Энциклопедический словарь (А)

Ф. А. Брокгауз
И. А. Ефрон

  • Словарь Брокгауза и Ефрона, #1

    • Абакан
    • Аббас
    • Аббат
    • Аббревиатуры
    • Абдул-Гамид II
    • Абель
    • Аберрация
    • Або
    • Абосская, Або-Бьернборгская губ.
    • Аболиционисты
    • Аборигены
    • Абрек
    • Абрикосы
    • Абсентеизм
    • Абсолютизм
    • Абсорбция
    • Абу-Бекр
    • Абу-Нувас
    • Абу-Симбел
    • Аваль
    • Авангард
    • Аввакум Петрович
    • Авгуры
    • Ауспиции
    • Август
    • Август
    • Августин
    • Августинский орден
    • Аве Мария
    • Авель
    • Аверроэс
    • Авиньон
    • Авиценна
    • Авогадро закон
    • Авраам
    • Аврора
    • Австралия
    • Автографы
    • Автокефалы
    • Автократия
    • Автомат
    • Автономия
    • Авторитет
    • Автор
    • Агава
    • Агамемнон
    • Агамы
    • Агат
    • Агент
    • Агония
    • Агора
    • Агра
    • Агрикола
    • Адажио
    • Адам и Ева
    • Адан
    • Адванта
    • Адвентисты
    • Аденоид или аденома
    • Адепт
    • Административное право
    • Администрация
    • Адмиралтейство
    • Адонай
    • Адонис
    • Адриатическое море
    • Адъюнкт
    • Азбука
    • Азовское море
    • Азот
    • Азотная кислота
    • Аист
    • Айвазовский
    • Академии
    • Акация
    • Акбар
    • Акварель
    • Акватинта
    • Акведук
    • Аквитания
    • Аккад
    • Акклиматизация
    • Аккомодация
    • Аккомпанемент
    • Аккорд
    • Аккордеон
    • Аккредитовать
    • Аккумуляторы
    • Акоста
    • Акробат
    • Аксаковы
    • Аксиома
    • Акты
    • Актив и пассив
    • Актинии
    • Актиний
    • Акулы
    • Акупунктура
    • Акустика
    • Акушерство
    • Акцент
    • Акцепт
    • Акции и Акционерное общество
    • Алаверди
    • Аланы
    • Аларих I
    • Алгебра
    • Александр I-й, Император Всероссийский
    • Александр II – Император Bcepoccийский
    • Александр III
    • Александр Великий
    • Александр Невский
    • Александрийская библиотека
    • Александрийские стихи
    • Александрит
    • Александрия
    • Александров
    • Александро-Невская лавра
    • Алексей Михайлович
    • Алексей Петрович
    • Алексий Св.
    • Алжир
    • Али бен-Аби-Талеб
    • Алиби
    • Алиментация
    • Алкивиад
    • Алкоголизм
    • Аллах
    • Аллахабад
    • Аллегория
    • Аллегро
    • Аллеманда
    • Аллигатор
    • Аллилуйя
    • Аллитерация
    • Аллопатия
    • Аллюр
    • Алмаз
    • Алоэ
    • Алтай
    • Алтарь
    • Алтын
    • Алупка
    • Алфавит
    • Алхимия
    • Альба
    • Альбатрос
    • Альберт, граф фон Больштедт
    • Альберти
    • Альбигойцы
    • Альбинос
    • Альгамбра
    • Альдины
    • Альморавиды и Альмогады
    • Альпака или Пако
    • Альт
    • Альтернатива
    • Альфа
    • Альфиери
    • Альянс
    • Алюминий
    • Алябьев
    • Амазонская река
    • Амазонки
    • Амариллис
    • Амати
    • Амбиция
    • Амбра
    • Амвросий
    • Амебы
    • Америго Веспуччи
    • Аметист
    • Аминь
    • Аммиак
    • Амнезия
    • Амнистия
    • Амок
    • Амон
    • Амортизация
    • Аморфность
    • Ампелография
    • Ампер
    • Амплитуда
    • Ампутация
    • Амритсар
    • Амстердам
    • Аму или Аму-Дарья
    • Амулет
    • Амур
    • Амфибии
    • Амфибрахий
    • Амфитеатр
    • Амьен
    • Анабиоз
    • Анаконда
    • Анакреон
    • Анаксагор
    • Анаксимандр
    • Анализ
    • Аналогия
    • Ананас
    • Анапа
    • Анапест
    • Анархия
    • Анатолия
    • Анатомия
    • Анахореты
    • Анахронизм
    • Анаэробии
    • Ангара
    • Ангел
    • Ангина
    • Aнгиo...
    • Ангкор
    • Англиканская церковь
    • Анданте
    • Андерсен
    • Андрей-св.
    • Андромаха
    • Андромеда
    • Аневризма
    • Анекдоты
    • Ани
    • Анилин
    • Анимизм
    • Анналы
    • Аннексия
    • Анод
    • Аномалия
    • Аноним
    • Аносов
    • Ансамбль
    • Ансельм Кентерберийский
    • Антаблеман
    • Антагонизм
    • Анти...
    • Антигона
    • Антикварий
    • Антиномия
    • Антиподы
    • Антисептика
    • Антитеза
    • Антихрист
    • Антология
    • Антонелло да-Мессина
    • Антоний святой
    • Антоний
    • Антрепренер
    • Антропо
    • Антропов
    • Анубис
    • Анфилада
    • Апатит
    • Апатия
    • Апеллес
    • Апельсин
    • Апеннины
    • Апертура
    • Апис
    • Апогей
    • Апокалипсис
    • Апокрифы
    • Аполлон
    • Апоплексия
    • Апоризм
    • Апостол
    • Аппарат
    • Аппетит
    • Апраксин Степан Федорович
    • Априори
    • Апробация
    • Апсида
    • Апулей
    • Арабески
    • Арабские цифры
    • Арайя Франческо
    • Аракчеевы
    • Аралия
    • Арал
    • Аранжировать
    • Арарат
    • Арахис
    • Арахнея
    • Арбитр
    • Аргонавты
    • Аргумент
    • Аргус
    • Аргус
    • Арекипа
    • Арена
    • Аренда
    • Ареометр
    • Арест
    • Ареццо
    • Ариадна
    • Ариетта
    • Ариозо
    • Apиoсто
    • Аристократия
    • Аристотелева философия
    • Аристотель
    • Аристофан
    • Арифметика
    • Аркатура
    • Арк-бутаны
    • Арль
    • Арматура
    • Армия
    • Армянская церковь
    • Армянский алфавит
    • Арника
    • Арпеджио
    • Артаксеркс
    • Артерии
    • Артериосклероз
    • Артишок
    • Артритис
    • Артур
    • Арфа
    • Архаизм
    • Архангел
    • Археоптерикс
    • Архивольт
    • Архидьякон
    • Архиерей
    • Архимандрит
    • Архимед
    • Архимеда закон
    • Архитектоника
    • Архитрав
    • Асенковы
    • Асимптота
    • Асимптота поверхности
    • Асимптотическая плоскость
    • Асимптотическая поверхность
    • Асимптотическая точка
    • Аскариды
    • Аскеты
    • Асмодей
    • Аспасия
    • Аспид
    • Ассамблея
    • Ассирия
    • Ассоциация
    • Ассоциация идей
    • Астарта
    • Астения
    • Астероиды
    • Астигматизм
    • Астма
    • Асунсьон
    • Асфальт
    • Асфиксия
    • Атавизм
    • Атараксия
    • Атеизм
    • Ателланы
    • Атлантида
    • Атлас
    • Атмосфера
    • Атмосферное давление
    • Атоллы
    • Атомы
    • Атрофия
    • Атташе
    • Аттестация
    • Аттила
    • Аттис
    • Атторней
    • Аугсбург
    • Аудиенция
    • Аудитор
    • Аукцион
    • Аул
    • Ауренгзеб
    • Аустерлиц
    • Ауто-да-фе
    • Aфанacий
    • Афанасьев
    • Афина
    • Афины
    • Афоризмы
    • Афродита
    • Аффект
    • Axaйя
    • Ацетилен
    • Ацетон
    • Ацтеки
    • Аэродинамика
    • Аэростат
    • Аяксы

    Абакан

    Абакан – большая сибирская река в Енисейской губернии, левый приток Енисея, имеющий длины 496 верст, а поверхность его бассейна 27998,3 кв. в. А. берет начало в отраслях Саянских гор; его истоки были найдены в 1842 г. путешественником Чихачевым. На А. имеются пороги, в ущелье, назыв. Дикое и состоящем из порфира и яшмы.

    Аббас

    Аббас (Абул-Фадль Эль-Гашими) – дядя пророка Мохаммеда, предпоследний из многочисленных сыновей Абу-Эль-Мутталиба, родился в 566 г. по Р. X., в Мекке, от Нутаилы. По смерти своего отца, Аббас занял наследственную в его семействе должность хранителя священного источника Земзема. Когда Мохаммед начал проповедовать ислам, Аббас не сразу принял новое учение, хотя жил в тесной дружбе со своим племянником. Только после битвы при Бедре (624 г.), в которой последователи пророка одержали блестящую победу над его противниками, кораишитами, и в которой сам Аббас был взят в плен, он открыто принял ислам, еще прежде возбудивший в нем сочувствие. Благодаря его могущественному влиянию, присоединилась к исламу и значительная часть кораишитов. Он помогал Мохаммеду при завоевании Мекки (630 г.) и остался его верным другом и советником и в последующее время. По смерти пророка (632 г.), он и Али добровольно приняли на себя обязанность омовения его тела. Аббас умер в 652 г., окруженный величайшим уважением. Из четырех его сыновей старший, Абдалла, был основателем династии Аббасидов, которая в лице внука Абдаллы, Абул-Аббаса, в 750 г. вступила на трон багдадских калифов и в 1258 г., в лице Мотазема, была свергнута с него монголами. Мотазем спасся бегством в Египет, где вместе с титулом калифа передал в свой род право высшей духовной власти над мусульманами, пока в 1517 г. она не перешла к турецким султанам. Потомки Аббасидов до настоящего времени существуют в Турции и Ост-Индии.

    Аббат

    Аббат, от слова Abbas (отец), – почетный церковный титул, который, начиная с V и VI столетия, дается исключительно настоятелям монастырей и таким образом делается названием церковной должности. То же название только с женским окончанием, аббатисса, от лат. формы Abbatissa, стали впоследствии давать и настоятельницам женских монастырей. Пока существовали только монастыри на правилах, установленных св. Бенедиктом (до начала Х стол.), и название аббата было общим именем их настоятелей. С Х стол. начали возникать новые духовные ордена, и монастыри только немногих из них, как напр. Премонстрантов, Цистерианцев и Трапистов, управлялись аббатами, между тем как у большей части остальных настоятели назывались: старшинами (majores) (у Камальдулов), приорами (у картезианцев, иеронимитов, доминиканцев, кармелитов, августинцев и проч.), гвардианами (у францисканцев) или ректорами (у иезуитов). Аббатиссы были не только в женских монастырях упомянутых орденов, но также у монахинь фонтевродского ордена и у светских канонисток. Многие ордена не желали употреблять этот титул по чувству смирения. Аббаты занимали различное положение по отношению, с одной стороны, к ордену, а с другой, к подчиненным им монахам их монастырей. Напр. у бенедиктинцев назначаемый конвентом аббат пользуется полною самостоятельностью, между тем как у цистерианцев он бюрократически подчинен верховному совету в Клерво. Еще прежде причисления монахов к духовенству, аббат имел право и обязан был наблюдать за соблюдением орденских правил, управлять монастырскими имениями и требовать от монахов безусловного послушания. Карательная власть аббатов над их монахами была довольно обширна; в прежнее время нередко употреблялись даже телесные наказания, да и теперь аббаты и аббатиссы пользуются правом, за тяжкие преступления, подвергать своих подчиненных не только временному, но и пожизненному заключению. У бенедиктинцев апелляция на карательный приговор аббата подается епископу или папе.
    Еще в VI столетии аббаты причислены были к духовному званию, а со времени второго Никейского собора (757) им предоставлено право посвящать своих монахов в низшие должности. Все аббаты принадлежат к прелатам церкви, занимают в иерархии место непосредственно после епископов и имеют право голоса на соборах. Таких же преимуществ и прав домогались аббатиссы, но не могли получить их уже потому, что женщинам не дозволяется совершение каких-либо священнодействий. Они остались подчиненными епископам своей епархии, тогда как аббаты постарались освободиться от этого подчинения посредством привилегий. Аббаты освобожденных монастырей не признают над собою никакой власти, кроме власти папы. Начиная с VII столетия епископы нередко вмешивались в права аббатов, ставили, по своему усмотрению, на места настоятелей своих любимцев, а при очищении этих мест даже оставляли аббатства за собою. Еще гораздо вреднее для достоинства этого сана было то обстоятельство, что в VIII и в особенности в IX столетии, по благоволению королей или по соображениям необходимости, он стал переходить к мирянам, и каролинги начали раздавать аббатства своим приверженцам в награду за их верность или за военные заслуги. Вследствие этого, до Х столетия включительно главнейшие монастыри, в пределах иерархии римской церкви, имели во главе своей, по большей части, светских аббатов или абтграфов (лат. Abbacomites, Abbates milites), собиравших для себя доходы этих духовных учреждений. В этих случаях действительный надзор в монастырях возлагался на деканов, приоров.
    Во Франции название аббат давалось сначала настоятелям монастырей. Но когда, по заключенному между папою Львом Х и королем Франциском I конкордату, французским королям предоставлено было право назначать 225 Abbes comendataires почти для всех французских аббатств, эта беззаботная и безработная должность побудила многих молодых людей, в том числе и младших членов дворянских фамилий, посвятить себя духовному званию, чтобы при случае получить подобную синекуру. Уже в XVI-м столетии аббатами назывались все молодые люди духовного звания, не исключая и тех, которые не имели священнического сана. Их одежда состояла из короткой черной или фиолетовой рясы с небольшим воротником, а волоса завивались в локоны. Но так как только немногие из всего числа аббатов могли рассчитывать на осуществление своего желания, то значительная часть их стала занимать места домашних учителей в знатных домах или проникать в семейства в качестве духовных советников и друзей дома, причем влияние их слишком часто оказывалось вредным. Поэтому в старинных французских комедиях аббаты играют не совсем привлекательную роль. Некоторые другие из числа молодых духовных лиц, не занимавших официальных должностей, старались получить места в высшем учебном ведомстве или же приобрести известность в качестве поэтов и писателей. Только в конце XVIII-го века, во время революции, аббаты исчезли из французского общества, и теперь этот титул употребляется французами только как форма вежливости, в письмах к молодым лицам духовного звания. Французскому слову аббат соответствует итальянское abbate, и этот титул употребляется в обращении ко всякому молодому лицу духовного звания, еще не получившему священнического сана.

    Аббревиатуры

    Аббревиатуры или сокращения издавна применялись к письму у всех народов, обладающих письменным языком. Древние римляне старались достигнуть этого своими тиронианскими отметками; в новейшее время с тою же целью изобретена стенография. В обыденной жизни, когда требуется сбережение места и времени, довольствуются употребительными простыми сокращениями. Последние состоят или из сокращения фраз, или из сокращения слов. Сокращения фраз, состоящие в пропуске несущественных членов речи, без труда воспроизводимых из общей ее связи (вспомогательных глаголов, отдельных частиц речи и проч.), употребляются особенно в телеграммах. Сокращения слов состоят частью в пропуске отдельных букв и слогов и опущении значительной части или даже всего слова, за исключением начальных букв, частью в определенных знаках, заменяющих слова. В древнейшие времена, когда писали заглавными буквами, можно было вообще сокращать слоги и слова, как это можно видеть на надписях, монетах и древнейших рукописях. Только с тех пор, как вошли в употребление прописные греческие и латинские буквы, явились настоящие сократительные знаки для слогов, двойных согласных, двойных гласных и целых слов. В греческих рукописях встречается множество подобных знаков, отчасти перешедших и в печатные издания греческих писателей, из которых совершенно исчезли лишь в новейшее время. Поэтому в старинных греческих грамматиках можно найти перечень употребительнейших аббревиатур. Древние римские аббревиатуры, или тиротанские отметки, перешли вместе с римским языком в средние века, где они встречаются прежде всего в надписях и на монетах, а затем в рукописях, особенно начиная с XI столетия, также и в грамотах, из которых они не исчезают до XVI столетия включительно. Встречающиеся в позднейших латинских рукописях и грамотах аббревиатуры состоять обыкновенно из пропусков, а еще чаще из соединений букв. Последнее лежит в основе шифра имен или монограммы. Перечни таких сокращений, встречающихся в грамотах, и правила их объяснения можно найти во всех руководствах к дипломатике. Но со времени изобретения книгопечатания, эти установленные аббревиатуры вышли из употребления, за исключением немногих.
    В настоящее время аббревиатуры на письме употребляются лишь для частной или личной потребности в скорописании; но в тех бумагах, которые назначаются и для прочтения другими, в особенности печатных, их стараются избегать. Только в некоторых случаях допускаются исключения: 1) в научных работах, при цитатах, библиогр. указаниях и пр. нельзя избегнуть А.; 2) в отдельных науках, как математика, астрономия, физика, химия, естеств. история, грамматика, музыка изв. А. и даже чертежи вызываются необходимостью; 3) для метрических мер и веса; 4) для указания монет; 5) в особых справочных изданиях – календарях, лексиконах, библиографиях; 6) наконец, в некоторых литерат. произведениях, особенно английских, по старой привычке удерживаются сокращения некоторых, беспрестанно употребляемых слов.

    Абдул-Гамид II

    Абдул-Гамид II – 34-ый султ. Турции и, 2-ой сын султ. Абдул-Меджида, род. 22-го сент. 1842 г., вступил на престол 31-го авг. 1876 г. после своего сумасш. брата Мурада V, царствовавшого 3 мес. Положение Турции было ужасное. Госуд. банкротство 1875 г. подорвало кредит; в Болгарии и Герцеговине – внутренние волнения; Сербия и Черногория открыли войну, Россия их поддерживала; Порта оставалась без союзников. Первой государств. мерой А. было (1876 г., 23-го дек.) провозгласить равноправность всех турецких подданных. Эта мера не обезоружила противников. Россия объявила войну (24-го апреля, 1877 г.), окончившуюся решительной победой русских, хотя велась с переменным счастьем в Европе и в Азии. В 1878 г. (3-го марта) заключен предварительный договор в С.-Стефано, по которому признаны независимыми Румыния, Сербия, Болгарским провинциям дано самоуправление; России, Сербии и Черногории – значительные прирезки земли; установлена контрибуция за военные издержки. Вмешательство иностр. держав для изменения договора, на Берлинском конгрессе 13-го июля 1878 г., стоило султану уступки Боснии – австрийцам, остр. Кипра – англичанам, части Фессалии и Эпира – грекам. К постоянным финанс. затруднениям присоединилась непокорность албанцев. Население земель, отошедших к Черногории, отказывалось признать решение держав, по требованию котор. султан должен был усмирить непокорных, что он и сделал относительно крепости Дульциньо (ноябрь 1880 г.), хотя после долгих колебаний, не желая помогать неприятелю.

    Абель

    Абель (Нильс Генрих) – знаменитый Норвежский математик, род. 5 августа 1802 г. в Христнзанде и обучался в университете Христиании. При пособии от правительства пробыв 2 года (1825 – 27) в Париже, затем в Берлине сошелся с Крелем и сделался сотрудником издававшегося последним «Journal fur reine u. angewandte Mathematik». Его работы касались в особенности теории эллиптических функций, которую он двинул вперед, одновременно с К. Г. Якоби. По возвращении, он сделался доцентом в университете и инженерной школе Христиании, но скончался очень рано (1829). Его учитель Гольмбое издал собрание его сочинений, «Oeuvres completes» (2 т., Христ., 1839).

    Аберрация

    Аберрация света состоит в том, что мы, наблюдая звезду, видим последнюю не в том месте, где она находится, вследствие движения земли вокруг солнца и времени, необходимого для распространения света. Если бы земля была недвижима, или если бы свет распространялся мгновенно, то и световой аберрации не существовало бы. Поэтому, определяя положение звезды на небе посредством зрительной трубы, мы должны отсчитать не тот угол, под которым наклонена звезда, а несколько – впрочем очень мало, как сказано ниже – увеличив его в сторону движения земли. Поясним это примером: быстро плывет корабль по направлению с запада на восток; мы стоим на южном берегу реки, стреляем в борт корабля прямо с юга на север и ядро летит с такою силою, что пробивает оба борта. При таких условиях отверстия, пробитые в бортах, не будут приходиться одно против другого, потому что, пока ядро летело от одного борта до другого, корабль уже успел переместиться по направлению с запада на восток. Если бы не знали, что корабль находился в движении, то при осмотре пробитых отверстий, конечно, должны были бы сделать предположение, что выстрел был направлен вкось к борту корабля. Теперь представим вместо корабля быстро движущуюся землю, а вместо летящего ядра – луч света, идущий от отдаленной звезды: явление произойдет подобное же. Если звезда приходится прямо на юг, то при нашем движении на восток придется зрительную трубу отклонить также к востоку, – по тому же направлению, по которому пролетело ядро сквозь борта корабля; если бы движение земного шара происходило на западе, то и наклонение трубы пришлось бы произвести к западу. Этот аберрационный угол очень мал; наибольшая его величина, – при том условии, когда движение земли перпендикулярно в направлении луча, – составляет всего 20,4 секунды, потому что земля в 1 секунду времени проходить только 30 км., а луч света – 300000 км. Отсюда следует, что звезда, находящаяся в полюсе эклиптики и лучи которой постоянно будут перпендикулярны к плоскости земной орбиты, будет в течение всего года казаться отстоящею от истинного своего положения на 20,4 секунды, т.е. нам представляется, что мы в течение года описываем маленький круг, радиус которого = 20,4 сек., а диаметр 40,8 секунды. Этот кажущийся путь для прочих звезд уже не будет представлять окружности круга, а эллипс, которого большая ось параллельна большой оси эклиптики, малая же ось более или менее наклонена, смотря по положение звезды; так, если звезда приходится на самой эклиптике, то ее годовое движение, вследствие световой аберрации, представится в виде прямой линии, параллельной эклиптике и по этой прямой звезда идет то в одну сторону, то в другую. А. света была открыта в 1727 г. английским астрономом Брадлеем, который, определяя параллаксы некоторых неподвижных звезд, заметил означенное перемещение их; объяснено же это перемещение быть не может. Открытие вместе с тем послужило новым подтверждением движения земли около солнца и справедливости вычисления датского астронома Ремера относительно скорости света. Теорию световой аберрации разрабатывали Бессель и др. Кеттелер по этому предмету написал «Astron. Undulationstheorie oder die Lehre von der Aberration des Lichts» (Бонн, 1873). О других значениях слова аберрация помещено на своем месте.

    Або

    Або (швед. Abo, произн. Обо; финск. Турку, у русск. до Петра Кабы) – губ. г. Финляндии, конечный пункт ветви Тойала-Або финл. ж. д. (правильные парох. рейсы с Спб., Николайстадом, Стокгольмом), местопребывание губернатора, лютер. архиепископа, иностран. консулов, судебной палаты (Hofratt, с 1623 г.). А. занимает 16,9 кв. км., расположен при устье Аураиоки в Замковом фьорде, после пожара 1827 г. выстроен по новому плану, с прямыми, широкими улицами; дома низкие, почти сплошь каменные. Предмостья распространились до Лилль-Хейккиля, Куппис (целебный источник св. Гейнриха, водою которого, по сказанию, были окрещены первые обращенные в христианство финны), Карина и Стор-Хейккиля. Древнейший город Финляндии, А. и наиболее богатый историческ. достопримечательностями. В старинном лютеранском соборе (Domkyrkan) хоры с напрестольным образом швед. живописца Вестина и фресками Экмана, надгробные капеллы знаменитых деятелей с картинами на стекле В. Сверчкова, также сооруженный в 1865 году великолепный саркофаг много испытавшей швед. королевы Катарины Монсдоттер (ум. 1512). Небольшой, но оригинальный по архитектуре и великолепно отделанный внутри православный собор украшены иконами работы финск. художника Гидетельма. Бывшее здание университета, ныне губернаторский дом, замечательно своей аула с 6-ю горельефами швед. скульптора Каймберга. В А. 27249 ж. (1888); по данным 1880 г. финны составляли 53,6%, а шведы 41,9%; жилых домов 1914. Хлопчатобумажные прядильни, табачные фабрики, заводы сахароваренные, машиностроительные. На верфях (Krono-Varf, Stads-Varf строятся и военные корабли для нашего флота; завод Крейтона поставляет для флота миноноски. Гаванью для больших кораблей служит Бокгольм на о-ве Хирвинсала, небольшие суда идут по каналу до города. По своей торговле, А. занимает после Гельсингфорса первое место в Финляндии. К А. приписано 58 судов в 14629 регистровых тонн, из них парусных 31 в 12558 т. В 1887 г. в А. прибыло 667 судов в 181980 т., а выбыло 779 в 195314 т. В А. 412 купцов, отделение Финляндского банка и др. кредитные учреждения; сберегательная касса (на 1 вкладчика 2,2 чел. населения), 2 гимназии (1 швед. и 1 финская), 1 реальная прогимназия (швед.), коммерческий институт (швед.), 1 ремеслен. училище (швед. и фин.), 1 техническая профессиональная школа (швед.), 1 навигационное училище (швед.), институт для глухонемых; городские госпиталь и дом для душевнобольных; исправительный дом для женщин (Spinnhouset) и рабочий для мужчин (Kakola); экономическое общество, основанное в 1797 году для развит. сельского хозяйства, искусств и промышленности, а при нем постоянная выставка произведений финл. промышленности. Городские доходы Д. в 1887 году составляли 713085 марок, а расходы – 728330 марок (на народное образование 123125 м.). – Абоский замок (Abohous, Slottet, ныне тюрьма) построен в 1156 г., при швед. короле Эрике IX св., завоевавшим южн. часть Финляндии, но значительным городом А. стал не ранее XIII в. В 1300 г. выбран резиденцией архиеп. финляндского; в 1318 г. сожжен русскими. В 1323 г., когда столкновения с Россией прекратились, начинается процветание А. В 1628 г. Густав-Адольф учредил гимназию, которая с 1640 г. стараниями графа Петра Браге обращена в университет, ставший впоследствии знаменитым. 28 авг. 1713 г. русские, под начальством Петра I и ген.-адм. гр. Апраксина, вступили d А. и удержали за собою до 1721 г., т.е. до окончания войны. Во время швед. войны 1741 – 43 г. pyccкие, под начальством гр. Брюса, заняли А. 8 сент. 1742 г. и заложила здесь верфь. После этой войны, окончившейся абосским миром, шведы владели А. до 10 марта 1808 г., когда ген. Шепелев занял А., отошедший затем к России по Фридрихсгамскому миру, при чем он сохранил значение столицы страны до 1819 г., когда финляндский сенат переведен был в Гельсингфорс; после пожара 1827 г. туда же перенесен был и университет.

    Абосская, Або-Бьернборгская губ.

    Абосская, Або-Бьернборгская губ. (Turun ja Porin) занимает юго-зап. оконечность Финляндии между 50°50' и 62°18' с. ш. и 36°56' и 41°46' в. д.; 21239,4 кв. в. (под озерами 4;28%); 10 уездов: Пийккис (Pukkio), Вехмо (Wehmaa), Вирмо (Mynama-ki), Маску (Masky), Alands (Аландские о-ва), Верхне-Сатакунта Верхний (lkalls), Верхне-Сатакунта Средний (Tyrvis), Верхне-Сатакунта Нижний (Lolmijoki), Нижне-Сатакунта (Ulsfby), Халикко (Halikko); граничить с губ. Вазаск., Тавастгутск. и Нюландск., с запада омывается Ботническим заливом. А. губ., как и вся почти Финляндия, перерезана горными гранитными цепями, посреди которых образовались многочисленные озера и болота. Возвышаясь многочисленными утесами на самом берегу моря, гранитные цепи образуют на поморье множество скалистых островов или шхер, чрезвычайно затрудняющих мореплавание, но вместе с тем доставляющих и множество безопасных гаваней. Вообще южн. часть губ. усеяна крутыми горами, покрытыми лесом; северная менее гориста в сравнении с южною, а средняя несколько волниста, и холмы перемежаются в ней с долинами и луговыми пространствами. Судоходных рек почти нет, кроме Кумо и отчасти Аурашки. Из 150 озер наиболее значительные: Нюхаярви (129,9 кв. в.) и Кюреси-ярви (106,2 кв. в.), большинство же имеет менее 10 кв. в. Сухопутные пути сообщения, за исключением сев.-вост. части губ., болотистой и малонаселенной, находятся в превосходном состоянии, благодаря глинисто-песчаному грунту, представляющему как бы естественное шоссе. Климат суров, но здоров; близ берега умереннее, чем внутри туб. Снег покрывает землю в продолжение 5 месяцев; летом нередки ночные морозы, особенно в низменных болотистых местах. В 1888 г. в А. губ. считалось 380501 жит.; по данным 1880 г. финнов 82,72%, шведов (на Аландских о-вах и в прибрежных местах) 17%; 6 городов, 2 местечка, 3401 селение; жилых домов 62203; густота населения – 16,5 чел. на 1 кв. км. (плотные населена только Нюландская губ.). Население принадлежит к лютер. церкви (8 благочиний, 72 прихода); православных 165 чел. (в г. Або). Как и во всей Финляндии преобладает мелкое землевладение: из 11338 собственников более 100 гектарами обработанной земли владеют 194, 1793 собственника владеют от 25 до 100 гект., 6947 – от 6 до 25 гект., а 2404 имеют менее 6 гект. Земледелие в хорошем состоянии, особенно в средней и южн. частях губ., принадлежащих к плодороднейшим местностям Финляндии. Сеют преимущественно овес (в 1887 г. собрано 1379028 гектол.; урожай сам 6,63), картофель (собрано 1211283 гектол., урожай сам 6,9), рожь (собрано 1007044 гектол., урожай сам 7,08); ячмень (собрано 250017 гектол., урожай сам 6,87), горох (собрано 46368 гектол.; урожай сам 4,1), пшеницу (собрано 34071 гектол.; урожай сам 8,42). Скотоводство является одним из виднейших промыслов губ.; в 1887 г. считалось 46986 лошадей, (малорослы, стройны, сильны и легки на бегу), 19261 бык, 124449 коров, 233135 овец, 20200 свиней. Леса в общей сложности занимают немного более половины всей поверхности губ, но в равнине около р. Кумо леса почти нет. Растет: дуб, находящий свой предел в этой губ., ясень, липа, сосна, ель, и др. В отношении лесных промыслов А. губ. занимает в Финляндии первое место: 57 лесопильных мельниц, из них 24 паровых. Горный промысел доставляет гранит, принимающий высокую политуру, особенно гранит окрестностей Або, черный мрамор (у Бьернборга), жерновые и точильные камни, кирпичную глину. Железо добывается в рудниках и многочисленных болотах и озерах; в 1886 г. выделано 5815,7 тыс. килогр. кровельного железа, 7413,4 тыс. кил. полосового, 215,5 тыс. кил. кованного и 47900 кил. гвоздей. И в обрабатывающей промышленности А. губ. занимает первое место в Финляндии: в 1886 г. было 992 заведения с 89 паровыми машинами в 1252 силы, 8176 рабочими и валовой ценностью производства в 24113530 марок; из них в городах 592 заведения с 4488 рабочими и производством в 12666769 марок, остальные в деревнях. Преобладают: производство изделий из дерева, кости и т.п. (104 заведения с 2091 рабоч. и валов. ценностью в 6976200 марок), обработка металлов (102 плавильных и механич. завода с 1470 рабочими и вал. ценностью в 4927935 м.), кожевенное производство (126 зав. с 370 рабочими и вал. ценностью вт. 1477260 м.), табачное (7 фабрик с 388 рабоч. и вал. цен. и 1443320 м.), заводы винокуренные, водочные, пивоваренные, бумажные и др. Торговый флот губ. в 1888 г. состоял из 673 парусных судов вместимостью в 119106 регистровых тонн и 48 паровых в 2901 т.; общая же вместимость его составляет почти половину вместимости всего финл. флота. Из 13 гаваней губ. замечательны: в Або (25 фт. глубины), Нюстаде (от 12 до 15 фт.), Раумо (10 фт.), Нодендал (30 фт.), Рефсе (20 – 30 фт.). В 1887 г. в губернии было 1286 купцов, из них в деревнях 536. Главнейшие предметы вывоза: произведения лесного промысла и скотоводства. К 1 янв. 1887 г. в губернии было 30 сберегательных касс с наличностью в 12822287 марок, из них сельских 26 с наличностью в 2116080; 1 вкладчик приходится в городах на 3,1 чел. населения, а в деревнях на 55,8. Народных школ в губернии – в 1887 – 88 г. было 162 (38 в городах, 124 в деревнях), с 10241 учащимся; из них 110 для детей обоего пола, 27 для мальчиков, 25 для девочек; в том числе 120 финск., 37 шведск., 5 финско-шведск. Средние учебные заведения. в городах А., Нюстаде, Раумо, Бьерноорге и Мариегамне (на Аландских о-вах).

    Аболиционисты

    Аболиционисты. В Соединенных Штатах, во время существования невольничества, это название носили те филантропы, которые, не принимая прямого участия в деятельности политических парий, старались посредством публичных проповедей и печати содействовать уничтожению рабства. После того, как 18 дек. 1865 г. тринадцатою поправкою к конституции невольничество было отменено во всех владениях Союза, а 30 марта 1870 пятнадцатою поправкою даровано бывшим невольникам и право голоса, учрежденные аболиционистами общества были распущены. Наиболее замечательные из аболиционистов были: Карл Фолден, Артур Таппан, Теодор Паркер, Геритт Смита, В. Ллойд Гаррисон, Вендель Филипс и Джон Броун. Во все продолжение существования республики аболиционисты, несмотря на то, что держались в стороне от практической политики, имели посредством энергической и принципиальной агитации чрезвычайно важное влияние на развитие в Соединенных Штатах свободных учреждений. Их неутомимые старания немало повлияли на издание эмансипационного воззвания от 22 сент. 1862 г., которым президент Линкольн фактически отменил с 1 января 1863 г. невольничество.

    Аборигены

    Аборигены (лат. Aborigines от ab origine – от начала) – у древн. римлян название для первобытных, коренных жителей страны, соответствует греческ. автохтонам. В этом же значении слово А. перешло в новейшие языки. По рим. сказаниям, народ А., живший в Аппенинск. горах, в местности Реате (теперь Риэти), и оттесненный сабинянами, выдвинулся на юг к устьям Тибра, где вытеснил сикулов и стал называться латинами, так что и римляне могут вести от них свое происхождение. Новейшая наука сомневается однако в существовании народа с этим именем.

    Абрек

    Абрек. У кавказских горцев этим именем называют человека, принимающего на себя обет избегать всяких жизненных удовольствий и быть неустрашимым во всех боях и столкновениях с людьми. Срок обета иногда бывает довольно долгий – до пяти лет, в течение которого абрек отказывается от всех прежних связей, от родных и друзей; абрек не имеет ничего заветного и ничего не страшится.

    Абрикосы

    Абрикосы (Prunus Armeniaca L.) – дерево из семейства амигдалеи (Amygdalae). А. был вывезен из Армении Александром В. и римлянами распространен в южной Европе, Теперь известно более 20 сортов, размножаемых семенами и прививкою. Видовое отличие его в листьях, несколько заостренных, удвоенно-зубчатых; белые цветки распускаются до листьев. Плод желтовато-красного цвета. Семена употребляются в пищу, подобно миндалю, а посредством выжимания из них получается молоко (Huille de marmotte). Древесина употребляется для токарных изделий. А. называется также желтосливником, морелью, курагою. Особый вид А. представляет абрикос Даурсат или Сибирский, Prunus Sibirica L., растущий в диком состоянии в горах Даурии. – Из абрикосов приготовляют абрикосовую водку, спиртной напиток, причем сок абрикосов подвергается брожению и потом перегонке. Из пережженных косточек А. делается тушь.

    Абсентеизм

    Абсентеизм (англ. Absenteeism, от absent – отсутствующий) – слово, обязанное своим происхождением известному тяжелому положению Ирландии, и обозначающее постоянное отсутствие тамошних крупных землевладельцев из своих поместий. В этом отсутствии видели главную причину обеднения и одичания ирландского народа, ибо благодаря этому у страны отнимались большие суммы денег, которые землевладельцы тратили вне ее. Этот взгляд, впрочем, поставленный безусловно, является неосновательным, ибо производители известной страны должны обосновывать свое существование на своих собственных доходах, а не на доходах отсутствующих сограждан. Но дело представляется совсем иначе, если, как это существует в Ирландии, отсутствующие суть владетели почти всей земли, и у них, вместо многочисленного среднего класса, сосредоточен почти весь наличный капитал, а вместе с тем и благосостояние всей страны, в то время как больше 60% остальных земледельческих семейств основывают свое существование на таких крошечных арендах и ведут такое микроскопическое хозяйство, которое с трудом только может доставить им самое необходимое для жизни. В виду этого, нормальное распределение капиталов, при постоянном отсутствии самих землевладельцев, делается крайне неудобным. Отсутствие личной общеполезной деятельности проживающих вне страны землевладельцев всегда зло невознаградимое. Нет непосредственного соглашения между собственниками и арендаторами, посредничество посторонних лиц, не имеющих ничего общего ни с народом, ни со страною, всегда односторонне направляется лишь к тому, чтобы как можно более добыть для своего доверителя а при этом обогатить и себя. Предложено было даже для ограничения ирландского А. насильное удерживание землевладельцев или же обложение отсутствующих (Absentees) особой податью. Но первое было бы слишком сильным посягательством на личную свободу, второе мало бы помогло, оба же средства значительно бы понизили ценность поземельной собственности в Ирландии. Продажа имений, на основаниях «Encumbered Estates Act», (1849), не достигла своей цели – облегчения образования оседлого класса мелких и средних землевладельцев, а только увеличила число чужеземных собственников, так как покупателями явились исключительно англичане и шотландцы. Проявившееся в новейшее время аграрное движение и с ним связанные убийства могут конечно зло только ухудшить. Вообще ирландский А. является не одиночным злом, а результатом общего несчастного состояния страны, которое может быть исправлено лишь глубокими и радикальными реформами всего хозяйственного и социального ее строя.

    Абсолютизм

    Абсолютизм в полит. смысле есть форма правления, при которой верховная власть не ограничивается конституцией. Абсолютизм был в европейских континентальных государствах в продолжение XVII и XVIII столетий господствующею государственною формою, которой благоприятствовали богословы, приписывающие верховной власти божественное происхождение, и римские юристы, признававшие за государями абсолютную власть древних римских императоров. Эта государственная форма достигла апогея своего развития при французском короле Людовике XIV, систематически осуществлявшем свое знаменитое «L'Etat c'est moi» (государство – это я). Наряду с абсолютизмом государственной власти существует и абсолютизм самого государства, т. наз. государственный абсолютизм, представляющий двоякое понятие: а) полная самостоятельность государства и в деле законодательства, и в деле управления, т. е. независимость государства от какого либо другого государства, от какой либо посторонней государству власти; б) положение, когда государство (а от его имени, конечно, и государственная власть) берет в свое заведывание все важнейшие государственные дела, не находя удобным предоставлять их частным отдельным силам или союзному строю. Государственный абсолютизм поэтому и абсолютистская форма правления не суть понятия совпадающие: так и республика, вполне самостоятельная, осуществляет государственный абсолютизм в первом его значении, а государственный абсолютизм во втором его значении может проявляться и при различных формах правления, напр. во Франции доведенный до высшей степени государственный абсолютизм (однозначущий с централизацией) существовал одинаково, как при ограниченном конституцией) правлении Людовика Филиппа, так и при военном деспотизм с первого Наполеона и Наполеона III. – Абсолютистами называются те, которые спасение государства видят только в сохранении абсолютистской формы правления, без конституционных ограничений.

    Абсорбция

    Абсорбция – название, употребляемое в физике и химии для обозначения различных случаев поглощения.
    1) Абсорбция газов. Всякое плотное тело сгущает довольно значительно прилегающие непосредственно к его поверхности частицы окружающего его газообразного вещества. Если такое тело пористо, как например древесный уголь или губчатая платина, то это уплотнение газов имеет место и по всей внутренней поверхности его пор, а тем самым значить и в гораздо более высокой степени. Вот наглядный пример этого: если взять кусок свежепрокаленного древесного угля, бросить его в бутылку, содержащую углекислый или другой газ, и закрыв ее сейчас же пальцем опустить отверстием вниз в ртутную ванну, то мы вскоре увидим, что ртуть подымается и входит в бутылку; это прямо доказывает, что уголь поглотил углекислоту или иначе наступило уплотнение, абсорбция газа. При всяком уплотнении выделяется тепло; если; поэтому, уголь растереть в порошок, что напр. практикуется при фабрикации пороха, и оставить лежать в куче, то от происходящего здесь поглощения воздуха масса так нагревается, что может произойти самовоспламенение. На этом именно согревании, зависящем от абсорбции, основано устройство платиновой горелки Доберейнера. Находящийся там кусок губчатой платины уплотняет так сильно кислород воздуха и направленную на него струю водорода, что сам постепенно начинает накаливаться и наконец воспламеняет водород. Вещества, которые абсорбируют – поглощают из воздуха водяной пар, сгущают его тоже в себе, образуя воду, и от этого становятся влажными, как напр. нечистая поваренная соль, поташ, хлористый кальций и т.п. Такие тела зовутся гигроскопическими. Абсорбция газов пористыми телами была впервые замечена и изучена почти одновременно Фонтаном и Шееле в 1777 г., а затем подвергалось исследовании многих физиков, а особенно Соссюра в 1813 г. Последний, как на самых жадных поглотителей, указывает на буковый уголь и пемзу (морская пенка). Один объем такого угля при атмосферном давлении в 724 мил. поглотил 90 объемов аммиака, 85 – хлористого водорода, 25 – углекислоты, 9,42 – кислорода; пемза при таком же сравнении оказала немного менее поглотительной способности, но во всяком случае это тоже один из лучших абсорбентов. Чем легче газ сгущается в жидкость, тем сильнее он поглощается. При малом наружном давлении и при нагревании – уменьшается количество поглощаемого газа. Чем мельче поры поглотителя, т. е. чем он плотнее, тем большею, в общем, он обладает поглотительною способностью; слишком однако же мелкие поры, как напр. графита, не благоприятствуют абсорбции. Органически уголь поглощает не только газы, но и мелкие твердые и жидкие тела, а потому и употребляется для обесцвечивания сахара, очистки алкоголя и т.д.
    Вследствие абсорбции всякое плотное тело окружено сдоем уплотненных паров и газов. Эта причина, по Вайделю, может служить для объяснения открытого Мозером в 1842 г. любопытного явления т. наз. потовых картин, т.е. получаемых при дыхании на стекло. А именно, если приложить клише или какой-нибудь рельефный рисунок к полированной стеклянной плоскости, затем, отняв ее, подышать на это место, то на стекле получается довольно точный снимок рисунка. Это происходит от того, что при лежании на стекле клише газы близ поверхности стекла распределились неравномерно, в зависимости от нанесенного на клише рельефного рисунка, а потому и водяные пары, при дыхании на это место, распределяются тоже в таком порядке, а охладившись и осев, и воспроизводят данный рисунок. Но если нагреть предварительно стекло или клише, и рассеять таким образом уплотненный близ них слой газов, то уже таких потовых рисунков получить нельзя. Кроме твердых тел поглощать могут и жидкости, особенно если их смешать вместе в каком-нибудь сосуде. 1 объем воды может при 15° С и 744 мил. давления растворить в себе, абсорбировать 1/50 объема атмосферного воздуха, 1 объем углекислоты, 43 объема сернистого газа и 727 объемов аммиака. Объем газа, который про 0° С и 760 мил. барометрического давления поглощается единицею объема жидкости, называется коэффициентом поглощения газа для этой жидкости. Коэффициент этот для различных газов и различных жидкостей – различен. Чем выше наружное давление и ниже температура, тем больше растворяется в жидкости газа, тем больше коэффициент поглощения. Твердые и жидкие тела абсорбируют в данное время различные количества газов, а потому и можно вычислить количества поглощаемого газа для каждой отдельной жидкости. Изучение абсорбции газов жидкостями начато было Анри (1803) и затем двинуто дальше Соссюром (1813) в В. Бунзеном («Gasometrische Methoden», Брауншвейг, 1857, 2 изд., 1877). – Причина абсорбции состоит во взаимном притяжении молекул тел абсорбирующего и абсорбируемого. 2) Абсорбция света. 3) Абсорбция тепловых лучей.
    В физиологии под А. разумеют способность тканей усваивать необходимые им и доставленные им извне, определенные молекулы, служащие для их питания, причем молекулы видоизменяются тканями. А. происходит следовательно: 1) при газовом обмене в легких и 2) при процессах питания живой ткани.

    Абу-Бекр

    Абу-Бекр – первый арабский калиф, род. 673 г. в Мекке. Составил себе значительное состояние торговыми предприятиями; занимал место судьи, пользовался в Мекке большим уважением, благодаря основательному знакомству с историей своего племени и искусному толкованию снов. Как горячий поклонник Мохаммеда, стремился к широкому распространению его учения. Ум. 634 г. в Медине, указав на своего друга Омара, как на преемника себе. А. описывают человеком мягкого нрава, но с твердыми нравственными правилами. Он собрал рассеянные места Корана; покорил Сирию. Похоронен рядом с пророком.

    Абу-Нувас

    Абу-Нувас (Abu-Nuwas) – арабский стихотворец, род 762 г. по Р Хр. в Басре, составив себе имя своими песнями, был вызван Гаруном-аль-Рашидом в Багдад, где ему, как и другим знаменитым поэтам, было отведено помещение во дворце калифа и оказывался большой почет. Ум. в Багдаде 816 г. Его песни собраны некоторыми арабскими учеными в Диван (сборник): изданы в немецкой обработке Кремером (Вена, 1855 г.). А. считается одним из лучших арабских лирических поэтов.

    Абу-Симбел

    Абу-Симбел – скала на западном берегу Нила, в коей высечены два знаменитые древнеегипетские храма, основанные Рамзесом II (1388 – 22 до P. Хр.). Один из этих храмов, самый большой, был воздвигнут в честь самого царя Рамзеса, другой же – в честь его первой жены, царицы Нофретари. В первом из них, отличающемся хорошо сохранившимися важными историческими изображениями и надписями, изображен царь, поклоняющийся самому себе, т.е. его божественный образ, коему поклоняется царь-человек. Окруженный другими божествами, он выделяется в виде громадной фигуры, обращенной спиной к скале. У входа в храм, по бокам, высечены в скале четыре колоссальные изображения сидящего царя, вышиною приблизительно в 20 м. Впереди малого храма стоять шесть статуй, высеченных горельефой, а именно на каждой стороне по два изображены царя и по одному царицы На фигуре второго колосса, в южной части храма, высечена греческая надпись, оставленная ионийскими наемниками, пришедшими сюда, при Псамметихе I (664 – 610 до P. Хр.), во время преследования отступавших от Элефантины к Эфиопии воинов. Выдающаяся почти к самой реке скала из мелкого зернистого песчаника, вышиною в 100 м., названа в иероглифических надписях «священною горою» и, как можно предположить, укреплена была фортификационными сооружениями, почему местность в иероглифах названа «крепостью Рамессополисом», теперешнее название А. произошло от скалы, на которой, в том месте, где река делает к ней изгиб, высечен в барельефе египетский муж, в заостренном фартуке которого арабские моряки усматривали подобие хлебной меры; поэтому изображение это названо «Абу-Симбел», отец хлеба, от слова sinbel – колос, а затем это название присвоено было и всей группе скал с их храмами. Изображения и надписи изданы в «Monuments de l'Egypte» Шамполиона (4 т., Пар., 1835 – 45) и Лепсиусом в «Denkmaler aus Aegypten und Aethiopien» (9 т., Берлин, 1849 – 59).

    Аваль

    Аваль – поручительство по векселю; допускается как для векселедержателя, так и для надписателя, индоссанта или акцептанта траты. Поручитель ответствен наравне с векселедержателем и платит за него в случае его неаккуратности; он приписывает свое имя к имени настоящего должника, прибавляя к этому слова «per aval», и только в таком случае, или же если поручитель присовокупляет, что «обязуется на основании вексельного права», поручительство равномерно векселю.

    Авангард

    Авангард (передовая, или головная охрана) – название отряда, который войсками, идущими против неприятеля, выдвигается на известное расстояние вперед, с целью ограждения себя от разведок, или от нечаянных нападений противника, а также для добывания о нем ближайших сведений. Сила и состав А. должны соответствовать численности и составу наступающих войск, равно как и условиям местности. Главною составною частью его обыкновенно бывает пехота; полевая артиллерия придается лишь более крупным А.; но конница в А. необходима, и приобретает тем большее значение, чем более открыта местность, по которой отряд двигается. В А. отделяется около одной четверти наличного состава наступающих войск; удаление же от охраняемых им главных сил возрастает соразмерно численности последних. А. с своей стороны, обеспечивает себя либо патрулями, либо передовыми и боковыми отрядами, тоже высылающими вперед и по сторонам отдельных разведчиков. В обязанности А. входит также и возможное устранение препятствий, могущих встретиться на пути следования войск. В боевом порядке (ordre de bataille), А. называется тот отряд (обыкновенно состоящий из всех трех родов оружия), на который возлагается завязка сражения и прикрытие развертывания главных сил для битвы. От него же отделяются части войск, необходимые для сторожевой службы. При действиях оборонительных, название А. часто заменяют названием передовая линия. Начальник А. может иметь решающее влияние на ход событий, так как по его инициативе завязываются авангардные дела, в которые, зачастую главнокомандующий вынужден бывает ввязаться с остальными силами своими, даже если бой завязан был вопреки его намерениям. Поэтому, в начальники А. следует выбирать таких людей, которые отличаются верным взглядом, осмотрительностью и хладнокровием. В случае отступления, А. обращается в арьергард.

    Аввакум Петрович

    Аввакум Петрович, протопоп г. Юрьевца-Поволожского, – расколоучитель XVII ст., род. до 1610 г. Происходивший из бедной семьи, довольно начитанный, угрюмого и строгого нрава, А. приобрел известность довольно рано как ревнитель православия, занимавшийся и изгнанием бесов. Строгий к самому себе, он беспощадно преследовал всякое беззаконие и отступление от церковных правил, вследствие чего около 1651 г. должен был бежать от возмутившейся паствы в Москву. Здесь А., слывший ученым и лично известный царю, участвовал при патриархе Иосифе (ум. 1652) в «книжном исправлении». Никон заменил прежних справщиков, для которых греч. подлинники были недоступны; людьми действительно учеными. Никон и его справщики завели те «новшества», которые и послужили первою причиною возникновения раскола. А. занял одно из первых мест в ряду ревнителей старины и был одной из первых жертв преследования, которому подверглись противники Никона. Уже в сент. 1653 г. его бросили в тюрьму и стали увещевать, но безуспешно. А. был сослан в Тобольск, затем 6 лет состоял при воеводе Афанасии Пашкове, посланном для завоевания «даурской земли», доходил до Нерчинска, до Шипки и до Амура, претерпевая не только все лишения тяжелого похода, но и жестокие преследования со стороны Пашкова, которого он обличал в разных неправдах. Между тем Никон потерял всякое значение при дворе, и А. возвращен был в Москву (1663). Первые месяцы возвращения его в Москву были временем большого личного торжества А.; сам царь выказывал к нему необыкновенное расположение. Вскоре однако убедились, что А. не личный враг Никона, а противник господствующей церкви. Царь посоветовал ему через Родиона Стрешнева, если уже не «соединиться», то по крайней мере молчать. А. послушался, но не надолго. Вскоре он еще сильнее прежнего стал укорять и ругать архиереев, хулить 4-х конечный крест, исправление символа веры, трехперстное сложение, партесное пение, отвергать возможность спасении по новоисправленным богослужебным книгам и послал даже челобитную царю, в которой просил низложения Никона и восстановления иосифовских обрядов. В 1664 г. А. сослан был в Мезень, где он пробыл 11/2 года, продолжая свою фанатическую проповедь, поддерживая своих приверженцев, разбросанных по всей России, окружными посланиями, в которых именовал себя «рабом и посланником Иисуса Христа», «протосингелом российской церкви». В 1666 г. А. привезен был в Москву, где его 13 мая после тщетных увещаний на соборе, собравшемся для суда над Никоном, расстригли и прокляли в Успенск. соборе за обедней, в ответ на что А. тут же возгласил анафему архиеpеям. И после этого не отказывались еще от мысли переубедить А., расстрижение которого было встречено большим неудовольствием и в народе и во многих боярских домах и даже при дворе, где у ходатайствовавшей за А. царицы было в день расстрижения его «великое нестроение» с царем. Вновь происходили увещания А. уже пред лицом вост. патриархов в Чудове м-ре, но А. твердо стоял на своем. Сообщников его в это время казнили. А. был только наказан кнутом и сослан в Пустозерск (1667). Ему даже не вырезали языка, как Лазарю и Епифанию, с которыми он и Никифор, протопоп симбирский, был сослан в Пустозерск. 14 лет просидел А. на хлебе и воде в земляной тюрьме в Пустозерске, неустанно продолжая свою проповедь, рассылая грамоты и окружные послания. Наконец, дерзкое письмо его к царю Федору Алексеевичу, в котором он просил царя Алексея Михайловича и ругал патриарха Иоакима, решило участь А. и его товарищей. 1 апр. 1681 г. они были сожжены в Пустозерске. Раскольники считают А. мучеником и имеют иконы его. В сфере раскола А. действовал не только примером непреклонности убеждения; он – и один из наиболее выдающихся расколоучителей. А. приписывают 43 соч., из которых 37, в том числе и автобиография его («Житие»), напеч. Н. Субботиным в «Материалах для истории раскола» (т. I и V). Вероучительные взгляды А. сводятся к отрицанию никоновских «новшеств», которые он ставит в связь с "римской блудней, т.е. с латинством. Кроме того, А. в св. Троице различал три сущности или существа, что и дало первым обличителям раскола повод говорить об особой секте «аввакумовщины», которой на самом деле не было, так как взгляды А. на св. Троицу не были приняты раскольниками.

    Авгуры

    Авгуры. Так назывались у римлян члены одной жреческой коллегии, пользовавшейся до позднейших времен большим уважением и обладавшей знанием с помощью авгурий или ауспиций, т.е. наблюдений над полетом и криком птиц, над падением молнии и по другим признакам, отгадывать волю богов и предсказывать исход того или другого предприятия.

    Ауспиции

    Ауспиции подразделялись на такие, которые непосредственно при известных церемониях и в известных формулах испрашивались у божества, и на такие, в которых последнее по собственному желанию выражало свою волю. В последнем случае влияние А. было очень сильно. Они могли остановить народное собрание, отложить его до другого дня и даже отменять его решения, объявив, что ауспиции были неблагоприятны. В частности ауспиции разделялись на 5 классов: 1) небесные явления, как гром и молния; при этом обращалось внимание на место возникновения молнии – если на лево от наблюдателя, обращенного лицом к югу, то предзнаменование считалось счастливым; если же направо, то – неблагоприятным ; 2) крик и полет птиц. Одни из птиц возвещали тот или другой исход дел направлением своего полета, другие – своим криком или пением. К последним относились ворон, ворона, ночная сова и др.; к первым – один вид соколов, орел и коршун. Ворона, каркающая с девой стороны, а воронь – с правой – возвещали удачу; 3) клевание или неклевание зерен птицами. Первое возвещало счастье, второе – несчастье. Этот род гадания особенно практиковался на войне, вследствие чего войско сопровождал всегда Pullarius с целым фургоном кур. Кроме этих трех ауспиций были еще 4) приметы по четвероногим животным и 5) по каким-нибудь необыкновенным происшествиям и несчастным случаям. Так напр., всякое народное собрание должно было немедленно расходиться, если кто-нибудь из присутствовавших подвергся припадку падучей. И в военное, и в мирное время не предпринималось ничего важного без предварительного испрашивания ауспиций. Даже в эпоху Цицерона, когда вера в старых богов, особенно в высших классах уже значительно пошатнулась, и магистраты, которые заведывали этими гаданиями, смотрели на них лишь как на докучные формальности, ауспиции все еще служили важным средством, по крайней мере, для достижения политических целей, и вследствие этого и коллегии А., обладавшая этим знанием, пользовалась большим уважением.
    Официальные ауспиции устраивались только должностными лицами, авгуры при этом служили лишь посредниками-специалистами. Роль их заключалась главным образом в том, что они для наблюдения примет должны были очертить «templum», т.е. узкое пространство, с которого должны были производиться наблюдения, и другое более обширное, на протяжении которого надо было наблюдать приметы. Авгур своим жезлом (lituus) мысленно проводил две лиши (одну по направлению с севера на юг – cardo, – а другую, перерезывающую первую, с востока на запад – decumanus) через все поле наблюдения и затем соединял концы этих линий 4-мя прямыми линиями в виде прямоугольника. Лишь после этих предварительных действий, магистрат, сидя с покрытой головой в узком templum и обращенный лицом к востоку или югу, мог приступить к ауспициям. В Риме для правильных и периодических ауспиций существовали постоянные templa, как напр., на Капитолии, на Форуме и на Марсовом поле для комиций. Заседания сената, происходившие в закрытых помещениях, держались, именно, в таких зданиях которые были приспособлены для ауспиций. С этою же целью и большинство храмов было воздвигнуто на таких templa и поэтому могли служить и для заседания сената. См. Нисен, «Das Templum» (Берд., 1869); Момзен, «Das rom. Staatsrecht» (т. 1, Лейпц., 1871).

    Август

    Август (Кай Юлий Цезарь Октавиан) – первый римский император, первоначально назыв. Кай Октавий, сын Кая Октавия и Атии, дочери Юлии, младшей сестры Юлия Цезаря, род. 23 сент. 63 г. до Р. X. Фамилия Октавиев принадлежала к богатому и знатному роду. Отец Октавия, бывший сначала претором, а потом правителем Македонии, умер, когда сыну его было лишь 4 года. Тем не менее, благодаря заботам своей матери и ее второго мужа Люция Марция Филиппа, Окт. получил тщательное воспитание. Своими талантами он скоро заслужил любовь Юлия Цезаря, приходившегося ему двоюродным дядей, так что последний в 45 г. усыновил его и в своем завещании назначил главным своим наследником. Когда Цезарь был убит (15 марта 44 г.) Август находился в Аполлонии, в Эпире. Он сейчас же поспешил при этом известии в Италию и, узнав при Брундизиуме о содержании завещания, решился вместе с наследством принять и имя Цезаря, и в то же время стремиться к унаследованию его власти, не высказывая, впрочем, открыто этого последнего желания. В то время в Риме боролись две партии: республиканская, свергнувшая Цезаря, и партия Антония и Лепида, которая, под предлогом мести за смерть Ц., стремилась лишь захватить власть в собственные руки. Борьба кончилась победой последней партии, глава кот., консул Антоний, пользовался почти неограниченной властью. Прибыв в Рим, Авг. потребовал у последняго выдачи наследства Цезаря. Антоний сначала отказался, но должен был уступить желанию ветеранов и согласиться на выдачу. Наружный мир продолжался однако недолго, лишь до сент. 44 года, а когда Антоний оставил Рим, чтобы отнять Цизальпинскую Галлию у Децима Брута, Август стал набирать войско, склонил на свою сторону сенат и народ и руководил военными действиями сената против Антония (так наз. Мутинензийская война). Но уже по окончании этой войны он обнаружил свой настоящий образ мыслей и открыто стал во враждебные отношения к республиканцам. Он примирился с Антонием и Лепидом, вернувшимися из Галлии, и в конце окт. 43 г. в Болонье заключил с ними триумвират, после чего, устроив кровавую расправу над своими врагами в Риме и Италии, они разбили республиканское войско, находившееся под нач. Брута и Кассия в Македонии.
    По возвращении Авг. в Италию, жена Антония, Фульвия, вместе с его братом, Лунием Антонием, возбудили новую войну против него, окончившуюся, однако, полным их поражением, благодаря успехам Агриппы, полководца Октавиана. Смерть Фульвии предотвратила новое столкновение между Ант. и А. В Брундизи состоялся между ними договор, скрепленный браком Антония с Октавией, сестрой Октавиана; по этому договору последний получил Запад Империи, включая туда и Галлию. В 88 г., удалив свою супругу Скрибонию, он женился на знаменитой Ливии Друзилле, жене Клавдия Нерона, которого он заставил развестись с ней. Скоро после этого, А. удалось устранить некоторых из своих соперников, сначала Секстия Помпея (36 г.), а потом и Лепида, у кот. он отнял Африку. Так. обр. империя оставалась поделенной между А. и Антонием, с кот. первый возобновил в 37 г. триумвират еще на 5 лет. Но в то время как Ант. на Востоке предавался роскошной и изнеженной жизни и все более и более запутывался в сетях Клеопатры, А. неуклонно преследовал свой план сделаться полновластным властелином империи. Кротостью и великодушием он старался приобрести любовь народа и показывал вид, будто охотно сложить с себя власть по возвращении Ант. из похода против Парфян, конечно, под условием, чтобы и посл. последовал его примеру. Чем более он сближался с народом, тем яснее высказывался против Ант. Когда же последний, благодаря неудачной войне с Парфянами, открытому разрыву с благородной Октавией и недостойной своей любви к Клеопатре, которой он жертвовал римскими интересами, потерял в Риме всякое уважение, то Октавиан в 32 г. до Р. X. побудил сенат объявить войну египетской царице. Победа его полководца Агриппы при Акциуме в 31 г. сделала его единственным обладателем империи. Октавиан преследовал своего соперника в Египте и после смерти его и Клеопатры, пробыл там 2 года, чтобы устроить дела в Египте, Сирии, Греции и Малой Азии, и затем по возвращении (29) отпраздновал свои победы 8 дневным триумфом.
    Освободившись от своих соперников, Окт. сложил с себя 13 янв. 27 г. свою диктаторскую власть, за что получил в знак благодарности от сената названо Augustus. Это имя впоследствии сделалось титулом, обозначавшим императорское величество. Понятно, однако, что А. вовсе и не думал восстанавливать старинное устройство. Он, напротив, хотел, сосредоточив во своих руках все важнейшие государственные должности, создать такую монархию, при которой прежний государственный механизм с сенатом во главе продолжал бы существовать лишь по имени. С этою целью А., пользуясь властью проконсула, принял на себя управление всеми провинциями, в которых были расположены войска и таким образом, сделался главнокомандующим над всеми военными силами империи. Кроме того, в качестве трибуна он обладал такою полнотою власти, которая совершенно могла поглотить все права народа. По словам Дюна Кассия, его приказания даже имели силу законов. В довершение всего, он после смерти Лепида (12 г. до Р. Хр.) сделался Pontifex Maximus, после того, как уже раньше соединил в своих руках все важнейшие жреческие должности и таким образом сделался. главою государства и в религиозном отношении. Таким то образом и установилась, благодаря ему, та форма римской монархии, которая просуществовала до Диоклетиана. Кроме всех этих прав, он получил еще титул Отца Отечества.
    А. вел многие войны в Африке, Азии и Европе. После долгой и упорной борьбы (27– 19) ему удалось овладеть Испанией; Тиверий, старший сын Ливии, покорил ему Паннонию и Далмацию, а Друз, ее младший сын, проникший до Эльбы, заставил ему подчиниться 12 – 9 до P. X. и западных Германцев. Парфяне должны были вернуть ему обратно Армению. У подошвы Альп он воздвиг памятники своих побед над горными племенами; остатки этих гордых сооружений еще и теперь видны в Сузе и Аосте. Величайшую свою неудачу А. потерпел при поражении Вара, потерявшего в 9 г. по Р. X. три легиона, вследствие внезапного нападения Германцев, предводительствуемых Арминием. – В мирное время А. приводил в порядок дела управления и издал много полезных постановлений. Он очистил сенат от проникших в него недостойных элементов, заботился об улучшении нравов, покровительствуя с этою целью бракам (Lex Julia и Papia Poppaea), старался также восстановить старую религию и поднял дисциплину в войсках и порядок в Риме. Он украсил Рим многочисленными постройками и по справедливости мог гордиться, что принял его кирпичным, а оставляет мраморным. Он предпринимал путешествия по своей обширной империи, чтобы водворить везде порядок, в многих местностях основывал города и колонии. Благодарные народы воздвигали ему за это алтари и храмы, наряду с богиней Roma, а особым декретом сената месяц Sextilis был переименован, в честь его, в Augustus. Все заговоры на его жизнь кончались постоянно неудачей.
    За то в семейной своей жизни А. не мог похвалиться счастьем: много огорчений причинял ему распутный образ жизни его дочери (от Скрибонии) Юлии. В Ливии А. нашел вполне достойную себя супругу, но ее обвиняют в том, что она не останавливалась и пред дурными средствами для того, чтобы обеспечить за своим старшим сыном право наследования Августу. А. не имел сыновей, а смерть похитила у него не только его племянника Марцелла и внуков Кая и Люция, но даже и любимого пасынка Друза, умершего в 9 г. до Р. X. в Германии. Оставался только старший брат его, Тиверий, который всегда был антипатичен А. Последний сопровождал Тиверия, когда тот отправлялся в 14 г. по Р. X. в Иллирию, до Беневента, несмотря на свое нездоровье. Но на обратном пути болезнь усилилась, и 19 авг. он умер в Ноле.
    А. мудро и умеренно пользовался своею неограниченною властью и осчастливил страну всеми благами мира, после того, как он провел ее через все ужасы междоусобной войны. Не обладая гением Ю. Цезаря, он однако всегда ясно намечал себе цель и искусно пользовался всеми представлявшимися ему средствами. Он уважал науки, сам даже был стихотворцем и дал свое имя целой эпохе, замечательной расцветом наук и искусств.
    Остатки его прозаических и стихотворных произведений изданы Вейхертом (Гримма, 1841 – 46). Он покровительствовал поэтам, как напр. Горацию, Виргилию и др. Смерть его повергла империю в глубокую печаль: его причислили к сонму богов, ему воздвигали алтари и храмы. Из оставленных им надписей, одна, представляющая в 3 отделениях очерк всей его общественной деятельности, почти целиком сохранилась на остатках храма в Анцире и в последнее время издана Момзеном (с комментариями, Берлин, 1865) и Бергком (Гетт., 1873). См. Гок, «Romische Geschichte vom Verfall der Republik bis zur Vollendung der Monarchie unter Konstantin» (т. 1, Брауншв., 1841); Беле, «A., seine Familie una seine Freunde» (в нем. пер. Дёлдера, Галле, 1873).

    Август

    Август – шестой месяц староримского года, начинавшегося до реформы Цезаря с м. марта, первоначально назывался поэтому Sextilis. Настоящее свое название он получил в честь императора Августа, именем которого сенат назвал месяц, особенно счастливый в жизни императора. Подобного рода честь была еще раньше оказана сенатом Юлию Цезарю, по имени которого месяц Quintilis переименован в Julius. Первоначально Sextilis имел лишь 29 дней, но Ю. Цезарь прибавил к нему, так же как к январю и декабрю, еще 2 дня, так что в настоящее время месяц А. имеет 31 день. В продолжение первых 2/3 А. солнце стоит в знаке Льва, а в последнюю треть – в знаке Девы. У немцев А. называется месяцем жатвы (Erntemonat). Старославянское название его – Серпень. Этот месяц представляет страдную пору для крестьянина, которому приходится и косить, и пахать, и сеять под озимое.

    Августин

    Августин (Аврелий) – один из знаменитейших и влиятельнейших отцов христ. церкви, род. в Тагасте, в Африке, 13 нояб. 354 г. Первоначальным своим образованием он обязан своей матери – христианке Монике, умной, благородной и благочестивой женщине, влияние которой на сына, однако, парализовалось отцом-язычником. В молодости своей А. был настроен самым светским образом и, живя в Мадавре и Карфагене для изучения классических авторов, весь отдавался вихрю наслаждений. Жажда чего-то высшего пробудилась в нем лишь после чтения «Horlensius» Цицерона. Он набросился на философию, примкнул к секте Манихеев, которой оставался верным около 10 лет, но не найдя нигде удовлетворения, чуть не пришел в отчаяние и лишь знакомство с платонической и неоплатонической философией, ставшей ему доступной, благодаря латинскому переводу, на время дало пищу его уму. В 383 г. он отправился из Африки в Рим, а в 384 г. – в Милан, чтобы выступить здесь в качестве учителя красноречия. Здесь, благодаря тамошнему епископу Амвросию, он ближе ознакомился с христианством, и это обстоятельство, в связи с чтением посланий ап. Павла, произвело радикальную перемену в его образе мыслей и жизни. Этому событию катол. церковь посвятила даже особый праздник (3 мая). На Пасху 387 г. А. вместе с своим сыном принял крещение от руки Амвросия. После этого он возвратился в Африку, предварительно распродав все свое имущество и почти совершенно раздав его бедным. некоторое время провел в строгом уединении главою духовной общины в 391 г., вступив в духовное звание с саном пресвитера, занялся деятельностью проповедника и в 395 г. был посвящен в епископы в Гиппоне.
    Влияние Августина на судьбы и догматическую сторону христианского учения почти беспримерно. Он на несколько столетий вперед определил дух и направлено не только Африканской, но и всей Западной церкви. Его полемика против ариан, присциллиан и, в особенности, против донатистов и др. еретических сект, наглядно доказывают степень его значения. Проницательность и глубина его ума, неукротимая сила веры и пылкость фантазии лучше всего отражаются в его многочисленных сочинениях, которые имели неимоверное влияние и определили антропологическую сторону учения в протестантизме (Лютер и Кальвин). Еще важнее, чем разработка учения о св. Троице, его исследования об отношении человека к божественной благодати. Сущностью христианского учения он считает, именно, способность человека к восприятию Божьей благодати, и это основное положение отражается также и на понимании им других догматов веры. Его заботы об устройстве монашества выразились в основании им многих монастырей, впрочем, скоро разрушенных Вандалами. Он умер 28 aвг. 430 г., во время первой осады последними Гиппона.
    Останки А. были перенесены его приверженцами в Сардинию, чтобы спасти их от поругания ариан-вандалов, а когда этот остров попал в руки Сарацин, выкуплены Лиутпрандом, королем Лонгобардов и погребены в Павии в церкви св. Петра. В 1842 г., с согласия папы, они опять перевезены в Алжир и сохраняются там подле памятника А., воздвигнутого ему на развалинах Гиппона франц. епископами.
    Сочинения Августина, автобиографического, полемического и гомилетикоэкзегетического содержания, изд. в Париже (11 ч., в 8 т., 1689 – 1700); в Антверпене (12 ч., в 9 т., 1700 – 3) и в последнее время Бенедиктинцами (11 т., Пар., 1835 – 40). Замечательнейшие из этих соч.: «De civitate Dei libri XXII» изд. Штранге (2 т., Кельн, 1880 – 51) и Домбартом (2-е изд., 12 т., Лейпц., 1877), переведенное Зильбертом (2 т., Вена, 1826) и «Confessiones» автобиография его, изд. Неандера (Берл., 1823) Брудера (Лейпц., 1837 и 1869) и Карла фон Раумера (2 изд., Гютерсло, 1876), в переводе Греннингера (4 изд., Мюнстер, 1859), Зильберга (5 изд., Вена, 1860) и Раппа (7 изд., Гота, 1878). Кроме того, заслуживают упоминания его «Meaitationes» и «Soliloduia» (изд. Вестгофом, Мюнстер, 1854) и «Enchiridion» или «Manuale» (изд. Крабингера, Тюб., 1861). Перевод его «Избранных сочинений» выходит в Bibliothek der Kirchenvater" (т. 1 – 8, Кемпт., 1869). Недавно в библиотеке Грейфевальда были найдены два до сих пор еще неизданных небольших сочинения A. («Tractatus de persecutione malorum in bonos viros et sanctos» и «Tractatus de omnibus virtutibus». По-русски существ. московское издание 1788 г. «Избранных сочинений Авг.» в 4 томах. Некоторые его слова и увещания перев. в «Христианском Чтении» и «Воскресном Чтении».
    Литература: Клот, «Der heil. Kirchenlehrer A.» (2 т., Аахен, 1840); Биндеман, «Der heilige А.» (Берл., 1844); Пужула, «Vie de St. Augustin» (2 изд., 2 т., Париж, 1852; в нем. пер. Гуртера, 2 т., Шафг., 1847); Дорнор, «Aug., sein theol. System und seine religionspbilos. Anscbauung» (Берл., 1873).

    Августинский орден

    Августинский орден – последний большой нищенствующий орден католической церкви, ведет свое начало от св. Августина. Последний, после своего крещения, с несколькими единомышленниками образовал в местности Тагасты (388) духовную общину, достигшую по причине всеобщего уважения к ее основателю, большого процветания. Правилом для нее сначала служило лишь Евангелие, позднее же стали пользоваться некоторыми указаниями, данными Августином в своих двух речах «De moribus clericorum» и в 2 посланиях к монахиням в Гиппоне (423). Впоследствии в Италии, по ее образцу, образовались еще другие общины, напр. Иоаннбониты, Тосканские эремиты, Бритинианцы и друг. Все они были объединены папой Иннокентием IV под общим именем Августинского ордена и 17 января 1244 г. получили так назыв. «Правило св. Августина», происхождение которого неизвестно. При Александре IV в 1256 г. был избран генерал-приор и 4 провинциала для Италии, Испании, Франции и Германии, орден был изъят из-под обыкновенной подсудности и получил привилегию, чтобы сакристан папской капеллы избирался из его среды. В 1580 г. его устав был расширен: во главе ордена стоит генерал-приор, живущий в Риме, ему помогают влиятельные дефиниторы (советники), каждые 6 лет собирается главный капитул, имеющий право смещать приора и избирать нового. Устав не строгий, но кроме обыкновенных постов предписываются еще особенные. Одежда Августинцев состоит из белого шерстяного подрясника с наплечником, черной рясы с длинными широкими рукавами, капюшона и кожаного пояса. Папа Пий V причислил Августинцев (1567 г.) к 4 нищенствующим орденам (Доминиканцы, Францисканцы, Кармелиты и Августинцы). В XIV столетии, с ослаблением первоначальной строгости уставов, образовались многочисленные новые конгрегации, между прочим, и Саксонская (1493), к которой принадлежали Штаупитц и Лютер. Thomas de Iesus в Португалии (умер в 1582) основал орден босоногих Августинцев, отличавшийся строгостью правил и постов и получивший от Григория XV в 1622 г. особенное устройство. Они особенно распространились по Японии, Перу, Филиппинским островам и т.д. Монахини Август. ордена собирались еще в Гиппоне вокруг сестры св. Августина, Перпетуи. Александр III в 1177 г. основал в Венеции монастырь этого ордена и первой настоятельницей его была дочь императора Фридриха I, Юлия. В эпоху наибольшего своего процветания, в начале XVI ст., Августинский орден, более занимавшийся спасением душ, чем научными или церковными делами, насчитывал около 2000 мужских и 300 женских монастырей. Когда произошла реформация, то многие Августинцы в Германии примкнули к ней, тем не менее в XVIII столетии еще существовали 42 провинции, не считая конгрегаций и викариатов в Индии и Моравии. Со времени французской революции этот орден во Франции, Испании, Португалии и Германии отчасти уничтожен, в Австро-Венгрии же и Италии сильно ограничен.

    Аве Мария

    Аве Мария (лат.) или ангельское приветствие, angelico salutatio, т.е. приветствие ангела Гавриила, сказанное им Пресвятой Деве, – называется у католиков молитва к Богородице, по ее начальным словам: «Богородице, Дево, радуйся, благодатная Мария (Ave Maria), Господь с тобою». Как равносильная молитве Отче Наш, Ave Maria вошла в частое употребление с XI стол. Папа Урбан IV прибавил к ней заключительные слова: «Иисус Христос. Аминь». С XVI ст. к ней стали прибавлять следующие заключительные слова, употребляемые поныне: «Пресвятая Мария, матерь Божия, моли о нас грешных, ныне и в день нашей смерти. Аминь». Согласно предписанию папы Иоанна XXII, изд. в 1326 г., всякий католик должен читать эту молитву трижды в день, по утру, в полдень и вечером, когда звон колоколов призывает его к молитве. Она читается по малым шарикам четок, называемым поэтому также Ave Maria, тогда как большие шарики посвящены Отче Наш. 150 раз прочитанная Ave Maria составляет Psalterium Mariae и имеет, по верованию католиков, большую молитвенную силу.

    Авель

    Авель (по евр. Гевель, т.е. суета) – 2-й сын Адама, убитый братом своим Каином из зависти за то, что жертва А. была принята Богом более благосклонно (Бытие, IV). В Новом Завете А. называется праведным и считается первым мучеником.

    Аверроэс

    Аверроэс, собств. Ибн-Рошд (Абуль-Валид Мохаммед Ибн Ахмет Ибн Мохаммед Ибн Рошд), – самый знаменитый арабский философ, родился в 1126 (520 Геджры) в Кордове, в Испании, где отец его занимал должность главного судьи и муфтия. Он обучался у знаменитейших ученых своего века и был в самых дружеских отношениях с теософом Ибн-эль-Араби и известными учеными Ибн-Тофаиль (Abubaces) и Ибн-Зор (Avenzoar). Благодаря своим талантам и познаниям, достиг при альмогадийском султане Юссуфе (1163 – 84) высших почетных должностей и действовал то в Марокко, то в Севилье или Кордове. И при его наследнике, Альманзуре-Биллях, А. находился вначале в большой милости, но затем был завистниками своими обвинен в несоблюдении учения Корана, и попав поэтому у Альманзура в немилость, был смещен с должностей и жил в изгнании в Елизене или Люцене близ Кордовы. Через несколько дет, когда сам султан стал заниматься и интересоваться философией, А. был опять призван ко двору в Марокко и осыпан доказательствами благосклонности; но вскоре после этого он умер 12 дек. 1198 г. в Марокко. А. перевел (с сирийского) и объяснил сочинения Аристотеля с глубоким знанием дела. Но нельзя не заметить в его работах, как и у большинства арабских философов, влияния александрийских взглядов, положенных в основание комментариев Аммония, Фемистия и др. Против арабских ортодоксов, особенно Альгацали, он выступал всегда как рационалистический защитник философии. Большинство его произведений (Венец., 1489) осталось только в латинском переводе. Его комментарии Аристотеля появились на латинском языке в общем издании произведений Аристотеля (11 т., Венец., 1560). Он написал также нечто вроде медицинской системы, которое под названием «Colliget» (искаженное арабское «Куллийят» т.е. общее, система) было переведено на латинский яз. и несколько раз перепечатывалось (Венец., 1482 и 1514). Многие его произведения переведены в на еврейский язык. В христианской церкви философия А. получила должное значение уже в XIII столетии, хотя его пантеистическое учение о единстве действия Мирового принципа, схоластиками было отвергнуто как заблуждение, так же, как и астрология, названная аверроизмом. Кроме того А. заслужил себе известность и как астроном, своими наблюдениями над солнечными пятнами. Ср. Ренан «A. et l'Averroisme» (Пар., 1852; 2 изд., 1861); Г. Риттер «Geschichte der Philosophic» (2 изд., 8 т., Гамб., 1845); Лазинио «Studii sopra Averroe» (Флор., 1875). Самую существенную услугу в деле ознакомления с философскими сочинениями А. оказал М. и. Мюллер, который предпринял издание арабских текстов «Философии и теологии А.» (Мюнх., 1859), прекрасный перевод которых был после смерти Мюллера издан Баварской Академией (Мюнх., 1875).

    Авиньон

    Авиньон (лат. Avenio) – главный город Воклюзского департамента в Провансе, на левом берегу Роны, один из интереснейших городов Франции, как по своему красивому местоположению, так и по связанным с ним историческим воспоминаниям. Город окружен красивыми зубчатыми стенами, воздвигнутыми в 1349 – 68 г. в 3,12 м. толщиною, с 30 крепкими башнями и красивыми воротами. Дома красивы, но улицы узки, неправильны и грязны. Из общественных зданий замечательна ратуша с готическою башнею, построенная в XIV в., готический отель Крильона, архиепископский дворец, госпиталь, театр (1846 г.), статуи Крильона (полководца Генриха IV) и Петрарки; последняя воздвигнута в 1874 г. В 1882 г. поставлен памятник Филиппу Генриху Жирару. Кроме множества церквей, А. раньше имел 20 мужских и 15 женск. монастырей, так что вследствие частого колокольного звона Рабле прозвал его «la ville sonnante». В эпоху революции многие церковные здания были отчасти употреблены для других целей, отчасти разрушены, как это, напр., случилось в 1791 г. с францисканской церковью, в которой находилась гробница знаменитой Лауры де Сад, воспетой Петраркою и умершей здесь в 1348 г. от чумы. Великолепная синагога сгорела в 1845 г. Целестинская церковь заключает в себе гробницу папы Климента VII и св. Бенизета, строителя грандиозного каменного моста, соединявшего город с расположенным по другую сторону реки в Гардском департаменте городком Villeneuve-les-Avignon. Мост этот, оконченный в 1188 г., в 1669 г. был отчасти разрушен Роной, так что в настоящее время остались от него только 4 арки (от 19) и капелла святого, и вместо него оба города соединяются висячим мостом. Но главное украшение города составляют колоссальные постройки на Roc-des-Doms – скале, поднимающейся над Роной на 58 м., на вершине которой построен большой, но неправильный собор Notre-Dame des Doms в готическом стиле, портик которого принимают за остаток Геркулесова храма, и который замечателен папским престолом из белого мрамора в византийском вкусе, фресками, многочисленными картинами, мавзолеями пап Бенедикта XII и Иоанна XXII и гробницей Крильона. На южном склоне горы возвышается древний папский дворец, построенный в 1339 – 64 г. и представляющий целую систему сильных укреплений, расположенных без всякой симметрии; в 1815 г. дворец этот обращен в темницу и казармы. В двух его задах сохранились еще прекрасные фрески XIV ст. С платформы скалы открывается замечательный вид на окрестные горы.
    Город А. в XIV ст. насчитывал 100000 жит., после революции число это уменьшилось до 17 т., а в 1886 г. число жителей опять возросло до 41000. В настоящее время Авиньон служит центром управления департаментом, местопребыванием архиепископа; в нем находятся лицей, высшая и низшая богословская семинарии, ремесленная, рисовальная и музыкальная школы, Воклюзская академия, ботанический сад, музей, прозванный по имени своего основателя, врача Кальвэ (Calvet), с картинной галлереей, археологической коллекцией и галереей образцов скульптурных и архитектурных древностей средних веков и нового времени, кроме того, портретная галерея, коллекция монет и кабинет редкостей, публичная библиотека из 85 т. томов и 2500 рукописей, естественнонаучный музей «Requin» с большой библиотекой, общество земледелия и садоводства и общество любителей искусств. Основанный в 1303 г. университет был закрыть в 1794 г. С 1857 г. в городе находятся протестантская молельня и школа.
    Главными занятиями населения служит фабрикация хлопчатобумажных изделий, шелковых и бархатных тканей, тафты и др.; очень распространены также красильни, кожевенное производство, писчебумажное, железо-литейные и пушечные заводы, машинное производство и т.д. Кроме того, жители занимаются разведением фруктов, овощей, винограду, марены, шелководством и пчеловодством. Предметами оживленной торговли служат шелк, вино, водка, оливковое масло, хлеб и мука. Шелковые изделия доставляют работу 12 – 14 тыс. людей и производятся на сумму 11/2 мил. франков. Большое значение для красильного ремесла имеет разведение так наз. Авиньонских зерен (Graines d'Avignon) в марены (Garance). Этими важными продуктами, доставляющими департаменту ежегодно более 15 мил. фр. доходу, Авиньон обязан одному бежавшему из своей страны Персу, Жану Альтену, отец которого был посланником шаха Тамаса Кулихана и умер в 1765 г. в бедности; ему даже воздвигнута статуя в саду близ собора. Кроме того, Авиньон славится красотою своих женщин.
    В древности А. был столицею галльских Каваров и еще до сих пор сохранил многие остатки римской эпохи. В средние века область А. принадлежала папам, которые управляли ею через своего вице-легата и только по миру в Толентино (1797) должны были окончательно уступить ее Франти. В церковной истории Авиньон имеет большое значение, так как в продолжение 72 лет (1305 – 1378) служил местопребыванием пап, из которых Климент V, по приказанию Филиппа IV перенес туда свою резиденцию из Рима. Но даже после этого 70-летнего периода, известного под названием «авиньонского пленения пап», город этот до 1409 г. служил местопребыванием многим непризнанным папам. – См. Панжон, «A., la ville et ie palais des papes» (Безансон, 1878).

    Авиценна

    Авиценна, собственно Абу-Али ал-Гусейн Ибн-Абдаллах Ибн-Сина, – знаменитый арабский и философ и врач, род. 980 г. в Афшеме, в Бухаре, изучал в Бухаре математику, астрономию, философию и медицину, был придворным врачом саманидских и даилемитских султанов, некоторое время был визирем в Гамадане, поселился затем в Испагани и умер во время похода эмира Алаед-Дауда в Гамадане в 1037 году А. оставил множество сочинений, между которыми особенной известностью пользовался «Канон» (Каnun fi'l Tibb), где изложена его система медицины, в главных чертах имеющая много общего с системою Галена. Арабский текст «Канона» издан полностью только однажды (4 т., Рим, 1593), но существует множество переводов его на латинский язык. Самый тщательный из них принадлежит Племию (Львов, 1658). Кроме того, в латинском переводе изданы многие другие медицинские и философские сочинения А. Особенное внимание схоластиков обратило на себя сочинение А. о метафизике (служащее собственно комментарием к метафизике Аристотеля), в котором А. выказал себя вполне самостоятельным мыслителем. Ср. Гезера, «Lehrbuch der Geschichte der Medicin» (3-е изд. т. 1, Иена, 1875).

    Авогадро закон

    Авогадро закон – одно из важных основных положений химии, гласящее, что «в одинаковых объемах различных паров и газов находится одинаковое число частиц». Формулированное еще в 1811 году (Амедеем Авогадро, профессором физики в Турине, род. в 1776 г., умер в 1856 г.) положение это имело громадное значение для развития химии, так как оно дает возможность определять частичный вес тел, способных переходить в газообразное или парообразное состояние. Если через m мы означим частичный вес тела, и через d удельный вес его в парообразном состоянии, то отношение m должно быть постоянным для всех тел. Опыт показал, что для всех изученных, переходящих в пар без разложения, эта постоянная равна 28,9, если при определении частичного веса исходить из уд. в. воздуха, принимаемого за единицу, но эта постоянная будет равняться 2, если принять за единицу уд. вес водорода. Означив эту постоянную, или что то же, общий всем парам и газам частичный объем через С, мы из формулы имеем с другой стороны m = d C. Так как уд. вес пара определяется легко, то значит, подставляя значение d в формулу выводится и неизвестный частичный вес данного тела. Элементарный анализ напр. одного из полибутиленов указывает, в нем пайное отношение углерода к водороду, как 1 к 2, а потому частичный вес его может быть выражен формулою СН2 или C2H4, C4H8 и вообще (СН2)n. Частичный вес этого углеводорода тотчас определяется, следуя закону Авогадро, раз мы знаем удельный вес, т.е. плотность его пара; он определен Бутлеровым и оказался 5,85 (по отношению к воздуху); т.е. частичный вес его будет 5,85?28,9 = 169,06. Формуле C12H22 отвечает частичный вес 154, формуле C12H24 – 168, а C13H26 – 182. Формула C11H24 близко отвечает наблюденной величине, а потому она и должна выражать собою величину частицы нашего углеводорода CH2.

    Авраам

    Авраам (первоначально Аврам) – ветхозаветный патриарх и родоначальник евр. народа, род. в г. Ур, в северной Месопотамии за 2040 л. д. Г. X. Отца его звали Фарра, у евреев Терах, а у арабов Азар. Имя матери А. в св. Писании не упоминается, по преданиям же арабским (см. Herbelot I, 64) имя ее было Адна, а по раввинским (Баба-Батра 91 а) – Аматлея, вероятно Аматсула – древнехалдейское женское имя, встречаемое в клинообразных надписях, а не позднейшее греческое Амалтея, как полагает Кагут (Plenus Aruch s. v.) и другие. Живя среди языческого Мира, А. первый познал лживость служения идолам и постиг существование единого Бога, апостолом которого он и сделался. Преследуемый за то своими языческими соотечественниками, А., на 75-м году жизни, оставляет родину и переправляется чрез Евфрат в землю Ханаанскую, обетованную Богом ему и его потомству, отчего и был прозван А. га-иври, что значить прибывший с той стороны реки откуда и пошло слово еврей. С А. переселились жена его Сара и племянник Лот. Долго кочевали они на юге Ханаанеи, побывали в Египте, а впоследствии и у филистимлян, где А. в обеих странах угрожала одинаковая опасность лишиться жены, которая была взята в царский гарем. Вернувшись из Египта, А. отделился от Лота, по причине ссоры, возникшей между их пастухами; А. поселился в Хевроне, а Лот в прииорданской области, в городе Содоме. Родственной связи однако ж А. с своим племянником не разорвал и когда на Содом напали неприятели, разграбили и увезли в плен жителей, в том числе и Лота, то А., узнав об этом, немедленно вооружил своих рабов, числом 818 человек. погнался за грабителями, разбил их и освободил не только родственника своего, но и других содомлян с их добром, причем выказал величайшее бескорыстие, отказавшись взять что либо у царя Содомского, предлагавшего ему всю добычу. – Брак А. с Сарою долго оставался бесплодным, хотя от Агари у А. был сын Измаил. Лишь на старости, когда Саре было 90, а А. 100 л., у них родился сын Исаак, который и должен был быть прямым наследником А. и продолжать род евр. племени. Союз об этом Бог заключил с А. еще до рождения Исаака, установив внешним знаком этого союза обряд обрезания, причем имя его Аврам было удлинено в Авраам. Чтобы испытать силу веры А., к нему последовало повеление Божие принести в жертву Исаака на горе Мории. А., не колеблясь, повиновался, но в самый решительный момент, когда Исаак лежал связанный на алтаре и А. занес уже нож, чтобы вонзить в сына, ангел приостановил его и спас отрока. Этот подвиг А. служит у евреев бесконечной темой воспоминаний в их молитвах, а в прежние века изображение жертвования Исаака было и в христианской церкви любимым сюжетом для лепной и живописной работы художников. – Вскоре после события с Исааком умерла Сара, 127 лет. А. женился вторично на Кетуру, с которой прижил еще 6 сыновей. Все они, как и старший сын его Измаил, сделались родоначальниками разных арабских племен, чем и объясняется самою Библиею (Бытия XVII, 5) значение имени Авраама, как «отца множества племен». – А. умер 175 л. от роду (в 1865 г. до Р. X.) и был погребен сыновьями его Исааком и Измаилом в Хевроне, в пещере Махпелу, купленную им при смерти Сары, как семейную усыпальницу. Мохаммедане построили над этою пещерою мечеть и оберегают ее, как одну из величайших святынь. Многое из передаваемого об А. в библейском рассказе может быть легендарным и неисторическим, но великий образ этого патриарх имел всегда, как в Ветхом так и в Новом завете, высокое значение как прототип наивысшего благочестия и праведности. Как у евреев и мохаммедан, так и у отцов христиан. церкви сохранились об А. разные предания. По этим преданиям А. занимался естественными науками, знал астрономию, химию и др. знания, которые он унаследовал на своей родине от Халдеев и впоследствии распространял среди Финикиян и даже Египтян (Phil. opp. II, 13; Ioseph Flav. Antt. l, 8, 2). Некоторые считают А. изобретателем буквенного шрифта и календарных вычислений (Isidor Orig. I, 3); другие приписывают ему даже сочинение некоторых книг (Epiph. haer. 39, 5; Origen Horn. in Luc. 35); евр. источники (Козари р. Иегуда Галеви, 4, 25) приписывают ему книгу Иециру (космогония). Арабы утверждают, что А. был в Мекке и основал там вм. с Измаилом святилище Каабу (Коран II, 119 и д.) О посещении Аврамом сына своего Измаила в Аравии говорит и евр. предание. См. подробности о всех легендах об А. в кн. Беера «Leben Abrahams». Новейшая критика коснулась своим анализом и лиц патриархов. Одни критики отожествляют А. с Брамою, другие с Зороастром, еще другие, наподобие древнего Филона александрийского, аллегоризировали историю патриархов, видя в них лишь олицетворение известных отвлеченных понятий. См. Бернштейна «Ursprung der Sagen von A., Isaak uno Iacob» (Берлин, 1871). Критически-историческое освещение преданий об А. у А. Гейгера «Urschrift etc» (Бресл., 1857) и Гицига «Geschichte des Volks Israel» (Лейпциг, 1869).

    Аврора

    Аврора (у греков Эос) – богиня зари, дочь Гипериона и Теи, сестра Гелиоса и Селены и жена титана Астрея; родила ему Зефира, Борея и Нота, а также Геспероса и прочие созвездия. Богиня с розовыми перстами, как ее называет Гомер, подымается утром с своего ложа, выплывает на своих божественных конях Лампосе и Фаэтон из глубины моря и озаряет светом вселенную. Уже у Гомера А. называется богиней дня и отожествляется (в особенности у трагиков) с Гемерой (днем). Из смертных, пользовавшихся ее любовью, поэты называют Ориона, Клейта и Титона, от которого она родила Мемнона, Ематиона и Кефалоса, супруга Прокрис. Изображалась она обыкновенно крылатой, часто па колеснице, запряженной крылатыми или некрылатыми конями, в красно-желтом одеянии, иногда с солнечным диском над головой, с нимбусом или венцом лучей вокруг чела, или с факелом в правой руке, иногда также с сосудами (росы) в руках. А. также имя 94 астероиды.

    Австралия

    Австралия (т.е. южная страна) – название, которое прежде давалось многочисленным островам, разбросанным. в Тихом океане от границ Азии и Индийского океана до берегов Америки. В тесном смысле Австралией называется теперь лежащий здесь островной материк, австралийский континент (прежде называвшийся Новой Голландией), а также остров Тасмания; все же остальные острова носят название Океании. Этот австралийский континент лежит к юго-востоку от индийского архипелага, по обе стороны южного поворотного круга и не выходит из пределов восточного полушария, а группы австралийских островов (т.е. Океания) идут далеко в западное полушарие и располагаются в средних широтах Великого океана между двумя поворотными кругами.
    Пространство и очертание берегов. А. простирается от крайней восточной оконечности; мыса Байрона (153° 40' вост. долг. от Гринвича) до крайней оконечности на запад, мыса Инскрипции (113° 1' вост. долг.), на протяжении 40 градусов долготы (4300 км.) и от крайней северной оконечности, мыса Йорка (10° 43' южн. шир.), до крайней южной, мыса Вильсона (39° 9' южн. шир.), почти на протяжении 281/2°, градусов широты (3180 км.). На северном берегу, в восточной стороне острова, море глубоко врезывается в материк, образуя залив Карпентарию, а на западе находится углубление, образующее заливы Кембриджский и Королевин канал (в который впадает Виктория). На южной стороне материка находится самое обширное углубление, Великая Австралийская бухта (Австралийский залив), а на восточной врезываются заливы Спенсера, Сен-Винцент и Восточный (Encount). Кроме того из образуемых морем углублений заслуживают упоминания: на южном берету, залив Порт-Филлип, на западном Шаркс и Эксмутский залив, на северном Кингзунд, Вандименов залив, залив Порт-Эссингтон на Кобургском полуострове; на восточном Edgecumbebai (опасных краев) с портом Денисон, Гервейбей, Моретонбей, Схоль-, Брокен-, Порт-Джаксон-, Ботани– и Джервис-бей. Берега плоски только в немногих местах, напр. в глубине залива Карпентарии, а на всем остальном протяжении, они спускаются в море отвесною скалой до 200 метр. выш. Высокие скалистые берега со многими углублениями встречаются особенно на восточной стороне, в самой северной части которой тянется вдоль берега коралловая мель, не допускающая приближается к нему, хотя между этою мелью и берегом остается узкий и безопасный проход.
    Поверхность материка.
    Австралийский материк в большей части своей представляет плоскогорье в 540 фут. вышиною, в котором главное углубление образуют лежащая на север от Спенсерова залива и как бы составляющая его продолжение озера Торренс и Эйре, возвышающаяся на 25 м. над морским уровнем. В особенности вся северозападная часть есть не что иное, как обширное плоскогорье до 500 метр. вышиною, водораздельный хребет которого отстоит на 450 метр. от берега. На этом плоскогорье, где берут свое начало текущие к западному берегу реки, находятся отдельные возвышенности, которые вблизи поворотного круга достигают двойной вышины плоскогорья, каковы напр. Брюсова гора, имеющая более 1300 м., и Августова гора около 1200 м. вышины. В средине материка этой вышины достигает Стюартова гора. Короткие горные цепи идут внутри страны, где только местность была исследована путешественниками, а между ними тянутся разной величины равнины, отчасти покрытые полезною растительность и пересекаемые небольшими водными потоками, отчасти с песчаною почвою, однообразно одетой во всей Австралии жесткою, колючею травою Triadia irritans. Встречается также в этих равнинах почва безводная, каменистая, поросшая не менее однообразным тернистым кустарником, состоящим по большей части из малорослых эвкалиптов (Eucalyptus dumosa), или из висячих акаций с голубовато-зеленою листвою. Внутренность материка представляет такое же однообразное строение почвы с возвышающимися в промежутках горными кряжами.
    Восточная часть материка есть страна гористая, постепенно понижающаяся к западу. Самый южный и значительный хребет в этой гористой стране составляют Австралийские Альпы, или Варрагонские горы, в которых возвышаются гора Косцюшко на 2190 м. и к западу от нее гора Готгем на 2350 м. С первой из них открывается один из великолепнейших в Мире видов на море. К западу вершина горы круто спускается почти на 1000 м. в глубокую впадину, откуда берет свое начало река Муррей, долину которой можно сравнить с горной долиной Швейцарии. Горная цепь продолжается к юго-востоку, где образует почти непроходимые, густо поросшие лесом горы. С вершины Моунт-Гисгорна открывается вид на прекрасную, окруженную высокими горами плодородную страну, внизу; у подножья Альп, и вдали – на море. От западного конца этих цепей идут к югу многие другие горные массы, вершины которых достигают до 1700 – 1900 м.
    Далее к северу, на запад от Сиднея, лежат Голубые горы (Blue Mountains), 750 – 1270 м. вышиною, с глубокими, извилистыми лощинами и зияющими безднами между исполинскими стенами песчаника, доступные для прохода только с опасностью жизни. Идущие к юго-западу сиенитные и гранитные отроги ведут к Honeysuckle Ketten, с диабазовым гребнем до 1270 м. вышиною, которые далее становятся еще выше и изменяют свой характер; густо поросшие лесом диабазовые вершины сменяются голыми фантастическими сиенитовыми массами. Отсюда на юго-запад горы снова округляются и становятся лесистее, но у озера Георга, где серпентинный и порфировый отрог отделяет притоки Муррумбиджи от притоков Лахлана, опять наступает перемена. По ту сторону озера Батурста идет другой отрог к северо-востоку, через Камден и Кумберленд. На запад от Голубых гор возвышаются Канобальские горы до 1400 м. вышиною. К северу от Гюнтер-Ривера тянется Ливерпульская горная цепь, состоящая из гранитных и порфировых масс, над которыми возвышаются диабазовые вершины. К западу от Порт-Маккар находится гора Sea-View вышиною до 1900 м. Другая гористая область окаймляет Queensland (королевину землю) на в., входит на 450 или 500 килом. во внутренность страны до истоков Виктории и идет по восточному берегу до Йоркского полуострова на севере. На южной стороне материка, к западу от устьев Муррея, идут горы на север, к стране озер, по большей части невысокие, но с отдельными вершинами до 1700 м. вышиною. Отсюда на сев. идут на протяжении с лишком 300 килом. Флиндеровы горы, по средине которых находится Моунт-Серле вышиною в 950 м. На юго-западной стороне материка также тянутся горные цепи, ведущие к внутреннему плоскогорью. Здесь самая высокая гора Моунт-Брюс, до 1000 м.
    Климат.
    Климат Австралии жаркий, но в занятых поселениями местах не имеющий расслабляющего действия и по своей сухости представляющий более всего сходства с испанским. В северной трети материка климат тропический, а в южных двух третях напротив того, умеренный, так что в южно-австралийских колониях климат почти такой же, как в южной Европе. На севере дожди идут летом, с ноября по апрель, а на юге зимою, с марта до сентября. Тропический дождь не доходит до поворотного круга по-видимому, его предельная полоса находится под 19° южной широты. Между этими двумя полосами лежат переходные пояса, в которых дожди идут во всякое время, но весьма небольшие. Очевидно имеются и такие пространства, на которых целый год не выпадает ни капли дождя. В период дождей, от ливней в южных колониях, реки выходят из берегов, опустошая окрестности и затрудняя сообщение. Но проходят и целые месяцы без дождя, так что Австралия собственно должна считаться сухою страной. Случающиеся по временам засухи составляют для колонистов, страдающих от них каждые 10 – 12 лет, самое тяжкое бедствие: они губят и хлеб, и скот. Только Виктория и южная Австралия не посещаются этими бичами. Новый Южный Валлис наслаждается в продолжение девяти месяцев самой приятной температурой. Нестерпимы бывают здесь только летние жары, доходящие в тени до 37° С, иногда даже до 47°, особенно когда из внутренней страны дует жаркий западный ветер, который впрочем долее 22 – 36 часов не держится. При этом ветре воздух наполняется тончайшею песочною пылью надвигающеюся густыми облаками, уничтожая всю растительность и производя на белых действие, весьма сходное с тем, которое производить сирокко или горячий ветер пустыни. Летняя температура в Сиднее почти одинакова с температурой в Неаполе или Алжире, а зимняя похожа на температуру Сицилии. Точно также и годовая жара в Сиднее уподобляется сицилийской. Показания термометра нередко изменяются в продолжение получаса на 16 – 22° С, а именно летом. Несмотря на то, климат положительно здоровый. Болезней легких не бывает, эпидемии случаются очень редко. Зато понос принадлежит к самым обыкновенным болезням.
    Воды.
    Вследствие сухости климата, Австралия орошается недостаточно. Ее реки в продолжение значительной части года представляют собою только ряд луж и болот. Большая часть воды испаряется в лучах летнего солнца, оставляя после себя только ил и травы. Маленькие реки (creeks) превращаются в лужи, и течение в них воды бывает заметно только на песке и около растущих по их берегам камедных деревьев. Если бы не было этого неудобства, то большая часть Австралии представляла бы собою превосходную пастбищную землю. Настоящего глубокого русла по-видимому нет вовсе у многих рек. Самая значительная из всех известных речных систем Австралии есть система реки Муррея или Гульбы, имеющей 1800 км. длины и впадающей в Александрийское озеро. Так как она питается снеговыми массами высоких гор, то имеет постоянное течение, равно как впадающая в нее справа соединенные реки Муррумбиджи и Лахлан. Напротив, обнимающая более широкую область и также впадающая в Муррей с правой стороны река Дарлинг или Калеватта по временам пересыхает. В нее впадают Варрего, Кондамине, Пиль, Маккара и Боган. Далее следует упомянуть о восточной Виктории или Барку, которая, соединяясь с Томсоном, образует реку Купер. Последняя почти теряется в пустыне и от нее отделяется лишь небольшой рукав, речка Купер, впадающая в соленое озеро Грегори. Из береговых рек на восточной стороне материка замечательны: впадающая в море к северу от Сиднея и имеющая в длину 67 км. река Гавкесбюри, Гюнтер длиною в 160 км., Кларенс длиною в 320 км., Брисбан длиною в 144 км. образующаяся из Даусана и Мекензи река Фицрой, открытая Лейхгардтом и вновь исследованная в 1859 Далримплем река Бурдекин с притоком Велиандо в Кинсленде. На юге, на берегу Виктории, текут Гленелг, Гопкинс, имеющая в длину до 120 км. и такой же длины Ярра-Ярра, Латроб и Снови; на западном берегу Блеквуд, Лебяжья река, Мурчисон, Гаскойн, Ашбуртон, и Фортескю; на северной стороне Виктории – Аллигатор, Ропер, Альберт, Флиндерс, Митчелль и пр.
    Довольно значительные по числу и величине озера Австралии в продолжение большей части года представляют собою болота. На север от Спенсерова залива (но не соединяясь с ним) лежит окруженное песчаными дюнами озеро Торренс, имеющее 225 км. в окружности. Еще севернее находится возвышающееся на 27 м. над морским уровнем и по-видимому еще более обширное озеро Эйре, а к востоку от него озеро Грегори, может быть разделенное на несколько отдельных озер. На запад от озера Торренса лежит на плоскогорье, возвышаясь на 115 м., большое озеро Гайрднер, которое, равно как бесчисленное множество меньших озер в той же местности, чрезвычайно изобилуют солью и по-видимому лишь в недавнее время отделились от морской воды. Вообще имеются явные признаки того, что южный берег материка еще продолжает медленно подниматься из морских вод. (Сюда следует в приложении карта Австралии).
    Растительность.
    Австрийская флора, соответственно климатическим условиям, в северной части тропическая, а в южной, с более умеренным климатом, подтропическая. Вообще она представляется странною, не похожею на флору других частей света. Характер однообразия и сухости страны отражается и на ее растительности. Только внутри гористых береговых местностей картина изменяется и здесь можно встретить великолепные леса, которых внутри страны вовсе нет. Известные доселе 7000 видов растений принадлежат почти к 120 семействам, но более половины всех видов относится только к 11 таким семействам. Самое многочисленное семейство состоит из камедных деревьев или эвкалиптов, разных видов которых известно около 100. Встречающийся в южной Тасмании повсеместно Eucalyptus globulus нередко достигает там вышины 60 м., а внизу в обхвате 8 – 13 м. Имеется 30 видов Melaleuca, из которых 28 встречаются только на материке Австралии. Stackhousia не встречается нигде, кроме Австралии. Из 400 известных видов протейных (Proteacea) этому материку свойственны более половины, и между ними Банксия (Banksia) принадлежит к самым замечательным растениям. Точно также в высшей степени характеристичны 13 видов рода казуарин. Наиболее распространенное семейство растений составляют бесстебельные акации, которых известно более 100 видов. По мнению Р. Броуна, они вместе с эвкалиптами составляют не меньше половины всей массы австрийской растительности. Оба семейства отличаются тем, что их листья обращены к небу или к земле не поверхностями своими, а краями. Эвкалипты, кроме того, меняют не листья, а кору. Эвкалипты, названные камедными деревьями по своему сильному отделению камеди, встречаются обыкновенно в трех видах: белом, голубом и красном. Собственно лесные области разделяются на три группы. Первую образуют редкие леса, состоящие по большой части из стволов без ветвей, с небольшой верхушкой (обыкновенно из видов эвкалиптов Melaleuca, Metrosideros, Callistemon, Tristania и проч.), между которыми не растет почти никаких кустарников. Эти деревья сухих лесов не годятся для употребления на топливо. Вторая группа – кустовые леса – встречается также на твердой почве, но сплошь покрытой кустарником. У этих деревьев ствол короткий и кривой, потому что лесные пожары, чрез каждые четыре года или пять лет, сжигают большую часть находящейся внизу растительности. В этих лесах, кроме упомянутых видов, есть казуарины и банксии Ilakea, Monotoca, Ceratopetalum и пр. Третью группу составляют хвойные леса, которые на восточной стороне идут узким поясом по берегу моря, покрывая уступы долин и следуя по течению рек. Между ними идут перемежаясь разнообразные деревья с яркою зеленою и темною листвою, а в промежутках между последними виднеются ползучие растения, мхи и орхидеи. Совершенно тропический характер принимают эти леса, благодаря четырем большим группам папоротниковых деревьев и прекрасным пальмам Corypha australis и Livistona inermis. Превосходный дровяной лес доставляют Cedrela australis, Podocarpus spinulosus, а дубильную кору – Acacia dealbata. Между хвойными деревьями находятся араукарии и кауровая пихта. Велико также число лиственных деревьев, и некоторые из них, как напр. Urtica gigas, источающее яд при одном прикосновении к нему, и Ficus macrophylla принадлежат к исполинам растительного царства. Далее к замечательным видам растений относятся травяное дерево (Xantorrhoea), Nepenthes distillatoria, исполинская лилия (Doryanthemum) и вонючка (Hydrocotyle densiflora).
    Из видов трав во внутренней Австралии встречаются особенно часто трава кенгуру (Anthistiria australis), в которой не видать коня со всадником, и покрывающая все бесплодные песчаные пространства колючая свиная трава (Triodia irritans). Туземных плодов и съедобных корней очень мало, но зато в Австралии можно удобно разводить все европейские плоды и овощи. У Моретонского залива и на северном берегу разведены финиковые пальмы, японский локат, хлопок, сахарный тростник, кофейное дерево и табак, а с восточного берега привозятся бананы, апельсины и лимоны. В Новом Южном Валлисе, Виктории и южной Австралии прекрасно произрастают хлеб всякого рода и продукты садоводства. По количеству и качеству получаемых плодов миндальных, фиговых и абрикосовых деревьев, винограда, яблок, груш, слив и проч. не остается желать ничего лучшего.
    Фауна.
    Не менее оригинальна, чем флора, и фауна Австралии. Единственный опасный хищный зверь и почти единственный враг овечьих стад, это динго, животное средней величины между лисицей и волком. Животные толстокожие и жвачные в Австралии не водятся. На берегах Кинсленда от Моретонского залива до мыса Йорка, и нигде более, водится дугонг или морская корова, длиною от 3 до 5 метров, которая питается морскою травою и мясо которой принадлежит к числу лакомых блюд. Но особенно своеобразную породу животных в этой части света составляют сумчатые животные или двуутробки, которых на материке и в Тасмании водится более 100 видов. Самое большое между этими животными – кенгуру, мясо которой очень вкусно и здорово, а хвост составляет лакомое блюдо. В равнинах водится валлаби или маленькая кенгуру. Далее следует упомянуть об оппосуме, или сумчатой мыши, которая подобно обезьянам живет на деревьях. Петавром называется летучий оппосум, а дазиуром (сумчатая куница) плотоядное сумчатое животное. Тилацин – ночное хищное животное, (сумчатый волк) величиной с собаку, с виду похожее на горностая. Далее, в Австралии водятся пять видов грызунов, похожих на крыс и мышей, а один из них имеет сходство с бобром. Самые странные между всеми австралийскими животными утконос и ехидна – муравьед. В большом числе водятся соколы, орлы и совы, во многих местах истребляющие всех малых птиц и причиняющие не мало вреда даже молодым животным. Всюду водятся великолепные породы попугаев и бесчисленные виды какаду, многочисленны также голубиные породы. Дикие утки, гуси и лебеди несметными стаями оживляют болота внутри страны и морские берега. Не мало попадается и перепелов, но зато нет никаких птиц куриной породы. К замечательным птицам принадлежат страусообразный большой эму, пеликан, ибис, райская птица и проч. Пресмыкающихся много, но вредоносных между ними лишь небольшое число. Укушение некоторых змей ядовито. Из насекомых ядовиты большой паук, т. наз. тарантул, также красный паук, скорпионы и тысяченожки. Муравьи, величиной больше сантиметра, очень сильны и злы. Мухи являются настоящим бичом страны.
    Минералы.
    В высшей степени важное значение имеют минеральные богатства Австралии, благодаря которым страна быстро заняла выдающееся положение. В особенности открытие золота содействовало ее быстрому развитию. Стоимость всего количества золота, добытого с 1851 по 1880 г., простирается до 50 мил. фун. стер. Но еще ранее открытия золота были найдены богатые медные руды, близ БурраБурра (Куринга) в южной Австралии, а потом при Капунде. После открытия в 1861 валларосских рудников Австралия была причислена к самым богатым медью странам на земном шаре. На восточном берегу Австралии, во всей речной области ГунтерРивера, добывается в песчанике каменный уголь. При устье этой реки у Ньюкастля начинаются залежи каменного угля в 1 – 10 м. толщиною, тянутся по морскому берегу на 45 килом. и углубляются во внутрь страны на 150 килом. В колонии Виктории при Гилонге лежат богатые барабульские каменноугольные копи, к обработке которых недавно приступлено.
    Население страны и положение колоний.
    Население Австралии вообще чрезвычайно редкое и разделяется на коренное туземное и на европейское, эмигрировавшее сюда в новейшее время. Чем дальше европейцы подвигаются от берегов во внутренность страны, внося в нее правильную культуру, тем дальше первобытные обитатели должны уходить в глубь пустыни и тем быстрее идут они навстречу своей окончательной гибели. В занятых колонистами частях Австралии они, равно как некоторые растения и животные, постепенно исчезают пред европейскою культурой. Когда началось переселение сюда европейцев, в занятых ныне колониями частях Нового Южного Валлиса, Виктории и Южной Австралии кочевало до 50000 австралийцев. В 1851 г. в Новом Южном Валлисе было 1750, в Виктории 2500 и в Южной Австралии 3730 туземцев; в 1872 г. их считалось еще в Южной Австралии 3369, в Виктории только 1330, а в Новом Южном Валлисе число их сократилось до 983 чел.; в 1881 г. во всей Южной Австралии было 6346, а в Виктории 770 туземцев. Общее их число на всем материке достоверно неизвестно. По новейшим сведениям, это число не превышает 30,000 чел., из которых большая часть живет в Кинсленде. Туземное население Тасмании уже совершенно вымерло.
    Пространство и народонаселение австралийских колоний, со включением причисляемых к ним Тасмании и Новой Зеландии, составляют (по данным 1884 г.) 7694584 кв. км. и 2672999 жит., распределенных следующим образом по отдельным колониям: Нов. Южн. Валлис имеет на простр. 800730 кв. км. 921268 жит., Виктория
    – 227610 кв. км. и 961276 жит.; Кинсленд – 1730630 кв. км. и 309913 жит. Южная Австралия (в более тесном смысле) – 983655 кв. км. и 312781 жит.; Зап. Австралия
    – 2527530 кв. км. и 32958 жит.; Тасмания – 68309 кв. км. и 130541 жит.; Сев. Австралия и Земля Александра, сост. под управлением Южно-Австрал. колонии, – 1356120 кв. км. и всего 42062 жит. Кроме того в Австралии считается до 55000 туземцев. Самая обширная по пространству колония – Зап. Австр. – имеет плотность населения всего в 0,01 на и кв. км., тогда как Виктория, по пространству занимающая последнее место в ряду австралийских колоний имеет плотность нас. в 4,2 на 1 кв. км. Городов с населением свыше 10000 в Австралии десять, из которых значительнейшие (по счисл. 1881 г.): в Виктории – Мельбурн (282947, в конце 1884 г. – 322690), Балларат (41087), Сандгурст (38420); в Нов. Южн. Валлисе: Сидней (224211); в Южн. Австралии: Аделаида (67954); в Кисленде: Брисбан (31109, в конце 1882 г. уже 36169 жит.). Как быстро увеличивается население в этих колониях вследствие эмиграции, видно из того, что в Новом Южном Валлисе в 1821 г. было только 29,783, в Виктории в 1836 г. 224, в Южной Австралии в 1838 г. 6000, в Кинсленде в 1848 г. 2257 и в Западной Австралии в 1854 г. 11743 жителя.
    Главный занятия колонистов составляют скотоводство и земледелие. Более всего развито теперь овцеводство, доставляющее Англии почти все потребное ей количество привозной шерсти. Внутри колоний ведется фермерское хозяйство, а на их окраинах колонисты живут на т. наз. станциях, представляющих собою изолированные пастбищные места. В конце 1880 г. на материке (в Австралии за исключением Тасмании и Новой Зеландии) возделывалось 2211,173 гект., из которых 1215457 было засеяно пшеницей; размеры скотоводства простирались до 1043065 лошадей, 7399169 голов рогатого скота и 57386394 овцы. Наряду с этим большую ценность представляет добыча упомянутых металлов и каменного угля, а равным образом немаловажно рыболовство, особенно ловля китов.
    Каждая колония управляется особым губернатором, при котором состоят министерство (власть исполнительная) и верхняя и нижняя палаты (власть законодательная). Парламент, в который правительство посылает одну треть, а жители избирают две трети представителей, имеют право издавать законы, под условием, чтобы они не противоречили английским, и определять доходы колонии, но только не от земель, принадлежащих казне. Так как английское правительство в последнее время перестало содержать в своих колониях войска, то в них сформировались корпуса волонтеров, численностью свыше 15,000 чел. Для защиты берегов англ. правительство содержит эскадру из 12 судов с 1100 ч. экипажа. Колониальное правительство Виктории построило броненосный корабль «Cerberus» в 2107 тонн с 4 орудиями.
    Финансы и торговля.
    В 1884 доходы в пяти колониях материка составляли 18590342 ф. стерл., из которых 6597191 доставлены налогами; расходы простирались до 20646275, а долги (в конце 1883 г.) до 87989576 ф. стерл. Товаров (большей частью фабричных изделий всякого рода) привезено было в 1884 на 56337000, а вывезено на 47481000 ф. стерл. Главные статьи вывоза составляют благородные металлы и шерсть. Судов в австралийских гаванях в 1884 г. перебывало 15194, вместимостью 1318423 peг. тонны.
    Железнодорожная сеть в Австралии и Тасмании в том же году простиралась до 9538 км. Из этого числа приходилось на Новый Южный Валлис 2680 км., на Викторию 2676 км., на Кинсленд 1942 км., на Южную Австралию 1704 км., на Западную Австралию 190 км., на Тасманию 346 км.; кроме того, в том же году в различных колониях находилось в постройке еще до 2649 км. железнодорожных путей. Колонии Кинсленд, Новый Южный Валлис и Виктория уже соединены между собою рельсовыми путями. С 21 окт. 1872 установлено телеграфное сообщение Австралии с Европой. Длина этой мировой телеграфной линии от Аделаиды до Фальмута равняется 20000 км., из которых 14700 приходятся на подводные проволоки. Главные населенные места в колониях и колонии между собою соединены телеграфом. Кроме того, с 1874 существуют три различные почтовые сообщения А. с Европой, а именно старейшее через Пуан-де-Галь (Point de Galle) и Суэц, второе – через Сан-Франциско и НьюЙорк и третье – по Торресову проливу, через Сингапур и Суэц.
    История открытия Австралии.
    Западный берег материка значится уже на одной карте 1542 г. под названием Великой Явы, как часть великой Австралийской земли, которая, по мнению тогдашних ученых, окружала весь южный полюс земного шара. В XVII стол. были однако сделаны дальнейшие открытия, преимущественно голландцами. Первое из предпринятых с этою целью путешествий было совершенно кораблем Дьюфкин, который, выйдя в 1603 из Европы, в 1605 открыл Торресов пролив. При устье реки Карпентир, это судно, в 1606, по-видимому в первый раз подошло к берегу австралийского материка. Вскоре после того испанец Торрес достиг этого берега с восточной стороны. Затем Ян Карстенц, в 1623, на кораблях Пера и Арнгем, идучи от Амбоины к югу, зашел в большой залив, берег которого был им осмотрен при отыскивании годной для питья воды. От одного из этих кораблей получило свое название Арнгемсленд. В 1636 Пуль и Питерц несколько расширили открытия на северном берегу. Западный берег был открыт в 1616 капитаном Дирком Гартогом, приставшим к нему под 23° и 27° южн. шир., а в 1619 в 1619 купцы Эдель и Гутман пристали к нему под 32 1/2°. В 1627 Петер Нюитс открыл часть западного берега, лежащую к востоку от мыса Лейвина, и дал ей название Нюитсленда. В 1642 генерал-штатгалтер Ван-Димен отправил самого предприимчивого мореплавателя того времени, Абеля Тасмана для исследования, не остров ли та большая земля, с берегами которой только что успели тогда познакомиться. 24 нояб. 1642 г. этот мореплаватель подошел к западному берегу острова Тасмании (прежде Вандименова земля), проплыл далее к восточному берегу и коснулся Соломоновых островов и Новой Зеландии. Во второе свое путешествие, в 1644, он проехал вдоль южного берега Новой Гвинеи, исследовал залив Карпентарию и Вандименов залив, а потом, идучи вдоль северо-западного берега материка, достиг Виттсленда и мыса Нортвеста. Соединяется ли Новая Гвинея с А. в то время еще не было достоверно известно. Затем новых исследований этих берегов, за исключением немногих попыток, не было в продолжение 125 лет.
    В 1769 из Лондона послана была экспедиция для наблюдения над прохождением Венеры через солнце. Начальником этой экспедиции был капитан Кук, которому поручено было производить астрономические наблюдения вместе с Грином на островах Таити (получивших от него неправильное название Отаити). В январе 1769 г. Кук, обогнув мыс Горн, достиг 13 апр. Таити, подошел в окт. к восточному берегу Новой Зеландии и в 1770 приблизился к неизвестному еще тогда восточному берегу австралийского материка (Новой Голландии, как он назывался до последнего времени). и мая он вошел в Ботанибей, 12 мая в Моретонбей и достиг в конце августа северной оконечности материка. Кук дал всей восточной береговой полосе название Нового Южного Валлиса. Проходя между мысом Йорком и Новой Гвинеей, он коснулся Батавии и в 1771 г. возвратился в Англию. В 1786 г. в Англии было решено колонизировать открытую Куком береговую страну и для начала ссылать туда преступников. Под начальством капитана Артура Филиппа, назначенного губернатором Нового Южного Валлиса, 18 янв. 1788 г. к берегу австрал. материка прибыла эскадра с 778 преступниками, которые были поселены близ нынешнего города Сиднея. 7 февр. учреждено было управление для этой колонии, простиравшейся от мыса Йорка до Сиднея, а внутри страны до 131° вост. долг., со включением близлежащих островов. Затем 14 февр. лейтенант Филипп Кинг был отправлен для колонизации острова Норфолька, который также решено было сделать местом ссылки.
    В авг. 1794 одна экспедиция проникла в горы на восточной стороне материка; в окт. 1798 хирург Басс и лейтенант Флиндерс обогнули Тасманию и исследовали отчасти внутренность этого острова. После открыт капитаном Мурреем лежащего на южном берегу Порт-Филиппбея, Флиндерс в нояб. 1799 открыл залив Короля Георга, Порт-Линкольн, острова Кенгуру и Спенсеров залив. В июле 1802 он направился к северу, открыл удобный для судоходства пролив между материком и Новой Гвинеей и снял на план залив Карпентарию. В июне 1803 из Сиднея отправилась первая партия поселенцев на берега Дервента в Тасмании. На этот же остров в 1804 была переведена из Норфолка колония, основанная для самых тяжких преступников. Следующая затем замечательная экспедиция была предпринята в июне 1813, причем Уэнтворт, Блексленд и Лаусон проникли через лежащие на западе Голубые горы до истоков Кокс-Ривера. Уже в нояб. того же года землемер Эванс с пятью спутниками предпринял дальнейшее исследование страны, перешел вторично чрез Голубые горы и, подвигаясь вперед, произвел исследование реки Маккари. Спустя шесть месяцев через горы проложена была дорога, сам губернатор предпринял путешествие во внутренность страны и положил там основание городу Батурсту. Экспедиция Эванса в 1815 привела к открытию реки Лахлана. 4 июня 1819 землемер Окслей с Гаррисом и ботаником Фрацером отправились из Сиднея для исследования Маккари до ее устья. Их путешествие окончилось 8 окт. 1819 в одной из бухт, которую они назвали ПортМаккари. В 1824 Гамильтону Юму и Говеллю поручено было найти дорогу от открытого Юмом в 1817 озера Георга к Вестерн Порту на Бассовом проливе. Эта экспедиция открыла много новых рек на пути от Муррумбиджак Порт-Филиппу. Ботаник Аллен Куннингам открыл в 1825 Пандорское ущелье в Ливерпульских горах, а в 1827 – прекрасное плоскогорье среди тамошних равнин.
    В 1830 капитан Стурт предпринял путешествие с целью исследовать течение Муррумбиджи до ее устья и открыл Александрийское озеро, в которое впадает река Муррей. В 1832 землемер Митчелл, предприняв поездку на север, прибыл на берега реки, которая была больше всех прежде открытых и которую туземцы называли Караулой, но занятое последними неприязненное положение принудило его вернуться. В 1836 была открыта им река Гленелг с ее роскошною береговою растительностью. Капитан Викгем в 1837 и капитан Стокес в 1839 производили обширные топографические съемки на западном берегу материка и открыли там устья многих значительных рек. В 1844 г. немецкий ученый д-р. Дейхгарт предпринял экспедицию на северо-восток, остававшийся до тех пор совершенно неизвестным, и исследовал береговую землю этого залива. В том же году Стурт отправился из Аделаиды на север во внутренность страны и через страшную каменистую пустыню достиг до 25° 28' юж. шир., откуда принужден был начать обратное путешествие. Еще до окончания этой экспедиции в пустыню Митчелл снова отправился для отыскания пути через внутренность страны к заливу Карпентария и открыл р. Виктория или Барку. Его спутник Кеннеди в 1847 прошел по течению этой реки до одной из самых глухих пустынь, а по возвращении в Сидней отправился отыскивать путь к морскому полуострову, но в этом путешествии погиб бесследно. В 1848 и Лейхгардт еще раз предпринял экспедицию во внутренность страны, но точно так же, как Кеннеди, пропал без вести вместе со своими спутниками. Наконец, в том же году путешествия во внутрь материка были предпринимаемы фон Роном и Грегори.
    Несчастный исход экспедиций Кеннеди и Лейхгардта на многие годы приостановил исследование страны. Только в 1855 Грегори отправился с двумя кораблями к северному берегу, на запад от Арнгемсленда, для исследования впадающей там в море реки Виктории. Следуя по течению этой реки, Грегори повернул на юго-запад, но возвратился, будучи остановлен почти непроходимой пустыней. Вскоре после того он снова предпринял путешествие па запад, чтобы отыскать, если можно, следы Лейхгардта, и вернулся в Аделаиду, не достигнув своей цели. В то же время решено было произвести ближайшее исследование области соляных озер, лежащей к северу от Спенсерова залива. В деле этого исследования оказали большие услуги Гаррис, Миллер, Дюллон, Варбуртон, Свинден Кампбедль и мн. друг. Мак Дуалл Стюарт предпринимал три путешествия в область соляных озер и составил план экспедиции поперек всего материка, в направлении от юга к северу. В 1860 он прошел до середины материка и водрузил английское знамя на Центральной Стюартовой горе, имеющей 1000 м. в вышину. В июне, вследствие занятого туземцами неприязненного положения, он принужден был отказаться от своего предприятия. и января 1861 он однако возобновил попытку пройти материк с юга на север и проник на 11/2° далее в глубь страны, чем в первый раз, но в июле должен был вернуться, не достигнув намеченной цели. Третья попытка была сделана им в ноябре того же года и увенчалась успехом: 24 июля 1862 Стюарт водрузил английское знамя на северном берегу Арнгемсленда и вернулся почти умирающим к своим соотечественникам.
    Незадолго до возвращения Стюарта из первого его путешествия, в авг. 1860, из Мельбурна отправилась экспедиция под начальством Роберта О'Гара Бурке, в сопровождении астронома Вильса, врача Беклера, натуралиста Боккера и друг., в числе около 30 чел. с 25 верблюдами, 25 лошадьми и пр. Путешественники разделились на три партии, из которых каждая должна была опираться на другую в случае необходимости искать убежища в тылу. Бурке, Вильс, Кинг и Грей в февр. 1861 были уже на болотистом берегу залива Карпентарии, но моря достигнуть не могли. 21 апр. они прибыли в становище второй партии, но нашли его покинутым. Бурке и его спутники погибли от голода; спасся один только Кинг, который, в сентябре 1861, был найден в становище туземцев высланною из Мельбурна экспедицией; он исхудал, как скелет. Две экспедиции, высланные потом для отыскания Бурке, прошли чрез весь материк.
    По инициативе мельбурнского ботаника Миллера, дамский комитет в колонии Виктории в 1865 собрал денежные средства на новое путешествие, ближайшею целью которого было разъяснение участи пропавшей без вести экспедиции Лейхгардта. Дункан Макс Интир, видевший в 1864 в верховьях Флиндеровой реки следы означенной экспедиции, стал во главе нового предприятия и двинулся в путь в июле 1865; но внутри страны господствовала такая страшная засуха, что половину всего числа участников пришлось отправить обратно в колонию. Вскоре Макс Интир умер от злокачественной лихорадки, и та же участь постигла его спутника Сломана. Принявший после них начальство над экспедицией В. Барнетт возвратился в 1867 в Сидней, не собрав никаких новых сведений о Лейхгардте. В 1866 отправлена была, для тех же поисков, экспедиция из колонии Западной Австралии, которой удалось узнать от туземцев, в одной местности (под 31° юж. широты и 122° вос. долг.) что за несколько лет перед тем были умерщвлены в 13 днях пути оттуда к северу, на высохшем дне одного озера, двое белых с тремя бывшими при них лошадьми. Этот рассказ был повторен и в другой местности. Поэтому в апреле 1869 снаряжена была экспедиция к упомянутому озеру, которая хотя и не достигла своей цели, но за то проникла во внутренность страны дальше, чем все прежние экспедиции, направлявшиеся с запада. Уже с 1824 г. британское правительство делало разные попытки занять северный берег Австралии В продолжение 41/2 лет оно содержало военный пост (форт Дундас) на западном берегу острова Мельвиля, в продолжение 2 лет другой пост (форт Веллингтон) на полуострове Кобурге и с 1838 по 1849 гарнизон в Порт-Эссингтоне. Но так как надежда на выгоды от торговых сношений между Австралией и Восточной Азией не осуществилась, то эти попытки были оставлены. Лишь после того, как Стюарт в 1862 из колонии Южной Австралии прошел чрез материк к северному берегу Арнгемсленда, и «Nothern Territory» была поставлена под управление этой колонии, последняя занялась вопросом о заселении страны. В апр. 1864 из Порта-Аделаиды вышла на север морская экспедиция геометров под начальством полковника Финниса, который вскоре был заменен Мак Кинлеем. Последний в 1866 приступил к исследованию Арнгемсленда, но дождливое время года и наводнения не дозволили ему привести свое намерение в исполнение, и он возвратился в Аделаиду. Затем в февр. 1867, южно-австралийское правительство отправило к северному берегу капитана Каделля, который открыл значительную реку Блайт (Blyth), а с 1868 начальника землемеров Гойдера, который в окрестностях Порта-Дарвина произвел съемку па пространстве 2700 кв. км.
    Успешнее пошло дело колонизации в северном Кинсленде, особенно по направлению к заливу Карпентарии, так как скотоводство нуждалось в новых пастбищах, за приискание которых взялась частная предприимчивость. В начале сороковых годов во всем нынешнем Кинсленде были заселены только окрестности Моретонбея, и то очень слабо. С тех пор поселения расширились на севере до залива Карпентарии. Когда впоследствии, с 1872 г., установилось телеграфное сообщение Австралии с Азией и через нее со всеми другими странами света, исследование внутренности австралийского материка сделало огромные успехи. Уже во время проложения телеграфной проволоки стали возникать на пути ее небольшие поселения, из которых потом предпринимались экспедиции для исследования страны. Так, в 1872 Эрнст Жиль, отправившись с телеграфной станции Чамберс Пиллар, проследовал по течению реки Финке до ее истоков, где открыл чрезвычайно плодородную страну Glen of Palms. С телеграфной станции Alice Springs в 1873 г. отправился геометр Госсе и открыл под 25° 21' юж. шир. и 131° 14' вост. долг. монолит Ayres Rock, вышиною 370 м. Во время своего второго путешествия Жиль удостоверился в существовании большой пустыни внутри западной Австралии. Джон Форрест в 1874 достиг водораздела Мурчисона, откуда начинается бесплодная пустыня, которую он исследовал на расстоянии 900 км.
    В 1875 – 78 Жиль предпринимал три новые путешествия в бесплодные степи внутренней Австралии. В 1877, по поручению правительства колонии Южной Австралии, было исследовано течение реки Герберт, при чем произведены тригонометрические измерения и кроме того, предпринята экспедиция для исследования совершенно неизвестных стран, лежащих на морском берегу. Эта экспедиция открыла большую реку Мубрэ, которая ниспадает тремя водопадами, имеющими до 150 м. высоты. Серджисон, в нояб. 1877, открыл превосходную пахотную землю неподалеку от берегов реки Виктории. Джон Форрест возвратился в 1879 г. из путешествия, предпринятого им в совершенно неизвестную северо-восточную часть колонии западной Австралии, во время которого он открыл на берегах реки Фицроя прекрасные аллювиальные равнины. Второе его путешествие повело к открытию в западной Австралии 20 милл. и в южной Австралии около 5 милл. акров хорошей пастбищной и пахотной земли, из которых значительная часть были пригодна для разведения сахарного тростника и риса. Кроме того, внутренность страны была исследована еще другими экспедициями в 1878 и 1879 годах, а Джон Форрест, по поручению Западно-Австралийского правительства, пропзвел тригонометрическое измерение между реками Ашбуртоном и Де Греем, и из его донесений оказывается, что тамошняя местность весьма удобна для поселений.
    Литература.
    Из новейших сочинений об Австралии можно указать на следующие: Троллопа, «Australia and New Zealand» (2 т., Лонд., 1873); Ранкена, «The dominion of Australia» (Лонд., 1873); Бовуара «Australie» (Пар., 1874); Уаллеса, «Australasia» (в «Compendium of geography and travel» Станфорда, Лонд., 1879); Гайтера «Australasian statistics for the year 1879» (Мельбурн, 1880 г.); "The Australian handbook and almanac (Лон., изд. ежегод.). Популярное сочинение Оберлепдера: «Australien. Geschichte der Entdeckung una Kolonisation» (Лейп., 1880).

    Автографы

    Автографы (греч.) – в общепринятом в старину смысле означают рукописи, написанные их автором собственноручно. Как подлинники или оригиналы, в отличие от копий, они имеют для филолога и занимающихся дипломатикою значение достоверного документа, поэтому А. известных ученых, писателей и поэтов составляют истинную драгоценность библиотек. С половины XVIII ст. слово А. употребляется несколько в ином смысле, означая рукописи, писанные лицами, прославившимися в истории, известными учеными, художниками и т. п., причем вопрос о содержании рукописи отступает на второй план, а главное значение придается подлинности рукописи. Собиранием А. замечательных людей занимались уже в древности, но в особенную моду оно вошло во Франции в конце XVI ст.; первое большое собрание А. принадлежало ст. секретарю Генриха IV, Ломени-де-Бриенну (умер в 1638), подобные же коллекции имели историки Петр и Яков Дюпюи, Кольбер и др. Они заключали в себе исторические документы, мемуары, донесения посланников, письма известных лиц и собирались преимущественно с научной целью. представляя драгоценный исторический материал, они были приобретены по большей части Парижской публичной библиотекой, которая обладает самым богатым собранием автографов. Из Франции любовь к собиранию А. перешла в Англию, оттуда во второй половине XVIII века в Германию и Россию, причем преобладавший прежде чисто научный интерес уступил место интересу психологическому, связанному с рукописью всякой выдающейся личности.
    С развитием любви к собиранию А. они сделались предметом торговли; первый аукцион собрания А. (принадлежавших Ришелье) произведен в Париже в 1801 г. С 1820 г. подобного рода аукционы быстро следовали один за другим. В Германии первый аукцион А. состоялся в Вене в 1838 г. Первый каталог автографов вышел в Пар. в 1822 г. Стоимость А. обусловливается степенью важности писавшего лица, редкостью оставшихся после него рукописей, равно содержанием и величиной рукописи и может быть весьма различна для А. одного и того же лица. Большой спрос на А. вызывали частые подделки подписи, как свидетельствует между прочим процесс архитектора Герстенберга (1856), подделавшего множество А. Шиллера. Для сравнения и удостоверения подлинности А. служит факсимиле под портретами и биографиями и отдельные собрания А. Таковы изд. Смита в Англии (1829), Натана в Голландии (1837), Дельпеша во Франции (1832) и общие А. в издании Дорова (Берл. 1836 – 38) и «Isographie des bommes celebres» (4 т., Пар., 1843) заключающая более 700 факсимиле. В Париже издается с 1662 года журнал «L'amateur d'autographes». Для справок служит также «Manuel de l'amateur d'autographes» Фонтана (Пар., 1836) и «Handbuch fur Autographensammler» Гюнтера и Шульца (Лейпциг, 1856); в последнем указаны также цены, которые платились за наиболее известные А. на аукционах в Германии, Франции и Англии.

    Автокефалы

    Автокефалы (греч.) – самоглавы или самостоятельные. Так назывались в греческой церкви епископы, хотя не сравненные с патриархами, но и не подчиненные ни одному патриарху, а совершенно самостоятельно управляющие. Теперь такую автокефалию представляет Кипр.

    Автократия

    Автократия (греч.) – само или единодержавие – представляет государственное устройство, при котором глава государства соединяет в себе законодательную и исполнительную власть, т.е. пользуется неограниченной властью и называется поэтому автократ. Подобный образ правления существует почти у всех народов Востока. Из европейских правителей титул Самодержца носит один только русский император. – Кант, в своей философии, называет А. владычество разума над противными ему склонностями.

    Автомат

    Автомат (от греч. automatoV, т.е. самодвижущийся) называется всякий механический снаряд, выполняющий нужные для его целей движения сам, помощью внутреннего механизма. Таковы напр. часы, планетарии и множество машин, употребляемых в промышленности. В более тесном и общеупотребительном смысле А. называются машины, имеющие форму человека или животных, которые подражают движениям одушевленных существ с помощью скрытого внутри их двигателя. Подобного рода произведения искусства изготовлялись уже в глубокой древности, как о том свидетельствуют довольно сказочные, впрочем, ходячие статуи Дедала в Афинах, летающий деревянный голубь Архиты Тарентского и др. Столь же невероятными кажутся рассказы об А., которые изготовлялись в средние века Альбертом В. (1193 – 1280), Рожером Баконом (1214 – 94), о летавшей железной мухе и пр. При производстве часов с самим часовым механизмом нередко соединялись движущиеся фигуры, как напр. на часах страсбургского собора с их 12 движущимися фигурами в поющим петухом. Подобные же часы в Любеке, Нюрнберге, Праге, Ольмюце и т.п. Особенную известность приобрели в XVIII ст. А. Вокансона из Гренобля, которые он показывал в Париже в 1738 г. (человек, игравший на флейте, на свирели, утка, принимавшая пищу), а также произведения Дроза, отца и сына из Лашо-де-Фон в 1790 г. (пишущий мальчик, девочка, играющая на фортепиано и рисующий мальчик). Шахматный игрок, Кемпеле, о котором много говорили в свое время (1769) не может быть причислен к числу А., так как его движениями управлял человек, скрытый внутри его. Самые обыкновенные А. – самодвижущиеся машины, ходячие и танцующие куклы, изготовляемые в Нюренберге, поющие и машущие крыльями птицы и т.п., приготовляемые в Женеве и Невшателе.

    Автономия

    Автономия (греч.), т. е. самозаконие, – индивидуальная свобода действия, означает в философском смысле самостоятельное бытие, определяемое собственным разумом и совестью (Кант); в смысле юридическом это есть право, предоставляемое единениям, сословиям, корпорациям руководиться собственными нормами и правилами в определенных пределах. В средние века существовали самые обширные и разнообразные А., колебавшие государственное единство и общее государственное право. Современные государства по справедливости не допускают А., могущей нарушать равноправность. Но и теперь, признается, конечно в границах закона, А. общин, единений, союзов, корпораций в их внутренних, особенных делах и отношениях. Подобная А. обеспечивает их свободное развито, необходимый рост и порядок, благотворно действуя на развито сил как отдельных членов, так и всей совокупности их в единении или союзе. Кроме того государство может допускать дожившую до нынешних времен А. династических родов и дворян-землевладельцев, на сколько она не противоречит государственному устройству и если не выходит из области семейных институтов и наследственного права (фамильные постановления, фидеикомиссы, выдел дочерей и т.п.). Некоторые, наконец, к понятию А. относят и всю широкую область самоуправления. Ср. Гнейста, «Verwaltung, Justiz, Rechtsweg, Staatswerwaltung u. Selbstvervvaltung u. s. w.» (Берл., 1869). Руководство Л. Штейна, «Учение об управлении», в русском переводе, Спб., 1877 г.

    Авторитет

    Авторитет (лат.) – в обширном смысле: значение и основанная на значении или с ним соединенная власть; в тесном – влияние умственное, возбуждающее уважение, доставляемое обладанием превосходной и признанной власти или выдающейся и признанной мудрости, знания, добродетели. Римляне называли признанную за их городами власть аuсtoritas. В науке авторитетами называются люди, которых известность по своей части так прочна, что она служит ручательством истины и непреложности высказанного ими мнения. Поэтому говорится также о вере в авторитет, которая именно бывает основана на доверии нашем к мнению или знанию другого лица.

    Автор

    Автор (лат.), в тесном смысле – сочинитель какого-либо письменного произведения, то же, что писатель, поэтому говорят напр. о классических авторах. В обширном смысле А. называется творец всякого литературного и музыкального произведения и вообще всякого произведения ума, воплощенного искусством, воспроизведете и распространение которого постороннему лицу возбраняется. Авторское право называлось прежде не вполне точно умственной собственностью (propriete d'intelligence), в Германии императорским законом 11 июня 1870 г. этой собственности присвоено название Urbeberrecht. В России этому понятию соответствует литературная собственность.

    Агава

    Агава (Agave L.) – растение из сем. амариллисовых, класса односемянодомных, многолетнее, родина – теплые страны Америки. Листья толстые, сочные, с зазубренными краями, образуют розетку на коротком стволе; из средины пучка листьев возвышается на 12 м. цветочная ножка, покрытая мелкими листьями, отстоящими друг от друга на значительное расстояние. Цветочная ножка увенчана наподобие канделябра метелкой с бесчисленным множеством цветков с трубчатым, остающимся околоцветником, к которому прикрепляются 6 тычинок; нити их в почке имеют изогнутое положение. Завязь нижняя, трехдомная; пестик короче тычинок, но вместе с тычинками выступает из цветка, заканчивается булавовидным трехлопастным рыльцем. Наиболее распространен вид А. americana L. с голубовато-зелеными листьями, достигающими 1 – 2 м. длины, 20 см. ширины и у основания до 10 см. толщины; цветочная ножка превышает 10 м. и у основания иногда до 30 см. толщины; желтовато-зеленые цветы со включением тычинок достигают 12 – 13 см. длины. Отечество ее – Средняя и Южн. Америка, с 1561 г. перенесена в Южную Европу, где разводится для оград. Как в Южной Европе так и в Северной Африке теперь встречается в одичалом состоянии. На родине цветет на 5 или 6 году, в оранжереях же на 40 или 60 году, почему и получило название столетнего алоэ, хотя вовсе не принадлежит к семейству последних растеши. После цветения умирает. Разводится легко корневыми отводами, которые продолжают развиваться и по смерти растения.
    В техническом отношении кроме А. аmеricana имеют значение и другие виды, напр. A. mexicana Lam. в Мексике, A. vivipara L. во Флориде и Мексике, A. filifera Salm. в Мексике, ради волокон, добываемых вымачиванием из листьев; волокна эти называются питэ и пита (именем Pita испанцы называют агаву) и с давних времен употребляются в Америке для изготовления канатов, гамаков и т.п.; А. составляет важный предмет вывоза в Европу, где употребляется как суррогат щетины и конского волоса для изготовления напр. щеток. Корень, на месте, под именем корня мангвей (словом Manguey мексиканцы называют агаву) употребляется как лекарство против сифилиса. Сок А. americana и в особенности A. mexicana идет на приготовление напитка пулькэ, столь любимого мексиканцами. Для добывания сока срезается цветочная ножка под цветового почкою, делается в ножке углубление, куда стекает сахаристый сок; его вычерпывают в течение двух, трех месяцев и затем подвергают брожению. В Средней Европе следует разводить А. в кадках с рыхлою песчаною землею; летом кадки нужно выставлять на открытый воздух, а зимою держать в закрытых помещениях при температуре не ниже 5° R.

    Агамемнон

    Агамемнон – один из главнейших героев древнегреческого национального эпоса, сын Микенского царя Атрея и Эропы и брат Менелая. Бежал, по умерщвлении отца племянником его Эгистом, сыном Тиеста и воцарении последнего, вместе с братом в Спарту. Здесь братья женились на дочерях спартанского паря Тиндара, А. на Клитемнестре, Менелай на – Елене. По смерти Тиндара, престол перешел к Менелаю. С помощью брата, А. сверг Тиеста с престола и воцарился в Микенах. Впоследствии он расширил свои владения и стал могущественнейшим властителем во всей Греции. В троянскую войну ему принадлежало главное начальство над всем войском. Из-за прекрасной пленницы Бризеи у него возник раздор с Ахиллесом. Злой рок преследовал весь его род, начиная с родоначальника Тантала и кончая самим А. и его детьми – Ифигенией и Орестом. По возвращении на родину с Кассандрой, одной из дочерей Приама, взятой в добычу, он погиб от руки Эгиста (по Гомеру) – или своей супруги – по другим источникам (трагедии). – Той же участи подверглась и Кассандра. Храбрость, благородство и царственное величие отличали, по словам Гомера, этого мужа. Печальная судьба и роковой конец его в особенности были излюбленной темой древних трагедий. Кроме Ифигении у А. было еще 2 или 3 дочери. Местом погребения его называют Микены и Амиклэ. В Спарте А. воздавались божеские почести. В Херонее хранился, как святыня, его скипетр, – произведение Гефеста. Изображения А. часто встречаются в памятниках искусства, но лишь очень редко на первом плане.

    Агамы

    Агамы (Agamae) – ящерицы из группы толстоязычных (Crassilinguia). Язык у них мясистый, толстый, короткий, приросший основанием, вытягиваться вон не может. Имеют веки и хорошо развитые конечности с пятью пальцами. А. водятся в тропических местностях всего земного шара, встречаются и в странах с умеренным климатом, напр. в южной Европе. Делятся они по устройству зубов, на А. с зубами, приросшими к челюсти изнутри и на А. с зубами, приросшими к челюсти снаружи; первые водятся в Старом, вторые – в Новом свете. Древесные А., с продолговатой головой, с сжатым с боков телом и тонкими ногами, живут в лесах, хорошо лазят по деревьям, меняют подобно хамелеону цвет, украшены обыкновенно разного рода придатками, гребнями и т.п. Сюда относятся роды: Draco volans (летучий дракон), Histiurus – Старого света; американские роды: Basiliscus (василиск) и Iguana и австралийский род (Chlamydosaurus). Степные А. имеют широкую голову, плоское тело, короткие ноги и украшены часто колючками; в Старом свете водятся степные роды A. Stellis (Hardun в Аравии), Uromastiz Phyrnocephalus (жабоглов); в Америке Phrynosoma, в Австралии молох (Moloch horridus), весь покрытый колючками.

    Агат

    Агат. Так называется разновидность халцедона, представляющая слоисто-полосатые сростки или пятнистую смесь различно окрашенных, прозрачных и непрозрачных, разностей халцедона, иногда с примесью яшмы, карнеола, кварца, аметиста и других форм аморфной и кристаллической кремнекислоты. Агат состоит из чистой кремневой кислоты с небольшой примесью окиси железа. Он встречается в виде миндалин и шаровидных сростков, наполняющих поры и пустоты в более или менее разложенных вулканических породах, преимущественно в мелафирах. Крупные желваки шаровидной и формы в центре часто содержат друзы аметиста или кальцита. Агат – минерал водного, гидрохимического происхождения, образовавшийся путем осаждения на стенках пор и пустот концентрических слоев аморфной кремнекислоты из содержащих ее растворов. Различно окрашенные слои агата отличаются чрезвычайной нежностью и часто так тонки, что Брюстер мог насчитать их 17000 на куске толщиною в 1 дюйм. Агат представляет чрезвычайно большое разнообразие окраски и узора; наичаще он просвечивает или даже прозрачен, местами же непрозрачен, послойно бесцветен или окрашен в белые, красноватые, оранжевые, бурые, фиолетовые или синие цвета. По характеру расположения различно окрашенных слоев и по образуемому ими узору различают несколько разновидностей агата. Так агаты с полосообразным расположением различных слоев называют «ленточным агатом»; часто полосы представляют остроугольные изгибы и напоминают как бы план крепости: это крепостной агат; кроме того различают еще очковый, точечный, коралловый, раковистый, моховой (от узора образованного хлоритовыми включениями), облачный и т.д.; наконец брекчиевидными называют агаты, состоящие из угловатых обломков агата, сцемецтированных аморфной кремнекислотой или, как напр. у Шлотвица в Саксонии, – аметистом. Некоторые агаты показывают в проходящем свете радужные цвета и носят поэтому название «радужных». К агатам относится также полосатый оникс или сардоникс , состоящий из черных, красных и молочно-белых, часто искусственно окрашенных полос; оникс еще в древности служил излюбленным материалом для художественных камей. Наиболее твердые разности агата употребляются па разные поделки, каковы: предметы украшений, химические ступки и пестики, кольца, чашки, пуговицы и т.п. В физических инструментах агатовые пластинки употребляются для уменьшения трения, напр. в точных весах под коромыслом или для подвешивания чашек и т.п.
    Самые красивые агаты происходят из Уругвая, Бразилии, Индии, Аравии, Сицилии; кроме того агат встречается также в Богемии, Саксонии, Гессене, Венгрии, Зибенбюргене и в особенности у Оберштейна в долине Нае. Обработка агатов сосредоточена в городках Оберштейне и Идаре (княжество Биркенфельд), которые снабжают агатовыми изделиями почти половину всего света. Прежде обрабатывали здесь местные агаты, в последнее время находят более выгодным доставлять их из Бразилии или Уругвая. В названных городках работает до 200 заводов, каждый с 4 или 5 шлифовальными камнями, приводимыми в движение водяными мельницами; ежегодно доставляется сюда различным шлифовальщикам необработанного агата на сумму до миллиона марок; одним словом, это одна из наиболее интересных отраслей промышленности в Германии. Здесь же особенно развито и искусство окрашивания агатов искусственным путем, как делалось это еще в древности, пользуясь пористостью халцедона, входящего в состав агата. Для искусственного окрашивания агатов их сначала в продолжение нескольких недель пропитывают медовой водой и затем кипячением с серной кислотой обугливают поглощенные частицы меда; таким образом получаются красивые черные или бурые пятна и полосы. Синяя окраска агатов вызывается обработкой красной синильной солью и кипячением с железным купоросом.

    Агент

    Агент (лат. Agere – действовать, двигать, править, управлять) – деятель, лицо, действующее по поручению или полномочию другого. Агенты бывают официальные (представители публичной власти) и частные, к первым относятся агенты дипломатические, торгово-дипломатические и полицейские. Ко вторым – коммерческие или торговые уполномоченные. К официальным агентам, в смысле представителей публичной власти, относятся: дипломатические – послы, посланники, уполномоченные министры, министры-резиденты, поверенные в делах, торговые агенты (правительственные), которые имеют отчасти и дипломатические характер (как напр. в Турции и Азии), агенты финансового ведомства, являющиеся официальными его представителями в больших западноевропейских столицах и других больших торговопромышленных центрах, генеральные консулы, консулы, вице-консулы и консульские агенты. К частным агентам принадлежат лица, действующие от имени, по поручению, по доверенности, по полномочию, в интересах и очень часто за счет частных лиц, торговых домов, обществ, товариществ, компаний и проч., в чем бы ни выражалась сфера торгово-промышленной деятельности сих последних. Во Франции слово агент употребляется не только в том смысле, в котором обыкновенно его понимают, но оно имеет еще другие значения и название это присвоено многим публичным должностям и занятиям. Agent dе charge соответствует нашим биржевым маклерам; agent comptable – счетный чиновник; agent de police – низший полицейский орган; agent judiceaire de tresor – поверенный от казны в процессах с частными лицами по делам фиска (прототип проектируемой и у нас финансовой прокуратуры); agent de faillite – присяжный попечитель по делам несостоятельных должников до учреждения конкурса (эта функция существует впрочем только с 1838 года); agent commercial – лицо, приводящее в известность имущества наследственные и банкротства. Наконец, французский закон называет агентами всех чинов, как исполнительной власти, так и тех, которые уполномочены наблюдать за ненарушением общественной тишины, безопасности и благочиния.
    В Англии и Американских Соединенных Штатах слово агент употребляется, как общее название для всех комиссионеров, маклеров, экспедиторов и посредников по торговле, причем специальность каждого такого агента означается приставляемым к этому слову прилагательным, напр. Customhouse agent – таможенный агент, mercantile agent – агенты по сообщению сведений о кредитоспособности и благонадежности торгующих лиц и пр.
    Агенты дипломатические
    Агенты дипломатические – лица, официально уполномоченные правительством вести политические сношения и переговоры по делам высшей политики с иностранными государствами, при которых они аккредитованы. С половины XVII ст. значение дипломатических агентов особенно усилилось. На венском и аахенском конгрессе установилось точное разделение дипломатических агентов на 4 разряда или класса. К первому разряду отнесены послы, папские легаты и нунции; ко второму – интернунции, посланники и уполномоченные министры; к третьему – резиденты и, наконец, к четвертому – поверенные в делах. Имея постоянное местопребывание в столице того государства, при котором они аккредитованы, д. а. посылаются иногда только на время с какими-либо поручениями.
    Послы назначаются только при первостепенных государствах; при второстепенных – посланники; при третьестепенных – министры-резиденты, а при мелких владетельных дворах – поверенные по делам. Управление посла именуется посольством, а управление остальных дипломатических агентов – миссиею. Личность дипломатического агента считается неприкосновенною и оскорбление или обида, нанесенные ему, равносильны обиде всему государству, правительство которого его уполномочило. Дипломатический агент назначается по предварительному согласию правительства того государства, при котором он аккредитован состоят – акт вежливости, имеющий в виду и успешность в ходе дипломатических сношений. При отправлении дипломатического агента на место его назначения, ему дают документы, удостоверяющие его официальный характер и письменные инструкции, которыми он имеет руководствоваться при выполнении своих обязанностей (кредитив или верительная грамота) т.е. письмо к главе государства или (для поверенных в делах) к министру, передача которого необходима для формального признания; паспорт не только отечественный, но и того государства, к которому он назначается; инструкции, наставления и пр. которыми он должен руководствоваться в своих действиях и сношениях, и полномочие, заменяющее кредитив, если д. а. отправлен на конгресс, а не ко двору, которым определяются границы его власти и полномочия. Для дипломатических агентов иностранных государств отечественное законодательство допускает некоторые исключения и льготы из общих законов, которые заключаются в пропуске их вещей чрез таможни без осмотра, в получении ими из заграницы книг без цензуры, в неподсудности их, по делам гражданским и уголовным, нашим судебным учреждениям и пр. Дипломатические агенты вообще, кроме политических дел (внешних) и международных сношений, должны заботиться о выгодах своего народа и всеми мерами противодействовать тому, что противно народному праву, вредно их государству и несовместно с его интересом и величием. Отечественное законодательство возлагает на своих дипломатических агентов еще и обязанности свидетельствовать разные акты для русских подданных, пребывающих заграницею, выдавать паспорта, едущим в Россию и т.д.
    Агент полицейский
    Агент полицейский – лицо, действующее по поручению полицейской или иной административной (распорядительной или исполнительной) власти внутри и вне государства для открытии следов политического или уголовного преступления и для преследования скрывающихся от суда. Такие агенты именуются также тайными, так как все поручения даются им не гласно.
    Агенты торгово-дипломатические
    Агенты торгово-дипломатические – генеральные консулы, консулы, вице-консулы и консульские агенты. Главная обязанность этих официально уполномоченных лиц состоит в том, что каждый из них, во вверенном ему округе или районе, обязан заботиться о выгодах отечественной торговли и мореплавания, обязан являться посредником и, в известных случаях, – третейским судьею в тяжбах и спорах, возникающих по делам торгового сословия или звания (российских подданных), временный опекун и попечитель малолетних детей и вдов российских подданных, умерших в его районе. К его же функциям относится и удостоверение законности всех актов, совершаемых русскими подданными в его округе, сообщение, так называемых, консульских донесений в центральные финансовые ведомства о настроении хлебных, фондовых и др. промышленных центров и рынков, о колебаниях цен, видах на урожай и пр. Дипломатический характер имеют такие агенты только в Азии и турецких владениях. В Европе же и в Америке (отчасти) консулы имеют характер более торговый, чем дипломатический.
    Агенты частные
    Агенты частные – посредники по делам торговым, промышленным, железнодорожным, фабрично-заводским и вообще по эксплуатации предприятий всех наименований. Главный тип таких агентов – чисто коммерческий. Возникнув на западе Европы, где фабриканты и заводчики, не довольствуясь территориальным сбытом своих произведений, должны были заботиться о расширении рынков и о распространении своих произведений и вне пределов отечественной территории, – частные агенты вербуются из деятельных и надежных лиц и рассылаются или просто назначаются в главные города и торговые центры, иногда далеко за пределы той местности, в которой функционируют заведения и учреждения их верителей, очень часто и в другие государства и страны, куда транспортировались произведения сих последних. Функции агентов, деятельность коих направлена, не в интересах их личных, а в интересах их доверителей, кроме обязанности сбывать товар своих верителей, заключаются и в уведомлении их о ценах и требованиях на товар, существующих на местном рынке, в доставлении или поручении на присылку товаров большими партиями, в сдаче товаров местным купцам и учинении с ними расчетов, в высылке сырых продуктов, нужных для фабричного и заводского производства, в извещении своих верителей о кредитоспособности и благонадежности местных фирм и т.д. Агенты получают за свои труды или определенное жалованье, или определенный процент, очень часто – то и другое вместе, а за сделки, относительно благоприятного разрешения которых (в смысле своевременного поступления платежей) они принимают на себя ответственность еще и специальное вознаграждение, называемое делькредере. Частные агенты по своим функциям могут быть: специальные и общие. Специальными называются такие, которые занимаются делами одного только лица пли одной только фирмы, а общими называются такие агенты, которые принимают поручения от различных фирм, лиц и учреждений. Специальный агент имеет характер поверенного, действующего несамостоятельно, а только от имени своего доверителя, за его счет и за его же риск. Общий агент есть лицо самостоятельное, ни от кого не зависимое и, собственно, никем не уполномоченное. Оно принимает на себя исполнение разных торговых поручений лично от своего имени, на свой собственный риск, страх и счет и пользуется только известным процентом за свои труды, вознаграждением, которое называется комиссией, почему этот род агентов именуется также и комиссионерами. Существует еще особый вид частных агентов, так называемых, странствующих (commis voyageurs) – тип у нас в России, вследствие еще недостаточно развившейся предприимчивости и многих других исторических, экономических и социальных причин, не выработавшийся и плохо привившийся. Их назначение состоит в том, что они разъезжают по разным городам для исполнения поручений своих доверителей, предлагают предметы производства сих последних, принимают заказы на товары их производства, согласно образцам, устанавливают и назначают цены, сроки платежей и способ уплаты и заняты вообще вербованием покупателей, заказчиков, потребителей и пр.
    Особенную и главную роль играют агенты в больших акционерных обществах страхования (всех видов), транспортирования кладей и пр. Они составляют главную силу данного общества, процветание или упадок коего много зависит от их деятельности, благонадежности и пр. Правление общества, находясь в одном каком либо месте (большей частью в столицах), имеет повсюду своих агентов, которые, в силу данных им полномочий, действуют от его имени, заключают договоры страхования, транспортирования, получают премии, выплачивают пожарные и пр. убытки. Агенты имеют свои конторы, именуемые агентурами, агентствами или (в Австрии) агенциями, со своим особым штатом служащих, ведут свою отчетность, донося о своих оборотах и пр. центральному управлению. Страховые и транспортные общества, для облегчения в сношениях с клиентами империи, имеют своих, так называемых, главных агентов на целый округ (на одну или нисколько губерний), которым подчинены, так называемые субагенты, и которые управляют делами не только местности, города или губернии, но и целым районом, обнимающим иногда и целый край. Полномочие главного агента гораздо шире, конечно, полномочий обыкновенных агентов.

    Агония

    Агония (греч.) – такое состояние больного, при котором появляются верные симптомы скорой смерти. Слово «агония», означающее борьбу со смертью, не всегда удачно, так как иногда смерть представляется тихим угасанием; но соответствует древнейшему Mиpoвоззрению, по которому болезнь представлялась враждебной силой, направленной против здоровья.

    Агора

    Агора (agora) – название народных собрали у древних греков. Агоры – площади, украшенные статуями и храмами. Этим же именем пользовались и общественные рынки на площадях, с устроенными в некоторых городах, (как напр. Афинах), крытыми галереями. Имеются развалины таких агор в Спарте и Коринфе.

    Агра

    Агра – укрепленный главный город округа Агра в Индобританских сев.-западных провинциях, лежит на правом берегу Джамны, под 27° 11' сев. шир. и 78° 5' вост. долг. (от Гринвича), соединен железной дорогой с Дели, Бенаресом и Калькуттой и имеет, считая население предместий и гарнизон (1881), 160203 ж. Агра, кроме того, и значительный торговый город. Привоз составляют: шали, лошади, верблюды, каменная соль, персидские сушеные плоды, хлопок и коленкор, а вывозятся шелксырец, индиго и сахарный песок. Когда Сикандар Лоди перенес сюда свое местопребывание из Дели (1504), Агра была еще деревней. Акбар также избрал ее своей резиденцией и в 1564 сделал главным городом, возвел укрепления и великолепные постройки. В конце XVI века жителей в городе было уже более полумиллиона и в нем собраны были несметные богатства, пока в 1658 Ауренг Зеб не перенес свою резиденцию в Ауренгабад. По смерти его (1707) Агра многократно меняла своих повелителей.
    Джаты, Персияне под предводительством Надир-Шаха и Афганы грабили и опустошали город и еще более разорили его в 1784 Магаратты. Когда 25 сентября 1803 г. Магаратты понесли сильное поражение в битве с Англичанами под предводительством Веллингтона, город перешел во власть англичан, а 17 окт. они овладели и крепостью. Под английским владычеством город снова достиг цветущего состояния. В 1857 г., когда вспыхнуло большое индийское восстание, Англичане должны были покинуть город и запереться в крепости, где они выдерживали осаду, начиная с августа месяца, пока полковник Гритгед, разбив мятежников под Агрой, не освободил осажденных. А. считается самым опрятным из всех индийских городов. В ее предместьях очень много фруктовых садов и огородов. Далее к югу тянутся по берегу реки развалины великолепных старинных зданий времен Тимуридов. На северозападе находится, неподалеку от берега крепость Акбарабад или форт Акбара, неравносторонний треугольник, построенный из красного песчаника и имеющий 2 км. в окружности, с наружными валами в 26 м. вышиною. Здесь особенно замечателен северный вход, по множеству мозаических украшений и каменных работ. Во внутренней части возвышается великолепный дворец шаха Джегана, из белого мрамора, и возле него прекрасная Моти-Масьит, т.е. жемчужная мечеть. Впереди форта лежит мечеть Драмма и в небольшом расстоянии от города, в саду Нам-Баге, восьмиугольный мавзолей Эттимад Даулатс. На самом берегу Джамны, в 2 км. к югу от А., лежит Тадж-Магал, знаменитый мавзолей, сооруженный великим Моголом шахом Джеганом (1628 – 58) для его супруги Бану, по прозванию Мумтаци-Магал, впоследствии послуживший местом упокоения и для него самого. Этот мавзолей, вполне сохранившийся до сих пор, есть прекраснейшее произведение зодчества во всей Азии. Он сделан из белого мрамора и возвышается внутри сада, окруженный высокими кипарисами, мраморными бассейнами, фонтанами, цветниками и фруктовыми деревьями. Главное здание имеет в вышину 61 м. и окружено четырьмя постройками меньшего размера. Внутренность, снизу до купола включительно, украшена мозаичными работами из агата, яшмы, лапис-лазури, цветных мраморов и проч., представляющими собою цветочные гирлянды, куски плодов и надписи из черного мрамора. Могила шаха Джегана несколько выше могилы его супруги, но не так богато украшена. Рисунок здания сделан, как говорят, самим шахом Джеганом, а строительные работы производились под руководством одного итальянца. По другому сказанию, строителем был один магометанин из Сахары, под руководством которого трудились разные зодчие, стекавшиеся со всех концов Индии, из Персии, Кабула и даже из Турции (или Рума, как она называется в Индии). Стоимость сооружения простиралась до 8 милл. рублей. Английское правительство заботится о сохранении этого памятника. В провинции А., разделенной на 6 округов, на пространстве 26324 квадр. км. (1881) 4834,064 жит., по большей части индусов.

    Агрикола

    Агрикола (Георг), собственно Бауэр , немецкий ученый, оказавший большие услуги минералогии и науке горного дела, род. 24 марта 1490 в Глаухау, в 1518 – 22 был уже ректором школы в Цвикау, затем изучал в Лейпциге и Италии медицину и в 1527 поселился, в качестве практического врача, в Иоахимстале в Богемии. Переселившись в 1531 в Хемниц, он вполне посвятил себя науке горного дела, получил от курфюрста Морица годовое содержание и готовую квартиру, а впоследствии занял в Хемнице место городского врача и был бургомистром. В этом же городе он и умер 21 ноября 1555. А. был первым систематическим минералогом в Германии. Принимая во внимание морфологические признаки ископаемых, он различал простые и слоеные минералы и разделял первые на земли, конкреции камни и металлы. Эта система легла в основание всех дальнейших минералогических работ до XVIII столет. включительно. Вот важнейшие из сочинений Агриколы: «De ortu el causis subterraneorum» (Баз., 1546 и 1558), «De re metallica» (Баз., 1530; Лейпц., 1546; в немецком переводе «Bergwerksbuch» Баз., 1621) и «De mensuris et ponderibus Romanorum et Graecorum» (Баз., 1533 и 1550). Его «Mineralog. Schriften» были переведены Леманом (4 ч., Фрейберг, 1806 – 13), а его «Bergmannus» или разговоры о горном производстве – Шмидтом (Фрейберг, 1806). Ср. Бехера: «Agricola und A. G. Wemer» (Фрейберг, 1820).

    Адажио

    Адажио (Adagio, итал.) означает медленно, покойно. Оно составляет вторую степень главных музыкальных движений, и обозначает более скорое движение, чем Largo (самое медленное), но медленнее andante (более подвижное) У Генделя и в музыке его времени Adagio считалось безусловно медленнее, чем Largo.
    В крупных произведениях инструментальной и камерной музыки (симфониях, сонатах, квартетах), обыкновенно встречается вторая или третья часть с таким обозначением темпа; А. служит необходимым контрастом по сравнению с быстрым и бурным движением в предыдущей и последующих частях.
    Размер тактов А. должен быть большой (9/8 – 12/8), имея в виду, с одной стороны, широкую, певучую мелодию; с другой же, чтобы дать место вариациям этой мелодии. Верная и прочувствованная передача А. составляет пробный камень в искусстве исполнения каждого музыканта и певца. Вместе с тем, А. является несомненным показателем степени истинной талантливости, признаком настоящего таланта композитора, потому что как в А. так и в Largo, полных внутренней, музыкальной содержательности и богатства мысли, и обнаруживается, главным образом, талант и мастерство композитора.

    Адам и Ева

    Адам и Ева – прародители человеческого рода. (Адам по-еврейски – человек, Ева – Haviva – земля, как мать всего живущего). В 1-й Моисеевой книге мы встречаем два указания на сотворение человека. Первое говорит, что Бог создал на 6-й день мужчину и женщину, по своему образу и подобию (1, 26 – 30). Второе, что Бог создал сперва одного человека (по евр. – aclam) из земли (евр. adama) и поселил его в прекрасном саду, где находились два заветных дерева: древо жизни и древо познания добра и зла. Еву Бог создал позднее, вынув ребро у спящего А. (см. гл. 2 – 3). Дальнейшее человечество произошло после грехопадения и изгнания первых людей из рая от Каина (гл. 4) и Сифа (гл. 5). По еврейскому сказанию А. покоится в Иудее, рядом с патриархами, по христианскому сказанию – на Голгофе.
    С библейскими сказаниями о первом человеке сходны сказания Зендавесты у Персов. Ормузд создал первого человека из огня, воды, воздуха, земли и вдунул в него бессмертную душу. В саду Эдем растет древо жизни – Нот, плоды которого дают бессмертие. Мстительный Ариман, в образе змия, является к прародителям, соблазняет их и нарушает счастье бессмертной души. По сказаниям персов, грифы охраняют золотую гору. В Коране сказано, что Бог создал тело из глины, а душу из огня. Все ангелы признали новое творение, один Эблис отказался и был изгнан из рая, где поселился А. В раю была создана Ева. Эблис из мести соблазнил первых людей и они были сброшены на землю. Бог сжалился над раскаявшимся А. и послал архангела Гаврила научить его заповедям Божьим, на том самом месте, где позднее был воздвигнут храм в Мекке. А. свято исполнял заповеди, за что через 2000 лет на горе Арарат вновь нашел свою жену. А. похоронен на г. Абукаи, около Мекки. Позднейшие сказания иудеев и мохаммедан собраны Эйзенменгером ("Entdecktes Judentbum, Франкф., 1700 г.) и Гербелотом («Bibliotheque orientale»). В новой священной истории, как и в древнем Моисеевом сказании, первый человек А. является виновником греха и смерти (Рим. 5, 14), ему противопост. Христос, второй А., виновник жизни и бессмертия. В толковательной системе христианских гностиков и манихеев и в откровении мандеев А. считается первым безгрешным существом в Мире духов. В средние века А. и Е. часто изображали на произвед. искусства. Эти фигуры встречались на серебряных и цинковых купелях XIV и XV стол., в преддвериях готических церквей; фигуры изображались опоясанными листьями смоковницы, подле древа познания добра и зла; внутри же одной церкви Е. изображена за прялкой с ребенком, а А. – за плугом. В средние века история первых людей служила темой для мистерий, напр. во Франции. К древней христианской литературе относятся так называемые Адамовы книги, из них наиболее известны эфиопские (по нем. Дильман, Гёттинг., 1853 г.). Здесь фантастично обрисована жизнь первых людей, с примесью догматических взглядов на первобытное состояние, на грехопадение и искупление, на котором построена дальнейшая история людей, до смерти Ноя; потом уже идет в хронологическом порядке до Р. Хр.
    Как евреи, так и персы, можно полагать, заимствовали свои предания о первых людях из древних ассирийско-вавилонских источников, так как тождественные сказания находятся и в клинообразных надписях: составленных за 2000 лет до Р. Х., т.о. задолго до Моисея и Зороастра, и открытых в новейшее время в развалинах древней Ниневии. На одной плитке из коллекции плиток, извлеченных из развалин Сарданапалова дворца, хранящихся в Британском музее, находится следующая фрагментарная надпись: «После того как боги сотворили живых существ, скот и зверей и гадов полевых... бог (Хао) создал двоих...». Здесь очевидно речь идет о сотворении первого человека и ассирийское предание таким образом согласуется с приведенною нами первою редакцией библейского сказания. Подобное же совпадение между библейским и древневавилонским преданием находим и относительно сказания о грехопадении, которое в ассирийских источниках иллюстрируется даже барельефными изображениями. Так один барельеф на цилиндре, хранящемся также в British museum, изображает мужчину и женщину сидящих у дерева и простирающих руки к его плодам. Сзади женщины подымается змея. Другой барельеф представляет также покрытое плодами дерево, окруженное крылатыми фигурами. Очевидно, первый барельеф изображает факт вкушения запрещенного плода, а второй – изгнание из рая и охранение его херувимами. См. Дж. Смит «The Chaldean Account of Genesis» etc. в немецком переводе Chaldaische Genesis (Лейпциг, 1876).

    Адан

    Адан (Адольф Шарль) – франц. компонист, род. 24-го июля 1803 г. в Париже, в 1814 г. поступил в консерваторию и был учеником Рейха и Боальдье. Его первое произведение незначительно – одноактная опера «Pierre et Catherine» (1829 г.). Лучшее же произв., его прославившее «Postilion de Longjumean», дававшееся в 1836 г. с большим успехом во Франции в других государствах. От 1836 – 46 г. он нап. 10 опер, между проч. «Le brasseur de Preston» 1838 г. и несколько балетов. В 1847 г. А. устроил в Пар. 3-й лирический театр, Theatre Nаtional, предназнач. для опер молод. композиторов, но в 1848 г., во время февр. революции, театр уничтожен и А. разорился. Он получил место профессора композиции в консерватории. В 1849 г. поставил комич. оперу «Тореадор» и затем 14 больш. и мал. опер, между проч. в 1850 г. большим успехом пользовалась опера «Griralda ou la nouvelle Psychee». Он умер 3-го мая 1856 г. в Пар. – Жан-Луи А., отец его, известный учитель музыки, род. 3 дек. 1768 г. в Шлетштеде (Эльзас), 18-ти лет приехал в Париж, где 1797 г. был сделан професс. консерв. Из его учеников изв. Калькбреннер, Герольд и др. Он умер 11-го апреля 1848 г. Из его сочинений изв. «Methode de pianoforte du conservatoire de Paris» (в нем. переводе Черни, Вена 1826 г.).

    Адванта

    Адванта, (advaita, буквально значить не дуализм) означает учение индийской философии об единстве вселенной, т.е. о существовании мировой души (brahman), как единственно реального бытия, с которым все отдельные души составляют одно, причем весь материальный мир представляет лишь одно внешнее проявление brahman'a, не имеющего реального бытия. Зачатки этого учения, оказавшего существенное влияние на все Mиpoсозерцание индусов, можно проследить еще в эпохе ведских гимнов, но окончательно это учение было выработано в ведантской системе комментатором последней, Санкарой (VIII в.), отчего он получил прозвание Адваитавадин (возвеститель монизма).

    Адвентисты

    Адвентисты – секта, основанная в 1833 г. В. Мюлером (род. 1782, умер 1849), проповедавшим в Нью-Йорке близость кончины Мира. По его вычислениям, основанным на 8 гл. пророка Даниила, светопреставление должно было произойти в 1843 г., но когда это не случилось, он перенес его на 1847 г. Хотя предсказание и на этот раз не сбылось, секта продолжала распространяться и насчитывает в настоящее время до 80000 последователей, органом которых является «Advent Herald». В последнее время А. выделили из своей среды новую секту – А. седьмого дня (seventh day adventists) или субботников (sabbatarier), которые также ждут скорой кончины Мира, но не назначают для этого определенного дня; они настаивают в особенности на соблюдении святости субботнего дня, вместе с баптистами требуют крещения взрослых и именно посредством погружения и строго осуждают употребление табака и спиртных напитков; последователи их учения обязываются соблюдать строжайшую воздержность. Главарями секты были Джемс Уайт (умер 1881) и И. Андрюс (умер 1883). Первая община образовалась в Вашингтоне, в 1844 г.; в 1861 г. в Батль-Крике (Мичиган) организовалось большое издательское предприятие, издающее па языках всех цивилизованных народов газеты и брошюры в духе А.; рядом с ним возник в 1875 г. институт для подготовки проповедников, имеющий в настоящее время до 100 учеников; в Америке насчитывается 700 общин с 20 т. членов. В последнее время А. пытались перенести свою деятельность в Европу и открыли в Базеле отделение своего издательского предприятия, но с незначительным успехом: по их собственному свидетельству, они имеют в Европе не более 500 последователей. Их базельский орган – «Herold der Wahrheit», англ. главн. орган – «The Advent review and Sabbath herald».

    Аденоид или аденома

    Аденоид или аденома (греч.) – железистая опухоль. Под этим разумеют новообразование железистой ткани на подобие опухоли, с ясно обозначенными очертаниями. Чаще всего эти опухоли наблюдаются в грудной железе, в щитовидной железе, в коже и на слизистых оболочках. Первоначально все они имеют доброкачественный характер, но с течением времени некоторые аденомы переходят в ракообразные опухоли и тогда, подобно последним, подлежат удалению ножом.

    Адепт

    Адепт. Так именовался у алхимиков человек, посвященный уже в таинства науки, обладавший следовательно тайной превращения в золото (философским камнем), или жизненным эликсиром. Не достигшие еще этого знания именовались алхимиками, ученики – философами. А. называют в настоящее время вообще людей, посвященных в таинства науки, искусства или секты.

    Административное право

    Административное право (Droit administratif). Под этим именем во Франции разумеется политико-юридическая наука, изучающая вопросы государственного управления, включаемая некоторыми французскими учеными прямо в государственное право (droit public); в Германии она некоторыми называется Полицейское право (Polizeirecht), другими – право внутреннего управления (das Recht der inneren Verwaltung). В России эта наука первоначально (по уставу унив. 1835 г.) преподавалась под именем «Законов государственного благоустройства и благочиния», а со времени устава унив. 1863 г. называется Полицейское право.

    Администрация

    Администрация – государственная деятельность по управлению государством, отличающаяся, и по задачам и по средствам, от деятельности законодательной и судебной, но в некоторых областях вступающая в самые близкие отношения и к законодательству и к суду. Значительно различаясь по объему и методам в различных государствах, в прямой зависимости от различия государственного устройства, администрация везде имеет одинаковые задачи и цели: не только исполнять существующие законы, но и распоряжаться для наилучшего и наивыгоднейшего для страны их исполнения. Не касаясь по существу судебной деятельности, поддерживаемая судом для обеспечения исполнения всеми предоставленной ей законом власти и направляемая судом для устранения произвола, администрация по некоторым областям и вопросам получает судебную компетенцию. Существенное различие администрации, как по количеству административных органов, так и по объему вверяемых каждому из них дел и степени власти, зависит от склада государственного управления, от способа сочетания двух систем управления – централизации и исторической системы. Две системы управления, централизация (взлелеянная Францией), при которой правительство все дело управления берет на себя, давая все распоряжения из центра и поставляя повсюду подчиненных центру своих административных органов, и система историческая (широко развернувшаяся в Англии), при которой главнейшая часть местной администрации вверяется местному самоуправлению, – нигде не осуществляется в полном и цельном виде, но представляет в каждом из европейских государств то или другое сочетание. Способы сочетания этих двух систем чрезвычайно разнообразны и подвергаются изменениям, как в общем и цельном направлении, так и в отдельных областях и ветвях управления. Степень удачи такого сочетания соответствует и степени добротности администрации. Но кроме этого условия, способа сочетания систем централизации и исторической – местного самоуправления, администрация находится в прямой зависимости от следующих условий: 1) от степени точности постановления в законах распределения функций между различными ветвями государственного управления и очерчения компетенции каждого органа управления; 2) от порядка возбуждения ответственности административных органов, и 3) от количества подготовленных в стране лиц, на которых правительство и общины могут возложить отправления административных обязанностей, и следовательно, от количества и достоинства обращающихся в обществе политических и юридических знаний.

    Адмиралтейство

    Адмиралтейство (Admiralty, Amiraute) – слово, имеющее в различных государствах свое особенное значение. В Англии А. есть собственно морское управление; оно состоит из членов, называемых лордами А. и имеют в своем распоряжении всю морскую часть. Во Франции А. назывался суд, действовавший от имени адмирала т.е. главного флотского начальника, и заведывавший всеми делами, относившимся к случайностям военного и купеческого мореплавания. В России, во время существования Адмиралтейств-коллегии, А. также имело значение управления, или лица, облеченного, властью. Этот смысл остался и поныне в выражениях: адмиралтейское ведомство, адмиралтейский чиновник и т.п. – Собственно А., в России, значит место на берегу реки, залива, моря, для строения, хранения, снабжения и починки кораблей и других судов. Кроме мастерских, в А. должно быть еще помещение для канцелярии по разным частям кораблестроительного хозяйства, и магазины для хранения материалов, и изделий по всем частям кораблестроительных работ.

    Адонай

    Адонай (Господь, по-евр.) – от слова адон (господин), поставленного во множ. числе с местоимением притяж. ед. ч. 1-го лица, имеющего так. обр. значение «господа мои», каковое в отношение к Богу следует принимать в виде plur. majestatis. Разница состоит в том, что в 1-м случае слово А. оканчивается кратким а [патах(-)] даже в конце периода, между тем, когда А. означает имя Бога, оно всегда, даже в средине предложения, имеет длинный а (комац). – Гласные знаки от А. приставляются также к согласным Jhwh, которые евреи произносят также Адонай.

    Адонис

    Адонис – по старинному сказанию, сын Ассирийца или Финикийца Феияса, а может быть и Кинира, происходившего из Сирии и основавшего на Кипре Пафос. Кинир произвел его, в неведении, от собственной дочери Мирры или Смирны, возгоревшей к нему любовью по наущению Афродиты; когда отец, узнав о совершенном им преступлении, хотел убить дочь, боги превратили её в мирровое дерево и из негото через 10 месяцев явился на свет А. За красоту его тотчас же полюбила Афродита и отдала тайно Персефоне на сохранение; Персефона не пожелала однако потом возвратить его; тогда Афродита обратилась с жалобой к Зевсу, который и решил спорь тем, что одну треть года А. должен был проводить у Афродиты, одну у Персефоны, а последней третью мог располагать по своему усмотрению. Но еще юношей А. был убит на охоте вепрем. По другому варианту, спор между богинями возник лишь по смерти А., из крови которого произошла роза. Этот часто изменявшийся и варьированный греческими поэтами миф, точно также, как и культ А., финикийско-сирийского происхождения. На это есть намеки и в самом сказании, на это указывает и слово А., которое означает «господин». В особенности же культ А., как божества природы, был силен в Библосе и его окрестностях, а также и на Кипре. Отсюда культ этот перешел к Грекам, которые, превратив А. в полубога, из азиатского мифа создали поэтическое сказание; но основные черты культа сохранились и в Греции. Празднество A. (Adonia), которое главным образом относилось к смерти прекрасного, оплакиваемого Афродитой, юноши, происходило ежегодно, большею частью в июле или же весной и состояло из двух частей: во время первой оплакивалась смерть А., во второй с радостью праздновалось его возвращение к Афродите. В Библосе, где Адонии праздновались с особенной роскошью, выставлялось сначала изображение А. при жалобном пеши, с соблюдением всех погребальных обрядов; затем следовало радостное празднование по случаю возвращения А. из преисподней. В Греции, особенно в Афинах, где в Адониях принимали участие преимущественно женщины, они были проще. Кроме всего этого, в Адониях играли роль также так наз. Адонисовы сады. Это были наполненные землей глиняные сосуды или корзины, в которых были посажены скоро распускающиеся, но тотчас же и увядающие растения; этим символически изображалась недолговечность расцвета в природе и жизни, живым примером которой и является судьба А. Празднество А. при александрийском дворе, где сначала чествовали юного прекрасного А., а затем оплакивали смерть его, но с надеждой на возвращение, описано Феокритом в его прелестном стихотворении «Адониацузы».
    Культ А. происхождением своим обязан переменам в жизни природы, расцветающей под живительными лучами весеннего солнца и увядающей летом от жары (на Востоке) и зимой; в культе этом высказывается горе по утраченной природой красоте, с надеждой в тоже время на пробуждение природы. Существуют изображения раненного А. в виде статуи и прекрасного мраморного рельефа. Кроме того, мне об А. и Адонии увековечены картинами на стенах, изображениями на зеркалах, саркофагах, и на нескольких прекрасных вазах. Ср. О. Ян, «Archaol. Beitrage» (Берлин, 1847); Бругш «Die Adonisklage und das Linoslied» (Йерлин, 1852), Мантардт «Antike Wald und Feldkulte ans nordeurop. Ueberlieferung eriautert» (Берлин, 1877). Как название красивого мужчины, имя А. употребляли уже Греки.

    Адриатическое море

    Адриатическое море (Маrе Adriaticum или Superum, Adria или Hadria) – бассейн Средиземного моря, направляющийся к сев. западу между Апениннами и Балканами (Гемус у древн.), соединяется с Ионическим морем Отрантским каналом шириною 68 км., проходящим между городом Отранто и узким, далеко выступающим в море, мысом Лингвета (Acroceraunia Promontorium) Химapных гор. На севере оно образует заливы: Венецианский и Триестский; последний отделяется полуостровом Истрией от залива Кварнеро или Фиуме. Длина А. моря достигает 780, ширина местами до 230, но в средней части только до 180 км., поверхность его 131500 кв. км. Однообразие береговой западной лиши прерывается выдающимся далеко полуостровом Гаргано (на нем вершина Монтекальво 1500 м. в.), он образует на южн. стороне широко открытый к морю залив Манфредото, к сев. – еще более плоскую бухту, закрытую четырьмя островками – Тремити. Кроме того, правильность берега нарушается многочисленными каналами и разветвлениями дельты реки По, на крайней оконечности которой стоит древний город Адрия, представлявший во времена Римлян прекрасную гавань, также удобную стоянку для кораблей, так как лежал на самом берегу, теперь же от морского берега отстоит на 22 км. Западный берег сравнительно низкие и почти не имеет просторных гаваней. Исследования показали здесь постоянное и значительное понижение морского дна. Западный берег, исключая некоторых местностей Апулии, хорошо населен, богат хорошей водой и различными предметами торговли, между тем как берег восточный большею частью крутой и скалистый, обилен бухтами, островами и гаванями, но беден населением, средствами к жизни и во многих местностях страдает недостатком воды, годной для питья.
    Кроме многочисленных рейдов между Отранто и устьями р. По, этот берег снабжен гаванями; Бриндизи, Монополи, Бари, Барлетта, Манфредония, Виести, Анкона, Синигаглия, Фано, Пезаро, Чиоггия и другими меньшими, но все же удобными для каботажных судов. Северная, плоская береговая полоса областей Венецианской и Фриольской от дельты р. По через Венецию и древнюю Аквилею до устья р. Изонцо характеризуется целым рядом мелей, песчаных островов и лагун. Венеция, город лагун, некогда царица Адриатического моря, потеряла ныне коммерческое значение, отчасти отбитое у нее Триестом. К сев.-вост. от Триеста, при Кастель-Дуино, к берегу подходят Юльския Альпы (Карст), вследствие чего он становится неправильным, крутым и обрывистым. На полуострове Истрии, вдающемся в море клином в 90 км. дл., кроме Триеста еще следующие главные торговые пункты: Капо д'Истрия, Пирано, Паренцо, Ровиньо и Пола, некогда стоянка римского флота, ныне главная военная гавань Австрии. Кварнерские острова, представляя продолжение Карстского хребта, окружены многочисленными скалами и прорезаны глубокими чрезвычайно извилистыми каналами. Еще круче, чем берега Истрии, берег кроатский с гаванями Фиуме, Буккари, Портора и Ценгг. От Оброваццо начинается береговая область Далмации с большим изобилием бухт, гаваней и кос (напр. Сабиончелло под 43° сев. ш.) и островов, как то: Арбе, Пого, Изола-Гросса, Брацца, Лессипа, Лисса, Курцолла, Лагоста, Меледа. Во многих местах этого берега почва несомненно постоянно понижается, как доказал Клёден. Кроме пяти Эрариальских гаваней: Зары, Себенико, Спалато, Рагузы и Порторозы, насчитывают еще не менее 62 общинных гаваней, между которыми важнейшие: Новигради, Скардона, Рагозницца, Трау, Салона, Альмисса, Макараска, форт-Опус, Сабиончелло, Рагуза-Векчия, Каттаро, Будуа, и островные гавани Лисса, Валь-Гранде и Тре-Порти на острове Курцолла, Порто-Лаго на острове Лагоста, Порто-Палаццо на Меледе. Южнее следует берег древней Иллирии, ныне Албании, большею частью средн. высоты, частые даже низкий, болотистый и нездоровый, но снабженный многими очень просторными гаванями, как то: Антивари, Дульциньо, Дураццо, Валона или Авлона.
    Адриатическое море, по строению дна, распадается на два водоема, разделяющиеся по направлению от полуострова Гаргано через Пелагозу и Каццу к острову Курцолла. Северный бассейн имеет глубину в заливе Венецианском 15 – 35 м., к юго-востоку дно постоянно понижается до глубины 240 м. на широте Лиссы, но затем снова повышается, так что наибольшая глубина между Пелагозой и Кацца только 170 м. Отсюда к востоку и югу дно понижается необыкновенно быстро – между Каттаро и Бари глубина моря уже 1260 м., далее идет постоянное повышение и в проливе Отранто наибольшая глубина измеряется лишь в 670 м. Дно большею частью состоит из ила и мелкого песку, содержащих массу раковинных остатков; вблизи скалистых берегов находится также крупный песок, а основанием всему служит вероятно мрамор. Адриатическое море имеет правильное течение, которое направлено от острова Корфу вдоль албанских и далматских берегов и идет к Триестскому заливу, оттуда поворачивает к западу вдоль итал. берега, выходя снова через Отрантский пролив. Ветви этого течения, отделяясь уже ранее в местах повышения дна у восточного берега, несколько западнее соединяются с потоком обратного течения. Прилив и отлив едва заметны по всему почти протяжению моря. В глубине Венецианского залива высота прилива 0,3 м., во время же сильных северо-восточных ветров до 1,7 м. Ветры в Адриатическом море весьма изменчивы. В летние месяцы часто бывают штили, прерываемые иногда внезапно бурей и северным ветром. Наиболее опасный ветер – северо-восточный – Борей, также юго-восточн. Сирокко; юго-западный Сиффанто реже и менее продолжителен, но часто очень силен; он в особенности опасен вблизи устьев По, когда внезапно изменяется в южно-восточный и переходит в сильный шторм (furiano). Между островами восточного берега эти ветры вдвойне опасны, ибо в узких каналах и в каждой бухте дуют различно; наиболее страшны Борей зимой и горячий «Юг» (словецк.) летом. Уже древние часто говорят об опасностях Адрии, а из многочисленных молитв о спасении и обетов моряков, сохранившихся в церквах итал. берега, явствует, что издавна изменчивая погода была предметом жалоб каботажных пловцов.
    Содержание соли в этом море необыкновенно велико. Причина, быть может, лежит в сравнительно слабом притоке пресной воды, ибо, кроме богатых водами рек По и Эча, все реки этого бассейна лишь небольшие береговые потоки. Фауна Адриат. моря очень богата. Из рыб – тунцы и макрели составляют гл. добычу в северной части моря; у далматск. берега обильная ловля сарделей. кроме того, водятся харгусы, брассы, дельфины, акулы и др. Население лагун (особенно Чиоггии), Апулии, Далмации живет преимущественно рыбною ловлею. Из низших пород ловят здесь морских раков, устриц, ракушек. У далматского берега находят кораллы (Средизем. море) хорошего качества, а ловля губок составляет специальность небольшого острова Крапано.

    Адъюнкт

    Адъюнкт (лат.) называется приставленный к чиновнику помощник или заместитель; так, например, к пожилому лицу духовного звания, который уже не в состоянии исполнять своих обязанностей во всем их объеме, приставляется А. (викарий). При некоторых университетах и академиях второй заместитель известной научной кафедры называется А., так как его обязанность преимущественно состоит в том, чтобы помогать и заступать место главного представителя ее. – Во Франции Adjoints, т.е. адъюнктами, называются помощники мэров. Кроме того, название adjoints носят некоторые низшие чиновники во фр. военном управлении. В России адъюнкты, как адъюнкт-профессора были до общего университетского устава 1863 г., которым адъюнкты были уничтожены, а вместо них введены штатные доценты, в свою очередь, уничтоженные уставом 1884 г.

    Азбука

    Азбука. Азбукой или алфавитом называется вообще собрание в известном порядке всех знаков, выражающих отдельные звуки данного языка, в особенности же название это присвоено системам письменных знаков, более или менее самостоятельно развившихся на славянской почве. Слово это азбука произошло от названия первых двух букв славянского алфавита, а именно Аз и Буки, алфавит этот моложе других известных нам теперь систем. Многие ученые задавали себе вопрос, не существовал ли у Славян алфавит еще до принятия христианства? На такое предположение наводили некоторые места из древних авторов, а именно слова известного монаха Храбра, жившего около Х в. и написавшего сочинение о изобретении славянских письмен. Там между прочим мы читаем, что славяне
    У Константина Порфирородного находим следующее место: "Chrobati... post асceptum baptismum pepigerunt et chirographis propriis datis Sancto Petro iuraverunt. (Adm. Inp. 31). Немецкий летописец XI в. Титмар, описывая храм города Ретры, говорит, что там «interius... dii stant manufacti, singulis nominibus insculptis». Подобные же известия дают и арабские писатели Х в., напр. Массуди, описывающий тоже какой-то славянский храм: «cet edifice est renomme par... les signes, qui у sont traces et qui indiquent les choses futures, fes evenemments prognostiques avapt leur arrivee (см. перевод Шармуа в Memoires de l'Acad. de St. Petersbourg VI Ser. II, 319 – 320). Все эти известия настолько неопределенны, что из них нельзя сделать никаких положительных выводов. Самое распространенное между учеными славистами мнение, что упоминаемые Храбром черты и резы, равным образом и другие надписи о которых говорят латинские и арабские источники, составляли совсем не рунические системы, как допускали раньше, а просто нарезы и черточки, не имеющие определенного звукового значения. От этих древних черт и резов мы налицо ничего не имеем. Более определенные, точные и верные известия о славянской азбуке являются вместе с известиями о св. апостолах Славянства Кирилле и Мефодии, хотя и здесь на каждом шагу встречаем трудности и сомнения. Прежде всего источники не согласны в разрешении вопроса, где и когда святые мужи изобрели славянскую азбуку. В одном месте мы читаем, что они отправились в путь уже с переведенными некоторыми священными книгами, другие же источники позволяют думать, что святые братья начали перевод только в Болгарии. Зато относительно самого факта изобретения азбуки везде мы видим согласие. В житии св. Климента Х в. мы читаем следующие слова: „Kurilloz cai MeJodioz... grammaia exeurpnio“ для Болгар. В послании своем папа Иоанн VIII (872 – 882 г.) пишет: „Litteras denique sclavonicas a Constantino quondam philosopho repertas...“ Зальцбургский Аноним в сочинении „De conversione Bogoaniorum“ говорит: „quidam graecus, methodius nomine, noviter inventis sclavonicis litteris...“. Затем в „Vita ss. Cyrilli et Methodii“ XI в. или так называемой итальянской легенде, находим слова: „coeperunt (Кирилл и Мефодий) aprvulos (учеников) eorum litteras edocere“. Это известие повторяется в различных славянских странах: чешси сазовси монах рассказывает, что св. Прокопий около 1035 года знал азбуку, о которой говорится следующим образом: „sclavonicis litteris a sanctissimo Quirillo Episcopo quondam inventis et statutis“... У опатовицкого монаха XII в. читаем: „Cyrillus et Methodius inventis Bulgarorum litteris“. Такие же известия находим в иллирийских, болгарских и др. источниках. Все вообще сходятся в том, что славянскую азбуку изобрел св. Кирилл, а имя брата его св. Мефодия упоминается там лишь потому, что они вообще везде действовали вместе и что их имена всегда и везде писались оба рядом. И так мы видим что все источники говорят об одной славянской азбуке и вопрос сделался бы совершенно ясен если бы не обстоятельство, что славяне имеют не одну, а две азбуки: так названную кирилловскую и глаголическую, или кириллицу и глаголицу; эти названия новейшего происхождения и потому они не могут бросить на историю вопроса ни малейшего света. В источниках в этом отношении мы находим только весьма скудные известия. Упомянутый уже нами Храбр говорит следующее: притом перечисляет те и другие, причем принимает первых 24, а других 14, что совпадает с кириллицей, хотя оно впрочем могло бы относиться и к глаголице. Другое свидетельство, житие св. Климента, ученика св. Апостолов Славян, в греческой редакции дает следующее известие: esojisato de (св Климент) cai caracthraz eteroz grammatwn proz to sajesiexon h oux exeuren o sojoz Kurilloz» что в латинской редакции так представляется: «excogitavit etiam allias litterarum formas, quae praeberent majorem perspicuitatem quam quas sapiens Cyrillus invenerat».
    Из этого видно что св. Климент изменил форму букв изобретенных св. Кириллом. Какие это изменения, об этом только можно высказывать более или менее правдоподобные гипотезы. Одни, как напр. Бодянский, думают что св. Климент немножечко изменил только форму нескольких букв кириллицы, которые первоначально могли слишком походить на греческие. Другие полагали, что св. Кирилл изобрел кириллицу, а св. Климент – глаголицу, но этому противоречит известие, что изменение было сделано ради ясности, между тем как никто не станет утверждать что глаголица яснее и проще кириллицы. Наконец было высказано Шафариком третье мнение, весьма правдоподобное, хотя тоже гипотетическое, что св. Кирилл изобрел глаголицу, а св. Климент – кириллицу. И так мы видим, что до сих пор не решен вопрос, кто именно был изобретателем глаголицы и кириллицы. Теперь следует вопрос, какой алфавит лежит в основании этих двух славянских азбук. Для кириллицы дело совершенно ясно, по крайней мере, в одной части, а именно, что главным ее основанием служит греческий уставный алфавит, которого буквы без существенных изменений повторяются в кириллице. Не так легко решить вопрос относительно тех букв, которых недостает в греческом алфавите: о них высказано несколько различных мнений; между прочим надо заметить, что некоторые из этих букв похожи на соответственные буквы глаголицы. Еще труднее решить вопрос о глаголице, которая имеет начертания, на первый взгляд совсем не похожие ни на какой известный алфавит. Ее выводили из греческой скорописи и в последний раз говорил об этом предмете Гейтлер, который в обширном сочинении «Ueber die albanesischen und slavischen Schriften» доказывает, что глаголический алфавит является видоизменением албанского. Положительно знаем только, что кириллица распространена на востоке в странах, принадлежащих к восточной церкви, глаголица же только на западе у католических славян в Хорватии, Иллирии и когда то может быть в Чехии. Оттого явилось предание, что изобретателем глаголицы был святой Иероним, который считается апостолом этих стран. Форма начертаний букв этих двух азбук с течением времени несколько изменялась и по этим изменениям иногда можно с довольно большою точностью определить время написания памятника.
    Из обозрения этих двух систем, видим, что кириллица гораздо ближе к греческой азбуке, чем глаголица, хотя вообще основание и тут и там почти одно и тоже. Прежде всего замечаем, что хотя вообще знаков кириллицы больше, что может указывать на более новое ее сравнительно с глаголицей происхождение, тем не менее почти каждому знаку кирилловскому отвечает соответственный знак глаголицы. Во вторых, сходство проявляется в основании, на котором покоится способ писания букв, именно сложным кирилловским начертаниям соответствуют сложные глаголические и наоборот; тоже самое мы замечаем в области простых знаков. Наконец и сама форма некоторых букв одной системы сильно напоминает или даже совершенно походить на форму соответствующих букв другой системы. Несмотря на эти сходства, есть и довольно важные свойства, резко отличающие одну систему от другой. Это, во-первых, разница формы, которая в глаголице является не так простою и ясною. Во-вторых, разница обнаруживается в порядке букв, который мы можем узнать по соответствующему им порядку цифр, ими обозначенных. Так, напр., в кириллице Б не имеет численного значения, так как этого знака нет в греческой азбуке, между тем как в глаголице соответствующий знак выражает число 2. Наконец, в каждой из обеих этих азбук есть знаки, которых нет в другой. Каждый из этих знаков имеет соответствующее название и обозначал отдельный оттенок звука, хотя иногда невозможно нам определить какой именно. – Обе эти азбуки дали начало новым системам, несколько отличным по своей форме от своих первообразов. Глаголица первоначальная дала начало так называемой Хорватской глаголице, отличающейся особенной угловатостью форм, кириллица же послужила источником для русского гражданского шрифта пли так называемой «Гражданки». Прежде чем скажем о ней несколько слов, надо упомянуть об источниках, которые доказывают существование письма в России в дохристианские времена. В договоре Олега с греками говорится следующее: «аще ли створить обряженье, таковый возьмет уряженое его; кому будет писал наследити именье, да наследить е». Здесь дело идет о письменных завещаниях в России. В договоре Игоря с греками мы читаем: «ныне же уведел есть князь ваш посылати грамоту ко царству нашему (греческому): иже посылаеми бывают от них сли и гостие, да приносят грамоту, пишуче сице». Подобные и даже более обстоятельные известия дают нам арабские писатели Х века: у Ибна-Фошлана находим следующие слова, приводимые здесь в переводе Френа: «schrieben darauf (на могильном столбе) aen Namen des Verstorbenen nebst dcm des Konigs der Russen» (Ibn Foschlans Berichte, St. Petersburg, 1823). Ибн-эль-Нэдим высказывает следующие известия, полученные от какого-то рассказчика, которые мы повторяем в переводе того же Френа: ".... dass diese (русские) eine Schrift halten, die auf Holz eingekerbt werde. Dabei zog er (рассказчик) ein Stuckchen weisses Holz hervor, das er mir hinreichte. Auf demselben waren Charaktere eingeschnitten, die, ich weiss nicht, ob Worter oder isolirte Buchstaben darstellten (Memoire de l'Academie de St. Petersbourg, II. 513). Ибн-эль-Нэдим приводит даже рисунок этой надписи, но ученые, хотя и старались найти в нем сходство с скандинавскими рунами, тем не менее не добились никаких результатов. Несмотря на то, предположение о сродстве этих надписей с рунами кажется уже потому правдоподобным, что первые известия о письме на Руси являются только в то время, когда в русской стране явились уже норманские князья со своими дружинами. После принятия христианства, русские приняли кирилловскую азбуку, которой стали писаться первые появившиеся на русской почве рукописи, как Остромирово Евангелие, Изборники Святослава и др., и азбука без существенных перемен просуществовала до времен Петра Великого. Петр, как известно, путешествовал по западной Европе, знал языки и читал много книг. Поэтому неудивительно, что он больше привык к латинской азбуке, которая, как и многое западноевропейское, казалась ему красивее и лучше отечественного. Притом в 1699 году напечатано было амстердамское издание книги Ильи Копьевича под заглавием «Поверстание кругов небесных», где в особенности курсив представляет поразительное сходство с теперешней нашей печатью. Затем последовали и другие амстердамские издания того же характера. Это по мнению Грота («Спорные вопросы русского правописания от Петра Великого доныне», С.-Петербург, 1876) главным образом поразило Петра и подало ему первую мысль о преобразовании церковной печати для светских изданий. Одним из главных его сотрудников в этом деле должен был быть сам Копьевич, который в 1700 г. основал в Амстердаме свою собственную типографию. Первые известия о введении гражданки сообщил Тредьяковский в сочинении под заглавием: «Разговор между чужестранным человеком и российским об ортографии старинной и новой». Тут Тредьяковский является одним из первых реформаторов русского правописания хотя впрочем его реформы не были приняты. Петр велел вылить в Амстердаме новый шрифт, который был привезен в Россию в 1708 г., но этот шрифт признан был не вполне удобным, и уже с 1710 года начались его изменения. Одна из главнейших реформ того времени последовала 1735 г. по распоряжению Академии Наук; она состояла в следующем: буква «зело» была изгнана, а на ее место введено «земля»; отменены были тоже «кси» и V (ижица), хотя впрочем эта последняя снова в скором времени была возвращена; прибавлена была буква и, и снова введено существовавшее уже раньше в России э; наконец тогда постановили одинаково пишущиеся слова, вроде з_амок и зам_ок, отмечать ударением (Пекарский, «Наука и литература при Петре Великом»). Наконец в 1758 г. последовали новые перемены; эта реформа была проведена учрежденным при академии «Российским собранием» и все постановления по этому предмету были изданы как обязательное руководство для типографий двумя записками Тауберта и Шумахера. Тогда звук и постановили изображать тремя знаками: и, i, y, а именно: и и постановили писать перед согласными, i – перед гласными и в иностранных словах, кроме греческих, где на месте о пишется y. Кроме того тогда ввели новый знак Ю для звука, который после стал изображаться посредством ё; этот последний знак был придуман и введен в употребление Карамзиным. С тех пор уже не создавалось перемен в русской азбуке, хотя некоторые ученые старались теоретически изменять ее в разных направлениях. Так прежде всего надо обратить внимание на то, что русская азбука, как и вообще всякий алфавит не вполне отвечает требованиям живого языка, в особенности, если желать точно передавать звуки литературного русского языка и – что еще важнее – всевозможные оттенки русских говоров. Поэтому ученые прибегают к различным облегчающим дело способам, в особенности же к диакритическим, т. е. надстрочным значкам. Эти же способы употреблялись в известное время для польских книг, назначавшихся для народных училищ; тут надо было звуки польского языка изобразить русскими буквами. От этого времени остались у нас там сочинения, как например В. Ю. Хорошевского «Русский букварь для польских детей» (Варшава, 1876) или «Элемента р для дзеци вейских», но вскоре это дело было совсем оставлено без дальнейшего хода. Вместе с тем некоторые из славянофилов желали создать общеславянскую азбуку, которая, по их мнению, послужила бы всего скорее к сближению родственных племен и лучшему пониманию литературных произведений соседей. В этом направлении особенно известен труд Гильфердинга: «Общеславянская азбука с приложением образцов славянских наречий», изданная в Петербурге 1871 г. Попытка эта тоже не привела ни к каким результатам. Наконец, в последнее время русская азбука начинает применяться и к другим, менее родственным и совсем неродственным языкам. Так, некоторые русские лингвисты начинают в своих сочинениях транскрибировать санскритские, зендские и др. слова русским алфавитом, но важнее то, что официально запрещено всем, кроме Академии, печатать литовские книги в границах Российской Империи латинским алфавитом, и разрешается только русско-литовская печать. Так мы видим, что русская азбука мало по малу начинает выступать за пределы русского языка и даже славянских наречий. Западные славяне употребляют латинский, более или менее прилаженный к своим языкам, алфавит; русская же азбука употребляется за пределами России еще в Болгарии, и ее ввел с некоторыми изменениями и в Сербию Вук Степанович Караджич.

    Азовское море

    Азовское море – северо-восточный боковой бассейн Черного моря, с которым оно соединяется Керчь-Еникальским проливом (Босфор Киммерийский в древности, шириною в 4,2 км, т.е. 3,9 версты). В древности оно называлось у Греков MaiwtiV, у Римлян Palus Macotis, у Скифов Каргалук, у Меотов Темеринда (зн. мать моря); далее у Арабов Нитшлах или Бараль-Азов, у Турок Барьял-Ассак или Бахр-Ассак (Темно-синее море), у Генуэзцев и Венециан Mare delle Zabacche (Mare Таnе). Крайние точки А. м. лежать между 45°12'30" и 47°17'30" сев. широты и между 59°29'26" и 56°54'31" вост. долготы от Ф. Самая большая его длина 343,2, самая большая ширина 231,2 км.; окружность 1472,2 км или 1370 верст; оно занимает поверхность 37604,6 кв. км. и суживается в северо-восточном углу в Таганрогский залив. В это вычисление поверхности не входят острова, заним. 107,9 км. Острова на А. море следующие: Бирючий (92,4 км.); Обиточная коса (5,8), Федотова коса (3,4) и без названия, севернее косы Федотовой (6,2). Его берега вообще плоски и песчаны, только на южном берегу встречаются холмы вулканического происхождения, которые местами переходят в крутые передовые горы. Западный берег составляет песчаная Арабатская коса, длиною в 95 км. Вода содержит очень мало соли; на Таганрогском рейде она употребляется даже для питья. Морые мелко и опасно для судоходства, вследствие множества ила, наносимого с северо-востока Доном, с северо-запада Услюкою, Молочною, Бердянкою, Мокрою, Калмиусом и Миусом, с востока Мокрым Кагальником; но торговля на А. поднялась в нынешнее время, с тех пор как Таганрог двумя железными дорогами (в Харьков и Воронеж) соединен с русским материком, а железной дорогою из Калача в Царицын достигнуто прямое сообщение между Доном и Волгою. Кроме расположенного выше дельты Дона Ростова, единственные гавани у А. – Таганрог, Мариуполь и Бердянск. Самая большая глубина моря около 14 м, средняя 6,5-13 м, самая малая на таганрогском меридиане, всего 3,8 м. Морские течения находятся в зависимости от дующих здесь очень сильных северо-восточных и юго-западных ветров и весьма часто поэтому меняют направление. По причине большего количества пресной воды, море легко замерзает и вследствие этого несудоходно с декабря до половины апреля. Весною вода значительно прибывает, что облегчает судоходство даже большим кораблям. А. весьма важно для России вследствие, с одной стороны своего многорыбия, а с другой – постоянно возрастающих торговых сношений. Среднее годовое число входящих в гавани А. кораблей простиралось в 1866 – 71 г. до 2662 с 362951 тонною; более половины их приходилась на Таганрог, 558 на Бердянск, 296 на Керчь, 263 на Мариуполь. Береговых лодок пришло 6807, отошло 6832. Русский торговый флот А. состоит из 1210 кораблей с 40658 тоннами.
    Нечто совершенно своеобразное представляет собою боковой бассейн Сиваш, или Гнилое море, чрезвычайно соленая, стоячая вода, полная мелями, пересеченная песчаными лавами и совершенно непригодная для судоходства. Эта принадлежащая к Таврической губернии и занимающая 2632 кв. км. водяная и болотная поверхность отделена от А. имеющею почти 110 км. длины, узкою и весьма низкою Арабатскою стрелкою. Только узким, но длинным в 40 км. Геническим проливом Сиваш соединен с морем; на северо-западном же конце он отделен от части Черного моря, называемой Мертвым морем, имеющим 9 км. ширины Перекопским перешейком. Самая южная часть моря, имеющая около 75 км. длины, в средине не глубже 1,2 метра, делается у обоих берегов все мельче и мельче и оканчивается на них, как совершенное болото. Около Арабата оно совершенно мелко, а на самом узком месте, перед дельтою главной реки Крыма Салгиря, распростирается мель, через которую не может перейти ни одно судно. Как скоро (летом) потоки Крыма высыхают и быстрое испарение уменьшает запас воды Сиваша, на его берегах образуется большое количество соляных кристаллов.

    Азот

    Азот (хим. знак N, атомный вес – 14) – один из химических элементов; бесцветный газ, не имеющий ни запаха, ни вкуса; очень мало растворим в воде. Удельный вес его 0.972. Пикте в Женеве и Кальете в Париже удалось сгустить азот, подвергая его высокому давлению при весьма низких температурах. А. заключается в свободном состоянии в атмосферном воздухе в количестве 79 частей по объему, 76,8 частей по весу, в смеси его с кислородом, и кроме того в каменном угле (около 0,75 проц.); он входит в состав аммиака, азотной кислоты, белка, казеина, крови, шерсти и всех органических образований животного и растительного царства; особенно много его в мочевине, в кофеине и теобромине, а также в алкалоидах (хинин, морфин, стрихнин, бруцин, атропин и т.д.). А. не способен поддерживать ни дыхания, ни горения, трудно вступает в соединение с другими элементами, и почти никогда не соединяется с ними прямо. Получить А. можно из воздуха отнятием от последнего кислорода фосфором; сжигая фосфор под колоколом, наполненным воздухом и погруженным в воду. В чистом виде А. получается при пропускании через водный раствор аммиака, хлора или еще лучше при кипячении концентрированного раствора азотисто-аммиачной соли, разлагающейся при этом на воду и азот. Важнейшие соединения А. суть 1) с кислородом: закись азота, окись азота, азотистая кислота, азотноватый ангидрид и азотная кислота; 2) с водородом: аммиак (и органические производные его, как напр. анилин) и гидроксиламин; 3) с углеродом: циан или синерод.

    Азотная кислота

    Азотная кислота (acidum nitricum, acide azotique) – крепкая водка или селитряная кислота, HNO3 или NO2OH – одна из важнейших минеральных кислот. В природе в свободном состоянии не встречается, а всегда только в форме азотнокислых солей, так в виде азотнокислого аммония в воздухе и дождевой воде, особенно после гроз, затем в виде азотнокислого натра в чилийской или перуанской селитре и азотнокислых калия и кальция в верхних слоях пашни, на стенах конюшен, в низменностях Ганга и других рек Индии. Азотная кислота получается разложением натровой селитры, концентрированной серной кислотою при нагревании, причем образующаяся кислота переходит в холодильник в виде бесцветной жидкости удельного веса 1.55, начинающей закипать около 86°; пары ее на воздухе дымятся, они в высшей степени едки, обладают сильно кислыми свойствами. С водой образует несколько гидратов. Один из них имеющий удельный вес 1,32 и содержащий от 50 – 52 проц. азотной кислоты часто зовется в общежитии крепкой водкой. Кроме того существует ангидрид азотной кислоты N2O6, получаемый действием хлора на азотносеребряную соль, а также отнятием элементов воды от азотной кислоты действием фосфорного ангидрида. Азотная кислота легко отдает свой кислород другим телам, вследствие чего представляет сильного окислителя и растворителя для многих металлов и неметаллов. Содержащие азот органические вещества, как напр. кожа, рог, шерсть и шелк, окрашиваются при стоянии с азотной кислотой в желтый цвет. Смесь азотной кислоты с азотноватыми ангидридами имеет красно-желтый цвет и называется красной дымящейся азотной кислотой (acidum nitricum fumans); она имеет уд. вес 1,520 – 1,525. Азотная кислота имеет множество применений, самых разнообразных, так напр., она массами идет на приготовление азотнокислого серебра (ляписа, адского камня), употребляемого в фармацевтическом и фотографическом деле, помощью ее же готовится из бензола и нитробензола (исходного вещества для фабрикации анилина и фуксина), нитроглицерин, хлопчатобумажный порох, пикриновая кислота, фталевая кислота, ализарин, гремучее серебро и т.п.
    С основаниями азотная кислота образует азотнокислые соли или нитраты, которые все (за исключением основного азотнокислого висмута) растворимы в воде и будучи брошены на раскаленный уголь дают более или менее сильную вспышку. Важнейшие из них – азотнокислый калий (селитра), азотнокислый натр (чилийская селитра), азотнокислый аммоний, азотнокислое серебро (ляпис, адский камень) и азотнокислое железо, употребляемое, как протрава в красильном деле при окраске шелка.

    Аист

    Аист (Ciconia) – птица из сем. голенастых. Длинные обнаженные ноги, покрытые сетчатою кожею; клюв длинный, прямой, конический; передние пальцы соединены между собою широкою плавательною перепонкою, пальцы короткие с розоватыми когтями; на голове и шее местами голая кожа. В Европе два вида: черный (С. nigra) и белый (С. alba); первый встречается в Восточной Европе, покрыт темнокоричневыми перьями; второй за исключением крыльев и плеч покрыт белыми перьями) клюв и ноги красные. Птицы перелетные, в Среднюю Европу прилетают в феврале и марте. Кроме Европы встречаются вообще в восточном полушарии. По прилете поселяются в прежних гнездах, которые устраивают из сухих сучьев па вершинах деревьев и на крышах; любят местности. обильные водою, в наибольшем количестве встречаются в Голландии, в Фрисландии и Южной Саксонии. В Англии их вовсе нет. Так как аистов не преследуют, то они очень доверчивы и подходят близко к жилищам своею горделивою походкою. Полет сильный. Пишу их составляют рыба, лягушки, ящерицы, змеи, улитки, дождевые черви, полевые мыши, кроты, насекомые, а также и птенцы; поэтому считается птицею полезною. Яиц кладет 4 – 5, белого цвета и величиною около 8 см. Голос слабый, звуки производить хлопаньем челюстей; только птенцы, сидя в гнезде, производят писк или что-то вроде чириканья. Молодого А. легко сделать ручным. Живет очень долго. Длина белого А. от конца клюва до оконечности хвоста почти 1,3 м., а когда стоит, то имеет в вышину 1 м. В Африке и Азии встречаются соответствующие означенным некрасивые зобастые аисты (Leptopilus) с голою шеею; из них марабу часто можно видеть в зоологических садах.

    Айвазовский

    Айвазовский (Иван Константинович), профессор живописи и лучший русский маринист, род. 17 июля 1817 г. в Феодосии. Еще будучи мальчиком он обратил своими рисунками на себя внимание и благодаря стараниям некоторых, заинтересовавшихся им лиц, попал в качестве пансионера в академию художеств в 1833 г. Первым его учителем в области живописи «морских видов» был Филипп Тоннер, от которого он перенял необходимый для начала механизм писания воды, впоследствии однако ж оставленный. Первой работой его в этом роде был «этюд воздуха над морем», написанный в 1835 г., за который он получил 1-ю серебряную медаль. С тех пор А. посвятил себя исключительно этому роду живописи. Ежегодно с этой целью делал он ряд поездок то по Финскому заливу, то по Черному морю, изучая эффекты освещения и природу моря, и действительно достиг блестящих результатов. Особенно помогала ему при этом его необыкновенная художественная память, воспроизводившая через долгий промежуток времени какой-нибудь подсмотренный момент в природе во всей его начальной силе и полноте. Этим объясняется отсутствие повторений и монотонности в картинах А. В 1840 г. А. поехал в Италию, а затем посетил последовательно Германию. Францию, Англию и Испанию. Везде картины его производили необычайный эффект и слава А., как замечательного художникамариниста, установилась повсеместно. Из работ А. перечислим: «Высадка десанта в доме Субания» и «Вид Севастополя» (1840 г.), купленные государем; «Неаполитанская ночь», «Буря» и «Хаос», написанный им в Риме. «Лодка черкесских пиратов», «Тишь на Средиземном море» и «Остров Капри», награжденные на Парижской выставке 1843 г. и доставившие А. звание академика. За «Виды Черного моря» и «Монастырь св. Георгия», А. признан в 1847 г. профессором. В 1857 г. на парижской выставке за «Четыре богатства России» наш маринист получил орден почетного легиона. Из последующих картин назовем: «Зима», «Камыши на Днепре», «Стадо овец во время урагана». Из новейших картин А. наиболее замечательны: «Всемирный потоп», «Момент сотворения Мира» (1864), «Цепь Кавказских гор»(1871). Выставка его картин во Флоренции (1874) возбудила восторг, и флорентийская академия художеств предложила ему написать свой портрет для помещения с галерее палаццо Питти, где собраны портреты знаменитейших художников с эпохи Возрождения. (Из русских художников такой чести удостоился только Кипренский 1783 – 1836). Во время русско-турецкой войны 1877 А. написал новую серию картин, а в 1880 г. уже была выставка новых его картин, посвященных различными эпизодам жизни Колумба. 26 сент. 1887 г. отпразднован 50-летний юбилей служения А. искусству; юбиляр принес в дар Академии «Пушкин на берегу моря», написанную им вместе с И. Е. Репиным. (См. Булгaкoвa, «Haши художники» т. I, Спб. 1890).

    Академии

    Академии, в значении ученых обществ, бывают или частные, так называемые свободные А., или основанные и содержимые на счет государства публичные институты. И те, и другие сходны в том, что занимаются наукою не для практических целей, а для ее самой. Первою академиею подобного рода был основанный Птолемеем и музей в Александрии. По образцу его, евреи с конца 1 в. стали устраивать свои А. в Ябне и Тибериаде в Палестине, в Нагардее, Суре и Пумбедите в Мессопотамии и Вавилонии, служившие рассадниками талмудической учености, а позднее подобные заведения стали устраивать в своих резиденциях и арабские халифы, как напр. Аль-Манзор и Аль-Мамун. Основанная Карлом Великим, по совету Алкуина, академия распалась после смерти императора. В продолжение следующих столетий на Западе мы не находим и следа академий. Наука и ученость укрывались в монастырях. Академия изящных искусств, основанная во Флоренции (1270) Брунетто Латини, учрежденное Фридрихом II Сицилийским в Палермо (в 1300 г.), общество для занятия итальянской поэзией и основанная в 1323 г. в Тулузе Academie des jeux floraux посвящались лишь поэзии и искусству стихосложения. Только с возрождением науки и искусства, с половины XV в., в противоположность церковной и монастырской замкнутости и стесненности, стали возникать общества ученых и научно образованных людей, стремившихся к более свободному общению умов. Первым из таких обществ с гуманистической тенденцией следует считать основанную в 1433 г. в Неаполе Ант. Беккаделли из Палермо академию, достигшую особенного процветания, благодаря Г. Г. Понтано и потому обыкновенно называемую Academia Pontaniana. Но еще более важное значение имела Academia Platonica во Флоренции, учрежденная в 1474 г. Лоренцом Медичи и считавшая в числе своих членов таких лиц, как Марсилиус Фицинус, Пико делла Мирандолда, Макмавелли и Анджело Полищано. Она занималась преимущественно философией Платона, облагорожением итальянского языка и изучением Данте и служила образцом для многих других обществ подобного рода, образовавшихся в течение XVI в. во всех более значительных городах Италии. Академия эта, однако, просуществовала лишь до 1521 г. Преимущественно очищению и облагорожению итальянского языка посвятила себя Academia della Crusca, основанная в 1582 г. во Флоренции поэтом Граццини и приобревшая большое влияние, благодаря изданному ею словарю. Ученые цели преследовала основанная в 1560 г. в Неаполе Academia secretorum naturae для изучения естественных наук, скоро, однако, подавленная церковью. По образцу ее, была учрежденная князем Чези в 1609 г. Accademia de'Lincei в Риме, к членам которой принадлежал и Галилей; она закрылась после смерти Чези (в 1632). Кроме того, заслуживают упоминания относящиеся к тому периоду Academia antiquaria в Риме, основанная в 1498 г. Помпонием Лэтом, но подвергшаяся преследованиям папы Павла II за ересь и языческое направление, и филологическая академия, учрежденная Алдом Мануцием в 1495 г. в Венеции, принесшая много пользы критическим изданием древних классиков. Все эти многочисленные общества в Италии. были свободные А., хотя и покровительствуемые часто государями, но не содержимые на счет государства. Из Италии, вместе с гуманизмом, А. перешли и в другие страны Европы. Так, в 1490 г. Иог. Клем. фон Дальберг, по побуждению Конрада Цельтеса основал в Вормсе императорскую Sodalitas Celtica или Rhenana, а сам Конрад Цельтес, около того же времени, учредил Sodalitas literaria Danubiana, с 1498 г. перенесенную в Вену. В то время, как A. della Crusca послужила образцом для немецких лингвистических обществ XVII в., естественнонаучные общества дали образец Royal Society of London (учрежденному в 1645 г., как частное общество) и германской Леопольдино-Каролинской академии.
    Во Франции понятие Академии получило очень важное значение после того, как Гишелье в 1635 г. превратил скромное частное общество в национальное учреждение, Academie Francaise, которая впоследствии, во время революции, была соединена с другими родственными учреждениями под общим названием Institut de France. Это блестяще содержимое на счет государства, но подвергавшееся сильному влиянию правительства и двора, национальное учреждение оказывало глубокое влияние на развит классического направления в литературе Франции. По образцу его впоследствии стали устраиваться академии в столицах остальных европейских государств, из которых некоторые также получили характер национальных центральных институтов. Таковы, напр., академии в Мадриде, Лиссабоне, Стокгольме и Петербурге. В Англии, Испании и Германии академии не получили такого национального характера, так как и политические условия, и особенные условия научного развитая не способствовали здесь централизации. Хотя в Германии с одной стороны это обстоятельство повело к довольно вредному в некоторых отношениях раздроблению сил и средств, но за то с другой стороны оно же и охраняло независимость и разносторонность немецкой науки. Что касается организации А., находящихся под покровительством и содержимых на средства государства, то одни из них в своих разветвлениях следуют образцу Парижской Академии, другие же, как напр. немецкие, имеют особенное устройство. Немецкие А. обыкновенно распадаются на 2 или на 3 класса, из которых по крайней мере один класс назначается для математических и систематических наук, а другой – для философии, филологии и истории. Члены А., в большинстве случаев получающие жалованье, обыкновенно бывают действительные, почетные и члены-корреспонденты, причем для своих занятий избирают известную отрасль науки, либо сами, либо по назначению правительства. Работы членов прочитываются на периодических собраниях и потом печатаются в «записках» А. (лат. Acta, Commentarii, итал. Atti, Метопе, франц. Memoirs, англ. Transactions). Кроме того для разрешения трудных, еще мало исследованных вопросов науки членами предлагаются темы на премию. Более короткие доклады, отчеты о ходе заседаний, сведения об управлении и персонале, корреспонденции и т.п. сообщаются публике в особых периодических изданиях А. или ее протоколах (англ. Proceedings, фр. Bulletins, Comptes rendus). Надо, однако, заметить, что многие учреждения, будучи Академиями по характеру, не носят этого названия, а называются просто учеными обществами, и что с другой стороны название А. применяется к таким ученым обществам, которые по своему характеру вовсе не могут быть причислены к А. – См. Гримм, «Ueber Schule, Universitat, Academic» (Берл., 1850).
    Самые важные из ныне существующих академий суть следующие: во Франции, наряду с упомянутым уже Institut de France, с его пятью отдельными А., существуют многочисленные ученые общества в провинциях, по большей части носящие название Academie des sciences, belleslettres et arts и отчасти занимающиеся также, в качестве отдельных отраслей, агрикультурою и исследованием древностей. Из них особенно замечательны А. в Анжере, Бордо, Клермон-Ферране, Каене, Лионе, Дижоне, Лилде, Амисне, Аррасе, Марсели, Реймсе, Тулузе, Нанси (Academic de Stanislas), Руане и Орлеане; все они издают свои «Memoires». Отчет о трудах, напечатанных в изданиях А. и ученых обществ во Франции, по вопросам истории, археологии и филологии дает «Revue des societes savantes des departements». В Испании, кроме Real Academia espanola, основанной в 1713 г. Филиппом V для улучшения и разработки кастильского языка, существуют еще в Мадриде Real Асаdemia de la historia, основанная в 1738 г. и учрежденная в 1847 г. Academia real de ciencias, распадающаяся на 3 отдела (точных, физических и естественных наук). Кроме того, по образцу французского института, здесь с 1858 г. учреждена еще Real Academia de ciencias morales ypoliticas. Ученые общества в провинциальных городах не имеют значения. В Португалии существует Academia real des sciencias, учрежденная в 1779 г., и реорганизованная в 1851 г.; она распадается на два отдела и отличается большою деятельностью. Из А. Италии, устроенных по современному образцу, кроме Crusca, замечательны: 1) Academia reale delle ncienze в Турине, основанная в 1757, как частное общество, но с 1783 г. ставшая королевским институтом; она много содействовала развитую математических и физических наук; с 1759 г. издает свои записки, сначала под названием «Miscellanea philosophica – mathematica», потом «Memoires de l'academie», а с 1818 (по 23) «Memorie della В. Accademia», а с 1865 г. публикует и отчеты о своих заседаниях под названием «Atti»; 2) Reale Istituto Lombardo di scienze, lettere ed arti в Милане, основанный в своем теперешнем виде в 1838 г. одновременно с 3) Istituto Veneto; 4) Accademia di scienze, lettere ed arti в Падуе, сущ. с 1779 г.; 5) Ateneo di scienze e belle lettere в Брешии – с 1801 г.; 6) Istituto di Bologna, основан. в 1712 и возобновленный в 1829 г. папою Пием VIII; 7) Societa Italiana delle scienze в Модене; 8) Академия Аркадийцев в Риме; 9) Accademia de nuovi Lincei там же, учрежденная 3 июля 1847 г. папою Пием IX; 10) Accademia del Cimento во Флоренции, учрежденная в 1657 г.; тут же с 1752 г. существует и Accademia dei Georgofili, хотя и посвященная лишь сельскому хозяйству, но издающая важные «Atti»; 11) Nuova Societa Reale (преобразов. в 1861 г.) в Неаполе, издающая «Atti» и «Rendiconti».
    Англия собственно не имеет А. в том смысле, какой придается им на материке, но к ним можно причислить по важности его деятельности уже упомянутое Royal society of London (учр. в 1663 г.), которое до 1880 г. уже успело издать 90 томов своих «Philosophical Transactions» и с тех пор ежегодно издает по новому тому. Основанная в Дублине в Ирландии и в 1782 г. RoyalAcademy of sciences, состоящая по большей части из членов университета, также издает «Transactions» и (с 1836 г.) «Proceedings». В Бельгии на первом плане стоит Academie royale des sciences, des lettres et des beauxarts в Брюссель (с 1816 г.), преобразованная в 1845 г.; она распадается на 3 отдела (наук, изящной литературы и нравственных и политических наук) и издает «Memoires», «Memoires couronnes et Memoires de savants etrangers», «Bulletins» и «Annuaires». В Нидерландах в 1808 г. был учрежден королем Людовиком Koninglijke Nederlandsche instituut van wetenschappen, letterkunde en schoone kunsten в Амстердаме, превращенный в 1852 г. в Akademie van wetenschappen и издающий «Verbandelingen» и «Verslagen en Mededeelingen». Кроме того, следует еще упомянуть: Maatschappij der wetenschappen в Гаарлеме (учр. в 1752 г.), Zeeuwsch genootschap der wetenschappen в Милдельбурге, сущ. с 1768 г., Provinciaal genootschap van Kunsten en wetenschappen, сущ. с 1777 г. в Утрехте, Bataviaasch genootschap в Роттердаме, основ. в 1773 г. Дания обладает национальною академией, носящей название Det Kongelige danske Videnskabernes Selskab, учрежденной в 1742; она издает очень ценные записки («Skrifter», «Afhanlinger»). В Норвегии существует Kongelige norske Bidenskaberaes Selskab в Дронтгейме, учрежд. в 1760 г. и основанное в 1857 г. в Христиании Bide nskabs-Selskab, издающее «Forhandlinger». Швеция обладает в Стокгольме тремя А.: 1) Konglika Svenska Vetenskaps Akademien, учрежд. в 1739 г. графом Гепкеном и Линнеем, вновь преобразованная в 1820 г. и с самого начала издающая свои «Handlingar», а в последнее время и «Arsberattelser»; 2) Konglika Svenska VitterhetsAkademie, учрежденная в 1739 г. в Дротнинггольме, а в 1786 г. устроенная по образцу Парижской Академии надписей и переведенная в Стокгольм; также издает «Handlingar»; 3) Svenska Akademien, учрежденная в 1786 г. для усовершенствования шведского языка. Ценные «Nova acta» издает с 1773 г. в Упсале Regia societas scientiarum. В Финляндии Societas scientiarum Fennica в Гельсинфорсе с 1842 г. издает «Acta» и с 1853 г. «Ofversigter». В России план Императорской Академии Наук был составлен еще Петром Великим и выполнен в 1725 г. В 1841 г. с ней соединена была и основанная в 1783 г. Академия для изучения русского языка; последняя публикует свои труды на русском языке, а первая – на французском или немецком.
    В Германии замечательнейшие учреждения этого рода – следующие: 1) ЛеопольдиноКаролинская Академия естествоиспытателей, основ. 1 января 1652 г. врачом Баушом в Швейнфурте, под названием Academia naturae curiosorum, которое потом было изменено в честь Леопольда и, особенно покровительствовавшего ей, в CaesareaLeopoldina naturae curiosorum и с 1818 г. помещающаяся в Бонне. Вообще помещение этой академии зависит от местожительства ее президента (с 1830 г. при президенте Неес фонь Эзенбек она находилась в Бреславле, с 1858 г. при Кизере в Иене, с 1862 г. при Карусе в Дрездене, а с 1869 г. при Бене в Гамбурге). Помещение библиотеки обыкновенно тоже менялось при назначении нового президента, но с 1862 г. окончательно устроилось в Дрездене. Записки Академии выходили под различными заглавиями: «Miscellanea cariosorum» (1705), «Ephemerides» (1722), потом под названием «Acta», а с 1757 г. «Nova Acta». Официальным органом ее с 1859 г. служит «Leopoldina». См. Неес ф. Эзенбек, «Vergangenneit und Zultunft der kaiseri. Leopoldinisch-Karolinischen Akademie der Naturforscher» (Бресл., 1851). 2) Академия Наук в Берлине, учрежденная в 1700 г. королем Фридрихом и по инициативе и плану Лейбница, но открытая лишь в 1711 г. Первым ее президентом был Лейбниц. При Фридрихе Вильгельме и она утратила было свое значение, но в 1744 г. была восстановлена Фридрихом Великим с новым блеском под председательством Мопертюи. В 1812 г. Фридрих Вильгельм III преобразовал ее; с тех пор она разделяется на 4 отделения (математ., физич., философ. и историкофилолог. наук). Члены ее бывают действительные, иностранные, почетные и членыкорреспонденты. Берлинская Академия издает «Abhandlungen» (до 1803 г. носившая название «Memoires» и «Nouvelles memoire») и «Monatsberichte». Из трудов, изданных при ее участии и содействии, особенно замечательны «Corpus inscriptionum graecarum» Бёка (1828 – 59), «Corpus inscriptionum latinarum» (с 1863 г.), «Corpus inscriptionum atticarum» (с 1873) и «Monumenta Germaniae» (с 1874). 3) «Королевское Общество Наук» (Konigliche Gesellschaft der Wissenschaften) в Геттингене, учрежденное в 1750 г., состоящее в тесной связи с университетом в также издающее свои «Abhanolungen» (до 1837 г. – «Commentationes») и «Gelehrte Anzeigetti 4) Королевско-Баварская Академия Наук в Мюнхене, учрежденная в 1759 г. преимущественно для исторических исследований, издававшихся в „Monumenta Boica“. В 1809 г. круг ее деятельности был расширен, в 1829 г. она получила свое теперешнее устройство и с тех пор имеет 3 отделения (филос.-филолог., физико-матем. и исторических наук). В связи с ней (с 1852 г.) находится естественно-техническая и историческая комиссии, занимающиеся также и литературой. Сама Академия издает „Abhandlungen“ и Sitzungsberichte». 5) Королевско-Саксонское Общество Наук в Лейпциге, открытое 1 июля 1856 г., имеющее 2 отделения – физико-математическое и историко-филологическое и издающее «Abhandlungen» и «Веrichte». В связи с ней находится учрежденное еще в 1768 г., но начавшее свою деятельность лишь с 1774 г. Княжеско-Яблоновское Общество Наук, назначающее премии за сочинения по истории Польши, народному хозяйству, физике и математике и издающее премированные сочинения. 6) Учрежденная 10 июля 1754 г. Академия Общеполезных Наук (Akademie gemeinniitziger Wissenschaften) в Эрфурте, издающая «Jahrbucher».
    В Австрии самая значительная А. – это учрежденная 30 мая 1846 г. Императорская Академия Наук в Вене; она распадается на математическое естественное и историкофилософское отделения и уже издала целый ряд и томов своих «Denkschriften» и «Sitzungsberichte». Составленная из членов Академии историческая комиссия, между прочим, начала и издание «Fontes rerum austriacarum» и «Monumenta Habsburgica». Сюда примыкает и учрежденное в 1754 г. естествоиспытателем Йгнацом Бора Чешское Общество Наук (Bohmische Gesellschaft der Wiss.) в Праге, также выпускающее в свет «Abhandlungen» и Sitzungsberichte". В немецких землях австр. монархии существуют еще (с 1872) Акад. Наук в Кракове и Венгерская Акад. Наук в Будапеште. После многочисленных проектов и попыток, последняя была учреждена в 1825 г. во время Пресбургского рейхстага, после того, как граф Стефан Чехени пожертвовал с этою целью сумму в 60000 фл., и открыла свою деятельность 14 февр. 1831 г. Задача ее состоит в том, чтобы разрабатывать и распространять науку на мадьярском языке. Она состоит из 3 отделений: филологических, историкофилософско-политических и математическо-естественных наук. А. издает «Monumenta Hungariae historica»; при ее содействии выходит также «Ungarische Revue» и «Litterarische Berichte aus Ungarn» (Hunfaivy). Наконец, в Аграме находится Jugoslavenska Akadem^a znanosti i umjetnosti, издающая с 1867 г. свои записки под заглавием «Rad». В Сербии Болгарская Академия(Uсеnо drustvo)cbl847 г. издает «Glasuik».
    Мусульманский Восток, по образцу Запада, имеет два института, претендующих на название А. Старейший из них (Endschumeni Danich) был открыт в 1851 г. правительством в Константинополе, но до сих пор не подавал еще никаких признаков жизни. Второй же, учрежденный в 1859 году Саидом-пашей в Александрии Institut Egyptien, с 1862 г. приступил к изданию довольно содержательных «Memoires» и «Bulletins». Из учреждений подобного рода в других неевропейских странах следует упомянуть: в Северной Америке, кроме Smithsonian Institution, еще American philosophical Society в Филадельфии, старейшее в Америке (сущ. с 1769 г.), American Academy of arts and sciences в Бостоне (с 1780 г.), Connecticut Academy of arts and sciences в Ньюгавене (с 1799 г.) и Columbia Institute в Вашингтоне (с 1821 г.), под председательством президента штатов; в марте 1863 г. ко всем этим учреждениям прибавилось еще National Academy of sciences, основанная по грандиозному плану и признанная всем Союзом национальным институтом. Последняя распадается на 2 отдела: физико-математического и естественно-научного, из которых каждый в свою очередь распадается на несколько секций. В Австралийских колониях Англии замечательною научною деятельностью отличается Royal Society of Victoria (прежде назыв. Philosophical Institute). Тоже самое можно сказать и про существующее уже с 1781 г. в Батавии «Genootschap van knnsten en wetenschappen», оказавшее большие услуги в деле исследования природы и населения южной и восточной Азии.
    Академия художеств.
    Школы для подготовления художников, как и всякие школы, могут быть прежде всего учреждаемы частными лицами, и как отдельные, необширные школы или мастерские в высшей степени важны и должны рассчитывать на содействие общин и правительства. Но рядом с ними необходимо должны существовать рисовальные школы для доставления элементарных познаний в искусстве живописи, и высшие школы, имеющие целью доставить полное научное образование по всем видам художества лицам, желающим посвятить себя полному изучению того или другого вида художеств. Такие школы, открывая для всех необходимые свои принадлежности, выставки картин, периодические и постоянные, художественные музеи, – делаются главнейшим средством для развития в стране художественного образования. Известные под именем Академий художеств, такие школы явились гораздо ранее рисовальных школ, хотя действительный успех их зависит от надлежащего развития последних. Рисовальные школы – продукт нового времени, стремлений художников распространить элементарные сведения о художествах в массе. Являющиеся в больших центрах как в виде постоянных школ, так воскресных и периодически открываемых курсов для всех желающих, и притом большую частью безденежно, рисовальные школы имеют громадную будущность, могут влиять на изменение как умственного, так и эстетического уровня общества. Академии же художеств, являющиеся уже с начала XVII ст., по преимуществу стараниями монархов, желающих двинуть художество и создать в своей стране художников, долго остаются растением оранжерейным, могущим существовать исключительно при покровительстве правителей и на жертвуемые ими средства. Но и искусственно устроившиеся академии художеств, хотя медленно, стали достигать предполагавшихся целей. Их трудами в европейских обществах образовался класс художников, а деятельность последних, в новейшее время направленная к распространенно сведений о художествах в массе, определяет надлежащую роль академий в будущем. Чем более солидного образования будут давать академии, тем скорее будут достигаться все рассмотренные выше цели: художества сделаются, подобно стремлениям к науке, задачею общества, массы будут облагороживаться развитием вкуса, а производства мануфактурные и ремесленным постоянно будут двигаться к действительному усовершенствованию.
    Академии художеств стали образовываться с XVII ст. в Европе по желанию правительств: общества или ассоциации художников, являющиеся уже с XIV ст. в Италии и Франции, обращают на себя в XVII ст. внимание правительств. Такие кружки художников обращаются в академии, с назначением членам их содержания и определенных сумм для устройства выставок, путешествий и т.п. Первая такая академия художеств устроена была в 1600 г. в Болонье, потом в Милане. В половине XVII ст. (в 1648 г.) стараниями Мазарини учреждается во Франции l'Academie de peinture et de sculpture, с которой Кольбер присоединил в 1671 г. l'Academie d'architecture. Эта академия, подобно другим французским академиям, принесла громадную пользу французскому обществу, и после первой революции слилась с другими академиями в национальное учреждение института. (Постановление 5-го фруктидора III года: «II у a pour toute la republique un Institut national, charge de recueillir les decouvertes, de perfectionner les arts et les sciences.») Институт хотя получил совершенно новую организацию в 1832 г., но и теперь парижская Academie des beaux arts составляет относительно других академий (des sciences, l'academie frangaise, des inscriptions, des sciences morales et politiques) часть целого и ежегодно участвует с ними в общих заседаниях. Парижская академия художеств (des beaux arts) разделяется на пять отделений и имеет значительные капиталы для выдачи премий на конкурсные задачи (veuve Leprince, de Deschaumes, du cornte de Maille LatourLandry и др.).
    Примеру Франции стали следовать и другие европейские правительства. По образцу парижской стали устраиваться академии художеств в больших центрах Германии, В 1699 г. устроилась академия художеств в Берлине, в 1704 г. в Вене. Берлинская академия точно также, как и венская, преобразована в новейшее время: ей предоставлено самоуправление, подобно университетам. Кроме Берлина и Вены, академии художеств существуют в Мюнхене, Дюссельдорфе, Нюрнберге и Штутгарте.
    В Англии действует Royal Academie of arts; но это частное общество: правительство с своей стороны не предпринимает мер, содействующих развитию искусств, кроме устроения рисовальных классов.
    В России, с императора Петра и начинаются заботы о принятии мер, содействующих развитию художеств. Петр вызывает из-за границы граверов, живописцев, архитекторов, а затем предполагает открыть преподавание искусств в задуманной им «академии наук и курьезных художеств». План Петра отчасти осуществился: в открытой при Екатерине и академии наук было введено преподавание искусств – живописи и скульптуры. Академия наук, при бедности условий, в которые поставлено было преподавание искусств, не могла образовать художников, но успела подготовить множество сведущих мастеров, успешно исполнявших делавшиеся академии заказы. Множество сделанных ими копий с известных картин знакомили общество с потребностями эстетическими. При Елисавете Петровне преподавание искусств в академии наук было значительно поднято.Акапулько – портовый город в мексиканском штате Гвереро, на берегу Тихого океана, считает около 4000 жит., из которых большинство Мулаты и Цампы. Гавань города образует одну из красивейших бухт – 6280 метр. широки гранитный бассейн глубина которого почти везде 45 – 62 метра при этом гранитные берега так отвесны что линейные корабли подходят для выгрузки к самому берегу. Несмотря однако ж на эти превосходные портовые условия, торговля здесь незначительна. Климат, необычайно жаркий, зависит от положения города в гранитной котловине. Чтобы немного его умерить, испанское правительство приказало провести грандиозную Абра де Сан-Никола – род высокого прохода через лежащий со стороны моря горный хребет, чем доставлен доступ к А. морским прохладным ветрам. Время процветания города совпадает с временем испанского владычества, именно с изданием «ordonaura del comercio libro» (ордонанса о свободной торговле от 12 октября 1777 г.) Карла III, которым этой местности было предоставлено исключительное право торговли с Ост-Индией. Торговля эта все-таки производилась лишь при посредничестве Манилы так как ежегодно королевская галеона с европейскими и испано-американскими произведениями мануфактуры и продуктами почвы, а особенно мексиканским серебром, из А. отправлялась в Манилу и оттуда обратно приходила с пряностями, шелком и другими индейскими и китайскими товарами. После возвращения такого корабля в А. служилось торжественное молебствие. Вследствие же объявления независимости Мексики, междоусобной войны, землетрясения 1799 и 1837 гг., а также холеры, торговля А. совершенно пала. Только с открытием Панамской ж. д. она опять несколько поднялась, так как почтовые пароходы, совершающие рейсы между Панамою и СанФранциско останавливаются в А. для снабжения себя водой и углем.

    Акация

    Акация (бот. acacia) – богатый видами род растений, принадлежит к мимозовым, растущим преимущественно в Австралии, Африке и Мексике и часто украшает среднеевропейские оранжереи (теплицы). В Европе разводятся три принадлежащие к роду акаций вида деревьев, для украшений и для аллей: 1) происходящая с востока Acacia Julibrissin W., (бот.), дерево без шипов, с расположенными гроздевидно головками белых цветов на верхушке побегов; 2) Acacia Famesiana W. (бот., – вестиндский, обладающий крепкими шипами, вид дерева, с длинностебельковыми, шарообразными головками цветов, расположенных преимущественно попарно в осях листьев; 3) Acacia lophanta W. (бот.), без шипов, с расположенными также в осях листьев, большею частью парными яйцевидными колосьями цветов. Все три вида имеют парноперистые листья и многочисленные далеко выступающие тычинки.

    Акбар

    Акбар – император (великий могол) Индостана, из последней мохаммеданской (монгольской) династии Баберидов, царствовавшей с 1526 г., назывался собственно Джель-аль-еддин Мохаммед, родился 14 окт. 1542 г. в Амаркоте, в долине Инда, и был сыном императора Гумайуна. Едва достигнув 13-и летнего возраста, он унаследовал трон своего отца (15 февраля 1556 г.), управляя сперва под опекой своего визиря, туркмена Берам-Хана. Вскоре однако ж А. взял сам железной рукой бразды правления, покорил бунтовщиков, к которым принадлежал его собственный брат Гаким (1579) и в продолжительных войнах распространил свою власть на весь северный Индостан, включительно с Кашмиром, Гузератом и землями Инда. В то же время он направил все свои усилия к укреплению внутреннего могущества, организации управления расширенных владений и действительно привел их в такое цветущее состояние, какого не было никогда, ни до, ни после. Первым его делом было примирить и заставить слиться воедино разнородные элементы народонаселения, для чего он одинаково доброжелательно относился к индусам и мохаммеданам, и даже персам и христианам разрешил свободное исповедание их религий. Кроме того он ознаменовал себя как поощритель земледелия и торговли, которую завязал даже с Европейцами, и как друг наук и искусств. Историю его царствования, а равно и результаты всех по его побуждению предпринятых исследований собрал и описал его знаменитый визирь и друг Абул-Фасл (ум. 1602) в «Akbarnameh», третья часть которой, под заглавием «Ayini-Akbari» переведена Глядвином с персидского на английский язык (3 т., Калькутта, 1783 – 1786; Лондон 1800). А. умер 1605 г.; близ деревни Сикандра, недалеко от Агры, которую он сделал своей резиденцией, воздвигнут ему роскошный надгробный памятник. Ему наследовал сын его Седим, с прозвищем Джигангир. Ср. Неймана «Geschichte des engl. Reichsin Asien» (2 т., Лейпциг, 1857 г.); Ф. Ноер, «Kaiser А». (Лейден, 1881 г.).

    Акварель

    Акварель (итальян. aquarello или aquatento, франц. aquarelle, английс. painting in water colours, немец. Wasserfarbengemalde, Aquarellmalerei) означает живопись водяными красками. Акварельная живопись вошла в употребление позже других родов живописи; еще в 1829 году Монтабер в «Traite Complete de peinture» упоминает о ней лишь вскользь, как об искусстве, не заслуживающем серьезного внимания. Однако, несмотря на ее позднее возникновение. она в короткое время сделала такие успехи, что может соперничать с живописью масляными красками. Акварель только тогда стала сильною и эффектною живописью, когда для нее начали употреблять прозрачные краски, с ретушью теней. Живопись водяными красками, но густыми и непрозрачными, (живопись гуашью) существовала гораздо ранее прозрачной акварели. Картины Рафаэля (1483 – 1520), Лебрена (1619 – 1690), Лесюера (1617 – 1655), Миняра (1610 – 1695) и других представляют не акварельные работы, а раскраску эскизов, частью прозрачными, а частью непрозрачными клеевыми красками по контурам, которые этими красками не закрывались. Такие картины служили как модели для фресок (fresco) по штукатурке зданий. Подобного рода раскрашиванием – как отдых или как эскиз для жанровых картин – занимались и голландские, и фламандские живописцы: Рюгендас, Поль Бриль (1556 – 1626), Рюнедаи) (1670), Бот (1650), Винантес (1600 – 1670); Рубенс хотя набрасывал эскизы гуашью, но предпочитал прозрачные краски. Ван Гейсум (1682 – 1749), знаменитый живописец цветов, плодов и насекомых, оставил этого рода рисунки, которые доныне сохранились. Его подражателями были Ван Спендокам, Ван Даелям, Бесса, Риние и проч. Но все эти произведения можно назвать лишь раскрашенными рисунками. Как только живописцы отважились заглушать красками резкие черты контур и тушевок, сделанных пером или карандашом, а для растуши теней начали употреблять кисть, акварельные произведения получили силу, эффект и этого рода искусство пошло быстрыми шагами вперед и в настоящее время дошло до такого совершенства, что удовлетворяет вкусам самых строгих ценителей. Ослабление контуров и способ растушевки кистью был первоначально введен при раскраске архитектурных и топографических планов, где первоначально употреблялась китайская тушь, затем тушь с лавкармином, сепия, а затем и другие водяные краски. Вскоре итальянец Багетти и многие другие искусные живописцы доказали, что акварель с большим успехом может соперничать с масляною живописью, именно там где требуется сила, прозрачность и в особенности тщательная отделка подробностей рисунка. Первоначально эта живопись скромно приютилась в альбомах для памяти и сувенирах, затем вошла в альбомы художников и появилась в картинных галереях и на художественных выставках, привлекая и восхищая любителей живописи.
    При возрождении этого рода живописи, художники скромно пользовались лишь тушью, гуммигутом, кармином и берлинскою лазурью. Позднее пейзажисты, а за ними и портретисты ввели большее число красок, выбор которых, благодаря успехам химии, сделался весьма обширным и удовлетворяет самым капризным требованиям художника. В настоящее время для художника открыто новое поприще для проявления своего таланта, когда жесткая, сухая гуашь уступила место сильной, легкой и прозрачной акварели.
    Художники, наиболее работавшие над этого рода живописью и наиболее способствовавшие ее развитию: Козен (умер в 1794) – работал коричневой и серой краской, употребляя для световых частей и рефлексий красную и синюю краски; Гартин (умер в 1802) – хороший колорист; его последователь Котман – пейзажист итальянской и северной природы; Турнер – хороший итальянский живописец; за ними с 1805 года следуют акварелисты, которые ввели большее число красок в свои рисунки: Фильдинг пейзажист; С. Фраут (1852) – архитектурных зданий; Давид Кокс (1783 – 1859) широко писал воздух и даль. Достопримечательный живописец фигур Левис (1805 – 1876), Гунт (1790 – 1864), который также писал хорошо цветы и фрукты; жанрист Топлан, архитектурных построек: Нас, Роберт Гаге, Станфильд, морских видов – Кук, Дункан; ландшафтных: Фрипп, Гардинг, Бодингтон, Давидсон, Биркель и проч.
    Французские акварелисты как: Деларош, Гуден, Иоганнот занимались более миниатюрной живописью.
    Между настоящими акварелистами, работающими для Франции, отметим: Исабэ-отец, Губерт – знаменитый французский акварелист и пейзажист. Снимки с его рисунков распространены повсеместно. Главный основатель, учитель и распространитель этого рода живописи. Ж. Дюврие, также Гюэ, Фор, портретисты Оливье Грань; наиболее замечат. по рисованию Вандаел, Шазаль, Редуте (1759 – 1840), Дамен, Депорг и Мартен Бушер. Из английских – Вадерю (1819 – 79) Дикемпс (жанрист); Рефит (батальной живописи), Геверни, Гайрер. Из немецких акварелистов выдвигаются К. Векерс в Лейпциге, Гильдебранд, Бирман в Берлине и Отто – портретист. B Bене: Гейярях, Штеклер, Зеллени, Агрикола, Фенди, Гауерман; в Мюнхене – Нейрейтер, в Дюссельдорфе – Шейрен.
    Из русских, наиболее выдающихся в последнее время: Раулов – превосходный портретист и профес., Премацци – пейзажист, великолепно владеющий своей специальностью. Кроме того можно упомянуть Чернецова и Бориспольца – замечательный русский художник-любитель, писал одинаково хорошо исторические и духовные сюжеты, морские виды, портреты, перспективы, семейные сцены масляными красками, акварелью и гуашью. В 1839 г. русскими художниками Ивановым, Рихтером, Моллером, Каневским, Шуппе, Никитиным, Дурново, Ефимовым, Скотти и Пименовым изготовлен альбом акварельных рисунков, поднесенный покойному Императору Александру II-му во время посещения им Рима. Для акварельной живописи употребляется или бристольский картон, ватманская бумага или торшон, кисти беличьи, куньи, барсука или хорьковые. Однотонные рисунки делаются или по способу Губерта, употребляя сепию, или нейтралтином. Для цветных акварелей наиболее употребительные краски следующие: гуммигут, индийская желтая, желтая охра, терр-де Сиенна натуральная, таковая же жженая, киноварь, кармин гараис, лак-гараис, кармин жженый, охра красная, венецианская красная, индейская красная, кобальт, ультрамарин, берлинская лазурь, индиго, нейтральтинт и сепия.
    Для получения хорошей акварели следует писать сочно, то есть с обилием воды в красках и по бумаге, содержимой, во время прикладки тонов и отделки деталей, всегда влажною. Для сего служат особые рамки (стираторы), дозволяющие во время письма бумагу смачивать снизу или бумагу кладут на мокрую фланель. Только этим способом Губерта можно достигнуть мягкости и силы в рисунке.

    Акватинта

    Акватинта (дат.) наз. гравирование на меди или стали тушевальным способом, подражает рисункам тушью, сепией и др. и есть изобретение англичанина Gilpui. Такое гравирование производилось различным образом. По одному способу, металлическая доска, на которой контуры уже написаны и вытравлены, посыпается мелко измельченной мастикой или канифолью и нагревается над углями с целью расплавить этот порошок. От этого между зернышками мастики являются незаметные промежутки, на которые затем должна действовать царская водка. Но если при этом расплавливании температура будет хоть на один градус ниже требуемой, то порошок отстает и доска будет слишком подвержена действию царской водки; если же, опять, температура будет выше требуемой, то порошок образует непроницаемый покров, который не пропустит совсем кислоты. Прием, употребляемый в Швейцарии, т. наз. Гус-акватинта, состоит в том, что вместо посыпания доски порошком, она поливается раствором канифоли в спирте; спирт улетучивается и оставляет требуемые трещинки. При этом способе доска покрыта бывает более равномерно. Затем, посредством кисточки покрываются все светлые места раствором асфальта в скипидаре (т.е. веществом, не изменяющимся от царской водки); при этом самые светлые места покрываются раньше всех и сейчас же доска подвергается вытравлению так долго, сколько это нужно для самых легких тонов тушевки; затем покрываются этим раствором по интенсивности светлые места и так дальние, до тех пор, пока останутся только самые темные места. Если дело касается передачи рисунка медом, то на доске, покрытой канифолью, надо работать кистью, обмакнутой в водный раствор меда или сахара с некоторым количеством сажи, совсем как на бумаге. Затем вся доска покрывается асфальтовым лаком, кот. в местах, нетронутых кистью, присыхает, и тогда доска опускается в воду; в ней мед растворяется и рисунок таким образом обнажится. Тогда начинается вытравливание, которое, смотря потому, содержится ли в оригинале более и менее чернил, должно быть повторено несколько раз. Посредством комбинирования обоих этих методов, можно довести гармонию в этом способе гравировки до высшей степени совершенства.

    Акведук

    Акведук (с лат. Aquae dactus) – в буквальном переводе «водопровод»; в более тесном значении, как принято в русской технике, под словом акведука подразумевается мост, который служит не для проезда, а для пропуска воды. Такие мосты устраиваются в том случае, если воду для снабжения фабрик, заводов, городов, орошения, или отвода воды от других сооружений, могущей вредно на них влиять, приходится проводить через глубокие долины, овраги, улицы, дороги, над реками или другими водопроводами и каналами. Акведуки встречаются столь громадных размеров, что служат для пропуска по ним судов, в том случае, если судоходный канал должен пересечь долину. Так как подобные сооружения являются необходимым устройством лишь в гористых и густонаселенных странах, чего Россия не представляет, то у нас подобных сооружений не встречается. Акведуки, подобно путепроводным мостам (Виадукам) возводятся из камня, кирпича, чугуна, железа и стали, даже из дерева, если постройка имеет характер временной; равно как в эти мосты может входить и смешение упомянутых материалов. Всякое подобного рода сооружение состоит из основания (фундамента), на котором возводят каменные, чугунные или железные быки и береговые устои, поверх которых укладываются или водопроводные трубы, пли устраиваются кюветы (каналы для пропуска воды), которые, в свою очередь, могут быть закрытыми или открытыми. Водопроводные трубы и кюветы делаются или металлические, или из кирпича или камня на гидравлическом растворе. При устройстве каменных опор, при значительной высоте акведука, для их устойчивости, между ними помещают каменные арки иногда в несколько этажей. Б настоящее время при снабжении городов водою избегают устройства столь ценных сооружений, что стало возможно со введением подъемных и напорных паровых насосов, проводящих воду закрытыми трубами под землею поверхностью, чего в древние времена достигнуть было невозможно. Вот почему достопримечательные каменные водопроводные сооружения мы встречаем наиболее в глубокой древности, проведенными часто на значительной высоте. Так, напр., водопровод в Риме, устроенный еще при Августе, служит для соединения источника «Caput aquae» с большим водохранилищем «Castellum»; водопровод Aqua Appia, устроенный за 312 лет до Р. X.; Annio vetus (273 до P. X.); Marcia (146 до P. X.); Tepula (127 до P. X.); Julia et Virgo (во времена Августа) и другие. Водопроводы, относящиеся ко временам Калигулы (37 – 41 по Р. X.) и Клавдия (41 – 54 п. Р. X.), проведены на высоте 32 метров над Aqua Claudia и Anio novus на аркадах. Устройство их весьма прочно, так как в растворе для связи камней употреблялась местная порода гидравлического цемента пуцелана и сантуринская земля. В провинции Старой Испании в Сеговии имеется водопровод двухъярусный 33,7 метр. высотою, в Алькантаре над Maio 43, 6 м. высотою, разстояния между быками 31,1 м и 1,6 м толщина в конце свода; Ехельвса (Ehelves) 16,2 м. высоты, 8,75 м. отверстие в пролете; в Мериде над Альбарегой трехъярусный акведук 24,8 м. высоты; в Галии, в Метце акведук 22,7 метр. высотою и замечательный Font du Gard (Nemausus). Эта последняя постройка Римлян времен полководца Агриппы (63 – 13 до Р. X.) отличается красотой архитектуры, водопроводный мост воздвигнуть в три этажа, высотою 48,77 метр. Водопроводный мост в Константинополь, который императором Адрианом заложен и Феодосием, возобновлен, равно как каменные водопроводы в Лионе и Париже – тоже остатки работ римлян. Водопроводы в Северной Африке, Греции, Малой Азии, тоже времен римской империи. При готском короле Теодорихе Великом в Сполето, в Умбрии, начата была постройка ныне существующего величайшего акведука, который имеет высоты 130 м, состоит из 10 полуарок, каждая пролетом 21,4 м и толщиною в ключе около 3 м.
    Из акведуков, более замечательных и ныне существующих во Франции, особенно выдается водопроводный мост близ Ажана, через р. Гарону, который состоит из 23 арок, каждая 65,6 фут. отверстием, толщина каменных быков 12 фут. и береговые опоры 16,3 фута. Дно канала, проходящего поверх арок, лежит непосредственно на бетонной забутке арок. Ширина судоходного канала 27,2 фута на горизонте воды глубина кювета 8,86 фут. Боковые стены выложены кирпичом, позади которого залит бетон. Дно и стены канала залиты асфальтом. Другой замечательный акведук Рокфавурский (Roefavour), близ Марсели, длиною 1871/2 саж., высотою 37,87 саж., в 3 этажа арок 29,24 саж. Из новейших и современных нам такого рода построек обращают на себя внимание водопроводные мосты: в Ньюарке Кротон акведук постройки 1837 – 42 г.; Венский водопровод в Бадене, Лизинге 1870 – 73 г. и ныне отстроенный акведук на Бернской железной дороге, пролегающий по гористой местности. Все описанные мосты были сооружены из каменного материала. В последнее время с удешевлением выделки чугуна, железа и литой стали, начали вводить как в постройку мостов, так и в водопроводы по преимуществу этого рода материалы.
    Трубы кюветов или каналов, проводящие воду, изготовляются или из чугуна, или из котельного клепанного железа, быки и устои делаются или литые в форме колонн, или решетчатые из склепанного котельного железа. Иногда эти водопроводные мосты имеют форму цепных мостов, на цепях этих, укрепленных в береговых устоях, подвешивается водопроводный клювер.

    Аквитания

    Аквитания – часть старой Галлии, ограниченная Гаронной и Пиренеями и заселенная иберийскими племенами. Когда Август разделил Галлию на 4 части, к А. была присоединена также область, лежащая между Гаронной и Луарой. В 412 г. А. покорена вестготами, у которых отнята Хлодвигом, королем франков, после битвы при Пуатье, в 507 г.; при позднейших потомках меровингов, герцогам А. удалось добиться независимости, но не надолго: Пипин, в качестве мажордома короля Хильдерика III, подчинил себе герцога Гунольда, а позднее, будучи королем, также и его сына Вайфара, возмутившегося против него. После того А. еще раз перешла к Гунольду и была вновь завоевана Карлом Великим (в 769 г.), который образовал из нее королевство для своего сына, Людовика Благочестивого; последний передал ее в свою очередь своему сыну Пипину (817). По договору 843 г. она, вместе с остальной Францией, досталась Карлу Лысому. Во время царствования слабой каролингской династии герцоги А. достигли почти полной независимости, которую сохранили и при Капетингах. В 1137 году Людовик VII, женившись на Элеоноре, наследнице А., присоединил последнюю к своей короне; когда же он разошелся с женой. А., вместе с рукой Элеоноры, досталась Генриху II английскому (1153). После многочисленных и продолжительных войн, возникших между французским и английским королями из-за обладания А., Карлу VII удалось наконец присоединить ее окончательно к Франции. В это время она уже называлась Пенью. Южная часть А., составлявшая отдельное герцогство, еще ранее получила название Васконии, из которого образовалось впоследствии Гасконь. Ср. Мабиль «Le royaume d'Aquitaine et ses marches sous les Carlovingiens» (Тулуза, 1870).

    Аккад

    Аккад – местность, упоминаемая единственный раз в Библии (Бытия Х, 10), как одно из первоначальных владений основателя вавилонского царства, Нимрода. Комментаторы Библии приняли А. за имя города и затруднялись точным определением его местоположения. LXX читали Arcad; Ефрем сирийский читал Акар; Абулфарадж, Иероним и халдейские переводчики понимают под А. город Низибис в южн. Мессопотамии. Clericus отождествляет А. с городом Saccada, упоминаемым у Птоломея (6, I) и находившимся значительно севернее, за верхнею Цабою, на Тигре. Талмуд (Иома 10 а) объясняет А. другим не совсем ясным именем Башкар или Кашкар (упоминаемым также в тр. Шаб. 139а). Новейшие раскопки в развалинах древней Ассирии внесли больше света в это темное слово. Из летописей трех ассирийских царей Тиглат Фаласара I, Салманасара III и Санхерива видно, что именем А. обозначалась целая страна в южн. Мессопотамии, населенная особым культурным народом, говорившим на особом аккадском языке. Это именно та страна, где лежал город Вавилон. См. об аккадском народе и языке: Вармундта, "Babyionierthum etc. ";Гоммеля, «Assyrische Alterthumer»; Фр. Ленорман, «Manuel d'histoire de l'orient etc.».

    Акклиматизация

    Акклиматизация. Распределение живых существ на поверхности земли зависит, кроме других причин, главным образом от климата. Каждой климатической полосе соответствуют особые типы людей и формы животного и растительного царства, Определением и ограничением животных и растительных климатических групп, которые можно рассматривать как одно целое, занимается география растительного и животного царства; но границы этих полос не обозначены резко и они не одни и те же для всех животных и растений, принадлежащих известной местности. У каждого вида (species) – свой отдельный закон распространения. Между тем, как одни из них встречаются только в очень узких границах и никогда не переходят их, – другие распространяются на очень значительные пространства. С самых древних времен человек чувствовал потребность завоевывать для себя новые места жительства в других климатах и поселять там животных и растения, которые могли ему быть в чем-нибудь полезными, и которые первоначально этому климату не принадлежали. Это приспособление к другому климату и называют акклиматизациею, которая может иметь место только после известной борьбы, и при которой обнаруживается различие между отдельными расами и видами касательно легкости, с какою происходит приноровление к новому климату. Чем обширнее первоначальный круг распространения данного вида, тем легче эта борьба, тем незначительнее вызываемые ею акклиматизационные болезни, от которых всегда гибнет известный процент пришельцев. Чем менее резки переходы при переселении, тем незаметнее проходить акклиматизационный период. Далее не подлежит сомнению, что измененные условий жизни производят некоторые изменения в самых акклиматизованных видах. Так замечено, что переселившиеся в северную Америку европейцы в следующих поколениях приобретают жесткие волосы, тонкую, длинную шею, худощавое телосложение и делаются настоящими янки; что домашние животные претерпевают изменения, особенно относительно постановки ушей, качества и цвета волос – это особенно заметно на шерсти овец; что голос изменяется, как это показывает лай собак, пение птиц и т.п. Часто переселение оказывает также влияние и на размеры тела, как и вообще замечено, что виды на границе их круга распространения меньше и мельче, чем в его центре.
    В противоположность к принятому прежде предположению, что человек обладает наибольшею способностью к акклиматизации, новейшие статистические исследования (в особенности Будена) доказали, что и отдельные человеческие расы тоже ограничены известным климатом, и что они в других гибнут неизбежно по прошествии известного ряда поколений. Так, принадлежащие к белой расе европейцы не переносят, как земледельцы или скотоводы, даже североафриканского климата. Можно принять за правило, что человек переносить легче акклиматизацию из более теплого климата в более холодный, чем наоборот, но что и эта акклиматизация имеет известные границы, – напр. негры вымирают на севере так же неизбежно, как европейцы на юге. Только евреи составляют особенное племя, которое везде акклиматизуется. Напротив, люди, происходящие от помеси пришельцев с местным населением, по крайней мере в некоторых странах (Мексика, Бразилия) сохраняются весьма хорошо; конечно, это обусловливается существованием в данной стране готовой, прирожденной человеческой расы.
    Не подлежит сомнению, что для домашних животных имеет силу тот же закон более легкого приспособления к более холодному климату, что и для отдельных человеческих рас. Однако же животные, переселенные из более теплого в более холодный климат, могут, правда, там существовать, но сохраняются только при помощи человека. Только местности, климат которых сходен с первоначальным, способствуют сохранению переселенных туда домашних животных без помощи человека, как это напр. имеет место в южноамериканских пампасах с лошадями и рогатым скотом. Как в наружности, так и в обычаях акклиматизованных животных А. ведет за собою перемены, которые часто происходят только постепенно. Нубийский гусь на своей родине высиживает яйца около нового года; будучи же переселен в Европу, он в первом году выбирает тоже время, но затем, применяясь ко времени года, все опаздывает, пока наконец не начнет высиживать их, как наши гуси, в апреле. Точно также австралийский черный лебедь проходит постепенно все шесть месяцев, чтобы перенести время, когда он кладет яйца, из весны антиподов в весну нашей половины земного шара. Вместе с человеком и домашними животными переселяется и акклиматизуется множество животных, существующих главным образом на счет человеческого обзаведения, как то: мыши, крысы и всевозможные паразиты. Но вообще завоевания, сделанные человеком над животным царством, оказываются сравнительно еще весьма незначительными, так как во всей Европе существует не более пятидесяти видов домашних животных, из которых только четыре (в том числе индейский петух) происходят из других частей света, между тем, как все остальные принадлежат к полосе, лежащей вокруг Средиземного моря и к среднеазиатским плоскогорьям.
    Относительно полудиких и диких зверей, которых переселяют с тем, чтобы они сохранились собственными усилиями, без непосредственной помощи человека, следует руководиться теми же законами; вообще акклиматизации этого рода бывали удачны только из Европы в другие части света, но не в обратном направлении, напр. воробьев в северную Америку, лососей в Австралию. Но и о них можно сказать, как о домашних животных, что в большинстве случаев Европа имеет то преимущество, что принадлежащие ей виды побеждают в борьбе за существование внеевропейские на их собственной почве; тоже следует сказать вообще и о диких растениях: число растений, переселенных из Европы в Америку и Австралию и распространившихся там, гораздо больше числа растении, перенесенных в Европу из новых частей света.
    Результаты растений гораздо значительнее результатов животных; стоит только вспомнить о картофеле, табаке, коже и хлопчатой бумаге. Кроме того, количество видов полезных растении значительно больше количества видов полезных животных, которых большинство враждебно и вредно человеческому хозяйству.
    В новейшее время основаны во многих странах общества для а., которые стараются разъяснить дело научно и подвинуть его вперед посредством практических опытов, в особенности посредством так называемых акклиматизационных садов. Однако, не смотря на систематические попытки, не следует слишком рассчитывать на введение новых видов полезных животных, частью потому, что число животных, которыми в других странах пользуются как домашними, также весьма ограничено, частью потому, что наши домашние животные имеют перед большинством иностранных видов те же преимущества, которые имеют наши культурные растения перед такими же растениями тех стран. Кроме того, в эти стремления закрались некоторые преувеличения. Если напр. нам предлагают ввести в Европу страуса, казуара, верблюда и ламу и заботиться об их сохранении и разведении, то можно спросить, какая же положительная польза должна возникнуть в конце концов из удавшегося введения этих животных? Однако можно надеяться, что распространенные уже в настоящее время по всей Европе и даже по северной Америке акклиматизационные общества своими многократными и во всех местностях производимыми опытами со временем достигнут утешительных результатов и добудут для ощущающей потребности в пропитании Европы, некоторые новые виды полезных растении и животных. Но во всяком случае А. будет только медленно вырабатываемым продуктом времени. Немаловажную пользу принесут в по большей части отрицательные результаты этих опытов, так как они выяснят до сих пор весьма мало исследованные законы распространения и а. животных и растений, и доставят таким образом возможность избежать впоследствии дорогих опытов и отыскать настоящую дорогу для действительно полезных нововведений.

    Аккомодация

    Аккомодация. Так называется вообще приспособление, приурочение себя к таким мнениям и желаниям других, с которыми сами не находим возможности быть согласными. В богословском смысле, под словом этим понимают в особенности приспособление Божественного откровения к человеческой слабости. Так как в священном писании, в особенности ветхом завете, находили много такого, в чем можно было видеть лишь нравственное представление истины, причем принимали божественное откровение за непосредственное божественно-сверхъестественное наставление, то и считали возможным согласовать это с предположением, что в качестве мудрого воспитателя, Библия приурочила свое учение к нравственной восприимчивости людей, которые поэтому лишь шаг за шагом приводятся от чувственных представлений к нравственным и приноравливаются не только к форме уделенного им учения, но и смотря по существующей в данное время силе человеческой восприимчивости, к содержанию его.

    Аккомпанемент

    Аккомпанемент (accompagnamento) accompagnement) – музыкальный термин, обозначающий сопровождение мелодий, имеющее целью преимущественно ее гармоническое украшение, а также поддержку вокальных партий инструментами.
    Аккомпанемент бывает гармонический, состоящий из аккордов, и контрапунктический, в котором несколько парий сохраняют полную самостоятельность, наравне с сопровождаемой мелодией.
    В современном музыкальном искусстве принято выписывать весь аккомпанемент. В прежние же времена, в музыкальных сочинениях задача сопровождения представляла большее затруднение для аккомпаниатора. Так как большая часть сопровождающих голосов не выписывалась, а обозначалась приблизительно только цифрами под басом, то аккомпаниатору представлялась большая свобода в воспроизведении намеченного композитором сопровождения.
    Подобного рода сопровождение давало большую свободу изобретательности аккомпаниатора, и имело существенное значение в музыке XVII и XVIlI столетий, как аккомпанемент для клавесина и органа.
    Бас с цифрами, обозначавший аккомпанемент, назывался цифрованным басом или генерал-басом. По своей обработке, в особенности, замечателен аккомпанемент Генделя. Вышеупомянутый генерал-бас первоначально обозначал также учение о гармонии, находившейся в тесной связи с аккомпанементом.
    Самые лучшие учебники генерал-баса, в смысле искусства аккомпанемента, составлены Гаспарини, Маттесоном, Гейнихеном и Ф.Е. Бахом.
    В настоящее время, при самостоятельном развитой науки о гармонии, генерал-бас потерял свое прежнее значение; им пользуются только для музыкальной скорописи. Генерал-бас играет роль музыкальной, стенографии.
    Для инструментальной или вокальной мелодий аккомпанементы пишутся: органные, фортепианные, квартетные, оркестровые; для вокальной мелодии бывают и хоровые аккомпанементы.

    Аккорд

    Аккорд (музыкальный; итал. accordo) или гармония есть соединение нескольких различных звуков, не менее трех.
    Гармоническое соединение основывается на естественных акустических законах, которые прежде всего были открыты слухом, а впоследствии установлены наблюдениями над колебаниями струн и воздушного столба в духовых инструментах.
    Это акустическое, гармоническое чередование звуков (октава, чистая квинта, чистая кварта, большая терция, малая терция) называется натуральною гаммою.
    Аккорды (мажорные консонирующие трезвучия и доминантаккорд), данные натуральной гаммой, легли в основание науки об аккордах или гармонии.
    Аккорды состоят из 3, 4, 5, 6 и 7 различных тонов, отстоящих друг от друга на терции. Интервал, состоящий из двух звуков, не составляет аккорда, а только намекает на него. Подобного рода намеки на гармонию встречаются в двухголосном сочетании. Аккорды разделяются на консонирующие и диссонирующие, коренные (данные натуральной гаммой) и производные аккорды (добытые искусственным путем). Все аккорды составляются из терций (больших и малых)и образуют трех, четырех и пятизвучия. В начале развития гармонии, многие прекрасные сочинения, преимущественно духовные, состояли из одних трезвучий.
    Во всяком трезвучии две верхние ноты отстоят от нижней, или так называемого основного тона, на терцию и квинту.
    Аккорд с большой терцией () называется мажорным, а с малой () минорным.
    С малой терцией () и уменьшенной квинтой – уменьшенным; с большой терцией () и увеличенной квинтой – увеличенным или чрезмерным.
    Через прибавление терции к мажорному доминантовому трезвучию, построенному на пятой ступени (домананте) мажорной и минорной гамме (напр., в гамме до на соль – соль, си, ре, фа), образуется четырехголосный септаккорд, называемый доминантсептаккордом.
    Это название дается по малой септиме, образующейся между крайними нотами аккорда.
    Доминантаккорд заключает в себе большую терцию, чистую квинту и малую септиму.
    Септаккорды, образовавшиеся через прибавление терции к другим трезвучиям сверху, называются просто септаккордами или септаккордами в пределах лада.
    Эти аккорды строятся на всех ступенях мажорной и минорной гамм, и заключают в себе большую септиму (), малую ( ) и уменьшенную ( – в минорной гамме).
    Как доминантсептаккорд, так и все септаккорды требуют разрешения, т. е. плавного перехода одного аккорда в другой, сродный ему аккорд, отстоящий на квинту вниз от данного, "напр., соль, си, ре, фа в до, ми, соль; до, ми, соль, си в фа, ля, до, и т. д.
    Интересный отдел в науке о гармонии составляют уменьшенные септаккорды, из которых каждый, вследствие энгармонического изменения, может иметь четыре разрешения, напр., си, ре, фа, ля-бемоль разрешается в до, ми-бемоль, соль; до бемоль, ре, фа, ля бемоль разрешается в ми бемоль, соль бемоль, си бемоль; си, ре, ми диэз, содь диэз в фадиэз, ля, до диэз; си, ре, фа, соль диэз в ля, до, ми.
    Не менее интересен отдел о септаккордах вообще, в которых повышаются и понижаются разные ступени, вследствие чего эти аккорды получают другое разрешение, напр., септаккорд ре, фа, ля, до, с повышенными ре и фа, разрешается не в соль, си, ре, а в до, ми, соль. Через присоединение 4-й терции сверху из четырехзвучия образуется пятизвучиe; оно, по интервалу ноты, на которой отстоят крайние ноты, называется нонаккордом. Через прибавление пятой терции получается шестиголосный ундецимаккорд; шестой терции – семиголосный терпдецимаккорд.
    За исключением нонаккорда, все эти аккорды, вследствие сильно диссонирующего характера, никогда не применяются полностью.
    Каждый из вышеприведенных аккордов (трезвучия, септаккорды, нонаккорд) может быть обращен через перенесение нижнего тона на октаву вверх.
    Трезвучие в первом обращении называется секстаккордом, имея с основании терции (до, ми, соль – первое обращение, ми, соль, до); квартсекстаккордом, имея в основании квинту (соль, до, ми); септаккорд в первом обращении называется квинтсекстаккордом с терцией в основании (соль, си, ре, фа в первом обращении си, ре, фа, соль); во втором обращении терцквартаккордом с квинтою в основании (ре, фа, соль, си); в третьем обращении секундаккордом с септимою в основании (фа, соль, си, ре).
    Консонирующим трезвучием называется такой аккорд, с котором верхние тоны отстоят от баса на консонирующие интервалы.
    Если в аккорде одна из верхних нот отстоит баса на диссонанс, то такой аккорд называется диссонирующим, и требует разрешения, как напр. доминантаккорд, уменьшенное трезвучие, все септаккорды и нонаккорды.
    Первую систему обращения аккордов составил Рамо в 1722 г. Во всех учебниках гармонии, генерал-баса и композиции, которые появились со времени Рамо, изложено учение об обращениях аккордов, для обозначения которых применяются цифры под басом, называемым цифрованным басом или генерал-басом.

    Аккордеон

    Аккордеон или гармоника – музыкальный инструмент, изобретенный в 1829 г. Дамианом в Вене; произошел из губной гармоники, известной нам как детская игрушка, и состоящий из ряда тонких, стальных язычков, устроенных таким образом, что они при вдувании издают один звук, а при втягивании воздуха другой, и образуют два аккорда, построенные на тонике и доминанте; при вдувании получается аккорд тоники, при выдувании – аккорд доминанты. Аккордеон тот же инструмент, в большем против гармоники масштабе, для которого дыхание уже недостаточно, чтобы вызвать в нем звуки. Он устраивается в виде четырехугольного ящика, боковые стенки которого состоят из сложенной в складки кожи, и образуют мехи, которые надуваются посредством поднимания и опускания дна играющим на аккордеоне. На верхней доске находятся клавиши. Каждая клавиша дает два звука: один при вытягивании, другой при сжимании инструмента. На дне инструмента один или два клапана, служащие для произведения аккордов доминанты и тоники. Бывают простые и двойные аккордеоны: простые имеют один, двойные – два ряда клавишей. Для изучения игры на аккордеоне существуют следующие сочинения на немецком языке: «A. Unterricht dasselbe spielen zu lernen» (Лейпц., 1834), и Циммермана, «Tabelle fur A., mit 58 Tonen». В большом количестве аккордеоны изготовляются в Клингентале, в Саксонии.

    Аккредитовать

    Аккредитовать – обозначает прежде всего поручение, данное другому кредитовать третьему лицу, т.е. заключить с последним кредитную сделку, затем поручение заплатить третьему лицу; в первом случае третье лицо становится ссудополучателем, должником уполномоченного, в последнем же таковым не делается. Обыкновенно выражение это понимается в последнем смысле. Поручение заплатить выражается обыкновенно в письменном акте, называемом аккредитивом или кредитным письмом, которое вручается поручающим тому, кто должен получить платеж. Кредитив большей частью бывает лимитирован, ограничен, т.е. в нем обозначается сумма, являющаяся максимумом того, что поверенный уполномочен уплатить; он может быть дан и на несколько фирм, таким образом, что все вместе не обязаны платить сверх определенной в нем суммы, предъявитель же кредитного. письма может, смотря по надобности, получать от каждой отдельной фирмы или на сто или всю сумму. Юридически кредитное письмо входит под определение перевода. Наконец, аккредитовать значит ввести кого-либо перед другим и принять на себя поручительство в его действиях, входящих в круг его полномочия. Так, государство или его правитель аккредитуют посредством акта, называемого аккредитивом, кредитивом или верительной грамотой, посланника, уполномоченного министра или поверенного в делах, на обязанности которых лежит лично вручить в первую торжественную аудиенцию свои аккредитивы представителю верховной власти иностранной державы.

    Аккумуляторы

    Аккумуляторы. Так называются в машиностроительном деле приборы для накопления механической энергии. Изобретены они Армстронгом и основаны на постепенном поднятии на высоту большого груза или на сильном сжатии воздуха. Применяются они в тех случаях, где требуется периодически, после долгих промежутков бездействия, такая кратковременная, но требующая значительного механического усилия работа, как например открытие шлюзов, вращение конвертера при бессемировании стали, поднятие больших тяжестей и т.д. Небольшой двигатель (паровая машина), сам по себе слишком слабый для таких работ, но находящийся в постоянном ходу, накапливает за время этих длинных перерывов главной работы в А. значительный запас механической энергии, быстро, разом расходуемый в минуту действия и вполне уже достаточный для сказанных целей. А. имеют поэтому некоторое сродство с пружинами и маховиками, способны однако запасать гораздо больше механической энергии, чем первые и сохранять этот запас гораздо дольше, чем последние. Передача работы двигателей А. совершается чаще всего гидравлическим путем (вода, глицерин), при посредстве насоса; с машиной, которую нужно привести в действие, А. соединяется также соответственной системой труб, наполненных водой или глицерином.
    Одна из употребительнейших форм А. в сущности не что иное, как обыкновенный гидравлический пресс, поршень которого нагружен какой-нибудь очень значительной тяжестью (камнями, кусками металлов, водой). Как все гидравлические прессы, он состоит из толстостенного цилиндра, поршня и боковой трубки, по которой насосом вгоняется в него вода. Особая боковая трубка соединяет цилиндр этого прибора с цилиндром такого же точно другого прибора, но без нагрузки, приводящего в действие рабочие машины. Маленький двигатель накачивает насосом постоянно воду в цилиндр первого прибора, и поршень этого прибора медленно подымается к верху, пока вода не наполнить наконец цилиндра, тогда закрываюсь кран трубки, соединяющей прибор с насосом, и открывают закрытый до сего кран боковой трубки. Вода, под громадным давлением нагрузки поршня, устремляется по трубке во второй прибор и с силою подымает его поршнем до тех пор, пока давление воды не станет в обоих цилиндрах одинаковым. А. таким образом суммируют в себе продолжительную, незначительную сравнительно работу (насоса), чтобы обратить ее в гораздо более кратковременную, но в столько же раз более интенсивную работу, потребную для приведения в действие тех или других машин.
    Кроме механических аккумуляторов есть еще электрические, называемые также поляризационными или вторичными элементами. Это – копилки электрической энергии приобретающие в настоящее время с каждым днем все большее значение и представляющие злобу дня современного электротехника. Аккумулятор не что иное, как гальванический элемент, только отличающийся от обыкновенного элемента, как его до сих пор употребляли, особенностью, которую французы назвали «обратимостью». Обратимость аккумулятора состоит в том, что после каждого разряжения не нужно возобновлять его химических материалов, как это приходится делать в обыкновенном элементе, но можно зарядить его, пропуская через него ток от другого источника электричества. Ток, проходя чрез аккумулятор, разлагает вещества, образовавшиеся во время химической реакции, обусловливавшей разряжение, и когда они совсем разложены, аккумулятор получается в том же виде, в каком он был до разряжая: тогда говорят, что аккумулятор заряжен. Обратимость аккумулятора обусловливает его значение. Он может служить для той же цели, как и механически, т.е. с его помощью можно копить энергию хотя бы от небольшого источника электричества, и накопленный запас энергии, количество которого зависит: 1) от силы источника, 2) длительности копления или заряжения и 3) емкости самой копилки – аккумулятора (одного или целой батареи), можно затем расходовать сразу.
    (Электричество в аккумуляторе накапливается, как можно заключить из вышесказанного, не прямо, как напр. в Лейденской банке, но через посредство химических реакций, производимых током; при соединении проводником полюсов заряженного аккумулятора, который с этого момента действует как простой гальванический элемент, разложенные вещества вступают в реакцию между собою, и энергия последней проявляется в виде электричества). Планте, изобретатель аккумулятора, делал крайне интересные опыты в этом отношении: с помощью двух элементов Бунзена он заряжал долгое время батарею из 800 аккумуляторов, соединенных при заряжении параллельно, и накапливал таким образом огромный запас энергии; количество электричества этой батареи, расходуемое в несколько часов действия ее, можно было бы получить только от громадной динамомашины. Аккумулятор может служить вообще как трансформатор, и обратно, если имеется большой источник электричества и требуется распределить его энергию, т.е. пользоваться ею по частям или в разных местах, как это часто приходится на практике. Для этого можно зарядить батарею аккумуляторов и затем распределять их как угодно, по одному, по два и т. д., переносить и перевозить их, пользуясь их портативностью. В Париже и в других городах существует абонемент аккумуляторов. С завода, где заряжаются аккумуляторы динамомашинами, они развозятся по городу для разных домашних потребностей, как напр. для электрического освещения, для приведения в действие двигателей к швейным и др. машинам и т. п.
    Особенное значение аккумулятор имеет как копилка даровой силы, которой столько пропадает в природе (как напр. течения рек, падения водопадов, сила ветра и т. д.). В настоящее время подобного рода попытки утилизировать эти силы увенчались полным успехом и нужно думать, что в будущем, когда запас топлива станет иссякать, аккумуляторы окажут громадную услугу человечеству: турбины и ветряные мельницы будут приводить в движение динамомашины, электричество можно будет запасать в аккумуляторы и, когда потребуется, посылать по проволокам или развозить куда угодно, тем более, что уже ныне существуют электрические железные дороги, на которых поезда приводятся в движение аккумуляторами. В настоящее время употребляются аккумуляторы преимущественно свинцовые. В 1859 году Гастон Планте устроил первый свинцовый аккумулятор. Его прибор состоял из двух свинцовых листов, отделенных изолирующим веществом (резиной), свернутых в трубку и погруженных в 10% раствор серной кислоты. При пропускании тока от другой гальванической батареи, один лист покрывался черной перекисью свинца (PbO2), другой же восстановлялся водородом и становился серым и губчатым. При замыкании проводником, после заряжения обоих листов, играющих роль электродов элемента, появлялся ток, но очень кратковременный, так как листы только с поверхности неглубоко изменялись при заряжении. Планте стал заряжать и разряжать многократно свой аккумулятор, меняя при этом направление тока, электроды разрыхлились, стали губчатыми, емкость аккумулятора с каждым новым заряжением стала увеличиваться и он стал давать довольно долговременный ток. Этот процесс Планте назвал формированием аккумулятора. Его прибор получил название «поверхностного аккумулятора». Чтобы сократить процесс формирования, Фор, вскоре после открытия Планте, предложил покрывать электроды слоем сурика (Pb3O4). При заряжении сурик на одном электроде окисляется, как и в приборе Планте, в перекись свинца (PbO2), на другом же восстановляется в губчатый свинец. Прибор Фора назван был массовым аккумулятором. Превосходя поверхностный отсутствием долгого формирования, он уступает ему в прочности, так как окислы свинца легко отваливаются и портят аккумулятор.
    После разряжения, как в первом, так и во втором аккумулятор, окончательным продуктом реакции является на обоих электродах свинцовый купорось (PbSO4). (Реакция имеет две фазы: сперва образуется, вероятно, окись свинца (PbO), а затем уже купорос).
    Обратимость аккумулятора, высокая электровозбудительная сила (2 вольта в рабочем токе), ничтожно малое сопротивление, качества, обусловливающие достоинство гальванического элемента, – обратили на себя сразу внимание техников, которые принялись за усовершенствование и применение этого прибора. В настоящее время существует множество видоизменений приборов этого рода. Каждая почти американская и английская эксплуатационная электрическая компания имеет свой тип аккумулятора. Существуют не только свинцовые аккумуляторы, но и другие: теперь принято, что каждый гальв. элемент, в котором при разряжении сумма веществ остается та же, т. е. не происходить выделения газов, может быть приспособлен в виде аккумулятора. Так медно-цинковый аккумулятор Коммелена – не что иное, как удачно приспособленный элемент Лаланда и Шаперона.
    В отношении истории усовершенствования этого прибора нужно упомянуть об аккумуляторе Селон-Фолькмара, в котором окислы свинца вмазываются в ячейки свинцовых электродов. Емкость этого прибора очень значительна. В России выработан тип аккумулятора, известного под именем аккумул. Минных классов (в Кронштадте). В этом специальном учебном заведении для морских офицеров усердно разрабатывается этот вопрос, вследствие крайней важности аккумуляторов в морском деле. Можно назвать еще аккумулятор русского ученого Бернадоса, употребляемый в изобретенном им электрическом сваривании металла.
    К недостаткам аккумуляторов нужно отнести потерю энергии, так как он не возвращает при разряжении, всего затраченного на него электричества. Если сравнивать аккумулятор с копилкой или банком электричества, то приходится сказать, что этот банк берет процент за свое посредничество. Процент этот был очень велик в первых аккумуляторах, но в нынешних усовершенствованных, он не более 15% затраченной энергии. Второй недостаток – сравнительно большой вес аккумуляторов. От устройства аккумулятора, который при возможно малом весе вмещал бы большой запас энергии, всецело зависит вопрос воздухоплавания.

    Акоста

    Акоста, Уриель (прежде: Габриель Да-Коста), известен своею трагическою судьбою, которая послужила предметом для драматической поэзии. Род Да-Коста был древний еврейский род в Португалии, давший многих знаменитостей и ученых. Когда в начале XVI с. инквизиция стала свирепствовать в Португалии, многие из членов этого семейства выселились в Голландию, где продолжали пользоваться всеобщим уважением и занимали почетное место в обществе. В половине XVI с. мы встречаем Иосифа ДаКоста главою евр. общины в Амстердаме; другой Да-Коста, Duarta Nunes, был агентом самого португальского короля в Гамбурге. Оставшиеся в Португалии члены этого семейства были вынуждены принять католичество. Из них одни сделались искренними христианами и занимали высокие должности, светские и духовные; мы даже встречаем одного Да-Коста, по имени Валтасар, приором иезуитского ордена на Малабаре. Другие же сделались христианами только для виду, оставаясь евреями по убеждению и исполняя втайне еврейские обряды. Они принадлежали к так называемым марранам, за которыми инквизиция зорко следила и из среды которых она исторгала многочисленные жертвы. Один из предков нашего А., Эммануил Да-Коста, был сожжен на костре.
    Габриель Да-Коста родился в Опорто в 1594 г., был воспитан в католической вере, изучал юриспруденцию и, в 1615 г., занял полудуховную должность казначея при капитуле одной соборной церкви. Но сухая догматика католицизма и интриги иезуитов не удовлетворяли пытливый ум и честную душу 22-х летнего юноши. Он знал о своем происхождении и углубляясь в чтение книг Ветхого Завета и пророков, лелеял в душе другой идеал о религии – идеал библейского еврейства, и думал найти его среди евреев свободной Голландии После смерти отца своего, он оставил службу при капитуле и вместе с матерью и с братьями, которые разделяли его образ мыслей, переселился в 1618 г. в Амстердам, вступил в. союз евр. веры, причем переменил свое имя Габриель в Уриель, а в сочинениях своих вместо португальской формы фамилии своей Da-Costa он стал употреблять латинскую форму – Acosta.
    Но и амстердамское еврейство не удовлетворяло А. и не соответствовало его идеалу. Мертвящая обрядность талмудистов была противна ему не менее католической догматики, а произвольное толкование ими текстов св. писания возмущало его так же, как криводушие иезуитов. Он стал пренебрегать талмудическими предписаниями, публично нарушал их и называл раввинов фарисеями. Стало также известным, что А. готовит книгу в опровержение талмудического учения. Эта книга и появилась впоследствии (в 1624 г.), под заглавием: «Ехаmеn traditionum Pharisaeicarum collatarum cum lege scripta, etc.» (Исследование традиций фарисеев в сопоставлении с писанным законом). Естественно, что амстердамские раввины не могли оставаться равнодушными ко всему этому. Они решили отлучить А. от синагоги, а когда появилась его книга, в которой он между прочим отрицает бессмертие души, на том основании, что об этом не говорится прямо в св. писании – то они обжаловали ее перед магистратом как книгу еретическую и вредную. Магистратский суд действительно осудил ее, приговорил автора к штрафу в 300 гульденов, а книгу – к сожжению на костре. Произнесенное над А. отлучение поставило его в изолированное положение, даже близкие его родственники, которые были все ревностными приверженцами синагоги, стали избегать его. Он однако ж не падал духом и не поддавался; он даже названную книгу напечатал будучи уже под анафемой. Лишь по истечении 15 лет он видел себя вынужденным искать примирения с раввинами. Его к тому побудило, по одним – угрожавшая ему опасность лишиться всего своего состояния, находившегося в обороте у одного родственника, также поклонника раввинизма и не одобрявшего его борьбы с синагогою; по другим – желание устроить наконец свой домашний очаг и жениться, что было немыслимо, пока он находился под анафемой. По требованию раввинов, А. подписал формальное отречение от прежних своих воззрений, был помилован и снова принять в лоно синагоги. Но вскоре оказалось, что раскаяние его было не искреннее: он и после того продолжал пренебрегать талмудическ. предписаниями, и хотя из осторожности уже не выказывал этого публично, как делал раньше, но один из его родственников, фанатик, подстерег его и донес на него раввинскому трибуналу. Его вызвали для объяснений и предложили ему, как рецидивисту, подвергнуться публичному и позорному синагогальному покаянию. Он отверг это предложение и был вторично отлучен от синагоги. Этим счастье его окончательно разбилось. Женитьба его не могла состояться; родня отвернулась от него; его все избегали, уличные мальчишки преследовали и оплевывали его. Он не мог себе найти защиты в светском суде, так как действия главных его преследователей были тайные, неуловимые, и не наказуемые судом по бездоказательности. Он все-таки крепился и выдержал и второе отлучение в течении семи лет; наконец невзгоды и лета сломили его стойкость и он явился к раввинам с повинною, соглашаясь подвергнуться требуемой ими процедуре публичного покаяния. Он должен был явиться в синагогу, битком набитую народом, взойти на эстраду и громогласно прочесть исповедь во всех сотворенных им прегрешениях; затем, тут же, пред всем народом, раздели его, обнажили до пояса и подвергли установленным 39 ударам ремнем по спине (малкус). Еще не удовлетворенные этим, его положили на порог в преддверии синагоги так, что все при выходе должны были перешагнуть через него. Это неслыханное публичное унижение до того огорчило его, что он решился покончить с собою. Он составил свою автобиографию под заглавием «Exemplar humanae vitae» (образец человеческой жизни), в которой он сильно нападает на раввинское еврейство; затем, зарядив два пистолета, он подстерег на улице злейшего врага своего – фанатического родственника, виновника всех его невзгод, чтобы отомстить ему, и выстрелил в него, но промахнулся и не попал, и вторым зарядом застрелил себя. По сообщению его биографов, А. ум. в апреле 1647 г. 53 лет от роду.
    Горестная судьба несчастного А. послужила, как известно, сюжетом Карлу Гуцкову для трагедии «Уриель Акоста», хорошо известной; и русской публике; но уже раньше А. явился героем беллетристического рассказа «Der Sadducaer v. Amsterdam» (1834). Его автобиография, автограф которой был найден в квартире А. после его смерти Филиппом Лимборхом и принадлежавший сначала епископу Симону, была издана этим же Лимборхом в латинском подлиннике (Гуда, 1687), а затем вторично с немецким переводом Вильгельмом Еллинеком (Лейпциг, 1847), который написал также «A.'s Leben u. Lehre» (Цербст, 1847). Раньше об А. писали Pierre Baile в его «Dictionnaire» (Ил. 69 ид.), Шудт, «Jud. Denkwurdigkeiten»(l, 286 ид.). – Гретц («Geschichte d. Juden» X, прим. I) оспаривает годы рождения и смерти А., выставленные его биографами и приходит к заключению что А. род. ок. 1590 и ум. 1640 г.

    Акробат

    Акробат, слово взятое с греческого, которое собственно обозначает человека, который ходить на цыпочках, осторожно входит или лезет вверх. В новейшем употреблении это слово обозначает плясуна на канате или вообще гимнастического артиста.

    Аксаковы

    Аксаковы – в старану Оксаковы – происходят, судя по родословным книгам, от знатного варяга Шимона (во св. крещении Симона) Африкановича или Офриковича, – племянника короля Норвежского Гакона (или Якуна) Слепого, прибывшего в Киев в 1027 г. с 3 т. дружины и соорудившего в Kиeвo-Печерской лавре, на свои средства, церковь Успения Божией матери, где он и погребен. Сын его, Юрий Симонович, был боярином при в. к. Всеволоде Ярославиче. У правнука Юрия Симоновича, Протасья Федоровича, был сын Вениамин. У Вениамина – Василий (прозв. Взолмень), московский тысяцкий. У Василия – сыновья: Юрий (Грунка), Феодор (Воронец) и другие. У Юрия Васильевича был сын Андрей-Феодор (Колома), у которого – 4 сына: Вениамин, Феодор (Пьяница), Александр (Телец) и Даниил (Соловец). У Вениамина Андреевича или Феодоровича было 2 сына: Феодор и Алексей (Великий) Вениаминовичи. У первого, Феодора, был сын Иван, прозв. Оксак, от которого «и повелися» Оксаковы (встарину), а ныне Аксаковы. Члены этой фамилии в допетровское время служили воеводами, стряпчими, стольниками, были в моск. дворянах и были жалованы за свою службу поместьями от московских Государей.
    Иван Сергеевич, А., младший сын Сергея Тимофеевича А., родился 26 сентября 1823 г. в селе Надежине-Куроедове тож, Белебеевского уезда, Уфимской губернии. В 1842 г. И. С. окончил курс Училища Правоведения и, не без колебаний, поступил на службу в существовавший еще тогда в Москве сенат. Канцелярская служба, однако не могла удовлетворить его и он, пренебрегая связями отца, сулившими молодому юристу блестящую карьеру, скоро перебрался в провинцию, сначала участником сенаторской ревизии князя П. П. Гагарина, а потом в качестве члена Калужской уголовной палаты. Но и судейство свое И. С. скоро оставил; он жаждал деятельности более живой и практически полезной, чего при условиях той жизни прямо невозможно было найти на поприще провинциального судейства. В 1848 г. он стал чиновником особых поручений при министерстве внутренних дел и тотчас же выхлопотал себе командировку в Бессарабию по делам раскольничьим, а потом в Ярославль для ревизии городского управления, введения единоверия и изучения секты «бегунов». К поручениям Аксаков относился серьезно, и донесения его начальству отличались столько же правдивостью, сколько и изяществом изложения. В 1852 г. И. С. вышел в отставку и посвятил себя журналистике, – с этих пор начинается его публицистическая деятельность, принесшая в конце столько славы, а рядом с нею, вплоть до самой смерти, и борьбы как с литературными врагами, так и с условиями цензуры. II том его «Московского Сборника», этого первого шага его редакторства, уничтоженный и причинивший столько неприятностей, кроме всего принес И. С. и запрещение когда бы то ни было быть издателем или редактором журнала. В это печальное для него время Географическое Общество предложило ему командировку на юг, в Малороссию. Результатом поездки явилось «Исследование о торговле на украинских ярмарках», изданное на средства Общества, доставившее исследователю большую Конст. медаль и половинную Демидовскую премии от Академии Наук. 1855 и 1856 гг. И. С. пробыл в Бессарабии, командуя отрядом московского ополчения. Это командование кончилось полемикою с графом Строгановым, командиром ополчения и «Аксаковским влиянием» на ополченцев, которое граф наблюдал при роспуске дружины. Аксаков был, между прочим, казначеем дружины и, представленный им командиру отчет его явился обвинительным актом всех других, – командующий не решился подписать его. В марте 1856 г. И. С. участвовал в комиссии, снаряженной князем Васильчиковым для расследования интендантских дел Затлера и К°, а в декабре окончательно вернулся в Москву. В 1857 г. Аксаков негласно редактировал «Русскую Беседу», в 1859 г. же выхлопотал право на издание еженедельной газеты «Парус», прекращенной на втором же №. Заменивший «Парус», «Пароход», разрешением которого Чижову, одному из близких к Аксакову, хотели прекратить всеобщее недоумение, при поставленных условиях, не мог удовлетворить И. С. и он вернулся к «Русской Беседе». Смерть отца, болезнь и смерть брата на долго остановили деятельность Аксакова и лишь со средины 1861 г. вернулся он к литературе. С конца этого года начал выходить «День», имевший сначала огромный успех; но уже с июля 1862 г. под газетою стад подписываться Юр. Самарин. «День» просуществовал до конца 1865 г. С начала 1857 г. и по октябрь 1868 г. выходила Аксаковская «Москва». «Москву» заменил «Москвич» того же И. С., но под другим подписом. В конце 1860-х г. Аксаков женился на фрейлине А. Ф. Тютчевой и, с закрытием газеты, посвятил себя делам Московского Славянского Комитета, а также (с 1874 г.) взял место председателя совета Московского Общества Взаимного Кредита. Годы сербской войны, добровольцев и, наконец, нашей войны с Турцией доставили Аксакову ораторскую славу и всемирную известность, увенчавшуюся кандидатурою его на болгарский престол, выдвинутой некоторыми болгарскими избирательными комитетами, За речь, произнесенную в Славянском Комитете во время Берлинского конгресса, порицавшую наших дипломатов, Аксаков был выслан из Москвы в провел несколько месяцев в селе Варварине, Юрьевского уезда, Владимирской губернии. С ноября 1880 г. начала выходить «Русь». Весною 1885 г., утомленный душевно в физически, И. С. приостановил свое издание и провел несколько месяцев в Крыму. Он отдохнул там, но не излечился, – у него была болезнь сердца, от которой он в умер 27 января 1886 г. Известие о смерти И. С. облетело весь мир и везде произвело глубокое впечатление. Сочинения И. С. изданы его женою в 7 томах. Кроме того вышло 2 тома его переписки и собрание стихотворений.

    Аксиома

    Аксиома (слово греч.). Аксиомой называется, в узком и научном смысле, общее предложение, истинность которого представляется очевидной нашему уму, по самому смыслу и значению слов его составляющих, очевидным непосредственно, без всякого вывода его из какого-либо другого. На такого рода общих положениях строятся все дальнейшие выводы и заключения науки, и обойтись без них не может ни одна умозрительная наука. Существует ли вообще такая основная, безусловно общая всему человеческому знанию, А., на которой могут быть построены все выводы человеческого ума – это еще вопрос, разрешить который должна философия. С формальной стороны закон противоречий, идентичности, исключения третьего, и подобные им логические основные положения, все это А., очевидные не только для развитого человеческого ума, но и для всякого способного сообразоваться с сущностью мысли. Критическая философия ограничивает понятие об А., так называемыми синтетическими положениями a priori, непосредственной, наглядной очевидности и утверждает, что существуют таковые только в математике; философские же А. считают лишь дискурсивными основными положениями, очевидность коих обусловливается характером нашего представления, как напр. положение: «каждое впечатление имеет определенную силу». Математики называют А. положения теоретически непосредственной истинности, как напр. каждая величина равна самой себе.

    Акты

    Акты (лат. Acta). Под этим словом разумеется собственно совершившееся (id quod actum est), а затем констатирование совершившегося доказательствами. Обыкновенно принято подразумевать под этим словом собрание всех письменных документов, относящихся к одному и тому же имеющему юридическое значение предмету. Смотря по тому, исходят ли акты от частного лица, или от властей, их называют частными актами, например документы адвоката, или же публичными, например судебными актами. Публичные акты, в настоящее время, ведутся властями, по поводу всех, входящих в круг их служебных. обязанностей, дел; власти обязаны наблюдать за их целостью и сохранностью, а в случае утраты заботиться. о восстановлении утраченного(реинтеграция актов). Сообразно с различными предметами дела, акты бывают процессуальные, могут или касаться свободных сделок (например торговые договоры, документы на владение землей) и т.д. Относящиеся до одного и того же предмета акты могут быть общими, или же специальными. Содержание и значение в особенности процессуальных актов различаются сообразно со значением, которое они могут иметь относительно хода судопроизводства. Относящиеся до одного и того же дела акты вкладываются в обложку в отдельности или сшитыми в тетради. Первый способ удобнее, второй – вернее. На отпуске обозначается число отправления бумаги, на полученной бумаге помечается день получения. Отдельные акты распределяются обыкновенно в хронологическом порядке и снабжаются восходящей нумерацией, согласно с нумерацией краткого указателя. Содержание акта обозначается на обложке и в заголовке каждого отдельного документа. Каждая бумага носит, сверх того, на полях регистровый номер, обозначающий место хранения. Во многих учреждениях наблюдение за актами поручается особым служащим (регистраторам).

    Актив и пассив

    Актив и пассив. Активом на деловом языке называются составные части имущества, безотносительно к имеющимся долгам, то есть наличные деньги, векселя, ценные бумаги, товары, инструменты, машины и орудия, или постройки и земли, а также имеющие быть полученными долги по счетам. Пассив состоит из подлежащих еще выполнению обязательств, каковы долги, вексельные акцепты, неуплаченные подати и т.д. Торговый указатель всех активов и пассивов называется инвентарем; напротив, указывающий на отношения между активом и пассивом итог называется балансом. Актив, за вычетом пассива, представляет действительное имущество. Если пассив превышает актив, то наступает несостоятельность или банкротство. Франция (Code de commerce, t. 2, 8 – 17) требует, чтобы каждый торговец вел общую торговую книгу (livre journal) и ежегодный инвентарь всего имущества и долгов; оба документа ежегодно подвергаются осмотру члена местного суда или мэра. По немецкому торговому закону каждый купец обязан ежегодно составлять инвентарь и баланс. При этом должна быть обозначена стоимость имущества и долгов по счетам по времени их получения. Сомнительные счета оцениваются приблизительно, не имеющие надежды быть уплаченными не выписываются вовсе. Об обращении с активом и пассивом акционерных обществ, при сведении баланса имеются особые предписания в германском торговом законодательстве (ст. 239 a). Русский торговый устав возлагает на каждого торговца обязанность вести определенные торговые книги и выводить по ним ежегодно, или по крайней мере каждые 18 месяцев свой баланс (т. XI, ч. 2, изд. 1887 г., ст. 614). Не подвергая такие книги ежегодному правит. осмотру, русское законодательство определяет силу этих книг, правильно веденных, в уставах гражданского и торгового судопроизводства (ст. 617).

    Актинии

    Актинии, морские лилии – морские животные, которые при полном развитии похожи отчасти на цветок астры; они причисляются к полипам (Zoantharia), отличаются же от коралловых полипов, которые строят известные коралловые деревца, особым кожным образованием, представляющим внизу род плоской подошвы, помощью которой А. передвигаются или же прикрепляются крепко на месте, а также большим мясистым телом и ротовым отверстием, окруженным различно образованными щупальцами, которые они могут по произволу менее втягивать или более. Многие из них прикрепляются к другим морским животным и переносятся этими последними с места на место, так напр. Adamsia поселяется на раковинах, занятых раками-отшельниками Sagastia на крабах и т.д. Пища их состоит из маленьких рыб, скорлупоняков и моллюсков. Они родят живыми молодых, которые выходят через ротовое отверстие; разрезанные на куски они размножаются, благодаря своей замечательной воспроизводительной способности. А. живут в море в широком распространении на севере и юге, и умирают в пресной воде. Большинство видов окрашены яркими стеклообразно-прозрачными красками, и благодаря этому, а также способности свободно жить в замкнутых пространствах, составляют любимое украшение всех морских аквариев. Многие из них защищаются помощью особых стрекательных органов, так наз. крапивных нитей (aconties), которые они выпускают изо рта или из других отверстий кожи. Некоторые, отклонившиеся от основного типа виды плавают (Arachnactis), другие – трубчаты, без ножки (Cerianthus), а третьи производят почки и образуют древовидные колонии (Zoanthus). Одна из более старых работ Paппа дала впервые некоторое объяснение об их организации; Госсе, Гексли, Гем, Лякац-Дитье пополнили наши сведения об этом; а Гертвиг последний обработал подробно историю их развития и анатомию строения.

    Актиний

    Актиний – открытый англичанином Финсоном (1881 г.) новый элемент, спутник цинка; химическая индивидуальность его, однако, не может считаться установленной. Ф. заметил, что будто бы в некоторых случаях белый осадок сернистого цинка темнеет на прямом солнечном свете и вновь белеет в темноте, что по мнению Ф. и зависит от присутствия светочувствительного сернистого актиния. Кроме самого металла и его сернистого соединения, автором описаны еще окись и гидрат окиси актиния. Новый элемент, по словам Ф., отличен от марганца, цинка и кадмия, походит же несколько на лантан.

    Акулы

    Акулы (Squalidae) вместе с райями или скатами образуют подотряд Plagiostomata – поперечноротых из отряда Селяхий (Selachiae). Представляя часто значительные уклонения и особенности в наружном виде, в общем однако рыбы эти имеют большое веретенообразное тело, несимметрический хвостовой плавник с более развитой нижней его частью, два снабженных обыкновенно колючками спинных плавника, острое рыло, на конце которого вверху лежат два носовых отверстия, чаще впрочем дувни, а внизу, поперечное, снабженное сильным зубным аппаратом, расположенным в несколько рядов – ротовое отверстие. По бокам шеи находится несколько жаберных щелей. Кожа лишена чешуек, но зато покрыта бугорками и выступами, и высушенная находить обширное применение, как настоящая шагрень. Глаза снабжены свободными веками. Череп представляет дельную хрящевую коробку, а хорда состоит из отдельных, только отчасти цементированных известью, позвонков, остальной же скелет – хрящевой. Большинство видов кладут яйца, заключенные в плоские, угловатые роговые скорлупы, кот. снабжены нитеобразным подвесом и известны под названием морских мышей; другие же рожают живых детенышей, кот. у некоторых видов, напр. Аристотелевой акулы (Mustela laevis) во время своего развития связаны, подобно млекопитающим, с материнским организмом. Акулы – прожорливые животные, исключительно питающиеся мясом, а потому опасны и для человека; но некоторые из самых крупных видов снабжены лишь маленькими зубами и питаются рыбами и низшими организмами, они очень многочисленны в южных морях, чем севернее, тем они реже, и наконец в полярном море имеется только их два вида; некоторые из них забираются далеко вверх по рекам, как напр. по Тигру и Гангу. В Японии и Китае акулы потребляются в пищу, а из плавников их, кот. представляют значительный предмет торговли, приготовляют клей. В северных морях за ними охотятся вследствие содержания в печени их отличного жира – ворвани. Особенно опасным является Carchanus glaucus, до 7 мет. длиною и ужасный Carcharodon Rondeletii – длиною в 12 мет. и с зубами в 5,7 сант. Оба вида встречаются и в Средиземном море. Более невинным является житель северных морей, гигантская акула (Sеlache maxima), достигающая 13 мет. длины. Ископаемые остатки, колючки плавников (ихтиодорулиты), зубы (т. наз. нородом окаменелые змеиные зубы) и т. д. встречаются в изобилии в медовой и третичной формации; более старинные остатки, особенно из силурийской и девонской формации, несколько сомнительны. О систематике акул писали Иог. Мюллер и Генлe, об анатомии и истории развития их – тот же Иог. Мюллер и в новейшее время – Бальфур.

    Акупунктура

    Акупунктура – слово, происходящее от acus – игла и punctura – укол, обозначает род лечения, при котором уколами металлических игл в мягкие части тела лечат от ревматических болей, ослабления и др. Первое применение А. приписывается китайцам и японцам, врачи которых до сих пор пользуются этим средством очень искусно, упражняясь предварительно на деревянных или бумажных чучелах. В Европе А. сделалось известной в XVII стол., но скоро была позабыта и только недавно возобновлена французскими врачами. Теперь опять расширилось применение этого средства и с применением к нему электрического или гальванического тока (электро– и гальванопунктура) значительно усилено его действие. При этом вкалывают в тело две иголки, соединенные с полюсами электрического прибора, на определенном друг от друга расстоянии, и между ними пропускают ток. В таком виде А. применяется при опухолях кровеносных сосудов, ядер и др. Обыкновенно А. употребляется очень часто в хирургии в случаях перелома костя (Pseudarthrosis) для побуждения к образованию твердой костной массы, при водянке для извлечения накопившейся воды из подкожной клетчатки, для образования целительных воспалении т.п. И для диагностических целей употребляют иногда А., именно, чтобы узнать находится ли в опухоли кровь, гной и другая жидкость, обнаженная кость и насколько сильно она повреждена (Акидонейростик). Как на важное видоизменение обыкновенной А. можно указать на довольно часто рекомендуемый теперь способ приостановки кровотечения. Для этого на известном расстоянии от истекающей кровью артерии вкалывают в тело крепкую иголку в вертикальном направлении; затем ее подводят под артерию и на том же расстоянии с другой ее стороны выводят иголку наружу. Таким образом сосуд прижимается иголкой к мясистым частям и кровотечение прекращается (Акупрессура). Еще одно усложнение А., так называемый Бауншейтизм состоит в следующем: помощью особого инструмента производится укол кожи множеством иголок зараз, а затем это место смазывается каким-нибудь едким маслом, что влечет за собой более или менее сильное воспаление кожи. В общем А. ничто иное, как очень сильное раздражающее кожу средство, а потому и действие ее аналогично тому же.

    Акустика

    Акустика – взятое с греческого наименование учения о звуке. Звуком называют ощущение, воспринимаемое нашим органом слуха, при ударе о барабанную перепонку его, звуковых волн (ряд последовательных сгущений и разрежений воздуха), производимых вибрацией упругих тел; волны эти вызывают соответственные вибрационные колебания слуховых нервов. Строго говоря, звука не существует: он вызывается в самом ухе раздражением окончаний слуховых нервов передающимися ему колебаниями звучащего тела. Музыкальный звук ощущается при правильных, равномерных колебаниях барабанной перепонки уха, неправильные и неравномерные вибрации, равно как и смесь разных коротких звуков производит впечатление шума. Орган слуха человека различает высокие и низкие звуки. Высокие звуки производятся быстрыми колебаниями, низкие более медленными. Самый низкий звук или тон, различаемый еще человеческим ухом, обозначаемый тоном субконтра=С (С2), производится 16 колебаниями в секунду. Верхний предел слышимости звука, неодинаковый для различных индивидуумов, лежит между 16000 и 33000 колебаний в секунду, следовательно приблизительно между С на седьмой черте и С на восьмой черте (С7 до С8). Отношение чисел колебаний двух звуков, называется интервалом. Звук или тон, делающий вдвое большее число колебаний, чем другой звук, в одинаковый с ним промежуток времени, называется октавой последнего звука. Так напр. звук, делающий 800 колебаний в секунду, есть следующая более высокая октава звука, делающего 400 колебаний в секунду. Квинтой называется звук, делающий 3/2 числа колебаний данного звука (около 600 на 400). Большая терц данного тона, получается при увеличении числа колебаний его в отношении 4 к 5 и т.д. Тоны делающие в 2, 3, 4... 10 раз большее число колебаний, чем данный тон, называемый основным, называются обертонами его. Большинство музыкальных инструментов никогда не производить одного основного тона, каждый из них сопровождается рядом обертонов. Музыкальный оттенок инструментов зависит именно от того, какие обертоны сопровождают основной звук или тон и насколько они интенсивны; флейта напр. дает основной тон без всякой почти примеси обертонов. У фортепиано основной тон сопровождают до семи интенсивных обертонов. У скрипки основной тон сравнительно преобладает, но тем не менее его сопровождает ряд более высоких обертонов. Уже Пифагор (в VI веке до Р. X.) понял верно музыкальное значение интервалов в отношение их к длине струн; но только гораздо позже, одному из учеников Галилея, Мерсенне, удалось доказать, что высота звука обусловливается числом колебаний. Над дальнейшей разработкой А. особенно много потрудились Ньютон, Бернулли, Эйлер, Рамо, Хладни, Лаплас, Савар, Каньяр-деЛатур, Зеебек, Веберг, Гельмгольц, Кёниг и др. Важнейшее старинное сочинение по А. это труды Хладни «Entdeckungen uber die Theorie des Klanges» (Лейпц., 1787); «Akustik» (Лейпц., 1802; 3 изд. 1830); затем нельзя не упомянуть: Биндзейля «Akustik», (Потсд., 1839); Цамминера, «Die Musik und die musikalischen Instrumente in ihrer Beziehung zu den Gesetzen der А.» (Гисс., 1855). Верную теорию оттенка звука дал Гельмгольц «Lehre von den Tonempfindungen» (Брауншв., 1863; 4 изд., 1877); из новейших трудов до А. назовем: Маха, «Einleitung in die Helmholtzsche Musiktheorie» (Грац, 1886);Айри, «Оn sound» (2е изд. 1871); Тиндаля, «Der ochall» (нем. изд. 2-е 1874); Радау, «Lehre vom Schall» (2-е изд., Мюнх., 1875); Блазерна, «Die Theorie des Schalles in Beziehung zur Musik» (т. 24 der «Internat. wissensch. Bibliothek» (Лейпциг, 1876); Писко, "Neuere Apparate der A. " (Вена, 1865).

    Акушерство

    Акушерство – наука, изучающая физиологические и патологические явления в женском организме от момента зачатия до окончания послеродового периода, в отношении к матери и плоду. Вместе с тем акушерство указывает средства, содействующие нормальному течению этих явлений и регулирующие их отклонения от нормального типа. Таким образом, акушерство – наука, преследующая также и чисто практичестая цели. Как таковая, она во многих случаях предписывает самые разнообразные ручные приемы и выражается как повивальное искусство (ars obstetricia). Как искусство, акушерство имеет такую важность для общества, что во многих цивилизованных государствах оказывать акушерскую помощь разрешено только врачам, получившим специальную подготовку; другим же врачам предоставляется только диететическое и терапевтическое лечение беременных, рожениц и родильниц в случаях, не требующих особого оперативного вмешательства, а акушеркам разрешен лишь элементарный уход при родах. Впрочем, по новейшим постановлениям в Германской империи, ни один врач не может приобрести права практиковать, пока он не докажет своей достаточной подготовки по акушерству. В России во всех медицинских факультетах и медицинской академии студенты обязательно должны заниматься теоретически и практически акушерством четыре семестра и на лекарском экзамене должны выдержать удовлетворительно испытание по теоретическому и практическому акушерству.
    Наука акушерства не должна быть рассматриваема, как отдел внутренней медицины или хирургии. Для специального изучения его требуются не только познания, черпаемые в упомянутых двух науках, но знакомство с целым рядом специальных сведений, ничего общего с другими отраслями медицины не имеющих. Вот почему изучение акушерства обусловливает существование особой клиники, в которой после предварительной подготовки в медицинской и хирургической клиниках преподается патология и терапия родильного периода. Практические упражнения в производстве акушерских операций выполняются на так наз. фантоме. Производство их показуется, если требуется ускорить течение родов вследствие слабости, астмы, кровотечения у роженицы и вообще вследствие причин, при которых усилия изгнать плод силами одной матери недостаточны и связаны даже с опасностью для ее жизни; они также показуются, если величина плода или узкость таза затрудняют выхождение плода наружу или же если положение плода делает невозможным прохождение его через родовые пути матери, наконец в случаях, когда в общих для матери и плода органах существуют уклонения от нормы, угрожающие опасностью кому-либо из них, или им обоим, напр. при слишком плотных околоплодных оболочках, чрезмерно длинной или короткой пуповине, узлах, выпадениях, разрывах ее и т. под.
    История акушерства тесно связана с историей медицины вообще, хотя до XVIII стол. оно стояло на далеко низшей степени развития, чем остальные отделы врачебной науки, так как на его долю выпала еще большая борьба с предрассудками и невежеством. Уже в самых древнейших письменных памятниках человеческой истории, в священных книгах индусов, египтян и евреев упоминается об акушерках, как особом классе специалисток, а у греков и римлян многие богини почитались, как покровительницы рожениц. Только около середины IV столетия до Р. X. греческие роженицы впервые начинают прибегать к помощи мужчин. Гиппократ написал очень много сочинений о родах и акушерстве вообще, в которых он проявил свой гений великого наблюдателя, хотя в практическом акушерстве он установил мало правил, которые не нуждались бы в исправлении. Из позднейших врачей, оставивших сочинения по акушерству, следует назвать Цельзия, Галена, Мошиона, автора III стол., руководствовавшегося в своих сочинениях Soranus'ом (сочинения которого, к сожалению, утеряны), Аэция Амедийского (VI ст.) и Павла Эгинского (VII ст.) В средние века акушерство, как и все науки, было в совершенном пренебрежении. Арабские врачи развивали только ложные воззрения греческих авторов, оставив без всякого внимания, что было здравого в сочинениях их предшественников. В западной Европе эта наука была предоставлена грубой эмпирии монахов и акушерок. Только в XVI в. она вновь привлекает внимание ученых врачей: в 1513 году появилось первое, снабженное рисунками, руководство по акушерству Евхария Ресслина: «Цветник беременных женщин и акушерок»; за ним последовали сочинения Якова Руфа в Цюрихе (1553), Вальтера Рейфа в Страссбурге (1561). Как практическое искусство двинули вперед акушерство Везалий, Фарлопий и др.; при всем том, вследствие неполноты научных наблюдений врачей, и успехи науки ограничивались только оперативной частью, так как мужчины-врачи приглашались к родам только в очень трудных случаях. Помимо того, на акушерство смотрели лишь как на отдел хирургии, почему оно и разделяло судьбу последней. С ее развитием подвинулось вперед и акушерство, особенно во Франции, где славились акушеры Франке, Паре и Гилльемо (ум. 1613) и где врачи все более и более завоевывали акушерскую практику. Предрассудки против акушерства, по крайней мере в высших слоях, рассеялись под влиянием факта приглашения Людовиком XIV знаменитого хирурга Клемента из Арея для оказания акушерской помощи госпоже Лавальер и вскоре назначенного первым акушером королевского двора. Такое отличие приободрило французских врачей к дальнейшему развитию акушерства и тогда прославились Мориссо, Порталь, Пей, Диовис и Ламотт.
    На гораздо низшей ступени развития стояло акушерство в Германии, где им преимущественно занимались акушерки, о специальном образовании которых заботились очень мало. Из немецких акушерок прославилась своими операциями и весьма удовлетворительным для своего времени учебником Юстина Зигмунд , придворная Курбранденбургская акушерка. Одновременно с нею положил первое основание научному развитию акушерства голландец Генрих фон Девентер своими двумя сочинениями: «Рассвет для акушерок» и «Новая путеводительная звезда для акушерок», К тому же времени относится и богатое последствиями изобретете важнейшего акушерского инструмента – акушерских щипцов, последние, вероятно, были ранее изобретены английским хирургом Чемберденом и некоторыми голландскими акушерками, сохранявшими их из корыстолюбивых видов в тайне; только в 1723 году хирургом и профессором анатомии в Генте, Пальфином, они вновь воспроизведены и сделались общим достоянием.
    С этого момента акушерство начинает быстро развиваться: Левре, Пюзо, Аструк, Соляре-де-Реньяк и Боделок во Франции, Смелли (1680 – 1763) в Англии внесли много света в науку. В Германии Редерер (ум. 1763), за которым следовал Штейн (ум. 1803) также сильно содействовали научному развитию акушерства. Но главную роль в деле развит науки и распространения акушерских знаний среди врачей нужно приписать учреждению родовспомогательных заведений, со школами для студентов и акушерок. В Париже существовало только одно училище для акушерок. В 1728 г. открыто родовспомогательное заведение в Страсбурге, находившееся под руководством Фриде (ум. 1769), долгое время служившее образцом для других подобных учреждений. В Англии первое родовспомогательное заведение было открыто в 1765 г. В Германии первое училище для акушерок учредил в Берлине в 1751 г. Фридрих Великий; в том же году было открыто второе в Гетингене (под руководством Редерера). Этими школами был создан прочный фундамент, на который твердо могли упираться дальнейшем научные работы. С успехами науки, в Германии возникли две школы: одна – Осиандера, доведшая оперативное акушерство до высокой степени развития, другая – начало которой положил Боэр (ум. 1835), обращавшая внимание своих последователей на естественную помощь самой природы. Хотя эти две школы находились в резкой оппозиции друг к другу, тем не менее они подняли науку на необычайную высоту. Вместе с Осиандером и Боэром нужно упомянуть о Смитте (ум. 1827), А. К. Зибольде, Вейдмане (ум. 1819), Венцеле (ум. 1827) и Виганде (ум. 1817); во Франции – о г-же Лашапель и в Англии – о Денмане. Из акушеров более блыизкого нам времени необходимо упомянуть о Негеле, Иорге д'Утрепонте, Ритгене, Килиане, Е. К. И. фон Зибольде, Кившине, Сконцони, Креде, Шпете, Мартине, Брауне, Шредере, Винкеле, Альфреде, Леопольде, Шульце, Шпигельберге и др.
    Особенно благотворно повлияла тесная связь акушерства с гинекологией, так как обе науки, имея общие физиолого-анатомические основы, тесно соприкасаются между собой. Ср. Зибольда, «Опыт истории акушерства» (2 т. 1835 – 45); Гезер, «Руководство к истории медицины» (3-е изд. т. I, Иена" 1875); Шредер, «Руководство по акушерству» и др.
    В России наука акушерства получила свое начало и развитие значительно позже, чем в других европейских странах. Первый акушер, о котором упоминается в летописях, был англичанин Якоб (при Иоанне Грозном), славившийся, как «умеющий очень искусно лечить женские болезни». Каких-либо других сведений до середины прошлого столетия не имеется. Хотя Петром Великим открыты были школы «для медической и хирургической практики», но так как имелись в виду исключительно потребности армии и флота, то акушерство в них не проходилось. Только в середине прошлого столетия 1754 г. устроены были акушерские школы в Петербурге и Москве, преподавать в которых были приглашены профессора с помощниками, в Петербурге Линдеман, в Москве Эразмус, которому принадлежит первое акушерское сочинение на русском языке – «Наставление, как женщине в беременности, в родах и после родов себя содержать надлежит» (Москва, 1762 г.). Означенное руководство было составлено по Горну, оригинал которого был издан в 1697 году, так что в середине прошлого столетия, когда уже Смелли, Левре и Редерер преобразовали акушерство, русские врачи почерпали свои знания из крайне устарелой книги конца XVI стол. С 1763 г. к профессору акушерства начали посылать учеников из медикохирургического училища для слушания лекций по акушерству. Особенно много было сделано для успехов этой науки в России, когда в Петербурге сделался профессором Нестор Максимович Амбодик (в 1781 г.), замечательный ученый акушер своего времени и не менее даровитый Вильгельм Михайлович Рихтер в Москве (с 1790 г.). Оба они оставили по прекрасному руководству по своей специальности. Их обширному опыту и усовершенствованию содействовали открытию родильных отделений при Воспитательных домах.
    При медико-хирургической академии, ко времени открытия ее, акушерской кафедры не полагалось, а преподавание акушерства было связано с судебной медициной. Только с 1808 г., с открытием акушерской клиники, был назначен отдельный профессор по акушерству, Громов. В 1858 г. акушерскую кафедру занял А. Я. Крассовский, которого можно считать родоначальником всей обширной ныне семьи русских акушеров, выдвинувший преподавание акушерства на небывалую высоту, создавшего школу и прославившегося, как замечательный диагност и образцовый оператор. В Московском университете кафедра акушерства была открыта в 1764 г. и ее занял профессор Эразмус. Прочное основание акушерство получило лишь с назначением в 1790 г. проф. Вильгельма Рихтера. В Харьковском университете акушерская клиника на 4 кровати была открыта только в 1829 г., хотя преподавание акушерства начато было еще в 1815 году. Особенную известность приобрела клиника при заведывании ею проф. Лазаревича, выбранного профессором в 1862 г. В Казани акушерская клиника была открыта в 1833 г. на 6 кроватей. В Kиеве акушерская кафедра с клиникой существует с 1847 года.
    В настоящее время, бесспорно, акушерство в России стоит на той же высоте, какой оно достигло в Германии, Франции, Англии и Австрии. Все наши университеты и медицинская Академия обладают блестящим персоналом преподавателей акушерства, пользующихся широкой европейской известностью. Помимо профессоров, не только в университетских городах, но даже в деревенских земских лечебницах в настоящее время встречаются специалисты, с редким успехом производящие самые серьезные операции. Для характеристики успехов акушерства в России может служить факт существования трех специальных акушерско-гинекологических обществ (в Киеве, Москве и Петербурге), издающих свои труды, и издание специального журнала по акушерству, под редакцией проф. и доцентов в С.-Петербурге.

    Акцент

    Акцент. Иногда акцентом по-русски называют ударение, но это неправильный галлицизм, потому что русское заимствованное слово акцент собственно имеет совсем другое значение. Каждый иностранец, говоря по-русски, придает своему русскому выговору особенный оттенок, сообразно своей национальности: русские слова иначе выговаривает француз, немец, еврей, иначе чех, поляк и др.; в выговоре этих инородцев замечаем оттенок, т. е акцент французский, немецкий, еврейский, чешский, польский и т. п. Итак акцентом, например, будет: картавое р, – твердое ж, ч, ш, – мягкое вместо твердого л и т. п. Этот иностранный акцент весьма трудно устранить, так как он прирожден каждой отдельной национальности; так, француз говорит по-русски с французским акцентом и наоборот русский человек вносит более или менее сильный русский акцент во французский язык. Акцент этот бывает даже довольно часто наследственным физиологически: так например евреи, с древних времен живущие в России, в течение целых столетий не могли отделаться от своего акцента, по которому острое русское ухо всегда заметит семитическое происхождение говорящего. И неудивительно, что акцент вместе с чертами лица и другими анатомическо-физиологическими признаками переходит от отца на сына, так как он всецело основывается на физиологических началах. Все звуки нашего языка мы выговариваем с помощью наших говорильных органов, которые для выговора известного звука складываются в известную артикуляцию, т.е. в известное, довольно строго обусловленное, положение. Так напр. При выговаривании звука р или л все органы: голосовые связки или струны, мягкое нёбо, язык, губы все должно принять определенное положение. Но для того, чтобы получить известный акустический звук р, можно немножко изменять артикуляцию говорильных органов, вследствие чего мы получим только некоторые оттенки этого звука р; если мы теперь заметим, что эти оттенки почти всегда бывают неизменны в известное время и в известном языке у всех его представителей, то сделается понятным, что такое акцент. Так напр. сильное картавое р составляет один из признаков еврейского акцента, легкое картавое – французского и т.д. Акцентом можно тоже называть то, если известная личность вносить в другой говор того же языка некоторые оттенки выговора своего местного наречия; по обыкновенно такие оттенки легко ускользают от внимания слушающего. Вообще говоря, акцентом называется выговор звуков известного языка на иностранный лад, или же общий, основной характер выговора звуков любого языка.
    Акцент музыкальный
    есть ударение, падающее на так называемые сильные моменты такта. При синкопах акцент переносится с сильного времени на слабое. Музык. и акценты ставятся на первую часть такта; при четном размере акценты падают на нечетные части такта, напр. при четырехдольном. такте – на первую и третью части. При трехдольном размере, каждая группа из трех нот имеет ударение на первой. Такие акценты называются грамматическими. Они на должны быть слишком подчеркиваемы и выделяемы. Бывают акценты, применяемые вне вышеизложенных условий, на других частях такта. Подобного рода акценты называются ритмическими.
    Третий род акцентов
    называется эстетическим (патетическим). Он составляет основу декламации, при которой исполнитель повышает или понижает голос на слове, имеющем наибольшее значение в фразе, придавая ему акцент. С помощью эстетического акцента, смысл вокальной пьесы становится понятнее и удобовосприимчивее.
    Все три рода акцентов применяются в вокальной музыке; в инструментальной же имеют место акценты: грамматический и ритмический. Само собою разумеется, что эстетический акцент, связанный с декламацией, за отсутствием текста, не имеет в ней применения.

    Акцепт

    Акцепт – при переводных векселях письменное обязательство, сделанное на векселе, которым трассат или какое-либо третье лицо (напр. посредник, вступающийся за честь векселедателя) принимает вексель к платежу. Прежде принятие это выражалось надписанием на передней стороне векселя, поперек, слов «принят» или «акцептован» и следующею за тем подписью; по германскому же вексельному праву принятие это может быть выражено и на оборотной стороне, а также одной только подписью акцептанта, без всяких добавлений, на передней стороне векселя. Акцептом акцептант, согласно вексельному праву, принимает на себя обязательство уплаты акцептованной им вексельной суммы каждому законному обладателю векселя, как и векселедателю. Акцептант не обязан принимать всю сумму к платежу и в таком случае вексель должен быть протестован в непринятой сумме. Акцептации необходимо должно предшествовать предъявление векселя к принятию, причем акцептация должна последовать немедленно же после этого предъявления, без всяких промедлений.
    В противоположность этому последнему принципу, прежнее вексельное право только обязывало за несколько дней до срока платежа заявить о принятии или непринятии векселя к платежу, а французское право также, как и русское (уст. о векселях, т. XI, ч. 2, изд. 1887, ст. 31) и теперь дает 24 часа на размышление. Заключенный принятием векселя акцептационный договор не может уже быть расторгнуть (напр. перечеркиванием А.). А. бывает и при других торговых бумагах напр. при купеческих вручениях (ассигнованиях) и т.п.

    Акции и Акционерное общество

    I. Понятие и техника акционерного дела.
    Акционерным обществом называется каждое общество, все члены которого участвуют своими вкладами, не принимая личной ответственности за общество; в то же время относительно формы, ставится еще и то условие, что капитал общества раскладывается на акции или доли. Акция (по-французски action, по-английски share) в общем смысле означает твердо определенную единицу участия, совокупность которых составляет капитал общества; в тесном смысле, под словом акция разумеется бумажный документ на предъявителя, или именной, указывающий на участие акционера в обществе. Наиболее существенный признак акционерного общества заключается в том, что оно представляет чисто союз капиталистов и основано исключительно на ограниченном действительном кредите соединенных вкладов, а не на безграничном личном кредите членов (акционеров). Вследствие такой второстепенной роли участников, как личностей, акционерные общества называются также анонимными, (напр. во Франции). И так, по только что указанному признаку, к акционерным обществам должны быть причислены: 1) Анонимные общества с переменным капиталом (по французским законам); 2) Общества, члены которых, кроме акционерного участия, ручаются известной, определенной суммою (как напр. некоторые кооперативные товарищества некотор. стран); 3) Общества, члены которых не вносят акционерных долей, но являются поручителями в известной максимальной сумме, за долги общества, как напр. английск. «Companies limited by guarantee». Напротив, командитные акционерные общества, в которых рядом с ограниченно-ответственными акционерами находятся один или несколько членов с полною ответственностью, имеют больше общего, по своему устройству, с командитными, чем собственно акционерными обществами. Точно также и прежние английские «Joint stock Companies» с неограниченною ответственностью членов, не должны рассматриваться, как акционерные общества в нынешнем смысле слова, несмотря на то, что они также имеют корпоративное устройство, а доли участия имеют внешнюю форму акций.
    Другие формы долевого участия представляют товарищества на паях для разработки рудников и мореходные общества. Акционерное общество может иметь целью не одни промышленные, но и другие, напр. земледельческие предприятия, или предприятия, имеющие предметом общественные развлечения и т. д. Но и в этих случаях, они в юридическом отношении являются промышленными обществами. Акции, как представляющие часть общественного имущества, считаются ценными бумагами и как таковые составляют предмет обращения. Передача именных акций, естественным образом, должна быть затруднительнее передачи бумаг на предъявителя, так как первые заносятся в акционерную книгу общества. Нарицательная стоимость отдельных акций бывает весьма различна, смотря по роду и значению обществ.
    Минимум ее, по германскому торговому законодательству, составляет сумму в 300 марок для акций на предъявителя и для страховых обществ и 150 марок для акций именных, коль скоро оне не касаются страховых обществ. Более крупные акционерные вклады раскладываются на меньшие доли, на которые изготовляются особые документы. Эти доли также не спускаются ниже определенной минимальной цифры. При известных условиях могут быть пущены в обращение и временные свидетельства, т. е. квитанции на первые долевые вклады для приобретения новооснованных акций или акционерные промессы, которыми ручаются за полную уплату стоимости акций. Во многих случаях, преимущественно в страховых предприятиях, не имеется в виду полный взнос капитала в определенный срок, но часть акционерских обязательств принимается в виде дальнейшего обеспечения предприятия. Нередко общество допускает выдачу векселей акционерами, запоздавшими взносами, для большего понуждения к уплате, в случае надобности. В таких случаях, имеющих обыкновенно место при именных акциях, отчуждение акций зависит иногда от согласия директоров. Наиболее подвижный и удобный предмет обращения представляют акции на предъявителя, которые свободно переходят и по наследству. Рынком для акций является биржа и цены на ней определяются курсом. При новых предприятиях, блестящая будущность которых яркими красками изображается в объявлениях и газетных рекламах, курс акций часто стоит в первое время несоответственно высоко. То же самое случается, когда стараются искусственно повысить курс акций давно основанных обществ, возбуждая по их поводу в обществе иллюзии. В конце концов, однако, курс регулируется сообразно с действительными успехами предприятия, поскольку они выражаются в дивиденде, приходящемся на каждую акцию с годового дохода. Дивиденд не должен рассматриваться как процент на ссуженный капитал, так как он представляет предпринимательскую прибыль акционера. Постоянный процент не может выдаваться акционерам, если не существует правительственной гарантии. Если же в уставе оговорен минимум дохода, то это бывает поставлено в зависимость от удовлетворительного хода предприятия, или же допускается добавление из резервного фонда. В таких случаях «проценты», называемые иногда дивидендом, отличаются от излишка в прибылях, обозначаемого названием супердивиденда. Если минимум дохода и не оговорен, нередко в конце первой половины года выдается в зачет пропорциональный с балансом семестра дивиденд, за которым в конце года выдается и остальная часть дивиденда. Выдача полного или частичного дивиденда производится посредством соответствующих купонов. Эти свидетельства выпускаются одновременно с акцией на значительное количество сроков, а по истощении купонов изготовляются новые купонные листы, обмениваемые на присоединенные к старым переводные расписки, именуемые талонами.
    Впрочем, обыкновенно не весь доход с предприятия выдается в виде дивиденда. Известная сумма отчисляется в запасный капитал, размер которого, по большей части, определяется уставом, напр. в 26 процентов с основного капитала. Кроме запасного капитала учреждается иногда фонд для погашены, а при неблагоприятных условиях еще и особый фонд (Delcredero Conto), в виду покрытия грозящих убытков, нетвердой кассы или иных опасностей, причем на этот фонд отчисляется сумма из годовой прибыли. По германскому торговому закону, коль скоро констатируется ущерб капитала, не должно выдаваться никакого дивиденда впредь до пополнения капитала из годовой прибыли. На практике это постановление нередко обходится, частью посредством слишком высокой оценки актива (то есть фиктивною выдачею дивиденда), частью формальным уменьшением капитала. По отчислении доли резервного капитала, уплачивается, обыкновенно, из прибыли доля (Tantieme) членам управления и наблюдательного совета, и только тогда определяется дивиденд, обыкновенно в виде круглых процентных цифр, а остающаяся часть прибыли переводится на новый счет или обращается на другие цели: учреждение вспомогательной кассы, награды служащим и т. д.
    Если подготовление нового предприятия (например железной дороги) требует продолжительного времени, то в договоре общества может быть определена на известное время уплата известных процентов, которые, по большей части, должны быть взяты из самого капитала. В случай если правительство или какое-либо самостоятельное управление, вследствие обещанной гарантии, обязывается давать субсидию в добавление к годовому доходу предприятия, чтобы восстановить обеспеченную минимальную цифру процента, то обыкновенно, в более благоприятные времена, когда прибыль переступает за известный предел, гарантирующ. выдается сумма в восполнение полученного.
    Акции, выдаваемые на образование капитала общества, называются основными акциями. Если увеличение основного капитала признается целесообразным, то могут быть выпущены новые серии акций, которые бывают или совершенно равносильны с первоначальными, или же снабжаются особыми преимуществами. Такие привилегированные акции установляются иногда с самого основания общества. Бывают также особые учредительские акции (parts de fondateur), как например в обществе прорытия Суэцкого канала. Если предприятие идет успешно, то нововыпущенные акции могут стоять на денежном рынке значительно выше нарицательной цены.
    Получаемая т. о. прибыль отчисляется, обыкновенно, в резервный фонд, однако нередко владельцам прежних акций предоставляется приобретать новые по нарицательной цене. Выпуск привилегированных акций, напротив, означает в большинстве случаев более или менее неудовлетворительное положение общества и недостаточное доверие публики к его успеху в будущем. Привилегированные акции имеют одинаковое с остальными юридическое значение. Преимущество их, главным образом, заключается в том, что за ними обеспечивается заранее известный дивиденд из чистой прибыли, и сверх того они делят с остальными акциями равный причитающемуся им или иначе определяемый дивиденд. В видах обеспечения минимального дивиденда привилегированных акций, установляется иногда, что могущий произойти дефицит должен пополняться из чистого дохода ближайшего года. Привилегированным акционерам дается также нередко то преимущество, что при ликвидации общества уплачивается прежде всего номинальная стоимость их акций без ущерба их праву на остаток, могущий оказаться по уплате остальным акционерам. Бывает также, что предусматривается особое погашение привилегированных акций, посредством лотереи. Иногда владельцы таких акций имеют более обширное право голоса на общих собраниях, чем учредители; в других случаях им предоставляется лишь ограниченное право голоса, или же они и вовсе его лишаются. При отсутствии права голоса и погашения по известному плану, привилегированные акции в высшей степени приближаются к привилегированным облигациям. Эти последние, собственно говоря, – долговые обязательства, и владельцы их имеют только право требовать уплаты с общества и, как кредиторы, стоять вне этого общества; напротив того привилегированные акционеры пользуются, сверх того, членскими правами, какое бы исключительное положение они ни занимали в акционерном обществе. Сверх того они имеют еще право на могущий произойти супердивиденд, между тем как владельцы облигаций получают лишь постоянный процент на свой капитал. Владельцы гарантированных облигаций имеют, сверх того, преимущество пред остальными кредиторами только в таком случае, если им предоставлено местным законодательством формальное право залога. Выпуск облигаций, произведенный в широком размере многими железнодорожными обществами, имеет целью увеличить в пользу обществ их оборотные капиталы. Чем выше стоит дивиденд, тем ниже размер процента, за который общество может принимать капиталы, посредством выпуска облигаций. Выпуск облигаций не представляет никакой опасности до тех пор, пока средняя дивиденда равна проценту облигаций. Если же, напротив, она продолжительное время стоит ниже этого процента, то в интересах прочности предприятия следует покрывать могущую возникнуть потребность в капитале – выпуском привилегированных акций, а не облигаций.
    Нередко случается, что акционерное общество, вследствие значительных потерь, или же вследствие недостаточного развитая дел, подвергается сокращению основного капитала. Это может произойти вследствие непосредственной расплаты с акционерами, или вследствие выкупа акций на бирже, в видах погашения по возможно более низкому курсу. При критическом положении предприятия, акции спускаются меньше нарицательной стоимости простым наложением клейм, или же вместо нескольких старых акций выкупается одна новая и в тоже время этой новой серии предпосылается еще разряд привилегированных акций. Многие акционерные общества с самого начала рассчитаны на известный срок, в силу ли добровольного соглашения, или же в силу ограничения концессии правительством. Такое ограничение происходит именно при даровании и железнодорожных концессий и при том, как это делается во Франции, России и Австро-Венгрии, под условием, что по истечении срока концессии железная дорога переходит в собственность государства. (Срок этот не превышает 90 лет). В таких случаях должно производиться систематическое погашение акций, гарантированных государством, под условием назначения минимального процента. Выкупом выходящих в тираж акций, отношение акционеров-владельцев к обществу, обыкновенно, не прекращается, так как вместо них они получают свидетельства на пользование (Actions de jouissance), владельцы которых пользуются всеми правами остальных акционеров, за исключением права па процент непогашенных акций (право на супердивиденд они также не теряют), а при ликвидации общества и распределения остатка у них вычитают ранее уплаченную стоимость их акций. Самостоятельное существование акционерного общества может закончиться также слиянием с другим обществом, причем или одно из обществ передает другому свой актив и свой пассив, под взаимными обязательствами и сохраняя свою фирму, или же таким образом, что из двух обществ составляется одно, с новою фирмою. Наконец, общество может быть ликвидировано, по решению акционеров, и ранее определенного в уставе срока, или же закрыто конкурсом. Затем следует реализация актива, уплата долгов, одним словом – ликвидация общества.
    II Действующее акционерное право.
    Хотя акционерное дело, в основных чертах своих, приблизительно сходно во всех государствах, тем не менее различные законоположения в положительном устройстве их значительно различаются одни от других. В Германии основные законы, касающиеся акционерных обществ, заключаются в статьях 207 – 249 свода торгового уложения, в редакции, приданной им законом 11-го июня 1870 года и совершенно видоизмененной новым законом 18 июня 1884 г. Важнейшее нововведение, внесенное законом 1870 состояло в устранении правительственных концессий, которые прежде требовались для основания акцион. общества. С другой стороны добавлен ряд нормирующих постановлений (ст. 207 а, 209 а – с. 239 а), вместе с определениями взысканий (249, 249 а) признанных достаточным ручательством против злоупотреблений свободно основываемых обществ. К числу этих постановлений принадлежало и определение минимальной цифры стоимости акции и ее долей. Акционерное общество образуется путем союза участников, следовательно путем договора (устава), которому придается форма судебного или нотариального документа. Относительно содержания этого документа, нормы были установлены в 12 пунктах статьи 209. Требуется подписаться прежде всего на основной капитал; заявить на общем собрании акционеров, что это совершено и, что по крайней мере 10, или в страховых обществах 20 процентов на каждую акцию уже внесены. Если же уставь общества одобрен «всею совокупностью акционеров», то достаточно заявить в уставе о том, что все исчисленные требования уже выполнены. На практике весьма нередко случалось, что консорциум из нескольких банкиров и других учредителей подписывался на весь капитал, делал первые взносы, может быть и путем кредитных операций, а затем являлся представителем всего акционерного общества. Таким образом удавалось им обеспечить за собою особые преимущества. По статье 209 в. обращение таких преимуществ на отдельных акционеров, а равно и предварительное занесение в устав о подписке на основной капитал и другие взносы, хотя бы такой устав был одобрен «всеми акционерами», запрещается. На первом общем собрании, которое может состоять из одних учредителей, должен быть выбран наблюдательный совет и правление общества и затем уже общество записывается в торговую регистровую книгу. До занесения в книгу акционерное общество, как таковое, не существует, а все участники отвечают круговою порукою за всякий ущерб, могущий произойти вследствие выпуска фиктивных акций или других действий, совершенных от имени общества. Первые подписавшиеся, как скоро дело идет об акциях на предъявителя, безусловно обязаны ручаться за 40 процентов нарицательной цены акции, а в уставе общества должно быть определено, могут ли они и при таких условиях считаться свободными от дальнейших обязательств по исполнению этого правила. Такое освобождение подписчиков от обязательств может состояться и по внесении 25 процентов, поскольку то допускается местными законами. В период от 1871 до 1873 г. нередко бывали примеры, что учредители вносили по 40 или по 25 процентов, чтобы доставить себе право выпуска временных свидетельств на предъявителя, в видах освобождения от дальнейших взносов. Такие временные свидетельства на предъявителя могут быть выдаваемы лишь в том случае, когда то предусмотрено уставом. Сами акции на предъявителя могут быть выпускаемы лишь по внесении полного взноса. Дальнейшие постановления об именных акциях заключаются в статье 223.
    По занесении торговый регистр акционерное общество признается юридическою личностью и корпорацией, и правление его имеет представительство во всех судебных и иных учреждениях. Правление может состоять из одного или нескольких лиц; члены его могут и не быть акционерами; они могут служить с вознаграждением или безвозмездно. Каждая перемена в составе правления должна быть занесена в торговую регистровую книгу. Члены правления не отвечают лично и третьим лицам за предпринятые ими от имени общества действия. Напротив, они отвечают лично и в совокупности за всякий ущерб, происшедший вследствие преступления ими пределов их обязанностей, а равно предписаний закона или устава общества. Рядом с правлением существует наблюдательный совет, в котором находится, по крайней мере, три из среды акционеров избранных члена. Этот совет наблюдает за ходом дел, проверяет годовые отчеты и балансы и представляет общему собранию, ежегодный о них доклад. В случае надобности, ему предоставлено созывать и общее собрание. Наблюдательный совет может избираться: в первый раз не более как на год, а затем не более, как на пять лет. Члены наблюдательного совета отвечают лично и в совокупности за нанесенные убытки, в случаях, указанных в статье 225. Сверх того до них и до правления относятся взыскания, предусмотренные статьею 249.
    Непосредственным представительством акционеров является общее собрате. Некоторые дела могут решаться только этим собранием, например решение о продолжении существования общества, изменений в уставе, слияний с другим обществом, сокращении размера капитала и проч. Созвание общего собрания может состояться, кроме предусмотренных уставом случаев, также и по решению правления или наблюдательного совета. Оно может быть также созываемо или одним, или несколькими акционерами, представляющими в совокупности десятую часть основного капитала, если потребуют этого в мотивированном заявлении, хотя бы в уставе это право обусловливалось большим или меньшим долевым участием. Если из последнего баланса окажется, что основной капитал уменьшился на половину, то правление обязано немедленно созвать общее собрание и изложить ему положение дела. Приобретение собственных акций вообще запрещается акционерным обществам; однако это допускается в видах погашения и сокращения капитала, если это право выговорено в первоначальном уставе общества, или постановлено решением общего собрания ранее выпуска акций. Если баланс покажет, что имущество общества не в состоянии покрыть долгов, то правление обязано заявить о том суду для назначения конкурса. Коль скоро общество ликвидируется по истечении указанного в уставе срока, или по решению общего собрания, правление обязано заявить о том для занесения в торгово-регистровую книгу. Ликвидация производится правлением, если в уставе или решением акционеров не указано иного способа.
    Новый закон 18 июля 1884 остается на точке зрения добавления 1870 года в том отношении, что не возвращается к обязательности правительственного утверждения для акционерных обществ, но принципиально сохраняет прежнюю систему и старается лишь оградить от возможных злоупотреблений, при помощи усиления ограждающих предписаний и взысканий. Главным образом стремились к тому, чтобы самыми постановлениями, относящимися до подписки на акции, участники ставились в более серьезные и фактические отношения к предприятию, чтобы обеспечен был и оглашен полный вклад основного капитала, чтобы учредители составляли отчетливо обозначенную группу по отношению к учреждаемому обществу, чтобы последнему обеспечено было фактическое, действительное наблюдение, а регистровому судье облегчен контроль; далее, чтобы функции представителей общества были бы более резко разграничены, положение общества более ясным, а активное участие и контроль со стороны отдельных акционеров более обеспеченными; наконец, чтобы лица, входящие в состав учредителей, правления и контроля, несли более строгую гражданскую и уголовную ответственность, а взысканы и предписания служили бы к большему ограждению акционеров и публики.
    В видах ограждения недостаточных классов от потерь, могущих явиться следствием участия в акционерном обществе, первоначальный законопроект устанавливал чрезвычайно высокую цифру отдельной акций, а именно: 6000 марок для акций на предъявителя и 1000 для акций с обозначением имени владельца. Это значило заходить слишком далеко, так как рядом с сомнительными акционерными обществами могут существовать прочные и цветущие, просуществовавшие достаточно долгое время, чтобы выяснить на бирже свою действительную стоимость. Конечно, нельзя советовать небогатым людям принимать участие в новоучрежденных акционерных компаниях, но при высокой стоимости акций, им невозможно будет покупать и те, которые исходят из старых и верных предприятий и представляют выгодное помещение денег, которое сделается монополией людей богатых. С другой стороны и достаточные люди будут отказываться от участия в связанных с риском, но имеющих смысл и оправдание предпринятых (напр. колоссальных), так как пришлось бы платить слишком дорого за акций. Поэтому весьма основательно было смягчение этой статьи законопроекта, определившее минимум цены акций в 1000 марок как для именных, так и для безымянных. Именные могут быть доведены даже до 200 марок, если передача их связана с разрешением от компании, или же в том случае, если дело идет об особенно полезном предприятии, удовлетворяющем местные нужды и одобренном Союзным Советом. Такая же скидка может быть сделана, если известному предприятию на долгое время и безусловно обеспечивается сумма правительством, союзным государством или другою общественною корпорацией (ст. 207 а). То же самое относится и до временных расписок. Они никогда не выдаются безымянно (ст. 215 с), а прежде допускавшееся покрытие 40 процентами стоимости, более не допускается. Содержание устава должно быть утверждено по крайней мере пятью, приобретшими акции, лицами, судебным или нотариальным порядком, причем приводится в известность стоимость приобретенных каждым акций. Эти, утвердившие устав лица, равно как и сделавшие вклад иным образом, то есть не на чистые деньги, признаются законом учредителями компании и подлежать с тех пор особой ответственности (ст. 209). Если учредители разберут все акции, что составляет, так назыв. «одновременное учредительство», то общество считается основанным (ст. 209 d); если же этого не произойдет, то при «постепенном учреждении» основанию общества должна предшествовать подписка на остальные акции. Подписка производится посредством изготовленного в двух экземплярах подписного листа, в содержании которого сообщается подробные в ст. 209. Общество не заносится в регистровую книгу до тех пор, пока не будет представлено подписанного всеми учредителями, членами правления и наблюдательного совета заявления, в котором объявляется, что каждая акция, до тех пор пока не существует иных вкладов, покрыта, по крайней мере, в четвертой доле своей стоимости, а в случай стоимости выше нарицательной цены и излишек внесен чистыми деньгами и находится в распоряжении правления (ст. 210). Если не все акции разобраны учредителями, то по предъявлении заявления, созывается коммерческим судом общее собрате, которым и руководить этот суд, и на котором постановляется решение об открытии общества. Установлены предохранительные меры относительно т. н. Apports, то есть неденежных вкладов, а также и других документов на имущества.
    Определение, во сколько оценены этого рода вклады вносится в устав общества (ст.209 в.). Учредители обязываются сделать письменное заявление о мотивах, заставляющих принимать эти вклады и о делах, на которых они основаны, а равно и о состоянии этих дел за последние два года (ст. 209 д.). Члены правления и наблюдательного совета обязаны исследовать происхождение этих предприятий и если они сами состоять в них участниками, то назначаются особые ревизоры. Такое исследование, основанное впрочем на проверке правильности и полноты требуемых законом данных, а не на действительной оценке принятых документов, излагается в письменном отчете. Учредители ответствуют за правильность и полноту своих заявлений, относительно подписки и внесения складочного капитала, а также и других вкладов и, если только не действовали по извинительному незнанию дела, все отвечают пред обществом; точно также отвечают они за вред умышленно и злостно нанесенный обществу при приеме вкладов и взносов. Для возможно большого затруднения допущения подставных лиц, учредители отвечают за убыток, нанесенный несостоятельностью акционера, коль скоро она была им известна при представлении устава (ст. 213 а).
    К такой гражданской ответственности учредителей присоединяется сверх того и весьма серьезная ответственность уголовная, так как в случаях заведомо ложных данных относительно подписки вкладов, взносов и вознаграждения, представленных коммерческому суду по поводу предъявления устава при учреждении общества, закон определяет взыскание в виде тюремного заключения и в то же время денежное взыскание в размере 20,000 марок. В случае признания смягчающих обстоятельств налагается одно только денежное взыскание (ст. 249 а). С другой стороны новый закон не препятствует особым учредительским прибылям; он требует только, чтобы эта прибыль была приводима в известность и предписывает (ст. 209 в), чтобы отдельно от данных о вкладах и взносах, в уставе показан был и общий расход, который падает на общество в виде уплаты акционерам или другим лицам, в виде возмещения или вознаграждения убытков за учредительство или его подготовление. Вознаграждение, не указанное в смете, должно быть возмещено. Кроме учредителей пред обществом ручаются и те лица, которые получили заведомо неуказанное в смете вознаграждение, или же которые нанесли заведомо ущерб обществу при приеме вкладов и взносов (ст. 213 а); далее отвечают и так наз. эмиссионные конторы, а именно те, которые в течение двух первых дет по учреждении общества рекламируют акции, если им известна была неправильность представленных учредителями данных, или умышленный вред, наносимый обществу, или же, если они могли бы осведомиться о всем этом у компетентного липа. Лица эти с случаях прямого злоумышления подвергаются также взысканиям, установленным в ст. 249 а.
    Далее отвечают члены правления и наблюдательного совета, если будет доказано, что они при ревизии обманули бдительность ревизора (ст. 213 г). Они подлежать взысканиям наравне с учредителями, если заведомо представили ложные сведения.
    Ответственность правления и наблюдательного совета также значительно усилена, как в гражданском, так и в уголовном отношении, так например по ст. 249 эти лица наравне с ликвидационной комиссией наказываются за умышленный ко вреду общества клонящиеся действия – тюремным заключением и денежным штрафом в размере 20000 марок.
    Относительно положения и обязанностей наблюдательного совета и правления закон заключает в себе также некоторые новые постановления. Первый обязывается иметь надзор за правлением (ст. 225) и члены должны обращаться для проверки порученных им дел эксперту. Члены наблюдательного совета не могут входить в состав правления или вести дела общества в качестве служащих. Права, присвоенные общим собранием, расширены новым законом, а именно этим собраниям предоставлено исключительное право выбора наблюдательного совета и оно может во всякое время смещать членов этого совета. Собрание решает изменения в уставе, увеличение размера капитала, заявление претензий против учредителей наблюдательного совета, правления или ликвидационной комиссии, а также и отклонения таких претензий от ответственных за учредительство дела лиц. Означенные претензии имеют силу и отклонение их не допускается даже в том случае, если они заявляются меньшинством, доли участия которого однако же составляют пятую часть складочного капитала (ст. 223). По предложению акционеров, владеющих в общем одною десятою капитала, может назначаться ревизия учредительной деятельности и других дел, со времени которых прошло не свыше двух дет. Такая ревизия производится ландгерихтом и может быть решена, если даже общее собрание отклонило ее (ст. 222 а). По предложению указанного меньшинства может быть отсрочено обсуждение баланса, если в нем замечены пропуски (ст. 239 а). Акционеры, участие которых составляет одну двадцатую складочного капитала, пользуются правом созвания общего собрания. Постановление общего собрания о продолжении существования общества и об изменениях в уставе, также как и балансы, требующие более точного определения, должны быть занесены в торговые регистры (ст. 214, 239 b).
    Увеличение размера капитала общества не должно быть предпринято ранее полного его внесения (ст. 215 а). Образование запасного капитала обязательно. Ежегодно отчисляется с этой целью двадцать процентов из чистой прибыли, до того времени, пока этот капитал дорастет до одной десятой части складочного капитала, акции же поднимутся выше нарицательной стоимости. Наконец следует упомянуть, что согласие общего собрания требуется в том случае, если по прошествии двух лет со времени учреждения общества должны быть приобретены ценные бумаги или недвижимое имущество, превышающее одну десятую складочного капитала (ст. 213 f). Это постановление имело целью избежание злоупотреблений, которые случались в прежнее время. Акционеры, продающие свой голос, наказуются штрафом в 3,000 марок или же тюремным .заключением сроком на один год (ст. 249 с). Новые законоположения относительно акционерных обществ применяются с немногими исключениями и к командитным обществам, также основанным на акциях, причем место учредителей заступают лично ответственные члены товарищества. Сверх того закон допускает для командитных обществ безымянные акции и другие нововведения, так напр. первые, лично ответственные члены обязаны участвовать в предприятии одною десятою общего капитала, а если он превышает 3 миллиона марок, то присоединить к этому также одну пятидесятую суммы, превышающей этот капитал. Переход командитных товариществ к. акционерной форме запрещается.
    Немедленно по опубликовании нового закона, стало очевидным, до какой степени он препятствует дальнейшему расширению акционерного дела. Ответственность учредителей, а вместе с ними и других ответственных лиц так значительна, что она может испугать и многих надежных капиталистов и помешать им принять участие в новоучреждаемых обществах. Несомненно, что многие предприятия, будучи предложены ранее подписывающейся на акции публике, остались бы в тени, ограничиваясь узкою частною сферою. Особенно замечательно было то, что, недавно учрежденные в немецких колониях предприятия выказали решительное нежелание образовывать, под господством нового закона, акционерные компании. Правда, что уменьшение энергии в акционерной области в Германии нужно объяснять не одним новым законом, но и общим затишьем в делах, заметным не только в Германии, но и в других странах. Ср. «Entwurf eines Gesetzes, betreffend die Kommanditgesellschaften auf Aktien u. die Aktiengesellschaften nebst Begriindung u.Anlagen». (Берл., 1883); Боргт, «Statist. Studien iiber die BewahrungderAktiengesellschaften»(leHa, 1883); Эссер, "Das Gesetz, betreffend die Kommanditgesellschaften auf Aktien u. die Aktiengesell-schaften vom 18 luli 1884 (3 изд., Берл., 1885); Гёданд, «Die Organe der Aktiengesellschaften» (иена, 1886); Ринг, «Das Reichsgesetz, betreffend die Kommaditgesellschaften... vom 18 iuli 1884» (Берл., 1886).
    В Австрии акционерное право основано также на германском торговом законодательстве. Упразднение обязательных концессий последовало в Венгрии с 1876 г. и предложено и для Цислейтанш в правительственном законопроекте.
    Во Франции акционерное дело регулируется так наз. Code de commerce. Официальным наименованием акционерных обществ было: «Societе anonyme», но со времени закона 23 мая 1863 г. создана была новая форма: «Societe & responsabilite limitee». Эти формы различаются тем, что для первой требовалось разрешение путем декрета главы государства, между тем как вторая могла быть основана и помимо подобного разрешения, но подчиняясь известным ограничительным нормирующим постановлениям. Различие было однако уничтожено снова законом 24 толя 1867 г. и в тоже время и все акционерное право получило значительные видоизменения. Названный закон отменяет необходимость правительственного разрешения для акционерных обществ, которые снова начали называться «Societes аnоnymes», а для предупреждения злоупотреблений постановил главным образом следующее: акционерное общество может быть основано не менее как семью лицами; акции или их доли (эти и следующие постановления касаются и командитных акцион. обществ) должны стоить по меньшей мере 100 франков, в том случае, если капитал не превышает 200000 франк., и по крайней мере 500 ф., если капитал превышает эту цифру; общество считается окончательно образовавшимся, если подписка покрыла весь капитал и, по крайней мере, четвертая часть ея действительно уплачена; акции могут продаваться только по уплате 25 проц. их нарицательной стоимости и вначале лишь в качестве нарицательных же долей. Впрочем, по решению общего собрания, и если то было оговорено в первоначальном уставе, по внесении 50 проц. общей подписной суммы, могут быть выпускаемы акции на предъявителя. Но, во всяком случае, первые подписчики и те, кому они передали свои акции, до уплаты половины стоимости несут на себе обязательство уплатить сполна в течение двух лет со времени того общего собрания. Первое общее собрате оценивает неденежные вклады (Apports), а также могущие быть доставленными отдельными членами выгоды и общество считается окончательно образовавшимся только после принят этих вкладов и возможных выгод вторым общим собранием. Тем же законом введена новая форма акционерного общества с переменным капиталом (Societe a capital variable), имевшая в виду кооперативные общества. В таких обществах могут быть постоянно принимаемы новые вклады, как от прежних, так и от вновь поступающих членов, между тем как с другой стороны доли участия по требованы членов могут быть вполне или отчасти возвращены. Однако капитал может быть уменьшен такими уплатами лишь на одну десятую своего первоначального размера, который не должен превышать вначале суммы в 200000 франков. Акции должны быть постоянно именными; их минимальная стоимость определяется в 50 франков и общество считается окончательно учрежденным по покрытии одной десятой подписного капитала.
    В Англии до 1855 года общества с ограниченною ответственностью могли быть основываемы не иначе, как по утверждении королевскою хартией или парламентским актом" Так как первый способ удавался редко, а второй требовал больших издержек, то большая часть обществ, создававших себе капитал путем выпуска акций подчинена была общей солидарной ответственности. Законы 14 августа 1855, 14 июня 1856 и 13 июля 1857 доставили возможность свободного учреждения собственно акционерных компаний (Joint Stock companies with limited responsability)) причем вначале из числа этих обществ исключены были банки и страховые общества. Место этих законов заступил Companies Act 1862 года видоизмененный законом 1867 г., а именно в том смысле, что был дозволен выпуск акций на предъявителя по покрытии полной подписки на капитал, между тем как прежде законы требовали именных акций, как условия ограниченной ответственности. Дальнейшее дополнение законодательства последовало в 1877 г., а посредством Companies Act'a 15 августа 1879 г. вследствие печальных последствий банкротства City of Glasgow Bank, разрешено было всем обществам с солидарною ответственностью членов, превращаться, по решению акционеров, в общества с ответственностью ограниченною. Однако для банков (за исключением Лондонского банка), осталась обязательною полная ответственность акционеров, специально по отношению к выпускаемым бумагам. Общество учреждается просто путем соглашения не менее как семи лиц и занесения в регистр торговой книги Фирмы собственно акционерных компаний должны постоянно прибавлять к своему наименованию слово «limited». Кроме таких компаний существует еще «Companies limited by guarantee» с делением или без деления капитала на акций, члены которых в первом случае отвечают не только внесенными за акций вкладами, но в случай ликвидации еще и дальнейшей определенной суммою.
    Русское законодательство дало первый толчок положениям об акционерных компаниях в 1836 г. До тех пор оно находилось в связи с общими законами о торговых компаниях и для каждой компанш составдяем был отдельный уставь (см. Полное Собр. соч. Неводина, стр. 182), но общее законодательство о торговых компаниях явилось только 1 января 1807 г., разделившее компании на три вида – полное товарищество, товарищество на вере и товарищество по участкам или компания на акциях. Последнее, как выражалось в этом манифесте, учреждается по видам государственного хозяйства не иначе, как с Высочайшего разрешения, и по существу своему допуская участников из всех состояний, не прямо принадлежит к занятиям купечества, положения 1807 г. были заключены в Х том, при составлении свода законов, но впоследствии, когда стало образовываться множество компаний на акциях, нашли необходимым узаконить общие основания, на которых могут учреждаться такие компании, что и сделано законом 1836 г., действующим до настоящего времени. Постановляя относительно полных товариществ (торговых домов) и товариществ на вере общее правило, что они образуются на основании договора, имеющего силу закона, и только заявляются, как каждое торговое предприятие, в городской управе, наше законодательство допускает учреждение акционерных компаний не иначе, как по Высочайшему утверждению. Разрешая акционерные компании в трояком виде, или без всяких особых преимуществ или с дарованием привилегии, и допуская исключительно именные акции, наше законодательство устанавливает сложные правила относительно рассмотрения устава компании и устройства администрации, с целью предупреждения невыгод, могущих родиться для самих акционеров (ст. 2139 – 2198). Сложность этих правил, не могущих достигать предполагаемых целей, создает множество препятствий как для устроения, так и для деятельности акционерных компаний (См. С. Пахмана, «О задачах предстоящей реформы акционерного законодательства». Харьк., 1861 г.; Э.Р. Вредена, «Строй экономических предприятий». Исследование морфологии хозяйственных оборотов по поводу проекта нового положения об акционерных обществах. Спб., 1873). Само правительство пришло к сознанию о необходимости изменения этого законодательства. В 1866 г. при министерстве финансов устроена была для разъяснения этого вопроса комиссия, составившая новый проект, обнародованный в 1870 г. Этот проект сохранил в силе существующее до сих пор положение о необходимости правительственного разрешения для каждой акционерной компании. Для рассмотрения этого проекта составлена в 1871 г. новая комиссия, которая, не соглашаясь с основными положениями того проекта, составила новый проект положения об акционерных обществах. Этот новый проект, при некотором обилии совершенно лишних для закона определений и вообще при допущении излишних для устава подробностей, стремится провести в русское законодательство те начала, которые признаны уже во всех западноевропейских кодексах, кроме итальянского, и которыми обеспечивается возможность избежать излишних совершенно формальностей при устроении акционерного общества. Главные начала этого проекта заключаются в следующем: 1) Выделяя из акционерных компаний такие, которые, открываясь для предприятий, соединенных с какими либо преимущественными пли исключительными правами или с пособием от правительства или от земства, города или общественных учреждений (кредитные и банкирские дела, страховые и некоторые комиссионерские), могут быть допускаемы только с особого Высочайшего разрешения, – проект предлагает для всех остальных ограничиваться требованием заявки. Для принятия таких заявок прелагается учредить при департаменте торговли и мануфактур явочный отдел акционерных обществ. При этом отделе должна быть содержима главная книга акционерных обществ, в которую должны быть заносимы все без исключения акционерные общества. Явочный отдел о каждой заявке делает публикации и содержит центральный акционерный архив. 2) Удерживая для акционерных компаний только именные акции, предлагается узаконить вошедший в обычай способ передачи их посредством бланковой надписи. 3) Предлагая нормальные правила, с которыми должен согласоваться каждый устав, составляемый новою компанией, в проекте допускается учреждение, кроме правления, особенного совета или постоянного наблюдательного комитета. 4) Признается невозможным допустить форму акционерных обществ командитных, т. е. товарищества на вере с вкладчиками в виде акционеров. (Этот проект и объяснительная к нему записка обнародованы в «Прав. В.» 1872, №146 148,149, 150, 161,154).
    В 1863 г. предоставлено французским акционерным обществам (анонимным) и другим товариществам с ограниченною ответственностью пользоваться всеми их правами и в том числе правами судебной защиты, сообразуясь с русскими законами. В 1865 г. это распространено и на бельгийские общества с тем, если бельгийское правительство предоставить равномерную льготу компаниям, законоучрежденным в России, при чем министру иностранных дел предоставлено право, по соглашению с министерством финансов, заключать подобные же условия и с другими государствами, не испрашивая на то особого разрешения чрез Государственный Совет (2139, примеч.).
    III. Историческая сторона дела.
    Предшественниками акционерных компаний были римские общества, бравшие в аренду подати. Эти общества были однако же по существу негласными и основывались на обязательности отношений между членами, хотя и имели некоторые особенности. С гораздо большим правом сравниваются с акционерными компаниями немецкие общества или товарищества для разработки рудников. На торговой почве развились прежде всего командитные общества Commenda, в которых один из контрагентов ссужал другому деньги или товары для торгового путешествия, под условием участия в прибылях. Так, по судоходному праву в Амальфи существовало общество Colonna, капитал которого был составлен многими пайщиками, выдававшими ссуды капитанам судов. Непосредственными предшественниками акционерных компаний были в Италии крупные союзы капиталистов, которые назывались Montes или банками (от фр. сл. monuer, или faire monte). Эти последние нередко основывались принудительным правительственным займом, причем правительство учреждало корпорацию и предоставляло ей известные права и преимущества. Паи в таких обществах назывались «Loca montis». Они просто продавались а покупщик не принимал на себя никакой дальнейшей ответственности. Относительно законов о росте, общества эти принимали нередко благотворительный характер (Montes pietatis), но и они вели прибыльные денежные дела, а другие поступали по их примеру, под покровом их привилегий. Ограниченная ответственность этих капиталистических обществ обусловливалась главным образом отношениями их к государству, разрешавшему им выступать в качества самостоятельных, независимых от личностей членов корпораций. Древнейший из них был, насколько известно, банк Св. Георгия в Генуе, обязанный своим происхождением государственному займу 1148 г. и просуществовавший до 1797 года. Кроме итальянских, в начале XVII столетия возникли привилегированные торговые компании для дальних морских предприятий. К таким, после нескольких предварительных попыток должны, быть отнесены: «Голландско-ост-индская компания», 1602 года, акции которой еще ранее 1672 г. стоили 650; учрежденная в 1613 г. по ее образцу «Англо-ост-индская компания», и основанное в 1628 г. французское общество "Compagnie des Indes occiaentales, за которым последовало во Франции несколько сходных, но менее удачных обществ. Большое значение имел основанный в 1694 г. Английский банк, возникший подобно итальянским Montes путем корпорации подписчиков на государственный заём (в размере 1,200,000 фунтов стерлингов) и получившим право выпуска банковых бумаг. Однако в относящемся к основанию этого банка парламентском акте не была разрешена ограниченная ответственность членов; напротив было постановлено, что банк имеет право принимать долговые обязательства лишь в размере, не превышающем ссуженный правительством капитал и, что в случае такого превышения, акционеры лично отвечают сообразно с размером владения акциями.
    Во втором десятилетии XVIII века развился впервые акционерный ажиотаж, притом одновременно во Франции, путем присоединения к Banque royale и так наз. Компании Миссисипи, основанной Лоу, и в Англии – учреждением Южно-океанийской компании, операции которой вызвали всеобщую спекуляторскую горячку. Предметом биржевой игры в Англии были не только акции названных привилегированных компаний, но и паи и промессы многих других обществ, не имевших никаких корпоративных прав и пытавшихся освободить себя от солидарной ответственности тем, что выпускали акции на предъявителя. Это злоупотребление вызвало так наз. «Bubble Act» 11-го июня 1720 г. которым запрещалось основание частных акционерных компаний. Закон этот сохранял свою силу до 1826 г.
    Во Франции, в XVIII столетии, рядом с привилегированными компаниями учреждались и частные общества, в которых стремились установить ограниченную ответственность членов особыми статьями. Закон 1793 г. потребовал правительственного заведывания акционерными компаниями и это требование, после отмены в течении некоторого времени, восстановлено было в Code de commerce и удержалось в нем до 1867 г.
    В Германии до самого XVIII столетия не встречалось обществ, носивших явно акционерный характер, но существовали общества с переходным характером, как например «Gesellschaft des eynnhandels» в Мейссене и утвержденное императором в 1592 г. «Игдаусское Суконное Общество», закрытое в 1620 г. Наиболее старинным германским акционерным обществом была. По-видимому, учрежденная в 1714 году в Вене «Восточная компания». В Пруссии были основаны при Фридрихе Великом несколько привилегированных обществ, между проч. т. н. Торговое Мореходное Общество, большая часть акций которого были приобретены самим королем. Позднее это общество превратилось в правительственное учреждение. Акционерное дело было вообще весьма слабо развито даже в первой четверти XIX столетия. Новая акционерная горячка, напоминавшая горячку «Южно-океанийской компании» началась в Англии в 1824 г. и привела вместе с другими торговыми спекуляциями в кризису 1825 года. Основанные и проектированные в то время общества требовали капитала в 372 мил. фунтов стерлингов. На самом деле внесено было только 17600000 фунт. стерл.
    Впоследствии возникновение железных дорог дало отрасль промышленности, для которой форма акционерных компаний представляла особые удобства. Развитое обрабатывающей промышленности и связанного с ней горного дела, распространение больших железнодорожных линий, усовершенствование банкового деда, вообще современное крупное капиталистическое производство придают акционерному делу в Европе и Америке постоянно возрастающее значение. Кризисы случаются однако и теперь весьма часто. Хотя еще в 1884 г. в Англии, учреждение обществ с ограниченною ответственностью поставлено было в непременную зависимость от разрешения главы государства или парламента, несмотря на это, в 1847 году, частью от чрезмерного количества новых железнодорожных обществ, возникла тяжелая катастрофа. По водворении второй империи, во Франции спекулятивная горячка сильно развилась под покровительством Credit Mobilier и распространилась и на Германию, где возник целый ряд мелких банков. Кризис 1857 года положил конец этому движению. Во Франции и отчасти в Германии, когда не удавалось получить правительственной концессии для акционерного общества, стали основывать командитные общества. Но самый тяжелый период злоупотреблений в акционерных обществах пережили Германия и Австрия от 1871 до 1873 г. Размеры тогдашних появлений новых компаний станут ясны из следующих цифр. По свидетельству Энгеля в Пруссии до 1601 года было 6 акционерных обществ с капиталом в 470000 талеров. От 1801 до 1825: 16 обществ с капиталом в 11454265 талеров; от 1826 до 1850: 102 общества с 212665085 талерами; от 1851 до издания закона 11-го июня 1870 г.: 295 обществ с капиталом в 801585105 талеров. От 11-го июня 1870 до конца 1874 г.: 857 обществ с капит. в 1429925925 талеров. Из этих последних обществ к концу 1874 г. 77 с капиталом более чем в 147 миллионов талер, находились в конкурсе или подверглись ликвидации. В числе указанных 857 обществ было 24 жедезнодорожных, которые потребовали капитала в 587 миллионов талеров. В одном 1872 году в Пруссии возникло 500 обществ с капиталом в 643095542 талера. В том же году создавшиеся в Венгрии компании представляли собою капитал в 913, миллионов флоринов, к которым присоединилось еще 457 миллионов, выпущенных бумагами. Курсовая стоимость имевших обращение на берлинской бирже железнодорожных акций, 31 декабря 1872 г. составляла 2973263094 талера. Но уже 31 дек. 1875 г. она упала на 1873068294 талера. Разность не следует однако же принимать как нечто реальное, так как дело шло о фиктивных ценностях. В Англии по допущению ограниченной ответственности, от 1856 до 1868 г. было занесено в торг. регистры 7056 обществ с нарицательным капиталом в 893 миллиона фунтов стер. Из этих обществ только 98, т. е. 2 процента, приняли неограниченную ответственность. Действительно основано было только 5800 обществ и из них в концу 1868 г. осталось еще 2918. В России акционерных компаний в 1888 г. считалось 1089, получивших прибыли до 85491600 руб.; кроме этого числа действовало 42 железнодорожных компании, владеющих капиталами, считая и правительственные ссуды, до 1561357774 метал, рублей, а чистый доход их составил 103151911 р.
    IV. Политико-экономическая сторона дела.
    Из только что приведенных цифр мы видим какого важного значения как в полезном, так и во вредном отношении, достигло в народном хозяйстве акционерное дело. Уместно будет напомнить здесь, что положенный в 1878 г. на всем земном шаре в железнодорожные предприятия капитал равнялся 74600 миллионам марок и, что эта громадная сумма, за незначительными исключениями, составлена была акционерными компаниями и путем выпуска акций или облигаций. Акционерное общество сделалось для современных крупнокапиталистических предприятий, несмотря на злоупотреблении, трудно заменимою формой организации. Промышленные и другие экономические учреждения, требующие миллионных затрат, но обусловленные значительным риском и обещающие мало превышающую обыкновенный процент ренту, с трудом могли бы быть предприняты отдельными, или даже несколькими крупными капиталистами на свой страх и риск. Напротив, всегда легко найти денежных людей, которые согласятся на такие предприятия при ограниченном участии и ограниченном риске, если публика покроет остальные взносы капитала. Участие же публики легко достижимо, если вклады ограничены и отдельные паи не слишком значительны. Руководящим денежным людям, также как и массе акционеров, представляется, таким образом возможность, без слишком большой личной опасности, испробовать успешность данного проекта и первые получают даже в случае незначительного успеха многие другие выгоды, в силу фактического руководительства, располагающего миллионами предприятия. Не трудно оценить выгоды постоянных дел с подобным обществом, например для банкира. Что касается массы акционеров, то она смотрит на приобретение акций почти так же, как на покупку облигаций и государственных бумаг, признавая последние несколько более надежными; акционеры вообще и не думают быть действительными участниками предприятия и в громадном большинстве случаев вмешательство их оказалось бы технически невозможным. Акционерное общество обыкновенно не бывает ассоциацией мелких капиталистов на равных правах, но лишь вспомогательным средством для крупного капитала приобрести возможность располагать еще более значительными суммами, без собственной личной ответственности. Если же пожелали бы затруднить законодательными мероприятиями руководящую роль крупного капитала, то весьма сомнительным сделалось бы основание жизнеспособных акционерных обществ.
    Также и устранение учредительских преимуществ имело бы следствием удаление крупного капитала и частные акционерные общества едва ли могли бы возникнуть. Поэтому названные преимущества имеют известное оправдание, предполагая, что дело идет об учреждениях, в жизненность которых верят сами капиталисты, желающие, по мере сил, вести их к успешным результатам. Напротив, мы имеем дело с ажиотажем, а иногда и прямым мошенничеством, когда учредители создают дутые предприятия, с единственною целью играть акциями, навязывать их публике путем рекламы и обманчивых обещаний, а затем предоставить общество его судьбе. К такого рода предприятиям принадлежали слишком многие из числа основанных в 1871 – 74 г. Многие сами по себе жизнеспособные фабрики и предприятия были переданы в руки акционерных обществ, которые сделали их на долго бездоходными или прямо не могущими существовать, вследствие того, что слишком высоко оценили вклады. Учредительский консорциум вначале располагал полною свободою, так как учреждал общество для себя одного. Нередко удавалось также повысить на бирже нарицательную цену в значительной степени, даже и с тех случаях, когда эта цена и без того сильно превышала внутреннюю стоимость бумаги. С другой стороны бывали уплаты и ниже нарицательной цены, когда например заручившиеся концессией на достройку железной дороги учредители акционерного общества уплачивали подрядчику в большинстве случаев также обществу), который принимал на себя приведете в исполнение предприятия, акциями, стоявшими ниже номинальной цены. Жажда барышей и игры со стороны публики должна также нести часть ответственности за учредительскую горячку, но не следует забывать, что учредители играют в ней активную, акционеры же – только страдательную роль. Впрочем публика приняла к сведению уроки прежних лет. Можно даже заметить, что недоверие к акционерным предприятиям со стороны публики, быть может сильнее, чем того требовали бы интересы экономического развития. Внесено было множество законопроектов, клонившихся к устранению обнаруженных злоупотреблений, посредством законодательных мероприятий. Уже в 1873 г. немецкий депутат Ласкер внес запрос имперскому правительству, по поводу его воззрений на целесообразность реформы акционерного законодательства и в 1877 г. прусская палата обратилась к правительству с приглашением оказать воздействие в том смысле, чтобы предписания закона ограждались более действительным образом, а нарушители их могли бы легче подвергаться преследованию; далее, чтобы была установлена более строгая ответственность всех участвующих в учреждены, управлении и наблюдении над предприятием лиц, а равно и более действительный контроль над управлением. Согласно с этим и Пруссия внесла предложение в Союзный Совет, которое, однако, осталось без дальнейших последствий. Нельзя отрицать практических трудностей подобной реформы. Вмешательство меньшинства акционеров, может, при известных условиях, лишать всякого единства и без того затрудненное управление акционерного общества. Сверх того, именно в крупных предприятиях большая часть акционеров не в состоянии, да и не расположена заботиться об управлении обществом.
    Если же на руководителей и членов наблюдательного совета возложена будет более тяжелая ответственность, то они потребуют и соответствующего более значительного вознаграждения.
    Быть может, дутые предприятия будут, до некоторой степени, затруднены тем, что первые подписчики будут освобождаться лишь по внесении полностью капитала и, что первые паи будут вноситься чистыми деньгами в государственные казначейства. Во всяком случай подобные затруднения повели бы к тому, что крупные капиталисты в случаях, обещающих выгоды предприятию, стали бы заменять добывание капитала посредством акций другими способами. Об этом нечего было бы, впрочем, сожалеть. Напротив, судя по имеющемуся опыту, следует желать, чтобы область акционерной формы была ограничена и многие требуют, чтобы законодательство вмешивалось в дело в таком именно направлении. Не подложить никакому сомнению, что находящееся в руках одного предпринимателя дело, экономически говоря, более целесообразно, чем такое же предприятие в руках акционерной компании, потому что ассоциация в такой форме не является вовсе положительно споспешествующею силою, а только сделкой, облегчающею добывание необходимого капитала. Поэтому нельзя признавать желательными мелкие предприятия на акциях. Эта форма свойственна преимущественно крупным банкам, фабрикам и рудникам. Что же касается железнодорожных предприятий, то в будущем, по мнению уже весьма многих, особенно в Германии, акционерная форма не может считаться целесообразною с социально-политической точки зрения, хотя при начале развития железнодорожного дела и оказали ему важные услуги. Развитие этого дела ведет к постоянному централизованно; более мелкие общества принуждаются, естественным образом, к слияниям и таким образом возникают большие компании, могущие оказывать широкое влияние на внутренние отношения целых провинций; мы видим, напр., во Франции, что шесть компаний недавно беспрепятственно поделили между собою всю страну. Такая власть в руках частных лиц, а именно немногих влиятельных личностей, должна в конце концов оказаться опасной, а потому концессии должны бы были предоставляться, как во Франции, лишь на определенный срок и с тем, чтобы впоследствии железные дороги поступали в собственность государства. Из весьма богатой литературы по акционерному делу особенно замечательны: Эндеман, «Die Entwickelung der Handelsge-sellschaften» (Бердин, 1867; 2 изд., 1872); В. Ауэрбах, «Das Actienwesen» (Франкфурту 1873); Гехт «Die Kreditinstitute auf Actien una auf Gegenseitigkeit» (т. 1: «Das Borsen– und Actienwesen der Gegenwart», Манг., 1874); Рено, «Das Recht der Actiengesellschaften» (Лейпц., 1863; 2-е изд., 1876); Левенфельд «Das Recht der Actiengesellschaften» (Берлин, 1879). Статистические заметки почти обо всех немецких акционерных обществах находим у Христианс, в его «Deutsche Borsenpapiere» (2 ч., Берлин, 1880). О бумагах, имеющих обращение на берлинской бирже трактует "Jahrbucb der berimer Borse (издаваем. Нейманном и Фрейштадтом, Берлин, 1880). Той же цели служит «Salings Borsenpapiere» (5 изд., 4.3 – 5, переделано Герстлетом (Берлин, 1879 – 81). Австрийские источники: «Kompass. Finanzielles Jahrbnch fur Oesterreich-Ungam» (основанное Леонгардтом и издаваемое Геллером, г.г. 1 – 18, Вена, 1867 – 80). Далее ср. Куртуа, «Manuel des fonds publics et des societes par actions» (6 изд., Париж, 1874); Скиннер, «The Stock Exchange Yearbook and Diary» (Лондон, ежегодно).
    Акционерная горячка, проявившаяся в значительных размерах в период от 1871 – 1873 во время так наз. грюндерства, вызвала скоро во многих сферах убеждение, что немецкий закон 11-го июня 1870 г. слишком далеко зашел в деле облегчения основания акционерных обществ и, что его нормирующая их постановление не в состоянии оградить массу акционеров от ущерба и убытка прибылей. Уже 27 марта 1873 г. депутат Ласкер, при содействии представителей различных партий, внес в рейхстаг запрос по поводу возможного согласия имперского правительства на преобразование существующего законодательства, причем получен был утвердительный ответ. Но союзный совет имел вначале намерение предпринять реформу акционерного дела не в отдельности, а в связи с общим пересмотром торгового законодательства и только в 1876 г., после вторичного возбуждения этого вопроса в прусской палате депутатов, последовало предложение со стороны Пруссии подвергнуть преобразованию исключительно закон об акционерных обществах, на что союзный совет и изъявил согласие в 1877 г. Однако, вообще, держались того мнения, что быстрая реформа в этой области, при значительно изменившихся с 1873 г. экономических условиях, нежелательна и не представляет необходимости, что было бы целесообразнее собрать дальнейшие сведения как в Германии, так и в других государствах, к воспользоваться таким образом добытыми опытом фактами. С этою целью нашли нужным произвести статистическое исследование акционерного дела во время кризиса. Собранный прусским «Статистическим Комптетом» материал относится исключительно к Пруссии, но дает возможность правильно судить о ходе дела и в остальной Германии. Прилагаемая таблица дает числа акционерных обществ в Пруссии и цифру их капиталов (в миллион. марок), в различные периоды времени:
    Время основания Общества Капитал
    До 1871 203 2192,2
    1871 203 813,2
    1872 478 1217,4
    1873 162 454,2
    1874 80 119,6
    1875 3 70,1
    После 1875 25 212,0
    Неизвестно 65 37,6
    По-видимому перед после 1875 г. доходит до 1881 г. командитных акционерных обществ было:
    До 1871 82 138,0 1871 4 12,2 1872 9 3,4 1878 – – 1874 2 1,8 После 1874 – – Неизвестно 4 1,8
    Следовательно, из 1169 акционерных обществ 263, т. е. почти четвертая часть возникла путем преобразования ранее существовавших обществ в акционерные, преимущественно в области машиностроительства и других сходных отраслей, где из 59 было только 28 новых предприятий. В ткацко-прядильном деле 22 старых мануфактур из 27, химических заводов 18 из 21 и т.д. Именно при таких превращениях прежних предприятий в акционерные, как известно, и замечено было всего более злоупотреблений, а именно – слишком высоких оценок вложенных капиталов. Эти повышенные оценки замечены были в 171 обществе, в которых первоначальный капитал равнялся 1108,5 миллионов марок и был преувеличен на 695,6 миллионов. Почти все эти переоценки падают на период усиленного акционерного учредительства. Таким образом в конце 1873 г. основной капитал акционерных обществ достиг чудовищной общей цифры в 5.359 миллионов марок. Наступивший в том же году кризис вызвал преимущественно в новооснованных предприятиях сокращение капиталов, ликвидации и конкурсы. Из 246 основанных с 1871 г. обществ, 90 не давали никакого дивиденда в течение пятилетия, от 1871 – 75; 114 давали средним числом менее 1 процента, и 160 средним числом менее 3-х процентов. Только приблизительно пятая часть всего количества давала дивиденда выше 5 процентов; между тем, как более половины прежних обществ давали дивиденды от свыше 5 до 70 процентов. С 1878 г. начались сокращения капиталов, 'которых, впрочем, было два случая, в размере 9600000 марок. В следующих годах цифры сокращавших капиталы обществ были:
    Года Общества Милл. марок.
    1874 25 65,4
    1875 28 54,0
    1876 37 48,4
    1877 42 66,6
    1878 37 84,1
    1879 47 69,0
    Из 176 обществ, сокративших капиталы 148 относятся по времени учреждения к годам 1871 – 1873. Ликвидации произведены были из 1169 акц. обществ в 318, имевших основной капитал в 1168,9 милд. марок и из них снова возникло в грюндерский период 257. Конкурс назначен был для 84 обществ, из них 61 основано было между 1871 и 73 годами. Убытки акционеров по окончании ликвидации и конкурсов оказались в размере 845,6 милл. марок. Само собою разумеется, что несравненно более потеряла неопытная публика, платившая во время акционерной горячки за многие посредственные и плохие акции гораздо выше их стоимости.
    Из вышеприведенных чисел видно, что со времени 1873 г. в среде вредных новых учреждений была значительная расчистка. Немецкая публика приобрела горький опыт и твердо помнит свои неудачи, питая особое предубеждение против промышленных предприятий, так что за последнее десятилетие, несмотря на существование благоприятных для основания новых предприятий законов, лишь весьма немногие могли быть основаны и возобновление акционерной спекуляции сделалось невозможным. В такое время всеобщего затишья всего удобнее было ввести законодательные ограничения в акционерном предпринимательстве, так как они в такую минуту оказались бы менее чувствительными, а между тем могли бы предотвратить злоупотребления на будущее время. В сентябре 1883 г. предложен был мотивированный законопроект об акционерных и командитных обществах, вызвавший обсуждение в многочисленных торговых корпорациях и послуживший поводом к оживленным обсуждениям в печати. Закон этот утвержден был 18 июля 1884 г.

    Алаверди

    Алаверди – старинный (реставрированный) храм св. Георгия, в 15 верстах от г. Телава Тифлисской губернии, построенный в V веке Аввою Иосифом, одним из 13 сирийских отцов, проповедовавших христианскую веру в Грузии. Реставрирован в 1741 г. В этом храме – усыпальница кахетинских царей. В день храмового праздника, 14 сентября, сюда стекаются тысячи богомольцев.

    Аланы

    Аланы – народ, часто упоминаемый во время переселения народов между германскими племенами, но принадлежащий в действительности к скифскому племени, которое в свою очередь также часто причисляется к Арийцам. А. обитали сначала на Кавказе; оттуда они, – прекрасные наездники и стрелки, – распространили свои владения к северу до Дона и предпринимали часто набеги в Армению и Малую Азию; против этих набегов уже царь парфянский Вологез искал защиты у Веспасиана; с ними в царствование Адриана боролся Арриан, в качестве наместника Канпадоми, и отрывок составленного им описания этой войны дошел до нас. Будучи завербованы Аврелианом для войны с Пермей, они после его смерти опустошили Малую Азию, пока император Тацит в 276 после P. X. не заставил их возвратиться в занимаемые ими прежде местности. Почти 100 лет спустя, около 375 г., они в союзе с гуннами разгромили царство короля Остготского Германриха, вытеснили остготов из местностей между Доном и Дунаем, присоединились к великому движению народов на запад и затем, в 406 г., в союзе с Суевами и Вандалами вторглись в Галлию. Часть их, поселившаяся в местностях южнее Луары, в 451 г. является в числе союзников Боэция в борьбе его с Аттилой и была позже мало помалу уничтожена. Другая часть в 409 г. перешла в Испанию, была там разбита соединившимся с Римлянами вестготским королем Валдией (418) и оттеснена в Лузитанию, где имя их с течением времени исчезает. В верхнюю Италию вторглись еще в 464 г. толпы А., но были разбиты Рисимером. В позднейшую византийскую эпоху А. упоминаются еще и на Кавказе.

    Аларих I

    Аларих I – первый король вестготов, род. около 376 г. по Р. X., на лежащем в устье Дуная острове Пейке, и принадлежал к роду Балтов. По смерти Феодосия Великого, в 395 г. поселившиеся в Римской империи вестготы избрали своим королем 19-ти летнего Алариха, который еще при жизни Феодосия был их вождем. После неудачного приступа к Константинополю, он опустошил Македонию и Фессалию и проник чрез оставленное без прикрытия Фермопильское ущелье в Грецию. Афины спаслись от разорения только богатым выкупом, а Коринф, Аргос и Спарта пали под ударами ожесточенного врага. Наконец, на защиту угнетенной Римской империи явился полководец западно-римского императора Гонория – Стилихон. Он высадился со своим войском неподалеку от Коринфа и, после нескольких нерешительных битв в Аркадии, окружил Алариха своими войсками в Элиде, так что последнему с трудом удалось отступить в Эпир. Но восточно-римский император Аркадий, завидуя успехам Стилихона, заключил мир с Аларихом и назначил его наместником восточной Иллирии. Аларих, которого все племена его народа признали своим королем и который по могуществу занимал третье место в римской империи, решился (400) произвести вторжение в Италию. Осада некоторых городов, напр. Аквилеи, по-видимому, отняла у него много времени, так что Стилихон успел стянуть к себе легионы из отдаленных провинций и набрать вспомогательные войска у варваров. Император Гонорий, который при приближении неприятеля к Милану хотел бежать в Галлию, должен был запереться в небольшой крепости Асте на Танаре, и только приближение Стилихона освободило его из опасного положения. Вскоре потом (6 апр. 402) произошла битва при Поленции (к юго-западу от Асты). Аларих принужден был отступить и после второго поражения, нанесенного ему при Вероне, осенью начал обратное движение в Иллирию. Спустя несколько лет после того Стилихон, желавши держать его подальше от границ Италии и приобрести его дружбу для своих замыслов против Восточной империи, заключил с ним договор, которым Аларих был назначен наместником также западной Империи, с ежегодною уплатою ему 4,000 фунт. золота. Так как по смерти Стилихона римское правительство отказалось от исполнения заключенного им договора, то в 408 г. Аларих вторично вторгнулся в Италию. Чтобы не замедлять своего движения осадою резиденции Гонория, укрепленной Равенны, он пошел вдоль берега и потом от Арминиума повернул по фламиниевой дороге к Риму. Подвоз всякого рода припасов к этому городу был отрезан и Рим вскоре нашелся вынужденным, вследствие голода и болезней, начать переговоры. Но так как равеннский двор отказался принять предложенные Аларихом условия мира, то в 409 г. он снова подступил к Риму. Занятием гавани Остии он быстро довел город до самого крайнего положения и принудил его признать городского префекта Аттала императором, а его, Алариха, главным военачальником Западной Римской империи. Вскоре однако он рассорился с Атталом и лишил его императорского сана. Когда же равеннский двор, ободренный прибытием вспомогательного войска, снова отверг предложения Алариха, последний в третий раз подступил к стенам столицы. Сенат решился на отчаянное сопротивление, но благодаря измене нескольких невольников, которые в ночное время отворили Саларские ворота, Аларих овладел городом 24 авг. 410 г. После продолжавшегося несколько дней разграбления Рима, Аларих обратился на южную Италию и готовился уже к занятию римских житниц – Сицилии и Африки; но буря, потопившая многие из его кораблей, помешала успеху этого предприятия. Вскоре после того Аларих умер. Тело его, по уверению Иорданеса, было опущено, вместе со многими сокровищами, на дно реки Бузенто, а пленные, которые употреблены были для этой работы, были умерщвлены, дабы никто не мог узнать о месте его погребения. Королем после него был избран его зять Атаульф. Ср. Симониса, «Kritische Untersu-chungentiber die Geschichte A's.» (Гётт., 1858); Пальмана, «Geschichte der Volkerwanderung» (1 т., Гота, 1863); Розенштейна, в «Forschungen zur deutschen Geschichte» (3 т., Гётт., 1863); фон Эйкена, «Der Kampf der Westgoten und Romer unter А.» (Лейпц., 1876).

    Алгебра

    Алгебра, вместе с Арифметикой, есть наука о числах и чрез посредство чисел – о величинах вообще. Не занимаясь изучением свойств каких-нибудь определенных, конкретных величин, обе эти науки исследуют свойства отвлеченных величин, как таковых, независимо от того, к каким конкретным приложениям они способны. Различие между Арифметикой и А. состоит в том, что первая наука исследует свойства данных, определенных величин, между тем как А. занимается изучением общих величин, значение которых может быть произвольное, а следовательно А изучает только те свойства величин, которые общи всем величинам, независимо от их значений Таким образом, А. есть обобщенная Арифметика. Это подало повод Ньютону назвать свой трактат об А. «Общею Арифметикой». Гамильтон, полагая, что подобно тому, как геометрия изучает свойства пространства, А. изучает свойства времени, назвал А. «Наукою чистого времени» – название, которое Деморган предлагал изменить в «Исчисление последовательности». Однако такие определения не выражают ни существенных свойств А., ни исторического ее развития. А. можно определить как «науку о количественных соотношениях».
    В настоящее время, отчасти из педагогических соображений, отчасти вследствие исторического развития этой науки, А. делят на низшую и высшую, причем в последнее время под названием новой А. развилось учение о инвариантах преобразований алгебраических форм.
    История А.
    Происхождение самого слова А. не вполне выяснено. По мнению большинства исследователей этого вопроса, слово А. происходить от арабских слов Эль-джабер-эль-мокабела, т. е. учение о перестановках, отношениях и решениях, но некоторые авторы производить А от имени математика Гебера, самое существование которого однако подвержено сомнению.
    Первое дошедшее до нас сочинение, содержащее исследование алгебраических вопросов, есть трактат Диофанта, жившего в середине IV века. В этом трактате мы встречаем например правило знаков (минус на минус дает плюс), исследование степеней чисел, и решете множества неопределенных вопросов, которые в настоящее время относятся к теории чисел. Из 13 книг, составлявших полное сочинение Диофанта, до нас дошло только 6, в которых решаются уже довольно трудные алгебраические задачи. Нам неизвестно о каких бы то ни было иных сочинениях об А. в древности, кроме утерянного сочинения знаменитой дочери Теона, Гипатии. В Европе А. снова появляется только в эпоху Возрождения, и именно от арабов. Каким образом арабы дошли до тех истин, которые мы находим в их сочинениях, дошедших до нас в большом количестве, – неизвестно. Они могли быть знакомы с трактатами греков, или, как думают некоторые, получить свои знания из Индии. Сами арабы приписывали изобретение А. Магоммеду-бен-Муза, жившему около середины IХ-го века в царствованние халифа Аль-Мамуна. Во всяком случае греческие авторы были известны арабам, которые собирали древние сочинения до всем отраслям наук. Магоммед-Абульвефа перевел и комментировал сочинения Диофанта и других предшествовавших ему математиков (в Х веке). Но ни он, ни другие арабские математики не внесли много нового, своего в А. Они изучали ее, но не совершенствовали. Первым сочинением, появившимся в Европе после продолжительного пробела со времен Диофанта, считается трактат итальянского купца Леонардо, который, путешествуя по своим коммерческим делам на Востоке, ознакомился там с индийскими (ныне называемыми арабскими) цифрами, и с Арифметикой и А. арабов. По возвращении своем в Италию, он написал сочинение, охватывающее одновременно арифметику и А. и отчасти геометрию. Однако сочинение это не имело большого значения в истории науки, ибо осталось мало известным и было открыто вновь только в середине прошлого столетия в одной Флорентийской библиотеке. Между тем сочинения арабов стали проникать в Европу и переводиться на европейские языки. Известно, напр., что старейшее арабское сочинение об А. Магоммеда-бен-Музы было переведено на итальянский язык, но перевод этот не сохранился до нашего времени. Первый печатный трактат об А. есть «Summa de Arithmetica, Geometria, Proportioni et Proportionalita», написанное итальянцем Лукас дэ Бурго. Первое издание его вышло в 1494 г. и второе в 1523 г. Оно указывает нам в каком состоянии находилась А. в начале XVI века в Европе. Здесь нельзя видеть больших успехов по сравнению с тем, что уже было известно арабам или Диофанту. Кроме решения отдельных частных вопросов высшей Арифметики, только уравнения первой к второй степени решаются автором, и притом вследствие отсутствия символического обозначения, все задачи и способы их решения приходится излагать словами, чрезвычайно пространно. Наконец нет общих решений даже квадратного уравнения, а отдельные случаи рассматриваются отдельно, и для каждого случая выводится особый метод решения, так что самая существенная черта современной А. – общность даваемых ею решений – еще совершенно отсутствует в начале XVI века.
    В 1505 году Сципион Феррео впервые решил один частный случай кубического уравнения. Это решение однако не было им опубликовано, но было сообщено одному ученику – Флориде. Последний, находясь в 1535 году в Венеции, вызвал на состязание уже известного в то время математика Тарталья из Брешии и предложил ему несколько вопросов, для разрешения которых нужно было уметь решать уравнения третьей степени. Но Тарталья уже нашел раньше сам решение таких уравнений и, мало того, не только одного того частного случая, который был решен Феррео, но и двух других частных случаев. Тарталья принял вызов и сам предложил Флориде также свои задачи. Результатом состязания было полное поражение Флориде. Тарталья решил предложенные ему задачи в продолжение двух часов, между тем как Флориде не мог решить ни одной задачи, предложенной ему его противником (число предложенных с обеих сторон задач было 30). Тарталья продолжал, подобно Феррео, скрывать свое открытие, которое очень интересовало Кардана, профессора математики и физики в Милане. Последний приготовлял к печати обширное сочинение об Арифметике, Алгебре и Геометрии, с котором он хотел дать также решение уравнений 3-ей степени. Но Тарталья отказывался сообщить ему о своем способе. Только когда Кардан поклялся над Евангелием и дал честное слово дворянина, что он не откроет способа Тартальи для решения уравнений и запишет его в виде непонятной анаграммы, Тарталья согласился, после долгих колебаний, раскрыть свою тайну любопытному математику и показал ему правила решений кубических уравнений, изложенные в стихах, довольно туманно. Остроумный Кардан не только понял эти правила в туманном изложении Тартальи, но и нашел доказательства для них. Не взирая однако на данное им обещание, он опубликовал способ Тартальи, и способ этот известен до сих пор под именем «правила Кардана».
    Вскоре было открыто и решение уравнений четвертой степени. Один итальянский математик предложил задачу, для решения которой известные до той поры правила были недостаточны, а требовалось умение решать биквадратные уравнения. Большинство математиков считало эту задачу неразрешимою. Но Кардан предложил ее своему ученику Луиджи Феррари, который не только решил задачу, но и нашел способ решать уравнения четвертой степени вообще, сводя их к уравнениям третьей степени. В сочинении Тартальи, напечатанном в 1546 году, мы также находим изложение способа решатть не только уравнения первой и второй степени, но и кубические уравнения, причем рассказывается инцидент между автором и Карданом, описанный выше. Сочинение Бомбелли, вышедшее в 1572 г., интересно в том отношении, что рассматривает так наз. неприводимый случай кубического уравнения, который приводил в смущение Кардана, не могшего решить его посредством своего правила, а также указывает на связь этого случая с классическою задачей о трисекции угла.
    В Германии первое сочинение об А. принадлежит Христиану Рудольфу из Иayepa, и появилось впервые в 1524 г. а затем вновь издано Стифелем или Стифелиусом в 1571 г. Сам Стифель и Шейбль или Шейбелиус, независимо от итальянских математиков, разработали некоторые алгебраические вопросы, а первому принадлежит введение знаков +, – и для сокращения письма.
    В Англии первый трактат об А. принадлежит Роберту Рекорд, преподавателю математики и медицины в Кембридже. Его сочинение об А. называется «The Whetstone of Wit». Здесь впервые вводится знак равенства (=). Во Франции в 1558 году появилось первое сочинение об А., принадлежащее Пелетариусу; в Голландии Стевин в 1585 г. не только изложил исследования, известные уже до него, но и ввел некоторые усовершенствования в А. Громадные успехи сделала А. после сочинений Виета, который первый рассматривал уравнения всех степеней и показал способы для приблизительного нахождения корней каких бы то ни было алгебраических уравнений. Он же первый означал величины, входящие в уравнения буквами, и тем придал А. ту общность, которая составляет характеристическую особенность алгебраических исследований нового времени. Он же подошел весьма близко к открытию формулы бинома, найденной впоследствии Ньютоном, и, наконец, в его сочинениях можно даже встретить разложение отношения стороны квадрата вписанного в круг к дуге круга, выраженное в виде бесконечного произведения. Фламандец Албер Жирар или Жерар, трактат которого об А. появился в 1629 г. первый ввел понятие мнимых величин в науку. Агличанин Герриот показал, что всякое уравнение может быть рассматриваемо как произведение некоторого числа множителей первого порядка и ввел в употребление знаки > и <. Его труды были опубликованы в 1631 г. Варнером. После этих сравнительно незначительных успехов А. вдруг движется быстрыми шагами вперед, благодаря работам Декарта, Фермата, Вадлиса и в особенности Ньютона, не говоря уже о множестве математиков менее знаменитых, но все же подвинувших совокупными усилиями А. в течение сравнительно короткого времени на значительную степень выше их предшественников а придавших ей ту форму, которую она сохранила до настоящего времени. Нет возможности в этом кратком очерке обозреть успехи, которым А. обязана названным математикам. Отдельные моменты этого вопроса могут быть прослежены по специальным параграфам под соответствующими рубриками и в специальных сочинениях, цитированных в конце этой статьи. Мы вкратце только упомянем о главных пунктах дальнейшего быстрого совершенствования А., шедшего шаг за шагом за совершенствованием иных отраслей математики вообще. С этого времени также А. входит в более тесную связь с геометрией, после открытия Декартом т. наз. Аналитической Геометрии, а также с анализом бесконечно малых, изобретенным Ньютоном и Лейбницем. В XVIII столетии классические труды Эйлера и Лагранжа, изложенные в"Novi Commentarii" первого и в «Traite de la resolution des equations» второго, доведя А. до высокой степени совершенства, а в настоящем столетии работы Гаусса, Абеля, Фурье, Галуа, Коши и в новейшее время Кейли, Сильвестера, Кронекера, Эрмита и др. создали новые точки зрения на важнейшие алгебраические вопросы и придали А. высокую степень изящества и простоты.
    Содержание А.
    Низшая А. Сюда включают обыкновенно следующие отделы: теорию простейших арифметических операций над алгебраическими величинами, решение уравнений первой и второй степени, теорию степеней и корней, Теорию логарифмов и наконец теорию сочетаний.
    К Высшей А. относят теорию уравнений каких угодно степеней, теорию исключений, теорию симметрических функций корней уравнений, теорию) подстановок, и, наконец, изложение различных частных способов отделения корней уравнений, определения числа вещественных или мнимых корней данного уравнения с численными коэффициентами, и решение по приближению или, когда это возможно, в точности, уравнений каких угодно степеней.
    Наконец, под названием Новой А. известна в особенности в Англии теория инвариантов алгебраических форм.
    Литература А.:
    Древнейшие авторы (до XVIII века): Diophantus Arithmeticorum libri sex, около (300); (первое изд. 1575; лучшее 1670); Lucas Paciolus или De Burgo (1494); Rudolff, Algebra (1522); Stifelius, Arithmetica Integra (1544); Cardanus, Ars Magna quam vulgo Cossamvocant (1545); Tartalea (Tartaglia), Quesiti ed Inventioni, diverse (1546); Scheubelius, Algebra Compediosa (l 551); Kecorde, Whetstone of Wit (1557); Peletarius, De Occulta parte Numerorum (1558); Buteo, De Logistica (1559); Ramus, Aritmeticae Libri duo el totidem Algebrae (1560); Pedro Nuguez (Nonnius), Libro de Algebra (1567); Josselin De Occula Parte Mathematicarum (1576); Bernard Solignac,Arithmeticae Libri II et Algebrae to-Udem (1580); Stevinus, Arithmetique etc. et aussi VAIgebre (1585); Vieta, Opera Mathematica (1600); Folinus, Algebra sive liber de Rebus Occultis (1619); Bachet, Diophantus cum commentariis (1621); Albert Girard, Invention Nouvelle en Algebre (1629}: Ghetaldus, de Resolutione et Compositione Matbematica (1630); Harriot, Artis Analyticae Proxis (1631); Oaghtreed, Clavis Matbematica (1631); Herigonis, Cursu Mathemati-cns (1634); Cavalerius, Goometria Indivisibilis Continuarum etc. (1635); Descartes, Geometria (1637); Roberval, De Recognitione Aequationum (1640); De Billy, Nova Geometricae clavis Algebra (1643); Renoldius, OpusAlgebraicum(l 644); Wallis, Arithmetica Infinitarum, Algebra 0655); Newton (Opera) (1666); Gregory, Exercitationes Geometrical (1663); Mercator, Logarithmotechnia (1678); Barrow, «Lectiones geometrical», (1669) rrescot, Nouveaux elements de Mathematique (1675); Leibniz (Opera) (1677); Format. (1679); Tschienhausen(1683); Rolle, Une Methode etc. (1690). XVIII и начала XIX века: Abel, Bernoulli, Budan, Clairault, Galois, Gauss, Horer, Lagrange, Landen, Legendre, Lhuillier, Malfatti, De MoiYre, Nicole, S'Gravesande, Simpson, Stirling, Vandermonde. Учебники: Bertrand, De Morgan, Serret, Todhunter. На руссском языке: «Элементарная Алгебра»: Давыдов, Краевич. Высшая А. Сохоцкий (Спб. 1882).

    Александр I-й, Император Всероссийский

    Александр I-й, Император Всероссийский – сын Павла Петровича и императрицы Марии Феодоровны, род. в С.-Петербурге 12 дек. 1777 г., вступил на престол 12 марта 1801 г., умер в Таганроге 19 ноября 1825 г. Великая Екатерина не любила сына своего Павла Петровича, но заботилась о воспитании внука, которого для этих целей, однако, рано лишила материнского присмотра. Воспитание его императрица старалась поставить на высоту современных ей педагогических требований. Она написала «бабушкину азбуку» с анекдотами дидактического характера, а в наставлениях, данных воспитателю великих князей Александра и (брата его) Константина графу (впоследствии князю) Н. И. Салтыкову при высочайшем рескрипте от 13 марта 1784 г., излагала мысли свои «касательно здравия и сохранения оного; касательно продолжения и подкрепления умонаклонения к добру, касательно добродетели, учтивости и знания» и правила «приставникам касательно их поведения с воспитанниками». Наставления эти построены на началах отвлеченного либерализма и проникнуты педагогическими затеями «Эмиля» Руссо. Выполнение этого плана поручено было разным лицам. Добросовестный швейцарец Лагарп, поклонник республиканских идей и политической свободы, заведовал умственным образованием великого князя, читал вместе с ним Демосфена и Мабли, Тацита и Гиббона, Локка и Руссо; он сумел заслужить уважение и дружбу своего ученика. Лагарпу помогали Крафт, професс. физики, знаменитый Паллас, читавший ботанику и математик Массон. Русский язык преподавал известный сантиментальный писатель и моралист М. Н. Муравьев, а закон Божий – прот. А. А. Самборский, человек более светский, лишенный глубокого религиозного чувства. Наконец, граф Н. И. Салтыков заботился главным образом о сохранении здоровья великих князей и пользовался благорасположением Александра до самой своей смерти. В воспитании, данном великому князю, не было сильной религиозной и национальной основы, оно не развивало в нем личной инициативы и предохраняло его от соприкосновения с русской действительностью. С другой стороны оно было слишком отвлеченным для юноши 10 – 14 лет и скользило по поверхности его ума, не проникая в глубь. Поэтому, хотя такое воспитание и вызвало в великом князе ряд гуманных чувств и туманных идей либерального свойства, но не придало ни тем, ни другим определенной формы и не дало молодому Александру средств к их осуществлению, следовательно, – лишено было практического значения. В характере Александра сказались результаты этого воспитания. Им в значительной мере разъясняются его впечатлительность, гуманность, привлекательное обращение, но вместе с тем и некоторая непоследовательность. Самое воспитание прервано было в виду ранней женитьбы великого князя (16-ти лет) на 14-ти летней принцессе баденской Луизе, великой княгине Елисавете Алексеевне. С юных лет Александр находился в довольно тяжелом положении между отцом и бабушкой. Нередко, присутствуя утром на парадах и учениях в Гатчине в неуклюжем мундире, он вечером являлся среди изысканного и остроумного общества, собиравшегося в Эрмитаже. Необходимость держать себя совершенно разумно в этих двух сферах, приучала великого князя к скрытности, а то несоответствие, какое он встречал между внушенными ему теориями и голой, русской действительностью, вселяло в нем недоверие к людям и разочарование. Перемены, происшедшие в придворной жизни и общественном порядке по смерти Императрицы, не могли благоприятно влиять на характер Александра. Хотя он в это время исполнял должность С.-Петербургского военного губернатора, был также членом Совета, сената, шефом л.-г. Семеновского полка и председательствовал в военном департаменте, но не пользовался доверием Императора Павла Петровича. Несмотря на тяжелое положение, в каком находился великий князь при дворе Императора Павла, он уже в то время обнаруживал гуманность и кротость в обращении с подчиненными; свойства эти так прельщали всякого, что даже человек с каменным сердцем, по словам Сперанского, не мог бы устоять против такого обращения. Поэтому при вступлении Александра Павловича на престол 12 марта 1801 г. его приветствовало самое радостное общественное настроение. Трудные политические и административные задачи ожидали своего разрешения от молодого правителя. Еще мало опытный в делах управления, он предпочел держаться политических взглядов великой бабки своей, императрицы Екатерины и в манифесте от 12 марта 1801 г. объявил о намерении своем управлять Богом врученным ему народом по законам и «по сердцу» покойной государыни.
    Базельский мир, заключенный между Пруссией и Францией, принудил императрицу Екатерину вступить вместе с Англией в коалицию против Франции. Со вступлением на престол императора Павла коалиция распалась, но снова возобновлена была в 1799 г. В том же году союз России с Австрией и Англией снова порвался; обнаружилось сближение между Петербургским и Берлинским дворами, завязались мирные сношения с первым консулом (1800 г.). Император Александр поспешил восстановить мир с Англией конвенцией 5 июня и заключил мирные договоры 26 сентября с Францией и Испанией; к тому же времени относится указ о свободном пропуске иностранцев и русских заграницу, как было до 1796 г. Восстановив таким образом мирные сношения с державами, император первые четыре года своего царствования почти все свои силы посвятил внутренней, преобразовательной деятельности. Преобразовательная деятельность Александра прежде всего направлена была к уничтожению тех распоряжений прошлого царствования, которые видоизменяли общественный порядок, предначертанный великой Екатериной. Двумя манифестами, подписанными 2 апреля 1801 г., восстановлены были: жалованная грамота дворянству, городовое положение и грамота, данная городам; вскоре затем вновь утвержден закон, освобождавший священников и дьяконов, наравне с личными дворянами, от телесных наказаний. Тайная экспедиция (впрочем, учрежденная еще при Екатерине II-й) уничтожена манифестом от 2 апреля, а 15 сентября повелено учредить комиссию для пересмотра прежних уголовных дел; эта комиссия действительно облегчила участь лиц, «коих вины были неумышленны и более относились ко мнению и образу мыслей того времени, нежели к делам бесчестным и действительный государству вред наносящим». Наконец, уничтожены пытки, дозволено ввозить иностранные книги и ноты, а также открывать частные типографии, как было до 1796 г. Преобразования, однако, состояли не только в восстановлении того порядка; какой существовал до 1796 г., но и в пополнении его новыми распоряжениями. Реформа местных учреждений, состоявшаяся при Екатерине, не коснулась учреждений центральных; а между тем и они требовали перестройки. Император Александр принялся за выполнение этой нелегкой задачи. Сотрудниками его в этой деятельности были: проницательный и знавший Англию лучше России гр. В. П. Кочубей, умный, ученый и способный Н. Н. Новосильцев, поклонник английских порядков, кн. А. Чарторыйский, поляк по симпатиям, и гр. П. А. Строганов, получивший исключительно французское воспитание. Вскоре по вступлении на престол Государь учредил вместо временного совета, coвет непременный, рассмотрению которого подлежали все важнейшие дела государственные и проекты установлений. Манифестом от 8 сент. 1802 г. определено значение сената, которому поручено «рассматривать деяния министров по всем частям их управлению вверенным и по надлежащем сравнении и соображении оных с государственными постановлениями и с донесениями прямо от мест до Сената дошедшими, делать свои заключения и представлять докладом» Государю. За Сенатом оставлено значение высшей судебной инстанции; административное значение сохранил лишь первый департамент. Тем же манифестом 8 сент. центральное управление разделено между 8-ю, вновь учрежденными, министерствами, каковы министерства: военно-сухопутных сил, морских сил, иностранных дел, юстиции, финансов, коммерции и народного просвещения. Каждое министерство находилось под управлением министра, к которому (в министерствах внутренних и иностранных дел, юстиции, финансов и народного просвещения) присоединен товарищ. Все министры были членами государственного совета и присутствовали в Сенате. Преобразования эти, однако, осуществлены были довольно поспешно, так что прежние учреждения сталкивались с новым административным порядком, еще не вполне определившимся. Министерство внутренних дел ранее других (в 1803 г.) получило более законченное устройство. – Кроме более или менее систематической реформы центральных учреждений в тот же период (1801 – 1805 г.) сделаны отдельные распоряжения касательно общественных отношений и приняты меры к распространению народного образования. Право владеть землею с одной стороны и заниматься торговлей с другой распространено на разные классы населения. Указом 12 дек. 1801 г. купечеству, мещанству и казенным поселянам дано право приобретать земли. С другой стороны помещикам дозволено в 1802 г. производить заграничную оптовую торговлю с уплатой гильдейских повинностей, а также, в 1812 г., и крестьянам разрешено производство торговли от собственного имени, но лишь по годовому свидетельству, взятому из уездного казначейства с уплатой требуемых пошлин. Император Александр сочувствовал мысли об освобождении крестьян; с этою целью предпринято было несколько важных мер. Под влиянием проекта об освобождении крестьян, поданного гр. С. П. Румянцевым, издан был закон о вольных хлебопашцах (20 февраля 1803 г.) По этому закону крестьяне могли вступать в сделки с помещиками, освобождаться с землей, и не записываясь в другое состояние, продолжали называться вольными хлебопашцами. Запрещено также делать публикации о продаже крестьян без земли, прекращена раздача населенных имений, а положением о крестьянах Лифляндской губернии, утвержденным 20 февраля 1804 г., облегчена их участь. Рядом с административными и сословными реформами продолжался пересмотр законов в комиссии, управление которой поручено было графу Завадовскому 5-го июня 1801 г., и начал составляться проект уложения. Это уложение должно было, по мнению государя, завершить ряд предпринятых им реформ и «охранить права всех и каждого», но осталось невыполненным, кроме одной общей части (Code general). Но если административный и общественный порядок еще не сведен был к общим принципам государственного права в, памятниках законодательства, то во всяком случае одухотворялся, благодаря все более и более широкой системе народного образования. 8-го сентября 1802 г. учреждена была комиссия (затем главное правление) училищ; она выработала положение об устройстве учебных заведений в России. Правила этого положение о заведении училищ, разделенных на приходы, уездные, губернские или гимназии и университеты, о распоряжениях по учебной и хозяйственной части утверждены 24 января 1803 г. В Петербурге восстановлена академия наук, издан для нее новый регламент и штат, в 1804 г. основан педагогический институт, а в 1805 г. – университеты в Казани и Харькове. В 1805 г. П. Г. Демидов пожертвовал значительный капитал на устройство высшего училища в Ярославле, гр. Безбородко сделал то же для Нежина, дворянство Харьковской губернии ходатайствовало об основании университета в Харькове и дало на это средства. Основаны технические заведения, каковы: коммерческое училище в Москве (в 1804 г.), коммерческие гимназии в Одессе и Таганроге (1804 г.); увеличено количество гимназий и школ.
    Но вся эта мирная преобразовательная деятельность должна была вскоре прекратиться. Император Александр, не привыкший к упорной борьбе с теми практическими затруднениями, которые так часто встречались ему на пути к осуществлению его планов и окруженный неопытными, молодыми советниками, слишком мало знакомыми с русской действительностью, вскоре охладел к реформам. А между тем глухие раскаты войны, надвигавшейся если не на Россию, то на соседнюю с ней Австрию, стали привлекать его внимание и открыли ему новое поле дипломатической и военной деятельности. Вскоре после амьенского мира (25 марта 1802 г.) снова последовал разрыв между Англией и Францией (начало 1803 г.) и возобновились враждебные отношения Франции к Австрии. Недоразумения возникли также и между Россией и Францией. Покровительство, оказываемое русским правительством Дантрегу, находившемуся вместе с Кристэном на русской службе и арест последнего французским правительством, нарушение статей тайной конвенции 11 октября (н. ст.) 1801 г. о сохранении в неприкосновенности владений короля обеих Сицилий, казнь герцога Энгиенского (март 1804 г.) и принятие первым консулом императорского титула – повели к разрыву с Россией (август 1804 г.). Естественно было поэтому сближение России с Англией и Швецией в начале 1805 г. и присоединение к тому же союзу Австрии, дружеские сношения с которой начались еще при вступлении императора Александра на престол. Война открылась неудачно: позорное поражение австрийских войск при Ульме принудило русские силы, присланные на помощь Австрии, с Кутузовым во главе – отступить от Инна в Моравию. Дела при Кремсе, Голлабруне и Шёнграбене были лишь зловещими предвестниками аустерлицкого поражения (20 ноября 1805), при котором во главе русского войска стоял император Александр. Результаты этого поражения сказались: в отступлении русских войск к Радзивиллову, в неопределенных, а затем и враждебных отношениях Пруссии к России и Австрии, в заключении пресбургского мира (26 дек. 1805 г.) и шёнбруннского оборонительного и наступательного союза. До аустерлицекого поражения отношения Пруссии к России оставались крайне неопределенными. Хотя императору Александру и удалось склонить слабого Фридриха Вильгельма к утверждение секретной декларации 12 мая 1804 г. относительно войны против Франции, но уже 1-го июня она нарушена была новыми условиями, заключенными прусским королем с Францией. Те же колебания заметны и после побед Наполеона в Австрии. При личном свидании имп. Александра с королем в Потсдаме заключена была Потсдамская конвенция 22 окт. 1805 г. По этой конвенции король обязывался способствовать восстановлению нарушенных Наполеоном условий Люневильского мира, принимать военное посредничество между воюющими державами, а в случае неудачи такого посредничества должен был вступить в коалицию. Но Шёнбруннский мир(15 дек. 1805 г.) и еще более Парижская конвенция (февр. 1806 г.), утвержденные королем Прусским, показали, как мало можно было надеяться на последовательность прусской политики. Тем не менее декларации и контрдекларации, подписанные 12 июля 1806 г. в Шарлоттенбурге и на Каменном острове, обнаружили оближете между Пруссией и Россией, сближение, которое закреплено было Бартенштейновской конвенцией (14 апр. 1807 г.) Но уже во второй половине 1806 г. разгорелась новая война. Кампания началась 8 окт., ознаменовалась страшными поражениями прусских войск при Иене и Ауэрштедте и закончилась бы полным покорением Пруссии, если бы на помощь Пруссакам но явились русские войска. Под начальством М. Ф. Каменского, которого вскоре заменил Беннингсен, эти войска оказали сильное сопротивление Наполеону при Пултуске, затем принуждены были отступить после сражений при Морунгене, Бергфриде, Ландсберге. Хотя после кровопролитной битвы при Прейсиш-Эйлау русские также отступили, но потери Наполеона были настолько значительны, что он безуспешно искал случая вступить в мирные переговоры с Беннингсеном и поправил дела свои лишь победою при Фридланде (14 июня 1807 г.). Император Александр не принимал участия в этом походе, может быть потому, что находился еще под впечатлением Аустерлицского поражения и лишь 2 апр. 1807 г. приехал в Мемель для свидания с королем Прусским, лишенным почти всех владений. Неудача при Фридланде принудила его согласиться на мир. Мира желали целая партия при дворе Государя и войско; к тому же побуждали двусмысленное поведение Австрии и недовольство Императора относительно Англии; наконец, тот же мир нужен был и самому Наполеону. 25 июня происходило свидание между императором Александром и Наполеоном, который сумел очаровать Государя своим умом и вкрадчивым обращением, а 27 числа того же месяца заключен Тильзитский трактат. По этому трактату Россия приобретала Белостокскую область; император Александр уступил Наполеону Каттаро и республику 7 островов, а Иеврское княжество – Людовику Голландскому, признавал Наполеона императором, Иосифа Неаполитанского – королем обеих Сицилий, а также соглашался признать титулы остальных братьев Наполеона, настоящие и будущие титулы членов Рейнского Союза. Император Александр взял на себя посредничество между Францией и Англией и в свою очередь выразил согласие на посредничество Наполеона между Росшей и Портой. Наконец, по тому же миру «из уважения к России» прусскому королю возвращены были его владения. – Тильзитский трактат подтвержден был Эрфуртской конвенщей (30 сентяб. 1808 г.), причем Наполеон тогда же согласился на присоединение Молдавии и Валахии к России.
    При свидании в Тильзите Наполеон, желая отвлечь русские силы, указывал императору Александру на Финляндию и еще ранее (в 1806 г.) вооружил Турцию против России. Поводом к войне с Швецией послужили недовольство Густава IV Тильзитским миром и нежелание его вступить в вооруженный нейтралитет, восстановленный в виду разрыва России с Англией (25 окт. 1807 г.). Война объявлена 16-го марта 1808 г. Русские войска, состоявшие под начальством гр. Буксгевдена, затем гр. Каменского, заняли Свеаборг (22 апр.), одержали победы при Алово, Куортане и особенно при Оровайсе, затем переправились в зиму 1809 г. по льду из Або на Аландские острова под начальством кн. Багратиона, из Вазы в Умео и через Торнео в Вестработнию, под предводительством Барклая де Толли и гр. Шувалова. Успехи русских войск и смена правительства в Швеции способствовали заключено Фридрихсгамского мира (5 сент. 1809 г.) с новым королем, Карлом XIII. По этому миру Россия приобрела Финляндию до р. Торнео с Аландскими островами. Император Александр сам побывал в Финляндии, открыл сейм и «сохранил веру, коренные законы, права и преимущества, коими пользовалось дотоле каждое сословие в особенности, и все жители Финляндии вообще, по их конституциям». В Петербурге устроен комитет и назначен статс-секретарь финляндских дел; в самой Финляндии исполнительная власть вручена генерал-губернатору, законодательная – Правительствующему Совету, впоследствии получившему наименование Финляндского Сената. – Менее удачна была война с Турцией. Оккупация Молдавии и Валахии русскими войсками в 1806 г. повела к этой войне; но до Тильзитского мира враждебные действия ограничились попытками Михельсона занять Журжу, Измаил и некоторые другие крепости, а также удачными действиями русского флота, под начальством Сенявина против турецкого, потерпевшего сильное поражение при о. Лемносе. Тильзитский мир на время прекратил войну; но она возобновилась после Эрфуртского свидания в виду отказа Порты уступить Молдавию и Валахию. Неудачи кн. Прозоровского вскоре исправлены были блестящею победой гр. Каменского при Батыне (около Рущука) и поражением турецкой армии при Слободзее, на левом берегу Дуная, под начальством Кутузова, который назначен был на место умершего гр. Каменского. Успехи русского оружия принудили султана к миру, но мирные переговоры тянулись очень долго и Государь, недовольный медлительностью Кутузова, уже назначил главнокомандующим адмирала Чичагова, когда узнал о заключении Бухарестского мира (16 мая 1812 г.). По этому миру Россия приобретала Бессарабию, с крепостями Хотиным, Бендерами, Аккерманом, Килией, Измаилом, до реки Прут, а Сербия – внутреннюю автономию.
    Рядом с войнами в Финляндии и на Дунае, русскому оружию приходилось бороться и на Кавказе. После неудачного управления Грузией ген. Кноррингом, главноуправляющим Грузиею назначен был кн. Цивданов. Он покорил Джаробелоканскую область и Ганжу, которую переименовал в Елисаветополь, но при осаде Баку был вероломно убит (1806 г.). – При управлении гр. Гудовича и Тормасова присоединены Мингрелия, Абхазия и Имеретия, а подвиги Котляревского (поражение Аббаса Мирзы, взятие Ленкорана и покорение Тальшинского ханства) способствовали заключение Гюлистанского мира (12 октября 1813 г.), условия которого изменились после некоторых приобретений, сделанных г.-л. Ермоловым, главнокомандующим Грузией с 1816 г.
    Все эти войны хотя и закончились довольно важными территориальными приобретениями, но вредно отозвались на состоянии народного и государственного хозяйства. В 1801 – 1804 гг. государственных доходов сбиралось около 100 мил. ежегодно, ассигнаций в обращении насчитывалось до 260 м., внешний долг не превосходил 471/4 мил. сереб. руб. дефицит был незначителен. Между тем в 1810 г. доходы уменьшились в два, а потом и 4 раза. Ассигнаций выпущено было на 577 м. руб., внешний долг возрос до 100 м. р. и оказался дефицит в 66 м. р. Сообразно с этим сильно упада ценность рубля. В 1801 – 1804 гг. на серебряный рубль приходилось по 11/4 и 11/5, ассигнациями, а 9 апреля 1812 положено считать 1 р. сереб. равным 3 р. ассиг. Смелая рука бывшего воспитанника Петербургской Александровской семинарии вывела государственное хозяйство из такого тяжелого положения. Благодаря деятельности Сперанского (особенно манифестами 2-го февраля 1810 г., 29 янв. и 11 февр. 1812 г.), прекращен выпуск ассигнаций, повышены подушный оклад и оброчная подать, установлены новый прогрессивный подоходный налог, новые косвенные налоги и пошлины. Монетная система также преобразована маниф. от 20 июня 1810 г. Результаты преобразовали отчасти уже сказывались в 1811 г., когда поступило доходов на 355 1/2, м. р. (= 89 м. р. серебр.), расходы простирались лишь до 272 м. р., недоимок числилось 43 м., а долгу 61 м. Весь этот финансовый кризис вызван был рядом тяжелых войн. Но эти войны после Тильзитского мира уже не поглощали всего внимания императора Александра. Неудачные войны 1805 – 1807 гг. вселили в нем недоверие в собственным военным способностям; он снова обратил свои силы на внутреннюю преобразовательную деятельность, тем более, что теперь имел такого талантливого помощника, как Сперанский. Проект преобразований, составленный Сперанским в либеральном духе и приводивший в систему мысли, высказанные самим Государем, осуществлен был лишь в незначительной мере. Указом 6 авг. 1809 г. обнародованы правила производства в чины по гражданской службе и об испытаниях в пауках для производства в 8-й и 9-й классы чиновников без университетских аттестатов. Манифестом 1 января 1810 г. прежний «постоянный» совет преобразован в государственный с законосовещательным значением. «В порядке государственных установлений» Совет составлял «сословие, в коем все части управляется в главных их отношениях к законодательству» соображались и через него восходили к верховной Императорской власти. По сему «все законы, уставы и учреждения в первообразных их начертаниях предлагались и рассматривались в Государственном Совете и потом, действием державной власти, поступали к предназначенному их совершению». Государственный Совет подразделялся на четыре департамента: в департамент Законов входило все то, что по существу своему составляло предмет закона; комиссия Законов должна была представлять в этот департамент все первоначальные начертания законов, в ней составляемых. В департамент военных дел входили «предметы» министерств военного и морского. В департамент гражданских и духовных дел входили дела юстиции, управления духовного и полиции. Наконец, к департаменту Государственной Экономии принадлежали «предметы общей промышленности, наук, торговли, финансов, казначейства и счетов». При Государственном совете находились: комиссия составления законов, комиссия прошений, государственная канцелярия. Вместе с преобразованием Государственного Совета манифестом 25 июля 1810 г. к прежним министерствам присоединены два новых учреждения: министерство полиции и главное управление ревизии государственных счетов. Наоборот, дела министерства коммерции распределены между министерствами внутренних дел и финансов, а самое мин. коммерции упразднено. – Наравне с реформой центрального управления продолжались преобразования и в сфере духовного просвещения. Свечные доходы церкви, определенные на расходы по устройству духовных училищ (1807 г.), доставили возможность увеличить их количество. В 1809 г. открыта духовная академия в Петербурге и в 1814 г. – в Сергиевской лавре; в 1810 г. учрежден корпус инженеров путей сообщения, 1811 г. основан Царскосельский лицей, а в 1814 г. открыта Публичная библиотека.
    Но и второй период преобразовательной деятельности нарушен был новою войной. Уже вскоре после Эрфуртской конвенции обнаружились несогласия между Росшей и Францией. В силу этой конвенции император Александр выставил 30000-й отряд союзного войска в Галиции во время австрийской войны 1809 г. Но этот отряд, состоявший под начальством кн. С. Ф. Голицына, действовал нерешительно, так как явное стремление Наполеона восстановить или, по крайней мере, значительно усилить Польшу и его отказ утвердить конвенцию 23 дек. 1809 г., предохранявшую Россию от такого усиления, возбуждали сильные опасения со стороны русского правительства. Возникновение несогласия усилились под влиянием новых обстоятельств. Тариф на 1811 год, изданный 19-го декабря 1810 года, возбудил неудовольствие Наполеона. Еще договором 1801 г. восстановлены были мирные торговые сношения с Францией, а в 1802 г. на 6 лет продлен торговый договор, заключенный в 1786 г. Но уже в 1804 г. запрещено привозить по западной границе всякие бумажные ткани, а в 1805 г. повышены пошлины на некоторые шелковые и шерстяные изделия с целью поощрения местного, русского производства. Теми же целями руководилось правительство и в 1810 г. Новым тарифом повышены пошлины на вина, дерево, какао, кофе и сахарный песок; иностранные бумажные (кроме белых под клеймение), льняные, шелковые, шерстяные и тому подобные изделия запрещены; русские товары, лень, пенька, сало, семя льняное, парусные и фламские полотна, поташ и смола обложены высшею отпускною пошлиною. Напротив, дозволен привоз сырых заграничных произведений и беспошлинный вывоз железа из русских заводов. Новый тариф вредил французской торговле и приводил в негодование Наполеона, который требовал, чтобы император Александр принял французский тариф и не принимал не только английских, но и нейтральных (американских) судов в русские гавани. Вскоре за изданием нового тарифа герцог Ольденбургский, дядя императора Александра, лишен был своих владений, а протест Государя, циркулярно высказанный по этому поводу 12 марта 1811 г., остался без последствий. После этих столкновений, война была неминуема. Шарнгорст уже в 1810 г. уверял, что у Наполеона готов план войны против России. В 1811 г. с Францией заключила союз Пруссия, затем Австрия. Летом 1812 г. Наполеон двинулся с союзными войсками через Пруссию и 11 июня перешел Неман между Ковно и Гродно с 600-тысячным войском. Император Александр располагал военными силами втрое меньшими; во главе их стояли: Барклай де Толли и кн. Багратион в Виленской и Гродненской губерниях. Но за этим сравнительно небольшим войском стоял весь русский народ, не говоря об отдельных лицах и дворянстве целых губерний, вся Россия добровольно выставила до 320000 ратников и пожертвовала не менее сотни миллионов руб. После первых столкновений Барклая под Витебском и Багратиона под Могилевым с французскими войсками, а также неудачной попытки Наполеона зайти в тыл русским войскам и занять Смоленск, Барклай стал отступать по Дорогобужской дороге. Раевскому, а затем и Дохтурову (с Коновницыным и Неверовским) удалось отбить два приступа Наполеона на Смоленск; но после второго приступа Дохтурову пришлось оставить Смоленск и присоединиться к отступавшей армии. Несмотря на отступление, император Александр оставил без последствий попытку Наполеона завязать мирные переговоры, но принужден был сменить непопулярного среди войск Барклая – Кутузовым. Последний приехал в главную квартиру, в Царево Займище, 17 августа, а 26-го дал битву при Бородине. Исход битвы остался нерешенным, но русские войска продолжали отступать к Москве, население которой сильно возбуждено было против французов, между прочим афишками гр. Растопчина. Военный совет в Филях вечером 1-го сентября решил оставить Москву, которая занята была Наполеоном 8 сентября, но вскоре (7 октября) оставлена, в виду недостатка в припасах, сильных пожаров и упадка военной дисциплины. Между тем Кутузов (вероятно, по совету Толя) свернул с Рязанской дороги, по которой совершал отступление, на Калужскую, и даль битвы Наполеону при Тарутине и Малоярославце. Холод, голод, беспорядки в войске, быстрое отступление, удачные действия партизан (Давыдова, Фигнера, Сеславина, Самуся), победы Милорадовича при Вязьме, атамана Платова на Вопи, Кутузова при Красном, – привели французскую армию в полное расстройство и, после бедственной переправы через Березину, принудили Наполеона, не доезжая Вильны, бежать в Париж. 25 декабря 1812 г. издан был манифест об окончательном изгнании французов из России. Отечественная война была кончена; она произвела сильные перемены в душевной жизни императора Александра. В тяжелую годину народных бедствий и душевных тревог он стал искать опоры в религиозном чувстве и в этом отношении нашел поддержку в государствен. секр. Шишкове, который теперь занимал место, опустевшее после удаления Сперанского еще до начала войны. Благополучный исход этой войны еще более развил в Государе веру в неисповедимые пути Божественного Промысла и убеждение в том, что на долю русского царя выпала трудная политическая задача: водворить мир в Европе на началах справедливости, источники которой религиозно настроенная душа императора Александра стала искать в евангельском учении. Кутузов, Шишков, отчасти гр. Румянцев были против продолжения войны за границей. Но император Александр, поддерживаемый Штейном, твердо решился продолжать военные действия. 1 января 1813 г. русские войска перешли границу Империи в очутились в Пруссии. Уже 18 декабря 1812 г Иорк, начальник прусского отряда, посланного на помощь французским войскам, вступил в соглашение с Дибичем о нейтралитете немецких войск, хотя, впрочем, не имел на то разрешения от Прусского правительства. Калишским трактатом (15 – 16 февраля 1813 г.) заключен был оборонительно-наступательный союз с Пруссией, подтвержденный трактатом Теплицким (август 1813 г.). Между тем русские войска, под начальством Витгенштейна, вместе с Прусскими потерпели поражение в битвах при Люцене и Бауцене (20 апреля и 9 мая). После перемирия и так называемых Пражских совещаний, результатом которых было приступление Австрии к союзу против Наполеона по Рейхенбахской конвенции (15 июня 1813 г.), военные действия возобновились. После удачной для Наполеона битвы при Дрездене и неудачных при Кульме, Бриенне, Лаоне, Арсис-сюр-Об и Ферь Шампенуазе, 18 марта 1814 года сдался Париж, заключен Парижский мир (18 мая) и низвержен Наполеон. Вскоре затем, 25 мая 1815 г., открылся Венский конгресс главным образом для обсуждения вопросов Польского, Саксонского и Греческого Император Александр во все время похода находился при войске и настоял на занятии Парижа союзными войсками. По главному акту Венского Конгресса (28 июня 1815 г.) Россия приобретала часть герцогства Варшавского, кроме гросс-герцогства Познанского, данного Пруссии и части, уступленной Австрии, причем в Польских владениях, присоединенных к России, введена была императором Александром конституция, составленная в либеральном духе. Мирные переговоры на Венском конгрессе прерваны были попыткою Наполеона снова завладеть французским престолом. Русские войска снова двинулись из Польши на берега Рейна, а император Александр выехал из Вены в Гейдельберг. Но стодневное правление Наполеона окончилось поражением его при Ватерлоо и восстановлением. законной династии в лице Людовика XVIII по тяжелым условиям второго Парижского мира (8 ноября 1815 г.). Желая водворить мирные международные отношения между христианскими государями Европы на началась братской любви и евангельских заповедей, император Александр составил акт священного союза, подписанный им самим, королем прусским и австрийским императором. Международные отношения поддерживались конгрессами в Аахене (1818 г.), где решено было вывести войска союзников из Франции, в Троппау (1820 г.) по поводу беспорядков в Испании, Лайбахе (1821) в виду возмущений в Савойе и Неаполитанской революции и, наконец, в Вероне (1822) – для усмирения возмущения в Испании и обсуждения восточного вопроса.
    Прямым результатом тяжелых войн 1812 – 1814 гг. было ухудшение государственного хозяйства. К 1-му января 1814 г. значилось в приходе всего 5871/2, милл. руб.; долги внутренние доходили до 700 милл. руб., голландский долг простирался до 1011/2 милл. гульденов (= 54 милл. руб.), а серебряный рубль в 1815 г. ходил по 4 р. 15 к. ассиг. Насколько продолжительны были эти последствия, обнаруживает состояние русских финансов десять лет спустя. В 1825 г. государственных доходов было всего 5291/2 милл. руб., ассигнаций выпущено на 5951/2 милл. руб., что вместе с голландским и некоторыми другими долгами составляло до 3501/2 милл. руб. сер. Правда, что в торговом отношении замечаются более значительные успехи. В 1814 г. ввоз товаров не превосходил 1131/2 милл. руб., а вывоз – 196 милл. ассигн.; в 1825 г. ввоз товаров достигал 1851/2 милл. руб., вывоз простирался на сумму в 2361/2 мил. руб. Но войны 1812 – 1814 г. имели и другой ряд последствий. Восстановление свободных политических и торговых сношений между европейскими державами вызвало и издание нескольких новых тарифов. В тарифе 1816 г. допущены были некоторые изменения сравнительно с тарифом 1810 г., тарифом 1819 г. сильно понижены запретительные пошлины на некоторые из иностранных товаров, но уже в распоряжениях 1820 и 1821 гг. и новом тарифе 1822 г. заметно возвращение к прежней охранительной системе. С падением Наполеона рушилось им установленное взаимоотношение политических сил Европы. Новое определение их взаимоотношения принял на себя император Александр. Задача эта и отвлекала внимание Государя от внутренней, преобразовательной деятельности прежних годов, тем более, что у престола в то время не стояло уже прежних поклонников английского конституционализма, а блестящего теоретика и приверженца французских учреждений, Сперанского, с течением времени заменил суровый формалист, председатель военного департамента государственного совета и главный начальник военных поселений, бедно одаренный от природы граф Аракчеев. Впрочем, в правительственных распоряжениях последнего десятилетия царствования императора Александра иногда все еще заметны следы прежних преобразовательных идей. 28-го мая 1816 г. утвержден был проект эстляндского дворянства об окончательном освобождении крестьян. Курляндское дворянство последовало примеру эстляндских дворян по приглашению самого правительства, которое и утвердило такой же проект относительно курляндских крестьян 25 августа 1817 г. и относительно крестьян лифляндских 26 марта 1819 г. Вместе с сословными распоряжениями, сделано несколько перемен в центральном и областном управлении. Указом 4 сентября 1819 г. министерство полиции присоединено к министерству внутренних дел, от которого департамент мануфактур и внутренней торговли переведен в министерство финансов. В мае 1824 г. дела св. синода отделены от министерства народного просвещения, куда они перенесены были по манифесту 24 октября 1817 г., и где остались одни дела иностранных исповеданий. Еще ранее, манифестом 7 мая 1817 г. учрежден совет кредитных установлений, как для ревизий и поверки всех операций, так и для рассмотрения и заключения всех предположений по кредитной части. К тому же времени (маниф. 2 апреля 1817 г.) относится замена откупной системы казенной продажей вина; управление питейными сборами сосредоточено в казенных палатах. Касательно областного управления сделана также вскоре за тем попытка распределения великороссийских губерний по генерал-губернаторствам. Правительственная деятельность продолжала также сказываться в попечениях о народном просвещении. При с.-петербургском педагогическом институте в 1819 г. устроены публичные курсы, чем положено основание петербургскому университету. В 1820 г. преобразовано инженерное училище и основано артиллерийское; в Одессе в 1816 учрежден Ришельевский лицей. Стали распространяться школы взаимного обучения по методу Беля и Ланкастера. В 1813 г. основано библейское общество, которому государь выдал вскоре значительное денежное пособие. В 1814 г. открыта императорская публичная библиотека в Петербурге Частные лица следовали примеру правительства. Гр. Румянцев постоянно жертвовал денежные средства на печатание источников (напр. на издание русских летописей – 25000 р.) и ученых исследований. В то же время сильно развилась публицистическая и литературная деятельность. Уже в 1^03 г. при министерстве народного просвещения издавалось «периодическое сочинение о успехах народного просвещения», а при министерстве внутренних дел – «С.-Петербургский журнал» (с 1804 г.). Но эти официальные издания далеко не имели такого значения, какое получили: «Вестник Европы» (с 1802 г.) М. Каченовского и Н. Карамзина, «Сын Отечества» Н. Греча (с 1813 г.), «Отечественные записки» П. Свиньина (с 1818 г.), «Сибирский Вестник» Г. Спасского (1818 – 1825 г.), «Северный Архив» Ф. Булгарина (1822 – 1828), впоследствии соединившийся с «Сыном Отечества». Ученым характером отличались издания Московского общества истории и древностей, основанного еще в 1804 г. («Труды» и «Летописи», а также «Русские достопамятности» – с 1815 г.). В то же время действовали В. Жуковский, И. Дмитриев и И. Крылов, В. Озеров и А. Грибоедов, слышны были печальные звуки Батюшковской лиры, уже раздавался могучий голос Пушкина и стали печататься стихотворения Баратынского. Между тем Карамзин печатал свою «Историю Государства Российского», а разработкой более частных вопросов исторической науки занимались А. Шлецер, Н. Бантыш-Каменский, К. Калайдович, А. Востоков" Евгений Болховитинов (митрополит Киевский), М. Каченовский, Г. Эверс. К сожалению, это умственное движение подверглось репрессивным мерам, частью под влиянием беспорядков, происходивших за границей и отозвавшихся в незначительной степени и в русских войсках, частью благодаря все более и более религиозно-консервативному направлению, какое принимал образ мыслей самого Государя, 1-го августа 1822 запрещены были всякие тайные общества, в 1823 г. не дозволено отправлять молодых людей в некоторые из Германских университетов. В мае 1824 г. управление министерством народного просвещения поручено известному приверженцу старорусских литературных преданий адмиралу А. С. Шишкову; с того же времени перестало собираться библейское общество и значительно стеснены цензурные условия.
    Последние годы своей жизни император Александр проводил большей частью в постоянных разъездах по самым отдаленным углам России или же почти в полном уединении в Царском селе. В это время главным предметом его забот был вопрос Греческий. Восстание греков против турок, вызванное в 1821 г. Александром Ипсиланти, состоявшим на русской службе и возмущения в море и на островах Архипелага, вызвали протест со стороны Императора Александра. Но султан не верил искренности такого протеста, а Турки в Константинополе перебили многих христиан. Тогда русский посол, бар. Строганов, оставил Константинополь. Война была неминуема, но, задержанная европейскими дипломатами, разразилась лишь после смерти Государя. Император Александр умер 19 ноября 1825 г. в Таганроге, куда сопровождал супругу свою, императрицу Елисавету Алексеевну для поправления ее здоровья.
    В отношении Императора Александра к греческому вопросу довольно ярко сказались особенности той третьей стадии развития, какую переживала созданная им политическая система в последнее десятилетие его царствования. Система эта первоначально выросла на почве отвлеченного либерализма; последний сменился политическим альтруизмом, который в свою очередь преобразовался в религиозный консерватизм.
    Важнейшие труды по истории императора Александра 1-го: М. Богданович , «История Императора Александра 1-го». VI т. (Спб., 1869 – 1871 г.); С. Соловьев, «Император Александр Первый. Политика – дипломатия» (Спб., 1877 г.); А. Надлер, «Император Александр Первый и идея св. союза» (Рига, IV т., 1885 – 1888 г.г.); Н. Путята, «Обозрение жизни и царствования имп. Александра 1-го» (в Историческом Сбор. 1872 г., №1, стр. 426 – 494); Шильдер, «Россия в ее отношениях к Европе в царствование Императора Александра 1, 1806 – 1815 гг.» (в «Рус. Стар.» 1888 г.); Н. Варадинов, «Истор. Мин. Внутренних дел» (ч. I – III, Спб. 1862 г.); А. Семенов, «Изучение исторических сведений о российской торговле» (Спб., 1859 г., ч. II, стр. 113 – 226); М. Семевский, «Крестьянский вопрос» (2 т., Спб. 1888 г.); И. Дитятин, «Устройство и управление городов в России» (2 т., 1875 – 1877 г.); А. Пыпин, «Общественное движение при Александре 1-м» (Спб., 1871 г.).

    Александр II – Император Bcepoccийский

    Александр II – Император Bcepoccийский, старший сын Императора Николая Павловича и Государыни Императрицы Александры Федоровны, родился в Москве 17-го апреля 1818 г. Воспитателями Его были генералы Мердер и Кавелин. Мердер обратил на себя внимание, как командир роты в учрежденной 18 августа 1823 г. школе гвардейских подпрапорщиков. Николай Павлович, тогда еще Великий Князь, узнав про его педагогические способности, кроткий нрав и редкий ум, решился вверить ему воспитание своего сына. В эту важную должность Мердер вступил 12 июня 1824 г., когда Великому Князю едва исполнилось 6 лет и с неутомимым усердием исполнял ее в продолжение 10 лет. Несомненно, что влияние этого высокогуманного воспитателя на юное сердце его питомца было самое благотворное. Не менее благотворно было влияние и другого наставника Великого Князя – знаменитого поэта Василия Андреевича Жуковского, руководителя его классных занятой. Самою лучшей характеристикой полученного А. воспитания могут служить слова, сказанные Жуковским про своего сотоварища в деле воспитания, генерала Мердера, которые всецело могут быть отнесены и к нему самому: «В данном им воспитании не было ничего искусственного; вся тайна состояла в благодетельном, тихом, но беспрестанном действии прекрасной души его... Его питомец... слышал один голос правды, видел одно бескорыстие... могла ли душа его не полюбить добра, могла да в то же время не приобрести и уважения к человечеству, столь необходимого во всякой жизни, особливо в жизни близ трона и на троне». Нет никакого сомнения, что Жуковский общим своим влиянием содействовал подготовлению сердца своего питомца к будущему освобождению крестьян.
    По достижении совершеннолетия, Наследник Цесаревич совершил путешествие по России, в сопровождении Кавелина, Жуковского и флигель-адъютанта Юрьевича. Первый из царского рода он посетил (1837) Сибирь, и в результате этого посещения оказалось смягчение участи политических ссыльных. Позднее, будучи на Кавказе, Цесаревич отличился при нападении горцев, за что был награжден орденом св. Георгия 4-й степени. В 1838 г. Александр Николаевич путешествовал по Европе и в то время, в семействе великого герцога Людвига Гессен-Дармштадтского избрал себе в супруги принцессу Максимилиану-Вильгельмину-Августу-Софию-Марию (род. 27 июля 1824), по прибытии в Россию принявшую св. миропомазание по уставу православной церкви 5 декабря 1840 г. с именем Великой Княжны Марии Александровны. На другой день последовало обручение, а 16-го апреля 1841 совершено было бракосочетание.
    От брака Императора Александра II с Императрицей Марией Александровной родились следующие дети: В. К. Александра Александровна, род. 19 авг. 1842 г., умерла 16 июня 1849 г.; В. К. Наследник Цесаревич Николай Александрович, род. 8 сентября 1843, умер 12 апр. 1866 г.; Великий Князь Александр Александрович – ныне благополучно Царствующий Император Александр III, род. 26 февр. 1845 г.; Великий Князь Владимир Александрович, родился 10 апреля 1847 г., с 16 авг. 1874 г. в супружестве с Великой Княгиней Mapией Павловной, дочерью Великого Герцога Мекленбург-Шверинского Фридриха-Франца II, род. 2 мая 1854 г.; В. К. Алексей Александрович, род. 2 января 1850 г.; В. К. Mapия Александровна, род. 5 октября 1853 г., в супружестве с принцем Альфредом, Герц. Эдинбургским, с 11 января 1874 г.; В. К. Сергей Александрович, род. 29 апр. 1857 в супружестве с 3 июня 1884 г. с Елисаветою Феодоровною, дочерью Вел. Герц. Гессенского, род. 20 октября 1864 г.; В. К. Павел Александрович, род. 21 сент. 1860, в супружестве с 4 шля 1889 г. с греческой королевной Александрой Георгиевной, род. 30 авг. 1870 г.
    Еще будучи Наследником, А. участвовал в делах управления. В последние годы царствования императора Николая и во время его путешествий, А. неоднократно заменял своего августейшего родителя; в 1848 г., во время своего пребывания при венском, берлинском и др. дворах, Он исполнял различные важные дипломатические поручения. Приняв в свое управление военно-учебные заведения, А. с особенной любовью заботился об их нуждах и постепенном усовершенствовании как научного преподавания, так и воспитания.
    Вступление Александра II на престол 19 февраля 1855 г. произошло при очень тяжких обстоятельствах. Крымская война, где России приходилось иметь дело с соединенными силами почти всех главных европейских держав, принимала неблагоприятный для нас оборот. Силы союзников к тому времени увеличились еще более вследствие присоединения к ним 15 т. сардинских войск; неприятельский флот действовал против России на всех морях. Несмотря, однако, на свое миролюбие, которое было известно и в Европе, Александр выразил твердую решимость продолжать борьбу и добиться почетного мира. Набрано было до 360 т. человек ополчения, столько же дали 3 рекрутских набора. Стойкость и мужество русских войск, при отстаивании Севастополя, вызывали восторженное удивление даже со стороны врагов; имена Корнилова, Нахимова и др. покрылись неувядаемой славой. Наконец, однако, страшное действие неприятельской артиллерии, разрушавшей наши укрепления и ежедневно уносившей тысячи людей, и совокупный штурм Севастополя всеми союзниками, произведенный 27 августа, заставили русские войска покинуть южную часть города и перейти на северную. Падение Севастополя, однако, не принесло неприятелю значительной пользы. С другой стороны, русские были отчасти вознаграждены успехом в М. Азии: Карс – эта неприступная крепость, усиленная еще англичанами, – 16 ноября был взят генералом Муравьевым со всем многочисленным его гарнизоном. Этот успех доставил нам возможность выказать свою готовность к миру. Союзники, также утомленные войной, охотно готовы были вступить в переговоры, которые и начались чрез посредство Венского двора. В Париже собрались представители 7 держав (Россия, Франции, Австрия, Англия, Пруссия, Сардиния и Турция и 18 марта 1856 г. заключен был мирный трактат. Главные условия этого договора были следующие: Плавание по Черному морю и Дунаю открыто для всех купеческих судов; вход в Черное море, Босфор и Дарданеллы закрыть для военных кораблей, за исключением тех легких военных судов, которые каждая держава содержит в устье Дуная для обеспечения на нем свободного плавания. Россия и Турция, по взаимному соглашению, содержать на Черном море равное число кораблей. Россия, в видах обеспечения свободного плавания по Дунаю, уступает дунайским княжествам часть своей территории у устья этой реки; она также обещает не укреплять Аландских островов. Христиане в Турции сравниваются в правах с мусульманами и Дунайские княжества поступают под общий протекторат Европы.
    Парижский мир, хотя и невыгодный для России, был все-таки почетным для нее в виду таких многочисленных и сильных противников. Впрочем, невыгодная сторона его – ограничение морских сил России на Черном море, – была устранена еще при жизни Александра II заявлением 19 октября 1870 г.
    Но невыгоды договора искупались благом самого мира, который давал возможность обратить все внимание на внутренние реформы, настоятельность которых стала очевидной.
    Действительно, крымская война обнажила многие внутренние язвы нашего отечества, показала полную несостоятельность нашего прежнего быта. Оказывалось необходимым полное переустройство многих частей, но на пути всякого улучшения крепостное право стояло неумолимым препятствием. Потребность в реформах становилась осязательной, неотложной. И вот, с наступлением мира не заметила начаться и новая эра внутреннего обновления. Уже в заключительных словах Высочайшего манифеста 19 марта 1856 г., возвещавшего окончание Крымской войны, выразилась целая программа будущей деятельности Царя-Освободителя: «При помощи небесного Промысла, всегда благодеющего России, да утвердится и совершенствуется ее внутреннее благоустройство; правда и милость да царствует в судах ее; да развивается повсюду и с новою силою стремление к просвещению и всякой полезной деятельности и каждый под сенью законов, для всех равно справедливых, равно покровительствующих, да наслаждается в мире плодом трудов невинных. Наконец, и сие есть первое живейшее желание Наше, свет спасительной Веры, озаряя умы, укрепляя сердца, да сохраняет и улучшает более и более общественную нравственность, сей вернейший залог порядка и счастья».
    В этом же году повелено озаботиться открытием женских гимназий и учрежден ученый комитет для составления и рассмотрения программ преподавания и учебных руководств. В день коронации, 26 августа, новый манифест Государя ознаменовался целым рядом милостей. На 3 года приостановлены рекрутские наборы, прощены все казенные недоимки, начеты и т. д., освобождались, или по крайней мере смягчалось наказание разным преступникам, в том числе и государственным, участвовавшим в мятеже 14 декабря 1825 г. и в тайных обществах того времени, отменен прием в рекруты малолетних евреев и набор между последними приказано производить на общих основаниях и т. п.
    Но все эти частные меры, встреченные с восторгом Россией, были только преддверием тех коренных реформ, которыми ознаменовалось царствование А. II. Прежде всего и настоятельные всего представлялось решить вопрос о крепостном праве, которое, как всем было очевидно, являлось главным корнем всех других недостатков нашего склада. Мысль о необходимости освобождения крестьян, и притом с земельным наделом преобладала уже во время императора Николая, Вся интеллигенции относилась к крепостному праву, как к страшному и постыдному злу. Литература непрерывно продолжала в этом смысле славную традицию Радищева. Достаточно упомянуть имена Грибоедова, Белинского, Григоровича, И. С. Тургенева. Но настроение интеллигенции, которая была по преимуществу дворянскою, не мешало тому, что когда вопрос в каком бы то ни было виде переходил на сословное обсуждение дворян, то в этой среде он встречал нередко отпор. Имп. Александр II, вступая па престол, был убежден, что освобождение крестьян должно совершиться именно в его царствование. Таково было и общее настроение интеллигенции и даже в самой крестьянской среде носилось смутное предчувствие близкой «воли». Указы об ополчении 1854 и в начале 1805 г. вызвали в целых 9 губерниях значительные беспорядки, так как крестьяне массами заявляли желание вступить в ополчение, считая службу в ополчении за переход к «воле».
    Вопрос представлялся таким образом неотложным. Когда Государем было сказано в Москве слово о необходимости и своевременности освобождения крепостных, вся Россия охвачена была восторженными, радостными надеждами... И в 1856 г. был учрежден, а 8 января 1857 имел свое первое заседание особый секретный комитет, под непосредственным ведением и председательством Самого императора, задачей которого должно было быть рассмотрение постановлений и предположений о крепостном праве. В состав этого комитета входили: князь Орлов, гр. Ланской, граф Блудов, министр финансов Брок, граф В. Ф. Адлерберг, князь Вас. А. Долгоруков, министр государственных имуществ М. Н. Муравьев, Чевкин, князь П. П. Гагарин, барон М. А. Корф и Я. И. Ростовцев. Из них только Ланской, Блудов, Ростовцев и Бутков, управлявший делами комитета, высказались за действительное освобождение крестьян; большинство же предлагало только ряд мер для облегчения положения крепостных. Государь был недоволен ходом дел и назначил членом комитета великого князя Константина Николаевичи Между тем 18 августа поступило ходатайство дворянства 3 литовских губерний об освобождении крестьян, но с сохранением за помещиками права на землю. В ответ на это ходатайство 20 ноября последовал высочайший рескрипт, данный Виленскому Военному, Гродненскому и Ковенскому генерал-губернатору, в котором Государь дозволил дворянству каждой из названных губерний учредить комитет, который бы выработал проект улучшений быта крестьян. В том же году такое же дозволение дано было дворянству С.Петербургскому и Нижегородскому, а в следующем году – дворянам Москвы и других губерний; 8 января 1858 г. секретный комитет был преобразован в «главный комитет по крестьянскому делу», в состав которого вошел еще граф Панин, министр юстиции, а в марте того же года образован был в министерстве внутренних дел под названием «земского отдела центрального статистического комитета» чисто административный орган, который играл важную роль во всем этом деле. В состав его вошли такие лица, как Н. А. Милютин. Я. А. Соловьев, ревностные поборники идеи освобождения. Журналистика того времени также явилась энергичной союзницей меньшинства и, благодаря положительной воле Государя, благое дело, несмотря на оппозицию большинства в комитете, быстро пошло вперед и даже приняло более широкие размеры, чем те, которые были поставлены в первоначальных рескриптах дворянству. Вместо «улучшения быта крестьян» вопрос ставился уже прямо на почву полного их освобождения. 17 февр. 1859 г. объявлено было повеление об учреждении «редакционных комиссий», которых председателем был назначен генерал-адъютант Ростовцев. В эти комиссии препровождались проекты, выработанные губернскими комитетами. Проект, выработанный редакционным комитетом, должен был поступить в комиссию, которая была составлена из гр. Ланского, графа Палена и ген. Муравьева и Ростовцева, где заведующим делами был д. с. с. Жуковский. Наконец, эта комиссия представляет проект с собственными соображениями в главный комитет. Когда губернские комитеты представили, наконец, свои проекты в редакционные комиссии, из губерний 2 раза (в авг. и дек. 1859 г.) призываемы были помещики, по два из каждой, для доставления необходимых сведений. Между этими последними оказалось много консерваторов, главный комитет тоже охотно готов был затормозить дело" но решительная воля Государя, потребовавшего, чтобы комитет окончил свои занятия к январю 1861 г. и влияние нового председателя его, Вел. К. Константина Николаевича, заменившего Орлова, быстро двинули дело вперед. 28 января положения, выработавшее редакционными комиссиями и прошедшие через главный комитет, подверглись рассмотрению государственного совета, принявшего их с некоторыми изменениями, в смысле уменьшения размеров крестьянского надела. Наконец, 19 февраля 1861 г., последовал великий манифест, составляющий славу Царя-Освободителя – манифест об освобождении 22 миллионного крестьянского населения из крепостной зависимости.
    Освобождение помещичьих крестьян совершилось на следующих началах. Прежде всего объявлена обязательность для помещика наделить бывших его крестьян, кроме усадебной земли, пахотною и сенокосною в определенных в положении размерах. Такая обязательность для помещика отвести надел крестьянам ограничивалась лишь относительно мелкопоместных помещиков, помещиков земли Войска Донского, сибирских помещиков и владельцев частных горных заводов, для которых установлены особые правила надела. Во вторых, рядом с такою обязательностью для помещика дать крестьянам наделы, объявлена обязательность для крестьян принять надел и держать в своем пользовании, за установленные в пользу помещика повинности, отведенную им мирскую землю в течение первых девяти лет (по 19 февр. 1870 г.). По прошествии же 9 лет отдельным членам общины предоставлено право как выхода из нее, так и отказа от пользования полевыми землями и угодьями, если выкупят свою усадьбу; само общество также получает право не принимать в свое пользование таких участков, от которых откажутся отдельные крестьяне. В третьих, что касается размера крестьянского надела и соединенных с ним платежей, по общим правилам принято основываться на добровольных между землевладельцами и крестьянами соглашениях, для чего заключать уставную грамоту при посредстве учрежденных положением мировых посредников, съездов их и губернских по крестьянским делам присутствий, а в зап. губ. – и особых поверочных комиссий. Такое добровольное соглашение ограничено только требованием, чтобы в пользовании крестьян оставалось земли не менее того количества, которое определяется в местных положениях, группирующих губернии, для определения в каждой из них размеров душевого надела, на три полосы; а затем, сообразно с количеством душевого надела, в местных положениях определяются и размеры повинностей, которые временнообязанные крестьяне, до производства выкупа, должны были нести в пользу землевладельцев. Эти повинности – либо денежные, либо определенные в виде оброка, либо в виде издельной повинности, барщины. До тех пор, пока временнообязанные крестьяне не выкупят своих земель и состоят в отношениях повинных к прежнему землевладельцу, последнему предоставлена вотчинная полиции в сельском обществе временнообязанных крестьян.
    Положение, однако, не ограничивается одними правилами отведения крестьянам земли в постоянное пользование, но облегчает им возможность выкупа отведенных участков в собственность при помощи выкупной государственной операции, при чем правительство дает крестьянам в ссуду, под приобретаемые ими земли, определенную сумму, с рассрочкою уплаты на 49 лет и выдавая эту сумму помещику государственными процентными бумагами, берет все дальнейшие расчеты с крестьянами на себя. По утверждении правительством выкупной сделки, все обязательные отношения между крестьянами и помещиком прекращаются, и последние поступают в разряд крестьян-собственников.
    Так совершилась, мирным путем и без значительных потрясений государственного механизма, великая реформа, которая уже со времени Екатерины II считалась стоящей на очереди, но к которой все-таки боялись приступить. Вместо 22 мил. порабощенных людей создалось свободное крестьянское сословие с значительным самоуправлением в пределах общины и волости. Права, дарованные помещичьим крестьянам положением 19 февраля 1861 г., постепенно были распространены и на крестьян дворцовых, удельных, приписных и государственных.
    После крестьянского положения, в ряду административных реформ, важнейшее место занимает, без всякого сомнения, положение о земских учреждениях. Еще 25 марта 1859 г. было дано высочайшее повеление о преобразовании губернского и уездного управлений, при чем указано такое руководительное начало: «При устройстве исполнительной и следственной части войти в рассмотрение хозяйственнораспорядительного управления в уезде, которое ныне разделено между несколькими комитетами и частью входит в состав полицейского управления; при семь рассмотрении необходимо предоставить хозяйственному управлению в уезде большее единство, большую самостоятельность и большее доверие; при чем надлежит определить степень участия каждого сословия в хозяйственном управлении уезда». 23 октября 1859 г. эти начала указано распределить и на преобразование губернских учреждений. Вследствие этого, при Министерстве внутренних дел устроена была особая комиссия, деятельность которой с самого начала была облегчена современными работами, производившимися в особой комиссии при министерстве финансов по пересмотру системы податей. В результате всех этих работ получилось обнародованное 1 янв. 1864 г. положение о губернских и уездных земских учреждениях, которым этим последним поручаются следующие дела: заведывание имуществами, капиталами и денежными сборами земства, устройство и содержание принадлежащих земству зданий и путей сообщения, управление делами взаимного земского страхования имуществ, попечение о развитии местной торговли и промышленности, деда народного продовольствия и общественного призрения бедных, участие, преимущественно в хозяйственном отношении, в пределах закона, в попечение о построении церквей, народном образовании, народном здравии я содержании тюрем) раскладка, назначение, взимание и расходование местных и некоторых государственных денежных сборов, для удовлетворения земских потребностей губернии или уезда. Для заведывания всеми этими земскими делами в учреждаются: в каждом уезде – уездное земское собрание, собирающееся один раз в году и имеющее свой постоянный исполнительный орган под названием Уездной Земской Управы; в губернии же имеется Губернское земское Собрание со своим постоянным исполнительным органом – Губернскою Земскою Управою. В связи с реформой земского управления находится и утвержденное 16 июня 1870 г. Городовое Положение, которым нашим городам предоставляется значительное самоуправление. По этому Положению городское общественное управление состоит из городских избирательных собраний, городской думы и городской управы, под председательством городского головы. Сфера городского самоуправления в пределах города весьма обширна. Дума самостоятельно устраивает городское управление и хозяйство, выбирает должностных лиц и назначает им жалованье, устанавливает городские сборы, заведывает городскими имуществами, расходует суммы, заботится о внешнем благоустройстве города, о его здравии, просвещении и промышленности, о благотворительных учреждениях и т. д., при чем за точным исполнением издаваемых городскими общественными учреждениями постановлений должны строго наблюдать органы полиции.
    В числе реформ, ознаменовавших собою царствование А. II, одно из первенствующих мест, несомненно, принадлежит судебной реформе. Эта глубоко продуманная реформа имела сильное и непосредственное влияние на весь строй государственной и общественной жизни. Она внесла в нее совершенно новые, давно ожидавшиеся принципы – каковы: полное отделение судебной власти от административной и обвинительной, публичность и гласность суда, независимость судей, адвокатура в состязательный порядок судопроизводства, при чем более важные, по тяжести преступлений, деда уголовные указано передавать на суд общественной совести, в лице присяжных заседателей. Уже 29 сент. 1862 г. были рассмотрены и утверждены Государем основные положения касательно преобразования судебной части, составленные Вторым Отделением Собственной Его Имп. Величества канцелярии. Затем была учреждена особая комиссия под непосредственным председательством Государственного Секретаря, которая, развивая эти положения, составила проекты судебных уставов, подробно потом обсужденные и исправленные Государственным Советом, и, наконец, 24 ноября 1864 г. высочайшим указом был утвержден: Устав уголовного и гражданского судопроизводства и Устав о наказаниях, налагаемых мировыми судьями.
    Сущность судебной реформы сводится к следующему. Суд делается устным и гласным; власть судебная отделяется от обвинительной и принадлежит судам без всякого участия административной власти; основною формою судопроизводства является процесс состязательный; дело по существу может разбираться не более, как в двух инстанциях; в третью же инстанцию (кассационный департамент сената) может переноситься только по просьбам о кассации решений в случаях явного нарушения прямого смысла законов или обрядов и форм производства; по делам о преступлениях, влекущих за собою наказания, соединенные с лишением всех или некоторых особенных прав и преимуществ состояния, определение виновности предоставляется присяжным заседателям, избираемым из местных обывателей всех сословий; устраняется канцелярская тайна и для ходатайства по делам и защиты подсудимых имеются при судах присяжные поверенные, которые находятся под наблюдением особых советов, составляемых из той же корпорации. Новые судебные учреждения получили следующие виды: мировые суды, съезды мировых судей, окружные суды и судебные палаты. Уезд, составляя мировой округ, разделяется на мировые участки, число которых определяется особым расписанием. В каждом мировому участке имеется участковый мировой судья, а при округе – несколько почетных мировых судей; все они избираются на 3 года из местных жителей, удовлетворяющих назначенным в законе условиям, и утверждаются Правительствующим Сенатом. Для окончательного решения дела, подлежащего мировом разбирательству, участковые и почетные мировые судьи округа составляют в назначенные сроки очередные сезды, председатель которых избирается на 3 года из их же среды. – На несколько уездов учреждается окружной суд, состояний из назначенных от правительства – председателя и определенного числа членов, и из одной или нескольких губернии составляется высший судебный округ, в котором учреждается судебная палата, разделяемая на департаменты, причем как председатель, так и штатные члены их назначаются правительством. При окружных судах и судебных палатах, для определения в уголовных делах вины или невинности подсудимого, состоят присяжные заседатели, избираемые из местных обывателей всех сословий. Затем еще при каждом из этих 2-х учреждений состоит особый прокурор" и определенное число его товарищей. Прокурор окружного суда подчинен прокурору судебной палаты, а последний состоит в непосредственной зависимости от министра юстиции, как генерал-прокурора.
    Военное управление подверглось также преобразованиям. Уже в начале царствования уничтожены были военные поселения, сокращение срока солдатской службы с 25 до 15 лет, отменены унизительные телесные наказания, обращено особое внимание на поднятие уровня общего образования офицеров армии, посредством реформ военных учебных заведений. Далее, вследствие замеченных недостатков в устройстве военного управления, происходивших от излишней его централизации, в 1862 г. было дано Военному Министерству высочайшее повеление подвергнуть систему военного управления коренному пересмотру, имея в виду совершенную необходимость усилить управления по местам расположения войск. В результате этого пересмотра явилось Высочайшее утвержденное 6 августа 1864 г. Положение о военно-окружных управлениях. На основании этого положения, устроено первоначально 10 военных округов, а затем (6 авг. 1865 г.) еще 4. В каждом округе поставлен, назначаемый по непосредственному высочайшему усмотрению, главный начальник, носящий название командующего войсками такого то военного округа. Эта должность может быть возложена в на местного генерал-губернатора. В некоторых округах назначается еще помощник командующего войсками.
    Другою существенною мерою для преобразования нашего военного устройства послужил изданный 1 января 1874 г. Устав о воинской повинности, по которому все мужское население империи, без различия состояний, подлежит воинской повинности, при чем эта повинность состоит в пребывании в течении 6 лет в строю, 9 лет в отчислении и до 40 летнего возраста в ополчении. Нужно еще иметь в виду, что в 1867 г. в армии был введен также гласный суд, судебная власть распределяется между полковыми судами, окружными судами и главным военным судом (в Петербурге). Состав судов, исключая полковых, предполагалось пополнять офицерами, оканчивающими курс в военно-юридической академии.
    Народное образование, также обратило на себя внимание Государя. Особенно важное значение имело в этом отношении издание нового и общего устава Российских университетов 18 июня 1863 г., в выработке которого, по инициативе министра народного просвещения А. В. Головнина, участвовала особая комиссия при главном Управлении училищ, составленная преимущественно из профессоров СПб. университета. По этому уставу, каждый университет, под главным начальством министра народного просвещения, вверен попечителю учебного округа, которому поручень правительственный контроль, в пределах уставом определенных, за самостоятельными распоряжениями университета. Каждый университет состоит из определенного числа факультетов, как составных частей одного целого. Управление учебной частью вверено факультетам и совету университета. Каждый факультет составляет самостоятельное факультетское собрание из ординарных и экстраординарных профессоров, под председательством декана, избираемого ими на 3 года. Совет составляется из всех ординарных и экстраординарных профессоров, под председательством ректора, избираемого советом на 4 года и утверждаемого в звании высочайшим приказом. Ректору вверено в ближайшее управление университетом. Уставом определено, какие дела факультеты и совет могут решать собственною своею властью, и какие должны идти на утверждение попечителя и министра. Для дел хозяйственных, под председательством ректора, из деканов и инспектора (приглашаемого только по студенческим делам) учреждено правление. Для разбирательств проступков студентов учрежден университетские суд, из трех судей, ежегодно избираемых советом из профессоров. Кроме того, увеличивается содержание профессоров, число кафедр и средства университета.
    19 ноября 1864 г. появился также новый устав о гимназиях, значительно видоизмененный и дополненный уставом 19 июня 1871 г. По этим уставам, средние учебные заведения подразделены на классические, в которых с большою твердостью проведена классическая система, и реальные. Народное образование в полном смысле урегулировано Высочайше утвержденным. 14 июня 1864 г. Положением о начальных народных училищах. Обращено было внимание и на женское образование. Уже в 60-х годах, вместо прежних закрытых женских заведений, стали устраивать открытия, с допущением девиц всех сословий, причем эти новые учреждения находились в ведомстве учреждений Императрицы Марии. Подобные же гимназии стало учреждать и министерство народного просвещешя. В 1870 г. 24 мая Высочайшие утверждено было новое положение о женских гимназиях и прогимназиях министерства народного просвещения. Эти учебные заведения приняты под Высочайшее покровительство Государыни Императрицы Их дозволено учреждать с разрешения попечителей учебных округов в таких городах, где представится возможность обеспечить их существование посредством общественных или частных пожертвований, причем министерству предоставляется оказывать этим заведениям пособия, для чего ему отпускается ежегодно определенная сумма, сообразно средствам казначейства, но не свыше, однако, 150 т. р. в год. Наконец, потребность в высшем женском образовании привела к учреждению педагогических курсов и высших женских курсов в Петербурге, Москве, Киеве, Казани и Одессе.
    Глубокое и благотворное влияние на развитие общественного самосознания оказала также и реформа печати. Уже в 1862 г. главное управление цензуры было закрыто и часть его обязанностей возложена на министерство внутренних дел, а другая – непосредственно на министра народного просвещешя. Наконец 6 апреля 1865 года даны Временный Правила по делам печати. Центральная администрация по делам печати вверена министерству внутренних дел, в составе которого открыто главное управление по делам печати. Этому управлению вверены три рода дел: 1) наблюдение за произведениями печати, выходящими без разрешения цензуры; 2) наблюдение за типографиями, литографиями и книжными лавками, и 3) администрация по делам оставшейся предварительной цензуры. Все выходящие в столицах периодические издания и сочинения, не менее 10 листов, а также все издания ученых учреждений, чертежи, планы и карты повсеместно освобождены от предварительной цензуры.
    Царствование Александра II, столь богатое в отношении внутренних реформ, ознаменовалось также в отношении внешней политики целым рядом военных действий, в конце концов снова поднявших временно умалившееся значение России после Крымской войны и снова доставивших ей подобающее положение в сонме европейских держав. Собственно говоря, несмотря на то, что дело внутреннего обновления поглощало почти все внимание правительства, особенно в первую половину царствования А., война с внешними врагами шла почти беспрерывно на окраинах государства. Прежде всего, при вступлении своем на престол А. II должен был окончить другую войну, доставшуюся ему от прежнего царствования на ряду с Крымской. Это была война с Кавказскими горцами. Борьба эта, издавна продолжавшаяся, стоившая нам массу сил я средств, не давала еще никаких решительных результатов. Шамиль, предводитель горцев, даже оттеснил нас от Дагестана и Чечни. По окончании Крымской войны, Государь назначил главнокомандующим на Кавказе князя Барятинского и дело пошло быстрее. Уже в апреле 1859 г. был взят Веден, местопребывание Шамиля, что повлекло за собой подчинение почти всего Дагестана. Шамиль со своими приверженцами удалился на неприступные высоты Гуниба, но был обложен со всех сторон русскими войсками и 25 августа, после решительного приступа их, принужден был сдаться. Восточный Кавказ, таким образом был покорен; оставалось еще покорение Западного. Последнее было тем, труднее, что горцев деятельно поддерживали все наши враги, не желавшие допустить окончания кавказской войны. Несмотря на заключенный с нами мир, Турция приняла горцев, как мусульман, под свое покровительство, доставляла, чрез посредство своих эмиссаров, оружие и подкрепления. Англия тоже собирала в пользу черкесов деньги, а Французский посол в Константинополе ясно принял их сторону. В Трапезунде даже был образован европейскими консулами (за исключением прусского) комитет «вспомоществования горцам». Несмотря, однако, на все эти затруднения, дело покорения и постепенного оттеснения горцев к морю подвигалось вперед, хотя и медленно, благодаря энергии и знакомству с местными условиями генерала Евдокимова. В начале 1863 г. назначен был наместником Кавказа Великий Князь Михаил Николаевич и дело пошло скорее, так что 21 мая 1864 г. Великий Князь мог телеграфировать Государю о полном покорении Западного Кавказа.
    В том же году произошло еще 2 крупных события – умиротворение Польши и завоевание Туркестана.
    После подавления польского восстания в 1831 году, Польша находилась в положении мятежной страны, так что рядом с обыкновенной администрацией в ней существовало и еще особое, военно-полицейское управление. Император Александр II, вступив на престол, уничтожил это различие между поляками и другими русскими подданными. Политическим преступникам дарована была амнистия, полякам даровано много льгот, разрешено учреждение Земледельческого Общества с неограниченным числом членов, под председательством графа Замойского. Несмотря, однако, на все эти льготы, революционная партия не отказалась от своих стремлений. Земледельческое Общество также стало преследовать цели национального объединения. Успех итальянского национального движения, волнения в австрийских владениях – все это усиливало надежды польских патриотов. В 1860 г. начался против русских ряд демонстраций, которые особенно усилились в 1861 г. Несмотря, однако, на эти демонстрации, доходившие даже до столкновения между народом и войсками, правительство продолжало свою сдержанную и миролюбивую политику. Полякам даже объявлено было: о назначении известного польского патриота, маркиза Велопольского, директором просвещения и духовных дел, об учреждении в Царстве новых училищ и Государственного совета из именитых лиц края, выборных советов в губерниях и уездах и выборного муниципального управлении в Варшаве. Но все это не могло удовлетворить революционную партию. Сделано было даже покушение на жизнь вновь назначенного Наместника Царства, Великого Князя Константина Николаевича и объявлено было об учреждении во всех частях бывшей Польши нового польского правительства (жонд) с центральным народным комитетом. В виду всех этих угрожающих действий, правительство прибегло к решительной мере – объявило общий рекрутский набор в Царстве не по жребию, а по именному призыву, ограничивая его городским населением и теми из сельских жителей, которые не занимаются хлебопашеством. Мера эта довела до последней степени раздражения революционную партию, и вот, в начали 1863 г., когда последовало объявление о рекрутском наборе, революционный комитет призвал всех поляков к оружию. В ночь с 10 на 11 января на наши отряды, расположенные в разных местах Царства, сделано было нападение Предприятие это, в общем, не удалось Когда последняя попытка, сделанная правительством к примирению, именно, дарование прощения тем, кто до 1 мая сложить оружие, не привела ни к чему, то правительство приняло энергичные меры к подавлению восстания. Заступничество западных держав, приславших свои ноты по польскому вопросу, было отклонено, а общее негодование, охватившее Россию), благодаря назойливому и задорному тону этих нот, и выразившееся в целой массе адресов от всех дворянских собраний, выражавших Государю свою преданность и готовность умереть за него, заставило непрошеных заступников отступиться от своих требований. Восстание было подавлено, благодаря энергичным действиям наместника Варшавы гр. Берга и Виленского генерал-губернатора гр. Муравьева. Вслед затем предпринят был ряд мер, содействовавших окончательному умиротворению Польши, при чем главными деятелями на этом поприще были князь Черкасский и Н. А. Милютин. Польским крестьянам дарована поземельная собственность и мирское самоуправление, города и местечки освобождены от вотчинной зависимости по отношению к помещикам, в губерниях (которых число от б увеличено до 10) и уездах введено управление, подобное действовавшему в Империи и т.п. В 1869 г. (28 марта) возвещена была Высочайшая воля о приняли мер к полному слиянию Царства с прочими частями Империи и об упразднении с этою целю всех центральных в Царстве правительственных учреждений. Наконец, в 1869 г. взамен главной школы в Варшаве учрежден Императорский Университет.
    Одновременно со всеми этими событиями велась борьба и на нашей азиатской границе. Уже в царствование императора Николая I русские стали твердой ногой в Туркестане, благодаря подчинению киргизов. В 1864 г., вследствие энергичных и усиленных действий генерала Веревкина и полковника Черняева, наша пограничная передовая линия значительно выдвинулась вперед: Черняев взял штурмом Аулиету и Чекмент, а Веревкин с своей стороны завоевал Туркестан. Узнав, что эмир бухарский намеревался занять Ташкент, зависевший от Коканда, Черняев в 1865 г. быстро двинулся к этому городу, защищенному 30 т. гарнизоном и имея всего 2000 чел. и 12 пушек, взял его открытым штурмом. Борьба с эмиром продолжалась до 1868 г., когда взяты были Самарканд и Ужгут. Эмир принужден был смириться и заключить договор, по которому предоставлял русским купцам полную свободу торговли и уничтожил рабство в своих владениях. Еще в 1867 г. из Туркестанской области, с присоединением к ней вновь области Семиреченской, учреждено Туркестанское генерал-губернаторство. В 1871 г. русские владения обогатились присоединением Кульджи, а в 1875 г. был занять и самый Коканд, составляющий теперь Ферганскую область. Еще до покорения Коканда, началась борьба с хивинским ханом. Под защитой своих несчастных, безводных степей, этот последний не обращал внимания на заключенный с русскими договор 1842, нападал на русских купцов, грабил их и уводил в плен. Пришлось прибегнуть к решительным мерам. В 1873 г. три отряда двинулись на Хиву с трех различных сторон: с берегов Каспийского моря шел отряд под предводительством генерала Маркозова, из Оренбурга шел генерал Веревкин, а из Ташкента – генерал Кауфман, главный начальник всей экспедиции. Первый отряд должен был вернуться, но остальные два, не смотря на 45° зной, на недостаток в воде и всевозможные трудности, достигли Хивы, взяли ее и в 2 недели завоевали все государство. Хан принужден был признать свою зависимость от Белого Царя, уступить часть своих владений у устья Аму-Дарьи; далее, он предоставил русским купцам полную свободу торговли и исключительное плавание по Аму-Дарье, споры их с хивинцами должны были решаться русскими властями; при самом хаве учрежден совет из знатных хивинцев и русских офицеров и, наконец, он должен был уплатить контрибуцию в 2200000 руб.
    После подчинения Киргизов и туркменов, присоединения Самарканда и Кокана и приведения в зависимость Хивы и Бухары, у русских оставался в средней Азии еще один только противник – это был хан Кашгарский Якуб, покровительствуемый англичанами, доставившими ему от константинопольского султана титул эмира. Когда в 1870 г. pyccкие заняли Кульджу и таким образом приблизились к его владениям, он пытался оказывать сопротивление, поддерживаемый англичанами. Якуб умер в 1877 г., и на его владения объявили притязания китайцы, требуя от русских также возвращения Кульджи. После долгих переговоров в Петербурге, 24 февраля 1881 г., через посредство китайского уполномоченного маркиза Тзенга, заключен был с китайцами договор, по которому pyccкие уступили им Кульджу и отказались от своих притязаний на Кашгар, взамен различных торговых привилегий.
    Чтобы наказать Туркмен, живших на границах Афганистана и владевших городами Геок-Тепе и Мервом, за их разбойничьи набеги, предпринята была против них экспедиция. 20 декабря 1880 г. генерал Скобелев взял штурмом Яншкале, потом Денгиль-Тепе и Геок-Тепе, а 30 января 1881 г. взял Ашхабад. Уступка Ахал-Теке шахом, в связи с приобретением Лехабада и Геок-Тепе, доставили нам, однако, очень выгодные позиции на северной границе Афганистана. (Ср. И. Стрельбицкого, «Земельные приобретения России в царствование императора Александра II с 1855 по 1881 г.» Спб., 1881).
    На восточной окраине Азии Россия в царствование А. II тоже сделала довольно важные приобретения, к тому же еще мирным путем. По Айхунскому договору, заключенному с Китаем в 1857 г., к нам отошел весь левый берег Амура, а пекинский договор 1860 г. предоставил нам и часть правого берега, между р. Уссури, Кореею и морем. С тех пор началось быстрое заселение Амурской области, стали возникать одно за другим различные поселения, и даже города. В 1875 г. Япония уступила не принадлежавшую еще нам часть Сахалина, взамен Курильских островов, совершенно нам ненужных. Точно также, чтобы не разбрасывать своих сил и округлить азиатскую границу, правительство решилось отказаться от бывших наших владений в Северной Америке и за денежное вознаграждение уступило их Соединенным Северо-Американским Штатам, что послужило основанием нашей дружбы с последними.
    Но самым крупным, самым славным военным предприятием царствования А. II-го является восточная война 1877 – 1878 гг.
    После крымской войны, Россия, занятая своими собственными внутренними делами, на некоторое время совсем устранилась от западноевропейских дел. Так, в 1859 г. во время австро-итальянского столкновения, Россия ограничилась лишь вооруженным нейтралитетом. На вмешательство римской курии в отношения правительства к своим католическим подданным, последнее отвечало тем, что 4 декабря 1866 г. отменило конкордат 1847 г., а в июне 1869 г. запретило католическим епископам империи принять участие в созванном Пием IX соборе. Во время Датско-Прусской войны император старался быть только посредником и оставался в таком же нейтральном положении во время австро-прусской войны 1866 г. Франко-прусская война 1870 г. подала повод добиться отмены невыгодной для нас статьи парижского мира, которая не позволяла нам иметь флот на Черном море.
    Пользуясь поражением Франции и изолированностью Англии, русский канцлер князь Горчаков в циркулярной депеше от 19 октября заявил, что Россия не намерена более стеснять себя упомянутой статьей, и лондонская конференция 1 (13) марта 1871 г. признала это изменение, вычеркнув статью из договора. После падения Наполеона, 3 императора вступили между собой в тесный союз, получивший название «тройственного». Берлинский конгресс 1872 г., приезд германского императора в Петербург в 1873 г. и частая свидания 3 императоров еще более усилили этот союз. Восточный вопрос, однако, скоро подверг эту дружбу к нам Запада сильному испытанию.
    Судьба родственных нам славянских племен на Балканском полуострове всегда привлекала внимание и сочувствие русского народа и правительства. Из этих племен в 60-х годах Сербы, Румыны и Черногорцы добились некоторой самостоятельности; не такова была участь славян в Боснии, Герцеговине и Болгарии. Здесь турецкий гнет и произвол царил во всей своей необузданности, вызывая частые отчаянные восстания жителей, доводимых до крайности. В 1874 г. вспыхнуло восстание в Боснии и Герцоговине. Турки терпели поражение за поражением. Чтобы успокоить восставших, представители России, Германии и Австро-Венгрии составили в Берлине программу реформ для Турции. Но турки, опираясь на явное сочувствие к ним Англии, не только отвергли эту программу, но дерзко умертвили в Салониках французского и германского консулов, заступившихся за одну болгарскую девушку и затем, не будучи в состоянии одолеть повстанцев в Боснии и Герцеговине, обрушились на беззащитную Болгарию. С 1864 г. Порта стала поселять здесь Черкесов, выселявшихся с Кавказа для того, чтобы избегнуть русского господства. Привыкшие еще на родине жить грабежом и разбоем, эти хищники, получившие название башибузуков, стали угнетать болгарских крестьян, заставляя их работать на себя, как крепостных. Старинная ненависть между христианами и мусульманами вспыхнула с новой силою. Крестьяне взялись за оружие. И вот, чтобы отомстить за это восстание, Турция напустила на Болгарию тысячи Черкесов, башибузуков и других иррегулярных войск. Мирные жители третировались наравне с восставшими. Начались ужасные неистовства и резни. В одном Батаке из 7000 жителей было избито 5000 чел. Расследование, предпринятое французским посланником, показало, что в течение 3-х месяцев погибло 20 т. христиан. Вся Европа была охвачена негодованием. Но сильнее всего это чувство сказалось в России и во всех славянских землях. Сербия и Черногория заступились за Болгар. Начальство над сербским войском принял, как доброволец, генерал Черняев, победитель Ташкента. Русские добровольцы из всех классов общества стекались на помощь восставшим; сочувствие общества высказывалось всяческими добровольными пожертвованиями. Сербия, однако, не имела успеха, вследствие численного превосходства турок. Общественное мнение России громко требовало войны. Император А. II, по свойственному Ему миролюбию, желал избегнуть ее и достигнуть соглашения путем дипломатических переговоров. Но ни константинопольская конференция (11 ноября 1876 г.), ни лондонский протокол не привели ни к каким результатам. Турки отказывались исполнить даже самые мягкие требования, рассчитывая на поддержку Англии. Война стала неизбежной. 12-го апреля 1877 г. нашим войскам, стоявшим близ Кишинева, дан был приказ вступить в пределы Турции. В тот же самый день наши кавказские войска, главнокомандующим которых был назначен великий князь Михаил Николаевич, вступили в пределы азиатской Турции. Началась Восточная война 1877 – 78 г., покрывшая такою громкою, неувядаемою славою доблести русского солдата.
    Сан-Стефанский договор 19 февр. 1878 г., помимо своей прямой цели – освобождения Балканских Славян, принес России блестящие результаты. Вмешательство Европы, ревниво следившей за успехами России, Берлинским трактатом значительно сузило размеры этих результатов, но все же они остаются еще очень значительными. Россия приобрела придунайскую часть Бессарабии и пограничные с Закавказьем турецкие области с крепостями Карсом, Ардаганом и Батумом, обращенным в порто франко.
    Император Александр II, свято и мужественно делавший возложенное на Него судьбою дело – строение и возвышение громадной монархии, возбудившей восторг истинных патриотов и удивление просвещенных людей целого мира, встретил и злых недоброжелателей. С безумием и яростью преследовавшие никому непонятные цели, организаторы-разрушители создали целый ряд покушений на жизнь Государя, составлявшего гордость и славу России, покушений, так сильно мешавших Его великим начинаниям, смущавших Его покой и ставивших в недоумение многочисленное царство, совершенно спокойное и Царю преданное. Многоразличные полицейские меры, одна за другою создавшиеся и громадные полномочия, данные в конце царствования министру внутренних дел, гр. Лорис-Меликову, к великой печали русских людей, не достигали цели. 1-го марта 1881 года Государь, за которого многочисленное население готово было положить жизнь, скончался мученическою смертью от злодейской руки, бросившей разрывной снаряд. На страшном месте убиения великого Государя в Петербурге воздвигается храм Воскресения, такие же храмы и многоразличные памятники в память Царя-Освободителя построились в разных местах Русской земли, и Русский народ, вспоминая имя Царя-Освободителя, всегда осеняет себя крестным знамением.

    Александр III

    Александр III – ныне благополучно царствующий Император Всероссийский, второй сын императора Александра II и императрицы Марии Александровны, родился 26 февраля 1845 г., вступил на прародительский престол 2 марта 1881 г.
    Воспитание получил при ближайших заботах назначенного к Е. И. В. попечителем генерал-адъютанта Перовского и непосредственного руководителя, известного профессора Московского университета, экономиста Чивилева. Кроме общего и специально-военного образования, Е. В. были изложены, приглашенными для того профессорами Петерб. и Московского университетов, политические и юридические науки. – После преждевременной кончины нежно любимого им старшего брата, Государя Наследника Цесаревича, Николая Александровича (12 апреля 1865 г.), горячо оплаканной Августейшей семьей и всем русским народом, Е. И. В. Александр Александрович, сделавшись Наследником Цесаревичем, приступил к продолжению как теоретических занятий, так и к выполнению многих обязанностей по государственным делам, на него возлагавшихся. Как атаман казачьих войск, канцлер Гельсингфоргского Университета, начальник последовательно различных воинских частей (включительно до командования войсками округа), член Госуд. Совета, Е. И. В. входил во все области государственного управления. Предпринимавшиеся путешествия по России укрепили уже с детства залегшие семена глубокой любви ко всему истинно русскому, историческому.
    Во время последней Восточной войны с Турцией (1877 – 78) Его Высочество был назначен Командиром отдельного Рущукского отряда, игравшего в тактическом отношении сколько важную, столько и трудную роль в этой славной для Русского имени компании.
    28 октября 1866 г. состоялось бракосочетание Е. В. с дочерью Датского короля Христиана IX и королевы Луизы Софиею Фредерикою Дагмарою, нареченною при замужестве Марией Федоровной (ныне Императрица всероссийская). Счастливая семейная жизнь Государя Наследника скрепляла узами добрых надежд русский народ с Царскою семьею. Бог благословил заключенный брак: 6 мая 1868 г. родился Великий Князь Николай Александрович (ныне Государь Наследник Цесаревич). Кроме Наследника Цесаревича, Августейшие Дети Их: Великий Князь Георгий Александрович (р. 27 апр. 1871); В. Кн. Ксения Александровна (р. 25 марта 1875), В. К. Михаил Александрович (р. 22 ноября 1878 г.), В. Кн. Ольга Александровна (р. 1 июня 1882 г.).
    Вступление на прародительский престол Императора Александра III последовало 2 марта 1881 г. после мученической кончины (1 марта) Его Августейшего Родителя, Царя-Освободителя, Императора Александра II-го. Положение государства было грустное и трудное. Какие-то неведомые враги уже более десяти лет стремились спутать для неведомых целей стомиллионное население, тесно связанное любовью и исконной преданностью Царю, успели запятнать себя целым рядом страшных преступлений. Хищничество в некоторых учреждениях, легкое отношение к исполнению законных обязанностей, немалые финансовые затруднения, грозившие коалиции в дипломатическом мире, все это создавало исторические уже трудности для вступившего на престол Государя. – Уже первый манифест о вступлении на престол, и особенно манифест 29 апреля 1881 г. выразил точную программу как внешней, так и внутренней политики: поддержание порядка и власти, наблюдение строжайшей справедливости и экономии, возвращение к исконным русским началам и обеспечение повсюду русских интересов.
    Во внешних делах, эта спокойная твердость Императора, тотчас породившая убедительную уверенность в Европе, что, при полном нежелании каких-либо завоеваний, русские интересы будут неумолимо защищены, это значительно обеспечило Европейский мир. Выраженная правительством твердость относительно Средней Азии и Болгарии, а равно свидания Государя с Императорами Германским и Австрийским послужили только к подкреплению создавшегося в Европе убеждения, что направление Русской политики вполне определилось. Не желая войны или каких-либо приобретений, Императору Александру III пришлось, при столкновениях на востоке, увеличить владения Российской Империи на 214854,6 кв. вер. (429895, 2 кв. км.) и притом без войны, так как победа генерала А. В. Комарова над афганцами при р. Кушке есть случайное, вовсе непредвиденное столкновение. Но эта блистательная победа оказала громадное влияние на мирное присоединение туркмен Мерва, а затем и на расширение владений России на юге до пределов Афганистана, при установлении в 1887 г. граничной черты между р. Мургаб и р. Амударьей со стороны Афганистана, сделавшегося с того времени смежным с Россиею азиатским государством, на протяжении около 760 верст, тогда как еще в 1880 году Афганистан отстоял от России почти на 1000 верст. На этом, недавно вошедшем в пределы России, громадном пространстве проложена железная дорога, соединяющая восточное побережье Каспийского моря с центром русских среднеазиатских владений – Самаркандом и р. Амударьей. (См. Стрельбицкого, "Исчисление поверхности Российской империи в общем ее составе в царствов. Императора Александра III, Спб., 1889, стр. 117).
    В делах внутренних изданы многие новые законоположения.
    Развитие великого дела экономического устройства многомиллионного крестьянства в России и создания таких условий, при которых терпящие недостаток в наделе вследствие увеличивающегося народонаселения, вызвало (1882) устройство правительственного крестьянского поземельного банка, с его отделениями. (К 1 января 1889 г. действ. 38 отделений). На банк возложена важная миссия – оказывать содействие выдачи ссуд для покупки земель, как целым крестьянским обществам, так и крестьянским единениям, товариществам и отдельным крестьянам. В течение 6 лет деятельности крестьянского банка (к 1 янв. 1889 г.) им было выпущено в ссуду (госуд. свидетельства крестьянского поземельного банка) 42349500 р., совершено 6514 сделок (отчет за 1888 г., Спб., 1889 г.). С той же целью, для оказания помощи дворянам-землевладельцам, находившимся в затруднительных хозяйственных условиях, в 1885 открыт правительственный дворянский банк, который (к 1 янв. 1889 г.) выдал 1546 ссуд на сумму 88705700 р. листами двор. банка, реализационная цена которых была 98%. В 1889 г. Монаршей милостью дарованы новые льготные условия заемщикам дворянского банка: накопившиеся недоимки разрешено причислить к капитальному долгу, количество % уменьшено до 41/2, выдачу ссуд повелено производить деньгами, и потерянные на листах проценты со времени получения ссуд – вычесть из накопившихся недоимок. Эти монаршие щедроты вызвали верноподданнический восторг в дворянских собраниях, выраженный в их благодарственных адресах Государю.
    Существенные реформы явились в деле народного образования.
    В военном ведомстве – военные гимназии повелено преобразовать в кадетские корпуса.
    Св. Правительствующему Синоду указано оказать помощь министерству народного просвещения в области народных школ открытием приходских школ при церквах, где школ не имеется.
    Общий университетский устав 1863 г. заменен новым уставом 1 августа 1884 г., совершенно видоизменившим положение университетов: непосредственное руководство университетами и прямое начальство над широко поставленной инспекцией вверено попечителю учебного округа, ректоры избираются министром и утверждаются Высочайшей властью, назначение профессоров предоставлено министру, степень кандидата и звание действительного студента уничтожены, почему окончательные экзамены в университетах уничтожены и заменены экзаменами в правительственных комиссиях в ведении попечителя учебного округа.
    Вместе с тем при отуплено к пересмотру положения гимназий и Высочайше повелено озаботиться о расширении профессионального образования.
    Область суда вызвала равномерно внимание. Порядок отправления суда с присяжными заседателями пополнен новыми правилами 1889 г., и в том же году судебная реформа распространена на прибалтийские губернии по отношению к которым проведено твердое решение осуществить в деле местного управления общие, имеющиеся в целой России принципы управления, с введением в делопроизводстве русского языка и с обеспечением для православного населения этих губерний благолепия православных храмов.
    Давно сказавшаяся потребность в улучшении местного управления, требовавшего после освобождения крестьян (29 февраля 1861 г.) и создания земских учреждений (1864) более стройного и закономерного сочетания местных властей, вызвала в самом начале царствования (при министре внутренних дел графе Н. П. Игнатьеве) создание особой комиссии под председательством Статс-Секретаря Коханова. Обширные труды, предпринятые комиссией, представившие громадный материал, как относительно исторических справок, так и анализа потребностей местного управления, не были приведены однако к окончанию. Высочайшее повеление было министру внутренних дел, покойному гр. Д. А. Толстому, провести поправку местного управления на основании тех указаний, которые Государю благоугодно было дать еще во время коронации, отправленной с подобающею торжественностью в Москве 15 мая 1883 г. Составленный в министерстве внутренних дел на указаниях Императора проект реформ местного управления, после рассмотрения его в законодательном порядке, был Высочайше утвержден 22 июля 1889 г. в виде Положения о земских участковых начальниках, при чем в именном указе Правительствующему Сенату высказаны следующие мотивы: «В постоянном попечении о благе Нашего Отечества, Мы обратили внимание на затруднения, представляющиеся правильному развитию благосостояния в среде сельских жителей Империи. Одна из главных причин этого неблагоприятного явления заключается в отсутствии близкой к народу твердой правительственной власти, которая соединяла бы в себе попечительство над сельскими обывателями, с заботами по завершению крестьянского дела и с обязанностями по охранению благочиния, общественного порядка, безопасности и права частных лиц в сельских местностях. Желая устранением этого недостатка поставить местную власть в подобающее ей и согласное с пользами государства положение. Мы повелели Министрам Внутренних Дел и Юстиции, приняв в руководство указания, особо Нами данные. выработать на основании оных проект соответственных законов». Так как это положение (дополненное 29 декабря 1889 г. правилами о производстве судебных дел земскими начальниками и городскими судьями) вверяет эту форму местного управления дворянам ввиду общего правила положения о назначении земских участковых начальников из местных потомственных дворян, то от дворянских собраний понеслись к подножию престола верноподданнические адресы, приносящие благодарение за эти новые Монаршие льготы дворянству в выражение столь широкого монаршего доверия.
    Наконец, финансовая область, периодически доставлявшая России большие затруднения неизбежными дефицитами и падением цены рубля, совершенно преобразилась. Вверенная Государем талантливейшему министру И. А. Вышнеградскому, успевшему с необыкновенным блеском выполнить указания Государя, эта область сделалась предметом изучения и удивления в Европе: цена рубля поднялась, курс повысился, конверсии долговых бумаг удались блистательно, совершение займов превышает всякие ожидания.
    Чрезвычайная опасность грозила России в 1888 г.: 17 октября мог сделаться днем великой печали, но он сделался днем праздничным. В этот день над Императором Александром III и его Августейшей Семьей явлено чудо милости Божией: страшное крушение поезда на Курско-Харьково-Азовской железной дороге, по воле Провидения не коснулось ни Царя, ни Его Семьи. Они вышли из страшных обломков невредимыми. Понятна радость целой России. И теперь еще идут из разных концов громадной монархии заявления верноподданными чувства радости о чудном спасении. На месте катастрофы воздвигся храм и в нем, как и повсюду, возносятся молитвы, скрепляющие союз Царя с народом.

    Александр Великий

    Александр Великий, сын Филиппа Македонского и Олимпии, дочери Эпирского князя Неоптолема, род. в Пелле, 21 июля 356 г. до Р. X. Даровитый по природе, он рано начал обнаруживать задатки великого характера, исполненного жажды деятельности и любви к славе. Его воспитателями и наставниками были: Леонид, родственник по матери, Лизимах, а с 343 г. – Аристотель, под руководством которого он получил обширное греческое образование. Талант полководца и мужество солдата он проявил уже в 338 г. в битве при Херонее, где он разбил священное войско фиванцев. По смерти Филиппа, убитого в авг. 336 г., А., едва 20 л. от роду, вступил на престол. Отомстив за убийство отца, он обратился против греков, стремительным натиском заставил их признать над собой его игемонию, как прежде они признавали ее за его отцом и вынудил их предоставить ему неограниченную власть верховного вождя в предстоящей персидской войне. Блестящим походом, весною и летом 335 г., против варваров, обитающих в долине Дуная и в Иллирии, он принудил их признать над собой его владычество и помогать ему своими полчищами в персидской войне. Когда вследствие распространившегося ложного слуха о его смерти, греки, в особенности фиванцы, за которыми намеревались последовать подстрекаемые Демосфеном афиняне, взялись за оружие, А. быстро подступил к стенам Фив и разрушил их до основания (сент. 335 г.). Суровость, которую он применил по отношению к фивам, положила конец противодействию Греции. Назначив Антипатра своим наместником в Европе, А. выступил в поход против Персов. Весною 334 г. он переправился через Геллеспонт во главе огромного войска, состоявшего из 30000 пехоты и 5000 конницы. Приблизившись к р. Гранику, он узнал, что по ту сторону реки его ждет несколько персидских сатрапов с 20000 конницы и такой же численности пеших греческих войск. Не теряя времени, он перешел Граник и разбил на голову сначала персидскую конницу, а затем и греческую фалангу, из которой осталось в живых не более 2000 ч., взятых в плен (май 334). Большинство малоазийск. городов открыло ворота победителю, в том числе и Сардес, только Милет и Галикарнасс выказали некоторое сопротивление. В конце 334 и в начале 333 г. А. покорил Карию, Ликию, Памфилию и Фригию, затем, летом 333 г., Капподокию и направился отсюда к Киликию, но в Тарсе опасная болезнь остановила это победное шествие.
    Едва поправившись, А., через киликийские проходы, двинулся на В., куда за ним опрометчиво последовал Дарий Кодоман, вместо того, чтобы ждать его на равнинах Сирии. Таким образом громадное персидское войско оказалось в тылу Македонян. Обе армии сошлись у Иссы, в ноябре 333 г. Под напором войска А., ряды персов смешались и, в страшном беспорядке, обратились в бегство. Лагерь, а с ним вместе и семейство Дария, достались победителю; с родственниками персидского царя А. очень хорошо обошелся. Дарий бежал к Евфрату, а А. направился в Финикию, с целью укрепить за собою малоаз. прибрежье. Мирные условия, дважды предложенные Дарием, были отклонены А. Победа при Иссе открыла македонянам путь на Ю. Они заняли Дамаск, в котором хранились сокровища, привезенные персами, и другие города малоаз. прибрежья, только Тир еще не сдавался, но 7-ми месячная, необыкновенно тяжелая осада сломила и его сопротивление (332). С этим городом последняя точка опоры перс. флота на Средиз. море перешла в руки А. Отсюда он направился в Палестину, где ему покорились все города, кроме Газы, которую ему удалось взять только после двухмесячной осады (ноябрь 332). Египет покорился ему без всякого сопротивления. А. не касался местных обычаев и религиозных верований, в противность персам, которые их часто оскорбляли; это приобрело ему доверие и любовь населения и укрепило его господство в этой стране, чему способствовала и чрезвычайно разумная организация управления, введенного им в Египте, где он основал Александрию, сделавшуюся одним из первых городов древнего мира. Отсюда он двинулся, в начале 331 г., через Ливийскую пустыню к храму Зевса (Юпитера) Аммона, жрецы которого посвятили его, по обычаю древних фараонов, в «сына Аммона» («сына солнца»). Весною 331 г. А. вновь выступил против Дария, который успел собрать новое войско в Ассирии. При Гангамелле, недалеко от Арбелл и развалин Ниневии, встретились противники. Несмотря на значительный перевес перс. войска, Д. одержал над ним, благодаря искусной тактике блестящую победу. Оставив все свое войско и все сокровища в руках неприятеля, Дарий бежал в Мидию, а А. двинулся к югу. Вавилон и Суза, эти сокровищницы древнего мира, открыли неприятелю свои ворота.
    Покончив с завоеваниями, нужно было заняться устройством завоеванной территории. А. привлек к управлению туземцев, поручив только военные и финансовые дела ведению греков и македонян; он стремился вообще к слиянию македонян и персов, что, конечно, не могло случиться без того, чтобы первые и сам А. не восприняли дурных сторон восточного быта. Из Сузы А. направился к Персеполю. Проход туда, т. назыв. «Персидские ворота», был защищаем 40000 войском, под предводительством Ариобарзана. После тщетной попытки одолеть их, А. с частью своего войска пошел в обход, взбираясь по горным тропинкам, напал на них спереди и тылу, смял и победоносно вступил в город (янв. 330 г.). Знаменитый дворец персидских царей был сожжен – скорее по политическим соображениям, нежели в припадке опьянения. В апр. 330 г. А. еще раз выступил против Дария, сначала в Экбатану, а оттуда далее на восток. Известие, что несколько возмутившихся сатрапов, в том числе Бесс, сатрап бактрийский, схватили бежавшего Дария и низвергли его, заставило его еще более спешить, но Дарий был убит прежде, чем ему удалось подоспеть (июль 330). Узнав об этом, А. поспешил подчинить себе как Бесса, провозгласившего себя персидским царем, так и остальную восточную часть персидской монархии, а именно: Гирканию, Арию, Дрангиану и Арахозию, а затем, в 329 и 328 гг., – также Бактрию и Согдиану, противопоставившие ему более серьезное сопротивление, чем он до сих пор встречал. Ему приходилось там, несмотря на то, что в Согдиане ему выдали Бесса (329), подавлять постоянно возникающие возмущения народа и осаждать укрепленные жилища знати. Таким образом он проник до самых восточных пределов персидского царства и перешел даже за р. Яксарту, в страну скифов. Овладев считавшеюся до тех пор неприступной горною крепостью и подчинив себе таким образом окончательно Согдиану, он женился на Роксане, дочери бактрийского князя Оксиарта, и укрепив таким образом за собой Бактрию, сделал этим важный шаг для поддержания своего владычества в этой стране.
    При постоянной борьбе с внешним врагом, А. приходилось в то же время бороться с македонской аристократией, среди которой было много недовольных, вступавших в заговоры против него. Уже осенью 330 г., в Профеазии и Дрангиане открыт заговор, в котором оказался замешанным предводитель македонск. аристократии Филот. Он был казнен, а его отец, Парменион, вследствие того умерщвлен. В 328 г. А., в припадке гнева и опьяненный вином, заколол во время пира Клита, который спас ему жизнь при Гранике, – поступок, в котором он после глубоко раскаивался. Наконец, в начале 327 г. в Бактрии открыт был заговор между македонскими знатными юношами, которые все были казнены. Тот же заговор привел к гибели философа Каллисфена, родственника Аристотеля. Подчинив себе последнего бактрийского владетеля, А., весною 327 г., предпринял поход в Индию во главе 12000 т. войска состоявшего из европейск., и азиатск. сил и покорил сначала племена, жившие к западу от Инда. Весною следующего 336 г. он перешел эту реку и вступил во владения Таксильского царя, с которым он с давнего времени состоял в сношениях. Поддерживаемый этим и другими индийскими владетелями, он с необыкновенным искусством перешел реку Идасп, на противоположном берегу которой он разбил встретившего его там царя Пора и взял его в плен, но вскоре освободил и вернул ему его владения. Отсюда он проник в нынешний Пенджаб, пройдя через целый ряд кровопролитных битв и намеревался проникнуть во внутренность Индии, к Гангу, но общее недовольство и ропот войска заставили его, в конце августа, отказаться от этого намерения и вернуться к Идаспу. Достигнув снова Идаспа и приняв меры для укрепления своего владычества во вновь завоеванных землях, А. велел построить флот и, в ноябре 326 г., посадив на суда часть своего войска, спустился с ними по Идаспу и Акезину, в во время, как остальное войско следовало за флотом по обоим берегам реки; покоряя на своем пути обитающие в этой местности племена, он дошел до главн. города малийцев, при осаде которого был опасно ранен. По выздоровлении, он пустился в обратный путь, перешел от Акезина к Инду, спустился вниз по течению и дошел в июле 325 г. до Индийского океана.
    Организовав управление этой новой территории, А. с большей половиной своего войска двинулся через Гедрозию (Белуджистан) в обратный путь (кон. авг. 325). Во время этого трудного перехода через громадную пустыню погибла большая часть его отряда. Неарху было поручено вернуться с флотом в Македонию; часть войска под предводительством Кратера, была отправлена вперед, через Арахозию; в Кармании оба отряда соединились, вскоре туда прибыл и Неарх с флотом и после короткой остановки отправился в дальнейший путь (дек. 325). Обеспечив себе владычество над завоеванными землями, А. приступил к окончательному устройству нового края, причем краеугольным камнем своей политики сделал стремление к слиянию македонских и греческих элементов с восточными. Первые шаги на этом пути сделаны были в армии; это вызвало неудовольствие среди македонских воинов, прорвавшееся наружу в Описе на Тигре (июль 324), но это противодействие было сломлено и план реорганизации всемирной армии, в смысле пополнения ее силами всех завоеванных провинций, приведен в исполнение. Вскоре после того А. пришлось потерять своего любимца, Гефестиона, умершего в Экбатане; горесть его была безгранична; он похоронил своего друга в Вавилоне с чисто царственною роскошью (осенью 324). В этот город, который он намеревался сделать центром своей империи, А. вступил в начале 323 г. Он жил здесь, занятый различными государственными вопросами и новыми завоевательными планами, как вдруг, после одного из пиров, внезапно заболел и несколько дней спустя умер на 33 г. жизни, не назначив себе преемника (8 или 11 июня, а может быть еще в мае 323 г.). Птоломей, завладевший его трупом, перевез его, в золотом гробе, в Александрию и похоронил там (322). После долгих колебаний полководцы провозгласили царями тупоумного Арридея, сына Филиппа и танцовщицы Филины, и Александра, сына А. от Роксаны, родившегося после смерти отца, и поделили между ними монархию А. Пердикка был назначен опекуном несовершеннолетнего царя и правителем государства.
    По свойствам своей природы А. был может быть, величайшим и гениальнейшим героем древности. Независимо от вопроса, удалось ли бы ему, если бы он прожил дольше, дать хорошую политическую организацию бесчисленному множеству покоренным им от Инда до Адриатики, народностей, несомненно, что его кратковременная, но блестящая деятельность носила в себе задатки всемирно-исторического значения, получившие потом свое развитие, хотя и в совершенно другом направлении. Его царство после его смерти распалось, но его преемники: Антигон, Селевк, Птоломей, Лизимах и др. основали мало помалу в различных частях его монархии государства, в которых (на вост., конечно, – только до Тигра) греческая культура более или менее водворялась и имела плодотворное влияние.
    Художники древности много трудились над изображением А.; из их произведений особенно замечательны: картина Апеллеса, в Эфесе, изображающая царя с молнией в руке и несколько мраморных изваяний Лизиппа, изображавшего его по все моменты его жизни и в самых разнообразных положениях; все они очень схожи с оригиналом. Сохранился еще, находящийся в Риме в капитолийском музее, бюст, изображающий А., подобно Аполлону, устремляющего в даль вдохновенный и победоносный взор. В этом художественном произведений особенно удивительно соединение мягкости в постановке головы и мечтательности во взгляде с мужественностью и героичностью осанки; необыкновенно хороши также длинные волосы.
    Литература об А., его монархии и походах очень обширна. Первыми биографами А. были некоторые из его сподвижников и приближенных лиц, как то: Каллисфен, Клитарх, Опесикрит, описывавшие его деяния напыщенным языком, полным преувеличений и измышлений, другие, как напр. Птоломей и Аристовул, дали более достоверные описания. На писаниях Клитарха основана, главным образом, история А. у Диодора, Иустина и Курциуса, отчасти и у Плутарха; у Птоломея и Аристовула черпал (также как Плутарх) Арриан, который вместе с тем пользовался, повидимому, какой-то александрийской компиляцией, известной и Плутарху. Вследствие этого Арриан является также источником для истории А. Сочинения остальных современных ему историков собраны у Гейера (Geier «Alexandri Magni historiarum scriptores aetate suppares», Лейпц., 1844), а также в Дюбнеровском издании Арриана (Пар., 1846). Новые обработки истории этой эпохи принадлежат: Дройзену "Geschichte A. d. Gr. von Maced. " (3 изд., Гота, 1880); Гроте «History of Grece» (нем. пер. Мейснера, т. 6., Лейпц., 1857); Рюстову и Кёхли, «Gesch. des griech. Kriegswesens» (Aapay, 1852); Шеферу, «Demosthenes u. seine Zeit» (Schafer. т. 3, Лейпц. 1858); Герцбергу, "Die asiat. Feldzuge A.s d. Gr. " (Herzberg, 2 изд., Галле 1875); кроме того ср. Шпигель, «Eranische Altertumskunde» (2 т., Лейпц., 1873). О художеств. изображениях А. см. Мюллep, "Numismatique d'A. le Gr. " (Копенг., 1885); Люцов «Munchener Antiken» (Мюнх., 1861); Штарк, «Zwei Alexander-Kopfe der Sammlung Erbach u. des Britischen Museums zu London» (Лейпц., 1879).
    Элемент чудесного, поразительного, возбуждающего фантазию, заключающийся в истории этой кипучей и блестящей жизни вызвал целую массу романических прикрас в рассказах о деяниях А. Самая известная из этих романических историй – история так назыв. Псевдо-Каллисфена, написанная около 200 г. по Р. X., в Египте, на греческом языке и появившаяся потом в латинском, сирийском и армянском переводах, обработках и извлечениях. (На греческом языке издана впервые, вместе с Аррианом, Мюллером (Пар., 1846, нем. Мейзель, Лейпц., 1871). Латинский перевод сделан в начале IV в. Юлием Валерием. В Х в. в Неаполе появился латинский перевод несколько измененного текста этой истории, сделанный священником Леом; этот вариант (liber А. de procliis), излюбленный в средн. века, составил источник, из которого черпали поэты, охотно воспевавшие А. в полурасцвете рыцарства. Так, им воспользовался Альберих из Безансона для своей А. эпопеи (отрывок помещен в немецком переводе у Поля Гейзе, в его «Romanische Inedita» Берл., 1856), послужившей основой стихотворению о походе А. на Восток, написанному немецким свящ. Лампрехтом. Последнее дошло до нас в двух редакциях и издано по обеим Вейсманом (2 т., Франкф., 1850). Кроме того на немецком языке существуют поэтические обработки этого сказания Ульриха ф. Эшенбаха (написаны между 1248 и 1284 и еще не напечатаны) и Рудольфа Эммского (нап. между 1238 и 1241, тоже не напеч.) Ср. Цахер «Pseudo Kallisthenes» (Галле; 1867). На французском языке существуют обработки Ламбер ле Тора (Lambert le Tort) и Александра (издана Мишеланом, Штутгарт, 1846); на английском – эпос об А. XIII в. (изд. у Вебера, в его «Metrical romances», т. 1. Эдинб., 1810), основанный на извлечении из Юлия Валерия. Вальтер (Гвальтерус) из Лилля или Шатильона сочинил эпическую поэму («Аlеxandreis») на латинском языке, – канвой для которой послужил рассказ Kypциyca, – много раз перепечатанную (изд. Мюльденером, Лейпц., 1863) и, в свою очередь, послужившую источником для У. ф. Эшенбаха. И для восточных народов А. был любимым героем романтического эпоса; кроме Фирдузи, пользовавшегося главным образом арабской обработкой liber de procliis для своей «Шахнамо», жизнь и подвиги знаменитого героя воспеты в Персии поэтом Низами в его «Искендер-намэ». Существуют также и турецкие обработки этой истории. Ср. Шпигель, «Die Alexandersage bei den Orientalen» (Лейпциг, 1851); «Nisamis Leben und Werke und der zweite Teil des Nisamischen Alexanderbuchs» (Лейпц., 1872).

    Александр Невский

    Александр Ярославич Невский. – 2-й сын великого князя Ярослава Всеволодовича, правнука Мономахова, род. 30 мая 1220 г., на великом княжении Владимирском был с 1252 г., ум. 14 ноября 1263 г. Отрочество и юность Александр провел большею частью в Новгороде, где отец посадил его княжить в 1828 г. вместе со старшим братом Федором (ум. в 1233 г.), дав в руководители молодым князьям двух Суздальских бояр, В 1236 году Ярослав уехал в Киев, получив тамошний стол,. и Александр стал самостоятельно править Новгородом. На 20-м году жизни (1239) Александр вступил в брак с дочерью Полоцкого князя Брячислава, Александрой. В том же году (1239) Александр занимается постройкой крепостей по р. Шелони на западной окраине Новгородских владений. В скором времени Александру пришлось прославить свое имя в борьбе со шведами, немцами и литовцами, которые стремились овладеть Новгородом и Псковом в то время, когда остальная Русь подверглась страшному татарскому погрому. В 1240 г. шведы, оспаривавшие у новгородцев обладание Финляндией, побуждаемые папской буллой к крестовому походу на Новгород, под предводительством Биргера вошли в Неву и достигли устья Ижоры, когда весть об их нашествии была получена в Новгороде. Александр с новгородцами и ладожанами быстро двинулся к ним на встречу и на левом берегу Невы, при впадении р. Ижоры, 16 июля 1240 г. нанес шведам полное поражение, при чем самому Биргеру «возложи печать на лице острым своим копьем». Эта битва, украшенная поэтическими сказаниями (явление Св. Бориса и Глеба), дала Александру прозвание Невского. В том же году Александр выехал из Новгорода в Переяславль к отцу, поссорившись с новгородцами потому, что хотел управлять так же властно, как его отец и дед. Но обстоятельства заставили новгородцев снова призвать Александра. Орден Меченосцев, незадолго перед тем соединившийся с Тевтонским орденом, возобновил наступательное движение на Русь новгородскую и Псковскую. В год Невской битвы начато было немцами завоевание Псковской области, а в следующем (1241) самый Псков был занять немцами. Ободренные успехом, немцы приступили к завоеванию новгородской волости: Водь была ими обложена данью, в погосте Копорьи выстроена немецкая крепость, взят Тесов, земли по р. Луге подверглись разорению и, наконец, немецкие отряды стали грабить новгородских купцов, в 30-ти верстах от Новгорода. Тогда новгородцы послали к Ярославу за князем и он дал им сына Андрея. Но нужен был Александр, а не Андрей. Подумавши Новгородцы отправили владыку с боярами к Александру, который в 1241 году с радостью был принять новгородцами и первым делом отвоевал Копорье. В следующем году (1242), получив на помощь низовые полки (из Суздальской земли), Александр освободил Псков и отсюда, не теряя времени, двинулся в пределы Ливонии, и здесь, 5 апреля 1242 г., дал рыцарям сражение на льду Чудского озера, близ урочищ Узменя и Воронья камня, известное под именем Ледового побоища: рыцари были разбиты на голову. После этого поражения Немцы просили мира, согласившись отказаться от своих завоеваний в русских областях и возвратить пленных. После Шведов и Немцев Александр обратил оружие на Литовцев и целым рядом побед (в 1242 и 1245 г.) показал им, что нельзя безнаказанно делать набеги на русские земли. В 1256 году Шведы попытались было снова отнять у Новгорода Финское прибрежье и вместе с подвластною Емью стали строить крепость на р. Нарове; но при одном слухе о приближении Александра с Суздальскими и Новгородскими полками, удалились. Чтобы устрашить Шведов, Александр совершил поход в Шведские владения, в страну Еми (нынешнюю Финляндию), подвергнув ее опустошению. Так победоносно отражал Александр врагов на западной границе, но совершенно иную политику должен был избрать по отношению к Татарам. После смерти отца (ум. в 1246), Александр с братом Андреем поехал впервые (в 1247 г.) в Орду на поклонение к Батыю, а отсюда с берегов Волги, по воде Батыя, Ярославичам пришлось совершить далекое путешествие в Монголию к великому хану. Два года употребили они на эту поездку и возвратились в 1250 г. с ярлыками на княжения: Андрей, хотя и младший брат, получил по воле хана первый по значению Владимирский стол, Александр же – Киев и Новгород. Александр не поехал в Киев, потерявший всякое значение после Татарского разорения, а поселился в Новгороде, ожидая поворота событий в свою пользу. Андрей Ярославич не сумел поладить с Татарами, а потому неделю покняжил во Владимире: в 1252 г. против него были двинуты Татарские полчища под начальством царевича Неврюя. Андрей был разбит и бежал сначала в Новгород, а оттуда в Швецию. Во время Неврюева нашествия, Александр находился в Орде и от сына Батыя, Сартака, управлявшего Ордою за дряхлостью отца, получил ярлык на великое княжение Владимирское. Александр сел во Владимире, и с этого времени стал таким же оборонителем Русской земли от Татар, как ранее от Шведов и Немцев, но действовал иным путем, применяясь к обстоятельствам, а именно: с одной стороны сдерживал бесполезные восстания своих подданных против Татар, с другой – старался покорностью перед ханом доставить возможные льготы Русской земле. Много золота и серебра передавал Александр в Орду на выкуп пленных. Андрей Ярославич в скором времени возвратился в Русь и сел княжить в Суздале, при посредстве Александра получив прощение от хана. Немало беспокойства причиняли Александру дела Новгорода, где княжил сын его Василий. В 1255 г. Новгородцы, изгнав Василия, пригласили княжить брата Александра. Ярослава, князя Тверского. Но Александр желал удержать Новгород за собою, двинулся с ратью к Новгороду и заставил Новгородцев без битвы принять княжение Василия. В 1257 г. волнения в Новгороде возобновились вследствие слухов о намерении Татар произвести там такую же перепись для обложения жителей поголовною данью, какая была произведена татарскими численниками в земле Суздальской, Муромской и Рязанской. Сам князь Василий был на стороне Новгородцев, не хотевших платить тамги и десятины. За это Александр отправил Василия в Суздальскую землю, а советников, подговаривавших молодого князя к сопротивлению Татарам, подверг жестокому наказанию. В 1258 г. Александр ездил в орду «чтить» Улавчия, влиятельного ханского сановника. Только в 1259 г. посредничество Александра и слухи о движении Татарских полков на Новгород заставили Новгородцев согласиться на перепись. В 1262 г. вспыхнуло восстание против Татар во Владимире, Ростове, Суздале, Переяславле и Ярославле, вызванное тяжелым угнетением от татарских откупщиков дани. Полки татарские уже готовы были двинуться на Русскую землю. Тогда Александр поспешил в Орду к хану (4-ый раз), чтобы отмолить людей от беды. Он прожил там всю зиму и не только успел отвратить татарский погром, но и выхлопотал у хана освобождение Русской земли от повинности выставлять для татар военные отряды. Это было последним делом Александра: больной он поехал из Орды и на дороге, в Городце Волжском, преставился 14 ноября 1263 г., по словам летописца «много потрудившись за землю Русскую, за Новгород и за Псков, за все великое княжение отдавая живот свой и за правоверную веру». Митрополит Кирилл возвестил народу во Владимире о смерти Александра словами: «Чадаа моя милая, разумейте, яко заиде солнце Русской земли», и все воскликнули: «уже погибаем!».
    «Соблюдение Русской земли от беды на востоке, знаменитые подвиги за веру и землю на западе доставили Александру славную память на Руси, сделали его самым видным историческим лицом в нашей древней истории от Мономаха до Донского» (Соловьев, «История России» т. III.). Знаком этой памяти и славы служит особое сказание «О житии и храбрости благоверного в. князя Александра», самый полный текст которого во 2-ой Псковской Летописи. Церковь причла Александра к лику святых. Мощи его, открытые в 1380 году, по повелению императора Петра Великого были перенесены в 1724 году из Владимира в С.-Петербург в Александро-Невскую лавру, где почивают и ныне в Троицкой церкви в серебряной раке, пожертвованной императрицею Елисаветой Петровной. Карамзин, «История Госуд. Росс.» т. IV. Беляев, «Временник Моск. Общ. Ист. и Др.» кн. 4. Бестужев-Рюмин, «Русск. История» т. I. Костомаров. «Русск. История в жизнеописаниях». «Энциклопедич. словарь» 1861 г. ч. III. Иловайский, «История России» (Владим. период). Экземплярский, «Великие и удельн. князья Северн. Руси в татарск. период».

    Александрийская библиотека

    Александрийская библиотека. Это величайшее и знаменитейшее книгохранилище древнего мира основано египетским царем Птоломеем II Филадельфом. Уже при первом Птоломее – Сотере, афинянин Димитрий Фалерский собрал около 50 т. книг или свитков, а во время наибольшего процветания эта библиотека, хранителями которой были такие знаменитые ученье как Зенодот, Каллимах, Эратостен, Аполлоний Родосский, Аристофан Византийский, Аристарх и др., заключала 490 т., а по одному известию, со всеми дублетами, – даже 700 т. Большая часть этой библиотеки, обнимавшая всю римскую, греческую, индийскую и египетскую литературы, помещалась в здании, примыкавшем к королевскому дворцу, в квартале Брухийском. Она сгорела во время ожесточенной борьбы между Юлием Цезарем и египтянами, в 48 и 47 г. до Р. Х., но была восстановлена впоследствии, когда Марк Антонии подарил царице Клеопатре пергамскую библиотеку. Другая, меньшая библиотека, собранная при Птоломее II, помещалась в Серапионе, в кварт. Ракотис. Она заключала 42800 т. специально учебных книг, в том числе много дублетов сочинений, находившихся в большой библиотеке и сохранилась до Феодосия Великого, в царствование которого толпа фанатиков христиан, возмущенных продолжающимся служением Серапису, под предводительством патриарха Феофила, напала на Серапион и разгромила его (341). При этом случае, а не при взятии Александрии арабами, при Омаре, погибла знаменитая сокровищница знаний. Ср. Пети-Радедь, «Recherches sur les bibliotheques anciennes et modernes» (Пар., 1819); Ричль, «Die Alexandrinischen Bibliotheken» (Берл., 1838); Венигер, «Das alexandrinische Museum» (Берл., 1875).

    Александрийские стихи

    Александрийские стихи – шестистопные ямбические стихи, которые, как отличительный признак, имеют после 3-ей стопы цезуру и рифмуются обыкновенно попарно – 2 мужские и 2 женские приемы:

    Так Анджело на всех навел невольно дрожь.
    Роптали вообще, смеялась молодежь,
    И в шутках строгого вельможи не щадила,
    Меж тем, как ветрено над бездною скользила.

    Этот размер получил свое название от одной старофранц. (1180) обработки сказания об Александре В. в котором он впервые ярко выразился. Ронсар назвал его «героическим» и с тех пор он стал употребляться французами преимущественно в эпосе и драме, и вообще считался принадлежностью высших родов поэзии. Он был особенно уместен во французск. поэзии потому, что с одной стороны особенно ярко выделяет антитезы, с другой – потому, что неритмичность франц. яз. маскирует отчасти однообразие и монотонность стиха. В немецкую литературу А. был введен Мелиссусом, Векерлином и Мартином Опицом и благодаря влиянию Корнеля, Расина и Мольера утвердился также в нем. драматургии, хотя совершенно не соответствует духу нем. яз. и менее всего подходит к драме. В новейшее время Рюкерт, Фрейлиграт и Гейбель в отдельных эпических стихотворениях (первый в своем «Рустеме и Зрабе») сделали попытку вернуться к А., причем им удалось введением нескольких цезур, а также анапестов и спондеев, придать монотонному размеру больше разнообразия и движения. Особенной известностью пользуется стих. Фрейлиграта «Der Alexandriner» Против правила франц. версификации, требующего, чтобы каждый стих по своему содержанию допускал остановку на конце, франц. поэты XIX в. восстали и начали пользоваться тем, что они назвали «еnjambement» т. е. такой переход одного стиха в другой, при котором остановка на приеме не составляет необходимости.

    Александрит

    Александрит – прекрасно образованные тройниковые кристаллы сибирского зеленого хризоберилла, обладающие наружным гексагональным габитусом, верхняя горизонтальная плоскость которых разделена системою штрихов на шесть отделов. Кристаллы в проходящем свете обладают довольно ярким красным цветом; они достигают в диаметре до 6,5 сант. и имеют значительную ценность. Название свое А. получил потому, что был в 1842 году открыт в день достижения совершеннолетия тогдашнего наследника цесаревича Александра Николаевича.

    Александрия

    Александрия, по-турецки и арабски Искандеры или Скандеры; укрепленный портовый город на берегу Средиземного моря, в Египте, под 30° 2' 4" с. ш. и 48° 58' 3" в. д. расположен на северо-западе стороне Нильской дельты, на песчаной косе, тянущейся с юго-запада на северо-восток и отделяющей прибрежное озеро Мариут (Мареотис) от Средиземного моря. Город возвышается на 13 м. над поверхностью моря, основан Александром Великим, после смерти которого был столицею и резиденцией Птоломеев.
    Старый город (5,5 км. дл. и 1,7 км. в поперечнике) построен по плану архитектора Динохара или Динократа и окружен крепкими стенами. Две прямые и очень широкие улицы (более 30 м. ш.), украшенные по обеим сторонам колоннадой, перекрещивались под прямыми углами с массою других улиц; прямо против города лежал остров Фарос, на сев. оконечности которого стоял знаменитый маяк того же имени, построенный из белого мрамора, соединенный с городом длинным молом, наз. септастадион (7 стадий). Этот мол разделял две очень просторные гавани: большую или новую на северо-восток и старую или гавань Эйносто на юго-запад; обе соединялись мостами, построенными на обоих концах мола. На южной стороне города, на омелевшем теперь совершенно и пустынном озере Мареотис, находилась еще третья, очень оживленная торговая гавань, наз. Болотной; на юго-западе при устье Нильского канала, проходящего вдоль южной городской стены и также соединяющегося с этим озером, была еще искусственная гавань Киботос. Большинство общественных зданий были обращены к большой гавани и находились в восточной и самой богатой части города – Брухии (Брухейон); здесь стояли дворцы Птоломеев, окруженные парками и садами, Сома или Сэма – гробница Александра Великого и Птоломеев, музей с старым книгохранилищем, величайшим в мире, большой театр, Посидион (храм Посейдона) и простирающийся до моря Тимонион, построенный одним из триумвиров, Марком Антонием; затем Цезариум (Caesareum) и, ближе к гептастадиону – Эмпорион, т. е. торговая площадь с помещениями для торговли и товарными складами, наконец, еще далее на запад – доки. Кроме того в восточной части города находилась гимназия с большою стоею или колоннадою, суд и много других роскошных зданий, храмов и бесчисленное множество статуй. Юго-восточная часть города, против старой гавани, называлась Ракотис; здесь находился Акрополь или здания Серапиона, названные так по имени Сераписа, с другой большой библиотекой; вне городской стены лежал Некрополь. Северо-восточная часть города занимали евреи, которым принадлежали две из пяти городских частей; еврейский квартал был отделен стеной от ипподрома. От всех этих богатств современная А. сохранила только слабые следы; из памятников древности самый замечательный – так наз. Помпеева колонна. Большую часть подземного пространства занимают большие, высеченные в известняке, цистерны, снабжавшие древнюю А. пресною водою. Каменные обломки гробниц указывают место древнего Некрополя. А. с самого своего основания была египетской столицей Греции. Население города, доходившее в цветущее время при Диодоре до 300 т. свободных людей, – следовательно с рабами и пришлым элементом можно считать вдвое и даже более, – состояло преимущественно из грековколонистов, собственно египтян и евреев, рано туда привлеченных и быстро эллинизировавшихся. После смерти Александра Великого, А. досталась Птоломеям, которые сделали ее своею резиденциею и центром греческой культуры. Благодаря торговле, которой чрезвычайно благоприятствовало необыкновенно выгодное положение города, А. быстро росла и возвышалась и в эпоху присоединения к Римской империи (30 г. до Р. X.) достигла высшего расцвета. При цезарях А. была вторым городом Римской империи, но с этого времени она пошла к упадку, сначала медленно, незаметно, потом, вследствие возвышения Константинополя, все более и более быстро. Борьба христианства с язычеством вызывала в А. кровавые сцены. Взятие Феодосием Серапиона (в 389 г.), этого последнего оплота языческой теологии и учености, и обращение его в христианский храм (во имя Св. Аркадия), нанесло язычеству последний удар. А. впрочем еще гораздо раньше сделалась центром христианского богословия и местом пребывания патриарха. Во время византийского владычества А. все еще продолжала быть первым торговым городом империи, но 14-ти месячная осада и наконец взятие ее арабами, под предводительством Амру, в дек. 641 г., нанесли решительный удар ее торговле. Только торговля с Индией, поскольку она шла по старому пути чрез Красное море, оставалась еще за А. и была исключительно в руках венецианцев, приобретших в XIV в. монополию торговли индейскими товарами, но с открытием морского пути вокруг мыса Доброй Надежды и с началом португальского могущества в Ост-Индии и эта ветвь торговли отошла от А. Покорение Египта турками, в 1517 г. не изменило положения вещей: А. все более и более падала, а в 1777 г. имела не более 6000 жит. Даже вывозная торговля направилась на Розетту и Дамиетту, так как вследствие обмеления канала и оз. Мареотиса А. уже не была достаточно соединена с внутренностью страны. Французское завоевание А. в 1798 г. вновь привлекло внимание Европы к этому городу, для которого при Мегемеде-Али началась новая эра.
    Современная А. расположена в 209 км. от Каира, с которым с 1855 г. соединена железной дорогой, на месте, занимаемом некогда древним городом. Мегемед-Али, проводивший здесь часть года, прорыл, открытый в 1820 г., канал Махмудие и соединил таким образом опять гавань с Нилом, Каиром и окружающей страной и тем самым возвратил прежнее значение городу, сделавшемуся опять одним из значительнейших и прекраснейших торговых пунктов Средиземного моря, постоянно расширяющим свою деятельность. Число жителей возросло (1882) до 227064, из которых 48672 иностранца различных национальностей (известны у туземцев под общим именем франков), имеющих с 1 января 1876 года свои особые смешанные суды с апелляционным сенатом в А. Обе старые гавани продолжают существовать, но средоточием торговли в новейшее время сделалась западная гавань. Здесь в обыкновенное время бывает до 2 – 3000 судов; эта же гавань есть главная стоянка египетского флота. С мая 1871 г. приступлено к исполнению работ по укреплению этой гавани. Новая внешняя гавань представляет водяную поверхность в 350 г. при 10 м. глубины в защищена от напора волн дамбой в 2340 м. дл. и 8 м. выш., имеющей 2 входа в 600 и 800 м. шир. Внутренняя гавань имеет поверхность в 72 г. и не менее 8,5 м. глубины и также защищена особым молом. При входе в гавань расположено несколько батарей: на юго-западе у Маребота, а также возле неуклюжего маяка (55 м. выш.), построенного в 1842 г. на зап. оконечности острова Фароса, который соединен теперь с материком посредством образовавшейся с течением времени песчаной косы, разделяющей таким образом обе гавани. Недалеко от маяка стоит, построенный Мегемедом-Али, прекрасный дворец и здание главного управления, далее большой морской арсенал с доками и всеми принадлежностями для постройки и чинки судов. У входа в арсенал начинаются набережные (с базарами и товарными складами) и тянутся до канала Махмудие, огибающего город и доступного для мелких судов. Гавань этого канала, расположенная против Нильских ворот, представляет большой рынок (наз. Минут-эль-Бассаль) самых разнообразных продуктов страны, привозимых сюда со всех сторон по жел. дор. и водою и перегружаемых тут на морские суда. Приблизительно в 6 км. к северо-востоку от А. лежит, соединенный с ней жел. дор., Рамлей – любимая летняя резиденция вицекороля и александрийской знати, славящейся здоровым и сухим воздухом пустыни; здесь существуют еще остатки купальни Клеопатры. Вдоль канала расположены дачи европейцев, из которых многие окружены прекрасными садами. Невдалеке лежит Абукир.
    А. не имеет определенного характера, соединяя в себе черты, свойственные востоку и западу. Она разделяется на 2 существенно различные части: мохамеданскую – на перешейке, разделяющем 2 гавани, около 100000 жит. и 100 мечетей и франкскую – на материке и по южному берегу восточной гавани. Улицы первой имеют совершенно типичный, мохамеданский характер: они узки, неправильны и грязны, дома, плохо построенные, – с решетчатыми окнами, в большинстве случаев обращенными во двор. Только дворцы знатных турок отличаются более изящною архитектурою (alla franca). Франкский квартал окружает площадь Мегемеда-Али или Консульскую (по-арабски Меншье), где посреди широкой аллеи (11 м.) стоит его бронзовая конная статуя; тут же находятся два больших фонтана, устроенных при Саиде-паше. В этой части города, имеющей с 1869 г. мостовые, газо– и водопроводы, находятся самые красивые городские здания, между ними несколько палаццо, принадлежащих частью принцам, частью же европейским купцам, много хорошо устроенных гостиниц. Тут же находится и театр, 4 кат., 8 прот. и 3 правосл. церкви, и коптская, и маронитская и 3 синагоги. А. – постоянная резиденция патриарха, губернатора, полиц. префекта, здесь же имеется паспортное бюро, таможня, морское министерство и Мекеме или бюро домовладельцев. В А. постоянно присутствует 11 различных ген. консулов; тут же находится морское и торговое управление вице-короля, военные и морские школы, карантинное управление. Кроме того город имеет 4 европ. больницы, а также египетские лазареты для туземцев, главным образом для войны, коллеж лазаристов, итальянский лицей, школы: немецкой церкви, шотландскую, греческую, греко-армянскую, еврейскую, 6 школ для девочек, 8 массонских лож, публичную библиотеку и итальянский театр. Укрепления, построенные по французским планам, довольно удачны, но по современным египетским военным силам – слишком растянуты. Как ни велика морская торговля А., своим современным коммерческим значением она обязана главным образом вывозу продуктов страны и ввозу европейских товаров, предназначенных для Египта. С тех пор как английская почта проложила через Египет путь в Индию, к этому присоединяется оживленное товаропассажирское и почтовое движение, пользующееся отчасти египетскою жел. дор., ведущею к Красному морю, хотя, с открытием Суэцкого канала, транзит идет большей частью минуя А., прямо на Порт-Саид. А. имеет пять почтовых управлений: египетское, австрийское, итальянское, французское и греческое. Крупная торговля вся в руках у европейцев, мелкую ведут туземцы. Из европейцев первое место занимают греки и итальянцы, за ними следуют англичане и французы; немецкие торговые дома работают по ввозу и вывозу. В 1885 г. сюда прибыло: 1118 пароходов (586 англ.), 1203 парусн. суд., всего 2321 судно в 1543407 т. Сумма ввоза равнялась 787426600 пиастров, сумма вывоза – 1116354300 п.
    Во время восстания Араби-паши в 1882 г. А. сильно пострадала, 11-го июня александрийская чернь, к которой присоединилась также часть слабого гарнизона, напала на европейцев и произвела кровопролитную резню, после чего Араби-паша осадил город и вооружил форты. 6 июля комендант А., Тульба-паша, получил от британского адмирала сэра Бошана Сеймура приглашение приостановить военные приготовления, а 9-го июля вечером всем консулам было предложено вызвать из города всех своих соотечественников.

    Александров

    Александров – уездный город Владимирской губернии, на р. Серой (приток Клязьмы), при Московско-Ярославской железной дороге, с 6724 жит. (в 1885 г.), имеет 5 церквей и знаменитый женский монастырь, в котором погребены сестры Петра Великого, Марфа и Феодосия. Близ города находится государственный конский завод. Александров известен своими сталелитейными заводами. Это местечко, называвшееся некогда Александровской Слободою, было любимым местопребыванием царя Иоанна Васильевича Грозного, основавшего тут, между прочим, первую в России типографию. С 1560 г. слобода сделалась главным местопребыванием опричины и была оставлена царем за собою, когда он вздумал передать, для вида, управление государством бывшему казанскому хану. Александровский уезд Владимирской губ., занимающий 3285,3 кв. км. (2886, 8 кв. в.) – промышленный уезд, имеет жителей 100525, из коих (за исключением городского поселения в одном уездном городе) все население уезда, 93801, живет в 773 населенных пунктах на кв. версту 34,8).

    Александро-Невская лавра

    Александро-Невская лавра в С.-Петербурге основана в 1710 году на берегу р. Невы и Черной речки, в воспоминание побед вел. кн. Александра Невского над шведами. В 1713 – 1714 гг. устроена была здесь деревянная церковь Благовещения Пресв. Богородицы с деревянными братскими кельями и началось общежительство братии. Вскоре явились и каменные церкви, и каменные кельи, в том числе церковь во имя св. благоверного вел. кн. Александра Невского; сюда, по воле импер. Петра и, перенесены были в 1724 г. из владимиро-рождественского монастыря мощи св. Александра Невского. Для этой цели отправлена была во Владимир особая комиссия из духовных и светских особ. 30 августа св. мощи достигли берегов Невы. При устье Ижоры они встречены были самим Императором и государственными сановниками, перенесены на особую галеру и при звоне колоколов и громе пушек приблизились к невскому монастырю, где встретил их дед русского флота – ботик Петра I-го. Император и сановники сняли с галеры св. мощи и перенесли их с честью в Александро-Невскую монастырскую церковь. С тех пор существует праздник 30 августа. В 1720 г. заложен был в монастыре соборный храм во имя св. Троицы; к 1753 г. он был уже почти готов, но вследствие открывшихся повреждений в стенах и сводах был разобран; вновь заложен в 1776 г., по плану архитектора Старова, и окончен в 1790 году; в том же году 30 августа сюда торжественно перенесены были мощи Александра Невского из Александро-Невской церкви. Большая часть остальных зданий монастыря построена в периоде времени от 1725 г. до 1791 года. Именным указом импер. Павла и в 1797 г. монастырь переименован в Лавру и занял по штатам этого года третье место, после монастырей киево-печерского и троице-сергиева. В настоящее время в Лавре находится налицо 12 церквей: 1) Свято-троицкий собор, имеющий в длину 35 саж., в шир. до 20 с., в выс. до 29 саж. (с куполом, главою и крестом). Иконостас его – из итальянского мрамора; местные иконы на металлических досках – работы Ван Дейка, Куверчино и Якимова; на стенах – иконы известных русских и иностранных художников за лев. клиросом «Воскресение» И. X. Рубенса; в алтаре – «Благовещение Пресв. Богород.» Рафаэля Менгса). За правым клиросом находится серебряная рака с мощами св. Александра Н., сооруженная импер. Елисаветой Петровной из серебра, полученного в первый раз из колыванских рудников; на раке – покров с бриллиантами, пожертвованный импер. Екатериною II; с восточной стороны раки серебряная пирамида с двумя ангелами, трофеи и воинские доспехи с древним оружием. На изготовление всех этих предметов употреблено до 87 пудов серебра. Внутренние поверхности собора украшены лепною работою. 2) Церковь Благовещения Пресв. Богородицы, по левую сторону внутренних монастырских ворот; здесь погребены некоторые особы царствующего дома и в том числе был погребен и Император Петр III, перенесенный в 1796 г. в петропавловский собор; также Суворов (за левым клиросом), П. И. Ягужинский, кн. А. М. Голицын, гр. А. Г. Разумовский, гр. Н. И. Панин, кн. А. А. Безбородко, И. И. Бецкий, гр. И. И. Шувалов; 3) Церковь св. Александра Невского (там же); 4) Ц. св. Серия (там же); 5) Ц. сошествия св. Духа (постр. 1819 – 1822), налево от ворот; здесь погребены с.-петербургские митрополиты: Михаил, Серафим, Никанор и Григорий; 6) Ц. св. Феодора и св. Николая Чуд.; здесь погребены некоторые архиепископы и в числе их Евгений Булгарис; 7) Ц. арх. Михаила, и 8) Крестовая в доме митрополита; 9) Ц. праведного Лазаря на старом лазаревском кладбище; здесь погребены: гр. А. П. Шувалов, адмирал Шишков; 10) Церковь во имя Богоматери всех скорбящих радости, над лаврскими наружными воротами (с северной стороны); 11) Ц. св. Николая на новом кладбище, и 12) Церковь Богоматери тихвинской на тихвинском кладбище. На западной стороне монастыря, против собора, находятся покои митрополита; на той же стороне, а также на северной, южной и возле собора – помещения для монашествующей братии, начальствующих лиц монастыря и викарных епископов; в северо-западном углу – ризница, в юго-западном – библиотека; возле собора – комитет духовной цензуры. Лавра состоит под начальственным наблюдением с.петербургского митрополита, а управляется духовным собором, состоящим из наместника и других начальствующих лиц монастыря. Кроме сумм, ассигнованных по штату, она имеет земельные угодья по реке Неве, значительное число каменных домов по Невскому проспекту и набережной Невы и до 100 обширных каменных амбаров, отдаваемых в аренду под хлебные склады. В ризнице монастыря хранятся драгоценные сосуды, кресты, Евангелия, иконы, старинные архиерейские облачения, антиминсы, княжеская шапка, трость и кровать Петра I-го. В лавре три кладбища: 1) старое лазаревское (при входе в монастырь налево), на котором погребены М. В. Ломоносов, Д. И. фон Визин, гр. П. И. Шувалов, И. А. Крылов; 2) тихвинское (направо); здесь погребены: Карамзин, Гнедич, Сперанский, Глинка, Плетнев, Даргомыжский, Серов, Достоевский, Градовский; 3) новое или никольское, к востоку от собора. Литература: А. Павлов: «Описание свято-троицкой Александро-Невской лавры хронологическими списками особ, погребенных в церквах и на кладбищах лаврских» (С.-Петербург, 1842); «Историко-статистические сведения о с.петербургской епархии, издание с.-петерб. епархиального историко-статистического комитета» (вып. 8, С.-Петербург, 1884); П. Н. Петров, «История С.-Петербурга, с основания города до введения в действие выборного городского управления по учреждениям о губерниях 1703 – 1782 г.» (С.-Петерб., 1885); В. Саитов, «Петербургский некрополь или исторический справочный указатель лиц, родившихся в ХVII – XVIII вв. по надгробным надписям Александро-Невской лавры и упраздненных с.-петербургских кладбищ» (Москва, 1883; приложение к «Русскому Архиву»).

    Алексей Михайлович

    Алексей Михайлович – второй царь из дома Романовых; род. 19 марта 1629 г., царствовал с 14-го июля 1645 по 28 января 1676 год. До пятилетнего возраста молодой царевич Алексей оставался на попечении у царских «мам». С пяти лет под надзором Б. И. Морозова он стал учиться грамоте по букварю, затем приступил к чтению часовника, псалтыри и деяний Св. Апостол, в семь лет начал обучаться письму, а в девять – церковному пению. С течением времени у ребенка (11 – 12 лет) составилась маленькая библиотека; из книг, ему принадлежавших, упоминаются между прочим лексикон и грамматика, изданные в Литве, а также Космография. В числе предметов «детской потехи» будущего царя встречаются: конь и детские латы «немецкого деда», музыкальные инструменты, немецкие карты и «печатные листы» (картинки). Таким образом, наряду с прежними образовательными средствами заметны и нововведения, которые сделаны были не без прямого влияния Б. И. Морозова. Последний, как известно, одел в первый раз молодого царя с братом и другими детьми в немецкое платье. На 14-м году царевича торжественно «объявили» народу, а 16-ти лет он, лишившись отца и матери, вступил на престол московский. Со вступлением на престол царь Алексей стал лицом к лицу с целым рядом тревожных вопросов, волновавших древнерусскую жизнь XVII века. Слишком мало подготовленный к разрешению такого рода вопросов, он первоначально подчинился влиянию бывшего своего дядьки Б. И. Морозова, но вскоре и сам стал принимать самостоятельное участие в делах. В этой деятельности окончательно сложились основные черты его характера. Самодержавный русский царь, судя по его собственным письмам, отзывам иностранцев (Мейерберга, Коллинза, Рейтенфельса, Лизека) и отношениям его к окружавшим, обладал замечательно мягким, добродушным характером, был по словам г. Котошихина, «гораздо тихим». Духовная атмосфера, среди которой жил царь Алексей, его воспитание, характер и чтение церковных книг развили в нем религиозность. По понедельникам, средам и пятницам царь во все посты ничего не пил и не ел и вообще был ревностным исполнителем церковных обрядов. К почитанию внешнего обряда присоединялось и внутреннее религиозное чувство, которое развивало у царя Алексея христианское смирение. «А мне грешному, пишет он, здешняя честь, аки прах». Царское добродушие и смирение иногда, однако, сменялись кратковременными вспышками гнева. Однажды царь, которому пускал кровь немецкий «дохтур», велел боярам испробовать то же средство. Р. Стрешнев не согласился. Царь Алексей собственноручно «смирил» старика, но затем не знал, какими подарками его задобрить. Вообще царь умел отзываться на чужое горе и радость; замечательны в этом отношении его письма к А. Ордыну-Нащокину и кн. Н. Одоевскому. Мало темных сторон можно отметить в характере царя Алексея. Он обладал скорее созерцательной, пассивной, а не практической, активной натурой. Он стоял на перекрестке между двумя направлениями, старорусским и западническим, примирял их в своем мировоззрении, но не предавался ни тому, ни другому со страстной энергией Петра. Царь был не только умным, но и образованным человеком своего века. Он много читал, писал письма, составил «Уложение сокольничего пути», пробовал писать свои воспоминания о польской войне, упражнялся в версификации. Он был человеком порядка по преимуществу; «делу время и потехе час» (т. е. всему свое время) – писал он; или «без чина же всякая вещь не утвердится и не укрепится».
    Этот чин, однако, нужно было утвердить при вступлении 16-тилетнего царя на престол. Молодой царь подчинился влиянию Б. Морозова. Задумав жениться, он в 1647 г. выбрал себе в жены дочь Рафа Всеволожского, но отказался от своего выбора, благодаря интригам, в которые, вероятно, замешан был сам Морозов. В 1648 году, 16 января, царь заключил брак с Марьей Ильиничной Милославской; вскоре затем Морозов женился на сестре ее Анне. Таким образом Б. И. Морозов и тесть его Д. И. Милославский приобрели первенствующее значение при дворе. К этому времени, однако, уже ясно обнаружились результаты плохого внутреннего управления Б. И. Морозова. Царским указом и боярским приговором 7 февраля 1646 г. установлена была новая пошлина на соль. Эта пошлина заменила не только прежнюю соляную пошлину, но и ямские и стрелецкие деньги; она превосходила рыночную цену соли – главнейшего предмета потребления – приблизительно в 11/2 раза и вызвала сильное недовольство со стороны населения. К этому присоединились злоупотребления И. Д. Милославского и молва о пристрастии царя и правителя к иностранным обычаям. Все эти причины вызвали бунт народный в Москве и беспорядки в других городах; 25-го мая 1648 г. народ стал требовать у царя выдачи Б. Морозова, затем разграбил его дом и убил окольничего Плещеева и думного дьяка Чистого. Царь поспешил тайно отправить любимого им Б. И. Морозова в Кириллов монастырь, а народу выдал окольничего Траханиотова. Новая пошлина на соль отменена была в том же году. После того, как народное волнение стихло, Морозов возвратился ко двору, пользовался царским расположением, но не имел первенствующего значения в управлении. Царь Алексей возмужал и уже более не нуждался в опеке; сам он писал Никону в 1651 г., что «слово его стало во дворце добре страшно». – Слова эти, однако, на деле не вполне оправдались. Мягкая, общительная натура царя нуждалась в советчике и друге. Таким «собинным», особенно любимым, другом стал Никон. Будучи в то время митрополитом в Новгороде, где со свойственною ему энергией он в марте 1650 г. усмирял мятежников, Никон овладел доверием царским, посвящен был в Патриархи 25 июля 1652 г. и стал оказывать прямое влияние на дела государственные. Из числа последних особенное внимание правительства привлекали внешние сношения.
    Еще в конце 1647 года казацкий сотник Зиновий Богдан Хмельницкий бежал из Украины в Запорожье, а оттуда в Крым. Возвратившись с татарским войском и избранный в гетманы казацкою радой, он поднял всю Украину, поразил польские войска при Желтых водах, Корсуне, Пилаве, осаждал Замостье и под Зборовом заключил выгодный мир; потерпевши неудачу под Берестечком, он согласился под Белою Церковью на мир гораздо менее выгодный, чем Зборовсий. Мир этот возбудил народное неудовольствие; гетман принужден был нарушить все условия и в стесненных обстоятельствах обратился с просьбою о помощи к «царю восточному». На соборе, созванном по этому поводу в Москве, 1 октября 1653 г. решено было принять казаков в подданство и объявлена война Польше. 18-го мая 1654 г. сам царь выступил в поход, съездив помолиться к Троице и в Саввин монастырь. Войско направилось к Смоленску. После сдачи Смоленска 23 сентября, царь возвратился в Вязьму. Весной 1655 года предпринят был новый поход. 30 июля царь совершил торжественный въезд в Вильну, затем взяты были Ковно и Гродно. В ноябре царь возвратился в Москву. В это время успехи Карла X, короля шведского, завладевшего Познанью, Варшавою и Краковым, изменили ход военных действий. В Москве стали опасаться усиления Швеции на счет Польши, 15-го июля 1656 года царь двинулся в поход к Ливонии и, по взятии Динабурга и Кокенгузена, осадил Ригу. Осада снята была из-за слуха, что Карл Х идет в Ливонию. Дерпт занят был московскими войсками. Царь отступил в Полоцк и здесь дождался перемирия, заключенного 24 октября 1656 г. Окончательный мир заключен в Кардисе в 1661 г., по этому миру царь уступил все завоеванные им места. Невыгодные условия Кардисского мира вызваны были смутами в Малороссии и новой войной с Польшей. По смерти Богдана Хмельницкого, в июле 1657 г., Иван Выговской провозгласил себя гетманом, изменил Москве, но вскоре изгнан был самими казаками, которые избрали на его место Юрия, сына Богдана Хмельницкого. Юрий присягнул Москве, но вскоре постригся в монахи и заменен, на правой стороне Днепра, Тетерей. Пользуясь смутами в Малороссии, Польша отказалась признавать Алексея Михайловича наследником Польского престола и не уступала Москве ее завоеваний.
    Отсюда возникла вторая польская война. В июне 1660 года князь Хованский потерпел поражение у Подонки, в сентябре – Шереметьев под Чудновым. Дела приняли еще более опасный оборот, благодаря продолжавшимся в Малороссии смутам. Тетеря присягнул королю, который явился на левой стороне Днепра, но после неудачной осады Глухова, в начале 1664 года, и успешных действий его противников – Брюховецкого, избранного гетманом на левой стороне Днепра, и князя Ромодановского, ушел за Десну. А. Ордын-Нащокин советовал царю отказаться от Малороссии и обратиться на Швецию. Алексей Михайлович отклонил это предложение; он не терял надежды. Благоприятному исходу борьбы способствовали внутренние беспорядки в Польше и переход гетмана Дорошенко, преемника Тетери, в подданство турецкому султану. 13 января 1667 года заключен был мир в деревне Андрусове. Царь Алексей, по этому миру, приобрел Смоленск, Северскую землю, левую сторону Днепра и, кроме того, Киев на два года.
    Во время войн 1654 – 1658 гг. царь часто отсутствовал из Москвы, находился следовательно вдали от Никона и присутствием своим не сдерживал властолюбия патриарха. Возвратившись из походов, он стал тяготиться его влиянием. Враги Никона воспользовались охлаждением к нему царя и непочтительно стали относиться к патриарху. Горделивая душа архипастыря не могла снести обиды; 10 июля 1658 года он отказался от своего сана и уехал в Воскресенский монастырь. Государь, однако, не скоро решился покончить с этим делом. Лишь в 1666 году на духовном соборе, под председательством Александрийского и Антиохийского патриархов, Никон лишен архиерейского сана и заточен в Белозерский Ферапонтов монастырь. В тот же период войн (1654 – 1667 гг.) царь Алексей лично побывал в Витебске, Полоцке, Могилеве, Ковно, Гродно, особенно в Вильне и здесь ознакомился с новым образом жизни; по возвращении в Москву он сделал перемены в придворной обстановке. Внутри дворца появились обои (золотые кожи) и мебель на немецкий и польский образец. Снаружи резьба не производилась лишь на поверхности дерева по русскому обычаю, а стала фигурной, во вкусе рококо.
    Едва успела стихнуть война с Польшей, как правительство должно было обратить внимание на новые внутренние беспорядки, на Соловецкое возмущение и бунт Разина. С падением Никона не уничтожено было главное его нововведение: исправление церковных книг. Многие священники и монастыри не согласились принять эти новшества. Особенно упорное сопротивление оказал Соловецкий монастырь; осажденный с 1668 года, он взят был воеводой Мещериновым 22 января 1676 г.; мятежники были перевешаны. В тоже время на юге поднял бунт донской казак Степан Разин. Ограбивши караван гостя Шорина в 1667 г., Разин двинулся на Яик, взял Яицкий городок, грабил персидские суда, но в Астрахани принес повинную. В мае 1670 года он снова отправился на Волгу, взял Царицын, Черный Яр, Астрахань, Саратов, Самару и поднял Черемису, Чувашей, Мордву, Татар, но под Симбирском разбит был Кн. Ю. Барятинским, бежал на Дон и, выданный атаманом Корнилом Яковлевым, казнен в Москве 6 июня 1671 года. Вскоре после казни Разина началась война с Турцией из за Малороссии. Брюховецкий изменил Москве, но и сам был убит приверженцами Дорошенки. Последний стал гетманом обеих сторон Днепра, хотя управление левой стороной поручил наказному гетману Многогрешному. Многогрешный избран был в гетманы на раде в Глухове (в марте 1669 г.), снова перешел на сторону Москвы, но свергнут старшинами и сослан в Сибирь. На его место в июне 1672 г. избран Иван Самойлович. Между тем турецкий Султан Магомет IV, которому поддался Дорошенко, не хотел отказаться и от левобережной Украины. Началась война, в которой прославился польский король Ян Собесский, бывший коронным гетманом. Война окончилась 20-тилетним миром лишь в 1681 году.
    Из внутренних распоряжений при царе Алексее замечательны: запрещение (в 1648 г.) беломестцам (монастырям и лицам, находившимся на государственной, военной или гражданской службе) владеть черными, тяглыми землями и промышленными, торговыми заведениями (лавками и проч.) на посаде, окончательное прикрепление тяглых классов, крестьян и посадских людей, к месту жительства; переход воспрещен был в 1648 г. не только крестьянам-хозяевам, но и детям их, братьям и племянникам. Основаны новые центральные учреждения, каковы приказы: Тайных дел (не позже 1658 г.), Хлебный (не позже 1663 г.), Рейтарский (с 1651 г.), Счетных дел (упом. с 1657 г.), занятый проверкой прихода, расхода и остатков денежных сумм, Малороссийский (упом. с 1649 г.), Литовский (1656 – 1667), Монастырский (1648 – 1677). В финансовом отношении сделано также несколько преобразований: в 1646 и след. годах совершена перепись тяглых дворов с их совершеннолетним и несовершеннолетним населением мужского пола, сделана неудачная вышеуказанная попытка введения новой соляной пошлины; указом от 30 апр. 1654 г. запрещено было взимать мелкие таможенные пошлины (мыт, проезжие пошлины и годовщину) или отдавать их на откуп, и велено было зачислить в рублевые пошлины, взимаемые в таможнях; в начале 1656 г. (не позже 3-го марта), ввиду недостатка денежных средств, выпущены медные деньги. Вскоре (с 1658 г.) медный рубль стал цениться в 10, 12, а в 60-х годах даже в 20 и 25 раз дешевле серебряного; наступившая вследствие этого страшная дороговизна вызвала народный мятеж 25 июля 1662 года. Мятеж усмирен обещанием царя наказать виновных и высылкою стрелецкого войска против мятежников. Указом от 19 июня 1667 г. велено было приступить к постройке кораблей в селе Дединове на Оке; впрочем выстроенный тогда же корабль сгорел в Астрахани. В области законодательства: составлено и издано Уложение (печаталось в 1-й раз 7 – 20 мая 1649 г.), и пополняющие его в некоторых отношениях: Новоторговый устав 1667 г., Новоуказные статьи о разбойных и убийственных делах 1669 г., Новоуказные статьи о поместьях 1676 г. При царе Алексее продолжалось колонизационное движение в Сибирь. Прославились в этом отношении: А. Булыгин, О. Степанов, Е. Хабаров и другие. Основаны Нерчинск (1658 г.), Иркутск (1659 г.), Селенгинск (1666 г.).
    В последние годы правления царя Алексея при дворе особенно возвысился А. С. Матвеев. Через два года по смерти М. И. Милославской (4 марта 1669 г.), царь женился на его родственнице, Наталье Кирилловне Нарышкиной, 22 янв. 1671 г. Матвеев, поклонник западноевропейских обычаев, давал театральные представления, на которые ходил не только сам царь, но и царица, царевичи и царевны, (напр. 2 ноября 1672 г. в селе Преображенском). 1-го сентября 1674 г. царь «объявил» сына своего Федора народу, как наследника престола, а под 30 января 1676 г. умер, 47 лет от роду.
    Царь Алексей от М. И. Милославской имел детей: Дмитрия (р. 1649 окт., ум. 1651 окт.), Евдокию (р. 1650 фев., ум. 1712 март), Марфу (1652 авг. ум. 1707 июль), Алексея (р. 1654 февр., ум. 1670 янв.), Анну (р. 1655 янв., ум. 1659 май), Софью (р. 1657 сент., ум. 1704 июль), Екатерину (1658 нояб., ум. 1718 май), Maрию (1660 янв., ум. 1723 март), Федора (1661 май, ум. 1682 апр.), Феодосию (1662 май, ум. 1713 дек.), Симеона (1665 апр., ум. 1669 июнь), Ивана (1666 авг., ум. 1696 янв.), Евдокию (1669 фев., ум. 1669 фев.), От Н. К. Нарышкиной царь имел детей: Петра (р. 1672 мая 30, ум. 1725 г. янв. 28), Наталью (1673 авг., ум. 1716 июнь), Федора (1674 сент., ум. 1678 нояб.).
    Важнейшие сочинения по истории царствования царя Алексея: С. Соловьев, «Истор. России», т. X, XI и ХII; В. Берх, «Царствование Алексея Михайловича» (Спб., 1831 г.); И. Забелин , «Царь Алексей Михайлович» (в «Опытах изучения русских древ. и истор.» т. I, стр. 203 – 281; тоже в «Отеч. Зап.», т. 110, стр. 825 – 378); М. Хмыров, «Царь Алексей Мих. и его время» (в «Древ. и Нов. России», т. III, 1875 г.); С. Платонов, «Царь Алексей Мих.» (в «Истор. Вест.» 1886 г., май, стр. 265 – 275).

    Алексей Петрович

    Алексей Петрович, царевич – старший сын Петра Великого от первого его брака с Е. Ф. Лопухиной, род. 18 февр. 1690 г., ум. 26 июня 1718 г. Царевич Алексей первые годы своей жизни оставался на попечении бабушки, Натальи Кирилловны и матери, Евдокии Федоровны; отец его слишком занят был кипучею общественною деятельностью, от которой отдыха не у семейного очага, а на воинских потехах или в немецкой слободе. По смерти Натальи Кирилловны (в 1694 г.) в жизни царевича главное место заняла мать его, что имело влияние на те дружеские отношения, в каких он находился к ней и в позднейшее время. Шести лет царевич Алексей стал учиться грамоте по часослову и букварю у Никифора Вяземского, человека простого и малообразованного, знакомился также с «естеством письмен, ударением гласа и препинанием словес» по грамматике Кариона Истомина. В сентябре 1698 года, по заточении царицы Евдокии в Суздальский монастырь, царевич лишился материнского присмотра и перевезен к тетке, Наталье Алексеевне, в село Преображенское. Здесь, однако, под руководством учителя своего Н. Вяземского и воспитателей Нарышкиных (Алексея и Василия) он мало чем занимался, за исключением разве «избных забав» и «больше учился ханжить». Его окружали в это время Нарышкины (Василий и Михаил Григорьевича, Алексей и Иван Ивановичи) и Вяземские (Никифор, Сергей, Лев, Петр, Андрей). Дурное влияние на него имели его духовник, верхоспасский поп, потом протопоп Яков Игнатьев, благовещенский ключарь Алексий, поп Леонтий Меньшиков, который заведуя воспитанием царевича, сознательно небрежно относился к делу, с целью дискредитировать Алексея Петровича в глазах царя. Царь, однако, решил было (в 1699 г.). отправит сына в Дрезден для обучения наукам, но вскоре (быть может под влиянием смерти генерала Карловича, которому предполагалось поручить это обучение) изменил свое решение. В наставники царевичу приглашен был Саксонец Нейгебауер, бывший студент Лейпцигского университета. Он не сумел привязать к себе царевича, ссорился с прежними его учителями и досаждал Меньшикову, а поэтому в июле 1702 г. потерял должность. В следующем году место его занял Гюйссен, человек льстивый, не желавший принять на себя ответственности в возложенном на него поручении, а потому и мало достоверный в своих рассказах о царевиче. Но и Гюйссен, очевидно, не слишком заботился об успешном воспитании Алексея Петровича, так как и после отъезда Гюйссена в 1705 г. царевич Алексей все еще продолжал учиться. В 1708 г. Н. Вяземский доносил, что царевич занимается языками немецким и французским, изучает «четыре части цифири», твердит склонения и падежи, пишет атлас и читает историю.
    В это время, однако, царевич вступал в период более самостоятельной деятельности. Уже в 1707 г. Гюйссен (отправленный заграницу с дипломатическими поручениями) предлагал в супруги Алексею Петровичу принцессу Шарлотту Вольфенбюттельскую, на что царь изъявил согласие. Во время путешествия своего в Дрезден в 1709 году, путешествия, предпринятого с целью обучения немецкому и французскому языкам, геометрии, фортификации и «политическим делам», вместе с Александром Головкиным (сыном канцлера) и кн. Юрием Трубецким, Царевич виделся с принцессою в Шлакенберге весною 1710, а через год, 11 апреля, подписан был контракт о бракосочетании. Самый брак заключен 14 октября 1711 г. в Торгау (в Саксонии).
    Царевич заключил брак с иностранной принцессой неправославного вероисповедания лишь по приказанию царя. Отношения его к отцу играли первенствующую роль в его жизни и слагались частью под влиянием его характера, частью в силу внешних обстоятельств. Видный духовными дарованиями, царевич отличался довольно нерешительным и скрытным характером. Черты эти развились под влиянием того положения, в каком он находился еще в юности. С 1694 г. по 1698 г. царевич жил у матери, которая тогда уже не пользовалась царским расположением. Пришлось выбирать между отцом и матерью, а рушиться было трудно. Но царевич любил мать и поддерживал с ней сношения даже после ее заточения, например, ездил к ней на свидание в 1707 г.; этим он, конечно, возбуждал чувство неприязни в отце. Надо было скрывать свою привязанность к матери от отцовского гнева. Слабая душа царевича страшилась могучей энергии отца, а последний все более и более убеждался в неспособности сына стать деятельным поборником его предначертаний, опасался за судьбу преобразований, введению которых посвятил всю свою жизнь и потому сурово стал относиться к сыну. Алексей Петрович боялся жизненной борьбы; он искал от ее убежища в религиозной обрядности. Не даром читал он библию шесть раз, делал выписки из Барония о церковных догматах, обрядах и чудесах, покупал книги религиозного содержания. Царь, напротив, обладал глубоким практическим смыслом и железной волей; в борьбе крепли в множились его силы; он жертвовал всем для введения преобразований, которые суеверный сын его считал противными православию. Когда царевич жил в Преображенском (1705 – 1709 гг.), его окружали лица, которые, по собственным его словам, приучали его «ханжить и конверсацию иметь с попами и чернцами и к ним часто ездить и подпивать». В обращении с этими подчиненными лицами царевич, умевший склоняться перед сильною волей отца, сам обнаруживал признаки своеволия и жестокости. Он бил Н. Вяземского и драл «честную браду своего радетеля» духовника Якова Игнатьева. Уже в это время царевич сознавался ближайшему своему другу, тому же Якову Игнатьеву, что желает смерти отца, а протопоп утешал его тем, что Бог простить и что все они желают того же. И в этом случае поведение царевича в Преображенском не оставалось, конечно, безизвестным отцу. В народе также стали ходить слухи о разладе царевича с царем. Во время пыток и казней после стрелецкого бунта, монастырский конюх Кузьмин рассказывал стрельцам следующее: «Государь немцев любит, а царевич их не любит, приходил к нему немчин и говорил неведомо какие слова и царевич на том немчине платье сжег и его опалил. Немчин жаловался государю и тот сказал: для чего ты к нему ходишь, покамест я жив, потамест и вы». В другой раз, в 1708 году среди недовольных ходили слухи, что царевич также недоволен, окружил себя казаками, которые по его велению наказывают бояр царских потаковников, и говорит, будто бы и ему государь не батюшка и не царь. Таким образом молва народная олицетворяла в царевиче Алексее надежду на высвобождение из под тяжелого гнета Петровских реформ и неприязненным отношениям двух различных характеров придавала оттенок политической вражды; семейный раздор стал превращаться в борьбу партий. Если в 1708 году царевич предлагал царю статьи об укреплении московской фортеции, об исправлении гарнизона, о составлении нескольких пехотных полков, о сыске и обучении недорослей, если он в том же году набирал полки при Смоленске, отсылал в Петербург шведских полоняников, извещал о военных действиях против донских казаков с Булавиным во главе в ездил осматривать магазины в Вязьму, в 1709 г. приводил полки к отцу в Сумы, – то в позднейшее время далеко не выказывал такой деятельности и все менее и менее пользовался доверием царя. Заграничные поездки царевича едва ли принесли ему существенную пользу. После первой из них (1709 – 1712 г.) царевич дурно обращался с женой, предавался пьянству и продолжал дружить с попами. После второй – он вступил в связь с Евфросиньей Федоровной, пленной, принадлежавшей его учителю Н. Вяземскому. Вместе с тем он стал обнаруживать непослушание, упрямство, а также отвращение к военному делу и начал помышлять о побеге заграницу. Царь, невидимому, не знал этих тайных помыслов, но тем не менее замечал в сыне перемену к худшему. В самый день смерти кронпринцессы Шарлотты, 22 окт. 1715 г., царь письменно требовал от царевича, чтобы он или исправился, или поступил в монахи, а в письме от 19 янв. 1716 г. прибавил, что в противном случае поступит с ним как «с злодеем». Тогда Алексей Петрович, поддерживаемый сочувствием А. Кикина, Ф. Дубровского и камердинера Ивана Большого, бежал вместе с Евфросиньей через Данциг в Вену, где и явился к канцлеру Шёнборну 10 ноября 1716 г. Заручившись покровительством императора Карла VI (который приходился ему шурином), Алексей Петрович проехал в Тироль, где остановился в замке Эренберге 7 дек. 1716 г., а 6 мая 1717 г. прибыл в Неаполитанский замок Сент-Эльмо. Здесь застали его посланные царем Петр Толстой и Александр Румянцев. Несмотря на опасения царевича, Толстому удалось уговорить его ехать обратно в Россию (14 окт.), причем во время возвращения Алексей Петрович получил разрешение жениться на Евфросинье Федоровне, но не заграницей, а по вступлении в пределы России для того, чтобы меньше стыда было. Первое свидание отца с сыном произошло 3 февраля 1718 г. Вслед за тем царевич лишен права наследовать престол, начались пытки и казни (Кикина, Глебова и мн. друг.). Розыск первоначально производился в Москве, в половине марта месяца, затем переведен в Петербург. Царевич также подвергался пыткам с 19 по 26 июня, когда в 6 часу пополудни скончался, не дождавшись выполнения смертного приговора.
    От кронпринцессы Шарлотты царевич имел двух детей: дочь Наталью, род. 12 июля 1714 г. и сына Петра, род. 12 окт. 1715 г. От Евфросиньи Федоровны Алексей Петрович также должен был иметь ребенка в апреле 1717 г.; судьба его остается неизвестной.
    Важнейшие исследования о царевиче Алексее: Н. Устрялова, «История царствования Петра Великого», т. VI; С. Соловьева, «История России», том XVII; А. Брикнер, «История Петра Великого»; М. Погодин, «Суд над царевичем Алексеем Петровичем»(в «Рус. Бес.» 1860 г., кн. стр. 1 – 84); Н. Костомаров, «Царевич Алексей Петрович» (в «Древн. и Нов. Рос.» т. 1, стр. 31 – 54 и 134 – 152).

    Алексий Св.

    Алексий Св. – «митрополит киевский и всея Руси», сын черниговского боярина Федора Бяконта, род. в Москве в конце XIII или самом начале XIV в., получил при крещении имя Элевферия-Симеона. С раннего детства выказывал стремление к иноческой жизни; 20-ти лет был пострижен в московском Богоявленском монастыре, в 1345 г. рукоположен в епископы владимирские, а в 1348 г., по смерти митрополита Феогноста, отправился в Константинополь для посвящения в митрополиты и получил этот сан, не смотря на то, что в него был уже посвящен другой – Роман; вследствие этого между ними возгорелась борьба, из которой победителем вышел Алексий, благодаря своей настойчивости, энергии и твердости характера – качества, которые в соединении с умом и обширным образованием помогли ему приобрести большое влияние и могущество не только в делах церковных, но и на события политические и поставить архипастырскую власть на небывалую в России высоту. В то же время строгостью своей жизни он приобрел всеобщее уважение, перешедшее в глубокое благоговение, когда по смерти Алексия, последовавшей 12 февраля 1378 г., были обретены его мощи 20 мая 1431 г. (по арх. Филарету, а по митрополиту Макарию в 1439 г.); с тех пор он стал одним из самых чтимых угодников русских, чудеса которого описаны в многочисленных житиях. В духовной литературе сохранились грамоты, поучения и переводы митрополита Алексея: «Прибавл. к Твор. св. отцев» (1849 г.); «Душеполезное Чтение» (1861) и в других журналах, а в Чудовом монастыре хранится собственноручный его перевод Нового Завета, писанный им в бытность в Константинополе в 1355 г., перевод буквально близкий к греческому тексту.
    Церковь празднует память этого святителя 12 февраля, а обретение его мощей – 20 мая. Мощи его почивают в Чудовом монастыре.

    Алжир

    Алжир, фр. Alger, исп. Argel, араб. AI-Dschesair (т. е. острова), – столица и в то же время первый военный и торговый город Алжира; у Римлян известный под названием Jcosium, a y Арабов в средние века – Месраны, лежит у самого Средиземного моря на западной стороне великолепной вместительной бухты, углубленной к югу в виде полумесяца и ограничиваемой на востоке мысом Пескада, а на западе – мысом Матифу. Непосредственно за очень узкой береговой равниной поднимается холмистая страна Сахель в Бузарее, высотою в 402 м., с тропической растительностью, многочисленными садами, виноградниками, часовнями и надгробными памятниками чудотворных марабутов. Город, поднимающийся над равниной в виде амфитеатра, расположен на крутом холме в форме треугольника, вершину которого венчает Казба или цитадель. Он состоит из двух совершенно различных частей: нижнего или европейского квартала и верхнего или мавританского. В нижнем городе находятся еще лишь немногие выдающиеся мавританские дома; почти всю восточную часть замыкает, оконченный в 1866 г., Boulevard de la Republique, длинный виадукт (1200 м. длины), покоящийся на двойном ряде арок. Образуемые арками залы служат для магазинов и базаров. На этом бульваре, на смежной с ним губернаторской площади, украшенной конной статуей герцога Орлеанского и в находящемся между первым и национальным театром Square de la Republique сосредоточивается главным образом жизнь города. На бульваре находятся 5 банков А., на губернаторской площади поднимается мечеть Джамаэль-Джедид, а по близости зимний дворец генерал-губернатора, архиепископский дворец и катол. собор. «Сквер Республики» окружен прекрасными новыми постройками. Вообще, весь квартал недавнего происхождения и самый красивый в городе. От губ. площади расходятся на север улицы – Баб-эль-Уэд, в конце которой к саду Маренго примыкает национальный лицей и Морская улица, а на юг – улица Баб-Азун, вся украшенная изящными аркадами. На Морской улице еще находится самая красивая мечеть А., ДжамаэльКебир. Верхний мавританский город состоит из множества извилистых, снабженных ступенями улиц, по большей части ведущих вверх на Казбу; дома невзрачны снаружи, но внутри часто отделаны роскошно. Перед воротами Баб-эль-Уэд на сев. стороне лежит предместье того же имени, на южной стороне находится предместье Ага, а далее деревня Мустафа, верхняя часть которой представляет ряд очаровательных вилл, где имеет свою летнюю резиденцию и генерал-губернатор. – Гавань А., величиною в 95 гект., была при Неаполеоне III защищена тремя каменными молами с северо-вост. и южной сторон. Она может вмещать в себе 40 военных и 300 торговых судов и более чем достаточна для торговли А. Как город, так и гавань в военном отношении защищаются обширной системой укреплений.
    Число жителей, которых во время Турецкого господства преувеличенно насчитывали до 100 т., в 1838 г. простиралось до 30395, а в 1881 г. доходило уже до 70747. Главную массу туземного населения составляют Мавры, занимающиеся мелочной торговлей, ремеслами, вышиванием шелком, золотом и т. д. Евреи (7098), прежде подвергавшиеся страшным притеснениям, теперь по большей части богатые купцы, домовладельцы, собственники поместий и фабрик. Главным средством пропитания для жителей А. служит торговля, так как город представляет важнейший торговый пункт на берегу моря и конечный пункт всех дорог, идущих из внутренней страны, к которым присоединилась еще оконченная в 1869 г. железная дорога в Оран и не совсем еще оконченная – в Константину. Вывозится морем, главным образом, хлеб, мука, оливковое масло, лошади, рогатый скот, овцы, сырые кожи, шерсть, воск, сало, хлопчатая бумага, табак и т. д. Ввоз по большей части принадлежит Франции, но в нем принимают участие и Испания – вина и фрукты; Италия – рис, вино, горшечные изделия, цемент; Англия – каменный уголь, хлопчатобумажные изделия и железо; Австрия – строевой лес и сталь. – Как главный город всего Алжира, А. есть местопребывание генерал-губернатора, высших гражданских и военных властей, также как и управления провинцией и округом А., иностранных консульств, алжирского банка и т. д. Кроме того, здесь живет кат. архиепископ и на ряду с протестантской и еврейской консисториями, находится еще и высшее мусульманское духовенство. Город, кроме собора, имеет еще многие другие катод, церкви, англ. и протест, церковь, несколько синагог и, кроме 4 мечетей, множество часовен, посвященных памяти святых или марабутов. Далее в А. находятся еще академия, лицей, приготов. школа для врачей и аптекарей, высшие учебные пансионы, многочисленные первоначальные школы для всех вероисповеданий, археологический музей, публичная библиотека, с 1856 г. Историческое Общество, издающее «Revue Africaine», многие типографии, книжные магазины, читальни, газеты, общества художественные, земледельческие и т. д. Есть также и филантропические заведения, сиротские дома, богадельни, сберегательная касса, военные и гражд. госпитали, большой лазарет и т. д. Вообще, европеец может найти здесь удовлетворение всем своим потребностям: существуют трактиры, кафе, бани, несколько театров и т. д. В новейшее время А. известен также, как курорт, благодаря своему климату, и немало посещается страдающими чахоткою европейцами. Окрестности А. отличаются своим живописным положением, роскошной южной растительностью, прекрасными садами, маврит. виллами и т. д. Ср. Шнейдера, «Der klimatische Kurort А.» (Дрезд., 1869). Департамент А., средний из 3 алж. департаментов, занимает 105168 кв. км. с 1380541 жит. (1886).

    Али бен-Аби-Талеб

    Али бен-Аби-Талеб – «первый Мозлем» и четвертый калиф, род. в Мекке в 602 г., был самым верным и храбрым сподвижником Мохаммеда и женился на дочери его, Фатиме. Возведенный в сан халифа после убийства Отмана в 656 г., он победил будто в 90 стычках различных мятежников. Какой-то фанатик убил его 23 января 661 г. в Куфе; вблизи этого города он и похоронен. Впоследствии ему там воздвигнут памятник, к которому и теперь ходят на поклонение его почитатели, и который послужил причиною основанию города Мешед-Али. Его приверженцы, называемые Шиитами, распространились в особенности в Персии и туранских краях. Потомки его и Фатимы, Фатимиды, неоднократно преследуемые Омаядами, царствовали в Египте, Испании, западной Африке и Сирии. Приписываемые А. изречения изданы и переведены Флейшером («A's hundert Spruche, arabisch und persisch paraphrasiert» (Лейпциг, 1837). Его «Диван» – полное собрание лирических стихотворений – опубликован Куйпером (Лейден, 1745) и отпечатан также в 1840 г. в Булаке, близ Каира.

    Алиби

    Алиби (лат. Alibi – где-нибудь в другом месте) называется в уголовном судопроизводстве доказательство невинности, проистекающее из обстоятельства, что обвиняемый во время совершения преступления находился не на месте оного, но «где-нибудь в другом месте». Вследствие этого теряют силу имеющиеся на лицо улики. В гражданском судопроизводстве об А. может быть речь только в таком случае, если истец особенно подчеркивает и делает составной частью своего доказательства непосредственное присутствие ответчика при возникновении спорного притязания, или если без этого присутствия обязательство, о котором речь, совсем не могло возникнуть, напр. если ищутся алименты для незаконнорожденного ребенка. Тогда обнаружение факта, что ответчик в данное время находился в другом месте, и что он следовательно не мог совершить поступка, из которого возникало бы обязательство, служит искусственно прямым опровержением иска.

    Алиментация

    Алиментация. Алиментами называют средства содержания, – их доставление. По правилу всякий самостоятельный человек должен сам заботиться о своем содержании и добровольное доставление другим алиментов является поэтому актом щедрости. Но может существовать и обязательство к содержанию третьего лица, именно вследствие договоров (напр., условие о пожизненной ренте), духовного завещания наследникам, проступка и определения по закону. Закон в некоторых государствах, как напр. в Пруссии, налагает взаимное обязательство к А. на супругов: родителей и дедов по отношению к законным и усыновленным детям и внукам, сообразно с их средствами, если требующий не располагает соответствующим имуществом, и не провинился обнаруживающим отсутствие всякой привязанности поведением. Французское право при известных обстоятельствах налагает даже на зятя обязанность содержания тещи. По римскому и французскому законодательству незаконные дети не вправе требовать алиментов от живого отца; по русскому же и немецкому, вошедшему в силу закона, обычаю и по частным законодательствам отдельных немецких государств – вправе. По отношению же к матери и ее родителям ни одно законодательство не различает в обязательстве относительно алиментации законных от незаконных детей. По общераспространенному мнению, братья и сестры не вправе требовать друг от друга А., но по прусскому законодательству им предоставляется это право, по крайней мере в случае нужды, хотя бы она происходила от собственной вины нуждающегося. Виновника чьей-нибудь смерти считают на практике обязанным к А. вдовы и детей покойника, виновника увечья – к А. изувеченного. В общенемецком уложении от 7 июня 1871 г. существуют особые положения о смертях и увечьях на железных дорогах, поскольку они причинены не естественными происшествиями и не собственною виною пострадавшего; точно так же и о повреждениях, происшедших на горных заводах, в каменоломнях, залежах и фабриках, если они причинены по вине лица, на которое возложено представительство собственника предприятия, руководство рабочими, или надзор за ними, если лицо это действовало при исполнении служебных обязанностей. В этих случаях отвечает собственник предприятия. Наконец, беспомощные и обедневшие, если у них нет никого более непосредственно обязанного к их содержанию, вправе требовать самого необходимого от общины, к которой они приписаны. Законное требование А. дозволено только до тех пор, пока у данного лица нет никакого самостоятельного дохода и пока оно не в состоянии его приобрести. Даже родители вправе воспитывать детей на их собственный счет, если у этих последних есть отдельное имущество. Но возникшая из договора, или из духовного завещания обязанность А. не зависит от несостоятельности лица, за которым обеспечена А., за исключением случаев, когда эта зависимость особо обозначена в договоре. Прусское законодательство различает необходимое и соразмерное с общественным положением содержание. В других законодательствах под А. обыкновенно подразумевается это последнее; к нему принадлежат, по отношению к малолетним, безусловно, средства на элементарное образование. Отец обязан давать своим детям только определенную сумму, а получающий А. ни в каком случае не вправе требовать уплаты своих долгов или причитающихся с него денежных штрафов. – Лицу дарящему, поскольку оно обеспечило за собою А., предстоит, в случае неисполнения условия, право требовать возвращения подаренного. При завещании А. в пользу малолетних, предел несовершеннолетия считается годом позже, чем в других случаях. Договор о замене отказанной в духовном завещании А. на уплачиваемую сразу сумму требует для своей действительности утверждения судом. Обязанность А. прекращается за смертью одной или другой стороны, или за прекращением обусловливающего эту обязанность отношения, напр. за расторжением брака. Но незаконные дети и имеющие право на А. по договору или духовному завещанию вправе требовать ее и от наследников обязанных к А. лиц, а совершенно обедневший отец – от наследников своего законного сына.

    Алкивиад

    Алкивиад (греч. AlkibiadhV) – один из замечательнейших афинских государственных людей и полководцев, сын Клиния и Дейномахи, род. в Афинах 451 г. до Р. X. Потеряв в битве при Коронее (447) отца, он воспитывался затем в доме своего родственника, знаменитого Перикла. Уже в юношеском возрасте мы видим в нем рядом с замечательными способностями, с благородными чертами характера, себялюбие, легкомыслие, дерзость, высокомерие и страстное стремление быть повсюду первым. Его красота, высокое происхождение и влияние Перикла приобрели eму массу друзей и почитателей; большим влиянием пользовался на него также Сократ, но хорошие стороны его характера не могли уже одержать верх над дурными. По смерти Перикла, вначале, по всей вероятности, враг Клеона, А. после смерти этого последнего (в 422 г.) становится во главе ультрадемократической партии, партии войны, завидуя главным образом влиянию аристократа Никия, который в 421 г. убедил обе воюющие стороны, Афинян и Спартанцев, заключить мир на 50 л. А. заставил Афинян заключить союз с Аргивянами, Элийцами и Мантинейцами и успел даже изолировать Спартанцев в самом Пелопоннесе; но неожиданная победа Спартанцев в 418 г. в битве при Мантинее, в которой участвовал и Алкивиад, положила конец этому союзу; затем в 415 г. Афиняне, по наущению А. же, предприняли экспедицию в Сицилию, прежде всего с целью помочь городу Эгесте против Селинуса и Сиракуз: полководцами назначены были Никий, Ламах и А. Но во время приготовлений и к походу случилось, что в ночь на 11-ое мая были опрокинуты все гермы в Афинах; враги А. старались бросить на него подозрение в этом преступлении; но так как он был в данном случае совершенно невиновен, то его обвинили в осмеянии элевзинских таинств. Тщетно требовал А. немедленного расследования дела до отплытия флота; экспедиция отправилась, но уже через несколько недель. Донельзя раздраженный врагами А., народ потребовал, чтобы он возвратился и предстал перед судом. В Сицилии между тем А. удалось провести свой план и Афиняне одержали уже некоторые успехи; но для дальнейшего выполнения плана необходимо было личное присутствие А., который между тем в августе последовал приказанию народа, но бежал с дороги (в Фуриях) и направился в Пелопоннес. Получив известие, что Афинский народ осудил его и приговорил к смерти, он в конце 416 г. перешел к Спартанцам и успел здесь в очень короткое время сделаться любимцем народа, главным образом благодаря тому, что строго следовал всем народным обычаям. Он убедил Спартанцев прийти на помощь к Сиракузянам и занятием Декелей укрепиться в самой Аттике (413). По его же совету Спартанцы решились после несчастного исхода Афинской экспедиции в Сицилии, соединиться с персидским сатрапом Тиссаферном и помочь прежде всего Xиocy, чтобы оторвать его от Афин. Он сам отправился туда весною 412 г. и побудил ионян к восстанию против Афин. Но счастье скоро ему изменило. Полные недоверия и зависти к пришельцу, спартанские аристократы, во главе их король Агис II, с женой которого А. был в связи, решили умертвить А. Будучи вовремя предупрежден, А. в октябре 412 г. спасся к Тиссаферну и тут он опять быстро приноравливается к персидским обычаям, к персидскому образу жизни и становится неразлучным поверенным персидского сатрапа. Он убеждает его в том, что полное ослабление Афин противно интересам Персии что гораздо разумнее предоставить греческим государствам взаимно ослаблять друг друга. Расположив его затем постепенно в пользу Афин, он вступает в сношения с олигархическими предводителями Афинского флота, стоявшего при Самосе, и обещает им привлечь па их сторону Тиссаферна, если они свергнут в Афинах демократию я введут олигархический образ правления. Предложение это было встречено согласием, но когда А. в конце концов все же не удалось склонить Тиссаферна к заключение союза с Афинянами, то олигархи-заговорщики прекратили с ним сношения; демократия же в Афинах была тем не менее в апреле 411 г. свергнута, и на ее место введено олигархическое правление так наз. «400». Во время этого олигархического переворота выступило войско, стоявшее на Самосе; оно избрало новых демократических полководцев и во главе их поставило А. Уже в июне месяце пала Афинская олигархия и заступившая ее место умеренная демократия даровала А. право возвратиться на родину. Но он еще целых три года провел вдали от Афин, которым оказал за это время громадные услуги. В окт. 411 его своевременное прибытие помогло Афинянам одержать победу при Абидосе; приняв затем предводительство над Афинским войском, А. разбил Спартанцев и Персов при Кизике (400), завоевал в 409 г. Халкедон, Византию и т. д., возвратил таким образом Афинянам господство на море, и в июне 408 г. с триумфом возвратился на родину. Он был встречен всеобщим восторгом, который достиг своего апогея, когда А. дал Афинянам возможность предпринять, под защитой войска, торжественную процессию в Элевзис, возможности которой они уже давно были лишены.
    Но и это блестящее время было коротко; облеченный народом, как военачальник, неограниченной властью, но в то же время одинаково ненавидимый и олигархами, и радикалами, А. уже осенью с флотом в 100 кораблей отправляется опять в Азию. На этот раз ему пришлось иметь дело с новым Спартанским полководцем Лизандром, а с ним не удалось легко справиться: это был человек замечательного ума и способностей, которого притом же щедро снабдил всеми средствами к борьбе Кир, явившийся летом 408 г. на театр войны, как персидский вице-король в Лидии, Вел. Фригии и Каппадокии. Во время отсутствия А., который сам отправился к Тразибулу, осаждавшему Фокею, взявший за него командование Антиох принял, вопреки прямому запрещению А., битву (у Нотия близ Эфеса), которая стоила ему жизни, а Афинянам – нескольких кораблей. Этой неудачей воспользовались враги А. На него были опять взведены всевозможные тяжкие обвинения и летом 408 г. у него было отнято начальство над войском, после чего он удалился в свои укрепленные владения на берегах Пропонтиды. Тщетно предлагал он Афинским полководцам, еще до роковой битвы при Эгос-Потамосе (408), свой совет и свою помощь. После падения Афин, он весной 404 г. направился в Вифинию, затем к Фарнабазу и намеревался ехать в Сузы, чтобы открыть Артаксерску II планы его брата Кира и заручиться таким образом его покровительством. Но в это время Лизандр, может быть по настояниям так наз. тридцати тиранов Афинских и будучи, по всей вероятности, уполномочен к этому Киром, потребовал от Фарнабаза, чтобы он умертвил А. По приказанию Фарнабаза гость его был убит стрелами, во время пути его в Сузы, в фригийском городке Мелиссе. Так кончил А. свою жизнь в 404 г. до Р. X. Плутарх и Корнелий Непот оставили нам его жизнеописание. Ср. Фишер, «A. und Lysander» (Базель, 1846); Герцберг, «A., der Staatsmann und Feldherr» (Галле, 1853); Фрике, «Untersuchungen uber die Quellen des Plutarch» (Лейпциг, 1867). О изображениях А. ср. Гедьбиг в 38-м томе «Annali» Археологического Института в Риме (1866).

    Алкоголизм

    Алкоголизм – или отравление алкоголем означает совокупность всего телесного, умственного и нравственного вреда и убытка, причиняемого чрезмерным употреблением алкоголя и содержащих алкоголь напитков. Вследствие непомерно развившегося почти во всех культурных странах употребления алкоголя в виде напитка, его гибельные последствия не ограничиваются действием на отдельных лиц, но отзываются на всем обществе, так что в новейшее время алкоголизм стал обращать на себя усиленное внимание врачей, экономистов и законодателей. Действие алкоголя на человеческий организм бывает различно, смотря по тому, употребляется ли он в разведенном или концентрированном виде, в больших или в меньших количествах, случайно или постоянно, по привычке. В небольших количествах алкоголь, подобно другим ядовитым средствам наслаждения (каковы табак, чай, кофе), производит приятное возбуждение, за которым следует потом упадок сил; он вызывает прежде всего ощущение теплоты в желудке и в коже и заставляет пульс биться сильнее и чаще, усиливает прилив крови к внутренностям (печенке) и оживляет умственную деятельность. При употреблении алкоголя в более значительных количествах, эти действия становятся сильнее, а затем обнаруживается его вредное влияние. Уменьшение способности к работе проявляется ранее и в более сильной степени. Способность мышления утрачивает свою живость, память – свою определенность, чувства поддаются обману, ум теряет свою власть над телом, отчего движения становятся менее твердыми, и наконец ко всему присоединяются наклонность ко сну и потеря сознания (острый алкоголизм), опьянение. В этой степени опьянения может, смотря по обстоятельствам, последовать смерть от апоплексии.
    Тело после таких нарушений его нормального состояния требует известного времени, чтобы оправиться, так что вследствие опьянения здоровье расстраивается, при чем обнаруживаются признаки жёлудочного и кишечного катара. При часто повторяющемся отравлении алкоголем, мало помалу происходят во всех тканях и органах тела известные болезненные перемены и расстройства, которые в конце концов влекут за собою полное расстройство всего организма и называются хроническим алкоголизмом (болезненным пьянством). У привычного пьяницы обыкновенно расстраивается прежде всего пищеварительный аппарат; хронический горловой и желудочный катар, потеря аппетита, рвота, накопление кислот и запор являются первыми признаками неумеренного употребления алкоголя и имеют последствием тяжелое расстройство процесса питания и образования крови. Благодаря ненормальному пищеварению и изменившемуся кровообращению, нередко происходит чрезмерное отложение жира на внешних и внутренних органах, за которым следуют разнообразные болезни и расстройство организма. В особенности печень увеличивается в размере, становится тяжелее и пропитывается жиром; под раздражающим влиянием алкоголя часто происходит хроническое воспаление этого органа с сопровождающими его сморщиванием, желтухою; брюшной водянкою и истощением сил.
    У пьяниц почти постоянно встречается увеличение сердца (гипертрофия), к которому впоследствии присоединяется ожирение сердечного мускула и больших сосудов. Что касается дыхательных органов, то у привычных пьяниц скоро появляются хронические катары гортани, зева и легких, которыми обусловливаются синевато-красный цвет лица, постоянная хрипота и одышка. Почки, вследствие усиленной деятельности, также нередко заболевают и их недуг принимает форму брайтовой болезни. Наконец, у пьяниц весьма многочисленны и серьезны заболевания нервной системы. Переполнение кровью мозга и его оболочек, утолщение мозговой плевы, приливы крови в мозг (удары), воспаление мозгового вещества, с следующей затем атрофией его, равно как подобные же поражения спинного мозга и органов чувств – случаются у пьяниц часто и бывают причиною разнообразных психических заболеваний (галлюцинаций, бреда, тупоумия, общего параличного состояния и пр.). Даже незначительные заболевания и поранения у привычных пьяниц нередко сопровождаются тяжелыми страданиями мозга, так называемой белой горячкой, delirium tremens.
    По изложенным выше причинам, число смертных случаев от пьянства увеличивается с неимоверной быстротою. Не только множество пьяниц умирает или во время самого злоупотребления алкоголем, или немедленно после этого, но еще большее число становится жертвами прямых последствий алкоголизма, delirium tremens. По официальным сведениям в Англии в 1847 – 74 г. умерло от прямых последствий пьянства 22723 чел.; в Нью-Йорке целая треть всех смертных случаев находится в прямой или косвенной связи с алкоголизмом и в продолжении 38 лет, с 1840 по 1878, там умерло от неумеренного употребления алкоголя 190000 чел., так что Вильям Паркер счел себя в праве сказать, что желтая лихорадка, по сравнению с пьянством, является для человечества довольно легкою болезнью. К этому следует прибавить, что не малая часть несчастных случаев, оканчивающихся смертью, является исключительно последствием алкоголизма; во Франции, напр., в последнее время ежегодно средним числом погибало 404 чел. от несчастий, случавшихся с ними во время опьянения; в королевстве Саксонском в 1847 – 1876 г. из 17939 смертельных поранений и ушибов 1111 или 6,2 проц. были очевидно последствиями пьянства, а в королевстве Прусском в 1869 – 73 из 83371 смертельных поранений и ушибов 1554 или 4,6 проц. случились с людьми опьяневшими. Не менее важное участие принимает алкоголизм в самоубийствах. Так, в 1875 г. самоубийства, бывшие последствием неумеренного употребления алкоголя, составляли во Франции 17 проц., в Дании 17,5 проц., в Пруссии 8 проц., в Саксонии 10,3 проц., а в России 38 проц. Кроме того, весьма важно то обстоятельство, что пьяницы передают своему потомству известные предрасположения к болезням в физической, духовной и нравственной жизни, которые влекут за собою существенное вырождено населения, как это уже доказано для некоторых частей Швеции, Галиции, Франции, Пруссии и Бернского кантона уменьшением среди подрастающего поколения числа лиц, способных нести воинскую повинность; дети привычных пьяниц бывают, по большей части, слабого здоровья и нередко имеют сильное предрасположение к тяжелым нервным болезням (эпилепсии, пляске св. Витта, идиотизму и т. д.), а также к расстройству умственных способностей. Алкоголизм отзывается самым гибельным образом на благосостоянии семьи, общины и государства, потому что служит главнейшей причиной обеднения отдельных лиц и народных масс, подрывает в корне благополучие семьи, поощряет проституцию и ведет к нарушению общественного порядка и правовых отношений. Как велико влияние алкоголизма на увеличение числа и на виды преступных деяний, недавно вновь было подтверждено исследованиями Баера, по которым оказывается, что в Германии в 1874 из общего числа 32827 лиц, находившихся в тюремном заключении, 13706 (41,7 проц.) были пьяницы и из них 7269 (22,1 проц.) – пьяницы случайные и 6437 (19,6 проц.) – пьяницы привычные или постоянные. По роду преступлений, совершенных в состоянии опьянения, на убийство преднамеренное приходилось 46,1 проц., на убийство без умысла 63,2 проц., на тяжелые телесные повреждения 74,4 проц., более легкие повреждения 63 проц., на сопротивление государственной власти 76,5 проц., на преступления против нравственности 77 проц. Точно также в Англии, по официальным исследованиям, от 3/4 до 4/5 всех преступлений совершается под влиянием алкоголя. Вместе с усилением пьянства естественно возрастает и число преступлений, и наоборот, везде, где только замечено было уменьшение употребления алкоголя (напр. в Ирландии, благодаря стараниям патера Метью, в Швеции, вследствие энергических репрессивных мер со стороны государственной власти), обнаруживалось замечательное уменьшение числа преступных деяний.
    Что касается борьбы с пьянством, то прежде всего следует заметить, что надежного успеха в этом деле можно ожидать только тогда, когда государство и общество сообща примут энергичные меры против алкоголизма. Что могут достигнуть отдельные частные общества с своей готовностью к жертвам, гуманностью и устойчивым постоянством в борьбе против пьянства, – это доказали существующие в Северной Америке с 1808 г. общества трезвости и воздержания от крепких напитков, подобные же общества, распространившиеся с 1829 г. в Англии, далее, удивительные успехи, достигнутые ирландским апостолом воздержания, патером Метью который в 1838-56 убедил более миллиона человек дать обет воздержания, равно как плодотворная деятельность шведских обществ умеренности. Точно также основанные в Германии общества трезвости сначала бойко пошли в ход, но их существование внезапно прекратилось среди политических волнений 1848 г. Учреждение и поддержка подобных обществ, которые, будучи далеки от всяких политических и вероисповедных взглядов той или другой партии, стараются только поучать народ относительно опасности алкоголизма и пробуждать его нравственное чувство, распространяя среди него знание и просвещение, составляют существенное условие для успешной борьбы против пьянства. При этом не следует однако забывать, что вообще там, где господствуют пролетариат и бедность народных масс, самым действительным оружием против этого порока может быть заботливость о доставлении бедным здоровых жилищ, доброкачественных и дешевых съестных припасов и, в особенности, таких напитков, которые служат заменою водки (хорошее дешевое пиво, кофе, чай).
    Из мероприятий, к которым прибегали против алкоголизма разные правительства, на запрещение торговли водкою, как это пробовали установить некоторые штаты Северной Америки, ни обложение водки высоким налогом не в состоянии были уменьшить пьянства. Напротив того, действительными средствами оказываются строгий надзор над розничною продажей спиртных напитков, который стали вводить в последнее время, далее уменьшение числа патентов на питейную торговлю и разрешений на устройство питейных домов, определяемая законом ответственность кабатчика за все последствия опьянения, которому он был пособником и безусловное применение карательных мер ко всем нарушениям общественного порядка, производимым в пьяном виде. Не менее полезным представляется учреждение на счет казны таких исправительных заведений для привычных пьяниц (приют для пьяниц), в которых они могли бы восстановлять утраченные ими господство над собою и силу воли, телесное и нравственное здоровье и снова делаться, таким образом, полезными членами общества. Ср. Гусса, «Chronische Alkoholskrankheit» (перевод со шведского с переменами и дополнениями автора Гергардта фан дер Буша; Стокгольм, 1852); Баера, «Der A., seine Verbreitung und seine Wirkung auf den individuellen und socialen Organismus» (Берл. 1878).

    Аллах

    Аллах (образовано из члена al и арабского слова ilah), по толкованию арабов, должно обозначать сдостойный (или достойное) молитв", но на деле происходит несомненно от древнесемитического имени Бога «Эль»; это – арабское имя единого Бога, почитание которого возведено для арабов в обязанность Мохаммедом. Таким образом это имя проникло в языки всех мохаммеданских народов; хотя известия о религиозном быте Арабов в домохаммедово время очень скудны и отчасти трудно понятны, но можно принять с большою вероятностью, что вера в единого, всевышнего Бога, стоящего выше других богов, была весьма распространена в средней Арабии (Хиджаз). Когда Мохаммед, вследствие своих частых соприкосновений с евреями и христианами, убедился в истинности монотеистического учения, он примкнул к этому распространенному в народе верованию в А. и перенес на этого последнего – конечно, сильно видоизмененное – еврейское понятие Бога. Мохаммедово представление об этом Боге, – как оно изложено в коране, – чисто, полно достоинства и стоит выше национального суеверия и восточной страстности. Прежде всего он, в противоположность многобожию и некоторым ложно понятым иудейским и христианским догматам, подчеркнул решительно единство Бога, именно в словах символа веры: «Нет бога кроме Бога» (А.). Этот единственно истинный, великий и всевышний Бог сам себе обязан своим существом, вечен, ни от кого не происходит и никого не производит, удовлетворяет самого Себя, наполняет вселенную своею бесконечностью; Он – средоточие, в котором все соединяется, явен и скрыт. Он – господь телесного и духовного мира, творец и правитель. Он всемогущ, премудр, предобр, милосерд; его решения неотменимы. Все эти качества Мохаммед делал наглядными посредством популярного изложения, а часто также посредством смелых образов. Различные качества Бога, распределенные на 99 Его имен, образуют мохаммеданские четки, заключающиеся именем А., как сотым, вмещающим в себе все прежние эпитеты.

    Аллахабад

    Аллахабад (т.е. божий город) – главный город дивизии и округа того же имени в британско-ост-индском наместничестве северо-западных провинций, с 1861 г. местопребывание всех высших провинциальных властей, расположен по большой западно-индийской жел. дор. (Калькутта-Бенарес-Дели), между двумя священными реками, Гангесом и Джамною, на месте их слияния; вследствие этого город сам считается священным и посещается ежегодно многочисленными пилигримами, которые купаются здесь и уносят с собою на далекую родину немного священной воды. Каждые 12 лет имеет место усиленное паломничество и вместе с тем оживленная ярмарка. Знаменитая крепость в А. есть главный стратегически пункт Англичан в Ост-Индии; она воздвигнута на узкой полосе земли между двумя реками. В 1583 г. она великолепно построена императором Акбаром из красного камня; со стороны воды она неприступна. Укрепленная новыми фортификациями, она командует над городом, над судоходными линиями обеих рек, над железною дорогою и над военною дорогою из Калькутты в Дели. Крепость состоит из бастионированного пятиугольника 2400 м. в окружности и имеет цейхгауз с оружием для 30000 человек; непосредственно у крепости находится во всякое время много посещаемое, священное место купаний. К северо-западу стоят казармы, но высшие офицеры живут в очень обширном дворце, воздвигнутом Акбаром вдоль набережной. А. по своему положению, – главный пункт торговли и судоходства Дуаба (страны между Джамною и Гангесом) и всего центрального Индостана, особенно со времени открытия канала между Гангесом и Джамною и калькуттско-делийской жел. дор. А. поднялся существенно с того времени, как он сделался средоточием обширной хлопчатобумажной торговли. Город расположен вдоль Джамны и имеет на своих узких, неправильных улицах много бедных домов; жит. кроме гарнизона, 148547 ч. К более достопримечательным постройкам принадлежат большая мечеть и Серай Хозру, сына Джехан-Гирса, предназначенный для бесплатного помещения странников, с садами и тремя могильными постройками. А. назывался первоначально Пратиштана, с 1550 г. – А., или Факирабад, т. е. город нищих. 12 авг. 1765 г. лорд Клив заключил с великим моголом Шах-Алумом договор, по которому он уступил ост-индской компании Бенгалию, Бахар и Ориссу с северным Цирикарсом и получил взамен отнятую у набоба Ауда провинцию А., столица которой и была ему указана, как место жительства. Но, когда он предложил ее Махаратам с тем, чтобы они завоевали для него Дели, британцы отняли у него в 1773 г. А. и возвратили его в 1773 г. набобу Ауд. Во время войны против Махаратов город отнят британцами у них в 1863 г. вместе с целым Дуабом. – Дивизия А., – плоский, очень плодоносный край, пространством в 34762 кв. км., с 6754865 жит. (1881) подразделяется на шесть округов: А. (7114 кв. км., 1474106 жит., в том числе 180000 мохаммедан), Коунпор, Фатипур, Гамирпур, Банда и Яунпур.

    Аллегория

    Аллегория – художественное обособление отвлеченных понятий посредством конкретных представлений. Религия, любовь, справедливость, раздор, слава, война, мир, весна, лето, осень, зима, смерть и т. д. изображаются и представляются, как живые существа. Прилагаемые этим живым существам качества и наружность заимствуются от поступков и следствий того, что соответствует заключенному в этих понятиях обособлению, напр., обособление боя и войны обозначается посредством военных орудий, времен года – посредством соответствующих им цветов, плодов, или же занятий, справедливость – посредством весов и повязки на глазах, смерть – посредством клепсидры и косы. Очевидно, аллегории не достает полной пластической яркости и полноты художественных творений, в которых понятие и образ вполне друг с другом совпадают, и производятся творческою фантазию, неразлучно, как будто сросшимися от природы. А. колеблется между происходящим от рефлексии понятием и хитроумно придуманною его индивидуальною оболочкою и, вследствие этой половинности, остается холодною. А., соответствуя богатому образами способу представления восточных народов, занимает в искусстве Востока видное место. Напротив, она чужда грекам при чудной идеальности их богов, понимаемых и воображаемых в виде живых личностей. А. появляется здесь только в Александрийское время, когда прекратилось естественное образование мифов и сделалось заметным влияние восточных представлений. Сильнее ее господство в Риме. Но сильнее всего она властвовала в поэзии и искусстве средних веков, с конца XIII-го столетия, в то время брожения, когда наивная жизнь фантазии и результаты схоластического мышления взаимно соприкасаются и, на сколько возможно, стараются проникнуть друг в друга; так, – у большинства трубадуров, у Вольфрама фон Эшенбах, у Данте. «Feuerdank», греческая поэма XVI столетия, в которой описывается жизнь императора Максимилиана, может служить примером аллегорическо-эпической поэзии. А. имеет особое применение в животном эпосе. Очень естественно, что различные искусства состоят в существенно различных отношениях к А. Труднее всего ее избежать современной скульптуре. Будучи всегда обречена на изображение личности, она принуждена часто давать как аллегорическое обособление то, что греческая скульптура могла давать в виде индивидуального и полного образа жизни бога.

    Аллегро

    Аллегро (итал. Allegro; сокращ. All-o) – скоро, живо, проворно. Между пятью главными степенями движения музыкальной передачи (largo, andante, moderato, allegro, presto), называемыми темпами, allegro занимает четвертое место. Аллегро более других музыкальных движений подвержено постепенным видоизменениям, которые являются вследствие прибавления к нему других слов, напр.: All-o assai, All-o di molto (очень скоро, очень ожавленно), All-o moderato (умеренно скоро), All-o ma non troppo (не особенно скоро). Кроме этих выражений, к allegro присоединяются другие, определяющие не степень скорости исполнения, а самый характер исполнения allegro: аllegro maestoso (торжественно, с достоинством, возвышенно), allegro scherzando (шутливо, с насмешкой, с юмором).
    Аллегро по исполнению представляет прямую противоположность largo и adagio. Характер мелодии в allegro подвижной, огненный; он полон ритмического интереса. Allegro обозначает также музыкальное сочинение или часть (преимущественно первую) большого инструментального сочинения, как например: симфонии, квартета, сонаты, концерта и пр. Allegretto обозначает темп немного меньшей подвижности, чем allegro и немного подходит по своему характеру к andantino.

    Аллеманда

    Аллеманда (Allemando) есть название немецкого национального танца, который был известен еще в средние века. Он перешел в другие страны, напр. во Францию, из Эльзаса в эпоху Людовика XIV, и во время первой империи сделался особенно любимым в театрах и салопах. Первоначальный такт этого танца был 2/4, а самый танец состоял из т.н. pas marches. Красота его заключается в грациозности и пластичности жестов руки, т.н. passes. Аллеманда перешла в область серьезной музыки и отличается мерным движением. Она встречается как часть т.н. сюиты (собрание нескольких пьес, преимущественно танцев, в одной тональности) в произведениях Себ. Баха и Генделя.

    Аллигатор

    Аллигатор или кайман есть название одного, принадлежащего только Новому Свету, семейства пресмыкающихся, которое вместе с гавиалами и собственно крокодилами составляет разряд панцирных или броненосных ящериц (Loricata). Аллигаторы отличаются от настоящих крокодилов приплюснутой мордою и задними лапами, снабженными лишь наполовину плавательными перепонками. Между тем как у крокодила на краю верхней челюсти, возле рыла, находится морщина, в которую входит торчащий вверх четвертый зуб нижней челюсти, у аллигатора этот зуб входит в углубление, находящееся на краю верхней челюсти. Аллигаторы бывают до 4 м. длиною, на земле медленны и неповоротливы в своих движениях, но хорошо плавают и обладают большою силой, особенно в хвосте. Самка кладет от 20 – 60 яиц в особые гнезда в тине и из этих яиц выводятся детеныши на солнечном тепле, но самка почти всегда находится настороже где-нибудь неподалеку. К породам аллигаторов, встречающимся чаще других, принадлежит жакаре или очковый кайман (Champsa sclerops), получивший это название от поперечной складки, соединяющей спереди края глазных впадин. Аллигатор водится преимущественно в водах Южной Америки, особенно в Бразилии и Гвиане, питается по большей части рыбою, верхняя его часть темно-оливкового цвета, нижняя – зелено-желтовато-белого, а на спине у него четыре неясные, черноватые поперечные полоски. В верховьях Амазонской реки особенно часто встречается черный кайман (Alligator niger). В водах Северной Америки, именно в Миссисипи и ее притоках, водится щучий аллигатор (Alligator lucius), названный так по форме своей морды; верхняя его часть темно-коричневого цвета пополам с зеленым и со светлым, наподобие перевязей, пятнами, нижняя белого с зеленоватым оттенком, а на боках видны полосы обоих цветов; часто прячется в тине и при сильном холоде впадает в летаргию. Теперь его часто привозят в Европу. Аллигатор – хищное животное, но человека боится. Благодаря своему панцирю, он может быть смертельно ранен только ружейными пулями или ударами, направленными в голову повыше глаз. Его белое мясо, похожее на рыбье, и пахнущее мускусом, употребляется в пищу только неграми и дикими племенами индийцев. Его преследуют за причиняемый им вред, так как он пожирает огромными количествами рыбу, и ловят сетями и тенетами или убивают пулями из винтовок, когда он лежит в тине на берегу. Название аллигатор происходит от португальского слова lagarto (лат. lacerta, т. е. ящерица) и употребительно в Южной Америке у английских и голландских колонистов, а также во всей Северной Америке; название же кайман дают этому животному негры Гвианы и французские колонисты.

    Аллилуйя

    Аллилуйя, с еврейского «Хвалите Господа», – одна из торжественных и священных песней Христианского Богослужения, употребляемая и отдельно, и как припев к другим песнопениям. Она вошла в употребление еще во времена Апостольские и при пении в честь Св. Троицы повторялась обыкновенно три раза. Но в России, первоначально в XV ст. во Пскове, явилось учение о двоении или «сугубой аллилуйи», в честь воскресшего Христа – учение, принятое потом раскольниками, в виде догмата.

    Аллитерация

    Аллитерация происходит тогда, когда в известном ряду слов несколько из них начинаются одинаковыми согласными звуками. Это встречается весьма часто в немецкой литературе, что даже является основанием древненемецкой версификации, а также встречается и в некоторых поговорках нар. «Stock and Stein» «Wind und Wetter», «Kind und Kegel» и т. д. В стихах аллитерация проявляется таким образом, что в первой половине стиха стоят два слова, начинаются с одинакового согласного звука, в другой же – третье такое слово; иногда же в целом стихе встречаются только два таких слова: одно в первой другое во второй половине его. Это было первоначальное правило; мы приводим здесь пример такой аллитерации из древнесаксонской поэмы «Holland»:
    «So lerda he tho thea liudi – liot hon wordon», что значит; «так учил он людей благосклонными словами». В немецкой поэзии аллитерация исчезает уже в IX веке в то время, когда в англосаксонской поэзии она существовала столетием позднее при все больше и больше распространявшемся созвучии окончаний стихов; в Ирландии употребляется еще до сих пор; в славянской поэзии нет совсем ее следов. Новые немецкие поэты, как Иордан, Рикерт и др., а также Р. Вагнер, снова старались ввести аллитерацию в употребление, но попытки были напрасны и отжившая форма не воскресла. Об аллитерации писал Феттер: «Zum Muspilli und zur germanischen Alliterationspoesie» (Вена, 1872).

    Аллопатия

    Аллопатия – название, данное Ганеманом, изобретателем гомеопатии, системе лечения, которой придерживаются другие врачи. Он был того мнения, что болезнь можно лечить только такими средствами, которые у здорового человека вызывают страдание подобное (греч. omoion) данному недугу и старался доказать, что другие врачи ведут борьбу против болезней только такими средствами, которые, будучи применены к здоровому человеку, вызывают несходное противоположное, вообще иное (греч. allon) страдание, чем-то против которого врач борется. Но мнения Ганемана можно считать по меньшей мере односторонними, потому что врачи, действующие рационально и на основании научных принципов, всегда одинаково придерживались как того, так и другого метода, тщательно применяясь к особенностям данного случая.

    Аллюр

    Аллюр (Allur) – ход или движение лошади: шаг, рысь, галоп, карьер. Переменить А. значит из одного хода перейти в другой. В России принято считать, что строевая лошадь, средним числом, проходит: шагом – 5 верст в час, рысью – 12, переменным А., без особого утомления – 7 и 8 в. в час. Скорость галопа – 400 шагов с минуту, карьера – 800 до 1000 шагов в первую минуту движения. В иностранных армиях скорость вообще несколько больше, чем у нас; высшая скорость определена германск. строевым уставом, а именно: шагом – 6 вер., рысью – до 14 вер. в час, галопом – 500 шагов в минуту.

    Алмаз

    Алмаз – первый между драгоценными камнями; греки называли его непобедимым (долго, еще в средние века, держалось поверие, что алмаз растворяется в свежей козлиной крови) adamaV, откуда и происходит его название: Diamant. Алмаз кристаллизуется в правильной системе, являясь в виде октаэдров, гранатоэдров, сорокавосьмигранников и других полногранных форм. Некоторые октаэдры представляют двойники прорастания из двух одинаково развитых тетраэдров и на этом основании принимают, что алмаз вообще кристаллизуется в тетраэдрическом гемиэдрическом отделении правильной системы. Плоскости и ребра алмаза часто закруглены и самые кристаллы приближаются к шаровидной форме. Кроме хорошо образованных кристаллов, встречаются и радиально-лучистые шары – так называемый «борт». Округлые кристаллические неделимые или агрегаты черного алмаза носят название «карбоната» и при сгорании оставляют до 2% золы. Алмаз обладает высшей твердостью=10, совершенной спайностью по плоскости октаэдра и раковистым изломом; он хрупок, вопреки мнению древних, которые думали, что скорее молот разлетится вдребезги, чем разобьется алмаз. Чрезвычайно сильный блеск (так наз. алмазный блеск), игра цветов, происходящая от сильного лучепреломления (показатель преломления=2,42) и светорассеяния, вместе с твердостью служат хорошими отличительными признаками алмаза. В хороших чистых экземплярах алмаз совершенно бесцветен и водянисто-прозрачен; но попадаются также и окрашенные – белые, серые, бурые, даже зеленые, желтые, красные, синие и черные разности. При исследовании в поляризованном свете обнаруживается иногда оптическая аномалия – несвойственное кристаллам правильной системы двойное лучепреломление; она объясняется внутренними натяжениями в кристалле. Указания на нахождение в некоторых алмазах органических тканей основано, по-видимому, на смешении с минеральными ветвистыми дендритами. В других кристаллах найдены несомненные микроскопические включения рутила, железного колчедана, пластинки железного блеска, ильменита. Удельный вес колеблется между 3,5 и 3,6. По химическому составу алмаз существенно отличается от всех прочих драгоценных камней тем, что не состоит, подобно им, из силикатов или окислов, а представляет чистый углерод. При сильном накаливании при доступе кислорода алмаз сгорает без остатка и образует при этом чистую угольную кислоту; последнее было открыто Лавуазье после того, как еще в 1649 г. флорентийские академики, по предложению Космуса III, впервые улетучили алмазы в большом «чирнгаузенском» зажигательном зеркале. Густав Розе нашел, что алмаз, будучи сильно нагрет без доступа воздуха, переходит в другую разновидность углерода – в графит. Алмаз встречается главным образом во вторичных месторождениях с обломками или гальками различных минералов и горных пород – в наносах, речных песках, а также и в коренных месторождениях. Алмаз сопровождают различные другие драгоценные камни, каковы: топаз, хризоберилл, турмалин, гранат, гиацинт, а также самородное золото и платина. Прежде других стали известны месторождения в Ост-Индии, на востоке Декканского плоскогорья; эти месторождения уже очень сильно истощены. В 1727 были открыты богатейшие месторождения Бразилии, особенно в провинции Минас-Гераэс, у Теюке или Диамантины, также у Ла-Хапады в провинции Бахии. В Бразилии алмаз встречается в россыпях, но кроме того, в виде вкраплений в так называемом «каскальо» – особом кварцевом конгломерате с железистым цементом, а также в другом коренном месторождении в тонко-сланцеватом гибком слюдяном песчанике, называемом «итаколумитом». В Индии в последнее время найдены у Мадраса алмазы даже в граните. Кроме того, алмазы найдены в Австралии, Калифорнии, Мексике, Северной Каролине и Георгии, на Борнео и Суматре и на Урале у Крестовоздвиженских золотых промыслов (с 1829 г.). С 1867 г. стали известны богатые месторождения Южной Африки – «Капские» алмазы. В Трансваале (особ. Griqualand) и во многих местах до Лимпопо где находятся алмазы весом до 288 карат; алмазы встречаются здесь в россыпях, в конгломератах и брекгиях, состоящих из серпентина, а также оливина, бронзита; коренной породой считают здесь богатую оливином диабазовую породу. Наконец, есть несколько указаний на нахождение алмазов в метеоритах. Общий вес всех алмазов, находящихся в обращении, определяется прибл. в 100 центнеров; эту цифру, вероятно, следует увеличить, если принять во внимание, что в одних африканских копях добыто уже свыше 38 миллионов каратов (ок. 465 пудов).
    В 1456 г. Луи фон Бергем (Louis von Berguem) из Брюгге изобрел искусство шлифования и гранения алмазов, что теперь производится почти исключительно в Амстердаме. Алмазы шлифуют, придавая им форму бриллиантов (два тупых конуса, сложенных основаниями), причем часто пользуются октаэдрической спайностью; число одинаковых фасеток 4 или кратное 4-х; то их шлифуют в виде розы или розетки (плоское основание с рядами треугольных пришлифованных плоскостей – преобладает число 6), то придают им таблитчатую форму и т. д. Дороже всего ценятся бриллианты.
    Самые большие, а потому и очень редкие бриллианты ценятся необычайно дорого и считаются историческими достопримечательностями; таковы: Великий Могул, Орлов, Регент, Флорентинский, Звезда Юга, Кохинур, Шах, Санси, Полярная Звезда. Так называемый Орлов (1943/4 карата) украшает вершину русского скипетра; он имеет форму богатой гранями розы и происходить из Индии, где он служил глазом одной из статуй Брамы. Он попал к персидскому шаху Надиру, после умерщвления которого был похищен французским гренадером и после многих странствовали был приобретен графом Орловым для императрицы Екатерины II, в 1794 г. за сумму в 450000 рублей, ежегодную пенсию в 4000 р. и дворянскую грамоту. Кохинур также происходить из Индии, где и сейчас сокровища князей и храмов состоят главным образом из алмазов и драгоценных камней; он принадлежал Латорскому Радже, откуда в 1850 г. стал добычей английского войска, а теперь находится у королевы Англии, Виктории; после шлифовки в Амстердаме его вес с 280 кар. уменьшился до 1061/16 кар. Самый большой из бразильских алмазов Звезда Юга весом первоначально 2471/2 кар., а после шлифовки весит лишь 125 кар. Регент, называемый также Питтом, был в 1702 году найден у Голконды в Ост-Индии рабом, который ранил себя в голову, чтобы скрыть его под повязкой, раб был потоплен матросом, которому он доверил свою тайну. Алмаз похищен этим последним и продан за 1000 фунтов стерлингов губернатору Питту, который в свою очередь продал его за 33/4 миллиона франков герцогу Орлеанскому. Во времена республики он был похищен вместе с остальными коронными алмазами, затем снова найден и попал к Наполеону I украшением его шпаги. В битве при Ватерлоо Регент попал в прусские коронные сокровища, где находится и по настоящее время. Первоначально он весил 410 кар., теперь – 1363/4. Великий Могул весит 279 кар.; величайший из существующих алмазов принадлежит Маттанскому Радже на Борнео и весит 363 карата. Красивый Санси, весящий лишь 531/2, карата, имеет грушевидную форму и самой чистой воды. Его судьба в высшей степени интересна; происходя из Индии, он в Европе стал достоянием Карла Смелого Бургундского, погибшего в битве при Нанси; алмаз был здесь найден швейцарским солдатом и продан за гульден какому то духовному лицу. В 1489 г. алмаз попал к португальскому королю Антону, который, нуждаясь в деньгах, продал его за 100000 франков французу, от которого он и попал к ЛеСанси. Когда Санси отправился посланником в Солотурн, король Генрих III приказал ему послать, в виде залога алмаз. Слуга, который вез алмаз, в дороге сделался жертвой нападения и был убит, но успел проглотить алмаз; Санси велел вскрыть труп и нашел алмаз в желудке слуги. Впоследствии алмаз Санси находился у короля английского Якова II, у Людовика XIV, у Людовика XV. В 1835 г. он был куплен обер-егермейстром князем Павлом Демидовым за 1/2 мил. рублей для русского Императора. Флорентийский алмаз, иначе Великий Герцог Тосканский, находится у австрийского императора; Карл Смелый Бургундский потерял его в 1475 г. в битве при Грансот; он был найден швейцарцем и за гульден продан какому-то духовному лицу, которое уступило его за три франка в Берне. Впоследствии он попал к миланскому регенту Людовику Сфорце, затем к папе Юлию II и, наконец, в Вену. Из цветочных алмазов знаменит синий цвета сапфира алмаз Hope, находящийся у семейства Hope в Амстердаме, и зеленый алмаз в зеленой галлерее (grunes Gewolbe), в Дрездене. С тех пор как были открыты африканские копи, алмазы, весящие после шлифования более 75 каратов, перестали быт редкостью. Виктория, Грет-Уайт (Greatwhite) или Королевский алмаз происходит, как полагают, из Южной Африки. В настоящее время это второй по величине бриллиант в мире; первоначально камень весил 4571/2 каратов, вес после шлифования 180 каратов, стоимость около 1000000 руб. Наконец, 28 марта 1888 года в южно-африканской копи Де-Беера был найден октаэдрический кристалл алмаза, весящий 4281/2 каратов; цвет его не вполне белый, но с слабым желтоватым оттенком, как почти все африканские (капские) алмазы Принимая во внимание форму кристалла, полагают, что из него можно вышлифовать бриллиант весом в 200 каратов, который был бы величайшим в мире.
    Относительно оценки алмазов существует еще много разногласий; можно однако же принять за среднюю стоимость одного карата (карат – единица веса для драгоценных камней; величина его несколько изменчива и колеблется в пределах от 197 – 206 миллиграмм, в среднем 41/2 доли золотника) необделанного алмаза, годного для шлифования, – 10 – 25 рублей, а одного карата отшлифованного алмаза, – бриллианта – 80 – 135 рублей. Для определения ценности больших камней установлено такое правило, что стоимость одного карата множат на квадрат числа каратов; так, алмаз в 2 – 3 – 4 – 10 каратов стоит в 4 – 9 – 16 – 100 раз больше алмаза того же достоинства весом в 1 карат За пределами 20 каратов определяемая таким путем ценность становится однако же более или менее воображаемой, не реальной, так как находится слишком мало покупателей таких больших и дорогих камней.
    Подделкой алмазов являются так называемые полубриллианты, у которых к верхней настоящей половине приклеен мастикой в виде нижней части другой камень. Слабо прокаленные сапфиры, гиацинты, топазы нередко выдаются за алмазы; но два последних камня тяжелее алмаза, а топаз, кроме того, при нагревании электризуется, чего не наблюдают у алмазов. Горный хрусталь и подделки из страсса (свинцовое стекло с сильным светорассеянием и большим показателем преломления) значительно легче алмаза, менее тверды и блестящи. Лучшим отличительным признаком алмазов служит все-таки их твердость; алмаз не чертится и не шлифуется ни наждаком, ни каким-либо другим телом, кроме своего собственного порошка. Царапины, пятна, вообще недостатки алмазов легко распознаются при погружении кристаллов в жидкий сероуглерод, калиево масло, вообще жидкости, показатель преломления которых очень близок к алмазу.
    Алмаз, как известно, по составу представляет чистый углерод; искусственное приготовление алмазов кажется как будто, вследствие этого, довольно простым: стоит лишь перевести аморфный углерод, столь распространенный в природе, в кристаллическую форму правильной системы. Все попытки этого рода не привели однако же еще к практическим результатам. Правда, Депретцу (Despretz) в Париже удалось в 1853 году, действуя электрическим током на сахарный. уголь в безвоздушном пространстве, получить в продуктах воронки мельчайшие октаэдрические кристаллы со всеми признаками алмазов; но это были лишь микроскопические кристаллики и их приготовление потребовало больше месяца работы. Несколько лучших результатов, хотя тоже неприменимых на практике, достиг, по-видимому, в последнее время Баллантин Ханней (Ballantyne Hannay) в Глазгове.
    Во времена Ренессанса алмазу делали оправы из золота и, как сообщает в своем «Trattato» Бенвенуто Челлини, окружали его черной фольгой, чтобы придать больше огня. Теперь оправы делают из серебра и притом ажурные, так как алмаз сам по себе отличается чистейшей «водой» и игрой цветов, золото же всегда придает ему легкий желтоватый оттенок, как бы он ни казался незаметным. Современное ювелирное искусство впадает в ошибку другого рода, группируя алмазы в виде цветов, букетов и т. п. невыгодные комбинации; так напр., в розе один лепесток закрывает другой, а это уже потому невыгодно, что лучи до известной степени уничтожаются и вместо яркого огня получается лишь неровное, неопределенное мерцание. Рационально и в художественном отношении верно располагать алмазы в звездообразные или тому подобные фигуры, сообразуясь с естественною природой алмаза, с характером его огненных лучей.
    Алмаз шлифуется алмазным же порошком; для шлифования преимущественно употребляется борт. Карбонат, показывающийся иногда кусками величиною с кулак, служит для шлифования и бурения твердых горных пород (алмазный бур). Многие интересные подробности читатели найдут в следующих сочинениях: Клуге, «Edelsteinkunde»; Шрауф, «Edelsteinkunde»; Кинг, «Natural history of precions stones»; M. Пыляев, «Драгоценные камни».

    Алоэ

    Алоэ – род растений из семейства Лилейных (подсемейства Aloineae), относящегося к однодольным. Это многолетние, низменные, почти бесстебельные травы с пучком низовых листьев и с короткой, часто едва достигающей 15 см. в высоту, цветоножкой. Иногда растут в форме кустарников, иногда даже в виде деревьев с прямым, простым или вилообразно разветвленным стволом, достигающим до 20 метров в вышину и до 1,6 метра в диаметре, и несущим на верху густой пучок многочисленных листьев (таких размеров достигает произрастающая в Наталии и в стране Кафров А. Bainesu Dyer, впервые культивированная в европейских садах около 1870 года). Противоположно или спирально расположенные листья во всех родах бывают грубомясисты и по большей части очень сочны; от более или менее охватывающего стебель основания бывают линейно-ланцетообразны, постепенно сужаясь; с верхней стороны часто жолобообразны; гладки, морщинисты, или бородавчаты; на краях часто роговидны или игольчато вырезаны; у некоторых родов покрыты пятнами. Между ними возвышается главная или боковая, голая или с чешуйчатыми листьями цветоножка, часто достигающая высоты одного метра и несущая простой колос или кисть, или же составленную из них метелку, по большей части красивых, обыкновенно, желто-красных или пурпуровых, прямых, наклоненных или висящих цветов с членистыми цветоножечками, снабженными прицветниками. На цветоножечке расположен цилиндрический или клиновидный, прямой или слабоизогнутый, иногда раздутый околоцветник, расположенный на нектаре, отделяющем основание более или менее глубоко рассеченным шестилопастным ободком, равные или попеременно неравные лопасти которого бывают прямы, наклонны или закручены. Шесть чередующихся с лопастями и расположенных на цветоложе тычинок бывают то короче, то длиннее околоцветника и часто через одну различаются друг от друга по длине. Трехгнездая, тупошестигранная завязь, заключающая в себе массу, густыми рядами расположенных, семяночек, несет нитевидный пестик с единочным или тройным рыльцем и развивается в трехгнездую, в середине гнезд трехстворчато-раскрывающуюся коробочку с бесчисленными угловатыми или сжатыми с боков остро-крайними и даже крылатыми семенами, по большей части черно-бурого цвета. По старфы и теперь принятым границам этот род обнимает свыше 200 видов, преимущественно африканских, отлично произрастающих в Капской земле. Однако от них очень отличаются виды с белыми правильными цветами, как Aprica; с белыми же двугубыми цветами, как Havorthia; с красным, внизу раздутым околоцветником и с короткими тычинками, как Gasteria. Таким образом, род алоэ, в более тесном смысле, обнимает едва 86 видов с красно-желтым, у основания нераздутым околоцветником и с длинными тычинками. К этому последнему роду принадлежат и лекарственные виды, доставляющие обыкновенное Алоэ. К таковым относятся: A. socotrina Lam. (=A. vera Мill., но не L.) A. vulgaris Lam., A. ferox L., A. spicata L. fil. и A. lingua Mill. К ним могут быть причислены A. africana Mill. и A. plicatilis Mill., как доставляющие меньшее количество вещества, а вероятно и A. arborescens Mill., A. purparascens Hacs. и A. Commelini Vilid.
    Из названных родов A. socotrina пpoизрастает в береговой полосе Восточной Африки и, по новым изысканиям, в Капской земле; напротив, Алоэ уже в древности прославленного как родина лекарств, растении вост. африк. острова Сокотра (или Сокотора), который дал даже имя этому виду растения, есть, по новейшим данньм, не A. socotrina, но A. Perryi Baker. Он имеет часто разветвляющийся ствол, вышиною от 1 до 1,60 метров, обладает тридцатью-сорока мечевидными, изогнутыми, темно-зелеными листьями, имеющими 21/2 см. в ширину. Листья образуют густой, имеющий около одного метра в диаметре, пучок; простая цветоножка снабжена густой, имеющей до 60 см. в длину, кистью красных цветов, каждый длиною в 3 см. A. vulgaris (=А. vera) отличается от этого вида коротким (длиною от 30 до 60 см.), по большей части, простым стволом и ясно выдающимися из цветка тычинками. Она распространена теперь, вообще, во всех жарких странах и даже находится в диком состоянии (подчас в больших массах) в береговой полосе юга Европы. Все остальные поименованные виды имеют родиной Южную Африку. Обыкновенное алоэ добывается у всех видов из листьев. Поперечный разрез последних показывает под верхней кожицей очень тонкий зеленый слой и окруженную им белую, слизистую, сердцевинную ткань, составляющую главную массу листа. На границе обеих тканей лежат, на почти одинаковом расстоянии друг от друга, вдоль расположенные пучки сосудов. Кнаружи от них находится кажущаяся на поперечном разрезе полулуной и состоящая из нескольких родов цепочка призматических, тонкостенных сумочек, которые наполнены очень горьким соком, окрашенным различно, смотря до виду, по времени года и по месту нахождения, то в ярко-желтый цвет, то в золотисто-желтый до буро-желтого; реже совсем бесцветный. Иногда сок находится еще в слое маленьких клеточек, отделяющем сумочки от края листа, как футляром.
    Этот горький сок, будучи высушен, и составляет алоэ аптек. Его добывают следующим образом. Заставляют вытекать его из надрезов листьев, срезанных в марте и апреле и положенных в жолобы, а затем сгущают в медных котлах (так поступают на Вест-Индских островах), или же вытекающий сок собирают в яме, вырытой в земле и покрытой козьей кожей, и кипятят затем в чугунных сосудах, (так ведут добычу в Капской земле). Кора и выжимки из ее и из прилегающих тканей, содержащих сок Алоэ, во всяком случае давали бы большие выходы.
    Многие виды алоэ служат декоративными растениями и красой наших оранжерей. Волокна листьев некоторых видов (именно A. vulgaris) служат для приготовления грубых тканей.

    Алтай

    Алтай (по-турецки, по-китайски Киншан, т. е. золотая гора) – название северного гребня центрально-азиатского нагорья на русско-китайской границе. Алтайскою горною системою прежде называли (по Палласу) всю сильно разветвленную горную окраину центральной Азии от 100 – 160 град. вост. долг. (от Ферро) от Джунгарской равнины у Зайсанского озера до побережья Охотского моря. Но так как по ту сторону 120° вост. долг. замечается перемена нормального направления с запада на восток и цепи направляются к северо-востоку, а также начинается другая горная система, принадлежащая к другой геологической эпохе, то, по примеру А. Гумбольдта, под Алтайскою системою разумеют только горы, расположенные между 47° и 55° сев. шир. и между 100° и 126° вост. долг., простирающиеся на расстоянии около 1500 км. до верхней Селенги и верхнего Орхона и окружающие источники Иртыша, Оби и Енисея. Главный и самый западный член этой системы собственный Алтай, имеющий до 2000 м. высоты. Между его восточными продолжениями замечательны: орошаемый Енисеем Саянский горный хребет и горы Танну-Ола, т. е. дворцовые, имеющиеся от Убса-нора до источников Селенги и озера Косогола более 600 км. длины.
    Сам Алтай подразделяется на русский к северу и китайский к югу от притока Иртыша Бухтармы, но составляет одну цельную горную группу. Высшие части расположенного между Бухтармою и Зайсанским озером южного Алтая – т. наз. гранитные Нарымские Альпы и Кучумские Альпы. К востоку тянется до горы Куйтуна неприступная, покрытая вечным снегом цепь Большого Алтая, поросшего на северном склоне соснами и лиственницами. От него отделяется к юго-востоку у Куйтуна Ектаг-Алтай, перерезывающий от озера Ике-Арал Черный Иртыш. Собственный Алтай называемый также Колыванскими горами, известный по своим минеральным богатствам, образует не более 1/4 всей системы и идет от змеиногорских горных заводов 1404 м. высоты, к северо-востоку от Семипалатинска и соединения Убы с Иртышем, до Телецкого озера (520 м. над уровнем моря) и вытекающего из него источника Оби реки Бии, впадающей в Катунью. В этих границах он занимает, по Гумбольдту, поверхность около 136000 кв. км., т. е. он втрое более Швейцарии. Этот русский Алтай не есть собственно горная окраина, а могучая передовая горная группа, вдающаяся от Алтайской системы в Барабинскую и Киргизскую степи; кроме востока, он со всех сторон окружен равнинами, принадлежащими с севера и с запада к низменности, а с юга не превышающими 585 м. На севере цепи сильно разветвленных Альп имеют направление с запада на восток, но вообще их можно считать расположенными в виде веера вокруг их высшей точки. Чихачев, по направлению осей и расположению, различает восточный и западный А., которые разделены реками Катунью и Обью; первый направляется к северо-западу, второй – к северо-востоку. Самая высокая точка – гора Белуха, на месте, где обе оси скрещиваются; это – величественный, недоступный горный великан, имеющий 3350 м. высоты и покрытый обширными снеговыми полосами; на южном склоне находится ледник, источник Катуни, протекающий сквозь две турмалиновые скалы; соседние горные хребты имеют 2430 – 2730 м. высоты.
    Среднюю высоту Алтая считают вообще в 1600 м. снеговую линию – в 2150 м.; его остроконечия, разбросанные конусы и пирамиды достигают 3000 м. и больние; разнообразные цвета и формы скал, необыкновенно многочисленные горные потоки придают горному ландшафту большое разнообразие. Но эти красоты природы более свойственны южному, чем северному, орошенному Бией, А., который, благодаря своим темным хвойным лесам, называется также Черным А. и состоит из громадных, тесно сплоченных масс земли. Между горными цепями тянутся повсюду или пространные, покрытые снегом или болотами, кое-где прерываемые низкими рядами скал или одиночными скалами плоскогорья, на крутых обрывах которых растут только лишаи и маленькие березки, между тем как почва доставляет обильную пищу лосям и северным оленям. Степная растительность не встречается выше 325 м.; лесная встречается между 325-1300 м. высоты; альпийская достигает от 1300 до 2050 на северной стороне, на южной – до 2370 м. высоты; еще выше лежат вечные снега. Подножия гор покрыты тополями, терном, травою; обрывы одеты хвойными лесами, состоящими из лиственниц, сосен, елей, сибирских кедров, перемешанных с березами. Береза растет до 1460 м. высоты; лиственницы и другие деревья, хотя и в изуродованном состоянии, доходят еще выше. На самых высоких плоскогорьях находятся только маленькие сосны. К северу от прекрасного Телецкого озера, имеющая слишком 1600 м. высоты цепь Кузнецкого А. захватывает верхи Том с его восточной стороны. Главная цепь идет почти по направлению меридиана к северу до Кузнецка, к востоку от которого она разделяется; восточная, покрытая лесами, богатая золотом ветвь идет под названием Кузнецкого Алатая, Белогорской или Албанской цепи до одной широты с Ачинском и Красноярском и оканчивается имеющим 1666 м. высоты Таскюлем; другая ветвь направляется к северо-западу, к Томску; расположенная к северозападу от Кузнецка Салаирская цепь, между Обью и Томом, ниже двух первых известна по своему богатству серебром, а ее восточный отрог – и по богатству золотом. – Танну-Ольские горы, восточное продолжение собственного Алтая, образуют высокую, слишком в 3550 м., суровую и дикую цепь, поросшую деревьями только в долинах и не покрытую кустарниками даже на южных склонах; это покрытое снегами древнее обиталище Сойотов составляет раздельную линию между турецким племенем к югу и киргизами к северу. К востоку от Уллиусутая Малаха-Ольские горы идут с запада на восток у источников Джабгана; затем они поворачивают под названием Кукудабанских гор к юго-востоку и окружают с северо-востока в виде дуги Орхон. Южная оконечность цепи и Орхона называется Шангай-ола и образует дикие гранитные скалы, покрытые также вечными снегами; у их южного подножия находится место древнего Каракорума (кит. Голин) – некогда столица Чингисхана. К западной оконечности Танну-Ольских гор примыкает с восточной стороны А., покрытая снегами Саянская цепь, в которой есть проходы на высоте 1886 м. С юга в них проникает верхний Енисей; к западу от этого места цепь называется Шабинаола. К востоку от этой поперечной долины они возвышаются к северу широкою дугою к покрытым вечными снегами вершинам Белогорья и наконец, у окруженного с запада Шангайскими, а с востока более низкими Булунайскими горами озера Коссогола, примыкают к Танну-ольским горам и образуют таким образом громадную котловину Верхнеенисейскую, совершенно аналогичную с котловиною Байкальского озера. На северной стороне Коссогола Саянские горы достигают наибольшей высоты в имеющем 3474 м. узле Мунко-Сардык, (т. е. вечный снег). Самый высокий проход КхамарДабан находится на высоте 2200 м.
    Народонаселение А. – весьма немногочисленно. Между тем как русские колонисты, в качестве крестьян и горных рабочих, заселяют северные и северо-западные горные округа, а южная граница строго оберегается рядом небольших укреплений, внутри и на юго-востоке живут горские калмыки, которые, при своем чисто-кочевом образе жизни, разбивают свои юрты летом на богатых пастбищами горных террасах и открытых равнинах, а зимою в лесных пещерах. В восточном А., около Телецкого или Телеутского озера, живут телеуты, называемые также белыми кумыками и принадлежащие к турецкому племени, но имеющие монгольские черты лица и причисляемые русскими к татарам. Они занимаются скотоводством, охотою, пчеловодством и собиранием кедровых орехов. На Бие живут в небольших домиках кумандинцы, занимающиеся скотоводством и земледелием и не имеющие монгольского типа. Все эти три поколения – язычники шаманского исповедания. К первобытному населению причисляются также, так наз., Каменщики, хотя они по происхождению, языку и религии и принадлежат к русским. Они происходят частью от русских крестьян, освободившихся посредством бегства с горных заводов от крепостной зависимости.
    Ср. Котта, «Der Altai, sein geologischer Bau, und seine Erzlagerstatten». (Лейпциг, 1871).

    Алтарь

    Алтарь (лат. alta ага – зн. высокий жертвенник) – называется жертвенное место, или жертвенный очаг. Первоначально А. были из земли или дерна, впоследствии, когда начали воздвигать храмы, их делали более искусно из камня, или металлов. Они стояли на восточной стороне храма, перед изображением божества. В Риме А. были воздвигаемы не только отдельным богам, но и героям, а впоследствии даже императорам. Их место нахождения не ограничивалось у греков и римлян храмами, а они были также воздвигаемы на улицах, площадях. в священных рощах и у священных ручьев. И у евреев, не смотря на Моисеев закон, дозволявший жертвоприношение только во храме, удержался до времен Вавилонского плена древний обычай воздвигать А. на возвышениях. так много посещаемыми местами жертвоприношений были: Рама, Галгал, Вефиль и Мицпа. У евреев алтари различались между собою по форме и архитектуре, смотря по особым целям, для которых они служили. Были А. для сожигания жертвенных животных, А., на который только возжигались фимиамы и хлебные – А., на которые возлагались бескровные жертвы. Весьма отличны от этих древних А. христианской церкви; здесь А. был первоначально столом, на котором справлялась вечеря любви; до конца II-го в. А. и оставался поставленным в церкви столом, на котором распределялось Причастие и совершались другие церковные службы. В виде построенных уже – А. появились у христиан, по всей вероятности, только во времена Константина Великого. Предписание обращать их всегда к востоку, происходит, говорят, еще от Папы Сикста II (ум. в 258 г.); в VI в. вошло в обычай украшать их крестом, со времен же Григория VI сделалось в римской церкви обычаем ставить по несколько А. Самый главный из них, высокий алтарь, сохранил свое место на возвышении, в романских церквах часто украшенном балдахином и снабженном ступенями; другие ставились у колонн, на восточной стороне приделов, у боковых стен, в капеллах и криптах. Обыкновенная форма готического А. – крылообразна (Flugelaltar), внутри с пластическими, снаружи с рисованными украшениями; но часто встречаются А., украшенные и внутри живописью. Архитектурная форма А. различается по стилям. Алтарный стол покрывается скатертью различных цветов, смотря по различным церковным праздникам; на А. находятся: крест, цветы и свечи. Для исполнения церковных треб, в дороге, в походе и т. п. употребляется переносный алтарь, стоящий на деревянном постаменте. Во время реформации число алтарей в каждой церкви ограничено до одного; из швейцарских церквей они даже совсем удалены. Поэтому и теперь в лютеранских церквах находится только один алтарь, в кальвинистских только простой, снабженный крестом, стол.
    В православной церкви алтарем называется часть храма, предназначенная для священнослужителей и отделенная от средней части храма высоким иконостасом. В нем находится престол (Jusiasthrion – алтарь, по терминологии западной) в виде равностороннего прямоугольника, с положенными на нем антиминсом, крестом, Евангелием. Под престолом или в антиминсе полагается часть св. мощей, в воспоминание древнехристианского обычая совершать литургию на гробницах мучеников в катакомбах. Престол покрывается свящ. одеждами (срачица, индития, илитон). В алтаре находится также, обыкновенно, жертвенник или особый стол для совершения проскомидии. В каждом храме может быть несколько алтарей и престолов. На одном престоле дозволяется в день служить литургию только один раз.

    Алтын

    Алтын – старинный русский монетный счет, название которого получилось от татарского слова алты (шесть). До Петра I алтыны у нас не чеканились, но велся только счет на алтыны: по курсу в алтыне считалось от трех до шести денег. При Петре I были выпущены первоначально в 1704 г. алтыны из хорошего серебра, потом в 1711 и 1712 гг. выпущены алтынники из серебра 70 пробы, а в 1718 выпущены нечеканенные, а тисненные алтынники, против пробы девка – из золотника 5, алтын (указ 24 января 1718, №3148), затем было разъяснено, что алтынники и копейки должны быть делаемы из серебра 38 пробы, тогда как рублевики, полтинники и гривенники делались из серебра 70 пробы (№3164). Но алтынники ходили недолго. Императрица Екатерина I, хотя и повелела 26 мая 1725 вновь выпустить серебряные алтынники низшей пробы (1/2), но уже 15 июня от этой монеты отказалась, дав указ: «новую монету из той пробы, из которой прежде указом повелено было делать алтынники, ныне делать гривенники, а алтынников не делать» (№4909).
    Так как алтын постоянно оставался монетным счетом (и теперь еще имеется пятиалтынный, 15 к.), то в переносном смысле алтынником стали прозывать человека особенно любившего алтыны, вообще стремившегося правдами и неправдами нажить деньги. Отсюда образовался и глагол алтынничать – стремиться к наживе путем обмана, обсчитывания, взяток.

    Алупка

    Алупка – татарская деревня на южн. берегу Крыма, в 15 км. к юго-западу от Ялты; славится великолепным дворцом кн. Воронцова, построенным в живописнейшей местности, в готическо-мавританском стиле из крымского гранита и зеленого камня (по плану английск. архитектора Блора), и окруженным роскошнейшею тропическою растительностью. В виноградниках его насчитывают до 104 т. виноградных лоз лучших иностранных пород. Выше дворца расположен сад с гротами, естественными пещерами; кратером потухшего вулкана и огромными, необыкновенно причудливой формы, скалами, между которыми разбиты прелестные аллеи. Отсюда открывается чудный вид на море и на высокий Ай-Петри (1234 м.). На близлежащих высоких скалах видны хорошо сохранившиеся фундаменты и толстые стены древнего укрепления. В окрестностях А. выламывается мрамор.

    Алфавит

    Алфавит является последним явлением в истории письма. Этим названием обозначается ряд письменных знаков, расположенных в известном постоянном порядке и передающих приблизительно полно и точно все отдельные звуковые элементы, из которых составлен данный язык. Алфавит в первый раз является у финикиян, когда они заняли дельту Нила и познакомились с египетским письмом. Это могло случиться за 2000 лет до Р. Хр.; но самый древний финикийский писанный памятник относится ко времени ок. 1000 лет до Р. Хр., когда царствовал сидонский царь Ашманозар; другие же древнейшим памятником считают надпись моабитского царя Мении. От финикиян переняли алфавит греки: они оставили без резких перемен форму финикийских букв, сохранили: их звуковое значение, даже их названия и порядок, в котором следуют одни за другими. Притом некоторые знаки оказались излишними и напротив некоторые звуки греческой речи не могли быть передаваемы финикийскими знаками. Должно было создать несколько новых знаков, которые в различных местах имели разнообразную форму и выражали не везде один и тот же звук; когда и кем были изобретены эти знаки – неизвестно; древние традиции, касающийся этого вопроса, не заслуживают доверия. По этим оттенкам греческие алфавиты, (которых название по первым буквам alja, beta стало общим для всех звуковых систем), разделяются на нисколько систем, сходных одна с другою в отношении порядка и формы букв, но различных по их количеству и звуковому их значению; ср. Киргхоф, «Studien zur Geschichte des griechischea Alphabeten».
    От греческих взяли начало италийские алфавиты, а именно: этрусский, умбрийский, осский, латинский, фалискийский. Сначала они почти ничем не различались от греческих, но со временем стали больше приноровляться к местным требованиям языка и вместе с тем по форме и значению букв удаляться от греческого первообраза; потом же все пропали, кроме латинского. С другой стороны греческий алфавит дал начало еще албанскому, обоим церковнославянским и готскому Ульфилы, занявшему притом часть форм у рун . Позднейшее так называемое готическое письмо, которым писались и печатались западноевропейские (и западнославянские) книги в средние века, происходит не из древнего готского Ульфилы, прямо из латинского.
    Латинский алфавит с течением времени распространился по всем частям света. Из него произошла, как мы уже сказали, немецкая готическая, так называемая «швабака», где только форма букв осталась перемененною. В остальных случаях форма букв осталась без резких перемен, но изменяется только в частностях с целью пополнить требования разных многочисленных языков, которые письменно этими буквами выражаются. Теперь даже все больше и больше входит в употребление транскрипция разных всевозможных алфавитов латинскими буквами, и на основании латинского письма некоторые ученые стремятся сложить всеобщий алфавит, которым можно бы выразить всевозможные оттенки человеческой речи. Вообще, отношение письма к языку представляется не совсем правильным и точным; идеал алфавита таков, чтобы он мог отлично служить каждому без исключения языку. Но так как оттенков звука в многочисленных языках чрезмерное количество, то требуется тоже и чрезмерное количество отдельных знаков. Даже в одном языке один и тот же знак выражает несколько различных, хотя и близких звуковых оттенков: так напр. русское о или е не всегда одинаково выговариваются. В виду этого неудивительно, что у различных народов, которые приняли латинскую систему, явилась потребность известных перемен в алфавите, вызванных уже слишком убедительными требованиями языка, но вместе с тем у этих народов латинский алфавит не отвечает в такой степени местным нуждам, как такие богатые специальные алфавиты в роде напр. санскритского или зендского. Тем не менее, количество основных знаков латинского алфавита осталось везде почтя неизмененное, но за то люди прибегли к другим способам: второстепенным надстрочным или подстрочным значкам и группировке отдельных знаков.
    Из славянских народов латинский алфавит употребляют все западные; а из южных – также хорваты и словенцы; вообще латинский алфавит распространился везде с католицизмом. В этих странах конечно тоже употребляются оба способа увеличения числа знаков, о которых мы говорили. В чешском алфавите однако имеют перевес диакритические знаки, в польском же – господствует группировка, т. е. соединение двух или нескольких букв. Так напр. чешские знаки: с, z, s, е, выражаются в польском языке посредством: cz. z, sz, ie; в русском же посредством самостоятельных знаков: ч, ж, ш, е. В древних и новых (писанных латинским шрифтом) литовских. книгах употребляются в общем знаки по польской системе. Систему знаков в польском алф. хотели сделать более рациональною некоторые ученые, как Паркош XV в. или новые, напр. Фр. Малиновский и Э. Богуславский, но эти попытки не прививаются.
    Есть еще несколько алфавитов темных по происхождению, как: санскритские, зендский, клинообразный, турецкий, арабский, армянский, рунические и т. д. Много алфавитов приведено в сочинении Бадгорна: «Alphabete der orientalischen undoccidentalisehen Sprachen» (12 изд., Нюренберг, 1880).

    Алхимия

    Алхимия (араб. Al-kimia – производится или от слова kemi, туземного (коптского) названия Египта, или от греческого cumoV – жидкость, сок) – так называлась нынешняя химия в средние века, вплоть до XVII столетия. Но с тех пор, как эта последняя получила научную обоснованность и облеклась в формы точного знания, прежним, старинным термином стали обозначать мнимое искусство превращать неблагородные металлы в золото и: серебро, во что собственно и замыкалась задача химии до XVI столетия. Таким образом, алхимия относится к современной химии так, как астрология к астрономии. Задачею средневековых алхимиков было приготовление двух таинственных веществ, с помощью которых можно было бы достигнуть столь желанного облагораживания (усовершенствования) металлов. Наиболее важный из этих двух препаратов, который должен был обладать свойством превращать в золото не только серебро, но и неблагородные (несовершенные) металлы, как напр. свинец, ртуть и т. д. « носил название философского камня, красного льва, великого эликсира или магистериума, а также именовался красной тинктурой, панацеей: жизни и жизненным эликсиром». Этому средству приписывалась могучая сила: оно должно было не только облагораживать металлы, но и служит универсальным лекарством; раствор его, в известной степени разведенный, так называемый золотой напиток (аurum. potabile), принятый внутрь в малых дозах, должен был исцелять все болезни, молодить старое тело и делать жизнь более продолжительной. Другое таинственное средство, уже второстепенное по своим свойствам, носившее название белого льва, белой тинктуры, или: малого магистериума, ограничивалось способностью превращать в серебро все неблагородные металлы. Находивших философский камень звали адептами.
    Родиной алхимии является древний Египет; римский император Диоклетан повелел в 296 г. после Р. X. предавать сожжению все египетские рукописи, касающиеся искусства делать золото. Последующие алхимики ведут начало своей науки от Гермеса Трисмегиста, почему искусство делать золото называлось также герметическим. В IV веке нашей эры задача превращения металлов в золото ревностно преследовалась ученой александрийской школой. Писатель, выступающий под псевдонимом Демокрита, очевидно принадлежавший к семье александрийских ученых, с своим сочинением «Physica et mystica» положил начало длинному ряду чисто алхимических произведений. Такого рода труды появлялись по большей части под именами известных философов, (каковы Платон. Пифагор и т. д.) с тем, чтобы обратить на себя внимание и обеспечить себе успех, но, вследствие обилия метафор и странной номенклатуры, они мало доступны пониманию. Греки были учителями арабов, с любовью взлелеявших алхимию и давших ей вместе с именем тот вид, который она в существенных чертах сохранила и впоследствии. В этом последнем отношении труды араба Абу-Музы Джафара-аль-Софи, называемого обыкновенно Гебером, составляют целую эпоху. Он жил в Севилье, в конце VIII-го и в начале IХ-го столетия, и был вероятно грек, обращенный в ислам. Наиболее замечательная из его работ: «Summa perfectionHs magisterii in sua natura», переведенная на латинский яз. (Рим, между 1490 – 1520; Данц., 1682; франц. в «Bibliotheque des philosophes chimiques» Салмона, 2 тома, Пар., 1672 – 78). Из этого сочинения видно, что во времена Гебера в основе химии лежала гипотеза о сложности, или, другими словами, металлы считались телами меняющейся природы. Следуя Геберу, все они как бы состоят из меркурия (ртути) и серы, а потому к ним можно придать то, что у них недостает и отнять то, что находится в избытке.
    Запад воспринял алхимию от арабов в Х-м или ХI-м столетии; от них заимствованы были как формы, так и элементы знания. Так как в те времена каждый выдающийся ученый обладал всей суммой знаний своего времени, то нередко в истории алхимии встречаем мы имена славных философов и богословов. Знаменитые схоластики Альберт Великий и Рожер Бакон были также и знаменитейшими алхимиками своего времени. Арпольдо деВилланова, выдающийся врач, умерший в 1314 г., издал более 20 алхимических трудов. Раймунд Луллус , известнейший алхимик XIII и XIV столетий, был, как говорят, автором 500 сочинений главным образом алхимического содержания. Оракулом алхимиков XV столетия и последующего времени является бенедиктинец Василий Валентин (около 1415), который может считаться наиболее выдающимся в те времена и вообще последним ученым с чисто алхимическим направлением. Уже Парацельса нельзя причислить к типическим алхимикам, так как он ясно говорит, что истинная цель науки не отыскивание способов делать золото, а приготовление лекарств. С XVI века между алхимиками замечается рознь в преследуемых целях и от ученых, еще нe вполне разставшихся с несбыточными алхимическими мечтаниями, отделяется многочисленный класс, по большей части странствующих авантюристов, злоупотребляющих всеобщей верой в возможность делать золото и представляющих ложные доказательства своего искусства. Знать и владетельные князья были главным образом жертвою их обмана. В XV, XVI и XVII столетиях многие коронованные особы ревностно занимались алхимией. Так напр., многие английские короли, а в особенности Генрих VI, в правление которого, благодаря стараниям целой шайки делателей золота, страна была наводнена фальшивым золотом и фальшивой монетой. Металл, игравший в этом случай роль золота, был по всей вероятности медной амальгамою. Подобным же образом около этого времени действовал и Карл VII во Франции, в сообществе с известным Жаком ле-Кёр (Jacques ie Соeur). Даже женщины, как напр. императрица Варвара, вдова императора Сигизмунда, стоит в списках адептов. Император Рудольф II (1576 – 1612) был меценатом странствующих алхимиков и его резиденция представляла центральный пункт алхимической науки того времени. Любимцы императора называли его германским Гермесом Трисмегистом и его пример нашел подражание главным образом при соседнем саксонском дворе. Курфюрст Август Саксонский и его супруга Анна Датская производили опыты – первый в своем дрезденском «Зодотом дворце» (Goldhaus), а супруга его – в своей роскошно устроенной лаборатории на своей даче (Fasanengarten) в Аннабурге. Дрезден долго оставался столицею государей, покровительствующих алхимии, и эта последняя в особенности служила предметом ревностного изучения в то время, когда соперничество за польскую корону требовало значительных денежных расходов. Берлинский двор при курфюрсте Иоанне Георге также служил ареной для шарлатана Леонарда Турнгейсера, который однако должен был бежать из Берлина. Более чем 100 лет спустя появился в Дрездене Иоанн Фридрих Беттхер, который хотя и не добыл золота, но зато получил впервые в 1704 г., во время своего ареста, коричневый яшмовый фарфор, а в 1709 г. и белый фарфор.
    Алхимия в Польше не имела никогда многих и славных адептов: первый алхимик появился здесь в XV в. по имени Винкентий Ковский, в XVI столетии жил другой с немецкой фамилией Зухтен. Самым славным из них был живший в XVII в. Михаил Сендзивой, который однако не сделал никаких самостоятельных открытий. Он род. 1566 г. в Сонче, а в 1604 г. является уже в Саксонию, где освобождает из тюрьмы шотландского алхимика Сетона и привозить его в Краков. Благодарный Сетон, хотя не открыл ему своих тайн, но дал небольшое количество чудесного порошка; Сендзивой женился на его вдове и получил весь порошок; оставшийся после Сетона. С помощью этого средства он обращал разные металлы в золото при дворе Сигизмунда III в Кракове, о чем существуют исторические свидетельства, и был приглашен в Прагу, где император Рудольф, получив от него немножко порошку, сам совершил чудесную перемену, в память чего велел поместить на стене таблицу с надписью: "Faciat hoc quispiam alius, quod fecHt « SendUvogius polonus». («Пускай попробует кто либо сделать то, что сделал поляк Сендзивой»). В Вюртемберге князь Фридрих принимал его с высшими почестями, но завидовавший ему алхимик Мюленфельс тайно захватил его, посадил в темницу и отнял порошок. Когда это было открыто, Мюленфельс в наказание был повешен, но Сендзивой не получил обратно порошка, которого сам сделать не умел, поэтому попал в нищету и сделался простым шарлатаном. Одним из последних адептов того времени является Каэтан, называемый графом Руджиеро, родом неаполитанец, сын крестьянина; он подвизался при мюнхенском, венском и берлинском дворах, пока не окончил своих дней в 1709 г. в Берлине на виселице, украшенной мишурным золотом. За ним следовал еще один английский врач Джемс Прайс, заявивший перед королевским обществом наук, что ему удалось получить красный и белый порошок, посредством которого можно превращать ртуть, по желанию, в золото и серебро. Когда же от него стали настойчиво требовать доказательств его искусства, он отравился в 1783 г. С его смертью алхимия однако не прекратила своего существования. Еще в начале XIX столетия в Германии было алхимическое общество, (называвшееся «герметическим обществом»), основанной Кортумом в Бохуме (автором Иобсиады), публиковавшее труды свои в «Deutschen ReuchsanzeUger». При нынешнем состоянии научной химии, когда металлы рассматриваются, как элементы, т. е. как химически простые тела, – получать золото возможно только из тел, содержащих золото. Если бы даже и оказалось, что металлы можно разложить, то и в таком случай с уверенностью можно сказать, что пути для этого должны быть совершенно отличны от тех, которым следовали алхимики. До сих пор еще ни разу не удалось получить золото из неблагородных металлов, хотя этому твердо верили в средние века, столь отличавшиеся верой в чудесное. Но как бы ни была химерична преследуемая алхимиками цель, своими опытами, которые они необходимо должны были производить массами, алхимики принесли химии существеннейшую пользу, а именно положили начало этой науке. Ср. Вертело (Berthelot), «Les origHnes de l'alchimie». (Нарижь, 1885); того же автора: «Introduction a i'etude de la chimie des anciens ct de moyen age» (Париж, 1889); Копп (Н. Корр), «Sagen und Ansichten Uber die Ursprung und fruhe Kenntniss d. Alchenue» (Браунтвейг, 1867); тогоже автора: «Alchernue in aiterer und neuerer Zeht» (2 т., Гейдельберг, 1886); 6. Н. Савченков, «история химии».

    Альба

    Альба (Фердинанд Альварец деТоледо, гердог) – испанский государственный человек и военоначальник, род. 1508, потомок одного из знатнейших кастильских родов. Его отец был убит в войне с маврами и молодой Альба воспитывался у своего деда, герцога Толедского. Благодаря своему характеру, в котором железная жестокость соединялась с горячею привязанностью набожного кастильца к своему королю и монархии, он скоро сделался самым страшным и знаменитым военоначальником в Европе. Еще 16-летним юношею сражался против франпузов и потом участвовал во всех походах императора Карла V во Франции, Италии, Африке, Венгрии и Германии. В истории Германии его имя тесно связано с битвой при Мюльберге (1547). Решительная атака, произведенная им с конницею на дрогнувших в бою саксонцев, склонила победу на сторону испанского войска. Менее счастлив он был в войне за Мец в 1552 г., но опять с успехом командовал войсками в 1557 г. против армии папы Павла IV, и своею победою над нею в Абруццах принудил его отказаться от французской дружбы и стать снова на сторону испанской политики.
    Неизгладимое, но вместе и самое кровавое, воспоминание о себе Альба оставил своим наместничеством в Нидерландах (1567 – 73). Когда он с небольшим, но отборным войском явился из Испании в эту страну для укрепления в ней католической религии и монархии короля Филиппа II, революция, начавшаяся в Нидерландах в 1566 г., уже близилась к концу. Тирания Альбы снова раздула ее, стоила Испании целых потоков золота и крови и все-таки кончилась потерей двух богатейших испанских провинций. Альба приехал с инструкцией Филиппа, которая повелевала, захватив почетнейших граждан страны, предать их смертной казни, конфисковать в казну их имущество и поддерживать католическую веру во всей строгости, Смерть принца Оранского, Эгмонта, Горна и других была заранее решена. Но из трех вождей Альбе удалось завлечь в свои сети только Эгмонта и Горна и 9 сент. 1567 арестовать их. Судилище, на которое возложена была забота о сохранении испанского образа правления, именовалось «советом о беспорядках», а от народа получило название «совета крови» и под цинически грубым руководством Варгаса ужасающим образом оправдывало это прозвище. В продолжение трех месяцев Альба послал на эшафот до 1800 человек; кого привлекали к следствию, тот был уже осужден; малейшего подозрения, даже клеветы со стороны врага было для этого достаточно; а более снисходительного приговора, чем смертная казнь и конфискация имущества, суд не постановлял. Оранские принцы Вильгельм и Людвиг также были приглашены явиться на суд, но не явились. Напротив, весною 1568 они начали из Германии войну. Сначала, конечно, они только ухудшили ужасное положение своей страны. Победа, одержанная Людвигом в апреле 1568, побудила Альбу казнить Эгмонта, Горна и других знатных лиц (в июне), и он отплатил за победу Людвига двумя над ним победами и весьма искусными операциями против Вильгельма, которого с незначительными потерями совершенно вытеснил из страны (в окт. 1568). Затем в Нидерландах опять началась кровавая расправа; число казней вскоре достигло нескольких тысяч, имущества конфисковано было на 30 мил. талер., торговля и промышленные дела остановились, сотни тысяч народа спасались бегством заграницу. После того начались притеснения с помощью новых налогов: в марте 1569 государственные чины в Брюсселе должны были дать свое согласие на три декрета, которыми установлен сбор 1 процента со всех движимых и недвижимых имуществ, 5 проц. со всякой продажи земельной собственности и 10 проц. со всякого проданного товара. Этими декретами уничтожилось всякое промышленное движение, и катастрофа делалась неизбежною. Ее не могло предотвратить нечто в роде амнистии, обнародованной 4 июля 1570, причем однако все эдикты остались в своей силе: когда 31 июля 1571 действительно была сделана попытка произвести сбор налогов в 20 и 10 пфеннигов, все лавки закрылись; не было ни купли, ни продажи, прекратились всякая работа и всякое промышленное движение. Катастрофа разразилась 1 апр. 1572. Зееданд и Голландия отпали от Испании, в стране снова явились Людвиг и Вильгельм. Альба по-прежнему оставался победителем в сражениях, но по прошествии целого года кровавых расправ и бесплодных побед и он лишился надежды достигнуть своих целей; он просил об увольнении (18 дек. 1573) и возвратился в Испанию. Здесь он оказал своему королю еще одну важную услугу завоеванием Португалии (1580). Впрочем в последние годы он уже не пользовался доверием своего государя. И это неудивительно, потому что Альба не был беспрекословным рабом этого деспота; напротив; в сношениях с Филиппом он держал себя как аристократ, заявляющий свои права на власть и почет. Когда однажды, еще до этого времени, его спросили, в присутствии короля, о возможности завоевать Португалию, то он бросил дерзкое слово: «А где же тогда наши дети будут спасаться бегством от короля?» У него, по замечанию Ранке, была аристократическая наклонность помогать деспотизму, лишь бы он не касался его самого. Он не долго пережил свой последний триумф: 12 янв. 1582 он умер в Томаре. Ср. Ранке, «Die Osmanen und die span. Monarchie im 16 und 17 Jahrh.» («GesammelteWerke», том 35 и 36, Лейпц. 1877).

    Альбатрос

    Альбатрос (Diomedea exulans) – плавающая птица из семейства буревестников или трубкоклювных, характеризуется боковым носовым отверстием у основания клюва и полным отсутствием заднего пальца. А. принадлежат к самым большим из известных морских птиц, очень неуклюжи на вид, но в полете очень ловки. Они улетают поэтому от берега на сотни часов, быстро плавают, питаются морскими животными, которых они хватают на поверхности, не ныряя. Они водятся в южных морях, в Тихом океане и доходят даже на север до Камчатки. Обыкновенный альбатрос встречается очень часто в морях близ мыса Горна и мыса Доброй Надежды и поэтому он известен с давних времен (Mouton du cap, Cape sheep). Он гонится, плывя за кораблем и попадается на брошенную оттуда удочку. Птица эта имеет мясо, отдающее ворванью и негодное для пищи, белые перья, черные, острые, необыкновенно длинные крылья, красные ноги и желтый клюв; она устраивает незатейливое гнездо на пустынных утесах и кладет одно только белое, вкусное яйцо, которое самец и самка насиживают поочередно.

    Альберт, граф фон Больштедт

    Альберт, граф фон Больштедт, обыкновенно называемый Albertus Magnus – один из самых ученых и самых богатых познаниями людей средних веков, род. в 1193 г." в Лауингене в Швабии. Будучи по слабому телосложению неспособен к военной службе, он был предназначен к духовному званию. Окончив курс учения в Падуе, поступил в незадолго перед тем основанный орден Доминиканцев, начальство которого послало его в Германию, где он был преподавателем в различных монастырях – в Кёльне, Гильдесгейме, Фрейбурге, Регенсбурге и Страсбурге. Большую часть своей жизни он провел в Кёльне, где образовал много превосходных учеников, прежде всего Фому Аквинского. Некоторое время он занимал доминиканскую кафедру богословия в парижском университете и, по преданию, читал свои лекции, вследствие громадного стечения слушателей, под открытым небом. С 1254 он действовал, как провинциал своего ордена, в Германии. Когда, нисколько лет спустя, в Парижском университете вспыхнула сильнейшая ненависть против Доминиканцев, так что делегаты обеих сторон обратились в Рим, А. одержал при помощи своего красноречия победу для ордена и был затем назначен преподавателем богословия при папской курии (Magister Palatii). Папа Александр IV возвел его в 1260 г. в сан регенсбургского епископа, но А. уже в 1262 выхлопотал себе у наследника Урбана IV дозволение низложить епископский посох. Он возвратился в качестве лектора назад в Кёльн и посвятил себя всецело науке. Как друг и советник архиепископа Конрада фонГохштеден, он несомненно принимал деятельное участие в составлении плана для постройки кёльнского собора. Он умер в Кёльне, в 1280 г., сделавшись уже несколько лет перед тем слабоумным. Он обладал самым всесторонним образованием из всех ученых ХIII века, вследствие чего и получил от современников и потомства название Великого, или «Doctor universalis». Но от остальных схоластиков отличается не столько большею энергией самостоятельного философского мышления, сколько большим изобилием весьма прилежно обработанного материала. Он широко воспользовался сделавшимися в начале ХШ века известными как подлинниками сочинений Аристотеля, так и византийскими, арабскими и еврейскими комментариями и подавляющею силою этого материала дал схоластическому мышлению аристотелелево направление. Таким образом А. сделался главным учителем аристотелевой философии и виновником того, что она взяла решительный перевес, хотя он сам и не был вполне самостоятелен в ее понимании и стоял в полной зависимости от своих источников. Более самостоятельности и значения имел он в области естествознания, где он расширил и пополнил аристотелевы исследования своими собственными. В особенности он отличился в ботанике подробными исследованиями. Его необыкновенные для того времени знания в физике, химии и механике были причиною заподозрения его в колдовстве и в этом отношении с его именем связаны многочисленные легенды. Его сочинения, собранные, (но не во всей полной) Ямми (21 т., Лион, 1651), состоят частью из комментариев к философским сочинениям Аристотеля, частью из исследований физического, алхимического и естественноисторического содержания. Критическое издание части этих последних предприняли Эрнст Мейер и Карл Ессен (Берл., 1867), под заглавием: «Alberti Magni de vegetabilious libri VII, historiae naturalis pars XVIII». Его богословские сочинения состоят главным образом из изъяснения книг Священного Писания и из трудов догматического содержания. К последним принадлежит (изданное в первый раз в Нюрнберге, в 1473 г.) «Compendium theologicae veritatis», которое, как и многие другие сочинения А., распространено в бесчисленных изданиях XV в. и первой половины XVI в.

    Альберти

    Альберти, (Леоне-Баттисто) – многосторонний итальянский художник и ученый, род. 18 февр. 1404 г. в Генуе. Изучал сначала правоведение и преуспел на столько в древних языках, что приписываемая ему комедия «Philodoxios» была принята за произведение Римской древности. Он писал также сочинения нравственно философского содержания на латинском и итальянском языках; был превосходным органистом, а в живописи изобрел воздушную перспективу. Его сочинение «De pictura» (Базель, 1540) выдержало несколько изданий. Но его настоящим призванием была архитектура; он стремился к возобновлению классического стиля. Примечательнейшее из построенных им зданий: во Флоренции – дворец Ручеллаи, дворец на улице делла-Скала и воздвигнутые в виде ротонды хор и трибуна в церкви делль-Аннунциата. В Мантуе он построил церковь св. Андрея, в Римини – церковь св. Франциска. Он умер в Риме в апр. 1472 г. Немаловажно его теоретическое сочинение «De re aedificatoria» (Флоренция, 1485; Страсбург, 1541; Beнеция, 1646). Ему принадлежит также прекрасное в стилистическом отношении «Del governo della famiglia». Бонуччи издал: «Ореге volgari di А.» (5 т., Флоренция, 1843 – 49). Ср. Никколини, «Elogio di А.» (Флоренция, 1844); Пассерини, «Gli A, di Firenze» (2 т., Фдоренцш, 1869 – 70).

    Альбигойцы

    Альбигойцы – заимствованное от города Альби в Тарнском департаменте название одной распространенной в южной Франции церковной секты, усвоившей религиозные принципы каеаров и их позднейших последователей-вадьденцев. Сторонники этого направления явились еще в начале XI-го столетия и вообще считались преемниками манихеев. Они Проповедывали апостольское христианство и вели простую, строго нравственную и уединенную жизнь. Поэтому их называли сначала «добрыми людьми» (Les bons hommes), но «людьми темными» (hommes obscurs), а после первого отлучения их от церкви; произнесенного на соборе в Тулузе, созванном папою Каликстом II (1119), стали звать «тулузскими еретиками». Это отлучение было в 1139 г. подтверждено Иннокением II. На соборе, созванном лодевским епископом в Ломбе близ Альбы в 1176 г., они открыто высказывались насчет своего учения. Несмотря на то, они впоследствии подверглись сильному подозрению, именно в дуализме, отвержении учения о Пресвятой Троице, таинств причащения брака, отрицании смерти и воскресения Иисуса Христа и т. п. Наконец, папа Иннокентий III в 1209 г. возбудил крестовый поход против них, ближайшим поводом к которому послужило умерщвление во владениях графа Раймунда VI Тулузского папского легата и инквизитора Петра Кастельно, на которого воздожено было поручение истребить еретиков. Действительною же причиною было желание отнять земли графа Тулузского, ненавидимого за его терпимость к еретикам. Никакой пользы не принесло позорное наказание и бичевание, претерпленное графом от легата Мило, и полученная им от папы ценою больших жертв абсолюция. Легаты – Арнольд, аббат Сито и Мило взяли приступом главный город его племянника Рожера – Безьер, и приказали умертвить 20000 его жителей без различия вероисповедания. «Убивайте их всех!» воскликнул Арнольд, «Господь отличит Своих и защитит!». Не лучше обошелся Симон Монфорт, граф Лейчестерский, предводительствовавший крестоносцами под руководством легатов, с другими местами во владениях Раймунда и его союзников, из которых Рожер безьерский погиб в темнице, а король Петр арагонский убит в сражении при Мюре в 1213 г. Завоеванные земли папа подарил графу Монфорту, в награду за его услуги, но Симон, при переменном военном счастии, никогда не мог спокойно владеть этим подарком. При осаде Тулузы (1218), он был убит брошенным из пращи камнем, а его сына Раймунд VI и, по смерти последнего в 1222, сын его Раймунд VII принудили возвратить завоеванную землю. Но папская абсолюция снова привлекла разный сброд со всех концов Франции и война продолжалась. С большим мужеством защищал Раймунд VII отцовское наследие против легатов и французского короля Людовика VIII, который умер в походе против еретиков в 1226 г, после завоевания Авиньона. Когда с обеих сторон пали сотни тысяч народа и были опустошены прекраснейие местности Прованса и Верхнего Лангедока, в 1229 г. был заключен мир, по которому Раймунд только за большое денежное вознаграждение освободился от церковного отлучения, уступил Людовику IX Нарбонну вместе с многими владениями и назначил своего зятя, брата Людовика, наследником всех остальных своих земель. Папа присудил эти провинции королю французскому, чтобы усилить его преданность папскому престолу и сделать его тем податливее к приему папских инквизиторов, которые, по большей части доминиканцы, возводили упорствовавших в своих верованиях альбигойцев на костерь, или возвращали в лоно католической церкви посредством самых тяжких эпитимий. Друге альбигойцы бежали на Восток и поселились в Боснии. Но еще в начаде XIV столет. инквизиция усердно работала в этих местах, в чем можно убедиться из сочинения инквизитора Бернарда Гвидона (1321), «Practica contra infectos lаbе heretice pravitatis». Ср. Фауриэля, «Croisade contre les Albigeois» (Пар., 1838); Фабера, cinquiry intothe history ana theology of the ancient Vallenses and Albigenses" (Лонд., 1838); Гана, «Geschichteder Ketzer im Mittellalter» (Штутг., 1845); Нейра, «Histoire des Albigeois» (3 т., Пар., 1870 – 72). В поэтической форме отчаянная борьба альбигойцев воспроизведена Николаем Ленау в его эпосе «Die А.» (Штутг., 1842).

    Альбинос

    Альбиносами – называют людей, у которых в коже, в волосах и в глазах не достает темного красящего вещества (пигмента). При нормальном состоянии, под верхней кожицей, в волосах, в радужной и в сосудистой оболочке глаза (Choroidea) отлагается красящее вещество, обусловливающее цвет этих частей тела. тогда же не происходит образования этого красящего вещества вследствие прирожденного организму недостатка, то кожа является блудного, а волосы белыми, зрачок кажется красным, потому что в него попадает слишком много света чрез топкие, неокрашенные покровы глаза, и богатые сосудами, и кажущаяся вследствие этого красною, сосудистая оболочка освещается рассеянным светом. В тоже время и тонкая радужная оболочка принимает красноватый оттенок. Так как черный пигмент, покрывающий choroide'ю и заднюю поверхность радужной оболочки, поглощает свет, попадающий в глаз, то альбиносы, у которых это красящее вещество отсутствует, не выносят дневного света. По этой же причине они щурятся при ярком освещении (светобоязнь, фотофобия) и в сумерках, в полумраке видят сравнительно лучше, нежели при ярком свете. Альбиносов (называемых иначе какерлаками, Pintos, Dondos, Blafards, Leucotici) считали прежде особой породою людей; но подобные субъекты встречаются во всех племенах человеческого рода; окраска их покровов принимает тот или другой оттенок, смотря по цвету кожи, свойственному тому племени, к которому они принадлежат; явление это бросается особенно резко в глаза у негров (белые негры). Болезненное состояние, вызывающее подобное отсутствие пигмента, называется альбинизмом (Leacopathia) и встречается также у млекопитающих (напр. у лошадей, кроляков, крыс, мышей), у птиц и вообще у всех позвоночных животных, а может быть и во всем животном царстве. Это болезненное состояние – наследственно (при смешении альбиносов между собою) и при переходе из рода в род, в целом ряде поколений, оно принимает иногда характер разновидности, как это замечается напр. у хорька и у трубастого голубя. Переходною ступенью к этому постоянному отсутствию пигмента можно считать ту способность приспособления, посредством которой животные (альпийские зайцы, куропатки и т. п.) изменяют свой цвет зимою и становятся белыми. Бывает также особый вид местного альбинизма, когда на коже появляются отдельные белые пятна или когда только некоторые места кожи бывают покрыты белыми волосами; это явление выражается особенно резко у так называемых пегих негров. Подобные случаи местного альбинизма, (называемого в таком случае Vitiligo), бывают иногда при болезнях, напр. от нарывов, когда известные местности утрачивают свой пигмент и становятся белыми. Ср. Мансфельд, «Ueber des Wesen der Lenkopathie oder des Albinoismus» (Брауншвейг, 1823 г.).
    Прежде этому недугу давали название пинтос (Mal de los pintos) и причисляли его к аномалиям пигментирования; но новейшими исследованиями доказано, что эта эндемическая, заразительная болезнь, встречающаяся в Мексике, Центральной Америке и северных частях Южной Америки, происходить от растительных паразитов. От настоящего, всегда природного альбинизма, который бывает или всеобщий, или (в более редких случаях) только ограниченный некоторыми местами кожи и волос (Albinismus partialis), необходимо строго отличать пигментатрофию, которая является не при рождении, а обнаруживается только в продолжение последующей жизни. Важнейшая форма пигментатрофии есть болезнь, известная под названием витилиго: при которой на всем теле выступают мелкие белые пятна, который постепенно увеличиваются и в исключительных случаях ведут почти к полному или даже в совершенно полному обесцвечению всей поверхности тела. Эта болезнь никогда не поражает сосудистой плевы и радужной оболочки глаза.

    Альгамбра

    Альгамбра (от арабск. Kelatalhamrah, красный замок) – название прежней цитадели Гранады, поднимающейся с юго-восточной стороны города на скале, которая отделяет Дарро от Иениля. Эта старинная крепость мавританских государей еще доныне служит замечательнейшим памятником мавританской архитектуры. В последнее время испанское правительство предприняло реставрацию отчасти уже разрушенных построек под руководством опытного архитектора Контреры. Грандиозное здание имеет около 3,5 км. в окружности и окружено еще своей первоначальной оградой, снабженной многими башнями. Кроме знаменитого мавританского дворца, внутри этой ограды находятся еще церковь, прежний монастырь, теперь обращенный в казарму, множество жилых помещений и оставшийся недоконченным величественный еще в развалинах дворец Карла V, построенный на месте зимнего дворца мавританских халифов. Часть старинных башен и строений раньше служили помещением для каторжников и государственных преступников. Великолепный парк отделяет А. от Torres Bermejas, другой крепости, как предполагают, заложенной еще финикиянами. С северной стороны ограды ещё и теперь поражает своим великолепием старинный мавританский дворец, построенный в 1213 – 1338 г. Чрез простые ворота в западной части дворца входишь теперь раньше всего в галерею на колоннах, окружающую самый большой прямоугольный двор. Patio de la Alberca, еще чаще называемый Patio de los Arrayanes (Миртовый двор). На северной узкой стороне этого прямоугольника через переднюю входишь в залу Посланников, квадратное помещение с куполом, высотою почти в 20 м., в котором маврит. искусство развертывается во всем своем блеске и великолепии. К востоку от Patio de la Alberca находится Львиный двор с фонтаном, опирающимся на 12 львов. К этому двору примыкают зала двух Сестер, обязанная своим именем двум широким и совершенно равной величины мраморным плитам, Судебная зала и зала Абенсеррагов. В последней еще до сих пор показывают кровавые пятна, оставшиеся после той ужасной резни, которую последний султан Боабдил, по наговору Цегри, смертельных врагов Абенсеррагов, устроил между последними и которая значительно содействовала ослаблению и падению мавританскаго государства. Повсюду вокруг этих дворов группируются изящные портики, дышащие прохладой покои, садики с бьющими фонтанами и выходящие наружу балконы с великолепными видами. Стены покоев покрыты роскошной мозаикой, своды своими украшениями напоминают ячейки улья и называются у испанцев Media паranja – полуапельсином, вследствие своего сходства с клеточками разрезанного апельсина. Наружный же вид А. представляется строгим и мало симметричным и скорее походит на крепость. Как про особенную редкость в таком чисто мусульманском памятнике следует упомянуть про фрески, по всей вероятности, работы какого-нибудь христианского художника XIV или XV в., представляющая сцены охоты и сражений. К северо-востоку от А., на Cuesta de los Molinos, отделенный от мавританского дворца глубоким оврагом, заросшим высокими деревьями, возвышается летний дворец Генералиф. Вашингтон Ирвинг воспользовался своим пребыванием в Испании в качестве американского посланника; чтобы дать нам превосходное описание А., снабженное мавританскими легендами. Вообще, как совершеннейший памятник мавр. искусства, А. неоднократно служила предметом изучения с точки зрения истории искусства. Наилучшие сочинения об А. : Мурфи, «The Arabian antiquities of Spain» (Донд., 1816); Жиро де Пранже, «Souvenirs de Grenade et de ГА.» и Monuments arabes et moresques d'Espagne" (Пар., 1838); Овен Джонс, «Plans, elevations, sections and details of the A.» (2 т., Лонд., 1642 – 45); Биссон, «Choix d'ornements arabes de I'A.» (Пар., 1855): «Monumentos arquitectonicos de Espana» (Мадр., 1859 г.). Подражание наиболее характерным частям А. представляет AlhambraCourt. стеклянного дворца в Сиденгаме, возведенного под руководством Овена Джонса.

    Альдины

    Альдины – так называются издания, вышедшие из печатных станков венецианской типографской фамилии Мануция, в особенности, Адьда Манунция, и отличаются как внутренними достоинствами, так и внешним изяществом. Многие из них представляют первые издания (editiones principes) греч. и римс. классиков, другие содержат критически проверенный по рукописям текст новейших классических писателей, напр. Данте, Петрарки, Боккаччо и т. д. Все они отличаются необыкновенной чистотой печати, хотя греческие издания несколько уступают латинским и итальянским. В особенности издания Альда-отца образуют во многих отношениях эпоху в истории типографского искусства, именно, по красоте шрифтов. Для своих греческих изданий, которых до него никто не печатал в таком количестве и так изящно, он мало помалу изготовил 9, а для латинских 14 разных шрифтов. Он же или, вернее, резчик штемпелей Франческо из Болоньи, должен быть признан отцом итальянского курсива, которым он пользовался для своих изданий древних и новых классиков in octavo. Далее для еврейских книг у него было три разных шрифта. К политипажам он очень редко прибегал, единственное исключение составляет «Нурпеrotomachia Poliphili» (1499). Его издания на пергаменте неподражаемы. Он же первый ввел обычай печатать по нескольку экземпляров на лучшей, более тонкой, или более толстой бумаге; первый опыт сделан им при издании «epistolae graecae» (1499). Кроме того, начиная с 1501, при издании Филострата, он выпустил несколько экземпляров на веленевой бумаге, а в 1514 впервые напечатал книгу на синей бумаге. После его смерти (1515) заведование типографией перешло к его тестю Андрею Азулану. Сын Альда, Павел, выказал такой же энтузиазм к римским классикам, как отец его к греческим. Но при внуке Альда, умершем в Риме 1597, типография утратила первенство между другими итальянскими фирмами и прекратила свою деятельность, выпустив в течении своего 100-летнего существования 908 изданий. Знаком фирмы служил якорь, с извивающимся вокруг него дельфином, иногда с припиской: sudavit et alsit. Так как спрос на издания этой типографии в особенности на древних классиков, всегда был очень велик. то с 1502 в продаже стали появляться плохие подделки их, выпущенные лионскими типографщиками и флорентийскими Джиунти. Еще в начале XIX столетия собирались коллекции этих альдин, но теперь пристрастие к ним заметно ослабило. К особенным редкостям пренадлежат: «Horae . Mariae virginis» от 1497, Виргилий от 1501 и «Rhetores graeci»; еще большею редкостью считаются издания 1494 – 1497. См. Ренуар, «Annales de l'imprjmerie des Aides» (3 изд. Пар. 1834); Фирмен Дидо, «Aide Manuce et l'Hellenisme a Venise» (Пар. 1875); E. Фроман, «Anfsatze zur Geschichte des Bnchhandels im 16 Jahrh.» (Выпуск 2, Иена 1681). Перечень всех подлинных А. приведен также Эбертом в его «Bibliogr. Lexikon» (том 1, Лейпц. 1821).

    Альморавиды и Альмогады

    Альморавиды и Альмогады – название двух мавро-испанских династий. В северозападной части Африки, среди свирепых кочующих племен, прославился некий араб, по имени Абдаллах Бен-Язин, который начал проповедовать Ислам и возбуждать к войне и завоеваниям. – Этих новых ополченцев за Ислам назвал он Морабитами или Альморавидами (арабск. – аi murabithtn) т. е. людьми, обрекшими себя на служение Богу, по другим-де источникам – трудолюбивыми, отлучившимися от мира, исповедующими Ислам. Абдаллах дал им в вожди Абу-Бекра, который продолжал завоевания и в 1062 году основал Марокко. – Преемник Абу-Бекра, Юзуф-бен-Ташзин, князь деятельный, еще более расширивший могущество Альморавидов, был призван на помощь Севильским арабским королем. Явившись, он разбил христианское войско в большом сражении при Цалакке (Sacralias) в 1086 г. Но вскоре сделался до такой степени властолюбивым, что вероломством и насилием подчинил себе всю арабскую Испанию. Однако могущество Альморавидов также быстро пало, как и возросло. Муагедины или Альмогады, секта, проникнутая фанатизмом, прекратили их владение в Африке, завладев Марокко в 1146 г. под предводительством Абу-ул-Мумена. Немного времени спустя победители прошли в Испанию и здесь тоже удалось им распространить свое могущество. – В 1195 году князь их Яков Альманзор одержал над кастильцами блистательную победу при Аляркосе. В 1210 г. преемник Якова, Мохаммед, с целью достижения еще больших результатов, явился в Испанию с полчищем в 500000 воинов. Но короли, Кастильский, Арагонский и Наваррский – Альфонс VIII, Петр II и Санхо VII, соединив свои силы, одержали в 1212 г. решительную победу при Эбене Толозской, по ту сторону Сиерры Морены. Говорят, что на поле битвы пало около 200000 арабов и весьма малое количество их возвратилось в Африку. Ближайшим следствием этого сражения, могущего считаться главной причиной падения могущества арабов в Испании, было прекращение владычества династии Альмогадов в Испании. Безпрерывные победы Фердинанда III и сына его Альфонса Х заставили короля Гранады еще раз обратиться за помощью к Альмогадам в Африку. Вождь их тогдашний, Абу-Юзуф, пришел ему на помощь с большим войском и христианское войско дважды было разбито. Не взирая на эти счастливые результаты, Санхо, второй сын Альфонса X, вскоре заставил Абу-Юзуфа отступить в Африку, покорил столицу Марокко и в 1273 г. искоренил окончательно владычество Альмогадов. В. Ашбах, «Geschichte Spaniens and Portagals zur Zeit der Herrschaft der Almoraviden und Almohaden» (2 т., Франкф., 1833 – 37); Дози, «History of the Almohades» (Лейд., 1848); его же, «Histoire des Musnimans d'Espagne». (4 т., Лейд., 1861, нем. перевод 2 т. Лейпц., 1874).

    Альпака или Пако

    Альпака или Пако (Аuchenia Расо) – один из видов американской ламы; три отдельных вида суть: гуанако (А, Нuаnасо), лама (A. Lama) и вигонь (А. Vicunia). Альпака встречается только в прирученном состоянии; она меньше ламы и по строению тела более всего походит на овцу, от которой отличается более длинной шеей и изящной головой. Руно у неё очень длинное и чрезвычайно мягкое; по бокам туловища шерсть достигает длины 12 – 15 см. Масть обыкновенно или совершенно белая или черная, но встречаются также особи бурые и пестрые. Отечество пако – в Перу и Чили – Кордильеры на высоте не менее 2500 м., а в Патагонии также и равнины; их держать в больших стадах, пасущихся круглый год на возвышенных плоскогорьях и только для стрижки пригоняют к хижинам. Единственное достоинство этого животного – это его руно. А. нельзя употреблять, как ламу, для перевозки тяжести или иных работ, так как она по своему упрямству значительно превосходит всех остальных членов семейства. Если отделить одну из них от стада, то она ложится и тогда уже нет никакой возможности, ни лаской, ни побоями; заставить ее подняться. Поэтому удалить отдельную особь из стада можно лишь присоединив ее к стаду лам или овец. Шерсть альпаки длиннее, хотя не так тонка, как у вигони и отличается шелковистым блеском; она не курчава, а лишь волниста довольно гладка и доставляет весьма ценную гребенную пряжу. Толщина волоса от 0, 020 – 0, 034 мм. Рассматривая белый волос альпаки под микроскопом, можно видеть прерывающуюся местами сердцевину, что является характерным отличительным признаком шерсти альпаки от овечьей. Руно, весящее от 3 – 4 килом. и требующее, по причине своей неравномерности, чрезвычайно тщательной сортировки, служит основой при производстве материи, известной под названием «тибет». Не представлявшая до начала ХIХ столетия никакой ценности для Европы, шерсть эта является теперь одним из главных предметов экспорта Перу и Чили. Для переработки ее существуют большие фабрики со многими тысячами рабочих в Англии близ Брадфорда, где некий Тит Сальт изобрел для этого специальный род прядильного и ткацкого искусства. Все попытки акклиматизации этого животного в Европе и сев. Африке, производившийся до сих пор англичанами и французами, оканчивались неудачей, так как упустили из виду, что А., как и серна, есть животное не равнин, а высочайших гор и нуждается в больших, просторных пастбищах.

    Альт

    Альт (итал. alto или contralto, франц. hautecontre) происходит от латинского altus, что означает высокий; первоначально назывался голос, который был выше тенора, (исполнявшего главную мелодию: cantus formus), иначе наз. фальцетто . В настоящее время А. обозначает низкий голос у женщин и мальчиков. Он считается вторым из четырех главных родов человеческого голоса: сопрано, альт, тенор и бас, и подобно трем остальным является в различных степенях. Поэтому различают низкий и более высокий альт. Объем первого простирается приблизительно от f в малой октаве до f или g во второй октаве, тогда как границы второго определяются одним или двумя тонами выше (от а в малой октаве до а во второй октаве). По своему объему высокий альт совпадает с меццо-сопрано и оба голоса часто смешиваются друг с другом, тогда как, по естественному строению этих голосов и соотношению регистров, они легко отличимы. Женский А. состоит из двух регистров, пределы которых доходят до h в первой октаве, у детских же мужских альтов несколькими ступенями ниже. В учении о гармонии, преимущественно в четырехголосных сочинениях, альтом называется второй верхний голос. Альтовым ключом или знаком, в котором пишется партия альта, называется обще употребительный ключ С, пишущийся на третьей линии нотной системы.

    Альтернатива

    Альтернатива (лат.) – такое положение, когда необходимо из двух обстоятельств непременно выбрать одно.
    Альтернативное обязательство
    Альтернативное обязательство – такое, при котором может быть избираема одна из двух или нескольких, определенных в договоре, обязанностей: «illud ant ilind» stichum aut decern dabis?" Существенный вопрос в том – кому, которой из сторон принадлежит право выбора? Если нет относительно этого точного определения в договоре, то право выбора (jus variandi) принадлежит должнику. Если же в договоре право выбора предоставлено кредитору, то в договоре могут быть определены и точные границы права выбора: или может быть определено, что кредитор, выбрав одну из обязанностей должника, уже не может потом изменять выбора («illud, aut illud, quod voluero»), или ему может быть предоставлено изменять избранное до самого момента уплаты («quod volam»). Если сторона, имеющая право выбора, кредитор-ли или должник, умрет до учинения им выбора, то право выбора переходит к его наследникам.
    Не должно смешивать А. обязательства с так называемым факультативным обязательством, или jus alternativum; под этим разумеется такое условие, когда из двух или нескольких требований должнику может быть предъявлено только одно, потому что он обязан удовлетворить только одно; он же сам может вместо предъявленного ему требования выполнить не это, ему предъявленное, а одно из помещенных в обязательстве требований, потому что каждое из таковых находится in facnitate solvendi, in sojatione.
    Эти понятия римского права об А. обязательстве весьма различно принимаются в современных правах.

    Альфа

    Альфа (Alpha) – первая буква греческого алфавита, обозначающая краткий и долгий звук а; её название взято из финикийского языка, где называется aleph; ее форма происходит от первоначально иероглифического египетского образа бычачьей головы; в церковнославянских азбуках соответствующий звук носит славянское название аз что значит "я". Альфа, как символ, означает начало чего-нибудь, особенно часто употребляется в выражении «альфа и омега», т. е. начало и конец, означая вечность Бога Творца мира. Аlpha privativum в греческом языке называется такое a, которое произошло из первоначального n, стоит в первой части сложного слова перед согласными (перед гласными произносится an), соответствует латинскому in, немецкому un этимологически и по значению, а церковнославянскому не или вези – по одному только значению и служит для отрицания того понятия, которое заключается во второй части сложного слова. Alpha copulativum употребляется также в сложных греч. словах, происходить от sm-, соответствует по значению латинскому сum– или con-, немецкому mit, церковнославянскому съ или со и значит совместность. Примеры для alpha privativum: acejaloV, amorjoV; для alpha copulativum: alocoV, adeljoV и т. д.

    Альфиери

    Альфиери (граф Витторио) – знаменитый итальянкий драматург, род. 17 янв. 1749 г. в Асти, в Пьемонте, сын графа Антонио А. и графини Моники Мейльяр из Турнона. Рано оставшись сиротой, А. получил, с девятого года жизни, крайне недостаточное воспитание в дворянской академии в Турине. Затем изъездил с 1767 – 73 г. почти всю Европу и, как богатый юноша, вел беззаботную жизнь. После своего возвращения в Турин, он предался ревностно литературным занятиям. Успех, который нашли его первые драматические опыты, привел его к заключению посвятить себя этой отрасли литературы. Он постарался поэтому наверстать потерянное время и отправился в Тоскану, чтобы здесь начать основательное изучение итальянского языка, Здесь он познакомился с графиней Альбани, с которой связала его истинная любовь. Чтобы быть вполне независимым, он передал все состояние своей сестре за известную годовую ренту. Попеременно жил затем во Флоренции и в Риме, а впоследствии, вместе с графиней, в Эльзасе и Париже, где он непрерывно занимался поэзией, поправками и изданиями своих произведений. Будучи при начале французской революции в Англии, он возвратился в Париж, но уже 2 авг. 1792 г. не без некоторой опасности постарался оттуда уехать и затем поселился вместе со своей подругой во Флоренции, Здесь умер он 8 окт. 1803 г. Над останками его в церкви С.-Кросе поставлен прекрасный памятник работы Кановы. В его родном городе Асти была также воздвигнута его статуя в 1682 г. А. написал двадцать одну трагедию, 6 комедий и одну так наз. трамелогедию. Самое существенное оставил он именно в трагедиях. Между его произведениями особенно замечательны «Виргиния», «Агамемнон», «Тимолен», «Орест», «Антигона», «Мария Стюарт», «Заговор Пацци» и «Абель». Самым удачным можно назвать «Абель», которое он наименовал трамелогедией Трагедии А. все доказывают присутствие в нем высокого, мужественного духа, но им недостает грации и прелести поэзии. Он хотел здесь действовать самыми простыми средствами, избегая всяких прикрас, одной лишь мужественной серьезностью. Его произведения поэтому холодны и неоживленны, а в изложении – просты до бедности. Стих его тверд и неприятен, а речь, хотя и выразительна, но лишена всякой образности. Тем не менее, он стоит много выше других итальянских драматургов и составил себе имя. А. хотел в театре видеть общеобразовательное учреждение и при его помощи действовать на народ, делая его «свободным, сильным и благородным». Комедии его, произведения его старости, лишенные индивидуальности и занимательной завязки, не произвели впечатдения. Кроме этих драматических произведений, А. написал также много од и сонет, в которых, в полном силы и возвышенном стихе воспевал свою любовь и дружбу. Политические и дидактические сочинения «Delia Tirannide», «Del Principe e delle Lettere» представляют плод замечательно серьезного, свободного и пытливого ума. Остальные его поэтичесния веции и переводы с греческого и латинского содержат те же преимущества и недостатки его больших произведений. После его смерти уже появился «Misogalo», как памятник его ненависти к французам. Тогда же были изданы его «Ореге» (22 т. Пиза, 1805 – 15; 37 т. Падуа, 1809 – 11), автобиография «Vita di Vittorio A. da Asti, scritta da esso», оригинальнейшее произведение в этом роде, которое должно было представить Италию после Бенвенуто Челлини (2 т., Лонд., 1804; нем. пер. Гайна, 2 т., Лейпц., 1812), и «Lettere inedite» (Флор., 1864). Собрания его трагедий были изданы многократно (6 т. Париж, 1788 – 89; 6 т., Флор., 1820); пересмотренное Миланези по оригинальной рукописи (2 т., Флор., 1855). Ср. Чентофанти, «iragedie e vHta di А.» (Флор., 1842); Теза, «Vita, giornali, lettere di А.» (Флор.,1861); Тедески, «Stadii salle tragedie di A.»(Мил., 1869).

    Альянс

    Альянс (франц. Alliance) – называют всякий союз между двумя или несколькими государствами. А. подразделяются вообще на наступательные и оборонительные. А. называется коалициею, если несколько государств соединяются для борьбы против одного, угрожающего по перевесу сил самостоятельности других государств. Так неоднократные коалиции заключались против Людовика XIV и Наполеона I, и наконец оба эти государя были ими побеждены. Точно также против английского владычества на море образовались европейские коалиции в 1780 и 1800 г. А. может состоять в совместном действии союзных войск (обыкновенно по прежде условленным планам), или в том, что одна сторона доставляет войско, а другая деньги (субсидиальный договор). По числу соединяющихся в союз государств, их называют двойными, тройными, четверными и т. д. А. не необходимо заключается в видах ведения войны, а может иметь при известных обстоятельствах исключительно дипломатический и политический характер. Известнейшим тройным А. был союз между Англиею, Швецию и Голландиею, заключенный 23 янв. 1668 г., Вилльямом Темплом, д-ром Виттом и графом Дона и приостановивший без войны исполнение планов Людовика XIV Самый известный четвертной А. из новейшего времени, устроенный главным образом Пальмерстоном и Тайлераном союз между Англией, Францией, Испанией и Португалией, заключенный в Лондоне 22 апр. 1834 г. и пополненный 10 авг. того же года добавочною нотою. Его ближайшею целью было окончательное изгнание дон-Мигуэля и дон-Карлоса, более отдаленною – поддержка конституционного принципа против абсолютизма трех северных государств. Недоразумения 1840 г. по восточному вопросу и испанская брачная интрига Людовика Филиппа расстроили этот А.; однако, уже по достижении его главной цели – обеспечения конституционной монархии в Италии. Из новейших А. особенно замечательны: франко-итальянский 1859 г. против Австрии, прусско-итальянский 1866 г. против ее же и прусско-южно-немецкий того же года для защиты германского единства.

    Алюминий

    Алюминий или глиний (хим. обозначение – Al, атомный вес 27, 04) – металл, ненайденный до сих пор в природе в свободном состоянии; зато в виде соединений, а именно силикатов, элемент этот повсеместно и широко распространен; он входит в состав массы горных пород. В форме глиноземного силиката алюминий находится в глинах, мергелях, в любой частице земли, а глиноземно-калийный силикат образует полевой шпат, существенную составную часть многих горных пород. В свободном состоянии, в виде серого порошка, алюминий впервые был получен Вёлером, в 1827 г., а позднее им же (в 1846 г.), в виде небольших блестящих металлических шариков, причем были описаны и все его свойства. Технический способ получения существенно усовершенствован и разработан Сен-Клер Девиллем (в 1854 г.). При добывании алюминия по последнему способу поступают следующим образом: 400 вес. ч. двойной соли хлористого натрия и хлористого алюминия – NaAlCl4 200 ч. поваренной соли и 200 ч. плавикового шпата или криолита тщательно высушивают (каждое соединение в отдельности), измельчают и смешивают с 75 – 80 ч. металлического Na, разрезанного на мелкие куски; смесь вносят в объемистый глиняный тигель и нагревают вначале слабо, причем наступает сильная реакция, сопровождающаяся раскаливанием массы; вслед затем начинают греть сильнее, почти до температуры плавления серебра, чтобы сплавить алюминий, выделяющийся сначала в виде порошка и при этом время от времени помешивают массу глиняным шпателем. Из всех взятых веществ в реакцию вступают только металлический натрий и хлористый алюминий, заключающийся в соединении с хлористым натрием (NaAlCI4), причем образуется хлористый натрий и металлический алюминий; прочие же вещества частью играют роль шлаков, предохраняющих реагирующую массу от доступа кислорода воздуха, а отчасти, как плавни, способствуют сплавлению отдельных зерен алюминия между собою. Если операция получения ведена правильно, то по окончании плавления сперва сливают жидкие шлаки, а затем собравшийся на дне металл выливают в формы. В существенных чертах такой же способ практикуется на заводах Руссо и Морэна, только там плавка производится не в тиглях, а в пламенной печи, в полу которой, ближе к середине, сделано углубление, имеющее отверстие для стока металла и шлаков. Смесь необходимых веществ вносится лопатками в пламенную печь, нагретую предварительно до слабо красного каления; по окончании сплавления сначала стекает расплавленный металл, затем содержащие металл шлаки и, наконец, чистые шлаки. Шлаки, содержапце металл, после ручной отборки более крупных металлических зерен, вновь идут в дело при дальнейшей работе. Так как получение соединения хлористого натрия с хлористым алюминием представляет значительные затруднения, то в иных случаях пользуются соответствующим фтористым соединением, которое в виде минерала криолита найдено в значительных массах в Гренландии; способы обработки криолита по существу одни и те же, что и при работе с хлористым соединением. Ныне производство металлического алюминия ведется в особенно значительных размерах в Англии (во Франции его издавна фабрикуют в Salindres, около Alais). Кроме вышеупомянутого, предложено много других методов получения, имеющих целью обойти применение ценного металлического натрия, (главным образом при промощи гальванического тока), но до сих пор наивыгоднейшим способом остается тот, который дан Девиллем.
    Продажный алюминий не представляет химически чистого вещества: он содержит от 2% до 12% посторонних тел, главным образом железа и кремния, что зависит уже прямо от фабрикации. По блеску и цвету алюминий стоит посредине между серебром и платиной; он в высшей степени тягуч и при повторном слабом нагревании может быть вытянут в тонкую проволоку или плющится в тончайшие листки; по твердости он близок к цинку, но после холодной проковки значительно превосходит его в этом отношении. Удельный вес алюмиия 2,56, но при обработке, проковке и т. п. он возвышается до 2,67, так что алюминий втрое легче меди и вчетверо легче серебра. Плавится он приблизительно около 700° C.; обладает весьма слабыми магнитными свойствами; хороший проводник теплоты и электричества; при ударе издает превосходный, ясный звук. На воздухе алюминий не утрачивает своего блеска и цвета и противостоит действию влажности. Серная и азотная кислота на него не действуют, в соляной же и во многих других слабых кислотах, даже сильно разбавленных водой, он легко растворяется; точно также легко растворяют его, с выделением водорода, водные растворы щелочей. От действия сероводорода он не изменяется; при сплавлении, даже при доступе воздуха, не окисляется. Прессованием, проковкой, вальцеванием, плавлением можно придать ему любую форму, а поделки из этого металла можно шлифовать и украшать разнообразнейшими способами, посредством гильошировки и местного золочения или серебрения. Но не смотря на все эти преимущества, алюминий имеет сравнительно небольшое применение: до сих пор он служит преимущественно для выделки недорогих предметов роскоши, затем для устройства тех научных приборов, которые должны иметь по возможности незначительный вес, каковы, например: коромысла точных весов, трубы больших телескопов и т. д. Ежегодная добыча металла равняется приблизительно 2500 килогр.
    В периодической системе элементов проф. Менделеева алюминий помещается в III группе, в 3-м ряду, чем и определяется большая часть его свойств, а также и его соединений. Алюминий способен соединяться с тремя атомами галоидов; но частица галоидных соединений алюминия является простою, напр. в виде АlСl3, только при температурах очень возвышенных, однако и при этих последних значительная часть вещества остается в полимеризованном состоянии, в виде удвоенной частицы Al2Cl6. Это становится легко понятным, если принять во внимание, что так называемые предельные формы соединений некоторых элементов способны давать еще дальнейшие соединения с другими частицами, чему пример мы видим в способности многих тел образовать кристаллические соединения с аммиаком, кристаллизационною водою и т. д. Так и в предельной форме соединения алюминия АlХ3 сильно развита способность давать такого рода соединения; а раз имеется способность соединяться с другими частицами, то становится возможным допускать и соединение тождественных частиц самих с собою, что мы имеем для А12Сl6=АlСl3+АlСl3.
    Наиболее важные соединения алюминия следующие:
    Хлористый алюминий Al2Cl6 получается при накаливании в струе хлора смеси чистого глинозема (окиси алюминия) и угля; такую смесь сначала замешивают в тестообразную массу с маслом, сахарным сиропом или дегтем, формуют из ее шарики и прокаливают их в закрытом тигле до тех пор, пока не перестанут выделяться горючие пары; по охлаждении вносят эти шарики в фарфоровую трубку или глиняную реторту и накаливают в струе хлора, причем образующийся хлористый алюминий улетучивается и сгущается в приемнике в белую кристаллическую, сильно гигроскопическую массу, легко растворимую в воде, алкоголе и эфире. В последнее время хлористый алюминий, а также АlВr3, и AlJ3 имеют огромное значение при синтезах многих сложных органических соединений, в особенности ароматического ряда (см. соч. Г. Г. Густавсона, «Органические соединения в их отношениях к галоидным солям алюминия», 1883 г.).
    Соединение хлористого натрия с хлористым алюминием NaCI + AlCl3 = NaAlCl, исходный материал для получения алюминия. Образуется подобным же путем, как и хлористый алюминий, с той разницей, что к смеси глинозема с углем прибавляют еще соответственное количество хлористого натрия. Кристаллическая, бесцветная, улетучивающаяся при краснокалильном жаре, масса, легко растворимая в воде, но менее гигроскопическая, чем хлористый алюминий.
    Соединение фтористого алюминия с фтористым натрием NaF + AlF3 = NaAlF4 образует минерал криолит.
    Окись алюминия Аl2О4 (глинозем)встречается в природе в кристаллическом состоянии в виде различных минералов: окрашенная в красный цвет представляет рубин, в желтый или коричневый – корунд и восточный топаз, в синий – сапфир, в пурпурово-красный – восточный аметист ; мелкозернистая кристаллическая масса, с примесью кремнекислоты и соединений железа, называется шмиргелем или наждаком. Все эти кристаллические минералы немного уступают по твердости алмазу и не изменяются даже от действия крепких кислот. В аморфном виде глинозем получается при сильном прокаливании некоторых глиноземных солей или при умеренном нагревании гидрата окиси алюминия, в виде рыхлого белого, порошка, растворяющегося в слабых кислотах и щелочах, если только он не был предварительно нагрет слишком сильно.
    Гидрат окиси алюминия, гидрат глинозема Al2(OH6). Кроме нормального глиноземного гидрата, с составом, указанным формулою, встречающегося в природе в виде минерала гидраргиллита (гиббсита), есть еще два других гидрата, а именно Al2O2(OH)2 – минерал диаспор и Al2O(OH)2 – боксит. Гидрат глинозема образуется в виде белого студенистого осадка при смешении растворимых глиноземных солей с водным аммиаком. В технике его получают сплавлением мелко измельченного боксита с содой, или при прокаливании криолита с известью; в обоих случаях образующийся алюминат натрия извлекают водою и из раствора осаждают глиноземный гидрат в виде плотного осадка пропусканием углекислоты, причем углекислый натрий переходит в раствор. При выслушивании глиноземный гидрат образует плотные, твердые куски, или легкий, белый порошок, отдающий при прокаливании свою воду и переходящий в аморфный глинозем. Гидрат, полученный искусственным путем, легко растворяется в щелочах и кислотах, а гидраты, встречающиеся в природе, растворяются в кислотах только после слабого прокаливания. Гидрат окиси алюминия может быть также получен в растворимом состоянии, в форме коллоидального глинозема. По Грэму, такое видоизменение – гидрозоль глинозема – получается, если подвергнуть диализу насыщенный глиноземом водный раствор хлористого алюминия; при этом соляная кислота диффундирует в наружную воду, а растворимый гидрат остается в диализаторе; он необычайно легко переходит в нерастворимое состояние, напр. от следов солей, так что достаточно уже подбавить обыкновенной ключевой воды, чтобы из такого раствора осел обыкновенный гидрат глинозема. От гидрата окиси алюминия можно, с одной стороны, перейти к алюминатам, замещая водородные атомы гидроксильных групп металлами, а с другой – к глиноземным солям, при замещении водородных атомов в гидроксильных группах кислотными радикалами.
    Соли окиси алюминия(глиноземные соли) образуются при обработке аморфного водного глинозема соответственными кислотами, или при обменном разложении солей окиси алюминия с другими солями. Азотно-глиноземная соль образуется, напр., при растворении гидрата окиси алюминия в азотной вислой, а уксуснокислая соль – при смешении сернокислого глинозема с уксусно-свинцовою солью. Средние соли производятся от нормального гидрата Аl2(ОН)6, при чем 6 водородных атомов гидроксильных групп замещаются столькими же одноэквивалентными или тремя двуэквивалентными кислотными радикалами, напр. Al2O6(NO2)6 – азотно-глиноземная соль, Al2O6(SO2)3 или Аl2(SO4)3 – серно-глиноземная соль. Водные растворы этих средних солей имеют кислую реакцию: сюда относятся сернокислая, азотнокислая и уксуснокислая соли, из которых сернокислая имеет свойство образовать с другими сернокислыми солями двойные соли, так называемые квасцы. Кроме средних солей имеются еще основные соли, которые производятся подобным же образом от двух остальных гидратов глинозема.
    Сернистый алюминий Al2S3, образуется, если бросать серу на раскаленный до красна алюминий; при температурах ниже красного каления взаимодействия не происходит. Полученный таким образом сернистый алюминий представляет черную слившуюся массу, очень нестойкую, распадающуюся под влиянием воды или просто влажного воздуха на сероводород и водную окись алюминия. Подобного соединения алюминия с серой нельзя получить мокрым путем.

    Алябьев

    Алябьев (Александр Николаевич) – известный русский музыкант, автор знаменитой песни «Соловей...» и многих, очень любимых в свое время, песен и романсов, род. в 1802 г. в семействе родовых дворян. Он состоял на военной службе, занимаясь музыкою, как любитель, по природному влечению к искусству. В двадцатых годах А. познакомился с известным композитором А. Н. Верстовским, в сотрудничестве с которым написал музыку к водевилю Хмельницкого «Новая шалость или театральное сражение». Пьеса и музыка имели успех. После этого первого успеха на сцене, А. сотрудничал во многих других водевилях Верстовского, А. Маурера и графа М. Ю. Виельгорского. Поселившись в Москве, он продолжал ревностно заниматься любимым искусством. А. сочинил также музыку к оперетте Загоскина «Деревенский философ». Громадный успех оперы «Аскольдова могила» Верстовского побудил А. написать большую четырехтактную оперу «Лунная ночь», которую постигла, однако, полная неудача. Он также написал, но не окончил, оперу «Аммалат-Бек», на сюжет повести Марлинского. За одно несчастное происшествие А. был сослан на время в Тобольск, где не покидал музыкальных занятий и написал много сочинений духовной и полковой музыки. Наибольшею известностью А. обязан двум – трем из своих многочисленных романсов, написанных в мелодическом стиле. Хотя мелодии А. имеют достоинство непринужденности и часто отзываются чем-то близким к русской народной музыке, но с более строгой критической точки зрения, вся композиторская деятельность А. немногим поднимается выше уровня дилетантизма. Для своей эпохи романсы А. были довольно значительны, при совершенной тогда еще невозделанности поля русского композиторства; в настоящее же время эти мелодии, иногда довольно счастливые, уже отжили свой век. Из романсов А. всего более известен его «Соловей», достигший редкой популярности, неоднократно исполнявшийся знаменитыми певицами: Виардо-Гарсиа и Аделиной Патти (в сцене вокального урока в оп. «Севильский цирюльник» Россини и в концертах) и блистательно переложенный в виде фортепианной пьески Фр. Листом. Очень любимы были также в свое время романсы: «Вечерком румяну зорю» и «Вечерний звон». В собрании романсов, изданных у Грессера в Москве, в 1859 г. (с портретом автора), помещено 70 вокальных пьес, в том числе все романсы А., доставившие ему известность. Но, вероятно, многие из его мелких произведений не вошли в это собрание, также как никогда не были напечатаны его труды в области драматической, военной и церковной музыки.

    Амазонская река

    Амазонская река или Мараньон (Rio das Amazonas, Maranon) – длиннейшая после Нила река в свете, берет свое начало в Перу под 10°30' южной широты, в 230 км. к северо-востоку от Лимы, из озера Лаврикоха на плоской возвышенности Бомбон (4300 м.), расстилающейся между западными и восточными Кордильерами; сперва протекает извилинами чрез узкую горную долину, длиною в 220 км. образуя ряд водопадов и быстрин; только у Хэн де Бракаморас уже после 700 км. протяжения становится судоходною; после того дугою в 250 км. поворачивает на северо-восток и восток и прорезывает Кордильеры 13 потоками или понго (ворота). Около Рентемы она течет на высоте 378 м. и расширяется до 1600 м., потом, пробежав через Анды пространство в 950 км., выходит в лесистую равнину под тропиками южной Америки, где, уже не представляя препятствий для судоходства, продолжает свой путь по низменности Перу и Бразилии на 3660 км. и впадает под экватором в Атлантический океан. Общее протяжение ее составляет 6000 км.
    Устье А. состоит из трех главных рукавов, образующих острова Кавиана и Мексиана и у острова Марайо имеет ширину в 250 км. От этого главного устья, называемого Браганцским каналом или Рио-Макапу, на юг идет целый ряд рукавов, из коих самый большой называется Тахапуру, соединяющихся с Pиo-Гран-Пара, впадающею в океан на северо-востоке. Лежащий между двумя главными устьями о. Марайо имеет площадь в 19270 кв. км. Несмотря на массу смываемой с берегов земли, А. не образует дельт в своем устье, напротив – она снесла с него несколько островков; в ней много отмелей, а потому течение ее часто меняется. Верховья реки до Табатинга носят название Тунгурагуа и Мараньон, до впадения же в нее Pиo-Негро она называется Солимойс и далее до устья – Амазонас. Общее название «А. р.» произошло от сказания, по коему на берегах ее жило племя воинственных женщин, или от слова Amassona, т. е. разрушителей лодок, каковым именем индейцы в XVI столетии называли это племя.
    А. имеет более 200 притоков, из коих 100 судоходных; в нее впадает 17 рек первой величины протяжением от 1500 – 3500 км.; все эти реки образуют водную площадь в 737000, а за исключением Токавтина – в 6600000 кв. км. Восточный склон Анд от 3° сев. широты до 20° южной широты доставляет свои воды А. р. Шесть ее притоков по длине и количеству воды значительнее Рейна, но даже самые большие из них, Pиo-Негро и Мадейра, при впадении в нее, не оказывают никакого влияния на ее течение; воды их только сперва на узком пространстве около берегов имеют другой цвет, потом же совершенно сливаются с ней. Почти все притоки образуют при своем впадении дельты и часто от глав. реки выходят рукава, впадающие в притоки, так что образуется непрерывная сеть рукавов и островов: можно например в лодках плыть от Сантарема вверх к Обидосу, минуя главное течение реки. Разветвлением одного из боковых рукавов Мадейры, вновь соединяющегося с А. после 350 км. своего течения, образовался самый большой его остров Игла-дос-Тумпинамбаранас пространством в 14300 кв. км., на коем сохранились последние остатки когда-то могущественного на рода Тумпинамбас. Главнейшие притоки А.: справа – Гуаллага, Укаяли, Хавари, Хутаги, Хуруга, Теффе, Аофи, Пурус, Мадейра, Тапайос или РиоПрето, Хингу и Токантин; слева – Сантиого, Маронья Настаца, Напо, Путумайо, Япура, Pиo-Негро с Кассикиаре, Уатума и Тромбетас.
    Вход в А. весьма опасен, так как при устьях много отмелей. Как река тропическая, А. представляет противоположность Нилу, так как она не проходит через разные поясы, но почти во всю длину течет в экваториальном направлении и поэтому почти на всем своем пространстве разливается до невероятных пределов от падающих дождей. Дождливое время для А. и всех ее горных притоков бывает с января до марта и тогда вода, поднявшись на 10 – 15 м., выступает из своих берегов на много миль. Половодье продолжается около 120 дней. Тянущийся вдоль берегов девственный лес и по растительности и миру животных представляет широкое разнообразие тропических стран. Все пространство, орошаемое главным течением и притоками Pиo-Негро и Мадейра, разделяется на 4 различный по флоре и фауне области. Весьма богата фауна насекомых, в особенности муравьиная; млекопитающихся, за исключением обезьян, мало. А. изобилует водяными растениями и животными, кайманами, дельфинами, рыбами и весьма вкусными черепахами; в большом количестве водится т. н. «Пира-руку» или красная рыба, достигающая 2 – 2, 5 м. длины и 150 – 200 фунт. веса; ее солят, сушат и целыми париями сбывают в Пара. В А. много ламантина (Маnаtus – морская корова), род млекопитающихся, здесь значительно распространенный.
    А. образует целую сеть судоходных путей. От устья до Андских склонов она тянется сплошною судоходною дорогой и около Табатинга достигает глубины в 13 м., так что по ней могут ходить самые большие суда. Для парусных кораблей она также довольно удобна, так как почти круглый год дуют верховые пассатные ветры. Большая часть притоков судоходна на протяжении нескольких соть километров. Общая длина всех водных путей, по коим плавают бразильские пароходы, составляла в 1873 г. 9900 км. Устье А. было открыто в 1500 г. Викенйем Пинзоном, а исток ее в 1537 г. испанцами. Первый проехал по ней спутник Пизарро, Францис де-Орельяна (1540 – 41), пустивший в ход cказание о стране Амазонок и о золотой земле или Эльдорадо. Из путешественников, впоследствии занявшихся исследованием этой реки, замечательны по своим изысканиям – Педро Тексейра (1637 – 39), иезуитсий пастор Самуил Фриц («апостол А. р.»), Кондамин (1743 – 44), Спикс и Марциус (1820), May (1826), Пёппиг (1831 – 32), прусский принц Адальберт (1842), граф Кастельно (1846); особенно важны в этом отношении экспедиция Герндона и Гиббона (1850 – 53), предпринятая по поручению североамериканского союза, и ученое путешествие Агассиса по приглашению бразильского правительства. Относительно цветущее состояние побережья А. р. и ее притоков, возделанного испанцами и португальцами, стало падать с изгнанием населявших его иезуитов и после отпадения Бразилии от португальского владычества, восстановляясь лишь весьма медленно. Бразильское правительство содержит восемь пароходов, совершающих ежемесячно рейсы между Пара и Манаос, Пара и Обидос, Манаос и Табатинга. В Табатинга находится перуанский пароход, который перевозить пассажиров вверх по А. и Гуальяге до гавани Мойобамба, откуда ведет сухопутная дорога чрез Кахамаркилла в Трухилло к южному морю (Вел. океану). Существует еще несколько частных пароходных обществ, совершающих рейсы по А. и ее притокам. С 1867 г. разрешено наконец свободное плавание (кроме каботажного) по А. судов всех флагов, но пока иностранные суда не могут еще соперничать с бразильскими пароходами, пользующимися большою поддержкою правительства. Колонизация берегов А. подвигается медленно по климатическим условиям и вследствие других затруднений; тем не менее они и теперь уже изобилуют массою произведений, представляющих важное значение для всемирной торговли и для блага просвещенного человечества. Ср. Тексейра, «Nuevo descubrimiento del Gran Rio de las Amazonas». (Мадрид, 1641; фр. пер. Париж, 1681); Мори, «The Amazon and the Atlantic shores of SouthAmerica». (Вашингтон, 1853); Маркгэм, «Expedition into the valley of the Amazonas», (Лондон, 1859); Аве-Лаллемань, «Reise durch Nordbrasilien». (Лейпциг, 1860); Бэтс, «The naturalist on the River Amazonas» (2 изд. Лондон, 1864; нем. пер. Лейпциг, 1866); Келлер-Лейзингер, «Vom Amazonas and Madeira». (Штутгарт, 1874); Маркуа, «Voyage a travers l'Amerique du Sud de l'Ocean Pacifiqne a l'Ocean Atlantique». (Париж, 1869); Агассис, «Voyage au Bresil». (Пaриж, 1869); Уэллэс, «Narrative of travels on the Amazon and Rio negro.» (Лондон, 1870); Ортон, «The Andes and the Amazon» (Нью-йорк, 1876): Броун и Лидстон, «Fifteen thousand miles on the Amazon and its tributaircs». (Лондон, 1878); Матьюс, «Up the Amazon and Madeira rivers». (Лондон, 1879).

    Амазонки

    Амазонки – этим именем древнее сказание называет народ, состоявший исключительно из женщин, не терпевших при себе мужей, выходивший в походы под предводительством своей царицы и образовавший особое воинственное государство. Для сохранения потомства А. вступали в связь с соседними народами, отсылая им детей мужеского пола, девочек же оставляли у себя, для приучения их к войне, и выжигали им правую грудь, чтобы она не мешала натягиванию лука. Отсюда произошло название «Амазонки», т. е. безгрудые. А. жили на побережье Черного моря, при р. Фермодоне и близ р. Ирис, что ныне Иешил-Ирмак. Отсюда они предпринимали свои походы в Азию. Ими, согласно преданию, построены Эфес, Смирна и др. города. Уже Гомер упоминает о войнах Беллерофона и фригийцев с Амазонками. Царица их Ипполита (по другим рассказам, Антиопа) была убита Геркулесом, которому Еврисеей поручил отнять у ее пояс. Во время этого похода Фезей расположил к себе Антиопу, вследствие чего А. вторгнулись в Аттику. Кроме того они, под начальством своей царицы Пентезилеи, выступили против греков, на помощь троянскому царю Приаму. В позднейших сказаниях упоминается о царице А. Фалестре, посетившей Александра В., чтобы иметь от него детей. Миф об Амазонках вошел не только в эпическую поэзию, но сделался предметов образовательного греческого искусства. Самые замечательные греческие художники древности, напр. ваятели Фидий Поликлет, живописец Микон и др. изобразили А. в статуях, рельефах и картинах (битвы Амазонок, приключения Фезея с Амазонками и пр.). Сохранились античные подражания статуям великих мастеров, рельефы из Галикарнаса, изображения на вазах и пр. В этих снимках А. представлены в идеально красивых формах женщин с обеими грудями, но с весьма развитыми мускулами. Ср. Штейнер, «Ueber den Amazoneninythnsm der antiken Plastik» (Лейпц., 1857); Мортман, «Die А.» (Гановер, 1862); Дункер, «Geschichte des Alterthums» (4 изд., Лейпц., 1874); Клугман, «Die A. in der attischen Litteratur und Kunst» (Штутгарт, 1875). Даже в средние века не вполне исчезает сказание об А. В период возрождения классицизма А. вновь воскресают не только в поэзии, но и в убеждении, что этот народ действительно существовал и притом в Африке и Америке; от них получила свое название Амазонская река. Ср. Штрикер, «Die A. in Sage nnd Geschicute» (Берл., 1873).

    Амариллис

    Амариллис (Amaryllis, имя прекрасной нимфы, воспетой Виргилием) – род из семейства Амариллиевых. Это луковичные растения, цветущие почти одновременно или даже до развития листьев (почему вместе с луговым шафраном или осенним цветом их называют в народе «голыми девками»). Расположенные на конце длинного стебля, собранные вместе щитком, цветы бывают обыкновенно велики, даже очень велики; великолепно окрашены и характеризуются более или менее сросшимся у основания, почти правильным, более или менее двугубым цветочным покровом и прикрепленными к нему тычинками с качающимися пыльниками, раскрывающимися продольными щелями. Многие из сюда относящихся видов, служат любимыми комнатными и тепличными растениями, а некоторые, при хорошей защите, даже свободно зимуют. Из последних видов следует отметить: Belladonna L. (мексиканская лилия), растет в Капской земле и развивает свои пахучие, розово-красные, свешивающиеся, воронковидноколокольчиковые цветы, собранные на верхушке стебля по 8 – 12, значительно раньше листьев. A. sarniensis L, (Nerine sarniensis Herb.) растет в Японии в Капской земле, а также на острове Джерсее, в заглохшем виде. Его вишнево-красные цветы находятся уже в полном развитии, когда листья только что пробиваются изпод земли. Он культивируется в вазонах с песчаной степной землей, сначала в парниках, затем в комнатах, причем в последних он может успешно произрастать только тогда, когда у него уже готова цветоножка. Происходящий из южной Америки А. vittaWilld. (Hippeastrnm vittatum Herb.) также культивируется в комнатах; как вазонное растетение (на лесной земле с примесью глинистой дерновой земли и песку). Листья развиваются раньше цветов. Последние собраны группами по 2 – 6 на высокой цветоножке, достигающей 60 сент. Околоцветник внизу зелен и часто покрыт красными пятнами. Его неравномерные, волнисто-зазубренные лепестки обладают каждый тремя темно-красными полосками на белом или светло-розовом фоне. A. formosissima L. (Sprekelia formosissima Heist. – лилия св. Якова) – тоже южноамериканский вид. Отличается, обыкновенно, одиночными, расположенными на конце стебля) двугубыми, бархатистыми, темно-пурпуровыми цветами. И этот вид выводится в вазонах. Для того, чтобы луковица была сильной и здоровой, в мае высаживают это растение в разрыхленное открытое место на солнечный припёк. Осенью высаживают его обратно в вазоны и сохраняют в сухом, неподверженном влиянию мороза, месте. В январе переносят его в жилые комнаты, где одновременно начинают распускаться цветы и листья.
    Луковицы большинства родов обладают значительной остротой. Небольшие дозы луковицы A. belladonna служат известным рвотным, больше дозы – сильно ядовиты. Листья этого вида обладают свойством успокаивать судороги и спазмы. Аналогичными свойствами обладают луковицы и других тропических и субтропических американских видов, как: A. reginae L. (Hippeastrum reginae Herb.) и A. princeps Salni-Dyck (Hippeastrum reticulatum Herb.) и много других. Сок их часто употребляется туземцами для отравления стрел.

    Амати

    Амати – итальянское семейство из Кремоны, занимавшееся изготовлением струнных, смычковых инструментов, преимущественно скрипок, которые и в настоящее время ценятся весьма высоко. Особенным почетом у дилетантов пользуются скрипки Амати, благодаря их приятному, чистому, нежному, хотя и не сильному, тону; скрипки эти небольшого размера, красиво отделаны, сверху и снизу значительно выгнуты, вследствие чего не имеют широкого и звучного тона. Основатель фабрики кремонских скрипок Андреа А. (наз. просто «Амати», происходил из древнего рода, жившего в Кремоне в XVI ст.; сыновья его Антонио и Жеронимо продолжали дело отца; в их мастерской изготовлена была знаменитая, и теперь еще существующая, скрипка, назначенная для Генриха IV; она помечена 1505 годом. – Николо, сын Жеронимо, довел до возможного совершенства форму и звук кремонских скрипок и кроме того составил себе почетное имя в истории искусства, как учитель известного Страдивари . При сыне его Иepoниме, не сумевшем поддержать репутацию отца, знаменитая фабрика должна была закрыться. Ср. Васильевский, «Die Violine und ihre Meister» (Лейпциг, 1869).

    Амбиция

    Амбиция (лат.) – чувство чести, честолюбие; амбиционный – любящий честь, почет.

    Амбра

    Амбра (серая) – называются выделения, встречающиеся в кишечнике кашалота (Physeter macrocephalus L.). В прежнее время А. употреблялась в медицине, как средство, укрепляющее желудок и противосудорожное, что теперь совершенно оставлено. Серая амбра представляет собою вещество, подобное воску, снаружи серого цвета, внутри желтого, красного или пестрого, расположенного концентрическими слоями и покрытого тонкой кожицей. А. имеет приятный, мускусоподобный запах и содержит немного бензойной кислоты и до 85 процентов особого вещества – амброина, которое, вероятно, тождественно с холестерином. В настоящее время амбра употребляется почти исключительно для духов. Ее находят в тропических странах, на берегах Японии, куда она прибивается волнами. Кроме того, А. добывается из кишечника кашалотов, которых ловят для добывания жира, но только у больных или мертвых животных.

    Амвросий

    Амвросий (Святой, Миланский) – один из замечательнейших отцов церкви, род. (как предполагают) от префекта Галии, в Трире, около 340 г. Воспитывался в Риме и уже в 369 г. был назначен Валентинианом наместником северной Италии, с резиденциею в Милане. Занимая этот пост, он заслужил высокую любовь и уважение народа, так что при спорном выборе епископа в 374 г. А., будучи еще некрещеным, как гласит предание, устами ребенка, закричавшего «Амвросий епископ», был избран в епископы обеими партиями и, после долгого сопротивления, рукоположен 7 декабря. В сане епископа А. с чрезвычайною энергиею и большим успехом заботился о введении в церкви твердой организации, чтобы дать ей возможность пережить Римскую Империю, в то время уже начавшую распадаться. С этою целью он добивался сохранения чистоты церковных догматов от влияния лжеучений и поступил весьма решительно против ариан. С другой стороны он ревностно заботился о независимости церкви от государства и необыкновенною емкостью отражал притязания и захваты светской власти, принудив даже императора Феодосия к церковному покаянию за то, что тот через посла своего Руфинуса приказал изрубить восставших в Фессалии. Амвросий имеет также огромное значение, как церковный учитель. Важнее прочих его три книги: «De officiis clericorum» (изданные Крабингером, Тюбинген 1857 г., на немецком языке Лихтером, Кобленц, 1830 г.), которые в течении нескольких столетий служили руководством этики; аллегорическое изложение сотворения мира «Hexaemeron», пять догматических книг «De fide» и 84 писем и проповедей. Приписывавшиеся же прежде Амвросию комментарии («Ambrosiaster») 12-ти посланий св. Павла принадлежат не ему, а представляют сборник, составленный, вероятно, за время от 380 до 800 года.
    Большие заслуги имеет А. также в области церковного пения, в качестве составителя текста духовных песен; но из тридцати гимнов, которые ему приписываются, только двенадцать принадлежат ему в действительности; знаменитый гимн «1063 Бога хвалим» (Те deum laudamus), известный под именем «Амвросианского», долгое время приписывавшийся А., сочинен также не им, а первоначально появляется в V в. Им же введен так назыв. А. напев, своеобразная ритмическая мелодия, заключающая элементы как вост. церк. пения так др. греч. речитатив, музыки До А. церковное пение на Западе не было подведено под определенные правила. В видах большей строгости и для избежания произвола, А. установил тональности и способ исполнения для духовной музыки, взяв за ооразец напевы греческой церкви, как удостоверяет св. Августин (Confess. Х, 7). Тоны или гласы установлены А. совершенно согласно с напевами православной греческой церкви. Амвросий умер 4 апреля 397 г. и похоронен под алтарем Амвросианской базилики; его останки снова были найдены 8 августа 1871 г. и папским бреве, от 7 декабря 1873 г. признаны за подлинные мощи. А. считается патроном города Милана, библиотека которого названа его именем. Его «Opera» изданы в двух фолиантах в Париже (1686 – 90 г.; вновь изданы Баллерини, Милан, 1875). Избранные сочинения А. перевел Ф. X. Шульте (т. I и II, Кемптен, 1871 – 1880). Ср. Бонара, «Histoire de Saint-Ambroise» (Париж, 1871; на немец. Биттль, Фрейбург, 1874). Его значение, особенно в Милане, было громадно. И на монетах, чеканенных в Милане, было помещаемо изображение Амвросия.

    Амебы

    Амебы-микроскопические животные организмы, лишенные раковины и состоящие только из одного комка однородного белкового вещества (так наз. протоплазмы или саркоды), которое утолщается то в центре в виде ядра, то на периферии в виде более плотного; неясно ограниченного слоя. Протоплазма, мелкозерниста и зернышки эти, преломляющие свет слабее или сильнее, находятся в постоянном движении (течении), по разным направлениям, внутри полужидкой основной массы. Животные эти передвигаются с места на место при помощи выпячиваемых по желанию отростков протоплазмы (т. наз. псевдоподий или ложноножек), то простых, то разветвленных; при питании они растворяют с своей мягкой основной массе твердые пищевые частицы; размножаются бесполым путем, посредством деления; легко распадаясь на 2 новых индивида, причем обыкновенно в протоплазме появляются предварительно особые пузырьки (т. наз. вакуоли). Их легко найти во всех водах, где они ползают по дну; они живут также под мхом и в песке, но здесь выделяют вокруг себя толстую и плотную оболочку. Смотря по образованию этого плотного слоя, по величине зерен протоплазмы, по толщине и форме ложноножек – отличают различные роды и виды А. Эти существа представляют собою самые низшие формы организованного вещества. Амёбоидными клетками называют такие животные клетки, которые, подобно амёбам, способны передвигаться при помощи течения зерен и выпускания отростков протоплазмы, и которые также, как и А., могут поглощать пищевые вещества. Сюда принадлежат белые кровяные шарики, лимфатические тельца, лейкоциты и др.

    Америго Веспуччи

    Америго Веспуччи – итальянец, по имени которого названа Америка, род. 9 марта 1451 во Флоренции, был третий сын публичного нотариуса республики, Анастазио Веспуччи; он получил тщательное воспитание у своего ученого дяди Антонио и оказал большие успехи в физике, мореходной астрономии и географии. В качестве торговца, он отправился в 1490 в Севилью, где поступил на службу в богатый торговый дом флорентинца Жуаното Берарди. Так как этот дом ссужал Колумба деньгами для его второго путешествия (1493), то можно полагать, что А. знал испанского адмирала по меньшей мере с этого времени. Колумб еще незадолго до своей смерти рекомендовал его своему сыну, как честного, надежного человека. После смерти Берарди, А. в декабре 1495 стал заведовать отчетностью этого торгового дома и с половины апреля 1497 до конца мая 1498 был занят в Андалузии снаряжением третьей экспедиции Колумба. Успех предприятия этого мореплавателя внушил А. мысль оставить торговое дело, чтобы познакомиться с новооткрытою частью света. Так, он принял участие в первой экспедиции адмирала Алонзо деГохеда, который 20 мая 1499 отплыл из Пуэрто де-Санта-Мария близ Кадикса; после 24 дней плавания вышел на берегу Суринама, под 3° сев. шир. (в 200 морск. милях к юго-востоку от мыса Парии); исследовал этот берег и, посетив вест-индские острова, в половине июня 1500 возвратился в Кадикс. По приглашению короля Эммануила А., под конец 1500 г., отправился в Португалию и предпринял на португальских кораблях еще два плавания из Лиссабона к берегам нового материка; первое продолжалось с мая 1501 по сентябрь 1502, второе, под начальством адмирала Гонзало Коэлхо, с 10 мая 1503 по 18 июня 1504. Свои путешествия он совершал не столько в качестве начальника, сколько в качестве космографа, и кормчего; только в последнее свое плавание, во время которого была исследована большая часть берегов Бразилии, он командовал небольшим судном. Рекомендованный Колумбом королю Фердинанду V Арагонскому, сопернику Эммануила, А. в 1505 опять поступил в испанскую службу, 22 марта 1508 был назначен главным кормчим (pilotomayor) для путешествий, предпринимаемых в Индию и умер 22 февраля 1512 в Севилье.
    Единственные письменные памятники, оставшиеся после А., состоят из его дружеских писем к некоторым знатным лицам, как то: к Лоренцио ди-Пьерфранческо дель-Медичи и к гонфалоньеру Содерини во Флоренции, который сообщил их лотарингскому королю Ренату (Рене) II, поощрителю географических открытий. Эти письма были напечатаны во Флоренции немедленно после смерти А. Сочинения, вышедшие в свет под названием путешествий А., были писаны не им и заключаюсь в себе множество противоречий. Изданный под заглавием «Quatuor navigationes» дневник о его путешествиях есть извлечение или отрывок из более обширного сочинения, которое должно было выйти в свет, но никогда не выходило. Небольшие произведения А. остались бы временным, скоропреходящим явлением, если б не были снова напечатаны в «Raccolta» или сборнике новейших путешествий. Еще в 1507 в Виченце вышло в шести книгах анонимное издание «Mondo nuovo е paesi nuovamente retrovati da Alberico Vespuzio Florentino», автором которого был не Франкансоне де-Монтальбоддо, как сначала думали, а венецианский космограф и картограф Алессандро Цорци. Этот «Новый Свет» был потом издан в 1508 в Милане на латинском языке, в том же году переведен Нюрнбергским врачом Рухамером на Немецкий и в 1516 явился и во французском переводе. Еще в 1504 г. книгопродавец Иоганн Оттмар, издавший «Третье путешествие», соединил название «Новый Свет», находящееся также на всемирной карте в римском издании Птолемея 1507, с именем А. Но нигде нельзя найти даже малейшего указания на то, что самому А. было известно об этом, или что он этому содействовал. Напротив, предложение назвать Новый Свет «Америкой», т. е. страною А., было сделано впервые книгопродавцем Мартином Baльдзeeмюллepoм в лотарингском городке С.-Диэ, напечатавшим в 1507, под именем Гилакомила или Илакомила, псреведенные с французского, путешествие А. в книге «Cosmographiao introductio etc., insuper quatuor Americi Vespucii navigationes». Недостаток сочинений, писанных рукою Колумба, и необыкновенное усердие, с которым друзья А., в том числе и король Рене II, старались распространять известия о его путешествиях, имели последствием, что любознательная публика встретила эти первые сведения о Новом Свете всеобщим одобрением. Книга Вальдзеемюллера обратила на себя большое внимание и имела четыре издания (1507, 1509, 1535 и 1554). Его предложение назвать Новый Свет, в честь А. – «Америкой» вскоре было всеми одобрено. Это имя встречается уже на всеобщей географической карте, рисованной в 1520 г. Аппианом, далее, в издании Помпония Меда Вадиана и на одной карте, вышедшего в 1522 в Меце, издания Птоломея, так что вскоре название Америки было принято всеми учеными и сами испанцы принуждены были уступить этому. Заслуга разъяснения этого обстоятельства принадлежит А. Гумбольдту, который изложил его в своих «Критических исследованиях об историческом развитии географических сведений касательно Нового Света» (немецкий перевод Иделера, 3 т. Берл., 1836-39). Ср. Бандини, «Vita е lettere di A. Vespucci» (Флор., 1745); Ирвинга, «The life and voyages of Columbus» (4 т., Лонд., 1828 – 30; немецкий перевод, Франкф., 1828); Сантарема, «RecherchessurA. Vespucci» (Пар., 1842); Kyстманнa, «DieEntdeckung Amerikas nach den altesten Quellen» (Мюнх., 1859); Фарнгагена, «A. Vespucci. Son caractere, ses ecrits, sa vie et ses navigations» (Лонд., 1869); его же, «Ainda A. Vespucci. Novos estudos e achegas» (Вена, 1874); Пешеля, «Greschichte des Zeitalters der Entdeckungen» (2 изд., Штутг. 1877; рус. пер. Э. Циммермана, М., 1885).

    Аметист

    Аметист – так называется красивая синяя или фиолетовая разность кварца, употребляемая как украшение на подобие драгоценных камней. Аметист образует шестоватые, свободно сидящие, кристаллы с плоскостями призмы и ромбоэдра и встречается в жилах и пустотах среди кристаллических горных пород, в друзах агатовых шаров, в миндальных камнях и т. п. Название аметиста греческое и выражает собою поверие древних, что аметист предохраняет его владельца от пьянства. Красивый фиолетовый или вишнево-синий цвет аметиста, которым он только и отличается от простого горного хрусталя, обусловлен не следами окислов железа и марганца, как думали прежде, а примесью органического красящего вещества. При прокаливании уже около 250° аметист теряет свою окраску, переходящую постепенно в желтую или зеленоватую, и становится бесцветным. Этим свойством аметиста пользуются часто шлифовальщики, пуская в ход искусственно обесцвеченные аметисты под видом аквамаринов или топазов. Близкая по окраске к аметисту разность драгоценного корунда, известная под названием «восточного аметиста», отличается от него тем, что при искусственном освещении окрашивается в красивый фиолетовокрасный цвет, между тем как аметист при этих условиях остается тусклым и серым. Иногда аметист заключает тонкие пластинки железной слюдки или игольчатые кристаллики и тогда получает название «волосистого». Красивые друзы и кристаллы аметиста встречаются у Оберштейна в Биркенфедьде, в Циллертале, в Зибенбюргене, Хемнице, у дер. Липовой бдиз Мурзинки на Ураде на Цейлоне, у бухты Св. Марии (St. Marys Bai), в Сев. Америке и в особенно значительном количестве в Бразилии.

    Аминь

    Аминь – еврейское слово, перешедшее в христианские языки и имеет значение удостоверени да будет, верно, во истину. Как у евреев благословение, которое при окончании всякого богослужения дается присутствующим, скрепляется словом аминь, так еще первые христиане стали заключать тем же словом всякое благословение, всякую молитву и проповедь.

    Аммиак

    Аммиак или аммониак – бесцветный газ с чрезвычайно острым, характерным, вызывающим слезы запахом, состоящий из 1 объема азота и 3 объемов водорода, а потому отвечающий формуле NH3. Аммиак был открыт Пристлеем и назван им щелочным воздухом или газом. В чистом виде он получается при слабом нагревании смеси измельченного нашатыря и едкой извести; выделяющийся газ следует собирать над ртутью или же таким образом, что сосуд, в котором ведется реакция, снабжают открытой с обоих концов стеклянной трубкой, направленной вверх, и над нею помещают опрокинутую горлом вниз склянку, причем удельно более легкий аммиак вытесняет находящийся в склянке воздух. Под давлением в 6,5 атмосфер и при температуре в 10°Ц. аммиак сгущается в жидкость, кипящую при-33,7° Ц (при 749 миллим. дав.); при температурах, лежащих ниже точки кипения сжиженного аммиака, достаточно уже собственного давления газа, чтобы перевести его в жидкое состояние. Сгущенный аммиак представляет бесцветную, весьма подвижную, сильно преломляющую свет жидкость, с удельным весом 0,63 при 0°. При очень низких температурах, получающихся при смешении твердой угольной кислоты с эфиром, жидкий аммиак затвердевает в кристаллическую массу, плавящуюся при – 75°Ц. При пропускании через раскаленную трубку газообразный аммиак распадается с удвоением объема на свои составные части: азот и водород. Он необыкновенно легко растворяется в воде с сильным выделением тепла, причем один объем воды, охлажденной льдом до 0°, поглощает, по Бунзену, 1050 объемов газа; при возвышении температуры, аммиак снова выделяется из такого раствора в газообразном состоянии; так, при нагревании до 20°Ц. раствора, насыщенного при 0°, объемное содержание аммиака падает до 654, причем приблизительно удаляется объем газа в 400 раз больший, чем объем жидкости; таким образом из сильно концентрированных водных растворов можно получать аммиак при весьма слабом подогревании. На воздухе этот газ не загорается, но в смеси воздуха с аммиаком зажженная свеча продолжает гореть, причем пламя ее увеличивается, а аммиак расходуется во время горения; если пропускать кислород через подогретый концентрированный раствор аммиака, то получающаяся смесь аммиака с кислородом может быть зажжена и горит бледно желтоватым пламенем. Этот опыт однако, следует производить с предосторожностями, так как смесь обоих газов взрывает. Совершенно безопасно можно демонстрировать такое горение, опуская трубку, приводящую кислород, в сосуд с горячим водным раствором аммиака; если: приблизить пламя к отверстию сосуда, то происходить воспламенение, и если, затем, приводящую кислород трубку мы поместим в широкой части склянки, то идет правильное видимое горение; кислород при этом как будто бы сгорает в аммиаке, но такой обратный порядок вещей зависит от того, что горит собственно не кислород, а аммиак в месте соприкосновения с кислородом. При накаливании с окисями металлов аммиак, подобно водороду, восстановляет в большинстве случаев окиси в металлы, с выделением свободного азота, причем некоторые металлы соединяются с выделяющимся азотом. Водный аммиак разлагается хлором, бромом и йодом, причем освобождается азот и образуются соли аммония; в присутствии их, при избытке хлора или йода, являются условия для образования сильно взрывчатого соединения, хлористого азота. При пропускании над раскаленным углем аммиак дает цианистые соединения.
    Если через смесь азота с водородом прямо не соединяющихся друг с другом при обыкновенных условиях, пропускать продолжительное время электрические искры, то образуется аммиак. Он образуется также при действии водорода в момент выделения на азотнокислые соли или азотную кислоту, на окись азота и прочие высшие степени окисления азота; далее, аммиак образуется при прокаливании весьма многих азот содержащих соединений с гидратами щелочей или натронной известью; при кипячении амидов с едкими щелочами; при гниении или сухой перегонке азотистых органических веществ; при нагревании цианистых соединений в парах воды.
    Небольшие количества аммиака находятся в воздухе в виде углекислой и азотнокислой соли аммония, откуда они уносятся атмосферными осадками, как например дождем, росой, снегом и достигают таким образом поверхности земли уже в более концентрированном состоянии; поглощенный почвою аммиак является важным питательным материалом для растительных организмов и преобразуется ими в белки и прочие необходимые составные части растении.
    Аммиак прямо соединяется со всеми кислотами с образованием солей аммония, зачастую называемых также аммиачными солями. С ангидридами кислот он соединяется, образуя амиды и аминовые кислоты. Некоторые соли вступают в соединение с аммиаком, напр. хлористое серебро и хлористый кальций; последний не может по этой причине служить для сушения влажного аммиака; сухое соединение хлористого серебра с аммиаком впервые было применено Фарадэем для получения жидкого аммиака: он нагревал для этого вышеупомянутое вещество в коротком колене изогнутой и запаянной с обеих концов толстостенной стеклянной трубки, причем аммиак сгущался в другом ее конце, помещенном в охладительной смеси.

    Амнезия

    Амнезия (греч., недостаток способности помнить-памяти) употребляется в двояком значении, для обозначения неспособности восприятия памятью внешних впечатлений или внутренних, душевных событий (слабость памяти в тесном смысле, неосуществление «первоначальных представлений памяти») и неспособности восстановления в сознании воспринятых памятью впечатлений (слабость воспоминания в тесном смысле, забвение, утрата «первоначальных представлений памяти»). Однако в действительности очень трудно провести резкое различие между этими формами, так как в отдельном случае; по большей части, невозможно установить, произвели ли невоспоминаемые происшествия, именно, впечатление на душевные органы, или же это впечатление, быв произведенным, необыкновенно быстро сгладилось (забылось). Болезненная слабость памяти в тесном смысле во всяком случае является последствием недостаточной возбудимости посредствующих восприятию впечатлений мозговых частей, а поэтому всегда сопровождает явления общих форм расстройства сознания. А. встречается особенно (как напр. при нормальных условиях, в состоянии глубокого, лишенного всяких сновидений, сна) при тех состояниях, в которых, на сколько это поддается исследованию, сознание совершенно отсутствует (напр. при сильном обмороке), или только находится на лицо не вполне, а лишь в известной степени (напр. состояние бессознательности в судебно-медицинском смысле, как бред, происходящий от горячки, аффекты, достигающие силы болезненных состояний и т. п.). У такого рода больных в продолжение всего периода расстройства сознания может вполне отсутствовать всякое воспоминание, даже относительно собственных действий, как напр. насильственных действий против других или покушений на самоубийство, или же в памяти остается единичный, изолированный факт, между тем как в момент непосредственно предшествующий расстройству сознания, или следующий за ним, память остается совершенно ясною. Способность воспоминания дает нам здесь, в известных границах, масштаб для определения существующей в данном случае степени расстройства сознания, а вследствие сего и степени свободы воли. Слабость воспоминания в тесном смысле, частое явление в преклонном возрасте (Amnesia senilis), основывается или на том, что содержание памяти, оставаясь в мозгу, теряется вследствие уничтожения органического основания, или же на том, что некоторые влияния задерживают возвращение в сознание еще сохранившихся в памяти впечатлений. Последнее встречается как временно даже при незначительных расстройствах самосознания (страх, смущение), так и при самых сильных, которые приближаются уже к слабости памяти в тесном смысле. Первая из этих форм является симптомом многочисленных и весьма распространенных болезней мозга особенно его серого вещества. Слабость воспоминания распространяется в обоих случаях или на часть наличных «опытных» знаний (А. раrtialis)или же на все эти знания (A. totalis). Первая обнаруживается или в виде неспособности восстановления в сознании отдельных впечатлений, почерпаемых из всевозможных явлений, как духовной так и чувственной области (напр. при A. senilis и др. исчезают из памяти события, пережитые в последние годы, между тем как более отдаленные, в особенности воспоминания юности, остаются в полной силе), или же в виде потери памяти по отношению к отдельной области знания, напр. потеря памяти речи (лишение памяти слов), чисел, мелодий, событий, лиц и т. д. Причиною этого является заболевание отдельных клеток оболочки большого мозга или соседних с нею частей. Полная забывчивость (A. totalis), которая обнаруживается в форме сильного тупоумия, встречается лишь при заболевании большей части верхней оболочки полушарий большого мозга.

    Амнистия

    Амнистия (от греческого сл. amnhsteia, прощение, собственно забвение перенесенной неправды). Один из видов помилования, называемый у Римлян «abolitio generalis personarum et causarum» (полное прощение лиц и забвение дел) составляет прерогативу верховной государственной власти и находить свое осуществление в исходящем от представителя ее, главы государства, распоряжении, по которому, исключительно по отношению к определенным разрядам наказываемых правонарушений и их виновникам, приостанавливается сила действующего уголовного закона:-уголовное преследование или вовсе не возбуждается или, если: оно уже возбуждено, то должно прекратиться" причем исчезают и все уголовные последствия совершенного деяния. По французской кассационной практике отличие помилования (grace) от амнистии заключается в том, что помилование ограничивается лишь отменою или смягчением наказания, тогда как амнистия уничтожает как само преступное деяние, признавая его как бы вовсе не совершившимся, так и все юридические и нравственные его последствия; при этом помилование в тесном смысле может иметь место лишь после окончательного судебного приговора и инициатива его может зависеть от суда, амнистия же может относиться ко всем фазам уголовного деяния и его наказуемости, обусловливаясь единственно и непосредственно милосердием верховной власти. Амнистия по своему существу принадлежит к тем чрезвычайным, но в известных случаях необходимым мерам, посредством которых, при исключительных обстоятельствах, ради высших соображений гуманности и политики, приостанавливается действие рассчитанного на нормальные отношения закона; поэтому А. имеет преимущественное значение для преступлений политического свойства, преступность коих нередко в значительной степени зависит лишь от условий, существующих в данное время, и исчезает с прекращешем этих условий. При политических переворотах обыкновенно торжествующая партия дарует амнистию своим противникам и этим заканчивает внутреннюю борьбу и стремится возвратить страну в ее нормальное мирное состояние. Это стремление к скорейшему водворению порядка и прекращению неурядиц, а равно соображения гуманности и справедливости, заставляют получивших перевес отказаться от уголовного преследования посягнувших на сделавшийся господствующим принцип и прибегнуть к той фикции, что последние всегда оставались с ними в согласии. Чтобы вполне достигнуть главной своей цели, политическая амнистия должна быть общей и не обусловленной какими-либо оговорками, хотя последние нередко встречаются на практике и ослабляют ее силу, а иногда даже лишают ее всякого действительного значения, напр. исключение из амнистии наиболее виновных лиц или же целых партий и учреждений. К этим умаляющим силу политической амнистии исключениям нельзя однако отнести обыкновенно встречающихся на практике оговорки о нераспространении силы политической амнистии на лиц, совершивших общие преступления под прикрытием политических волнений, хотя проведение точных границ между общим и политическим преступлением представляет в подобных случаях иногда затруднения. Будучи обыкновенно свободным актом государственной власти, амнистия является иногда и плодом соглашения между отдельными державами, входя в состав мирных договоров, заканчивающих войну. Поводом к амнистии иногда служат особенно счастливые для народа происшествия, к которым в монархиях принадлежат радостные события в царствующем доме, как напр. бракосочетание государя, рождение наследника престола и т. п. Такие амнистии распространяются иногда и на известные категории общих преступлений, однако в последнее время к этому прибегают с величайшею осторожностью, сознавая, что освобождение от наказания известного количества неполитических преступников не может быть признаваемо милостью для всего остального населения страны. Практическое значение и польза амнистии, которая в виду принципа самостоятельности судебной власти может быть оправдываема лишь в виде величайшего исключения, зависет конечно единственно от вызвавших ее обстоятельств и способа ее применения. Первые примеры политической амнистии мы находим уже в истории древних греков и с тех пор мера эта, хотя и в различных степенях, применялась как на западе, так и у нас. Важное значение для политического развития Германии имела напр. амнистия, вошедшая во 2 ст. Вестфальского мирного договора. Наша история дает нам также не мало примеров амнистии, так напр. при воцарении дома Романовых была дарована общая амнистия всем сторонникам самозванца. Слово это однако, как термин, не встречается в действующем законодательстве, хотя под понятие амнистии вполне подходить прощение по Всемилостивейшему Манифесту, зависящее от непосредственного усмотрения Власти Верховной. Оно может распространяться на те преступления и проступки, которые в манифесте означены, применяясь как к лицам, уже отбывшим наказание или отбывающим таковое, так и к тем, которых деяние еще не было предметом судебного разбирательства, причем устраняются лишь уголовные последствия деяния, но не гражданские, заключающийся в праве частных лиц на вознаграждение за вред и убытки, преступлением причиненные (Улож. о наказ, угол. и исправ. ст. 165-167).

    Амок

    Амок, Амокова пляска (от японского слова amok, т. е. убивать)-порыв переходящего бешенства (Маniа transitoria), к которому по местным условиям расположены малайцы, жители Индийского архипелага. Обусловленное, может быть, преобладающим флегматико-холерическим темпераментом, у этих народов развивается особого рода умопомешательство оно появляется внезапно и почти всегда от ревности, гнева или других аффектов; в этом состоянии они достигают высшего психического возбуждения, делающего их невменяемыми. У малайцев для обозначения этого состояния существует выражение"Маtа glab", т. е. «слепой глаз». Одержимые этим бешенством вынимают меч, которым вооружен каждый малаец, пускаются бежать и безжалостно поражают на бегу всякого, кого могут достичь. Такие бешеные, будучи чрезвычайно опасными, считаются лишенными покровительства законов и каждому дозволено убивать их на месте. Сами они не стараются спасаться от преследователей.

    Амон

    Амон – библейское название египетского главного божества Озириса и посвященного его культу города Фивы (Ифp. XLVI, 25; Авак. III, 8). Филологи стараются найти корень этого имени в египетском языке и в иероглифах и приискивают ему различные значения, но скорее оно семитического происхождения в смысле верный, постоянный, вечный, так как имя это находится и у финикийцев, как прозвище Ваала.

    Амортизация

    Амортизация или амортисмент– так называется в политической экономии погашение долгов, преимущественно отдельных займов, заключенных государством, городом, кредитными или акционерными обществами или, наконец, другими лицами уполномоченными государством. Далее амортизацией называют, согласную с предположенным заранее планом, уплату акции таких обществ, которые получили лишь на определенное время концессию на известное предприятие, которое потом должно перейти в заведование правительства, как например железные дороги во Франции. Амортизация употребляется также в смысле отписки с основного капитала фабричных предприятий. В этом смысле амортизация может нередко, при благоприятных условиях, производиться одновременно с накоплением резервного и ремонтного фондов. Более старые, находящиеся в цветущем состоянии, предприятия этим путем доходят наконец до того, что весь их основный капитал лишь в незначительной сумме значится в их торговых книгах. В сущности; впрочем, подобная амортизация есть ни что иное. как особый вид образования резерва. Владельцы таких фабрик имеют, понятно, больше шансов бороться с конкуренцией, чем другие, подобно тому как богатый, владеющий излишним капиталом предприниматель может одерживать верх над бедным, отягченным долгами.

    Аморфность

    Аморфность (греч.) или бесформенность-термин, характеризующий особое состояние вещества, когда в строении его отсутствует всякая правильность. Такое аморфное состояние противополагается кристаллическому. Кристаллические вещества ограничены снаружи правильными плоскостями, обусловливающими характерный их вид, и обладают известными направлениями и плоскостями спайности, тогда как амфорные или бесформенные тела однородны во всей своей массе и зачастую имеют раковистый излом, как напр. стекло, многие шлаки, обсидиан, смолы, камедь, клей, белковые вещества, стекловидная мышьяковистая кислота и др. При плавлении аморфные тела переходят из твердого состояния в жидкое постепенно, а не моментально, как это наблюдается для кристаллических веществ; точно также и затвердевание их идет медленно; масса при этом делается мягкой и тягучей, пока окончательно не затвердеет. Далее, весьма характерно одно свойство водных растворов аморфных тел: они не проходят сквозь животные и растительные перепонки, каковы напр. бычачий пузырь, пергаментная бумага и т. п. и этим путем легко могут быть отделены от кристаллических соединений, растворы которых легко и быстро проникают через упомянутые перепонки. Первого рода тела Грэм назвал коллоидами, а состояние, обусловливающее такие их свойства-коллоидальным, в отличие от прочих чих тел, названных им же кристаллоидами. Многие тела, как напр. белковые вещества, камедь, некоторые смолы существуют только в одном аморфном состоянии, но весьма часто одно и то же вещество может быть то аморфным, то кристаллическим, напр. сернистая ртуть, сернистая сурьма, мышьяковистая кислота, глинозем, окись хрома, окись железа. Если это вещество будет простым телом или элементом, то такого рода свойство его-являться в двух состояниях называется аллотропией; такого рода аллотропические видоизменения известны для серы, углерода, фосфора, кремния и бора. Нередко возможно бывает с легкостью перевести вещество (из аморфного состояния в кристаллическое и обратно, что достигается различными путями: при помощи нагревания и последующего быстрого или медленного охлаждения, при действии некоторых веществ, как напр. йода и т. п. Так напр. при обыкновенных условиях совершенно аморфное стекло делается матовым после продолжительного и сильного нагревания, или, как говорят, расстекловывается, что зависит от перехода его в кристаллическое состояние, кристаллическая сера и фосфор переводятся небольшими количествами йода в аморфные видоизменения, нерастворимые в сернистом углероде. Для кристаллических тел аморфное состояние менее постоянно, и вообще эти оба состояния вещества, для одного и того же тела, разнятся только по своим физическим свойствам, каковы растворимость, температура плавления, твердость, удельный: вес, тела в аморфном состоянии вообще имеют более низкие точки плавления, меньший удельный вес и меньшую твердость, но есть и исключения; притом большинство их легче растворимо и вообще более доступно действию химических агентов, в сравнении с соответствующими кристаллическими видоизменениями тех же тел. При переходе вещества из аморфного состояния в кристаллическое часто выделяется много тепла, а также наблюдаются и световые явления. Относительно причин и сущности описываемых состояний тел высказывались различные предположения, но все эти объяснения заставляют еще многого желать.

    Ампелография

    Ампелография (гр.) – описание виноделия и сортов винограда.

    Ампер

    Ампер (Ampere Andre Marie) – знаменитый математик и естествоиспытатель, родившийся в Лионе 22 янв. 1775 г.; по смерти своего отца, гильотинированного в 1793 г., А. был сперва репетитором в политехнической школе в Париже, затем занимал сначала кафедру физики в Бурге, а с 1805 года кафедру математики в парижской политехнической школе, где он проявил себя и на литературном поприще, впервые выступив с сочинением: «Considerations sur la theorie mathematique dujeu» (Лион, 1802 г.). В 1814 г. он сделался членом академии наук, в 1824 г. – профессором экспериментальной физики в College ае France; умер 10-го июня 1836 г. в Марселе. Математика, механика и физика обязаны А. важными исследованиями; его электродинамическая теория стяжала ему неувядаемую славу. Его взгляд на единую первоначальную сущность электричества и магнетизма, в чем он по существу сходился с датским физиком Эрштедтом, превосходно изложен им в «Recueil d'observations lectrodynamiques» (Париж, 1822), в «Precis de la theorie des phenomenes electrodynamiques» (Париж, 1824 г.) и в «Theorio des phenomenes electrodynamiques». Разносторонний талант А. не остался безучастным и в истории развитая химии, которая отводить ему одну из почетных страниц и считает его, совместно с Авогадро автором важнейшего закона современной химии. В честь этого ученого единица силы гальванического тока названа «ампером», а измерительные приборы-"амперометрами". (Ср. Оствальд, «Klassiker der exacten Wissenschaften №8». «Die Grnindlagen der Molekulartbeorie», Abhandlangen v. A. Avogadro und Ampere, 1889). Кроме этого Амперу принадлежит еще труд «Essais sui la philosophie des Sciences» (2 т., 1834-43; 2-е издание, 1857). Ср. Бартелеми и Сентилер, «Philosophie ае deux Amperes» (Париж, 1866 г.).

    Амплитуда

    Амплитуда – в теории эллиптических функций есть верхний предел j интеграла Эта функция означается аmx и вместо sin аmх, cos amx, пишут snx, cnx, a вместо пишут Damx или dnx. Так как , то, зная разложение dnu в ряд, можно из него вывести и разложение amx в ряд. Получается где Амплитуда – в механике амплитудой называется разстояние, пройденное брошенным телом.

    Ампутация

    Ампутация (лат.) – означает в общем удаление при помощи хирургических инструментов, по правилам искусства, отдельных членов, не составляющих безусловной необходимости для жизни. При этом, если операция производится на продолжении члена (in continuitate), то она называется ампутацией в собственном смысле; если же кость удаляется в суставе (in contignitate), то это называется вычленением (exarticulatio). Впрочем, обе названные операции иногда сочетаются между собой в таком виде, что сначала производят вычленение в суставе, а затем отпиливают суставной конец кости (такова напр. А. бедра по Гритти, А. голени по Сейму и Пирогову). Именем ампутации обозначают также удаление некоторых органов на туловище (грудей) и в этом же смысле говорят об ампутации язычка и миндалины. Но обыкновенно под нею разумеются означенные операции на конечностях. Принимая во внимание, что при ампутации и вычленении, наряду с больными частями, неизбежно приносятся в жертву и совершенно здоровые части, необходимо установить определенные границы, в которых следует или не следует производить операцию. А. является необходимостью, когда жизни больного угрожает опасность вследствие какого-нибудь местного страдания, могущего быть устраненным не иначе, как удалением пораженной части. Так напр., она находит себе применение при совершенной раздроблении какого-нибудь члена, при долговременных неизлечимых нагноениях и глубоких язвах с подкожными ходами, так наз. свищами; при опасных для жизни опухолях артерий, при язвах и воспалениях костей, при гангрене, при раковых опухолях, вылущение которых стало невозможным, благодаря значительному распространению процесса. Надо, впрочем, заметить, что новейшая хирургия обнаруживает склонность к выжидательному лечению и стремится сохранить член даже в таких случаях, в которых старая школа, несомненно, прибегла бы к кровавому удалению его. В особенности это нужно сказать относительно больших язвенных поверхностей и некоторых болезней суставов . Инструменты, употребляемые при А., состоят преимущественно из ножа, пилы, артериальных пинцетов и ножниц. В прежнее время для удаления пальцев на руках и ногах употребляли еще и долото, и эта операция была известна под названием dactylosmileusis. Сама А. производится следующим образом. Приняв меры к предотвращению кровотечений, рассекают кожу и мышцы, оттягивают их кверху и затем перепиливают на более высоком месте кость. Что касается направления разреза сквозь мягкие части, то оно может быть, конечно, весьма различным, определяясь главным образом запасом здоровой кожи, могущим служить для покрытия перепиленной кости (культи). В заключение отыскивают кровеносные сосуды, перевязывают каждый из них отдельно и стягивают кожу вместе с мышцами над костью.
    Уже с самых ранних времен особенное внимание обращалось при А. на остановку кровотечения. В средние века с этой целью прижигали кровоточащие места каленым железом или, по окончании операции, погружали культю в кипящее масло или смолу. Образовавшийся струп и производил закрытие сосудов. Не раньше как в XV ст. Амбруаз Парэ ввел в употребление перевязку артерий, которою хирургия пользуется и до сих пор. Но за всем тем больные теряли значительное количество крови. Не вполне также предохраняет от кровотечений предположенное недавно применение экразера и гальванокаустики. Чтобы предупредить сильную потерю крови во время операции, начиная уже с XVII ст., стали накладывать на ампутируемые конечности так назыв. турникет, а позднее с той же целью производили прижатие главного артериального ствола пальцем. Но наибольшую пользу в этом смысле приносит предложенный недавно способ Эсмарка (искусственное обескровливание), помогающий сберечь и ту кровь, которая находится в удаляемой части. Ампутируемая конечность обертывается снизу до верху, т. е. до того меcтa, где должна быть произведена операция, эластическим бинтом из затканного шелком каучука, затем у верхнего конца этого бинта перетягивают конечность крепкой каучуковой трубкой. Затем бинт снимают, а трубка остается крепко стянутой во все время операции. Вся конечность, вплоть до перехваченного трубкой места, совершенно лишена крови, так что при операции из ее вытекает лишь столько крови, сколько ее вытекло бы при операции на трупе. По окончании операции и после перевязки всех сосудов, трубка снимается, а затем, приподняв конечность, некоторое время прижимают пальцем главный приводящий ствол.
    Когда речь идет о повреждениях, особенно в военной хирургии, то различают первичную и вторичную А., смотря по тому, нужно ли, по роду повреждения, или общему состоянию раненого, приступить к операции немедленно, или же надо обождать некоторое время. Опасности А. заключаются в последовательном кровотечении, могущем появиться вследствие расхождения перерезанных артерий, с столбняке, который, по всей вероятности, есть следствие заражения раны особым грибком, в изнурительных нагноениях, наконец в возможности развитая септикэмии и пиэмии, т. е. гнилостного или гнойного заражения крови.

    Амритсар

    Амритсар, Амритсир или Рамдаспур – город в Пенджабе, главный торговый пункт страны и религиозный центр сейков в 67 км. к востоку от Лагоры, между реками Биас и Рави, на Дели-Лагорской жедезной дороге. Он имеет узкие улицы с высокими каменными домами, цитаделью Говиндар, построенной 1809 г. Ранджит-Сингом, и (1881) 151896 жит., частью индусов, частью магометан. Промышленность состоит в значительном производстве грубого сукна, легких шерстяных изделий и, в особенности, кашемирских шалей (больше, чем на 235000 ф. стерл. в год), и кроме того город ведет довольно обширную транзитную торговлю. В А. находится национальное святилище сейков, водяной бассейн Амрита-Сарас, т. е. пруд бессмертия, устроенный 1581 г. Рам-Дасом. четвертым гуру или духовным вождем. Именем этого бассейна и назван город. По средине бассейна на небольшом острове расположен храм с золотой кровлей и большой золотой дверью, посвященный первоначально Гари или Вишну и выложенный внутри мрамором. В нем под шерстяным балдахином положен Гринт-Саиб, т. е. священная книга сейков, составленная преимущественно Говинд-Сингом. У края бассейна находится маленькое здание, в котором Рам-Дас провел в сидячем положении всю свою жизнь, а прямо перед мостом трехэтажный дом, где совершается посвящение тех, кто переходит в братство сейков. В этой святыне служат 5-600 алкали или жрецов. Каждый сейк, приходящий на поклонение в А., должен совершить омовение в бассейне; такое же омовение совершается и над новорожденными. Область А. имеет (1881) на 13817 кв. км. 2729100 жит.

    Амстердам

    Амстердам – главный город, но не резиденция, королевства Нидерландов, расположен при впадении реки Амстель в Эй. Река с ее рукавами, между которыми проведено множество каналов, делит город на 100 островов, соединенных между собой более чем тремя сотнями мостов. Старый город без новых предместий образует полукружие, обращенное открытой стороной на северо-восток к Эй, и построен на сваях. 4 главных канала, представляющие концентрические полукруги, образуют с их берегами (грахты), обсаженными рядом прекрасных деревьев, как это обыкновенно делалось в Голландии, лучшие части города, а именно Эйнгель, Кайзерсграхт и Принценграхт. Со стороны гавани город кажется очень красивым, точно также хороши виды на город с высокого моста через Амстель (мост этот 106 м. в длину, имеет 32 арки) и при въезде в город с восточной стороны, т. е. со стороны Мюйдена. Со стороны Гардема город защищен Гальфвегенскими шлюзами, с восточной же стороны– Мюйденскими шлюзами, крепостями Наарден, Мюйден, Весп, Ниеверслуйс, Спион и др. Между общественными зданиями особенно замечателен прежний городской дворец, построенный в 1648 – 55 годах архитектором Яковом ван Кампен и служивший, в 1808-1810 г., резиденцией королю Людвигу. Прекрасное здание это, построенное на 13659 сваях, имеет в длину 85 м., в ширину 70 и в вышину 36 м. и башню вышиной в 56 м. Внутренность здания была украшена знаменитыми голландскими скульпторами и художниками XVII стол. Тронная зала, еще как зала собрания граждан, считалась красивейшей в Европе; король, когда бывает в А., живет в этом здании. Городские власти заседают в прежнем замке принцев. Старая, выстроенная в 1608 -13 г., биржа, под которой Амстель соединяется с каналом Дамрак, в 1837 была снесена и по ту сторону Дама было построено новое здание. Здания Ост-индской компании, государственная верфь и магазины на острове Каттенбурге служат теперь торговле и судоходству. Нидерландский банк в 1872 выстроил также прекрасное здание. В городе имеются: государственный музей, в так наз. Триппенгаузе, с богатым собранием картин и гравюр (Etsen), преимущественно нидерландской школы, общество Felix meritis, основанное торговцами, общество Doctrina et amicitia, союз iot nut van't algemeen, прекрасная публичная библиотека, множество музыкальных кружков и шесть театров. При университете (до 1876 г. Athenaeum illustre) устроен Ботанический сад, Зоологический, который принадлежит к наилучше устроенным в Европе, и снабжен богатыми собраниями раковин, кораллов, богатой библиотекой, этнографическим музеем и аквариумом. Кроме университета в городе имеются мореходная и латинская школы, педагогический музей, общество антиквариев и богатые частные собрания картин. Для государственного музея построено новое здание. Из благотворительных учреждений можно отметить госпиталь для престарелых мужчин и женщин, богадельни, сиротские и исправительные дома и много благотворительных обществ с специальными целями. А. очень богат храмами всех вероисповеданий. Нидерландские реформаты имеют 10 церквей, французские 2, английские 2, лютеране 4 и католики 20; самая красивая-Nieuwe kerk (новая церковь или церковь Св. Екатерины) с гробницами деРюйтера, ванъГадена и Вонделя и с прекрасной кафедрой. В старой Oude kerk (Церковь Св. Николая) находятся памятники герою мореходцу Гемекерку, ван-дер-Цапу, Сверсу и ван-дер-Гульсту. В самое последнее время с возрастанием населения сильно увеличилось и число домов, появились совершенно новые кварталы, в особенности близ выстроенного из железа и стекла прекрасного дворца национальной промышленности (Paleis von Volksviijt). В самом городе многие каналы засыпаны и превращены в широкие улицы, кроме того довольно значительный участок осушен был для возведения на нем центрального вокзала и других зданий. Граждане много делают для украшения города: так музей ван-дер-Гопа, музей Федора подарены городу гражданами; точно также памятники художника Рембрандта, поэта Вонделя и, обнимающий несколько гектаров, парк Вонделя. Число жителей в 1879 г. равнялось 316590, между которыми кроме реформатов, было 60000 католиков, 84500 лютеран, 4500 анабаптистов, 1000 ремонстрантов, 27000 немецких и 3200 португальских евреев. Торговля А. сильно развита, благодаря, главным образом, большому числу корабельных верфей, парусных, канатных и табачных фабрик; нигде нет так много шлифовален алмазов, как в А; кроме того в городе много фабрик для изделий из золота и серебра, для изготовления красок, стеариновых свечей и химических препаратов, много сахарных и пивоваренных и ликерных заводов. В большем количестве вывозится хлеб и колониальные продукты; торговля А. вообще развита сильные, чем промышленность его. Грандиозная гавань и новые пристани в восточной и западной частях города снабжены доками и магазинами и могут приютить более 1000 кораблей. В 1879 г. в приходе было 1493 судна вместимостью 692005 т., в отходе 1440 вместимостью в 667078 т. Северо-голландский канал, соединяющий А. с Ниеве-Диеп, потерял свое значение для торговли с тех пор, как более широкий и более глубокий канал через перешеек (Hollandopzijnsmalst), более кратким путем, соединил Эй с Северным морем. Железные дороги соединяют Амстердам с Утрехтом, Роттердамом, Гедьдером и Цутпен.
    История.
    Город возник в начале XIII столетия из крепости, которую выстроили амстельские владетели, до 1204 жившие в Удерекерке, семью километрами южнее. В 1296 А., вследствие участия Гисбрехта IV Амстельского в убийстве графа Флориса Голландского, вместе со всеми амстельскими владениями поступил во владение графов Голландских и в 1300 или 1301 г. получил городские права; этот переход из помещичьей власти под верховную власть графа был первой причиной развития А.; по освобождении же от владычества Испании, он сделался первым торговым городом Нидерландских Соединенных Штатов. Уже в 1585 г., когда Антверпен снова отошел к Италии и торговля его перешла к Амстердаму, оказалось необходимым расширить город с западной стороны; в 1622 г. в нем считалось уже 100000 жит. Англичанин Лейчестер пытался в 1587 взять его хитростью, а принц Вильгельм II Оранский в 1650 г. пробовал захватить город внезапным нападением, но обе попытки не удались. Вследствие войны с Англией в XVII стол. торговля А. так пала, что в 1653 г. в городе было около 4000 пустых, незанятых домов; но вскоре же торговля достигла прежних размеров. В собрании Голландских Штатов бургомистры А. играли такую роль, что в продолжение почти всего XVIII стол. власть их не уступала штаттгальтерской. А. был самым богатым городом Европы и большим рынком для всех продуктов Востока и Запада. Дурно повлияла, на развитие торговли война с Англией в 1781 и 82 годах, а с вступлением 19 янв. 1795 г. в город генерала Пишегрю торговля и благосостояние его все более и более стали упадать; самые же дурные последствия имел вынужденный союз Голландии с Францией, а совершившееся в 1810 г. присоединение Голландии к этой последней окончательно уничтожило внешнюю торговлю А., которая затем уже только с 1813 г. стала достигать опять значительных размеров. Ср. Вагенаар «A. in zijne geschiedenissen» (22 т., Амст., 1761-94); ван-дер-Вийвер, «Beschrijving von А.» (4 т. Амст., 1844); Виткамп, «A. in schotsen» (2 т. Амст., 1859-63); Калф, «A. in Praatjes en Plaatjes» (Амст., 1875); Тер-Гув, «Geschiedenis van A». (Амст., 1880).

    Аму или Аму-Дарья

    Аму или Аму-Дарья (Окс у писателей классической древности, Гихон или Джайхун у арабов, Потсу или Фатсу у китайцев) – главная река Туркестана, впадающая в Арал. Верховья А. носят другие имена. Обыкновенно считают верховьем А. реку Аксу, вытекающую под 37°15' с. ш. и 89° в. д. из озера Кульи Памир Хурд в Вахане, на высоте около 4200 м. н. у. м. Она течет сначала на северо-восток и север, обтекает Памиры-Большой и Аличур-и затем под названием Мургаба протекает чрез Рошан, где на расстоянии 420 км. от истока принимает Пяндж, который считается иными, в особенности туземцами, главной рекой. Она вытекает на Большом Памире, на высоте 4250 м" из озера Куль-и-Памир (Виктория), затем по соединении с другой рекой, южным Пянджем, течет на северо-северо-запад чрез Шугнан. Соединеные реки уже носят имя Аму, которая течет на северо-запад через Дарваз, где слева принимает Ванж-аб, поворачивает у Кала-Кумба на северо-запад, протекает чрез Бадакшан, где в нее впадает Кокша-Дарья, отсюда поворачивает на запад и в нее справа впадает Вахш, верховья которого называются Сурхабом, немного ниже слева впадает Кундуз, вытекающий в соседстве Бамиана, далее справа впадают Кафирнаган, Сурханъи Ширабад. Уже близ устья Кафирнагана-слева тянутся равнина и барханы (холмы песку)-и ниже Кундуза А. не имеет ни одного притока слева, а после Ширабада и справа. А. следов. отсюда до устья, как Нил от устья Атбары и Волга от Сарепты, лишь теряет воду испарением и поэтому многоводнее в среднем своем течении, чем в нижнем. Впрочем в прежнее время, когда страна была многоводнее и может быть менее воды расходовалось на искусственное орошение, А. имела несколько притоков, особенно справа Зарявшан. Теперь же воды этой значительной реки вполне расходуются на орошение. Вода самой А. в верхнем и особенно среднем течении почти не расходуется на орошение: в верхнем отчасти потому, что его не требуется по влажности климата, в среднем потому, что для орошения из главной реки потребовались бы большие инженерные работы. Жители пользуются более удобными для них водами сравнительно небольших рек, поэтому оазисы с искусственным орошением находятся в некотором расстоянии от А., а именно вправо, напр. Ширабад, Карнии, Бухара, слева Кундуз, Мазаръи-Шериф, Балх (древняя Бактра) Анхой и т. д. Судоходство начинается 75 км. выше устья Вахта, и, по исследованиям Зубова, глубина достаточна, лишь быстрое течение затрудняет движение вверх. Ширина от 150-220 м. и даже местами возрастает до 300. Как до устья Вахша, так и до Кафирнагана река проходить местами чрез каменистые теснины, ниже Келифа их уже лет. Здесь ширина уже около 700 м., потом более 1 км. От Карки до Чарджуя река, расширяясь и не получая притоков, местами мелководна (1 м. в сентябре). От Чарджуя до Петроалександровска ширина реки лишь в одном месге 250 м. и доходит до 31/2 км.; грунт большей частью ил. Около Петроалександровска начинается большой расход воды А. на орошение Хивинского оазиса, каналы выведены с левого берега, а у укр. Нукуса начинается уже настоящая, современная дельта А., где идет дальнейший, очень значительный расход воды на испарение в болотах, особенно покрытых камышами. В настоящее время два главные рукава А. – Улькун-Дарья на восток (судоходна) и Талдык на запад. Более западные рукава впадали в высохший ныне залив Айбугир, а к востоку от УлькунДарьи целый ряд рукавов, протоков и озер, прежних и нынешних, соединяет дельты Аму и Сыра. Длина течения А. около 2200 км., из которых более половины судоходна. Правильного пароходства еще нет, имеются лишь казенные пароходы, и судоходство производится вниз по реке на каюках , туземных судах, в виде ящиков, управляемых шестами. Получая во все времена года воду из горных стран, окружающих верховья реки, А. этим же странам обязана своим ежегодным, весьма значительным половодьем, зависящим от таяния снега в горах. Оросительные каналы хивинского ханства приспособлены к этому летнему половодью, т. е. верховья их расположены так высоко, что осенью и зимой речная вода в них не входит. По наблюдениям в Нукусе вода всего выше в августе. По водомерным наблюдениям у Питняка, т. е. немного выше хивинских канал., Аму несет средним числом 3500 м3(кубич. метров) воды в секунду, т. е. приблизительно втрое менее, чем Волга и нисколько более чем Нева. Из европейских рек лишь Волга и Дунай несут значительно более воды, чем А.; Нил немного более, Миссисипи-впятеро. У Нукуса, где значительная часть воды уже отвлечена протоками и хивинскими каналами, 3 летние наблюдения дали в м3 в секунду:
    В низкую воду..... 980
    Среднюю годовую.... 1600
    В обыкновенное половодье. 4570
    В необычайное половодье 1878, по Гельману, было до 27400.
    Одни хивинские каналы берут около 1/7 воды Аму у Питняка, весной и летом.
    А. уже давно обращала на себя особенное внимание историков и географов; причиной этого были действительные и предполагаемые изменения ее течения, причем до самых последних лет приходилось довольствоваться очень неполными и противоречивыми сведениями. Писатели классической древности упоминали об Араксе или Оксе, впадающем с востока в Каспий. После первых русских исследований вост. берега этого моря, думали, что эта река изливалась в вост. оконечность Михайловского залива, откуда к востоку действительно тянется долина Узбой, ныне наполненная песками, солеными озерами и похожая на древнее речное русло. Относительно причин того, что А. теперь впадает в Арад, мнения разделились: многие приписывали это явление плотинам, воздвигнутым хивинскими ханами для удержания воды от течения на запад, другие думали, что между средним течением А. и Каспием произошел постепенный подъем местности, отклонивший реку к северу.
    Многочисленные исследования, сделанные после 1870 г., дали возможность собрать множество новых данных. Необычайный разлив А. в 1878 г, прорвал хивинские плотины и дал воде А. сток в озеро Сары-Камыш, в 118 км. к западу от А., и лежащее ниже Каспия.
    Так как уже ранее было высказано предположение, что озеро Ховарезм или Хварезм, в которое, по известиям арабских географов, впадал Аму – не Арал, а Сары-Камышский бассейн, то некоторые из русских геологов высказали предположение, что Узбой был собственно не рекой, а проливом, соединявшим это озеро с Каспием. Были изследованы и другия сухия русла степи между А. и Каепием, к югу и востоку от Узбоя-Унгузское и Чарджуйское русла. Исследования и нивеллировки показали вместе с тем, что А. отклонился вправо от своего прежнего течения не вследствие подъема почвы-и до сих пор существует значительный склон местности к западу, т. е. к Каспию. Наиболее вероятное объяснение дано бароном Каульбарсом, и оно может быть названо гипотезой осадков; он видеть причину отклонения рек в средней Азии в работе самих рек в зависимости от общего склона местности и существования частных более пологих склонов, называемых им террасами. Отложения осадков реки, в связи с растительностью, особенно камышами и кустами, замедляют течение и ведут к прорыву нового русла в другом месте. В прежнее время Каспий и другие озера занимали большее пространство, чем ныне и поэтому и дельты были далее на восток. Аму-Дарья тогда текла гораздо южнее, у подошвы хребта Копет-Даг. Потом, по мере отступления Каспия, отложения осадков и под влиянием т. н. закона Вера, река стала все более отклоняться вправо и наконец потекла в Аральское море. Теперь, по мнению автора, опять как будто начинается поворот рек влево и может быть когда-нибудь А. опять будет впадать в Каспий.
    Уже Петр Великий, посылая кн. Бековича Черкасского на восточный берег Каспия и в Хиву, велел ему разведать, нельзя ли поворотить опять Аму к Каспий, чем бы создался непрерывный водный путь от нашей северной столицы почти до границ Индии. Этот вопрос, тогда нерешенный, был вновь поднять в 1873 г. и возбудил страстную полемику. Исследования доказали, что возможность есть, но что если пустить воду из хивинского оазиса, то нужно или очень долго ждать наполнения большой Сары-Камышской котловины, или вести большой и дорого стоющий канал к югу от ее. Вероятно, что Чарджуйское русло и Унгуз были бы удобнее, так как на этом пути нет обширной, низко лежащей котловины в роде Сары-Камыша и притом Чарджуй лежит гораздо выше, чем начало Хивинских каналов, а расстояние по руслам до Каспия приблизительно тоже.
    Литература. Труды Арало Каспийской экспедиции И. Р. Геогр. Общ. исследования Зубова (Зап. по Общ. Геогр. И. Р. Геогр. Общ., т. XIV), бар. Каульбарса (т. ж. т. IX и XVII) Ленца (т. ж. т. IV); Обручев, «Закаспийская низменность» (т. ж. т. XX); статьи Коншина, Иванова, Стебницкого и т. д. Известия И. Р. Геогр. Общ. и его Кавказского Отдела с 1873; Гельмана, «Прорывы Аму-Дарьи» (Тифл., 1879); Вуд, «A journey to the source of the river Oxus» (Лонд., 1873).

    Амулет

    Амулет – вещица, снабженная известными фигурами, знаками или надписью, напр, камень, металл и т. д.; его носят обыкновенно на шее для предохранения от болезней, чар, ран и других несчастий. В первый раз А. упоминается у Плиния и означает средство против яда. Производят слово это -различно: по одному мнению оно происхождения лат. (от amoliri, scil. fascinum, отражение чар), по другому, более основательному– арабского (hamala, носить), и перешло к нам как и выражающее то же понятие слово «талисман», от арабов. Древнейшие А. были у египтян, где они имели форму Скарабея . Ветхий завет строжайшим образом запретил употребление таких волшебных средств, но все таки у евреев, как наследие язычества, встречаются А. в виде украшений и средств для отражения невзгод: таковы серьги, которые Яков отнимает у своих домашних (Бытие XXXV, 4) и зарывает, небольшие луны, которыми женщины обвешивают себя, как это еще теперь принято на востоке и т. д. Цицит же и Тефилим, т. е. кожаные квадратики с библейскими изречениями на пергаменте или бумаге, которые евреи возлагают на себя во время молитвы, не должны быть причисляемы к А., так как их назначение напоминать о заповедях Божьих. У греков симпатическое предохранительное средство называлось вообще филактерион и надевалось ребенку сейчас при рождении. В большом почете находился и аметист, который носили в перстнях. Тот же обычай был у римлян, которые употребляли для этого плитки разных форм из различного материала с загадочными знаками или изречениями, также и другие разнообразные вещества, которые по древнеиталийскому обычаю заключались в футлярчики (bulla) и носились на шнурках на шее. В древнем христианстве должны быть строго отличаемы от амулетов дозволенные церковью енколпии (нагрудные кресты), филактерии и медали (Agnus Dei); также бронзовые или стеклян. рыбы с ушками для навешивания, которые, так как слово icJuV, т. е. рыба заключает в себе начальные буквы греческих слов «Иисус Христос, Сын Божий, Спаситель», принадлежат к чисто христианским символам. Суеверные волшебные средства были всегда запрещаемы, однако они перешли из язычества и в христианство, причем они были или грекоримского происхождения, или восточного, особенно же иyдейско-каббалистического, напр., так называемые абраксас-амулеты Василидиянцев и других гностических сект 11-го века после Р. X., замечательные монеты с изображением и надписью Александра Македонского и т. п. Часто носили еще куски пергамента, с написанными на них начальными стихами Евангелия Иоанна, как предохранительное средство от болезней и несчастий. Благословляя верующих ограждать себя христианскою святынею, церковь постоянно боролась против остатков языческого суеверия и, наконец, употребление амулетов вообще было торжественно осуждено на Лаодикийском соборе IV в., Григорием II в 721 г. и при Карле В. в Туре. На Востоке А. еще теперь во всеобщем употреблении, очень часты в Италии, особенно против т. н. дурного глаза. Ср. Копп, «PalaeographUa crUtica» (том 3 и 4, Мангейм, 1829); Евеле, «Uber А.» (Майнц, 1827).

    Амур

    Амур – р. Восточной Азии, впадающая в Амурский лиман, сев. часть Японского моря. По длине течения и величине речной области это одна из 6 величайших рек Азии, (кроме А. к ним принадлежат 3 большие сибирские реки, впадающие в Ледовитый океан и Желтая и Голубая в Китае). Речная область А. около 1900000 кв. км., но по недостатку съемок большей части этого пространства цифры лишь приблизительны. Длина А. на том пространстве, где он носит это название, т. е. от соединения Шилки с Аргуном более 3000 км., но если принять за верховье Онон, то от верховья этой реки, далее по Шилке и А., длина течения более 4000 км.
    Если считать так, то А. под названием Онона протекает от 600 до 700 км. и, соединившись с Ингодой, образуют Шилку, длина течения которой до соединения с Аргуном около 410 км. У Усть-Стрелки, соединившись с Аргуном, Шилка принимает название Амура, отсюда начинается и правильное судоходство, между тем как по Шилке оно очень затруднено мелководьем, особенно от времени вскрытия до средины лета. Высота н. ур. м. у соединения Шилки с Аргуном около 450 м. У станицы Амазар к А. подходят крутые, скалистые горы, отроги Большого Хингана, между которыми он течет большими извилинами, причем ширина долины около 2 км. За р. Невером горы расходятся далее от А., а вблизи Алоазина еще далее; долина здесь широка и река усеяна островами. Несколько далее А. суживается, течение извилисто, берега гористы, покрыты густым лиственным лесом, местами замечательно красивые скалы по берегам, б. ч. песчаники. Далее следуют местами низкие берега, чередуясь с высокими, и между Албазиным и Кумарой мелководье в начале лета часто затрудняет судоходство. У Корсаковской станицы горы близ реки кончаются, и долина, начиная со впадения Зеи, на правом берегу гораздо выше, чем на левом. Вообще от Кумары до Благовещенска (устья Зеи) А. собран в одно русло и судоходство удобно. Около Благовещенска ложе реки около 120 м. н. у. м. Ниже устья Зеи левый берег низменный, безлесный на несколько сот верст, справа горы также редко приступают к реке. Ниже устья Бурей А. на 120 км. пробивается чрез горы Малый Хинган и на этом пространстве ширина его уменьшается до 600 м., долина его похожа на каменный коридор. Растительность здесь роскошна, много лиственного леса, вьющихся растении, напр. дикого винограда (Vitis amurensis). Ниже Хингана долина однообразна, малолесиста и мало населена, много островов. Вскоре в А., поворотивший на северо-восток, впадает его главный правый приток Сунгари; эта река и ее притоки Нонни и др. орошают большую часть Манчжурии. Желтовато-белые, мутные воды Сунгари долго не смешиваются с более темными водами А. Несколько далее, А. принимает Уссури, вблизи устья которого поднимается вправо гора Хехцырь, левый берег низменный. Ниже Уссури А. становится еще шире, образует множество островов, левый берег на 150 км. низок, а далее оба берега гористы и притом на левом горы круче, в виде сопок. Берега поросли хвойным лесом, растительность далеко не так роскошна, как вблизи Сунгари; чем ближе к Горыни, тем выше горы, и нередко видны белые гольцы – это или небольшие остатки снега или горы, лишенные растительности, или покрытые только мхами. Эти горы называются Горынским хребтом. Ниже Горыни левый берег А. и местность к северу от него представляют обширную равнину; направо – горы. У Софийска Амур встречает препятствие в виде невысоких гор, отрогов Сихотэ-Алина, и поворачивает на север; причем вблизи правого берега, у подножья гор, лежит большое оз. Кизи, соединенное протоками с А., от которого до моря (залива де Кастри) всего 20 км. Уже давно существует проект канала через эту низменность, что позволило бы избегнуть мелких и опасных устьев Амура и притом еще удлинило бы период судоходства, так как самая нижняя часть течения Амура покрыта льдом гораздо дольше. Ниже А. принимает слева еще значительный приток Амгунь и отсюда направляется под прямым углом на восток к морю. Кроме трех названных больших левых притоков (Зеи, Бурей и Амгуни), А. принимает слева еще Амазар и Олдой выше Зеи, а ниже Бурей и Уссури – Горынь. Значительных правых притоков, кроме Сунгари и Уссури А. не имеет. Эти две реки собирают почти все воды к югу от А., который в своем течении пробивает три горные преграды – Большой и Малый Хинганы и Сихотэ-Алин, но несмотря на то, не имеет ни порогов, ни водопадов. Очевидно эти горы пробиты рекою так давно, что она успела приобрести правильное течение. А. всего мельче выше Албазина, а самая большая средняя глубина там, где он пробивается через Малый Хинган – 6 до 9 м.
    Речная область А. довольно бедна снегом зимой, поэтому правильного весеннего разлива от его таяния не бывает, и в мае и июне вода обыкновенно стоит низко, а разливы бывают в июле и августе от сильных дождей; впрочем не каждый год бывают большие разливы, но прибыль воды замечается всегда. С 1855 г. по 1882 г. было 8 опустошительных летних разливов А.; самый большой в 1872 г., когда около Албазина вода стояла на 16 м. выше среднего уровня и некоторые станицы были совсем снесены; иные из них, как Буссева и Корсакова, не были выстроены вновь. Всего больше воды было между Усть-Стрелкой и Благовещенском. В 1861 г. наводнение зависело особенно от прибыли воды в Зее, и пострадали места по А. ниже ее устья. А. у Благовещенска замерзает обыкновенно в начале ноября, вскрывается в конце апреля, а у Николаевска замерзает в начале ноября и вскрывается в половине мая, так что средним числом покрыт льдом 177 дней, т. е. также долго как Северная Двина у Архангельска, лежащая на 11° севернее. Это, конечно, имеет весьма вредное влияние на судоходство в Амурском бассейне, лишая его надолго выхода к морю. Поэтому уже давно думали открыть торговле выход к одной из более южных гаваней Японского моря и кроме канала, соединяющего озеро Кизи с морем, особенно остановились на соединении Графской станицы или другого места на Уссури с Владивостоком посредством железной дороги. Последний проект, вероятно, скоро осуществится. И теперь А. со своими судоходными притоками Сунгари, Уссури, Зеей и Амгуныо представляет громадный водный путь. Если судоходство и торговля пока развиты еще слабо, то виноваты не естественные условия,. а редкость и малая предприимчивость населения на русской территории и политика Китая, затрудняющая, вопреки трактатам, плавание по р. Сунгари и ее притокам. Главное судоходство производится на пространстве от Усть-Стрелки до устья Уссури, т. е. на более населенной части русского Амура.
    Литература. Известия и Вестник Импер. Рус. Геогр. Общ. и его Вост. Сиб. Отдела; Шперк, «Россия Дальнего Востока»; (Записки И. Р. Геогр. Общ. т. XIV); Буссе, «Литерат. Амурского края» (Спб., 1882 г.); Шренк, «Reisen und Forschungen im Amurlande» (т. 1 и 2, Спб. и Лейпц., 1858-67; т. 4, Спб. и Лейпц., 1876-77).

    Амфибии

    Амфибии (Amphibia) – голые гады или Земноводные. В прежнее время название это считалось равнозначащим со словом «пресмыкающиеся» и применялось ко всем позвоночным животным с красною, холодною кровью, дышащим при помощи легких и размножающимся посредством яиц, т. е. к черепахам, крокодилам, ящерицам, змеям, лягушкам, жабам и саламандрам. Более точные исследования показали существенное различие между этими животными и доказали, что черепахи, крокодилы, ящерицы и змеи стоят ближе всего к высшим позвоночным, т. е. к птицам и млекопитающимся, лягушки же и саламандры к низшим, т. е. рыбам. Поэтому в настоящее время первую группу перечисленных животных называют обыкновенно пресмыкающимися, вторую же амфибиями или земноводными; обе эти группы признают особыми классами.
    В этом, более узком, значении, А. представляются животными с голой, большею частью влажной и клейкой кожей, в которой, только впрочем у нескольких, немногих видов, укреплены чешуйки, подобные чешуйкам рыб. Туловище то продолговатое и оканчивающееся хвостом, то широкое и лишенное хвоста. Число конечностей весьма изменчиво: обыкновенно их 4, но иногда 2, или их даже вовсе нет. Нос и уши имеются всегда; нос с двумя носовыми отверстиями, внутрь открывается в зев; глаза обыкновенно снабжены веками и лишь у некоторых подземных видов являются атрофированными и затянутыми кожей. Почти все А. имеют зубы, которые часто сидят не только на челюстях, но и на нёбе; они никогда не имеют наружных половых органов, кладут мягкия, облеченные студенистым веществом, яйца без твердой скорлупы (некоторые рождают живых детенышей) и предоставляют насиживание их действию солнечных лучей. Из яиц выходят личинки, которые, ни по форме тела, ни по образу жизни, вовсе не походят на родителей, дышать в продолжение некоторого времени не легкими, а жабрами и лишь позже, после целого ряда превращений, делаются похожими на родителей. Этими то превращениями, различные стадии которых отражаются и на формах тела взрослых особей, А. резко отличаются от пресмыкающихся. Скелет А. отличается полным отсутствием всех ребер и присутствием на затылке двух боковых сочленовочных отростков, подобно тому, как у млекопитающихся, тогда как все пресмыкающиеся имеют только один средний сочленовочный отросток. Сердце у всех состоит из одного желудка без перегородок, предсердие же обыкновенно разделяется очень тонкой, часто неполной, перегородкой на две половины. Кровь, прошедшая через легкие или жабры и насытившаяся там кислородом, смешивается таким образом более или менее с т. н. возвращающейся из тела венозною кровью. Поэтому А. являются животными холоднокровными, т. е. температура их тела хотя и изменяется в зависимости от окружающей среды (воды или суши), но всегда лишь весьма незначительно превышает температуру этой среды. Большинство А. чрезвычайно живучи и могут в течение целых месяцев обходиться без пищи, даже в очень тесных помещениях, лишь бы была достаточная влажность. Многие из них живут исключительно в воде; живущие же на суше предпочитают места темные и влажные. Взрослые особи питаются только животною пищею, как то мелкими насекомыми, слизнями, червяками и т. п.; личинки, напротив, питаются исключительно растительными веществами. Некоторые жабы и саламандры выделяют из кожных желёзок острую жидкость с чесночным запахом, в которой открыли чрезвычайно сильный яд, действующий расслабляющим образом на сердце.
    А. подразделяют на следующие отряды: 1) Безногие (Apoda sive Gymnophiona) встречаются лишь в жарких странах; похожи на кольчатых змей или даже на дождевых червей, не имеют ни хвоста, ни конечностей; под кольцами кожи находятся маленькие, почти микроскопические, чешуйки; живут в норах. 2) Хвостатые лягвы (CandatasiveUrodela) отличаются продолговатым телом, длинным хвостом, четырьмя или, реже, двумя ногами и плотно приросшим ко дну пасти языком. Из этого отрада замечательны т. н. Жаберные лягвы (Jchthyodea), oбладающие внешними жабрами, так и легкими; к последнему подотряду принадлежат, между прочим: протей (Proteus angumeus), обитающий в подземных озерах Каринтии и Крайны; сирен (Siren lacertina), водящийся в стоячих водах южной Каролины. Раньше причисляли к нему аксолотля (Sivedon pisciformis), живущего в озере Мексике, но теперь убедились, что хотя это животное, размножаясь в стадии личинки близко подходить к назв. подотряду, но что кроме того некоторые особи превращаются в настоящих Саламандр (Amblistoma). Второй подотряд, Derotremata, уже не имеет жабр, но еще сохранил жаберное отверстие; сюда принадлежит амфиума. У третьего подотряда Саламандровых (Salamandrina) в зрелом возрасте жабры уже исчезли и дыхание происходить только при помоции легких. Подотряд этот, в свою очередь, подразделяется на три семейства: а) Исполинские саламандры (Megalobatrachus) водятся в Японии, достигают в длину до 1,15 м., по строению тела весьма похожи на Derotremata, но не имеют жаберного отверстия; б) водяные саламандры или тритоны (Tritonidae) с широким, плоским, веслообразным хвостом, окаймленным кожистым плавником; живут во всех лужах и канавах) собственно саламандры (Salamandridae) с круглым хвостом; рождают живых детенышей; 3) третий отряд заключает в себе бесхвостых A. (Ecaudata sive Batrachia), к которым принадлежат лягушки и жабы
    В доисторические времена А. встречались уже в каменноугольном периоде и притом в весьма причудливых формах, из которых некоторые до такой степени напоминают рыб, что даже известнейшие знатоки ископаемых рыб, как напр. Агассис, были введены в заблуждение; другие формы по своим огромным конусообразным зубам, костяным бляшкам и т. п. приближаются к пресмыкающимся, более всего к крокодилам. В этом отношении особенно замечательны т. н. Лабиринтодонтовые, названный так потому, что вещество их зубов представлялось извилисто слоистым, на подобие свернутого куска толстой материи. Не менее замечательна исполинская саламандра из пресноводных известняков Онингена, близ Боденского озера, Andrias Scbeuchzeri, скелет которой известный ученый Шейхцер принял за окаменелого четырехлетнего ребенка. И в современной эпохе встречаются животные (напр. Лепидозиры в Амазонской реке, Ргоtopterus в р. Гамбии, Ceratodus в Австралии), которые хотя и принадлежат к рыбам по своим плавниким и чешуйкам, но с другой стороны по своему дыхательному аппарату, состоящему из легких. принадлежат к А., а потому относятся естествоиспытателями то к первому, то ко второму массу. Эти ныне существующие формы доказывают, что А. занимают переходную ступень между рыбами с одной и пресмыкающимися с другой стороны. На основании этого соображения, а также внутреннего строения, Гексли соединил рыб и А. в одну большую группу ихтиопсид (рыбоглазых).

    Амфибрахий

    Амфибрахий (греч.), т. е. краткий на обоих концах – название трехсложной стопы, у которой средний слог долгий, а первый и третий короткий: -напр. сухая крапива.

    Амфитеатр

    Амфитеатр (amphiteatrum от греч. amjiqearon) означал у римлян овальное, непокрытое крышей здание, состоявшее из двух соединенных между собою театров, без помещения для сцены и предназначавшее для боя зверей и людей. В самой середине помещалась усыпанная песком арена, свободное эллиптическое, приспособленное к форме всего здания, пространство, на котором происходили бои. Под ареной часто находились разные пристройки. Кругом арены шла массивная каменная ограда, на которой, для более верной защиты от зверей, укреплялась еще решетка. Позади этой ограды возвышались ступеньками ряды сидений, из которых нижние предназначались для сенаторов, всадников и т. д., а верхние, отодвинутые назад, для народа. Лестницы, ведшие к этим сидениям, открывались наружу под колоннадами, которыми было окружено все здание. По-видимому первый каменный А. был выстроен в Кампании. Самый древний, дошедший до нас, находится в Помпее. В Риме бои первоначально происходили на форуме, но в 44 г. до Р. X. Цезарь выстроил обширный А. для боя гладиаторов; это было деревянное здание и по окончании представлений его сломали. Каменный А., воздвигнутый Статилием Тавром в царствование Августа (29 до Р. X.), по крайней мере, отчасти состоял еще из дерева, так как он был уничтожен пожаром при Нероне. Деревянный А., построенный при Тиeepiе в Фидене, обрушился и похоронил под своими развалинами 50000 чедовек. А. в Пиаченце, самый обширный во всей Италии, сгорел во время гражданской войны между Вителием и Оттоном. После этого Веспасиан и Тит воздвигли в Риме знаменитый Колизей, величественные развалины которого еще и теперь вызывают всеобщее изумление. По своей архитектуре несколько напоминает Колизей, уцелевший даже внутри А. в Вероне, который носит там название арены. Кроме этих больших А., почти каждый значительный город во всех римских провинциях, особенно в Италии, Галлии, Испании, Африке, имел свои маленькие А. Всего менее их было в Греции.

    Амьен

    Амьен – главный город французского департамента Соммы и прежней Пикардии, лежит в плодородной, отлично возделанной равнине, на берегу имеющей здесь весьма извилистое течение Соммы, в узловом пункте многих линий Северной ж. д. и на Соммском канале. В А. (1881) 67874 жит., местопребывание архиепископа, апелляционного и коммерческого судов; город защищен старою цитаделью, принадлежащею к крепостям третьего разряда; имеет университет, лицей, духовную семинарию, много учебных обществ, интересный архив, библиотеку с 15000 томов и ботанический сад. Город выстроен хорошо и правильно, с большими, широкими и превосходно вымощенными улицами; худо отстроена только нижняя часть его, населенная ремесленниками и рабочими и пересекаемая 11 каналами. Старые крепостные городские валы обращены в прекрасные бульвары, окружающие весь город и на севере продолжающиеся до Соммского канала; кроме того украшению города много содействует Ла-Готуа со своими липовыми аллеями и бассейном, имеющим 150 м. в поперечнике. Собор, построенный в 1220-88 гг. архитекторами Робертом деЛюзархом, Тома де-Кормон и его сыном Рено, – прекраснейшее и наилучшее сохранившееся из старинных зданий Франции, имеет 138 м. в длину и 61 м. в ширину с главною башнею в 130 м. вышины и двумя недоконченными боковыми башнями, с звучащими подобно колоколам колоннами, прекрасными хорами, великолепными оконными украшениями, отличными рельефными работами, статуями и 110 художественно сделанными стульями на хорах. Перед собором поставлена бронзовая статуя известного проповедника крестовых походов, Петра Амьенского. В церкви Сен-Реми находится гробница коннетабля Ланнуа и его супруги. Кроме того замечательны ратуша, т. н. Водяной дворец (для водоснабжения города), оконченный в 1864 г. постройкою музей, одно из величайших зданий Франции, с 200 картинами новейших французских мастеров, древностями Пикардии и садом, а за предместьями прежний августинский монастырь Сент-Ашёля. Последний был обращен впоследствии в иезуитскую коллегию, которая до 1830 имела более 1000 учеников, но после июльской революции была упразднена, и теперь место ее занимает пансион. А. значительный фабричный и торговый город, славящийся особенно своими шерстяными тканями, а также своими прядильнями и красильнями, своими фабриками бумажных материй, бархата, пике и проч. Под именем Samarobriva А. был известен как главный город амбианов в бельгийской Галлии еще во время Цезаря. От дочери графа Рауля Вермандуа А. перешел в графу Филиппу Фландрскому, который в 1185 уступил его французскому королю Филиппу Августу. В 1435 графство Амьенское было отдано королем Карлом VII бургундскому герцогу Филиппу Доброму, но в 1477 королем Людовиком ХI снова соединено с французской короной. 11 марта 1597 город был захвачен врасплох испанцами, но освобожден королем Генрихом IV, после четырехмесячной осады. 27 марта 1802 Жозеф Бонапарте, маркиз Корнваллис, Азара и Шиммелы Геннинк подписали в амьенской городской думе Амьенский мир, которым должны были кончиться распри между Англией, Францией, Испанией и Батавской республикой. В силу этого окончательного мира, которому предшествовал заключенный в Лондоне 1 окт. 1801 прелиминарный договор, Англия из своих завоеваний получила острова Цейлон и Тринидад; кроме того для ее остались открытыми гавани мыса Доброй Надежды. Франция возвратила свои колонии, а в Гвиане ее границей с Бразилией был назначен Араовари. Остров Мальту решено было возвратить Мальтийскому ордену. Испания и Батавская республика получили обратно свои колонии, за исключением Цейлона и Тринидада. Французы обязались очистить Рим, Неаполь и остров Эльбу, Оранский дом должен был получить вознаграждение. Владения Порты были признаны в том состоянии, в котором они находились до войны, признана была также ее верховная власть над республикой Тонических островов и над Египтом, вследствие чего султан Селим, 13 мая 1802, формально присоединился к Амьенскому миру. Но этот мир вскоре возбудил в Англии общее неудовольствие, которое стало возрастать вместе с быстрыми успехами Наполеона. В виду опасности лишиться всякого влияния на дела европейского материка и господства на Средиземном море, в английской нации созрела мысль начать новую войну. За отказом оставить свои притязания на Египет и Мальту и уничтожить литературу эмигрантов, 10 мая 1803 последовал ультиматум Англии, требовавший вознаграждения изгнанного Наполеоном короля сардинского, очищения острова Лампедузы и вывода французских войск из Батавской и Гельветической республик. Когда французское правительство отклонило это требование, Англия 22 мая 1803 г. снова объявила войну.
    К замечательным событиям новейшей истории города А. принадлежит битва, в которой 27 нояб. 1870 часть первой германской армии, под начальством Мантейфеля, одержала решительную победу над французской северной армией, состоявшей почти из 40000 чел. Последняя, незадолго перед тем сформированная генералом Бурбаки в Лилле из летучих гвардейских батальонов, имела назначением двинуться, под главным начальством генерала Фарр, к Парижу, чтобы вместе с французской луарской армией принудить неприятеля сиять осаду французской столицы. Еще 23 нояб. авангард 3-й прусской кавалерийской дивизии встретил при Ле-Кенеле передовые отряды северной: армии и отбросил их к А. То же самое произошло 24 нояб. при Мезьере с 6 французскими батальонами, выступившими с артиллерией из А. Наконец, 27 ноября пруссаки увидели на юго-востоке от приведенного в оборонительное положениее и снабженного укрепленным лагерем города Амьена всю северную армию. Прусские войска состояли из 8-го прусского армейского корпуса (генерала Гёбена) и частей 1-го прусского армейского корпуса, причем 8-й корпус составлял левое, а части 1-го-правое крыло. Центр прусской позиции находился в Морейле, небольшом городе на дороге из А. в Компьень, в 15 км. к югу от Соммы. В центре позиции французов находился их сильно укрепленный лагерь. Их левое крыло опиралось на железную дорогу, в направлении к Вильер-Бретонне, а правое крыло стояло между Бовом и Дюри. Левое прусское крыло (8-й армейский корпус) начало утром нападение с северной стороны, отбросило неприятеля, действовавшего преимущественно пехотой, с позиции на позицию, причем войска неоднократно ходили в штыки и 9-й гусарский полк уничтожил один неприятельский батальон. Правое прусское крыло должно было взять высоты Жантелля и Вильер-Бретонне и само подверглось нападению неприятельского корпуса, поставленного для прикрытия Корби. В этом сражении французы энергически сопротивлялись нападающим, но у них вовсе не было кавалерии; при всем том пруссаки лишь медленно подвигались вперед. Взятие приступом сильно укрепленного окопа при Вильер-Бретонне 44-м пехотным полком дало здесь делу решительный оборот, между тем как 3-я кавалерийская дивизия на правом крыле производила общую атаку. После десятичасового боя французы были отброшены к А., который они очистили при приближении пруссаков, чтобы продолжать отступление в направлении к Аррасу. Они потеряли более 3000 чел. убитыми и ранеными и 800 пленными, а также 9 орудий и 2 знамени. 28 ноября генерал Гёбен без боя занял город, а 80 ноября, после короткого сопротивления, сдалась и цитадель с 11 офицерами, 400 нижними чинами и 30 орудиями. Потери пруссаков убитыми и ранеными состояли из 74 офицеров и 1300 нижних чинов. В А. были найдены значительные запасы провианта, заготовленные для парижского населения на случай, если б удалось прорвать линию обложившей Париж прусской армии.

    Анабиоз

    Анабиоз – так называется в физиологии замечательное явление, состоящее в том, что некоторые низшие растения и животные, будучи заморожены или совершенно высушены в безвоздушном пространстве, и таким образом. казалось бы, окончательно лишенные всякой жизни, при благоприятных условиях, под влиянием тепла, света, воздуха и влажности, оживают вновь, не теряя даже способности размножаться. Чаще всего можно наблюдать А. у засушенных инфузорий и коловраток, иногда даже у замороженных лягушек и рыб. От мнимой смерти или омертвения это состояние отличается тем, что, тогда как там все-таки остается хотя незначительный признак жизнедеятельности, здесь нельзя заметить ни малейшего проявления жизни; дыхание и пищеварение прекращаются при этом совершенно, но при оживлении возобновляются и продолжаются затеи совершенно правильно.

    Анаконда

    Анаконда (Eunectes murinus) – змея из семейства удавов (Pythonidae). Самая крупная из всех змеи, достигает в длину до 10 метров. Сверху она черновато зеленого цвета с двумя рядами бурых спинных пятен; снизу-матового светло-желтого цвета с черными пятнами, по бокам желтые пятна с темной каймой. Эта змея живет под тропиками, в больших реках и болотах (а также по берегам их) Южной Америки. Пищу ее составляют рыбы, гады и мелкие млекопитающиеся. Туземцы усердно преследуют ее из-за ее вкусного мяса.

    Анакреон

    Анакреон – один из выдающихся греческих лириков, род. в Теосе в Иoнии и был приглашен Эаком на Самос обучать его сына Поликрата музыке. Когда Поликат в 632 году до Р. X. сделался властителем острова Самоед. А. остался при его дворе, и здесь его поэзия, воспевающая радости жизни, любовь и вино, достигла полного расцвета. По свержении Поликрата (522 г.) А. был взят Гиппархом, сыном Пизистрата, в Афины на специально для него снаряженном корабле; здесь он близко сошелся с самим Гиппархом, с Ксантиппом, отцом Перикла, и многими другими знатными афинянами. Из Афин, которые он покинул или тотчас же по убиении Гиппарха (514), или по изгнании Гипния, он, кажется, отправился сначала в Лариссу в Фессалии, к Эхеркратиду, династу из рода Алейадов Последние годы жизни он провел, по всей вероятности, в родном городе Теосе, или в Абдерах; умер около. 495 г. по Р. X., как говорят, 85 лет от роду; теосцы выбили его изображение на своих монетах и показывали, как достопримечательность, его гроб, который был впрочем, может быть только так наз. cenotajion. В афинском акрополе, рядим с статуей Ксантиппа, А. была воздвигнута статуя в виде опьяневшего певца. Возможно, что в вилле Боргезе в Риме одна из статуй есть копия с находившейся в Теосе статуи А. в сидячем положении. Из стихотворений А., писанных на ионическом диалекте и самыми разнообразными размерами, дошли до нас только отрывки, которые собрал и издал Т. Берк, как «Anacreontis carminum reliquiae» (Лейпциг, 1834), а также в его «Роеtae lyrici graeci», 3-й т., (Лейпциг, 1867). Ошибочно имя А. перешло на собрание 60 песенок (anacreontea), написанных коротким стихом (частью каталектически-ямбический диметр , частью анакдастически-ионический дим. ), которых только незначительная часть относится еще к александрийской эпохе; большею же частью эти песенки относятся к римской и ранней византийской эпохам. Они были часто издаваемы (у Борка, в его «Poetae lyrici graeci», 4-й т., (Лейпциг, 1867) и переведены на немецкий язык (К. Ушнером, Берлин, 1864 и Ед. Мёрике, Штутгарт, 1869). Стихотворения А. были изданы на русском и греческом языках: неизвестного переводчика, С.-Петербург, 1794 года; перевод Ивана Мартынова С.-Петербург, 1801 года.

    Анаксагор

    Анаксагор-один из самых выдающихся ионийских философов, сын богатых и знатных родителей, род. в Клазомене около 500 до Р. X. С ранних лет он отказался от удовольствий, на которые мог рассчитывать по своему богатству, и пристрастился к философии. Привлеченный кипучей умственной жизнью Афин, начавшейся после блестящих побед над персами, 45-летний А. переселился туда, вступил в близкие сношения с Периклом и первый стал излагать философию в общедоступной форме. Кроме самого Перикла, его учениками были Фукидид, физик Архелай и Эврипид. Стараясь объяснять естественными причинами такие явления, как солнечное и лунное затмение, землетрясения и. т. п.) он навлек на себя обвинение в оскорблении богов. Его судили и приговорили к смерти, от которой спасло его только Красноречие Перикла. Смертный приговор заменен был изгнанием. А. поселился в Лампсаке, где и умер в 428. «Не я потерял Афины, а афиняне потеряли меня» гордо говорил он. В противоположность элеатам, для объяснения бесконечного разнообразия видимых явлений, он принимал не одну первичную стихию, в роде воды, воздуха или огня, а бесчисленное множество бесконечно малых первичных материальных частичек, омфомерий (однородных частичек), которые не созданы и не могут ни разрушаться, ни переходить друг в друга. Но за такие первичные стихии, из которых состоят все вещи, он признавал не эмпедокловы элементы, а основные, первобытные тельца, отличающиеся друг от друга по своим качествам и однородные тела, которые из них образуются. Впрочем, омфомерии А. не похожи и на атомы в нашем смысле, т. е. на простые химические тела, потому что в числе их у него приведены, между прочим, мясо, дерево и т. п. Омфомерии, сами по себе лишенные движения, были первоначально выведены из покойного, хаотического состояния другим, тоже вечным, материально мыслимым началом-разумом (nouV, ум), и этим движением, отделением разнородного и соединением однородного, был создан мир. А. учил, что в каждой отдельной вещи содержится часть всего и что одна вещь отличается от другой только преобладанием какого-нибудь одного первоначального вещества. Разум же остается чистым и несмешанным с остальной материей, определяя и проникая собою все вещи, как начало жизни. Благодаря этому признанию духовного начала, многие считали А. за первого деиста между философами, но напрасно, потому что в его духовном начале нет и помину о личности и бестелесности. Отрывки его сочинений собраны Шаубахом (Лейпц., 1827) и Шорном (Бонн, 1829). См. Брейер, «Die Philosophie des A.» (Берл., 1840), Зевор, «Dissertation sur la vie et la doctrine d'A.», (Пap., 1843); К. Гоффман, «Ober die Gottesidee des A., Sokrates una Platon», (Вюрцб., 1860); Гладиш, «A. und die Israeliten», (Лейпц., 1864). П. Г. Редкина, «Из лекций по истории философии права» (Т. II, Спб., 1889, стр. 251-293).

    Анаксимандр

    Анаксимандр (греч.) – математик и философ, сын Праксиада, род. в Милете 611, умер 546 до P. X. Между всеми греческими мыслителями древнейшего периода, ионийскими натурфилософами, он в самом чистом виде воплотил в себе их спекулятивное стремление познать происхождение и начало всего сущего. Но между тем, как другие ионийцы за такое начало признавали ту или другую физическую стихию, воду, воздух и т. п А. учил, что первоначальной основой всякого бытия есть безграничное (toapeiron, бесконечное), вечным движением которого выделились первичные противоположности тепла и холода, сухости и влага и к которому все опять возвращается. Творение есть разложение бесконечного. По его представлению, это бесконечное постоянно выделяет из себя и постоянно же воспринимает известные, неизменные стихии, так что части целого вечно изменяются, тогда как целое остается неизменным. Этим переходом от определенности материального объяснения вещей к отвлеченному представлению А. выступает из рядов ионийских натурфилософов. См. Сейдел, «Der Fortschritt der Metaphysik unter den altestenjon. Philosophen», (Лейпциг, 1861). Как собственно он пользовался своей гипотезой для объяснения происхождения отдельных вещей, об этом имеются лишь отрывочные сведения. Холод, в соединении с влагою и сухостью, образовал землю, имеющую форму цилиндра, основание которого относится к высоте как 3:1, и занимающую центр вселенной. Солнце находится в высшей небесной сфере, больше земли в 28 раз и представляет полый цилиндр, из которого изливаются огненные потоки; когда отверстие закроется, происходить затмение. Луна тоже цилиндр и в 19 раз больше земли; при наклонном положении ее получаются лунные фазы, а затмение происходит тогда, когда она совсем перевернется. А. первый в Греции указал на наклонение эклиптики и изобрел солнечные часы, при помощи которых определял линии равноденствия и солнечные повороты. Ему приписывают также составление первой географической карты Греции и изготовление небесного глобуса, которым он пользовался для объяснения своей системы вселенной. См. Шлейермахер, «Uber А.», (Берл., 1815). О близкой связи его космогонии с восточными умозрениями см. Бюсген, «Uber das apeiron des A.», (Висбад., 1867). П. Г. Редкина, «Из лекций по истории философии права».

    Анализ

    Анализ, т. е. разложение, расчленение. В философии, в противоположность синтезу, анализом называют логический прием определения данного понятия, когда это понятие разлагают по признакам на составные части, чтобы таким образом сделать познавание его ясным в полном его объеме. Аналитическим понятием называется такое, которое получается посредством анализа другого понятия, заключающего в себе первое. – Точно также и пояснение какого-либо понятия путем разложения его на составные части называется аналитическим толкованием, заключением. Подобным же образом можно расчленять также суждения или умозаключения. А-ое суждение предполагает известное качество присущим самому понятию предмета, друг. словами сказуемое заключается в самом понятии подлежащего, тогда как при синтетическом суждении предмету приписывается качество, которое в самом понятой предмета может и не заключаться, иначе говоря, нет связано неизбежно с понятием предмета. Так напр., предложение «Всякое тело имеет протяжение» представляет аналитическое суждение; предложение же «это тело упруго»-синтетическое. Это различение способа суждения приобрело особенное значение, благодаря Канту («Критика чистого разума»), хотя на него указывает и раньше Давид Тел в XIII в. и еще в древности Стильпон из Мегары. При доказательствах, опирающихся на ряд умозаключений, в особенности при развитии или постановке какой-либо научной теории, выражение А. имеет нисколько иной смысл: оно означает, что доказательства идут регрессивно, от условного к обусловливающему между тем как при синтетическом способе доказательства имеют обратный ход (regressus a principiatis ad principia и progressus a principiis ad principiata); такой метод в научных исследованиях называют аналитическим в отличие от синтетического. Оба они дополняют друг друга и взаимно проверяют. Лучшим доказательством несомненной истины какого-либо научного положения будет соответствие результатов, достигнутых исследованиями, произведенными аналитическим и синтетическим методами. Ср. Анельт, «Theorie des Induktien» (Лейпциг, 1854).

    Аналогия

    Аналогия (греч.) – означает первоначально соответствие, подобие или равенство в известных отношениях одной вещи с другою. Познание какой-либо другой вещи, основанное единственно на этих отношениях, называется аналогическим познанием. Заключение, делаемое однако на основании этого подобия или равенства двух вещей в известных определенных отношениях о подобии их в других отношениях или о дальнейшем, еще большем, их сходстве и называемое в логике аналогическим заключением, может быть признано лишь заключением вероятным, которым однако в области исследования нередко приходится пользоваться. Аналогическое заключение часто применяется при изъяснении авторов и, в особенности, при толковании священного писания (А. интерпретации, или герменевтической А.), в практической медицине – при назначении целительных средств и т. д.; равно и большая часть положений, на которых зиждятся естественные науки, основываются на А., причем предполагается тем большее согласование между отдельными явлениями, чем больше число и чем существеннее значение выведенных уже из них заключений. Более глубокое метафизическое обоснование целесообразности аналогического метода исследования заключается во всеобщей закономерности, единстве, и последовательности, замечаемых как во всей природе вместе взятой, так и в отдельных ее явлениях, и вполне подтверждаемых всяким новым успехом естествознания. – В лингвистике под А. разумеют сходство в образовании слов. Она основывается на сравнении подобных форм, причем принимается за правило, что правильное в одном случае, должно быть правильным и в подобном ему. В этом отношении А. является противоположностью «аномалии». В виду этого А. есть основание всех грамматических правил, которые, будучи извлечены путем наблюдения из языка, пользовавшегося долгое время полной свободой, твердо установлены ныне учеными исследователями. В математике аналогией называется согласование известных числовых отношений; также формулы равенства двух отношений (пропорции) называются, по примеру Евклида, аналогиями.
    В законоведении учение об аналогическом применении закона находится в связи с учением о толковании закона .Различие между ними заключается в том, что толкование, относясь лишь до случаев бывших в виду у законодателя при издании закона, не выходить за пределы воли законодателя; А. же имеет дело с теми случаями, которых законодатель не предвидел при составлении закона, но определил бы их в смысле того же закона, если бы имел их в виду, следовательно А. выступает за пределы воли законодателя, распространяя ее и на случаи, непредусмотренные самим законодателем. Поэтому А. имеет в виду не толкование закона, а применение его к фактам, случаям, в законе непредусмотренным. Аналогическое применение закона возможно лишь при следующих условиях: 1) оно может иметь место лишь при существовании пробела в законодательстве, т. е. если на данный случай нет соответствующего закона; в этом отношении аналогическое применение является на ряду с другими одним из средств восполнения пробелов законодательства; 2) наличность сходства между предусмотренным в законодательстве и подлежащими обсуждению случаями; здесь нет необходимости в абсолютном равенстве, тождестве, а важно лишь сходство в некоторых существенных признаках, одинаково характеризующих, как случаи законом предусмотренные, так и непредусмотренные; 3) необходимо тождество юридического основания для тех и других фактов, т. е. предусмотренных и непредусмотренных в законе (identitas rationis), это выражается правилом; где одинаковое юридическое основание, там должно быть и одинаковое правило (ubi eadem ratio ibi eadem dispositio). Под юридическим основанием здесь следует разуметь, не повод к изданию закона (occasio legis), который, как находящийся лишь во внешней связи с законом, не может иметь значения для аналогического применения, состоящего в непременной логической связи с самим законом; точно также не может иметь значения цель, намерение закона (ratio legis), т. е. та выгода, которой ожидают достигнуть посредством данного закона, так как она также не находится в непременной логической связи с законом, ибо одна и та же цель может быть достигнута различными законами. Юридическим основанием, имеющим значение для А., является лишь общее начало, из которого логически вытекает закон. об аналогическом применении которого идет речь; это высшее юридическое начало, из которого вытекает закон, как логический вывод, существенно необходимо для аналогического применения закона, и без этих начал было бы немыслимо обобщение и подведение под законную норму всего разнообразия конкретных случаев, вызываемых самою жизнью. Обыкновенно этот процесс мышления имеет дело с отдельным данным законом, причем вопрос заключается в том, можно ли данный закон применить к известному, прямо непредусмотренному в нем случаю; такая А. называется частною или специальною: она есть ничто иное, как распространение данного закона на отдельный случай прямо непредусмотренный, в виду сходства этого случая с бывшим в виду у законодателя. Но А. не ограничивается предписаниями одного закона; нередко требуется вывести какое либо высшее юридическое начало из ряда отдельных законов, иногда даже из целой системы данного законодательства, и такие начала могут быть применяемы аналогически к случаям, непредусмотренным в целом законодательстве. Такая А., имеющая отношение к массе законов и даже к целой системе их, называется общею юридическою аналогиею. К такой А. необходимо прибегать в особенности, когда самою жизнью создается такая новая форма правоотношений, которую невозможно подвести ни под какой закон в отдельности. Такого рода А. составляет одно из важнейших орудий юридической науки, дающих возможность построения целой системы начал права, хотя прямо в законе и не выраженных, но вытекающих из ряда законов при помощи аналогического их толкования. Основательность и необходимость аналогического применения законов в области гражданского права в настоящее время является бесспорными, однако оно не может, в смысле распространительного толкования, иметь места при таких законах, которые имеют характер исключения из общего правила, каковы привилегии и особенные законы (leges singolares), хотя положения общего закона (lex communis) могут иметь аналогическое применение к последним. Того же нельзя сказать о применении А. к уголовному законодательству; западная практика восстает против распространительного толкования уголовных законов, утверждая, что законы эти охраняют блага отдельных граждан и что поэтому, если известное деяние не предусмотрено законом, то никакой суд обложить его наказанием не может (nulla poena sine lege). По нашему дореформенному законодательству область аналогического применения была значительно ограничена; прибегать к А. могли лишь высшие учреждения, низшим же, в случае недостатка или неполноты закона, предписывалось представлять об этом своему начальству, причем нередко судебная деятельность обусловливалась законодательным разрешением недоумений в отдельных случаях. С момента судебной реформы, отделившей власть судебную от законодательной, А. дан широкий простор. По Судебным Уставам императора Александра II, все судебные установления обязаны решать деда по точному разуму действующих законов и в случае неполноты, неясности, недостатка или противоречия закона соображаться с общим смыслом законодательства, а под предлогом неполноты ни в каком случай не останавливать решения дела, под страхом ответственности за отказ в правосудии. (Уст. Гражд. Судопр. ст. 9 и 10; Уст. Угол. Судопр. ст. 12 и 13).
    В богословском учении евангелической церкви под аналогией Св. Писания (A. der Schrift)-разумеют то основное положение, что неясные выражения Св. Писания должны быть объясняемы посредством ясных его выражений. Так как католическая церковь держится толкования Св. Писания согласно церковному преданию, то протестанты стали утверждать, что Св. Писание следует разъяснять на основании его самого, и вследствие сего положили в основу объяснения темных, неясных мест, извлеченное, по их мнению, из Св. Писания, под названием «Аналогии веры» (A. des Glaubens), краткое изложение сущности христианского учения. Однако метод этот привел лишь окольным путем обратно к католическому принципу предания и, кроме того, А. могла найти применение лишь с точки зрения строго проведенного учения о вдохновении, которое, не взирая на громадное различие, существующее между отдельными библейскими книгами, считает Святого Духа творцом Св. Писания.

    Ананас

    Ананас (Ananassa sativa Lindi.)-pacтение из семейства Bromeliaceae. Обыкновенный А. родом из тропической Америки, растет дико, напр. на песчаном побережье северной Бразилии; культивируется в теплых странах Азии и Африки и даже Европы, выживая здесь под открытым небом только в южных странах, разводится также в оранжереях, Первые сведения о нем помещены в сочинении Овиедо «Естественная история Индии» (1535 г.). Мясистый, золотисто-желтого цвета, отличающийся чрезвычайным ароматом и всегда увенчанный пучком листьев, плод образуется из большего числа сросшихся друг с другом и с осью соцветия завязей; это, следовательно, так наз. ложный или сборный плод. В Америке он достигает нередко веса в 3-4 килогр., вкус его сладковатый, напоминает вкус земляники, в культуре становится более нежным. В Вест-Индии он считается у не акклиматизировавшегося пришлого населения вредным; в Бразилии идет на приготовление спирта. С 20-х годов его культивируют в Европе в оранжереях. В Англии, где культура А. особенно распространена, выработаны особые методы выгонки его в лесном мхе. Оранжереи замка Течен в Богемии пользуются большою известностью. Без тщательного ухода и при культуре в простыть оранжереях А. не достигает полного развития и аромата, отличающего его от всех других плодов. А. у нас почти никогда не дает семян, поэтому для его размножения берут обыкновенно имеющиеся на плоде пучек листьев, который осторожно вывертывают и пересаживают. Корневые отпрыски и побеги под плодом дают плохие результаты. Культура требует особого внимания и осторожности, ибо растения легко загнивают и погибают от нападений паразита Coccus Bromeliae. Отличают много сортов: королевский А. с острыми ягодами, сорт мелкий, внутри белый; конический, с желтым мясом; царский, с мясом бледно-зеленым; кайенн. с гладкими и колючими листьями; фиолетовый ямайский и бронзовый ямайский с гладкими листьями; бороздчатый (А. nervosa) и др.

    Анапа

    Анапа – город темрюкского отдела Кубанской области, на берегу Черного моря, 7604 жит., главные статьи торговли: хлеб, особенно пшеница, скупаемая иностранными. конторами для вывоза за границу и рыба, которая ловится местными жителями и сбывается. в Керчь. А. не имеет настоящей гавани, а лишь открытый рейд, стоянка опасна дня судов при сильных юго-западных и западных ветрах (местные жители называют эти ветры моряк). Северо-восточный ветер далеко не так силен и опасен как в Новороссийске. В числе жителей А. много греков, в руках которых торговля. В конце XVIII и XIX столетий А. была сильной турецкой крепостью. Основателем А. считается султан Абдул-Гамид, по повелению коего крепость была построена в 1781 г. наемными французскими инженерами. А., во время 2-й войны с турками, в царствование Екатерины, была безуспешно атакована, сначала генер.-аншефом Текелли (сент., 1787), а потом генер.-поручиком Бибиковым (март, 1790); в 1791 г. она была взята генер. Гудовичем, но по Ясскому миру возвращена Турции. Взятая в 1808 г. контр-адмиралом Пустошкиным, она, согласно условиям Бухарестского мира, в мае 1812 г. снова отдана под власть Порты. В 1828 г., А. блокировалась эскадрою черноморского флота, под начальством контр-адмирала Грейга, а с сухого пути была окружена десантным отрядом под командою кн. Меньшикова и, после упорной обороны, сдалась. По Адрианопольскому трактату, 2 сент. 1829 г., А. присоединена к России и сначала зачислена в разряд крепостей 2-го класса, а в 1846 г. сделана городом. В 1854 г., при появлении англофранц. флота на Черном море, А. была оставлена русскими войсками, предварительно разрушившими ее укрепления; в 1856 снова занята русскими, а в 1860 город этот упразднен, причем жители переведены в г. Темрюк. После окончательного покорения Кавказа, в 1864, Анапа потеряла стратегическое значение и прежний крепостной вал превращен в место прогулки. В последние годы в А. летом приезжают жители Кубанской области для морских купаний.

    Анапест

    Анапест (от греч. сл. anapaiw, т. е. обращенный или поставленный в обратном порядке дактиль.) – название трехсложного размера стиха, состоящего из двух кратких и одного долгого слога (), напр. мудреца, клевета.

    Анархия

    Анархия – так называется состояние общества, страны, государства, при котором действовавшие законы попраны, самое понятие о законности утрачено, всякая власть отвергнута. Являясь вслед за революцией, подобное состояние не может длиться, не увлекая к окончательной гибели данный политический организм; поэтому там, где последний оказывается еще жизнеспособным, тотчас же после воцарения анархии замечается реакция в пользу порядка и законности; последние водворяются либо собственными усилиями благоразумной части населения, либо временно потерявшим свой авторитет правительством, снова становящимся во главе управления, благодаря содействию приверженных порядку и спокойствию элементов населения, либо, наконец, каким-нибудь другим лицом, сумевшим воспользоваться обстоятельствами, чтобы в надлежащий момент стать у кормила правления и, водворив силою порядок, вместо анархии установить, хотя временно, твердую самодержавную или диктаторскую, деспотическую власть.

    Анатолия

    Анатолия или Натолия (турецк. Анадуль, греч. Анатоль, т. е. страна Востока) – служит названием Малой Азии, или самого западного полуострова Азии, ограниченного на севере Черным морем, Константинопольским проливом, Мраморным морем и Дарданельским проливом, на западе – Эгейским морем, на юге – Средиземным морем и на востоке – Арменией и северо-западными частями Месопотамии и Сирии. Занимая площадь в 517600 кв. км., страна получает свое очертание от западного продолжения плоских возвышенностей и пограничных горных областей Армении. Внутренняя часть ее образует большое плоскогорье или, правильнее, ряд возвышающихся одна над другой террас в 450-1650 м. высоты, с голыми солончаковыми и болотистыми степями, множеством озер с вулканическим дном и отдельными вулканическими вершинами, между которыми Арджиж со своими двумя кратерами возвышается на 2765 м. над Кесарийской (Caesarea) равниной, которая сама имеет в среднем 1230 м. высоты. Северная окраина или Понтийско-пафлагоновифинийские горы – длинный хребет параллельных лесистых цепей, перерезанных многочисленными поперечными долинами, высотою в 1300 – 1950 м. – круто спускаются в виде узкой береговой полосы, но с покатыми и безлесными отлогостями внутрь страны. То же самое и Южная окраина, Тавр, или Киликийско-памфилоликийский хребет; только он сплоченнее и выше, и достигает на севере от Скандерунского или Иссийского залива до 3570, а дальше на западе до 2600-2900 м. высоты. Западная окраина прорвана во многих местах, долины ее открыты к Эгейскому морю в горных областях Карии, Лидии и Мизии; у подошвы этих последних лежать благословенные прибрежные страны Леванта, а самые северные отроги их – Ида и Олимп. На плоскогории внутренней А. берут начало реки Иешил-Ирмак (ирис), Кизил-Ирмак (Галис) и Саккари (Сангарий), изливающие свои воды в Черное м., Сарабат (Гермий) и Миндер (Мэандер), впадающие в Эгейское море. Климат в общем имеет южно-европейский характер; на более возвышенных террасах зима бывает сравнительно суровая, часто с льдом и снегом. Весь полуостров довольно часто подвергается землетрясениям.
    Население А. состоит из различных народностей. Господствующее племяосманлийские турки, числом 1200000 ч., распространено по всей стране. после них второе место занимают; принадлежащие к тому же племени и говорящие на одном из тюркских наречий, туркмены; они обитают на внутреннем плоскогорье и ведут кочевую жизнь. Там же попадаются орды кочующих курдов, а в горах к востоку от Трапезунда разбойничье племя лазов, доставляющее лучших моряков Понтийского прибрежья. Города населены, кроме турок, на западе преимущественно греками и евреями, а на востоке армянами, которые вместе с франками в приморских портах держать в своих руках всю торговлю страны. Все население страны считается до 6750000, а вместе с Кипром и западными островами до 7320000. В политическом и социальном устройстве А. предстоят существенные изменения, когда будут введены проектируемые реформы, давно обещанные Портой великим державам. Эти реформы должны обнять судопроизводство, систему обложения и внутреннее управление, при чем, для большего обеспечения собственности и общественной безопасности вообще, предполагается поставить жандармерию под начальством европейских офицеров. Особенность тамошних порядков составляли прежде старо турецкие вассальные династии, так называемые Деребеги (князья долин), которые, признавая над собой верховную власть султана, были наследственными правителями и военачальниками в своих владениях. Первоначальное могущество их было сломлено еще султаном Махмудом. В настоящее время вся страна делится на восемь вилайетов или наместничеств, и каждый из них на санджаки али провинции: 1) Кодавендкиар, самая северная часть – древняя Мизия, западная Вифиния и части Фриги – с санджаками Брусса, Карасей, Карагисар, Саиб, Киутайа; 2) Кастамуни, средняя часть северного прибрежья – древаяя Пафлатония, восточная Вифиния и части Понта – с главным городом Кастамуни и санджаками Кастамуни, Боли, Киангри и Синоб или Синоп; 3) Тирабзон, восточная часть северного прибрежья-прибрежная страна древнего Понта и страна лазов – с главным городам Тирабзоном или Трапезундом и санджаками Тирабзон, Джаник или Самсун, Гёмёшъганэ и Лазистан; 4) Айдин, юго-западная часть-древняя Лидия, Кария и Фригия-с санджаками Исмир (Смирна), Айдин, Сарухан и Ментение; б) Кония к востоку от Айдина – древняя Ликия, Памфилия, Пизидия, Ликаония и западная Киликия, равно как части Фригии, Каппадоин и Катаонш-с санджаками Кония) Теккэ, Гамид, Нигдэ и Бурду; 6) Ангора, центральная часть полуострова-древняя западная Каппадокия и Галатия с главным городом Ангора и санджаками Ангора, Иозгад, Кайсарие и Киршери 7)Сивас, к востоку от Ангоры – внутренняя страна Нонта, часть Каппадокии и малой Армении – с главным городом Сивас и санджаками Сивас, Амасия и КарагисаръШарки; 8) Джесайри-Байри-Сефид, состоит из прилегающей к Дарданельскому проливу азиатской и европейской береговой полосы (полуостров Галлиполи) и ближайших островов Самотраке, Лемноса, Имброса, Тенедоса и Митилене.

    Анатомия

    Анатомия (греч.), собственно рассечение, – наука о строении органических существ. Как многие другие науки, А. имеет две стороны: практическую и теоретическую. Первая излагает правила исследования подлежащего материала, способы, приемы и технические средства, при помощи которых приобретаются сведения о строении живых существ (практич. А.); вторая занимается не самим исследованием, а его результатами, т. е. описывает эти результаты, объясняет их, приводить в систему и делает им сравнительную оценку (теоретич. А.). Другими словами, первая есть искусство, вторая наука анатомии. В прежнее время анатомическая исследования имели своим предметом почти исключительно человека, и только в случае крайности, когда нельзя было располагать человеческими трупами, прибегали к рассечению млекопитающихся. Поэтому под А. разумели, да и теперь еще разумеют, преимущественно анатомию человека (Антропотомия). Позднее наука стала заниматься также строением животных. Таким образом, возникла животная А., или зоотомия . Наконец, принялись за исследование внутреннего строения растений, что составило новую отрасль науки; растительную анатомию пли фитотомию . Так как между человеком и позвоночными, а также между всеми животными вообще существует много общего со стороны их грубого или тонкого строения, то наука неизбежно должна была придти к изучению сходств и различий этого строения и таким образом народилась сравнительная А. Она то именно, в связи с палеонтологией и историей развития, доставила и еще будет доставлять главнейшие опоры учению о происхождении видов, столь животворно подействовавшему на умы в наше время. Изобретение увеличительных стекол выяснило, что то, что кажется однородным невооруженному глазу, может в действительности обладать очень тонким и сложным строением, и вследствие этого от А. отделилась особая наука под названием микроскопической А., или учения о тканях, занимающаяся исследованием тончайших подробностей организации . Большинство болезней сопровождается грубыми или тонкими изменениями в положении или строении различных органов и их тканейисследование этих болезненных изменений составляет предмет так назыв. патологической А.
    А. здорового человека, с своей стороны, подразделяется, соответственно употребляемому ею методу изложения, на систематическую и топографическую. Систематическая, или описательная А. занимается изучением внешних свойств, вида, положения и взаимной связи органов, рассматривая их в том порядке, в каком они слагаются для образования однородных групп (систем), служащих для достижения одной общей, конечной цели. При этом способе изложения, при котором анатомические данные являются только предварительной ступенью к изучению физиологии, А. подразделяют на следующие шесть отделов или учений: 1) Остеологию, или учение о костях, со включением суставных хрящей (хондрологиии). 2) Синдесмологию или учение о связках, т. е. о тех лентообразных органах, которые связывают кости в одно подвижное целое, особенно в суставах. Кости, хрящи и связки образуют все вместе твердый остов тела, на котором укреплены мягкие части и в углублениях или полостях которого привешены и спрятаны важнейшие для жизни органы. Скелет представляет сложную систему устоев и рычагов, приводимых в движение силою мышц, действующей на них извне, и потому может быть назван органом пассивного движения. 3) Миологию, или учение о мышцах, т. е. мясистых органах тела. В силу живой сократительности своих волокон, мышцы служат органами активного движения, изменяют положение костей, отчасти способствуют образованию полостей тела и прикрытию заложенных там органов, наконец, своей массой, главным образом, определяют форму тела. 4) Ангиологию, или учение о сосудах, рассматривающую положение и ход перепончатых трубок, разветвляющихся в виде дерева или сети и пронизывающих почти все части тела. Различают две системы сосудов: а) кровеносные с сердцем, мясисты м насосом, из которого кровь отводится бьющимися, пульсирующими жилами (артериями) и б) лимфатические, при посредстве которых известные соки тела приходят в соприкосновение с кровью в особых органах (лимфатических железах) и, наконец, переводятся в вены. 5) Неврологию, или учение о нервах, рассматривающую нервную систему, на которой различают две главные массы, центральные. главные органы – головной и спинной мозг, затем отходящие от них почти ко всем точкам тела белые нити, в виде периферических нервов и, наконец, так называемые узловые нервы; т. е. особенный отдел нервов, весьма обильно снабженный так называемыми узлами (ганглиями). 6) Спланхнологию, или учете о внутренностях, имеющую своим предметом описание органов, составленных из различных систем и большею частью расположенных в полостях тела. По своим отправлениям эти органы разделяются на следующие пять групп: органы чувств, органы речи, голоса и дыхания, органы пищеварения, мочевые органы и половые органы.
    Но, как уже сказано выше, есть еще другая система изложения, топографическая А., которая рассматривает части человеческого тела не по отдельным системам, а главным образом со стороны их взаимного положения в данном пространстве, идя от наружной стороны внутрь, от поверхностно лежащих к глубоко лежащим частям. Она разделяет тело на множество крупных и мелких отделов или провинций (областей), пользуясь для этого отчасти естественными границами, данными в различных сгибах, суставах, перегородках и т. д., отчасти воображаемыми, нарочно для этого придуманными линиями Ствол делится на голову и туловище; последнее состоит из шеи, груди и живота. Конечности делятся на грудные или руки, и брюшные или ноги. На каждой из этих крупных частей различают еще отделы и подотделы. Эта А. областей составляет в практическом отношении самую полезную часть А., так как практика имеет дело не с отдельными системами человеческого тела, а с соединением их в живое целое. Взаимное отношение органов в определенном пространстве играет важную роль при болезнях, и нарушение этого отношения влечет за собою целый ряд болезненных изменений, правильное понимание которых возможно только тогда, когда отношение это известно. Анатомия областей, излагаемая преимущественно с точки зрения потребностей оперативной хирургии, носит также название хирургической А. Топографическими препаратами называются такие, на которых отдельные системы тканей (мышцы, артерии, вены и кости) представлены в их положении относительно друг друга. К этим же топографическим препаратам относятся и разрезы, получаемые на замороженных трупах. -Пластическая А., изучаемая художниками, – в сущности та же топографическая анатомия, но она обращает преимущественное внимание на внешние очертания тела, на зависимость их от внутренних частей, в особенности от мышц в их различных состояниях напряжении, наконец, на общие размеры отдельных частей тела и их взаимоотношения. – Изменения строения органических существ, связанные с постепенным развитием их из простого зародыша в зрелую особь, составляют предмет эмбриологии Последняя, вместе с учешем о тканях, носит название общей А. и в противоположность этому, систематической А. дается название частной или описательной А.
    История.
    Громадная важность науки анатомии для врача, физиолога, естествоиспытателя была сознана уже рано, хотя мы никогда, вероятно, не будем в состоянии узнать наверное, кому принадлежат первые точные анатомические исследования, особенно на человеческих трупах. В древности главной помехой к изучению А. человека долгое время являлись религиозные верования и суеверия. Греки, веровавшие, что души умерших, до погребения их тела, скитаются по берегам Стикса, очевидно, не могли быть расположены к анатомическим занятиям. Забота о телах умерших доходила у них до того, что афиняне однажды присудили к смерти одного победоносного полководца за то, что, увлекшись погоней за неприятелем, он не похоронил оставшихся на поле битвы воинов. Римляне, с своей стороны, питали сильное отвращение к А., считая занятие ею унизительным для человеческого достоинства. Сама тогдашняя врачебная наука не нуждалась в специальных анатомических знаниях, а когда потребность в них стала ощутительна, то ее старались удовлетворить рассечениями животных, именно собак и обезьянь. Даже относительно отца медицины, Гиппократа, нельзя с достоверностью сказать, знал ли он А. или нет. Сам Аристотель, знаменитое сочинение которого «история животных» легло в основу всех последующих трудов по естествознанию, по всей вероятности, был совершенно незнаком с А. человека. А. животных оставалась основой науки и в то время, когда, по крайней мере, в Александрии уже практически занимались А. человека, хотя, конечно, не в том виде, как это делается теперь. Герофил из Халкедона и Еразистрать из Кеоса (ок. 300 до Р. X.) пользовались славой таких усердных анатомов, что по словам Цельзия, они рассекали живых преступников. Тем не менее, даже Гален (131 по Р. X.) оставляет нас в неизвестности на счет способа, которым он приобрел свои анатомические знания, и точно также у арабов мы не встречаем никаких указаний, по которым можно было бы заключить, что они сами исследовали человеческие трупы. Провидимому, для них, равно как для их преемников, главным источником анатомических знаний служили сочинения Галена, пока, наконец, Мондини де-Лутци, профессор в Болонье, впервые публично не анатомировал в 1300 и в 1315 два женских трупа; на основании собственных исследований он написал первый учебник А. человека, который в продолжение двух столетий пользовался значением анатомического кодекса. Только в XVI веке авторитет Галена окончательно был низвергнут. После жестокой борьбы, усилиями Везаля (1543), Евстахия, Коломба, Фалония, Фабриция из Аквапенденте, Варолия и др., которым А. обязана целым рядом блестящих открытий. XVII столетие бодро пошло по проложенному ими пути, особенно после того, как открыт Гарвеем кровообращения (1619) вдохнуло новую жизнь в физиологию, а микроскоп доставил доступ к более тонкому строению человеческого и животного тела. Лимфатические сосуды были открыты Азелли (1622); железистые органы нашли себе ревностного исследователя в Вартоне, тогда как Мальпиги, Левенгук, Сваммердам и перешагнувший в следующее столетие Рюнш, благодаря микроскопу и впрыскиваниям в сосуды, подвинули микроскопическую А. далеко дальше своих предшественников. В XVIII стол. больше всех выдались в этой области опять таки итальянцы (Паккиони, Вальсальва, Морганьи, Санторини, Масканьи, Котунни). Рядом с ними почетное место заняли во Франции: Винслоу, Д'Обантон, Лиетод, Вик-д'Азир и Бита; в Англии: Купер, Чезедьден, Гёнтер, Крюикшенк, Монро и Бель; в Нидерландах: Боэргав, Альбин, Кампер и Сандифорть. Германия тоже блестящим образом выдвинулась из прежних потемок в лице Галлера и обоих старших Меккелей, чтобы затем в XIX стол. занять первое место. На рубеже обоих столетий мы встречаем имена Зёмеринга, Лодера, Блуменбаха, Гильдебрандта, Рейля, Тидемана, Бока и Зейлера, которые почти все еще сохранили тесную связь с практической медициной и способствовали ее преуспеванию своими анатомическими трудами. Но уже в первое десятилетие нынешнего века, как во всех других отраслях науки, так и здесь начался процесс обособления, благодаря которому анатом и физиолог пошли каждый своим путем, почти не заботясь о практической медицине, так что последняя извлекала мало пользы из их блестящих открытий, и сами анатомы почти исключительно разрабатывали микроскопическую А. В скором времени необходимость слияния обеих наук снова выступила на очередь, благодаря ревностному изучению патологической А., которая после классических исследований Рокитанского, Вирхова, Конгейма, Клебса и др. сделалась главнейшей основой современной медицины. После долговременного и почти исключительного господства микроскопической А., некоторые новейшие немецкие анатомы снова обратились к грубой А. и разработали ее отчасти с новых точек зрения. Нормальная А. с особой любовью изучалась до сих пор французами. Между учебниками по А. на первом плане должны быть поставлены превосходные руководства Гиртля, Генде, Мейера, Лушки, Гегенбауэра, Гартмана, затем старые учебники Меккеля, Гильдебрандта и Арнольда, а между французскими учебниками Крювилье и Саппеля. Перечень важнейших старых и новых сочинений по всем отраслям А. можно найти в учебнике Гиртля «Руководство к А. человеческого тела», существующее и на русском языке во многих изданиях. Из русских анатомов первое место занимает проф. В.Л. Грубер, обогативший анатомическую науку многочисленными (552) специальными работами, обнимающими все системы человеческого тела. Все работы напечатаны на немецком языке, за исключением одной капитальной монографии «О косточке слезоточного канала», которая появилась прямо на русском языке. Им же основан богатейший в России музей при Институте практической анатомии в Военно-медицинской Академии. Новейшие анатомы в России все почти ученики проф. В. Л. Грубера: проф. Ландцерт, проф. А. И. Таранецкий и проф. П. Ф. Лесгафт.
    Практическая А., естественно, шла в своем историческом развитии впереди теоретической. Что же касается анатомической техники, т. е. выработки правил рассечения трупов, то хотя относящиеся сюда указания встречаются уже в сочинениях Галена, однако первые попытки изложения этого предмета в специальном сочинении сделаны не раньше XVII ст. В настоящее время для удовлетворения этой практической потребности составлены особые руководства такими анатомами, как Гиртль, Будге, Мейер, Генке и Лаут. В анатомической технике различают вскрытие и препарирование. Вскрытием называется произведенное по правилам искусства обнажение трех больших полостей человеческого тела, вместе с исследованием заключенных в них внутренностей и органов. Препарирование состоит в разъединении по правилам искусства отдельных частей, так чтобы можно было различать их форму и положение. Представленные подобным образом части носят название анатомических препаратов; в этом смысле говорят о костных, мышечных, сосудистых и нервных препаратах. Препаровка костей производится посредством удаления с них всех мягких частей кипячением, размачиванием и белением. Если кости снова скрепляются проволоками в их натуральном положении в одно целое, то получается искусственный скелет, названный так в отличие от естественного скелета, на котором кости соединены между собою так называемыми связками. Для лучшего представления сосудов, особенно их тончайших разветвлений, обыкновенно пользуются инъекциями, или впрыскиваниями в них окрашенных и отвердевающих жидкостей, после чего сосуды отделяют скальпелем от окружающих мышц и мягких частей. В последнее время стали употреблять еще другой способ препарирования сосудов. Именно, сосуды наливают особой массой, которая нерастворима в едких жидкостях, тогда как все другие составные части тела распускаются в них. Описанными способами получаются так называемые свежие препараты. Для того же, чтобы надолго сохранять препараты, по возможности, в их натуральном виде, как напр. для целей преподавания А., равным образом для сохранения редких аномалий, т. е. уклонений от нормального строения, или особенно интересных болезненных изменений органов; их высушивают на воздухе или смазывают древесным уксусом и покрывают прозрачным лаком. С тою же целью можно сохранять препараты в противогнилостных жидкостях, напр. в 16-22% спирте, в карболовой кислоте, растворе сулемы и т. д, или же обработать их виккерсгеймерской жидкостью . Такие препараты, сохраняемые в особых шкафах и комнатах, образуют анатомические (или патологические) коллекции или музеи. Так как невозможно сохранять все части в полной неприкосновенности, в особенности цвет их и мелкую волокнистость, то пытались воспроизводить органы при помощи пластического искусства, приготовлять анатомические препараты из дерева или слоновой кости (слуховой орган), воска или картона. С большей еще пользой и сравнительно меньшими издержками для анатомических изображений уже издавна применялось рисовальное искусство. Подобные изображения, называемые анатомическими таблицами, изготовлял еще Аристотель, снабдивший ими свои анатомические сочинения, который теперь потеряны. В XVI ст. такими рисунками занимались величайшие художники-Леонардо-да-Винчи, Микель-Анджело, Рафаэль, Тициан, Дюрер, но из них лишь немногие дошли до нас. Первоначально анатомические рисунки воспроизводились посредством резьбы на дереве, а потом гравированием. Теперь с той же целью пользуются литографией и особенно фотографией, а в самое последнее время снова вернулись к резьбе на дереве. Из анатомических атласов самыми лучшими считаются атласы Вебера, Арнольда, Фрорипа, Бока, Генке, Генле, Гейцмана, Рюдингера и Обета. О новейших успехах А. печатаются подробные отчеты в издаваемых Гофманом и Швальбе, «Jahresberichte uber die Fortschritte der A. und Physiologic».

    Анахореты

    Анахореты (греч.), т. е. удалившиеся от мира, отшельники, пустынники; так наз. люди, живущие в уединенных и пустынных местностях, по возможности чуждаясь всякого общения с другими. Хотя уже в первые два столетия нашего летосчисления христиане устранялись от языческих празднеств и удовольствий, но только в конце III и в начале IV столетий появились отшельники в настоящем значении этого слова, которые, вследствие жестоких преследований или же презрения ко всему земному, стали искать уединения. В начале IV века около таких отшельников или отцов пустыни стали собираться (первоначально в Египте) ученики и сотоварищи и вести под их руководством аскетически образ жизни. Когда Афанасий в 356 г. удалился в Ливийскую пустыню, он нашел ее уже заселенною многочисленными пустынниками. Идеальный образ такого отшельника начертали Иероним в житии Павла биванского и Афанасий, в житии святого Антония. Последний считается отцом настоящего монашества. Существует сказание, что его ученик Иларион ввел этот уединенный образ жизни в Палестине, а Евстафий в Армении и Малой Азии. Вскоре замечательнейшие учителя церкви стали поощрять такой образ жизни и привили его и на западе. Но вскоре, когда А. стал осаждать народ, искавший их советов, утешения в несчастиях и благословения больных и детей, они принуждены были отказаться от первоначального намерения совершенно устраниться от мира. Некоторые А. подвергали свою грешную плоть ужасным мучениям, обременяли себя цепями, железными кольцами и т. п. веригами, уединялись почти в необитаемые местности, пещеры, отказывали себе в необходимом пропитании и одежде, или же, принимая самые неестественный позы, оставались в них в продолжение многих лет. Однако, подобные подвиги анахоретства стали постепенно исчезать, так как церковь вскоре предпочла более мягкую форму отшельничества, именно – общежитие «кеновитов» или монахов. Впрочем все вообще восточные религии, не исключая даже еврейства, представляют подобные явления.

    Анахронизм

    Анахронизм (греч.)-так называется всякая погрешность против хронологии. А. встречается особенно часто в произведениях поэзии и применяется здесь или сознательно, с целью произвести какое либо впечатление (напр. комизма), или же является лишь случайным, вызванным незнанием поэта, который допускает существование уже в гораздо раннее время какого либо обстоятельства, обычая, обряда и т. д., принадлежащего более позднему времени. Так у Шекспира в его «Юлие Цезаре» башенные часы бьют три часа, а Шиллер в своем «Пикколомини» говорит о громоотводе, хотя последний изобретен лишь в XVIII столетии. В большей степени современная историческая и эстетическая критика осуждает поэтические произведения, которые, изображая с педантическою точностью внешнюю жизнь минувших времен, переносят в нее все духовное развитие и образ мыслей нынешних времен. Этим недостатком страдает вся старая французская псевдоклассическая трагедия, а равно и многие исторические романы. Иначе должны быть рассматриваемы А., встречающиеся в народной поэзии и в поэтических произведениях средних веков. В народном эпосе А. нередко является сознательно примененным характерным признаком. Здесь Ахиллес остается постоянно юным, Елена постоянно прекрасной; в продолжение нескольких веков Рустем в персидских, Марко в сербских героических сказаниях разделяют судьбу своих народов, не стареясь и постоянно оставаясь в непреклонной мужественной силе. Точно также средние века представляли весь свет лишь с точки зрения своего времени, и стихотворный обработки античных тем, как напр. «Энеида» Генриха фон Фельдеке и повествование о подвигах Александра Великого священника Ламирехта, описывают обычаи, современные авторам этих произведений и изображают действующих лиц в средневековом одеянии, не имевшем ничего общего с описываемою эпохою. Равным образом и художники средних веков и эпохи возрождения в своих картинах рядом с изображением Христа и Святых нередко со всею прелестью наивной искренности помещали рыцарей, города и замки своего времени.

    Анаэробии

    Анаэробии – так Пастер называет всех тех низших животных (бактерии и т. п.), которые способны к движению и иным проявлениям жизни лишь при полном отсутствии кислорода воздуха, в противоположность к аэробиям, т. е. всем тем животным, которые не могут существовать без кислорода воздуха (растворенного в воде или газообразного).

    Ангара

    Ангара – главный и правый приток Енисея. Различают верхнюю А., которая вытекает из отрогов Олекминско-Витимских гор и впадает в северную оконечность озера Байкала и нижнюю А. – исток Байкала. Она называется также Верхней Тунгуской. При выходе из озера имеет чистую, прозрачную воду, течет мимо Иркутска на север, потом на запад. Длина течения около 2080 км. (2000 верст). Ширина от 490-2600 м., глубина была бы везде достаточна для судоходства, которому мешают весьма опасные пороги в среднем течении реки. В последнее время на средства министерства Путей Сообщения и А. М. Сибирякова производятся работы для улучшения судоходства в порогах. Течение А. так быстро, что близ ее истока из Байкала она обыкновенно совсем не замерзает, а около Иркутска лишь в последних числах декабря, а вскрывается в конце марта. Любопытно сравнить в этом отношении Ангару у Иркутска с другой озерной рекой, Невой, у Петербурга. Последняя замерзает при сумме температур -42°, а Ангара -99,8°. Эти суммы получаются, складывая средние температуры ниже 0° от начала морозов до замерзания. Нева в Петербурге замерзает обыкновенно дней 10 после начала морозов, а Ангара в Иркутске дней 80 после начала морозов и тогда уже, когда температура ниже -25. Если б течение Невы у Петербурга было бы также быстро, как Ангары у Иркутска, то она не замерзала бы совсем. Любопытные данные о способе замерзания Ангары, температуры ее воды и т. д. сообщены Шварцом в Вестнике Имп. Рус. Геогр. Общ. за 1857. О высоте воды А. у Иркутска мы имеем сведения Штеллинга за 1886-87 годы. Из них видно, что всего ниже вода в феврале, а всего выше в конце декабря. Возвышение в это время года зависит от затора льда ниже по течению, так что наибольшее количество протекающей воды бывает в сентябре. По сравнению с Невой у Петербурга оказывается, что живое сечение последней значительно более, а скорость течения от 2 до 3 раз менее Ангары. Количество воды, протекающей Ангарой у Иркутска, 72 кубических километра в год, Невой у Петербурга 58, а Волгой у Александровского моста выше Сызрани, 312 куб. км. А. принимает большое число значительных притоков, главные из них слева: Иркут, Кита, Белая, Ока и Тассерва, справа: Кунда, Янда, Илим и Чадобец. Казаки промышленники открыли Ангару в первой половине XVII столетия, в 1645 Колесников проплыл вверх по ней до Байкала.
    А., по поручению А. М. Сибирякова, исследована летом 1883 г. Рунебергом. Оказалось, что главным препятствием для судоходства по А, являются пороги за Братским острогом. Посредством обхода значительнейшего из этих порогов, Падуна, каналом в 2 км. длины, проведение которого возможно на левом берегу реки, вполне достижимо устройство удобного водного пути между Байкальским озером и Енисеем. Братский Острог уже соединен пароходным сообщением с Иркутском; в 1885 г. Сибиряковым приобретена пятилетняя привилегия буксирного пароходства в нижней части А., от Братского Острога до впадения ее в Енисей, не исключающая однако обыкновенного (без пом. парох.) судоходства по этой линии; при этом предпринимателю вменено в обязанность держать в порядке речной фарватер и тратить ежегодно не меньше 10000 р. на улучшение судоходности реки на протяжении от Братского Острога до впадения А. в Енисей. Так как уже с 1883 г. идут работы по соединению Оби и Енисея каналом, пользуясь речками Кетью и Кассом, то уже в ближайшем будущем, должен образоваться непрерывный водный путь, от восточного подножья Урала до Байкальского озера, который несомненно значительно повлияет на оживление торговли Сибири.

    Ангел

    Ангел (греч. слово, означающее-посланник, вестник)-употребляется в Библии в многоразличных значениях: по отношению к Сыну Божию, Иисусу Христу, и по отношению к людям-пророкам, священникам и епископам церквей, и по отношению к предметам бездушным и явлениям природы, когда они являются вестниками гнева Божия. Но в собственном и тесном смысле это слово в Библии обозначает личные, духовные существа, совершеннейшие человека и сотворенные Богом, которые возвещают людям волю Божию и исполняют на земле Его веления. Вся история народа Божия совершается при служении А., и они являются в важные моменты ветхозаветным патриархам и праведникам: Аврааму, Иакову, Моисею, Тис. Навину, Давиду, а также Лоту, и друг. В Новом Завете А. служат Иис. Христу и Его Церкви: возвещают и славят рождение Спасителя, служат Ему после искушения в пустыне, возвещают Его воскресение и вознесение, являются апостолам, имеют быть участниками будущего Суда и проч. Об А. говорит в своих речах Спаситель, о них пишут в своих писаниях апостолы. См. Верховского, «Библейск. Словарь», 1871 г.; П. Солярского– «Опыт Библ. Словаря» 1879 г.
    Церковь приняла ветхозаветные понятия об А, особенно развития в книгах времен плена Вавилонского и преимущественно пророческих, и при свете новозаветных писаний выработала такое учение об А. Они существа, сотворенные Богом прежде творения видимого мира; они духовны и бестелесны, или, может быть, имеют некое эфирное тело; если они принимают видимый образ – это только случайная форма, а не постоянное бытие. Для А. не существует наших пространственных условий, но они не вездесущи. Они более совершенны, чем даже первозданный человек, но в совершенстве ограничены: не смотря на быстроту и глубину разумения, не всеведущи; не смотря на чистоту и святость, могут подвергаться искушениям. Они сотворены свободными, а потому могли свободно устоять в добре, как светлые ангелы, и пасть, как злые духи. Они предстоят перед лицом Божиим, исполняют Его волю; непрестанно славят Его и наслаждаются блаженством. А. неисчислимое множество; в этом несметном воинстве небесном имеются разные достоинства и степени совершенства. На основать Ветхозав. и Новозав. писаний установлено разделение А. на три иерархии, с подразделением каждой из них на три лика. Высшая Иерархия: Серафимы, Херувимы, Престолы. Средняя Иерархия: Господства, Силы, Власти. Низшая иерархия: Начала, Архангелы, Ангелы. Такая классификация полнее всего изложена Дионисием Ареопагитом в сочинении «Небесная иерархия». Какое значение степеней ангельских Иерархий неизвестно. Но собор Константинопольский 653 г. осудил тех, которые учили, что А. по природе и силам все сотворены равными. Отчасти по библейским сказаниям известны имена ангелов: Михаил-(кто как Бог), Гавриил – (муж божий), Рафаил – (помощь, исцеление божие), Уриил – (огонь и свет божий), Салафиил – (молитва к Богу), Ифремиил – (высота божия). Вероятно, чтобы дополнить семеричное число, сюда же причисляются имена А., не упоминаемых в Библии: Иегудиил – (хвала божия) и Варахиил – (благословение божие). Церковное учение об А. см. Макарий, митр. Москов., «Догматическое Богословие» и Филарет, архиепископ Черниг., «Правосл. догматич. богословие» (1882, 151-182 стр.).
    Учение об А. не было предметом особых споров и специальной обработки в древней церкви, как другие догматы. Впрочем на мало рассуждали относительно двух пунктов, именно: о времени сотворения А. и о том, считать ли их чуждыми всякой телесности или признать имеющими эфирное тело. Почитание А. было в практике церковной с раннего времени и окончательно определено вторым Никейским-седьмым Вселенским Собором (787 г.). Церковь западная приняла это учение и ввела в свою практику. Западные богословы схоластики потратили не мало труда над обработкою учения об А. и написали не мало трактатов с самыми неожиданными вопросами и затейливыми ответами. Таков напр. специальный трактат Суареса. Не мало ненужных и ни на чем серьезном не основанных тонкостей можно найти и у наших ученых Могилянской академии. Протестантская догматика отрицает почитание А., но принимает учение о них, за исключением схоластических измышлений. Новая критика подвергает сомнению ученье об А., отчасти с общей философской точки зрения (натуралистической или пантеистической), а отчасти на основании библейского текста. Действительно в Пятикнижии, и отчасти в других книгах до плена Вавилонского, учение об А. не имеет достаточной ясности. Там иногда А. называет себя Богом (Быт. XXXI, 11 – 13), или видевший А. называет его Богом (Быт. XVI, 7-13); то вестник отличается от Иеговы, то сливается с ним (Быт. XXII, II, 14; Исх. XIII, 21., XIV, 19.; Чис. XX, 16.; Быт. XIX, 15-24). Опираясь на такую неопределенность, одни видят в учении об А. остаток прежней языческой космогонии евреев. Но если бы было так, возражают последние, учение с течением времени должно было теряться и затемняться; а мы видим совершенно обратное явление: учете об А. в Библии с течением времени все более уясняется и определяется. Другие, обращая внимание на то, что библейское учение об А. в более определенной форме высказывается во времена плена Вавилонского, признают его не коренным еврейским, а заимствованным у иноплеменников. Но, принимая во внимание, что А. упоминаются далеко до плена Вавилонского, на первых страницах книги Бытия, можно сказать, что Вавилонский плен и знакомство с верованиями вавилонян могли иметь и, вероятно, имели некоторое значение в раскрытии библейского учения об А., но значение только внешнее. Они возбуждали к частному раскрытию этого учения параллельно, или в сопоставлении чуждой религии. Но развитие ангелологии зависло от внутренних причин и совершалось на основе существовавших уже понятий. Иные видят в А. только форму проявления в природных сил Иеговы, нераздельных от него и тождественных с ним. Но этому противоречат многие места, говорящие об А., как личностях самостоятельных и отдельных от Иеговы. Так, в рассказе о видении Иаковом лестницы А. восходят и нисходят по лестнице, а вверху ее стоит сам Иегова (Быт. XXVIII, 12, 13). Тис. Навину явился вождь сил Иеговы, а А. впоследствии, обыкновенно, назывались воинством Иеговы. Есть взгляд, по которому А. ничто иное, как поэтическое олицетворение сил природы, выражающих Божие могущество, или отвлеченное понятие о действиях Иеговы в мире, словом личная форма выражения безличных действий. Правда, в поэтических книгах Библии выражается иногда олицетворение явлений природы, как орудий божественного могущества. Но места, говорящие об А., резко отличаются от таких и ясно говорят, что под А. разумеются лица, а не явления природы, духовные существа, а не физические силы. Некоторая неопределенность библейского учения об А. объясняется своеобразным, сравнительно с другими религиозными представлениями, взглядом Библии да отношение. ангелов в Богу и к людям. А. в верованиях еврейского народа и в культе его не имеют никакого самостоятельного значения; они не боги и не полубоги, а только слуги и исполнители води Иеговы. О них человек знает настолько, чтобы признать их вестниками Божества и в вестях их признать Божественное повеление. Они предполагаются известными, и потому на первых страницах книги Бытия (Быт. III, 24., XVI, 7) говорится об А. без упоминания об их происхождении и определения их природы. Посланный говорит во имя Пославшего, потому, вероятно, о словах А. говорится, как о словах Бога: в библейском рассказе они иногда смешиваются с Теговою. – Ср. Епископ Хрисане, «Религии древн. мира» (1878, т. 111, 121-142 стр.); Герцог и Плит, «Реаl Encyklopedie» (1879, т. II, под ел. «Engel»).Эд. Рим, «Handworterbucb d. bibl. Alterthums», (1884. т. 1, под сл. «Engel»).
    Изображение А. было предметом искусства еще по Ветх. Зав.: на Кивоте Завета были изображены крылатые херувимы; в храме Соломоновом два больших херувима с крыльями покрывали все пространство, занимаемое Ковчегом в Святые Святых Пророк Иезекииль в известном видении колесницы изображает херувимов человекообразными, с 4 лицами и 4 крыльями; ноги у них с ступнями тельца и блестящими, как медь; с лицом человеческим соединялись с правой стороны лице льва, а с левой – тельца и орла; 2-мя крылами они летали, а 2-мя покрывали лица и проч. (Иезек. 1, 1-28). Менее сложна символика у пророка Исаии в изображении Серафимов, но все-таки символика обильная. Древнее христианское искусство в изображении А. держалось особенной простоты. Принятое теперь изображение А. в виде обнаженных детей или одной только головки с крыльями, но без тела, тогда не было известным. Древнее искусство изображало А. в виде зрелых юношей, в тунике стянутой по поясу орарем. В первые столетия А. изображались обыкновенными людьми. Об этом мы знаем от церковных писателей и из дошедших до нас памятников искусства. На фреске Благовещения II века арханг. Гавриил изображен в украшенной тунике с орарем. Точно также изображен архангел Рафаил, спутник Товии. В древнем изображении трех отроков в пещи на А. такое же одеяние, как и на отроках. Таким образом, древнее христианское искусство в изображении ангелов отличается от языческого в его изображении гениев Если и встречаются между древними христианскими памятниками языческие изображения гениев, то только в виде аллегорических украшений. С IV века является в христианском искусстве весьма слабое желание отличить изображения А. В отличие от людей А. придают сияние и крылья. Даже в V в. не определилась еще эта форма изображения, и А. изображаются или с сиянием или только с крыльями. Потом (с VI в.) начинается изображение А. в виде странника, с посохом в руках. С VIII в. уже изображают А. с крыльями, сиянием и посохом, посохи иногда оканчиваются крестами. Изображений А. с какими-нибудь характерными признаками их иерархического положения – по иерархии Дионисия Ареопагита – древняя церковь совсем не знала. Эта манера принадлежит Византийскому искусству. Ф. К. Крауз, «Real Encykiop. d. christl. Alterthumer» (1880, сл. «Engelbilder»).

    Ангина

    Ангина (жаба)-под этим названием древняя и народная медицина разумеют все болезненные состояния, при которых появляется затруднение глотания, затруднение речи и припадки удушья в зависимости от воспалительного состояния зева и бронх. Главнейшие из них следующие: воспаление гортани (angina laryngea), воспаление трахеи (angina trachealis), воспаление нёба (angina faucium), миндалевидных желез (angina tonsillaris), язычка (angina uvularis) и т. д. Воспалительные состояния, судя по характеру патологического процесса, имеют различные наименования; воспаление гортани и воздушных путей с налетом в виде пленок назыв. круппом (ang. membranacea), или дифтеритом (angina gangraenosa, Diphteritis, Garodillo); воспаление зева, сопровождающее всегда почти скарлатину (angina scarlatinosa); воспаление, сопровождающееся отечным состоянием ткани (angina oedematosa или отек гортани). Последнее часто присоединяется к воспалительным состояниям, катарам и опухолям гортани и окружающих ее частей; предоставленная самой себе, angina oedematosa осложняется легко отеком голосовой щели, обусловливающей смертельный исход заболевания. Грудная жаба (angina pectoris) имеет неправильное название, так как припадки этого заболевания находятся в зависимости от какого-либо страдания сердца. Главнейшие симптомы ангины суть: сухость и царапанье в горле, болезненность при глотании или полная невозможность глотать, охриплость, кашель, свистящий вдох и выдох, припадки удушья, часто появляющиеся по ночам и сопровождающиеся синевой лица, конечностей и т. д. Местное исследование может указать на локализацию и характер заболевания; лечение сообразуется с результатом исследования. Чаще всего употребляют в этих случаях холодные или горячие компрессы вокруг шеи, полоскания, вдыхание пара, местные кровеизвлечения, рвотные, проносные и т. д. В опасных случаях жизнь может быть сохранена своевременно сделанной трахеотомией. Против наклонности к возвратам ангины наилучшими средствами служат общее закаливание, в особенности ног и шеи, частое обмывание последних холодною водою, холодный полоскания, запрещение много кричать, говорить, петь; у мужчин предохранительным средством служит борода.

    Aнгиo...

    Aнгиo... (с греческого aggoV, сосуд) означает собственно кровеносные сосуды. Часто входит в состав сложных слов: ангиология-учение о сосудах (составная часть анатомии), ангиоитес-воспаление сосудов (жил); ангиопатия-страдание сосудов; ангиоплек-перевязка сосудов для остановки кровотечения; ангиорексия-разрезание сосудов; ангиостеноз-сужение сосудов; ангиостоз-окостенение сосудов, ангиотомия -искусственное вскрытие и рассечение сосудов.

    Ангкор

    Ангкор или Онгкор-название обширных, величественных развалин в индокитайском государстве Камбодже, недалеко от границы с Сиамом, к С. от города Сиемраба, на озере Талесабе; между ними особенно замечателен т. н. Накхон-Ват, посещаемый и ныне буддистскими паломниками, полуразрушенный храм с бесчисленным множеством статуй и барельефов, равно как и многочисленными надписями, заимствованными из мифов браманизма. Навхон-Том, исполинские развалины древней столицы этой страны, вместе с Накхон-Ватом служат неопровержимым свидетельством высокой цивилизации ее в доисторическое время. Ср. Бастиана, «Die Volker des ostl. Asien», т. 4, «Reise durch Kambodscha nach Cochinchina» (Иена, 1867).

    Англиканская церковь

    Англиканская церковь-так называется государственная церковь в Великобритания и Ирландии. Реформационная по своему учению, она по отношению к культу и церковному устройству занимает среднее положение между протестантской и католической церквами. В отличие от многочисленных реформатских сект в Англии, которые все, согласно с реформатскими принципами, имеют пресвитерианские порядки, она называется также епископальною. За исключением Великобритании и ее колоний, А. церковь имеет многочисленных приверженцев только в Северной Америке. Совершенно своеобразное положение, занимаемое А. церковью между протестантскими общинами, объясняется ходом исторических событий английской реформации. Во второй половине средних веков Англия более, чем всякое другое из европейских государств, страдала под давлением римской иерархии, а потому еще в XIV стол. сделалась восприимчивою к реформационным идеям. Джон Виклифф еще задолго до Лютера вызвал своею деятельностью, особенно в среде образованных сословий, религиозное движение, направленное против всего иерархического устройства того времени, против почитания святых, отпущения грехов, тайной исповеди, пресуществления хлебов, чистилища и проч., и имевшее целью возвращение к простоте Священного писания и апостольских пресвитерских порядков. Сторонники Виклиффа, получившие от своих противников прозвище лоллардов, были жестоко преследуемы, но память о нем жила в народе и проложила путь сочинениям Лютера, которые с 1519 проникли в Англию. Затем, с 1526 г., Джон Фрит (Fryth) и Уильям Тиндаль начали переводить на английский язык Евангелие. Король Генрих VIII (с 1509) сначала был противником Лютера, разошелся потом с папством из за своего брака с Анной Болейн и по совету Томаса Кранмера и Томаса Кромвеля провозгласил самого себя верховным главою английской церкви. Парламент присоединился к его решению, но между тем как монастыри были упразднены, образа и мощи сожжены и церковные имущества отобраны в казну, король, под страхом смертной казни и конфискации имущества, приказал сохранить семь таинств, пресуществление хлебов, безбрачие духовенства и тайную исповедь (1539). Король хвалился, что он, вместо Бога, непосредственно после Христа, управляет церковью, что он в своем королевстве – «как душа в теле, как солнце в мире». Но эта затея самозванного реформатора могла поддерживаться только страхом и вместе с ним сошла в могилу (1547). Регентство, учрежденное на время малолетства его сына Эдуарда VI, с герцогом Сомерсетским и Томасом Кранмером, в звании архиепископа кентерберийского, во главе, отменило церковные законы Генриха и осторожно подготовило реформацию. В Кембридж были призваны Мартин Бюсер и Павел Фэджи (Fagi), в Оксфорд Петр Мартир и Бернанден Окчино, чтобы воспитывать подрастающее поколение богословов в протестантской вере. В 42 правилах веры, установленных в 1542, заключается уже чисто евангелическое учение, но при этом удержано было епископальное устройство, а также большая часть прежних обрядов. Попытка королевы Марии (1553-58) восстановить католицизм не имела успеха. В ее царствование умерло мученическою смертью до 400 противников папства, в том числе Томас Кранмер, епископы Гупер глочестерский, Риддей лондонский и Латимер ворчестерский. По смерти Марии вступила на престол дочь Анны Болейн, Елисавета, у которой католики тщетно оспаривали власть в пользу шотландской королевы, Марии Стюарт. В ее продолжительное и энергическое правление (1558-1603) реформация победоносно выдержала борьбу с католицизмом. Епископальное устройство, равно как большая часть римских обрядов, образа, распятия, свечи, церковные облачения и проч. были удержаны. Напротив того, королеве была снова предоставлена верховная власть в церкви, ограниченная лишь законами, а формулированное в 39 статьях, на собранном в Лондоне в 1662 г. синоде, вероисповедание Эдуарда VI, было в 1571 г., с разными осторожными смягчениями по спорным между реформатами и лютеранами вопросам, поставлено под охрану парламента. Тот же порядок вещей был введен и в Ирландии, несмотря на сопротивление тамошнего католического населения.
    Вместе с тем еще при Елисавете явились новые реформатские секты в лице пуритан, пресвитериан и индепендентов, которые шли еще далее по пути реформ, отвергая королевскую власть в церкви, сан епископов в католические обряды, как «наследие антихриста», и несмотря на строгие меры, принимаемые против этих диссентеров или нонконформистов, равно как и против католиков, «королевской реформации» еще долго грозила опасность с обеих сторон. При Иакове I (1603-25), сыне Марии Стюарт, обманувшем надежды шотландских пресвитериан, ненависть католиков разразилась Пороховым заговором, а его сын и преемник Карл I за свою преданность католицизму и неограниченной верховной власти сложил голову на эшафоте (1649). Пуритане, имевшие с 1640 г. перевес в парламенте и пытавшиеся на вест-минстерском синоде (1643-49) изменить в своем духе церковные учреждения, культ и учение, должны были уступить место более рьяным реформаторам, индепендентам, политический вождь которых, Оливер Кромвель, правил английскою республикою (1649-58), как теократический диктатор. Восстановление монархии (1660) было равносильно восстановлению епископального устройства. Новым попыткам Стюартов сделать страну католическою, а правление неограниченным, положила конец вторая революция 1688 года. В договоре, который был заключен парламентом с Вильгельмом Оранским (1689), католическая линия была объявлена навсегда лишенною прав Престолонаследия и установлено устройство государства и государственной церкви. Изданный парламентом в 1673 году Testakte, на основании которого всякий, кто не признает королевской власти над церковью и не принимает святого причастия в епископальной церкви, не допускается ни к каким общественным должностям, был изменен в пользу протестантских диссентеров и остался в силе против одних католиков. Только парламентскими актами от 9 мая 1828 и 13 апреля 1829 католики были допущены ко вступлению в парламент и занятию большей части государственных должностей под условием принесения присяги в том, что они не будут причинять никакого вреда протестантской религии или правительству Соединенного королевства и в особенности отказываются от мысли, что папа имеет какую либо светскую или гражданскую юрисдикцию в Британской монархии, или что государи, которых папа отлучает от церкви или объявляет лишенными сана, могут быть свергаемы или умерщвляемы. Но и теперь еще католические священники не могут заседать в парламенте; членам иностранных монашеских орденов запрещено пребывание в стране, а туземные монахи поставлены под строгий надзор; ношение духовных титулов воспрещено под опасением больших денежных штрафов. Несмотря, однако, на все эти меры предосторожности, тайное или явное сочувствие англиканского духовенства и высокопоставленных светских лиц католицизму, даже многочисленные случаи перехода в католическую веру, не могли быть предупреждены. Папа Пий IX, в виду успехов католицизма в Англии, разделил ее на восемь церковных округов и назначил в 1850 г. в лице кардинала Уайземана (ему в 1865 году наследовал кардинал Маннинг) архиепископа вест-минстерского в примаса католической церкви в Англии; общественное мнение было сильно возмущено этим вторжением в порядки, установленные государственными законами.
    Внутреннее устройство Англиканской церкви со времени законодательства 1689 изменилось лишь в некоторых пунктах, не имеющих существенного значения. Епископы издавна заседают в палате лордов в качестве баронов королевства. Во главе их стоит архиепископ кентерберийский, как примас всей Англии и первый пэр королевства. К управляемому им округу принадлежат 21 епископство. Ему предоставлена прерогатива коронования королей. За ним следует apxиепископ иоркский, которому подчинены 7 епископств. Ирландия, со времени Church Temporality Akte 1833, разделена на 2 архиепископства и 12 епископств; но в парламенте представителями Ирландии заседали всегда только один архиепископ и три епископа. Парламентским актом от 26 июля 1869 г. ирландская государственная церковь была упразднена К упомянутым князьям церкви присоединяются еще подчиненные архиепископу кентерберийскому колониальные епископы, число которых доходит до 53. Объем церковной власти высшего духовенства, несмотря на все движения в духе реформации, сохранился почти неприкосновенным: право конфирмации, ординации, церковной дисциплины и суда. Назначение высших духовных лиц производится с формальной стороны капитулом, а в действительности зависит от королевской власти, которая указывает капитулам на то лицо, которое следует избрать, а в случае отказа привлекает их к ответственности. Низшее духовенство разделяется на соборное и приходское. В главе первого стоит декан (dean), а за ним архидиакон (archdeacon). Приходское духовенство (clergy) делится на приходских священников (incumbent), их помощников, викариев (curate) и капеланов (chaplain). Между церквами различаются: 1) приходские церкви (parish church), получающие или полный доход по положению (rectory), или только часть этого дохода и имеющая духовного или светского владельца (appropriator или rector) над собою (vicarage), отчасти же. не имея собственного дохода, содержатся патроном (perpetual curacy); 2) окружные церкви, доходы которых состоят из церковных сборов (district church); 3) церкви, которые принадлежат к приходу другой церкви, но с отдельной духовной паствой (chapel of ease and parochial); наконец, 4) часовни (chapel of ease merely), в которых только читаются проповеди. Сюда присоединяются еще домовые церкви высшей аристократии, епископов и проч., церкви в королевских имениях и церкви частных лиц. Королевской власти принадлежит назначение третьей части патронов; другие места замещаются епископами, капитулами и частными патронами. Духовные лица представляются патроном, допускаются епископом, а затем следует их определение и вступление в должность. До своего определения они обязаны подписать 89 статей и присягнуть в том, что при богослужении они будут строго придерживаться требника (т. е. пересмотренного и введенного актами 1569 Prayerbook). Еще в недавнее время приходские общины совпадали с политическими общинами, так что на права и обязанности члена общины не влияла принадлежность к государственной церкви или к диссентерам. Но парламентским актом от 31 Июля 1869 г.. диссентеры были освобождены от церковного налога. Общинное собрание (первоначально созывавшееся в ризнице – vestry) под председательством приходского священника избирает должностных лиц общины (а в иных местах и самих священников) и определяет налоги. К принятию общинных должностей, из которых должность церковных старость (church warden), заведующих имуществом общины, и должность попечителя бедных (overseer) суть важнейшая, обязывается всякий протестант англичанин, за исключением членов парламента, врачей и духовных лиц. Церковное имущество распределяется крайне неравномерно: между тем как капитулы или ректоры нередко располагают огромными доходами и занимают многие места, представляющие собою чистые синекуры, приходские священники и викарии часто нуждаются в самом необходимом. Для устранения этих неудобств в 1835 г. назначена была церковная комиссия, которая многие синекуры уничтожила, чересчур обильные доходы ограничила и с помощью освободившихся таким образом денежных сумм учредила общую кассу, из которой выдаются субсидии бедным приходам. Церковное законодательство, согласно конституции, предоставлено так называемой конвокации или духовному парламенту. Она состоит, как и светский парламент, из верхней и нижней падать; в первой заседает высшее, а во второй низшее духовенство. Впрочем, с 1717 конвокация собиралась только для формы и немедленно была распускаема.
    Духовная судебная власть, которая в прежнее время была весьма обширна, теперь распространяется почти исключительно лишь на дела о духовных завещаниях, брачные и дисциплинарные. Бракоразводные дела, на основании парламентского акта 28 августа 1847 г., подлежать ведению особого светского суда. Разведенные супруги могут снова вступать в брак, но никакому священнику не вменяется в обязанность их венчать. Дозволение вступить в брак, равно как венчание, зависит, однако, по прежнему от духовенства; наряду с этим, для диссентеров существует гражданский брак. Право назначать по духовному суду наказания ограничивается почти исключительно по отношению к самому духовенству. Отлучение от церкви и интердикт, хотя законом и не отменены, но уже давно вышли из употребления. Зато епископские суды пользуются правом временного запрещения отправления духовных треб и удаления от должности, а архиепископские-правом отрешать на всегда духовных лиц за безнравственные или нарушающие догматы проступки от должностей и лишать их духовного сана. Епископы также могут быть отрешаемы от должности, но сохраняют свой сан. Церковные суды весьма разнообразны; ряд их инстанций от архидиаконского суда или других низших судов восходить до епископских и от епископских до архиепископских; напротив того, высший суд или судебная комиссия тайного совета, постановляющая приговоры от имени королевской власти, есть учреждение, состоящее только из светских членов. Культ регулируется требником, Prayer book, пересмотренным в последний раз в 1662 г. Ordinations formular в том же году изложен в нынешнем своем виде. Катихизис 1570 г. имеет силу лишь для церкви, но парламентом утвержден не был; такое же отношение существует для множества канонических постановлений. За исключением этих последних случаев, все учреждения государственной церкви состоят под охраною парламента, который поэтому принимает участие и в решении всех вопросов церковного законодательства.
    Что касается внутреннего теологического развития англиканской церкви, то неуклонная ее ортодоксальность вошла в пословицу. Английскому национальному характеру свойственно вообще обращать гораздо более внимания на церковную жизнь и ее формы, чем на дальнейшее развитие внутреннего учения, за исключением некоторых небольших сект, напр. квакеров и др., разница между различными церковными общинами касается почти исключительно церковного устройства и литургии. Англия раньше, чем Германия, имела свой просветительный период (Aufklarungsperiude), но тамошние свободомыслящие и деисты принадлежали исключительно в светскому сословию, отчасти к высшим слоям общества, между тем как духовенства это движение почти вовсе не коснулось. Сделанная латитудинариями попытка смягчить церковную ортодоксию посредством возвращения к общей для различных религиозных толков библейской основе в ХVIII стол., встретила временно сочувствие и у кембриджского духовенства, но была скоро подавлена; с другой стороны, методисты со своим учением о всепобеждающей благодати принуждены были выйти из государственной церкви. Более важное значение получил основанный в 1846 г. евангелический союз, который, на основании изложенного в 9 статьях учения старопротестантской ортодоксии, призывал всех благочестивых христиан, принадлежащих к разным евангелическим церковным толкам, к общей борьбе против усиливающегося католицизма. Этот союз, имевший свои разветвления также во Франции, Германии и Америке, встретил особенное сочувствие у диссентеров, но в нем участвовали и англиканские священники, несмотря на свое церковное положение. Наиболее обильное последствиями явление в англиканской церкви представляет в новейшее время борьба между «верхнецерковною» и «нижнецерковною» партиями (Highchurch men и Lowchurch men). Вторая из этих партий, по месту собрания своих митингов обыкновенно называемая «экзетер-голльскою», в последние десятилетие приобрела сторонников преимущественно между низшим духовенством и в среднем сословии. Предметами ее деятельности служат, главным образом, дела практического благочестия, распространение Библии, обращение в христианство язычников и евреев, раздача духовных сочинений, уличная проповедь, школьное обучение, внутренняя миссия между ворами, нищими, падшими женщинами и проч. Ее чрезвычайно обширная деятельность почти всюду совпадает с практическими стремлениями диссентеров. Но эта партия вовсе не думает о какой-либо реформе церковного учения; напротив того, она оставляет церковные догматы во всей их неприкосновенности и старается по возможности укрепить их. В противоположность Low church men, верхнецерковная партия, находящая опору в духовной и светской аристократии и в обоих старейших университетах, оксфордском и кембриджском, упорно придерживается своеобразных преданий слепого формализма государственной церкви. Вместо того, чтобы стремиться, заодно с диссентерами, к «христианской деятельности», она обращает главное свое внимание на сохранение во всей чистоте внешних форм англиканского культа.
    Впрочем, в последнее время верхнецерковная и нижнецерковная партии сблизились между собою, чтобы вместе бороться против возникающего более свободного критического направления (так называемого Broad church men). Это направление выражается особенно в сочинениях Давидсона, Макея и Колензо и в очерках, вышедших под заглавием «Essays and rewiews» (1861), авторы которых, д-р Темпель, д-р Уильямс, Поуэлл, Уильсон, Годвин, Паттисон и Джоветт, принадлежат, за исключением одного, к англиканскому духовенству. Направление означенных опытов состоит в стремлении опровергнуть представление о боговдохновенном происхождении библейских книг и в установлении исторического понимания и истолкования их. Вызванное этим движение еще продолжалось, когда натальский (в южной Африке) епископ Колензо выступил с критикою пятикнижия Моисея и книги Иисуса Навина. В научном отношении она стояла гораздо ниже означенных исследований, но так как автором ее был епископ; то она обратила на себя еще большее внимание. Для противодействия этому «еретику», в первый раз после слишком столетнего перерыва собралась конвокация, которая и издала постановленное обеими ее палатами осуждение его; 40 архиепископов и епископов Англии и Ирландии, с примасом во главе, потребовали, чтобы Колензо сложил с себя свой епископский сан, но он упорно этому противился.
    Литература: Штейдлина, «Allgemeine Kirchengeschichte von Grossbritannien» (2 т., Геттинген, 1819); Соамеса, «History of the reformation of the church of England» (4 т, Лондон, 1826); Вебера, «Geschichte der akath. Kirchen und Sekten in Grossbritannien» (2 т., Лейпц., 1845-53); Мерля д'Oбинье, «Geschichte der Reformation in England» (в немецком переводе, Штутг., 1854); Ранке, «Engl. Geschichte in XVI и XVII Jahr.»; Вейнгартена, «Die Revolutionskirchen Englands» (Лейпц., 1868); Клаусницера, «Gottesdienst, Kirchenverfassung und Geistlichkeit der bischofj. engl. Kirche» (Берд., 1817); Функа, «Organisierung der engl. Staatskirche» (Альтона, 1829); Бориса, «Eccles Hastical Law» (Лондон, 1842); Роджерса, «A practical arrangement of ecclesiastical Law» (Лондон, 1849).

    Анданте

    Анданте (итал. andare, что значить: идти шагом)-есть одна из степеней музыкального темпа, именно скорость, занимающая середину между adagio и allegro. А. имеет различные степени, смотря по тому, должно ли взять темп медленнее или быстрее; эти степени обозначаются выражениями A. con moto, А. та поп troppo, A. quasi larghetto и т. д. Andantino, как мерило скорости темпа, составляет среднее между А. и allegro, но при этом характеризует более короткое и менее разработанное музыкальное сочинение, чем А.

    Андерсен

    Андерсен (Ганс Христиан, Andersen Hans Christian) – знаменитый датский поэт, родился 2 апреля 1805 г. в Одензе, на острове Фионии, где жил его отец, бедный сапожник. По смерти отца, мать отправила его, в 1819 г., в Копенгаген, где он некоторое время очень бедствовал, но затем нашел себе покровителей в профессоре консерватории Сибони, композиторе Вейзе, поэте Гольдберге и конференц-советнике Коллине. При их содействии он вступил в театральное училище, а впоследствии они же доставили ему средства к дальнейшему образованию. Во время пребывания своего в гимназии, в Шлагэльзе и Гельсингере, он обратил уже на себя внимание публики несколькими стихотворениями; особенный успех имело «Das sterbende Kind», так что его имя пользовалось уже значительной известностью в 1828 г., при поступлении его в университет. Вслед за сим выступил с сатирическим рассказом «Fuszreise vom Holmekanal bis zur Ostspitze von Amak» (1829); с этих пор начинается его обильная поэтическая деятельность, выразившаяся в целом ряде произведений, написанных им частью на родине, частью во время его многочисленных путешествий. Стихотворения его, выходившие с 1830 г. неоднократно отдельными изданиями, отличаются большим чувством и богатой фантазией. К ним можно отнести также большой эпический цикл «Aarets tolv Maaneder» (Копенгаген, 1832 г.), драматическое стихотворение «Agnete and der Meermann» (1834) и эпическое стихотворение «Ahasverns» (1848). Из драматических его произведений заслуживают внимания: «Der Mulatto» (1840), «Der ljnsichtbare auf Sprogoe» и в особенности «Die neue Wochenstube», которое имело выдающийся успех и удержалось до сих нор на сцене. Опера Андерсена «Klein Karin» была поставлена впервые в Веймаре. Для капельмейстера Глезера написаны им «Die Hochzeit am Comersee» и «Wassernixe». Он написал также несколько пьес для театра Казино в Копенгагене, из коих наиболее удачными были комедии «Ole Lukoiea» и «Fliederm Utterchen», переделанные из сказок. Между его романами занимает выдающееся место «Improvisator» (1835). В этом произведении, которое явилось плодом путешествия в Италию, изображены яркими красками, разнообразная жизнь народа и богатая природа этой страны. За ним следовал роман «О. Т.» (1836), в котором изображена весьма удачно жизнь северных народов, затем «Nur ein Geiger» (1837); многие индивидуальные черты и чисто национальный характер этого произведения свидетельствуют о том, что в основу его легла история собственной жизни автора. В «Die beiden Baronessen» (1849) рисуется датская жизнь. Позднее других написан роман «Sein oder nich sein» (1857). Высшее проявление творческой фантазии А. представляют бесспорно сказки: в них ярче всего выразились все особенности его поэтического дарования. Его богатой фантазии представился тут полный простор; и свойственные ему добродушие, веселый юмор и детская наивность выразились в них ярче, нежели в других его поэтических произведениях. Первое собрание сказок, переведенное на многие иностранные языки, издано им в 1835 г. Они были иллюстрированы Петерсеном и впоследствии Л. Рихтером, Туманом, Плечем и др. Кроме собрания сказок, «SarntlicheMarchen» (21 изд., Лейпц., 1880), им изданы также «Ausgewahite Marchen flir die Jugend» (иллюстрированы Крецшмаром, 17 изд., Лейпц., 1878). Весьма сходны с сказками его «Historien», также иллюстрированные Петерсеном (1855). Все они отличаются простотою сюжета, обилием картин, юношескою свежестью и веселостью. Большой успех имели также его «Bilderbuch ohne Bilder» (на немецком языке, 17 изд., Лейпц., 1879). Частые путешествия по Европе, даже в Малую Азию и Африку имели благотворное влияние на его поэтическую деятельность. Впечатления, вынесенный из этих путешествий, изложены им в: «Eines Dichters Bazar» (1842), «Reiseschatten» (1831), «In Schweden» (1851}. Свою жизнь А. описал сам сначала на немецком языке в «Das Marchen meines Lebens» (2 т., Лейпц., 1847, дополнено по смерти его Эмилем Ионас, 2 т., Берл., 1879), и более пространно на датском языке «Mit Livs Eventyr» (1855). Весною 1861 г. он посетил четвертый раз Рим, а в 1862 г. главные города Испании, откуда предпринял поездку в Африку. Это путешествие описано им в сочинении: «In Spanien» (1863). По возвращении из Африки А. более не выезжал из Копенгагена, тяжко заболел в 1872 г. и умер 4 августа, 1875 г. «Собрание сочинений Андерсена» издано на датском языке в 23 томах (Копенгаген, 1853-62), на немецком языке в 50 томах (Лейпц., 1847-72 и под заглавием «Werke», Лейпц., 1876). Сказки А. много раз переводились и издавались на русском языке. В 1880 г. издан перев. его «Bilderbuch ohne Bilders».

    Андрей-св.

    Андрей-св. апостол Иисуса Христа, был брат Петра и занимался вместе с ним в Капернауме, на Галилейском озере, ловлею рыбы, когда Иисус призвал его следовать за собою (Матф. VI, 18 и след.). По повествованию еванг. Иоанна (Иоан. 1, 41) он был одним из учеников Иоанна Крестителя и еще ранее своего брата, был призван на Иордане Иисусом. Поэтому в греческом предании он носит имя «Первозванного» (prwtoclhtoV). По Св. Евангелию, он, со своим братом и двумя сыновьями Зеведея был в числе ближайших Христовых учеников. По церковному преданию, вместе со своим братом проповедывал христианство «скифам», т. е. народам, жившим на южных, восточных и северо-восточных берегах Черного моря. По сказанию русских летописей проповедовал в древней Руси, был около нынешнего Киева, где водрузил крест, доходил до Новгорода и села Грузина, где водрузил жезл свой. В Синопе еще в IX стол. показывали его кафедру из черных камней. От берегов Понта он чрез Пропонтилу перешел во Фракию и Грецию и в Патрасе был распять по приказанию проконсула Эгея или Эгеата. Под названием «Акты» или «Деяния А.» сохранилась, хотя в позднейших переделках на греческом и латинском языках, апокрифическая история апостолов, известная еще Евсевию и автором которой был, как полагают, гностик Харинус. Кроме того, на греческом языке сохранились два отрывка Деяния А. и Матвея между людоедами" и мартиролог («Martyrium») этого апостола" равно как некоторые отрывки из "Деяний Петра и А. "; все они напечатаны Тишендорфом в «Acta apostolorum apocryphorum» (Лейпциг, 1851), а также в дополнении к «Apocalypses apocryphae» (Лейпц., 1866). В лат. редакции «Virtutes Andreae», повествующие о всех путешествиях апостола, от Понта до Греции, и «Passio Andreae» изданы в Кельне в 1531 и вошли также в сборник Абдиаса. «Passio» послужила основой одного англосаксонского стихотворения, содержащегося в «Codex Vercellensis» и изданного Гриммом («А. und Elene», Кассель, 1841), равно как Грейном в «Bibliotek der angelsachs. Poesie» (2 т., Гетт., 1857-58). По. одному позднейшему сказанию А. был апостолом в Константинополе, где он посвятил первого епископа Стахия. Предание о том, что он был пригвожден ко кресту, поперечные брусья которого были вделаны наискось (Андреевский крест), имеет весьма позднее происхождение. Кроме России и Шотландия чтит этого апостола, как патрона своей страны. В обеих этих странах учрежден в честь его Андреевский орден. Память святого празднуется 30 ноября. Предшествующая этому дню ночь носит у народа название Андреева вечера или Андреевой ночи, в которую, по народному поверью, молодым девушкам и парням является образ суженых.

    Андромаха

    Андромаха– дочь царя Цетиона, в мизийском городе Фивах, и супруга Гектора, принадлежит к благороднейшим женским образам Гомеровой Илиады. Еще во время ранней ее молодости, отец и семь братьев были убиты Ахиллом. Выйдя потом за Гектора, она родила ему Астианакса и привязалась к своему мужу самою горячею любовью, трогательными памятниками которой остались ее разговор с ним перед отправлением Гектора на битву с Ахиллом, равно как ее плачь об убитом (Илиада 6 и 24). После завоевания Трои, А. была отдана в добычу сыну Ахилла, Пирру, который увез ее с собою в Эпир и она родила ему сына (а по другим сказаниям-трех сыновей). Впоследствии А. сделалась супругою Элена, брата Гектора, и родила ему сына Кестрина. По смерти Элена, она, вместе с одним из своих сыновей, возвратилась в Мизию, где этот сын приобрел область Тейеранию и дал свое имя основанному им городу Пергаму. В честь А. был там сооружен храм. Эврипид сделал ее героиней трагедии того же имени, сохранившейся до нашего времени.

    Андромеда

    Андромеда – по греческому сказанию, дочь эфиопского царя Кефея и Кассиопеи. Когда последняя однажды похвалилась, что она превосходить красотою нереид, разгневанные богини обратились к Посейдону с мольбою о мщении и он послал морское чудовище, которое грозило гибелью подданным Кефея. Оракул Аммона объявил, что гнев божества укротится только тогда, когда Кефей принесет А. в жертву чудовищу. Жители страны принудили царя решиться на эту жертву. Прикованная к утесу, А. была предоставлена на произвол чудовища. В этом положении увидел ее Персей и, пораженный ее красотою, вызвался убить чудовище, если она согласится выйти за него замуж. Отец с радостью изъявил на это свое согласие, и Персей благополучно совершил свой опасный подвиг, Афина дала А. место между звездами. Софокл и Эврипид обратили это сказание в трагедию. Есть также не мало изображений подвига Персея на вазах, в стенной живописи и барельефах. То же сказание послужило сюжетом для драмы Корнеля, «Andromede» (Пар., 1650).

    Аневризма

    Аневризма (греч., или Arteriectasi а)– так называется частичное патологическое расширение артерии. Различают пять видов А.: 1) истинная А., когда на каком-либо месте оболочки сосуда расширены во всех слоях; при чем расширение может охватить сосуд кругом (так называемые цилиндрические и веретенообразные А.) или только одну стенку его (мешетчатые А.); 2) ложные или травматические А., когда все оболочки артерии разорваны, причем кровь изливается в окружающую ткань и расширяет последнюю в виде мешка (самая частая форма); 3) смешанные формыобразуются в тех случаях, когда отдельные слои артериальной стенки поражены; слой, оставшийся нормальным, под влиянием не изменившегося кровяного давления, неизбежно должен выпятиться в месте наименьшего сопротивления; 4) варикозные А. образуются при неудачных операциях кровопускания, если вместе с поранением вены ранится и верхняя стенка лежащей над ней артерии; в этом случае кровь из артерии направляется в вену; 5) диффузные, разлитые А., когда целая область артериальной системы расширена; в этих случаях артерии очень часто извилисты. Последний вид А. чаще всего встречается на артериях задней части головы. Многие старые врачи называют также А. расширение сердечных полостей; в новейшее время врачи имеют в виду, под именем А. сердца, местное, ограниченное выпячивание стенки сердца в виде мешка. Аневризмы чрезвычайно часты на больших артериальных сводах, особенно вблизи сердца, на дуге аорты (так называемые внутренние А.) и на наружных частях тела, как напр. в подколенной ямке, на ребрах, где артерии чаще всего подвергаются поранениям по причине вытяжения, усиленных напряжений и движений тела, ударов, толчков, сдавливания и т. д. Чаще всего А. появляются вследствие заболевания оболочек артерий, которые перерождаются и следовательно теряют свою эластичность и способность к сопротивлению. А. подколенной артерии чаще всего были замечаемы в Англии, среди лакеев, которые иногда в течении полудня должны стоять на запятках карет. Внутренние А. очень трудно определяются и диагнозируются только физическими методами исследования (выстукиванием, выслушиванием) Вследствие постоянного давления, производимого А. на окружающую их ткань, последняя подвергается уничтожению, воспалению и изъязвлению; но наибольшая опасность состоит в разрыве аневризматического мешка и в обусловленном им смертельном кровотечении. Если при каких-либо условиях кровь в пораженной А. артерии станет свертываться, то аневризматический мешок будет постепенно закупориваться и дальнейшее расширение стенок А. сделается невозможны; получится естественное излечение А. Искусственным образом А. может быть излечена при условиях искусственного свертывания крови, перевязкой артерии и наконец одновременной перевязкой артерии и вылущением аневризматического мешка. Свертывание крови в аневризматическом мешке достигается различными способами: 1) сдавливанием больной артерии при этом течение крови по артерии значительно замедляется, что, как известно, очень благоприятствует свертыванию крови; 2) электропунктурой: последнее состоит в том, что в аневризматический мешок вкалываются 2 электрода гальванического тока в виде 2 игл; если после этого пропустить ток, то кровь свернется в определенном месте. 3)впрыскиванием препаратов железа в аневризматический мешок. Если все вышеописанные методы не приводят к определенному, положительному результату, тогда нужно прибегнуть в оперативному вмешательству, состоящему в том, что aртерия перевязывается в 2 местах, выше и ниже А., потом вскрывается аневризматический мешок, откуда удаляются кровяные сгустки, затем и самый мешок; оставшаяся после этого полость лечится, как открытая рана.

    Анекдоты

    Анекдоты-в русской литературе назывались «смехотворными повестями» или на польский лад «фацециями» и «жартами». А. впервые появился в Западной Европе, вместе с развитием новелл и легких шуточных рассказов в роде напр. «Декамерона» Боккачио. Веселая шутка получала в них все более и более перевеса и наконец в сборниках стали являться весьма неприличные анекдоты, целью которых было не поучение и наставление читателя, как прежде, а исключительно его забава. Таким образом появились фацеции, т. е. смешные и скандалезные рассказы и анекдоты, остроумные изречения шутки. Их собирателями часто являлись люди, очень известные серьезными заслугами и ученостью, напр. итальянец Поджио Браччиолини, которого даже считают основателем этого рода литературных произведений. После появления в 1470 году «Poggii Florentini Facetiarum liber», потом много раз издававшейся в самой Италии в XV и XVI в. и переведенной на франц. и итальян. яз. (с латинск.), в Риме и Венеции стали появляться многочисленные другие издания анекдотических сборников. Из его последователей более известными были: Генрих Бебель, Фришлин, в особенности Меландр, которого «Jocorom atque scriorum libri» явились в свет 1600 г. В итальянской литературе получили большую известность «Mottie facezie» Арлотте, сборники Корнаццани, Доменики и др.; во французской– «Moyen de parvenir», книга приписываемая Бероальду де-Вервиллю или Рабле; в немецкой «Scherz mit der Wahrheit» и «Schimpf und Ernst» Иоганна Паули. В старинной описи библиотеки наших государей XVII ст. упоминаются некоторые из этих юмористических сборников. Крайнюю степень развитая этой шуточной литературы можно видеть в чрезвычайно любопытной книжке, изданной в первые годы XVII ст., под названием «Facetiae Facetiarum»; здесь обыкновенные сюжеты фацеции передаются в ученой форме; это собрание ученых диссертаций, на которые потрачена однако страшная эрудиция, со множеством цитат из древних и новых писателей и строгими приемами схоластической науки.
    В старинной польской литературе западные фацеции принимались с большою охотой и даже затрагивали народную юмористическую струну. Некоторые авторы, как Рей или Кохановский, писали тоже подобные анекдоты стихами (ср. Кохановского, «Fraszki»). В русской литературе известны подобные сборники ХVII в., напр. «Смехотворные повести» в Толстовской рукописи «добре с польска исправлены языка и читать поданы сто осмьдесят осмаго (т. е. 7188 или 1680 г.) ноемврия дня осмаго; приведшаго же имя от б начинаемо в числе афг слагаемо». Подлинником этих известий Пыпин считает польскую книгу, описанную Мацеевским (Pismiennietwo Polskie 3. 169). «Facecye polskie. artowne a trefne powiesc biesiadne, takzerozmaitych authorow. iakoteiiz powiesci ludzkiej zebrane». Этот сборник по своему содержанию вообще похож на такие же западноевропейские сборники; тут встречаются коротенькие шуточные рассказы, из которых многие говорят о женской злобе, затем более обширные повести и даже одна новелла из «Декамерона». Кроме того к ХVIII в. относятся некоторые стихотворные сочинения забавного и шуточного содержания и сборники анекдотов в роде «Смехотворных повестей». И то и другое под общим названием примеров и жартов встречается в рукописи ХVIII столетия из Погодинского собрания №1777, где даже повторяются некоторые анекдоты, взятые из «Смехотворных повестей». Подобное содержание находим в одной из Фроловских рукописей Публ. Библиот. под загл.: «История о разных курьезных амурных случаях». Истории, заимствованные из этих сборников, были напечатаны 1789 г. в простонародной книжке «Старичок Весельчак», рассказывающий давние московские были и польские диковинки (С.-Петербург, 70 стр.). Эта книжка без всяких перемен перепечатывается даже в настоящее время. Некоторые истории перешли тоже и в лубочные издания. Ср. Пыпин, «Очерк литературной истории старинных повестей и сказок русских» в Ученых записках II отд. Ими. Акад. Наук.

    Ани

    Ани-в средние века одна из великолепнейших царских резиденций в передней Азии, в теперешней русской Армении (Эриван. губ.) при Арпачае (Ахуриан), между отвесными скалами, была еще в V в. маленьким фортом; в VIII в. А. была избрана одним армянским князем из династии Багратидов для хранения своих сокровищ, а в 961 г. сделана Багратидами своей резиденцией. Скоро Ани была так расширена, укреплена и украшена дворцами и церквами, что уже в XI в., как полагают, насчитывала 100000 ж. и 1000 церквей. В 1046 г. город был завоеван византийцем Константином Мономахом; позднее, он перешел в руки сельджуков, а потом в руки курдских бенишеддов. В период с 1124-1209 она 5 раз была завоевана грузинами, в 1239 г. разрушена монголами, избившими всех жителей; в 1319 г. землетрясение довершило разрушение города. В настоящее время о его прежнем величии свидетельствуют одни только руины, покрывающие пространство в 7 км. в окружности. Еще сохранившиеся стены дворца свидетельствуют о совершенстве архитектуры и покрыты тщательно выполненными орнаментами и мозаиками. Две еще существующие мечети заключают в себе арабески, которые можно поставить наряду с арабесками Альгамбры. По ту сторону, над мостом, переброшенным через пропасть, находится одна из 4 еще сохранившихся церквей, внутри которой, с нисколько не пострадавшим великолепием красок, изображены вход Христа в Иерусалим, Дева Мария у гроба Христа и т. д. Скалы в окрестностях полны пещер и гротов, которые никогда были обитаемы и образуют как бы особый пещерный город. Остатки грандиозных церквей представляют богатый материал для истории христ. архитектурного стиля на Востоке. Ср. Броссе, «Voyage archeologique dans la Georgie et l'Armenie» (3 т., Петерб. 1849-51, с атласом) и «Les ruines d'A.» (Петерб., 1860 – 61); Ушер (Uscher), «From London to Persepolis» (1865).

    Анилин

    Анилин (фениламин, бензидам, амидобензол) C6H5NH2 представляет органическое основание, играющее чрезвычайно важную роль в новейшей химии и хим. технологии, как с научной, так и с промышленной стороны, так как вещество это является исходным материалом при искусственном получении анилиновых красок. Унфердорбен, химик в Даме (Саксония), нашел в 1826 г. между продуктами сухой перегонки индиго маслообразное вещество, названное им кристалином. Несколько лет спустя Рунге в Берлине открыл в каменноугольном дегте соединение, дающее с хлорной известью фиолетовое окрашивание. Основываясь на этом последнем свойстве, он дал ему название цианода (голубого масла). Поздние академик Фрицше в Петербурге изучал продукты, получающиеся при действии едкого калия на индиго и нашел при этом маслообразное вещество с основными свойствами которое назвал анилином, от португальского названия индиго-"Anil". Наконец, в 1842 г., знаменитому русскому химику, Н. Н. Зинину, удалось из бензола (бензина), заключающегося в каменноугольном дегте, получить, переходя через восстановление нитробензола, маслообразное тело щелочного характера, названное им бензидамом. В 1843 г. А. Гофман показал, что четыре тела: кристаллин, цианол, анилин и бензидам тождественны между собою, но право гражданства утвердилось только за названием «анилин», исходной же реакцией его получения и до ныне остается классическое открытие праотца русских химиков, Зинина. После того как трудами Перкина, Гофмана, Вергена и др. в 1856-59 гг. были выработаны условия и способы фабрикации анилиновых красок, мало-помалу явились заводские способы получения А., причем производство его скоро достигло таких размеров, что в 1879 г. ежедневная добыча в Германии равнялась 9000 килог., во Франции– от 5 до 6000 килог. и в Англии-2500 килог. При получении А. поступают следующим образом: бензол, жидкий углеводород, получающийся при перегонке каменноугольного дегтя, переводится обработкой дымящейся азотной кислотой в нитробензол, известный в парфюмерии под именем мирабановой эссенции или мирабанового масла. Полученный таким образом нитробензол переводят в А. по способу французского химика Вешана, обработкой железными стружками и уксусной кислотой и последующей перегонкой с известью. В чистом виде А. представляет прозрачную, бесцветную, маслообразную жидкость, с характерным слабо ароматическим запахом и жгучим вкусом; он немного тяжелее воды (уд. вес при 0° – 1,0361), кипит при 182°, растворим в воде, а со спиртом, эфиром и т. д. смешивается во всех пропорциях. А. обладает хотя не весьма сильными, но все-таки ядовитыми свойствами. Служащий для производства красок анилин не представляет чистого соединения, а смесь его с другим основанием-толуидином C6H4(CН3)NH2. А. и его производные: метил, этил, фениланилины и др. дают при действии некоторых химических агентов красящие вещества, назыв. анилиновыми красками. А. по своим превращениям является близким аналогом аминов; следуя общей номенклатуре это – фениламин C6H5NH2. Но в силу содержания бензольного остатка А., вместе со своими гомологами и аналогами (толуидины, ксилидины и т. п.), обладает и многими характерными особенностями, из коих главное-это менее резко выраженный основные свойства аммиачного типа. Соли его с органическими кислотами непрочны, но разложение под влиянием температуры совершается главным образом не на кислоту и свободное основание, а на воду и анилиды напр. уксуснокислая соль анилина: C6H5NH2. С2Н4О2 легко распадается на Н2О и ацетанилид С6Н5NН(С2Н3О).

    Анимизм

    Анимизм (Animismus) – под этим именем известно учение, введенное в медицину Г. Е. Сталем еще в начале XVIII столетия; по этому учению разумная душа (anima) считается основой жизни. Болезнь, по учению Сталя, есть реакция души против болезнетворных причин, т. е. душа вступает в борьбу с причинами, вызвавшими то или иное заболевание; врачебное вмешательство должно клониться к устранению причин борьбы, а следовательно должно помочь душе в ее борьбе с болезнетворными причинами. Последователи Сталя были известны под именем анимистов. Его решительным противником был Фридрих Гофман.
    В новейшей антропологии А. называют склонность, существующую у многих народов, объяснять себе непонятные явления существованием в последних каких-либо живых сил или действующих лиц.

    Анналы

    Анналы (annales)-Так называются исторические летописи, заключающие в себе погодную запись в хронологическом порядке главных событий-города, страны или государства. Такие записи, приуроченные к именам государей, находятся уже у древних египтян, ассирийцев, евреев и т. д., также как и у китайцев. Название А. происходит от древнейших летописей римлян, которые в свою очередь развились из ежегодно составлявшихся Pontifex maximus' oм, записей по именам правящих чиновников и затем, когда появились еще другие А., получили название annales pontificum или annales maximi. С конца второй Пунической войны началось составление таких А. целым рядом образованных людей, как Фабий Пиктор, Калпурний Пизон, Валерий Антий, Лициний Мацер и др. С тех пор название это стало применяться вообще к тем историческим сочинениям, которые передают события прошедших времен из году в год, хотя вместо сухой записи фактов уже рано стал появляться прагматический рассказ, между тем, как название «historiae libri» (исторические книги), употреблялось для, преимущественно, прагматического, но все же в существенном хронологического изображения современных или недавно прошедших событий (напр. у Тацита), при чем не имело никакого значения то обстоятельство, что и «истории» рассказывают о событиях погодно. Если в какомнибудь сочинении соединялись оба элемента, то употреблялось то или другое название. В IV и V вв. по Р. X. на место А. появились хроники, при чем это название применялось к сухим хронологическим записям, заключавшим в себе обыкновенно всю всемирную историю с прибавлением пережитых самим автором событий. Затем в средние века, со времени каролингской эпохи, снова появилось множество А. в смысле одновременной записи событий. В настоящее время выражение это употребляется для исторических сочинений всякого рода, группирующих свой материал по годам. Кроме того название А. часто употреблялось для периодических изданий. Ср. Ницше, «Die rom. Annalistik von Hhren ersten Anfangen bis auf Valerius Antias» (Берлин, 1873); Ваттенбаха, «Deutschlands Geschiclitquellen im Mittelalter» (1 т., 4 изд., Берлин, 1877).

    Аннексия

    Аннексия, аннектирование или аннексация (лат.)-присоединение, присвоение. Этим наименованием обозначается присоединение области или края к другому государству, не основанное на формальном акте отречения прежнего государя. В новейшее время выражение это употребляется преимущественно по отношению к завоеванным Пруссией в 1866 году северогерманским государствам: Ганноверу, курфюршеству Гессенскому, герцогству Нассаускому и вольному городу Франкфурту. Оно применялось также к присвоению Сардинией (от 1860-1861 г.) различных итальянских областей, из которых образовалось итальянское королевство. Ни в первом, ни во втором случае не существовало отречения со стороны государей названных стран, но существовало согласие их населения на присоединение к новообразуемым государствам. Еще менее может называться А. присоединение Савойи и Ниццы к Франции (в 1860), так как в этом случае имело место не только заявление, хотя отчасти искусственное со стороны населения (путем общей подачи голосов), но и формальное отречение со стороны короля и итальянского парламента.

    Анод

    Анод-так называется по терминологии, введенной английским физиком Фарадеем в учение об электричестве (в 1832 г.), одна из двух металлических пластинок или проводок, по которым вступает или выходит из жидкости электрический ток. Обе пластинки носят название электродов. Та из них, по которой вступает положительный электрический ток, называется анодом (положительным полюсом), другая, по которой ток опять выходит-катодом (отрицательным полюсом). Как в простой, так и в составной гальванической цепи (в элементе, батарее) проволока, идущая от крайнего свободного цинка, представляет катод, проволока же от другого крайнего полюса гальван. элемента или батареи-анод.

    Аномалия

    Аномалия (греч.)-так называется отступление или уклонение от правила, поэтому аномальным называют все, отступающее или уклоняющееся от правильного или нормального. – А. в области природы считаются такие явления, которые, вопреки законам природы, представляются исключениями; но, несмотря на это, все аномальное не лишено законности; более глубокое созерцание законов природы приводить к тому, что на кажущихся аномалиях замечается отпечаток общей законности. Каждый поэтому может ожидать встретить тем более аномалий, чем меньше он знаком с общими законами явлений природы.
    В грамматике аномальными называются те формы слов, которые уклоняются в своей флексии от формы, считаемой правильной. Древняя грамматика была очень богата аномальными, т. е. неправильными формами. Но после того как языки были исследованы по их фонетическим законам и для уяснения аномальных форм явилось на помощь сравнительное языкознание, понятие о неправильности стало крайне ограниченным. Многое, что раньше считалось аномальным, оказалось в большинстве случаев лишь скудно удержавшимся остатком первоначальной, совершенно правильной формы, или фонетическими законами выяснилась необходимость и правильность формы, на первый взгляд отступающей от правила.

    Аноним

    Аноним (греч.) – безымянный. неизвестный. Анонимным называется литературное произведение, автор которого не выставил своего имени. Не следует смешивать анонима с псевдонимом. В западноевропейских литературах заслуживают внимания следующие библиографические словари, перечисляющие неподписанные произведения получивших известность авторов; во Франции: – Барбье, «Dictionnaire des oavrages anonymes et pseudonymes» (3 издание, 4 т., Париж 1872); Демана, «Nouveau dictionnaire des ouvrages anonymes et pseudonymes» (Лион, 1862); в Италии – Мельи в «Dizionario di opere anonime e pseudonime di scrittori italiani» (3 т., Милан, 1848-59); в Бельгии – "Essai d'un dictionnaire des ouvrages anonymes et psendonymes pablies en Belgique an XIX siecle (Брюссель, 1863); в Голландии – Ван Дорнинка, «Bibliotheek van nederlandsche anonymes en pseudonymen» (Гага, 1867 – 70). Старинные сборники этого рода: Плакциуса, «De scriptis et scriptoribus anonymis et pseudonymis syntagma» (Гамбург, 1674); его же, «Theatrum anonymorumet pseudonymonim» (Гамбург, издание Фабрициуса 1708) и принадлежащие к тому же сборнику дополнения Мидиуса: «Bibliotheca аnоnymorum et pseudonymorum, adsuplendum Placeii Theatrom» (Гамбург, 1740 г.).

    Аносов

    Аносов (Павел Петрович) – бывший томский гражданский губернатор, генерал-майор, род. 1797 г., умер 1851 г. в мае. Воспитывался в горном корпусе и, определенный на службу на Златоустовские заводы, усовершенствовал выделку стали. Ему принадлежат обстоятельные геологические исследования, описанные в Горном журнале 1826 г. в статье «Геогностическое наблюдение над уральскими горами, лежащими в округе Златоустовских заводов». А. описал и свои улучшения по обработки стали в статье «О булатах» (Горн. Журн., 1841 г.), «Описание нового способа закалки стали в сгущенном воздухе» (Горн. Журн., 1827 г.) и «О приготовлении литой стали» (1837). Аносов же описал «Обработку сибирского корунда» (Горн. Журн., 1829 г.). Выполнив геологический разрез Урала от Златоуста до Мияса, с целью развития там золотого промысла, Аносов и описал, устроенный им на миясских промыслах, машины для промывки золота (см. Горн. Журн., 1841 и 1846 г.). Предложение его, в свое время бывшее предметом разговоров специалистов, заключалось в выплавке чугуна, в котором сосредоточивалось все золото, заключавшееся в россыпи. Ср. Словари Геннади и Венгерова и Горный журнал за разные годы.

    Ансамбль

    Ансамбль (ensemble) – обозначает в архитектуре главную массу здания, а иногда под А. разумеют отношение частей здания к целому или пропорциональность частей; А. в планировке состоит в симметрии внутренних частей, а также в пропорциональном расположении комнат для большего удобства, избегая при этом дробности деления. А. будет соблюден, если высота здания соответствует длине, если главные части этажа правильно разделены, известной высоты при положенном числе их и т. п. На А. обращается большое внимание в зданиях светской архитектуры, памятниках и т. п. В церковной архитектуре нередко отсутствует А., особенно во внутренности, где часто орнаментация страдает излишеством или бедностью, где чрезвычайная дробность деталей нередко выступает в ущерб общего. В живописи в прежнее время прекрасным ансамблем называли такое расположение сочинения, при котором с первого взгляда рельефно выступают колоритные пятна групп, фигур, архитектуры, возвышая этим интерес сюжета. В сценическом искусстве А. обозначает хорошее исполнение, выразившееся в единодушном содействии, в общем стремлении всех артистов произвести возможно полное впечатление на зрителя. Для полного А. необходимо иметь эстетически образованных артистов, добросовестно относящихся к своему делу. Русским спектаклям очень часто не достает ансамбля, который так заметен на сценах Франции, где сценическое искусство сделалось национальною особенностью. Некоторые труппы немецких артистов сделали в этом отношении в новейшее время большие успехи. -В музыке под А. разумеют соединение инструментов и голосов в исполнении музыкального сочинения. Стройное, точное и согласное исполнение принято называть хорошим ансамблем.

    Ансельм Кентерберийский

    Ансельм Кентерберийский-философ-схоластик, род. в Аосте, в Пьемонте, в 1033 г. Поступил в монастырь в 1060 г, по желанию благочестивой матери своей Эрменберги, в 1073 сделался настоятелем (приором) и схоластиком, в 1078-аббатом нормандского монастыря Бек, куда привлекла его слава знаменитого Ланфранка, а в 1093 г в качестве его преемника сделался епископом кентерберийским в Англии. Его считают первым схоластиком. Несмотря на то, что исходной точкою для него была Библия и учение бл. Августина, что он держался в пределах католицизма и проникнут был убеждением, что вера должна предшествовать познанию и сама по себе исключает всякое сомнение, тем не менее, он требовал, чтобы от веры переходили к познанию. В этом заключается его главное значение, как догматика. Так наз. «онтологическое» доказательство бытия Божия из понятая о Божестве, А. выводит в сочинении «Proslogium» (обращение к своему духу), между тем как в «Monologium» он выводит бытие Божие из случайности конечного, а Троицу из простых оснований разума. Оба эти сочинения, содержащие наиболее существенную часть его учения, были изданы в новейшее время Гаасом (в виде первого тома «Sancti Anselmi opuscula selecta» Тюбинген, 1863 г.). Другие два сочинения Ансельма – «De concordia praescientiae etpredestinationis» и «Cur Deus homo» изданы были Леммером (Берлин, 1857 г.) и на немецком языке (Ширлицем, Кведлинб., 1861 г.) и замечательны тем, что в первом он дает догматическое основание учению о предопределении, а во втором-христологическому учению об искуплении. Относительно его церковной деятельности замечателен факт энергической борьбы с Вильгельмом Рыжим и Генрихом Х Английским из-за инвеституры. Твердо отстаивая воззрения Григория VII, А. дважды принужден был покидать Англию. Только при преемнике его, Пасхалие II, в 1107 г. пришли к соглашению. А. умер 21 апреля 1109 года. В этот день празднуется католиками его память. Папа Климент XI в 1720 г. причислил его к ряду католических вероучителей. Лучшее издание его сочинений сделано было Жербероном (2 т. Париж, 1675; новое издание 1721. и в Венеции, 1744); ср. Франка, «А. von Canterbury, eine kirchenhistorische Moaographie» (Тюбинген, 1842); Гассе, «A. von Canterbury», (Лейпциг, 2 т., 1843-1852); Peмюза, «Saint Anseime de Canterbery» (Пар., 1854; 2 изд., 1868); Чёрча, «Saint Anseime» Лондон, 1870).

    Антаблеман

    Антаблеман (entablement)-венчание колонн; верхние выдающиеся над колоннами части – архитрав, фриз и карниз.

    Антагонизм

    Антагонизм (греч., т. е. противодействие)-означает действие тех приспособлений в живом организме, в силу которых деятельность одного органа идет на перерез деятельности другого и даже более или менее совершенно подавляет ее. Всего резче это бывает выражено в мышечной системе, где некоторые мышцы прямо противодействуют одна другой и потому называются антагонистами. Так, сгибающие мышцы сгибают член, а разгибающие снова выпрямляют его. Иногда это противодействие достигается при помощи простого механического приспособления, как напр. на раковинах, где смыкание створок производится деятельностью произвольных мышц, тогда как раскрывание происходить в силу эластичности тяжа, действующего на подобие пружины. В нервной системе явный пример А. дают нам т. н. задерживающие нервы. Так, симпатический нерв ускоряет, а блуждающий (nervus vagus) замедляет удары сердца-и тот же результат получается при раздражении тех отделов спинного и продолговатого мозга, от которых отходят упомянутые нервы. Надо думать, что подобным же влиянием на центральные части нервной системы обусловливается и антагонистическое действие некоторых ядов, взаимно уничтожающих друг друга. Так, сердце лягушки, остановившееся от действия грибного яда (мускарина), снова начинает биться, если впрыснуть ей под кожу атропин. Но зато понятие А. неправильно применяется к таким случаям, когда напр. деятельность одного органа уменьшается вследствие усиленной деятельности другого. Так напр., нельзя говорить об А. между слизистой оболочкой кишок и кожей или между кожей и почками на том основании, что когда один из этих органов вырабатывает увеличенное отделение, другой уменьшает свою деятельность. Точно также, если, усиливая кровообращение в коже, мы в состоянии уменьшать существующие приливы крови к внутренним органам, то это вовсе не значит, что между последними и кожей существует А. Во всех этих примерах мы имеем перед собою простой перенос определенного количества деятельности с одного органа на другой. Столь же неправильно, наконец, говорить об А. в применении к таким нервным состояниям, которые почти целиком наполняют собою сознание, напр., когда в глубоком раздумии или при сильных аффектах и т. д. человек не чувствует боли или задерживает известные движения.
    В отношениях между людьми А. означает борьбу, противодействие. Антей-по греческой мифологии сын Посейдона и Геи (богини земли), либийский великан, который насильно заставлял всякого приходившего с чужой земли, вступать с ним в единоборство, побеждал его, почерпая новые силы при каждом прикосновении к своей матери земле, и лишал жизни. Наконец, он был убит Геркулесом, который поднял его на воздух и продержал в таком положении до тех пор пока не задушил.

    Анти...

    Анти... Ант... (от греч. предлога anti, т. е. против, вопреки, насупротив, пред)– частица речи, нередко употребляемая в сложных иностранных словах, частью латинского или романского, частью же греческого происхождения. В первом случае она соответствует немецкому vor, voraus; наприм. антишамбр (Vorzimmer), антиципация (Voruusnahme) и т. д.; во втором-употребляется в научном языке во избежание слишком длинных описаний. Сложные слова с частицею анти, частью географические названия, означающие находящийся насупротив чего-нибудь лежащий пункт, напр. Антипарос, лежащий насупротив Пароса, Ливан и Антиливан, Тавр и Антитавр, арктический и антарктический и т. д., частью медицинские названия целебных средств, противодействующих болезни: напр. антиметический, антиэпилептический, антигидронический, то есть средства. противодействующие рвоте; эпилепсии, водяной; частью слова из области богословия, философии, политики, означающая противоположное мнение противника или противной партии, наприм. антикритика, антихрист, антигоббес, антимаккиавелль, антитринитарий, антиномист, антимонархист, антисемит и т. д.; частью грамматические, метрические и риторические названия форм, стоящих в обратном отношении друг к другу, напр. антиптозис, антибахий, антиспаст (анапест), антидепс, антиметабола и т. д.

    Антигона

    Антигона – дочь фивского царя Эдипа, и Иокасты, оказавшейся неведомо для него родной его матерью, была сестрой Этеокла, Полиника и Исмены. А. сопровождала отца в его добровольном изгнании в Колон, город Аттики, а по смерти его вернулась в Фивы. Здесь она предала земле тело Полиника, погибшего в походе семи против Фив, и оставшегося не похороненным вследствие запрещения Креона, нового властителя Фив. За это нарушение его запрета Креон осудил А. на погребение заживо. Приговор этот привел в отчаяние жениха ее, Гемона, сына Креона, и он умертвил себя. А. представляет собой идеал любви к родителям в благородного самоотвержения при исполнении своего долга по отношению к брату, самоотвержения, которое и привело ее к трагической смерти. Такой она и является в двух трагедиях Софокла: «Эдип в Колоне» и «Антигона», которые обессмертили ее имя. «Антигона» переведена на русский язык Водовозовым (Спб., 1884). – А. называлась также дочь Экриэтона, внука властителя мирмидонян, Актора, и супруга Пелея. Получив от жены Акаста, Астидемеи, влюбившейся в Пелея и им отвергнутой, ложное известие, будто Пелей женился на Стеропе, дочери Акаста, А. повесилась. -имя А. носила еще, по преданы, сестра Приама, дочь Лаомедонта. Она была превращена Герой в аиста в наказание за то, что осмеливалась считать себя по красоте равной ей.

    Антикварий

    Антикварий (лат. Antiquarins) – назывался у римлян ученый, охотно употреблявший в своей речи и писаниях старинные обороты и формы (архаизмы). С возрождением классических наук А. сделался названием ученого, занимающегося исследованием древностей, преимущественно старых памятников искусства. Во Франции, Англии и у нас в России А. значит тоже, что знаток древностей и археодор, в Италии же он, кроме того, означает еще и чичероне тогда как в Германии под А. разумеют теперь преимущественно торговца старыми и подержанными книгами. Торговля антикварными вещами, как самостоятельная отрасль, существовала еще в XVII, но вполне развилась только во второй половине XVIII ст. Главным образом она занимается покупкой и продажей старых книг, уже бывших в употреблении. Так как достоинство старого сочинения определяется его большей или меньшей редкостью, степенью целости, формой переплета и рукописных заметок, то для особенно редких и ценных изданий в антикварных каталогах печатаются всякого рода библиографические сведения. Многие А. выработали себе даже определенные специальности и торгуют только книгами, относящимися к этой специальности. Принятые в книгопродавческом деле условия кредита не применяются в антикварной торговле; тут покупка и продажа совершаются за наличные. Некоторые А. ведут, кроме того, торговлю автографами, для которых в Париже издается даже особый орган; другие торгуют предметами искусства, гравюрами, политипажами, чертежами и т. д. За последнее время возникла еще одна отрасль книжной торговли под названием «новейший антиквариат». Закупаются большие партии новых или старых книг или остатки не распроданного издания и таким образом получается возможность сбавлять цену с книги.

    Антиномия

    Антиномия (греч.)-так называется, собственно, противоречие двух законов. Слово это, как философский термин, впервые введено Кантом. Он объясняет А. как противоречие, в которое теоретический разум (Vernunft) впадает сам с собою, или собственно с рассудком (Verstand), когда он идею абсолютного относит к миру, как совокупности всех явлений. Отсюда, именно, являются противоречивые законы и мнимо основательные теории, ведущие к принятию положений или не удовлетворяющих беспредельным требованиям нашего разума, или непостижимых для нашего рассудка. А. обнимают следующие вопросы, конечны ли или бесконечны– вселенная, пространство, время? имеются ли неделимые атомы, или материя может делиться до бесконечности ? Существует ли только необходимость в природе, или возможна также свободная случайность? Находится ли во вселенной или вне ее необходимая сущность или нет? Так как А. в данном случае состоит в том, что можно привести одинаковое число доказательств, как в пользу утвердительного так и отрицательного ответа на эти вопросы, то разрушение А. необходимо приводить к выводу, что человеческое познание в последних встречает преграду, которой ни перешагнуть, ни победить не может. По Канту мы знаем о пространстве, времени, материи, причине и т. д. только как о явлениях (феноменах), но ничего не знаем: каковы они сами в себе (нумены). Поэтому мы должны отказаться от догматического изучения этих вопросов; идея абсолютного и бесконечного имеет только значение регулирующего принципа, т. е. она сама не служит источником расширения знания, а только руководящею нитью для все более и более прогрессирующего расширения знания.

    Антиподы

    Антиподы или противоножные-жители земного шара; обитающие на двух диаметрально противоположных пунктах земли и, следовательно, обращенные друг к другу ногами. А. живут под одинаковыми, но в разном направлении от экватора географическими широтами, тогда как долготы их различаются на 180°. Соответственно этому, времена года, времена дня и продолжительность его у них противоположны, так что средина лета соответствует у А. средине зимы, а полдень-полуночи. Шарообразный вид земли очень скоро привел к представлению об А. и учение о них признавалось уже философами до Цицерона, именно стоиками. Но отцы церкви нашли в этом учении противоречие с Библией и в VIII ст. дело дошло до того, что подвергался отлучению от церкви всякий, кто открыто разделял учение об А. Только после того, как кругосветные плавания доказали несомненность учения о шарообразной форме земли, существование А. получило право гражданства. С А. не нужно смешивать название antoeci, противожители, под которыми разумеют тех жителей земного шара, которые обитают под одним и тем же меридианом, но на противоположных сторонах экватора. У них времена года и продолжительность дня противоположны, но времена дня одинаковы. Чтобы найти наших противожителей, достаточно провести от данного меридиана прямую линию чрез земной шар. Если напр. такую линию провести от полуострова Морей, то она пересечет южный край Капской Земли в Африке, обитатели которой, следовательно, будут противожителями мореотов. Есть еще третье понятие реriоеci, окольные жители, под которыми разумеют обитателей одного и того же полушария и одной и той же географической широты, но разъединенных между собою на 180° долготы. У них времена года одни и те же, но времена дня противоположны, т. е. у одних полдень бывает в то время, когда у других полночь. Так напр. окольные жители северной Германии находятся на Алеутских островах.

    Антисептика

    Антисептика (Antiseptica, греч.)-противогнилостные средства, означает в медицине те вещества, которыми надеются предупредить процессы разложения на поверхности открытых ран, напр. в ранах, образующихся после больших операций или ушибов, или задержать уже начавшиеся изменения в крови. Пока причина гниения не была известна единственными средствами к предупреждению процессов разложения служили холод, металлические соли, креозот и т. п. На основании высказанного ГейЛюссаком мнения, что гниение обусловливается доступом кислорода, явилась надежда, что устранением кислорода удастся устранить и гниение. Но Пастер доказал, что настоящими возбудителями гниения является не кислород, а единственно плавающие в воздухе мельчайшие частички (зародыши, мелкие организмы). Этот взгляд, подтвержденный многочисленными опытами, приобрел себе множество приверженцев и с блестящим успехом был применен Листером в хирургической практике. Листер первый стал употреблять при операциях так называемый карболовый туман, который производится при помощи особого пульверизирующего прибора и служит для уничтожения вредных свойств гнилостных возбудителей, прежде чем они попадут на рану. Пульверизация карболовой кислоты прекращалось только после наложения пропитанной той же кислотой повязки, которая, с своей стороны, доставляла защиту против зародышей. Этот первоначальный способ Листера подвергся с течением времени разнообразным видоизменениям и доведен теперь до такого совершенства, что случаи смерти от гнилостного заражения раны считаются чуть ли не позором для той клиники, где такое несчастие произошло. Способ Листера значительно расширил самую область операций, и современный хирурга, под защитой антисептики, смело оперируют на таких местах, который прежде считались заповедными. Вместо карбол. кислоты, обладающей неприятным запахом, в настоящее время употребляются салициловая кислота, бензойная и борная кислоты, тимол, уксуснокислый глинозем, сулема, Йодоформ и многие другие вещества, принадлежащие преимущественно к так назыв. в химии ароматическому ряду. Сфера применения антисептических средств не ограничивается одной хирургией. Успехи современной бактериологии, особенно в том направлении, которое сообщено ей гениальными исследованиями Пастера, заставляют надеяться, что они сослужат еще великую службу человечеству в деле избавления его от самых страшных, именно инфекционных болезней.

    Антитеза

    Антитеза (греч.)-буквально противоположение, означает в риторике фигуру, заключающаяся в сопоставлении двух противоположных, но связанных между собою общей точкой зрения, представлений. Напр., в мирное время сын хоронит отца, в военное– отец сына.

    Антихрист

    Антихрист – Представление об антихристе возникло еще в первые времена христианства, как понятие о посланном дьяволом лице, которое должно появиться незадолго до второго пришествия Христа на землю и сосредоточить все зло, существующее на земле для борьбы против Христианской церкви. В конце концов этот посланник сатаны будет побежден вновь явившимся на землю Христом. Представление об А. возникло не на еврейской, а на христианской почве, но прообразы его были и в ветхозаветной церкви, напр. в лице нечестивого Антиоха Эпифана, царя четвертой сирийско-македонской династии, стремившегося склонить Иудеев к язычеству и водворить «мерзость запустения» (Дан. IX, 27; XI, 31; ср. Матф. XXIV, 15). Предсказание о нем усматривается в пророчестве о Гоге и Магоге(Иезек., ХХХVIII, 2; XXXIX, 1; ср. «Откровение Иоанна» XX, 8). По учению апостола Павла это будет человек греха, но будет выдавать себя за Христа, за самого Бога (2-е к Фесс. II, 3 и след.). Вследствие кровавых преследований христиан в Риме в царствование Нерона, христиане привыкли смотреть на Римскую империю, в которой еще евреи видели четвертое всемирное царство, о котором говорил Даниил, как на сосредоточие всех враждебных Христу сил, а в Нероне видели олицетворение А. Сохранившееся до V века сказание повествует, что Нерон не умер и снова придет бороться против царства Мессии.
    Начиная с ХIII века в партиях и сектах, отложившихся от папы, принято было усматривать А. в лице папы и римской иерархии. Это замечается уже во время Гогенштауфенов, Людовика Баварского, Оккэма, Виклефа, чешского реформатора Янова и других. Воззрение на папу как на А. символически перешло и в учение лютеран. В греко-восточной церкви с XV века считали А. сарацино-турецкое господство Мохаммеда, и в 1213 г. даже папу Инокентия III. Пришествие А. ожидалось в 1000 г., при начале Крестовых походов, при появлении чумы или черной смерти, голода и других бедствий в XIV веке. А. видели затем в Наполеоне I в 1805 г. и в 1848 и 49 г. его усматривали в личностях тогдашних революционных деятелей. Наконец звериное число 666 приурочивалось и к Наполеону III. Еще Роджер Бэкон (умерший в 1294 г.), недавно Бенгель и Генстенберг, нашедшие число 1836, стирались подобно современным ирвингианцам, вычислить на основании Апокалипсиса точное время пришествия А. У евреев позднейших времен также встречается представление об А., обозначаемом под именем Армиллия (т. е. губителя народов), как о чудовищном гиганте, рыжем, плешивом, 12 фут. росту и 12 же фут. толщины.

    Антология

    Антология (греч., т. е. цветослов, лат. florilegium)– служит обыкновенно заглавием сочинения, представляющего сборник избранных статей, стихов, изречений или афоризмов. Уже в древности составлялись такие сборники, особенно, маленьких, по большей части эпиграфических стихотворений различных авторов; из числа таких А. более всех известна греческая. Первый составитель такого сборника был Мелеагр из Гадары в Сирии около 60 г. до Р. X.; потом на этом поприще известны: Филипп из Фессалоники, вероятно во времена Траяна, Диогениан из Гераклеи, Стратон из Сард (оба последние жили при Адриане) и в VI в. после Р. X. Агафий. Но все эти древние сборники, которые, впрочем, носили разнообразные заглавия, не дошли до нас. Мы имеем только два более поздние сборника: один, составленный в Х в. Константином Кефалом, который пользовался своими предшественниками, в особенности Агафием; второй-Максимом Планудом в XIV в., константинопольским монахом, который вообще своим выбором из Антологии Кефала обнаружил совершенное отсутствие вкуса, но с другой стороны присовокупил известное число любопытных эпиграмм, относящихся в особенности к произведениям искусства. Последний сборник издан был впервые ученым греком Иоанном Ласкарисом, во Флоренции 1494, и был еще потом несколько раз перепечатан, напр., в Венеции 1503 г. и во Флоренции 1519 г. Из всех до сих пор упомянутых сборников исключительно последний был известен долгое время, и только Генрих Степан выпустил издание в Париже 1566 года, пополненное и из других источников и перепечатывавшееся впоследствии много раз. Известно еще издание с латинским метрическим переводом Гуго Гропия, начатое деБошем и оконченное Леннепом (5 т., Утрехт, 1795-1822). Между тем Салмазий нашел 1606 в гейдельбергской библиотеке единственный уцелевший список Анз. Константина Кефала, сравнил его со списком Плануда и выписал из него все поэмы, которых у Плануда не было. Однако, обещанное им издание не явилось в свет, равным образом, как и издание, предпринятое д'Орвилдем. Гейдельбергская рукопись в Тридцатилетнюю войну была перенесена в Рим, оттуда во времена революционных войн в Париж и, наконец; в 1816 г. возвратилась в Гейдельберг. В это время несколько раз выдержки из ее. Салмазия и Сильбурга, являлись в печати во всем своем объеме или в отрывках под заглавием: «Anthologia inedita». Весь материал увеличенный отрывками древнейших писателей, идиллиями буколических поэтов, гимнами Калимаха и эпиграммами, найденными в надписях и других сочинениях, издан Брункол в «Analecta veterum poetarum Graecorum» (3 т., Страсб.; 1776) и потом, но с некоторыми пропусками. Якобсом в его «Anthologia Graeca sive poetarum Graecorum lusus ex recensione Brunckii» с объяснениями (13 т., Лейпц., 1794-1814). Затем Якобс приготовил второе издание на основании копии, сделанной в Риме 1776, из пфальцской рукописи; в основание этого издания вошла рукопись Ант. Константина Кефала, к которой присоединены эпиграммы, найденные у Плануда и в других источниках: «Anthologia Graeca ad fideni codicis olim Palatini none Pamini ex apographo Gothano edita» (3 тома, Лейпциг, 1813-17). Валькер присовокупил сюда два дополнения из различных источников в «Sylloge epigrammatum Graecoruni» (Бонн, 1828-29). Новое издание по подобному плану с латинским переводом и комментариями Дюбнера (умершего до окончания второго тома) появилось в Париже (т. 1 и 2, 1864-72). Переводили также на немецкий язык некоторые избранные отрывки: Штольберг, Фосс, Конц, в особенности же Гердер в своих «Zerstreute Blatter» (ч. 1 и 2) и Якобс в «Lebenund Kunst der Alten»(2 т., Гота, 1824); в новейшее время Регис (Штутгарт, 1856). Полный перевод предпринят был Вебером и Тудихумом (Штутг., 1838 и след.).
    Мы не имеем ни одной древней римской А.; только более поздние писатели стали составлять сборники на подобие греческих; они черпали материал из одного большого сборника, относящегося к VI в. после Р. X., или же выбирали разбросанный в рукописных сочинениях и надписях. Первым таким составителем был Скалигер, издавший «Catalecta veterum poetarum» (Лейд., 1573); к этому сборнику примкнули: т. н. «Priapeia» и изданные Питеем в Париже 1590 г. «Epigrammata et poemata vetera ex codicibus et lapidibus collecta». Этими изданиями пользовался Петр Бурман Младший для своей «Anthologia veterum Latmorum epigraininatuia et poematum» (2 тома, Амстердам, 1759-73 которая заключает в себе 1544 отдельных стихотворений и во второй раз пополненная и исправленная издана Майером (2 т., Лейпциг 1835). В 1869 г. было предпринято Ризом новое критическое издание, из которого многое было исключено.
    Литературы восточных культурных народов весьма богаты подобными сборниками, в которых или сгруппированы по отдельным предметами извлечения из лучших поэтов, или же выдержки из стихотворений одного поэта; к ним часто присоединены биографические заметки. изложенные в хронологическом порядке, по национальностям. Древнейшую известную А. имеют китайцы в книге Ши-кинг, которая принадлежит к каноническим книгам и авторство ее приписывается Конфуцию. Санскритская литература имеет сравнительно только немногие антологические сборники. Зато богаче в этом отношении арабская литература, от которой обычай составлять антологии перешел в персидскую литературу; персидские же многочисленные и часто очень обширные сборники, называющиеся «Tedskireh», послужили образцом для тюркских, османских и мусульмано-индусских сборников.
    Многочисленные сборники избранных отрывков из произведений поэтов или других писателей, которые являются во всех европейских странах, носят тоже часто название А.; их цель обыкновенно педагогического и популярно исторического характера и поэтому они имеют весьма малое литературное значение. А. весьма сходна хрестоматия.

    Антонелло да-Мессина

    Антонелло да-Мессина, собственно Антонелло д'Антонио – живописец, род. в начале XV столетия. Свое художественное образование получил в Риме, но первоначальная его деятельность принадлежит Сицилии, его родине. Около 1473 г. А. поселился в Венеции; предание гласит, что он впервые познакомил художников Венецианской школы с масляными красками, которые он, будто бы, изучил у Ян-ван-Эйка. Но на самом деле во второй половине XV столетия это искусство получило в Венеции уже всеобщее распространение, тогда как большинство других итальянских школ и в начале XVI столетия оставалось еще при безжизненной технике водяных красок. А. умер в Венеции в 1493 году. Его картины составляют большую редкость; значительная часть их хранится в Венецианской академии, в Лондонской национальной галерее и в Берлине; в Вене находится его «Спаситель в гробу», в Мессине же – церковные картины. Вообще же вся жизнь и деятельность Антонелло, так и вопрос о подлинности большинства приписываемых ему картин, представляют много темного.

    Антоний святой

    Антоний святой, называемый также А. Фивским-отец монашества; род. около 251 в Коме близ Ираклеи в Верхнем Египте. Раздав все свое имущество бедным, он, ради благочестивого жития, удалился в 270 в одну из гробниц вблизи своей родины, а позднее еще дальше в пустыню, в развалины замка. Здесь, терзаемый страшными видениями, он вел жестокую борьбу против собственной плоти. Лишь изредка, как наприм. во время преследования христиан 311, А. появлялся из своего уединения, чествуемый народом, как святой. Когда ученики последовали за ним в пустыню и построили свои жилища вблизи от него, А. стал проповедовать им молитву и труд. Сам он питался одним хлебом и солью. Его жизнеописание полно рассказов о чудесных извлечениях и изгнаниях бесов, совершенных святым, но вместе с тем в нем приводятся многие разумные изречения практического благочестия. А. умер 106 лет, около 356 года. В католической церкви А. пользуется весьма высоким значением. История его искушений составляла в течение многих столетий неисчерпаемую тему для художников. Наиболее известна картина Давида Теньера в старом Берлинском музее. В новейшее время на эту же тему написана французским писателем Г. Флобером легенда: «La tentation de St Antoine». Молитва этому святому помогала против названной его именем болезни – антонова огня, часто свирепствовавшей в средние века и состоявшей в омертвении членов, вследствие отравления спорыньей. Один богатый французский дворянин, именем Гастон, вымоливший выздоровление своего сына от этой болезни перед мощами А. в С. Дидьеде-ла-Мот, основал в благодарность (1095) Госпитальное братство святого А., для ухода за больными и защиты паломников, и сам сделался его первым гроссмейстером. В 1096 на Клермонском соборе орден был утвержден папой, принял в 1218 обет монашества и 1298 превращен Бонифацием VIII в братство по уставу бл. Августина, с тем, чтобы его гроссмейстер назывался аббатом, имел свое местожительство в Дидье-де-ла-Мот и был генералом всех монастырей ордена. Настоятели монастырей назывались комтурами, позднее прецепторами. Одежда антонитов или антонианцев, как они назывались в качестве каноников, была черная с крестом из синей финифти на груди, в виде Т. Многочисленные пожертвования сделали их богатыми и доставили их ордену широкое распространение. Их прецептор в Лихтенберге был до реформации канцлером витенбергского университета. Еще в XVIII ст. они имели много монастырей, особенно во Франции, но в 1774 г. слились с мальтийцами. Образа св. Антония считались предохранительным средством против пожаров.

    Антоний

    Антоний (Марк)-триумвир, сын претора и внук ритора Антония, родственник Цезаря по матери своей Юлии, род. в 83 г. до Р. X. В юности вел жизнь весьма рассеянную; теснимый кредиторами, бежал в Грецию, где начал было слушать философов и риторов, но вскоре проконсул Сирии, Габиний, поручил ему пост начальника конницы. В походе против Аристовула в Палестине равно как в Египте, где он содействовал вступлению на престол Птолемея Аулета, А. проявил много мужества и искусства. В 54 г. он прибыл в Галлию к Цезарю и, при содействии последнего, получил в 52 г. квестуру. В этой должности он состоял при Цезаре до 50 г., в котором вернулся в Рим. Там он сделался народным трибуном и авгуром. Приверженец Цезаря, А. в начале января 49 г. вступился за него в сенате, в качестве трибуна, вместе с сотоварищем своим Kaccиeм Лонгином. Но вмешательство их не увенчалось успехом, мало того, им лично грозила опасность и они вынуждены были бежать из города и скрыться в лагере Цезаря. Обстоятельство это дало Цезарю предлог для объявления войны. Когда Цезарь выступил из Италии, он передал А. начальство над сосредоточенными там войсками; из Италии А. привел сильный отряд в Иллирию, где ждал его Цезарь. В битве при Фарсаде А. командовал левым флангом. После битвы он с частью войска вернулся в Рим. Сделавшись диктатором, Цезарь назначил его своим magister equitum, но, по возвращении Цезаря в Рим, отношения между ними стали натянутыми, так как А. возбудил неудовольствие диктатора. Вскоре А. женился на Фульвии, вдове Клодия. Когда Цезарь вернулся из Испании, А. вновь приобрел его расположение, сделался в 44 г., наряду с Цезарем, консулом и пытался склонить народ к признанию Цезаря царем, но тщетно. Вскоре после этого Цезарь был убит, Антония же спасло от той же участи заступничество Брута. Пользуясь смутой, А. завладел государственной казною, равно как состоянием и бумагами Цезаря; тогда же он вступил в союз с Лепидом, который, ввел в город часть войска, стоявшего под его начальством близ Рима и горячей речью, произнесенной над телом Цезаря, во время которой распахнул перед народом окровавленное покрывало диктатора, так воспламенил чернь, что ее обуяла жажда мщения и она устремилась к домам убийц. Последние должны были бежать, и тогда Антоний на некоторое время стал неограниченным властителем Рима. Но он, как и другие, недостаточно оценил тогда Октавиана, приемыша и наследника Цезаря, который впоследствии оказался опасным для него соперником.
    Сначала А. пытался его обойти. Но когда народ назначил Октавиану, вместо Македонии, Цизальпинскую Галлию и большую часть Транзальпинской, А. стал открыто враждовать с ним, обвиняя своего соперника в покушении на его жизнь, при помощи наемных убийц. Октавиан воспользовался отсутствием А., выступившего на встречу легионам, которые он вызвал из Македонии, собрал значительное войско из ветеранов Цезаря и, в то же время, достиг того, что часть легионов А. изменила своему предводителю и перешла на его сторону. Тогда А. удалился в Цизальпинскую Галлию и задался мыслью отнять эту провинцию у Децима Брута, одного из заговорщиков, который управлял ею еще по назначению Цезаря; с этою целью он осадил Брута в Мутине, куда тот скрылся. В это время Октавиан обнаружил талант тонкого дипломата: он объявил себя сторонником республики и примкнул к партии сената, руководимой Цицероном. Последний произнес громовую речь против Антония и сенат принял против него ряд мер, как против врага государства, хотя до битвы при Мутине Антоний еще не был прямо объявлен таким. Октавиану поручено было командование войском, отправленным против А. и он, вместе с обоими консулами – Гиртием и Пансой, выступил в поле. В середине апр. 43 г. А., недалеко от Мутины (Модены), разбил Пансу, но вслед затем был, в свою очередь, разбит Гиртием. Спустя несколько дней Октавиан вместе с Гиртием нанесли А. решительное поражение, так что последний должен был бежать (так называемая Мутинская война). В этих битвах оба консула поплатились жизнью. А. бежал через Апеннины в Этрурию, куда прибыл к нему на помощь Венудий с 3 легионами. Отсюда он через Альпы направился в Южную Галлию, которой правил Лепид. Последний примкнул к А., сделав вид, что войска принудили его к этому. Его примеру последовали Поллион и Планк. Под знаменами А. собралось значительное войско и он, оставив 6 легионов в Галлии, двинулся в Италию во главе 17 легионов и 10000 всадников.
    Тогда то Октавиан сбросил с себя маску. Мнимый защитник республиканской свободы вступил в переговоры с А. и Лепидом в на островке реки Лавино, недалеко от Болоньи, состоялось знаменитое соглашение, которым древний мир был разделен между тремя узурпаторами. Вслед затем они двинулись в Рим, где эту сделку должен был санкционировать народ, которого заставили установить триумвират на пять лет. Вместе с триумвирами по всей Италии пронеслись убийства и грабежи. Они приговорили к смерти многие сотни богатых и уважаемых граждан, между которыми Аппиан, наиболее достоверный историк тех дней, насчитывает около 300 сенаторов и 2000 всадников. Имена их были обнародованы и за голову каждого назначена награда. Между прочим, А. приказал бросить на всенародное позорище голову и правую руку Цицерона и они были выставлены на той самой трибуне, с которой тот столь часто одерживал победы. После того, как народ провозгласил триумвиров правителями государства на многие годы и все необходимое для войны было заготовлено, А. и Октавиан двинулись в 42 г. в Македонию, где их противники Брут и Kaccий сосредоточили сильное войско. В кровопролитной битве при Филиппах А. сражался против Кассия; последний, видя, что счастье изменило ему, велел рабу убить себя. Через 20 дней произошла вторая битва, и тут победа склонилась на строну А., а Брут в отчаянии последовал примеру своего благородного товарища, Здесь же А. и Октавиан заключили между собой особый договор, направленный против Лепида. Затем, А. отправился в Грецию, где выказывая уважение к греческим нравам и обычаям, приобрел всеобщее расположение, в особенности среди афинян. Отсюда он прибыл в Азию, где намеревался собрать деньги для уплаты жалованья солдатам. Из Киликии он послал египетской царице Клеопатре повеление оправдаться в своем враждебном отношении к триумвирам. Она явилась лично, и дело кончилось тем, что А. совершенно запутался в сетях красавицы-царицы. Он последовал за нею в Александрию и там бесконечные увеселения до того отвлекли его от дел правления, что только весть о победоносном вторжении парфян и ссоре Октавиана с женой его Фульвией и братом Люцием Антонием заставили его очнуться. Война, возгоревшаяся в Италии между Октавианом и Люцием Антонием, окончилась уже победой первого, раньше чем Антоний успел вырваться из чар придворных празднеств. Смерть Фульвии облегчила примирение И новый союз был скреплен браком А. с Октавией, сестрой Октавиана.
    Тогда (40 г.) в Брундузиуме состоялся новый раздел римского мира. А. получил Восток, Октавиан-Запад. Бессильному Лепиду, согласно договору в Филиппах, была уделена Африка. С Секстом Помпеем, господствовавшим над Средиземном морем, был заключен договор в Мезене, который предоставил ему Сицилию, Сардинию и Пелопоннес. После этого А. вернулся на Восток, где его легат Вентидий вел победоносную войну с парфянами. Вновь возникшие несогласия между А. и Октавианом были улажены в Таренте (37 г.) при деятельном посредничестве Октавии, и триумвират был продлен на следующие 5 л. По возвращении в Азию, А. вновь предался необузданным удовольствиям; пренебрегая интересами государства, он проматывал провинции и целые царства у ног егип. царицы, а римские области дарил ее детям. В 36 г. он предпринял поход против парфян, но без успеха; вернувшись оттуда с величайшими потерями, он в 34 г. хитростью захватил в плен царя Армении Артавасда, которого обвинял в измене и эту сомнительную победу отпраздновал великолепным триумфом в Александрии. Октавиан, успевший за это время побудить Секста Помпея и окончательно устранить Лепида, воспользовался поведением А. и возбудил против него негодование римлян. Война между двумя соперниками стала неизбежной и обе стороны начали готовиться к ней. А. терял время в бесконечных празднествах; беспрестанные увеселения в Эфесе, в Афинах, на острове Самосе, отвлекали его от дел, тогда как Октавиан с неуклонной настойчивостью стремился к своей цели. С Октавией А. разошелся открыто. Этот поступок вызвал всеобщее негодование, так как благородная Октавия была всеми уважаема, заносчивость же чужеземной царицы была всем ненавистна, кончилось тем, что Рим объявил египетской царице войну; А. уже был объявлен лишенным всех должностей, между прочим, и консульства, которым он должен был быть облечен в следующем году. Обе стороны сосредоточивали свои силы и в морской битве при Акциуме в 31 г. А. лишился господства над миром. Он последовал за постыдно бежавшей Клеопатрой. Семь дней сряду его сухопутные войска тщетно дожидались своего предводителя и, наконец, предались победителю. А. отправился в Ливию, где составил значительную армию, на которую возлагал последнюю надежду. Но армия его перешла на сторону Октавиана; его скорбь была столь велика, что с трудом его удержали от самоубийства. Он вернулся в Египет, где повел сначала уединенную жизнь, но внезапно снова предался увеселениям в обществе Клеопатры. Их празднества были прерваны вестью о приближении Октавиана (31 г. до X. P.), который отверг все предложения А. о мире. При появлении его у ворот Александрии, А. вновь обрел в себе прежнее мужество: во главе своей конницы он совершил победоносную вылазку и отразил врагов. Но вслед затем, измена египетского флота и собственной конницы, поражение, понесенное его пехотой, основательное опасение быть преданным самой Клеопатрой опять лишили его мужества. Весть о смерти Клеопатры, ею самою распущенная, заставила его решиться и он бросился на свой меч. Так погиб этот человек, несомненно одаренный блестящими способностями, могущественный оратор, искусный правитель, умевший пленять сердца людей, но лишенный твердой воли, раб своих страстей и все же способный на решения и дела, полные энергии. Его способности были сильнее его характера, представлявшего сочетание самых противоположных элементов и, поэтому, лишенного цельности и единства.

    Антрепренер

    Антрепренер – так называют в театральном деле лицо, стоящее во главе частного театрального предприятия, или арендующее казенный театр. Более всего антрепренёрам приходится действовать в провинции, хотя в последние годы их деятельность достаточно развита и в столицах, притом исключительно на частных сценах, каковы напр. в Петербурге: театр Панаева и Малый, все загородные театры и все клубные сцены Первым по времени антрепренёром в России следует назвать немца Ягана (Иоганна), которого выписали в Москву с его нем. труппою, по приказанию царя Алексея Михайловича в 1671 году. В 1679 в Москве появляется новая нем. труппа с антреп. Сплавским. Петр I, для вновь выстроенной «Комедиальной храмины» в 1700 г. приглашает Иоганна Куншта с его немец. труппою, назначив ему 5000 ефимков жалованья. В 1705 г. является в Москву Отто Фиршт со своею труппою. Первым по времени антрепренёром в Петербурге следует назвать Мана Фиршта, сына Отто, приглашенного сюда царевною Натальей Алексеевной в 1717 г. Его труппа давала свои представления в первом театре в Петербурге, на Никольской ул., на Петербургской стороне, открытом 1-го мая 1716 г. в 1 час пополудни драмою «Стрельцы» (каждому входящему в театр давалась царскими слугами чарка водки и калач). В 1735 г. вызвана в Петербург итальянская оперная труппа с антрепренером Арайиа. Тогда же появился балет с антрепрен. Г. Фузано. В 1742 г. в Петербурге действует франц. труппа с антрепрен. Сериньи; тогда же содержал немецкую труппу Сигмунд. Федор Волков – основатель современного русского театра, являет собою пример первого энергичного и талантливого А. из русских людей. В 1757 г. в Москве действует со своею оперою-буфф имперссарио Локателли, впервые введший абонемент в России. При Екатерине II известны ант-ы Маттеи, Книппер, при Александре I-Мире. Нередко антрепренёры получают субсидию от правительства и городов. Так, во Франции известный антрепренёр Паделу получал ежегодно от правительства субсидию в 25000 фр. для народных концертов. Мире получал от императора Александра I ежегодное пособие в 26000 р. Много А. разбросано в провинции и из них наиболее известны: И. Я. Сетов, антреприза которого достаточно известна своею энергиею в Одессе, Тифлисе, Киеве и Харькове; Медведев – (в Казани), Н. И. Новиков, Яблочкин, Дюков, Немов, Н. К. Милославский, Лого, Бабиков и мног. др. В Европе А. называются директорами и имперсapио (итал.). С развитием частной антрепризы, всегда имеющей возможность широко и сравнительно дешевле вести многоразличные виды театра, правительство удерживает за собою управление казенными театрами в виду удержания на надлежащей высоте образцовой сцены и содействия подъему и развитию драматического и сценического искусств, для чего требуются издержки, которые не в состоянии окупиться и потому невозможны для частных предпринимателей.

    Антропо

    Антропо (от греч. anqrwpoz-человек) употребляется, как приставка ко множеству слов для обозначения отношения их к человеку, например антропология, антропофобия и т. п.

    Антропов

    Антропов (Алексей Петрович) – главный живописец Святейшего Синода, академик Имп. Акад. Худож., род. 17 марта 1716 г., умер 23 июля 1795 г., был предпоследним ревизором иконописания при Св. Синоде, учитель знаменитого Левицкого, ученик Андрея Матвеева (Кобылина). Уже с 15-ти лет А. учился живописи у разных мастеров и в 1739 г. принят учеником в канцелярию строений; в 1752 г. послан в Киев для исполнения живописных работ в отстраивавшейся, по проекту графа Растрелли, церкви Андрея Первозванного; при чем как образа для иконостаса, так купол и стены были писаны им самим без всякой посторонней помощи. Успев окончить работу в четыре года (1752 – 1756 г.) А. А-в из Киева явился в Москву и там выполнил в месяц 2 плафона в Гловинском дворце, где жила государыня. Этими трудами он составил себе репутацию искусного мастера в живописи. В портретах Алексий Петрович А-в следовал манере Ротари. Портрет посетившего Петербург грузинского царя Теймураза Николаевича, весьма удачно написанный, составил А. хорошую репутацию в Петербурге, где к нему весьма охотно обращалась с заказами тогдашняя петербургская знать. Заслужив известность, А-в был приглашен Шуваловым в Москву на службу в университет, при котором предполагалось сперва учредить и Академию Художеств, но так как это не состоялось, то по рекомендации Шувалова А. П. А-в определен был (1761) в Синод живописцем, на обязанности которого лежало наблюдение за копировщиками икон, с жалованьем по 600 р. в год, для того времени очень большим. К коронации Екатерины II А. в числе других живописцев отправлен в Москву для содействия Жану Девельи в писании эпизодов коронования. Тогда он написал портрет императрицы в белом платье во весь рост, с регалиями, в порфире и короне. Оригинал сохраняется в Синоде в числе 8 произведений А. П., который до конца своих дней учил учеников и писал образа для подношения императрице и портреты.

    Анубис

    Анубис-египетское божество, в иероглифических памятниках называется Анепу или Ануп. По египетской мифологии А. -сын Озириса, родившийся от Нефтис, которую Озирис, по ошибке, принял за свою супругу Изиду. Греки приравнивали его к Гермесу, иногда же, объединяя его егип. и греч. имя, называли Германубисом. На памятниках он изображен с головою шакала, с заостренными ушами и мордой; эту голову греки заменяли головой собаки. На том и другом изображении его красуется двойная корона верхнего и нижнего Египта. По Плутарху, в жертву ему приносили белого или желтого петуха. Как и Гермес Психопомпос у греков, он, по верованиям египтян, был проводником мертвых в подземный мир, называемый Аментес, и, вместе с Горусом, взвешивал дела их пред Озирисом. Когда египетский культ проник в Римскую империю, А. слился с Гермесом и его изображения с собачьей головой сопровождались знаками последнего.

    Анфилада

    Анфилада – расположение арок, комнат и дверей по прямой линии.

    Апатит

    Апатит-минерал, кристаллизующийся в пирамидальном гемиэдрическом отделении гексагональной системы. Долгое время его смешивали с аквамарином, плавиковым шпатом, отсюда и название (apataw-обманываю). А. образует призматические кристаллы с плоскостями пирамиды, базопинакоида, встречается также в виде кристаллических масс, округлых кристаллических зерен, а также в виде волокнистых и плотных масс, носящих название фосфорита. А. по твердости уступает полевому шпату, имеет уд. в. = 3,2, бесцветен или окрашен в зеленые, синие, фиолетовые, красные, серые, большею частью светлые цвета, обладает стеклянным блеском, прозрачен или просвечивает. По химическому составу А. представляет фосфорнокислую известь с примесью хлористого и фтористого кальция; содержание фосфорной кислоты достигает 42%, извести около 50%, хлора до 6%, фтора около 3%. Перед паяльной трубкой в краях с трудом сплавляется; в кислотах разлагается. При нагревании некоторые разности светятся цветным светом. Как посторонняя примесь А., в виде длинных или коротких призматических кристаллов, находится в большем или меньшем количествах во всех вулканических горных породах. Красивые кристаллы находят у Эренфридерсдорфа в Саксонии, на С. Готтарде, у Арендаля в Норвегии, у Хамданда в Нью-Йорке, в Канаде (куски, весящие несколько сот фунтов), в Кирябинском руднике на Урале, на р. Слюдянке и т. д. Красивые кристаллы А. встречаются в друзах гранитов с турмалином и лепидолитом, в залежах оловянных руд, в жилах, контактах с кальцитом и скаполитом и т. д. Некоторые разности А. получают особые названия, так синевато зеленый А. цвета селезня, из Арендаля называется морокситом, зеленовато-желтый носит название моржового камня, зеленый – спаржевого камня и т. д. Плотный и землистый фосфорит, употребляемый на удобрение полей, образует громадные залежи в Нассау, Англии, Франции, Испании; в России – в меловых отложениях Курской, Орловской, Воронежской губ., в силурийских отложениях Подольской губ., а в незначительных массах часто встречается в юрских образованиях и т. д.

    Апатия

    Апатия (греч.) – означает недостаток живости как в области чувств, так особенно аффектов и страстей, а равно и в телесных движениях индивидуума, потому употребляется в значении лености и флегматичности. А. может быть кратковременным состоянием, переходной нечувствительностью к известного рода впечатлениям, напр. к чувственным возбуждениям, и в таком случае ее правильнее назвать анестезией. Но она бывает и врожденною; такая слабая восприимчивость и впечатлительность предвещают иногда меланхолию. Где с этим соединяется большая сила духа, иногда получается то, что Кант называет «счастливой флегмой», при которой человек менее подвержен опасности опрометчивых и необдуманных поступков, и таким образом в известной степени может считаться свободным от аффектов и страстей. На этом основании: стоики проповедовали бесстрастное спокойствие души (apaqeia thz yuchz) и нечувствительность ко всему хорошему и дурному ставили целью мудреца, достигающего этим путем высшей свободы.

    Апеллес

    Апеллес – один из славнейших живописцев древности, сын Пифия; род, в Колофоне; жил в Эфесе, но где умер, в этом ли городе или же на острове Косе, достоверно определить нельзя. Наиболее блестящий период его деятельности относится ко второй половине IV века до Р. X. Свое первоначальное художественное образование А. получил в Эфесе, в Ионической школе, которая отличалась мягкостью рисунка и нежностью колорита; впоследствии он отправился в Сикион, где поступил в школу Памфила, и вполне усвоил себе особенности, сикионской живописи, стремившейся к законченности и точности рисунка. Соединив в своем лице все, что было лучшего в обеих выдающихся школах древней живописи, он возвысил ее до крайней степени совершенства, прядав ей особенно свойственный ему отпечаток-грацию. Во времена Филиппа он поселился в Пелле в Македонии, и здесь то, вероятно, зародилась та тесная дружба его с Александром Великим, которая послужила поводом к многочисленным анекдотам, далеко, впрочем, недостоверным. Его своеобразный гений особенно блестяще проявился в изображениях Афродиты, Харит и других богинь юности и красоты. Наиболее славится его картина Афродиты Анадиомены, на которой богиня выходить из воды морских и выжимает свои влажные волосы, а также изображение Артемиды с ее охотничьей свитой. Но и в изображениях героев А. достиг такого же совершенства. Особенно часто изображал он Александра Великого и его славных полководцев. Знаменитейшая из картин этого рода хранилась в храме Дианы в Эфесе и изображала Александра В. с молнией в руках. К этой именно картине относятся слова Александра, сказавшего, что существуют только два Александра: один – сын Филиппа, другой – А.; первый непобедим, второй неподражаем. Ср. Гуссе, «Histoire d' Apelles» (Пар., 1867); Бустманн, «А'. Lеbеn und Werke» (Лейпц 1870).

    Апельсин

    Апельсин-плод апельсинного дерева (Citrus aurantium chinensis, С. a. dulcis), родом из Китая. Дерево привезено португальцами в Европу и растет теперь хорошо по всему побережью Средиземного моря. Довольно высокое дерево, относится к семейству рутовых (Rutaceae) и к его подсемейству померанцевых (Aurantiaceae). Цельные многолетние листья А. соединяются со своими крылатыми черешками посредством промежуточного широкого сочленения. Белые цветы сидят по 6, кистями, и состоят из 5-раздельного мало раскрывающегося околоцветника с толстыми долями, множества тычинок и одиночной свободной или «верхней» завязью (известные «fleurs d'orange»). Плод – многогнездный, многосемянный, с толстой и мягкой кожурой и семенами погруженными в мякоть гнезд; такого устройства плод называется научно «гесперидий», сюда же относится и лимон и померанец, В коже плода содержится эфирное масло в крупных просвечивающих железках. Форма, величина, свойства сока и вкус разных пород А. весьма различен; так, кроме собственно А. со сладким соком, померанцев с горьковатым и лимонов с кислым, известны еще бодрянки или цедраты с очень толстокожими и крупными плодами, напоминающими по форме лимон, но не столь кислыми; еще крупнее и толстокожее плод пампель-мусев. – С. decuinana. Всего более ценятся тонкокожие, сочные и полновесные А. мальтийские, генуэзские, малайские и сицилийские или мессинские. Сок А. хорошее противоцинготное средство. Требуя при перевозке очень хорошей укладки и легко портясь, А. снимают недозрелыми и упаковывают в ящики по 200-500 шт., завернутые каждый в непроклееную бумагу. Кожура, кроме общеизвестного хозяйственного применения на цедру, настои, варенье и т. п., идет еще на приготовление разного рода ликеров в Болонье и Флоренции, Главные места оптовой торговли А., кроме указанных: Лиссабона., Триест, Бордо и Гамбург.

    Апеннины

    Апеннины или Апеннин (лат. Арепninus, Montes Apennini, от кельтского слова «Реn» – вершина скалы) – название горной цепи, покрывающей почти всю Италию (иначе называемую поэтому Апеннинским полуостровом), так что по сторонам гор остаются только немногие довольно обширные долины и изолированные новейшие вулканические горные системы. Апеннинский хребет, при общем направлении от северо-востока к юго-востоку, составляет остов всего Итальянского полуострова, поднимаясь с холмистой равнины, известной под именем Субапенинов. Длина Апеннинского хребта составляет около 970 км., а со всеми извилинами главного гребня-около 1650 км.; наибольшая ширина хребта, между Киети и Субиако, 96 км., наименьшая между Сквилою и заливом С. Евфемия – 22 км.; средняя высота Апеннинского хребта не превосходит 1200 м. (4000 ф.); предельная, в горе Гран-Сассо, простирается до 2900 м. (9200 ф.); нигде хребет не достигает снежной линии. Рельеф Апеннин несравненно мягче альпийского: он не поднимается ни крутыми утесами альпийских боковых зон, ни шпицами и иглами центральной зоны. С другой стороны гребень Апеннин не возвышается, как гребень Юры, однообразною стеною. Во внутренности Апеннинского нагорья нет разорванных, извилистых, поперечных долин Альпов, а также утомительных своим однообразием продольных. горных долин Юры. При отсутствии альпийской дикости в А. нет, однако же, недостатка в разнообразии. При отсутствии вечных снегов на вершинах, самые скаты А. орошены менее альпийских, но вообще в текучих водах нет недостатка, а местами, как напр. близ Тиволи и Субиако. с А. утесов падают даже великолепные водопады. По геологическому строению А. резко отличаются от состава центральной альпийской зоны. Преобладающие горные породы А. -доломиты, мраморы (каррарский, портовенере), красные и белые известняки (альбарезе), бианконе, майолика) и темные песчаники (мачиньо), змеевики, габбро (эвфотиды). В А., кроме изверженных аПЕННИНЫпород и кристаллических сланцев, развиты отложения юрской, меловой, третичной систем. Различают северные, средние и южные А.
    Северные А., к западу от Савоны соприкасающиеся с самыми восточными отрогами Лигурийских Альп, занимают пространство между Турином и Анконой, имеют в длину протяжение приблизительно в 410 км. при средней ширине в 70 км. и в общем сохраняют вост. юго-восточное направление. Самую восточную их часть, которую широкой дугой огибает р. По и которая равниной Кунео отделяется от самых восточных окраин Коттийских и Лагурийских Альп, называют Лигурийскими Апеннинами. Главный их хребет начинается горою Монте-делло-Скиаво (Monte dello Schiavo) и тянется сначала прибрежной цепью; к северу от Генуи, у Бокетта (Bocchetta), главного входа в Геную со стороны суши, по которому проходит и железная дорога из Александрии в Геную, эта цепь спускается до высоты 780 м., направляется за тем более внутрь страны по юго-восточному направлению, к северу от Лукки, причем достигает в вершинах: Антола – 1385 м., Пенна – 1740 м., Готтаро – 1640 м., а на Кампорагенском Альпе (Аlрe di Camporaghena) поднимается даже до 2000 м., пересекается от Пармы к Нонтремоли перевалом Ла-Чиза (La Cisa), высотою в 1040 м и наконец на севере постепенно спускается до Страделлы, а на севро-востоке до долины р. По. Между главным хребтом и Генуэзским заливом тянутся еще две параллельные цепи; из них наружная, простирающаяся вдоль морского берега и долины Вары до нижней Магры, славится лаваньским сланцем (Lavagnaschifer) и черным мрамором с красными жилами (Mairno Portor), а внутренняя, долинами верхней Магры и верхнего Серкио (Serchio) или местностью Гарфаньяна, отделенная от главного хребта, заключает громадный запас превосходного мрамора, благодаря которому Каррара приобрела всесветную известность. Эта внутренняя высокая цепь носит название «Аlре Арuаnа», в которой, к востоку от Каррары, Птичий пик (Pizzo d'Uccello) достигает высоты 1877 м., Пизанино 1997 м., на южном конце Панияделла-Кроче (Pania deila Сгосе) 1841 м., и через которую пролегает красивый перевал Тамбура, высотою в 1610 м. Продолжение главной цепи А. по ту сторону перевала Фиумальбо (1200 км.), ведущего из Модены в Лукву, составляют Этрусские А. Они начинаются вершиною Монте-Чимоне (2167 м.) и являются в виде широкого вала, гребень которого образован целым рядом так называемых «Alpes», поднимающихся у истоков Арно до 1648 м. (Монте-Фальтерона) и до 1316 м. в «Aipe della Luna». Параллельные цепи, которые по направлению к З. постепенно становятся все ниже, заполняют Тоскану по обе стороны Арно оставляя свободными только невысокую (60-80 м.) долину Пистои и Флоренции и прибрежную равнину Пизы и Ливорно с их «мареммами». Самым важным перевальным пунктом через Этрусские А. является железная дорога, которая от Болоньи поднимается вверх по Рено, искусными извилинами спускается к Пистои и затем продолжится до Флоренции. Дорога из Болоньи во Флоренцию пересекает ЛаФуту (915 м.), или Пиетрамалу (Pietramala), названную так потому, что там свирепствуют сильные бури (cfuta"); дорога из Урбино в долину верхнего Тибра пролегает по Альпе-дедла-Луна.
    Римские или Средние Апеннины представляют расширяющийся к югу хребет длиною в 150 км., состоящий из меловых известняков; на нем возвышаются более высокие массивы; он тянется от Урбино до истоков Велино и Тронто в виде двух параллельных цепей, с вершинами и гребнями, на 500 м. ниже снеговой линии, хорошо облесенными и господствующими над плодородными долинами, и достигает к югу до Норчии. Между обеими цепями лежит продольная долина с местечками Матедика, Камерино и т. д. В восточной цепи, в так называемых «Monti Sibillini», возвышается Монте-Ротондо, достигающая 2100 м., а к востоку от Норчии – МонтеВитторе (2477 м.). В западной цепи выделяются Монте-Катрия (1670 м.), Пеннино (1572 м.) у Ночеры и Монте-Фионки (1348 м.) у Сполето. Римские Апеннины пересекаются тремя главными перевалами: 1) перевал Фано на Адриатическом прибрежье, ведущий через ущелья Фурло и делла-Скалетта в Губбио и Перуджию; 2) перевал Дорето через Мачерасу, через узкую теснину Серравалле и через горы у Коль-Фиорито в Фолиньо; 3) между ними перевал Анкона, поднимающийся по Эсино, у Фабриано пересекающий восточную цепь и простирающийся затем на юг до Рима, соединившись у Фолиньо с предыдущей перевальной дорогой. Этот перевал в настоящее время является самым важным в Римских Апеннинах, так как через него ведет железная дорога из Анконы в Рим. К югу от Норчии начинается большой гористый четырехугольник Абруцца -самой высокой части Апеннин. Параллельные известковые цепи, простирающиеся, по главному направлению гор, окаймляют, имеющую в длину 70 км., долину рек Альтерно и Гизио, которые текут с северозапада и юго-востока и образуют Пескару. Северо-восточная цепь начинается у Пиццо-ди-Сево (2513 м.) и у истоков Вомано поворачивает на юго-восток. Здесь возвышается самая значительная вершина Апеннинского полуострова, обнаженный Гран-Сассо д'Италия (Gran Sasso d'ltalia) в 2900 м. У Монтела Скадата, к югу от которого прорывается Пескара, эта цепь принимает южное направление. К этой цепи принадлежат мощные горы Майедла, самая значительная вершина которых Монте Амаро (2790 м.) и склоны которых достигают моря. Вторая, параллельная цепь, к В. от Леонессы, посредством Монте-Mapиaно, примыкает к первой, начинается к В. от Риети вершиной Терминилло в 2144 м., возвышается в «Моntagne del Velino» до 2487 м. и. через плоскогорье Чинквемилия снова соединяется с главной цепью. Южную оконечность системы Аббруццов образует вершина Мета в 2245 м. С западу к Терминилло примыкает чудная долинка Риети. К западу от ее возвышаются Сабатинские или Сабинские горы, образующие переход к западным равнинам. К югу от Сакко тянутся цепи Монте-Лапини или Вольские горы у Понтийских болот, с вершиною Монте-Каприо в 1690 м., до устья Гарильяно.
    Южные А. обнимают Неаполитанские А. и Калабрийские горы. Неаполитанские А. примыкают к Майелле и между Вольтурно и Калоре расширяются в значительный горный массив Матезийских гор, в которых вершина Монте-Мидетто поднимается до 2118 м. Между тем как на восток и юго-восток широкий и высокий Апеннинский массив спускается к равнине Тавольере-ди Пулья, к югу от Матезе и к западу от Беневента возвышается Монте-Табурно (1257 м.), а у окраины Кампании Феличе-Монте-Партенио (1309 м.). Несколько южнее А. пересекаются перпендикулярной к ним цепью, которая тянется по Соррентскому полуострову, где она на Монте-Сан-Анджело поднимается до 1520 м., а далее на Монте-Терминио до 1832 м.; к северу от этой цепи пролегает железная дорога из Неаполя в Фоджто. У Монте-Вольтуре (Vultur), потухшего вулкана (в Пиццутоди-Мельфи, 1329 м.), который почти на одинаковом расстоянии от обоих итальянских прибрежий, мягко поднимается над равниной, собственные А. делятся на две главные цепи. Одна из них в виде длинного хребта спускается на юг и юго-восток к Тарентскому заливу; другая простирается под названием Монтаньяделла-Маддалена почти по южному направлению от Потенцы в Лагонегро, где возвышается на 1820 м. Монте-Серино, но вскоре затем оканчивается между заливами Тарентским и Поликастро высокой горой Подлино-Альто в 2415 м. К востоку от Неаполитанских А., в качестве самостоятельной ветви, тянется Монте-Гаргано с вершиной Монте-Кальво (1500 м.) и в виде полуострова вдается в Адриатическое море; к западу отсюда расстилается апеннинская гористая местность высотою всего в 250-60 м. и окаймленная течением р. Кадоре. К юго-востоку. от Офанто, на Апульском полуострове, А. не имеют продолжения. Калабрийский полуостров, напротив, заполнен гранитными Калабрийскими горами, часто именуемыми Калабрийскими А., хотя по своему геологическому строению они резко отличаются от А. гор, Калаорийские горы тянутся сначала по западному побережью на юг, до Никастро; вершина Кокуццо достигает 1600 м.; к востоку отсюда весь полуостров между Крати и Тарентским заливом занят широким силийским лесом (1800 м.), а главный гребень, на середине между обоими прибрежьями, продолжается до Аспромонте, где на южной оконечности высочайшая точка Монте-Альто достигает 2050 м. По ту сторону Мессинского пролива подобного же рода горные образования продолжаются на о. Сицилии в виде цепи, простирающейся с востока на запад.
    С обеих сторон предгорья настоящих А. тянутся холмистые области, соединяемые под общим названием Субапеннинов; они пересекаются на запад лишь немногими долинами (каковы долины Арно, Римской Кампаньи и Кампании) и в виде низких округлых валов доходят до моря. Самой замечательной из этих субапеннинских областей является та, которая ограничена течением Арно, Кианы и Тибра, достигает наибольшей высоты в Поджио-ди-Монтьери (1015 мет.) и отличается большим богатством металлами. Субапеннины западной Италии во многих местах прорваны целым рядом вулканических центров, расположенных параллельно Апеннинам.
    А. простираются от 45° до 38° сев. широты поэтому их растительный покров на севере не тот, что на юге. Подошва гор всюду одета террасовой культурой, как называет ее Риттер. Спутниками масличных лесов всюду являются виноградники, фиговые, миндальные и тутовые деревья, а дальние на юге лимонные и апельсинные деревья, где к этим растениям присоединяются еще стручковые деревья: алоэ, кактусы и пальмы и растительность принимает подтропический характер. Сюда относятся прославленные холмистые участки и склоны гор у Генуи, Спепции, Лукки, Флоренции, Тиволи, Субиако, Амальфи и т. д., где в долинах красуются лавровые и миртовые группы, кипарисовые рощи, вечно зеленые пробковые дубы и лиственницы, между тем как прилегающие к ним дуга пестрят гиапинтами, нарциссами, анемонами, асфоделиями и т. д., а по склонам тянутся фруктовые рощи. Вечнозеленый пояс достигает высоты ок. 400 м. Отсюда приблизительно до высоты 1000 м. идет зона каштанов и северного дуба, а выше до 2000 м. пояс, в котором господствует бук; рядом с ним встречаются: благородная ель, светло-зеленая сосна, тис, орешник и т. д. Выше верхней границы бука расстилается до снеговой линии полоса горной травянистой растительности.

    Апертура

    Апертура (Apertura) – начало, открытие; в анатомии отверстие начало, ведущее в какую-нибудь полость, напр. рта; в оптике– крутое отверстие в зрительной трубке; в юриспруденции – упразднение ленного имения.

    Апис

    Апис (егип. Нарi) – священный бык, имевший свой храм в Мемфисе . По рассказу Манефона культ А. был установлен уже при второй египетской династии, царем Кайехом (около 3600 г. до Р. X.), одновременно с культом быка Мневиса в Гелиполе и Мендесского козла. Вторая династия, как и первая, имела резиденцию в Мемфисе, но родом была из верхнеегипетского Фиса, где главным культом был культ Озириса, которому и посвящен А.; А. первоначально был только живым символом Озириса, который сам называется образно «быком преисподней», поэтому то Плутарх и говорит, что А. есть одухотворенное изображение Озириса; для народа же он был по словам Страбона самим богом, тоже самое, что Озирис. Точно также, как и Озирис, А. был в самом близком соотношении с Нилом; на эту связь указывает уже его египетское название Нари, так как иероглифический знак для «Нила» есть Нари. Кроме того, из многочисленных примет, которые должен был иметь А. (Элиан насчитывает их 29), одна должна была означать пребывание воды в Ниле. По нахождении нового А. его отводили в Никополь, где и откармливали в течение 40 дней. Ежегодное празднество A., Natales Apidis, относилось к ежегодному обновлению воды в Ниле. Больше 25 лет А. не должен был жить и по прошествии этого времени его с известного места низвергали в Нил. Отношение же А. к Мневису в Гелиополе было такое, что хотя оба они, как мы достоверно знаем, были посвящены Озирису, но первый из них считался быком луны, второй же быком солнца, и первого некоторые называют сыном второго. По Плутарху, А. был произведен на свет лучем месяца; между приметами его есть изображение нового месяца, новолуния, да и само число 29 указывает на число дней месяца; при восходе луны же жрецы направлялись к А. Умершие быки в греческих папирусах называются Озормневис и Озорапис, а 25 лет жизни А. указывают на лунный период в египетском солнечном календаре, период, в котором через каждые 25 лет известные фазы луны падали на одни и те же дни. А. должен был быть черным, за исключением нескольких пятен, которые и были характерны для него. Нахождение нового А. праздновалось во всей стране. А. приписывались также и пророческие силы, как и вообще в позднейшее время, особенно в греч. римскую эпоху, ему приписывалось многое, что было совершенно чуждо его первоначальному символическому значению. Введенный во время первых Птоломеев в сонм египетских божеств из Синопа, местный александрийский бог Сарапис, должен был быть приведен в связь с древним мемфисским Озирисом А., так как раздраженные египетские жрецы не хотели его сначала принять.

    Апогей

    Апогей (от греческих слов apo – от и gh – земля) – есть та точка орбиты солнца или луны около земли, которая наиболее удалена от центра земли. В этом же смысле употребляются слова «афелий» относительно солнца, «апоиовий» относительно Юпитера, «апосатурний» относительно Сатурна. Реже говорят апоарес и др. для других планет, для которых вообще употребляется выражение «апопланет» в противоположность «перипланету», как ближайшей к центру планеты точки орбиты ее спутника. Точка апогея прямо противоположна точке перигея, ибо обе эти точки – концы линии апсид, и изменяют свое положение с изменением положения линии апсид. Таким образам, изменение направления линии апогея, напр. луны, непосредственно получается и изменения положены перигея ее орбиты. Что касается расстояния точки апогея, то изменение этого расстояния зависит от изменений эксцентриситета лунной орбиты и большой оси ее.

    Апокалипсис

    Апокалипсис (греч., знач. откровение), так называется последняя книга новозаветного канона, «Откровение Иоанна». Сочинение это составляет пророческий компендий всемирной и церковной истории, начиная от Неронова гонения на церковь до кончины мира. Цель книги вселить христианам стойкость в вере, приготовить их к предстоящему мученичеству, но в то же время она дает им надежду на торжество царства Мессии над всеми врагами. По древнецерковному сказанию апостол Иоанн написал как четвертое Евангелие с тремя посланиями, так и А. Ср.: Люке, «Versuch einer vollstandigen Einleitung in die Оffcubariing des lohannes» (2-е изд., 3 ч., Бонн, 1848 – 52); Эвальд, «Johannes А.» (Геттинген, 1862 г.); Де-Ветте, «Kurze Erklarang der Offenbarung lohannis» (3 изд. Меллера, Лейпциг, 1862); Дюстердик, «Handbuch tiber die Offenbarung Johannis» (2 изд., Геттинген, 1865); Фолькмар, «Kommentar zur Offenbarung lohannes» (Цюрих, 1862); Блек, «Vorlesungen Uber die A.» (Берлин, 1862).

    Апокрифы

    Апокрифы (греч.)-сочинения, которые изъяты из церковного употребления, потому что церковь по разным причинам не ставить их на одну ступень с принятыми ею книгами. В самом выражении не заключается понятия подложности, точно также, как не заключается в нем и мало помалу развившееся догматическое представление, что сочинения эти не писаны по внушению Святого Духа, что они, следовательно, дело рук человеческих. Апокрифам противополагаются канонические книги, т. е. внесенный в список признанных церковью и употребляемых поэтому при богослужении книг. Но установление этого списка повело к сильным спорам в древней церкви, да и теперь еще представители разных христианских вероисповеданий расходятся в своих взглядах на этот вопрос. А. делятся на ветхозаветные и новозаветные. К А. Ветхого Завета относятся: три книги Маккавеев (из которых Лютер перевел только первые две), книга Юдифи, книга Товита, книга Иисуса Сираха (с предисловием, которое также не перевел Лютер), книга Премудрости Соломона, книга Варуха. Послание Иеремии (у Лютера 6-ая глава книги Варуха), так называемая третья книга Эздры (также Эздра 1 не переведена Лютером) и некоторые позднейшие прибавления к книгам Даниила и Эсфири. Все эти книги и прибавления не были приняты в канон палестинских евреев, так как они были написаны по большей части в то время, когда собирание священных книг иудеев было уже закончено (во второй половине IIго века до Р. X.). Часть А. была первоначально написана по-еврейски, напр. изречения Сираха и первая Книга Маккавеев, имеющая целью защищать интересы Асмонейской династии (Sarbeth Sarbane). Как названные четыре А., так и книга Товита, а по всей вероятности, также и книга Варуха и Послание Теремии писаны первоначально по-еврейски, хотя они до нас дошли только в греческом переводе. Вторую группу ветхозаветных апокрифов образуют написанные первоначально погречески: греческая обработка Эздры (Эздра III), так называемая третья книга Маккавеев (история одного гонения против египетских евреев во время Птоломея Филопатора), дополнения к Эсеири и Даниилу, написанная в духе александрийскоиудейской религиозной философии, книга Премудрости Соломоновой. Кроме того к ветхозаветным А. должны быть причислены также и некоторые другие, частью известные нам только по названию, книги, из которых важнее всех сохранившаяся и теперь книга Эноха и так называемая четвертая книга Эздры. Мы не встречаем их в греческой Библии, но они частью были уже известны и новозаветным писателям; обе они принадлежат т. н. апокалиптической литературе и являются позднейшими подражаниями книги Даниила. Христианские отцы церкви не задумываясь пользовались большею частью этих А., в особенности в первое время. В Новом Завете апокрифические книги в некоторых местах пользуются таким же авторитетом, как и канонические (напр. книга Эноха в послании Иуды), в особенности же мы видим это у Климента Александрийского, Оригена, Иринея, Тертуллиана, Киприана, которые прямо цитируют их, как священные книги. Уже во II в. эти сочинения не помещались в список ветхозаветных канонических книг, хотя еще в III стол. Греческая церковь рекомендовала эти книги, как душеполезное чтение. Эти же взгляды проводили на Западе Руфин и Тероним (конец IV и начало V-го стол.), между тем как африканская церковь на одном соборе в Гиппо, в 393 г., высказалась за включение их в ветхозаветный канон; к этому решению мало помалу примкнул и Запад, хотя спорным этот вопрос оставался в продолжение всех средних веков и только Тридентский Собор 8 апр, 1546 окончательно поставил заключенные в латинской Библии (т. н. Вульгате) апокрифы (за исключением 3 и 4-й книги Эздры) на одну ступень с прочими книгами Ветхого Завета. Лютер же, хотя и перевел А. за небольшими исключениями на немецкий язык и издал их, как приложение к Ветхому Завету, но смотрел на них, как на книги, которые нельзя ставить на одну ступень с Священным Писанием, но которые тем не менее полезны и хороши для чтения. На этом мнении Протестантская церковь и остановилась, шотландский же пуританизм и еще недавно одна партия Англиканской церкви, т. н. нижнецерковная партия (Low-Churchmen) отвергла всякое пользование А.; английское Библейское общество распространяет поэтому исключительно Библию без А. – Несравненно меньшее значение имеют так наз. новозаветные апокрифы, которые представляют собой целую литературу подложных евангелий, апостольских деяний, апокалипсисов и посланий; некоторые из этих сочинений относятся еще ко II-му столетию, но все они отличаются от канонических новозаветных книг пристрастием к преувеличению и чудесности. Апокрифические евангелия большею частью заключают в себе сказания о детстве Иисуса, так напр.: «Первоевангелие Якова», «Евангелие Фомы», «Подложное евангелие Матвея», известные прежде под названием «Никодимова Евангелия», «Деяния Пилата» (в половине IV-го столетия) рассказывают нам историю страданий Спасителя; кроме того мы имеем целый ряд апокрифических деяний апостолов, как напр. «Деяния Павла, Петра, Андрея, Матвея, Фомы, Филиппа, Иоанна и Варфоломея». А. эти берут начало частью из апостольских, частью из Иудейско-христианских источников и под влиянием народа, который их читал и пересказывал, пуская при этом в ход свою фантазию, они часто переделывались и снабжались все новыми подробностями. По примеру Фабрициуса – Тило, Тишендорф, начали недавно собирать и издавать эти новозаветные А.; но большая часть их и до сих пор еще не напечатана. Со времени Григория Турского любимой книгой Латинской церкви были основанные на апокрифических апостольских деяниях, «Passiones apostolorum», которые несколько раз напечатаны под именем Абдия; ср. Руд. Гофман, «Das Leben Jesn nach den A. erzabit» (Лейпциг, 1851); Штихарт, «Die kirchliche Legende uber die heiligen Apostel» (Лейпциг, 1861). Кроме этих фантастических и подложных сочинений есть еще и такие, которые только потому не вошли в канон, что были написаны не апостолами; из них особенно важны: Евангелие Иудеев (сходное с «Евангелием Матфея»), «Евангелие Египтян, Евангелие Петра».
    Среднее положение между каноническими и апокрифическими книгами занимают так наз. Antilegomena-спорные, новозаветные, апостольские писания; к ним древние учители Греч. церкви относили второе послания Петра, послание Иуды, второе и третье послание Иоанна и откровение Иоанна, древняя же Западная церковь-послание Иудеев. Но когда в IV веке последовало всестороннее критическое изучение книг Нового Завета, тогда и эти сочинения были включены в канон. Только Лютер поместил эти 7 Antilegomena древней церкви в приложения к своей немецкой Библии; наконец теперь новейшая критика подняла снова древний вопрос о происхождении этих сочинений и старается построить научную их классификацию по содержанию и времени их написания. Все эти А. до новейшего времени составляют предмет чтения у всех народов и в каждой литературе произвели более или менее сильное движение, вызвавшее много сочинений дидактического и романтического характера. Неудивительно поэтому, что апокрифические сочинения заняли видное место и в славянских литературах, особенно в сербской, болгарской и русской, где они развились весьма сильно и появились очень рано. Весьма древними апокрифическими памятниками являются никоторые жития святых. Так напр. известна повесть о деяниях Иоанна Евангелиста, приписываемая ученику его, диакону Прохору; самый древний сербский список этого жития издан Срезневским в «Сведениях и заметках о малоизвестных и неизвестных памятниках» № LXVI. Русские списки относятся к XV в. Кроме того к этому роду сказаний относятся и деяния св. Павла и муч. Феклы: Praxeiz Paulou cai Qecluz, известное у нас под названием жития великой мученицы Феклы и сохранившееся в отрывке XI в. (Срезневский, «Древние памятники русского письма и языка», 170-171). Оба эти сказания о Иоанне Евангелисте и о Фекле были переписываемы и глаголицей: отрывок первой из этих рукописей принадлежит Имп. Публичной Библиотеке, второй же сохраняется в Загребе. Оба отрывка изданы Срезневским в «Свед. изаметках» № LXXIV. Эпохой самого сильного процветания апокрифической литературы было время богомилов. Их литература широко распространилась по всей Европе, в России же носителями ее являются «Калики перехожие». Таким образом на русской почве являются сперва чистые апокрифы, т. е. сочинения, в которых основной рассказ канонической книги пополнялся вымыслами богатой народной фантазии. К ним присоединились отреченные книги с другим содержанием, напр. богоотметные книги или гадательные, суеверные сочинения, ложные словеса, худые номоканунцы, ложные молитвы и т. п., что в древней русской литературе составляет более ста сочинений. Все эти отреченные книги помещались в индексах, которые и в России были составляемы несколько раз.
    К чистым А., известным на славянской почве, относятся следующие сочинения:"Адам", «Слово о исповедании Еввине и о болезни Адамовой», «Слово о древе крестном», «Вопросы из скольких частей создан был Адам», «Енох», «Ламех», «Мельхиседех», «Откровение Авраама», «Смерть Авраама», «Заветы двенадцати патриархов», «исход Моисеев», «Соломон и Китоврас», «Суды Соломона», «Сказание Афродитиана», «Хождение апостолов: Петра, Андрея, Матфея, Руфа и Александра», «Варфоломеевы вопросы о Богородице», «Хождение Богородицы по мукам», «Хождение апостола Павла по мукам», «О иерействе Иисуса Христа», «Вопросы Иоанна Богослова Господу на горе Фаворской», «Вопросы Иоанна Богослова Аврааму о праведных душах и на Елеонской горе», «Прение Господа с дьяволом», «Вопросы трех святителей», «Луцидариус». Все эти А. были не только известны, но даже любимы и переделываемы русским народом, фантазия которого находила здесь полный простор, а любопытство удовлетворялось ответами на самые замысловатые вопросы. Эти А. переделывались на народный русский лад: им придавался местный оттенок, вводились в них новые лица, переменялись имена и так сказать, всему придавалась особая окраска, хотя тем не менее суть дела оставалась та же самая. На сколько апокрифический элемент развился в народе, можно судить уже по тому самому, что не только А. создали целую литературу, но и вошли в русские былины. Иногда даже былина является просто переделкой апокрифа, так напр. былина о Василии Окульевиче, которая представляется перелицовкой апокрифической повести о Соломоне и Китоврасе. Отреченные, богоотметные или еретические книги имеют своим содержанием различные суеверия, почему и называются также суеверными. Таким образом являлось взаимное влияние: суеверия, существовавшие в народе, давали материал книжникам для составления разного рода отреченных книг, которые в свою очередь делались популярными в народе и силою писанного или печатного слова поддерживали живучесть этих суеверий. Русское духовенство с весьма древних времен восставало против этой литературы и боролось с ней до самого XVIII в., когда был издан Духовный Регламент. В особенности XVI и XVII в. отличаются усиленной деятельностью в списывании и редактировании отреченных писаний. Содержание их разнообразно по различию суеверий, каковы: вера в приметы, в сны, в гадание, в заговоры и т. п. Более известны из этих книг следующие: «Громник», «Молнияник», «Колядник» «О днях добрых и злых», «О часах добрых и злых», «О д. унных днях», «Астрология», «Зездочетец и Зодий», «Альманах», «Чаровник», «Волховник», «Мысленик», «Сносудец (Сонник)», «Путник», «Трепетник», «Зелейник», «Аристотелевы врата», «Рафли».
    «Громник», по рукописи XV в., собран царем Ираклием и содержит в себе предсказания метеорологические, хозяйственные и политические, основанные на том, в каком знаке зодиака возгремит гром. «Молнияник» излагает предсказания, основанные на появлении молнии. «Колядник» за основание своих предсказаний принимает то, в который день недельный приходится Рождество Христово. О днях и часах добрых и злых узнаем из книг с соответствующим содержанию заглавием. В А. «О днях лунных» строятся гороскопы. «Астрология» не отличается от западноевропейской. «Альманах» – это календарь с предсказаниями и приметами. «Чаровник» – книга об оборотнях. «Волховник» – гадание по разным приметам. «Путник» – приметы о встречах добрых и злых. «Трепетник» содержит добрые и недобрые приметы по трепетаниям и другим явлениям в человеческом теле. «Сносудец»-толкование сновидений. «Злейник» или «Травник» – описание чудесных растений, которыми можно лечиться при помощи заговоров. «Аристотелевы Врата» теперь неизвестны, вероятно какая-нибудь волшебная книга. «Рафли» – гадательная книжка. Другие, по названию индексов «Ложные слова, написанные еретиками на пакость невеждам попам и диаконам» заключают в себе между другими ложные номоканунцы и молитвы, из которых наибольшею популярностью пользовались молитвы об изгнании лихорадочных болезней, которые представлялись в виде двенадцати окаянных дев со следующими именами: Гнетея, Тресея, Желтея, Пухлея, Огнея, Ледея, Холмея, Скорчея, Знобея, Сухотея, Невея; таких молитв существует множество у всех славянских народов. А. послужили источником для народных духовных стихов в роде стиха о Голубиной или Глубинной книге и множество других.

    Аполлон

    Аполлон (Apollwn). -Между божествами древнего греческого мира А. является в этическом смысле наиболее выработанным, так сказать одухотворенным. Культ его, в особенности в дорийских государствах, много способствовал смягчению нравов, упрочению и почитанию государственного порядка; но А. не был сначала, как ошибочно полагают, специально дорийским божеством; точно также и прозвание его Luceioz; не дает нам права выводить его из Ликии, как это делалось, хотя греки, правда, очень рано уже отождествляли всевозможные негреческие, в особенности малоазиатские, божества света с А. Первоначально А. был богом света, и именно солнечного света, со всеми его благодетельными и вредными влияниями; на первые ясно указывают его прозвания: FoiboV; (т. е. светлый, сияющий лучами), часто встречающееся у Гомера, LuceioV (светлый) и AiglethV (блестящий). Поэтому он называется сыном Зевса, высшего небесного божества, и Латоны, богини ночной темноты, которая является наложницей Зевса и соперницей Геры, после того, как последняя стала законной женой Зевса. Бог света родился при неблагоприятных обстоятельствах. Латона, рассказывает нам миф, преследовалась ревнивой Герой, запретившей всем странами и островам давать ее сопернице убежище, После долгих скитаний Латона нашла наконец приют на небольшом острове Делосе, который в то время, когда Гера объявила вышеупомянутое запрещение, представлял из себя скалу, гонимую бурными волнами; здесь то Латона, после трудных родов, разрушилась от бремени близнецами: А. и Артемидой. Новорожденный бог, немедленно в полном расцвете юношеской красоты, схватывает лук и стрелы, стремится через моря и поля и верными стрелами своими убивает дракона, Пифона, чудовище, опустошавшее местность, где позже находились Дельфы или Пифо с святилищем А. Таким образом он тотчас по рождении своем является уже победителем сил, вредных свету, т. е. нравственному порядку вещей, победителем зла, на что указывает целый ряд прозваний, изображающих его спасителем, приносящим помощь, спасение, как напр. AlexicacoV ApotropaioV EpicoupioV Swthr и др. Точно также сказания передают нам, как А. наказывает человечество, дерзающее переступить поставленный ему богами предел; так он вместе с Артемидой убивает исполина Тития, пытавшегося причинить насилие Латоне, уничтожает вместе с другими богами гигантов и убивает опять таки вместе с Артемидой детей Ниобеи, которая осмелилась поставить себя выше Латоны. Так он посылает в лагерь греков перед Троей приносящие заразу стрелы (стрелы эти первоначально означали вредное действие слишком сильных солнечных лучей), когда Агамемнон недостаточно почтительно обошелся с жрецом его Хрисом. Поэтому он обыкновенно уже в гомеровских песнях называется Ecathboloz (т. е. далеко мечупцй), сребролукий (Argurotoxoz) и изображался обыкновенно с луком, стрелами и колчаном. Первоначальное значение А. выясняется также целым рядом культов, особенно в Ионийских и ахейских государствах, который изображают его защитником некоторых занятий, стоящих в тесной связи с жизнью природы: так напр. он называется NomioV (пастушеский, бог пастбищ), KarnetoV (собственно говоря А. овец), т. е. защитник стад, хорошее состояние которых главным образом и зависит от согревающих лучей солнца и правильной смены времен года; далее мы встречаем название А. DeljiniuV, который владычествует над морем, защищает мореходцев от опасностей бури, посылает им ветры, облегчающие вход в гавань ('EmbasioV) и почитается поэтому особенно на побережьях и мысах (`ActioV); А. QarghlioV споспешествует созреванию полевых посевов, плодов и защищает их от всевозможных вредных влияний, главным образом от саранчи (отсюда А. ParnopioV в Афинах) и мышей (отсюда A. SminJeuV бог мышей, в Троаде). Как солнечное божества А. является и в мифе, по которому он должен был будто бы известное время служить смертному, а именно Адмету, королю ферейскому в Фессалии, так как Адмет был никто иной, как непреодолимый бог смерти, и служение ему солнечного божества должно было выражать, по распространенному особенно на Востоке представлению, бессилие солнца во время зимы, как бы сковывающей природу смертью. Из этого первоначального значения А., как божества природы, божества света, объясняется и прекрасный миф о гипербореях, народе, живущем по ту сторону северных гор, с которых веет борей; народ этот живет в блаженном спокойствии и служит, как святой, жреческий народ, богу, часто его посещающему; с этим же мифом можно связать и представление о сказочной птице, грифе, который также жил будто бы на дальнем севере и охранял сокровища золота, которыми фантазия греков обогащала эти местности. Мало помалу все божества, которые были первоначально лишь олицетворением сил и явлений природы, стали понимать более отвлеченно, на них стали смотреть с нравственной точки зрения. Бог чистого солнечного света сделался представителем и покровителем всего ясного и чистого в области духовной и нравственной, первоисточником всякого образования и прогресса в социальном и политическом отношениях. Таким образом он является прежде всего богом пения и смягчающей бурные страсти игры на цитре, почему ему и дана была кроме лука-лира (lura, ciJariV, jormigV). Он услаждает богов своим искусство, стоит во главе хора муз (А. MoushgethV) и наделяет любимых людей даром пения и поэзии. Как бог духовного просветления, А. является и богом предсказаний: по поручению и от имени отца своего Зевса он открывает людям сокрытое от них в настоящем и будущем для того, чтобы направить их на истинный путь и предостеречь от ложного; но он делает это не в ясных словах, а только намеками и двусмысленными речами, поэтому его прозвище LoxiaV уже древние производили от LoxoV, т. е. кривой, двусмысленный. Многие из его храмов были в то же время знаменитыми оракулами, так прежде всех Дельфийский, затем в Абах в Фокиде, оракул в Оробии на острове Эвбее, и первоначально не греческие, но принадлежавшие божествам, которых греки отождествили с своим А., святилище в Дидиме близ Милета (так называемое святилище бранхидов), в Кларосе (близ Колофона в Ионии) и в Патаре (в Ликии). Далее бог света, как отвратитель всякого зла, является богом отпущения грехов, к алтарям которого стекаются все, обагрившие кровью руки, чтобы очиститься тут и получить отпущение. С другой стороны он, по отношению к телесным страданиям, бог врачевания (Paian, Paihwn); таким он главным образом является в песнях Гомера, тогда как позже установилось воззрение, что он этот дар передал сыну своему Асклепию. Наконец А. является источником и защитником всякого государственного и гражданского благоустройства, основателем городов и законодателем. Так в Афинах чтили A. (PatrwoV) как родового бога и защитника всего ионического племени, так спартанцы данные им Ликургом (имя это заимствовано из культа А. и даже встречается иногда в числе его прозваний) законы приводили в связь с А. и его оракулом в Дельфах; к этому же оракулу прибегал греческий город за советом каждый раз, когда он намеревался основать колонии где-нибудь в далеких странах. Римляне рано приняли культ А., по всей вероятности уже во время господства Тарквиниев, и очевидно культ этот перешел к ним из греческих колоний южной Италии, главным образом из Кум; очень скоро он занял видное место в римской государственной религии. Как и в Греции бога этого чтили в Риме, как источник чистоты, ясности, порядка, в особенности, как бога врачевания недугов, искупления, бога музыки и пророчества; его чтили в многочисленных храмах между которыми особенно. замечателен храм, сооруженный на Палатинском холме, Августом, после победы при Акциуме, одержанной им над Антонием и Клеопатрой (31 г. до Р. X.). Даже некоторые северные, в особенности кельтские племена, познакомившись с языком и культурой римлян, стали отождествлять некоторые из своих туземных божеств с греческо-римским Аполлоном, поэтому то и теперь еще в римских надписях, находимых в местностях, когда то населенных галлами и германцами, встречается имя А. с варварскими прозваниями, как напр. Belenns, Grannus и др. Ср. Рошер «Studien zur vergleichemien Mythologie der Romer und Griechen. 1. Apollo п. Mars.» (Лейпц., 1873), Мильхгёфер, «Ueber den attischen A.» (Мюнхен, 1873).
    Для искусства А. является идеалом мужской, юношеской красоты; он изображается без бороды, длинные волосы то ниспадают на плечи, то приподнимаются и связываются кверху узлом; стройный, с выражением чистой, божественной величавости в лице, он, обыкновенно, в особенности когда при нем стрелы и колчан, изображается в одной только короткой, наброшенной на плечи хламиде; иногда же, когда он играет на цитре. и ведет хор муз, он одет в ниспадающую до ног одежду. Голова его нередко бывает украшена венком из ветвей посвященного ему лаврового дерева; рядом с ним стоит часто треножник, как символ пророчества, так как таковой стоял в святая святых дельфийского храма над расселиной и служил седалищем для Пифии. Из животных ему были посвящены кроме грифа, в особенности лебедь, волк, мышь и ящерица. Многочисленные изображения А. с античных статуй мы находим в О. Мидлера, «Denkmaler der alten Kunst» (2 обработка Визелера в 2-х т., Гёттинген, 1860) к в «Heroen und Gottergestalten» (Вена, 1874). Одна из самых известных статуй – статуя А. Бельведерского в Ватикане, прекрасная, относящаяся к первым временам Римской империи, копия с бронзовой статуи, изображающая бога, как спасителя в нужде (BohdromioV); она была найдена в конце XV века, у Porto д'Аnziо, древнего Анциума. Оригинал был, по всей вероятности, посвящен А. и поставлен в дельфийском храме на память о помощи, которую А. послал в виде бури и грозы против вторгнувшихся галлов (279 по Р. X.). Найденная у подножия коринфского акрополя статуя А. Тенейского, относящаяся к половине VI века, находится в Мюнхенской глиптотеке.

    Апоплексия

    Апоплексия (Apoplexia, греч.)-паралич, удар; этим именем называется быстро наступающая неспособность мозга к функционированию, т. е. внезапно наступающее бессознательное состояние и неподвижность, безразлично от каких бы причин это ни произошло: от излияния ли крови в ткань мозга (apoplexia sanguinea), от излияния ли серозной жидкости (apoplexia serosa), или от поражений мозга, находящихся не в зависимости от каких-либо видимых анатомических причин (Apoplexia nervosa). В настоящее время под А., в узком смысле слова, понимают кровоизлияние в ткань мозга, причем внезапно или постепенно наступают параличи двигательных и чувствительных нервов, сопровождающиеся обыкновенно более или менее продолжительным бессознательным состоянием. Чаще всего эти мозговые параличи происходят у стариков, у которых обыкновенно наблюдается атероматозное перерождение сосудов мозга. В более широком смысле А. называют всякое кровоизлияние в ткань какого либо органа, так говорят об А. легких, почек, кожи (т. е. кровоподтек). Кровоподтек в последнем смысле тоже, что и экстравазат крови.

    Апоризм

    Апоризм-трудная, неразрешимая, неприступная задача. Это название дано некоторыми древними математиками таким задачам, решение которых было чрезвычайно затруднительно, хотя невозможность их решения не была тогда еще доказана. Некоторые из подобных задач апоризмов признаны ныне совершенно неразрешимыми, таковы: деление путем геометрии всякого угла на три: равные части, квадратура круга, удвоение куба и проч.

    Апостол

    Апостол, по всей вероятности, должен был войти в переводные славянские книги уже на первых порах при Кирилле и Мефодии, но, подобно Евангелию, из А. начали сперва делать выдержки, и сборники таких выдержек назывались праксапостолами. Только потом стали пополняться тексты и подобно тетраевангелиям появились целые Апостольские деяния. Самыми древними, и поэтому самыми важными в лингвистическом отношении, памятниками этого рода служат следующие целые или отрывочные памятники: Охридский А., вывезенный В. И. Григоровичем из Охриды; большая часть его написана кирилловским, маленький же отрывок глаголическим письмом. Теперь он хранится в Румянцевском музее и состоит из 111 листов в четвертку. Текст его очень неполон; глаголическая часть напечатана Шафариком, кирилловская – Срезневским в «Древних Памятниках юсового письма». Там же охарактеризован и язык рукописи. Слепченская книга апостольских чтений: 6 листов этой книги вывезены Григоровичем из Слепченского монастыря и находятся в Румянцевском музее; остальная, гораздо большая часть в 140 листов принадлежала Шафарику, после его смерти досталась Верковичу и хранится теперь в Белграде. Рукопись писана в четвертку крупным уставом на греческом палимпсесте, двумя почерками. Часть из Румянцевского музея издана Срезневским в «Памятниках юсового письма». Македонский или Струшицкий А. писан позже предыдущих, вероятно, в начале XIII в., состоит из 83 листов, которые сначала принадлежали Шафарику, а потом попали в Чешский музей в Праге. Памятник этот описан Срезневским в «Сведениях и заметках о малоизвестных и неизвестных памятниках» и там же напечатан его отрывок. Замечательно, что и тут, как и в Охридском А., заметны следы глаголицы, так же как и там вперемежку с кириллицей. Четыре листка Мануиловской книги апостольских чтений, вероятно XIII в., описаны у Срезневского в «Памятниках юсового письма». К этому же времени относятся три памятника, где апостольские чтения перемешаны с евангельскими – это так называемое Белградское и два Хлудовские Апостоло-Евангелия. На границе XIII и XIV в. стоит один Хлудовский А., помеченный №35 и нисколько маленьких отрывков. Русские списки А. не восходят далее XIII в.; самым древним надо считать текст в списке синодальной библиотеки 1220 г.; здесь находится и толкование на некоторые послания. Памятник этот описан Буслаевым в «Материалах», Горским и Невоструевым в их «Описании рукописей Синодальной библиотеки» и Воскресенским в его «исследовании об Апостоле». Из XIV в. более замечательны: 1307 г. список Синодальной библиотеки, описанный Горским и Невоетруевым, а также Воскресенским, написанный Диомидом для псковского Пантелеймоновского монастыря. В послесловии этого памятника встречаются места, напоминающие «Слово о полку Игореве». К этому же времени относится А. Синодальной библиотеки, написанный между 1309 и 1312 г. в Новгороде Максимом Станимиром. Уже в этих списках, равным образом, как и в двух Типографских апостолах XIV в. замечается новая редакция, отличная от древней. Вообще в XIV в. тексты: начинают расходиться и, по мнению Воскресенского, составляют 3 различные редакции; первая редакция – первоначальная; ко второй принадлежат апостолы: Толстовский Имп. Публичной библиотеки и Чудовский, приписываемый св. Алексею. К третьей – принадлежит Геннадиевский список Библии; к югославянским спискам XIII и XIV в. относятся следующие списки сербской редакция: Загребский – глаголический, изданный Ягичем в. «Rad jugoslav. Akad.»; Шитатовацкий, изд. Миклошичем в Вене, 1853, написанный Дамианом в городе Ждрело по очень древней редакции, и кроме того несколько более поздних и менее важных списков, хранящихся в Белграде и в Императорской Публичной библиотеке. Здесь же надо заметить, что в основанной при Иоанне Грозном в 1553 г. первой типографии, под управлением Ивана Федорова и Петра Тимофеева, была напечатана первая печатная в России книга – Апостол, в 1564 году.

    Аппарат

    Аппарат (лат.) – совокупность приборов и приспособлений, служащих для выполнения какой-нибудь работы, сооружения, или для применения науки к практическим целям; так говорят о хирургических, химических, фармацевтических А. и т. д.

    Аппетит

    Аппетит. – Словом аппетит выражают сильную степень голода, или чувство приятности, вызываемое некоторыми веществами; в последнем случае А. – прихоть, направленная для удовлетворения вкусовых нервов. Обыкновенно эта прихоть является уже после насыщения, напр. после больших обедов, после "жирного и сладкого является желание съесть что-нибудь очень острое, кислое, соленое или горькое. Эта прихоть объясняется физиологической потребностью и может быть очень полезна, вызывая выделение желудочного сока и тем способствуя пищеварению, конечно, только в тех случаях, когда желудок совсем здоров, в противных случаях острые вещества могут причинить только вред. Вообще прихоти больных (и беременных) редко основываются на физиологической потребности; часто даже болезни нервной системы вызывают сильный аппетит без всякой физиологической потребности.
    Отсутствие А. – явление очень частое. Почти все болезни влекут за собой уменьшение А. или полное его отсутствие, отчасти потому, что болезнь захватывает пищеварительные органы, или, если органы не затронуты, единственно от влияния нервной системы. Душевные волнения, как горе, страх, испуг, гнев и. т. п. отнимают аппетит. Иногда болезни желудка не влияют на А. и бывают случаи, когда при сильных страданиях желудка, А. прекрасный, и наоборот леча заболевания пищеварительных органов уничтожают А. Вообще по состоянию А. нельзя определять болезни желудка. Если желудок испорчен тяжелой пищей или ее излишком, то нельзя доверяться являющимся прихотям и тем еще больше раздражать больные органы; в данном случае можно рекомендовать строгую диету. Если же долгое время продолжается отсутствие А., то лучше обратиться к врачу, чтобы, по возможности, определить причину расстройства и узнать, насколько можно прибегать к возбудительным средствам. Укрепительных желудочных средств не существует; рекомендуемые обыкновенно, средства способны только слегка возбудить деятельность желудка, по химическому составу приближаясь к составу желудочного сока.

    Апраксин Степан Федорович

    Апраксин Степан Федорович – сын стольника, родился 30 июля 1702 года. Воспитывался у родственника своего, гр. Петра Матвеевича А., так как Степан Федорович еще в младенчестве лишился отца. По обычаю того времени, он вступил в службу солдатом в Преображенский полк и в царствование Петра II был уже капитаном. Потом перешел в Семеновскй полк и получил от императрицы Анны чин секунд-майора был в походе под начальством фельдмаршала Миниха – при взятии Очакова в 1737 году, за что награжден чином премьер-майора и деревнями, Затем в 1739 г. был произведен в генерал-майоры и 10 сент., когда привез в Петербург известие о взятии Хотина, был пожалован орденом св. Александра Невского. В 1741 г. Степан Федорович встречал на границе посольство Тахмас-Куды-Хана, состоявшее из 2200 слишком человек. Вслед за выездом (в 1742 г.) посольства Персидского, Степан Федорович был отправлен послом в Персии; потом был генерал-кригскомиссаром, вице-президентом Военной коллегии. В 1746 г. получил чин генераланшефа и сделан подполковником Семеновского полка. В 1751 г. награжден орденом св. апостола Андрея Первозванного, а в 1756 г., 6 сентября, Степан Федорович пожалован был в фельдмаршалы. Когда Россия ополчилась против Пруссии, императрица Елисавета Петровна вверила А. русскую армию. Но вступлении в Пруссию, А. отделил часть войск под предводительством генерала Фермера для занятия Мемеля и собрал все свои силы (около 80 т. человек) в том месте, где река Русса впадает в Куришгавский залив. А. имел дело с прусским фельдмаршалом Левальдом опытным военачальником, у которого под начальством состояло до 22 т. человек, конница и артиллерия русских уступали прусским. Левальд получил приказание напасть на русских, и он решил это сделать при дер. Грос-Эгерсдорфе. 19 августа пруссаки открыли сражение, когда русские не успели еще выстроиться. Победа долго колебалась. Неприятель все силы употреблял, чтобы прорваться в ряды наши и обхватить оба крыла русской армии, но линия (вторая), предводимая Румянцевым, встретила пруссаков в лесу с примкнутыми штыками и обратила их в бегство. По словам Апраксина: «сие решило победу»; неприятель потерял убитыми, раненными и пленными до 10 т. человек. Кроме того до 29 орудий досталось русским. С нашей стороны в числе убитых был генерал-аншеф Василий Аврамович Лопухин, родной племянник царицы Евдокии Федоровны первой супруги Петра 1). Этот храбрый генерал, командовавший левым крылом, был ранен тремя пулями. Предсмертными словами его были: «гонят ли неприятеля»? Когда же он узнал о победе, то произнес: «теперь умираю спокойно, отдав мой долг Всемилостивейшей государыне»! 27 августа А. переправился обратно за Прегель с такою поспешностью, что можно было подумать, что русские потерпели поражение. Одни объясняют это действие недостатком продовольствия, иные говорят, что будто бы канцлер гр. Бестужев-Рюмин, в угоду вел. кн. Петру Федоровичу, тяготевшему к Фридриху Великому, приказал А. отступить. Но, по словам составителя словаря достопамятных людей русской земли, "повествование Бишинга в этом случае основательнее: Бестужев; ненавидимый вел кн. Петром Федоровичем; решился возвести на престол сына его, цесаревича Павла Петровича, под опекунством Екатерины. Тяжкая болезнь императрицы Елисаветы представила ему случай исполнить отважное намерение; полагая, что Елисавета находится на смертном одре, он отозвал своего друга, фельдмаршала А., к пределам России, чтобы иметь в своем распоряжении его армию. Императрица освободилась от болезни, удалила канцлера в деревню, где он оставался и в царствование Петра III. Исполнитель воли первого министра, лишившийся плодов своей победы, был также потребован к ответу и заключен в небольшом дворце близ С.-Петербурга у места, называемого Три-Руки; около трех лет томился он под судом и скончался внезапно 26 авг. 1760 г. О его смерти сохранилось предание, будто императрица, недовольная медленным производством следствия, спросила: отчего так долго продолжается это дело? Ей отвечали, что фельдмаршал не признается ни в чем и что не знают, «что с ним делать». «Ну так» – возразила государыня – «остается последнее средство, прекратить следствие и оправдать невинного». После этого разговора, в первое заседание следственной комиссии, фельдмаршал по прежнему утверждал свою невинность. «и так – сказал один из членов – остается нам теперь употребить последнее средство...». Не успел он кончить слов, как вдруг апоплексический ударь поверг Апраксина мертвым на землю (Опыт истор. родословия Апраксиных, соч. К. М. Бороздина, Спб., 1841 г.).

    Априори

    Априори (a priori)-философский термин, получивший, благодаря Канту, важное значение в теории познания. Согласно высказанному Аристотелем взгляду, различали познание вещей из их причин, т. е. из того, что составляет их предпосылкупознание a priori, от познания причины из ее действия – a posteriori. Лейбниц изменил несколько смысл этого термина, придя к тому выводу, что познание вещей из их причин тогда только полно, когда оно восходит к последним и высшим причинам, которые он назвал «вечными истинами» и потому познание a priori приравнял к умозрительному, познание a posteriori – к опытному познанию. Это понятие, упрочившееся в немецкой философии, благодаря X. Вольфу, было принято и Кантом в том смысле, что под познанием a priori он разумеет всеобщие и необходимые, независимые от опыта понятая, под познанием a posteriori-все опытное знание и в своей «Критике чистого разума» исследует, как и при каких условиях возможно для человеческого мышления познание a priori («чистое, транспедентальное»), т. е. возможна ли вообще метафизика и какая. Выражение a priori часто употребляется и в общежитии: вместо «по существу», «первоначально».

    Апробация

    Апробация (лат. одобрение) – так называется вообще согласие правительства на то, чтобы известное лицо выполняло ту или другую должность или поручение, в том однако же предположении, что данное лицо доказало свое на то право и способность. В католической церкви это слово означает разрешение печатать сочинение, подлежащее цензуре епископов, поэтому на таких сочинениях в доказательство их правоверности ставится слово approbatur (одобряется).

    Апсида

    Апсида (Apsis, absis)-так называлась в церковной архитектуре ранней эпохи средних веков полукруглая, иногда многоугольная и всегда сводчатая ниша алтаря, составляющая в алтарях церквей романского стиля отдельную архитектурную часть под особой крышей. Соответственно этой главной апсиде в немецко-романских церквах почти всегда находятся малые боковые А. на восточной стороне креста. В созданы А. христианское искусство придерживалось образцов античной языческой базилики, в которой точно также ниша трибунала с ее полусферическим куполом составляла окончание корабля. В средневековой латыни слово apsis заменялось иногда словом конха (concha) – раковина, потому что свод напоминал собою раковину.

    Апулей

    Апулей (Люций) – род. в Мадавре в Африке, около 125 года по Р. X., принадлежал к знатной семье и учился сначала в Карфагене, а затем в Афинах, где основательно познакомился с греческой литературой, в особенности же с философией Платона; отсюда он переселился в Рим, где занимался некоторое время адвокатурой. Все свое состояние, наследованное от отца, он потратил, главным образом, на путешествия, во время которых был посвящен в различный мистерии. Вернувшись на родину, он женился на богатой вдове, родственники которой обвинили его в том, что он добился этого посредством колдовства. Он публично защищал себя и был оправдан, его «Apologia» существует и теперь. Это был пылкий, неутомимо деятельный и остроумный человек, но решительная наклонность к мистицизму, даже к магии и чересчур высокое о себе мнение помешали ему развить вполне свои дарования и побороть те недостатки, которые принадлежали его времени и родине. Его роман «Metamorphoseon libri XI» («De asino anreo»), заимствованный из Лукиана и дополненный из различных других источников – остроумная, своеобразная сатира, проникнутая поэзией. Чрезвычайно интересен в нем эпизод об Амуре и Психее, который Гердер называет самым тонким и разносторонним из всех когда-либо написаных романов. Кроме этого романа, А. написал несколько философских сочинений, из которых некоторые дошли до нас. Язык А. не отличается чистотой и кроме того тяжел и высокопарен; он любит злоупотреблять эпитетами и странными сопоставлениями. Ср. Копиол, «Der Stil des А.» (Вена, 1872). Главнейшие издания собраний его сочинений начаты Удендорпом и Рункеном, докончены Босша (3 т., Лейд., 1786-1823) и Гильдебрантом (2 т., Лейпц., 1842). Другие издания выпущены Клоцом (2 т., Альтенб., 1778) и Гильдебрантом (Лейпц., 1843). Французский перевод издан Бетоланом (Пар., 1835, 1862). «Apologia» и «Florida» изданы Крюгером (Берл., 1864-65), «Opuscula quae sunt de philosophia» Гольдбахером (Вена, 1876), «Метаморфозы» А. отдельно изданы Эйссенгардтом (Берл., 1869), отрывок об Амуре и Психе – Яном (Лейпц., 1856, 1873). Сказка об Амуре и Психее была много раз воспроизведена в различных художественных произведениях, как напр. у Рафаэля и Торвальдсена. Ср. об этом у Фридлендера в его: «Darstellungen aus der Sittengeb'cluchte Roms» (5-е изд., т. I, Лейпц., 1881) и Цинцов «Psycile u. Eros» (Галле, 1881).

    Арабески

    Арабески – орнаменты в живописи и пластических искусствах, причудливое сочетание форм, цветов, животных, чудовищ, атрибутов, архитектурных элементов, ваз и всякого рода предметов и орудий, созданных более фантазиею художника, чем взятых из действительной жизни. Так как арабская архитектура представляет особенное богатство в декорировании стен и капителей, то принято называть арабесками всякие фантастические и раскрашенные орнаменты разного стиля, даже и такого, возникновение которого предшествовало арабскому. Понятие А. обнимает лишь часть области орнаментов. Цветной узор обоев, ковра, вышивки, украшения книжного переплета, резьба, виньетки, украшение на утвари, мебели, сосудах, если они не строго выдержанного стиля, принадлежат к области арабесок , напротив пластические украшения фриз, капителей, канделябр, а также цветные и непластические украшения в строго выдержанном стиле называются орнаментами. Всего более подходят под понятие арабесок цветные украшения персиян, турок, арабов, японцев и китайцев, а также отчасти романские и готические фрески (стенная живопись) и странные, причудливые украшения времен Возрождения (гротески), в тех случаях, когда они впадают в слишком фантастический характер.

    Арабские цифры

    Арабские цифры – так называют первоначально арабско-индийские, а ныне вошедшие во всеобщее употребление 10 цифровых знаков (включая нуль), из которых каждый, кроме абсолютного значения своего, имеет еще и относительное, в зависимости от своего положения в ряду других знаков.

    Арайя Франческо

    Арайя Франческо (Araja) – композитор и придворный капельмейстер времен Анны Иоанновны и Елизаветы Петровны; родился в Неаполе в 1700 г. Первой его оперой была «Berenica», представленная в 1730 г. во дворце герцога тосканского близ Флоренции; вскоре в Риме была дана вторая его опера «Amore per regnante». В 1735 г. была вызвана в С.-Петербург под дирекцию композитора А. большая итальянская оперная труппа, представления которой давались зимою в театре Зимнего дворца (во флигеле), а летом в театре Летнего сада. В 1737 году разыграна была в С. Петербургском придворном театре опера «Abiazare», написанная А., – это была первая итальянская опера, игранная в Петербурге. В 1738 г. он поставил на сцену «Семирамиду», а в следующих годах: «Сципиона:», «Арзака», «Селевка», «Беллерофонта», «Александра в Индии». А. приписывают также сочинение оперы «La Russia afflitta e riconsolata» (Москва, 1742), которая, по мнению Штеллина, принадлежит композитору Далолио (Daloglio). В 1740 г., с падением Бирона, А. был послан в чужие края для приглашения новых артистов и певцов; в 1755 г. А. написал музыку к опере «Цефал и Прокрис» (текст А.П. Сумарокова), которая составила эпоху на русской сцене: это была первая опера, написанная на русский текст и исполненная русскими певцами в первый раз 27 февраля или 1 марта 1755 года, в театре с.-петербургского Зимнего дворца (Опера эта напечатана в 1764 г.). Декорации создал Валерьяни, получивший пышный титул: «Первого исторического живописца, перспективы профессора, театральной архитектуры инженера при Императорском Российском дворе». Первые роли исполняли: певица, дочь лютниста, Елисавета Белоградская и певчие графа Разумовского, в числе их Гаврило Марценкович, отличный певец, в свое время известный под именем «Гаврилушки». Опера имела блистательный успех и композитор в благодарность получил в дар от императрицы Елисаветы Петровны дорогую соболью шубу, оцененную в 500 руб. В 1759 г. А. возвратился в Италию и, живя в Болонье, наслаждался избытком, приобретенным им в России. А. умер в 1767 г. в Болонье. Последними произведениями этого композитора были: оратории «La Nativita di Gesu» и опера «La Cimotea».

    Аракчеевы

    Аракчеевы – графы и дворяне. О происхождении этой фамилии, как видно из III ч. «Общего гербовника российских дворянских родов», известно, что Аракчеевы происхождения древнего и благородного и за службу российскому престолу «жалованы были от государей поместьями и на оные грамотами». В «Родословной книге» (изд. «Русской Старины») генеалогия А. начинается словами: «Грамотой царей Иоанна и Петра Алексеевичей от 6 марта 1695 г. новгородец Иван Степанович Аракчеев „за службу предков и своего отца и за свою собственную службу во время войны с Польшей при царе Алексее Михайловиче“ пожалован в вотчину пустошами в Бежецкой пятине, в погостах Никольском и Петровско-Тихвинском, в тогдашнем уезде Новгородском». – Потомки Ивана Степановича служили в XVIII ст. в военной службе и один из них, Василий Степанович, участвовал в турецком походе под предводительством графа Миниха, был ранен под Очаковом и уволен от службы с награждением чином генерал-поручика. – Родной племянник последнего, Андрей Андреевич" вышел в отставку поручиком, поселился в. Бежецком уезде, где ему досталась по наследству деревня с 20 душами крестьян, и умер в 1797 г. От брака с Елизаветой Андреевной Ветлицкой (род. 1750 г., 17 июля 1820 г.) у Андрея Андреевича осталось три сына: Алексей Андреевич, сначала барон, а потом граф Петр Андреевич – флигель-адъютант императора Александра I и Андрей Андреевич – генерал-майор и комендант в Киеве.
    Граф Алексей Андреевич род. в имении своего отца, в Новгородской губ., 23 сентября 1769 г. Первоначальное образование его под руководством сельского дьячка состояло в изучении русской грамоты и арифметики. К последней науке мальчик чувствовал большую склонность и усердно занимался ею. Желая поместить своего сына в артиллерийский кадетский корпус, Андрей Андреевич повез его в С.Петербург. Много пришлось испытать бедному помещику. При записи в военное училище предстояло издержать до двухсот руб., а денег у Андрея Андреевича не было. И что же делает бедный помещик в таких трудных обстоятельствах? Андрей Андреевич с сыном, собиравшийся оставить столицу по неимению средств, отправился в первый воскресный день к с. петербургскому митрополиту Гавриилу, который раздавал бедным деньги, присылавшиеся Екатериной II на этот предмет, на долю помещика А. достались от митрополита три серебряных рубля. Получив еще некоторое пособие от г-жи Гурьевой, Андрей Андреевич, перед отъездом из С. Петербурга, решил попытать счастья: он явился к Петру Ивановичу Мелиссино, от которого зависела судьба сына его. Петр Иванович благосклонно отнесся к просьбе Андрея Андреевича и молодой А. был принят в корпус. Быстрые успехи в науках, особенно в математике, доставили ему вскоре (в 1787 г.) звание офицера. В свободное время А. давал уроки по артиллерии и фортификации сыновьям графа Николая Ивановича Салтыкова, которому он был рекомендован первым его благодетелем, тем же Петром Ивановичем Мелиссино. Преподавание сыновьям графа Салтыкова увеличило недостаточное жалованье Алексея Андреевича. Спустя некоторое время наследник престола Павел Петрович обратился к графу Салтыкову с требованием дать ему расторопного артиллерийского офицера. Гр. Салтыков указал на Аракчеева и отрекомендовал его с самой лучшей стороны. Алексей Андреевич в полной мере оправдал рекомендацию точным исполнением возлагавшихся на него поручений, неутомимою деятельностью, знанием военной дисциплины, строгим подчинением себя установленному порядку. Все это вскоре расположило к А. великого князя. Алексей Андреевич был пожалован комендантом Гатчины и впоследствии начальником всех сухопутных войск наследника. По восшествии на престол, император Павел Петрович пожаловал весьма много наград, особенно – приближенным. А. не был забыт: так, будучи полковником, он был пожалован 7 ноября 1796 г. (год восшествия на престол императора Павла) с.-петербургским комендантом; 8 числа произведен в генералмайоры; 9 – в майоры гвардии Преображенского полка; 12 – кавалером орд. св. Анны 1-й ст.; в следующем году (1797) 5 апреля, на 28 году от роду, ему пожаловано баронское достоинство и орден св. Александра Невского. Кроме того, государь, зная недостаточное состояние барона А., пожаловал ему две тысячи крестьян с предоставлением выбора губернии. А. затруднялся в выборе имения. Наконец выбрал село Грузино Новгородской губернии, ставшее в последствии историческим селом. Выбор был утвержден государем. Но недолго пришлось А. пользоваться благорасположением императора. 18 марта 1798 г. Алексей Андреевич был отставлен от службы с чином, впрочем, генерал-лейтенанта. Не прошло нескольких месяцев как А. был принят снова на службу. 22 декабря того же 1798 г. ему велено состоять генерал-квартирмейстером, а 4 января следующего года он назначен командиром гвардии артиллерийского батальона и инспектором всей артиллерии; 8 января пожалован командором ордена св. Иоанна Иерусалимского; 5 мая – графом Российской империи за отличное усердие и труды, на пользу службы подъемлемые. 1 октября того же года отставлен от службы в другой раз. На этот раз отставка продолжалась до нового царствования. В 1801 г. на престол взошел император Александр Павлович, с которым гр. Алексей Андреевич хорошо сблизился по службе еще как с наследником престола. 14 мая 1803 г. гр. А. был принят на службу с назначением на прежнее место, т.е. инспектором всей артиллерии и командиром лейб-гвардии артиллерийского батальона. В 1805 г. находился при государе в Аустерлицком сражении; в 1807 г. произведен в генералы от артиллерии, а 13 января 1808 г. назначен военным министром; 17 того же января сделан генерал-инспектором всей пехоты и артиллерии с подчинением ему комиссариатского и провиантского департаментов. В войну с Швецией гр. А. принимал деятельное участие, в феврале 1809 г. он отправился в Або. Там некоторые генералы, в виду приказания государя перенести театр войны на шведский берег, выставляли разные затруднения. Много препятствий пришлось претерпеть русским войскам, но гр. А. энергично действовал. Во время движения русских войск к Аландским островам, в Швеции последовала перемена в правлении: вместо Густава Адольфа, сверженного с престола, стал королем Швеции дядя его, герцог Зюдерманландский. Защита Аландских островов была вверена генералу Дебельну, который, узнав о стокгольмском перевороте, вступил в переговоры с командиром русского отряда Кноррингом о заключении перемирия, что и было сделано. Но гр. А. не одобрил поступка Кнорринга и, при свидании с генералом Дебельном, сказал последнему, что «он прислан от государя не перемирие делать, а мир». Последующие действия русских войск были блистательны: Барклайде-Толли совершил славный переход через Кваркен, а гр. Шувалов занял Торнео. 5 сентября был подписан русскими и шведскими уполномоченными Фридрихсгамский мир, по которому, как известно, отошли к России: Финляндия, часть Вестро-Ботнии до реки Торнео и Аландские острова. Во время его управления министерством изданы новые правила и положения по разным частям военной администрации, упрощена и сокращена переписка, учреждены запасные рекрутские депо и учебные батальоны. Особенным вниманием гр. А. пользовалась артиллерия: он дал ей новую организацию, принял разные меры для возвышения уровня специального и общего образования офицеров, привел в порядок и улучшил материальную часть и т.д.; выгодные последствия этих улучшений не замедлили обнаружиться во время войн 1812-14 гг. В 1810 г. гр. А. оставил военное министерство и назначен председателем департамента военных дел во вновь учрежденном тогда государственном совете, с правом присутствовать в комитете министров и сенате. Во время Отечественной войны, главным предметом забот гр. А. было образование резервов и снабжение армии продовольствием, а после водворения мира, доверие императора к А. возросло до того, что на него было возложено исполнение высочайших предначертаний не только по вопросам военным, но и в делах гражданского управления. В это время особенно стала занимать Александра I мысль о военных поселениях в обширных размерах. По некоторым сведениям, гр. А. сначала обнаруживал явное несочувствие этой мысли; но как бы то ни было, однако, в виду непреклонного желания государя, он повел дело круто, с беспощадной последовательностью, не стесняясь ропота народа, насильственно отрываемого от вековых, исторически сложившихся обычаев и привычного строя жизни. Целый ряд бунтов среди военных поселян был подавлен с неумолимою строгостью; внешняя сторона поселений доведена до образцового порядка; до государя доходили лишь самые преувеличенные слухи о их благосостоянии, и многие даже из высокопоставленных лиц, или не понимая дела, или из страха перед могущественным временщиком, превозносили новое учреждено непомерными похвалами. Влияние гр. А. на дела и могущество его продолжалось во все царствование императора Александра Павловича. Будучи влиятельнейшим вельможею, приближенным государя, гр. А., имея орден Александра Невского, отказался от пожалованных ему других орденов: в 1807 г. от ордена св. Владимира и в 1808 – от орд. св. апостола Андрея Первозванного и только оставил себе на память рескрипт на орден Андрея Первозванного. Удостоившись пожалования портрета государя, украшенного бриллиантами, гр. Алексей Андреевич бриллианты возвратил, а самый портрет оставил. Говорят, что будто бы император Александр Павлович пожаловал мать гр. А. статс-дамою. Алексей Андреевич отказался от этой милости. Государь с неудовольствием сказал: «Ты ничего не хочешь от меня принять!» – «Я доволен благоволением Вашего Императорского Величества» – отвечал А., – «но умоляю не жаловать родительницу мою статс-дамою; она всю жизнь свою провела в деревне; если явится сюда, то обратит на себя насмешки придворных дам, а для уединенной жизни не имеет надобности в этом украшении». Пересказывая об этом событии приближенным, гр. Алексей Андреевич прибавил: «только однажды в жизни, и именно в сем случае, провинился я против родительницы, скрыв от ее, что государь жаловал ее. Она прогневалась бы на меня, узнав, что я лишил ее сего отличия» (Словарь достопам. людей русской земли, изд. 1847 г.). В 1825 г. 19 ноября скончался Александр Благословенный. С кончиною этого государя переменилась и роль гр. А. Сохранив звание члена государственного совета, гр. А. отправился путешествовать за границу; здоровье его было надломлено событием в его частной жизни – убийством его дворовыми в Грузине давнишней (с 1800 г.) управительницы имения, Н. Ф. Минкиной. А. был в Берлине и Париже, где заказал для себя столовые бронзовые часы с бюстом покойного императора Александра I, с музыкой, которая играет только один раз в сутки, около 11 часов по полудни, в то приблизительно время, когда Александр Павлович скончался, молитву «Со святыми упокой». Возвратясь из заграницы, гр. А. посвятил дни своей жизни хозяйству, привел в блестящее состояние село Грузино и часто вспоминал о своем благодетеле – покойном императоре; берег, как святыню, все вещи, которые напоминали императора в неоднократные его посещения с. Грузино. В 1833 г. гр. А. внес в государственный заемный банк 50 т. руб. ассигнациями с тем, чтобы эта сумма оставалась в банке девяносто три года неприкосновенною со всеми процентами: три четверти из этого капитала должны быть наградою тому, кто напишет к 1925 г. (на русском языке) историю (лучшую) царствования императора Александра I, остальная четверть этого капитала предназначена на издержки по изданию этого труда, а также на вторую премию, и двум переводчикам по равной части, которые переведут с русского на немецкий и на французский языки удостоенную первой премии историю Александра I. Гр. Аракчеев соорудил Благословенному перед соборным храмом своего села великолепный бронзовый памятник, на котором сделана следующая надпись: «Государю Благодетелю, по кончине Его». Последним делом гр. А., на пользу общую, было пожертвование им 300 т. руб. для воспитания из процентов этого капитала в Новгородском кадетском корпусе бедных дворян Новгородской и Тверской губерний. – Здоровье гр. А. между тем слабело, силы изменяли. Император Николай Павлович, узнав о его болезненном состоянии, прислал к нему в Грузино лейб-медика Вилье, но последний не мог ему уже помочь и накануне Воскресения Христова, 21 апреля 1834 года, граф Алексей Андреевич А. скончался, «не спуская глаз с портрета Александра, в его комнате, на том самом диване, который служил кроватью Самодержцу Всероссийскому». – Прах гр. Аракчеева покоится в храме с. Грузина, у подножия бюста императора Павла I. – Он был женат с 4 февраля 1806 г. на дворянке Наталье Федоровне Хомутовой, но вскоре с нею разошелся.
    Гр. Аракчеев был роста среднего, сухощав, имел вид суровый, глаза огненного блеска. С детства угрюмый и необщительный, А. оставался таким и в продолжении всей жизни. При недюжинном уме и бескорыстии, он умел помнить и добро, когда либо кем ему сделанное. Кроме угождения воле монаршей и исполнения требований службы, он ничем не стеснялся. Суровость его нередко вырождалась в жестокость, и время его почти безграничного владычества – (последние годы первой четверти нашего века) – было своего рода террором, так как все трепетали перед ним. Вообще, память по себе он оставил недобрую, хотя любил строгий порядок и был расчетлив. Еще в 1816 г. император Александр I утвердил духовное завещание графа А., поручив хранение завещания правительствующему сенату, Завещателю предоставлено было избрать наследника, но гр. А. не исполнил этого; в распоряжениях же А. было сказано следующее: «ежели бы дни его прекратились прежде избрания им достойного наследника, то сие избрание предоставляет он Государю Императору». Вследствие такой воли графа, желая с одной стороны упрочить нераздельное владение имением покойного и благосостояние крестьян его, а с другой – сохранить имя А. таким способом, который бы соответствовал всегдашнему его стремлению к пользе общественной, имп. Николай I признал за лучшее средство отдать навсегда Грузинскую волость и всю принадлежащую к ней движимость в полное и нераздельное владение Новгородскому кадетскому корпусу, получившему с тех пор название Аракчеевского (ныне находящемуся в Нижнем Новгороде) с тем, чтобы он обращал доходы, получаемые с имения, на воспитание благородного юношества, и принял имя и герб завещателя. – Род А. не существует. Обширный материал для характеристики гр. А. и его времени собран на страницах «Русской Старины», изд. 1870 – 1890, также см. «Русский Архив» (1866 г. №6 и 7, 1868 г. № 2 и 6, 1872 г. № 10, 1876 № 4); «Древняя и Новая Россия» (1875 г. № 1 – 6 и 10); Ратч, «Биография гр. Аракчеева» (Воен. Сборн., 1861); Булгарин, «Поездка в Грузино» (Спб., 1861); Глебова, «Слово об Аракчееве» (Воен. Сборн., 1861 г.) и др.

    Аралия

    Аралия (Aralia L.) – канадское название растения, по кот. установлено все семейство сходных с ним растений (Аралиевые) и центральный его род. Виды его, распространенные преимущественно в тропическом поясе, частью многолетние травы, частью кустарники и небольшие деревья. Листья – простые или сложные, с расщепленными черенками. Цветы собраны в зонтикообразные соцветия, кисти, пучки или метелки, и состоят каждый из 5 малых белых долей околоцветника, 5 тычинок и ягодообразной завязи с 5 столбиками, окруженной долями чашечки. Сердцевина стебля и волокна листьев вида A. papyrifera Hook., А. бумажная, древовидного растения Японии, дают материал для приготовления известной китайской шелковой бумаги. Американский вид – A. nudicaulis L. (А. голостебельная), многолетняя трава с тройчато составными низовыми листьями и безлистым стеблем, дает корень, который под именем североамериканского или серого, ложного сассапареля, употребляется в медицине наравне с настоящим сассапарелем. Другой американский вид, A. racemosa L., А. кистецветная. кусты выше человеческого роста, тоже с тройчато-составными листьями, но с цветами, зонтики (частные соцветия) которых собраны в общую кисть, часто разводится как декоративное растение, в грунте, на открытом воздухе, нуждаясь в прикрытии на зиму и размножаясь посредством расщепления (искуственного) главного корня. По р. Уссури водится еще А. mandschurica Maxim.

    Арал

    Арал или Аральское море находится к В. от Каспийского, между 43° 43' и 46° 45' сев. широты и 76° и 79° 27' в. д., пространство 65781 кв. км. (по вычислению И. Стебницкого, без 4 главных островов), высота н. у. м. 49 м. по результатам нивелировки, произведенной между Каспийским и Аральским морями под руководством А. А. Тилло. Большое количество островов послужило поводом к названию АралДенгиз, употребляемому киргизами, а прекрасный синий цвет воды объясняется прежнее русское название Синего моря: это имя встречается напр. в «Книге большого чертежа». – А. второе по пространству соленое озеро земли, причем количество солей около 12 тысячных. т. е. значительно меньшее, чем в океане. Из солей половина (6 тыс.) поваренная (NaCl) и приблизительно по 1 1/2 тысячных сернокислых натрия и магния и хлористого магния. Благодаря этому небольшому количеству солей и суровой зиме во всей окружности озера, оно каждую зиму замерзает на большое пространство от берегов. Точных, продолжительных наблюдений над временем и размерами замерзания нет. Глубина незначительна и лишь близ западного берега на небольшом пространстве достигает 75 м., а в средине менее 30 м., у южных и восточных берегов значительно менее. Если даже принять среднюю глубину в 15 м., то озеро содержит всего миллиард куб. м. воды, т. е. лишь в 11 раз больше сравнительно небольшого Женевского озера. Вероятно количество воды еще меньше. Много признаков указывает на то, что количество воды в А. уменьшается, т.е., что осадки (дождь и снег) и реки приносят менее воды, чем ее испаряется. Встречается множество признаков этого явления: у довольно высоких западных берегов встречаются утесы, с явными следами сильного действия волн, на такой высоте над уровнем воды, которой теперь не достигают волны и в бурю. На низменных южных и восточных берегах большие пространства на памяти человека вышли из под воды и обратились в сушу. Отчасти это следует приписать деятельности рек, но это явление замечается и там, куда не попадают речные осадки. Особенно замечательно высыхание южного залива А. – Айбугира. Еще в 1858 г. посольство в Бухару Н.П. Игнатьева видело Айбугир полным воды и не могло переправиться через него вброд, а теперь Айбугир высох совершенно и лишь в годы необычайных разливов Аму-Дарьи имеет воду, но совершенно пресную, а не соленую аральскую. Это уменьшение количества воды Арала может, конечно, происходить от трех причин: 1) уменьшения воды в единственных двух реках, изливающихся в А. – Аму и Сыр-Дарьи, 2) уменьшены количества дождя и снега, падающих на поверхность озера и его ближайшие окрестности. 3) более высокой температуры, меньшей влажности воздуха, и более сильных ветров, т.е. явлений, усиливающих испарение. В настоящее время невозможно еще высказаться определенно: вернее ли первое или третье, так как второе, наверное, не имеет значительного влияния. Высыхание озер и уменьшение речной воды замечены и на огромном пространстве к В. от Арала до озера Ханка. Помимо природных условий и человек мог способствовать уменьшению воды – истреблением природной растительности, что ведет к более быстрому испарении) снега, речной и озерной воды, и увеличению культурной площади, что было бы невозможно без увеличения орошения. Дно озера в северо-западной части его большею частью иловатое, в юго-восточной – песчаное, кроме соседства рек. Островов много, но они расположены двумя группами: 1) Близ восточного берега самый большой – Кос-Арал перед устьем Сыр-Дарьи, кроме того множество других. 2) Близ западного берега: Куг-Арал, Барса-Кильмез, Царские, Беллингсгаузена, Лазарева и другие. Они тянутся вообще параллельно берегу, всего далее от него Царские. Лишь на южных берегах имеются постоянные жители, а на северных и восточных – только зимнее кочевье киргизов; летом они удаляются со стадами на С., где травы лучше.
    Северо-Западный берег имеет очень извилистое очертание, множество полуостровов в бухт; из первых замечательны Чубар, Кара-Тюбе и Куланды. Северный частью низмен и песчан, особенно у песков Малые и Большие Барсуки, отчасти состоит из глинистых обрывов (чинков). Западный берег тоже имеет обрывы, более высокие и каменистые, до 150 м. и более над Озусом; это чинки нагорья Усть-Урт. К Ю. обрывы понижаются. Южный берег низмен и весь состоит из наносов Аму-Дарьи. Дельта этой реки обширна и ее очертания изменяются необычайно быстро. Так напр., даже в непродолжительное время, отделяющее съемки 1848 и 1859 от произведенных в конце 70-х гг., различие оказалось большое. Во время первых двух съемок Аму через рукав Лаудан (самый западный) изливалась в Айбугирский залив; теперь последний высох, а Лаудан не имеет сообщения с рекой и представляет старое русло как Узбой, Даудан и др. Современная дельта Аму занимает пространство между 42° 22' и 43° 45' с. ш. и 76° 30' и 78° 30' в. д.; западный рукав теперь – УлькунДарья, а восточный – Яны-Су. Можно заметить, что собственно река теперь не впадает непосредственно в озеро, а изливается в обширные разливы, поросшие камышом, а из них уже текут рукава с осветленной водой, Улькун-Дарья и Яны-Су, в Арал. К В. от Яны-Су берег Арала также низмен; здесь находится целый ряд рукавов, озер и т.д., который, вероятно, представляет остаток прежнего и более западного течения Сыр-Дарьи. Во всяком случае обе большие реки, впадающие в Арал, разделяются в низовьях очень низменною местностью, богатой водами и камышами. Севернее устья Сыр-Дарьи к Аралу подходят пески Кара-Кум и вообще эта часть берега изрезана множеством небольших заливов с узкими входами. Арал очень богат рыбой – не родами и видами, а особями. Причины рыбного богатства те же, которые так хорошо выяснены Н.Я. Данилевским для Каспийского и Азовского морей: обширное, но сравнительно неглубокое озеро, поросшее камышом устья рек, высокая температура воды озера и низовья рек, летом богато илом и органическими веществами. Важнейшие рыбы: шип, шемис, жерах, сазан, лещ, сом. Из рыб нет ни одной морской, все пресноводные. В быстрых водах притоков Арала живут рыбы рода Scaphirynchus, открытые очень недавно, встречавшиеся часто в третичный период и теперь почти везде вымершие. При изменении течения рукавов рек меняются и рыболовные участки, прежде богатые становятся бедными и т. д. До подчинения Хивы России туземцы имели очень несовершенные орудия лова и были еще менее искусны в солении и сбережении рыбы впрок. Теперь на низовьях Аму поселены уральские казаки, которые ввели много усовершенствований в этом отношении. Есть и русские торговцы, скупающие рыбу у туземцев и имеющие ватаги для приготовления ее в прок. В 1885, по неполным сведениям, выловлено 38500 штук шипов и до 60000 пудов менее ценной рыбы. Рыба сбывается караванными путями в Оренбург, Ташкент и Мерв, а рыбопромышленники братья Ванюшины возили свою рыбу в залив Мертвый Култук. Несомненно, что рыболовство в бассейне А. может еще значительно развиться без истощения запасов рыбы, при целесообразных мерах против хищнического лова. Правильного пароходства по А. и впадающим в него двум рекам нет, существующие казенные пароходы не приспособлены к местным условиям. Несомненно, что пароходство могло бы существовать и приносило бы большую пользу. Судоходство на парусных и весельных лодках в дельтах рек и по Аралу служит почти исключительно для рыболовства и провоза рыбы. Большое затруднение для плавания по А., особенно на парусах, составляют частые затишья и бури. Плававшие по А. экспедиции замечают, что умеренный ветер бывает редко, после бурь бывает сильное волнение, во время которого лавировать невозможно. Северные ветры решительно преобладают, в холодные месяцы чаще СВ., а летом СЗ. Поэтому плавание с С. на Ю. производится еще довольно легко, а в обратном направлении очень затруднительно.
    Древние писатели или не знали А. или имели о нем очень смутное понятие. И в средние века в западной Европе о нем знали немного больше. Книга Большого Чертежа, составленная в Москве в конце XVI стол., упоминает о Синем море и текущей в него р. Сыре. Петр Великий старался собрать верные сведения о странах при А. и уже с его времени А. обозначался на западноевропейских картах. После путешествия Гладышева и Муравлина в 1740 была составлена более точная карта, затем с 1819, с экспедиции Муравьева, посетившего вост. берега Каспийского моря и Хиву, начинается целый ряд исследований; важнейшие из них: Мейендорфа (1820),Берга (1825), Гельмерсена (1833); экспедиции Перовского в Хиву (1839), Данилевского и Бозинера (1841-42). В 1847 было основано Раимское укрепление на низовьях Сыр-Дарьи, и в следующие годы, благодаря устройству Аральской флотилии, началось систематическое исследование А, особенно Бутаковым. Затем должно упомянуть об исследованиях Северцева. С покорения Хивы началась новая эра исследований для южного берега Арала и впадающих в него рек. Особенно важна Арало-Каспийская экспедиция Императорского Русского Географического Общества 1874-76, когда Зубовым впервые было измерено количество воды в Аму и Сыре; бар. Каульбарс произвел подробное исследование дельт, а М.Н. Богданов сделал важные открытия относительно фауны А. Позже рыболовство А. было изучено Никольским.
    Литература: Бутаков, "Вестник Имп. Русского Геогр. Общ. " (1853, стр. 83); Макшеев, «Описание А. моря» – Записки (старые) И. Рус. Геогр. Общ., кн. V. «Труды Арало-Каспийской экспедиции»; Бар. Каульбарс, «Низовья Аму-Дарьи» (Записки по Отд. геогр. И. Рус. Геогр. Общ., т. IX); Никольский, «Рыболовство на Арале» (Известия И. Р. Геогр. Общ., 1887, стр. 657); Мушкетов, «Туркестан» (Спб., 1886, подробное указание литературы).

    Аранжировать

    Аранжировать (франц.), т.е. устроить, переложить; на музыкальном языке обозначает приспособить музыкальную пьесу к иному виду исполнения, чем тот, в котором ее написал композитор. Так, могут быть переложены оркестровые и вокальные пьесы для рояля, и наоборот, фортепьянные сочинения для оркестра и, в редких случаях, для пения. Аранжементы пишутся в более легкой и более трудной форме. В последней сохраняются все детали оригинала. Как на образчик фортепьянного переложения можно указать на переложения девяти симфоний Бетховена, сделанные Листом.

    Арарат

    Арарат Большой и Малый – горы вулканического происхождения, поднимающиеся на границе России, Турции и Персии и составляющие часть горной страны, называемой Малым Кавказом . Низшая часть армянского нагорья (у с. Аралых) у подножья А. поднимается до высоты 790 м. – седловина между обеими вершинами – 2688 м., вершина Малого А. – 3960, Большого А. – 5211 м. Высота А. над соседним нагорьем, его уединенное положение и прозрачность воздуха объясняют, почему А. виден издалека, за 200 верст и более. Снежная линия очень высока, что объясняется уединенным положением, сравнительно малым количеством выпадающего снега и сильным нагреванием солнца. Замечательна долина св. Якова на С. от горы, собственно глубокая вулканическая трещина. Здесь встречаем обнажения пород до значительной глубины. Монастырь св. Якова и соседнее селение Архури были разрушены землетрясением и потоками грязи с Арарата в 1840. Преобладающие породы А. – андезит и трахитовый порфир. Растительные пояса на А. выражены весьма ясно, и здесь впервые была научным образом исследована смена растительности в горах, именно Турнефором в начале XVIII стол. У подножья горы встречаются хлопковые и рисовые поля, роскошные сады и виноградники, далее идут лиственные леса, особенно березовые, потом кустарники, наконец альпийские травы до снежной линии. Арарат давно считался священной горой у армян, называющих его Мазис, турки – Агри-Даг; вблизи его находится религиозный центр армян и резиденция католикоса – монастырь Эчмиадзин. У армян существует давнее предание, что вершина А. недоступна человеку. Ее впервые достиг академик Паррот с Федоровым в 1829, затем из ученых на ней были Спасский-Автономов в 1835, Абих в 1845, Ходьзко и Ханыков в 1850 и Мориц в 1854. Последние три сделали на вершине замечательные метеорологические наблюдения. Ср. Турнефор, «Voyage au Levant»; Паррот, «Reise zum Ararat»; Дюбуа де-Монперё, «Voyage au Caucase»;, Спасский-Автономов, "Восх. на А. "; Абих, "Восх. на А. " (Гора. журн., 1846); Ходьзко, "Восх. на А. " (Зап. кавк. отд. Геогр. Общ., IV); Вейденбаум (там же, т. XIII).

    Арахис

    Арахис (Arachis L.), земляной орех (переводное, не народное назв.) – родовое название растений из семейства мотыльковых (Papillionaceae) или бобовых(Leguminosae) Название А. происходит, вероятно, от греч. aracnh – паук, по сходству сетчатого рисунка плодов с пауком. Из весьма немногочисленных видов этого рода, свойственных по большей части Бразилии, один только, американский земляной орех, A. hypogaea L., хорошо известен и вне родины, и культивируется довольно обширно в тропических странах Америки, Азии и Африки, а в Европе – в Италии, Испании и на юге Франции. Это однолетнее растение, с ветвистыми побегами и 2 парноперистыми листьями; желто-красные цветы расположены кистями на ножках по 4-7 в углах листьев; чашечка двугубая, с отогнутым парусом; только нижние приносят плоды, а верхние обыкновенно бесплодны. Плоды – вздутые, овальные 2-4 семенные бобы, с паутинистым рисунком, созревая, наклоняются к земле и зарываются в нее, где и дозревают. Семена цветом и величиною с горошинку содержат до 40-50% масла, напоминающего по вкусу миндальное, употребляемого как осветительный материал (в Испании), а также и в пищу, как безвредная примесь к искусственному маргариновому маслу (в значит. колич.), к шоколаду и в мыловарении. Составляя в тропической Америке один из главных питательных материалов, в жареном или вареном виде А. особенно успешно разводится ныне во Франции, в защищенных местах с рыхлою почвой; при благоприятных условиях дает урожай сам 80-100; семенные выжимки дают крахмальную муку весьма схожую с пшеничной, а по богатству (до 40%) протеина или белковых веществ, они, подобно льняным выжимкам, представляют хороший корм.

    Арахнея

    Арахнея (греч., значит паук). По «Метаморфозам» Овидия – дочь одного красильщика пурпуром в Колофоне, кот. была такой искусной ткачихой, что осмелилась вызвать на состязание богиню Афину. Тщетно предостерегала ее от этого богиня, приняв образ старой женщины. Состязание началось и Арахнея изготовила искусную ткань, изображавшую любовные похождения олимпийцев. Афина нашла работу безукоризненной, но была так разгневана дерзостью Арахнеи, что прибила ее и разорвала ткань. Арахнея с отчаяния повесилась, но Афина возвратила ей жизнь, превратив ее в паука.

    Арбитр

    Арбитр (лат. arbiter, посредник) – так назывался в римском гражданском процессе род судей (arbitri), в отличие от обыкновенных судей (judices). Точные сведения о происхождении этой формы мы не имеем, но уже во время издания XII таблиц было в обычае поручать рассмотрение некоторых гражданских споров не обыкновенным судьям, а посредникам – арбитрам; так напр., к числу посреднических исков принадлежали иски о разделе между сонаследниками общего наследственного имущества (actio familae erciscundae [Leg. XII tab. V, 10]), о восстановлении нарушенных межей (actio finium regundorum [ibid. VII, 5]) и в последствии к ним присоединился иск о разделе общего имущества между членами товарищества (actio communi dividundo [Dig. X, 3]). Эти три иска получили название арбитрарных (actiones arbitrariae). В римском формулярном процессе дело поступало на рассмотрение А. после прохождения его в первой стадии у претора (in jure) на основании формулы, составленной претором, который поручал А. разрешить спорь. Положение А. в процессе было несколько другое, чем обыкновенного судьи. Дело в том, что в арбитрарном иске речь шла не только о присуждении с ответчика известной суммы, (что выражалось в той части преторской формулы, которая называлась кондемнация (condemnatio), но о фактическом изменении в вещных правах сонаследников или членов товарищества. А. должен был руководствоваться не строгой буквой закона (jus strictum), а общей справедливостью (aequitas). А. должен был принять во внимание, чтобы вещь от раздела не была обесценена и, если ее нельзя было разделить на естественные части, он мог присудить ее целиком одному, с обязательством соответственного вознаграждения другим совладельцам. При этом он обязан был склонять их к добровольному соглашению, а в противном случае присудить имущество тому, кто, по его мнению, наилучше мог управлять им. Очевидно, что претор должен был предоставить А. более широкие полномочия, что он и выражал в части своей формулы, называемой адъюдикацией (adjudicatio). Впоследствии характер арбитрарных исков получили все вещные иски, при чем разрешение последних предоставлялось на таких же основаниях обыкновенному судье.
    В позднейшее время А. стали называть третейского судью, избираемого по обоюдному согласию сторон для разрешения какого-нибудь гражданского спора. Ср. С. Муромцева, «Гражданское право древнего Рима» (Москва, 1883).

    Аргонавты

    Аргонавты – так назывались мореплаватели, отправившиеся на корабле Арго, по древним греческим сказаниям, в первое морское плавание в далекие чужие края. Первым воспел их поход Пиндар, затем Апполоний Родосский; его эпос хорошо сохранился. В нём говорится, что сын Эзона, Язон, по приказанию царствовавшего в Фессалии, в Иолко, дяди Пелея, отправился добывать золотое руно барана, увезшего Фрикса и Геллу. Руно находилось в роще Арея под стражей вечно бодрствовавшего дракона. Сын Фрикса, Аргос, по совету афинян, выстроил судно – Арго и все герои того времени приняли участие в походе. После нескольких приключений они наконец прибыли в Колхиду, лежащую у устья р. Фазиса. Царь Этес обещал Язону возвратить руно с условием, что Язон запряжет в плуг двух быков с медными ногами, дышащих пламенем и вырвет драконовы зубы, оставленные Кадмом в Фивах и полученные Этесом от Афины. Язон исполнил это с помощью влюбившейся в него дочери Этеса – Медеи. Она дала ему магическое средство от огня и железа и советовала ударом камня раздробить зубы. Язон исполнил все в точности, но Этес отказался выдать руно и задумал убить аргонавтов. Тогда Язон и Медея отправились в рощу и, овладев руном после того как она усыпила дракона, они бежали на корабле. Аполлоний говорит, что в Адриатическом море они столкнулись с колхидцами, преследовавшими их с братом Медеи – Апсиртом. Медея предала брата и аргонавты победили. По другим сказаниям, Этес не мог преследовать аргонавтов, потому что Медея, захватившая брата с собою, убила его и по кускам выбросила в море, отец же стал собирать их. Возвращение рассказывается различно. По более древним сказаниям, А. вернулись тою же дорогой, через Фазис в Океан, оттуда в Ливию, куда перенесли Арго на руках до Средиземного моря, по которому доехали до Иолко. Позднейшие сказания передают возвращение аргонавтов со многими приключениями. Из сохранившихся произведений искусств замечательна так наз. Фикоронская Циста – гравированное изображение плена короля бебриков, Амика, побежденного во время похода в Колхиду, в кулачном бою, Полидейком.

    Аргумент

    Аргумент (лат. Argumentum) – означает собственно основание доказательства или ту часть доказательства и решения, на которой основывается действительность или истина предложения, т.е. часть, в которой заключается главная доказательная сила. Смотря по цели, какую преследуют при доказательствах; они делятся на: argumenta ad hominem, когда доказательства опираются на личные субъективные предположения или утверждения; argumenta ad veritatem, когда доказательство исходит из положения объективного, общепринятого и научно строго проверенного. Существует еще argumentum е соnsensu gentium, когда за истинное доказательство принимается то, во что во все времена верили. В богословии существуют argumenta е vaticiniis et miraculis, т.е. доказательства о божественности христианства, вытекающие из притч и пророчеств мудрецов Ветхого Завета и из чудес, совершаемых Христом и апостолами в Новом Завете. – Argumentum a tuto, доказательство на все, имеет решающее значение при недостаточности прочих доводов и основывается на положении: «если не поможет, то и не повредит». Argumentum а baculo или baculinum, при кулачной расправе – зависит от силы кулака.
    А. в математике означает тоже, что независимая переменная. Так вместо того, чтобы говорить о функции от n независимых переменных, часто говорят о функции от n А. О таблицах, которые дают значение некоторой функции от такой-то независимой переменной, говорят, что они расположены по такому-то А. Напр., в логарифмических таблицах, где показаны величины функции log х, число х есть А. таблицы.
    А. в теории мнимых величин. Всякое комплексное выражение Х + iY может быть представлено в виде r (cos Q + i sin Q). Величина r называется модулем, угол Q аргументом комплексного выражения. Величина Q легко определяется из равенства tan Q = Y/X
    А. широты в астрономии есть угол между радиусом вектором планеты или кометы и радиусом вектором угла ее орбиты. Название это дано указанному углу, так как из него легко находится широта светила; а именно, если a есть А. широты, i наклонность орбиты, b гелиоцентрическая широта светила, то sin b = sin a sin i.

    Аргус

    Аргус (греч. Argos), прозванный Паноптес, т. е. всевидящий – сын Агенора ила Инаха, по преданию, многоглазый великан, поборовший чудовищного быка, опустошавшего Аркадию. Он задушил также змею Эхидну, дочь Земли и Тартара. Далее, Гера поставила его стражем превращенной в корову Ио. Гермес убил его ударом камня, или, усыпив его игрой на флейте, отрубил ему голову. Гера превратила его в павлина или разукрасила его глазами павлиний хвост. Первоначально многоглазый А. означал звездное небо. Миф А. часто изображался на вазах и на помпейской стенной живописи.

    Аргус

    Аргус (Argus giganteus) – вид фазана, с чрезвычайно длинным хвостом. водящийся в Мадакке и на о-ве Борнео.

    Арекипа

    Арекипа – главный город провинции того же имени, в южной части южно-американской республики Перу, занимающей пространство в 69017. кв. км., с населением в 160282 жит. (1876). А. служит местопребыванием епископа, расположена на западном склоне Анд, в 90 км. от моря (и в 165 км. от железной дороги), на высоте 2329 м. н. ур. м., на берегу р. Чили (через которую построен мост, длиною в 127 м.), в красивой долине р. Килки, известной своим умеренным и здоровым климатом (16° 24' ю. ш.). Арекипа один из лучше отстроенных городов Южной Америки, но часто страдает от землетрясений, имеет 29237 жит. и славится красотою женского населения; в городе есть собор, высшее учебное заведение, фабрики бумагопрядильные, золотых и серебряных изделий; он служит также главным складочным местом европейских и американских товаров. Большая часть золота и серебра, добываемого во внутренних местностях Перу, нагружается на суда в ближайших к Арекипе гаванях, в Илее, Килке (известной по экспедиции Сюкра в 1825 г.), в Арантаке и Миллендо. С последней Арекипа связана железной дорогой. В этом же городе начинается железная дорога, идущая по плоскогорью Титикаха в Пуно, самая высокая изо всех кордильерских железных дорог, поднимается на высоту 4170 м. А. основана в 1538 г. По повелению Пизарро и возведена в город Карлом V в 1541 г.; во время большого землетрясения, продолжавшегося с 13 по 15 августа 1868 г., она была почти дотла разрушена, причем убито до 600 человек. Число подземных ударов доходило до 100. Портовые города Арекипской провинции понесли при этом немалые убытки. В 25 км. всего к. СВ. от города возвышается вулкан Мисти или Арекипа, называемый также Гвагва Путина, вышиною в 6005 м., который разрушал город уже четыре раза и выбрасывал лаву еще в 1830 г., а в 1831 г. большие столбы дыма; к группе арекипских огнедышащих гор принадлежат еще четыре вулкана: Хахани, вышиною 5647 м., на берегу Pиo-Килки, Пихупиху, вышиною 5515 м. (в 30 км. к В. от города, недалеко от Кангальского ущелья), Увиллас или Увинас, вышиною 6660 м. и Омате или Гвина Путина.

    Арена

    Арена (лат.) – усыпанное песком место в амфитеатре, название перенесенное впоследствии на самый амфитеатр, как и вообще на места, служащие для тех же целей. А. называют также летние театры, в которых представления даются днем и под открытым небом.

    Аренда

    Аренда – слово, происходящее от средневекового renda, renta (от латин. reddita, по франц. rente) и означающее отдачу имущества в наем за известную ренту, наемную плату. Впоследствии под А. стали разуметь и чистый доход , остававшийся владельцу за отчислением стоимости посева и необходимых хозяйственных расходов. По этому, оставленному уже новейшим сельским хозяйством способу исчисления доходов, А. составляла обыкновенно немного менее половины валового дохода. Как юридический термин А. употребляется с смысле найма недвижимого имущества и означает такое договорное правоотношение, в силу которого одно лицо обязывается предоставить другому в пользование известное недвижимое имущество на определенный срок и за определенное вознаграждение. Субъектами этого договорного отношения являются: с одной стороны хозяин вещи или вообще наймодавец (термин, неизвестный нашему законодательству), так как иногда отдавать имущество в аренду может и не хозяин, а другое лицо, имеющее однако право распоряжения пользованием имуществом; с другой же стороны арендатор, носящий иногда и другие названия, как напр. съемщик, кортомщик или содержатель. От обоих участников арендного договора требуется конечно правоспособность к совершению договоров (по нашему законодательству арендаторами имений, приобретенных на льготных основаниях в Западных губерниях по правилам инструкции 23 июля 1865 г., не могут быть лица польского происхождения). Предметом аренды является недвижимое имущество, причем для внутренних монастырских и церковных зданий установлено то ограничение, что они не могут быть отдаваемы в арендное содержание под торговые и трактирные заведения. А. по нашему законодательству, т.е. в смысле обязательственного права, есть право срочное, но в западной Европе и в наших западных губерниях существует известный вид вещного права пользования под названием «наследственной аренды» или «права вечного арендного пользования», подходящий под понятие чиншевого права. Определение срока в арендном договоре наш закон считает существенным условием, отсутствие коего делает договор недействительным, причем в виду предупреждения возможности прикрыть этим договором отчуждения недвижимости (сопряженного со взносом в казну определенных пошлин) установлен максимум этого срока для письменных арендных актов, именно 12 лет. Общее это правило допускает однако следующие исключения: 1) частные благоприобретенные пустопорожние земли могут быть отдаваемы в арендное содержание на более продолжительные сроки, полагая до тридцати лет, когда предполагается устроить на них фабрики или заводы; изъятие это распространяется и на аренду пустопорожних земель под устройство дач в окрестностях обеих столиц, на двадцативерстном от них расстоянии; 2) условия на отдачу помещиком в аренду состоящих в его распоряжении земель, угодий и оброчных статей, а также условия о содержании удельных земель, угодий и оброчных статей, могут быть заключаемы на срок не свыше тридцати шести лет; 3) при отдаче общественных башкирских земель в кортому, под устройство заводов, фабрик или вообще промышленных заведений, требующих затраты значительного капитала, срок кортомы может быть продолжен до семидесяти лет; 4) в пределах ялтинского уезда Таврической губ. разрешается отдавать в аренду частные недвижимые имущества на сроки до девяноста лет; 5) министру государственных имуществ предоставлено повергать в уважительных случаях на высочайшее разрешение через комитет министров ходатайства о дозволении заключать договоры на содержание частных земель на сроки, превышающие законом определенную продолжительность таких сделок, с целью разработки минеральных богатств; 6) имения, пожалованные в западных губерниях на правах майоратов, не могут быть отдаваемы в аренду более, как на шесть лет; 7) срок на отдачу опекунами в арендное содержание помещичьих имений малолетних ограничивается достижением последними семнадцатилетнего возраста, отдача же этих угодий на более продолжительные сроки возможна лишь с разрешения Правительствующего сената и 8) договор об отдаче в арендное содержание недвижимого имущества, заключенный пожизненным владельцем без согласия собственника или заступающего его лица (причем срок, на который опекун вправе дать согласие на отдачу в аренду пожизненным владельцем имения малолетнего, ограничен достижением собственником семнадцатилетнего возраста), обязателен для собственника в продолжение трех лет, считая с того дня, в который окончился последний истекший при существовании пожизненного владения арендный год, если условленный срок найма не истечет ранее окончания трехлетия и если арендное владение нанимателя действительно началось прежде смерти пожизненного владельца. Вышеуказанные положения, относящиеся к продлению общеустановленного срока аренды помещичьих имений, не действуют в Западных губерниях при отдаче в арендное содержание лицам польского происхождения угодий, входящих в состав городов и местечек и расположенных вне их, но в случае устройства этими арендаторами имений в тех губерниях фабрики или завода допускается заключение или продление арендного контракта на срок до тридцати лет, с тем, что если в течение первых двенадцати лет фабрика или завод не будут устроены, то договор утрачивает свою силу (Прилож. к ст. 1691 (прим. 2) Х т., 1 ч. Св. Зак. Гр., Высочайшее повеление 10 декабря 1865 года и 27 декабря 1884 года).
    Вознаграждение за арендное пользование есть также существенное условие этого договора; его размер определяется по соглашению контрагентов и может состоять или в деньгах, или же в ином эквиваленте, напр., при сдаче земель под устройство каких либо хозяйственных заведений или, по выражению нашего закона, «из выстройки» особого вознаграждения не полагается, так как по истечении арендного срока к хозяину земли переходят в виде вознаграждения выстроенные заведения; или же при договоре «из полу» вознаграждение заключается в известной доле (обыкновенно 1/2) произведений земли.
    Что касается формы совершения арендных контрактов, то по общему правилу требуется письменное и притом явочное заключение договоров, но и словесный договор имеет силу, если между контрагентами нет спора о действительности и силе постановленных в нем условий. Письменная форма обязательно требуется в следующих случаях: когда арендная плата выговаривается более, чем за год вперед, причем акт должен быть засвидетельствован у крепостных дел, т.е. нотариальным порядком с наложением на имение по количеству взятой вперед суммы запрещения в обеспечение арендатора; при отдаче в арендное содержание помещичьих имений, запрещение, по случаю отдачи имения в аренду, налагается не иначе как по требованию участвующих в арендном договоре сторон, и, наконец, аренда евреями оброчных статей и других хозяйственных заведений как казенных, так и владельческих допускается не иначе, как по формальным контрактам. Арендный контракт должен заключать в себе определение предмета, срока и цены аренды, причем допускаются всякие другие, законам не противные, произвольные условия, и быть подписанным обеими договаривающимися сторонами или их поверенными. Казенные имения и оброчные статьи, принадлежащие казне, отдаются от ее в содержание по особенным правилам, в уставах об них подробно изложенным; кроме того известные особенности при заключении арендных договоров установлены нашим законодательством, между прочим, относительно: 1) отдачи в содержание крестьянам оброчных статей, принадлежащих Уделам; здесь дозволяется в известных случаях принимать от крестьян в обеспечение, вместо залогов, мирские ручательства; 2) сдачи принадлежащих городам, в коих не введено городовое положение, оброчных статей, каковые могут быть отдаваемы с публичных торгов с утверждением губернатора (до 10000 руб.), министра внутренних дед (до 30000 руб.) и правительствующего сената (свыше 30000 р.); 3) аренды войсковых и станичных земель и оброчных статей в казачьих войсках; 4) отдачи в аренду недвижимых имений, принадлежащих архиерейским домам, монастырям и церквам, причем консистория входит в подробное соображение предполагаемой отдачи в арендное содержание, обозревает выгоду и законность условий контракта и представляет свое заключение епархиальному архиерею; 5) отдачи башкирских земель и угодий в кортому и 6) аренды имуществ сельских обществ и заключения крестьянами арендных контрактов. Что касается первого случая, то здесь необходимо заметить, что мирские имущества могут быть отдаваемы в аренду лишь по мирским приговорам, постановлениям большинством голосов домохозяев, имеющих право голоса на сельском сходе; если же имущество составляет собственность нескольких сельских обществ, то на сдачу его в аренду необходимо согласие всех сельских обществ, выраженное в форме законно постановленных каждым из них приговоров, а не по приговору соединенного схода разных сельских обществ; отдельные же крестьяне не могут отдавать в аренду свои участки общинного полевого надела без согласия на то со стороны общества; договоры же на аренду крестьянами временно-обязанными и собственниками земель у помещиков между собою и у посторонних лиц, на сроки не свыше трех лет – на всякую сумму, а на большие сроки, именно от 3 до 12 лет – на сумму не свыше 300 руб. могут быть заключаемы путем словесных условий, со внесением их, по желанию договаривающихся сторон, в книгу при волостном правлении, на обязанности которого лежит и засвидетельствование письменных договоров, по желанию контрагентов.
    Арендный договор, как и всякая другая юридическая сделка, порождает известные юридические отношения между участниками. Арендатору принадлежит: 1) право пользования арендным имуществом в течение всего договорного срока в том размере, как условлено по договору; 2) право на произведения земли, если не условлено иначе; 3) право перенайма (sublocatio), если оно не отнято у арендатора по договору и 4) право требовать исполнения наймодавцем всех включенных в договор закону не противных условий. Наймодавцу же принадлежит: 1) право требовать арендную условленную плату в определенный срок; если срок платежа не определен по договору, то, по обычаю, платеж должен быть произведен вперед; 2) право требовать возвращения отданного в аренду имущества, по истечении срока, в целости без повреждений; за всякое повреждение, не составляющее естественного последствия пользования, арендатор должен вознаградить наймодавца, но ответственность за случайные повреждения или уничтожения имущества (casus) падает на него лишь тогда, если она точно оговорена в договоре; так, если арендатор обязался «хранить дом от пожара», он должен уплатить хозяину цену дома, если будет доказано, что он сгорел от его вины.
    Прекращение арендного договора обыкновенно наступает с истечением срока, иногда однако по истечении срока договор этот возобновляется безмолвно, так что арендатор продолжает пользоваться имуществом, а наймодавец получает плату; такое безмолвное возобновление не обнимает собою однако непременно всех условий прежнего договора, напр. не касается самого срока. До наступления срока А. прекращается по взаимному согласию сторон, а также в вышеуказанном случае отдачи в аренду имущества пожизненным владельцем без согласия собственника. По римскому и общегерманскому законодательству А. прекращается при отчуждении имущества постороннему лицу (на основании принципа: "resoluto jure concedentis, resolvitur jus concessum), наше же законодательство, а равно прусское и французское держатся другого начала («nemo plus juris ad alium transferre potest, quam ipse habet»), по которому арендный договор в пределах срока обязателен для каждого нового хозяина имения, а равно и для самого арендатора перед новым хозяином.
    Термин А. встречается еще в нашем законодательство в значении особого вознаграждения, жалуемого в виде награды, в особенности за государственную службу. В прежнее время А. жаловались в казенных землях Западных и Остзейских губерний; с 1837 года пожалование таких земель прекращено и заменено выдачей арендных денег на определенное время (обыкновенно 12 лет). При переходе этих аренд по смерти лиц, получивших их, к членам их семейства впредь до истечения срока, они считаются неотчуждаемыми и нераздельными (см. также ст. 1691 – 1691, 1699 – 1703, 1705 – 1713, п. 1 ст. 1067, примеч. 1 к ст. 277 X T. 1 ч. Св. Зак. Гр., ст. 164 Пол. о вык. II Особ. Прилож. к IX Т. Св. Зак. о сост.).

    Ареометр

    Ареометр (греч.) – в физике так наз. прибор, который служит для определения плотности, а следовательно и уд. веса тел. Устройство А. основано на гидростатическом законе (Архимедов закон), по которому каждое тело плавает в жидкости столь глубоко погруженным в нее, что вес вытесненной им жидкости равен весу всего плавающего тела. 1) Если желательно, чтобы одно и то же тело, плавая в жидкостях различной плотности, было погружено на определенную глубину до известной точки, то приходится для этой цели искусственно изменять его вес, соразмерно изменению плотности жидкости: если плотность жидкости стала больше, вес тела нужно увеличить, положив на него соответственный груз. 2) Если оставить вес погружаемого тела постоянным и погружать его в жидкости различной плотности, то очевидно, на основании вышеуказанного гидростат. закона, оно тем глубже будет погружаться в жидкость, чем плотность ее будет меньше.
    Для устройства А. воспользовались этими свойствами плавающих в жидкостях тел и, смотря по тому, на основании которого из этих двух высказанных положений устроен прибор, различают 1) А. весовой или гравиметр (с постоянным объемом), и 2) А. со шкалой (с постоянным весом). – Весовые А. устроены на основании первого из указанных выше положений. Эти приборы приготовляются главным образом из металла или из стекла, в виде полых тел. Форма их бывает разнообразна, смотря по тому, какой они системы: Фаренгейта, Траллеса Никольсона и др. Они всегда снабжены чашечкой, на которую можно класть гири и небольшие тела, которых плотность приходится определять. Никольсоновский весовой А. состоит из полого металлического, конически законченного, цилиндра В, к которому подвешен массивный металлический конус или полушарие плоским основанием вверх, так что туда можно положить исследуемое тело. Вверху прибор снабжен тонким металлическим стержнем, с прикрепленной к нему тарелочкой А., предназначенной для принятия груза и небольшого твердого исследуемого тела. С помощью такого весового А. можно определить как абсолютный вес твердого тела, так и его плотность, равно как и плотность различных жидкостей. Эти приборы крайне компактны и удобны для путешествующих минералогов, служа для определения плотности найденных ими минералов. Весовой А. употребляется главным образом для определения удельного веса твердых тел; для этого небольшой кусок исследуемого тела кладут сперва на верхнюю тарелочку прибора и, прибавляя разновески, доводят его до черты (марки) на стержне А., до которой прибор погружается в воде при известном грузе на тарелочке. Вычтя из веса гирь, нужного для погружения А. до черты без твердого тела, вес гирь, прибавленных к положенному на тарелочку телу, определяют вес исследуемого тела. Затем данное тело кладут на основание подвешенного конуса (иногда для этого там устраивают металлическую корзинку), погружают А. в воду и, кладя гирьки, заставляют А. погрузиться до черты. Небольшой расчет, основанный на Архимедовом законе, дает искомую плотность, а следовательно и удельный вес данного тела. При определении плотности жидкостей с помощью весового ареометра должен быть принять в расчет также абсолютный вес А. – Для определения плотности и удельного веса жидкостей, как напр., растворов солей, кислот и т.п., употребляются в химических лабораториях и в технике весы Мора и, более чувствительные и точные, весы Вестфаля, основанные на принципе весового ареометра. Весы Вестфаля, которые являются незаменимыми в нынешней лабораторной практике, как по своей чувствительности и точности результатов, так и по простоте устройства и метода определения, представляют собой весы с коромыслом, к одному концу которого подвешен стеклянный тяжелый поплавок или, как его назвали немцы, «стеклянное тело» (Glaskorper); на другом же конце находится противовес, уравновешивающий «стеклянное тело». При погружении стеклянного тела в исследуемую жидкость, оно будет терять часть своего веса, равную весу вытесненной им жидкости, равновесие весов нарушится. Навешивая грузики различной величины, специально калибрированные и приспособленные для этой цели и отнесенные к плотности воды = 1, на разные деления коромысла (как на обыкновенных химических весах), весы опять можно привести в состояние равновесия. Соответственная величина и место груза на коромысле, после поправки на воздух и температуру, даст искомую плотность и удельный вес жидкости. Для наблюдения температуры жидкости, имеющей влияние на плотность, на стеклянном теле устроен маленький термометр. Вестфалевcкие весы калибрированы при 15° С. и обыкновенно жидкость приводят к этой температуре.
    А. со шкалой (постоянного веса) состоит из стеклянного полого тела, к которому прикреплена шейка из стеклянной трубки со шкалой, внизу же А. помещается шарик, наполненный ртутью или дробью. Деление на градусы шейки крайне разнообразно. В этом отношении А. со шкалой носят разные названия: волюметра, плотностимера, процентного А. и А. с произвольной шкалой. Между первыми одним из лучших считается прибор Гэ-Люссака, со шкалой из 100 делений. А., шкала которых допускает прямое отсчитывание плотности жидкости, наз. плотностимерами или определителями плотности; изготовление их крайне затруднительно. В практической жизни чаще всего употребляются процентные А., которые дают определение плотности, но процентного отношения смеси жидкостей или растворов в объемных или весовых %. Сюда относятся спиртомеры (алкоголометры), служащие для определения количества спирта в воде. Шкала этих А. устраивается по способу и указаниям Траллеса или Гэ-Люссака; по ней можно непосредственно отсчитывать, сколько объемных процентов спирта находится в исследуемой жидкости. В России, Германии и Австрии содержание спирта в водке, обложенной акцизной пошлиной, производится по Траллесу, во Франции по Гэ-Люссаку. – К А., подобного же рода, можно причислить следующие приборы, требующие впрочем еще значительных усовершенствований: энометр (винные весы), солемер – прибор для определения содержания поваренной соли в рассоле, глеукометр или А. для виноградного сусла, сахаромер (сахарометр) – для определения содержания сахара в жидкости, лактометр, – А. для молока, А. для растворов солей: селитры, поташа, едких щелочей и др. Каждый из этих А. годен только для одной той жидкости, для которой он предназначен. Так напр., солемер не годится для сахарных растворов, и спиртомер может быть применяем только для смесей воды со спиртом. Так как температура влияет на изменение плотности исследуемой жидкости, то необходима поправка, которую делают по особым, для этой цели вычисленным, таблицам. Для русского спиртомера нормальной температуры считается 12 1/2° Р., для немецкого – 12 4/9° Р. и для австрийского 12° Р. Чтобы легче можно было при исследовании определить температуру спирта, к спиртомеру приделан термометр. А. с произвольной шкалой устраиваются на произвольных основаниях; они не имеют никакого научного значения, но в практической жизни крайне употребительны. Между приборами этого рода особенно известны А. Боме, Картье, Бека и др.
    Литература. Мейснер, «Die Araometrie» (2 т., Нюрнб., 1816); Петрушевский, «Курс наблюдательной физики» и другие учебники физики. Г. Бинье, «Manipulations de physique» (Париж, 1876).

    Арест

    Арест – В гражданском процессе А. есть одна из форм обеспечения подлежащего денежной оценке иска или взыскания. Цель ареста служит обеспечением иска или взыскания, т.е. гарантировать истцу возможность удовлетворения его со стороны ответчика, в случае признания судом его требования, и препятствовать ответчику уклониться от исполнения обязанностей, из судебного решения вытекающих. Размер этого обеспечения, в виду возможно меньшего стеснения ответчика, должен быть ограничен размером искового требования; достижение же этой соразмерности возможно лишь при определенности искового требования, почему требования, не подлежащие денежной оценке, не могут быть охраняемы путем ареста. Судебное решение, являющееся источником охраняемых арестом обязательств, может быть: 1) еще не состоявшееся, будущее, в тех случаях, когда арест является обеспечением иска; в этих случаях он может быть налагаем при тех же условиях, как и прочие формы обеспечения иска (судебный залог и судебное поручительство). Кроме наличности определенной цены иска, необходимы: а) вероятная основательность требования истца, б) существование иска (с некоторыми исключениями), в) предъявление иска к частному лицу и г) существование достаточных причин к обеспечению; 2) состоявшееся, но не вступившее в законную силу – при предварительном исполнении решения и 3) состоявшееся и вступившее в законную силу – при обыкновенном исполнении решения. По существу А. является правом на денежный эквивалент принадлежащей ответчику вещи, осуществляемым посредством продажи вещи, в случае неисполнения должником ответчиком его обязанностей к истцу кредитору. По отношению к движимым вещам, А. имеет тоже значение, как запрещение, налагаемое на недвижимости – он должен устранить возможность отчуждения ответчиком его имущества во вред истцу; но так как для достижения этой цели по отношению к движимостям запрещение совершения актов отчуждения не может быть признано мерою достаточною, так как вещи или могут быть отчуждаемы без письменных актов и без участия общественной власти, то и приходится ограничивать иногда для хозяина вещи не только право распоряжения ею, но и право владения и пользования; в этом и заключается отличие А. движимостей от запрещения на недвижимые имущества. Предметом А. является движимость, принадлежащая ответчику. Принадлежность эта или очевидна, что можно удостоверить как актами, так и свойством самой вещи, или же предполагаемая. причем предположение может быть разрушено доказательством противного; так напр., по нашему законодательству имущество, находящееся в общей квартире супругов предполагается принадлежащим тому из них, против которого производится взыскание, за исключением платья и белья другого супруга и вещей, о принадлежности коих этому супругу представлены достоверные доказательства. Не могут подлежать А.: 1) вещи, подвергающиеся скорой порче (при обеспечении иска); 2) ежедневно носимое платье, необходимое по времени года; 3) белье и посуда в той мере, в какой они необходимы должнику в семейству его дня ежедневного употребления; 4) постели и кровати; 5) находящиеся в доме. жизненные припасы и дрова, в количестве нужном на содержание дома в течение одного месяца; 6) иконы, не имеющие ни риз, ни ценных украшений; 7) принадлежащие должнику семейные и другие бумаги, за исключением долговых обязательств, акций, облигаций и т.п. бумаг; 8) необходимая форменная одежда лиц, состоящих в действительной службе; 9) форменная одежда, штатное вооружение и строевые лошади лиц служилого состава казачьих войск; 10) движимость, признаваемая, по законам гражданским, принадлежностью недвижимых имуществ; 11) движимость крестьян, признаваемая необходимою в крестьянском хозяйстве; причем определение того, что из крестьянского хозяйства может подлежать А., предоставлено при взыскании с отдельных крестьян сельскому старосте и волостному старшине, при взыскании же с целых крестьянских обществ – уездному по крестьянским делам присутствию или мировому посреднику (в местностях, где эта должность еще не упразднена); 12) лошади, экипажи, сбруя и прочие принадлежности почтовой станции, определенные в контракте, заключенном почтосодержателем с казною на содержание станции, во все время действия означенного контракта; 13) пенсии, пожалованные за раны; 14) вспомоществования, назначенные должнику на погребение родителей, жены или детей или по случаю разорения от пожара, наводнения или иного несчастного события, а также пособия, выдаваемые чиновнику на лечение болезни его или членов его семейства; 15) суммы, отпущенные на поездку по делам службы и 16) денежные суммы, подлежащие выдаче по полисам правлениями страховых обществ. Могут подлежать А. лишь за неимением другого имущества: 1) земледельческие орудия, машины, инструменты и всякого рода снаряды, составляющие хозяйство имения; 2) рабочий и домашний скот; 3) запасы зернового хлеба, сена, содомы и других произведен. земли, необходимые для наступающего посева и содержания людей и рабочего скота в имении, впредь до нового урожая; 4) книги, инструменты и снаряды, необходимые должнику в ежедневных по его званию, ремеслу или промыслу занятиях. При обращении взыскания на жалованье или другие оклады, А. может быть наложен лишь на известную долю их, именно: 1) из окладов чиновника, получающего в год до 500 р. включительно, подлежит А., если он не женат – 1/3, а если женат, или вдов, но имеет детей – 1/4 всей следующей ему от казны ежегодной суммы; 2) из окладов от 500 р. – 1000 р. в год арестуется у неженатого – 2/5, у женатого или вдовца, но имеющего детей – 1/3; 3) из окладов получающего более 1000 р. неженатого – 1/2, женатого или вдовца, но имеющего детей 2/5, а, если, впрочем, жена или дети должника имеют собственное достаточное на содержание их имение, или же получают особое отдельное от мужа или отца содержание, то на оклады его налагается А. на том же основании, как на оклады неженатого или вдовца, не имеющего детей. Сочинения и переводы рукописные и напечатанные, но не обращенные еще в продажу самим сочинителем или переводчиком, не подлежат А. без согласия должника или (в случае его смерти) его наследников.
    Порядок наложения А. Истец, желающий наложить А. на имущество ответчика, должен обратиться в суд, рассматривающий дело или постановивший решение, с просьбою о наложении ареста на имущество должника, с указанием, где и у кого оно находится, или об исполнении решения. По признании просьбы подлежащей удовлетворению, истцу выдается судом или судьей (если он действует единолично) исполнительный лист; в том же случай, если просьба об обеспечении иска заявлена в такое время, когда нет заседания суда, а между тем окажется, что принятие мер обеспечения не терпит отлагательства, просителю выдается председателем суда на имя судебного пристава приказ об обеспечении, подлежащий исполнению тем же порядком, как судебные решения. При А. имущества, находящегося в руках ответчика, для исполнения всех действий по наложении его, по просьбе истца, назначается председателем того суда, в округе которого действия эти должны быть совершены, судебный пристав; наложение ареста по решениям мировых судей может быть производимо как судебными приставами, состоящими при мировом съезде, так и полицейскими чинами или волостными и сельскими начальствами. При обращении взыскания на движимое имущество, находящееся в том месте, где жительствует должник, судебный пристав приступает к А. одновременно с предъявлением должнику повестки об исполнении; на явку же к А. имущества отсутствующего должника, если таковое не подвержено скорой порче и нет опасения, что оно может быть растрачено, назначается семидневный срок со дня вручения повестки, с прибавлением поверстного срока. А. производится в присутствии: должника, взыскателя и приглашенных ими свидетелей, хотя и не приостанавливается неявкою какого-либо из этих лиц. Кроме того, в следующих случаях при наложении А. присутствуют, по приглашению судебного пристава, члены местной полиции: 1) если заперты внешние двери дома и отказываются отворить их, также двери внутренних покоев или замки запертых помещений и 2) если А. производится в отсутствии должника. Подлежащее А. имущество включается приставом в опись; однако, если последний найдет уже А. наложенным по другому взысканию, то он сверив имущество с составленною по прежнему А. описью, налагает А. на те только предметы, которые не внесены в прежнюю опись; в этом случае А. снимается по удовлетворению обоих взысканий или с согласия обоих взыскателей. В описи должны заключаться: 1) обозначение номеров на приложенных к арестованным предметам ярлыках; 2) точное название и подробное описание каждого арестованного предмета, с обозначением, в случае надобности, их меры, веса, счета; пробы благородных металлов; заглавия, имена авторов и число томов книг; содержание и имя художника при А. произведений искусства, если эти данные известны; в описи билетов кредитных установлений, облигаций, акций и т.п. бумаг – число, род, нарицательная цена и номера их; 3) оценка арестованного имущества. Цена каждого описанного предмета определяется истцом или ответчиком, если истец не явился; в случае спора против оценки, предъявляющий его имеет право, приняв издержки производства на свой счет, требовать производства оценки через следующих людей, назначаемых для этой цели по взаимному согласию сторон, а при несогласии их, за отсутствием или по какой либо другой причине – по усмотрению судебного пристава; оценка, назначенная вследствие письменного договора, в котором производящие оценку лица уже предварительно поименованы, производится этими лицами; предметам же, оцененным в самом письменном договоре, новой оценки не производится. Участвующие при описи стороны и приглашенные свидетели могут представлять судебному приставу свои замечания на составляемую им опись и предлагать нужные, по их мнению, изменения. Судебный пристав, оставив такие замечания без уважения, должен, по требованию сделавших их, объяснить в конце описи побудившие его к тому причины. Кроме того, в случае предъявления третьими лицами права на арестованные предметы, последние вносятся в опись с отметкою: кто предъявил на них право и в чем оно состоит. Опись подписывается истцом-взыскателем и ответчиком-должником, если они находились при описи, свидетелями, если таковые были приглашенный судебным приставом; о причинах неподписания кем либо из этих лиц описи делается особая в ней оговорка. К хранилищам, а равно к каждому предмету, не находящемуся в означенных помещениях, пристав прилагает свою печать и ярлык, с обозначением номера по описи; сторонам присутствующим предоставлено право приложить на ярлыках и свои печати. Взыскатель или должник, не явившийся к описи, или подписавший ее без всяких замечаний, за исключением того случая, когда к описи имущества, подтвержденного скорой порчей, было приступлено, не ожидая явки должника, лишается права обжалования неправильности этого производства. Охрана арестованного имущества поручается владельцу его, с взятием от него подписки о хранении сего имущества в целости по описи, и оставляется в том помещении, где оно находилось; если же владелец откажется от хранения, то имущество передается особому хранителю, назначаемому по взаимному согласию сторон, в случае же несогласия назначается судебным приставом из лиц состоятельных и преимущественно таких, которые примут на себя хранение без перемещения имущества, или же имущество переносится в особые помещения. Судебным приставом не могут, однако, быть назначены хранителями без письменного согласия сторон: 1) лица, не имеющие по закону права быть свидетелями; 2) родственники и свойственники пристава до второй степени включительно и 3) стороны, их супруги, домашние, родственники в прямой линии без ограничения степеней, а в боковой родственники второй степени и свойственники до второй степени включительно, разве бы никто другой не согласился взять имущество на хранение. Хранитель получает плату за хранение, размер которой определяется по соглашению сторон или на основании особой таксы, составляемой на каждого трехлетие местным губернским начальством и утверждаемой министром внутренних дел по соглашению с министром юстиции, министром финансов. Обязанность хранителя заключается в сохранении в целости вверенного ему имущества: он не вправе ни пользоваться им, ни отдавать его другим лицам, обязан отчетностью в приносимых имуществом прибылях; в случае повреждения имущества лишается платы за хранение и должен вознаградить за убытки; если же имущество это растрачено, то подвергается, сверх гражданского взыскания, уголовной ответственности. – При наложении А. на имущество, находящееся в руках третьих лиц, исполнительный лист предъявляется подлежащим лицам с отобранием расписки о невыдаче ответчику принадлежащего ему имущества, о чем сообщается ответчику. При обращении взыскания на это имущество, третьи лица обязаны передать его приставу, исполняющему решение, или в местный окружной суд. На повременные платежи, производимые ответчику сторонними частными лицами по условиям и актам, А. полагается предъявлением исполнительного листа этим лицам, с отобранием от них отзыва о том: производят ли они платежи ответчику, в каком количестве и когда произведено последний платеж, после чего предписывается все дальнейшие платежи производить, помимо ответчика, в то установление, которым наложен А., или в местное казначейство. Присутственное место или должностное лицо, у которых находятся на сохранении или распоряжении имущество ответчика или денежные его суммы, обязывается, получив исполнительный лист об аресте, остановить, впредь до нового извещения, всякие выдачи ответчику, кроме случаев, положительно в законе указанных; при поступлении же нескольких требований об обращении капиталов должника или следующих ему выдач на удовлетворение больше чем одного взыскания – отсылает следующие должнику суммы и выдачи в местный окружной суд. Неисполнение изложенных выше обязанностей влечет за собою для частных лиц наложение денежного штрафа и гражданскую ответственность за причиненный истцу или взыскателю ущерб, а для должностных лиц лишь последнюю. Споры и жадобы, относящиеся до исполнительных действий при наложении (не касающиеся толкования решения) А., подлежат рассмотрению в частном порядке тому суду, в округе которого исполняются решения , если они заявлены не позже двух недель со времени исполнения оспариваемых действий; они не приостанавливают, однако, действий пристава, разве бы о приостановлении их последовало определенное решение суда. А. прекращается и имущество, на которое он наложен, становится свободным: 1) если он наложен в обеспечение иска, в тех случаях, когда ответчик оправдан судом, при этом он имеет право отыскивать с истца понесенные от наложения А. убытки; 2) когда вытекающее из судебного решения обязательство прекращается путем добровольного исполнения или через осуществление права путем взыскания и 3) по заявлению о том лица, по просьбе которого арест наложен (ст. ст. 126, 158, 591, 593, 594, 601, 607, 624 – 640, 962, 963, 966, 968 – 1019, 1041, 1082, 1084 – 1090 У. Г. С.; 304 – 305, 1681 – 1682 Улож. о наказ.; 177 Уст. о наказ, налаг. мир. суд.; Прилож. к ст. 24 (примеч. 3) Т. IX Св. Зак. Особ. Прилож. I, Общ. Пол. по продолж. 1886 г.).
    Кроме этого имущественного А., нашему законодательству известен и арест личный по гражданским делам о несостоятельности, заключающийся в личном задержании и содержании под стражей несостоятельного должника. Эта мера применялась у нас прежде одинаково в делах как о торговой, так и о неторговой несостоятельности. Высочайшие утвержденным 7 марта 1869 года мнением государственного совета правила о личном задержании несостоятельного должника, в смысле предупредительной меры, т.е. до определения свойств несостоятельности, оставлены в силе лишь в делах о несостоятельности торговой и не распространяются более на дела о несостоятельности неторговой, кроме того случая, когда должником нарушена подписка о неотлучке из города; банкрот же, признанный неосторожным, подвергается задержанию по усмотрению заимодавцев, с соблюдением особо на то установленных правил.
    Арест в уголовном праве – есть наказание, заключающееся в лишении свободы на непродолжительный срок времени. Наказание это назначается за мелкие нарушения полицейских постановлений и предполагает лиц, обыкновенно ведущих законный образ жизни; вина их вызвана единственно небрежным отношением к закону и может быть искуплена легкой карой, поэтому к ним применяется система общего заключения; работы необязательны, но государство имеет право требовать от них уплаты издержек, понесенных на их заключение. В нашем законодательстве А. по Уложению о наказ. угол. и исправ. имеет четыре степени 1) на время от трех недель до трех месяцев; 2) от семи дней до трех недель; 3) от трех до семи дней; 4) от одного до трех дней; по Уставу о наказ, налаг. мир. суд. – на время не свыше трех месяцев; при том следует заметить, что если за проступок назначен А. свыше трех дней, мировой судья не вправе назначить его в размере трех или менее дней. Ограничение это объясняется желанием законодателя оградить права подсудимых, так как приговоры о заключены до трех дней окончательны и обжалованию в апелляционном порядке не подлежат. Места, в коих арестованные содержатся, различны, смотря по тому кто подвергается А.; так мещане и крестьяне отбывают арест в назначенных для сего помещениях при полиции, причем они могут по распоряжению местного начальства быть употребляемы на общественные и другие правительством установленные работы; другие лица отбывают арест в тюрьме, а дворяне и чиновники, по усмотрению суда или начальства, или в тюрьме, или на военной гауптвахте, или в собственном месте жительства, или же в одном из домов ведомства, если состоят на службе. Присужденные к А. мировыми судебными учреждениями занимаются работами лишь по собственному желанию и содержатся отдельно от прочих заключенных. Офицеры, не состоящие на действительной военной службе, будучи присуждены к А., отбывают его на военной гауптвахте. В известных случаях А. является наказанием, заменяющим другое, именно, когда присужденные к денежным взысканиям окажутся несостоятельными в их уплате, причем вместо денежного взыскания не свыше 15 р. назначается А. не свыше 3 дней, вместо же взыскания свыше 15 и до 300 р. – А. не свыше 3 месяцев. По проекту нового уложения А. занимает предпоследнее место в лестнице общих наказаний и назначается за маловажные преступные деяния, называемые нарушениями, на срок от одного дня до шести месяцев, а в случае совокупности или повторения нарушений – до одного года. Приговоренные содержатся в устроенных для ареста помещениях, в общем заключении, но по их просьбе, при наличности свободных камер, помещаются в одиночное заключение и занимаются в самом помещении работами по их выбору; чистый доход от работ обращается в их пользу. А. заменяет также денежную пеню, неуплаченную в течение месяца со дня вступления в законную силу приговора, которым она назначена, а при рассрочке или отсрочке платежа, в день наступления срока, причем соблюдается следующая соразмерность: пеня до 25 р. заменяется А. до одной недели, от 25 – 100 р. – А. от 1 недели до 1 месяца; от 100 – 500 p. – А. от 1 – 3 месяцев, от 500 – 1000 р. – А. от 3 – 6 месяцев, пеня же свыше 1000 р. – А. до 1 года; при уплате денежной пени или же части ее во время отбывания заменяющего ее А. – последний прекращается, или же срок его уменьшается соразмерно со внесенной частью пени. Кроме того, при совокупности и повторении, А. не свыше одного месяца является в известной степени наказанием дополнительным, которое может быть в этих случаях прибавлено судом к денежной пене (ст. ст. 39, 56, 57 Улож. о наказ. угол. и исправ.; 1, 4, 5, 51, 7, 12. Уст. о наказ. налаг. мир. суд.; 1, 18, 52, 54, 56 Проекта уголовн. улож.).
    А. в уголовном процессе есть одна из мер пресечения обвиняемому способов уклониться от суда и применяется к обвиняемым в преступлениях или проступках общих, за которые подлежат содержанию в тюрьме или исправительных арестантских отделениях, или ссылке на житье в сибирские и другие отдаленные губернии, с лишением всех особенных прав и преимуществ, или же наказанием уголовным, как то: ссылке на поселение или в каторжные работы с лишением всех прав состояния. Мера эта применяется также против обвиняемых, оставленных на свободе до представления ими залога или поручительства и может быть принимаема против обвиняемых, не имеющих оседлости, хотя бы они обвинялись в преступлениях менее важных, чем упомянутые выше. Подозреваемые же в проступках, подсудных мировым судебным учреждениям, за которые в законе положено заключение в тюрьме, или наказание более строгое, могут быть подвергнуты мировым судьей личному задержанию. Закон наш знает два вида предварительного ареста, именно: арест домашний и содержание под стражей. Первый из них представляется мерой пресечения, находящей весьма ограниченное применение на практике, в виду трудности его осуществления для полиции; поэтому главное значение сосредоточивается на втором виде. Постановление судебного следователя или протокол мирового судьи о взятии обвиняемого под стражу должны содержать точное обозначение: 1) кем именно и когда сделано постановление; 2) точное определение личности задержанного (его имя, отчество, фамилия, место приписки и проч.); 3) преступления, в котором задержанный обвиняется или подозревается; 4) мотивов задержания и 5) подпись того, кем сделано распоряжение. Постановление о взятии под стражу должно быть предъявлено обвиняемому перед самым отправлением его в место заключения и во всяком случае не позже суток от времени заключения его под стражу. Копия с постановления посылается в место заключения обвиняемого, где и должна постоянно храниться, служа доказательством правильности заключения. В местах заключения ведутся реестры, в которых, при самой сдаче арестанта, означается это постановление и расписываются как сдающий, так и принимающий арестанта, причем первый получает вместо квитанции выписку из статьи реестра для представления следователю. Предварительный А. является лишь крайней мерой пресечения, применение которой может быть оправдано невозможностью ограничиться менее строгой мерой; во всяком случае он не может никоим образом быть рассматриваем как наказание, и поэтому, при осуществлении его следует по возможности избегать стеснения обвиняемого – избавить его от сообщества с лицами уже осужденными и другими обвиняемыми, в виду чего к предварительному А. более всего применима система одиночного заключения, разрешить ему на собственные средства улучшать пищу и, на сколько позволяют обстоятельства данного случая, видеться с родственниками и знакомыми. Взгляд этот на значение и осуществление предварительного А., разделяемый в настоящее время громадным большинством специалистов, выражен между прочим в заключении IV международного тюремного конгресса (С.-Петербург, 1890 г.). Избавиться однако совершенно от карательного элемента при применении предварительного А. невозможно, так как лишение свободы так или иначе всегда является тягостным наказанием. В виду этого, особенно при проступках меньшей важности, вполне оправдывается зачет предварительного А. в наказание или по крайней мере смягчение последнего. Действующее наше законодательство допускает такого рода смягчение в мере и степени, когда виновный в таком преступлении или проступке, за которые закон не подвергает лишению всех прав состояния, весьма долго находился под судом и под стражей. Проект же нового Угол. уложения идет дальше и разрешает суду зачитывать предварительное заключение вполне или частью, если виновный приговаривается к исправительному дому, заточению, тюрьме или А. (ст. 77, 84, 416, 419, 420, 428, 430 – 432 У. У. С.; 153 Уложение о наказ. угол. и исправ.; 46 проекта Угол. улож.). – Кроме того А. обыкновенно называются дисциплинарные взыскания, заключающиеся в кратковременном лишении виновного свободы. Ср. Гольмстен, «Учебник русского гражданского судопроизводства» (Спб., 1885 г.); Фойницкий, «Учение о наказании» и «Курс уголовного судопроизводства» (Спб., 1884).
    Арест в русских войсках имеет различные виды. При маловажных упущенных по службе, А. налагается с исправлением служебных обязанностей и служит исправительной мерой, в других же случаях виновный устраняется от несения службы. Такой А. налагается по суду и без суда и, смотря по роду преступления, служит или средством для удержания от укрывательства и побега, до исполнения судебного приговора, или наказанием. На офицеров и чиновников военного ведомства А. налагается: 1) домашний, с пребыванием на своей квартире или в особой комнате при полку, и без отбирания оружия; 2) на гауптвахте, без исполнения служебных обязанностей, а при неимении гауптвахты – на квартире или в особой комнате, с приставлением часового. Оружие при этом отбирается и хранится под знаменами полка; если же команда в которой состоит арестованный, не имеет знамени – то на квартире начальника команды; а когда офицер или чиновник содержится на крепостной гауптвахте, то оружие его находится у коменданта. С возвращением оружия А. прекращается. Генералы, штаб и обер-офицеры, во время нахождения под А., сохраняют содержание, присвоенное им по месту службы. Состояние под судом и следствием, если были арестованы или уволены от должности не более недели, тоже сохраняют полное содержание, если же более недели – то жалованье им производится половинное; но в случае оправдания такого арестованного, другая половина жалованья ему возвращается и время А. зачисляется в действительную службу. Для нижних чинов существуют следующие виды ареста: 1)простой, с содержанием в одиночку в светлом карцере; причем виновные спят на голых нарах, но получают горячую пищу; 2) строгий, на хлебе и воде, с отпуском горячей пищи через 2 дня; 3) усиленный, причем виновный содержится при тех же условиях, как в строгом А., но в темном карцере. Всем арестованным нижним чинам воспрещается курение табака, употребление водки, всякого рода игры и песни, равно как и сообщение с посторонними. Нижние чины, состоящие под следствием и судом, жалованья не получают.

    Ареццо

    Ареццо (Arretium) – главный город итал. провинции того же имени (3300 кв. км. с 242785 жит.; 1881 г.), лежит в плодородной долине, на склоне холма, на высоте 471 м. н. ур. м., в 9 км. от впадения р. Кианы в Арно, при Флоренция-Римской железной дороге; это один из древнейших городов Тосканы и один из 12 главных городов древних этрусских республик, славившихся между всеми этрусскими городами своими гончарными и бронзовыми изделиями. Во время первой междоусобной войны, Сулла изгнал всех его жителей и населил город своими приверженцами. Во время войн между гвельфами и гибелинами, А. был на стороне гибелинов и постоянно враждовал с флорентинцами, которые нанесли аретинцам решительное поражение при Камальдино в 1289 г.; в этой битве участвовал Данте. В XIV столетии А. был временно подвластен Тарлати, а в XVI столетии, в правление герцога Косьмы I, перешел во владение Тосканы. В А. 38795 жителей (1881 г.), но стены его, имеющие до 5 км. в окружности, и многочисленные храмы свидетельствуют о том времени, когда город имел до 300000 жит. и придают ему весьма красивый вид. Из многих площадей А. заслуживает внимания Piazza Grande или Ferdinanda с колоннадой, с Loggi'eй, имеющей весьма красивый готический фасад и с церковью, построенной на фундаменте древнего языческого храма. Собор, построенный в XIII стол., фасад которого не окончен подобно многим другим церквам, имеет великолепный главный алтарь из мрамора работы Джиовани Пизано и несколько ценных образов. В прочих церквах – прекрасные картины древней тосканской школы. Ареццо – местопребывание префекта и епископа, имеет 15 приходских церквей, академию наук, пользующуюся большой известностью, библиотеку, дипломатический архив, музей древностей, картинную галерею, несколько частных музеев, гимназию, госпиталь и четыре монастыря. Улицы города широкие и хорошо вымощены, городские постройки красивые, снабжен прекрасной водой, пользуется великолепным климатом и его жители выделывают до 14308 в. (1880) превосходного вина. Довольно значительная в прежние времена промышленность А. находится в упадке; производство шелковых материй, сукон, красильни и сыромятни. В А. родились Меценат, Петрарка, Пьеро Аретино, Гвидо – изобретатель нот, Леонардо Аретино – историк, Чезальпини – ботаник, Реди – врач и юморист, папа Юлий II, маршал д'Анкр, живописец и биограф художников – Вазари и др. Ср. Сезанн, «Arezzo illustrata» (Флоренция, 1859).

    Ариадна

    Ариадна – дочь критского царя Миноса и Пазифаи. Когда Тезей решился убить минотавра, которому афиняне, по требованию отца А., посылали ежегодно позорную дань из семи юношей и семи девиц и, таким образом, избавить отечество от чудовища, он получил от любившей его А. клубок ниток, выведший его из лабиринта, где обитал минотавр. Совершив геройский подвиг, Тезей бежал с А. на остр. Наксос, где, по одному сказанию, А. была убита стрелами Дианы, по другому – покинута Тезеем и найдена Дионисием, который на ней женился. После ее смерти Дионисий сделался бессмертным богом и поместил ее корону среди созвездий. Во многих произведениях искусства изображен момент отчаяния А., покинутой Тезеем на остр. Наксосе, затем изображается спящая А. и появление Дионисия; чаще же всего встречается изображение А. на колеснице, окруженной вакханками. Известное произведение Даннекера во Франкфурте на М. изображает А. на пантере.

    Ариетта

    Ариетта (итал. arietta) – так называется ария, написанная в меньших размерах и менее выработанная по форме; содержание ее более легкое.

    Ариозо

    Ариозо (итал. Arioso) – высшая речитативная форма, которая отличается от низших форм: сухого речитатива (recitative secco) и речитатива в темпе (a tempo), большим мелодическим содержанием в партии голоса и большим интересом и сложностью в аккомпанементе. – Ариозо есть также вокальное сочинение небольших размеров, не имеющее определенной формы, как напр. песня, пишущаяся в коленном складе; по объему оно соответствует ариетте. В новейшее время, многие композиторы дают небольшой арии название ариозо. Образчиками ариозо могут служить вагнеровские певучие речитативы.

    Apиoсто

    Apиoсто (Людовик) – знаменитый итальянский поэт XVI стол.; родился 8 сентября 1474 в Реджио, в бывшем герцогстве Феррарском, где его отец, потомок стародворянского рода Николо дель-Ариости, был комендантом крепости. А. воспитывался в феррарской школе и потом, по желанию отца; занялся юридическими науками. Он с ранних лет выказывал склонность к поэзии и потому в 22 г., когда отец предоставил ему, наконец, свободный выбор занятий, он уехал в Рим и стал изучать древние языки и изящную словесность; скоро он обратил на себя внимание несколькими латинскими стихотворениями и главное драмами, по образцу Плавта и Теренция: «Cassaria» и «I Suppositi». Лат. стихотворение «Carmen Epitha Jamium», написанное по случаю бракосочетания герцога Альфонса I с Лукрецией Борджиа, расположило двор к молодому поэту и в 1503 г. он поступил к кардиналу Ипполиту д'Эсте, брату герц. Альфонса. В это время он написал свое великое произведение «L'Orlando Furioso»; десять лет, с 1505 до 1515, посвятил он этому эпосу, разделенному на 46 песен. В 1517 г. А. поссорился с кардиналом и перешел на службу к его брату, герц. феррарскому Альфонсу I. В 1521 г. ему было поручено отправиться комиссаром в Гарфаньяну для изгнания бандитов; с успехом окончив экспедицию, он спустя три года (1525 г.) вернулся в Феррару, где получил новое назначение, для него больше приятное; ему поручили надзор за постройкой нового театра. Материальные средства его на столько улучшились, что он купил небольшой дом с садом, который еще и теперь показывается в Ферраре, в улице Миразоле. Свободные часы он проводил за сочинением комедий в стихах и за исправлением своего великого эпоса, достигшего при нем 17 изданий (1532 г.). Он умер, после тяжкой болезни, 6 июня 1533 г., похоронен в Ферраре, в монастыре св. Венедикта. Сорок лет спустя, феррарский дворянин, Августино Мости, воздвиг ему прекрасный памятник. Монумент, стоящий в настоящее время в церкви, относится к 1612. Произведения А: 1) «L'Orlando Furioso» – «Неистовый Орланд» и его продолжение, написанное Боярдо «Orlando innamorato», составляют целую эпопею и без последней половины многие части первой – непонятны. В «Orlando» изображены средневековые геройские подвиги, но А. передает их в ироническом духе, возбуждая в читателе недоверие к действительности изображаемых событий. Подобное направление и явное скептическое отношение автора к своему сюжету было ново в литературе и резко обрисовывает эпоху Возрождения. Одаренный богатой фантазией и мастерски владея языком, А. представил ряд блестящих картин, с хитросплетенными эпизодами и создал в «Orlando Furioso» произведение тонкого художественного вкуса, хотя и без патриотических или религиозных идей. 2) «Commedie» – две в прозе «La Cassaria» (Венеция, 1525 г. и позже) и «I Suppositi» (Вен., 1525 г. и позже); пять в стихах: «Il Negromante» (Вен., 1530), «La Lena» (Вен., 1535 г.), «I Suppositi» (Вен., 1542), «La Cassaria» (Вен., 1546), «La Scolastica» (Вен., 1547 г.; полное изд. «Commedie» – Вен., 1562 и Флор. 1724 г.). 3) «Satire», важные для жизнеописания поэта, сперва появились в 1034 году. Открытая Джиампиери в 1845 г. героическая поэма, изданная в 1846 во Флоренции, «Rinaldo ardito di L'Ariosto», повествующая о борьбе Карла В. с сарацинами, считаются подложными. Полное издание «Opere» вышло в 2 т. (Венеция, 1730; Венец. 1739, 1741, 1753, 1766), «Orlando» пережило 500 изд.; новейшие: Молини (3 т., Флор., 1821), Паницци (4 т., Лонд., 1824), Джиоберти (2 т., Флор., 1846 и Мил., 1870) и Камерини (Мил, 1869); переводов его существует: латинских – 3, франц. – 19, англ. – 6, немецк. – 8 (лучшие: Грисс, 4 изд., Лейпц., 1851; Стрекфус, 2 изд., 6 т., Галле, 1849; Курц, Штутг., 1855; 2-е изд. с иллюстрациями Доре, Бресл. и Лейпц., 1880; Гильдемейстер, 4 т., Берл., 1882), испан. и рус. – 2. с предисловием С. Уварова. Выпуск 1, песни 1 – 10 (Спб., 1879) и Раича (3 ч., Москва, 1832 – 37), много переводов на разные итальянские диалекты. Сатиры А. переведены на немецк. яз. Адьвартом (Берлин, 1704 г.). Главные биографы А. : Джиамбаттиста Пинья ("Vita di Lodovico А. ", в изд. «Orlando», Венеция, 1556 г.), Джиакомо Гарофало (в изд. «Orlando», Венеция, 1584 г.), Симон Форнари (в вальвассорском изд. «Orlando», Венеция, 1566 г.); выдержки из всех этих биографий сделаны Гаетаном Барбиери (Феррара, 1773 г.). На немецком яз. существует биография Фернова: "Leben des Lodovico А. " (изд. Гайна, Лейпц., 1817). Новейшая биография – Кампори: «Notizie per la vita di Lodovico A. tratte da documenti inediti» (Модена, 1871). Неоконченная комедия A. «La Scolastica» была дополнена его сыном, Габриелем, издавшим том лат. стихотворений (Феррара, 1582 г.). Библиография произведений А. и всех сочинений об нем издана Феррацци «Bibliografia Ariostesca» (1 т., Милан, 1881 г.).

    Аристократия

    Аристократия (греч.) – такая республиканская форма государственного управления, в которой верховная власть находится исключительно в руках высших привилегированных классов, которые правят или одни, или при содействии представителей остальных классов. Ей противополагается демократия, т.е. республика, в которой державная власть признается принадлежащей всей совокупности или большинству граждан. В основании А. лежит идея, что государством должны управлять только избранные, лучшие умы. Но на деле вопрос об этом избранничестве находит различное разрешение; у одних А. определяющим началом является знатность происхождения, у других воинская доблесть, высшее умственное развитие, религиозное или нравственное превосходство, наконец, также размеры и род имущества. Впрочем, в большинстве аристократий несколько этих факторов, или все они вместе соединяются для определения права на государственную власть. Помимо государственной формы, А. называются еще высшие аристократические классы. Принадлежность к ним может обусловливаться рождением и наследованием известных недвижимостей (родовая аристократия, знать в тесном смысле), или же она связана с приобретением особых, предполагающих ее условий (денежная и чиновная аристократия, noblesse financiere, noblesse de la robe), или, наконец, достигается избранием. К последнему роду принадлежала народная аристократия древнего Рима. Родовая и поземельная аристократия достигла полного своего развития в феодальной организации нового европейского общества, явившегося на смену античной цивилизации; в борьбе с этой средневековой А. вырос и укрепился принцип современной монархии. Решительный, смертельный ударь нанесла ей великая французская революция, положив начало господству денежной А., утвердившей теперь свое владычество во всех европейских государствах. Сущность, аристократического принципа заключалась в том, что господство должно принадлежать лучшим людям и вела за собою три важных последствия. Первое то, что даже в нереспубликанских государствах, т.е. в монархиях, аристократические элементы участвуют, если не прямо в обладании верховной властью, то в ее отправлениях, и притом фактически везде, а в силу государственно-юридических полномочий в т. наз. представительных монархиях. Последнее осуществляется преимущественно в форме верхних палат; но и нижние палаты, или палаты представителей, равно как вообще всякое народное представительство, в свою очередь, тоже покоятся на аристократическом принципе. Второе последствие то, что и самая широкая демократия не только терпит у себя аристократические элементы, но в действительности есть ничто иное, как расширенная А., так что оба они – понятия относительные и представляют лишь различные степени развития одной и той же государственной формы одного и того же определяющего ее начала. Наконец, третье последствие заключается в том, что во всех образующихся внутри государства общественных союзах, политических, социальных и даже церковных, равно как в международных союзах государств, везде выступает аристократический принцип.

    Аристотелева философия

    Аристотелева философия. – Философия А. выросла из платоновского учения об идеях, стремясь привести это учение в более тесную связь с эмпирическим знанием. Благодаря этому, если, с одной стороны, Аристотель пришел к иному взгляду на отношения идей к отдельным предметам, чем Платон, если, вследствие подробного исследования деятельности человеческого познавания, он придал всей своей системе более глубокое психологическое основание, то, с другой стороны, следуя во всем указаниям эмпирического знания, он достиг такой широты понимания, которая не имеет себе подобной во всем древнем мире и делает из его системы полнейшее воплощение древней науки. И в этом отношении, точно так же, как по своему историческому положению, он представляет собою зрелое завершение национального научного развития греков, так как после него сама греческая наука принимает характер того слияния национальных культур, начало которому было положено деяниями его великого воспитанника Александра. Таким образом, в философии А. различные научные течения слились в одно величественное русло, чтобы отсюда, как органически целостная система научных начал, оказывать свое влияние на далекое будущее. – Ср. Бизе, «Die Philosophic des Aristoteles» (2 т., Берлин, 1835 – 42), Брандис, «Uebersicht uber das Aristotelische Lehrgebaude» (Берлин, 1860); его-же, «Aristoteles, seine akademischen Zeitgenossen und nachsten Nachfolger» (Берлин, 1853, во 2 части его «Handbuch der Geschichte der griech-rom. Philosophie»); Льюис, «Aristotle, a Chapter from the history of science» (Лондон, 1864); Эд. Целлер, «Aristoteles und die alten Peripatetiker» (Тюб., 1860 – 62, во 2-й части его «Philosophie der Griechen», 2 изд.); Грант, «Aristotle» (Лондон, 1877). Русская литература указана в ст. Аристотель.
    Между тем как платоновская теория приписывала отдельным предметам только несовершенное участие в создании вечных и неизменных идей, А. выходил из того положения, что идеи не имеют самостоятельного существования вне отдельных предметов и представляют лишь внутренние, субъективные формы действительности. На этом основании самые глубокие и всеобъемлющие исследования А. имеют своим предметом преимущественно отношения общего к частному, и точным определением этих отношений он и сделался основателем логики. Рассматривая общее за истинную сущность того, что есть в отдельных предметах, он должен был поставить задачей науки объяснить это общее через «понятие» и закрепляющее его «определение», так как знать – значит понять. Понятие есть центр логической теории А.; он впервые разработал этот элемент мысли надлежащим образом и, по возможности, всесторонне. Он учил, что наши представления соответствуют формам существующего, и его «категории», которые он (по-видимому, не без влияния грамматических форм речи) признавал за высшие виды понятий, были для него в то же время «высшими формами бытия». Подобным же образом, А. считал высказываемое в суждении положительное или отрицательное сочетание представлений за верное выражение соответственного сочетания реальных вещей, и в этом смысле дал исследование о различных способах группировки понятий в суждениях, сделавшееся на долгие времена основой логики. Далее, он построил теорию силлогизмов или умозаключений, как основанный на правильном соединении понятий способ достижения научной истины. В самом деде, когда понятия установились и разграничились, т.е. когда составились общие суждения, то за этим должен следовать вывод. Орудием к получению этого вывода и является умозаключение, имеющее своей задачей от какого-нибудь общего начала дойти до частностей, объяснить явление сведением его к общему положению, уже известному. Теория силлогистического доказательства А., если смотреть на нее, не как на источник и основание наших знаний, как, по-видимому, думал сам А. и в особенности его позднейшие поклонники, но как на исследование законов, по которым ум выводить частное заключение из общего положения, и как на поверку частного вывода помощью общих начал, навсегда останется одним из величайших приобретений в области логики. Наконец, чтобы утвердить пользование логическим доказательством на прочном основании, А. не оставил без внимания и предварительного процесса мышления, т. е. составления первоначальных суждений. Наблюдение, опыт и наведение – вот источники, из которых человек черпает свои суждения о вещах. А. показал, как путем наведения наука восходит от воспринятого чувствами единичного факта к общему и затем развивается дальше силлогистическими заключениями. С другой стороны, так как никакое доказательство не может быть проведено обратно до бесконечности, то он указывает на необходимость для каждой отрасли известного числа основных начал и понятий, познаваемых непосредственно и интуитивно. Сам он указывает в этом отношении только на так называемые начала противоречия и исключенного третьего, которые не могут быть доказаны, но находятся вне сомнения ( А есть Б, след. А не может быть не-Б; А есть или Б или не-Б, след. среднее немыслимо). Ср. Ф.Ф. Кампе, Erkenntnistheorie des Aristoteles" (Лейпциг, 1870); P. Эйкен, «Die Methode der aristotelischenForschung» (Берлин, 1872); Соттини, «Aristotile е il metodo scientifico» (Пиза, 1873).
    На этих основных положениях А. воздвиг свое теоретическое здание из трех частей, которые, соответственно различным способностям ума, к коим они относятся, названы теоретической, практической и поэтической философией. В главе всего здания поставлена им «Первая философия», названная потом метафизикой, задача которой исследовать общие основания всего сущего. Из 4 установленных начал: «форма, вещество, причина и цель» А. определяет отношение двух первых в том смысле, что в каждом отдельном предмете между формой (eidoV), как общим, и веществом, как особенным, существует связь, в силу которой форма должна быть рассматриваема, как осуществление (энтелехия, enteleceia) того, что материя заключает в себе только в виде возможности (потенция, dunamiV). Следовательно только форма придает материи действительное существование, делает предмет тем, чем он есть. Но, с другой стороны, необходимо признать существование некоторой нематериальной формы, как высшего и совершеннейшего бытия, как частной творческой деятельности (актуальность); последнюю А. находить в мыслящем в самом себе разуме, в божестве, которое, следовательно, в сущности есть чистая форма, противополагаемая, как деятельное начало, материи, существующей только в виде возможности. Бог, как чистая деятельность, есть вместе с тем и первая причина всякого движения (kinhsiV), недвижимый двигатель всего, а в противоположность ему материя (ulh) является вместилищем проявляющихся в отдельных актах творения механических причин (aitiai) и, следовательно, есть причина случайного. Между нею и Божеством лежит весь безграничный мир реальных существ, которые, в силу своего большего или меньшего приближения к чистой форме, образуют преемственную лестницу творений. Ср. Глазер, «Die Metaphysik des Aristoteles» (Берлин, 1841).
    К теоретической философии А. относит и математику, признавая ее за чистую формальную науку, но сам ею не занимался. Тем шире зато развиты его метафизические воззрения в «физике», для которой он воспользовался громадным материалом своих естественнонаучных сведений. Все его миросозерцание и учение о природе зиждется на понятии о целесообразности, заключающемся уже в основном понятии энтелехии. Мир вечен; в смысле времени он не имеет ни начала, ни конца. Творчество в природе есть процесс постоянного образования и разрушения, цель которого приближение материи к духу, победа формы над материей, осуществляющаяся, наконец, в человеке. Это подчинение материи форме выражается в постепенном развитии, идущем от неорганического к органическому и, далее, к миру животных и завершающемуся человеком. Этот процесс развития А. понимает к том смысле, что на каждой высшей ступени органической жизни повторяется сущность низшей, но в соединении с новой, ей одной свойственной силой, и с этой точки зрения им начертана его система зоологии. Ср. И. Б. Мейер, « Aristoteles' Thierkunde» (Берлин, 1855); Зундеваль, «Die Thierarten des Aristoteles» (Стокг., 1863). В человеке, вместе с общими всем животным свойствами, соединяется еще особая сила – мыслящий разум. А. определяет человеческую душу, как энтелехию человеческого тела; к присущей уже растению образовательной силе (питающая душа) и свойственной животным способности чувствования, желания и движения (чувствующая душа) у человека присоединяется еще разум (nouV, разумная душа), который независим от тела и бессмертен, тогда как две другие части души погибают вместе с телом, с которым они связаны. Ср. Р. Ф. Фишер, «De principiis Aristoteleae de anima doctrinae» (Эрланген, 1845), Эбергард, «Die Aristotelische Definition der Seele»; (Берлин, 1868); Фр. Брентано, «Die Psychologic des Aristoteles» (Майнц, 1870). Шенье (Chaignet), "Essai sur la Psychologie d'A. " (1883).
    Установив классификацию психических явлений, А. должен был искать в ней и основания для своей этики. Если разум есть высшее, что таится в человеческой душе, то только он и может считаться верным руководителем к достижению высшего блага – счастья. Поэтому А. определяет добродетель, как развитие путем постоянного упражнения способности человека делать разумное единственным предметом своих желаний, и учит, что из добродетельных поступков с естественной необходимостью вытекает и высочайшее наслаждение. Но так как разумный человек всегда выбирает справедливую средину между двумя крайностями, то за высшую добродетель А. признает справедливость, знающую меру. См. Эйкен, «Uber die Methode der Aristotelische Ethik» (Франкф. на M, 1870), Рассов, «Forschungen Uber die Nikomachische Ethik des Aritoteles» (Вейм., 1874); Грант, «Ethics of Aristotle» (2 т., Лондон, 1874),
    Но справедливость находит себе полное воплощение только в государственной жизни, для которой, по мнению А., человек рожден уже в силу того, что он обладает даром слова. Он прямо называет человека «политическим животным». И если этика А. подчинением добродетели рассудочной способности человека остается позади платоновской, зато в его политике сказывается гораздо более глубокое и тонкое понимание исторической деятельности и блестяще проведено стремление внести этические начала во все реальные отношения политической и общественной жизни. Если при этом люди, с мало образованным умом, обрекаются им исключительно на повиновение и таким образом дается философское оправдание рабству древнего мира, то в виду современных ему условий это тем менее должно быть поставлено ему в упрек, что оно находилось в связи со всеми его этическими принципами. Вместо проекта утопического идеального государства, его «политика» содержит сравнительную оценку монархических, аристократических и демократических государственных форм, сводящуюся к тому, что самое лучшее государственное устройство то, в котором все эти три элемента гармонически соединены между собою. См. Онкен, «Die Staatslehre des Aristoteles» (Лейпц., 1870 – 75).
    Что касается поэтической или технической философии, то, кроме риторики и замечаний о педагогике, заключающихся в 8-ой книге его «Политики», А. разработал только «поэтику». Независимо от занимательности и удовольствия, он требует от искусства служения нравственному усовершенствованию человека путем умиротворения его страстей и душевных волнений. На этом основана его теория трагедии, высоко ценившаяся таким знатоком искусства, как Лессинг. Ср. Зуземиль, «Die Lehre des Aristoteles vom Wesen der schonen Kunste» (Грейфсв., 1862); Тейхмюллер, «Aristotelische Forschungen» (2 т., Галле, 1867 – 69)
    История А. философии. В отношении научной полноты и стройного распределения материала ни одна система древней философии не может идти в сравнение с аристотелизмом. Тем не менее, в последовавшую за тем эпоху греко-римского культурного развитая, учение А., державшееся вдали от практической жизни и полагавшее свой центр тяжести в знании, значительно отступало перед влиянием других учений – Платона, стоиков и эпикурейцев. Только в самой школе перипатетиков, не покидавшей места, где прежде раздавался голос учителя, учение его сохранилось в довольно чистом и неизмененном виде. Главы школы, между которыми громкое имя приобрели Феофраст, Эвдем и Аристоксен, либо занимались преимущественно специальными отраслями знания, либо развивали логические исследования А., как напр., Феофраст. Главным образом, разработал учение о силлогизме. При Стратоне аристотелевское учение получило натуралистический характер, а в следующих поколениях, у представителей школы Ликона (около 250 до Р. Х.), Аристона (200), Критолая (бывшего в 155 в Риме), Стабея, Диодора и Кратиппа (около 50 до Р. Х.), которого особенно высоко ценит Цицерон, приняло, в согласии с духом времени, морализирующее направление. Ср. Мейрер, «Peripateticorum philosophia moralis secundum Stabaeum» (Вейм., 1859). В Риме сочинения А. сделались известными, благодаря, в особенности, трудам Андроника из Родоса и Боэция, но и тут влияние аристотелизма решительно оставалось позади других систем, хотя следы этого влияния чувствуются в этических взглядах Цицерона, Варрона, Сенеки, Плиния Младшего и др. Ср. Штара, «Aristoteles bei den Romern» (Лейпц., 1834). Лишь после того, как на смену морализирующего направления явилась ученая эллинистическая философия, синкретизм новоплатоников снова привлек внимание к Аристотелю, и он нашел себе целый ряд комментаторов в ученых александрийской школы. Между ними особенного внимания заслуживают Александр Афродизийский (около 200 п. Р. Х.) и в VI веке Симплиций (около 520). Наконец, сам неоплатонизм, основателю которого, Аммонию Саккасу, приписывается принятое потом афинской школой мнение о тожестве учений Платона и А., в момент своего наибольшего развития, у Плотина, поставил аристотелизм на втором месте, рядом с платонизмом, и выводил из платоновской высшей идеи добра аристотелевский мировой разум (nouV) – отношение, которое у систематического завершителя этого направления, Прокла, сложилось еще больше в пользу А.
    Что касается тогдашних учений отцов церкви, во многих отношениях проникнутых этим синкретизмом, то их религиозному чувству гораздо ближе были Платоновская метафизика и нравственное учение стоиков, хотя уже и в то время они начали знакомиться с логическими сочинениями А., как с формальным органом научного познавания и изложения. Зато тем могущественнее влияние А. сказалось, начиная с VIII века; в арабской философии. С одной стороны строгий монотеизм магометанской религии с живостью ухватился за аристотелевскую метафизику и учение о божестве, как за научное подтверждение своих учений, а с другой стороны – араб. медицина находила себе обильную пищу в богатом, тщательно распределенном материале естественнонаучных трудов А. И действительно, мы уже рано находим у них переводы сочинений А. и некоторых перипатетиков, выполненные преимущественно при посредстве сирийских ученых, между которыми в XIII ст. особенно выдавался Григорий Баргебреус (или Абульфарадж). Ср. Фенрих. «De auctorum graecorum versionibus et commentariis syriacis, arabicis, armeniacis, persicis». (Лейпц., 1842); Ренан, «De philosophia peripatetica apud Syros» (Пар., 1852). Однако, на первых порах, с влиянием А. соперничал, появившийся одновременно в арабских извлечениях, неоплатонизм. Так, скоро после комментатора логических сочинений А., Алкенди, мы встречаем философа Альфараби (первая половина X ст.), который в своей метафизике стоит преимущественно на почве неоплатонической эманационной теории (теории истечения), хотя его логические исследования насквозь проникнуты влиянием А. Только у Авиценны (род. 980 п. Р. Х.) аристотелизм проложил себе путь и в метафизику, хотя все еще не совсем свободный от неоплатонических элементов. Логико-метафизическая форма, которую придал этот философ аристотелевскому учению об отношении общих понятий к частному, имеет для нас тем большее значение, что уже в конце XII столетия, благодаря латинским переводам комментариев Авиценны, она получила доступ на Западе и там существенным образом определила собою учете схоластиков, в особенности Альберта Великого. Большим авторитетом, как на Востоке, так и на Западе, пользовались в течение многих столетий медицинские и естественнонаучные сочинения Авиценны, тоже опиравшиеся на труды А. – Если на Востоке арабская философия стремилась, при помощи учении А., теснее укрепить свою связь с магометанским правоверием – стремление, завершившееся в XI ст. у Алгацали полным отрицанием всяких философских попыток и проповедью строгой ортодоксии – то в Испании, под влиянием А., арабская наука приняла более свободное и самостоятельное развитие. Уже в начале XII ст. Авемпаце, известный, кроме своих трудов по логике, комментариями к естественнофилософским сочинениям А., развивал, главным образом, мысль о постепенном, преемственном развитии человеческого духа из инстинктивного, животного состояния, до участия в божественном разуме. Ту же мысль проводил потом Абубаср, в виде явного протеста против положительной религии. Наконец, самый знаменитый из арабских философов, Аверроес (1126 – 98), создал систему, близкую к пантеизму. Почти ко всем сочинениям А. он написал краткие или подробные парафразы и комментарии, излагая в то же время свое собственное учение в целом ряде важных трудов, направленных преимущественно против правоверия Алгацали В логике он был последователем А. в толковании Авиценны, и главный вклад его в учение чистого аристотелизма сводится к мысли, что только в самом драгоценном достоянии человека, в знании, личность его является участницей в едином, вечном, истекающем из сущности божества и общем всему человечеству разуме, и что это участие прекращается с угасанием органической жизни. Ср. Э. Ренан, «Averroes et l'Averroisme» (Пар., 1852). Если уже Аверроесу и его сочинениям пришлось много терпеть от преследований самих магометан, то с сокрушением мавританского господства в Испании окончательно увяла и эта последняя отрасль арабской философии, имевшая свои корни в А. – Cp. Moxaммeд-aль-Шepecтaни, "Geschichte der religiosen und philos. Sekten bei den Arabern (на нем. яз. Гаарбрюккером, 2 т., Галле, 1850-51); Вюстенфельд, «Die Akademien der Araber und ihre Lehre» (Геттинг., 1837);Шмельдерс, «Essai sur les ecoles philosophiques chez les Arabes» (Пар., 1842); Равессон, «Memoire sur la philosophic d'Aristote chez les Arabes» (Париж, 1844).
    Не меньшую притягательную силу аристотелевская метафизика и его учение о Божестве представляли для еврейского монотеизма, и после падения мавританского господства в Испании наследство арабских аристотеликов перешло к евреям. Ср. С. Мунк, «Melanges de philosophie juive et arabe» (Пар., 1859). Если средневековый мистицизм евреев, нашедший себе воплощение в каббале, изобличает большое влияние неоплатонизма и религиозных систем Востока, то правоверное учение еврейства уже в IX и X ст. стоит ближе к учению А. Однако, уже учение Соломона-бен-Гебироля (1020 – 70), которого схоластики считали за араба под именем Авицеброна, заключает в себе смесь аристотелевских и неоплатонических учений. С другой стороны, около 1160, Абраам-бен-Давид из Толедо пытался привести учение А. в согласие с еврейской догматикой, а самый значительный из средневековых еврейских богословов, Моисей Маймонид (1135 – 1204), до такой степени находился под влиянием А., что позволял себе уклоняться от его незыблемого научного авторитета только там, где это безусловно требовалось богословской догмой, как напр., в учении о создании Мира во времени, и где применявшееся им, с целью примирения разума с откровением, аллегорическое толкование религиозных сказаний оказывалось недостаточным. Следует упомянуть еще жившего в начали XIV ст. Леви-бен-Гершона (Герсонида), ученого переводчика комментариев Аверроеса и самостоятельного представителя его интеллектуального пантеизма. Ср. Г. Грец, «Geschichte des Judentums» (т. 7-ой, 1863).
    Если таким образом своим метафизическим учением о Боге аристотелизм мог быть приведен в соглашение с религиозными умозрениями арабов и евреев, то в развитии христианского богословия первенствующую роль играла логика А., долженствовавшая, как совершенная форма мышления, служит для подтверждения догматов. Поэтому, в то время, как по своему содержанию, христианская религиозная философия примыкала больше к Платону, форма ее все более и более принимала аристотелевский характер, особенно под влиянием неоплатонического синкретизма. В Восточной церкви уже в V ст. Немезий пользовался аристотелевскими категориями; точно также в VI ст. мы встречаем в Иоанне Филиппоне ревностного комментатора А., а систематизация догматического учения, совершенная в VIII ст. Иоанном Дамаскиным и авторитет которой еще и теперь признается Греческой церковью, вызвана, главным образом, влиянием логических форм аристотелизма. Для Западной церкви учение А. приобрело значение преимущественно в той форме, в которой оно было передано в переводах и комментариях Боэция (478 – 525). Вообще, в отношении своих логических учений, весь ход развития схоластики определялся аристотелевским материалом, по мере знакомства с ним. См. Прантль, «Geschichte der Logik im Abendlande» (т. 2 – 4, Лейпц., 1861 – 70). Вначале это знакомство было скудное и смутное; даже Абелар должен был довольствоваться комментарием Боэция на написанное неоплатоником Порфирием введение к «Органону» и латинскими переводами двух сочинений «De categoriis» и «De interpretatione», да еще отрывками из других книг А. У Гильбера Порретана, в первой половине XII в., впервые замечается некоторое знакомство с обеими «Аналитиками», но без существенного влияния. Около этого же времени начинается и более близкое знакомство с «Топикой», и аристотелевская теория силлогизма мало-помалу становится, под названием «новой логики» на место «старой логики», впрочем, не без горячего протеста со стороны некоторых чистых богословов. Если, таким образом, благодаря близкому знакомству с «Органоном» А., как логик, приобретал все большую и большую известность (т. напр. Иоанн Салисбюрийский отдает ему дань высочайшего уважения), то в цветущий период схоластики влияние его не знает соперничества. Этому в особенности способствовали, начиная с конца XII ст., евреи, познакомившие Западный мир с арабскими переработками А. Но это был не чистый, подлинный А., а сколок с него, сделанный арабскими мыслителями, и следовательно не сам Аристотель, а его арабские последователи доставили орудие к величественной систематизации учения Западной церкви . Первоначально враждебная А., церковь уже в средине XIII ст. до такой степени прониклась солидарностью с древним философом, что признавала его за величайший авторитет по всем вопросам, не касавшимся непосредственно догмата. Для всех великих представителей схоластической мысли в эпоху ее наивысшего развития, для Александра Галесского, Бонавентуры, Альберта В., Фомы Аквинского, арабское толкование аристотелизма, именно в изложении Авиценны, имело решающее значение. Как у арабов философия совершенно исчезла в понятии аристотелизма, так схоластики насквозь были проникнуты сознанием согласия католической догмы с их аристотелевскими учениями, и его система преемственного развития природы превратилась у Фомы в величественную систему развитая высшей благодати. В этой форме философия А. стала официальной наукой католической церкви и нашла свой поэтически апофеоз в «Божественной комедии» Данте. Но, как и следовало ожидать, чем выше подымалась волна почитания А., тем резче должна была обнаружиться противоположность между его идеями и учением церкви. Этот процесс совершился в Рожере Бэконе, Дунсе Скоте и т.п., у которых внутреннее единство учения церкви с философией все более и более расшатывалось, пока, наконец, эти два элемента средневековой мысли не разъединились окончательно. Чтобы прикрыть их противоречие, а главное, чтобы устранить зарождение аристотелевской ереси, изобретено было учете о двойственной истине, богословской и философской. За всем тем даже у номиналистов, горячо восстававших против учения А., авторитет его стоял на такой недосягаемой высоте, что разрыв с схоластикой, совершенный философией Возрождения, повсюду разыгрался под знаменем разрыва с аристотелизмом. Ср. Журден, «Geschichte der Aristotelischen Schriften im Mittelalter» (нем. пер. Штара, Галле, 1831), также Историю схоластической философии Каулиха (Прага, 1863) и Штокля (З т., Майнц, 1864 – 67).
    Начавшееся в средине XV ст., при посредстве греч. ученых, знакомство с оригинальными сочинениями А. на греческом языке привело к возобновлению чистого перипатетизма, оказавшего громадное влияние на тогдашнее брожение умов. Правда, в первое время по восстановлению первоначальных текстов интерес к Платону перевешивал интерес к А., но зато позднее, благодаря падуанскому университету, ставшему одно время главным средоточием философских изысканий, учение А. сбросило с себя, наконец, оболочки схоластических и арабских комментариев и явилось во всей своей первоначальной чистоте. В этом отношении самым замечательным из всех аристотеликов возрождения должны быть признаны Петр Помпонаций (умер в 1525 г.) и его ученики Симон Порта и Юлий Цезарь Скалигер. Против этого возрождения аристотелевой философии выступили, с одной стороны, новое эмпирическое направление естествознания, в том виде, как оно царило в неаполитанской академии, руководимой Телезием (1508 – 88), а с другой, такие оригинальные мыслители, как Джордано Бруно, Петр Рамус и Тауреллус. Но всего решительнее борьба против аристотелизма поведена была Декартом и Бэконом, которым действительно удалось, хотя и разными способами, основать новейшее мышление на его собственном принципе вполне независимо от древней философии. Ср. Буле, «Geschichte der modernen Philosophie» (т. 2, 2 полов., Геттинг., 1801); Эверштейн, «Ueber die Beschaffenheit der Logik und Metaphysik der reinen Peripatetiker» (Галле, 1801).
    В то время как новая европейская наука пошла самостоятельным путем, католическая церковь удержала в своих учениях авторитет А., не стесняясь, где это было возможно, преследовать своих противников. В сущности она осталась при учении Фомы Аквитанского, как более совершенном выражении ее взглядов и, следовательно, под решительным влиянием схоластического А. Но и протестантская церковь, как только она сознала невозможность уклоняться дольше от философского обоснования своего учения, поняла всю важность поддержки А., и Меланхтон положил в основу системы протестантского богословия филологически очищенный аристотелизм, обработав для этой надобности его логику. Таким образом, в протестантских университетах Германии водворился новый род аристотелизма, который хотя тоже чуждался живого движения новейшей науки, но в последствии вошел в Лейбниц-Вольфовскую философию не только своей терминологией, но и частью своего учения. В XIX стол. для исторического понимания аристотелизма многое было сделано трудами Тренделенбурга.

    Аристотель

    Аристотель – один из величайших философов Греции, творец самой законченной и всеобъемлющей системы греческой науки, основатель истинного естествознания и глава перипатетической школы; род. 384 до Р. Х. в Стагире, греческой колонии во Фракии, недалеко от Афона. Отсюда имя Стагирита, которое часто давалось А. Отец его Никомах и мать Фестида были благородного происхождения. Никомах, придворный врач македонского царя Аминты III, прочил своего сына на ту же должность и, вероятно, сам первоначально обучал мальчика врачебному искусству и философии, которая в то время была нераздельна с медициной. Рано потеряв родителей, он отправился сначала в Атарней, в Малой Азии, а затем на 18 году – в Афины, где прожил целые 20 лет. Там, под влиянием Платона, лекции которого А. также усердно слушал, как изучал его сочинения, дух ученика развился так быстро и мощно, что он скоро занял самостоятельное положение относительно своего учителя. Если же позднейшие писатели говорят об открытом раздоре между ими и охотно распространяются о неблагодарности ученика к учителю, то против этого решительно говорит всегда почтительный тон, в котором А. ведет свою полемику против платонова учения об идеях. Уважение А. к учителю засвидетельствовано, между прочим, отрывком элегии на смерть Эвдема, где А. говорит о Платоне, что «дурной человек не имеет даже права хвалить его». Весьма естественно, что различие взглядов вело к спорам между двумя мыслителями, но А. постоянно отзывается о Платоне с уважением, а иногда с большой нежностью. «Если подобные отношения», справедливо, замечает один историк философии, «можно назвать неблагодарностью, то такую неблагодарность питают все ученики, которые не были рабскими последователями своих учителей». Невероятно также, чтобы еще при жизни Платона А. основал свою собственную философскую школу, враждебную академии Платона. Против этого говорит тот именно факт, что немедленно после смерти Платона (347 до Р. Х.) А. вместе с любимым учеником последнего Ксенофонтом, переехал к атарнейскому тирану Гермию. Когда же Гермий изменой попал в руки Артаксеркса и был им убит, А. женился на его племяннице Пифиаде и поселился с нею в Митилене. Отсюда македонский царь Филипп призвал его к своему двору (343) и вверил ему воспитание своего сына, 13-тилетнего Александра. С каким уменьем А. выполнил свою задачу – об этом свидетельствует благородный дух его воспитанника, величие его политических замыслов и подвигов, щедрость, с которою он покровительствовал наукам и искусствам и, наконец, его стремления связать победу греческой культуры с успехами своего оружия. И если мы примем во внимание, что прямое влияние А. на Александра могло продолжаться не более трех или четырех лет, что до того и после того молодой наследник был окружен двором, где грубость нравов, придворные интриги, доходившие до заговоров и убийств, и весь строй жизни, чуждый всякой человечности, служили непроницаемым оплотом против всякой живой мысли и свободного проявления человеческих чувств, то мы поймем, до чего животворно и благодетельно было влияние великого философа. Отец и сын достойно наградили заслуги А. Филипп восстановил разрушенную Стагиру, жители которой, в знак благодарности, ежегодно праздновали память А. (праздник был известен под именем Аристотелии), и много помогал А. в его естественнонаучных исследованиях. С той же целью Александр подарил ему сумму в 800000 талантов (около 2 млн. руб.) и, по рассказу Плиния, отдал в его полное распоряжение несколько тысяч человек для приискания образцов животных, послуживших материалом для его знаменитой «Истории животных». Дружественные отношения А. к его знаменитому ученику расстроились, по-видимому, после казни Каллисеена, племянника философа, навлекшего на себя гнев царя жестоким порицанием его недостойного поведения и павшего жертвою несправедливо возведенного на него обвинения в покушении на жизнь Александра, в которое недруги А. постарались замешать и его имя. Еще раньше этого, в 334 г. А. снова переехал в Афины и основал там свою школу в лицее, единственной гимназии, которая оставалась для него свободна, потому что академия была занята Ксенократом, а Киносарг – циниками. Школа его получила название перипатетической, оттого ли, что А. имел привычку во время преподавания ходить взад и вперед (peripatein) или от тенистых аллей, окружавших место, где он учил. Его чтения были двоякого рода: утро он посвящал строго научным занятиям в тесном кружке ближайших учеников (экзотерические или акроаматические лекции), а после обеда читал общедоступные лекции для всех, кто желал его слушать (экзотерические лекции). Но с этой тихой и мирной жизнью, отданной науке, он принужден был расстаться, благодаря политическим страстям афинян, для которых А. стал подозрителен по своим прежним отношениям к Александру и вообще по своим македонским симпатия. Партия греческой независимости не могла не воспользоваться смертью Александра, чтобы еще раз поднять знамя восстания против своих повелителей и она весьма естественно видела опасность для свободы в том уважении, которым А. пользовался среди окружавшей его молодежи. Обвинение в безбожии, вечно повторяемое против людей мысли их противниками, потому что оно доступно невежественной массе и всегда находит себе в нем сочувствие, было предъявлено и против А. Понимая, что дело идет не о правом суде, а о партийной ненависти, в что судьба его решена уже заранее, 62-летний А. покинул Афины, чтобы, как он говорил, явно намекая на смерть Сократа, избавить афинян от нового преступления против философии. Он переселился в Халкис на Эвбее, куда за ним последовала толпа учеников и где через несколько месяцев он умер от болезни желудка (322 до Р. Х.), завещав Феофрасту Эрезийскому руководство школой и свою богатую библиотеку.
    При жизни А. не был любим. Наружность его не отличалась привлекательностью. Он был малого роста, сухощав, близорук и картав; на губах его играла язвительная улыбка; он был холоден и насмешлив. Противники страшились его речи, всегда ловкой и логичной, всегда остроумной, подчас саркастической, что, конечно, доставило ему не мало врагов. Нерасположение греков к А. преследовало его память и после его смерти, и его характер подвергся злостным нападкам и извращениям, главным поводом к которым послужили его отношения к Платону и его царственному питомцу, а также женитьба на племяннице Гермия. Но если от скудных и не всегда беспристрастных биографических сведений мы обратимся к сочинениям А., то увидим человека с глубокой, искренней любовью к правде, ясным понимаем действительности, со всеми ее реальными отношениями, неутомимым рвением к собиранию фактических знаний и вместе с тем с изумительным даром систематизации и плодотворного распределения материала. По всему складу своего ума и способностей он является трезвым, спокойным мыслителем, чуждым фантастических увлечений Платона. В нем греческая философия совершила свой переход от идеальной восторженности юношеской эпохи к трезвой рассудительности зрелого возраста. Сведения о жизни А., переданные нам древними, принадлежат, главным образом, Диогену Лаэрцию, жившему около 6 веков после А., и нескольким псевдонимам и анонимам. Ср. Буле, «Vita Aristotelis per annos digesta» в 1 томе издания сочинений А. (Цвейбр., 1791); Штар, «Aristotelia» (1 т., «Das Leben des A. von Stagira», Галле, 1830); Энгельбрехт, «Ueber die wichtigsten Lebensumstande des A. und sein Verhaltniss zu Alexander» (Эйсл., 1845).
    Многочисленные сочинения А. обнимают почти всю область доступного тогда знания, которое в его трудах получило более глубокое философское обоснование, приведено было в строгий, систематический порядок и значительно расширилось с эмпирической стороны. Некоторые из этих сочинений не были выпущены им вторично при жизни, а многие другие подложно ему приписаны впоследствии. Но даже те сочинения, которые бесспорно принадлежат ему, отнюдь не во всех своих частях свободны от сомнений, и уже древние старались объяснить себе эту неполноту и отрывочность превратностями судьбы рукописей А. Именно, по преданию, сохранившемуся у Страбона и Плутарха, от Феофраста, которому А. завещал свои сочинения, они перешли к Нелию из Скепсиса, наследники которого спрятали драгоценные рукописи от жадности пергамских царей в погреб, где они сильно пострадали от сырости и плесени. В I веке до Р. Х. они проданы были за высокую цену богачу и любителю книг Апелликону, в самом жалком состоянии, и он постарался восстановить пострадавшие места рукописей своими собственными прибавками, но не всегда удачно. В последствии, при Сулле они попали в числе прочей добычи в Рим, где Тиранниан и Андроник издали их в том виде, в каком мы имеем их теперь. Этот рассказ, если и верен, то разве только относительно весьма немногих и второстепенных сочинений А. Первое полное издание на латинском языке с комментариями арабского философа Аверроеса появилось 1489 в Венеции, а первое греческое издание сделано Альдом Мануцием (5 т., Венеция, 1495 – 98). За этим последовало новое издание, пересмотренное Эразмом (Базель, 1531), потом другое, пересмотренное Сильбургом (Франкф., 1584) и многие другие. В конце XVIII стол. Буле сделал новое греческое и латинское издание (5 т., Цвейбрюк. и Страсб., 1791 – 1800). В XIX ст. иждивениями Берлинской академии приготовлено пятитомное полное издание сочинений, комментариев, схолий и фрагментов (Берл., 1831 – 71), которое послужило пособием и для французского издания Дидо в Париже (5 т., 1848 – 74). Род дополнения к этому изданию представляет «Aristotelis pseudoepigraphus» (Лейпц., 1863) Розе. Из не дошедших до нас сочинении А. (ср. Брандис, «De perditis Aristotelis de ideis libris», Бонн, 1823; Эм. Гейц, "Die verlorenen Shriften des A. ". Лейпц., 1865) особенно чувствительна утрата тех, которые, по образцу платоновских сочинении, имели в виду обыкновенную публику, а между учеными сочинениями, вообще сохранившимися в необработанном виде, потеря книги о «Государствах», в которой было собрано больше 158 древних государственных уложений, законов, постановлений и т.д. и служившей фактическим дополнением к его уцелевшей «Политике». Ср. Штар, «Die Schicksale derAristotelischen Schriften»(Лейпц., 1832); Розе, «De Aristotelio librorum ordine et autoritate» (Лейпц., 1854); Бониц, «Aristotelische Studien» (4 т., Вена, 1862 – 66).
    Дошедшие до нас сочинения А., между которыми к сожалению недостает написанных в общедоступной форме, напр. «Диалогов» (хотя принятое древними различие между экзотерическими и эзотерическими сочинениями вовсе не было им так строго проведено и, во всяком случае, не означало различия по содержанию), носят на себе далеко не одинаковый литературный характер. Даже в одном и том же сочинении одни отделы производят впечатление основательной обработки, приготовленной для обнародования, тогда как другие части представляют только более или менее подробные наброски. Наконец, есть и такие, которые заставляют предполагать, что они были только легкими заметками учителя для предстоявших лекций, а некоторые места, как напр. его эвдемическая этика, очевидно обязаны своим происхождением запискам слушателей, или по крайней мере переработаны по этим запискам.
    Все его сочинения, согласно принятой в системе А. классификации подразделяются на 4 класса, из которых первый содержит сочинения по логике и пропедевтике, второй по метафизике и естествознанию, третий по этике, а четвертый содержит поэтику и риторику. Книги первого класса собраны учениками А. под названием «Органон»; сюда вошли следующие сочинения: «Категории», заключающие классификацию всего представляемого, «Первая аналитика», обнимающая теорию заключений, «Вторая аналитика», содержащая теорию научного доказательства, «О доказательствах софистов», тесно связанная с предыдущей, и «Топика», рассматривающая вероятнейшие заключения в ненаучной области мнения. Подлинность первой из этих книг сомнительна. Весь «Органон» издан Вайцем (2 т., Ганнов., 1844 – 46), переведен Целлем (7 т., Штутг., 1836 – 41); «Категории» изданы Ценкером (Лейпциг, 1846) и Беккером (Берл., 1843), «Категории» и «Аналитики» переведены Кирхманном (Лейпциг, 1876 – 79). Из сочинении по теоретической философии – «Метафизику или первую философы» издали Швеглер (4 т., Тюбинг., 1847 – 48), Бониц (2 т., Бонн, 1848 – 49); «Физику» – Беккер (Берл., 1843) и Прантль (Лейпциг, 1879), в немец. перев. Вейзе (Лейпц., 1829); «Историю животных» с переводом – Ауберт и Виммер (Лейпц.. 1860); «Метеорологию» – Иделер (2 т., Берл., 1834); «Три книги о душе» – Тренделенбург (2 изд., Берл., 1877) и Торстрик (Берл., 1862), в перев. Кирхман (Лейпц., 1872). Из сочинений по практической философии – «Никомахову этику» издали Целль (2 т., Гейдельб., 1820), Мишеле (Берл., 1829 – 35), Беккер (3 изд., Берл., 1861), Рамзауер (Лейпц., 1878); «Политику» Гёттлинг (Йена, 1824), Беккер (Берл., 1855) и Зуземиль (Лейпц., 1872), на немец. яз. Гарве (2 части, Бресл., 1794 – 1802), Линдау (Ёльс, 1843)и Бернейс (Берл., 1872); «Поэтику» издали: Г. Германн (Лейпц., 1802), Вален (Берл., 1874), Христ (Лейпц., 1878); «Риторику» Шпенгель (Лейпц., 1844), оба сочинения вместе – Беккер (Берл., 1859); в нем. пер. первое из них – Зуземиль (2 изд., Лейпц., 1874) и М. Шмидт (Йена, 1865), второе Штар (Штутг., 1862), оба вместе – Кнебель (Штутг., 1840). – На русском языке превосходное изложение философии А., в особенности его научных трудов, дает книга П. Л. Лаврова: «Очерк истории физико-математических наук». «Этика и политика А.» у Неволина, в его «Энциклопедии законоведения», т. I. Ср. также Редкин, «Из лекций по истории философии» (С.-Петербург, 1880); Д. Г. Льюис, «История философии в жизнеописаниях» (перевод с последнего английского изд., 2 т., Спб., 1885); Э. Целлера, «Очерк истории греческой философии» (перев. М. Некрасова, Спб., 1886); Ланге, «История Материализма. Древняя философия» (т. I, Спб.); «Поэтика Аристотеля» (пер. В. И. Захарова, Варшава, 1885); Д. Ст. Блеки, «Четыре фазиса нравственности: Сократ, Аристотель, Христианство и утилитаризм» (перев. на русск, яз., Москва, 1878, in 8°); д-ра Альб. Швеглера, «История философии» (перев. с 5-го немец. изд. под ред. П. Д. Юркевича. Вып. I. «Древн. философия», II «Нов. философия» (Москва, 1864); Н. Скворцова, «Политика Аристотеля» (перев. с греч., с примечаниями, критическим исследованием и с двумя экскурсами, содержащая в себе учение о праве и воспитании, Москва, 1865); Д. Г. Льюиса, «История философии от начала ее в Греции до наших времен. Древняя философия» (пер. под ред. Спасовича и Неведомского, Спб., 1866).

    Аристофан

    Аристофан – величайший драматический писатель Греции и древнего Мира, сын Филиппа; род. около 444 до Р. Х. и умер между 387 – 380 гг. в Афинах. Первую свою комедию он поставил в 427, но еще под чужим именем. Когда, год спустя (426), он осмеял в своих «Вавилонянах» могущественного демагога, кожевника Клеона, последний обвинил его перед советом в том, будто он в присутствии уполномоченных от союзных государств порицал и выставил в смешном виде политику Афин. Позднее Клеон поднял против него довольно обычное в Афинах обвинение в незаконном присвоении звания афинского гражданина. А., как говорят, защищался перед судом стихами Гомера:

    Моя мать, та говорит: он мой отец;
    сам же я
    Этого не знаю, ибо кто же может сам
    знать кто его произвел?

    А. отомстил Клеону, жестоко напав на него в комедии «Всадники». Страх перед сильным демагогом будто был так велик, что актеры отказались от этой роли, никто не соглашался даже сделать маску, походящую на Клеона и А. сам играл эту роль, раскрасив себе лицо. Но этот рассказ, вероятно, выдуман на основании некоторых непонятых стихов комедии. Вот почти все, что известно о жизни А.; древние называли его попросту комиком, подобно тому, как Гомер был известен у них под именем поэта. Из 44 комедий, написанных А., до нас дошли только 11: «Ахарнейцы», «Всадники», «Облака» (в позднейшей неоконченной поэтом переработке), «Осы», «Мир», «Птицы», «Лисистрата», «Женщины на празднике Тесмофорий», «Лягушки», «Женщины в народном собрании» и «Плутос» (тоже во второй, но оконченной переработке, в которой она была поставлена на сцену). Все эти комедии, несомненно, принадлежат к лучшим произведениям античной сцены. Но, чтобы понять их, нужно быть близко знакомым с жизнью и событиями того времени. Только такой читатель в состоянии будет достойно оценить остроумные намеки, тонкий сарказм, «аттическую соль», мастерство и глубину замысла и исполнения, равно как другие красоты формы, доставившие А. великую славу художника слова. Его остроумие и шутливость столько же неиссякаемы, сколько безгранична его смелость. Греки были очарованы прелестью и обаятельностью его пьес. Приписываемая Платону эпиграмма говорит, что «музы устроили себе в нем приют». Гёте отзывается о нем несколько иначе, он называет его «неблаговоспитанным любимцем муз», и с точки зрения европейского читателя это совершенно верно. Остроты А. слишком часто кажутся нам грубыми и неблагопристойными, его выражения слишком обнажены и нечистоплотны, чтобы современный человек, с его тонко развитым чувством изящного и не подкупленный красотою языка, мог находить в них художественное наслаждение. Правда, эта грубость принадлежала не лично А., а всей тогдашней эпохе, привыкшей называть вещи их настоящим именем, ничем не стесняясь. Но зато комедии А. дают неоценимый материал для изучения современной ему жизни. По своим политическим и нравственным убеждениям А. был приверженцем старины, суровым защитником старых верований, старых обычаев, науки и искусства. Отсюда его язвительные насмешки над Сократом или, вернее, над умствованиями софистов в «Облаках», его беспощадные нападки на Еврипида в «Лягушках» и других комедиях. Свобода древней комедии давала широкий простор личной сатире, а смелость и фантазия А. сделала такое безграничное применение из этой свободы, что он ни перед чем не останавливался, если предмет заслуживал осмеяния. Он не щадил даже афинский демос, смело бросал ему в лицо обвинения в малодушии, легкомыслии, в падкости до льстивых речей, глупой доверчивости, заставляющей его вечно питать надежды и вечно разочаровываться. Эта безграничная свобода слова составляла вообще характеристическую черту древней комедии, в которой долгое время видели один из оплотов демократии; но уже во время пелопонесских войн на нее были наложены некоторые стеснения. Около 415 г. проведен был закон, несколько ограничивавший необузданную свободу осмеяния личности. Драматические произведения А. служат верным зеркалом внутреннего быта тогдашней Аттики, хотя выводимые в них фигуры и положения часто представлены в извращенном, карикатурном виде. В первом периоде своей деятельности он преимущественно изображал общественную жизнь и ее представителей, тогда как в позднейших его комедиях политика отступает на задний план. Под конец жизни он поставил на сцену, под именем своего сына, пьесу «Какалос», в которой молодой человек соблазняет девушку, но затем женится на ней, узнав кто она родом. Этой пьесой, как признавали уже древние А. положил начало новой комедии. Как во всем, что касалось формы, А. был мастером также в стихосложении; его именем назван особый вид анапеста (каталектический тетраметр, metrum Aristophanium). Основная форма его следующая:
    Этот стих употребляется в страстной; возбужденной речи. См. Рочер, «A. und sein Zeitalter» (Берл., 1827); Ф. Ранке, «De Aristophanis vita» (Лейпц., 1845); Мюллер Штрюбинг, «A. und die histor. Kritik» (Лейпц., 1873). Кроме старых изданий А. Мануция (Венец., 1498), Кюстера и Берглера (Лейд., 1769), особенного внимания заслуживают следующие: Брунка (3 т., Страсб., 1781 – 83); Инверницци, начатое с превосходной равеннской рукописи, под редакцией Бекка (Лейпц., 1794), продолженное с 7-го тома В. Диндорфом и законченное на 13 томе (1826); Беккера (5 т., Лонд., 1829), повторенное Диндорфом (Лейпц., 1869), Блейдеса (Галле, 1880, не оконч.); карманные издания Бергка (2 изд., 2 т., Лейпц., 1866) и Мейнеке (2 т., Лейпц., 1860); наконец «Выборки» с немецкими примечаниями Кокка (Лейпц., с 1852 во многих изданиях). Между отдельно изданными пьесами надо указать: «Плутос» Гемстергуиса (Гарлинген, 1744 и Лейпц., 1811); «Облака» Германа (Лейпц., 1799 и 1830), Рейзига (Лейпц., 1820) и Тейфеля (Лейпц., 1863 и 1868); «Осы» Гиршига (Лейд.. 1847) и Рихтера (Берл., 1858); «Женщины на празднике Тесмофорий» Фрицше (Лейпциг, 1838); Тирша (Гальбершт., 1832) и Фельзена (1878); «Ахарнейцы» Мюллера (Ганнов., 1863) и В. Риббека (Лейпц., 1864); «Мир» Рихтера (Берл., 1860); «Лягушки» Фрицше (Цюр., 1845) Фельзена (Лейпц.; 1881); «Всадники» В. Риббека (Берл., 1867) и Фельзена (Лейпц., 1869). Отдельные пьесы переведены Виландом в «Attischer Museum», Велькером (2 т. Гиссен, 1810); «Облака» Вольфом (Берл., 1812); «Птицы» Рюккертом в его посмертных сочинениях (Лейпц., 1867); «Общее собрание» И.Г. Фоссом (3 т., Брауншв., 1821), Дройзеном (3 т., Берл., 1835 – 38; 2 т., Лейпц., 1871), Иер. Мюллером (3 т., Лейпц., 1843 – 46), Зегером (3 т., Франкф., 1842 – 48), Шнитцером (Штутгарт, 1842 – 54), Минквицем (Штутг., 1854, неоконч.) и Деннером (3 т., Франкф., 1861 – 62). Собрание важнейших древних схолий выпустил Дюбнер (Пар., 1842).

    Арифметика

    Арифметика (от греч. слов ariJmoV – число и tecnh – искусство) – часть математики, которая занимается изучением свойств определенных конкретных величин; в более тесном смысле А. есть наука о числах, выраженных цифрами, и занимается действиями над числами. А. можно делить на низшую и высшую, понимая под первой четыре основных действия с целыми и дробными числами и их практические применения, учение о пропорциях, возвышение в степень, извлечение квадратных и кубичных корней и решение численных уравнений, между тем как высшая А. занимается исследованием свойств чисел вообще, деления целых чисел на части, непрерывных дробей и пр. – А. находится в тесной, неразрывной связи с алгеброй, которую Ньютон называл «Общей арифметикой»; вот почему действия – возвышение в степени, извлечение корней и решения численных уравнений, относящиеся собственно к алгебре, должны войти в состав А., рассматривая последнюю как техническую часть алгебры. Рассматривая возвышение в степень, как частный случай умножения и принимая во внимание, что при извлечении корней и решении численных уравнений мы производим какое-либо из четырех основных действий, некоторые математики силились ограничить А. лишь основными действиями, а именно: сложения, вычитания, умножения и деления, но подобное ограничение несправедливо, так как три второстепенных действия А. производятся в известном порядке, который составляет существенную часть каждого действия. Многие писатели затруднялись разграничением алгебры от А.; так как первая занимается теми же действиями, что и вторая. Приняв однако в соображение, что алгебра доказывает те правила, которыми А. руководствуется, и что алгебра имеет предметом преобразование действий одних в другие так, чтобы А. оставалось лишь исполнение самых простейших действий, можно таким образом утверждать, что алгебра есть обобщенная А., которая, в свою очередь, есть наука о числах и свойствах вполне определенных величин.
    История А.
    Трудно сказать что-либо положительное о времени и месте рождения А. Многочисленные исследователи этого вопроса приписывают открытие истин А. различным народностям и приурочивают его к разным эпохам. Историк Иосиф Флавий («Древняя иудея», кн. I, гл. 8) утверждает, что еще праотец Авраам, в пребывании своем в Египте, во время голода, постигшего Ханаанскую землю, первый обучил египтян арифметике и астрономии. Платон (in Phaedro)и Диоген Лаэрций (in Proemio) тоже считают Египет колыбелью А. и геометрии. Они говорят, что числа, числительное искусство и геометрия ниспосланы египтянам от их бога Тевта (Theut) или Тота (Thot), владевшего торговлей и числами, подобно греческому Меркурию. Другие, более позднейшие, исследователи полагают, что А. открыта халдейцами, а Страбон в своей «Географии», говорит, что современники его приписывали изобретение А. финикиянам, так как они первые стали производить обширную торговлю, которая, без сомнения, требовала некоторых познаний в счетной науке. Оставляя однако в стороне подобные догадки, достоверным можно принять относительно исторического происхождения А., что люди начали считать с того самого отдаленного времени, когда, приходя во взаимное столкновение между собою, они стали группироваться в общества, ибо, без сомнения, они знали число членов своих семейств, считали свои стада и т. п. Таким образом, начало А. должно отнести к эпохе первого проявления гражданского строя среди людей; что же касается усовершенствования первобытных понятий о счислении, то они должны быть отнесены к гораздо позднейшим временам. Первыми историческими математиками, сознательно излагавшими А., как науку, должны быть признаны древние греки, а именно: Евклид (7 – 10 книги его «Элементов»), Диофант – математик IV ст. до Р. Х. (оставил по себе 13 трактатов, из которых до нас дошло 6) и Никомах, живший в I веке до Р. Х. В их сочинениях мы встречаемся с двумя различными терминами: Logistikh – логистика, так наз. «числительное искусство» и ariJmhtekh – арифметика – наука о свойствах чисел; очевидно, что древние греки различали особенными именами практическую часть А. от теоретической. Греки, обогатив А., заимствованную ими, вероятно, от египтян, передали ее через Александрийскую школу римлянам и арабам, от которых она начинает проникать повсюду лишь в эпоху Возрождения. Открытие книгопечатания оказало немаловажную услугу распространению первоначальных истин А. Насколько медленно проникали во всеобщее сознание эти истины до эпохи Возрождения, видно из того факта, что даже у арабов, ревностных носителей «математический цивилизации», всякий знавший едва четыре основных действия А., считался ученым математиком; при всем том число подобных ученых было весьма ограничено. С открытия книгопечатания стали чаще появляться монографии и трактаты по А., которые хотя не вносили ничего нового в А., унаследованную от арабов и греков, но вместе с тем получался толчок к усовершенствованию древних методов. В 1478 г. была напечатана в С.-Альбанс одно из выдающихся сочинений по А., под заглавием: «Rhetorica nova Gulielmi de Saona», в котором с особой ясностью изложены простейшие действия А. или «Алгоризма», как еще называли греки А-у. Почти одновременно, в 1484 году, вышло прекрасное сочинение итальянца Лукаса де Бурго: «Summa de Arithmetica, Geometria, Proportioni et Proportionalita», в котором А. посвящен длинный обзор состояния этой науки до конца XV-го столетия., С начала XVI-го века появляются все чаще мемуары по А., обогащенные новыми сведениями, сравнительно с арабскими и унаследованными от Диофанта. Так, в 1686 г. вводятся десятичные дроби Симоном Стевином – весьма существенное прибавление к так называемому Алгоризму. Голландец Альберт Жирар почти одновременно распространяет наше письменное счисление на десятичные дроби, а англичанин Райт (Wright) в 1616 г. заключил даже в скобки сложные знаки; в следующем же году, знаменитый Непер (Napier) доводить знакоположение А. до нынешнего ее состояния.
    Одной из самых интересных страниц истории А. должно признать вопрос о счислении. Сведения, собранные различными исследователями этого важного вопроса, сводятся к тому заключению, что почти у всех народов, спокон веков, была принята система десятеричного счисления. Джордж Пикок (Peacock) проф. кембриджского универ., приводит в своей статье об А. для «Encyclopedia metropolitana of pure mathematics» прекрасные данные о системах счисления даже у диких племен, и там мы встречаем десять различных слов у каждого наречия, которые служат основанием счисления. Объяснения подобного совпадения систем должно искать в факте наличности десяти пальцев у человека, который, на первых ступенях своего развития, естественно, прибегал к своим пальцам для выражения числа. Письменное счисление десятью цифрами получило свое начало, как надо полагать, на Востоке, а именно: у индусов, которые передали свое искусство для усовершенствования арабам, изучившим творения греков по «числительному искусству». Вполне достоверно, на основании дошедших до нас памятников, что арабы еще в конце X века совершенно понимали употребление 10 цифр и не могли не сообщить своего знания всем народам, с которыми имели сношения. В начале XI века мавры, овладевшие Испанией, прилежно занимались там математикой и особенно «Логистикой» греков и послужили, таким образом, впоследствии такими же наставниками по математике для христианского мира, как египтяне для греков. С появлением цифр в переводе Птолемеева «Алмагеста», изданном в Испании в 1136 г., индийское (так назыв. ныне арабское) знакоположение делается употребительнейшим между учеными. В общежитии, однако, римские цифры господствовали до половины XV в., когда наступает некоторым образом эпоха смешения римских и арабских знаков; малопомалу римские знаки уступают место арабским, среди ученых, благодаря которым арабские и делаются всеобщим достоянием. Понятно, что весьма трудно проследить весь процесс преобразования нашего счисления; прибавим поэтому только, что А. достигла настоящей степени совершенства лишь благодаря гениальным трудам корифеев математики последних двух столетий; достаточно упомянуть имена Ньютона, Лейбница, Валлиса, Эйлера и др., чтобы представить себе, сколько трудов было потрачено, пока А. достигла той степени изящества и простоты, на которую она возведена в настоящее время.
    Не безынтересно будет упомянуть, как постепенно распространялась А. в нашем отечестве. Карамзин полагает ("История Госуд. Рос. ", т. X, стр. 259), что первая русская А. появилась в исходе XVI ст., под следующим названием: «Книга, рекома по-гречески Арифметика, по-немецки Алгорисма, а по-русски – Цифирная счетная мудрость». В предисловии к этому сочинению, между прочим, сказано: «Сир, сын Амноров, муж мудр бысть; сий же написал численную сию философию финическими письмены, яко же он мудрый глаголет, яко безплотна сущи начала, телеса же преминующая... Без сея книги ни един философ, ни дохтур не может быти; а кто сию мудрость знает, может быть у государя в великой чти и в жалованьи; по сей мудрости гости по государствам торгуют и во всяких товарах и в торгах силу знают, и во всяких весех и в мерах и в земном верстании и в морском течении зело искусны и счет из всякого числа перечню знают». Это витиеватое предисловие наглядно показывает, что ничего систематического нельзя ожидать от подобного арифметического курса. Действительно, мы тут имеем дело с обрывочными сведениями о 4-х первоначальных действиях, трактованных еще по древнему методу греков; при этом мы находим также римские цифры, а не арабские. С арабскими цифрами А. была впервые сочинена и опубликована у нас учителем математики на Сухаревой башне (в Москве) Леонтием Магницким, в 1703 г. По мнению другого исследователя русской старины Голикова (см. «Дополнения к деяниям», кн. V, стр. 78), Петр Великий привез в 1698 г. из Лондона многих ученых морских офицеров, в числе коих был Фергарсон, который будто ввел впервые в России арабские цифры. Бесспорно, что со времени великого преобразователя России А., наравне с другими науками, получает свое направление с Запада и совершенствуется, сообразно состоянию А. у наших соседей. Благодаря же трудам знаменитого Эйлера, бывшего академиком нашей академии наук, и целой плеяды славных его учеников, А. вместе с алгеброй получают самостоятельное направление и, независимо от иностранных математиков, движутся быстрыми шагами вперед, дойдя до той формы, которую А. сохранила до настоящего времени. Мы ограничились лишь кратким обзором истории А., отсылая читателя за подробностями к соответствующим статьям, составляющим содержание А., и к специальным сочинениям, перечисленным нами ниже.
    Содержание А.
    Низшая А. К этому отделу причисляют обыкновенно: четыре основных действия с целыми и дробными числами, учение об отношениях и пропорциях, тройное правило и основанные на нем: проценты, учет векселей и правила – цепное, товарищества и смешения. К высшей А. относят исследование свойств чисел вообще и деление целых чисел на части. Кроме того, различают еще практическую А. от теоретической, что подходит под деление А. на низшую и высшую. Надо еще упомянуть о так называемой политической А., под которой понимают применение общей А. к вычислению рент, лотерей, эмеритур и пр., хотя все эти вопросы основаны, собственно, на теории вероятностей.
    Литература А.
    Евклида, «Elementa» – около конца IV стол.; Диофанта, «Arithmetica» (III в.); Никомаха, «Theologumena Arithmetices» (I в. до Р. Х.); Боэций (VI ст. после Р. Х.); Сакро-Боско (1226), «Algorithmus seu Arithmeticaein troductio» (изд. в Венеции 1623); Иордан Немогарий (1524, напечатано готическим шрифтом); Стифелия, «Arithmetica Integra» (1544); Бернард Солиньяк (Solignac) (1580); Адам Риз (Reesse, 1610);Петр Апианий (1627); Альберт Жирар (1629); Валлиса, «Arithmetica infinitorum» (1655);Ньютона, «Opera» (1666); Лейбница, «Opera» (1677); Паппа, «Collectanea Маthematica»; Лесли, «Philosophy of Mathematics»; Эйлер, Абель, Лагранж, Де-Моавр, Гаусс, Коши и др. Учебники на русском языке, Малинин и Буренин, Буссе, Леве и мн. др.

    Аркатура

    Аркатура – ряд маленьких арочек, на колонках, маленькая аркада; применяется преимущественно в романском и готическом стилях; бывает большею частью слепой, т.е. прислоненной к стене.

    Арк-бутаны

    Арк-бутаны (франц. Arc-boutant) – наружные упорные арки готических соборов, упирающиеся верхним концом в стену, а нижним – в столбы или контрфорсы.

    Арль

    Арль (Aries, Arelate) – главный город округа французского департамента Устья Роны, в Провансе, на левом берегу главного восточного рукава разделяющейся здесь Роны, в 45 км. от впадения ее в море, на Средиземной жел. дороге, расположен в прелестной местности среди садов и лугов. В 1886 г. в нем считалось 15291 (в общине 23491) жителей, ведущих торговлю винами, хлебом, скотом, колбасами, плодами и маслом. Они занимаются также кораблестроением, имеют несколько машинои вагоностроительных заводов, шелковых, шляпных и табачных фабрик. В больших машинных и ремонтных железнодорожных мастерских занято до 1200 человек рабочих. В городе есть коллегия, коммерческий суд, гидрографическая школа, публичная библиотека, естественноисторический и богатый кабинет древностей. Для осушки болот, ради оздоровления местности, и в виду некоторых неудобств, мешающих судоходству по Роне, прорыть Арльский канал, в 60 м. ширины и 7-9 м. глубины, проходящий к южному берегу. Через Рону перекинут плашкоутный мост в Тренкетайль – предместье А., лежащее на острове дельты Камарг, славящемся крупным скотоводством. А. считается одним из древнейших городов Франции, и известен хорошо сохранившимися древними памятниками. Между ними особенно замечателен амфитеатр в 140 м. длиною и 103 м. шириною с двойной аркадой, реставрированный в 1846 году для боя быков, и развалины театра, к которому принадлежит так называемая Роландова башня. Театр в 102 м. ширины вмещает 16000 зрителей; от него сохранился боковой вход, пять арок, две коринфские колонны, авансцена, оркестр и первые ступени круга. Незначительные остатки дворца Константина Великого теперь называются замком Труйль (Le Chateau de Trouille). Найденный в 1389 г. и поставленный в 1676 г. перед ратушей гранитный обелиск имеет 15,28 м. вышины; замечательны развалины двух храмов, триумфальной арки, и множества надгробных памятников; далее, к В. от города находится кладбище, которым пользовались еще римляне, Елисейские поля (Elyscamps), где найдено много древнехристианских саркофагов и т.д. В театре найдены превосходные статуи, и между прочим Арльская Венера, отправленная в 1863 г. в парижский Лувр. Собор св. Трофима, в древнеримском стиле с красивыми арками портала, выстроен в XII столетии; принадлежащий к собору монастырь отличается замечательными тайниками с четырьмя галереями, круглыми и стрельчатыми сводами. Старая церковь св. Анны служит музеем древностей.
    В 53 г. до Р. Х. А. был завоеван Цезарем и обращен в военную колонию, затем сделался резиденцией императора Максимилиана и временным местопребыванием Константина Великого, при котором А., под именем Констанции, пережил самое цветущее время; потом он сделался столицей префектуры Галлии, в V-м же столетии был некоторое время резиденцией вестготского короля Эриха. В 508 г. город был присоединен к Остготскому государству, затем к Франкскому, а в 879 сделан столицей Арелатского королевства. Сделавшись с 1217 г. имперским городом, он перешел в 1251 к герцогу Карлу Анжуйскому, графу Прованскому, а в 1481 г. присоединен к Франции.
    В торговом отношении А. в средние века равнялся Марселю, Генуе и Пизе. В первых столетиях христианской церкви в А, было несколько значительных соборов, называвшихся Арелатскими соборами. На первом соборе в 314 г. была решена распря между Цецилианом и Донатом в пользу первого, и духовенство освобождено от всяких податей; на втором соборе в 354 г. был осужден Афанасий и изгнан Паулин Трирский; на третьем в 452 г. было установлено несколько правил церковного и монастырского порядка, а на четвертом в 475 г. осуждено учение Луцидуса о предопределении, от которого он принужден был отречься.

    Арматура

    Арматура (лат.) – все предметы, служащие для вооружения и снаряжения одного воина; иногда под этим словом разумеют лишь одно снаряжение. Так же называются разные украшения, устраиваемые из предметов вооружения. – Название А. в физике дается проволочной обмотке электромагнита. – В паровых котлах А. (франц. garniture) называется совокупность всех предохранительных аппаратов, как то: клапанов, манометров и т.п.; в более обширном смысле этим словом (грубая А.) называются также все железные части, принадлежащие топке парового котла, как напр.: дверцы топки, колосниковые решетки и т. п.

    Армия

    Армия (франц.). В обширном смысле А. означается совокупность вооруженных сухопутных сил какого либо государства. В тесном же смысле, слово А. означает соединение значительной массы вооруженных сил на одном театре войны, под начальством одного лица, для достижения определенной цели; причем сила и состав этой массы, соответственно обстоятельствам, могут быть весьма различны. А. разделяется на армейские корпуса, которые, в свою очередь, распадаются на дивизии, бригады и т. д. Во всяком случае, А. составляется из всех родов оружия и всех вспомогательных военных учреждений. Предел численности А. определяется возможностью управления для одного лица. Сообразно намеченной А. цели, она называется: действующей, осадной, наблюдательной (обсервационной), оккупационной. Если государство выставляет несколько А., то они получают названия: а) относительно назначения – главная, вспомогательная, резервная; б) по №№ – 1, 2, 3 и т.д.; в) по странам света – северная, восточная и т.п.; г) соответственно театру войны – Дунайская, Кавказская, Рейнская, Луарская и т.п. – Та из А., при которой находится высший начальник, обыкновенно называется главной (при Наполеоне I, большая A. (la grande armee). А., в тесном смысле слова, образуются теперь только на время войны.

    Армянская церковь

    Армянская церковь. Христианство появилось в Армении очень рано и хотя сведения, оставленные Абгаром очень неясны, но тем не менее первое достоверное известие получается из II столетия. Христианство, сильно преследуемое, иногда совершенно там исчезало, пока наконец епископ Григорий Просветитель не обратил в 301 г. Тиридата и в V стол. Месроп не перевел Библию на армянский язык. С этого времени в армянской церкви началась деятельность и армяне стали часто посещать школы в Афинах и Константинополе. В церковных распрях о двух естествах Христа, армяне примкнули к монофизитам, с одобрения персидского царя Хозроя, завоевавшего страну в 536 г., они отвергли на Туинском синоде формулу Халкидонского собора, и с тех пор отделились в особую церковь, которую назвали в честь Григория – Грегорианской. Главой церкви их сделался католикос (т.е. всеобщий епископ), живущий в Эчмиадзине, монастыре около Эривани, древней столицы А. Скоро в среде армян началась богатая научная деятельность и значительная богословская литература, сохранившаяся на сирийском языке, начала переводиться на армянский язык для того, чтобы сделать ее доступной армянскому духовенству. НерсесКлайеци, армянский католикос XII века, сочинения которого издавались много раз, считается армянами величайшим их богословом. С греческой (православной) церковью грегорианцы не сливаются до сих пор. Но римские папы пытались много раз, напр. в 1145, 1341, 1440 гг., когда армяне обращались за помощью к западным государствам против магометан, отторгнуть армян от старой веры. Папам удалось однако только образовать раскол в арм. церкви. Униаты-армяне живут в Польше, Галиции, Персии, под властью архиепископа, живущего в Нахичевани на Дону; кроме того они живут на горе Ливане, в Риме, Марселе и на острове св. Лазаря около Венеции (мехитаристы). Они признают верховную власть папы, соглашаются в религиозных догматах с католиками, но имеют свои особенные церковные правила. При вторжении персов в Армению в начале XVII ст. многие из армян принуждены были перейти, в магометанство; но большинство населения. осталось верно своей старой религии. Учение армянской церкви отличается от греко-православной особенно тем, что оно по монофизитскому учению признает в Христе только одно естество. Относительно семи таинств, арм. церковь держится особых правил, а именно: при крещении младенец трижды опрыскивается и трижды погружается в воду; миропомазание соединено с крещением; при причастии употребляется несмешанное вино и квашенный хлеб, помоченный в вине, соборуют только духовных лиц тотчас после смерти. Армяне верят в святых, но не верят в чистилище. Посты армяне соблюдают также строго, праздников у них менее. Богослужение свое в Турции они большей частью совершают ночью; обедню служат на древнеармянском, а проповеди говорят на новоармянском языке. В иерархическом отношении А. церковь подчинена эчмиадзинскому католикосу и эчмиадзинскому синоду. Католикос избирается на эчмиадзинском синоде, куда приглашаются депутаты от всех русских и иноземных армянских епархий, и утверждается особой грамотой Государем Императором. Католикос живет в Эчмиадзине на Арарате, куда каждый армянин должен съездить хоть раз в жизни. Католикос приготовляет священный елей и продает его священникам, а частые паломничества богомольцев дают ему средства поддерживать великолепные богослужения и учреждать превосходные учебные заведения. Патриархи константинопольский и иерусалимский, армянские архиепископы и епископы могут быть рукоположены только католикосом. Остальное духовенство занимает такое же положение, как духовенство Греческой церкви; жалованья оно не получает, а живет исполнением треб; образование его стоит на низкой ступени. Монахи принадлежат к ордену св. Василия. Вартабиды составляют особенный класс духовенства, нечто в роде монахов с учеными степенями, и иногда назначаются викариями к епископам. Светское духовенство может вступать в брак только один раз, второй брак не разрешается. А. церковь приобрела в Турции политическое значение вследствие того, что Порта, взяв Константинополь, подчинила всех своих православных подданных под именем Rum milleti (римской нации) не только духовной, но и светской власти патриарха Геннадия, а подвластных себе армян соединила, как Ermeni milleti (армянский народ), в церковно-политическое тело, и отдала его под попечение армянского патриарха столицы, пользовавшегося значительной светской властью. В 30 – 40 гг. настоящего столетия иерархическая власть значительно поколеблена и патриарх принужден был разделить свою власть с советом из 12 человек светского сословия. В 1860 году Портой утверждена, выработанная на особом народном собрании армян, конституция (напечатанная под назв. «Национальной конституции армян» в Revue des Deux Mondes, 1868 г., кн. II), по которой управление гражданское и духовное турецких армян принадлежит двум советам: Духовному (14 членов под председательством Патриарха) и Светскому (20 чл.), избираемому собранием представителей (400) армянских общин. В последнее время духовенство и армянская пресса стараются подчинить Патриарха католикосу Эчмиадзина и тем усилить русское влияние на Грегорианскую церковь в Турции. Но Патриарх, поддерживаемый турецким правительством, оказывает упорное сопротивление этим попыткам. В 1835 г. по стараниям Франции Униато-армянская церковь в Турции под названием Katoluk milleti (католический народ) получила права, как корпорация, и вследствие этого тотчас же возникли затруднения, так как по существующим государственным принципам Леванта, духовенству дается право светской власти, а между тем это самое духовенство, подчинено в духовных делах римскому папе, не состоящему даже в союзе с Портой. Во избежание этого недоразумения, высшая иерархическая власть была разделена, и светские дела переданы патриарху, бывшему, так сказать, чиновнику Порты, а духовные – лицу, зависимому от Рима. Римский престол, при переходе армян в унию, обещал сохранить им древненациональные особенности неофитов – армянскую литургию, юлианский календарь, их святых и т.д., и запретить католическим миссионерам стараться обращать армян-униатов в латинскую церковь. Но не смотря на это, римский престол надеялся интригами достигнуть своей пели, и с этим намерением назначал священниками в церкви лиц, находящихся под его влиянием. Это ему удалось привести в исполнение, и примасом был назначен Гассун, горячий ультрамонтан, стремящийся осуществить идеи Рима. Но против этих козней ультрамонтанов, под влиянием мехитаристов, поднялась сильная оппозиция, широко охватившая всю нацию. Порта, сочувствующая более народу, чем духовенству, в продолжение многих лет, уступая французскому влиянию, старалась сохранить мир в ущерб армян. Но когда Гассун отправился в 1870 г., как сторонник непогрешимости, в Рим на Собор и именем римского престола стал громить своих противников, посылая им упреки и угрозы, армяне восстали под влиянием своих священников, изгнали из многих церквей креатур примаса и утвердили, независимую от Рима, старокатолическую церковь, но не соединились с Грегорианской армянской церковью, как надеялись грегорианцы. Порта признала этот совершившийся факт. 2-го июля 1872 г. вновь избранный патриарх Купелиан получил инвеституру и был введен во владение церковным имуществом, после чего непогрешимый патриарх Гассун получил приказание выехать из Константинополя. Это движение, не смотря на государственную поддержку, кончилось, однако же, победой гассунитов. В марте 1879 г. старокатолический константинопольский патриарх, глава анти-непогрешимой партии, Купелиан подчинился непогрешимому папе. В сентябрь 1879 г. его примеру последовали 16 епископов и 13000 сторонников. Порта снова признала совершившийся факт, вместе с этим признала Гассуна законным патриархом. Спустя год, папа наградил патриарха, даровав ему кардинальское достоинство. Протестантские миссионеры различных названий уже лет 50 как действуют в Армении, но до сих пор без всякого успеха. Ср. Малана, «Divine Liturgy of the armenian church» (1870).

    Армянский алфавит

    Армянский алфавит (армянское письмо). По преданиям армянских писателей в начале V в. писарь при дворе Хозроя III Месроп, с помощью греческого каллиграфа Руфина, переделал древнее, так называемое данелическое письмо на новый лад. Порядок армянских букв и их форма действительно показывают, что они были изобретены при помощи греческого алфавита. Так как последний имеет только 22 знака, а в армянском языке существует 36 различных звуков, то недостающие 14 знаков были сочинены уже на армянской почве. Говорят, что с помощью новоизобретенного алфавита Месроп ок. 405 г. написал в первый раз по-армянски «Соломоновы притчи».

    Арника

    Арника (Arnica L.) – баранья трава, линнеевский род растений из семейства сложноцветных (compositae Adans, и подсемейства их щитконосных, corymbiferae). Весьма немногочисленные (до 10) виды этого рода – многолетние травы североамериканского и сибирского происхождения. Само название А., хотя и объясняется от слова arnoV – ягненок, по мягко-шерстистым на исподней стороне листьям, но всего вернее (по указаниям ботаников Лейнисса и Кёлера – см. его «Medicinal-Pflanzen», 1887, т. I, табл. 12) объяснить слово, как искаженное Птармика от греч. ptasmoV – чихание, т.е. чихотная трава, ибо ее запах и цветочная пыль вызывают чиханье. В Европе два вида, из кот. горная А., A. montana L. (=Doronicum montanum Lam., Doronicum Arnica Desf.) распространена в гористых местностях Германии, Франции, Швейцарии, Швеции; в России водится в Западном крае и Сибири; в Восточной Сибири еще три вида. – Это многолетняя трава, вышиной 30 – 50 см., с дов. крупными листьями, собранными у корня розеткой из 4 – 6, продолговато-овальными, цельнокрайними и пятинервными; на стебле они меньшей величины и сидят в 1 – 2 парах, без черешков. Корневище толстое, в разрезе белое, снаружи покрыто бурыми пленками; стебель круглый, голый, мало ветвистый, заканчивается крупной головкой мелких цветов, до 6 см. в поперечнике. Все цветки головки темно-желтые, язычковые по краям и трубчатые в средине. Из трубчатых цв. происходят плоды-семянки с сидячей летучкой из перистых волосков. Это растение издавна имеет большое применение в народной и официальной медицине. Из цветов ее приготовляют настой (tinctura Arnicae) – известную примочку от ушибов, а из корня порошок, являющийся, как внутреннее, наравне с тинктурой, сильно возбуждающим средством для всей нервной и сосудистой системы; сильные дозы корня вызывают рвоту. Физиологическое действие объясняется присутствием особого алкалоида арницина, извлекаемого в аморфном виде и легко растворимого в спирте и в эфире; извлекается также и арниковое масло, в спирте растворимое. В Средней России под названием А. известно несколько растений, ложных А., отчасти схожих с настоящей и употребляемых с теми же целями не без успеха; таковы Leontodon autumnale L. – желтушка, горькушка, некоторые виды Crepis – скерды, Hieracium – ястребинки и даже одуванчик (Taraxacum).

    Арпеджио

    Арпеджио, Арпеджиатура (от итал. arpa – арфа) – так называется исполнение аккордов на фортепиано и струнных инструментах, как на арфе, причем звуки аккорда следуют один за другим. Самый употребительный знак для А. ставится перед аккордом; иногда употребляется также знак дуги: (. Арпеджированные аккорды называются также «ломанными» или разбитыми, с этим выражением связаны такие звуковые группы в гармонической фигурации, которые происходят от раздробления аккордов, и в которых отдельные ноты аккорда могут подвергаться различной перестановке. Такие фигуры и суть так называемые басы Альберти (арфовые басы, арпеджированные басы, или точнее арпеджированный аккомпанемент в басу), носящие свое название от Доменико Альберти (знаменитого певца и виртуоза на клавесинах, жившего в первой половине XVIII столетия в Италии и Испании), который особенно часто употреблял в своих композициях для клавесины такие расчлененные аккорды в виде фигур аккомпанемента. А. в более старинной фортепьянной музыке, около 1700 г., применялись так часто, что целые пьесы написаны таким способом.

    Артаксеркс

    Артаксеркс (староперс. Artakhsathra, могущественный) – название трех перс. царей. А. I (465 – 424), прозванный Длинноруким, вступил на престол после умерщвления его отца Ксеркса I и его старшего брата Дария Артабаном и другими заговорщиками. Сейчас же после его воцарения восстал Египет (464) и Артамен, полководец Артаксеркса, был разбит египтянами и афинянами (463). Бактрия также отложилась, но Мегабизу удалось однако подчинить ее опять, после чего в 460 г. он привел и Египет в зависимость от Персии. Война с афинянами, веденная на Кипре (459), окончилась договором, обеспечившим за греко-азиатскими городами автономию, вновь отнятую А. в 452 г. Новая неудачная война с афинянами при Кимоне окончилась в 449 г. постыдным миром. После короткого царствования его сыновей Ксеркса II и Секидиана, ему наследовал незаконный сын Ох, под названием Дария II. – А. II, прежде Оарзес, сын Дария II и Паризатиды, прозванный, благодаря своей памяти, Мнемоном (староперс. Abiyataka), царствовал 405 – 359. Его брат Кир стал оспаривать у него престол, победив его в 400 г. в битве при Кунаксе. После этой междоусобной войны между братьями, началось внутреннее разложение государства; сатрапы воевали друг с другом, и А. был вынужден призвать на помощь против лакидемонян афинянина Конона. Наконец. А. заключил со Спартой – выгодный Анталкидов мир, по которому греч. города в Азии и Кипр переходили к Персии; тем не менее, в 375 г.; А. был вынужден вернуть им свободу, чтобы быть в состоянии вести войну с Нектанебом египетским, окончившуюся, однако, неудачей. Внутренние раздоры и дворцовые революции омрачили его старость. Жизнь А. описана Плутархом. – А. III Ох (староперс. Vahukha), сын и преемник последнего (359 – 338), снова подчинил Египет, бывший в течение 63 лет (413 – 350) независимым, после битвы при Пелузиуме. Затем он усмирил Финикию, учиняя в обеих странах неслыханные жестокости. А. велел также зарезать Аписа и приготовить к пиршеству. А. был отравлен своим полководцем Багоасом (338), и труп его был выброшен на съедение кошкам, а из костей изготовили рукоятки для мечей. Ему наследовал его сын Арзес (338 – 336). – Новоперсид. историч. легенда соединила всех трех А. в одно лицо, которому она дала название ArdeschirDerazdest (Длиннорукий). Основатель династии Сассанидов, называемый у римлян А., также назывался Ардеширом, с прозвищем Бабегана.

    Артерии

    Артерии – в анатомии этим именем называются кровеносные сосуды, которые уносят кровь из сердца и распространяют ее по всем частям тела. У животных, у которых не имеется центрального органа – сердца, а существуют сокращающиеся сосуды (напр. у большинства червей), или у которых сократительная деятельность сердечных мышц по временам изменяется (напр. у асцидий и т.п.), у таких не может быть речи о сосудах, направляющихся к сердцу (вены), или выходящих оттуда (артерии). Напротив того, у высших животных, у которых имеется центральный орган – сердце, производящее ритмические сокращения, волна крови ощущается на больших артериальных стволах в виде ударов пульса, напр. на предплечье, по протяжению лучевой артерии, в том месте, где врачи обыкновенно ощупывают пульс, на артериях шеи, височных артериях и т.д. У высших позвоночных животных и у человека сосуды распадаются на два главных отдела. Один отдел сосудов несет во все части тела так называемую артериальную кровь, насыщаемую во время дыхательных актов кислородом, при чем она теряет часть имевшейся в ней угольной кислоты; кровь эта алого цвета и имеет назначением обмен вещёств в тканях. Главный артериальный ствол – аорта выходит из левого желудочка и направляется сначала по средней линии тела вверх и спереди и затем книзу и сзади, впереди позвоночного столба. Другой отдел сосудов – легочные артерии, несут темную, так называемую венозную кровь, насыщенную угольной кислотой, к правому сердцу и оттуда к легким, где она обращается в алую, артериальную. Сосуды, благодаря периодическим ударам сердца, должны всегда выносить очень высокое давление, для чего они пронизаны крепкими, эластическими волокнами, в особенности средняя оболочка, которая очень плотна и растяжима; внутренняя же оболочка гладка и нежна. Кроме эластических волокон, вся сосудистая система заключает в себе еще гладкие мышечные волокна; последние иннервируются нервной системой и могут по этому, по мере необходимости, сужать и расширять просвет сосудов; следовательно быстрота, равно как и величина кровяной волны могут в различных частях организма регулироваться нервной системой. Из болезней сосудов наичаще встречается хроническое воспаление внутренней оболочки, которое обыкновенно ведет или к жировому перерождению, или к утолщению сосудов стенок, что дает почву для происхождения аневризм или апоплексии. Поранения сосудов ведут всегда к кровотечениям, которые, смотря по величине пораненного сосуда, бывают иногда очень опасны для жизни. В последних случаях надо прибегнуть к искусственному закрытию просвета пораненного сосуда.

    Артериосклероз

    Артериосклероз (греч.) – хроническое воспаление и уплотнение артерий, легко приводит к тромбозу, старческому воспалению и апоплексии.

    Артишок

    Артишок, Cynara scolymus L. (цинара сколимус) – родовое название южноевропейского растения из сем. сложноцветных (Compositae) и его второго отдела трубчатоцветных или артишоковых (Суnаrеае), для которых и является центральным родом и типическим представителем. Именно, у всех растении этого отдела (каковы напр. василек, лопух, чертополох) все цветки в соцветии – «корзинке» – имеют трубчатые венчики, а язычковых по краям соцветия нет. Вероятное отечество А. – Азия. Происхождение названия объясняется от арабских слов ardi-schauki, земляной терн. Cynara – от греч. kuon – собака, по сходству листков обвертки с собачьими зубами, или от глагола knaw – царапаю; scolymus от греч. skwloV – кол, острие.
    А. – многолетнее травянистое растение, колючее, вроде чертополоха или татарника, достигает высоты человеческого роста; давно вошло в культуру и диким не встречается; крупные листья то цельные, то вырезные, колючие, снизу беловойлочные; прикорневые достигают полуметра в длину и образуют плотную розетку. Стебель заканчивается соцветием – крупной, до 71/2 см. в поперечнике, «корзинкой» трубчатых пурпурофиолетовых цветов, окруженных в несколько рядов черепичатой поволокой или обверткой из жестких и толстых сизо-зеленых листьев, на внешнем конце заостренных в шип, а при основании утолщенных и мясистых. Все цветы плотно сидят на толстом «донце» или цветоложе, т.е. на разросшемся в ширину мясистом конце стебля. Это «донце» и нижняя части чешуй обвертки и составляют съедобную часть растения, употребляемого как овощ или салат; корзинки или головки цветов, до полного их раскрывания, срезываются и отвариваются в воде или бульоне; едят их также с уксусом и маслом, как салат, или поджаренными в масле. Различают три сорта или разности обыкновенного А.: крупный английский, колючий и гладкий; культура их требует большой заботливости, и возможна только в странах с теплым климатом; она особенно развита на юге Европы, во Франции, отчасти в Австрии, а в Германии только в прирейнских частях. Корневые отпрыски, образующиеся к осени у старых растений, отделяют и высаживают в марте в тучную, хорошо удобренную землю (чернозем) рядами, в полуметре один ряд от другого, а самые саженцы в 11/4 – 11/2 метра друг от друга. При нескольких цветочных головках на одном и том же растении, срезают прочь нижние, оставляя назревать лишь конечные, для большей их сочности и величины. После сбора головок, в конце августа, стебель сламывают у корня, обрывают образующиеся далее прикорневые листья, а на зиму корни прикрывают землей, а поверх кучами навоза, предохраняющего корни своей теплотой от промерзания. Другой вид, испанский А. или Кард, Cynara Cardunculus L., весьма колючий полукустарник, тоже употребителен как овощ, причем съедобны мясистые черешки крупных прикорневых листьев; головки же цветов значительно меньших размеров, чем у предыдущего вида. Кард и следует считать родоначальником обыкновенного А. (С. scolymus), как на основании весьма доказательных опытов выводки А. из Карда, так и по современному распространению последнего на юге Европы, на севере Африки, на Канарских островах, и по обильному его размножению в Южной Америке, где он, завезенный из Европы, размножился местами в штатах Лаплаты до того, что сделал значительные пространства земли непроходимыми.

    Артритис

    Артритис (Arthritis) – собственно называется воспаление сочленений или суставов: в этом смысле слово это употребляется французскими врачами, между тем как немецкие врачи для этой цели употребляют слово агthrocace artbrophlogosis. Обыкновенно в медицине слово это обозначает подагру.

    Артур

    Артур или Артус – принц Силурийский или Дамнонийский, собравший британские племена, оттесненные к зап. Англии и двинувшийся против язычников англосаксов, предводительствуемых Цердиком. А. храбро восстал за свободу и веру своего народа. Говорят, что он умер, вследствие тяжелой раны, нанесенной ему во время битвы его восставшим племянником Модредом, на острове Авалоне. Останки его были найдены при короле Генрихе II. А., как историческая личность, пробудившая в последний раз национальное сознание кельтов от их полнейшего угнетения, послужил предметом множества героических легенд, распространившихся из Валлиса и Бретани по всему романскому в германскому миру и в продолжении нескольких столетий обрабатывавшихся в поэтических произведениях. Уже в валлийских песнях бардов VI и VII столетий в «Myvyrian archaeology of Wales» (3 том., Лонд., 1801) воспевался народный герой А. и его сподвижники. В хрониках IX столетия, как и у Ненниуса, является первое указание на происхождение саги о цикле Артура, соединенной с сагой о волшебнике Мерлине. По местному преданию, отец А., Утер, влюбился в Игерну, жену Горласа, герцога Корнваллийского, и овладел ею, вследствие того, что Мерлин дал ему возможность облечься в образ Горласа. Игерна родила ему А. После смерти Утера, 516, А. сделался предводителем британцев, победил во многих больших сраженьях саксов, и победоносно двинулся в Шотландию, Данию, Норвегию и даже во Францию, где одержал около Парижа победу над большим римским войском. Во время его отсутствия племянник его Модред восстал и увлек его жену Джиневру. Возвратившийся А. вступил в битву с племянником, в которой и был убит. По народному преданию, однако, А. не умер, а душа его переселилась в ворона, и он когда-нибудь вернется. Он жил в Валлисе в Керлеоне с своей женой Джиневрой (Ghwenhwywar), окруженный блестящим двором и несколькими стами рыцарей по храбрости и манерам служившим образцом всему свету. Центром этого общества были 12 рыцарей, заседавших, как самые храбрые и благородные приверженцы короля, за круглым столом. Придворные рыцари А. разъезжали по всем странам искать приключений. Они приобрели рыцарскую славу, как защитники женщин, укротители разбойников, освободители заколдованных, и усмирители великанов и карликов. Описание бесчисленных происшествий, случавшихся по большей части в лесу, и поныне служит предметом множества поэм на всех западноевроп. языках. Британскм саги, «The Mabinogion from the Llyfr Coch о Hergest» или «Сказки красной книги Гергеста» (7 том., Лонд., 1838 – 49) несколько изменены, вследствие французской обработки в XIV ст., так как они распространились прежде всего во Франции, где рыцари круглого стола служили образцами блестящего, придворного рыцарства, процветавшего в XII стол. Этот предмет был обработан во Франции в особенности Кретьеном де-Труа. Уже в конце XII стол. французские художники, приехавшие в Германию, узнали в «Парсивале» Вольфрама Эшенбахского, в «Тристане и Изольде» Годфрида Страсбургского, в «Эреке» и «Ивейне» Гартманна фон-дер-Ау, те же похождения как и во французских поэмах. Главными героями А. цикла считаются кроме самого А. Парсивал, или Передур, как он называется в британ. сагах, затем Тристан, Ивейн, Эрек, Гавейн, Вигалуа, Вигамюр и Лансело. Во многих поэмах, как напр. в «Парсивале» и «Титуреле» сага об Артуре перемешана с сагой о св. Грале. Сага об А. перенесена из Франции в Нидерланды, Англию и на Скандинавский Север, перешла к провансальцам, испанцам и итальянцам. См. Греффе, «Die grossen Sagenkreise des Mittelalters» (Дрезд. и Лейпц., 1842); Сан Март (Шульц), «Die Arthursage» (Кведл., 1842); его же «Beitrage zur breton., und kelt.-german. Heldensage» (Кведлинб., 1847); Вильмарке, «Contes populaires des anciens Bretons» (2 т., Пар., 1845); его же, «Poemes des bardes bretons du Vl-e siecle» (Пар., 1850); Гольцман, «Artus» (в «Germania» Пфейфера, 12 год, Вена, 1867); Фоншан, «Arthus ou le roi chasseur» (Париж, 1874 г.).

    Арфа

    Арфа – музыкальный инструмент, струны которого приводятся в движение пальцами. Он имеет форму треугольника, который состоит: во 1) из резонансного корпусаящика, длиною приблизительно в 1 метр, расширяющегося книзу; прежняя его форма была четырехугольная, нынешняя же закругленная с одной стороны; он снабжен плоской декой, выделываемой обыкновенно из кленового дерева, в средину которой, по длине корпуса, прикрепляется узкая и тонкая рейка из твердого дерева, в которой пробиваются отверстия для продевания кишечных струн; во 2) из верхней части (в виде больших размеров грифа), змееобразно изогнутой, прикрепленной к вершине корпуса, образующей с ним острый угол; к этой части приделаны колки для укрепления струн и их настраивания; в 3) из переднего бруса, имеющего форму колонны, назначение которого – оказывать сопротивление силе, производимой струнами, натянутыми между грифом и резонансным корпусом. Так как А., уже и в прежнее время, имела значительный звуковой объем (пять октав), а помещение для струн полной хроматической гаммы недостаточно, то в А. натянуты струны только для добывания звуков диатонической гаммы. На А. без педали можно сыграть только одну гамму. Для хроматических повышений, в прежние времена, струны должны были быть укорачиваемы прижиманием пальцев у грифа; позже, это прижимание стали производить с помощью крючочков, приводимых в движение рукою. Такие А. оказывались крайне неудобными для исполнителей; недостатки эти были в значительной степени устранены механизмом в педалях, изобретенным Гохбрукером из Донаувёрта (в 1720). Этот мастер приделал к А. семь педалей, действовавших на проводники, которые через пустое пространство бруса проходили к грифу, и там приводили крючочки в такое положение, что они, крепко прилегая к струнам, производили во всем объеме инструмента хроматические повышения.
    Изобретение Гохбрукера, чрезвычайно облегчившее игру на А., сделало ее вполне пригодной к модулированиям как при исполнении отдельных пьес (соло), так и при игре в оркестре. Себастьен Эрард сделал в А. дальнейшие усовершенствования, посредством устройства двойных педалей (double mouvement), из которых каждая производит два хроматических повышения струны. Эрардовская А., построенная в гамме До-бемоль, имеет объем в шесть с половиной октав, тогда как гохбрукеровская А., построенная в гамме Фа, имеет объем только в пять октав с секстой. Кроме обыкновенной А., существуют еще различные, ей подобные инструменты, менее совершенные по своему устройству, как напр. острая или крыльчатая A. (Arpanetta), двойная А. (Аrра doppia), тройная А. (Луки-Антонио Евстахия) и т.д. Кроме этих инструментов большою известностью пользуется т.н. Эолова А.. Арфа принадлежит к самым древним музыкальным инструментам, о которых мы имеем исторические известия. Уже древние египтяне имели А., которые, относительно своего объема, указывали на значительную степень их развитая. Позднее, евреи употребляли А. и им подобные инструменты при религиозных обрядах и других празднествах. Не меньшим значением пользовалась А. у греков; А. Аполлона стала даже олицетворением всего поэтического и прекрасного. Их встречают, наконец, также у гальских, шотландских и немецких певцов и у скандинавских скальдов. Из новейших композиторов, писавших для А., можно назвать: Крумпгольца, Надерманна. Лабарре, Демара, Цабеля, Парис-Альварса, Годфруа, Обертюра и др. В настоящее время А. сделалась необходимой принадлежностью каждого хорошо организованного оркестра.

    Архаизм

    Архаизм – употребление устарелых слов и старинных оборотов речи; также подражание старинному стилю в искусстве.

    Архангел

    Архангел (добрый дух) – занимает второе место в третьем чине небесной иерархии (архангелы Михаил и Гавриил).

    Археоптерикс

    Археоптерикс (Archaeopteryx) – в высшей степени замечательное ископаемое позвоночное животное, величиною с голубя, занимающее промежуточное положено между пресмыкающимися и птицами. По строению таза и ребер, по двояковогнутым позвонкам, челюстям покрытым зубами и по длинному хвосту, состоящему из 20 позвонков, этот вид тесно примыкает к пресмыкающимся. Но конечности и череп построены по типу птиц; передние конечности были снабжены сильными маховыми перьями, хвостовые позвонки также были снабжены попарно сидевшими на них перьями; наконец, все тело археоптерикса было покрыто перьями. А. был, вероятно, лазящим животным, употреблявшим свои крылья скорее в виде парашюта, чем для летания. До сих пор известно лишь два хорошо сохраненных экземпляра археоптерикса, оба из верхнеюрского золенгофенского сланца. Первый, без головы, был найден в 1861 г. и хранится в Лондоне в Британском музее; второй, с головой, подтвердившей реставрацию головы, сделанную Овеном (Owen) по первому экземпляру, найден в 1877 г. и находится теперь в Палеонтологическом музее берлинского университета.

    Архивольт

    Архивольт (греч.). – Архивольтом называется архитектурная тяга, которая идёт обыкновенно по краю арки с её лицевой стороны.

    Архидьякон

    Архидьякон (греч.). Собственно старший из дьяконов. Первоначально этот титул был присвоен первому дьякону епископской церкви. Но уже в V столетии, преимущественно в Западной церкви, архидьяконы не только возвысились над пресвитерами, но и стали занимать должности викариев в епархиях и на соборах; поэтому к ним мало-помалу перешло судебное разбирательство церковных дел, надзор за духовенством, монастырями и монастырскими имениями, ревизия епархий и суд над еретиками. Впрочем, до IX века они и на Западе были только заместителями епископов, без личной власти; впоследствии же, при разделении епархий на округа и архидьяконства, они сделались самостоятельными чинами церкви и, за немногими исключениями, пользовались полной епископской властью. В XI и XII столетиях архидьяконы считались там самыми влиятельными прелатами церкви. С течением времени значение их стало падать, и в XV и XVI ст. они должны были уступить право производить суд вновь образовавшимся судебным учреждениям, сохранив за собой только один титул. В настоящее время в римско-католической церкви сан архидьякона почти повсеместно упразднён. В греческой церкви, начиная с VII ст., уже не было архидьяконов, за исключением константинопольского. В епископальной церкви в Англии архидьяконы и поныне считаются представителями епископов по надзору за епархиями. В протестантской церкви титул архидьякона присвоен вторым священникам при главных церквах в больших городах.

    Архиерей

    Архиерей – в греч. переводе LXX так называется высший представитель ветхо-зав. священства – первосвященник (Лев. IV. 3); это же наименование ап. Павел прилагает и к И. Хр. (Евр. IV. 14). В греч. и русск. церкви архиереями именуются лица высшей иерархии – епископы, как первосвященники, в отличие от подчиненных им иереев, священников.

    Архимандрит

    Архимандрит (от греческ. arch и mandra – загородь, хлев для скота, овчарня – по отношению к монашескому обществу, как к стаду Христову, овцам Христовым, по преимуществу). – Наименование А. прилагается в греч. церкви к начальникам монастырей с V в. Первоначально так назывались избранные епископом для надзора над монастырями его епархии чиновники из игуменов. Когда надзор над монастырями перешёл от архимандритов к другим епископским чиновникам, именно, к великим сакеллариям, наименование А., в качестве почётного титула, было придаваемо игуменам важнейших монастырей в епархии. С таким значением это наименование из Греции перешло и к нам, в Россию. У нас оно первоначально было усвояемо, может быть, только одному игумену в епархии , и уже с течением времени сделалось достоянием нескольких. В первый раз это наименование встречается у нас под 1174 г. в приложении к игумену Киево-Печерского монастыря, именно к Поликарпу, и притом в соединении с общим названием – игумен: «печерский игумен архимандрит». Потом, упоминается архимандрит в Новгороде, в Юрьевском монастыре, под 1226 г.; во Владимире – в Рождественском монастыре – под 1230 г. и т.д. Ср. Е. Голубинский, «Истор. русск. цер.» (I т., 1 ч., 593 – 594); Макарий, «Истор. русск. цер.» (III т., 41 и след., Спб., 1868 и IV т., 211 – 213., Спб., 1866).

    Архимед

    Архимед – величайший из математиков древности; родился в Сиракузах, в 287 г. до Р. Х., был родственником царя Гиерона II. Математика обязана этому знаменитому ученому своими драгоценнейшими открытиями и важнейшими истинами, образующими блестящую эру прогресса в древности. Биографы А. не оставили нам сведений, под чьим руководством он занимался в детстве; но кто бы ни были его учителя, он их превзошел. Известно лишь, что А. был знаком с элементарными принципами Евклида. Все отрасли математики одинаково входили в предмет изучений в исследований А., но геометрия и механика принадлежат к числу тех, которыми он занимался с большим успехом и превосходством: он предавался им с таким усердием и самопожертвованием, что забывал ради них про существенные жизненные потребности, и не раз его рабы обязаны были принуждать его воспользоваться их услугами. К великому несчастию для человечества, многие его открытия из области геометрии не дошли до нас, но и того, что составляет наше достояние, совершенно достаточно, чтобы предать его память заслуженному бессмертию. Арифметику А. обогатил своим трактатом, под названием «Псамит» (пер. на русском языке Ф. Петрушевским, 1824), в котором он указывает способ для вычисления количества песчинок, могущих заключиться в объеме земного шара. В области геометрии А. сделал открытие, которое поныне выражается в законе: «сегмент, шар и цилиндр с одинаковыми основаниями и при равных высотах относятся между собою, как 1, 2, 3», или, что «шар равен 2/3 описанного около него цилиндра». Это открытие доставило А. так много радостей, что он изъявил желание иметь эпитафией на своем гробу шар, вписанный в цилиндр, найденный закон об отношении шара к цилиндру составляет предмет прекрасного трактата А. «О шаре и цилиндре». В другом трактате: «Об измерении длины окружности» А. впервые доказывает истину, что площадь круга равна площади треугольника, высота которого равна радиусу, а основание – периферии. Отношение длины окружности к диаметру круга (что ныне известно под видом p) А. пытался выразить при помощи вписанных и описанных правильных многоугольников и нашел это отношение в пределах 22/7, и 223/71, что весьма близко подходить к величине ныне общепринятого p. Из других дошедших до нас сочинений А. по геометрии особенно замечательно «Исследование коноидов и сфероидов» (2 т.), при чем он последние сравнивает с цилиндром и шаром с одинаковыми высотами и равными диаметрами и выводить их взаимные отношения. К этим важным открытиям А. по геометрии надо прибавить еще другие, которые не менее способствовали славе сиракузского ученого, а именно, квадратуру параболы и исследование свойств спиралей, одна из которых получила даже названо «Архимедовой спирали». Мы не упомянем еще о некоторых сочинениях А. по чистой математике, из которых дошла до нас только малая часть, а перейдем к другой отрасли работ А. Важные открытия сделанные А. в механике, дают ему право считаться творцом этой ветви математических наук. Все познания, которыми обладали до него по этому предмету, включая сюда и трактаты Аристотеля, не выходили из категории первоначальных понятий и неопределенных гипотез, характеризовавших зародышевое состояние этой науки. А. же быстро превзошел своих предшественников и первый установил верные принципы статики и особенно – гидростатики. Статика А. основана на идее центра тяжести, впервые им высказанной и при том так уверенно, что он мог сказать однажды: «Дайте мне точку опоры, и я подниму земной шар». Что касается открытий А. по гидростатике, то передают следующие обстоятельства, вызвавшие бессмертный принцип А. : «Всякое тело при погружении в жидкость теряет в своем весе столько, сколько весит вытесненная им жидкость». Гиерон, царь сиракузский, подозревая своего ювелира в обмане при выделки золотой короны, поручил своему родственнику А. открыть обман и доказать, что в корону примешано серебра больше, чем следовало. Долго безуспешно трудился А. над решением предложенной задачи, пока наконец случайно во время купания открыл основной гидростатический закон и пришел от своего открытия в такой восторг, что голый с криками «eurhka» (я нашел !) побежал из купальни домой, чтобы испробовать свою теорию, которая так прекрасно впоследствии подтвердилась. В древности Архимеду приписывали до 40 открытий в области практической механики, но не все они описаны его биографами и комментаторами, так что некоторые известны лишь по названию, как то: архимедов рычаг, полиспаст и др. Архимедов винт применил он, будучи в Египте, к осушке залитых Нилом местностей. Укажем также на изобретенный А. планетарий – прибор, который с наглядностью показывал движение небесных тел. Не менее замечательно, что А. знал про силу водяных паров и пытался применить ее к орудиям своего века, так наз. метательным снарядам. Римляне, под предводительством консула Марцелла, осаждали во время второй Пунической войны (212 г. до Р. Х.) родину А. – Сиракузы. Посвятив себя защите Сиракуз, А. стал душой самого упорного и вместе с тем самого искусного сопротивления, о котором говорит история. Он построил метательные снаряды, причинившие много вреда римскому войску. Историки Полибий, Ливий и Плутарх, описавшие эту редкую по выдержанности осаду, повествуют, что А. построил также громадные «зажигательные стёкла» (двояковыпуклые чечевицы), посредством которых сжег римский флот. Тем не менее, А. не мог спасти свою родину от печальной участи: римляне вторглись в город. Солдаты, предававшиеся грабежу, не пропустили и дома Архимеда; который в это время сидел на полу, посыпанном песком, на котором чертил свои геометрические фигуры. А. встретил победителей классическими словами: «Не трогай моих фигур!» (Noli turbare circulos meos!), но варвар не пощадил старца и умертвил его на месте. Так кончил свою плодотворную деятельность А. на 75 году жизни, окруженный двойным ореолом славы, приобретенной наукой и редким патриотизмом. На его могилу поставили цилиндр, с включенным (вписанным) в него шаром, чтобы этим увековечить его открытие взаимного отношения шара и цилиндра, которому он придавал особое значение. Цицерон, будучи квестором Сицилии, отыскал этот памятник, скрытый в кусте. Оставшиеся после него сочинения собрал Торелли (Оксфорд, 1792 г.), Гейберг (Лейпциг, 1680 г.). Они были переведены и объяснены Ницце (Штральзунд, 1824). Отдельные сочинения его переведены Гаубером (Тюбинген, 1798 г.), Гофманом (Ашафенб., 1817 г.), Крюгером (Кведлинб. и Лейпциг, 1820 г.) и Гутенекером (Вюрцбург, 1828 г.). Ср. Гейберг, «Quaestiones Archimedeae» (Копенгаген, 1879 г.).

    Архимеда закон

    Архимеда закон – так наз. открытый Архимедом важный гидростатический закон, согласно которому каждое тело, погруженное в жидкость, теряет столько своего веса, сколько весит вытесненная им жидкость. Этот закон основан на гидростатическом давлении, вследствие которого тело, погруженное в жидкость. поднимается с действующей отвесно вверх силой, равной весу вытесненной им жидкости. Для доказательства Архимедова закона на опыте служат гидростатические весы, т.е. совершенно равноплечие весы, которые дают возможность взвешивать тела, погруженные в воду или в любую жидкость. На этих весах одна чашка повешена короче другой, но вес обеих чашек с подвесками одинаков; к более короткой чашке подвешивают два металлических цилиндра: один полый, а другой под ним массивный (последний такой величины, что он совершенно плотно входит в полый). Приведя тарированием весы в равновесие, погружают массивный цилиндр в воду. Чашка весов, к которой подвешены цилиндры, поднимается, но стоит только налить в пустой цилиндр до верху воды, весы возвращаются опять в равновесие. Этим доказывается истинность Архимедова закона, который применяется для объяснения пассивного плавания, равно как действия воздушного шара; на основании этого закона производится также определение плотности (удельного веса тела) с помощью гидростатических весов и ареометра.

    Архитектоника

    Архитектоника (греч.) – теория архитектуры и строительного искусства. Выражение это в настоящее время употребляется редко и большей частью заменяется словом «архитектура».

    Архитрав

    Архитрав или эпистелион (греч.). – Слово это в архитектуре имеет троякое значение: во 1-х, архитравом или архитравным покрытием называется вообще всякая прямолинейная перекладина, перекрывающая промежуток между колоннами, столбами или косяками (в окнах и дверях); во 2-х, нижняя часть антаблемента, непосредственно опирающаяся на капители колонны; в Тосканском и Дорическом орденах А. делается простой, гладкий, а в Ионическом и Коринфском – разделённый горизонтально на три части; и в 3-х, один вид изразцов, употребляемых на облицовку голландских печей.

    Асенковы

    Асенковы – семейство известных актрис, из которых наиболее выдающейся была Варвара Николаевна. Ее мать Александра Егоровна, род. 1796 г., воспитывалась в театральном училище, уч. кн. А.А. Шаховского; дебютировала в 1814 г. у императрицы Марии Фёдоровны в одноактной комедии «Марфа и Угар» (роль Марфы) и имела успех. По свидетельству современников, А.Е. была пленительна, играла кокеток и служанок в высокой комедии, а также роли старых дев, сварливых старух и бойких барынь в комедии и водевиле; особенно была неподражаема в ролях субреток (Дорина в «Тартюфе», Сусанна в «Свадьбе Фигаро»), умерла в 1860-х годах.
    Ее дочь, Варвара Николаевна, служила украшением драматической сцены в период высшего расцвета отечественного сценического искусства, период, когда впервые были поставлены «Ревизор» и «Жизнь за царя». В.Н. род. 1 апреля 1817 года; мать отдала ее в театральное училище, откуда она была, как и из пансиона, исключена за неспособность. Избрать для дочери другую карьеру было невозможно и Александра Егоровна обратилась к известному артисту И.И. Сосницкому, умоляя его взять дочь для приготовления к сцене. Дебютировала В.Н. в бенефисе Сосницкого 25-го января 1835 в старинной комедии Фавара: «Солиман II или три султанши», в роли бойкой Роксаны – одалиски, пленившей султана. В.Н. пленила зрителей; ее красота, ловкость, прекрасная мимика, изящные манеры, приятный голос – все в ней восторгало своей необычайностью. Исполняя первые и трудные роли любовниц в драмах, комедиях и водевилях, она постоянно была любимицею публики. В.Н. нравились роли мальчиков и с переодеванием (roles de travestissement), в которых она была удивительно ловка и мила своей игривостью. Играя очень часто, любя веселье, праздники, удовольствия всякого рода, молодая актриса не берегла себя. Слабое здоровье В.Н. не выдержало сценических трудов, оваций и поклонников и после 6-ти лет сценической деятельности (умерла 15 апреля 1841 г.), преждевременно сошла в могилу, не устояв против сильной чахотки. Похоронена на Смоленском кладбище, близ церкви; на могиле ее сооружен по подписке красивый памятник.

    Асимптота

    Асимптота (от греч. слов: a, sun, piptw) – несовпадающая. Под асимптотой подразумевается такая линия, которая, будучи неопределенно продолжена, приближается к данной кривой линии или к некоторой ее части так, что расстояние между общими линиями делается менее всякой данной величины; иначе говоря, А. касается данной кривой линии на бесконечном расстоянии от начала координат. Всякая другая линия, параллельная А., хотя и приближается непрестанно к кривой, однако не может быть названа в свою очередь А., так как расстояние ее от кривой не может быть уменьшено по произволению. Таким образом, число А. для каждой кривой вполне ограничено. С тех пор как греческие геометры стали исследовать свойство кривых линий, образующихся на поверхности конуса от пересечения его плоскостью, стало известным, что ветви гиперболы, будучи неопределенно продолжены, непрестанно сближаются с двумя прямыми линиями, исходящими из центра гиперболы и одинаково наклоненными к её оси. Эти прямые, о которых упоминает уже Архимед, были еще в древности названы А. и сохранили свое название и по настоящее время. Впоследствии Ньютон показал, что существуют криволинейные А. не только в кривых трансцендентных, но даже в алгебраических, начиная с 3 порядка последних. Действительно, ныне различают А. прямолинейные и криволинейные; но, обыкновенно, прямолинейной А. присваивают название Асимп., называя криволинейную – асимптотической кривой. Основываясь на вышеприведенном определении, что прямолинейная А. есть касательная к кривой в точке, бесконечно удаленной от начала координат, легко найти уравнение А. данной кривой. В самом деле, пусть y=f(x) есть уравнение кривой линии; уравнение касательной ее в точке, определенной координатами х и у, будет, как известно, или .
    Чтобы перейти от касательной к А., стоит сделать одно из следующих предположений: 1) х и у =+? , 2) x=+?, а у=конечному числу и 3) у= +?, а х=конечному числу, так как этими предположениями мы выражаем, что точка касания находится на бесконечном расстоянии от начала координат. Так, для гиперболы, определяемой уравнением , находим Полагая х =?, найдем ; следовательно уравнение А. рассматриваемой гиперболы будет или, что все равно, ; последние два уравнения показывают, что гипербола имеет две А. Можно также определить А. следующим образом. Пусть будет Y А. =Х+В уравнение А., непараллельной оси у. Ордината у кривой, соответствующая абсциссе х, для весьма больших величин сей абсциссы, будет очень мало разниться от ординаты Y а-ты; так что можно ее принять у=Ах+В+e , подразумевая под e количество, уничтожающееся вместе с I/x. Итак, полагая х=? , найдем , и пред. (у – Ах)= пред. (В+e)=В. Следовательно, для определения постоянного количества стоит только в уравнении кривой положить или y=xq и найти предел, к которому стремится q для бесконечно больших значений х. Величина В определится, если в уравнении кривой примем у – Ах = n, или y = Ax + n. Изменив х на у и наоборот, и рассуждая также, как и выше, найдем А., непараллельные оси х. Так, например, уравнение рассмотренной нами гиперболы, через подстановку qx вместо у, дает или полагая х =?, найдём , или Полагая в том же уравнении получим или , где, полагая х=?, получим n=0=B; следовательно, уравнение А. предложенной гиперболы будет, как и выше, , что и требовалось доказать. бесчисленное множество кривых имеет А.; укажем, кроме упомянутой уже гиперболы, следующие кривые, имеющие А.: конхоида, логарифмическая линия, циссоида, декартов лист и др.
    Пример асимптотической кривой усматриваем в кривой 3-го порядка, определяемой уравнением y=х2 + I/х. Очевидно, что по мере увеличения абсциссы х в положительную или отрицательную сторону, член I/x будет неопределенно уменьшаться, а х2 увеличиваться, так что ордината у будет приближаться все более и более к значению х2, которого однако никогда не достигает. Отсюда ясно, что рассматриваемая нами кривая имеет А-ской кривой параболу, определяемую уравнением у=х2 Для весьма малых положительных или отрицательных значений абсциссы х случится обратное положение: численная величина дроби I/x неопределённо возрастает, а х2 напротив того, уменьшается, так что ордината у будет стремиться к равенству с I/x ; таким образом, равностороння гипербола, отнесенная в своим асимптотам, будет также А-ою предложенной кривой.

    Асимптота поверхности

    Асимптота поверхности называется прямая линия, пересекающая поверхность по крайней мере в двух бесконечно удаленных точках.

    Асимптотическая плоскость

    Асимптотическая плоскость – плоскость, касающаяся данной поверхности в бесконечно удаленной точке, но не лежащая вся в бесконечности.

    Асимптотическая поверхность

    Асимптотическая поверхность – поверхность, обертывающая асимптотические плоскости к некоторой поверхности. Всякая поверхность имеет, вообще говоря, бесконечно. большое число бесконечно удаленных точек, а именно все точки пересечения ее с бесконечно удаленною плоскостью, совокупность которых составляет бесконечно-удаленную кривую, лежащую на данной поверхности. Всякой точке этой кривой соответствует одна А., так что поверхность имеет бесконечное число А., вещественных или мнимых. Так как в тоже время во всякой точке можно провести к поверхности касательную плоскость, то поверхность имеет и бесконечное число асимптотических плоскостей, вещественных или мнимых. Всякая такая плоскость заключает в себе бесконечное число А., а так как все эти А. пересекают поверхность в одной и той же бесконечно удаленной точке, то они между собой параллельны. А.-ческая поверхность очевидно линейчатая поверхность. Пусть уравнение данной поверхности есть F(x, у, z)=0 и пусть х – n/l = у – h/m = z – z/n есть уравнение одной из А. Расположим F по однородным функциям n-го, n-1-го и т.д. измерений: F=jn + jn-1 +...+ j1 + j0 Точки пересечения А. и поверхности суть корни уравнения F(x+lr, h+mr, z+nr)= 0. Назовем через D операцию тогда будет, если jn , jn-1 ... означают функции от l,m,n rnjn+ rn-1j1-n (Djn + jn-1) +(1/2)rn-2D2jn (Djn-1 +jn-2)+...=0
    Простая A. получится, если два корня этого уравнения обратятся в бесконечность, т. е. если jn = 0 и Djn +jn-1 =0. Уравнения эти показывают, что все асимптоты параллельны производящей конической поверхности jn(х, у, z)=0 и что все А. параллельные одной из производящих этого конуса лежать в одной плоскости параллельной плоскости касательной в конусу с соответствующей производящей.
    Уравнение u=Djn + jn-1=0 есть уравнение одной асимптотической плоскости. Для смежной асимптотической плоскости будет причем также и в силу равенства l2 + m2 + n2 =1 ldl + mdm + ndn =0 , откуда получается .
    Это последнее уравнение вместе с u=0 изображает линии сечения двух смежных асимптотических плоскостей, то есть одну из производящих асимптотической поверхности. Исключая из этих двух уравнений и jn (l, m, n)=0 величины l, m, n, получим искомое уравнение асимптотической поверхности. Можно показать, что в общем случае порядок асимптотической поверхности для поверхности n-го порядка есть n (3n – 5). Поверхности 2-го порядка суть единственные, для которых асимптотические поверхности также 2-го порядка. В особенных точках поверхностей их асимптотические поверхности могут быть низшего порядка. В каждой касательной плоскости есть две инфлексиональные касательные; точно также в каждой асимптотической плоскости есть две инфлексиональные асимптоты, проходятся через три последовательные точки поверхности, а так как плоскость проведенная через инфлексиональную касательную пересекает поверхность по кривой, имеющей точку перегиба в точке касания этой касательной, то кривая пересечения поверхности и плоскости проходящей через инфлексиональную асимптоту имеет точку перегиба в бесконечности. Инфлексиональные асимптоты суть линии пересечения поверхности 1/2 D2 jn + Djn-1 = 0 и плоскости Djn + jn-1 = 0.
    Если поверхность имеет двойную точку в бесконечности, то вместо конуса jn = 0 получится цилиндр второго порядка. Касательные в двойной точке, вообще говоря, пересекают поверхность в трех точках. Точно также есть шесть производящих асимптотического цилиндра, пересекающих поверхность в четырех точках. Кривая пересечения поверхности с плоскостью параллельной направлению производящих цилиндра имеет двойную точку в бесконечности. Эта двойная точка обращается в угловую точку, если плоскость проходить через производящую цилиндра.

    Асимптотическая точка

    Асимптотическая точка. – Так называется точка, около которой обращается кривая и, неопределенно приближаясь к ней, никогда ее не достигает. Примером А-ой точки могут служить так назыв. локсодромия и спираль арифметическая.

    Аскариды

    Аскариды (Ascaridae или глисты) – семейство из класса круглых червей, названных так из-за формы их тела. От остальных кишечных глистов А. отличаются тем, что рот их окружен тремя губами. Тело их совершенно круглое, кожица плотная, эластическая, внутренности подвешены в полости тела, как в трубке. Полы раздельны, самец всегда несколько меньше самки. Последняя кладет огромное множество яичек, которые выносятся наружу вместе с испражнениями того животного, внутри которого живет аскарида. Каким образом происходить заражение глистами – до сих пор с точностью неизвестно, хотя существует предположение, что личинки аскарид попадают во внутренности человека или иных животных вместе с крахмалистыми растениями, на которых они живут в виде микроскопически малых червячков. С другой стороны возможно допустить, что яички аскарид развиваются предварительно в т.н. промежуточном хозяине и лишь через него попадают в постоянного. Самый известный из видов аскарид есть аскарида или глиста человеческая (Ascaris lumbricoides), живущая в тонкой кишке преимущественно человека, но встречающаяся впрочем также у лошадей, рогатого скота и свиней. По наружному виду она напоминает дождевого червя, достигает в длину до 250 мм. и причиняет глистную болезнь у детей. Припадки этой болезни, вызываемые аскаридой, редко бывают так сильны, как вызываемые ленточной глистой, при том же аскарида часто пропадает сама, или, по крайней мере, легко может быть устранена соответствующей медицинской помощью. Для удаления ее употребляют обыкновенно цитварное семя. Второй вид того же семейства есть острица детская (Oxyuris vermicularis), не превышающая в длину 9 мм. и отличающаяся заостренным хвостом; она живет целыми тысячами в толстых кишках у детей, вызывая у них острый зуд и являясь причиной некоторых дурных привычек. Промывания и клистиры известковой водой или разбавленным уксусом убивают немедленно этих глистов.

    Аскеты

    Аскеты (Аскиты) – в первые века христианства, постники и молитвенники, не налагавшие на себя обетов, как потом монахи, но проводившие жизнь в посте и молитве, не принимая иногда и службы в клире. Слово аскет, аскит, производное от askhsiV, означавшее на языке древних философов упражнение в добродетели и, особенно, в подчинении своей воли. Аскеты христианские были близки по упражнениям своим к еврейским ферапевтам, о которых говорит Филон, хотя Евсевий в Истории церковной (кн. II, 17 ч.) и утверждает, что они (ферапевты), по крайней мере позднейшие, были уже христианами. И Иоанн Креститель и Анна пророчица, по роду жизни, могут называться принадлежавшими к аскетам, но не к ферапевтам, как и ученики евангелиста Марка. Ориген в трактате против Цельса дает имя аскетов всем, которые не только воздерживались от употребления в пищу мяса, но и могли пробыть без пищи два и три дня, равно и тем, которые предавались молитвенным подвигам, и пребывали большую часть дня при богослужении. Кроме того, дела милосердия и презрение мира с его обычаями, с обречением себя на служение Богу и неимущим, давали право на почетное имя аскета. Так прозывался при Коммоде, бывший епископ антиохийский, Серапион, и мученики палестинские, до страдания (в правление Диоклетиана) жертвовавшие свои достатки на бедных. Аскеты носили, если не особого покроя, то отличного от других цвета одежду, по преимуществу коричневого и черного цветов (Синезий, послан., 146), с употреблением, поверх другой одежды, плаща философов (pallium), так что, если священники носили его, то, как говорили propter askhsin (Salmas. ad Tertullian. De Pallio III, IV). По этим признакам мы можем, несомненно, видеть в аскетизме начало монашества. Не занимая, как замечено, должностей в клире, аскеты составляли в первоначальной церкви особый класс верных, выше прочих, простых людей. Церковные писатели оставили имена многих, прославившихся в свое время аскетов, между удостоившимися страданий. Таковы были св. мученики: Лукиан, Петр Палестинский, Памфил, Селевкий, Иустин, Иоанн Египетский, Сульпиций Север, Паулин, Элиодор, Непоциан, Пиниан и св. отцы: Василий Великий, Григорий Назианзин, Иоанн Златоуст, Амфилохий Понтийский, Афанасий Великий Александрийский, Мартин Typский и св. Антоний, считающийся насадителем монашества.

    Асмодей

    Асмодей (собственно Ашмедай, то есть искуситель) – злой, сластолюбивый демон, упоминаемый в позднейшей еврейской литературе. В книге Товия А. убивает из ревности одного за другим семерых мужей Сарры; в Талмуде он называется князем демонов, т.е. сатаной, изгнавшим царя Соломона из его царства. В славянской повествовательной литературе XVI и XVII веков это сказание известно в двух редакциях: западной, которая носит название – «Разговор Соломона с Морольфом» и восточной – «Сказание о Соломоне и Китоврасе». Последняя известна у русских. Здесь выступает тот же самый А.: в 1-ой – под неясным именем Морольфа, Маркольфа или Морольта, во 2-ой – под названием Китовраса, что произошло от греческого слова kentauroV, что в свою очередь образовалось от санскритского Gandharva. Аспарух или Исперих – предводитель болгар VII ст. Сведения о нем дают только византийские историки. Он создал поселение болгар между Днестром, Дунаем и Черным морем. В конце VII в. он перешел Дунай, проник до Варны и создал там Болгарское царство; царствовал с 640 до 700 г. Преемником его был Тервель. Греки называют его Испери (Иречека, «История болгар», 1878).

    Аспасия

    Аспасия – одна из знаменитейших женщин древней Греции; род. 470 до Р. Х. в Милете, дочь Aкcиoxa, переселившегося в Афины, где она искала общества замечательных людей, которых было так много в век Перикла. А. отличалась красотою, грацией, природным умом и значительной образованностью. Дом ее в Афинах был сборным местом влиятельных и замечательных по уму и дарованиям людей, которые даже приводили к ней своих жен. что было совершенно не в нравах того времени. Сократ часто посещал А. Периклу она внушила прочную привязанность. Он расстался со своей первой женой и женился на А. (445 до нашей эры). Правда, насмешка не щадила А. Ее называли Герой Олимпийца Перикла, а также Омфалой и Деянирой нового Геркулеса. Политические противники Перикла взводили на нее, вообще, многие обвинения: так например, ей приписывали войну между афинянами и жителями о-ва Самоса. Аристофан обвинял ее в том, что Пелопонесская война загорелась вследствие похищения мегарцами некоторых из ее служанок. Фукидид вовсе не упоминает об А. Не осмеливаясь нападать на самого Перикла, противники его, устами комика Гермиппа (432), обвинили А. в непочитании богов. Перикл выступил ее защитником и обезоружил судей. По смерти Перикла, А. вышла замуж за народного вождя Лизикла, который достиг значительного влияния, но вскоре умер. Дальнейшая судьба А. неизвестна. Имя ее было так знаменито, что сардский царь Кир назвал Аспасией свою, также отличавшуюся умом и красотою, фаворитку – фокеянку Мильто. Ср. Ф. Якобса, «Beitrage zur Geschichte des weiblichen Geschlechts» в его «Vermischte Schriften»(4 т., Лейпциг, 1840); Филейль (Filleul), «Histoire du Siecle de Perikles» (2 т., Париж, 1873); Ад. Шмидт, «Pericles u. sein Zeitalter», в его «Epochen und Katastrophen» (Берлин, 1874); его же, «Das Periklesche Zeitalter» (2 т., Йена, 1877 – 79).

    Аспид

    Аспид – ядовитая змея.

    Ассамблея

    Ассамблея (Assemblee) – этим словом означается на французском языке всякое собрание, между прочим и собрания народные и сословные. Согласно с принципом, лежащим в основании последних, они разделяются на Assemblees provinciales, созываемые для защиты особых интересов провинций, привилегированных сословий, как это было во Франции до первой революции, и Assemblees representatives, конституционные палаты, долженствующие выражать национальную волю. В истории Франции замечательны: особенно созванное в 1787 г. Калонном собрание нотаблей и следовавшее за ним с 1789 г. учредительное – Assemblee constituante, для установления новой французской конституции. Периодические собрания народных представителей, которые, на основании вошедшей в силу конституции, занимаются рассмотрением законопроектов, называются законодательными собраниями (Assemblees legislatives). В нынешней Французской республике две соединенные палаты (сенат и палата депутатов) носят название Assemblee nationale, или национального собрания.

    Ассирия

    Ассирия у греков и римлян, Ассур по-ассирийски, Ашур у евреев и Атура (Athura) у древ. персов. Под этими названиями известна простирающаяся на 165000 кв. км. местность, северная часть которой соответствует приблизительно нынешнему южн. Курдистану. Это верхняя часть месопотамской равнины, неотделяемая от лежащей к Ю. Вавилонии никакой естественной границей. На С. граничат арм. Нифатские горы, на В. – мидийские Цагрос и Хоатрос, на З. Тигр не составляет границы, так как собственно А. включает часть северной Месопотамии. Из этих гор вытекает множество рек, орошающих страну и впадающих в Тигр. Важнейшие из них: Цаб, Хабур или Хурниб и, образуемая слиянием Ширвана с Голваном, Дижале. Весьма важным климатическим условием является то обстоятельство, что почти вся площадь страны представляет волнообразную поверхность в зависимости от склонов пограничных гор (мидийских и армянских), так что, смотря по степени возвышенности, являются значительные различия в температуре и производительности. Хотя уже в древности известны были в этой местности безлесье и недостаток в дождях, однако еще чаще упоминается ее плодородие, о котором свидетельствуют памятники с изображениями мощных человеческих фигур и упитанных животных, а также роскошных ландшафтов. На горных склонах растут пальмовые, оливковые, ореховые деревья, в долинах – разного рода хлебные растения. Судя по уцелевшим барельефам, животное царство в древние времена было здесь богаче: встречались львы, дикие ослы, газели, зайцы, страусы, куропатки и пр. Минеральное царство доставляло превосходный камень для построек – от твердого базальта Мазийской горы до нежнейших пород алебастра у левого устья Тигра. Железо, медь и свинец находились во множестве; что касается благородных металлов, то, по-видимому, их добыванием занимались, сравнительно, мало. Большою славою пользовались асфальтовые и нефтяные источники, принадлежавшие впрочем большею частью Вавилонии. Страна эта представляет в истории Передней Азии узловой пункт. Здесь приходили в соприкосновение иранская и западная семитическая группы народов, с разветвлением северного алтайского Турана. Первый культурный народ, населявший А., был Турано-уральского происхождения. Этим народом, о котором сведения доставлены клинообразными надписями были – сумиры; к нему присоединились жившие в древности на Ю. от него аккады, и еще последние вавилонские цари назывались царями сумиров и аккадов. Язык, на котором говорили эти туранцы, назывался сумирским (ошибочно наз. аккадским). Ассирийцы называли язык сумиров «священным языком» и пользовались им и в позднейшие времена. Ими оставлено множество памятников с ассирийским переводом. Древнее название А. было Сумир и только после вторжения семитов, о котором говорится в Библии (Бытие, X) исчезло первоначальное название, в котором, быть может, ошибочно искали название Сеннаара. Следы этих древних туранских племен находим в Торгале (сумир. turgal, великий человек), греческом переводе книги Быт (XIV. 1, 9). Надписи дают обильные данные и их превосходят числом только египетские. Однако сведения, касающиеся специально А., не идут далее 2000 лет до Р. Х. К числу древнейших принадлежат, найденные в городе Ассуре (Кала Шерхате), документы Самасбина, сына Измедагана (1900 до Р. Х.). Властители носили арийское имя Патис, но язык господствовал семитический. Это были независимые князья, не пользовавшиеся, однако, большим влиянием. Многие из имен этих князей сохранились в памятниках. Из городов уже в те времена существовали Ниневия, Калах и Резен (ассир. Рез-Ану), основанные семитом Ассуром. По свидетельству Саргона до Ассура царствовало 350 государей; повидимому он перечисляет всех одновременно царствовавших царей. Древнейшая история затемняется легендой. Так например, Немврод не был отдельною личностью, но чисто этнографическим названием, относившимся к населению Евфратской долины и Эламу. Немвродом называлось воинственное племя и это имя не имеет ничего общего с Нином, Белом в другими личностями.
    По сведениям Ктезия, сообщаемым на основании мидоперсидских источников, основателем ассирийского могущества был Нин и его жена Семирамида, азиатская завоевательница и строительница Вавилона. Семирамида – несомненно историческая личность, хотя ее и окружает туман разнообразных сказаний. Ей наследовал сын ее Ниний, отличавшийся бесхарактерностью, а за ним царствовало 34 государя, из которых последним был Сарданапал, предавший пламени себя и дворец свой, чтобы не отдаться живым осаждавшим его вассалам: правителю Мидии – Арбаку и правителю Вавилона – Белезису (788). Государство, основанное Нином и Семирамидой, просуществовало 1360 лет. С другой стороны существуют более достоверные источники, а именно Геродот и Берозий, по которым Ассирийское государство существовало 520 лет, в течение которых ему принадлежало главенство в среде азиатских государств до того времени, когда от него отпали мидийцы. Главенство это началось с присоединением Вавилона к А. (1314). Ранее царствования 45 царей втечете 526-ти летнего периода (1314 – 788) над А. владычествовала Семирамида. Затем, первые государи этого периода мало известны и между ними остаются многие пробелы. Сохранились имена некоторых предшественников царя Теглат-Фадласара и (1100 до Р. Х.), о котором сообщают найденные в нескольких экземплярах надписи в Калах-Шергате, которые говорят о завоеваниях этого государя на малоазиатском севере, в Армении и Эламе. За этим царем следует пробел в 150 лет, но отсюда до конца Ассирийской монархии следует почти непрерывный ряд известных властителей. За царствовавшим 20 лет Биннирара III (956 – 936) следует его воинственный сын Теглат Сандан (936 – 93), распространивший завоевания на Севере. Царствование сына его Ассур-Назир-Габала (Сарданапал III, 930 – 905) принадлежит к более известным в ассирийской истории. Им построен северо-западный нимрудский дворец и многочисленные письменные памятники сообщают о походах его в Армению, Малую Азию, Сирию и Финикию. Этот государь завоевал и сделал своей резиденцией Калах. Обстоятельству этому следует приписать сохранение многих исторических документов. Из оставшихся после него и преемников его документов видно, что Ниневия также была резиденцией. Но документы, найденные в этом городе, начинаются лишь со времен Сенахериба. После Ассура царствовал сын его Салманассар IV. Описание многочисленных походов (905 – 870) сохранились в надписях в Нимруде, Калах-Шергате и в местности, близ устьев Тигра. Более известна надпись на черном нимрудском обелиске, найденном среди развалин построенного Салманассаром центрального дворца. Краткий очерк 31-летнего царствования этого царя изображен на барельефе, в виде приносимой ему дани. На нем же изображены слоны, верблюды, обезьяны, носороги и проч. Салманассар предпринимал походы в восточные страны: Армению, Вавилонию, Малую Азию. Походы в Сирию привели его к столкновению с Бенгададом и Газаилом Дамасскими и с Ахавом и Яудом Израильскими. Последний прислал ему дань вскоре по восшествии его на престол. По смерти Салманассара загорелась междоусобная война между сыновьями его Ассур-данин-Габалом (Сарданапалом IV) и Самас-Бином. Последний одержал верх и царствовал в течение 13 лет (870 – 857). Сын Самас-Бина, Бинирар IV (857 – 828), отправился в Мидию и в нынешний Авганистан, покорив, предварительно Дамаск. Жену его Саммурамат ошибочно смешивают с геродотовой Семирамидой. Салманассар IV (828 – 818) предпринимал походы в Армению и Сирию. Приемник его Ассур-эдиль-эль II (818 – 800) боролся в течение нескольких лет против возмущений в самой Ассирии. Наследник его Ассур-Нирар был малодеятельным государем и известен у Ктезия в его списке асс. властителей под именем развращенного Мнас-Колерия. Мидийцы и вавилоняне соединились и овладели Ниневией (788). Вавилонянин Белезис, а затем халдеец Фуль владычествовали над А. Последний отправился походом в Сирию и Палестину, принудил царя израильского, Менахема, платить ему дань и повел многих израильтян в Месопотамию.
    Ассирийское могущество было восстановлено Теглат-Фалассаром, овладевшим престолом в 745 г. Это был деспот, отличавшийся большой энергией и увековечивший себя постройками. После напрасных усилий подчинить себе в течение 40 лет независимую Вавилонию, Тегдат-Фалассар направился на З. и вмешался в распрю между Пекахом Израильским и Ахазом Иудейским. Он победил Цекаха, союзника сирийца Резина, который был им убит, и завладел его самарийским престолом; он победил также иудейского противника Ахаза Азрию (сына Табаила), которого признали царем соединившиеся израильтяне и сирийцы. Теглат-Фалассар повел жителей Нафталии и Гилеада в А. После 18-летнего царствования Теглат-Фалассар уступил престол преемнику своему Салманассару V (727 – 722), который воевал с Ocиею Израильским и осаждал Самарию. Салманасар умер во время этой осады. После междуцарствия, продолжавшегося несколько месяцев, на престол вступил один из потомков старого царского дома Саргон (721), основатель последней ассирийской династии. Саргон увековечил свое имя постройками в Хорсабаде, которые по его приказанию украсились многочисленными надписями. Славное царствование его сделалось известным только благодаря этим надписям. Кроме этих источников, самое имя его упоминается только у пророка Исаии (XX, 1). За первым его походом против Элама, последовало покорение Самарии. В продолжение десяти лет воевал он с Мидией, Арменией, Малою Азией, Иберией, Финикией; в 712 г. он овладел Асдодом и в течение двух лет боролся с Меродах-Баладоном Вавилонским. После долгого сопротивления Вавилона, он овладел городом, оттеснил Меродах-Баладона к Ю. и одержал над ним окончательную победу, взяв его последнюю крепость Бет-Иакин. Вавилон находился под властью ассириян в течение четырех лет, после 80-летней независимости. Позже он предпринял поход против Кипра и в память этого похода велел воздвигнуть монумент. После похода в Мидию он умер, вероятно, насильственной смертью, в 704 г. Ему наследовал знаменитый сын его Сенахериб (с 704 до 680 г.). Изгнав из Вавилона, вновь овладевшего им Меродах-Баладона и посадив на престол Белиба, который был царем только по имени, он пошел войною в Сирию и Палестину. Сенахериб оставил документ, в котором описывается поход его в Иудею против Езекии и осада Иерусалима. Документ этот не совпадает с библейским описанием тех же событии, в некоторых частностях. По библейским данным Езекия отказался платить дань, а Сенахориб, вследствие отказа, вторгся в Палестину с большими военными силами, взял предложенную ему на этот раз дань золотом, но решился разгромить Иудею, так как намеревался предпринять поход в Египет. Иерусалим подвергся осаде, но ангел Господень в одну ночь истребил 185000 человек, после чего Сенахериб отступил к Ниневии. По свидетельству же самого Сенахериба, ассириец наказал непокорного Езекию тем, что увел 200150 человек жителей и бесчисленное множество стад, сжег все его города и запер его самого в Иерусалиме, как в клетке. Однако Сенахериб снял вскоре осаду и Езекия прислал ему в Ниневию, в знак покорности, громадное количество золота и драгоценностей. После похода на Иудею Сенахериб покорил снова продолжавший сопротивляться Вавилон, находившийся во власти царя эламского. После 24-летнего царствования, Сенахериб был убит сыновьями своими Адрамелехом и Сарезаром. Престол занял четвертый сын его Ассаргадон. Сенахериб много сделал для могущества и славы А. Важнейшим из его деяний остается восстановление разрушенного ниневийского дворца, о чем упоминается во многих, оставленных этим властителем памятниках. Позже он окружил свою столицу стенами, часть которых сохранилась до сих пор. Ассаргадон (630 – 667) снова овладел Вавилоном, избрал его своею резиденцией и предпринял там величественные постройки. Он передал своему преемнику господство над Халдеей, подчинил своей власти Египет, смирил эфиопа Таргака и изгнал Манассию из Иудеи в Вавилон. О деяниях его повествует, сохранившаяся до нашего времени, надпись в Нар-эль-кельбе, в Сирии, недалеко от Бейрута. Ассаргадон в старости отрекся от престола в 667 г., предоставив старшему сыну своему Ассурбанигабалу (Сарданапалу VI) Ассирию и младшему Самулмасадукину (Саосдукину) – Вавилон. Этот меньшой сын его соединился с врагами А., его брат пошел войной на него и Саосдукин сжег себя в 647 г. в вавилонском дворце своем, после чего Сарданапал еще 22 года и в последний раз присоединил к своим владениям Ниневию и Вавилон. Его же птоломеева таблица ассир. царей называет развращенным Хинальдалом. Сарданапал VI (как назыв. этого властителя Берозии) из всех ассирийских государей оставил большее количество документов, которыми воспользовалась современная наука. Он основал в Ниневии богатый архив, из которого уцелели отрывки. Это по большей части копии древних текстов. Сарданапал покорил Египет, разорил Фивы (665), заключил с лидийским царем Гигом союз и проник далеко во внутренность Аравии. Сарданапал положил конец непрерывным распрям из-за эламского престола в 648 тем, что овладел Сузой. Он предпринимал также поход и в Армению. Мидийца Фраорта он победил лично (635), предводительствуя войсками при Ниневии. О сыне его Ассуридилила ничего неизвестно. Последним из династии Саргонидов был, по-видимому, Ассурцикирискун, о котором сохранилась полустертая надпись на глиняном сосуде. Его то называют писатели Саракусом. По-видимому, его следует отличать от легендарного мидоперсидского Сарданапала. Весьма возможно, что и он, подобно Саос-дукину, погиб в пламени собственного дворца, в то время когда Набопалассар вавилонский и Циаксар мидийский напали на Ниневию и разрушили ее, положив навсегда конец Ассирийскому царству (606). Ниневия долгое время оставалась грудою развалин; во времена Ксенофонта самое имя этого города было забыто. Насколько известно, парфяне построили впоследствии город на том же месте, а по свидетельству монет эпохи рим. императоров, римляне основали здесь колонию. Атабеки, по-видимому, построили здесь укрепления; позже насупротив города, на правом берегу Тигра, возник и поныне существующий Моссул. Ниневия оставалась в разрушенном виде до той поры, когда предприняты были ее раскопки в XIX веке. Первые увенчавшиеся успехом раскопки в Моссуле сделаны Джемсом Ричем, в 1820. Воспользовавшись его открытиями, французский консул в Моссуле Ботта в 1842 г. успешно продолжал исследования, преимущественно в Хорсабаде и лежащем к С. от Ниневии Дур-Саркине. С 1851 Плес (Place) также занимался раскопками в Хорсабаде и других соседних пунктах. Сверх того англичанин Лейярд оказал большие услуги археологии успешными раскопками, предпринятыми им с 1845-49 в Нимруде (древнем Калахе) и Коюнджике – собственной Ниневии. После отъезда его, это дело взяли на себя: английский вицеконсул Рассам и Лофтус, производившие раскопки в Коюнджике. Открытые ими древности, часть которых погибла во время переезда по Тигру, доставлены были в Британский музей. Французские и английские находки весьма удачно пополняют друг друга. Исследованы или только отрыты семь дворцов: 1) древнейший дворец КалахТергата, резиденция Теглат-Фалассара I; 2) северный нимрудский дворец, построенный Сарданапалом III; 3) центральный нимрудский, построенный Салманассаром; 4) фундаменты хорасабадского и саргонского дворцов; 5) первый коюнджикский дворец, построенный Сенахерибом; 6) юго-западный нимрудский дворец, построенный Ассаргадоном и второй коюнджикский дворец Сарданапала V.
    Ассирийские древности, находящиеся в Луврском и Британском музеях, дают понятие о всей совокупности культурной жизни древней А. Средоточием всех изображений является царь, его свита, царедворцы, жрецы и солдаты. Он изображается в тиаре, длинной, богато украшенной галунами тунике, двойной затканной или вышитой мантии, расходящейся с левой и правой стороны, обнаруживая нижнюю тунику; в правой руке держит скипетр, в левой украшенный меч, всегда в горизонтальном положении. Почти на всех изображениях присутствуют толстые, безбородые евнухи, пользовавшиеся большим почетом и нередко занимавшие должности жрецов. Обыкновенно они держат над головою властителя зонтик или опахало из перьев. Особенно тщательною отделкою отличаются волосы на голове и бороде. Все лица ассир. государей имеют одно и тоже выражение деспотической суровости, без всякого различия по отношению к изображаемому действию: сражению, жертвоприношению или охоте. Ассирийская государственная жизнь теснейшим образом связана с мифологией и культурой страны. Царь получал свое имя от богов; как он, так и его слуги приносили жертвы богам; он обращается к содействию богов, приступая к какому бы то ни было действию, совершаемому их именем или под их покровительством. Религия весьма сходна с тою, которая исповедывалась в Вавилоне. В ассирийских надписях замечаются имена 7, а поздние 12 главных божеств, во главе которых стоял еще сверх того бог Ассур. Имена этих 13 богов следующие: Ассур, Ану, бог земли, Бэль-эль – демиург и отец богов, бог моря, Бин, Ян, Ану – бог дождей, Небо – начальник небесных войск, позднее называвшийся Меркурием, Нинип Самдон-Геркулес, Нергал – бог войны, Самас – солнце, Сип – луна, Таоат – мать богов, Истар – богиня войны и любви. Истар впоследствии расчленяется на несколько богинь. Планеты считались также божествами, равно как и многие силы природы. Колоссальные быки и крылатые львы изображали собою божества низшего порядка. В национальном боге Ассуре нельзя не узнать Зороастрова Ормузда. Совершенно неизвестен был в Вавилоне бог добра. Ему не посвящен ни один из 12 месяцев и предоставлен лишь 13, вставной месяц. Культ был обставлен с большею пышностью, вообще отличавшею ассирийский быт. Жрецы носили роскошные одежды. В тщательно убранные волосы вплеталось богато изукрашенная лента. В правой руке они держали обыкновенно растение с тремя ветвями и тремя цветками. Растение принадлежало, по-видимому, к виду лотоса. К числу обычных проявлений ритуала принадлежат поклонение символическому чудесному дереву. Несравненно чаще, чем изображения религиозных обрядов, встречаются на ассирийских памятниках изображения сражений. Царь всегда принимал участие в войне. Войска имели разнообразные одежды. Некоторые воины носили чешуйчатые панцири. Собственно боевой порядок был неизвестен. Главная военная сила заключалась в прекрасной коннице и в боевых колесницах. Штурмы, нередко изображаемые на памятниках, велись при помощи лестниц, таранов и т.п. Переправы совершались на ладьях и связанных кожаных мехах. Судьба побежденных была печальна. Они подвергались сажанью на кол, сдиранью кожи, вырыванью языка и т.д. Других массами отправляли в ссылку. На памятниках встречаются изображения подобных сцен. Царь с большим торжеством вступал в покоренные места. Из охот обыкновенно изображались: львиная и на буйволов, иногда также на оленей, зайцев и куропаток. В видах засвидетельствования могущества царя даже и во время охоты, его нередко изображали ведущим львов за уши или за хвост; из оружия против зверей употребляли, смотря по их величине, копья или стрелы. Все изображения посвящены исключительно прославлению царской власти и только мимоходом бросают свет на частную жизнь. Одежда, утварь, мебель, украшения – все указывает на большую роскошь. Вышиванье, по-видимому, доведено было до высокой степени совершенства. Серьги, браслеты и т.п. украшения указывают на весьма выработанную технику. Из изображений попадаются сцены попоек, рыбной ловли, переправ на кожаных мехах, кормления лошадей, бойни овец, езды женщин на мулах. О совершенстве ткацкого искусства, о котором говорит пр. Езекиил XXVII, 22, 24) свидетельствуют замечательные изображения Сарданапала и в нимрудском северозападном дворце. Процветало также гончарное дело, произведения которого отличались разнообразием и изяществом.
    В области чисто умственной деятельности можно отметить весьма немного. Из массы надписей на полах, стенах и скульптурных произведениях нет возможности прийти к общему выводу, относительно степени общей образованности. Клинообразные письмена, принадлежа к числу трудных, препятствовали распространению грамотности и их 300 знаков, еще во времена ассирийских царей, вызвали необходимость в официальных грамматических трудах. Рядом с этим, частью идеографическим, частью силлабическим письмом существовало и скорописное. В высшей степени поучительны исторические тексты и отрывки легенд; бесчисленное множество надписей неофициального содержания дают богатый материал для заключений относительно народной жизни. Большая часть этих документов торгового и юридического содержания и заключают ценные указания на воззрения ассирийцев по вопросам о праве личном, порядки перехода права собственности и о судебных доказательствах. Прочие надписи астрологического и тератологического содержания. Встречаются также надписи медицинского содержания, что же касается нравственно-философского – то материалы крайне скудны. Архивы Сарданапала VI заключают правила обращения государей с народом; сверх того сохранилось множество жалоб, в которых просители жалуются на грубое обращение со стороны должностных лиц. В области философских воззрений можно указать на идею о несуществовании загробной жизни. По понятиям ассирийцев могила местопребывание и тела и души.
    Воспоминание об А. утратилось весьма быстро, но идеи, лежавшие в основании ассир. государственного устройства, перешли в Персию, а оттуда распространились по всему Востоку и перешли в Грецию и Византию. А. вместе с Египтом дает древнейший образец организованного монархического государства и администрации. Из 40 придворных должностей из туранских времен до нашего времени удержалось название драгомана, переводчика (от ассир. tur Guman образов. drogman). Ассирийцы, также как позднее афиняне и римляне называли года по имени известных должностных лиц. Сохранился длинный список этих эпонимов, а упоминаемое в нем солнечное затмение, которое оказалось затмением, происходившим 13 июня, 809 до Р. Х., придает этой хронологии большую достоверность. Ассирийцам и вавилонянам обязаны мы древнейшей системой меры и веса, которая в своих основных чертах послужила основанием греческой.

    Ассоциация

    Ассоциация (новолат.) означает вообще союз нескольких лиц в виду общей цели, преимущественно же такой союз, который основан на свободном согласии участников, а не на принудительном общественном единении, как в государстве, общине, касте или цехах. А., преследующая политические, общеполезные, церковные, благотворительные или общие интересы особых общественных групп, принято называть собственно союзами и под правом ассоциаций подразумевается специальное право граждан невозбранно, хотя и под условием соблюдения известных законных предписаний, основывать такие союзы. Второй разряд составляют частные хозяйственные А.; они имеют законным основанием или гражданский договор (societas), или же специальное законодательство о торговых обществах (общества с полной или ограниченной ответственностью членов, акционерные, командитные), промышленных и производительных. Промышленные общества составляют переход к социально-экономическому учению об А., которым до сих пор занимались, глав. образом, социалисты-теоретики и которое нашло применение в некоторых кооперативных обществах. Социалистическая идея А. исходит из положения, что экономическое производство и распределение должны быть основаны не на принуждении, как это бывает при рабовладельческой системе, и не на системе свободного обмена при безграничной конкуренции и преобладании капитала, а на общественных договорах, в силу которых отдельные участники вкладывают на равных правах капитал или труд свой и делят между собой доход общего производства. Таким образом получаются не господа и рабы, и не капиталисты и наёмные рабочие, но равноправные члены общества, ассоциации. Если же общее производство связано и с совместной жизнью, а распределение дохода производится «сообразно с потребностями», то есть не соображаясь с различием доставляемого труда или вклада капитала, то подобная форма А. называется коммунистической. Опыты устройства подобных А. находим и в настоящее время в Америке. Особый вид социалистической А., основную идею которой проводили некоторые писатели еще в XVIII веке, представляет «фаланстер» Фурье, в котором хотя и признается общее производство и совместная жизнь членов, но не отвергается различие в размере вознаграждения и в прибылях капитала. Фаланстеры были неоднократно испробованы и в Европе и в Америке, но не имели успеха. Из социалистических производительных ассоциаций заслуживают упоминания, клонившиеся к коммунизму системы Луи Блана и Бюшеза (Buchez). Рабочие товарищества Шульце Дедича и сельские ссудосберегательные кассы Райфа, хотя и остаются на почве нынешнего общественноэкономического устройства, тем не менее, делают значительную уступку социальному принципу, признавая солидарную ответственность своих членов. Одной из форм А. должно быть признано и участие рабочих в прибылях предпринимателей. Из сказанного уже легко заключить, что видов ассоциаций является бесчисленное множество, и что только те ассоциаций могут быть в государстве терпимы, которые не представляют опасности и не служат нарушением прав ни по своей цели, ни по форме, ни по употребляемым средствам. Оттого, всякого рода ассоциации должны быть известны правительству: тайные нигде не допускаются. Двоякий порядок имеется для достижения того, чтобы А. была известна правительству: закон требует или представления опред. правит. органу заявки от учреждающейся А., или предварительного правительственного разрешения. Тот и другой порядок имеют с виду достижение одной и той же цели: возможности для правительства знать о работах и успехах А. и возможность вести за нею наблюдение. В России преследуются все противозаконные сообщества, под которыми разумеются: 1) все тайные общества, 2) все общества, преследующие вредную цель, не могущие потому получить утверждения правительства, 3) все общества, которые хотя и дозволены, но уклонятся от цели их учреждения или станут прикрывать благовидными действиями такое направление, которое в каком-либо отношении вредно для госуд. благоустройства или общ. нравственности (Св. Зак., т. XIV, Уст. пред. пр., изд. 1876, ст. 128). Ср. И.Е. Андреевского, «Полицейское право» (I., 1874, 56).

    Ассоциация идей

    Ассоциация идей – так называется в психологии связь между прежними и вновь возникающими в человеческом сознании представлениями. Представления группируются и составляются ряды, связанные между собою так, что возобновляющееся в сознании представление вызывает в нем и другое, бывшее с ним ранее связанным. Большая часть так называемых непроизвольных представлений основана на этом психологическом явлении; ему подчинена также большая часть непроизвольных воспоминаний, полетов фантазии, причудливых сплетений снов и неутомимый поток мысли безумца. Но и произвольное, сознательное мышление, произвольное воспоминание и размышление могут достигать цели, лишь разрешая процессы воспроизведения при помощи ассоциаций идей. Заслуга открытия этого явления должна быть приписана возбужденному по инициативе Локка в Англии движению в области психологического мышления, в XVIII столетии. Как ни расходились в разъяснении этого явления Гэртли и Пристлей, так называемые психологиассоциационисты, а с другой стороны Рид и в другом отношении Юм, однако все они признают четыре основных закона, по которым представления связываются одно с другим: 1) на основании сходства, 2) на основании контраста, т.е. противоположности, 3) в силу близости во времени или в пространстве, 4) вследствие отношений между понятиями, напр. причинности, присущности и т.д.
    Психология XIX века обратила особое внимание на этот предмет. Много нового высказано было по этому поводу, в особенности Д.С. Миллем и Гербартом. Важным результатом их трудов можно считать упрощение четырех только что указанных психологических законов и сведение их на две основные формы: с одной стороны представления связываются взаимным сходством, родством, с другой – чуждые одно другому представления сливаются вследствие одновременности, т.е. вследствие случайной встречи в том же субъекте. Вторая форма рассматривается Гербартом лишь как усложнение. Для обеих форм имеет значение закон, что ассоциация тем прочнее и вернее, чем чаще она повторяется, что мы испытываем при учении чего-нибудь наизусть. Относительно обеих форм может быть указан еще и тот важный факт, что два представления, которые каким бы то ни было образом сливаются с третьим, могут вступать и друг с другом в такое отношение, что будут вызывать одно другое без сознания посредствующего представления. При ассоциации вследствие сродства, следует, наконец, заметить, что элементы представлений могут состоять также и из сопровождающих их чувств, которые, вообще, имеют громадное значение в при всем ходе ассоциативного воспроизведения. Как ни важно явление ассоциации идей для элементарных процессов духовной жизни человека, тем не менее ошибочна была теория XVIII века, сводившая к ассоциации все психические явления, и более правильно учение Лейбница, что ассоциации должно быть противопоставлено как своеобразная и еще более важная функция – восприятие. Из процесса восприятия, познавания, несомненно возникают новые и более прочные ассоциации идей.

    Астарта

    Астарта (у иудеев Ашторет, у ассир. Иштар) – имя главной богини древних семитовязычников, именно: гимьяритян, сирийцев, ассириян, арабов, финикиян и иудеев. Богине этой, как мужской элемент, соответствует бог Ваал, в особенности Ваал Гамман (иуд. Молох), а символом ее служили два рога – олицетворение силы у древних семитов. Главные храмы, посвященные ей, находились в Финикии – в Тире и Сидоне. У иудеев культ ее, который уже исчез было, вновь был введён царем Соломоном, заимствовавшим его у финикиян. А. почиталась еще под именем МалкатГашамаим, т.е. царицы неба. У финикиян она носила еще имя Раббат (т.е. властительница, повелительница), что дает повод новейшим исследователям свести к ней миф об Европе. У древних арабов существовал еще бог Астор. В мифологии ассириян Иштар является дочерью богини Луны, богини брака, совокупляющей все твари. Между планетами она занимает место Венеры. Ее сын и возлюбленный соответствует Таммузу и Адонису. Впоследствии Истарат, Иштарс стало в Финикии нарицательным именем всех богинь, как Ваал было нарицательным именем всех богов. С А. не следует смешивать другую богиню древних семитов Ашеру. Последней богине приписывалась особенная приверженность к козлам; ее символом служил phallus, а ее капищами – густые, зелёные рощи. Лучшим средством умилостивить ее считалось принесение в жертву девственности. И ей в свою очередь соответствует, как мужской элемент, свой Ваал. Ср. Мюллер, «A., ein Beitrag zur Mythologie des orient. Altertums» (Вена, 1861).

    Астения

    Астения (греч., бессилие). – В медицинской терминологии употребляется, как выражение слабости, истощения, утомления. Состояние организма, обусловленное общей слабостью, ослаблением деятельности сосудистой системы и т.д. называется астеническим. Слово это введено в медицину Brown'oм, который все болезненные состояния делил на стенические и астенические. А. же подразделялась им в свою очередь на непосредственную и посредственную, являющуюся следствием чрезмерной раздражительности организма.

    Астероиды

    Астероиды, планетоиды, малые планеты – суть тела, обращающиеся около солнца, подобно большим планетам, и находящиеся в промежутке между Марсом и Юпитером. Открытие А. представляет чрезвычайно любопытный факт в истории астрономии, так как существование этих тел было предугадано раньше их открытия на основании некоторой правильности в распределении планет в солнечной системе, указанной Тициусом, и разработанной Боде. Если написать ряд чисел 0, 3, 6, 12, 24, 48, 96 и прибавить к каждому из этих чисел (составляющих, начиная от второго, геометрическую прогрессию с знаменателем 2) по 4, то получим новый ряд чисел 4. 7, 10, 16, 28, 52, 100, который достаточно близко выражает последовательно расстояния всех планет от солнца, а именно:
    Меркурий отстоит от солнца на расст. 3,9
    Венера.................................................... 7,2
    Земля.................................................:.. 10,0
    Марс..................................................:.. 15,2
    Юпитер.................................................. 52,0
    Сатурн.................................................... 95,4
    Между Марсом и Юпитером оказывается промежуток, в котором и можно было предполагать существование еще неоткрытой планеты. Впервые о существовании планеты между Марсом и Юпитером говорил, по-видимому, Кеплер, не указывая однако причин такого предположения. Затем о большом промежутке между Марсом и Юпитером мы находим несколько замечаний у Ламберта в его «Космологических письмах об устройстве вселенной» (1761 г.) и, наконец, вполне определенно указан данный выше ряд и предсказано открытие новой планеты Тициусом (проф. в Виттенберге) в примечании к немецкому изданию «Betrachtungen der Natur». Тициус говорит: «Обратите внимание на расстояние планет одной от другой, заметьте, что они отдалены одна от другой почти в пропорции их величины. Дайте расстоянию от солнца до Сатурна 100 частей, тогда Меркурий отстоит от солнца на 4 такие части, Венера 4+3=7, Земля 4+6=10, Марс 4+12=16. Но смотрите от Марса до Юпитера происходить уклонение от этой точной прогрессии. От Марса следует пространство, равное 4+24 = 28 таких частей, а на этом расстоянии нет ни планеты, ни спутника. Неужели Зиждитель мира оставил бы это место пустым? Никогда! Будем уверены, что это пространство принадлежит какому-нибудь не открытому еще спутнику Марса, или допустим, что может быть Юпитер имеет еще несколько спутников, которые еще до сих пор не видны ни в одно стекло. За этим нам неизвестным пространством начинается сфера действия Юпитера, на расстоянии 4+48=52, и Сатурна, на расстоянии 4+96=100. Какое поразительное соотношение!». Замечание Тициуса было помещено в книге Боде, «Anleitung zur Kenntniss des gestirnten Himmels» и хотя автор указывает здесь на первого изобретателя этого соотношения, все же ряд Тициуса стал более известен под именем «закона Боде». Правда закон этот далеко не точен. Во-первых, он не состоит из простой геометрической прогрессии, так как первое число ряда Тициуса не равно половине второго. Должно бы для сохранения единства ряда писать в начале его не 0, а 11/2. Но тогда для расстояния Меркурия получилось бы совершенно неточное значение. Далее, после открытия новых планет Урана и Нептуна, оказалось, что закон Боде применяется только к первому. В самом деле, продолжая начатую прогрессию дальше, мы получили бы для расстояний Урана и Нептуна величины 196 и 388, вместо 191,2 и 300,6. Последнее число уже весьма далеко от требуемого законом Боде. Таким образом в настоящее время ряд Тициуса можно рассматривать только как мнемоническое правило для удобного запоминания приблизительных размеров солнечной системы, причем за единицу в этом ряде можно считать с достаточной точностью 2 миллиона немецких миль. В Берлинском астрономическом календаре на 1790 г. Вурм несколько усовершенствовал правило Боде, взяв вместо чисел 3 и 4 числа 293 и 387, что дает следующие величины для расстояний отдельных планет от солнца, в километрах, если принять расстояние Меркурия равным 57,5 мил. кил. Для сравнения рядом с вычисленными величинами даны истинные расстояния Планет.
    Меркурий 387 = 387 = 57,5 57,5
    Венера 387+ 1.293 = 680 = 101,1 107,5
    Земля 387+ 2.293 = 973 = 144,7 148,7
    Марс 387+ 4.293 = 1559 = 231,8 226,5
    387+ 8.293 = 2731 = 406,1
    Юпитер 387+ 16.293 = 5075 = 754,7 773,5
    Сатурн 387+ 32. 293 = 9763 = 1451,8 1418,0
    Уран 387+ 64.293 = 19139 = 2846,1 2851,8
    Нептун 387+ 128.293 = 37891 = 5634,6 4470,5
    Открытие Урана Гершелем в 1781 г. подтверждало по-видимому правильность ряда Боде, так что под руководством Цаха и Шретера в 1800 г. образовалось общество для систематического обозрения неба с целью нахождения предполагаемой планеты. Для этого должно было наблюдать внимательно эклиптикальные звезды, среди которых можно было надеяться открыть новую планету. Предполагалось изготовить 24 эклиптикальные карты, специально для этой цели. Ожидания скоро оправдались, хотя открытие было сделано не одним из членов нового общества, а итальянским астрономом Пиацци, в Палермо, который нашел 1-го января 1801 г. малую планету, названную им Церерой. Она оказалась именно в промежутке между Марсом и Юпитером, как то показал Гаусс, который определил орбиту новооткрытой планеты, по способу, опубликованному им впоследствии в существенно видоизмененной форме, в классическом сочинении – «Theoria motus corporum coelestium». После того, как Церера скрылась в лучах солнца, и наблюдение ее стало уже невозможным, дальнейшее движение ее в пространстве могло быть прослежено только теоретически, посредством вычисления орбиты её. Гаусс решил эту новую задачу теоретической астрономии, и Церера была найдена, без малого через год после ее исчезновения, в месте, указанном Гауссом. Расстояние ее от солнца весьма близко соответствовало тому, которое требовалось формулой Тициуса, а именно оно было 27,7 (вм. 28). Помимо своей малой величины во время открытия, яркость Цереры была равна яркости звезды 6-ой величины, что при небольшом расстоянии ее от земли указывало на весьма малую величину (этой планеты); новая планета представляла еще ту особенность, что орбита ее оказалась наклонной к эклиптике под весьма большим углом 10°, значительно превосходящим угол наклонения даже орбиты Меркурия. Но эти ненормальные свойства планеты и ее орбиты вскоре оказались только первыми указаниями на еще более неожиданные открытия. Бременский астроном Ольберс долгое время искал Цереру перед вторичным появлением ее. При этом однажды он заметил звезду, которая раньше не была им наблюдаема, и двух часов наблюдения было достаточно, чтобы убедиться, что эта звезда перемещается почти также, как перемещалась Церера, которую Ольберс наблюдал раньше почти в том же самом месте. Это была новая малая планета, названная Палладой (1802 г.). Орбита ее была еще более ненормальна, чем орбита Цереры. Наклонность орбиты к эклиптике = 34° 39', эксцентриситет 0,248, и то и другое больше, чем во всех известных дотоле планетах. Уже в гелиоцентрическом положении ее возможны следовательно разности в 69° в широте, а для геоцентрического положения разность в широте может достигать 84°, так что видимое положение Паллады на небе бывает иногда далеко за пределами зодиака, внутри которого наибольшие отклонения всех прежде известных больших планет занимали пояс всего в 18° шир. Расстояние Паллады от солнца почти совпадает с расст. от солнца Цереры (27,7 в единицах полуоси земн. орбиты).
    Существование двух малых планет в столь близком друг от друга расстоянии, с столь необыкновенными орбитами, привело Ольберса к мысли, что эти А., как их назвал Гершель, суть обломки одной большой планеты, замещавшей некогда пробел в ряде Тициуса, и разорвавшейся вследствие каких-нибудь вулканических или иных причин. В таком случае можно было надеяться найти еще несколько обломков, и притом известно было даже, где вероятнее всего их можно встретить. В самом деле, из весьма элементарных соображений можно усмотреть, что, если какая-нибудь планета разорвется вследствие действия каких-нибудь внутренних сил, то осколки ее, разбросанные в разные стороны, хотя и будут описывать около солнца орбиты, отличные одна от другой, но будут возвращаться после каждого оборота около солнца в то же место, из которого они разошлись. Таким образом все орбиты отдельных А. будут пересекаться в одной и той же точке пространства, и в этой точке и следует искать дальнейших обломков. Предсказание Ольберса в этом смысле увенчалось полным успехом. В 1804 году, Гардинг в Лилиентале, в 1807 г. сам Ольберс в Бремене, открыли два новых А., названных соответственно – Юнона и Веста.
    Прошло почти сорок лет, прежде чем к этим четырем первым А. присоединились новые планетки. Только в 1845 г. Генке, после 15-летних поисков, нашел новую малую планету, названную Астрея, а в 1847 г. он же открыл еще одну малую планету Гебе, а затем стали быстро следовать одно за другим открытия А., число которых возросло почти до 300 в настоящее время, и по ходу открытий можно думать, что все количество их еще далеко не исчерпано. Открытия Генке и других наблюдателей в середине настоящего столетия в значительной степени обусловлены появлением берлинских акад. звездных карт, а впоследствии эклиптикальных карт Гайнда и Шакорнака, которые позволяли, посредством сравнения светил, видимых в данный момент в каком-нибудь участке неба, с фундаментальными картами, легко замечать присутствие посторонних светил среди неподвижных звезд. Карты берлинской академии давали полное обозрение всех звезд до 9-й величины в экваториальном поясе в 30° ширины; последние вышеупомянутые карты обнимают только узкий пояс около эклиптики, но заключают за то звезды до 11-ой и 12-ой величины.
    В следующей табличке дано число открыли А. по пятилетиям:
    Раньше 1845 г. 4
    1845 – 1849 6
    1850 – 1854 23
    1855 – 1859 24
    1860 – 1864 25
    1865 – 1869 27
    1870 – 1874 31
    1875 – 1879 71
    1880 – 1884 33
    1885 – 1889 43
    Число открытий А. в последнее время зависело почти исключительно от деятельности двух астрономов: Пализа в Вене и недавно умершего в Клинтоне Петерса. В пятилетие 1875 – 1879, наиболее богатое открытиями малых планет, из 71 А., первый открыл их 20, второй также 20. За все время своей деятельности, т.е. с 1874 г. до настоящего времени (апрель 1890) Пализа один открыл 70 А. (В приложении помещен полный список всех А., открытых до 1889 г., с указанием степени яркости и расстояния от солнца с элементами их орбит). После открытия первых А. им дали особые обозначения, подобные тем, которые употребляются для больших планет. Обозначения эти иногда употребляются и в настоящее время для первых четырех А., открытых до 1845 г.; знаки же, придуманные для позднейших А., – Астреи, Гебе, Ирис, Флоры, Метис, Гигеи, Партенопы, Викторы, Эгерии, Ирены, Эвномии, Психе, Тетис, Прозерпины, Беллоны, Амфитриты, Левкотеи, Фидес, совершенно не употребляются, и А. перестали означаться особыми символами с тех пор, как число открытий их стало быстро возрастать. Даже собственные имена, которыми продолжают еще наделять малые планеты, вытесняются более простым обозначением их числом, показывающим порядок открытия планеты. Таким образом напр. Церера означается (1), Паллада (2), Юнона (3), Веста (4) и т. д., как показано в списке А. Все астероиды отличаются от больших планет, главным образом своею величиною. Первые А. были еще сравнительно наибольшими членами обширной группы этих тел. Церера, при среднем расстоянии ее от солнца, имеет в оппозиции яркость, равную яркости звезды 7,4 величины, Паллада – 8,0, Юнона – 8,7, Веста даже – 6,5, но дальнейшие А. уже гораздо меньшие. Яркость открываемых А. уменьшается по мере возрастания их номера. Можно думать, что уже все наибольшие А. в настоящее время известны, и дальнейшие открытия раскрывают нам все более мелких членов группы А. До 1861 г. еще попадались А., яркость которых равнялась яркости звезд 9-ой величины, но с тех пор открываемые планетки имеют яркость звезд 10-ой, 11-ой и т. д., даже 13-й величины в оппозиции. Малая яркость соответствует малым линейным размерам. Некоторые астрономы пытались измерить непосредственно диаметр наибольших А., но попытки их не дали пока достаточно достоверных результатов. Линейные размеры А. могут быть определены приблизительно из предположения, что альбедо их одинаково с альбедо больших планет, и тогда размеры планеты получаются из ее яркости простым вычислением. Наибольший из А., Веста, имеет, по такому расчету, диаметр около 400 км., наименьшие из них, менее десятка км. Малость А. не дала возможности до сих пор определить время обращения около оси ни одного из них, так как изменения яркости, которые были замечены на некоторых, напр. (49), (77), еще недостаточно доказаны и выведенные из них периоды вращения этих А. еще поэтому не достоверны. Точно также еще не могли быть определены положение осей вращения А., или свойства их поверхности, хотя Гершель и предполагал, что около многих А. можно видеть густые атмосферы.
    Рассматривая элементы орбиты малых планет, мы находим в них некоторые особенности, на которые уже отчасти было указано вначале. Эксцентриситет орбит их, наклонность к эклиптике многих из этих орбит превышают во много раз эксцентриситет и наклонность орбит всех больших планет, вместе взятых. Планетка 132 заходит в перигелии по сю сторону орбиты Марса, а в афелии она удалена от солнца дальние наиболее удаленной планетки Гильды. Совокупность орбит всех планеток занимает пояс, ширина которого втрое больше расстояния Земли от Солнца. Все орбиты так переплетены между собою, что, если бы мы изобразили их материальными кольцами, то, подняв одно из этих колец, мы бы подняли вместе с ним и все остальные. Распределение орбит А. не представляет никаких особенностей. Попытки указать на некоторые сгущения узлов или перигелиев их орбит, в определенных направлениях, не привели ни к какому результату. Можно утверждать, что распределение узлов и перигелиев – случайное. Напротив, в распределении расстояний А. замечается влияние притягательного действия Юпитера, а именно, как показал американский астроном Кирквуд, если расположить малые планеты в ряд, по величине их расстояний от солнца, то окажется, что в этих расстояниях будут большие пустые промежутки, напр. в расстоянии 3,28 имеется весьма заметный промежуток, точно также около расстояния 2,96 или 2,50 и т. п. Это объясняется тем, что если бы в этих расстояниях и находились прежде А., то они не могли бы остаться в таком положении. Время обращения их было бы при таких расстояниях в простом кратном отношении с временем обращения Юпитера и потому возмущающее действие этой планеты постепенно накоплялось бы и должно бы было в конце концов, после достаточного числа обращений, вывести планету из такого ее положения. Расстояние, соответствующее времени обращения, вдвое меньшему времени обращения Юпитера, есть именно 3,28, на расстоянии 2,96 планетка имела бы время обращения, равное 3/7 года Юпитера, в расстоянии 2,50 – 1/3 этого периода и т.п. Что касается масс А. в отдельности или массы всей совокупности их, то об этом пока можно высказать только гадательные предположения. Не зная достоверно ни диаметров, ни плотностей их, мы не можем конечно определить и их масс, однако приблизительная оценка размеров А. дает все таки некоторое представление об их массе. Совокупность всех известных до сих пор А. не составила бы шара диаметром более 650 км. и, если будет открыто еще 1000 планеток, яркость которых в среднем будет не больше яркости тех из них, которые открыты после 1850 г., то совокупность всех этих тел не составит вместе шара более 800 км. в диаметре. Масса такого тела не может быть очень велика. Из теории движения больших планет, а в особенности Марса, в котором до сих пор не замечено никаких изменений под влиянием притяжения А., можно заключить, что во всяком случае совокупность их масс не может составить массу, сравнимую по величине с массой какой-нибудь большой планеты, хотя нельзя высказаться об этом более определенно. Постоянное возрастание числа находимых планет составляет, по мнению многих астрономов, бесполезное нагромождение фактов, и излишнюю работу для тех астрономов, которые вычисляют их орбиты и эфемериды. С настоящего года берлинский астрономический календарь, ведавший, главным образом, вычисление планетных орбит, отказался от этой работы, и, вследствие этого, весьма возможно, что дальнейшие планетки, как и многие из уже известных, постепенно затеряются, как уже раз терялись и прежде найденные А.

    Астигматизм

    Астигматизм (от stigma – точка). – Астигматическая рефракция характеризуется тем, что лучи света, падающие из какой-нибудь точки, после преломления в глазу, не соединяются снова в одну точку. Различают два рода А.: правильный и неправильный. Правильный А. – тот, при котором рефракция в различных меридианах одного и того же глаза, вследствие асимметрического строения преломляющих сред, неодинакова, но с помощью соответственных сферических стекол можно достигнуть того, что лучи каждого отдельного меридиана будут падать на слой палочек и колбочек сетчатой оболочки. Неправильным А. называется такой, при котором преломление лучей в одном и том же меридиане настолько сложно, что с помощью сферических стекол не может быть достигнуто падение лучей на сетчатку. Легкая степень, как правильного, так и неправильного астигматизма очень мало влияет на нормальную остроту зрения и часто имеется и в нормальном глазу. Но, если степень А. повышается, тогда пропорционально падает и острота зрения. Причина А. лежит или в роговой оболочке, или в хрусталике, или одновременно в обоих; А., находящийся в зависимости от роговой оболочки, может при содействии хрусталика или усилиться или (частью) корригироваться. Так как при правильном А. существует только два меридиана, представляющие наибольшую разницу в преломляемости, то степень А. будет выражаться разницею в преломляемости двух главных меридианов глаза. Если преломление в одном главном меридиане нормально, а в другом слишком сильно или слишком слабо, тогда существует простой миопический или простой гиперметропический А. Если же в обоих меридианах существует миопическая или гиперметропическая рефракция в различных степенях, тогда имеется сложный миопический или сложный гиперметропический А. Смешанным астигматизмом называется такой, при котором в одном главном меридиане определяется миопия, а в другом гиперметропия. Коррекция правильного А., а следовательно и имеющихся в зависимости от последнего расстройств зрения, достигается с помощью сферических стекол. Если имеют дело с простым А., то употребляют с целью коррекции, плоскоцилиндрические стекла, которые по направлению оси не имеют никакого оптического действия. Они ставятся перед глазом таким образом, что ось их соответствует меридиану с нормальной рефракцией, а корригируется, следовательно, другой меридиан; поэтому цилиндрические стекла назначаются или выпуклые (при простом гиперметропическом А.) или вогнутые (при простом миопическом А.). При сложном А. коррекция достигается, кроме цилиндрических, еще сферическим стеклом, корригирующим аномалию рефракции, общую обоим меридианам. Смешанный А. естественно также корригируется сферическо-цилиндрическими стеклами. Неправильный А. корригируется в редких случаях и то не вполне. Зрение можно в этих случаях иногда улучшить с помощью косого положения сферических стекол, стенопеическими очками, а иногда и оперативным вмешательством. Учение об А. создали Томас Юнг и астроном Айри; подвинули его к окончательному разрешению: Фишер, Брюстер, Стокс, Гуд, Гамильтон, Гайс и Дондерс.

    Астма

    Астма (Asthma, греч., стеснение в груди). – А. рассматривалась старыми врачами. как совершенно самостоятельная болезнь; современная наука смотрит на нее, как на симптом различных заболеваний. От диспноэ А. отличается многими характерными признаками: диспноэ существует очень продолжительное время и составляет симптом при некоторых формах хронических заболеваний легочной ткани; А. появляется периодически в виде припадков большей или меньшей продолжительности и силы. Припадок А. начинается неожиданно: у больного вдруг появляется чувство стеснения в груди, страх, затрудненное дыхание, причем иногда в акте дыхания принимают участие все вспомогательные дыхательные мышцы; нередко во время припадка появляется кашель, при котором извергается большее или меньшее количество мокроты. Припадки А. тянутся от нескольких часов до нескольких недель; в последнем случае с некоторыми паузами. Такого рода астматические приступы развиваются обыкновенно тогда, когда по какой-либо причине затруднено выделение угольной кислоты и окисление циркулирующей крови. При известной степени накопления угольной кислоты в крови, последняя вызывает раздражение дыхательных нервных центров, заложенный в продолговатом мозгу, что в свою очередь вызывает клонические судороги дыхательных мышц. Астматические приступы могут быть вызваны различными болезненными явлениями: 1) механическими препятствиями, сужающими дыхательные пути, напр.: болезни гортани, щитовидной железы, аневризмы больших сосудистых стволов, сужение полости грудной клетки, вследствие каких-либо заболеваний брюшной полости; 2) болезнями легких, у взрослых чаще всего эмфизема, воспаление легких, плеврит, накопление жидкости в плевре, чахотка легких, катар дыхательных путей; 3) заболеваниями сердечной мышцы и клапанов (ожирение сердца, заболевания перикардия) и 4) расстройствами нервной системы (нервозная, бронхиальная А.). Мышечные волокна бронх среднего и мелкого калибра, под влиянием раздражения идущих к ним нервных волокон, тонически сокращаются и сужают просвет бронх настолько сильно, что вдыхаемый воздух не имеет доступа к альвеолам. Отсюда неизбежно является переполнение крови угольной кислотой, служащее толчком к появлению каждого астматического приступа. Лечение А. зависит исключительно от основной болезни, которая должна быть определена тщательным физическим исследованием. Во время приступа, нужно больного освободить от стесняющего его платья, применять кожные раздражения в виде холодных обливаний, ручных и ножных ванн, отвлекающие на кишечник (клизмы и т.д.), вдыхания свежего воздуха, хлороформа, паров селитры (получаемых сжиганием бумаги, пропитанной селитрой) и т.д. Все эти средства обыкновенно приносят существенное облегчение. Вдыхание сгущенного воздуха также оказало превосходные услуги при А. Приступы А. у детей появляются обыкновенно вслед за болезненным закрытием голосовой щели (спазм голосовой щели). Наилучшим средством к отвращению подобных припадков надо считать рациональное кормление детей.

    Асунсьон

    Асунсьон (порт. Assumcao, или Nuestra Senora de la Asuncian) – столица южноамерик. республики Парагвая, на левом берегу р. Парагвая, древнейший город области Ла-Платы, основан в 1536 г. Хуаном де-Айолас и до 1620 г. был главным городом всех исп. провинций по Ла-Плате. Город был отчасти разрушен диктатором Франсиа и вновь выстроен по новому более правильному плану. Пред войной 1864 – 70 г. он насчитывал около 48000 ж.; в 1876 г. – лишь 19643 ж. Город этот с широкими прямыми улицами, расположенный на живописном террасообразном берегу реки, весь скрытый в роскошной тропической растительности, представляет живописное зрелище; тем не менее, в нем много грязных улиц с полуразвалившимися домами. К выдающимся зданиям принадлежат: кафедральный собор, построенный в 1841 – 45 г., церкви Сан-Рок и Энкарнасион, дворец, театр, вокзал, военный госпиталь, казарма Сан-Франциско и т.д. А. – столица государства, место собрания конгресса, который заседает в Кабильдо, резиденция епископа, и соединен железной дорогой с городом Парагвари, лежащем в 72 км. к юго-востоку. от него. В А. сосредоточена торговля всей страны как заграничная, так и внутренняя. Главные предметы её: матэ (парагв. чай), для которого складочным местом служит город Вилларика, кожа, табак, апельсины, маниок, мелас и ром. Благодаря трактату, заключенному 13 февр. 1850 г. Парагваем и Бразилией, по которому плавание по реке Парагваю объявлено свободным для всех дружественных наций, торговля А. значительно расширилась, но она сильно пострадала в 1865 – 70 г., во время войны Парагвая с соединенными силами Бразилии, Аргентины и Уругвая. – А. (Сиудад де ла А.) называется еще главный город штата Нуева Эспарта в южноамерик. республике Венесуэле. – А. или Ассонсонг – один из северных Марианских островов с действующим еще вулканом, высотою в 870 м.

    Асфальт

    Асфальт – горная, минеральная, или иудейская смола, представляющая черное или черно-бурое, сильно блестящее вещество, плавящееся при 100° Ц., растворимое в терпентинном масле, петролеуме и бензине; уд. вес: 1,1 – 1,2, запах слабый, битуминозный. Эта ископаемая смола, растворенная в терпентинном масле, употребляется в виде асфальтового лака для черной лакировки железных и др. вещей, для грунта при резьбе на меди, а также в качестве темно-коричневой масляной краски. А., по-видимому, произошел через испарение и окисление тяжелых сортов нефти (минеральный деготь, горный гудрон). Главнейшие месторождения А. представляют: остров св. Троицы и Асфальтовое море в Иудее, т. назыв. Мертвое море. На остр. Троицы находится почти круглое озеро около 2 км. в диаметре, неизвестной глубины, поверхность которого вся состоит из А. Обыкновенно по такой поверхности можно ходить, но только она в жаркие солнечные дни делается жидкой на 3 см. в глубину. В Мертвом море минеральный деготь вытекает вместе с водой из множества соседних источников, попадает в море, затвердевает там мало по малу и плавает на поверхности воды, которая там сильно солена, а потому удельно тяжелее А. При сухой его перегонке получается черно-бурое, летучее, асфальтовое масло. А. первоначально называли только что описанную чистую ископаемую смолу, ныне же это назначение придают материалу, существенно отличающемуся от настоящего асфальта, идущему на мощение улиц, в особенности для настилки полов, для крыш и для задержания распространения влажности по каменным кладкам; применение такого рода А. для упомянутых целей весьма обширно. Он состоит из известковых горных пород, пропитанных ископаемой смолой, с примесью большего или меньшего количества минерального дегтя, или из мелкого известкового песка, крепко сцементированного упомянутыми смолистыми веществами. В таком естественном состоянии материал носит название асфальтового камня и употребляется на работы в двух видах: 1) Прессованный (A. comprime) А. в виде порошка кладется на приготовленное бетонное основание и укатывается горячими катками, так что части слипаются между собой и прилипают к бетону. На такие работы годится лишь самый лучший А. 2) Литый способ (A. coule). На заводах предварительно приготовляется асфальтовая мастика, для чего А. измельчается и варится с минеральной смолой или гудроном, затем формуется в плитки. Перед настилкой полов или тротуаров их распускают в котлах с добавлением новой порции смолы и значительного количества гравия или крупного песку (размеры зерна от булавки до горошины). Лучшая смола или гудрон добывается из смолистых песчаников (иногда называется песчаным А.) простым вытапливанием в кипящей воде. Для того, чтобы воспрепятствовать распространению сырости по стенам здания, кладут немного выше фундамента между кирпичами вместо цемента одну или две пары слоев такой асфальтовой массы. Без прибавки песку, тот же материал, под названием асфальтового цемента или асф. мастики употребляется, как цемент, при гидравлических сооружениях, для выстилания водохранилищ, выгребных ям и т.п. Для устройства мостовых, измельченный асфальтовый камень нагревают только до тех пор, пока битуминозная масса не начнет размягчаться, затем кладут её на тщательно выровненную плоскость и вальцуют тяжелыми железными вальцами; при охлаждении затвердевающий битумен спаивает минеральные составные части в твердую, но до известной степени упругую массу. Для подобного рода целей пытались применять искусственный А., т.е. расплавленную черную каменноугольную смолу, получающуюся при перегонке каменноугольного дегтя, в смеси с крупным песком и измельченным известняком: однако такого рода смесь непрактична, вследствие своей хрупкости.
    Известное еще в глубокой древности асфальтовое производство (цемент на старейших постройках Египта, Вавилона и Нинивии) надолго затем прекратилось. Греки и римляне его не знали, современное асфальтовое производство возникло в западной Европе в прошлом столетии и в России в 70-х годах; впрочем, русские месторождения описаны еще в прошлом веке путешественником Палласом; в 40-х годах министр Л.А. Перовский выписывал асфальт из Сызранских удельных дач в Петербург. В России асфальтовое дело развилось с 1873, когда Д.И. Воейков вместе с зоологом М.Н. Богдановым во время экскурсии нашли песчаный асфальт в Бахиловской даче сызранского уезда. Это дало возможность основать производство гудрона и мастики из местных материалов отличного качества;. требование на асфальт в России появилось одновременно с французскими инженерами Главного общества российских железных дорог. В конце 50-х годов асфальт стал ввозиться из за границы и ввоз этот постоянно возрастал до половины 70-х годов, когда сначала на Волге, а потом и в Москве сызранский асфальт без содействия таможенных пошлин вытеснил иностранный. Московское городское управление командировало заграницу своего члена Пятунникова. Результатом этой командировки явилось его исследование: «Мостовые западной Европы», в котором основательно разобраны все способы мощения и отдано предпочтение А. С тех пор употребление А. быстро возросло; ныне в московском промышленном округе ежегодно употребляется 300 – 400 тысяч пуд. асфальтовых материалов.
    Главные месторождения А. (известкового) в зап. Европе: у Пешельброна, Гаттен и Лобзана, в Эльзасе и в Валь де Травер (Val de Travers) близ Нёвшателя, в Швейцарии, Сейссель (Seyssel) в департ. Эны (Ain), во Франции и Лиммер (Limmer) близ Ганновера, в Германии; у Валь де Травер производится лучший А., идущий на прессование, в последних двух – мастика. Богатые залежи А. есть и на о. Брацце (Brazza) в Далмации и в Абруццах в Италии. В России месторождения А. встречаются по Волге, впадающим в нее речкам и оврагам в сызранском у. Симбирской губ., от с. Переволоки до г. Сызрани. Порода здесь не известняк, как в западной Европе, а доломит. Сызранской А. тверже западноевропейских и плавится при более высокой температуре. Он встречается довольно правильными слоями, легко заметными даже издали по своему темно-коричневому цвету среди желтоватого, несмолистого доломита.
    Содержание смолы в сызранском А. по большей части от 6 до 13%, но изредка и до 37% Лучшие залежи затопляются с апреля до начала июля водами Волги. Добывают А. по большей части открытым разносом, но недавно заложена шахта в удельной Печерской даче. Гудронный песчаник в значительном количестве добывается в том же у., в северовост. части Самарской Луки, в дремучих лесах. Он встречается неправильными гнездами. Кроме того известно еще несколько месторождений в губ. Самарской и Казанской. А. перерабатывается в значительном количестве на мастику на 2 заводах близ с. Батраки и с. Печерского сызранского у. Оба в 1889 г. произвели 800 тыс. пудов мастики.
    Что касается химического состава различных сортов природного А., то Буссенго, между прочим, нашел, что перуанский А. (из Какситамбо) и А. из пешельброна почти отвечают формуле С10Н16. По Кайзеру различные сорта содержат от 78,8% до 87,0% углерода, 9,0% – 11,4% водорода, и, 4% – 10% серы, 0,2% – 0,9% золы и 0,3% – 1,4% азота (этого последнего в некоторых сортах вовсе не найдено). Различные растворители извлекают серу содержащие вещества, сложного состава. Растворы А. (из различных месторождений) обладают характерными спектрами поглощения, что может служить для отличия сортов друг от друга и от искусственного продукта. На свету природный А. делается нерастворимым и благодаря этому свойству имеет применение в фотографии. Из русских сочинений об А., кроме целого ряда статей в технических журналах, укажем на следующие: А. Летний, «Сызранский А.» («Записки Технич. Общ.», 1874) и его же, «Сухая перегонка битуминозных ископаемых» (Спб., 1875); А.И. Воейков, «О добывании и обработке природного асфальта в России и нуждах асфальтовой промышленности» (Спб., 1883). Немецкие монографии о природном А. Кайзер, «Unters. ьber nat. Asphalte» (Нюрнберг, 1879); Мейн (Meyn), «Der Asphalt u. seine Bedeutung f. d. Strassenbau grosser Stadte» (Галле, 1872); Дюкер, «Petroleum u. Asphalt in Deutschland» (2 изд., Минден, 1881); Шуберт, «Ueber Asphaltstrassen» (Берлин, 1881).

    Асфиксия

    Асфиксия (греч., собственно отсутствие пульса) – так назыв. в медицине высшая степень обморочного состояния, мнимая смерть; мнимоумершие называются также находящимися в асфиктическом состоянии. Смерть от А. обыкновенно наступает при явлениях остановки кровообращения (напр. при утоплении, задушении, от удара молнии и т.д.). Асфиктическими газами называются газы, при вдыхании которых происходят явления задушения. А. новорожденных обыкновенно наблюдается немедленно после рождения на свет и состоит в отсутствии дыхательных движений в зависимости от каких либо уклонений в родовом периоде.

    Атавизм

    Атавизм (от лат. сл. atavus – прародитель) – закон запоздалой наследственности, в силу которой к внукам и правнукам иногда в сильнейшей степени переходят черты дедов и прадедов, чем к сыновьям и дочерям их.

    Атараксия

    Атараксия (греч.) – безусловное спокойствие духа, которое выставлено было скептиками, как единственная цель, к которой всеми силами должен стремиться истинный философ.

    Атеизм

    Атеизм (от греческого слова aJeoV, т, е. безбожный) – означает отрицание существования Бога или мнение, что наше представление о Боге, как о высшем существе или как о нравственном порядке вещей, не есть нечто реальное или существующее в действительности. – А. называется скептическим, когда отрицается возможность доказать бытие Бога на основании разума, догматическим, когда утверждают, что небытие Бога может быть подтверждено известными доказательствами. Различают также А. теоретический и практически. Первый отвергает только объективную реальность существования Бога, но признает нравственный закон, который должен руководить нами в жизни; практическим же атеизмом, вследствие тесной связи, установленной человеческим разумом между нравственным законом и представлением о Боге, называется тот вид неверия, когда люди не считают нравственный закон естественной потребностью, вытекающей из самой сущности нашего разума, а лишь случайным представлением, вытекающим из получаемого нами воспитания и из общественных отношений. Так как, по понятиям людей, вера в существование Бога освящает нравственный закон, то распущенность нравов неизбежно влияет на ослабление веры и вследствие этого, в эпоху глубокого упадка нравов, всегда обнаруживалось и неверие, как это было в Греции во времена Перикла, у римлян во времена Августа, в средние века в эпоху упадка нравов среди духовенства и светских людей и в распущенности нравов, существовавшей перед Французской революцией. Так как понятие о Боге в разные времена и у разных народов бывает весьма различное, то многих людей часто обвиняли в А., тогда как эти обвинения основывались лишь на чисто субъективных взглядах. Так напр., древние греки обвиняли в А. некоторых из своих философов, как Анаксагора и Сократа, отвергавших не существование Бога, но многобожие, признаваемое народом. Точно также, в христианской церкви, вслед за установлением догмата Троицы, обвинялись в А. и наказывались все отвергавшие догмат о триипостасном Божестве и о Божественности Иисуса Христа. В новейшее время, исходя из христианскотеистического представления о Боге, как о личности, существующей вне Mиpa, обвиняют в А. идеалистов и пантеистов (Спинозу, Фихте, Шеллинга и Гегеля), хотя они не отрицают самого существования Бога, но только не допускают его существования независимо от Вселенной.

    Ателланы

    Ателланы (Atellana, Atellanae fabulae) – ателланские россказни назывались по месту первоначального изобретения или введения в употребление в г. Ателла (теперь Аверса в Кампаньи) – драматические сцены, обыкновенно сатирического содержания, разыгрываемые в древнем Риме. Сатирическое направление ума было одной из характерных особенностей древних римлян с отдаленных времен существования у них общественного быта. Вергилий в Георгиках (кн. II, ст. 385) и Гораций в 2 ч. своих эпистол (IV, 145) указывают на обычай поселян во время празднеств произносить в стихотворной форме грубые остроты, осмеивающие коголибо. Точно также мы находим упоминания у поэтов: Катулла (Carmen, LXI, 32 и 126 ст.) Марциала (Epigramm., VII кн., 8 и 7 ст.) и Сенеки (Medea, 113) на обычай молодых людей петь во время свадеб родственников и друзей сатирические куплеты, возбуждавшие общее веселье. Древность осмеяний в подобных формах доказывает запретительное постановление в законе XII таблиц, с угрозою позорного наказания, как удостоверяет Цицерон (Tuscul., IV, 2) и Гораций (Satyr., II кн., 80 – 83 ст.). А время издания этого закона, заметим, за 302 г. до Р. Х., т.е. спустя два столетия по учреждении республиканского правления в Риме. Следуя Горацию, мы можем удостоверить, что сатирические выходки в стихах или песнях были в употреблении у поселян: сперва шутливые загадки на праздниках в честь материземли преподносились, так сказать, хранительной силе – богу гению. Но потом эти загадки прибаутки получили очень резкую соль в фесценинских стихах, обратившихся в стихотворные разговоры двух лиц, не обращавших внимания на неприличие своих острословий. Однако, еще раз заметим, раньше фесценинских стихословий, в деревнях действующие лица в подобных потехах гостей на свадьбах окрашивали уже лица свои в разные цвета, или прикрывали их масками, сделанными из древесной коры и не только со смешными, но и со страшными выражениями.
    Дионисий Галикарнасский, следуя древнейшему историку римского быта, Фабию Пиктору, описывает «игры» в Риме, в 258 г. от основания Рима (за 495 л. до Р. Х.), устроенный по случаю победы римлян над латинянами при озере Регилле, по обету консула Постумия. После ряда разнообразных явлений (картин, процессий, атлетов и танцовщиков) следовали сатиры, плясавшие греческую сатирическую пляску sikinniV. Одни представляли силенов в косматых овечьих кожах, вместо туник, с вязями цветов сверх плащей, а другие, изображая сатиров, не имели на себе ничего, кроме козлиных шкур, которые у них при прыганье, разлетались, обнажая все части тела, при произношении сальных, грубых острот, так что триумфальный праздник Постумия был больше похож на сатурналию. Впереди всех выступали наряженные в смешные или особенно страшные личины, занимавшие собой грубое римское простонародье. Таких дичин обыкновенно бывало три: «вожак» (Manducus) – мужчина и с ним две женщины: Citeria, насмешница, остро и едко издевавшаяся над присутствующими и Petreia – сама предмет насмешек, изображая неприличие пьяной, ничем не стеснявшейся в своей откровенности. Иногда на таких празднествах, как военные триумфы, перемешивались песни хвалебные с диалогами сатирическими. Таков, например, был триумф консула Валерия; в 344 г. от основ. Рима (409 до Р. Х.); этого консула осыпали, при проходе его мимо, сатирическими обидными выходками из рядов зрителей, которые в то же время произносили похвалы трибуну Мэнию. Впоследствии, особенно в Вергилиево время, в годовщины похорон знатных лиц, ходили по улицам процессии, среди которых хоры сатиров произносили язвительные непристойности, делая припрыжки, прискоки и перевёрты с дикой импровизацией. Нужно также заметить, что сатиры и их пляски на столько нравились малонравственному большинству, что их терпели среди серьезных процессий, в качестве дивертисмента религиозному характеру празднества. И только сценические зрелища, со счастливых опытов Ливия Андроника, заменили процессии живых сатиров с их россказнями. Сулла был одним из последних поощрителей «разговора сатиров» пред публикой и, ради грубости выходок, поддерживал Росция, шутов и мимов (см. Плутарха, «Жизнь Суллы», гл. 36). В век Августа, точно также семья Пизонов пыталась поощрять сатирические сцены, с вводом фарсов и сатиров, произносящих перед публикой свои перебранки, в форме бесконечных диалогов. Гораций требовал от них только оригинальности, а не подражания греческим сочинениям подобного рода, так что можно допустить, не боясь даже особенного удаления от исторической правды, предположение, что и Сулла и Пизоны имели целью – поощрением представлений с вводом фавнов и сатиров – сообщать более оригинальности народным представлениям римского характера, и ослабить этим значение ателлан и греческих комедий, чуждых римскому быту. Был же ведь в Риме театр, со сцены которого произносились исключительно сатиры. Витрувий в своем трактовании архитектуры зданий отводит сатирическому театру третье место среди сценических сооружений и предписывает сообщать украшениям его сельский, простой характер (см. трактат Витрувия: «De Architectura», кн. 5). Донат в своих примечаниях к Теренцию прямо указывает, что сатирическая сцена (в смысле театра) устраивалась специально на луговой местности – «agresti loco». Для обозначения подобного рода сценических зрелищ и принято было слово planipedia. Только Мунк, в сочин. своем: «De fabulis Atellanis» (Лeйпциг, 1840, 82 стр.) настаивает, что под ними следует понимать всякий род пьес, сюжет которых напоминал сельский быт. Но между таким толкованием и представлением сатиров в лицах на сцене есть значительная разница. У Горация и у Вергилия пьесы, представляющие сельский быт, совсем не сатирического свойства. В картинах Вергилия и Тибулла сатиры только своим костюмом напоминают грубых насмешников, любимых римскою чернью. На празднике Земли или другого сельского божества, как напр. «бога гения» – представлялось бракосочетание, допускавшее до известной степени откровенные грубоватые шутки, по смыслу свадьбы. Сатира, имевшая место в А., была скорее не общечеловеческая шутка, осмеивавшая всем знакомые слабости несовершенства, а личные выходки против известных особ, обрисовываемых исключительно с целью узнания их многими. Слушание сатирических выходок против известных лиц на сцене цирка удовлетворяло инстинктивную потребность пересуда у любого гражданина Римской республики до 391 г. от основ. Рима (362 г. до Р. Х.), когда цирк закрыт был из боязни прогневить еще больше карающие божества, наславшие мор. Стали придумывать вместо представлений – умилостивительные жертвы и процессии. Тогда сцены с репликою заменены пантомимами, а деятели в них названы гистрионами. Игра жестов удовлетворяла вкус римских любителей зрелищ больше столетия (123 года), до появления в 514 г. от основ. Рима (230 л. до Р. Х.) сценических пьес более правильной композиции, заимствованной у греков Ливием Андроником, под именем выходов (Exodia). К ним же стали прибавляться потом, в роде дивертисментов между действиями – А-ны, изобретение племени оскийского. Оски, народ грубый и простосердечный, любили называть все вещи прямо, не скрываясь, и таков характер, вообще, aтeллaнcкиx россказней (fabulae Atellanae), скорее чувственноострословный. К этому роду представлений особенно пристрастилась римская молодежь и принялась, вместо гистрионов, выполнять сама ателланы. Вот почему, имея в виду высокопоставленных по рождению исполнителей А., мы и встречаем право актеров, их выполняющих, быть римскими гражданами, в то время, когда публичные актеры, как напр. гистpиoны, не могли приобрести этого права и могли подвергаться телесным наказаниям. Актеры ателланские, напротив, могли служить и в легионах. Следовательно А., чтобы выразиться ближе к нашим понятиям, были представления любителей, из аристократии даже, в противоположность правильным сценическим представлениям на театре общественном, исполнители которого ставились ниже прочих сословий. Впоследствии, исполнители А. сделались и актерами в выходах, т.е. правильных драмах и комедиях и тогда стали называть такого деятеля сцены ехоdiarius. К нему уже в обществе не было такого презрения, как к гистриону, но, кажется, он пользовался и всеми правами исполнителя А., т.е. римским гражданством. В V веке нашей эры, ученый Диомед самые А. приравнивал к сатирической драме греческого происхождения, явившейся после трагедии и имевшей частью личный характеры.
    Драма сатирическая, пользуясь характерами типов мифологических и человечных благородных персонажей, допускала веселый конец, вместо трагического заключения. И ателланы, частью имели сюжетом ту же фабулу, как и греческие трагедии и драмы, но развитие интриги в них было иное, почти противоположное. Таковы: «Agamemnon suppositus», «Mersias» – Помпония, «Андромаха» и «Фениссы» – Новия. Всех ателлан, дошедших до нас, 106 заглавий. Рассмотрев их, можно придти к заключению, что подражание сатирической драме в них переходит в трагикомедию, в древности называемую RinJon. Содержание их всегда – комического характера, основано на бытовых условиях низших слоев римского общества. Название давалось и по званию главного персонажа: напр. «Гетера» – Новия, «Лено» (той же специальности личность), «Prostibulum», «Munda» «Aleones» (игроки в кости) Помпония. Есть в числе ателлан: «Храмовой сторож», «Аруспиции», «Хлебники», «Рыболовы», «Живописцы», «Виноградари», «Трепальщики», «Народные глашатаи». Есть также названия племен и народов: «Кампанци», «Сирийцы», «Заальпийские Галлы», «Солдаты из Помеции». Есть в заглавиях и общие пороки человечества: «Скупец», «Злобный», «Клеветник», «Жадный наследник» и пр. На сколько можно судить по сказаниям древних, разбиравших А., завязка в этого рода пьесах не всегда бывала простая и часто для проведения роли, от актера требовалась находчивость, собственная импровизация, с умением выделять оттенки характера, без чего реплика по смыслу текста могла быть мало жизненной и не трогающей. Квинтилиан в «Руководстве оратору» (кн. VI, гл. 3) говорит: «она темна, как обыкновенно бывают ателланы» – и этим намекает, что в тексте такого рода пьес существовали обыкновенно умышленные недомолвки. Следовательно актер, хорошо приспособившийся к выполнению своей роли в них, мог и должен был игрой своей сгладить и уничтожить мнимую темноту слов, заключающую известный намек, объясняемый жестикуляцией. Далее, к отличиям А. следует причислить нахождение в них чисто оскийских типов в сатирических сценах. Таков, например, тип «Маккус» – главное, неизбежное лицо в А., комический персонаж с местным, оскийским характером, изображающий крестьянина из Апулии, плутоватого обжору, годного для разыгрывания тысячи случайностей, вызывающих общий смех. В А. «Maccus» выставляется попеременно то солдатом, то содержателем постоялого двора, то ссыльным, то близнецом-братом, мирителем распрей, или даже девочкой. Солдатом «Maccus» дерется с товарищем, чтобы завладеть ужином одному, или бьется об заклад, что ему мало съесть то, что подано двоим. Но везде, по характеру задачи, «Maccus» делается ответчиком за происшедшее; так или иначе придумано побоище – и «Maccus» оказывается битым за другого, или платящим. Из древнего «Maccus»'а выработан тип полишинеля. У древних в скульптуре он изображался с носом, похожим на куриный зоб, с плешивой головой, в костюме раба. Дружкой к нему в А. был – «Букко», с круглой головой и сильно надутыми щеками, тип еще большей глупости, тщеславный, беспокойный, болтливый. Сохранилось много пьес, где выведен этот тип, служащий в них средоточием, вокруг которого обращается действие аксессуарных персонажей. Он – главное лицо в ателланах Помпония «Bucco auctoratus» и «Bucco adoptatus» и в ателланах Новия «Bucculo».
    Третья маска, или тип в А. – «Pappus», старик, всеми осмеиваемый, дурачимый женой, проводимый молодежью, спутанный судьей, но обманутый самолюбивыми мечтами и падкий до вина. Он выведен у Помпоны в нескольких пьесах: «Pappus agricola» «Pappus Praeteritus» и «Sponsa Pappi». В «Паппе земледельце» он сам, ничего не подозревая, смеется над собой, слыша как кого-то проводит жена, а этот кто-то и есть он сам. Затем, он выводится в качестве кандидата на выгодные места, уже считает себя обладателем их и вдруг узнает, что ему место не дано, не смотря на множество планов, казавшихся верными для получения его. Есть еще – «Panniculus» или «Pannuceatus» – тип, из которого вышел позже Арлекин. Это фигура с головой, слегка наклоненной к плечу, в маленькой шапочке. Далее – «Dorsenus» или «Dossenus» – горбун, ученый человек, составляющий гороскопы и предсказания, бегая по деревням. Есть пьеса Помпония: «Предсказатель Горгоний» – это и есть самый старинный из типов «Вожака» (Manducus) – кукла с широчайшими челюстями и кривыми зубами. Он является очень рано, в сатирических процессиях триумфатора. Ювенал пугает этой куклой детей. В такой роли и выведен «Dossenus» у Новия в «Mania medica». Следуя перечню заглавий А., дошедшему до нас, можно «Dossenus»'а и «Lar familiaris» относить к принадлежности сельского быта римлян, зато «Praefectus morum» и «Vilae et mortis judicium» никак уже нельзя туда относить, а скорее к обстановке городского, если не столичного общества. В правление Юлия Цезаря, А., имевшие сцены в Риме и принимавшие характер личный, подверглись (за 45 лет до Р. Х.) запрету представлений, потому что задевали имена особ более или менее известных. А-ов заменили опять мимы, но на короткое время. Август восстановил их, может быть и не подозревая, как далеко уйдет в этой форме политическая сатира в лицах. Светоний в жизни Калигулы (гл. 27) говорит; что этот император приказал сжечь главного актера А. и с амфитеатром, за злой намек на него самого. Зато Нерон, за подобное же действие (обвинение жестом императора в его преступлениях), только выгнал из Рима гистриона «Datus»'а. Домициан точно также мщение свое за обидный намек простер до лишения жизни актера. С этого времени А. являются в обществе Рима отголоском народного гнева или ненависти к недостойным правителям. Пример – пение актером Датом греческих стихов Гальбе, в которых выражена нелюбовь к нему столичных обывателей. И Антонин Пий из уст шута выслушал публичное заявление своего семейного позора («Jul. Capitolinus», гл. 29). Но сцена резких осуждений язычников в свою очередь встречает порицателей ее самой в нечестии и неприличностях. Тертулиан («De Spectaculis», 17) и Арнобий («Adversus gentiles») обвиняют А. в бесстыдности содержания, актеров же в неприличии и безнравственности движений. И трудно оправдывать этот род представлений в допущении всякого рода излишеств, которые были в нравах тогдашней публики. Деятели сцены во все времена подлаживались ко вкусам публики, дарившей рукоплесканиями. Но, не одна публика, посещавшая цирк, интересовалась А. Их содержание изучал сам Марк Аврелий, по совету учителя своего Фронтона. Ученый император-философ, вероятно, изучал самый язык, на котором имелись А., т.е. оскское наречие Лациума, имевшее многие слова, непонятные римскому уху, напр. лат. senex (старец) по оскски казнар, Марс – Матерс. Между тем «Maccus» во всякой пьесе выражался по оскски, а не по латыни, так что не только остроты его, но и смысл самой его речи для большинства образованного общества был, можно сказать, потерян. Хотя нам известны 106 заглавий А., однако до нас дошли только два имени авторов этого рода представлений: Помпония и Новия. Другие два Меммий или Муммий и Ноний, если не совсем оспариваются, зато считаются, особенно последний, вполне гадательными. Помпоний, по хронике Евсевия, уже за 90 лет до Р. Х. пользовался в Риме обширной репутацией, по случаю распространения в это именно время в Риме вкуса к А. Вероятно, Помпонию, обязаны ателланы введением наиболее жизненных типов современного общества в строгие, но мелкие грани разговорной сатиры оскской формы. Помпоний действительно в своих А. вводил только часть старинного содержания, добавляя своими типичными персонажами, придумывая канву для их столкновений и развязки. Веллей Патеркул намекает на такой именно способ творчества Помпония в А., называя его "sensibus celebrem, verbis rudem et novitate inventi operis a se commendabilem (Vellejus, II, 9, 5). Всех пьес, написанных Помпонием, насчитывают специалисты 64, т.е. 3/5 общего итога. Известно также, что Помпоний был уроженец Болоньи и что в большинстве его творений выказываются особенности быта его родины. О Новии, другом авторе А., сведений гораздо меньше. Сопоставляя два указания Макробия о Новии, можно придти к заключению, что хотя он и был современником Помпония, но за авторство принялся после него. По Фронтону можно заключить, что более мелкие по объему А. Новия ценились выше. После Новия господствуют мимы, а по восстановлении А. вторично – их писал Кай Меммий, но мы знаем заглавие только одной его пьесы.
    Небольшие отрывки собраны по Боте и Мунку Риббеком в «Scenicae poesis Romanorum fragmenta» (2 изд., т. 2, Лейпц., 1873). Ср. Шобер, «Ueber die Atellanische Schauspiele der Romer»(Лeйпц., 1825); Кленце, «Pilol. Abhandlungen» (Берл., 1839); Вейер, «Ueber die Atellanen der Romer» (Маннгейм, 1826); Мунк, «De fabulis Atellanis» (Берл., 1840); Келлер, «De lingua et exodiis Atellanarum» (Бонн, 1850); Благовещенский, «Ателланы» (статья во II т. «Пропилей»).

    Атлантида

    Атлантида. – По мифу, который, как рассказывает Платон в «Тимeе» и «Критии», один египетский жрец будто бы сообщил Солону, так назывался громадный остров на Атлантическом океане; по пространству он будто был обширнее Азии и Ливии вместе взятых, но исчез, вследствие землетрясения. Возможно, что в основание платоновского мифа об А. легло предание об островах Блаженных. Некоторые усматривали в Канарских островах остатки этой затопленной А.; другие, как Рудбек в своей «Atlantica», даже видят в ней Скандинавский полуостров. В новейшее время неоднократно возвращались к предположению, высказанному Бирхеродом в соч. «De orbe novo non novo» (Альтдорф., 1685), а именно: что может быть финикийские или карфагенские купеческие корабли были заброшены бурями и течениями на берега Америки и впоследствии счастливо возвратились в свое отечество. Рассказы их и могли послужить основанием басни об этом острове и потому под А. Платона, также, как под островом, о котором говорит Дюдор и Плиний, следует разуметь нынешнюю Америку. Ср. Мартэна, «Etudes sur ie Timee de Platon» Т. I, Париж., 1841) и Суземиля в «Jahrbucher fiir Philologie» (т. 71).

    Атлас

    Атлас – горная цепь в сев. зап. Африке, в нынешней Берберии, известная еще в древности под тем же названием, но и в настоящее время еще очень мало исследована. А. тянется приблизительно на протяжении 230 км. по направлению с ЗЮЗ. на ВСВ. через Марокко, Алжир и Тунис. Его средняя часть, в Алжире, распадается на горную цепь Телля между Средиземным морем и степным плато шотов (соляных озер) и на горную цепь Сахары, между этим плато и большою пустынею. Горы Телля состоят из отдельных групп, иногда очень резко разграниченных друг от друга большими долинами или обширными равнинами; таких групп по направлению с З. на В. – II: горная цепь Уджда Гадада, между реками Мулуя и Тафна, с вершиной Джебель-Фураль (1400 м.); хребет Тессала (1022 м.), между pp. Тафной и Сигом; Тлемсенские горы, к Ю. от предыдущих, между марокской границей и верхним Сигом, Durdus mons древних, с вершиной Тумзайтом (1834 м.); горн. цепь Сайда, между р. Сигом и Миной; группа Джебель-Ванчерича (2000 м.), между Миной и Шелиффом; Алжирская горная цепь между Шелиффом и берегом моря, на В. до реки Иссера, с Тагелзой (1731 м.) и плодородной равниной Метиджей на высоте 1000 – 1640 м.; Джерджера (2317 м.) между Иссером и Уэд-Сагеле; южная цепь Дира-Уаннуга к Ю. от Джерджеры с Дирой (1810 м.); Сетифская цепь между Уэд-Сагелем и рекой Константиной, с Бабором (1995 м.); Нумидийские горы, между рекой Константиной и Уэд-Себусом на Ю. до равнины Сбах, с Джебель Бу-Гареб (1316 м.); Африканская горная цепь с Сердч-эль-Аудой (1370), тянущаяся между Меджердой и берегом моря до Туниса. К Ю. от этих береговых цепей, почти параллельно им от мыса Доброго на ЮЗ. и З., тянется ряд других горных цепей до 13° 20' вост. долготы, продолжающийся потом на южной стороне долины Сузы.
    Пространство между обеими цепями наполняет поднимающееся приблизительно на 1000 м. плоскогорье шоттов или соляных болот, которые расположены одно за другим на протяжении более 900 км. и свидетельствуют о прежнем соединении с морем (по направлению к В.), подобно более южным большим шоттам к З. от залива Габес или Малого Сырта. Плоскогорье это представляет великолепные пастбища для многочисленных стад овец и верблюдов; в оазисах же расположены деревни пастушеского населения. Горы Сахары представляют более связи между собою; они образуют ряд узких параллельных друг к другу цепей, занимающих в ширину средним числом 150 км. В средней и вост. части отдельные цепи достигают значительной высоты и получили особые имена, так напр. Джебель-Амур со своей высочайшей точкой Эль-Гада (1657 м.), поднимающийся на 1937 м. Кзель с лесистой вершиной, в двух часах пути от Жеривилля и Джебель-Аурес, носивший у древних название Aurasius mons, с вершинами Шелиха (2398 м.) и Мхаммель (2306 м.), высочайшим пунктом Алжира, покрытым снегом в продолжении 4 месяцев в году. Восточными отрогами А. в Тунисе служат, главным образом, на сев. берегу упомянутая Африканская горная цепь, южнее – примыкающая к Ауресу Джебель-Ум-Деббен, Джебель-Шамби и Джебель-Мехила (1445 м.) и тянущаяся от мыса Доброго на ЮЗ. горная цепь с Джебель-Барку и Джебель-Сильк. Кроме того, Тунис наполнен еще множеством небольших изолированных возвышенностей.
    В Марокко А. образует сплошной горный хребет, носящий у амасиргов название Идрар-Ндерен, а у кабилов – Идрассен или Джебель-Дранн, высота которого, по Гукеру, простирается до 3960 м. Хребет этот делит страну на две части, из которых одна имеет спуск к С., другая к Ю., так как плоскогорье шоттов не заходит далее внутрь Марокко. Здесь Рольфс нашел проход между Фецом и оазисом Тафилет (2085 м.), а Балл открыл Тагерутский проход (3400 м.) недалеко от Джебель-Тевда (3500 м.) и Мильтзина (3476 м.). Высочайшим пунктом главной цепи, идущей от мыса Джира или Аферни на СВ., кажется, служит Джебель-Аячин, поднимающийся на 4000 м. Параллельно А., отделенная от него большой продольной долиной Сузы, тянется, начинаясь от Джебель-Аутуса и доходя до мыса Нун, двойная цепь Анти-Атласа, достигающая близ Исгедера 1157 м. высоты. По обеим сторонам этих цепей расстилаются обширные, часто прерываемые равнины, по ту сторону которых поднимаются изолированные горные группы, как напр. на С. – Риф (Эрриф, т.е. береговая цепь) с Джебель-Анной (2200 м.), а на Ю. – менее значительные высоты мароккской Сахары. Кристаллические породы выступают лишь на южной и сев. стороне А., в многочисленных прибрежных пунктах Средиземного моря и в отдельных эллиптических массах внутри страны. Вообще же геологический состав Атласских гор образуют: силурийское и девонское переходные отложения, доломиты неопределенной эпохи, юрская меловая формация, нуммилитовые породы и позднейшие отложения третичного периода. Минеральные продукты, еще мало раскрытые, состоят, главным образом, из меди, железа и свинца, каменной соли, извести и мрамора. На более высоких вершинах гор снег лежит в продолжение значительной части года, но на Мильтзине он совершенно растаивает лишь 1 раз в продолжении 20 лет; ледников нет совершенно. Северный склон зимой часто бывает покрыт снегом в течение нескольких недель. – Первоначально население гор, по всей вероятности, владевшее страной еще до нашествия вандалов и арабов, составляли берберы, которые населяют также и зап. Сахару. В зап. А. они называются шиллухами, живут в домах, обрабатывают плодородные долины и с успехом занимаются и ремеслами; в вост. же части они называются масигами, живут в шатрах и пещерах, занимаются преимущественно разведением скота. Наречия их довольно сильно различаются друг от друга.

    Атмосфера

    Атмосфера (от греч. слова atmoV – пар, газ и sjaira – шар) – так наз. воздушная оболочка, окружающая земной шар, вращающаяся и совершающая вместе с ним путь вокруг солнца. Аналогично этому А. называют наполненное газом или парами пространство, окружающее какое-нибудь тело так напр. говорят об А. солнца, других небесных тел, равно как об А. земных тел, об А. эфира, окружающего атомы. Электрической А. называют пространство, в пределах которого проявляется действие наэлектризованного тела; электрическая А. таким образом тождественна со сферой электрического действия, или влияния. Высота слоя, окружающего землю, в сравнении с диаметром земли, крайне ничтожна; определить ее очень затруднительно. При восхождении на горы или при поднятиях на аэростате, можно наблюдать по показаниям барометра, что давление воздуха, по мере поднятия вверх, становится все меньше и меньше, из чего можно заключить, что воздух становится реже. Это происходит вследствие того, что воздух, как и каждый газ, следуя Mapиоттову закону, больше расширяется, чем меньше давление, под которым он находится. Но так как воздух, подобно всем другим телам, находится под влиянием тяжести, то и все слои воздуха, прилежащие к земле, находятся под давлением вышележащих, поэтому они подвергаются тем меньшему давлению, чем они выше лежат. Многие заключали из этого, что, так как разрежение слоев воздуха увеличивается, по мере удаления от земной поверхности, то А. не имеет предела и продолжается бесконечно в мировое пространство. Есть, однако, полное основание думать, что атмосфера имеет предел, так как хотя обе силы, которыми каждая частица воздуха удерживается в равновесии, упругость и тяжесть воздуха, и уменьшаются по мере удаления частиц воздуха от земли, но первая сила уменьшается быстрее второй, так что должна существовать высота, на которой обе эти силы уравновесятся, и эта высота будет, очевидно, границей А. Высота эта не может быть строго определена, без точного знания закона температуры на различных высотах А., так как упругость газа находится в тесной зависимости от температуры.
    На основании предложенных гипотез относительно этого понижения температуры были сделаны попытки рассчитать высоту А., и высота ее колеблется по этим расчетам от 52 до 2000 км. Некоторым основанием для определения высоты А. может служить также явление наз. утренней зарей и сумерками. Перед восходом солнца и после заката его, часть А. является еще освещенной солнечными лучами. Граница освещенной и неосвещенной части неба является в виде дуги, и по высоте этой дуги можно приблизительно судить о величине А., так как дуга эта зависит от плотности воздуха. Но так как эта дута не имеет резко определенных границ, то и расчеты, основанные на ней, только приблизительны; они дают высоту А. от 75 до 150 км. Если рассчитывать по формулам, которые выводятся на основании уменьшения давления на высоких горах, то получается, что давление это на высоте 60 км. равно только 1/760 части давления на поверхности моря, на высоте же от 75 до 90 км. оно становится настолько ничтожно-малым, что его нельзя было бы определить самым чувствительным барометром. Вследствие своей тяжести и упругости А. производит давление на все предметы, с которыми она находится в соприкосновении. На поверхности моря среднее давление при 0° Ц. равно столбу воды в 10,4 м. или столбу ртути в 760 мм. выс., из чего следует, что воздух давит на поверхность в 1 кв. сант. с тяжестью около 1 клг. Братья Веберы доказали (1836) своими опытами, что руки и ноги, когда они свободно свешиваются, удерживаются в этом положении не только мускулами, но что при этом играет роль и давление воздуха. По этой причине, на больших высотах, где давление меньше все движения требуют значительного мышечного усилия. В техническом отношении давление воздуха также крайне важно, так как на нем основано устройство многих приборов и приспособлений, как напр. насосов, сифонов и т.п.. Температура кипения жидкостей зависит также от давления воздуха. Она тем ниже, чем меньше давление, так что, напр., в Антизане (в Южной Америке), лежащей на высоте 4000 метр. над уровнем моря, вода кипит не при 100° Ц., а при 80°.

    Атмосферное давление

    Атмосферное давление – так назыв. еще давление или упругость паров, или газов, равное давлению воздуха на поверхность моря, т.е. 760 миллим. ртутного столба или 1 кг. на кв. сантим. Поэтому давление паров в 2 атмосферы означает вдвое большее, чем давление воздуха и т.д.. В данном смысле слова «атмосфера» чаще всего употребляется для обозначения упругости паров в паровых котлах.

    Атоллы

    Атоллы – очень распространенный тип коралловых островов. Это плоские низменные острова, состоящие из кольцеобразной полосы суши, окружающей внутреннее мелководное озеро или лагуну, с совершенно тихой водой и окруженные глубоким океаном. Подобно всем другим коралловым островам, атоллы состоят из коралловых рифов; являются результатом жизни и размножения громадных колоний строящих кораллов и постепенного опускания морского дна, на котором приютились эти кораллы. Атоллы иначе называются лагунными или окаймляющими рифами и весьма распространены в Тихом океане. Обыкновенно атоллы возвышаются всего на несколько метров над уровнем океана; так напр., Сандвичевы острова поднимаются на 6 метров над уровнем моря; иногда, как напр., в Низменных островах высота эта достигает большой величины, до 244 мет..

    Атомы

    Атомы (от греч. слова atomoV – нераздробимый) – конечные составные части физических тел. Возникновение понятия А. является в древней философии важной исходной точкой, так как только после того как ученые стали опираться на неизменяемость составных частей тел, впервые открылся путь к основанию точной физики. Прежде чем ум человеческий достиг этого отвлеченного понятия, свойства материи смешивались Пифагоровой школой с геометрическими величинами и фигурами, а так наз. Ионической школой – с силами, обусловливающими жизнь Вселенной. Только после метафизических исследований Элеатской школою неизменяемости бытия, Левкипп (около 500 г. до Р. Х.) и следовавший за ним Демокрит (с 470 – 407 г.) высказали гипотезу, что это неизменяемое должно состоять из каких-то мельчайших частиц, которые не должны обладать иными свойствами, кроме расширяемости, формы, движения, твердости и веса, так как все прочие свойства могут столь же быстро исчезать в материи, как они появляются, и поэтому ни цвет, ни звук, ни запах не могут являться существенно необходимыми в первичных составных частях тела. Демокриту гипотеза эта показалась в высшей степени удобной, так как она исключала все дальнейшие вопросы, о метафизических основаниях пространства, времени и движения и этим отделяла и изолировала узкую сферу чувственного восприятия от всего прочего существования. Позднее, эпикурейцы развили дальше гипотезу Демокрита, при чем важным явилось то обстоятельство, что между позднейшими философами древности они были единственные, не признававшие метафизики и домогавшиеся физических знаний. Поэтому в древности атомистическое мировоззрение совпадало всегда с самым явным материализмом. В новейшее время эти условия совершенно изменились. – Демокритово атомистическое учение, из-за удобства, которое оно представляло для вычислений, было введено Гассенди, Декартом, Ньютоном, Боэргаве, Лесажем и другими во всю область физики и получило право гражданства; учение это не нарушило однако идеалистической философии, которая продолжала ненарушимо идти по своему особому пути. Для того, чтобы вполне примирить материалистическое и идеалистическое воззрения, Лейбниц сделал попытку одухотворить А. и представить их живыми существами или монадами, которые, находясь на различных степенях внутреннего развития, образуют восходящую живую цепь, первым простейшим звеном которой является элементарная капля.
    Первым, решительно восставшим в новейшее время против атомистического учения, был Кант. Его теория суждений a priori исключает состав материи из малейших частиц по той причине, что, согласно этой теории, материя не составлена из своих частиц, но беспрерывно наполняет пространство, при помощи отталкивательных и притягательных сил, действующих от точки к точке. Поэтому, по Канту, вся материя делима до бесконечности, хотя и нераздельна. Кантовский динамизм оказал свое влияние на естествознание: в физике вместо А. стали охотнее употреблять понятие о малых частицах массы (corpuscula или molecules), причем оставляли неопределенным, на самом ли деле или только приблизительно частицы эти малейшие. С другой стороны Кантовский динамизм проводился последовательно в разных направлениях и системах философии, был усовершенствован и защищался во всех областях естествознания против механического мировоззрения атомистов.
    Гегель защищал также Кантовский динамизм; в своей «Логике» он смотрит на атомистическое воззрение, как на важную стадию на пути исторического развития понятий, но вместе с тем относится к нему как к заблуждению, которое должно быть устранено. В дальнейшем были сделаны новые попытки Гербартом и его школой, равно как Лотце и Дросбахом, спасти физические А. от Кантовских нападок, преобразив их в одухотворенные монады, и свести этим точку зрения философии Канта на Лейбницевскую. После Канта не выступали более философы защитники атомистического учения в смысле Демокритова и Эпикурейского материализма, как это имело место в XVIII столетии (Ламеттри, Гольбах, Робине); новые материалисты стремились придать атомам сверх физических – еще некоторые идеальные свойства или внутренние отправления (воображения, ощущения и т.п.) и этим приблизиться в известной степени к монадологической точке зрения. Ближе всего к настоящей Демокритовой системе в этом отношении стал Чольбе (Czolbe) в своем сочинении: «Neuen Darstellung des Sensualismus» (Лейпциг, 1855). Крайне остроумная попытка примирения Кантовой динамики с атомистическим учением физиков была сделана Фехнером в его сочинении: «Ueber die physik. und philos. Atomlehre» (2 изд., Лейпциг, 1864). Фехнеровы А., хотя неподвижны и кристаллической формы, как у Демокрита заимствуют из Кантовой динамики ту особенность, что наполняют пространство через воздействие геометрически правильно расположенных точек силы. Взгляд Фехнера является повторением взгляда Рожера-Иосифа Босховича (с 1711 – 1787 г.), который считается творцом атомистики, снабдивший атомы деятельными силами, хотя, впрочем, его заслуги не были надлежащим образом оценены, особенно в Германии, где их затмила теория Канта, явившаяся 30-ю годами позже. Атомистическое учение стало в эмпирическом естествоиспытании неизбежной и общепринятой гипотезой. Как химия, так и физика применяют ее для объяснения наблюдаемых явлений. Понятие А. является, однако в конце концов, следствием необходимости в эмпирическом мышлении человека. Ср. Виснер (Wiessner), «Das Atom» (Лейпц., 1875); Ф. Розенбергер (русск. перев. под редакцией И.М. Сеченова), «Очерк истории физики» (Спб., 1886); Д.Г. Льюис, «История философии» (Спб., 1866).
    В химии под атомами разумеют малейшие частички материи, неделимые уже ни механическим, ни химическим путем; атомным же весом называют наименьшие относительные весовые количества, в которых А. вступают в соединения. Атомы, как одноименные, так в разноименные, обладают взаимным притяжением и дают, после уравновешения этих притягательных сил, соединения, называемый частицами или молекулами. По этой причине А. не могут существовать в свободном состоянии, и лишь только будут выделены из своих соединений, как тотчас же вступают их новые соединения с другими атомами, или друг с другом, причем по большей части одноименные А. слагаются в частицу. Если, например, частица цинка, состоящая из двух атомов Zn Zn, будет реагировать с 4 частицами хлористого водорода, из которых каждая содержит 1 А. водорода и 1 А. хлора, то при этом два А. частицы цинка разъединяются, вследствие большего сродства их к хлору, и каждый из них, соединяясь с 2 атомами хлора, дает частицу хлористого цинка, тогда как четыре водородных А. хлористого водорода образуют две частицы водорода, как то видно из следующего уравнения:
    ZnZn + 4НСl = 2ZnCI2 + 2НН.
    По выше приведенному определению, А. может представлять только малейшую частичку простых тел или элементов. Некоторые химики называют атомами также известные атомные соединения, функционирующие при химических реакциях подобно А. Так например, употребляют выражение «Атом метила» и подразумевают при этом соединение 1 А. углерода с 3 атомами водорода. Однако, такой способ выражения неправилен, так как идет в разрез с понятием об А..

    Атрофия

    Атрофия (греч.). – В медицине этим именем называют исчезновение ткани, органов и отдельных частей тела, вследствие недостаточного обмена веществ. Если по какимлибо причинам нарушается обмен веществ в каком либо органе, т.е., если количество веществ, приводимых к органу, не вполне может восстановить потраченный, тогда пораженный орган или уменьшается в величине и в количестве элементарных составных частей, или же претерпевает видоизменение в своем химическом составе и изменяет свою форму. Последний вид А. носит название дегенерации, перерождения, качественной атрофии; первый же вид А., т.е. когда орган теряет свою первоначальную величину и свои элементарные составные части, называется простой или количественной атрофией. В большинстве же случаев А. обнаруживается одновременно с перерождением. Во время роста организма, недостаток питания в одной какой-либо части тела будет иметь своим последствием только отставание в росте, по сравнению с другими частями тела. Это не есть А., хотя и носит название относительной атрофии. Примерами нормальной А. изобилует эмбриология: можно указать на обратное развитие, на частичное и даже полное исчезновение таких органов, которые в ранних стадиях эмбриональной жизни имели определенную функцию, а в позднейшее время функция их или исчезла совсем, или перешла к заменяющим органам (напр. исчезновение жабр и хвоста во время развития лягушки, у головастиков), можно также указать на наследственную передачу органов, останавливающихся на определенной стадии развития и затем претерпевающих обратное развитие и даже полное всасывание: напр. зубы в челюстях кита, во время эмбриональной жизни последнего.
    Причины патологических А. очень разнообразны: недостаточное питание, нарушение правильного усвоения или всасывания соков, нарушенное кроветворение, истощающая потеря соков вследствие длительного нагноения и т.д., чрезмерные напряжения, продолжительное лихорадочное состояние – все это может обусловить А. В большинстве же случаев А. есть следствие: 1) воспалительных процессов; 2) расстройства кровообращения в пораженных органах, в особенности при затрудненном приливе крови (напр. при продолжительном давлении); 3) недостатка в раздражении, необходимого для правильного обмена веществ (напр. продолжительная бездеятельность мышцы или нерва и т.д.); 4) усиленной деятельности органа и состояния известных нервов, в особенности тех, которые известны под именем трофических. Существенные составные части всех органов суть клетки и волокна. Когда орган атрофируется, то процесс А. именно гнездится в этих составных элементах. Нормальная А. клеток может быть наблюдаема на коже и выражается постоянным ее слущиванием. Клетки верхнего слоя кожи круглы, но они постепенно сморщиваются и высыхают, чем ближе они приближаются к поверхности и, следовательно, все более удаляются от кровеносных сосудов кожи, источника их питания; наконец, они превращаются в сухие, твердые пластинки, которые отторгаются, как омертвевшие части организма. Другой, очень частый вид А., есть исхудание, т.е. исчезновение жира. Последний находится в клетках жировой клетчатки в жидком виде и, обыкновенно, плотно наполняет клетку. При А. этих клеток жировая капля все более и более исчезает, распадается на много мелких капель, клетка теряет свою форму, сморщивается и, наконец, совсем исчезает. А. какой-нибудь железы, напр. печени, грудной железы, сопровождается, кроме исчезновения клеток, ослаблением и даже полным исчезновением их функциональной деятельности. Точно также могут подвергнуться А. костные и хрящевые клетки. При плохом питании, долгой бездеятельности или при параличном состоянии какой-нибудь мышцы, мышечные волокна очень легко атрофируются; микроскопическое исследование при этом обнаруживает уменьшение мышечных волокон в объеме. Волосные сосуды атрофических частей часто сморщиваются и делаются непроходимыми. В общем, при А. какого либо органа, последний делается меньше, суше, беднее кровью, плотнее и менее способным к исполнению своих функций. А. поражает не только нормальные части организма, но и патологические новообразования.

    Атташе

    Атташе (фр. attache) – молодой дипломат, находящийся при посольстве, частью для практического изучения дипломатии, частью для придания посольству большего блеска.

    Аттестация

    Аттестация (лат.) – отзыв, заключающий в себе изложение фактов и оценку их. На нашем официальном языке А. означает отзыв о способности и благонадежности чиновника. По Своду Законов, изд. 1857, в послужном списке каждого чиновника в особой графе отмечалось: «способен ли к продолжению статской службы и достоин ли повышения чином и, буде нет, то по каким причинам» (т. III, ст. 1412, п. 7). А. эта имела важное значение; между прочим, ею определялись и права на пенсию. Неодобрительная А. в продолжение службы лишала права на пенсию, и в том только случае, когда чиновник был худо аттестован лишь среди службы, или, хотя и в конце ее, но лишь в одном или двух только последних годах, комитет министров, по особым ходатайствам подлежащих начальств, мог допустить изъятие в пользу такого чиновника. Законом 25 мая 1864 г. А. эти были исключены из послужных списков чинов гражданского ведомства, и в тоже время отпали и все последствия их. В настоящее время в послужном списке отмечается только, подвергался ли чиновник наказаниям и взысканиям, соединенным с ограничением прав и преимуществ по службе, когда подвергался и в каком порядке, судебном или административном. А. обыкновенно делаются непосредственным начальством чиновника и представляются высшему – в определенных случаях. Особенно широкое право А. предоставлено губернатору по отношению ко всему служебному персоналу вверенной ему губернии; оно не распространяется на лиц прокурорского надзора, аттестуемых одним только министром юстиции, на членов контрольной палаты и некоторых лиц таможенного ведомства. Все представления местных административных начальств о награждении подведомственных им лиц идут через губернатора, который с своей А. препровождает их по принадлежности. По закону 22 поля 1866 административные учреждения и власти, определяя или перемещая подчиненных им чиновников или служащих по найму, обязаны представлять о том губернатору, который может изъявить свое несогласие, если считает этих лиц неблагонадежными. Кроме того, губернатору предоставлено особенное право А. относительно высших губернских чиновников, ему не подчиненных, как то: председателей и членов казенной палаты и палаты гражд. и уголовного суда. Он доставляет эти А. подлежащим министерствам, которые сообразуются с ними при производстве в чины, представлении к наградам, перемещении и повышении. Судебные Уставы имп. Александра II, приняв в основание принцип разделения властей судебной и административной, поставили назначение и перемещение чинов судебного ведомства вне всякой зависимости от губернаторской власти, а награждение председателей и членов судебных мест, в том числе и мировых судей, предоставили единственно личному усмотрению Императорск. Величества (Учр. Судеб. Уст., ст. 248). По Судеб. Уставам, надзор губернаторской власти за составом служебного персонала в судебном ведомстве исчерпывается лишь тем, что на него возложена обязанность следить за правильным составлением списков лиц, , имеющих право быть избранными в мировые судьи (там же, ст. 30). Но в 1879 г., в виде временной меры, губернатору предоставлено было право аттестовать лиц, избираемых в мировые судьи, первому департаменту сената, и последний при утверждении этих лиц в должности обязан входить в оценку и поверку отзывов местного губерн. начальства. Еще более усилен был надзор губернаторов за составом служебного персонала в низших судебных инстанциях в 1889 г. По положению о земских участковых начальниках, губ. избирает на должность земского начальника кандидата из списка, составляемого на сей предмет местным предводителем дворянства, и аттестует его министру внутр. дел, от которого зависит утверждение его в должности. Но, если представляемое губернатором лицо избрано им вопреки заявлениям губ. или уездного предводителя дворянства, то такое же право получают и предводители. Право губернатора аттестовать чиновников подведомственной ему губернии вытекает из «ответственности его перед верховным правительством за состояние вверенной ему губернии» (Св. Зак., т. II, ст. 506) и является одним из средств надзора за составом служебного персонала и состоянием дел в губерниях и уездах. Право это дает губернатору много влияния на те ветви правления (суд и финансы), которые ему не подчинены.

    Аттила

    Аттила (Эцел, по прозванию «Бич Божий») – царь гуннов, сын Мундцука, в 433 г. по Р. Х., после смерти дяди его, Ругиласа, совместно с братом своим Бледою, принял верховную власть над гуннами; но уже в 445 г., убив Бледу, сделался их единоличным предводителем. Вслед за тем, завоевательными набегами своими, А. расширил свое государство до громадных размеров. Наружность А., по свидетельству современников, была непривлекательна: А. был человек приземистый, плотный, с темным цветом лица, маленькими впалыми глазами, плоским носом и редкой бородой; но при всем том, его горделивая походка и строгость выражения производили впечатление внушительное. Вопреки своей дикости, он выказывал чувство собственного достоинства, степенность, справедливость, и не только своим, но и чужим народам являлся могучим владыкой, которому они добровольно подчинялись. Таким образом, им составлен был сильный союз народностей, к которому принадлежали: остготы, гепиды, тюрингцы, герулы, ругии, хозары и др. – Резиденция его находилась в верхней Венгрии, невдалеке от Токая. Вначале, А. явился особенной грозой Восточн. Римской империи. Постоянно возвышая свои требования, он заставил императ. Феодосия II платить ему огромную дань, и покорил своей власти все правое побережье нижнего Дуная. Опустошив Мизию, Фракию, Иллирик, он простер свои набеги до окрестностей Константинополя, заставил императора (447) откупиться от него большими суммами и предоставить гуннам всю страну на юг от Дуная. В 440 г., А., оскорбленный отказом западноримского императора Валентиана III отдать за него сестру свою Гонорию и озабоченный союзом римлян с вестготским царем Теодорихом, двинулся на запад, во главе 500000-й рати. – Предавая все огню и мечу, А. прошел Германию до Рейна, переправился через эту реку около устья Неккара и разрушил целый ряд городов, как напр. Трир. Мец, Аррас и др. Та же участь грозила Орлеану, когда на помощь осажденному городу подошли: полководец Валентиниана Аэций и вестготский царь Теодорих. Тогда А. снял осаду и расположился на обширной Каталаунской равнине, около г. Труа. На этой то равнине, осенью 451 г., разразилась исполинская битва народов. Натиски гуннов были отражены Теодорихом, а когда он пал в бою – его сыном, Торизмундом. Тогда А. отступил в свой укрепленный Вагенбург, где Аэций уже не атаковал его. Более 200000 бойцов осталось на поле битвы. Взаимное ожесточение было столь велико, что народная легенда заставляла души убитых продолжать сражение в воздушных пространствах. Силы А. были, однако, настолько ослаблены этой битвой, что он не пошел далее, а, напротив, возвратился за Рейн, в Германию. В 452 г. он предпринял новый набег, и, через никем не оберегаемые восточные Альпы, проник в Италию, разрушил Аквилею, взял Альтинум, Падую, Милан и многие другие города; Риму и всей Италии грозила опасность сделаться жертвой врагов; но А. внезапно остановил свое победное шествие и изъявил готовность вступить в переговоры. Папа Лев I, во имя императора, за большую сумму денег купил у А. мир, который последнему был очень желателен, по случаю смертности, развившейся в его войске и разных лишений, коим оно подвергалось. В 453 г., вскоре по возвращении в Паннонию, А. умер в ночь после брака, заключенного им с бургундской уроженкой Ильдико; смерть его последовала или от удара, или от руки Ильдико, отомстившей этим за уничтожение своего народа. Его тело положили в три гроба: золотой, серебр. и железный; пленники, делавшие гробы, были умерщвлены. По одному очень распространенному в Венгрии преданию, гроб был зарыт в русле Тиссы, для чего вода была отведена из реки, а потом вновь впущена в старое русло. Со смертью А. угасла сила мирового государства гуннов; при сыне его, Эллаке, в битве на р. Нетаде (в Паннонии) германские и скифские племена отвоевали свою независимость. Государство, им основанное, распалось так же скоро, как было создано, но в песнях и преданиях жило еще долго воспоминание об этом могущественном покорителе, Эцеле германских народов, прозванном «Бичем Божьим».
    Ср. Гиббон, «Leben des A.» (Люнеб., 1797 г.); Иоганн фон Миллер, «A., der Held des V Jahrh.» (Вена, 1806); Клемм, «A. nach der Geschichte, Sage und Legende» (Лейпц., 1827); Гааге, «Geschichte A. s.» (Целле, 1862); Тьери, «Histoire d'A. et ses successeurs» (4 изд., Париж, 1874).

    Аттис

    Аттис (Atis или Attys, Atys) – туземное во Фригии, родственное Адонису божество. По сохранившемуся у позднейших авторов сказанию, Аттис произошел от бога неба и матери земли, пройдя целый ряд чудесных превращений – гермафродита и миндального дерева, от которого его родила наконец дочь ручья. Обыкновенно рассказывается, что мать богов (Цибела, Диндимена, Агдистис) любила его и из ревности обрекла безумию, после чего он оскопил себя, или, будучи уже любовником Цибелы, был оскоплен и убит другими. По Арнобию и Cepвию, это случилось под сосной, в которую, по Овидию, улетел его дух. По словам первого, из крови А. выросли фиалки. На празднествах, в Мал. Азии, смерть А. оплакивалась при обычных оргиях, а затем торжественно праздновалось его воскресение. При этом символом служила сосна, украшенная фиалками, эмблемой вновь оживающей природы.

    Атторней

    Атторней (Attorney) – термин английского юридического языка, служащий для обозначения особого рода адвокатов. В английском судоустройстве существует два типа судебных защитников: 1) адвокаты – barristers, cunsels serjеants at law и 2) стряпчие – attornies, sollicitors. Первые занимают высшее положение, пледируют, т.е. словесно защищают клиента на суде и входят в сношение с тяжущимися лишь чрез посредство атторнеев, действующих на суде в качестве их помощников. А. в английской адвокатуре имеют почти такое же значение, как авуэ (avoue) во французской адвокатуре; они занимаются письменной подготовкой дела, т.е. составлением судебных бумаг и предварительной частью процесса. Все бумаги, формулирующие иск, должны быть подписаны барристерами, в виду чего А. на все составленные ими акты приходится испрашивать их подписи, что, однако, по установившемуся обычаю, не представляет особенных затруднений, так как барристер за известный гонорар дает обыкновенно свою подпись, не вникая даже в содержание представленной ему бумаги. Таким образом почти вся судебная практика находится в руках А., которые лишь в особенно трудные моменты процесса пользуются консультацией барристеров. Вскоре после возникновения адвокатуры в Англии, установленной актом Эдуарда I в 1285 г., А., собиравшиеся первоначально в так называемых «юридических гостиницах» для совещаний о своих делах и обучения праву молодежи, сплотились в замкнутую, подвергавшуюся впоследствии частным реформам и снабженную значительными привилегиями корпорацию, нынешнее устройство которой нормировано законом 1843 года, после переработки и согласования с новыми началами всех относящихся до них законоположений. Порядок приёма в эту корпорацию зиждется на выработанных средневековой практикой началах, требующих от вступающего несколько лет практических занятий. Принятыми могут быть лица, или окончившие курс университета с академической степенью и три года проработавшие у адвоката в качестве клерков (писцов), или же не имеющие высшего образовательного ценза, но пробывшие в должности клерка пять лет и выдержавшие экзамен перед особой испытательной комиссией, учрежденной при совете корпорации А., которая, хотя и считается частным установлением, но уполномочена на то правительством. Исполнивший эти предварительные условия получает аттестат на звание «Attorney at law», на основании которого он может принести присягу при одном из высших судебных мест. Имя его вносится в реестр «Incorporated Law Society», надзору которого подлежит все сословие А. В известных случаях А. являются низшими должностными лицами суда, при котором они практикуют. Привилегии их состоят в освобождении от занятия городских и провинциальных должностей, от избрания в присяжные заседатели и т.д. После нескольких лет практики А., если пожелает и если он имеет аттестат о способности и знании, может поступить в разряд адвокатов в собственном смысле слова и получить звание барристера. А., состояние при суде лорда канцлера, именуются «солициторами» (sollicitors). Английская публика привыкла во всевозможных жизненных отношениях прибегать к деловому совету А.; каждое сколько-нибудь зажиточное семейство имеет своего А., который знаком с делами и состоянием своего клиента до мельчайших подробностей и без его совета и одобрения клиент ничего не предпринимает. Этим объясняется то громадное количество А., число коих в настоящее время превышает 12000; из них почти третья часть находится в Лондоне. Злоупотребления этого сословия нередко подают публике повод к жалобам, подобным жалобам французов на avoues и у нас на ходатаев дореформенного времени.
    Attorney general (казенный адвокат) – так называется должностное лицо, назначаемое из барристеров, которое в гражданских делах защищает интересы казны, в уголовных же, за отсутствием в Англии прокуратуры, является по поручению и от имени государства органом обвинения. Эти функции исполняются не постоянно, а по особому каждый раз поручению короны за особенный гонорар около 300 гиней (2000 р.). В Северо-Американских Соединенных Штатах мы находим такую же, как и в Англии организацию адвокатуры.

    Аугсбург

    Аугсбург – главный город бавар. округа Швабен и Нейбург и важный узловой пункт железнодорожного сообщения между Мюнхеном, Ингольштадтом (Регенсбургом), Донаувёртом (Нюрнбергом и Вюрцбургом), Ульмом (Штутгартом) и Кемптеном (Линдау), лежит при впадении Вертаха в Лех, служит центром окружного управления, местопребыванием судебных и других учреждений округа, резиденцией католич. епископа, при котором состоит соборный капитул и проч., и в 1885 г. насчитывал 65476 жит., в том числе 19238 протестантов. Город распадается на 3 части: верхний город, нижний город и форштадт Якова. А. – город старинный и хотя выстроен неправильно, имеет несколько красивых улиц и площадей; в особенности замечательны: большая и широкая Максимилиановская улица с фонтанами Геркулеса и Меркурия (сооружены Адрианом де Ври из Гравенберга, первый в 1602 г., а второй в 1599 г.), площадь Людвига, украшенная фонтаном Августа (сооружен Губертом Герардом в 1594 г.), наконец, Барская площадь (Fronhof), на которой красуется памятник в ознаменование побед Франко-герм. войны 1870 – 71 гг. (сооружен в 1877 г. Каспаром Цумбушем). Из общественных зданий заслуживают особенного внимания: великолепная ратуша, построенная Элиасом Голлем в 1616 – 20 гг. в стиле ренессанс, высотой в 51 м.; в ратуше знаменитый Золотой Зал, длиной в 36 м., шириной в 19 м. и высотой в 17 м. Далее дворец, расположенный на Барской площади, некогда принадлежавший князю-епископу, а ныне королю, в котором 25 июня 1530 г. протестантские князья вручили императору Карду V «Аугсбургское Исповедание»; затем роскошный дворец Фуггеров, в котором имеются фрески Альторфера и Антото Понцано, и фасад которого был в 1860 – 63 гг. разрисован Фердинандом Вагнером; наконец, великолепный театр, выстроенный в 1877 г. В А. много замечательных церквей, католических и протестантских. Из 11 католических церквей первое место занимает знаменитый собор, одно из лучших средневековых сооружений в Европе. Он особенно интересен по соединению разных стилей, последовательно господствовавших в течение 5 веков его постройки. Начат он был в 995 г. в византийско-романском стиле; постройка шла медленно: при Генрихе II (1056 – 59) была окончена лишь каменная кладка главной массы здания (так назыв. креста) – при епископе Бруноне; преемник его, Эмбрик, соорудил оба шпица колоколен и повесил колокола в 1072 г.; зап. хор сооружен только в 1229 г., а по обету граждан, данному во время страшного пожара 1337 г., – украсить собор, в 1356 г. Марквардом фон-Гендек окончен в итальянском стиле южный портал и вост. хор собора, но прошло еще около века, пока в 1421 г. последовало торжественное его освящение. Из достопримечательностей собора отметим весьма старинную живопись на стекле, на южных окнах его среднего корпуса и бронзовую дверь, которою замыкается южный вход и которая относится к 1070 г.; на двери этой изображены сцены из Ветхого Завета, загадочные и фантастические существа, животные и т.п. Ср. Браун, «Beschreibung der augsburger Domkirche» (Аугсб., 1829); Гербергер, "Die altesten Glasgemalde im Dome zu А. " (Аугсб., 1860); Аллиоли "Die Bronzethure des Dome zu A. " (Аугсб., 1853). На южном конце Максимилиановской улицы находится церковь св. Ульриха, представляющая красивые комбинации готического стиля; она была выстроена Буркгардом Энгельбергером в 1477 – 1507 гг. на том месте, где первые христиане страны приняли мученическую смерть и где на могиле св. Афры уже в VI стол. была сооружена капелла. Близ этой церкви – монастырь св. Ульриха, знаменитый своими памятниками древнегерм. пластики, а теперь превращенный в казарму. Ср. Браун, "Geschichte der Kirche und des Stifts des heil. Ulrich und Afra in A. " (Аугсб., 1817). Из пяти протестантских церквей замечательна церковь св. Анны, в которой имеются превосходные картины Л. Кранаха, Амбергера, Бургкмайра. Католич. церковь св. Стефана принадлежит к монастырю Бенедиктинцев, которому в 1835 г. были переданы католич. гимназия с лицеем, астрономическая обсерватория, пансион для детей высшего сословия и семинария св. Иосифа. Рядом с церковью св. Анны расположены: протестантская гимназия, коллегия св. Анны, основанная в 1580 году, окружная и городская библиотека, в которой 125000 томов, много первопечатных книг и рукописей. – Из высших учебных заведений в Аугсбурге существуют еще: реальная гимназия, школы – промышленная, реальная, художественная, музыкальная, высшая коммерческая и пивоваренная. Местная картинная галерея в бывшем монастыре св. Екатерины представляет большой интерес для истории древнегерман. искусства; в особенности замечательна чрезвычайно полная коллекция превосходных картин швабских мастеров, как то: Гольбейна Старшего, Ганса Бургкмайра, Цейтблоома, Альторфера и др.; кроме того здесь имеются прекрасные картины итальянских и голландских мастеров. В Максимилиановском музее сосредоточены обширные собрания местных памятников, римс. средневековых и позднейших времен, принадлежащие Швабен-Нейбургскому историческому обществу. Об известной благотворительности аугсбургцев, вошедшей в пословицу, свидетельствуют многочисленные, нередко богато одаренные благотворительные учреждения. К этим учреждениям относится и Фуггеров квартал (Fuggerei), который состоит из 106 жилищ, выстроенных в 1519 г. Иоанном Яковом Фуггером для беднейших граждан католиков; жилища эти отдаются бесплатно или же за ничтожную плату, которая идет на ремонт зданий, квартал этот составляет целое самостоятельное селение с своей церковью, своими улицами и воротами.
    Промышленность города с начала XVI столетия находилась в упадке, но в новейшее время она вновь развилась. Наиболее значительно хлопчатобумажное производство (7 прядильных и 6 обширных ткацких заведений); затем в А. не мало механических заводов, красилен, суконных, ситцевых, клеенчатых, табачных, латунных и друг. фабрик. Некогда процветавшее здесь искусство гравирования на меди совершенно исчезло, но зато сильно расширилось здесь в новейшее время лито– и типографское дело и книжная торговля. В А. редактируется и издается «Allgemeine Zeitung». А. служит складочным местом для южногерм. и итальян. товаров и до сих пор остается главным центром вексельных операций для юга Германии; кроме того, здесь сильно развито экспедиционное дело. За старинными полуразвалившимися укреплениями, в городе много красивых аллей и др. мест, удобных для гулянья. На западной в южной окраинах города возникли новые улицы и кварталы.
    Колыбелью города Ayг. следует признать Augusta Vindelicorum – колонию, основанную императором Августом в 15 г. до Р. Х. после победы над винделиками и, вероятно, на месте прежнего их селения. Колония эта развивалась так быстро, что Тацит уже мог назвать ее самым цветущим городом Реции. Многочисленные рим. памятники, найденные близ А., подтверждают это предположение о происхождении города. В 506 г. колония, не мало пострадавшая во время великого переселения народов, была присоединена Теодорихом к Остготскому царству, но не далее как через 30 лет она подпала под власть королей франкских. По разделе Франкской империи, А. достался герцогам швабским; в 1084 и 1088 гг. он был взят и разрушен герцогом Вельфом IV, но вскоре постепенно стал возрождаться и по старому городовому праву 1276 г. (изд. Хр. Мейером, Аугсб., 1872) А. является уже вольным имперским городом. С того времени он приобретает все большее значение и самый блестящий период его истории наступил после 1368 г., когда аристократическая партия города должна была передать бразды правления в руки демократов. Вплоть до Шмалькальденской войны А. процветал, благодаря своей торговле, ремеслам и искусству. Швабский союз, к которому А. принадлежал с 1488 по 1534 г., и который выбрал его местопребыванием для своего суда, много содействовал процветанию города и возрастанию его политич. значения. Но еще более доставила А. всемирную известность деятельность его граждан на поприще науки и искусства, торговли и ремесел. На ряду с Нюрнбергом, А. служил главным складочным местом для торговли Севера Европы с Югом вплоть до конца XV стол., когда открытия испанцев и португальцев переместили центр всемирной торговли. Корабли Фуггеров и Вельзеров плавали по всем известным тогда морям и товары аугсбургских купцов проникали в Москву и Византию (у русс. А. был известен под именем Аушпорка). В тоже время А. был средоточием нем. искусства, которое процветало трудами обоих Гольбейнов Бургкмайра, Альторфера, Амбергера, Шейфелина, Гагенауера, Динекера и др. Но со времени Шмалькальденской войны, когда аристократические роды, поддерживаемые Карлом V, вновь захватили власть, А. начинает приходить в упадок и его процветанию и блеску наступает конец. В А. неоднократно собирались имперские сеймы: в 1530 г. здесь заседал сейм, на котором 25 июня Карлу V вручено было «Аугсб. исповедание»; 26 сент. 1555 г. здесь был заключен религиозный мир, получивший от города свое имя. Тридцатилетняя война обрушилась на А. новыми бедствиями. Эдикт о восстановлении впервые был применен к А. в 1629 г.; в 1632 г. город был занять Густавом Адольфом, в 1635 г. после годичной осады – императорск. армией. Все это привело к тому, что А., еще в 1612 г. насчитывавший около 45000 т., в 1635 г. имел лишь 16422 жителей. Во время войны за Исп. наследство баварско-франц. армия обстреливала город в 1703 г. и, по взятии, предала его огню и мечу. По Пресбургскому миру 1805 г., А. был лишен своей имперской вольности и 4 марта 1806 г. присоединен к Баварии. По истории А. существуют следующие труды: фонШтетен Младший, «Geschichte der adeligen Geschlechter in A.» (Аугсб., 1763); его же, «Kunsts-Gewerbs und Handwerksgeschichte A-s.» (2 т., Аугсб., 1779 – 88); «Chroniken der dentschen Stadte» (томы 4 и 5, Лейпц., 1865 – 67); "Urkundenbuch der Stadt A. " (2 т., Аугсб., 1874 – 78); Бернер, "Verfassungsgeschichted. Stadt A. " (Бpecл., 1879); Рот, «Augsburger Reformationsgeschichte» (Мюнх., 1881). Кроме того, имеются еще труды: Вельзера (Венеция, 1594), фон-Штетена Старшего (2 т., Аугсб., 1743 – 58), Гульмана (6 т., Аугсб., 1818 – 20); Вагензейля (4 т., Аугсб., 1819 – 22); фон Сейды (2 т., Аугсб., 1826), Йегеpa (Дармшт., 1837) и Шёнхена (Мюнхен, 1863).
    Аугсбургская епископия была основана, вероятно, в VI ст. Резиденцией епископа служил с XV стол. Диллинген. Епископия эта занимала площадь в 220 кв. км., в 1803 г. она была секуляризована и владения ее присоединены к Баварии. Ср. Браун, «Geschichte der Bischofe von A.» (4 т., Аугсб., 1829); Штейхеле, "Beitrдge zur Geschichte des Bistums A. " (Аугсб., 1850 и сл.); его же, «Das Bistum A. historisch und statistisch beschrieben» (Аугсб., 1861 – 84, т. 1 – 9).

    Аудиенция

    Аудиенция. – Придворная жизнь на Руси складывалась сообразно тому значению, которое приобретала власть ее государей. Древние русские князья удельно-вечевого периода не претендовали еще на роль и значение царей московских. Князь домосковской Руси – это начальник дружины, «страж земли Русской», главный вождь в ее битвах с врагами, хранитель ее прав, но не самодержец. Поэтому пышная царская обстановка была ему совершенно чужда; народ почитал княжий дом, как жилище своего вождя, как место, где чинился суд и расправа, но и помину еще не было о том благоговейном трепете, который внушал дворец царей московских. Сообразно с этим и домашняя жизнь князя не была регламентирована особым чином или этикетом; иноземных послов и гонцов родственных князей он принимал запросто, без особых церемоний. Но под влиянием византийских идей и обычаев, живым представителем которых была у нас София Палеолог с окружавшими ее греками, моск. государь не только вполне сознал свое царственное значение, приняв титул царя Всея Руси, но и облек это значение в соответственные царские формы. Появилось новое устройство двора, выработались новые придворные обычаи и торжественные чины или обряды, по образцу обычаев и обрядов двора византийского. Но эта пышная, великолепная обстановка царского сана прививалась постепенно и окончательно водворилась только при Иоанне Грозном, за которым официально, соборной грамотой, утвержден был титул царя. При великом же князе Иване Васильевиче придворные церемонии и обряды вообще еще не облекались в те пышные формы, какие они получили впоследствии. По свидетельству Амвросия Контарини, который приезжал в Москву к вел. князю Ивану Васильевичу в 1473 г., т.е. спустя только год после приезда к нам Софии Палеолог, придворные торжества носили на себе еще характер первобытной простоты, напоминавшей древние княжеские отношения. Но ко второй половине XVI ст. выработался уже подробный устав, регулировавший жизнь моск. государей до мельчайших подробностей. С особенной строгостью соблюдались правила, касавшиеся приезда и отпуска иноземных послов. По обычаям того времени, нельзя было подъезжать близко не только к царскому крыльцу, но и вообще к дворцу. Иноземные послы и вообще знатные иностранцы должны были выходить из экипажей, подобно боярам, в расстоянии нескольких саж. от крыльца, по словам Барберини, шагов за 30 или за 40, и очень редко выходили они у обширного помоста или рундука, устроенного перед лестницей. В этом требовании иностранцы видели излишнюю гордость и высокомерие, но на самом деле это был древнерусский обычай, о котором упоминают уже памятники XII в. и который сохранился не только во дворце, но и в народе, особенно в высших его слоях; это была особенная почесть, которую гость воздавал хозяину дома и за которую последний в свою очередь устраивал гостю так назыв. встречи. Встречи устраивались и иноземным послам, и в них-то, главным образом, выражались почести, которые им оказывались. Церемония встреч происходила на Красном Крыльце, которое во время посольских приемов наполнялось дворовыми и служилыми людьми младших разрядов, стоявших здесь по обе стороны пути в богатейших одеждах, выдаваемых на этот случай из царской казны. Обыкновенно, по лестнице и по крыльцу стояли подьячие и боярские дети в цветном и золотном платье, а в сенях и у дверей Приемной палаты – жильцы в бархатных и объяринных терликах и в золотных шапках, с протазанами и алебардами в руках. Особенно пышные встречи делались только иноземным послам высшего ранга. Число встреч было неодинаково и сообразовалось со значением к рангом посла: именитому послу и лицу царского происхождения давались три встречи. Первая, меньшая – у лестницы на подъездном помосте или рундуке; вторая, средняя – на крыльце против средней лестницы, ведшей в Грановитую палату, а иногда в сенях Приемной палаты; наконец, третья, большая – у самых дверей палаты. Другим, менее значительным лицам делались только две встречи: меньшая на крыльце и большая в сенях, а иным, как напр., иноземным посланникам, гонцам, купцам и т.п. устраивалась лишь одна встреча – в сенях, у порога, или «недошед порога в сажень». Встречниками назначались в обыкновенных встречах стольники с дьяками, а в более торжественных – боярин, или окольничий со стольником и думным дьяком. Самое разделение встреч на меньшие, средние и большие сообразовалось с родовой честью встречников: в меньших встречах участвовали помоложе, а в больших – постарше родовой честью. Дьяки при встречах говорили, обыкновенно, через толмачей, приветственные речи, объясняя, что великий государь (титул), «воздаючи честь» послу, повелел его встретить такому то и такому то; при этом провозглашались имена стольника и самого дьяка. Особенно дорогих гостей встречали еще с большими церемониями. В 1644 г. во время приема датского королевича Вольдемара, жениха царевны Ирины, после обычных трех встреч, встретил гостя среди Грановитой палаты царевич Алексей Михайлович, сопровождаемый боярами и предшествуемый окольничими и стольниками, и, наконец, сам государь Михаил Феодорович встретил королевича у ступени трона. Из трех лестниц, ведших в Грановитую палату, для встреч назначены были только две: благовещенская и средняя. Послы христианских государств входили во дворец благовещенской лестницей, а послы и гонцы персидские, турецкие и татарские – средней, потому что значение Благовещенской лестницы, как соборной паперти, не дозволяло входить по ней лицам нехристианского исповедания. Сами аудиенции давались с конца XVI ст. в Грановитой палате, как самой обширной и роскошной, в которой царь являлся в полном блеске древнего великолепия, столь изумлявшего иностранцев. Царица на А. не присутствовала, но для ее устроена была в Грановитой палате смотрильная комната или тайник, сохранившийся до сих пор, хотя уже совершенно в ином виде. Он находился вверху, над Святыми сенями, у зап. стены и смотрильным окном выходил прямо против того места, где искони стоит государев трон. В этом большом окне вставлена была смотрильная решетка, обитая красною тафтой на хлопчатой бумаге; решетка задергивалась завесом с кольцами на медной проволоке. Скрытые таким образом, царица, малолетние царевичи, старшие и младшие царевны в др. родственницы государыни следили за всем церемониалом А. Иноземные гонцы и посланники низших рангов принимались менее торжественно в Столовой избе или палате. В Грановитой и Столовой палатах происходил только торжественный прием послов, переговоры же их с боярами велись в Ответной или Посольской палате, что вообще называлось ответом. Выражение «быть в ответе» значило вести переговоры, давать царские ответы или решения посольских дел. В Ответной палате, подобно как в Грановитой, устроен был тайник, тайное окошко, у которого государь слушал иногда посольские совещания. На отпусках, т.е. прощальных А., иноземные послы с конца XVI стол. до 1670 г. представлялись в Средней или Золотой палате, которая до конца XVI стол. имела тоже значение, что и Грановитая. Случалось, впрочем весьма редко, что в передней теремного дворца государь принимал иноземных послов запросто. Это была необычайная и величайшая почесть, которой удостаивались немногие. В 1662 г., 14 апр. там были приняты цесарские послы, которые получили эту высокую почесть взамен посольского стола, даваемого обыкновенно иноземным послам после А. Такой же почести удостоен был 24 апр. 1664 г. англ. посол Чарлус Говарт; 4 дек. 1667 г. в передней были приняты на отпуску польские послы: Станислав Беневский и Киприян Брестовский. Гонцам и посланцам делались иногда приемы на крыльцах. Вероятно, это было самой меньшею степенью того почета, который должен был оказываться послу низшего разряда.
    Мы видим, что при москов. дворе выработалась законченная система почестей и обрядов, которыми должен был сопровождаться приезд иноземных послов, сообразно их рангу и значению. Здесь все было определено заранее, ничто не возбуждало сомнения: сами послы играли при этом роль пассивную. Этого далеко нельзя сказать про церемониал самой А., в котором послы должны были принимать активное участие и который устанавливался по соглашению послов с боярами. Редкая А. в XVI и XVII вв. обходилась без споров и пререканий, которые иногда сильно обостряли отношения сторон: то посол отказывался исполнить церемониал, предложенный боярами, то он, в свою очередь, предъявлял требования, которые моск. двор считал несовместными с своим достоинством. Для предотвращения подобного рода столкновений, Москва заключила с западноевроп. государствами целый ряд договоров с целью определить, как должны держать себя на А. послы и государи договаривающихся держав. Так, в 1671 году был заключен договор с Польшей о том, чтобы послы обеих держав являлись на А. с непокрытыми головами; такое же соглашение состоялось в 1674 г. с Швецией. Более подробные определения дает договор 1687 г. с курфюрстом Бранденбургским (1-е Полное Собрание Законов № 1250). Все эти договоры проникнуты стремлением моск. двора «быть в равной чести» с дворами др. держав; моск. цари требовали, чтобы их послы принимались при западноевроп. дворах с такими же почестями, какие оказывались иноземным послам в Москве, и ревниво охраняли свое достоинство, не считая для себя обязательными обычаи западноевропейские. Домогательства эти встречали особенно сильный отпор в австр. дворе: государь австр., как цесарь св. Римской империи, не допускал, чтобы моск. цари считали себя в равной с ним чести. Поэтому сношения Москвы с цесарем наиболее изобилуют столкновениями по поводу церемониалов А.; так напр., в 1698 г. едва не состоялась в Вене А. моск. посольства в состав которого инкогнито входил сам Петр и, путешествовавший тогда по Европе, так как австр. двор отверг требования, предъявленные моск. послами, как несогласные с достоинством цесаря. Недоразумения подобного рода прекратились лишь в XVIII в., когда вообще внешняя сторона дипломатических сношений значительно упростилась, и когда в частности Россия, с преобразованиями Петра и., окончательно вошла в семью европ. держав. При преемниках Петра положение России, как первостепенной европ. державы, до того упрочилось, что отчасти она могла уже установить обязательный для всех иноземных послов церемониал. В 1744 г. появился «Церемониал для чужестранных послов при Имп. Всероссийском Дворе» (1-е Полное Собрание Законов, № 8908). Церемониал этот различает А. приватные или партикулярные, без публичного въезда посла, А. публичные, которые давались после публичного въезда посла в столицу и А. отпускные, при которых соблюдался тот же порядок, что и при публичных. После публичной А. посол в тот же день представлялся членам импер. фамилии, каждому отдельно. В тот же день или по большей мере на другой день посол обязан был делать визиты канцлеру и вицеканцлеру, которым предписано «встречать его, 4 или 5 ступеней сшед с крыльца, и провожать его до кареты, дожидаясь до тех пор, пока он поедет, еже и посол равномерно соблюдает» при получаемых им контрвизитах. Церемониал 1744 года действовал до 1827 г., когда были выработаны новые «Высоч. утвержденные этикеты при Импер. Росс. Дворе и обряды, наблюдаемые при представлении Их Имп. Величествам и Их Имп. Высочествам дипломатических и др. особ» (2-е Пол. Собр. Законов, № 802). Церемониал 1827 г. многим напоминает обычаи Моск. двора: он принимает целую иерархию дипломат. агентов различных рангов; различие в почестях, оказываемых агентам того или другого разряда, сводится к более или менее торжественной «встрече» их. Различаются следующие разряды лиц, представляемых на А.: 1) послы европ. держав, 2) чрезвычайные посланники и полномочные министры, 3) поверенные в делах и др. диплом. агенты, 4) знатные иностранцы. Публичный въезд послов в столицу отменен. Приватная А. сохранена для таких только случаев, когда первая А. должна быть дана в котором либо из загородных имп. дворцов; на такую А. послы приезжают в собственных экипажах, обыкновенно же послы прибывают на А. в придворных экипажах в сопровождении церемониймейстера. На верху парадной лестницы посла принимает камер-юнкер его имп. величества и идет перед ним до первого входа в апартаменты, где посла встречают обер-церемониймейстер с гофмаршалом и сопровождают его до комнаты ожидания. У дверей комнаты перед залой А. встречает посла обер-гоф-маршал, а перед входом в самую залу А. принимает его обер-камергер. Все эти особы, а равно и сопровождающие посла чины посольства остаются в комнате ожидания и в залу А. никому входить не позволяется. По окончании А. посол препровождается оберцеремон. и церемониймейстером на А. к государыне императрице, – на которой присутствует обер-гоф-мейстрина или гоф-мейстрина. В особенное внимание к пребывающим в столицу послам, разрешено им, и им одним только, при приезде ко двору, выезжать в каретах (непременно парадных) на большой двор и выходить из них на большом подъезде дворца, но карета должна немедленно же удалиться и приехать за послом по окончании А., «ибо никакой карете не дозволяется на большом дворе Имп. дворца оставаться для ожидания». А. диплом. агентов низших двух разрядов и знатных иностранцев отличаются все менее и менее торжественными встречами: их встречают придворные чины низших рангов и в меньшем числе. Знатные иностранцы представляются послом, если он в тот же день сам имеет А., в противном случай церемониймейстером. Особые правила соблюдаются при приезде к Высочайшему двору посольских супруг.
    В настоящее время все дела об А. сосредоточены в Экспедиции церемониальных дел, управляемой обер-церемониймейстером и состоящей из церемониймейстеров, правителя дел Экспедиции и двух секретарей; последние трое во всех торжественных случаях принимают на себя обязанности помощников церемониймейстера (aide des ceremonies) и встречают особ дипломатического корпуса. По существующим правилам (Св. Зак., т. I, ч. 2, учрежд. мин., доп. и к ст. 2318 по прод. 1886 г.) начальники иностранных миссий для испрошения приемной А. государя императора, как для них сам их, так и для членов их семейств, а равно для чинов своих миссий и именитых иностранцев обращаются к министру иностран. дел. Последний, получив соизволение государя императора на прием сих особ, уведомляет начальников миссий о дне и часе А., и в тоже время сообщает о сем министру имп. двора, который в свою очередь извещает обер-гоф-маршала и обер-церемониймейстера для зависящих от них окончательных распоряжений. А. у государыни императрицы испрашивается министром иностранных дел не непосредственно, а через министра имп. двора, который, получив соизволение, поручает обер-церемониймейстеру уведомить начальников иностранных миссий и дает знать обер-гоф-маршалу. А. у их имп. высочеств испрашивается начальниками миссий через обер-церемониймейстера. Всем лицам дипломатического корпуса и знатным иностранцам, представленным к высоч. двору, ведутся в Экспедиции церем. дел списки с означением времени А. каждого.
    В некоторых судебных местах в Европе А. называются также допрос, вызов в суд и устное разбирательство.

    Аудитор

    Аудитор (лат.) – собственно слушатель, выслушивающий. В некоторых государствах Германии А. назывались ранние молодые правоведы, которые присутствовали при производстве дел для приобретения в них навыка и опытности, но никакого права голоса не имели. Во Франции, во время Второй империи, такие A. (auditeurs) присутствовали в заседаниях государственного совета, и из них выходили административные чиновники высшего разряда. А. назывались еще во Франции, Англии, Италии и некоторых др. государствах заседателями судов, которые выслушивали тяжущихся, производили следствия, а иногда принимали отчеты от опекунов. Но чаще всего звание А. присваивается лицам, занимающим военносудебные должности. Так, при военных судах во Франции состоит Auditeur – лице, получившее специально юридическое образование, на обязанности которого лежат руководство технической стороной процесса, но которое не облечено ни судейской, ни прокурорской властью. В Германии Generalauditor стоит во главе всего военносудного управления; кроме того, имеются еще корпусные, дивизионные, полковые и гарнизонные А..
    В России звание А. введено было Петром I, который в своем воинском уставе, (1716) и в табели о рангах к воинским чинам причислил и А. Звание это Петр заимствовал в Польше, где А. означал судью, затем лицо, присутствующее или участвующее в слушании акта, наконец, расследователя. А. избирались из числа старших или младших прапорщиков. Если же из офицеров не могли сыскаться способные, то А. назначались из унтер-офицеров и вахмистров. Во главе всех А. поставлен был по воинскому уставу генерал-аудитор, при котором, в качестве помощников, состояли генерал-аудитор-лейтенант и несколько обер-аудиторов. В походах генерал-аудитор сопровождал главнокомандующего армией и в случае переговоров об обмене пленных участвовал в ведении их в составлял нужные картели. В 1797 г. аудиторы переименованы были в статские чины. Вследствие недостатка в армии аудиторов повелено было в 1817 г. избрать из военно-сиротских отделений 100 чел. способных кантонистов, а в 1819 г. еще 80, для приготовления к занятию должности А. Все эти кантонисты под названием аудиторских писарей были прикомандированы к аудиториатскому департаменту и ордонанс-гаузам; по положению 1816 г., они по выдержании особого экзамена, производились в А. В 1833 г. для образования А. учреждена была школа при петербургском батальоне военных кантонистов. Но все эти меры оказывались недостаточными и не обеспечивали армии достаточно сведущих А. Обстоятельство это в связи с важностью обязанностей, на А. возложенных, побудило правительство изыскивать средства к привлечению на службу по аудиториатскому ведомству более способных и образованных чиновников. С этою целью предоставлены были в 1856 г. особые преимущества тем молодым людям, которые, окончив курс наук в университетах или духовных академиях и семинариях, пожелают поступить в аудиториатский департамент для подготовления в А. Наряду с этим прекращено было в 1857 г. производство в А. военных писарей (производство в А. фельдфебелей, унтер-офицеров и вахмистров приостановлено было еще в 1841 г.). Затем, в 1859 г. значительно усилены были оклады содержания, получаемого А. В 1867 г., с введением военно-судебной реформы, должность А. упразднена, и в настоящее время она сохранилась лишь в 2 сибирских и туркестанском военных округах, но и там введение военно-судебного устава 1867 г. есть лишь вопрос времени.
    По характеру своему, должность А. не отличается единством: она совмещает в себе черты должностей делопроизводителя, секретаря и прокурора. Обязанности А., по Своду Воен. Постанов., заключаются в следующем: он должен допрашивать подсудимого и свидетелей по заранее составленным вопросным пунктам, составлять журналы и определения предлагать их на утверждение суда, собирать необходимый по делу справки и доказательства, изготовлять исходящие бумаги, изготовлять выписку из дела и прочитывать ее суду. По данным голосам А. составляет приговор (или сентенцию), изъяснив в нем обстоятельства дела и законы, по которым подсудимый оправдан или обвинен, но сам он при постановлении приговора права голоса не имеет; лишь в советах и совещаниях он заменяет асессоров. Далее, А. должен наблюдать за исправным производством военно-судных дел и соблюдением установленного порядка. Мало того, на него же закон возлагает обязанность следить за тем, «чтобы каждый подсудимый, не взирая ни на какое лицо, был судим по точной силе законов». Заметив какое-нибудь отступление от закона, или нарушение его со стороны суда, А. обязан сделать об этом представление суду. Если суд остается при своем мнении, А. должен подать презусу (председателю) рапорт, по которому суд обязан постановить определение, согласен ли он с представлением А., или нет, и в последнем случае изложить причины, побуждающие его оставаться при своем мнении. Рапорт вместе с определением приобщается к делу. В 1861 г. возложена обязанность выслушивать мнение А. по каждому делу. В случае, если суд с мнением А. не соглашается, последний представляет письменное изложение своего мнения, и суд обязан изъяснить причины, по которым он отвергает мнение А. Должность А. была учреждена при всех военно-судебных местах, также при главнокомандующих, главных командирах портов и др. лицах, на ревизию или рассмотрение коих восходили военно-судные дела. При дивизиях и корпусах состояли А. высшего разряда, называвшиеся обер-аудиторами; директора генерал-аудиториатов назывались генерал-аудиторами. С упразднением генерал-аудиториатов, обязанности генерал-аудитора перешли к главному военному прокурору.
    В первоначальном проекта учреждения нашего государственного совета аудиторами названы были вторые чины государственной канцелярии; но при выработке окончательной редакции это слово заменено названием помощников статс-секретаря.
    Аудиторами или авдиторами называются в наших духовных училищах (и по примеру их, в некоторых гражданских) те из учеников, которые назначены учителем для выслушивания уроков своих товарищей.

    Аукцион

    Аукцион (лат. auctio от augere – увеличивать) или продажа с молотка – так называется публичная продажа с присуждением продаваемой вещи тому, кто предлагает за неё большую цену. Она применяется в тех случаях, когда требуется немедленно продать какие либо товары, или другое имущество, которое путём обыкновенного отчуждения или частного обращения могло бы быть сбыто, хотя и по высшей цене, но гораздо медленнее и не в полном составе. А. может быть добровольным, напр., с целью перевести на наличные деньги движимое имущество при переселении, далее в разных фабриках, ради сбыта и удаления из складов разных вышедших из моды предметов производства (именно мануфактурных товаров), также у отдельных купцов или в целых промышленных предприятиях, чтобы при ликвидации, прекращении торговли, распадении общества, перевести на деньги наличный товар, орудия производства и т.д. и этим облегчить окончание торговых дел. Принудительным представляется А., производимый ломбардами и частными закладчиками, когда должник в определенный срок не выкупил заложенного имущества. Особый вид принудительных А. представляют А. производимые в силу судебных решений при спорах о наследстве, конкурсах и принудительном приведении в исполнение других судебных решений. От древнеримского обычая втыкать копье (hasta) на месте производства публичной продажи, судебные А. получили общее название «субгастации», ныне же это название употребляется лишь для обозначения одного из видов судебного А. Лицо, являющееся посредником при производстве А., называется аукционатором или аукционистом и получает за свой труд известное процентное вознаграждение от вырученной при продаже суммы, размер которого, в особенности при судебных А., обыкновенно, определённо указывается законом. Купленные на А. вещи должны быть оплачены сейчас же по приобретении или немедленно при выдаче их. Там, где товары постоянно сбываются путем публичной продажи, допускается уплата кредитным обязательством, как напр., в североамериканских Соединенных Штатах. В новейшее время нередко прибегают к А. с целью быстро распродать новые промышленные произведения, фабрикаты и т.д., при приготовлении которых всегда имеется в виду этот способ сбыта. Так как при этом является необходимость соответственно распространить сбыть на большой район, то продавец переезжает с места на место и товар, оставшийся в одном месте непроданным, сбывает в другом, постоянно пополняя свой запас. Эти так называемые странствующие А., являющиеся видоизменением передвижных торговых складов, распространяют часто одни лишь бракованные товары и вызывают много жалоб со стороны местных постоянных, мелких торговцев.
    В крупной торговле А. служат совершенно нормальным путём продажи и в этом их применении не могут быть сравниваемы с обыкновенной публичной продажей. Здесь они повторяются периодически, являясь по преимуществу правильным средством продажи значительного количества товаров, ввозимых большими торговыми обществами, хотя, с другой стороны, их применяют с пользой и отдельные торговые дома. Большие товарные транспорты при продаже с А. разбиваются на отдельные, хотя тоже значительные партии (паи, доли, голландские кавелинги). Аукционная продажа в этих случаях имеет громадные преимущества не только для продавца, но и для покупателя. Первый быстро сбывает большое количество товара, не отпуская его кому либо в кредит и не вступая в разнообразные, часто медленно оканчивающиеся деловые отношения; второй же может запастись из первых рук и по умеренной цене соразмерным его потребностям или предполагаемой спекуляции количеством товара. Цены эти устанавливаются конкуренцией самих покупателей и в виду этого могут служить указанием для ближайшего торгового периода. Сюда принадлежат, напр., А. голландского торгового общества (преимущественно торгующего явским кофе и тростниковым сахаром, и кроме того ост-индскими пряностями и т.д.) в Амстердаме и Роттердаме, в новейшее время также в Батавии и Паданге, большие периодические А. австралийского и капского хлопка и сырья в Лондоне, хлопчатой бумаги в Гавре, Антверпене, Берлине и т. д. Также и произведения местного специального труда могут быть предметами А., так напр., в окрестностях Трира бывает аукционная продажа дубла. Кроме часто встречающейся аукционной продажи европейских мануфактурных произведений, в Нью-Йорке часто применяется аукционная форма к сбыту ценных бумаг (облигаций, акций и т.п.). Так называемый «голландский А.», происходящий преимущественно при продажи рыбы, отличается тем, что происходит, так сказать, в обратном порядке, т.е. выкликающий цены назначив высшую, постепенно сбавляет, пока не явится покупатель. Своеобразен и древний голландский обычай употребления при А. свечки: в начале торгов зажигается кусочек свечки и предложения принимаются до тех пор, пока она горит; последнее предложение, сделанное непосредственно перед тем, как она потухла, считается действительным, так что здесь погашение свечки соответствует последней наддаче. При «японском А.» каждый торгующийся пишет на куске бумаги своё имя и предлагаемую им цену, бумажки опускаются в кружку и когда это исполнено всеми торгующимися открывается кружка и сообщается результат, причём больше предложивший становится собственником вещи. Действительная (абсолютная) цена проданной с А. вещи не может служит, как для покупателя, так и для продавца, законным основанием к вчинанию иска об убытках, от продажи происшедших, так как продавец не принимает на себя ручательства относительно особых свойств продаваемых вещей (которые покупатель может предварительно осмотреть и подвергнуть испытанию) и их истинного достоинства, точно также как и покупатель не обязывается выдать продавцу особое вознаграждение в том случае, если достоинство и действительная стоимость данной вещи значительно превышает аукционную продажную цену. Все права, связанные с залогом, тяготеющие на проданной с А. вещи (в особенности ипотеки на субгастированных и запрещения на проданных с публичных торгов недвижимостях) прекращаются аукционной продажей, если продолжение их существования прямо не установлено.
    Нашему законодательству также известна аукционная или публичная продажа, отличающаяся от обыкновенного договора купли продажи лишь теми особыми формальностями, которыми обставлено ее производство. Продажа эта может быть, как принудительной (судебной), так и добровольной. Продаваемые вещи могут быть, как движимый, так и недвижимый, причём термин «Аукцион» применяется преимущественно к первым. Собственником этой вещи может быть, как казна, так и частное лицо. Положения о принудительной продаже заключаются в законах о судопроизводстве гражданском (Св. Зак., т. X, ч. 2) и Уставе Гражд. Судопр. О добровольной же говорится, по преимуществу, о казённых имуществах (Свод Зак., т. X, ч. 1), хотя не воспрещён и А. частной собственности. Имуществу составляется опись и оценка. Об А. оповещается соответствующим объявлением, после чего всем дозволяется осматривать предназначенные к аукционной продажи вещи. Сама эта продажа производится посредством надбавки, наддачи цены, назначенной по первоначальной оценке, до тех пор, пока не прекратится наддача; лицо, производящее продажу, троекратно повторяет последнюю наддачу и спрашивает торгующихся: «никто больше?» вслед затем, при молчании их, ударяет молотком (почему эта продажа называется также продажей с «молотка»). Вещь остаётся затем, кто объявил высшую цену. С этого момента договор считается заключённым и в обеспечение договора покупщик вносить немедленно определённый задаток, который ему не возвращается, если он не внесёт в установленный срок остальной покупной цены. Место, где производится А. движимых имуществ, называется аукционной камерой. Правила о продаже имуществ в С. Петербургской аукционной камере изложены в ст. 2181 (Св. Зак., т. X, ч. 2); тот же порядок установлен и для провинциальных аукционных камер, где таковые существуют. Лица, производящие аукционную продажу, называются аукционистами; определение числа, способа избрания и замещения их принадлежит усмотрению городского общества (думы); они получают вознаграждение в размере 2% от вырученной суммы. В тех местах, где введены судебные уставы, производство аукционной продажи по судебным решениям возложено на судебных приставов, которые обязаны руководствоваться при продаже движимого имущества статьями 1022 – 1061 гг. Устава Г. С., а при продаже недвижимых – ст. 1132 – 1208 того же Устава. Кроме этих положений, существуют ещё: особые правила о продаже с А. просроченных закладов ссудных касс [прилож. к ст. 1663 (прим. 1) Св. Зак., т. X, ч. 1] и находящиеся в Уставе Торговом (Св. Зак. т. XI, ч. 2) правила о биржевых аукционах и аукционистах.

    Аул

    Аул (а-ул, татарское слово) – так называется у татар, башкир, на Кавказе, у киргиз-кайсаков и у калмыков селение, деревня.

    Ауренгзеб

    Ауренгзеб (вернее Авренг Сиб, т.е. «краса трона») – великий могол 1658 – 1707 года; род. 20 октября 1619 года, сын в. м. Шах-Джигана; ему было 9 лет, когда его слабый и несчастный отец вступил в правление. Очень рано подстрекаемый честолюбием, он скрывал свои широкие планы под маской религиозного рвения (в служении обрядам) и наружного воздержания; 20-ти лет он отличился в войне отца против раджей Визапура и Голконды и стал в 1639 г. наместником Декана. Энергично подавив восстание вассалов этой страны в 1656 г., победив братьев своих: Дару, Суджа и Мурада и взяв в плен отца, он вступил в 1658 г. на трон в Дели и принял имя Алум-Гир, т.е. «победителя вселенной». Он считался мудрым и справедливым правителем; одного из своих сыновей, которые пытались приобрести в стране приверженцев, он приказал отравить в 1666 г., второй сын бежал в Персию. Он счастливо вел много войн в Декане (1668) с горными народами Кабула и Кандагара (1669, 1673) и с Раджпутани (1678) и значительно увеличил свои владения присоединением вассальных земель Визапура и Голконды. А. был большим другом европейцев, любил великолепие и роскошь, обладал широким образованием, покровительствовал искусствам, основывал библиотеки и школы и привлекал многих ученых к своему двору, но до самой смерти остался фанатическим приверженцем Ислама. А. умер 21 февр. 1707 г. в Амеднагаре; ему наследовал в правлении сын его Шах-Алум, при котором страна скоро пришла в упадок.

    Аустерлиц

    Аустерлиц (слав. Славков) – небольшой городок в Моравии, на реке Литаве построенный тамплиерами в XII-м столетии. А. приобрёл известность по происходившему там 2 дек. 1805 г. сражению, которое называют иногда сражением трех императоров (Dreikaiserschlacht), так как Александр I, Франц I и Наполеон I лично присутствовали на нем. В конце нояб. русско-австр. армия, силою около 84000, оставила свою крепкую позицию у Ольшау и двинулась к Брюнну, намереваясь атаковать Наполеона, силы которого доходили до 70000. Союзники считали его более слабым и думали, что он избегает сражения. План их состоял в том, чтобы обойти правое крыло неприятеля, отбросить его к С. и отрезать ему, таким образом, сообщение с Веной и с Богемией. Наполеон разгадал намерение и решился направить свою главную атаку на ключ. позиции союзников – Праценские высоты, недостаточно сильно занятые. В то время, как союзные войска истощились в кровопролитных, но малоуспешных атаках на правое крыло французов, которым командовал Даву, Наполеон, около полудня, направил Сульта на Праценские высоты, которые и были взяты; правое крыло союзников, на котором происходили блестящие кавалерийские дела, тоже было принуждено отступить, и тогда Наполеон направил свои победоносные войска в тыл тем отрядам, которые дрались с Даву, чем, сражение было решено; союзники стали отступать по всей линии, и отступление это скоро превратилось в бегство. Бегущие стеснились на узкой плотине, тянущейся между двумя прудами; многие бросались на покрывавший воду тощий лед и проваливались. Потери австрийцев простирались до 6000, русских – до 21000 чел.; французы потеряли около 800 чел. убитыми и около 6000 ранеными; последние хвалились тем, что захватили 180 пушек и весь обоз союзников. 30 декабря Наполеон перенес свою главную квартиру в аустерлицкий замок; 4 дек. он имел свидание с импер. Францем в Наседловице; 6 дек. заключил в А. перемирие, первым условием которого ставилось немедленное удаление русских войск, и 26-го числа закончил кампанию заключением мира в Пресбурге.

    Ауто-да-фе

    Ауто-да-фе (исп. Auto de Fe; порт. Auto da Fe; лат. actus fidei) – так называлась в Испании и Португалии процессия, сопровождавшая казнь осужденных инквизицией. Такая процессия происходила, обыкновенно, в одно из воскресений между Троицей и Филипповым постом, очень часто также в день Всех святых. На рассвете раздавался глухой удар большого соборного колокола, означавший начало ужасного зрелища, и народ толпами собирался на место, думая совершить доброе дело уже одним только созерцанием казни. Самые знатные люди считали для себя честью оказывать услуги святому суду при подобных процессиях. Шествие открывали доминиканские монахи с хоругвью инквизиции. Прежде всего следовали кающиеся грешники, на которых была наложена только епитимья. За ними шли отделённые большим крестом, носимым перед ними, осуждённые на смерть, босые, в санбенито, т.е. одеждах с изображением чертей и адского огня, в остроконечных шапках на голове. Затем несли изображения скрывшихся и наконец кости умерших подсудимых в черных гробах, на которых были нарисованы картины адского пламени и другие символические изображения. Ряд священников и монахов замыкал шествие. По главным улицам процессия направлялась к церкви, где после проповеди объявлялся приговор обвиняемым, стоявшим перед распятием с потухшею свечёй в руке. По прочтении им приговора, служитель инквизиции ударял каждого из осуждённых рукою в грудь в знак того, что инквизиция передает их светскому суду. Тогда осуждённых принимал гражданский чиновник, который приказывал связать их и заключить в темницу. Несколько часов спустя, их вели на место казни. Тех, которые обращались в католичество, сперва удавливали, а потом сжигали, прочих же сжигали живьем, а вместе с ними также изображения и останки скрывшихся и умерших еретиков. Король со всем своим двором обыкновенно присутствовал на этих процессиях. Самое блестящее аутодафе было в Мадриде в 1680, при Карле II-м; впоследствии число аутодафе стало уменьшаться, заменившись казнью в стенах инквизиции; последние аутодафе происходили в конце XVIII столетия. Однако ещё в 1826 г. был казнён в Валенсии школьный учитель Риполль по обвинению в деизме, причём были соблюдены обрядовые стороны аутодафе. В одной Испании с 1481 – 1808 гг. было сожжено 34658 человек. Ср. Льоренте, «Kritische Geschichte der span. Inquisition» (нем. перев. Гека, 4 т., Гмюнден, 1820 – 22).

    Aфанacий

    Aфанacий – архиепископ александрийский, энергично отстаивавший, во время споров с арианами, догмат о единстве естества Бога Отца и Сына, и названный поэтому Отцом православия. Афанасий родился в 298 г. от родителей христиан, получил вполне научное по тому времени образование, и в молодых ещё летах обрёк себя строгому аскетизму; в 319 г. он был посвящен епископом Александром в дьяконы; своей энергией и красноречием на Никейском соборе 315 г. имел большое влияние на решение собора и после смерти Александра 9 июня 328 г. был избран его преемником в епископском сане. По бездоказательным наветам своих противников, ариан, А. был низложен в 835 г. Тирским собором, а в 336 г. осуждён на изгнание в Трир императором, которому успели внушить, что А. хочет приостановить ежегодный вывоз зернового хлеба из Александрии в Константинополь. После смерти Константина I, А. возвратился из ссылки осенью 338 года, но его энергичная борьба против ариан, возбудила их вражду в такой степени, что весною 340 г. императорский наместник, с помощью вооружённой силы поставил и архиепископом александрийским арианина Григория. А. бежал в Рим к архиепископу Юлию I, по старанию которого он был признан на Римском соборе 341 г. и на соборе в Сардике в 343 г. невинным, а учение его объявлено согласным с догматами церкви. Император византийский Констанс также благоволил к А., и выхлопотал ему у брата своего Констанция разрешение вернуться в Александрию после смерти Григория, в октябре 346 г. Когда же Констанций, сделавшись единодержавным монархом, доставил победу арианам в 355 г., то А. должен был вновь отказаться от духовной власти. На его место был назначен Григорий из Каппадокии, а когда солдаты ворвались 9 февраля 356 г. ночью в церковь св. Фомы, где А. совершал по случаю праздника всенощное бдение, то он вынужден был бежать в Египетскую пустыню; но и отсюда имел большое влияние на паству своим личным авторитетом и сочинениями. По вступлении на престол Юлиана Богоотступника, Григорий был убит во время народного восстания и А. мог вернуться в Александрию в феврале 362 г., но его ревностная деятельность, клонившаяся к умиротворению церкви, возбудила неудовольствие императора, так что 25 окт. 362 г. ему пришлось в четвертый раз отправиться в изгнание, на этот раз в Фиваидскую пустыню. После падения Юлиана, А. возвратился в Александрию в феврале 364 г. но в царствование императора Валента был вынужден ещё раз оставить город с октября 365 по февраль 366 г.; с тех пор его более не беспокоили до самой его кончины, последовавшей 3 мая 373 г. Из 45 лет своего епископства, А. провел в изгнании около 20 лет. О его характере ещё при его жизни судили различно. Ненавидимый своими противниками до самой смерти, а приверженцами почитаемый за святого, Афанасий неустрашимо боролся при самых разнообразных обстоятельствах жизни и словом и делом за одну великую идею, от признания которой, по его убеждению, зависело существование христианской церкви. За страшную суровость, в которой упрекали его враги, они в свою очередь жестоко отплачивали ему всякий раз, когда им представлялась к тому возможность. Как архипастырь он соответствовал строгому идеалу своего времени, умел, не смотря на свою мало внушающую наружность, господствовать над умами и оставил своё учение в наследие всей церкви. В его многочисленных сочинениях догматического и полемического характера вместе с пламенной ревностью к православию высказывается выдающийся созерцательный ум, которым он далеко превосходил своих противников; горячность глубокого личного убеждения соединяется в них с ясностью, осмотрительностью и точностью изложения. Его «История ариан для монахов» написана в строго православном духе, и служит неоценимым памятником для изучения борьбы религиозных партий того времени. Меньшее значение имеют его сочинения в области экзегетики и морали. Лучшее издание их принадлежит Монфокону (3 тома, Париж, 1698). Дополнением к ним служит второй том «Bibliotheca patrum» Монфокона (Пар., 1706). Тило поместил в первом томе своей «Bibliotheca patrum graecorum dogmatica» (Лейпц., 1853) только главные догматические сочинения А. Важное значение для летосчисления имеют сохранившиеся на сирийском языке: «Описания праздников», составленные Афанасием. Его учение изложено Риттером, Бауром, Доревом и Фойттом. Ср. Мёлер, «Athanasius der Grosse und die Kirche seiner Zeit» (2 тома, Майнц, 1827); Бёрингер, «Kirchengeschichte in Biographien» (т. I, Цюр., 1843); его же, «Athanasius und Arius oder der erste grosse Kampf der Orthodoxie and Heterodoxie» (Штутгардт, 1874).

    Афанасьев

    Афанасьев (Александр Николаевич) – исследователь народной поэзии; род. 11 июля 1826 г. в г. Богучаре Воронежской губ., где отец его, человек очень умный и высоко ценивший образование, служил уездным стряпчим. Образование получил в воронежской гимназии и московском университете, где учился на юридическом факультете и в тоже время слушал лекции Шевырева, Бодянского и Грановского. Окончив курс в 1848 г., А. в 1849 г. поступил на службу, вполне соответствующую его способностям и наклонностям – в моск. главный архив мин. иностр. дел, где он в 1856 г. был сделан начальником отделения, а вскоре правителем дел состоящей при архиве комиссии печатания государственных грамот и договоров. В этой должности он состоял до 1862 г. Это было самое спокойное и самое плодотворное время его деятельности. За это время А., который еще будучи студентом начал сотрудничать в лучших тогдашних журналах («Современник» 1847 г. и «Отечественных Записках» 1848), поместил целый ряд (68) более или менее значительных статей в «Современнике» (1849 – 52 гг.), «Отечеств. Записках» (1850 – 60 гг.), «Архиве историко-юридических сведений о России», издав. Калачёвым, и некоторых др. изданиях. Из этих статей могут быть приведены только важнейшие: «Дедушка домовой», первое его мифологическое исследование (в «Архиве» Калачёва, ч. 1); «Ведун и ведьма» (в альманахе «Комета», изд. Н. Щепкиным; отдельно, Москва, 1851); «Языческие предания о острове Буяне» (во «Временнике общ. ист. и древ. росс.», 1858 г., № 9 – здесь он впервые развил во всей полноте свою натурмифологическую систему славянского мировоззрения); «Зооморфические божества у славян» («Отеч. Записки», 1852 г., № 1 – 3); «Несколько слов о соотношении языка с народными поверьями» (в «Известиях акад. наук по отд. рус. языка и словесности», 1853 г.); "Русские сатирические "журналы 1769 – 1774 г. " (в «Отеч. Зап.», 1855 г., № 3, 4 и 6; отдельно, Москва, 1859 – до сих пор остаётся едва ли не лучшей монографией по истории литературы XVIII в.). В 1858 – 59 гг. он издавал чрезвычайно полезный, но не нашедший достаточной поддержки, журнал: «Библиографические Записки», где поместил ряд своих статей, именно: «Сатиры Кантемира», «Н.И. Новиков», «Литературная полемика прошлого столетия», «Русская книжная торговля» и др. В 1860 г. он издал – «Русские народные легенды» (Москва), вскоре изъятая из продажи. В 1862 г. в жизни А. произошёл крутой переворот, вредно отозвавшийся и на его учёной деятельности, и на самом здоровье: он оказался прикосновенным, по видимому совсем по чужой вине, к политическому делу, и хотя не потерпел никакого наказания, но принуждён был покинуть обеспечивавшую его службу и отдаться тяжёлым заботам о куске насущного хлеба для себя и для семьи. С трудом удалось ему найти место секретаря сначала в моск. думе, а затем в мировом съезде. Но и в это тяжёлое время А., заваленный работой, ничего общего с наукой не имеющей, продолжал свои исследования и труды. В «Библиотеке для чтения» (1864) г. появились его статьи: «М.С. Щепкин и его записки», «Поэтические предания о светилах небесных», в «Филологических Записках» (1865 г.) он поместил: «О радуге», «Сказка и миф», сотрудничал он в это время и в «Книжном Вестнике», изд. Ефремовым и Ростовцевым. В эти же тяжкие для него годы, при самых неблагоприятных условиях, А. закончил и издал главный труд своей жизни: «Поэтические воззрения славян на природу» (3 т., Москва, 1866 – 69), в котором он соединил и привёл в стройную систему всё сказанное прежде им, и всё, наиболее важное, добытое трудами западных натур-мифологов. Последний труд А. – на пользу русских детей, это «Русские детские сказки» (2 ч., Москва, 1870; 2 изд., Москва, 1886); 23 сентября 1871 г. А. умер от чахотки, 45 лет от роду.

    Афина

    Афина – греческая богиня.

    Афины

    Афины (греч. AJhnai, лат. Athenae) – город, служивший в древности, как в культурно-историческом, так и в политическом отношениях (в последнем, впрочем, только временно) главным средоточением эллинской жизни и прозванный древними поэтами «оком Эллады»; в новейшее время А. сделались столицей и резиденцией Греческого королевства. Город расположен на целом ряде скалистых холмов, в самой обширной равнине Аттики, между pp. Илиссом и Кефиссом, на расстоянии приблизительно 5 км. по прямой линии от моря и в 7 км. от его позднейшей гавани, Пирея. Начальная его история, как и древнейшая история всей области, теряется во мраке неизвестности. Предание приписывает основание его царю Кекропсу. Первоначально город занимал лишь верхнюю площадь крутого, доступного только с западной стороны холма, служившего в течение всей древности, в качестве крепости (акрополя), политическим и религиозным центром, ядром всего города. По преданию, пеласги сравняли вершину холма, окружили ее стонами и достроили на западной стороне, для защиты входа, сильное наружное укрепление с 9 воротами, расположенными одни за другими (отсюда и название Эннеапилон, т.е. 9 ворот, или Пеласгикон, т.е. крепость пеласгов). Внутри замка жили древние цари этой части Аттики с своей дружиной; здесь возвышался также древнейший храм того божества, под особенным покровительством которого находился город, именно АфиныГрадозащитницы (Афины Паллады), наряду с которой почитался также потрясающий землю бог моря, Посейдон и Эрехтей (вследствие чего и самый храм назывался обыкновенно Эрехтейоном).
    Часть населения, подвластного владельцам крепости, с течением времени поселилась у подошвы холма, главным образом, на южной и юго-вост. сторонах его (отчего и впоследствии еще находились здесь древнейшие святилища города, как напр. храмы Олимпийского Зевса, Аполлона, Диониса и др.). Затем начались поселения по склонам тянущихся к З. отсюда холмов; еще до сих пор отчасти заметны на этих холмах врезавшиеся в скалистую почву фундаменты первоначальных жилищ. Нижний город расширился еще больше, когда вследствие объединения различных частей, на которые в древнейшие времена распадалась Аттика, в одно политическое целое (предание приписывает это Тезею), А. сделались столицей этого объединенного государства. Постепенно, в течение последующих столетий, город заселился также и с северной стороны акрополя; здесь по преимуществу селились ремесленники, именно члены уважаемого и многочисленного в А. класса горшечников, вследствие чего значительный квартал города к СЗ. от крепости получил название Керамика (горшечного квартала). Впоследствии украшению города много содействовали Пизистрат и его сыновья своими многочисленными и великолепными общественными постройками. Ими воздвигнут был и алтарь 12 богов в южной части новой агоры (рынок), расположенной у сев.-зап. подошвы акрополя, причем от этого пункта измерялись расстояния всех местностей, соединенных дорогами с гл. городом. Ими же начата была постройка колоссального храма Зевса Олимпийского, к ЮВ. от крепости, не доведенного до конца, вследствие падения тиранов; по всей вероятности им же принадлежит сооружение нового большего храма АфиныДевственницы (Гекатомпедос) на высочайшем пункте крепостного холма, еще до своего окончания или скоро после него разрушенного персами. Пизистрат обращал свое внимание и на местность, лежащую вне городских стен: он окружил источник Каллиррое, находившийся близ вост. городской стены на правом берегу речки Илисса и доставлявший городским жителям наилучшую воду для питья, колодцем с 9 трубами (отсюда и его название – Эннеакрунос) и к СВ., отсюда в качестве святилища, посвятил Аполлону обширное пространство (Ликейон), впоследствии еще более расширенное и украшенное Периклом и превращенное полит. деятелем Ликургом в гимназию.
    Новая очень важная в истории А. постройка появилась около 500 года до Р. Х., когда у юго-вост. подножия крепости, в священном участке Диониса, Ленеоне, принадлежавшем к части города, носившей название Лимны, начато было сооружение каменного здания для драматических представлений, которые до сих пор происходили на устраиваемых каждый раз заново деревянных подмостках (постройка эта была закончена лишь Ликургом. в эпоху Александра Великого). Во время Персидской войны (480 до Р. Х.) сильная катастрофа постигла А.; по совету Фемистокла, все жители оставили город, и стены, дома, храмы и крепость были опустошены войсками Ксеркса. Однако, едва только, после победы при Платее, персы должны были удалиться, афиняне снова вернулись на свои развалины и, восстановив кое-как свои жилища, принялись за постройку новой, более обширной городской стены. Благодаря настояниям Фемистокла, постройка эта производилась с большой поспешностью и, не смотря на протесты спартанцев, которые хотели, чтобы Афины оставались неукрепленными, она в скором времени была закончена (479 – 477). Еще и теперь расположение этой стены, снабженной почти сотней башен, ясно видно во многих местах, особенно на западной стороне, где она тянулась по склонам холмов Музейона и т. наз. холма Нимф и на южной и юго-вост. сторонах, где она шла по правому бер. Илисса. Окружность ее, включая сюда и все ее выступы и изгибы, равнялась приблизительно 8 км. Для сообщений служили 10 – 12 ворот, из которых и теперь еще можно указать на Мелитские и Пирейские – на зап. стороне, Фpиaзийские или Двойные ворота (Дипилон), служившие исходным пунктом для процессии, направлявшейся из А. в Элевзис и потому прозванные также «священными» – на сев.зап. стороне, Ахарнийские – на северной, Диомейские – на сев.-восточной, Диохаровы – на восточной и наконец Итонийские на южной стороне.
    В связи с восстановлением городских укреплений, Фемистокл принялся за укрепление новой гавани (Пирея), которая была им заложена еще до Персидской войны. До сих пор афиняне пользовались Фалернской гаванью, находившеюся от города лишь на расстоянии 3 км., но не достаточно безопасной для кораблей, Фемистокл же побудил их соорудить новую гавань, на расположенном в 7 км. к ЮЗ. от А. скалистом Пирейском полуострове, представлявшем 3 превосходные, уже самой природою приспособленные, безопасные гавани: главную гавань, Пирей в тесном смысле, узкий вход которой мог быть заперт цепями и которая распадалась на 2 части – военную (кантар) и торговую гавань (эмпорион), и находящаяся на вост. стороне полуострова гавани – Дзеа и Мунихия. Высокая и крепкая ограда защищала все эти постройки. В 457 г., в правление Перикла, укрепленная гавань была соединена с городом А. стеною около 7 км. длины, и подобная же стена проведена от города к Фалернской бухте; вследствие этого А. оказались соединенными с обеими своими гаванями общей системой укреплений и были превосходно защищены от всяких нападений. Для усиления этой системы в 444 до Р. Х. была воздвигнута еще третья стена между обеими предыдущими, параллельная западной, ведущей от А. к Пирею. В самом городе Кимон построил на южной стороне крепостного возвышения новую стену, которая на З., прямо над подъемом на верхнюю площадь крепости, замыкалась бастионом на подобие башни (пиргос), господствовавшим над этим подъемом. На нем возвышался чрезвычайно изящный храм Нике Аптерос (Бескрылой победы), построенный, вероятно, уже после Кимона. Храм этот в 1687 г. был полуразрушен турками при сооружении вала, но в 1835 г., при расчистке последнего, откопан почти совершенно и восстановлен архитекторами Шаубертом и Ганзеном, под руководством археолога Людвига Росса. Кроме того, Кимон построил еще в городе к СЗ. от агоры величественный храм в дорическом стиле, в честь Тезея, так назыв. Тезейон, превращенный в христианское время в церковь св. Георгия, и благодаря этому уцелевший еще до сих пор с своими скульптурными украшениями (впрочем, некоторые новейшие исследователи сомневаются в тождественности этого храма с Тезейоном и считают его скорее храмом Геракла в квартале Мелите). Далее, для удобства гуляющих он засадил деревьями южную часть рынка и прозванную академией гимназию, находившуюся в северо-западн. предместье А., так назыв. наружном Керамике. Родственник Кимона, по имени Пейзионакс, также содействовал украшению города постройкой на сев.-зап. стороне рынка изящного портика, служившего для гулянья и бесед. Стены портика были покрыты историч. картинами Полигнота и его учеников, отчего и самый портик получил название Etoa poikilh – расписанный портик.
    Гораздо более еще, чем Кимон, содействовал украшению города монументальными постройками Перикл. Первым его сооружением был Одеон, воздвигнутый поблизости театра в священном участке Диониса (оконч. еще до 444). Это было круглое здание, предназначенное для музыкальных представлений; крыша его, представлявшая форму шатра, поддерживалась многочисленными колоннами. Но главное свое внимание Перикл обратил на украшение акрополя, который теперь получил значение не столько крепости, сколько религиозного центра государства. Для этой цели была определена часть тех громадных сумм, которые находились тогда в распоряжении А., и куда входила дань их союзников. Прежде всего Перикл поручил архитектору Иктину на место старого разрушенного персами Гекатомпедонта построить новый, более великолепный и обширный храм Парфенон, еще и теперь в своих развалинах представляющий самый совершенный образец дорического стиля. Великолепие его усиливалось еще, благодаря многочисленным и дивным изваяниям, которыми под руководством Фидия был украшен храм, как снаружи, так и внутри. Немедленно по окончании Парфенона, служившего сокровищницей богов и для празднования Панафиней, в 438 до Р. Х. Перикл поручил архитектору Мнезиклу сооружение новых великолепных ворот при входе на акрополь, так наз. Пропилеев (437 – 432), которые и поныне еще сохранились в своих главных частях. Лестница из мраморных плит, извиваясь, вела по западному склону холма к портику, состоявшему из 6 дорических колонн, промежутки между которыми симметрично уменьшались с обеих сторон. К этому портику, для заполнения всей ширины зап. стороны холма, примыкали 2 крыла различной величины; северное крыло было украшено живописью, южное, может быть, служило сторожевым пунктом; за этим передним портиком находились широт сени, потолок которых, украшенный живописью и золотом, поддерживался 6 ионическими колоннами. Из этих сеней, через пять проходов, из которых средний был наибольший, входили в другой портик, подобный первому портику.
    Пелопонесская война (431 до Р. Х.), с самого начала потребовавшая напряжения всех сил А., хотя и значительно уменьшила строительную деятельность этого города, но не прекратила ее вполне. Афиняне приступили тогда к перестройке старейшего и священнейшего из храмов на акрополе, так наз. Эрехтейона, причем был сохранен первоначальный основной план, именно соединение под одной кровлей святилищ Афины Паллады, Посейдона и Эрехтея. Окончание постройки, замедлившееся вследствие войны, последовало лишь после 409 г.; в 406 г. она сильно пострадала от пожара и была восстановлена в 395 – 394 до Р. Х. Особенно величественный вид придавали этому зданию портики: восточный с 6-ю и северный с 4 ионич. колоннами, в фасаде маленькая пристройка, прислоненная к южной стороне, поддерживаемая 6 мраморными кариатидами, и 3 окна в западной стене, окаймленные полуколоннами. Еще и теперь, несмотря на многочисленный переделки и повреждения, храм этот представляет лучший образец ионически-аттического стиля в эпоху наибольшего его расцвета. Неудачный для А. исход Пелопонесской войны (404 до Р. Х.) имел своим последствием разрушение одного из самых значительных сооружений: афиняне были вынуждены спартанцами разрушить укрепления Пирея и длинные стены, соединявшие его с городом. Однако, уже в 393 г., в эпоху Виот.-коринф. войны со Спартой, Конон, с помощью персидских субсидий, восстановил эти необходимые для безопасности А. укрепления. Новый тяжелый удар был нанесен А., как в всей Греции, битвой при Херонее (338). Однако, благодаря умелому управлению Ликурга финансами (338 – 326), город обогатился новыми постройками, возведенными на счет государства. Так, в 330 г. был наконец окончен театр в предместье Аграх, расположенном по ту сторону Илисса, был устроен стадион для гимнастических состязаний во время праздника Панафиней, а в Пирее архитектором Фионом воздвигнут громадный морской цейхгауз. Украшению города содействовали и богатые граждане. Образцом таких частных построек служит, достроенный в 335 г. и сохранившийся еще до сих пор, хорагический памятник Лизикрата (прозванный в народе Демосфеновым фонарем) к В. от акрополя. Это небольшое круглое мраморное здание, с 6 коринфскими полуколоннами; верх памятника имеет вид низкого купола, из середины которого выступает украшенный акантовыми листьями пьедестал, на котором стоял бронзовый треножник. Неподалеку от него находился другой хорагический памятник Фразилла, построенный в 320 г. и ныне разрушенный; он состоял из маленького портика с 3 дорическими пилястрами, на котором находилась мраморная статуя Диониса, с треножником на коленях.
    Когда по смерти Александра В. последняя попытка греков вернуть свою самостоятельность привела к несчастному исходу Ламийской войны (322 до Р. Х.) и А. должны были принять в свои стены македонский гарнизон и управляться макед. наместниками, то сооружения новых как общественных, так и частных построек почти совершенно прекратились. Но прежний блеск, все еще окружавший этот город даже в его падении, побуждал чужеземных «эллинских» государей воздвигать здесь постройки, надписи которых свидетельствовали славе их соорудителей. Так, египет. царь Птоломей II Филадельф велел соорудить к СЗ. от рынка гимназию, в которой находилась и библиотека, царь пергамский Эвмен II (197 – 189) построил за стеной театра портик, который должен был служить частью для репетиций драматических хоров, частью для укрытия зрителей при внезапном дожде; преемник его, Аттал II (159 – 138), построил обширный портик у сев.-вост. края агоры; остатки этого портика сохранились еще до сих пор. Антонии IV Эпифан (175 – 164), царь сирийский, предпринял окончание начатого при Пизистратидах храма Зевса Олимпийского, предприятие, прерванное вследствие смерти этого царя. Римское господство вначале также не было обременительно для А. Только раз им пришлось сильно поплатиться за свою политическую ошибку. Когда в войне римлян с царем понтийским Митридатом Великим А. приняли сторону последнего, то Сулла взял город приступом (86); укрепления Пирея, большой цейхгауз и остатки длинных стен были срыты победителем до основания и с тех пор более не возобновлялись. Морское могущество А. упало окончательно, а Пирей превратился в незначительное местечко из немногих домов близ гавани. Из Афин Сулла вывез множество колонн неоконченного храма Зевса Олимпийского. Во время осады, построенный Периклом Одеон был снесен защитниками крепости, опасавшимися, чтобы неприятель не употребил его деревянный материал для осадных машин, но вскоре после этого он был восстановлен царем Каппадокии Ариобарзаном II (умер 52 до Р. Х.). Около того же времени одним частным лицом, Андроником из гор. Кирра в Сирии, было сооружено на свободной площади к В. от агоры здание, сохранившееся еще доныне и известное в народе под названием «Башни ветров».
    Основатели Римской монархии, Юлий Цезарь и Август, несмотря на многие политические ошибки афинян, также покровительствовали этому городу. Из расточаемых ими даров афиняне соорудили к СВ. от агоры небольшое святилище Афины Архегетиды (небольшой храм, окруженный с 3 сторон стенами и с 4 дорич. колоннами с лица), украшенное статуями некоторых членов императорских фамилий и служившее в тоже время преддверием к площади, окруженной стенами и предназначенной для торговли оливковым маслом. Далее, Агриппа, сподвижник Августа, построил в Керамике театр, Агриппеон, за что афиняне почтили его сооружением статуи, поставленной при входе на акрополь, перед сев. крылом Пропилеев. Довольно грубый пьедестал этой статуи, высотою около 8 м., сохранился еще и теперь. Еще при жизни Августа был построен на акрополе, к востоку от Парфенона, круглый храм в честь богини Ромы и Августа. Но наибольшим благодетелем А. был император Адриан, в царствование которого город стал заново процветать и украсился многочисленными великолепными постройками. Прежде всего Адриан довершил постройку храма Зевса Олимпийского. Обширная храмина, в которой возвышалась колоссальная статуя божества из золота и слоновой кости, была окаймлена по длинным своим сторонам – двумя, а по узким – тремя рядами могучих, высотою в 20 м., коринфских колонн, из которых 15 стоят еще и теперь, а 16-я лежит на земле, опрокинутая сильной бурей. Этот лес колонн был окружен обширным, обведенным стеною, священным пространством (перибол) в 668 метров в окружности, где хранились многочисленные приношения, между пр. и статуи императора, сооруженные А. и многими другими греч. городами. Вокруг этого храма возник совершенно новый квартал, названный в честь императора «Адрианополисом». Со старым городом эта часть соединялась существующей и поныне аркой, на одной стороне которой находилась надпись: «это Афины, прежний город Тезея», а на другой: «это город Адриана, а не Тезея». Далее, Адриан построил храм Зевса и Геры, Пантеон, богато украшенное, окруженное колоннадою из драгоценного фригийского мрамора здание библиотеки и обширную, украшенную 100 колоннами из афр. мрамора гимназию. При преемнике Адриана, Антонине Пие, был устроен (140 по Р. Х.) водопровод, снабжавший город водою с севера, из-за нескольких миль. Кроме того, город был обязан новыми украшениями щедрости одного чрезвычайно богатого частного человека, учителя риторики Ирода Аттика. Последний не только велел покрыть каменные сиденья стадиона на берегу Илисса плитами из пентелийского мрамора, но построил также в 161 по Р. Х., в память своей умершей супруги Региллы, у юго-зап. подошвы акрополя Одеон или театр, вмещавший в себе около 6000 зрителей. Театр этот заключал в себе 31 ряд покрытых мрамором сидений, оркестр для хоров, сцену с высокой, снабженной полукруглым окном, задней стеной, и был покрыт искусно сделанной крышей из кедрового дерева. За исключением крыши, здание в главных своих частях сохранилось еще до сих пор. В эпоху своего процветания при Антонинах, А. были посещены путешественником Павзанием, оставившим в первой книге своих «PerihghsiV» точное описание города и его архитектурных и художественных достопримечательностей.
    Еще довольно продолжительное время после посещения Павзания, вплоть до византийского периода, А. пользовались сравнительно цветущим благосостоянием. Несмотря на многочисленные эдикты, преимущественно Феодосия I и его преемников, направленные против язычества, А. все еще оставались средоточием античного образования, пользовались покровительством императоров, хотя последние и вывозили оттуда некоторые художественные произведения для украшения новой столицы империи – Византии, и даже во время нашествий варваров, как напр. готов и герулов (207 по Р. Х.), А. пострадали сравнительно немного. Лишь в VI ст. по Р. Х., когда император Юстиниан и окончательно велел закрыть школы, в которых до тех пор преподавалась риторика и языческая философия, значение А. пало и они превратились в провинциальный византийский город; храмы были отчасти разрушены, отчасти же превращены в христ. церкви, хотя в числе его епископов и (857) архиепископов насчитывалось несколько ученых, пользовавшихся высоким уважением современников. Во время господства в Греции франков (с 1205) А. сделались столицей герцогства того же имени; герцогство это, кроме Аттики и Виотии, состояло еще из нескольких полос в Фокиде и юж. Фессалии и сначала находилось во владении бургундской фамилии де-ла-Рош, от которой оно в 1308 г. по наследству перешло к сводному брату последнего герцога, Вальтеру де Бриенн. Насколько можно судить по сохранившимся от того времени остаткам стен, хотя может быть они принадлежат еще к эпохе Юстиниана, пространство занимаемое тогда А. значительно сузилось и ограничилось почти одною только местностью вокруг северн. и вост. подножия крепостного холма. После этого город и герцогство перешло в руки каталон. наемников; убивших Вальтера в битве при Кефиссе, в 1311 г.; некоторое время спустя, они отдали герцогство под верховную власть арагонских королей Сицилии, управлявших им через своих наместников в А. В 1385 г. герцогство было завоевано флорентийцем Нерио Аччиажуоли (Райнерио I), семейство которого владело им до 1458 г., когда Мохаммед II присоединил А. к Турции. Парфенон, со времени Юстиниана и служивший христ. храмом св. Марии, был обращен в 1460 г. в мечеть. Пристроенный к Пропилеям во время господства франков рыцарский замок обращен в турецкие казармы. Последний остаток его, колоссальная бургунд. башня на южном его крыле, снесен только в последнее время.
    Эпоха тур. господства, в продолжение кот. А. были причислены к Негропонтскому (Эвбейскому) пашалыку и управлялись турец. воеводами, подвластными паше, была временем глубокого упадка этого города. А. представляли в это время маленький провинциальный городок в 6 – 8000 жит., которые, за исключением турок (в руках последних находилась почти вся поземельная собственность) были отчасти греческого, отчасти албанского происхождения. Раскинутый на большом пространстве, с узкими и кривыми улицами, без стен (лишь в 1776 г. была воздвигнута вокруг города стена с выступающими башнями, но в 1835 г. она опять была уничтожена), город служил верным отражением упадка всей греч. нации. Архитектурные и художественные памятники древности, благодаря презрению к ним турок и тупому равнодушно греков, приходили все более и более в упадок и отчасти даже были насильственно разрушены. Так напр., сломан был турками изящный храм Афины-Победительницы для постройки бастиона перед Пропилеями (1687). Во время осады А. венецианцами, под предвод. Морозини в 1687, Пантеон был сильно поврежден бомбой, а в начале XIX в. лорд Эльджин, брит. посол при дворе Порты, лишил город значительной части его скульптурных украшений (1801 – 3). Хорагический памятник Фразилла и маленький храм в ионич. стиле на берегу Иллиса, превращенный впоследствии в церковь, были разрушены во второй половине XVIII ст. самими греками. К счастью, еще до наступления этой эпохи разрушений, в зап. Европе опять появился интерес к афинским древностям, что побудило нескольких ученых и художников разыскать сохранившиеся остатки этих памятников и познакомить с ними публику с помощью описаний и рисунков. Так напр., маркиз де Нуантель, франц. посланник при турец. дворе, поручил в 1674, находившемуся в его свите, живописцу Жаку Каррею снять рисунки с множества интереснейших памятников А., именно со скульптурных работ Парфенона. В следующем году в А. прибыли путешественники Жак Спон и Джорж Велер (Wheler), опубликовавшие потом в своих сочинениях отчеты о местных памятниках древности. Но особенные заслуги в этом деле принадлежат англ. архитекторам Стюарту и Реветту, которые в 1751 – 54 гг. тщательно измерили и сняли чертежи со всех еще существовавших тогда в А. античных памятников и опубликовали их в сочинении: «Antiquities of Athens» (4 т., Лондон, 1762 – 1818).
    Война за независимость Греции сопровождалась еще большим опустошением города А. 21 июня 1822 г., после долгой осады, крепость перешла в руки греков, но 15 авг. 1826 г. город снова был взят турками. В акрополе горсть храбрецов почти в течение целого года еще оказывала сопротивление, но 5 июня 1827 г. и этот последний оплот греч. свободы должен был сдаться неприятелю. Большая часть греч. населения оставила тогда город, превратившийся почти в груду развалин, и лишь по окончании войны (1829), особенно, когда, благодаря Лондонской конференции (3 февр. 1830), Аттика вошла в состав новообразовавшегося Греч. государства, большинство оставивших город жителей снова вернулись в него и построили себе деревянные или глиняные хинины среди кучи развалин. Скоро появились переселенцы из других частей Греции, также как иностранцы из различных стран зап. Европы. Но даже по вступлении на престол короля Оттона (1833), А. в общем представляли еще груду развалин. Однако, перенесение сюда столицы и резиденции Греч. королевства (25 дек. 1834) в течение нескольких лет поразительно изменили вид города.
    Эти новые Афины, назыв. новогреками Athina, расположены к С. и В. от акрополя и тянутся по направленно к Ликабетту, Патиссии и старой академии. Улицы большей частью прямые и широкие. Значительнейшее здание города – это, выстроенный Фридрихом фон Гертнером на вост. стороне его, обширный королевский дворец, с фасадом из пентелийского мрамора. Кроме дворца, заслуживают еще упоминания: здание университета (заложенное 14 июля 1839 г. и содержащее в себе университетскую и национальную библиотеку с 95000 т. и собрание монет), в сев.вост. части города, здание парламента с библиотекой в 35000 т.; обсерватория, расположенная к З. от города на так наз. холме Нимф и академия, великолепная постройка из пентелийского мрамора по плану архитектора Ганзена. За исключением большого и прекрасного сада за королевским дворцом, устройство которого, главным образом, составляет заслугу королевы Амалии, город довольно беден садами и деревьями. Из учреждений, имеющих целью содействие наукам и искусствам, кроме низших и средних школ, из которых особенно замечателен, названный по имени своего учредителя Арсакиона, девичий институт, в А. имеются: основанный в 1836 году университет, насчитывающий до 60 профессоров, 33 доцентов и 1995 студентов с принадлежащим к нему физиографическим и зоологическим музеем и ботаническим садом (по дороге в Элевзис), политехникум, далее, 4 гимназии, духовное училище (так назыв. школа Рицари), семинария для школьных учителей, археологическое общество, предпринявшее уже массу раскопок, городская клиника, лечебница для глазных болезней, основанный и содержимый на счет франц. правительства институт для содействия молодым франц. ученым в их археологических и топографических исследованиях Греции (так назыв. Ecole francaise), основанный в 1874 с этой же целью императ. немецкие археологич. институт, археологич. музей, 1 зимний и 3 летних театра. Из благотворительных учреждений в А. особенно замечательны два сиротских дома, воспитательный дом и богадельня. Городскими делами заведует демарх вместе с выборным общинным советом. В торговом отношении значение А. в последнее время значительно поднялось, хотя все еще не может сравняться с некоторыми другими греч. городами, напр. с Патрасом и Сирой (Гермуплис); промышленность незначительна. Населенно города, которое в 1834 г., когда А. сделались резиденцией, простиралось приблизительно лишь до 4000 жит., в 1884 г. равнялось уже 84903. С портовым городом Пиреем (21618 ж.) А. с 1869 г. соединены железной дорогой, длиною в 12 км., а в 1884г. Пирей-Патрасской ж. д. также с г. Элевзис.

    Афоризмы

    Афоризмы (греч.) – краткие, отрывистые, фразы, заключающие в сжатой, удобной для запоминания, форме какую-нибудь определённую мысль, сентенцию, обобщение и т. п. Афористическая манера писания и речи означает сжатый, отрывистый способ выражения мыслей.
    Афоризмы или краткие поучительные изречения особенно были любимы в повествовательной литературе эпохи Возрождения и вместе с заимствованными сочинениями они распространились и в России. Так напр., особенно обильным афоризмами является «Разговор Соломона с Морольфом», где почти исключительно оба разговаривающие лица обмениваются афоризмами. Тоже самое мы замечаем в русских повестях, перешедших к нам с Востока и Запада: так напр., множество афоризмов мы встречаем в повести «Синагрип царь Адоров и Наливские страны», где поучение премудрого Акира сыну состоит из афоризмов. На Западе афористическое разговоры Соломона с Морольфом обращались особой статьёй, – в России тоже случилось с поучением Акира, которое выделено было из рассказа и обращалось как самостоятельное целое, обогащаясь новыми изречениями практической мудрости и пословицами. Афоризмами говорят тоже лица других заимствованных рассказов, напр. в «Александрии». Пор высказывает такую мысль: «нет на земле радости, где не принялось бы жалости». Афоризмы, однако, явились в России не только в это позднее время; в XVII в. они стали только выделяться из общих рассказов, как самостоятельный литературный сборник, но уже давно были в обращении: в доказательство этого стоит только припомнить себе богатое такими изречениями «Моление» Даниила Заточника.

    Афродита

    Афродита – греческое имя Венеры, богини любви, называется иногда также Афрогенеей, родившейся из пены морской. Афродизии – праздники в честь А., устраивавшиеся во многих местах Греции и М. Азии, особенно на Кипре.

    Аффект

    Аффект (лат.) – противоположность спокойствию духа, обозначает всякую, вызванную чувством, приостановку или затруднение в обыкновенном, нормальном течении представлений. Таким образом, А. лишает человека спокойной рассудительности мышления и воли. Обыкновенно поводами аффектов служат сильные и внезапные впечатления, под влиянием которых потрясается и внезапно изменяется душевное состояние человека. Впечатления эти весьма разнообразны, как по роду, так и по степени нарушения, которое ими производится в нашем внутреннем мире. Старая психология, с своею теориею отдельных душевных способностей, относила А. к области чувствований, а страсти – к области воли; разделение это теперь оставлено вместе с самой теорией) самостоятельных душевных способностей. Однако, следует отличать А. от страстей: первые обыкновенно возникают внезапно и, быстро достигнув своего высшего напряжения, столь же быстро исчезают, уступив место реакции; вторые отличаются большею продолжительностью и постоянством, развиваются и нарастают часто весьма медленно, но, раз овладев душевным состоянием человека, только с большим трудом могут быть подавлены. Степени А. весьма различны. В высшем напряжении они действуют ошеломляя, иногда даже причиняя смерть, как напр. испуг от радости или страха. Чувства, вызываемые А., могут быть как приятными, так и неприятными или даже одновременно и радостными и печальными, как. напр. при удивлении. По отношению к способу потрясения душевного спокойствия, А. могут быть разделены на эксцитирующие или возбуждающие, как гнев, месть, радость в угнетающие, как скорбь, печаль и т.д. При близкой связи, существующей между духовными и телесными состояниями, потрясение, обнаруживающееся в А., переходит и на тело, что доказывается испытываемым в этих случаях чувством облегчения или стеснения, румянцем от стыда, бледностью при гневе и т.д.; тело же наоборот противодействует продолжительности А. При высших степенях А., сама природа позаботилась о средствах разрешения А., напр. слезами или смехом. Нет никакого основания утверждать, что только человек подвержен аффектам, так как и у животных обнаруживаются подобные явления; однако, только человек, в силу своего высшего духовного развития, способен подавлять в себе и укрощать А.
    В уголовном праве вопрос о влиянии и значении А. представляется весьма спорным как со стороны теоретической, так и практической. Преступление есть продукт не только одних внешних обстоятельств, но и характера, темперамента человека, результат отсутствия в нём привычек к правомерной жизни; борьба с этими внутренними элементами преступлены составляет один из моментов наказания. Там, где противозаконная деятельность является продуктом психического расстройства, наказание заменяется лечением, надзором, роль тюрьмы исполняют больница, убежища. Но безнаказанность деяний, учинённых в аффекте, в порыве страсти, не может быть допущена. Иначе пришлось бы открыть свободный путь всякой необузданности, животным инстинктам и отказаться от охраны государства, общественного порядка и спокойствия. Но с другой стороны А.-ы, как внезапные, порывистые возбуждения организма, сопровождаются целым рядом не только телесных, но и психических изменений, причём последние не остаются без влияния на вменяемость. Человек под влиянием А., или охватывается всецело одной идеей, одним желанием, теряет всякую возможность оценки побуждений, возможность борьбы и выбора; иногда даже самоё восприятие впечатлений, благодаря А., получает фантастический характер; или же наоборот, жизнь психическая притупляется, настроение принимает характер подавленности, поступки становятся бессознательными и безотчётными. Очевидно, что при таких условиях вменяемость и ответственность существовать не могут. Поэтому необходимо принять то начало, что если обыкновенные, так сказать физиологические А., не устраняют вменяемости, а могут только повлиять на меру ответственности, то А., переходящие грань обычного нервного возбуждения и получающие характер патологический (болезненный), устраняют вменяемость подобно преходящему безумию. Наше действующее законодательство (Уложение о наказаниях уголовных и исправительных и Устав о наказаниях, налагаемых мировыми судьями) не указывает в числе состояний невменяемости на А., так что, в случае учинения деяния в патологическом А., не соединённом с душевной болезнью, суд может освободить подсудимого только одним способом – ответив отрицательно на общий вопрос о виновности. Относительно же влияния А. физиологического на степень ответственности существуют особые постановления в ст. 134 п. 5 Улож. о наказ. и в ст. 13 п. 2. Мир. Уст. В обоих этих случаях закон указывает только на одну группу аффектов – на сильное раздражение (по Уложению о наказ.), при том условии, чтобы этот А. был вызван обидами, оскорблениями или иными поступками лица, коему виновный сделал или покусился сделать зло, а по Мир. Уст., если А. произошёл не от вины самого подсудимого. Более значения придаёт аффектам особенная часть Улож. о наказ., в большинстве личных преступлений, напр. при убийстве, при оставлении без помощи. По новому проекту уголовного уложения патологические А. подходят под общее понятие причин, устраняющих вменяемость. Ср. Н. С. Таганцев, «Лекции по русскому уголовному праву» (С. Петербург, 1888); Лион, «А. и страсти» («Арх. суд. медиц.», 1868 г., №№ 1 – 3); Слонимский «Умоисступление, как причина невменяемости» («Суд. Вестн.», 1878 г.,. №№ 1 – 3); Сикорский «О душевных состояниях при аффектах» ("Сборн. по суд. медиц. ". 1875 г.).

    Axaйя

    Axaйя – в древности название северной приморской области Пелопониса; на В. граничит рекою Ситас с областью Сикиона и Флиунта, на Ю. с Арголидой, Аркадией и Элидой (от которой отделяется рекой Лариссой); с З. и С. омывается морем. Местность эта, за исключением Димской равнины, гористая, наполнена частью северными отрогами и предгорьем пограничных гор Аркадии, как то: Эримант, Ароания, Эгелидорея и Киллене, отчасти и Панахайконом (ныне Фойдийсие горы) – широким горным хребтом, далеко тянущимся в северном направлении и достигающим высоты 1927 м. С этих гор сбегает к морю множество небольших потоков, глубоко изборождающих эту местность и образующих при своих устьях маленькие дельты. Местность эта хотя покрыта горами, тем не менее очень плодородна и изобилует хлебом и вином. Изобиловавшие дичью леса, покрывавшие прежде большую часть этой местности, теперь сильно поредели. Древними обитателями А., носившей в наиболее отдаленную эпоху название Эгиалеи, были пеласгинионийцы, которые после дорийского переселения должны были уступить эту страну ахейцам , вытесненным из юго-вост. части Пелопониса. Уже во времена ионян А. образовала союз из 12 общин. Ахейцы удержали это устройство с тою разницей, что прежние незащищенные местечки они превратили в укрепленные города. Вот их названия (считая с З. на В.): Диме, Оленос Фары, Тритея, Патры, Рипес, Эгион, Гелике, Бура, Эги, Эгейра и Пеллене. На место Оленоса, Рипеса и Эг, покинутых уже раньше своими обитателями, вступили в союз независимыми членами Леонтион и Керинея. Гелике в 373 г. до Р. Х. была затоплена морем, вследствие землетрясения. Во времена Гомера, ахейцы были могущественнее других греческих племен, так что их именем называлась иногда вся Греция. Ахаией также называли римляне область, которую они образовали из всей покоренной Греции, за исключением Фессалии, Акарнании и Этолии. Теперь пелопонесская область А. с Элидой образуют Ахайскую и Элидскую номархии королевства Греции; она занимает 5253 кв. км, заключает (1879) 181632 жителей и разделяется на 4 эпархии и 25 демов; главный город Патры.

    Ацетилен

    Ацетилен – первый член группы ацетиленистых углеводородов, принадаежащей к ряду СnН2n-2 ; химический состав его С2Н2, Cтроение же СН є СН. В чистом состоянии А. получен и исследован Вертело в 1859 г.: он представляет газообразное вещество, весьма часто образующееся при разнообразнейших реакциях: при неполном горения некоторых органических веществ, напр. светильного газа, при пропускании через раскаленную трубку паров алкоголя, эфира и т.д.; характерный запах светильного газа зависит от присутствия в нем свободного А. Синтетически А. получается прямо из элементов, при пропускании сильного электрического тока через угольные электроды, помещенные в атмосфере водорода (Вертело). Наиболее удобный и скорый способ получения А. состоит в действии алкогольного раствора едкого кали на бромистый этилен С2Н4Вr2. А. представляет бесцветный газ, с резким неприятным запахом; плотность его по отношению к воздуху 0,91; при +1° Ц. и при давлении в 48 атмосфер сгущается в бесцветную жидкость уд. веса 0,451 (при 0°); горит ярким сильно коптящим пламенем; при вдыхании действует ядовито; в воде мало растворим, легче в спирте и эфире. При пропускании А. в аммиачные растворы полухлористой меди или азотнокислого серебра получаются весьма характерные металлические производные: в первом случае красно-бурая ацетиленистая медь: C2Н2.Сu2О или C2НСu. CuOH, а в другом – белое ацетиленистое серебро подобного же состава. Соединения эти взрывают от удара или при легком нагревании; соляная кислота разлагает их с выделением А., чем и пользуются для очищения газа. При краснокалильном жаре А. переходит в бензол С6Н6, стирол C8H8, нафталин С10Н8 и т.п.; с азотом, под влиянием электрических искр, дает циан. А. легко вступает в реакции прямого соединения с галоидами и галоидоводородными кислотами. С хлором он взрывает уже при рассеянном свете, в темноте же взаимодействия нет. Бром прямо соединяется с А., образуя или симметрический дибромэтилен CHBr:CHBr, или симм. тетрабромэтан CНВr2: CHВr2. Известны и продукты замещения водорода в А. галоидами, напр. воспламеняющийся на воздухе монобромацетилен C2НВr, который под влиянием света уплотняется, превращаясь отчасти в трибромбензол C6Н3Вr2 (Сабанеев). В присутствии водного раствора бромной ртути, А. присоединяет элементы воды и дает при этом уксусный алдегид СНєСН+Н2О=СН3.СНО (Кучеров).

    Ацетон

    Ацетон, диметилкетон – органическое соединение, образующееся при сухой перегонке уксуснокислых солей, а также, на ряду с прочими продуктами, при сухой перегонке дерева и многих других органических веществ. В крайне ничтожных количествах А. найден в моче здоровых людей и животных, значительно же большее содержание его в моче диабетиков. А. был известен уже очень давно, но состав его и частичная формула С3Н6О определены только Либихом и Дюма, строение же СН3СОСН3 впервые установлено Вильямсоном А. представляет прозрачную, весьма подвижную, бесцветную, горючую жидкость, с характерным, довольно приятным запахом; уд. вес его (при 0°) 0,8144; темп. кип. 56,5° Ц.; с водою, спиртом и эфиром смешивается во всех пропорциях, растворяет жиры, смолы, пироксилин; из водных растворов выделяется отсаливанием, напр. хлористым кальцием; с кислыми сернистокислыми щелочами дает кристаллические соединения. Удобнее всего получать А. сухой перегонкой уксуснокислого барита, так как известковая соль для своего разложения требует слишком высокой температуры, а потому дает много посторонних продуктов. Для окончательного очищения А. взбалтывают с кислым сернистокислым натром и разлагают получающееся кристаллическое соединение крепким раствором углекислой щелочи: водный дистиллят обезвоживают хлористым кальцием и перегоняют. А. получается также и другими общими для кетонов методами. Для открытия А. может служить очень чувствительная реакция образования йодоформа при действии аммиака в раствора йода в йодистом аммоние. При обработке хлором, в тех или других условиях, весь водород А. может быть постепенно замещен галоидом, так что известно шесть различных степеней охлорения А. При действии пятихлористого фосфора, наоборот, хлором замещается кислородный атом, как и во всех вообще кетонах; при этом образуется соединение состава C3H6Cl2, двухлоропропан (метилхлорацетол). Окислителями, напр. хромовой кислотой, А. переводится в уксусную и муравьиную кислоты, а амальгамой натрия восстановляется в соответствующий вторичный изопропильный алкоголь (СН3)2СН(НО). Аммиак соединяется с А. уже на холоде, легче при нагревании, причем выделяются элементы воды и образуются различные продукты, из которых важнейшие: диaцетонамин C6H12NO и триацетонамин C9H17NO. При действии водоотнимающих веществ А. полимеризуется в окись мезитила С6Н10О или (СН3)2С:СН СО СН3, непредельный кетон – форон C9H14О и углеводород мезитилен C9H12. Последний ничто иное, как симметрический трехметилированный бензол С6Н3(СН3)3, так что в данном случае мы видим один из примеров перехода соединения, принадлежащего к так назыв. жирному ряду, в соединение ароматического ряда.

    Ацтеки

    Ацтеки (астеки)– обитатели Мексики в эпоху прибытия европейцев в Америку. Когда около средины XI в. по Р. Х. сошли со сцены толтеки, в Анахуак устремились многочисленные полчища чичимеков, за которыми последовали вскоре, около 1200 г., более цивилизованные аколхуасы. Последние вдохнули новую жизнь в вымиравшие остатки цивилизации толтеков и основали путем завоеваний в северном Анахуаке цветущее государство Аколхуакан с главным городом Тескуко. В начале XIII века наступавшие с С. дикие ацтеки достигли долин Мексики, по которым они кочевали в течение более столетия, находясь одно время под властью аколхуаков. Лишь в 1325 г. построили город Тенохтитлан – Мексику европейцев, названную так по имени бога войны Мекситлы. Не смотря на внутренние междоусобия и постоянные войны с соседними народами, население Мексики увеличивалось и государство крепло. За А. утвердилась слава храбрых воинов. В начале XV века король Тескуко, Нецалхуаткоиотль, обратился к королю ацтеков Ицкоатлю (1423 – 36) за помощью против тепанеков, которые покорили аколхуаков и завладели городом Тескуко. Помощь была оказана, а тепанеки уничтожены. После того было восстановлено государство Тескуко, отнятые же у тепанеков земля отошли к Мексике. Тескуко и незначительное государство Тлакопан заключили между собою союз, который оставался в силе до самого прибытия испанцев и в котором Мексика занимала первенствующее место. Затем шли непрерывные войны в продолжение целого столетия. Сперва А. сражались лишь в пределах своих долин, а впоследствии перенесли театр военных действий по ту сторону горных хребтов Анахуака. Уже при первом Монтезуме (1436 – 64) они распространили свое владычество до берегов Мексиканского залива. Благодаря целому ряду весьма способных государей, которые сумели воспользоваться возраставшим богатством страны и воинственным духом народа, владения Монтезумы II простирались, ко времени прибытия европейцев, по берегам Атлантического океана от 18 – 21°, а по побережью Южного океана от 14 – 19° сев. широты. Некоторые короли Мексики, как Ахуитцотль (1482 – 1502), проникали еще дальше, до самых отдаленных местностей Никарагуа и Гватемалы.
    В основе королевской власти А. лежало выборное начало. Короли избирались из среды ближайших родственников умершего государя четырьмя представителями высшей знати страны. Посвящение в королевский сан сопровождалось пышными религиозными торжествами. Живя в грубой роскоши, мексиканские короли правили неограниченно при содействии особого тайного государственного совета и под охраною личной стражи, набранной из знатнейших семейств. Высшую аристократию, из которой назначались первые придворные и государственные чины, составляли около 30 дворянских семейств, владевших большими поместьями и обязанных по большей части жить в столице. Законодательная власть находилась всецело в руках короля. Противовесом возможному произволу государственной власти служили однако же, высшие судебные учреждения, вполне от неё независимые; суды отличались стройной организацией. Дела разбирались без участия поверенных сторон, а доклады дел, показания свидетелей и т.д. записывались особыми судебными писцами. Законы были также писанные и весьма суровые. Положение рабов регулировалось специальными законоположениями в благоприятном для них смысле. Источники королевских доходов были крайне разнообразны. Кроме доходов с государственных земельных имуществ, сюда входили еще личные и натуральная повинности. Жители уплачивали в казну часть дохода с участков земли, доставшихся им по жребию, и от этого взноса не освобождались даже ленные владельцы, принадлежавшие к высшей знати. Помимо этого, существовали еще налоги на различный произведения промышленности и искусств. В видах правильного поступления податей были расположены постоянные гарнизоны в большинстве значительных городов. При посредстве гонцов и благодаря существованию больших военных дорог, на которых через каждые 15 км. были устроены станционные дома, поддерживалась постоянная связь между столицей и самыми отдаленными пунктами государства. Конечной целью всего домашнего воспитания и всех общественных учреждений служило ведение войны. Каждой войне предшествовало предложение покориться и затем следовало торжественное ее объявление. Во главе войска стоял сам король; оно имело блестящий вид и отличалось прекрасной выправкой, военные законы их были чрезвычайно суровы.
    Религия А. находилась в самой тесной связи с их государственным устройством. Отсутствие естественного внутреннего единства в религиозном мировоззрении А. оправдывает возможность предположения, что мифология их образовалась от слияния их собственного вероучения, носящего на себе печать неукротимой дикости, с более возвышенными религиозными представлениями толтеков, отличавшихся более кротким и благородным складом. А. верили в существование высшего, невидимого творца и властителя вселенной, Таотля. Ему были подчинены 13 главных божеств и еще 200 низших, из которых каждому был посвящен определенный день или же особое празднество. Во главе последних стоял бог-покровитель всего народа, страшный Хуитцилопоцли, мексиканский Марс. Храмы, воздвигнутые в честь его, были самыми великолепными и величественными, алтари его в каждом городе Мексики дымились от крови принесенных ему в жертву военнопленных. После этого бога самыми выдающимися представителями древне-мексиканского пантеона являются Кветцалкоатль и Тецкатлипока. Первого, бывшего национальным богом толтеков, также высоко чтили и А., преимущественно, как бога воздуха. Тецкатлипока считался душой Мира, ему приписывали сотворение неба и земли и, кроме того, в нем признавали бога, воздающего за содеянное добро и зло. Загробную жизнь А. представляли себе в трояком виде: на небесах рай предназначался для воинов, затем было место безмятежного довольства для опочивших мирно, естественным путем и, наконец, ад с вечной тьмой для безбожников, какими являлись большая часть рода человеческого. Сжигание мертвых сопровождалось многочисленными празднествами, при чем у знатных приносились даже рабы в жертву. Отличавшееся своей численностью сословие жрецов пользовалось неограниченным влиянием как в общественной, так и в частной жизни. Различные звания жрецов и соответствующие каждому званию функции были точно определены. Высший класс жрецов заведовал человеческими жертвоприношениями, особые классы заведовали воспитанием детей, вели письменную часть, наконец, производили календарные наблюдения. Во главе их стояли два верховных жреца. Судя по архитектуре теокаллий (т.е. храмов), далеко превосходивших размером городские каменные постройки для жилья, все многочисленные и разнообразные религиозные торжества происходили публично. Они состояли отчасти из процессий жрецов, женщин, мужчин, детей, отчасти из жертвоприношений. Вначале приносили в жертву людей лишь изредка, но по мере расширения государства это стало обычным явлением, и впоследствии почти каждое значительное празднество заканчивалось человеческими жертвоприношениями. Трупы принесенных в жертву съедались за роскошным пиршеством.
    Самое важное занятие жрецов составляло все таки воспитание детей, и для этого существовали при всех храмах специальные здания. Конечной целью воспитания, даваемого жрецами, было развить в детях с самых ранних лет уважение к религии и ее служителям. В высших учебных заведениях, называвшихся «калмекак», преподавали юношам, готовившимся для духовного звания, астрономию, богословие, историю и т.д., при чем пособием при изучении этих наук служили символические письмена. Этим иероглифическим письмом были начертаны законы и донесения чиновников. Для составления географических карт служили те же иероглифы: эмблематическое письмо наносилось красками на хлопчатобумажную ткань, на тщательно обработанную кожу или на особую растительную бумагу. Во время прибытия испанцев существовало весьма значительное количество таких рукописей самого разнообразного содержания, но вследствие фанатизма христианского (катол.) духовенства и солдат до нас дошло лишь немного этих памятников язычества. Некоторые манускрипты рассеяны по различным библиотекам Европы, напр. в Вене хранится роскошный экземпляр кодекса на оленьей коже. Большинство их помещено в великолепном издании лорда Кингсборо: «The antiquites of Mexico» (6 томов, Лонд., 1830. Большое in folio). Ср. Обэн, «Memoire sur lecriture figurative et la peinture didactique des anciens Mexicains» (Пар., 1849). Система счисления, календарная и хронологическая системы мексиканцев заставляют предполагать в них солидные сведения по математике и астрономии. Их солнечный год, который состоял из 18 месяцев, по 20 дней в каждом, с 5 добавочными днями, был вычислен гораздо точнее, чем греческий и римский год. А., кажется, была также известна и причина солнечных затмений.
    Земледелие стояло на такой же высокой степени развития, как и прочие отрасли промышленности, и находилось в большом почете, будучи тесно связано с национальными религиозными учреждениями и составляя основание всего народного благосостояния. Горное дело достигло у А. значительного развития. Серебро, свинец, олово добывались из залежей в Таско, а медь из гор Цакотоллана. Золото вымывалось из песка и со дна рек. Употребление железа было неизвестно мексиканцам, и они пользовались вместо него для выделки инструментов сплавом из меди и олова, а также твердыми каменными породами, напр. итцтди или обсидианпорфиром. В производстве некоторых золотых и серебряных изделий мастера А. могли поспорить с испанскими. Точно также глиняная и деревянная посуда, прочные и блестящие краски, вышитые ткани, украшения из перьев и т.д. представляют блестящее доказательство высокого технического совершенства работы А. Произведения их скульпторов и архитекторов сохранились еще в значительном количестве. Торговля носила отчасти меновой характер, денежными же знаками служили различного рода ценности, помимо товаров (ствол пера, наполненный золотой пылью, кусочки олова, бобы какао). Профессия купца пользовалась вообще особенным почетом. Находясь под непосредственной охраной правительства, часто облеченные поручениями последнего, купцы отправлялись со своими караванами в самые отдаленные местности Анахуака и соседних стран. Торг невольниками считался также почтенным занятием; постоянные рынки для этого устраивались в Ацкапоцалко. Многоженство было дозволено, но было распространено лишь среди имущих классов населения. К женщинам относились с уважением, они принимали участие в общественных празднествах и увеселениях. Государство находилось, таким образом, на апогее своего процветания, когда испанцы вычеркнули на веки имя А. из списка народов. Хотя потомки А. живут еще в горах в долинах Анахуака, смешавшись с европейцами, но все, что составляло их особенность, как самостоятельного народа, исчезло навсегда. Подобно всем другим племенам краснокожих, А. одарены от природы особенной чувствительностью. Грубое прикосновение европейского пришельца заставляет их в ужасе отступать назад. Если чуждое влияние приближается к ним даже в форме высшей культуры, то они и в этом случае не выдерживают давления и вымирают. Кто знаком с современным индейцем Мексики; тот едва ли может себе представить, что этот народ был когда-либо способен создать такой государственный организм, какой мы встречаем у древних А. или у толтеков.
    Литература. Кроме сочинений Фейтиа, Клавигеро, Сахагуна и Торквемады об истории Мексики, ср. : Прескотта, «History of the conquest of Mexico» (2 тома, Бостон, 1843); Брассер де Бурбур, «Histoire de nations civilisees du Mexique» (4 том., Пар., 1856 – 58); Мюллер, «Geschichte der amerikanischen Urreligionen» (Базель, 1855); Вайтц, «Antropologie der Naturvolker» (том IV, Лейпц., 1864); Фалье, «Etudes historiques et philosophiques sur les civilisations Azteque etc.» (2 тома, Париж, 1869 – 74); Банкрофт, «The native races of the Pacific States of North America» (6 томов, Сан-Франциско и Лейпциг, 1875); Бастиан, «Die Kulturlander des alten Amerika» (2 т., Берл., 1878).

    Аэродинамика

    Аэродинамика (греч.) – наука о законах, по которым происходить движение газообразных тел или газов, с включением описания приборов, которыми эти законы экспериментально доказываются, равно как и машин в которых применяются в технике движение газов. – Главнейшим законом в А. является применяемое также к жидкостям положение Торричели, что скорость, с которой газ вытекает из отверстия в стенке сосуда, зависит от высоты столба воды или ртути, которым изменяется сжатие или упругость газа и притом скорость будет такова, что при учетверенном давлении она удвоится, при удевятеренном – утроится и т.д. Газы различной плотности, как напр. водород и углекислота, вытекают при одинаковом давлении с различной скоростью. Так напр., газ, который в шестнадцать раз легче атмосферного воздуха, будет в 4 раза скорее вытекать, чем последний; газ, который легче в девять раз, будет проходить в три раза скорее. Таким образом, скорости истечения для одних и тех же газов относятся между собой, как квадратные корни из их высот давления, для различных же газов при одном и том же давлении, как квадратные корни из их удельных весов. При истечении газов имеет место также сжимание струи (contractio venae), как и в капельножидких телах. Явление всасывания происходит также при истечении газов, равно как и при истечении жидкостей. На этом основан опубликованный Клеманом и Деформом (в 1826 г.) аэродинамический парадокс, который на опыте можно наблюдать, если напр. выдувать из воронки свернутую воронкообразно бумажную трубку. Бумага эта вместо того, чтобы вылететь или отстать, наоборот прижимается к стенкам воронки. Это происходить вследствие того, что при выдувании воздух. находящийся между бумажной трубкой и бумагой, увлекается отчасти вдуваемой воздушной струей; вследствие этого между бумагой и воронкой воздух разрежается, и наружное воздушное давление прижимает бумагу к стенкам. На том же основано устройство пульверизаторов – иньекторов новейшего времени. Относительно приборов, которые служат для собирания газов и удаления их. Подобно жидкостям, газы представляют сопротивление каждому телу, движущемуся в них, и сопротивление это значительнее, чем больше поверхность движущегося тела и чем больше его скорость. Если из двух тел, одинаковой величины и тяжести, одно движется вдвое быстрее другого, то оно должно не только вытеснить вдвое больший объем воздуха, чем тело движущееся медленнее, но и придать этому объему воздуха двойную скорость, так что ему придется преодолевать вчетверо большее сопротивление, чем телу, движущемуся вдвое медленнее. Из этого следует, что сопротивление увеличивается пропорционально квадрату скорости, на самом же деле это увеличение идет еще скорее. Отсюда очевидно, почему для легких и объемистых тел ускоренное движение при падении переходит в равномерное. На последнем основано действие парашюта. Движущиеся воздушные массы могут передавать свое движение также твердым телам. На этом основано устройство мельниц.

    Аэростат

    Аэростат (греч.) или воздушный шар. Так как воздух сходен с водой в отношении легкой подвижности частиц и подобно воде имеет вес, то каждое тело, находящееся в воздухе, проявляет те же свойства, какие оно проявляет, будучи погруженным в воду, т.е. следует закону Архимеда. Таким образом, каждое тело должно потерять в воздухе, столько весу сколько весит объем вытесненного им воздуха. Если тело весит меньше, чем объем вытесненного им воздуха, то оно должно следовательно подниматься вверх в воздух с силой, которая соответствует разности весов: объема вытесненного воздуха и собственного веса тела. Бумажные фабриканты братья Стефан и Иосиф Монгольфьеры в Аннонэ во Франции, устроили в первый раз приспособление (шар), которое было легче вытесняемого им воздуха. Для этой цели они приготовили из бумаги большой шар и наполнили его нагретым воздухом, который, вследствие своего расширения, был легче холодного. Вскоре после этого Шарль в Париже употребил вместо нагретого воздуха (авг. 1788 г.) водородный газ, который около 14 раз легче (в 1836 г.) атмосферного воздуха. Позже. по предложению Грена (Green), стали применять для наполнения воздушных шаров в тех городах, где было введено газовое освещение, светильный газ, который также по удельному весу своему легче атмосферного воздуха и добывание которого проще и дешевле добывания водорода. Так как воздушный шар поднимается вверх лишь в том случае, когда оболочка его и содержимое весят вместе менее вытесненного воздуха, то, очевидно, чем тяжелее материя его оболочки, чем больше груз шара и чем менее легок газ, которым наполнен шар, тем больше должен быть сделан сам шар. Тонкий шар из коллодиума, наполненный водородом, в состоянии подняться при величине диаметра его в 2 сантиметра. Шар из сусального золота требует для своего поднятия диаметра в 15 сантим., не отягченный ничем шар из так назыв. шелковой бумаги – 25 сант., наконец шар из вощеной тафты требует уже диаметра в 125 сант. Большие шары приготовляются из особой крепкой шелковой тафты (раньше они приготовлялись из китайской шелковой материи); они изготовляются, главным образом, в Париже, фабричным путем. Форма их была прежде шаро– или грушеобразная; в новейшем воздухоплавании им придают овальную, сигаровидную или рыбовидную форму, чтобы уменьшить их сопротивление по направлении их движения. Так как аэростаты в верхних разреженных слоях воздуха раздуваются, вследствие уменьшения внешнего давления, то их окружают сетками из крепких веревок для того, чтобы они не лопнули; к концам прикрепляется помещение для воздухоплавателей (у Монгольфьеров они состояло из круглой корзины, у Шарля оно имело вид лодки или ладьи). Движение аэростата вверх происходит с помощью выбрасывания балласта (песка), который для этой цели берется в лодку при отправлении; опускание аэростата происходит от выпускания газа с помощью особого клапана, от которого веревка проходит в лодку и дает воздухоплавателям возможность управлять им. Управления аэростатом пытались добиться с помощью воздушных винтов, колес, парусов и руля. Привязанные на крепких канатах (ballons сарtifs), равно как свободно поднимающиеся аэростаты служат для метеорологических исследований высших слоев воздуха. С помощью малых шаров, привязанных на нитке, измеряют высоты пещер. В последнее время стали применять А. для фотографирования с птичьего полета. Для этой цели пускают небольшой шар, с установленными на нем фотографическим аппаратом, на 3 тонких шнурках, которые дают возможность держать шар почти неподвижным. Фотографический аппарат снабжен затвором с особым механизмом, который дает возможность человеку, находящемуся на земле, действовать им. Достигается это или с помощью электрического прибора, от которого проводник спускается вниз, или механическим приспособлением, которое соединено с землей зажигательной ниткой. Лишь только зажженная нитка сгорела, механизм действует автоматически.

    Аяксы

    Аяксы (греч. AiaV) – имя двух греческих героев, участвовавших в осаде Трои. – Один из них, прозывавшийся Локрийцем или Младшим, был сыном Оилея, царя локров. Во главе 40 локрийских кораблей он присоединился к походу против Трои. В войске греков он считался одним из храбрейших героев, а в быстроте уступал одному лишь быстроногому Ахиллесу. После падения Трои, он силой вытащил из храма Паллады Кассандру, которая у богини искала защиты, и увлек ее в лагерь; по другому варианту, который впервые встречается у александрийских поэтов, он даже обесчестил ее в храме богини. Этим он навлек на себя месть богини, которая приговорила его к гибели в морских водах. Одиссей же, не упоминая об оскорблении Кассандры, а передавая вообще о его высокомерии и гневе Афины, повествует, что Посейдон спас бы его от морских волн, если бы в свою очередь, не был оскорблен надменностью героя. Судьба А. послужила сюжетом для одной из трагедий Софокла, которая до нас не дошла. – Второй А., прозванный Великим, сын Теламона, царя Саламина, с материнской стороны приходился внуком Эаку. С 12 кораблями он выступил против Трои и является у Гомера храбрейшим и прекраснейшим из греков после Ахиллеса. Когда по смерти Ахиллеса, доспехи последнего были присуждены не ему, а Одиссею, гнев и ярость обуяли душу героя, его ум омрачился и в отчаянии он бросился на меч. Трагическая смерть героя была излюбленной темой у древних авторов. Известно, что ее изобразил и Эсхил, но до нас дошла лишь трагедия Софокла. Пластика и живопись древности также охотно изображали подвиги обоих А. Ср. Григоревский, «А., герой греч. поэзии» («Фил. Зап.», 1867 г., №5, 6 и 1868, № 2).


Энциклопедический словарь (Б)

Ф. А. Брокгауз
И. А. Ефрон

  • Словарь Брокгауза и Ефрона, #2

    • Баальбек
    • Бабёф
    • Бабье лето
    • Багдад
    • Багратиды
    • Багратионы
    • Багульник
    • Баженов
    • Базальт
    • Базедова болезнь
    • Базель
    • Базилика
    • Байдарка
    • Байер
    • Байкал
    • Байрейт
    • Баккара
    • Баклажан
    • Баклан
    • Бактрия
    • Баку
    • Бакинские нефтяные промыслы
    • Бакунин
    • Балаган
    • Балакирев
    • Балалайка
    • Баланс
    • Баланс бухгалтерский
    • Балдахин
    • Балеарские о-ва
    • Балет
    • Балканский полуостров
    • Балкон
    • Баллада
    • Балистика
    • Баллотирование
    • Балобан
    • Балтийское море
    • Балхаш
    • Бальзак
    • Бальзамирование
    • Бальзамы
    • Бальфур
    • Бамако
    • Бамбук
    • Бамиан
    • Банальность
    • Бангкок
    • Бандаж
    • Банкивский петух
    • Банковские билеты
    • Банкротство
    • Баня
    • Баобаб
    • Баптистерий
    • Барабан
    • Барабанная перепонка
    • Баратынский
    • Барбарис
    • Барбье
    • Барельеф
    • Баренц
    • Баритон
    • Барклай де-Толли
    • Барков
    • Барнаул
    • Барс
    • Барселона
    • Барсук
    • Бархатцы
    • Барщина
    • Барятинский
    • Басня
    • Бассо
    • Бастилия
    • Батарея
    • Батат
    • Батум
    • Батый
    • Батюшков
    • Бах
    • Бахчисарай
    • Башня
    • Баядерки
    • Баязет I
    • Бегемот
    • Бегония
    • Бедуины
    • Бейль
    • Бейрут
    • Бек
    • Бекасы
    • Бекетов (Андрей Николаевич)
    • Бекетов (Николай Николаевич)
    • Беккариа
    • Беккерель
    • Беклин
    • Белемниты
    • Белл
    • Беллини
    • Беллини
    • Беллона
    • Бельэтаж
    • Бем
    • Бенгальской залив
    • Бенедиктинцы
    • Бенедиктов
    • Бензин
    • Бензол
    • Бенкендорф
    • Бенуар
    • Беовулф
    • Беранже
    • Берген
    • Береза
    • Бepезoвский
    • Беременность
    • Берилл
    • Бериллий
    • Беринг
    • Беркли
    • Беркут
    • Берлиоз
    • Берн
    • Бернадот
    • Бернар
    • Бернардинцы
    • Бернини
    • Бернс
    • Бернулли
    • Берцелиус
    • Бессемер
    • Бестужев
    • Бестужевы
    • Бетховен
    • Бехтерев
    • Би
    • Библия
    • Бизон
    • Билль
    • Билль о правах
    • Бильрот
    • Бильярд
    • Биметаллизм
    • Бинокль
    • Биржа
    • Бирон
    • Бируни
    • Бирюза
    • Бисквит
    • Битумы
    • Блаватская
    • Благо
    • Благовест
    • Благовещение
    • Благодать
    • Благотворительность
    • Благочинный
    • Бланки
    • Блефорон
    • Близнецы
    • Близорукость
    • Блок
    • Блохи
    • Блюхер
    • Бобовые
    • Бобр
    • Боб
    • Бог
    • Богара
    • Богданова
    • Богданович
    • Богема
    • Богомол
    • Богоматерь-Богородица
    • Богослужебные книги
    • Богота
    • Богочеловек
    • Богоявление
    • Бодлэр
    • Бодуэн де Куртенэ
    • Божьи коровки
    • Бойль
    • Бойто
    • Боккаччио
    • Боккерини
    • Бокс
    • Болдино
    • Болеро
    • Болеслав I Храбрый
    • Болеслав III, Кривоустый
    • Боливар
    • Болонка
    • Болонская школа Карраччи
    • Болонья
    • Болотников
    • Болотов
    • Боль
    • Большой Петровский театр в Москве
    • Бомаршэ
    • Бонавентура
    • Бональд
    • Бор
    • Бора
    • Бордо
    • Боржом
    • Борис
    • Борис I
    • Борис Федорович Годунов
    • Боро-Будор
    • Боровиковский
    • Бородин Александр Порфирьевич
    • Бородино
    • Борромини
    • Бортнянский
    • Борьба за существование
    • Бабочка древесница
    • Бостон
    • Босфор
    • Ботанический Императорский сад
    • Боткин Сергей Петрович
    • Ботнический залив
    • Боттичелли
    • Боэтий
    • Бояре
    • Боярская дума.
    • Боярышник
    • Браге
    • Брадикардия
    • Брайтон
    • Браконьерство
    • Браманте
    • Брамс
    • Брандмауер
    • Бранль
    • Брант
    • Брашов
    • Брентано
    • Брест-Литовск
    • Брилиант
    • Британские острова
    • Британский музей в Лондоне
    • Брожение
    • Бром
    • Бром
    • Броненосцы
    • Бронза
    • Бронте
    • Бронхи
    • Бронхит
    • Брукнер
    • Брунеллески
    • Бруно
    • Брус
    • Брусника
    • Брут (Децим-Юний Brutus)
    • Брут (Марк-Юний Brutus)
    • Брутто
    • Брюква
    • Брюллов
    • Брюссель
    • Брянск
    • Буало Депрео
    • Буальдьё
    • Будапешт
    • Буддизм
    • Бузина
    • Буйволы
    • Бук
    • Буксир
    • Букстегуде
    • Булавин
    • Булат
    • Булгарин
    • Булгары
    • Бульдог
    • Бумага писчая
    • Бунзен
    • Бура
    • Бурбоны
    • Бургаве
    • Бургас
    • Бургундия
    • Бурдюк
    • Буревестники
    • Буриме
    • Бурлеск
    • Бурундук
    • Буслаев
    • Буссенго
    • Бутан
    • Бутирометр
    • Бутлеров
    • Бухарест
    • Буше
    • Буэнос-Айрес
    • Буяльский
    • Быки
    • Былины
    • Бычок
    • Бьёрнсон Бьёрнстьерне
    • Бьеф
    • Бэр
    • Бюджет
    • Бюллетень
    • Бюлов
    • Бюро
    • Бюрократия
    • Бюффон

    Баальбек

    Баальбек (Бальбек), также Баалат, как показывает само название (город БаалаВаала), – средоточие культа Ваала, сирийского бога солнца (почему греки и называли город Б. Гелиополисом), лежал посредине страны, составляющей западное подножие Антиливана, и известной у греков под названием Келесирии, т.е. сирийской впадины. В настоящее время Баальбек представляет небольшое, расположенное на невысоком горном отроге, тянущемся через долину Эль-Бекаа, местечко, принадлежащее к Сирийскому вилайету, но состоящее под властью особого эмира; замечательно своими великолепными развалинами роскошных, древних построек, занимающих площадь в 4 – 5 кв. км. Самыми значительными и наиболее величественными являются развалины большего храма, посвященного некогда богу солнца, представляющие остатки собственно храма и двух больших дворов, окруженных колончатой галереей, с великолепным портиком при входе. Здание главного храма в глубине второго большого двора представляло прямоугольник в 89 м. длины и 49 м. ширины, крыша которого покоилась на 54 коринфских колоннах, образуя перистиль. Из этих колонн в настоящее время сохранилось всего 6, имеющих приблизительно 7 метров в обхвате и стержень в 19,8 м. длины, а вместе с пьедесталом – 24 м.; все остальное представляет жалкие обломки, покрывающие всю занимаемую развалинами местность. Замечательна массивность употребленных на возведение фундамента камней; некоторые из них имеют в длину 20 и в ширину 4 м. К Ю. от большого храма находится другой меньший, перистиль которого и стены большей частью сохранились. Оба храма, в общих чертах напоминающие греческие постройки этого рода, возведены, также как и постройки ведущих к ним дворов, из известняка, в роскошном коринфском стиле времён позднейших римских императоров, доходящем до фантастичности и произвола в отделке деталей. Кроме этих храмов, в некотором отдалении от Б. находится восьмиугольное здание, поддерживаемое восемью гранитными колоннами. Древнейшая история Б. неизвестна. При императоре Августе город был обращен в римскую колонию (Соlonia Julia Augusta, Felix) и содержал римский гарнизон. Храм богу солнца построен Антонином Пием, но распространенное еще и среди теперешних жителей предание считает его строителем царя Соломона. Септимий Север даровал жителям так наз. jus Italicum. Феодосий Великий превратил языческий храм в христианскую церковь. С завоеванием Б. арабами храм начал приходить в упадок. В последовавших затем войнах оба храма обращены были в крепости. Город Б. с течением времени все более падал и в 1759 г. разрушен страшным землетрясением. – Ср. Вуда и Даукинса (Wood and Dawkins), "The ruins of В. " (Лондон, 1757); Касса (Cassas), «Voyage pittoresque de la Syrie» (3 т., Пар., 1799); Е. Ренана, «Mission de Phenicie» (Париж, 1864).

    Бабёф

    Бабёф (Франсуа-Ноэль, Вabeuf) – глава коммунистического заговора во время Директории во Франции, прозванный Кай Гракхом; род. в С. Кантене в 1764 г. Осиротев на 16 году, он поступил в ученье к землемеру и после многолетних скитаний получил назначение члена кадастровой комиссии. Когда в 1789 г. вспыхнула революция, он бросил свою должность и фанатически увлекся общим движением. Будучи якобинцем, Б. однако высказался за падение Робеспьера, но тотчас же стал в оппозицию против захвативших власть термидористов; и вскоре очутился в заточении. Только тогда, под влиянием товарищей по заключению, Б. стал приверженцем коммунизма. После амнистии IV года, Б. стал настойчиво пропагандировать в своем органе «Le tribun du peuple» социальную революцию. В союзе с Буонаротти, Сильвеном Марешаль, Антонелло Дарте и другими, он основал тайное общество, собравшее постепенно, с помощью ловкой организации, до 17000 готовых к бою заговорщиков, главным образом, из среды недовольных солдат и жандармов; предполагалось овладеть магазинами, складами провианта и т.п., конфисковать имения противников, раздать их народу и организовать национальную общность имуществ. Заговор был однако в самый решительный момент открыт одним из посвященных, в мае 1796 г. Стоявшие во главе его были преданы суду в Вандоме, приговорившему Бабефа и Дарте к смертной казни (23 мая 1797). По прочтении приговора оба обвиненные, пытаясь лишить себя жизни, нанесли себе раны кинжалами, но умереть им не удалось и на следующий день они были гильотинированы. Остальные соучастники были частью приговорены к ссылке, частью оправданы. Филиппо-Буонаротти – один из соумышленников Б., написал «Conspiration pour l'egalite dite de Babeuf suivie du proces auquel elle donna lieu etc.» (2 т., Брюссель, 1828). Важнейшие из бумага Б., в которых изложен его проект, напечатаны в прибавлении к соч. Рейбо (L. Reybeaud): «Etudes sur les reformateurs on socialistes modernes» (2 т., 7 изд., Пар., 1864). Cp. Aдвилль (Adville), «Histoire de Babeuf et du babouvisme» (2 т.. Пар., 1884).

    Бабье лето

    Бабье лето – так называется начало осени (обыкновенно с 1 до 10 сентяб.), когда по воздуху носятся белые нити. Происхождение этих нитей долгое время не было известно с точностью. Прежде полагали, что это паутина очень маленьких пауков, которые, носясь по ветру, выпускают паутинку до тех пор, пока не прикрепятся к какому-нибудь месту. Менге в своем сочинении о пауках («Preussische Spinnen» 6 Abtheil, Данц., 1869 – 74) старался доказать, что летающие нити производятся пауками из след. родов: тарантул (Lycosa), крестовик (Epeira), придорожник (Thomisus) и теридион (Theridium). Во время язычества происхождение этих нитей ставили в зависимость от деятельности богов и по верованию славян-язычников, один из них покрыл всю землю паутиной. Позднее, по введении христианства, происхождение их приписывалось Богу и Богородице, вследствие этого во Франции они называются Fils de la Vierge, в южной Германии – Mariengarn, Marienfaden или Frauensommer, в Англии Gossame. В Швеции их называют Dvargsnat, т.е. малая сеть.

    Багдад

    Багдад (в средние века носил на Западе название Балдах) – главный город одноименного азиатско-турецкого вилайета, который, за выделением из него в новейшее время двух новых самостоятельных вилайетов (Ливас-Моссул и Басра), имеет не более 1200000 жит. Город находится в средней Мессопотамии, под 33° 20' сев. шир., и расположен по обоим берегам Тигра, причем две трети занимают левый берег реки, носящей там местное название Шат, старый же Б., резиденция калифов и некогда величайший город мусульманского Mиpa, лежит на правом берегу. Через Тигр здесь ведут два, на 17 – 19 понтонах, плашкаутных моста длиною в 200 – 220 м. Восточный город (на левом берегу) окружен почти совсем обрушившейся стеною, которая в свою очередь обведена глубоким, ныне безводным рвом, западный защищен осыпавшимся теперь земляным валом; турецкое правительство проектировало полное восстановление укреплений. Лежащая в северо-западн. части восточного города четырехугольная, построенная из кирпича цитадель на половину разрушена и, так как она с двух фронтов тесно окружена городскими домами, лишена всякого значения. Дома строятся из кирпича, и состоят из подвала и нижнего этажа, крыша которого представляет террасу. Почти все окна раскрываются в сторону двора, который в домах знатных украшается фонтанами. Летом, при господствующей там сильной жаре, жители проводят дни в подвальных помещениях (называемых Сердаб), куда не проникает солнечная жара и где сравнительно прохладно, ночью же они спять на террасах (т.е. плоских крышах) домов. Зимой настолько прохладно, что приходится для отопления жилых помещений прибегать к жаровне (мангал), печей в домах нет. Население (до 60000) представляет пеструю смесь арабов, турок, курдов, евреев, армян, сирийцев, несториан, многочисленных персов и незначительного количества индусов. Магометане распадаются на два почти одинаковых лагеря шиитов и суннитов, относящихся враждебно друг к другу. До 1831 г., когда население значительно сократилось, вследствие чумы и наводнения, число жителей превышало 100000 чел. Персы ведут здесь под покровительством турецкого правительства обширные торговые обороты. Евреи (20000) живут в особом участке; они имеют три синагоги и ведут обширную торговлю. Между зданиями выдаются конак (дворец генерал-губернатора) и английское консульство с прекрасным садом. При кратковременном управлении Мидхата-паши было много сделано для городских нужд: узкие улицы расширены, более грязные улицы очищены, заложены у реки места для нагрузки и выгрузки товаров, но с его отозванием все приняло прежний вид и даже проект железной дороги в Кербеллу (много посещаемое паломниками место с могилой имама Гуссейна) оставлен.
    При калифах Б. был центром образованности и учености. Теперь сохранилось только торговое его значение и основанная в 1233 г. калифом Мустанзиром знаменитая медресе (высшая школа) уже давно обращена в караван сарай. Но торговые обороты Б., по отношению обширности и безопасности, находятся в сильной зависимости от временных обстоятельств; а именно от отношения правительства в данное время к разбойничьим племенам бедуинов. Оживление Б. поддерживается тем, что сюда стекаются с религиозной целью на поклонение гробам чтимых мусульманами святых, между которыми находится не только патрон города, шейх Абд-эль-кадер Гилани, но и еврейский пророк Иезекииль. Открытие Суэсского канала имело важное значение для торгового положения Б., так как для города явилась необходимость переменить свою коммерческую политику, и последствия этого еще не выяснились вполне. До 1869 г. торговые пути в сношениях Б. с Европой шли исключительно через Аравийскую пустыню и армянское плоскогорье. Но с тех пор дорога через Персидский и Аравийский заливы приобрела большое значение. Наконец, когда откроется уже давно проектированная Евфратская жел. дорога, он станет посредником пассажирского движения по направлению на Запад. Роль посредника между Европой и Индией Б. потерял, когда был создан более краткий морской путь в Индостан (через Суэц), но с другой стороны этот же путь сблизил его с Западом. Б. имеет четыре консульства: английское, французское, персидское и русское и в нем находится главная станция англо-индийских телеграфных линий. Между Б. и Басрой существует пароходное сообщение, которое продолжается до Кораджи и Бомбея. Б. с давних пор был главным складочным пунктом араб., инд. и перс. произведений, равно европ. мануфактурных товаров, он снабжал Малую Азию, Сирию и часть Европы инд. товарами, которые доставлялись в Басру, в барках вверх по течению Тигра и караванным путём дальше в Токат, Константинополь, Алеппо, Дамаск и в западные части Персии. Небольшие обороты делаются также драгоценными камнями. Красивое зрелище представляют построенные Давидом-пашей, славящиеся на всём Востоке, базары с 1200 магазинов, полных восточными товарами всех сортов. Главные фабрикаты сафьян красный и желтый, пользующиеся большой славой, шёлковые, бумажные и шерстяные материи, кисея, тафта, ковры и шали. Город был основан в 763 г. абасидским калифом Альмансаром, который основал здесь свою резиденцию. В IX веке Гарун-аль-Рашид много содействовал блеску Б., построил там дворец и возвел гробницу для своей любимой жены Собеиды. В 1258 году город был взят внуком Чингис-хана Гулагу, который умертвил царствующего калифа и уничтожил калифат. Тимур взял город в 1393 г. и прогнал потомков Гулагу. В начале XVI в. Б. овладел шах Исмаил, первый регент Персии из дома Софи, и с тех пор город сделался яблоком раздора между персами и турками. После славной осады город был взят в 1638 г. султаном Мурадом IV, и напрасно шах Надир пытался в XVIII в. вырвать его из рук турок. Как место действия большей части сказок «Тысячи и одной ночи», Б. пользуется и романтической известностью. Ср. Вельштет, «Travels to the city of Khaliphs» (Лондон, 1840; нем. перевод Кинцеля, 2 части, Пфорц., 1841); Шлефли, «Reisen in den Orient» (второй выпуск «Mitteilungen schweiz. Reisender» (Винтерт., 1864); И. Браун, «Gemalde des mohammed. Welt» (Лейпциг, 1870); Ривоар (Rivoyre), "Les vrais Arabes et leur pays B. etc. " (Париж, 1884).

    Багратиды

    Багратиды, династия армянских и грузинских царей.

    Багратионы

    Багратионы, князья. Древнейший и один из знаменитейших родов в Грузии, давший много армянских и грузинских царей. Ведет свое начало от Афанасия Багратида сын которого Ашод Куропалат, умер в 826 г., был царем Грузии. С Ашода и продолжался род царей грузинских. Царица Тамара (Великая), умерла в 1211 году, была в первом браке за русским князем Юрием племянником Андрея Боголюбского, а во втором – за осетинским князем Давидом, сыном князя Джандерона от первого брака. Некоторые грузинские летописцы считают Джандерона внуком бежавшего в Осетию князя Давида, внука царя Георгия I-го. Если эти сказания справедливы, то нынешние князья Б., грузинские и мухранские – потомки в прямом мужском колене древних Багратидов; если же показания летописцев ошибочны, то в таком случае род Багратидов пресекся в 1184 г., со смертью царя Георгия III-го, и тогда следует считать происхождение этих родов от осетинских владетелей (Долгор., ч. 1, стр. 8). Из рода Багратионов некоторые члены сделались царями имеретинскими, карталинскими и кахетинскими. Один из царей имеретинских (потомки которого царствовали в Имеретии до присоединения ее к России в 1810 году), Михаил умер в 1329, считается родоначальником царей имеретинских, а также князей Багратионов-Имеретинских и Багратионов-Давидовых; последние признаны в княжеском достоинстве 6 дек. 1850 г. От князя Теймураза, владетеля (батони) мухранского, происходящего от бывшего грузинского царского рода Багратидов, ведет свое родословие и ветвь князей Батратионов-Мухранских. Старинный удел кн. Мухранских находился в Карталинии. Бывший грузинский царский дом разделяется на четыре ветви: 1) князья грузинские старшей ветви, предки коих царствовали в Карталинии до 1724 г.; 2) князья Багратионы, младшая отрасль предыдущей ветви; 3) князья Багратионы-Мухpaнские, ветвь которых отделилась от общего корня двух предыдущих ветвей в XVII в. и до первых годов XIX ст. владела уделом Мухранским; 4) князья грузинские младшей ветви, предки коих царствовали в Кахетии до 1744 г., потом в Кахетии и Карталинии вместе, с 1744 по 1800 г. Из этих четырех ветвей, вторая – князья Б., внесена в число родов российско-княжеских, при утверждении императором Александром I седьмой части «Общего российского гербовника». 4 октября 1803 г. Внук царя Вахтанга VI, князь Иван Вахуштович Багратион, служил при Екатерине II генерал-поручиком и командовал сибирской дивизией, а племянник Вахтанга VI, царевич Александр Иессеевич (родоначальник нынешних князей Багратионов) выехал в Россию в 1757 г. и служил подполковником с кавказской дивизии. Из сыновей его, князь Кирилл Александрович Б., был сенатором, а из внуков генерал от инфантерии, князь Петр Иванович Б. обессмертил свой род на поле брани. Он родился в 1765 году, в службу вступил в 1782 году сержантом в кавказский мушкатерский полк, с которым участвовал в делах против чеченцев (1783 – 84 – 86 – 90 гг.), и в одном из дел этих был тяжело ранен. В 1788 г. он был при осаде и взятии Очакова; в 1794 переведен в софийский карабинерный полк и принимал участие почти во всех воен. действиях, которые велись против польск. конфедератов; при штурме Праги, отбросил неприятельскую конницу к Висле. Суворов обратил на него особенное внимание. – В 1798 г. Б. назначен был шефом 6-го егерского полка, а через год, в чине генерал-майора, выступил в итальянский поход. В этом походе, а равно и в последовавшем за ним, знаменитом переходе через Альпы, Б. принимал самое блистательное участие и выказал свои боевые способности при Пуццоло, Бергамо, Лекко, Тидоне, Требш, Нуре и Нови. При вступлении русск. войск в Швейцарию, Б. командовал авангардом, 13 сент. атаковал и отбросил французские войска, занимавшие Сен-Готар; 14 сент. перешел через Чёртов мост и преследовал противника до Люцернского озера; 16 сент., в долине Муттен, окружил и взял в плен сильный франц. отряд; 19 и 20 выдержал удачный бой у деревни Клопталь, где получил сильную контузию, а затем командовал арьергардом, прикрывая отступление русск. войск из Швейцарии. По возвращении из похода, Б. был назначен шефом л.гв. егерского батальона и переформировывал его в полк. – Новые и важные подвиги оказаны были им в кампании 1805 г., в делах при Ламбахе, Энце, Амштетене – особенно же при дер. Шёнграбене, где он с 6-ти тысячным отрядом целый день удерживал впятеро сильнейшего неприятеля, шедшего на перерез пути отступления русск. армии. Столь же славно было участие Б. в делах при Рауснице, Вишау и в сражении под Аустерлицом. За эту войну он награжден был чином ген.-лейтенанта, орденом св. Георгия 2-й ст. и командорским крестом ордена Марии-Терезии. – В войне 1806 – 7 гг., Б., участвуя во всех почти сражениях и нередко находясь в тяжелом и критическом положении, обнаруживал повсюду ту же отвагу и распорядительность. В Шведскую войну 1808 – 9 гг., Б. особенно прославился занятием Аландских островов, что было одной из причин, заставивших Швецию поторопиться заключением мира. – В августе 1809 г. он был назначен главнокомандующим армией, действовавшей против турок; при нем взяты были Мачин, Гиров, Браилов, Измаил и нанесено поражение туркам при Ралевате; но предпринятая им осада Силистрии, гарнизон которой был почти равносилен его войскам, не имела успеха. В 1810 г. Б. заменен был Каменским, причем получил за действие против турок орден св. Андрея Первозванного. – В 1812 г. командовал 2-й Западной армией, которая, в начале войны, была расположена на пространстве от Белостока до австр. границы. Отступление перед напором сильнейшего неприятеля и при угрожавшей опасности быть отрезанным от главной армии, было им совершено с полным успехом, и цель отступления – соединение с войсками Барклая-де-Толли, была достигнута под Смоленском. Под Бородиным, Б. командовал левым крылом русск. армии, находясь постоянно под жестоким огнем. Здесь положен был конец его геройскому поприщу: осколок гранаты раздробил ему берцовую кость и последствием этой раны была смерть, последовавшая 12 сент. 1812 г., в с. Симах александровского уезда Владимирской губ., где он и был погребен в церковной ограде.

    Багульник

    Багульник или Багун (Ledum palustre L.) – приземистый кустарник из семейства вересковых, обильно встречающийся на мокрых торфянистых почвах нашего Севера; цветки белые или розовые появляются в июле и августе, листья линейные, края их загнуты вниз, а нижняя поверхность, также как и кора на ветках, покрыта войлоком ржавчинного цвета. Ржавчина эта обладает сильным, одуряющим запахом, а крупинки ее, падая на растущую обыкновенно вместе с багульником голубику (Vaccinium uliginosum), придают одуряющие свойства ягодам ее, которые поэтому и называются в народе «пьяными», Багульник подмешивают в сусло при приготовлении пива, но эта примесь принадлежит к числу очень вредных.

    Баженов

    Баженов (Василий Иван.) – художник-архитектор, сын церковника одной из придворных кремлевских церквей, воспитанник И. А. Х. с основания ее и первый ее пенсионер отправленный заграницу. Род. и марта 1737 г. в Москве и умер в Спб. 2 авг. 1799 г., в должности вице-президента академии художеств. Б. имел природный талант к искусству, который обнаружил еще в детстве, срисовывая всякого рода здания в древней столице. Эта страсть к рисованию обратила на Б. внимание архитектора Димитрия Ухтомского, принявшего его в свою школу. Из школы Ухтомского Б. перешел в акад. худож. Здесь он оказался знающим архитектуру на столько, что учитель этого искусства С.И. Чевакинский сделал талантливого молодого человека помощником своим при постройке Николаевского морского собора. В сент. 1759 Б. был отправлен для окончательного развития таланта в Париж. Поступив в ученики к профессору Дювалю, Б. занялся деланьем моделей архитектурных частей из дерева и пробки и выполнил несколько моделей знаменитых зданий. В Париже, напр. сделал он, со строгой пропорциональностью частей, модель Луврской галереи, а в Риме модель храма св. Петра. Изучение архитектуры на моделях привело Баженова к изучению труда римского архитектора Витрувия. По возвращении в Россию, живя в Москве, Б. составил полный перевод всех 10-ти книг архитектуры Витрувия, напечатанный в 1790 – 1797 гг. в Петербурге, в типографии И. А. Х. Основательно знакомый со своим искусством теоретически, Б. был одним из лучших практиков строителей своего времени, отличаясь столько же искусством планировки, сколько и изяществом формы проектируемых зданий, что показал при самом возвращении своем в отечество, к торжеству «инавгурации» здания академии художеств (29 июня 1765 г.). Ему принадлежала декорация главного фасада здания с Невы. Проект здания нынешнего дворца в екатерингофском парке, с оранжереями, зверинцем, каруселями и прочими затеями роскоши того времени, сочинен был Б. по академической программе, на степень профессора. Выполнение признано было советом академии вполне достойным, но автор проекта оставлен в звании академика, которое получено им три года раньше, в бытность заграницею. Эта несправедливость заставила Б. взять увольнение от академической службы и князь Г.Г. Орлов определил его в свое артиллерийское ведомство главным архитектором, с чином капитана. В этой должности, Б. построил в Петербурге здание арсенала, на Литейной ул. (теперь здание судебных учреждений), и в Москве, в Кремле, здание арсенала и сената по Знаменке, дом Пашкова (теперь московский румянцевский музей), а в окрестностях столицы – дворец в Царицыне и Петровский дворец строенный Казаковым – его помощником. В Кремле, вместо стен, служащих оградою святынь и дворцов, Баженов проектировал сплошной ряд зданий, которым была сделана торжественная закладка, но воле Екатерины II, на самом деле, однако, и не думавшей осуществлять затею искусного зодчего. Императрице в конце Турецкой войны нужно было дать пищу для толков о затрате десятка миллионов на грандиозный дворец, и художнику дана тема, которая на модели была им разработана с большим талантом. Эффект получился надлежащий, но сооружение отложено и потом оставлено совсем. Такая же судьба постигла и Царицынский дворец Б. Екатерина, летом 1785 года, приехала на три дня в древнюю столицу, посетила работы по сооружению дворца в Царицыне и, найдя его мрачным, повелела прекратить постройку. Баженов не получил другого назначения, и, оставшись без всяких средств к существованию, открыл художественное заведение и занялся частными постройками. Перемена в его служебной карьеры и немилость Екатерины объясняется его сношениями с кружком Новикова, который поручил ему доложить наследнику цесаревичу о выборе его московскими масонами в верховные мастера. В этих сношениях с цесаревичем Екатерина подозревала политические цели и гнев ее на Б. обрушился раньше чем на других, но дальше исключения из службы дело не пошло, а в 1792 г. он был принять вновь на службу по адмиралтейств-коллегии и перенес свою деятельность в Петербург.
    Б. строил на Каменном острове дворец и церковь наследнику и проектировал разные специальные постройки для флота в Кронштадте. По вступлении на престол, Павел I назначил его вице-президентом академии худ. и поручил ему составить проект Михайловского замка, приготовить собрание чертежей русских зданий для исторического исследования отечественной архитектуры и, наконец, представить объяснение по вопросу: что следовало бы сделать, чтобы сообщить надлежащий ход развитию талантов русских художников в Академии художеств. Баженов с жаром принялся выполнять милостивые поручения монарха, покровителя отечественного искусства и многое бы, без сомнения, мог сделать, если бы смерть совершенно неожиданно не пресекла его жизнь.

    Базальт

    Базальт – темная плотная новейшая изверженная порода. Прежде его соединяли в одну группу вместе со многими другими породами, сходными с ним по наружными признакам, под общим именем траппа; впоследствии эту группу подразделили на долериты, анамезиты и базальты и считали их обособленными друг от друга. С применением микроскопа при исследовании горных пород, микроскопический анализ пород этой группы, произведенный Ф. Циркелем, показал, что минералогический состав их одинаков и что последнее подразделение можно оставить разве только для указания на различие строения этих пород, обусловливаемое величиною зерна составных частей. Как существенные составные части в базальтах встречаются полевой шпат, авгит и оливин; полевой шпат может встречаться вместе или быть замещенным отчасти или вполне лейцитом и нефелином, почему Циркель и предложил подразделить всю эту группу на базальты плагиоклазовые, лейцитовые и нефелиновые. Впоследствии Штельцнер установил еще семейство мелилитовых базальтов, где полевой шпат замещен мелилитом. Плагиоклазовые базальты, или собственно базальты, и будут описаны в настоящей статье. Исследования под микроскопом показали, что в состав плагиоклазовых базальтов входят как существенные составные части известковонатристый полевой шпат, авгит, оливин, и как второстепенные – слюда, роговая обманка, нефелин, в небольшом количестве магнитный и титанистый железняк, железная слюдка, самородное железо, графит, рутил, апатит, гаюин, кварц и очень редко тридимит; все это связано аморфным стекловатым веществом, представляющим основную массу породы (базис), в которой наблюдаются лучи, призмочки и зерна; последние расположены в ней в определенных направлениях, указывающих на передвижение основной массы при ее остывании (микрофлюидальное строение). Среди неделимых этих минералов, довольно однородных по величине, встречаются порфировидные выделения полевого шпата, авгита, оливина и магнитного железняка. Особенно характерны для базальта порфировидные выделения оливина: он является с стекловатым блеском светло-желтоватого или светлозеленоватого цвета, от круглых каплеобразных выделений до выделений размерами в человеческую голову. В базальте с южного берега гренландского острова Диско, близ Уифак, найдено металлическое железо вместе с углеродистым железом, частью в форме мелких зерен и шариков, частью в виде линзообразных и плитообразных масс. Здесь в 1870 г. Норденшильд нашел сплошную массу железа в 50000 фунтов весом. Находка эта возбудила в свое время большой спор, так как ей вначале приписывали метеоритное происхождение. Иногда в Б. встречаются пустоты и полости выполненные отчасти или вполне различными минералами: цеолитами, известковым шпатом, аррагонитом; кварцем, халцедоном и др. По строению своему базальты и до сих пор подразделяются некоторыми на три группы: долеритами называют грубо и среднезернистые разности, анамезитами – мелкозернистые и базальтами – собственно плотные разности их. В высшей степени характерна для всех базальтов правильная столбчатая отдельность; 3 – 6 сторонних столбика, на которые распадается порода, обыкновенно расположены вертикально к поверхности охлаждения базальтовой массы, так что в покровах, потоках и пластах – вертикально, в куполах – радиально, и в жилах – горизонтально; вследствие своей правильности и постоянства отдельность называют иногда базальтической отдельностью. – По химическому составу Б. относится к основным, бедным кремнекислотой, новейшим породам. содержащим от 42
    – 55% SiО2. Под влиянием атмосферных деятелей, особенно воды насыщенной углекислотой, Б. разлагается и покрывается с поверхности и по трещинам белой коркой; если продукты разрушения не уносятся водой, а остаются на месте, то при продолжающемся процессе разрушения порода разлагается до известной глубины и превращается в однородную глинистую массу серого или бурого цвета, которая называется базальтовой ваккой. – Происхождение Б. в прежнее время было предметом горячих споров среди геологов – нептунистов и плутонистов. В настоящее время этот вопрос окончательно решен. Связь базальтов с лавами ныне действующих вулканов, все особенности микроскопического строения и геологические условия залегания их указывают, что Б. – изверженная горная порода, которая выступила изнутри земли при тех же условиях, в каких находятся и сейчас действующие вулканы. Извержение Б. происходило во время третичного периода. Встречаются они в форме пластов, потоков, покровов, жил и куполов; форма последних объясняется, как остаток внутреннего ядра, подвергшегося размыванию, прежде бывшего вулкана.
    Б., представляя собою следы древней вулканической деятельности, встречается почти на всем земном шаре. В Европе его находят в Исландии, Шотландии и Ирландии, во многих местах западной Европы – во Франции, Италии, по Рейну, Силезии, Богемии и друг. В Северной и Средней Азии базальтовые извержения происходили во многих пунктах. В верхнем течении реки Витима базальтовые породы занимают значительные пространства по рр. Бирее, Зазе, Джилинде и Амалату, близ Дод-Нора. Верховья рек Иркута и Оки и окрестности озер Косогола были некогда центром сильной вулканической деятельности, результатом которой остались громадные потоки и покровы базальта. В северной, западной и юго-восточной частях Монголии базальт тоже очень часто встречается; его находят по берегам рек Орхона, Асхыты, Чингила, между городами Кукухото и Калганом, около озера Долойнор и многих друг. – Западноевропейская литература очень богата работами о базальтах; первою классической работой было исследование Ф. Циркеля: «Untersuchungen uber die mikroskopische Zusammensetzung und Structur der Basaitgesteine» (Bonn, 1870). Впоследствии появились капитальные работы Моля, Божицкого, Штельцнера и др. Из русской литераторы можно указать только на работы проф. П.Н. Венюкова, «О некоторых базальтах Северной Азии» (Труды спб. общ. естествоиспытателей, т. XVI, 1885) и «Базальты Монголии» («Записки императорского с.-петербургского минералогического общества», II серия, ч. 25).

    Базедова болезнь

    Базедова болезнь. – Этим именем называется заболевание, описанное впервые в 1840 г. Базедовым, имеющее следующие симптомы: сердцебиение, ускорение сердечной деятельности, усиленную пульсацию головных и шейных сосудов. Впоследствии к этим первоначальным симптомам заболевания присоединяется опухание щитовидной железы (зоб) и выпячивание глазных яблок (Ехоphtalmus). Причина заболевания лежит, по всем вероятиям, в паралитическом состоянии сосудодвигательных нервов головы и шеи, заложенных в шейном симпатическом сплетении. Болезнь эта встречается преимущественно у женщин, особенно в молодые годы, и имеет очень продолжительное течение (месяцы и даже годы). Часто базед. болезнь появляется внезапно, после ранения головы, сильного испуга или психического возбуждения. Лечение ограничивается, по преимуществу, укрепляющей диетой, железом, хинином, переменой климата, речными купаниями и применением гальванизации симпатического шейного сплетения.

    Базель

    Базель (по французски Bale) – главный город швейцарского кантона того же имени. Базель-город самый значительный по числу населения и богатству в Швейцарии, лежит на высоте 248 м. над уровнем моря, по обоим берегам Рейна, и насчитывает 74247 (1888 г.) жителей, между которыми 19000 католиков, 800 евреев, остальные протестанты. Почти треть населения составляют иностранцы, главным образом эльзасцы и баденцы. Город состоит из Большего Б. – на возвышенном правом берегу и Малого Б. – на левом берегу Рейна; обе части города соединены мостами, из которых верхний, железный, построен в 1879 г., а нижний, деревянный, существует еще с 1226 года. Еще ниже на Рейне закончен постройкою в 1883 году третий мост, а немного выше города проведен железнодорожный мост. Рвы и стены, некогда окружавшие обе части города, превращены в бульвары, зеленой каймой отделяющие внутренний город от внешнего. Первый – со своими узкими, кривыми улицами и зданиями старинной архитектуры, и поныне сохранил отпечаток древненемецкого имперского города; второй носит вполне современный характер, правильно распланирован и изобилует богатыми, с замечательным вкусом построенными, виллами, окруженными садами и парками, из которых достойны упоминания: парк Высоких Ольх (Langen Erlen-Park) у Мал. Б., сады вокруг памятника св. Якова и зоологический – у Больш. Б. Между старинными сооружениями первое место занимает собор – грандиозное здание, в древних своих частях – романского, в новейших – готического стиля, возведенное из белого и красного песчаника, с двумя высокими (67 метр.) башнями; до 1529 года это был кафедральный собор епископства Б. Собор построен в 1010 – 1019 гг. императором Генрихом II на месте бывшей здесь древнеримской крепости и в 1135 и 1185 в некоторых своих частях подвергся перестройкам; в 1356 г. страшным землетрясением, посетившим В. и северную область Юры, большей частью разрушен и потом восстановлен в готическом стиле; наконец, в новейшее время удачно реставрирован, снабжен великолепным органом и ценными, покрытыми живописью, окнами. На хорах церкви происходили в 1431 – 48 гг. заседания Базельского собора; находящаяся в отдельном флигеле т. наз. Соборная зала, в которой теперь помещается богатый музей средневековых предметов, служила местом заседания одной из комиссий собора. С террасы за собором открывается великолепный вид на широкий в этом месте Рейн и Шварцвальдские горы. Замечательны также в Малом Б.: ратуша, построенная в 1508 – 27 гг. в бургундском стиле, францисканская церковь ХIII в. (теперь обращенная в обществ. магазин), церковь св. Мартина, катол. церковь св. Клары – все три построены в готическом стиле. Из новейших зданий замечательны: готическая церковь св. Елисаветы, новая синагога в мавританском стиле; музей, в котором хранятся ценные естественноисторические, этнографические и антикварные коллекции и помещается богатая общественная библиотека, с 100000 т. и 4000 рукописей, и значительная картинная галерея; далее, здание постоянной выставки произведений искусства (Kunsthalle, возвед. в 1872), театр (постр. в 1875), концертная зала, здание биржи, банк, обширные казармы в Клингентале, здание суда, исправительная тюрьма, вокзал Центральной железн. дороги и памятник, воздвигнутый в воспоминание победы при Санкт-Якобе.
    Из учебных заведений города, издавна пользующихся громкой известностью, старейшим и важнейшим является основ. папой Пием II университет, с 70 профессорами в 250 студентами; при нем ботанический сад, специальная школа для физика в химии (т. наз. Бернуллианум, открытый в 1874 г. ), анатомический зал и клиники образцовой городской больницы, детской и глазной лечебниц. В XVI ст. в базельском университете, исстари славящемся как рассадник просвещения, профессорствовали Эразм Роттердамский и реформаторы Эколампадий и Гринеус, в XVII славились естествоиспытатели: Каспар и Иоганн Каспар Баугин (Bauhin), в ХIII блистали светила математ. науки – Бернулли, Эйлер, Mepиан. В XV и XVI столетиях в Б. процветало типографское искусство, с которым связаны такие имена, как Амербах, Фробениус, Опорин и др., да и в настоящее время книгопечатание и книжная торговля в Б. довольно значительны. В истории искусства город известен, как местожительство семьи художников Гольбейнов (в баз. музее имеются многие рисунки и картины обоих братьев Гольбейнов), Николая Мануэля, Ганса Балдунга и Мартина Шёна. Из современных базельских художников известнейшие: живописцы Бёклин и Штюкельбергер, скульптор Шлет и гравер на меди Вебер. Из ученых обществ следует назвать общества: любителей естествознания, историческое и археологическое (Verein fur valerlandische Altertumer). Вообще науки и искусства, в особенности музыка, пользуются большим почетом среди населения Б. и просвещенной поддержкой отдельных лиц и учреждений. В ряду других обществ, первое место принадлежит "Обществу для поддержания хорошего и общеполезного (Gesellschaft zar Beforderung des Guten nnd Gemeinnutzigen), которое устраивает школы, убежища для глухонемых и слепых, спасательные станции и т.д. Вообще число благотворительных учреждений в Б. довольно значительно. Большою известностью пользуется существующая с 1816 года миссионерская семинария, также библейское общество, старейшее на континенте (основанное в 1804 году). Оба эти учреждения обязаны своим существованием набожности, не лишенной сильной пиетистской окраски, жителей Б., вошедшей в пословицу. Б. с древнейших пор является одним из важнейших фабричных городов и главным торговым центром Швейцарии. Ткацкое производство шелковых лент, уже более 200 лет здесь процветающее в обширных размерах и на фабричных началах, занимает в одном городе 8000 рабочих и 1600 станков, а в Базельском кантоне и прилежащих частях Берна, Золотурна и Бадена – еще 82000 чел. рабочих и 5000 станков, изготовляющих ежегодно лент на 50 мил. франков. Из прочих отраслей промышленности следует отметить: выделку кож, писчебумажное производство, фабрикацию анилиновых красок, окрашивание шелка, пивоварение и, как специально базельская отрасль промышленности, изготовление медовых пряников (Baseler Leckerli). В общем 49 проц. населения поддерживает свое существование промышленной деятельностью. Торговое значение Б. обусловлено его чрезвычайно выгодным положением на границе Эльзаса, Бадена и Швейцарии, на Рейне, становящемся отсюда судоходным, и на месте соединения трех долин. Более половины швейцарского ввоза проходит через эти «золотые ворота» Швейцарии. В Б. сходятся линии Маннгейм-Карлсруэ-Б. и Констанц-Б. баденской жел. дор., Визентальская ж. д. и Эльзас-Лотарингнская ж. д. с швейцарскими линиями Юрской, Центральной и Бецбергской жел. дор., из которых первая поддерживает прямое сообщение с Францией, а вторая составляет важнейший подъездной путь к С. Готтарду. Довольно значительно также судоходство по Рейну. Не менее транзитной и экспортной важна торговля продуктами местной промышленности; наконец, здесь чрезвычайно развито банковое дело, сосредоточенное в учетном, эмиссионном, трех торговых и ипотечном банках, а также и во многих частных банкирских домах. Б. вообще может считаться первым вексельным рынком Швейцарии.
    Литература: Штрейбер (Strenber), "Die Stadt В. " (Базель, 1854); Берлепш (Berlepsch), «В. and seine Umgebungen» (Баз., 1869); «Baseler Chroniken» (т. 1, издан. Фишером и Штерном, Лейпц. 1872; т. 2, издан. Фишером и Боосом, 1880 т.); Гейзлер (Неusier), «Verfassungsgeschichte der Stadt В. im Mittelalter» (Баз., 1860); Боос (Boos), «Geschichte der Stadt В.» (т. 1, Баз., 1878); Лутц (Lutz), «Geschichte der Universitat B.» (Aapay, 1826); Фишер (Fischer), «Geschichte der Universitat В.» (Базель, 1862).

    Базилика

    Базилика. – Базиликами в древнем языческом Риме назывались общественный здания, предназначенные для суда и торговли, а в христианский период – церкви. Слово Б. – латинское по своей форме и греческое по своему происхождению: от basileuV, basilikoV – царь, царский. Это греческое название указывает на греческое происхождение подобных зданий и действительно мы знаем, что в V в. до Р. Х. существовало в Афинах здание, известное под названием basilewV stoa. Эта «стоя» была местом судебных отправлений и в ней, по свидетельству Павзания, «заседал архонт в течение его годичного управления государством». Есть также основание полагать, что она служила иногда местом собрания ареопага и была центром письменного афинского законодательства. О форме этого здания мы, к сожалению, ничего не знаем, потому что до нас не дошло ни развалин его, ни каких-либо описаний древних авторов. Все же исторические и археологические соображения по этому поводу представляют собою лишь более или менее вероятные гадания и потому особенного внимания не заслуживают. Несомненно только одно, что это было здание с колоннами, потому что греч. «стоя» соответствует лат. «портик», что обозначает часть здания, образуемую колоннами. Такие «стои» были не в одних только Афинах, но также в Спарте, Пирее и Агригенте. Принимая во внимание распространенность зданий этого типа в Греции, несомненное влияние греческой архитектуры на римскую и, наконец, то обстоятельство, что первые Б. в Риме появляются лишь во II веке до Р. Х., следовательно почти два с половиной века позже чем в Греции, можно принять за несомненный факт, что базиличная форма зданий была заимствована римлянами, как и многое другое, у греков. Первая Б. в Риме была построена в 184 г. до Р. Х. у форума Порцием Катоном и была названа по имени своего основателя «Порциевой». Ее назначение состояло в том, чтобы заменять отчасти форум, т.е. быть местом разных отправлений общественной жизни, как напр. судебных, политических и торговых. Она сгорела в 62-м году до Р. Х.
    Пример Катона нашел многих подражателей и в Риме после него строится целый ряд базилик, каковы напр. Фульвиева и Эмилиева, названная так по имени своих строителей, цензоров Фульвия Нобилиора и Эмилия Лепида; «Семпрониева», сооруженная Тиверием Семпронием Гракхом и затем «Опимиева», построенная Люцием Опимием. Все эти базилики прилегали к форуму и были построены до Августа; от них теперь не осталось никаких следов. К счастью, до нас дошли остатки и развалины нескольких более поздних базилик, которые дают нам возможность сделать достоверные выводы о форме и расположении этого рода сооружений; такова напр. базилика «Юлиева», начатая Юлием Цезарем и оконченная Августом; базилика «Ульпиева», построенная при императоре Траяне, затем колоссальная базилика Константина в Риме.
    Разберем теперь вкратце дошедшие до нас римские Б.
    Базилика Юлиева была первоначально освящена в 46 г. до Р. Х., потом отстроена вновь после пожара при Августе, затем была возобновлена Максимианом и Диоклецианом после вторичного пожара в 283 г. по Р. Х. и, наконец, последнее обновление ее относится к 877 году после Р. Х. Она примыкает своим длинным фасадом к южной сторон форума и находится между храмом Сатурна у подножии Капитолия и храмом Диоскуров (Кастора и Поллукса) у подножия Палатина. Длина ее была около 37 саж., а ширина около 8. С восточной, короткой стороны ее расположена лестница в пять ступеней, около которой обыкновенно показывают начало cloaca maxima, громадной древнеримской подземной трубы, впадающей в Тибр. Б. эта была раскопана в половине нынешнего столетия итальянским археологом Каниной и теперь вся видна. Четыре продольных ряда столбов разделяют ее на пять пролетов, нефов или кораблей, как их называют, из которых средний гораздо ниже боковых. При раскопках были найдены следы сводов, а Канина видел даже остатки второго этажа Б. на соседних домах, но дома эти теперь разобраны и остатки, виденные Каниной, для нас исчезли. Помост Б. отлично сохранился и состоит из квадратных плит желтого, серого и красноватого мрамора. На знаменитом, гравированном на мраморе плане древнего Рима, части которого хранятся в капитолийском музее, на стенах входной лестницы видна часть Юлиевой Б. на обломке № XII.
    Одной из самых великолепных базилик Рима была Ульпиева, сооруженная греком Аполлодором Дамасским, любимым архитектором императора Траяна в 111 – 114 гг. по Р. Х. и названная так в честь рода Ульпиев, к которому принадлежал император. Остатки ее мы до сих пор видим на форуме Траяна в Риме, около колонны этого императора. Траянов форум раскопан в настоящее время только в небольшой своей части и теперь представляет собою прямоугольную яму, над которой, как набережные над рекой, высятся прилегающие улицы нового Рима. Б. приходится поперек ямы, так что открыта ее средняя часть, а концы до сих пор еще не откопаны и всю форму ее мы можем определить только с помощью того же плана Капитолийского музея, где она изображена на обломке № XIV. Она значительно превосходит своими размерами Юлиеву и имела около 50 сажень длинны и 25 сажень ширины. В середине находилась длинная зала, обнесенная двумя рядами колонн и наружной стеной, так что в сущности, подобно предыдущей, она была разделена колоннами па пять нефов, из которых средний, образующий залу, был очень велик и имел 11 сажень ширины. К одной из узких сторон ее примыкала большая полукруглая ниша, называемая трибуной, абсидой или конхой (раковиной) для судей; по бокам ее были расположены лестницы, ведшие в галереи 2-го этажа. По трем свободным сторонам, по средине их, было устроено по нескольку выходов. Если стать лицом к абсиде, то с правой стороны Б. были две симметричные продолговатые пристройки, которые, по мнению некоторых археологов, были хранилищами латинских и греческих книг. Они не доходили несколько до средины, оставляя свободным вход и образуя своими короткими сторонами, вместе с оставшеюся свободной частью стены базилики, квадратную площадку, в центре которой стоит Траянова колонна. Основание Б. было мраморное, а кровля бронзовая. Она была так великолепна, что Константин Великий признал ее «единственным зданием во всей вселенной».
    Сравнительно весьма хорошо сохранилась в нижних своих частях базилика в Помпее. Она точно также представляет собой продолговатое здание, длина которого почти в три раза превосходит его ширину, но только внутри её не четыре, а два ряда колонн, которые разделяют её всего лишь на три нефа. На одной из узких сторон ее колоннады пять входов, а на противоположной – возвышение или эстрада для судей, которая заменяет абсиду. Есть очень серьезное основание полагать, что средний неф этой базилики был выше боковых. Она была основана в I веке до Р. Х. и вскоре перестроена после пожара архитектором М. Арторием.
    Эти две базилики без всякого сомнения имели горизонтальное, балочное, так называемое архитравное покрытие, т.е. плоский потолок, как в наших нынешних домах.
    Остается еще сделать краткий очерк базилики Константиновой, которая находится в Риме против Палатинского холма, близ форума, примерно на линии зданий, расположенных на его северной стороне. План ее – прямоугольник довольно близкий по своей форме к квадрату, длина которого равна 43 саж., а ширина 33 саж. Длинной стороной она обращена к Палатину и имеет по средине с этой стороны вход. Четырьмя громаднейшими пилонами (столбами, поддерживающими своды) она разделена на три очень широких нефа; боковые два ниже и покрыты цилиндрическими сводами; средний, имеющий около 10 саж. ширины, был покрыть тремя колоссальными крестовыми сводами; он освещался тройными окнами, расположенными выше крыши боковых нефов. Против главного входа со стороны Палатинского холма, в противоположной стене, расположена полукруглая абсида; точно также на короткой правой (считая от главного входа) стороне расположен против центрального нефа вход, а против него, в конце этого же нефа, расположена также абсида. Весьма многие данные заставляют полагать, что Б. эта начата Максенцем, окончена, после поражения его, Константином Великим в III – IV в. после Р. Х. и названа Константиновой. Остов ее северной части сохранился еще довольно хорошо и своею колоссальностью до сих пор еще производит подавляющее впечатление.
    Сводя теперь различные данные, добытые путем рассматривания дошедших до нас остатков римских Б., мы можем придти к следующим выводам: 1) что это были большие продолговатые здания, которые располагались близ городских площадей, 2) что они разделялись несколькими рядами колонн на нечетное число пролетов или нефов, из которых средний был самый широкий и высокий, 3) что боковые нефы представляли собою двухэтажные галереи и что они покрывались в раннюю эпоху балками, а позже сводами, 4) что в них устраивалась всегда абсида или эстрада для суда. Для большей ясности прибавим, что внутреннее устройство Б. очень напоминает собою главный залы петербургского и московского дворянского собрания, хорошо известные жителям наших столиц : самая зала – это средний неф; проходы за колоннами и хоры – это двухъярусные галереи боковых нефов, а эстрада для музыкантов – это судейская трибуна; зала освещается верхними окнами, т.е. окнами, расположенными вверху среднего нефа, в стене над колоннами.
    Перейдем теперь к назначению всех этих частей: в базиликах консул или претор изустно разбирал тяжбы римских граждан, причем средина служила обыкновенно местом суда, а боковые части заняты были местными законниками (юрисконсультами), к которым во время судебных заседаний обращались за советами. Там же пробовали свои силы и умение говорить приготовлявшиеся к адвокатуре. В абсиде, покрытой обыкновенно полусферическим сводом, ставился судейский трибунал (возвышение с несколькими ступенями для подъема и курульским креслом), где сидел консул или претор. Перед трибуналом было достаточно места для публики, приходившей судиться. Секретари (scribae) сидели поодаль, по бокам трибунала, и к ним можно было проходить по боковым нефам, не тесня толпу в Б. Что касается внутренней жизни древнеримской Б., то превосходную картинку создает Буассье в своих «Promenades archeologiques» (Пар., 1880) при описании Юлиевой Б. «От неё остался, говорит он, мраморный помост, который возвышается над уровнем прилегающих улиц и занимает площадь в 4500 кв. метр. (около 2100 кв. саж.). По следам колонн и столбов, поддерживавших своды здания, можно восстановить его план. Оно состояло из большой средней залы, предназначенной для судебных отправлений. Она была настолько велика, что в ней помещались четыре суда, которые заседали или вместе, или порознь. Там решались важнейшие в государстве гражданские дела и Квинтилиан, Плиний Младший и другие знаменитые защитники того времени стяжали себе здесь блестящие лавры. Двойной ряд портиков окружал эту большую залу; они были тогда излюбленным местом прогулок и развлечений для мужчин и женщин. Не даром же Овидий советует молодежи укрываться там от палящего полуденного зноя: там бывала такая многолюдная и разнородная толпа! Но не одни только щеголи и легкомысленные искательницы приключений наполняли собою портики Юлиевой Б.; не мало приходило туда и простого народа и праздношатающихся и людей без дела, которых было столько в этом великом городе, где государи и богачи заботились о прокормлении и развлечении бедняков. Люди эти оставили свои следы на полу Б. : его мраморная выстилка исцарапана множеством кругов и квадратов, пересеченных большей частью прямыми линиями, которые подразделяли их на отдельные части. Они служили для римлян чем то в роде шашечных досок для игры, страсть к которой была невероятно развита у этих праздных людей. Здесь играли не одни только простые граждане: Цицерон в своих „Филиппиках“ говорит об одном весьма важном человеке, который, не краснея, играл перед целым форумом. В последние времена республики пытались законом подавить эту страсть, но он остался без применения, игра продолжалась во все время существования империи и свежие черты, которые бороздят пол Юлиевой Б., свидетельствуют, что игра шла до последних минуть древнего Рима. Б. была довольно высока: над первым этажом портиков шел второй, куда вела лестница, следы которой заметны еще до сих пор. Из этого этажа видна вся площадь; отсюда Калигула бросал деньги в толпу, забавляясь тем, что народ давит друг друга. Отсюда же было видно, что делается внутри Б. и можно было следить за речами защитников. Плиний рассказывает, что когда он вел одно важное дело, защищая интересы дочери, лишенной отцом наследства, который восьмидесяти лет увлекся интриганкой, толпа была так велика, что не только наполняла собою всю залу, но даже и верхние галереи были переполнены мужчинами и женщинами, пришедшими его послушать».
    Весьма любопытные указания относительно построения базилик дает Витрувий, присоединяя к ним подробное описание базилики, построенной им в Фануме. По его свидетельству, базилики разделялись на общественные и частные. Первые находились на площадях (откуда и самое название их forenses, т. е. площадные), а вторые – в домах. Кроме того некоторые новейшие археологи различают разного рода базилики: для прогулок, для винной и меховой торговли, судебные и меняльные, хотя определенных признаков их различного устройства обыкновенно никто не указывает. Торговое значение базилик не подложит никакому сомнению: излагая свои правила о построении базилик, Витрувий прямо требует наибольших удобств для купцов: – «места для базилик, говорит он, должны примыкать к форумам и находиться на теплой (т. е. на южной, солнечной) стороне, чтобы торгующие в них могли легко зимою переносить ненастье». А что они вместе с тем служили местом прогулок вполне понятно: они очень напоминают в этом случае наши пассажи, которые точно также состоят сплошь из магазинов и часто переполнены гуляющей толпой. Прочие подразделения базилик указывают только на разнообразие товаров, в них продававшихся, а отнюдь не на разное их устройство. Таково назначение базилик общественных. Перейдем теперь к частным.
    Частные базилики были в домах знатнейших граждан и во дворцах. «Знатным людям, говорит Витрувий, занимающим важные государственные должности, надо устраивать роскошные приемные, высокие агриумы, великолепнейшие перистили, сады, обширные места для прогулок, в соответствие их величию; кроме того библиотеки, картинные галереи и базилики, столь же великолепно украшенные, как и общественные здания, потому что в домах их часто бывают и общественные совещания и частный третейский суд»; что касается до дворцовых базилик, то, во первых, остатки их найденные в вилле Адриана, близь Тиволи, а во вторых, во дворце Домициана на Палатинском холме в Риме, где базилика занимает правый, лицевой угол дворца и имеет вход снаружи и представляет собою прямоугольную залу с абсидой на конце, противоположном входу; она освещалась, вероятно, окнами, расположенными вверху. Все ее составные части еще очень легко различить: у абсиды уцелел даже обломок мраморной балюстрады, которая отделяла судей от присутствующих. В ней нередко сам император решал гражданские и уголовные дела, которые ему докладывались. Домициан особенно держался за эту принадлежность своей верховной власти: он хотел прослыть строгим судьей и жестоко карал других за те же самые проступки, которые он так охотно прощал самому себе.
    Таковы были Б. в римском зодчестве. Вместе с падением его должна бы погибнуть и Б., как строительная форма; но она была так сказать подхвачена и следовательно спасена христианством, которое стало придавать базиличную форму своим первым храмам. Влияние римских общественных Б. в этом случае несомненно. Из древнехристианского искусства Б. перешла в средневековое и, преобразовываясь и развиваясь, просуществовала, как самостоятельная и архитектурная форма, вплоть до появления стиля Возрождения. Литература: М. Vitruvii Pollionis, «De architectura» (libri decem, Лейпциг, 1836); L. B. AIberti, «De re aedificatoria» (Флоренция, 1845); Gaston Boissier «Promenades archeologiques» (Пар., 1880); Zestermann, «Die antiken und die christlichen Basiliken» (Лейпц., 1847); I. A. Messmer, «Ueber den Ursprung, die Entwickelung und Bedeutung der Basilica in der christi. Baukunst» (Лейпц., 1834); W. Weingartner, «Ursprung nnd Entwikelung deschristlichen Kirchengebaudes» (Лейпц., 1858); F. Kugler, «Der romische Basilikenbau» («Kunstblatt», 1842, № 86); Oscar Mothes, «Die Basilikenform bei den Christen der ersten Jahrhunderte» (Лейпц., 1865), Н. Покровский, «Происхождение древне-христианской Б.» (Спб., 1880 г.); Красносельцев, «О происхождении христианского храма» (Казань, 1880 г.).

    Байдарка

    Байдарка – лодка эскимосов, устроена как байдара, но только в 2 весла или одно, имеет лопасти на обоих концах, так что гребут поочередно то с одной стороны, то с другой.

    Байер

    Байер (Адольф фон) – один из замечательнейших химиков экспериментаторов последней половины текущего столетия, сын геодезиста Иоганна-Якова Байера; родился в Берлине в 1835 году. Химическое образование получил главным образом под руководством Р. Бунзена в Гейдельберге и А. Кекуле в Гёнте; звание приватдоцента приобрел в 1860 г. в Берлине; до 1872 года состоял профессором органической химии в ремесленной академии (Gewerbe akademie) в Шарлоттенбурге, близ Берлина, затем был назначен на кафедру химии страсбургского университета. В 1875 году удостоился высокой чести заместить покойного Юстуса фон-Либиха в Мюнхене, где и устроил новую обширную лабораторию (химическая лаборатория академии наук), которая под его руководством продолжает и до сего времени обогащать науку превосходнейшими исследованиями, отличительной чертой которых можно признать редкое совмещение теоретического интереса с высоким практическим значением. Байер и его непосредственные ученики, работая по преимуществу в области органических соединений, дали науке массу новых веществ, правильнее выражаясь, целые классы новых соединений, из которых многие перешли прямо из стен лаборатории в технику, как напр. превосходные краски или непосредственные материалы для их искусственного приготовления. Из груды разнообразных работ Б. в области органической химии укажем здесь лишь главные. Первой важной работой Байера считается его исследование простейших мышьяково-органических (арсенметильных) соединений, произведенное им в конце 50-х годов в лаборатории Р. Бунзена по совету Л.Н. Шишкова. К раннему же периоду деятельности Б. следует отнести и обширный ряд исследований в области соединений так наз. мочевой группы, в которых Б. проводит и доказывает взгляд и до ныне господствующий в науке, именно, что мочевые производные суть ничто иное, как продукты замещения водородных паев мочевины различными кислотными и иными остатками. Далее, начиная со 2-й половины шестидесятых годов, большая часть работ Б. сосредоточивается, главным образом, на ароматических соединениях и с ними близких по строению. В этой области Б. сделано так много нового, что является затруднительным указывать выдающееся. Достаточно сказать, что им дано не мало общих методов, служащих для приготовления, восстановления, окисления, уплотнения и пр. органических, главным образом ароматических веществ. В особенности имеют значение его работы над уплотнением альдегидов, ангидридов с ароматическими углеводородами, фенолами и др., давшими науке много новых видов превращений, а техники новые виды искусственных красок. Вообще можно сказать, что мало таких органических функций, в изучение которых экспериментальный гений Б. не внес бы новых фактов, полных интереса и значения. Таковы данные Б. в области изучения строения и синтеза индиговых производных (индол и синтез синего индиго); полиацетиленовые производные, многоосновные кислоты (медовая кис.); гидрогенизация ароматических соединений в связи с вопросами об их конституции, синтез некоторых простейших алкалоидов (группы пиридина) и многие другие. Подобно большинству выдающихся немецких химиков, Б. прославился также и как педагог; под его руководством получили свое химическое образование и произвели свои первые ученые работы столь знаменитые современные химики, как Виктор Мейер, Эмиль Фишер, Курциус и др.; в его берлинской лаборатории Грэбе и Либерман получили синтетически ализарин, а в Мюнхене братья Фишеры (Эм. и Отто) произвели синтез простейших оснований анилиновых красок (розанилины, малахитовая зелень). Б. состоит членом корреспондентом императорской Академии наук в Петербурге.

    Байкал

    Байкал (тат. Бай-Кул – богатое озеро, монг. Далай-Нор – святое море) – оз. в Восточной Сибири, третье по величине и первое пресноводное на материке Старого Света, между 51° 29' и 55° 50' сев. шир. и 121° 25' и 127° 32' восточной долготы. Длина более 600, наибольшая ширина около 80 в., площадь 30034 кв. в. (34179,9 кв. кил.), высота уровня озера над уровнем океана 484 м., направление почти ССВ. – ЮЮЗ., причем южный конец загибается несколько к З. Длина береговой линии 788 в. по сев.-зап. и 960 в. по юго-вост. берегу, итого 1748 в. Между 53° и 54° с. ш. по направлению диагонали долины озера близ северозап. берега находится о-в Ольхон, а на юго-вост. полуов. Святой нос, ими Б. разделяется на две части, из которых югозападная у дельты Селенги суживается до 20 в. Наибольшая глубина его в юго-западн. части равняется 1372 м. (4503 ф.), т.е. дно Байкала на 896 м. ниже уровня океана. Крутой наклон прибрежной полосы дна, часто спускающейся отвесными обрывами в глубь и каменистая почва дна составляют общий характер всего западного прибрежья Б. Между Голоусткой и Посальском бассейн озера разделен значительным поднятием дна – на две части, из которых зап. слишком в два раза глубже восточной. Вообще полоса дна, прилегающая в берегам, в общих чертах является продолжением рельефа берегов, нисходящих в озеро со всеми своими разнообразными очертаниями под уровень воды. За береговой полосой, в расстоянии от берега от 11/2 до 21/2 верст начинается другая конфигурация дна, волнообразно простирающаяся между прилегающими к ней склонами; вся ее поверхность покрыта толстым слоем ила. Особенность байкальского дна составляет обилие пней, колод и целых деревьев, увеличивающееся к устью речек и у крутых склонов береговых гор. Черский насчитывает всего 336 притоков озера, из которых 202 на юго-вост. берегу, но значительных только 3 – Верхняя Ангара, впадающая в северо-вост. оконечность оз., Баргузин , почти по средине юго-вост. Берега, Селенга в ЮВ. у 52° с. ш.; и исток – Верхняя Ангара или Тунгуска, вытекающая из восточн. берега, почти против впадения Селенги.
    Вода Б. очень чиста и прозрачна, как и в большей части других больших проточных озер. Наблюдений над температурой очень мало. По наблюдениям Дыбовского и Годлевского в январе 1870 года близ Култука в юго-зап. оконечности, на 1 км. от берега, под льдом на глубине 20 см. – 0,7°; 10 м. – 1,00°; 30 м. – 1,5°; 50 м. – 1,9; 70 м. – 2,01; 90 м. – 3,1°. Нельзя сомневаться в том, что на больших глубинах постоянно существует температура наибольшей плотности пресной воды – около 4° Ц. Озеро замерзает обыкновенно в декабре, вскрывается в мае. Зимой через лед озера идет очень оживленная торговая дорога, летом по озеру – пароходство. Таяние льда до поздней весны, затем низкая температура воды охлаждает воздух на озере, так что месяцы с мая по сентябрь гораздо холоднее в Култуке на юго-зап. оконечности озера, чем в Иркутске. Ветры так сильны, что небольшой слой теплой воды на поверхности легко сдувается и перемешивается с нижней холодной. Средние температуры на глубине 1 м. у Шаманского мыса
    1869 1870
    Апрель:: – 1,2
    Май:::. 3,1 2,7
    Июнь::.. 5,0 4,8
    Июль::: 6,4 11,9
    Август::. 6,7 14,2
    Сентябрь.. 7,6 11,4
    Октябрь: 5,6 –
    Ноябрь:.. 3,4 –
    Лето 1869 г. было необычайно холодное, ветреное и дождливое, уровень оз. поднялся на 41/4 м. (14 ф.) выше обыкновенного, берега Ангары были затоплены.
    Самые обыкновенные и не особенно сильные ветры дуют с СВ. и ЮЗ. В южной части оз. от мая до конца июля дуют северо-восточные ветры, называемые баргузин, с августа юго-западные ветры – култук. Самые сильные ветры северо-западные; они производят короткие и высокие волны, наз. сарма, очень опасные для судоходства и настолько сильные, что выбрасывают на берег валуны в человеческую голову. Из долин или щелей Байкала часто налетают сильные ветры. Туманы бывают очень густы от весны до начала августа. Фауну моллюсков и других беспозвоночных Байкала еще недавно считали очень бедной, но исследования Дыбовского и Годлевского показали, что она очень богата и весьма любопытна во многих отношениях. Из рыб водятся осетры, разные породы семги (salmo), особенно омуль (S. omul), которых в устьях рек ловят на 200 тыс. руб. Особенно замечательна рыба голомянка (Comephorus baicalensis), нигде не водящаяся кроме Б. На берегах много водяной птицы – бакланов, чаек, уток. Из млекопитающих водятся нерпы (тюлени, Phoca vitullina). Б. горное озеро, почти везде имеющее высокие берега, самые высокие горы до 1845 м. н. у. м. или 1370 над поверхностью озера. Лишь большая половина юго-зап. части оз. имеет довольно плоские берега, особенно круты скаты северо-зап. берега озера. По исследовании Черского, в горах близ Б. и на берегах озера наблюдается 7 геологических систем. 1) Архейская или Лаврентьевская, самая распространенная, особенно в нагорьях к ЮВ. Состоит из кристаллических известняков, доломитов, гранитов, гнейсов и т.д. Мощность толщины этой системы очень велика. 2) Силурийская система примыкает к сев.-зап. склону Лаврентьевской системы и состоит из 7 ярусов, из них 3 известняковых, один красно-песчаниковый. Мощность менее Лаврентьевской, но достигает до 760 м. 3) Девонская на Ангаре, Лене и водоразделе между ними. Особенно развиты красные песчаники. После отступания Девонского моря уже южная страна вокруг Б. и соседние плоские возвышенности оставались доныне сушей. 4) Юрская – главным образом глинистые песчаники. 5) Третичная система, из песчаников, рухляков, глины и известняков пресноводного образования. Высота вод озера более обширного, чем Байкал, была от 60 до 180 м. выше нынешних вод Б., но озеро было пресноводное. 6) Послетретичные слои, местами находимые на 275 и даже 335 м. выше нынешних вод Байкала. Тогдашний Байкал затоплял долины Тунки, Селенги, Иркута и т.д. 7) Современные осадки, до 11/2 м. над уровнем, доказывают очень недавнее его понижение.
    Одно время, на основании нахождения тюленя в Байкале, причисляли его в так наз. новым осадочным озерам, т.е. бывшим еще очень недавно покрытым морем. Но это опровергается последними исследованиями. Тюлени могли пройти в Байкал и по рекам, а озеро очень древнее. Черский говорит, что Байкал не есть щель в Юрской формации, как полагал Эрман, ни провал, ни последствие плутонических или вулканических извержений; долина его не есть продольная, ни соединение двух продольных долин (Крапоткин), но есть результат медленных и постепенных преобразований действовавших, со времени осушения местности из под Лаврентьевского океана, – непрерывно до настоящего времени. Берега Б. и соседние горы подвержены сильным землетрясениям, напр. в 1861 г. близ устья Селенги луг в 30 в. длины 18 в. ширины опустился в воду. Исследованиями землетрясений здесь занимался покойный Орлов.
    Литература. Паллас, «Путеш.» (т. III); Гмелин, «Sibir. Reise.»; Спасский, «Опис. Б.» («Спб. Вестн.», 1821); Риттер, «Азия» (т. II); Meglitsky, «Geogn. Bemerk.» («Verb. miner. Ges.» Спб., 1885); «Geognost. Skizzen»(т. ж., 1856); Чекановский, «Геол. иссл. Иркут. губ.» («Зап. спб. отд. геогр. общ.», т. X); Крапоткин, «Орограф. В. Сибири» («Зап. по отд. геогр. И. Р. Г. О.», V); Черский, «Геологическая карта береговой полосы оз. Байкала» (изд. Геогр. и минералог. общ. в объяснительный текст к ней «Зап. по отд. геогр.», ХV); Дыбовский и Годлевский, «Исследов. Байкала» («Изв. Спб. отд. геогр. общ.», 1870 и 1881 гг., т. XII, №1) и другие статьи этих ученых. Орлов, «Землетрясения у Байкала» (там же); Креднер, «Die Reliktenseen» (Петермана «Mitteilung.» Erg. Heft, 86 и 89).

    Байрейт

    Байрейт (Bayreuth) – столица прежнего княжества Б., главный административный и судебный центр Верхней Франконии, на берегах Красного Майна, разделяющегося здесь на два рукава, в красивой местности, на высоте 320 м., узловой пункт двух баварских железнодорожных линий, с широкими, правильно распланированными улицами и 23531 ж. (1885), в том числе – 19538 протестантов, 3577 – католиков и 392 еврея. Нынешним своим видом город в особенности обязан маркграфам ХристиануГеоргу-Вильгельму и Фридриху, супругу сестры Фридриха В. В правление последнего возникло большинство весьма значительных для того времени построек Б. Перед старым замком, выстроенным в 1454 г. и заново возведенным после пожара 1753 г., а теперь занимаемым присутственными местами, возвышается с 30 июля 1860 г. бронзовая статуя короля Максимилиана II, отлитая Бругером. Новый замок – длинное здание с флигелями, возведенное маркграфом Фридрихом 1753 года, обращен в королевский дворец. Против него находится колодезь с конной статуей маркграфа Христна Эрнста (умер 1712). Между церковными зданиями следует отметить: нынешний протестантский собор в готическом стиле, со стрельчатыми сводами и гробницами многих маркграфов, выстроенный 1439 – 1446 гг., и монастырская церковь ордена Красного Орла в предместье С.-Георген. К роскошным постройкам маркграфа Фридриха принадлежит оперное здание, воздвигнутое в 1747 г. Перед гимназией возвышается с 14 ноября 1841 г. статуя Жан Поля, жившего в Б. до своей смерти (14 нояб. 1825), в самой скромной обстановке. Из учебных заведений, кроме гимназии, носящей по имени своего основателя (1669) название «Christianum Ernestinum», Б. имеет реальное училище (с которым соединены ремесленная и коммерческая школы), обладающее драгоценной естественнонаучной коллекцией, особенно богатой ископаемыми, земледельческое училище и заведение для глухонемых; историческое общество Верхней Франконии содержит на свой счет музей немецких древностей. На холме близ города красуется «национальный театр», построенный Рихардом Вагнером (жившим в Б. с 1872) для постановки его опер (главным образом его трилогии: Кольцо Нибелунгов). Тут же находится и дом (вилла Ванфрид), в котором жил и умер знаменитый композитор. В предместье С.-Георген, состоящем из одной улицы и соединенном аллеей с Б., находится здание капитула ордена Красного Орла (теперь военный госпиталь), далее исправительный дом, тюрьма и дом для умалишенных. Из промышленных заведений отметим механически бумагопрядильни, сахарорафинадные заводы, фабрики швейных машин, сельскохозяйственных орудий, музыкальных инструментов, кожевенные, пивоваренные, винокуренные заводы, кирпичный завод и гранитные шлифовальни. В окрестностях Б. расположены три летних замка – Эрмитаж, Фантазия (прежняя собственность и резиденция герцога Александра Бюртембергского, умер 28 октября 1881 г.) и Сан-Царейль. Город Б. впервые упоминается в истории в 1194 г. и тогда находился во владении герцогов меранских. В 1248 г. он перешел по наследству в бургграфу Фридриху III нюренбергскому, в 1430 г. сожжен гуситами, в 1621 совершенно сгорел, а во время тридцатилетней войны несколько раз был разрушаем до тла. См. Голле (Holle), «Alte Geschichte der Stadt B.» (1833).
    История княжества Б. (прежнего Кульмбаха) в древнейшую эпоху была связана с историей Ансбаха. Когда посли смерти маркграфа Георга Фридриха Ансбахского (1603), не оставившего после себя детей, так называемые Франконские княжества перешли к Бранденбургским курфюрстам, именно к младшим сыновьям курфюрста Иоанна Георга, княжество Ансбах досталось по жребио Иоахиму Эрнсту (умер 1625), а его брат Христан получил княжество Б. Христиан (умер 1655) перенес свою резиденцию из Кульмбаха в город Б., который расцвел при его преемниках и достиг высшей степени благосостояния при маркграфе Фридрихе. Последний умер без мужского потомства 26 февраля 1763 и ему наследовал его младший брат Фридрих Христиан, который тоже умер 1769 г., не оставив наследников в мужской линии. Княжество Б. еще раз соединилось с Ансбахом под властью одного князя, пока, наконец, маркграф Карл Александр не уступил в 1791 г. оба княжества Пруссии за определенную годовую ренту. В 1806 Пруссия принуждена была передать эти земли Наполеону, который уступил их Баварии, именно, Ансбах в 1806, Б. в 1810. Ср. Ланг (Lang), "Neue Geschichte des Furstentums B. " (2 т. Гёттинг., 1798-801); Фикеншер (Fikenscher), "Lehrbuch der Landsgeschichte des Furstentums В. " (Нюрнб., 1808).

    Баккара

    Баккара (Baccarat) – город с населением в 5257 ч. (1886) во французском департамент Мёрт-Мозель, на р. Мёрте, ст. Восточной жел. дор., в 25 км. к ЮВ. от Люневилля, имеет громадный, существующий с 1766 г., стеклянный завод и, считающуюся самой значительной во Франции, фабрику хрустальных изделий, на которой занято 1700 человек рабочих и художников и которая производит хрусталя в год на 7 мил. франков. Кроме того, Б. производит довольно значительную торговлю строевым лесом, досками, каменным углем и дровами.

    Баклажан

    Баклажан (батлажан, бадижан, бадаржан, подлажан, кабачки, демьянка, Solanum melongera L., S. esculentum Duv.) – однолетнее растение из сем. пасленовых, разводимое в огромном количестве, как овощ, в южной Европе, в Азии и в Америке. Стебель у растения приподнимающийся или лазящий, вышиной 3 до 6 ф., ветвистый железисто-волосистый; листья крупные, неравномерно-перистые; кисть двураздельная, безлистная, цветочная ножка и 5 – 6 раздельные чашечки покрыты короткими, жесткими волосками, венчик колосовидный, 5 – 6 раздельный, с волнистым краем; тычинок 5 – 6; столбик с тупым рыльцем; плод 2 – 3 гнездная ягода. Культурой создано много сортов, отличающихся формой, то огуречной, то почти шарообразной, и цветом, то белым, то красным, впрочем чаще всего встречается фиолетовый цвет. Плоды бывают очень крупны и у некоторых сортов достигают более фунта весом: в пищу употребляют их несколько недозрелыми. Большую выгоду представляет то обстоятельство, что плоды поспевают не одновременно, а в течение целого лета и осени. Б. гораздо чувствительнее к холоду, чем родич его, помидор, а потому Б. столь обычные в Новороссийском крае, могут быть в центре России и на Севере разводимы лишь под стеклом. Высеивать семена надо в феврале в горшки и уже потом высаживать в парники. Петербургские огородники выводят довольно много Б., которые так любят проживающие в столице южане.

    Баклан

    Баклан (Phalocrocorax) – птица из отряда плавающих, семейства веслоногих; клюв средней длины, сжатый с боков, с бороздками по краям верхней половины клюва, кончики обеих половинок клюва отогнуты книзу, клюв снабжен большим крючком. Большой Б., водяной ворон, корморан длиною 35 – 37 дюймов. Оперение на макушке, шее, груди, брюшке и нижней части спины блестящего черно-зеленого цвета с металлическим блеском; передняя часть спины и крыльев буроватого цвета с бронзовым блеском. Позади глаз и на бедрах белые пятна. Голая кожа лица и глотки – желтая, клюв черный при основании желтый, ноги черные. Встречается с середины Норвегии по всей Европе, зимою в Африке, кроме того в Азии и Северной Америке на море и на пресных водах. Б. общительны и держатся стадами, преимущественно в недоступных для человека местах. Ночуют и гнездятся на деревьях или прямо на берегах, особенно скалистых; кладут 2 раза в лето по 3 – 4 небольших голубоватозеленых яйца с известковым налетом. Ходят Б. с трудом, плавают и ныряют превосходно. Питаются рыбой и весьма вредны своей прожорливостью. В Китае Б. дрессируют для рыбной ловли. Чтобы Б. не проглотил при этом пойманной рыбы, ему надевают на шею металлическое кольцо или стягивают шею ниткой. Кроме большого баклана в Европейской России встречается еще хохлатый Б. (Ph. graculus) и малый (Phalocrocorax pygmaeus).

    Бактрия

    Бактрия (Бактриана, Бактра) – так называлась в древности местность, лежавшая между западной частью Гиндукуша, Парапамизом и рекою Оксусом (Аму или Хигон), отделявшую её от лежащей севернее Согдианы, ныне Балх. Бактрийцы составляют вместе с персами и индийцами арийскую или персидскую ветвь индогерманского племени, и говорили, без сомнения, на так называемом зендском языке, который называется поэтому также и древне бактрийским языком. В древнейшие времена Бактриана, первоначальная история которой покрыта мраком преданий, была местом деятельности великого основателя религии и законодателя Зороастра. Вместе с Мидийским царством, которому она впоследствии принадлежала, Бактрия вошла во времена Кира в состав созданной им огромной Персидской монархии, причём бактрийцы с подвластными им жителями Согдианы и Маргианы добровольно признали владычество Кира. Б. в древние времена славилась просвещением и главный город ее Бактра (ныне Балх) был важным пунктом торговли Средней Азии. Сатрапия Б. должна была подчиниться, одновременно со всем Персидским царством, Александру Македонскому, который основал в ней 12 городов и поселил в этой местности 14000 греков, насадивших здесь греческую культуру. После смерти Александра Великого в 321 до Р. Х. Бактрия и Согдиана достались Стазанору; но уже во время похода в Индию Селевка I, в 307 до Р. Х., обе эти страны были присоединены к Сирийскому царству. Б. отпала от него в правление Антиоха II Феоса, наместника царя Феодота или Диодота I, около 255 г., который сделался таким образом основателем в Средней Азии греческого государства – Новой Б., продержавшегося полтораста лет, и испытавшего в это время не мало перемен. Эвтидемос, наследовавший Диодоту I с 222 – 190 г., был побеждён Антиохом Великим, во время похода его в Индию, но – оставлен владетелем царства для защиты от северных кочевников, наводнивших Согдиану. Сын его Димитрий и его преемник Эвкратид, умер в 147 году, увеличили владения этого царства на юг за Парапамиз и не смотря на то, что греков теснили с запада парфяне, они удержались на берегах Кабула и Инда в то время, когда собственно Б. была завоевана около 139 года парфянским царём Митридатом I и её наводнили (127) саки. Владычество греков на берегах Инда было ещё более упрочено и расширено Менандром, после 126 г. После смерти его, вероятно в правление короля Гермеса, около 90 г., греки были покорены теми же саками, которые основали в то время по течению Инда Индо-скифское царство, простиравшееся до самого устья этой реки. Единственными, в высшей степени скудными, источниками для истории Ново-Бактрийского царства служили долгое время немногие сведения, рассеянные в сочинениях древних писателей; и только в новейшее время сделалось возможным восстановить в более связной и точной последовательности список его правителей по греко-бактрийским монетам, найденным в большом количестве вместе с индоскифскими монетами в Афганистане. По этим монетам можно восстановить список царей Б., а имеющиеся на них надписи и знаки выясняют многие другие обстоятельства политической и культурно-исторической жизни этого греческого царства. На монетах Эвкратида впервые появляется рядом с греческой надписью – надпись на другом, иноземном языке, который оказывается наречием санскритского языка, но его письменные знаки сходны с буквами финикийского происхождения. Англичанину Принсепу (Prinsep) удалось разобрать эти письмена. Впрочем, греческий язык удержался на монетах скифских правителей еще долгое время судя по этому, в их государстве довольно долго держалась и греческая образованность. Ср. Wilson, «Ariana Antiqua» (Лонд., 1841) и в особенности ст. Лассена в «Indischen Altertumskunde» (т. 2, Бонн, 1849). Из русских учёных о бактр. истории, собственно нумизматике, писал Бартолемей.

    Баку

    Баку – губ. г. Закавказского края, на зап. берегу Каспийского моря, – под 40°21' с. ш. и 67°20' в. д., 45679 жит. Церквей православных – 3, армяно-григорианск. – 2, лютеран. – 1, католич. молитв. Дом, мечетей – 11. Заводов керосиновых – 23, для приготовления смазочных масел – 6 (производство на 1491000 руб.), механических – 4, приготовляющих серную кислоту – 3, паровых мельниц – 11 (производство на 3000000 р.), табачн. фабрик – 3, каравансараев – 36, лавок – 1300. Название Баку или Бакуиэ производят от персидского бадкубе, удар ветра, что указывает на давнишнюю известность здешних сильных ССЗ. ветров (норд). Под этим именем Б. существует с начала мусульманской эры, но вероятно он был основан ранее, так как выходы газа вблизи Б. или вечные огни были известны огнепоклонникам. Полагают, что здесь при Сассанидах был город, называвшийся армянами Багаван. Б. с VIII ст. был под владычеством арабов, потом ширванских ханов, с XVI ст. до начала ХVIII ст. был большей частью во владении персов. В 1723 г. после продолжительной осады, Б. сдался эскадре адмирала Матюшкина и был присоединен к России но в 1735 г. опять уступлен Персии и управлялся ханами, находившимися в зависимости от персидского шаха. В 1796 г., когда здесь был граф Зубов, бакинский хан Гуссейн-Кули присягнул на подданство России, но потом опять отпал, а когда после присоединения Грузии в 1806 г. появились русские войска, то хан изъявил покорность и сдача города была назначена 8 февраля 1806 г. При сдаче, главнокомандующий кн. Цицианов был предательски убит; город сдался русским войскам только 3 окт. 1806 г. после бегства хана и был сделан уездным, а в 1859 г. – губернским гор. Еще в 1860 г. Б. имел всего 13831 жит. и весьма незначительную торговлю. С того времени развито нефтяных промыслов в его окрестностях, множество нефтяных перегонных заводов в городе, развитие пароходства на Каспии, центром которого сделался Б., и постройка железной дороги до Черного моря изменили Б. до неузнаваемости. Ни один город России не развивался так быстро. Жителей в нем несомненно гораздо более официального числа, так как однодневной переписи произведено не было. Число жителей вероятно от 80 до 100 тысяч. На берегу моря, в южной части города, версты на 2 тянется превосходная набережная, на которой находятся большая пристань общества «Кавказ и Меркурий», дом губернатора, рядом с ним бывший ханский сад, множество магазинов и т.д. За набережной следуют несколько хорошо мощеных улиц с домами европейской постройки. По склону холма, террасами построен азиатский город, с плоскими крышами, из тонких досок с киром (нефтяной землей) и узкими улицами, здесь находятся развалины дворца хана красивой мусульманской архитектуры XV ст., а рядом – шахская мечеть, построенная в 1078 г. На берегу моря, около крепостной стены старого города, находится круглая девичья башня, предмет многих восточных легенд. Теперь она обращена в маяк.
    К С. от пристани на берегу моря находится так наз. Черный город, где сосредоточены нефтяные заводы. Имя его произошло от густого, черного дыма, выделяющегося при отоплении нефтяными остатками. Прежде дым был еще гуще, так как не было удобных приспособлений для сжигания остатков. Всего в Баку в 1888 г. было добыто до 491/2 милл. пуд. керосина и других осветительных масел из нефти и 21/2 миллионов пудов смазочных масел, на производство которых и топливо было употреблено 173 милл. пуд. сырой нефти. В 1888 вывезено по железной дороге в Батум осветительных масл 291/2 милл. пуд. (в 1887 г. лишь 18 милл. ) и морем 20 милл. пудов; нефтяных остатков морем вывезено в 1888 до 50, а в 1889 около 60 милл. пуд. Нефтяная промышленность и торговля имеют первенствующее значение для Б., но кроме того здесь процветают и другие отрасли торговли. Благодаря удобству своей гавани и тому, что здесь центральный пункт Каспийского пароходства, Б. является складочным пунктом закавказских и персидских товаров, идущих во внутренние губернии России и отчасти заграницу через Черное море, – хлопка, риса, шелка, вина, сухих фруктов, орехового дерева, рыбы, а также русских мануфактурных товаров, железных изделий и сахара, идущих отсюда в разные города Закавказья и Персии. Сношения с устьями Волги и персидскими портами очень оживлены. Между населением преобладают две народности: – 1) азербайджанские татары, совершенно неправильно называемые персами. Они мусульмане шиитского толка и подражают персам во многом, но их язык тюрко-татарский. Они составляют массу чернорабочих, но между ними не мало купцов и владельцев нефтяных промыслов и 2) армяне, в руках которых большая часть торговли и многие нефтяные промыслы. Русских не так много, как армян и татар, но более чем в других городах Закавказья, кроме Тифлиса, и притом не одних военных и чиновников, а есть владельцы и служащие на нефтяных промыслах, лучшие мастеровые, извозчики (последние исключительно молокане).
    Климат Баку. Средняя температура года 14,3; января 3,4; апреля 11,1; июля 25,8; октября 16,6. Осень здесь значительно теплее весны, напр. ноябрь имеет такую же температуру, как апрель. Особенно сильных морозов не бывает, но до -10° термометр падает нередко, хотя и не надолго. Иногда лежит снег с неделю и долее и первый раз за 80 лет, в декабре 1888, бакинский рейд на короткое время замерз. Осадков в течение года выпадает 235 мм. Всего более в декабре, январе и октябре. Летом почти не бывает дождя и климат вообще очень сух. В Баку и его окрестностях верст на 100 к 3. и В. по временам дует необычайно сильный и порывистый ССЗ. ветер, обыкновенно называемый нордом . Против него не могут идти самые сильные пароходы. После нескольких часов норда, пыли в городе нет, вся она унесена в море, но в воздухе носится галька. Причины необычайной силы норда в точности неизвестны; он бывает во все месяцы, но самый сильный лишь с октября по апрель. Норд – одна из главных причин того, что в Баку почти нет деревьев; при самом сильном орошении они удаются лишь в местах, защищенных от ветра. В Б. и его окрестностях давно заметили изменение границ моря и материка. Близ города, в 2 верстах, между мысами Шиховым и Баиловым, в море находится потопленное строение в виде продолговатого четырехугольника, с круглыми башнями. Туземцы называют его баиловыми камнями. Ханыков полагает, что оно было построено в ХIII ст.
    Бакинский уезд занимает вост. часть Бакинской губ.; простр. 3457 к. в. или 360202 десятины, жит. 100560 (без города 54881). Большую часть у. занимает Апшеронский полуостров, весь состоящий из невысокого известнякового нагорья, а в зап. части уезда проходит последний низкий отрог Кавказских гор – Шабани (356 м.). Лишь в СЗ. части у. доходит до более высоких склонов горы Шугуза, и здесь находятся единственные леса и более плодородная почва на отлогих склонах и в долинах. На Апшеронском пол-ове почва вообще неплодородна, климат сух, лишь на СВ. полуострова жители хорошо воспользовались родниковыми водами и имеют превосходные сады и огороды. Из рек есть одна маловодная Сумгаит с солоноватой водой. Сеют без орошения озимые хлеба, пшеницу и ячмень. В у. находятся соленые озера и важнейшие в России нефтяные промыслы. В уезде 64 мечети (некоторые построены в XV стол. ), четыре училища, три механических завода и два химических.
    Бакинская губерния занимает восточную часть Закавказского края и с В. омывается Каспийским морем. Пространство= 34289 кв. в., жит. – 735360. До 1859 Б. г. называлась Шемахинской, в 1859 г. губ. г. стал Баку, губ. же осталась в прежнем составе. В 1860 г. к ней присоединен кубинский у., а затем по образовании Елисаветпольской губ. к последней отошли у. нухинский и шушинский. Потом число у. было увеличено, их теперь 6: бакинский, кубинский, шемахинский, гокчайский, джевадский и ленкоранский. Всех населенных мест в губернии – 1588, 5 православн. церквей, 39 армяно-григорианских и 655 мечетей. Учебных заведений в городах – 68 и в уездах – 242. Фабрик и заводов в губернии – 1046, на них рабочих – 8044. Главнейшие отрасли промышленности Бакинской губ. составляют: обработка нефти, винокурение и приготовление муки. В губернии 247 шелкоткацких и шелкомотальных фабрик и 125 гончарных заводов. В последние годы еврейское население значительно увеличилось и доходит до 18000. Поверхность Бакинской губ. чрезвычайно разнообразна. В кубинском уезде находятся некоторые из самых высоких вершин Кавказа, до 4216 м., а большая часть джевадского находится ниже уровня океана. По губернии проходить главная цепь Кавказских гор, со многими разветвлениями и отдельными группами, между которыми особенно замечательны ШахДаг и Шалбуз. Последний отделяет кубинский у. от бакинского. На Ю., в ленкоранском у. и по границе его с персидской областью Ардебиль, проходить с С. на Ю. Талышинский или Кафланский хребет, высшая вершина которого – 2500 м. Губернию по ее естественным условиям можно разделить на 4 части:
    А) Северную, т.е. уезды кубинский и большую часть шемахинского; они наполнены отрогами Кавказского хребта, и лишь на берегу Каспия находится небольшая полоса низменной поверхности. Дождя выпадает достаточно, особенно осенью и весной в кубинск. у., и поэтому растительность роскошная, великолепные лиственные леса со множеством вьющихся растении доходят до берега Каспия, напр. у Низовой пристани. У жителей превосходные виноградные, фруктовые и тутовые сады, в более сухом шемахинск. у. с искусственным орошением. В низменной полосе кубинского у. жители пользуются обилием воды для устройства рисовых плантаций (чалтыков). До недавнего времени здесь был главный центр разведения марены, но теперь ее более не разводят. Затем производится много хлеба, особенно пшеницы и ячменя, и он отпускается за пределы губернии. Горные пастбища летом покрыты превосходной травой и сюда перегоняют стада из равнин в долин. В шемахинском у. недавно еще процветало шелководство, но теперь уменьшилось. Шемаха известна своими землетрясениями, нередко почти разрушавшими город, что и послужило поводом к перенесению губернских учреждений в Баку, но жители так привыкли к своему городу и его превосходным садам, что строятся вновь.
    Б) Восточную, заключающую Апшеронский пол. Здесь почва бедна, местность не высока и камениста, но обилует огромными минеральными богатствами.
    В) Средняя и западная части заключают в себе большие равнины по низовьям Куры и Аракса в уу. джевадском, большей части гокчайского, южной части шемахинского и самой северной окраины ленкоранского. Здесь обширные степи – Муранская на правом берегу Аракса, Ширванская и т.д., большей частью покрытые роскошной травой в зимнее время, от октября до апреля, когда сюда собираются большие стада кочевников. До самого недавнего временя здесь зимою кочевали шахиванцы, подданные персидского шаха. Теперь по новому трактату с Персией им более не позволяется кочевать в России, и в течение 2 лет у наших казаков были с ними кровавые стычки. Почва в степях часто бывает солоновата. Хлебопашеством и садоводством занимаются в северной полосе степей при помощи ручьев, стекающих с Кавказских гор, а также – по берегам Куры и Аракса, по их разливам, и орошением из канав, выведенных из рек. Здесь родится превосходный хлопок. В древности местность эта была несомненно густо населена и плодородная почва, благодаря орошению, давала огромные урожаи. Хорошо сохранились остатки оросительных каналов, в которые можно пустить воду после небольших исправлений. Английский инженер Габб, до поручению князя А.И. Барятинского, составил обширный проект орошения равнин Закавказья, где, по его мнению, можно оросить не менее 2 миллионов десятин. Местами здесь производят посевы озимой пшеницы и ячменя без орошения. Несомненно, что лето здесь еще теплее, чем на берегу Каспийского моря, и июль, вероятно, имеет среднюю температуру не менее 28°. Зимой морозы не продолжительны и растительность почти не прекращается, напротив летние жары и засухи надолго останавливают ее.
    Рыбное богатство Куры и ее рукава Акуши очень велики, и принадлежащий казне и сдающийся в аренду Божий Промысел – самый богатый в России. Ловятся те же породы рыб, что и в низовье Волги.
    Г) Южная, т.е. большая часть ленкоранского у., неширокая полоса между Талышинским хребтом и морем, частью ровная, частью гористая. В Ленкоране средняя температура года – 14,8; января – 3,6; апреля – 12,7 июля 25,9; октября – 16,6. Дождя выпадает в год 1195 мм. т.е., впятеро более чем в Б., всего более в 3 осенние месяца (502 мм. или 42% годового количества, всего менее летом). Отсюда уже видно, как тепел и влажен климат, а в южной части у. в горах несомненно выпадает еще более дождя. Поэтому ленкоранский у. отличается еще более роскошною растительностью, чем кубинский. Рост деревьев и масса вьющихся растений изумительны. В зависимости от высоты растительность, конечно, различна. В у. много рисовых полей, для которых требуется искусственное орошение, а также садов с очень разнообразной растительностью. Северная часть у. составляет переход к Муганской степи; климат менее влажен, леса менее густы, однако есть возможность сеять без искусственного орошения озимые хлеба и некоторые яровые, из которых сеется много льняного семени. Здесь живут русские молокане и другие сектанты, сосланные сюда при императоре Николае I; они живут в большом довольстве и кроме хлебопашества занимаются извозом. В шемахинском у. также есть оседлое русское население из сектантов. Между ними очень распространяется секта жидовствующих. Кроме сектантов в этих уездах русские в значительном числе живут лишь в Б., на нефтяных промыслах и в штаб-квартирах полков, но обыкновенно не остаются долго в крае. В южной части ленкоранского у. живут таты – люди иранского племени, шиитской секты. Армяне занимаются земледелием и садоводством в шемахинском у., а затем живут в городах, где в их руках сосредоточена вся торговля. Масса населения губернии составляют татары, мусульманского исповедания, причем шиитов более, чем суннитов. Между ними очень развиты разбои, которым помогают высшее сословие татар, беки и агалары, щедро наделенные правами в землями в наместничество князя Воронцова.
    Климат в губернии здоров в горных частях шемахинского и кубинского уу., очень вреден в низменных, сильно орошенных частях этих уездов и ленкоранского, а также в болотах по берегам Куры и Аракса. Здесь свирепствуют лихорадки. Лучше климатические условия северной части ленкоранского у., населенной молоканами, а также г. Б. и вообще Апшеронского пол., где почти нет лихорадок, и только невыносимы летние жары.
    Литература. Дюбуа де Moнперье (Dubois de Montperieux), «Voyage au Caucase»; Бэр, «Иссл. о рыболовстве в России»; Заблоцкий, «Обозр. Талыш. ханства»; Ханыков, «Об измен. уровня Каспийского моря» («Зап. кавказ. отд. геогр. общ.», т. III); Абих, «Очерк строения Апшерон. пол.» (ibid., VI); его же, «Геология ЮВ. Кавказа» (ibid., VIII); Рупрехт, «Барометр. определение на Кавк.» (ibid., VII); Филиппов, «Об измен. уровня Касп. моря» («Морск. сборн.», 1880 и «Записки по общей географии императорского русского географического общества», т. XXII).

    Бакинские нефтяные промыслы

    Бакинские нефтяные промыслы Бакинской губ. и у. на Апшеронском пол. За исключением незначительных промыслов, все нефтяное богатство сгруппировано в двух местах: 1) Балахинской и Сабунчинской площадях, верстах 11 – 13 к ВСВ. от Баку и 2) Биби-Эйбатской площади, близ моря, в 5 в. к З. от Б. Бакинские нефтяные промыслы известны очень давно и нефть добывалась самым первобытным способом из простых колодцев бурдюкам , т.е. кожами животных, смазанными нефтью. Она служила для освежения и смазывания бурдюков, и киром или нефтяной землей, которой покрывали крыши. Нефтяные колодцы отдавались ханами на откуп, и в 1770 получалось 40000 р. дохода. По присоединении Бакинского ханства промыслы отдавались то на откуп, то поступали в казенное управление. 1 янв. 1873 откуп окончательно отменен и введён акциз, в 1877 отменен акциз и промысел сделан свободным, в 1888 опять введен акциз. С 1872 в разное время продавались с торгов нефтяные земли, с 1877 – 81 многие Высочайше пожалованы военным и гражданским сановникам, служившим на Кавказе. Необычайно быстрое увеличение добычи нефти со времени уничтожения откупа видно из след. цифр. Добыто нефти в тысячах пудов:
    1832 – 1849::: 220
    1860::::::.. 255
    1863::::::.. 340
    1872::::::.. 1535
    1873::::::.. 3952
    1886::::::.. 123500
    1887::::::.. 157170
    1888::::::.. 189583
    1889 (прибл.):.. 206000
    Следовательно, за 17 лет, прошедших после отмены откупа, добыча увеличилась слишком на 204 милл. пуд. или в 135 раз, а в 26 лет в 606 раз. Нефть залегает в песчано-глинистых пластах, а не в твердых каменных породах, как в Соединенных Штатах и Канаде, поэтому и бурение скважин, начавшееся в 1872 году, ведется несколько иначе, чем в Америке, а именно употребляют более широкие трубы. Бурение, если успешно, дает фонтаны или колодцы; в первых нефть, смешанная с соленой водой и песком, бьет через край, как вода в артезианских колодцах. Иные фонтаны были так сильны, что выбрасывали 600 тыс. пуд. в сутки, между тем как ни один из американских не давал более 50 тыс. пуд. Часто «буйные» фонтаны приносили убыток владельцам, нефть не успевали собирать и приходилось вознаграждать соседей за убытки, причиняемые ею. Из колодцев нефть поднимается в узких металлических цилиндрах, называемых желонками, работа называется тартанием. В начале 1889 было буровых скважин:
    В полном ходу В работе Средняя производитель-ность скважины в год, в тыс. пудов На Балахинской площ. 99 20 590 На Сабунчинской площ. 64 48 990 На Биби-Эйбатской площ. 10 3 1355 Всего::: 173 71 806
    Следовательно в среднем вывод на одну буровую скважину приходится в год 806 тысяч пудов нефти, а в сутки 2606 пудов
    Средняя глубина скважин в метрах.
    1877 г. 1888 г.
    Балахинская площ. 166 193
    Сабунчинская площ. 170 181
    Биби-Эйбатская площ. 150 208
    Средняя площадь 167 189
    Эта глубина очень невелика в сравнении с глубиной скважин в Америке, где не находят нефти ближе 260 м. от поверхности, т.е. гораздо глубже, чем средняя глубина бакинских скважин: самые глубокие в Соедин. Штатах доходят до 1500 м. (5000 фут.); наименьшая глубина буровых скважин, по одной на Балахинской и Сабунчинской площадях, 47 м. т. е. впятеро менее самых неглубоких американских. Площадь, на которой до сих пор добывается нефть, очень невелика: так пространство Балахинско-Сабунчинской площади, с которой добывается 9/10 всей русской нефти – 200 десятин, так что каждая десятина дает средним числом 860 тыс. пудов нефти в год, а братья Нобель с десятины принадлежащей им или арендуемой ими площади получают почти вдвое более. Кроме одного нефтяного завода в Сураханах, все остальные находятся с Черном городе в Б., на берегу моря. Она перекачивается туда с промыслов 4-дюймовыми трубами, под давлением 30 атмосфер. Бакинская нефть тяжелее американской и дает 30% легких осветительных масел, обыкновенно называемых керосином, также и более тяжелые масла: астралин, соляровое масло, хорошо горящее в лампах особенного устройства и совершенно безопасные от воспламенения. Из остатков добывают смазочные масла высокого качества, каких нельзя добыть из американской. Это дело вполне создано русскими учеными и техниками; основание ему положили работы проф. Менделеева, Бейльштейна, Морковников, сделанные в их лабораториях. Затем в России же впервые нефтяные остатки в крупных размерах применены к отоплению, для чего изобретены особые аппараты для измельчения (пульверизации) нефти – форсунки. Нефтяными остатками исключительно отапливаются нефтяные заводы, каспийские пароходы, волжские пароходы от Нижнего до Астрахани, Закавказская и Закаспийская ж. д. в они уже проникли до Москвы, где употребляются на многих фабриках. Керосин и нефтяные остатки возятся наливом в вагонах-цистернах и судах-цистернах, что избавляет от употребления дорогих бочек. Перевозка наливом на судах была впервые употреблена у нас, в Америке же она до сих пор не принята. Братья Нобель, впервые употребившие этот способ перевозки, имеют множество цистерн на Каспийском море, Волге и железных дорогах России, благодаря чему сделались на этих путях почти монополистами; к тому же стремится и торг. дом Ротшильда, по пути из Б. в Батум и оттуда в Черное и Средиземное моря. Углубление скважин еще не доказывает близкого истощения промыслов, а произошло от того, что нефтепромышленники стараются непременно получить фонтан, пренебрегая верхними, сравнительно менее богатыми слоями. Фонтаны везде глубже чем колодцы. К З. от Бадахано-Сабунчинской площади, найдены залежи нефти, но нефтепромышленники пока не решаются работать там, боясь незнакомой и при том более удаленной от города местности.
    Литература. Гмелин, «Путеш.» (т. III); Менделеев, «Нефтян. месторожд. в Пенсильвании и на Кавказе» (1876); Отчеты управл. горною частью на Кавказе по 1888. Статьи в «Известиях и Записках кавказского отд. имп. рус. геогр. общ.», в журналах технического и русского физико-хим. общ., в «Техническом Сборнике», «Горном Журнале» и газ. «Бакинские Известия».

    Бакунин

    Бакунин (Михаил Александрович) – род. в 1824 г. в Тверской губ., умер 13 июля 1876 в Швейцарии; воспитанник артиллерийского училища, он выпущен не кончив курса в прапорщики; в 1840 г. Б. оставил отечество и попал сначала в Швейцарии, а потом во Франции в кружки революционеров социалистов. Речью своей, произнесенной 29-го ноября 1847 года, Бакунин закрыл себе возврат в отечество.

    Балаган

    Балаган – (тат.) – барак, сарай, навес, временное дощатое или иное строение, служащее для склада товаров, торговли, производства ремесла или промысла. Балаганами также называются временные постройки для театральных народных представлений, таковы: Балаганы святочные, скоморошьи и др. Целые ряды довольно изящных деревянных построек возводятся из года в год на одних и тех же местах, куда во дни Сырной и Святой недель стекается масса народа смотреть балаганные зрелища. В Петербурге балаганы, начиная с 1873 года, возводятся на Марсовом поле (Царицын луг), а до этого времени они строились на Адмиралтейской площади. В Москве балаганы устраиваются на Девичьем поле, а до 1880-х годов они строились у Новинского бульвара. С тех пор как Б. переведены на Девичье поле, они уже не пользуются прежней популярностью вследствие того, что слишком удалены от центра города. Балаганы украшаются огромными разрисованными полотнищами, на которых изображены сцены из представляемой в балагане пьесы. Балаганы-театры известны и в истории: так в 1700 г. Петр Великий приказал выстроить на Красной площади в Москве, в Китай-городе, деревянную «комедиальную хоромину», а Сплавского послал заграницу навербовать комедиантов и доставить их в Россию. Хоромина была готова в 1702 г. и открыта 25 декабря немцами-актерами комедиального директора Ягана Куншта. Хоромина представляла собою огромный деревянный балаган, имевший в длину 20 сажень, в шир. – 15 саж. и в высоту – 7 саж.
    В последнее десятилетие Б. всегда строятся в январе, остаются не разобранными до 15 мая (день коронования благополучно царствующего императора Александра III), после чего место должно быть очищено, но представления в балаганах даются только в течение недели Пасхи и масленицы и в день 15-го мая. В представлениях главное внимание обращено на грубые эффекты, как-то: барабанный бой, стрельбу, бенгальские огни и т.п. Пьесы обыкновенно кое-как скроены, хотя зачастую из произведений наших знаменитых авторов, как то: Пушкина, Толстого, Лермонтова и др.; обыкновенно сюжетом пьес служат события отечественной истории, исковерканные приноровлением к грубому исполнению. Самое понятие балаганный в силу этого стало нарицательным для обозначения грубого и трескучего. Машинная часть и декорации пьес, даваемых «на балаганах», подчас бывают вполне удовлетворительны.
    Балаганами называются и шалаши, из которых охотятся на тетеревов, приманивая их чучелами, а также летнее жилище камчадалов, состоящее из шалаша на столбах, под которым вешают рыбу для вяления.

    Балакирев

    Балакирев (Милий Алексеевич) – известный русский композитор и музыкальнообщественный деятель; род. 21 дек. 1836 г. в Нижнем Новгороде. Воспитывался в казанском университете. Музыкальным образованием Б. обязан самому себе. В 1855 г. он впервые выступил перед петербургскою публикою в качестве виртуозапианиста. 18 марта 1862 г. он вместе с Г.А. Ломакиным основал «Бесплатную музыкальную школу», состоящую под Высочайшим Его Императорского Величества покровительством; школа эта на первых же порах своего существования обнаружила оживленную деятельность. В концертах, устраиваемых этой школой, вокальными, хоровыми пьесами дирижировал Ломакин, а оркестровыми М.А. Балакирев. 28 января 1868 г. после отказа Ломакина от управления школой, М.А. Балакирев, как один из ее учредителей, принял на себя этот труд и в качестве директора заведовал школой до осени 1874 г. В 1866 г. М.А. был приглашен в Прагу заведовать постановкой опер: «Жизнь за Царя» и «Руслан и Людмила» Глинки, которые были даны под управлением Б. и, благодаря его настойчивости и неустанной энергии, имели огромный успех, в особенности опера «Руслан и Людмила».
    С осени 1867 г. до весны 1869 М.А. дирижировал симфоническими концертами импер. русского музык. общества (в 1867 г. вместе с Берлиозом), в которых, по преимуществу, исполнялись сочинения Берлиоза и Листа, и оркестровые сочинения собственно русских композиторов: Римского-Корсакова, Бородина, Мусоргского и друг. В половине 70-х годов, М.А. Балакирев, по расстроенному здоровью, принужден был на время отказаться от общественной деятельности. В 1883 г. М. А. был назначен Государем Императором заведовать придворной певческой капеллой, в которой, благодаря ему, школьное дело поставлено ныне на прочных педагогических основаниях; им выработана программа научных классов; Б. взял в свои руки музыкальное дело, пригласив к себе помощником Н. А. Римского-Корсакова, занимающего должность инспектора музыкальных классов. При Б. здание певческой капеллы перестроено заново; изящный внешний вид здания, роскошь (залы) и обширность помещения для учащихся не оставляют желать лучшего. Особенное внимание обращено Б. на развитие оркестрового класса в капелле; цель эта практическая и, без сомнения, окажет благотворное влияние на тех, которые вследствие потери голоса должны прекратить свои занятия в хоре; им представится, в таком случай, возможность нового заработка, который удержит их в привычной среде и устранит необходимость искать себе занятие в какой-либо другой, чуждой для них специальности. В придворной певческой капелле существует в настоящее время вполне самостоятельный оркестр.
    Композиторская деятельность М.А. Балакирева, хотя не обширна, но весьма почтенна. Он написал несколько оркестровых, фортепьянных и вокальных сочинений, из которых особенно выдаются оркестровые: музыка к королю Лиру (1860 г.), состоящая из увертюры и антрактов; увертюра на чешские темы (1856 г.); две увертюры на русские темы, из которых первая сочинена в 1857 г., а вторая, под названием «Русь», написана в 1862 г. на открыт памятника тысячелетия России, в Новгороде; увертюра на испанскую тему; симфоническая поэма «Тамара» (на текст Лермонтова), исполненная в 1-й раз в концерте Беспл. музык. школы, в 1882 г. Из фортепьянных сочинений Балакирева известны: две мазурки (As-dur и H-moll), скерцо, фантазия «Исламей» на восточные темы ( 1867 г.); им же переложены для фортепьяно в две руки: «марш Черномора» из оп. «Руслан и Людмила», «Песня жаворонка» Глинки, увертюра (вступление) ко второй части «La Fuite en Egypte» соч. Берлиоза, каватина из квартета Бетховена (ор. 130), «Арагонская хота» Глинки. В четыре руки: «Князь Холмский», «Камаринская», «Арагонская хота», «Ночь в Мадриде» Глинки.
    Из вокальных сочинений Б. большою популярностью пользуются романсы и песни («Золотая рыбка», "Приди ко мне, «Введи меня, о ночь, тайком», «Исступление», «Взошел на небо месяц ясный», «Слышу ли голос твой», «Еврейская мелодия», «Грузинская песня» и проч.) – числом 20. Весьма ценным вкладом в область русской музыкальной этнографии является «Сборник русских народных песен», изданный Б. в 1866 году (всех песен 40). Дарование М.А. Балакирева особенно выказалось в первых его произведениях и в тонком понимании оркестровки; музыка Б. своеобразна, богата в мелодическом отношении (музыка к королю Лиру, романсы) и весьма интересна и красива в гармоническом.

    Балалайка

    Балалайка, балабойка, южн. брунька (по Далю) – народный музыкальный инструмент, принадлежащий к группе инструментов струнных. Б. состоит из кузова с треугольной декой грифа, делается из соснового дерева и размеры ее уклоняются, от тех образцов этого инструмента, которые продаются в наших столицах. Длина кузова с грифом – 30 дюймам, наибольшая ширина треугольной деки в нижной ее части = 16 дюймам, наименьшая в верхней части = 2 дюймам. Шесть миндалевидных отверстий на верхней стороне деки, сходящихся в одном общем центре (в виде звездочки), имеют тоже значение, что вырезки в деке скрипки и называются эсами (S). По номенклатуре знатока наших народных инструментов Н.В. Лисенко эта звездочка называется голосником. По словам Н.Е. Симакова иногда отверстия в голоснике круглы. Три колка в голове грифа служат для наматывания кишечных струн, направленных через подставку, помещаемую ниже голосника, к выступу на нижней широкой части кузова, где они закрепляются. Гриф перетянут на известном расстоянии четырьмя цветными струнами для обозначения ладов. По исследованиям Мих. Петухова и П. Штейнберга, сделанным в музее с.-петербургской консерватория, основной тон кузова c в одночертной или так называемой первой октаве (обозначение по Гельмгольцу, см. его «Учение о звуковых ощущениях», стр. 24). Естественно, что Б., как инструмент народный, сделанный неискусной рукою, не может иметь математически верного основного тона своего резонансного ящика, что не всегда достигается даже при изготовлении скрипичных кузовов опытными мастерами. Первые две струны Б. строятся в унисон, а 3-я в квинту, т.е. первые две строятся в с, а третья в g. Игра на Б. производится правой рукой на щипок и бряцая, потряхивая кистью, а левой рукой прижимают струны на грифе, перебирая пальцами. Для произведения большего эффекта, балалаечник щелкает по кузову инструмента четырьмя пальцами дробью. Балалаечники часто соединяются в хоры, разъезжая по крупным ярмаркам. Хоры эти, состоят из мужчин в женщин, которые лихо пляшут под звуки Б. и звуки хорового пения. Когда и кем изобретена Б. неизвестно. Некоторые ученые видят в Б. видоизмененную домру или домбры, до сих пор существующую у киргиз-кайсаков и отличающуюся от Б. тем, что нижний край ее треугольной деки гораздо короче балалаечного и что она имеет только две струны, строящиеся в квинту, некоторые писатели по музыке полагают, что Б. изобретена самими русскими во время татарского владычества, или, по крайней мере, заимствована от татар. Б., как гудок, волынка, гусли и др. почитается одним из древнейших музыкальных инструментов, что свидетельствует и арабский историк ИбнФацлан, посетивший, в качестве посла, в 921 г. волжскую Болгарию и видевший как заезжие «руссы» хоронили своего князя. По языческому обычаю в могилу покойнику, между прочим, положили: «крепкий напиток, плоды и музыкальный инструмент» – «eine Laute», в переводе Фрэна, по мнению А. Котляревского – «балалайку», чтобы, по языческому верованию в загробную жизнь, он мог и на том свете услаждать себя игрой на любимом при жизни инструменте. В восьмидесятых годах образовался кружок любителей игры на балалайках. В.В. Андреев, основатель этого кружка, подал мысль инструментальному мастеру Ф. Пасербскому построить Б. из лучшего материала, сделав кузов ее из бука и значительно увеличив его, а деку – из ели. Гриф, по указаниям г. Андреева, был укорочен, струны натянуты скрипичные и гитарные. По образцу обыкновенной Б., г. Пасербским построены Б. трех различных форматов, который составляют пропорциональные уменьшения и увеличения обыкновенного типа. Таким образом были построены Б.: пикколо (самая маленькая), прима (обыкновенная Б.), альт и бас – увеличенные балалайки. Все эти Б. трехструнные. Строй их – изменен. Строй пикколо – е, е, а (во второй октаве), примы – е, е, а (в первой октаве), альта – е, а, е (в малой октаве), бас строится октавой ниже альта. П.К. Селиверстов, при участи В. В. Андреева, составил «Школу балалайки» (Спб., 1887). О кружке балалаечников см. статью Михаила Петухова, «В.В. Андреев и кружок игроков на балалайке» («Баян», 1888, № 11).

    Баланс

    Баланс (франц balance или bilan, ит. bilancia) происходит от bilancia – весы (от лат. bi-lance, т.е. с двумя чашками), в переносном смысле значит равновесие, отсюда балансировать – стремление найти или сохранить равновесие.

    Баланс бухгалтерский

    Баланс бухгалтерский. В бухгалтерии Б. устанавливается равновесие между дебетом в кредитом, причем различают счет Б. входящего, если им открываются коммерческие книги, и счет Б. исходящего, если он выводится при окончании счетов. Чтобы составить верный Б., необходимо предварительно проверить все счета, а потом уравнять дебет и кредит, т.е. сложить итоги той и другой стороны, найти разность между ними (разность эта называется остатком, излишком, сальдо, saldo) и проставить недостающее количество. Операция эта называется пополнением заключением, балансированием счета. Заключение счета бывает или окончательное, когда счет сам собою закрывается, или временное, по случаю составления отчета. Различают еще брутто Б. и нетто Б., смотря потому, сосчитан ли только дебет и кредит отдельных счетов, или же при каждом из них указан и сальдо. По обычаям торгового мира в больших предприятиях брутто-Б. составляется несколько раз в году, а нетто-Б. – по окончании торгового года, и результат последнего вносится в главную книгу. Составление Б. необходимо при всякой системе бухгалтерии и требует особого искусства со стороны бухгалтера. Б. дает возможность судить о правильности ведения книг и в общей картине рисует положение данного предприятия. Имуществу, показанному в Б., делается иногда подробное перечисление, которое называется инвентарем. Составление инвентаря весьма важно для того, чтобы убедиться, что цифра чистого капитала, значащегося на счете Б., есть не только результат арифметических выкладок, но оценка действительно существующего имущества. При этом всякая ценность, составляющая имущество торгового дела, определяется основной, приходной ценой, т.е. ценой, в которую обошлось ее приобретение, а только та ценность которая выходит из дела, определяется продажной ценой. Разность между этими ценами составляет прибыль или убыток и показывает отношение между капиталом, вложенным в дело, и капиталом, существующим во время составления Б. Устанавливая подобные правила об определении цен имуществ, входящих еще в состав предприятия, и имуществ, уже отчужденных, бухгалтерия имеет в виду дать купцу не только общую картину его предприятия в данный момент, но и указание, откуда получилась прибыль или убыток. Но законодательство, которое, нормируя ведение торговых книг, преследует не интересы частных хозяйств, а стремится к обеспечению общественного кредита, дает иные правила для составления баланса и заботится, главным образом, о том, чтобы Б. указывал кредиторам купца точный размер его актива, его действительно существующего имущества. Так, герм. Торговое Уложение (ст. 29 – 31, 23, 230а и RKO 210, 3) предписывает купцу при самом открытии предприятия составить точный инвентарь с подробным указанием в нем принадлежащего ему недвижимого имущества, долгов, причитающихся к получению, долгов, на нем состоящих, суммы наличных денег и всякого другого имущества с обозначением его стоимости: затем он должен вывести Б., показывающий отношение между его активом и пассивом. Всякий купец, обязанный вести торговые книги, должен составлять Б. периодически, причем при определении цен должны быть соблюдены следующие правила. Цена отдельных предметов, входящих в состав наличного имущества, и сумма долгов, причитающихся к получению, должны быть означены в том размере, в каком состоят они во время составления инвентаря и Б. Но при этом не должно руководствоваться исключительно ценой приобретения. Запасы товаров должны быть оценены по той цене. по которой они в данный момент могут быть реализованы; орудия производства (мебель и т.п.) должны быть показаны по соображению с тем уменьшением их ценности, которое обусловливается их употреблением; ценные бумаги должны быть показаны не по номинальной их цене, а по той цене, по которой они могут быть реализованы согласно с курсом дня; долги безнадежные должны быть исключены, долги же сомнительные должны показываться в той сумме, получение которой вероятно. Установив эти правила для определения цен, закон саму оценку предоставляет добросовестности купца, но в то же время он требует, чтобы инвентарь и Б. показывали не только состояние данного предприятия, но и все имущественное положение его владельца. Б. и инвентарь должны составляться ежегодно, и лишь по отношению к некоторым торговым предприятиям в виду особого их свойства, дозволяется составление означенных документов производить один раз в два года. Документы эти должны быть подписаны купцом (а в товариществе – всеми лично ответственными участниками); они могут быть вносимы в особо заведенную для того книгу или же составляться каждый раз в виде отдельных документов, но и в том и в другом случае они должны быть сохраняемы в течение 10 лет со дня их составления. По отношению к акционерным обществам имперский закон 18 июля 1884 г. установил особые, более подробные правила и, между прочим, предписывает вытекающий из Б. убыток или прибыль выставлять отдельно, в конце его.
    Русское законодательство дает весьма сходные, хотя и не столь подробные положения. По статье 614 Устава Торгового изд. 1887 г. «каждый торгующий, без изъятия, непременно должен поверять и считать себя по книгам своим ежегодно, или по крайней мере каждые 18 месяцев, в какое время года ему удобнее, и выводить баланс; в коем означать: собственный свой капитал и свое имущество недвижимое и движимое, наличность денег и денежных документов, наличность товаров, долги, ему и от него к платежу следующие, долги спорные или сомнительные, расход на домашние издержки и годовую прибыль и убыток». Составление инвентаря и Б. в виде отдельных документов не дозволяется, а требуется (ст. 616), чтобы они вносимы были в книги: у оптовых торговцев в главную, а у прочих – в расчетную; в виду этого в особой подписи купца под инвентарем и Б. нет надобности. Исключение составляет случай учреждения администрации, когда Б., выведенный купцом, пришедшим в упадок, пишется в виде отдельного документа для представления в биржевой комитет при прошении кредиторов; такой Б. должен быть подписан должником (ст. 490 Уст. Судопроизв. Торг., изд. 1887 г.).

    Балдахин

    Балдахин (Baldakinus, baldochinus) – означает в архитектуре матерчатый, каменный, деревянный или металлический навес на четырёх столбиках, который собственно никакого полезного назначения не имеет и применяется преимущественно в виде украшения или в тех случаях, когда нужно подчеркнуть особенную святость или почетность места. Вот почему балдахины помещаются обыкновенно в церквах над алтарными престолами или над особо почитаемыми святынями; во дворцах над тронами и, наконец, в разных общественных зданиях над статуями и бюстами великих общественных деятелей и тому подобными почитаемыми предметами. Происхождение балдахинов надо искать в древнем Востоке, где, как мы это видим, на ассировавилонских и древнеперсидских барельефах, над царем носили большой зонтик, который на воздухе защищал его от дождя и зноя. Зонтик этот мало по малу перешел в тот великолепный балдахин, который в наше время носят над государями при коронациях. На восточное начало балдахина указывает также само происхождение этого слова, потому что baldakinus некоторые производят от «Балдук» или «Балдак», как в средние века назывался Вавилон, а другие от Багдада, по итальянски Baldacco (Бальдакко).
    Несмотря на одну и туже основную форму – навес на четырех столбиках или просто навес, приделанный к стене, балдахины отличаются крайним разнообразием, что зависит, во 1-х, от материала, из которого они исполняются, а во 2-х, от их архитектурного стиля.
    Всемирной известностью пользуется громадный бронзовый балдахин главного престола храма св. Петра в Риме. Он был отлит в XVII в. при папе Урбане VIII архитектором Берники из бронзовых розеток, украшавших некогда кессоны Пантеона, и имеет около пятнадцати саж. высоты. Он состоит из четырех витых колонн, которые поддерживают весьма вычурный верх, увенчанный четырьмя изогнутыми ребрами, сходящимися под яблоком креста.

    Балеарские о-ва

    Балеарские о-ва – группа островов в Средиземном море. Важнейшие из них: Майорка, Минорка и Кабрера, которые вместе с Питиусскими о-вами составляли прежде отдельное королевство Майорка, а теперь принадлежат Испании и образуют так наз. провинцию Б. островов, занимающую площадь В 4817,4 кв. км. С 306847 жит. (1884), из кот. 668,4 кв. км. с 24466 жит. приходится на Питиусские о-ва. Главным городом в Maйорке считается Пальма. Несмотря на то, что о-ва между собой и от материка отделены обширными водными пространствами, разница как во флоре и фауне, так и в характере местного населения замечается небольшая. Поверхность вообще гориста (только на Минорке и Maйорке имеются более значительные равнины) и представляет плодородную почву, которой недостает только влаги, чтобы быть одной из самых плодородных провинций Испании. Только Кабрера (Сарraria), названная так по огромным стадам разводимых здесь коз, остается невозделанной и служит местом ссылки. Климат повсюду мягкий, теплый и влажный, несмотря на малое количество дождей летом, и очень благоприятен для зимнего пребывания, вследствие незначительных колебаний температуры. За последние семь лет средняя температура 18° Ц. Жители занимаются земледелием, садоводством и виноделием, причем маслины, вино, миндаль и винные ягоды (фиги) представляют главнейшие продукты, а также, отчасти, занимаются и скотоводством (свиньи и козы), рыбной ловлей и торговлей. Говорят на особом наречии, наз. Майоркино, очень близком к каталонскому, и имеющем свою собственную литературу, (преимущественно стихи) – Два о-ва, принадлежащие к группе Питиусских (т.е. сосновых о-вов), суть: Ивиса, с одноименным глав. городом и портом, и Форментеро, т.е. пшеничный о-в, с отдельными мызами хлебопашцев. Оба острова богаты хлебом, льном и коноплей, вином, маслинами, южными фруктами и особенно фигами, а также доставляют для вывоза много соли.
    Уже в глубокой древности Б. были посещаемы финикиянами и греками с о-ва Родоса; даже свое название они получили от греческого слова ballein – бросать, метать, так как жители этих о-вов считались искусными пращниками, и пользовались, благодаря этому, большим почетом как в войсках Аннибала, так и позднее в римской армии. Долгое время находились эти о-ва под владычеством карфагенян, и только в 123 г. до Р. Х., благодаря Авлу Цецилию Метеллу (Balearicus), были присоединены к Римской монархии. В 426 после Р. Х. они попали под владычество вандалов, затем вестготов. При Юстиниане I перешли во владение Восточной Римской империи, при Карле Великом – к франкам, в 798 г. – к арабам. Покоренные в 1208 – 20 г. Яковом Арагонским, после его смерти образовали в 1276 г. собственное королевство (Еl Reyno de Mallorca), соединившееся в 1333 г. с Арагонией. С 1708 по 83 г. Минорка была во владении англичан. Подробное описание Б. находится в роскошно изданном сочинении (анонимном) эрцгерцога Людовика Сальватора: «Die В., in Wort und Bild geschildert» (3 т., Лейпц., 1869 – 81), не поступившем, впрочем, в продажу.

    Балет

    Балет (от ballare – танцевать). – Так называются сопровождаемые музыкой театральные представления, в которых действующие лица посредством мимических движений и танцев выражают различные характеры, мысли и страсти. Б. принадлежит к разряду пластических искусств, основные элементы которого: танцы, пластика и мимика. Б. есть своего рода драма, за отсутствием живого слова выраженная в грациозных или выразительных движениях, игре лица, красивых жестах и, наконец, танцах. Начало Б. теряется в глубокой древности. Многие писатели видят его происхождение в религиозных танцах евреев и египтян, которыми сопровождались их религиозные торжества: танцами египтяне изображали движение небесных светил, у евреев царь Давид танцевал с левитами, когда скинию Завета переносили из Обедедона в Иерусалим. До XIII в. танцевали в латинских и греческих церквах, да и до сих пор танцуют в религиозных процессиях не только на Востоке, но даже в Испании и Португалии. Б. у греков всегда сопровождал их комедии и трагедии, но общей связи с главным действием не имел, а был только дивертисментом. У римлян существовали религиозные пляски, по преданию, установленные Нумой Помпилием в честь Марса (известны пляски салийских жрецов), но в этих плясках не было той целомудренности, которой отличались греческие танцы. Вот как описывает Тацит пляску сбора винограда: в великолепных садах, при свете тысяч факелов, прикрытые звериными шкурами, римские жены и девы дикими кликами призывали Бахуса, топаньем босых ног изображая выжимание винограда; среди них Мессалина с распущенными косами махала тирсом в то время, когда ее любовник Силий венчал себе голову плющем. Всем действующим лицам в этих празднествах имп. Клавдий приказал отрубить головы. В царствование Августа мимы Батилл и Пилад завоевали всеобщее внимание своими балетными представлениями. Пиладу из Киликии приписывают изобретение патетического и трагического балета. Б. Батилла Александрийского отличался комизмом и веселостью. Ни у греков, ни у римлян Б. не имел самостоятельного значения, а являлся интермедией в драматических зрелищах. С падением Рима Б. искусство замирает на тысячу лет и возрождается только к концу XV и началу XVI вв. в Италии. В 1489 году герцогу миланскому был дан Б. по случаю женитьбы его на Изабелле Арагонской. Во Франции Б. введен Бальтазарини, капельмейстером Екатерины Медичи. В 1581 г. он поставил в Лувре Б. «Цирцея и ее нимфы», стоивший 3600000 ливров. С тех пор Б. вошел в большую моду. Редкий праздник обходился без балета, в котором нередко участвовали сами короли и их вельможи. Генрих IV и его министр Сюлли танцевали в Б., сочиненном сестрой короля. В XVII в. введены в Б. значительные усовершенствования Оттавио Ринуччини, который пользовался поддержкой Марии Медичи и Ришелье. Последний ставил при С. Жерменском дворе роскошные Б. и на одном из них (1625) танцевал сам Людовик XIII. Тринадцатилетний Людовик XIV танцевал в Б. «Кассандра», и впоследствии любил участвовать в балетах. Когда во Франции появилась опера, то балет вошел в ее состав. Первая попытка в этом роде сделана Кино (Quinault) в его «Fetes de Bacchus et de l'Amour» (1671). В произведениях Кино Б. подчинен музыкальной части и входит в оперу как вставной элемент под именем «Divertissement» и «Fetes». До Кино женские роли в Б. исполнялись мужчинами, а при нем в первый раз в Б. «Триумф любви» (1681) появились четыре миловидных танцовщицы. Балет сам по себе имел мало драматического выражения и нуждался еще в пояснениях посредством пения и речитативов. В 1697 г. Ламот преобразовывает Б., вводя в него драматическое действие и страстные положения. Его Б. «L'Europe galante» послужил прототипом современных балетов. Самостоятельное значение придал Б. Новерр из Штутгарта с 1763, окончательно отделив его от оперы постановкой акта из балета «Medee et Jason». Новерр первый поставил Б. в связи с античной пантомимой и дал танцам центральное значение в Б., подчинив им мимикопластический элемент. Мифологические Б., остаток версальского величия, пришел в совершенный упадок во времена консульства, будучи вытеснен комическими Б. вроде: «La fille mal gardee», «Arlequinades» и т.п. В XIX веке новую жизнь в Б. вдохнул Галеотти, в Копенгагене, который сделал попытку вернуть Б. к чисто драматикопластическому принципу и в противоположность Новерру подчинил ему и танцы, не давая им перевеса, отчего Б. принял характер ритмическо-пластической пантомимы, но этот опыт, за раннею смертью Галеотти (1817), не получил распространения дальше Копенгагена. Опыты в этом направлении дольше всего продолжались на миланской сцене, где посредством пантомим пытались изобразить трагические сюжеты, переделав в Б. даже «Гамлета». Блистательная эпоха балетов началась с 30-х годов нынешнего столетия и роскошь постановки их почти на всех европейских сценах обусловливается правительственными субсидиями.
    В музыкальном отношении балетная музыка сильно подвинулась вперед в XIX ст. Как на пример, можно указать на Б. «Прометей» Бетховена, на французские Б. Адана, Делиба, на балетную музыку в очень многих новейших операх: Мейербера, Обера, Галеви, Николаи, Гуно, Бизе, Тома, Масснэ, Бойто, Верди, Понкиелли, Монюшко, Гроссмана и друг., на ту же музыку в симфонических сочинениях Берлиоза («Damnation de Faust»), Мендельсона («Sommernachtstraum»), на знаменитый «Invitation a la danse» Вебера (вальс этот с оркестровкой Берлиоза вставлен в оперу «Фрейшютц») и проч. В большинстве русских оперных произведений балетная музыка занимает видное место, как напр. в операх Глинки, Верстовского, Даргомыжского, Серова, Чайковского, Римского-Корсакова, Бородина, Рубинштейна, Направника, Соловьева и друг.
    В России балеты, как самостоятельные сценические произведения писали и пишут: Серов (народные танцы), Пуньи («Конек Горбунок», «Дочь фараона» – лучшие балеты), Минкус («Роксана»), Чайковский («Лебединое озеро», «Спящая красавица»), Рубинштейн («Виноградная лоза»), М. Иванов («Весталка»), Фитингоф-Шелл («Гарлемский тюльпан») и проч.
    Начало Б. в России относится к XVIII в., хотя, танцы, несомненно, существовали у нас с первобытных времен, о чем можно судить, отчасти, по фрескам КиевоПечерского собора XII в., на которых сохранились изображения танцующих. Духовенство считало пляски делом зазорным, бесовским и всячески осуждало танцы: «како зла вещь есть плясание, колико есть мерзко перед Господом от видения является» (Великое зерцало); на картинках страшного суда (см. Д. Ровинский, «Русские народные картинки») пляшущие показаны в аду. По свидетельству Рейтенфельса («De rebus Mosckovitis», Patav., 1680, p. 105) первый Б. в России был поставлен в царствование Алексея Михайловича в субботу на масленице 1675 г. И.Е. Забелин («Домашний быт русских цариц», Москва, 1872, 2-ое изд. ) относит это «комедийное действо» к масленице 1672 г., когда суббота этой недели приходилась на 17-е февраля, с которого дня, по его мнению, и должна начинаться история нашего театра (стр. 479).
    Перед началом спектакля на сцену вышел актер, изображавший Орфея, и пропел немецкие куплеты, переведенные царю толмачами, в которых превозносились прекрасные свойства души Алексея Михайловича. По обе стороны Орфея стояли две украшенные транспарантами и освещенные разноцветными огнями пирамиды, которые после песни Орфея начали танцевать. Описанные Рейтенфельсом подвижные пирамиды, вероятно, те самые, которые в числе театральных вещей перевозились из комедийной хоромины села Преображенского (по указу Алексея Михайловича от 23 января 1673 г.) во вновь устроенное для театра помещение в Кремлевском дворце, что «над аптекою»; в перечне вещей сказано: «выкрашены голубцом четыре балеты» (Забелин, стр. 485). Подобное зрелище вряд ли может быть названо Б., так как только при Петр I Великом на Руси появляются танцы в настоящем значении этого слова: были введены менуэты, контрдансы и т.п. Настоящий Б. у нас заводится в царствование Анны Иоановны, когда в 1735 г. был приглашен в столицу композитор Франческо Арайя. Раз в неделю представлялись итальянские интермедии с Б., в котором танцевали кадеты сухопутного корпуса (ныне Павловское военное училище и 1-й корпус), под руководством балетмейстера Р. Фузано (Фоссано), с 1736 г. Между воспитанниками лучшим танцором был Чоглоков, впоследствии камергер. Танцам обучал знаменитый танцовщик Ланде, ловко сумевший приобрести расположение всесильного Бирона и через то пользоваться милостями и вниманием императрицы. С особенною роскошью Б. ставились в царствование Елисаветы Петровны. Кадеты: Бекетов, Мелисино, Свистунов, Остервальд и др. были весьма искусны в танцах. Бекетов, впоследствии фаворит Елисаветы, пользовался особенной благосклонностью императрицы, которая сама одевала красивого юношу, превосходно исполнявшего женские роли. 1-го августа 1759 г. в день тезоименитства императрицы и по случаю победы над пруссаками при Франкфурте был торжественно поставлен балет-драма: «Прибежище добродетели», имевший огромный успех. Вся балетная труппа обходилась тогда 33810 р. в год, не считая оркестра. В царствование Екатерины II Б. был в большой моде. По случаю коронации императрицы был дан в московском дворце роскошный балет: «Радостное возвращение к аркадским пастухам и пастушкам богини весны», в котором участвовали знатнейшие вельможи. Из записок Порошина (1765) видно, что Павел Петрович, наследник престола, нередко танцевал в придворном театре в балете; о представлении 18 января он пишет: «от хлопанья в ладоши, в танцовании его высочество несколько сбился и оробел». В описываемую эпоху балет пользовался большой популярностью. Помещики стали обучать балетным танцам своих крепостных девок и устраивать крепостные балеты. Особенно славился в то время балет помещика Нащокина. В балетах, как и во всем, господствовало пасторальносантиментальное направление, как об этом можно судить по одним уже их названиям: «Радостное возвращение...» и т.п. Опера была немыслима без балета, который вовсе не входил в действие, а приплетался механически в антрактах. В 1766 г., выписанный из Вены «совершенный балетмейстер» и «великий сочинитель музыки» Анжолини вводит национальный русский балет и «вместя в музыку оного (балета) русские мелодии, сим новым ума своего произведением удивил всех и приобрел всеобщую себе похвалу», так писал тогдашний историк театра Штелин («Краткое известие о театральных в России представлениях», «С. Петербургский Вестник», 1779, октябрь, 258), по словам которого балет был тогда весьма любим.
    Содержание Б. обходилось в 1787 г. – 40170 р. в год. В 1790-х годах балеты ставились с особенным великолепием и русская труппа имела уже отличных танцовщиков и танцовщиц из русских, каковы: Ив. Вальбрех, Вас. Балашов, Зорина, Софья Вальбрехова и др. Вначале царствования Павла Петровича балет еще в моде. Труппа обходилась только в 24110 р. в год. Особую приманку балетов составляли волшебные декорации искусного Гонзаго, перспективная живопись которых необыкновенно восхищала зрителей. Талантливый Вальбрех, воспитанник театрального училища, является первым балетмейстером из русских людей (с 1794 г.). При Павле I изданы были особые правила для балета: императору наскучили прыжки и танцы мужчин в Б. и потому приказано было, чтобы на сцене не было ни одного мужчины; роли мужчин танцевали Колосова и Берилова до приезда Огюста, известного сочинителя русских танцев, которым он впоследствии обучал в Бозе почившего императора Александра II. Следующее царствование было эпохой расцвета балета. Никогда Б. в России не достигал такого блеска, как в 1-ую четверть нынешнего века. И всем этим успехам Б. был обязан Дидло, знаменитому балетмейстеру; 30 лет он украшал петербургскую сцену (с 1802 – 1831 года) и, вероятно, составил бы гордость лучшей европейской сцены. Вольф в своей «Хронике петербургских театров» (Спб., 1887 года, ч. I, стр. 29) говорит о Дидло, как о полубоге и об уходе его замечает, что «публика потеряла в Дидло балетмейстера, каких ни прежде ни после у нас не бывало». Этот неутомимый, преданный своему искусству до фанатизма, труженик и до суровости строгий и грозный учитель образовал для нашей сцены много первостатейных танцовщиков и танцовщиц, прославивших себя и своего учителя, каковы: грациозная и талантливая Мария Данилова (вып. 1808), о которой современный театрал писал, что она «была превыше всего, что в этом роде Петербург дотоле видывал», Истомина (1816), Лихутина (1820), Дидье (1821), Гольц (1822), Телешова и Зубова (1823). Дидло возвел балеты на высшую ступень совершенства; они были поэтическими созданиями и много лет восхищали петербуржцев. Пушкин и Грибоедов воспевали его балеты и его учениц – Истомину и Телешову, старец Державин изумлялся искусству Дидло, в балетах которого отражался господствовавший тогда романтизм. Б. оставил мифологию и начал брать сюжеты из действительной жизни. Высокие порывы были даровитым Дидло обличены при помощи пластики и мимики в лучшие вымыслы романтизма. Танцы, главный элемент балета, были им применяемы умеренно и всегда кстати. В балетах этого времени разыгрывались даже целые трагедии, как «Федра» Расина. «Северная Пчела» писала в 1815 г. по случаю постановки балета «Ацис и Галатея» в день именин государя, что все творения Дидло «равно прекрасны и все приводит в отчаяние настоящих и будущих балетмейстеров». В 20-х годах, по свидетельству кн. И.А. Вяземского, балет в Спб. пользовался большим уважением; в большом ходу был балет «Семик», чисто народная забава, как наз. его кн. Вяземский – «разнохарактерный дивертисмент», в который кроме Б. входила русская пляска и пение на народные мотивы. Балетная труппа Петербурга занимала одно из первых мест среди балетных трупп сцен Европы. О том, во что обходился дирекции балет, можно судить по гонорару некоторых артистов: славный танцовщик Дюпор (1808) получал в год 45000 руб. (180000 фр.) или 900 руб. за каждый выход. Вигель в своих записках пишет, что дебют Дюпора вызвал восторг и удивление; французский танцовщик Антонин получал 25000 р. (1815), Кастильон 18000 р. (1821). В царствование Николая Павловича наш балет еще продолжает блистать и все, благодаря тому же Дидло, занимает первенствующее место. Все другие виды сценического искусства оставались в пренебрежении. Б. поглощал все внимание театральной администрации. Император Николай Павлович очень любил балетные преставления и почти не пропускал ни одного; иногда он садился в кресла, чтобы лучше наблюдать весь ансамбль Б. В 1831 г. Дидло оставил пет. сцену из за неприязненных отношений к нему директора театров кн. Гагарина. Уход его сильно отразился на положении балетного дела. Вскоре вниманием столицы овладевает Мария Тальони. Эта 4-я грация как ее называли, дебютировала в балете «Сильфида» (6 сент. 1837) и вызвала неописуемый восторг. Такой легкости, такой целомудренной грации, такой необыкновенной техники и мимики еще не видывали ни у одной из танцовщиц. В 1841 г. она распростилась с Петербургом, протанцевав за это время более 200 раз. В 1848 г приезжает Фани Эльслер, соперница Тальони знаменитая своей грацией и мимикой. Вслед за Эльслер посетила Петербург Карлотта Гризи. Дебютировала она в Б. «Жизель» (1851 г.) и имела большой успех, выказав себя первоклассной танцовщицей и прекрасной мимической актрисой. Танцевала она в Спб. до 1853 г., когда взамен ее были ангажированы 3 прима– балерины: Флери, Гиро и Иелла, которых с Гризи даже сравнивать нельзя. Балетмейстеры: Огюст, Блаш, Титюс, Тальони (отец), Перро, Петипа, Мазилье последовательно ставили роскошные балеты и привлечением талантливых артистов старались выдвинуть балетные представления, к которым начинали охладевать, благодаря итальянской опере; балеты в 1850 годах давались только по воскресеньям на сцене Большого театра и посещались, главным образом, только присяжными балетоманами. Из танцовщиц этой эпохи отметим: Прихунову, Ришар, Амосовых 1-ую и 2-ую, Санковскую, Макарову, Никитину, Радину, Снеткову, Шлефохт, Суровщикову, также и др.; из танцовщиков выдавались: Алексис, Фредерик, Флери, Гольц, Герино (1834 – 36), Иогансон, Стуколкин, Петипа (с 1847), Пeppo (1848), Кшесинский (1853) и др. О балетах 40-х годов наш знаменитый критик В. Белинский нередко писал критические статьи; так, он писал: о Тальони, Герино и Санковской. В царствование Александра II в направлении балета замечается стремление выдвигать отечественные таланты. Целый ряд талантливых русских танцовщиков и танцовщиц украшали балетную сцену, многие из них еще и теперь продолжают с успехом выступать. Хотя в постановки Б. начала соблюдаться большая экономия, все же опытность и энергия нашего известного балетмейстера Mapиyca Петипа давала возможность и при небольших затратах прилично и изящно обставлять балеты, успеху которых не мало способствовали превосходные декорации наших известных художников: Бочарова, Шишкова и Антония Вагнера (род. 1810, умер 1886). Танцы берут верх над пластикой и мимикой и превосходно ставятся балетмейстерами: Перро (1849 – 1859), Сен-Леон (1859 – 1869) и Петипа (с 1869 г.). Сен-Леон сюжеты своих балетов заимствовал из русских сказок, таковы: «Конек Горбунок» (1864), выкроенный из сказки Ершова, и «Золотая рыбка» (1867), а Петипа по случаю войны 1878 г. поставил балет «Роксана», на славянский сюжет. Из первых танцовщиц отметим: Надежду Богданову, Муравьеву, Петипа, Прихунову, Кеммерер, Мадаеву, Канцыреву, Вазем, Вергину, Евг. Соколову, Горшенкову, Никитину, Иогансон, Петипа (с 1879 г. ); выдающихся танцовщиков хотя и было менее, но все же между ними было не мало даровитых, таковы: Фредерик, Иогансон, Кшесинский, Петипа, Стуколкин 1-й, Гольц, Гердт, А. Богданов и др. Из иностранных знаменитых балерин в Спб. с успехом танцевали: Черито, Феррарис, Гранцова, Сальвиони, Стефанская и др. Ныне балеты даются в Спб. Мариинском театре два раза в неделю (по средам и воскресеньям). Балетмейстером состоит по прежнему талантливый Mapиус Петипа. Дирижируют оркестром по очереди: Папков и Дриго. В последнее десятилетие дирекция обратила особенное внимание на постановку Б. Прима-балерины, одна другой талантливее, украшают нашу балетную сцену. Заслуженным успехом в Петербурге пользуются: Никитина, Вазем, Евг. Соколова, Горшенкова, Петипа, Недремская, Жукова, Оголейт, Иогансон, Андерсон и др. Столицу также посетили многие иностранные балерины, из которых выдающихся успехом пользовались: Бессонэ, Корнальба и Виржиния Цукки. С 1888 г. на вашей сцене танцует весьма талантливая итальянская балерина Брианца, которая пользуется ныне (сезон 1890 г., осень) значительным успехом в новом балете: «Спящая красавица», музыка к которому написана нашим знаменитым композитором Чайковским. Успех с ней в этом балете делит г-жа Никитина, столь же прекрасная танцовщица, как и мимистка. На характерные и мимические роли приглашена французская балерина театра «Grande Opera» г-жа Лаус. Из иностранных танцовщиков отметим гг. Чекетти и Бекефи (характерные танцы). Мужской персонал балета, хотя и имеет видных представителей, но большинство артистов те же, что и в минувшее царствование. В Москве балетмейстером состоит г. Мендес (ученик Тальони) – весьма умелый и знающий хореограф. Из танцовщиц отметим, пользующуюся значительным успехом г-жу Гейтен, а также грациозных: Калмыкову и Бармину, а из танцовщиков – гг. Гельцера (мим) и Домашева. От балета начинают теперь требовать серьезной мимики, без которой он не может быть введен в сферу драматического искусства. На одних танцах, очевидно, оставаться нельзя, нужна еще искусная игра.
    Литература.
    I. Menestrier, «Des Ballets anciens et modernes» (Париж, 1682); Кагюсак, «Traite de la Danse ancienne et moderne» (Париж, 1753, 3 тома); Noverre, «Lettres sur les arts imitateurs et sur la danse en particulier» (Париж, 1807); ero же, «Lettres sur la danse, sur les Ballets et sur les arts» (Спб. 1804); Castel Blaze, «La danse et les Ballets, depuis Bacchus jusqu'a mlle Taglionis» (Париж, 1832); Фосс, «Der Tanz und seine Geschichte» (Берлин, 1868); «Les origines de l'Opera, le Ballet de la reine» (Париж, 1869); Chouquet, «Histoire de la musique dramatique» (Париж, 1873); Czerwinski, «Brevier der Tanzkunst» (Лейпц., 1880), Bougin, «Dictionnaire Historique du theatre etc.» (Париж, 1884); также см. «La Grande Encylopedie» (Париж, т. 6, стр. 155).
    II. «Б. в Италии, за 80 лет в Лондоне и за 60 лет в Вене» («Репертуар и Пантеон», 1842, VIII и XII); М. К., «Б. у римлян и Б. в настоящее время» (ibid., 1843, X); «История танцевания и Б. по розысканиям французов и англичан» (ibid., 1850, III, 1 – 16; IV, 1 – 20, VII, 23 – 42); Ф. Кони, «Б. в С.-Петербурге» (ibid., 1850, кн. III); П. Глушковский, «Б. в России и знаменитый хореограф К. Л. Дидло» (ibid., 1851 года, № № IV, VIII и XIII); В. Зотов, «Б. в Спб. Беглый взгляд на его историю» (сезон 1853 – 1854; ibid., 1854, III); П. Арапов, «Летопись русского театра» (Спб., 1861); А. Вольф, «Хроника петербургских театров» (Спб., часть 1 и 2, 1877; часть З, 1884); Скальковский, «Балет, его история и место в ряду изящных искусств» (Спб., 1882; 2-е изд. 1886).

    Балканский полуостров

    Балканский полуостров – юго-вост. оконечность Европы, на которой расположены европейские владения Турции, княжество Болгария, королевства Сербия и Греция и занятые Австрией по Берлинскому трактату области Босния и Герцеговина.

    Балкон

    Балкон (французское balcon) – выступающая на фасада здания прямоугольная или полукруглая площадка, обнесённая решёткой или балюстрадой. В зависимости от этажа и от обработки фасада балконы своими внешними частями или опираются на колонны или же делаются висячими, т.е. устраиваются на металлических кронштейнах или на выпущенных вперёд концах балок, а также на заделанных одним концом в каменную стену рельсах. Устройство их бывает весьма различно. Самое прочное заключается в том, что в каменную стену, по всему протяжению будущего балкона, заделывают одним концом в стену несколько рельсов; располагаются они между собою на расстоянии от 12 верш. до 1 арш. и выпускаются наружу от 1-го до и 1/2 аршина. Свободные наружные концы рельсов стягиваются полосовым железом, а промежутки между ними заполняются сводиками, сложенными толщиною в полкирпича на портландском цементе. Снизу сводики подштукатуриваются, а сверху выстилаются, по забутке, каменной лещадью или какими-нибудь искусственными плитками, напр. очень прочными плитками «Метлахского» завода. – Стойки решётки укрепляются в концы рельсов или в полосовое железо, а концы её поручня заделываются в каменную стену. Решётка обыкновенно красится масляной краской. Такие балконы очень прочны и долговечны, но зато они вместе с тем очень дороги и грузны. Поэтому чаще применяют другой способ устройства, который заключается в том, что по рельсам делают настил из сосновых 11/2 вершков толщины досок, а снизу подшивку из более тонких досок, которая обыкновенно красится масляной краской. Чтобы доски не гнили, их сверху покрывают рольным (листовым) свинцом или листовым железом, которое окрашивают масляной краской; а чтобы железо не гремело под ногами под него подкладывают войлок. Стойки решётки укрепляют в доски. Металлическая решётка заменяется мраморной или отливной цементной балюстрадой обыкновенно тогда, когда балкон устраивается на выступ стены нижнего этажа или на колоннах. Когда балконы делаются в наших городских домах, то им можно придавать те сравнительно небольшие размеры, которые мы указали выше, т.е. от 1 до 2-х арш. ширины и от 2-х до 5 – 7 арш. длины, потому что ни климат наш, ни городской воздух не располагают вовсе к продолжительному пребыванию на балконе; балкон бывает нужен лишь для того, чтобы выйти на него на несколько минут отдохнуть от комнатной духоты, посмотреть на случайно проходящую процессию или какой-нибудь любопытный случай на улице; следовательно, балкон будет вполне достаточных размеров, если на нём можно так поставить стул, чтобы сзади был свободный проход (вершков 8 – 12), а спереди можно было удобно сесть, облокотясь на решетку. Другое дело деревенские и дачные дома, в которых живут большей частью летом. Там в комнатах почти никто не сидит; балкон же служит и гостиной и столовой, и детской, и рабочей комнатой. Такие балконы должны быть около 6-ти аршин ширины и от 8-ми до 10-ти аршин длины; самое лучшее делать на них легкую кровлю на тонких столбиках и простой деревянный пол. Подобные балконы, в случае расположения их в 1-м этаже, обыкновенно называются «террасами».
    В сравнительно недавнее время в нашей архитектуре, и преимущественно в Петербурге, вошли в употребление так называемые тёплые балконы, т.е. висячие выступы на фасадах на подобие шкафов, которые делаются высотою или в один этаж или в два, или в большее число этажей. Если они устраиваются на надворном или садовом фасаде, то их можно начинать с земли; если же они приходятся на уличном фасаде, то их надо делать висячими, чтобы не отнимать места у тротуара. В таком случае их располагают на крепких железных кронштейнах, которые заделываются в стену или обкладываются выпускными рядами кирпича, или же маскируются снаружи алебастровой лепной работой, или цинковой штампованной обкладкой, которым придается форма архитектурно обработанного каменного кронштейна. Иногда, впрочем, эта архитектурная ложь, выработанная нашими современными техническими приемами, отбрасывается и балкон основывается на настоящих кронштейнах из тесового камня какой-либо твердой породы. На концы кронштейнов кладут параллельно фасаду рельсы или полосовое железо и на приготовленной таким образом рамке выводят боковые и лицевую стенки балкона; во всех балконах обыкновенно делаются окна. Вверху стенки эти оканчиваются на уровне потолка одного из следующих этажей. Сверху такого теплого балкона устраивается или открытый балкон или делается крыша. Степы теплого балкона выводятся большей частью, для уменьшения его веса, только в два кирпича толщиной и из пустотелого кирпича. Оконные рамы делаются двойные, а потолок теплый, как в жилых покоях. С комнатой такие балконы соединяются аркой во всю свою ширину.
    Эта архитектурная форма имеет свои выгоды и невыгоды. Первые сводятся к тому, что эти балконы увеличивают внутренние помещения, и по своей живописности, очень украшают фасад; благодаря своим боковым окнам, дают возможность смотреть вдоль той улицы, на которую выходит фасад, чего зимой из обыкновенных окон делать нельзя; но зато они отнимают у комнаты много света, стоят довольно дорого и, наконец, вследствие того, что все их стены наружные, они зимой бывают довольно холодны, так что в них сидеть долго неудобно. Сравнивая все эти данные, можно, пожалуй, придти к тому заключению, что Б. эти у нас – дело моды, и что в нашем северном климате они долго не продержатся. Об устройстве балконов см. ст. Курвоазье, «Устройство балконов и навесов» (журнал «Хозяйственный строитель», 1884 года, № 80-й).

    Баллада

    Баллада (от франц. ballade, итал. ballata, от ballare – плясать) – означала у южно-романских народов, приблизительно с XII столетия, небольшое лирическое стихотворение, состоявшее из трех или четырех строф, чаще же восьми, десяти или двенадцати строф, перемежающихся с припевом (рефреном), и обыкновенно имевшее содержанием любовную жалобу. Первоначально оно пелось для сопровождения танцев. В Италии, между многими другими, баллады сочиняли также Петрарка и Данте. Во Франции, родиной Б. считается Прованс. Этой формой небольшого эпического стихотворения любили пользоваться провансальские трубадуры. При Карле V Б. вошли в употребление и в северной Франции. При Карле VI сочинением Б. прославились Ален Шартье и герцог Карл Орлеанский. В XVII в., Б. писал знаменитый баснописец Лафонтен. Под его пером Б. отличалась простотой и остроумием; но писательница того же века Дезульер лишила Б. этих свойств. В глазах Буало, а затем Мольера, Б. была чем-то устарелым и скучным. Но независимо от такого строго выдержанного, со стороны формы, вида стихотворений, балладой весьма рано привыкли называть во Франции стихотворные пьесы, отличающиеся свободой формы и особенно ярким национальным характером содержания. Такова сохранившиеся до сих пор, как народная песня, Б. рассказывающая об отчаянии дочери французского короля, принужденной выйти замуж за английского принца (дочь Карла VI была замужем за Генрихом V английским). В новейшее время образцы свободной баллады мы встречаем у главы французских романтиков В. Гюго («La ballade de la nonne» и «Les deux archers») и у Жерара де-Нерваля («La fiancee fidele» и «Saint Nicolas»).
    В Англии Б. известна издавна. Есть основание предполагать, что Б. принесена норманскими завоевателями, а здесь получила только колорит мрачной таинственности. Самая природа Англии, в особенности в Шотландии, внушала бардам этих стран настроение, сказывавшееся в изображении кровавых битв и ужасных бурь. Барды в своих балладах воспевали битвы и пиры Одина и его товарищей; позднее поэты этого рода воспевали подвиги Дугласа, Перси и др. героев Шотландии. Известны затем баллады о Робине Гуде, о прекрасной Розамунде, столь популярные в Англии и Шотландии, равно как и Б. о короле Эдуарде IV. Из Б. неисторических замечательна Б. о детях в лесу, отданных дядей опекуном двум разбойникам для того, чтобы они их убили. Литературную обработку Б. дал Роберт Бернс. Он мастерски воспроизводил старые шотландские предания. Образцовым произведением Бернса в этом роде признается «Песня о нищих» (переведена на русский язык). Вальтер Скотт, Соути, Кемпбель и некоторые другие первоклассные английские писатели также пользовались поэтической формой Б. Напомним, что перу Вальтер Скотта принадлежит Б. «Замок Смальгольм», в переводе Жуковского увлекавшая наших любителей романтизма. В общем слово баллада получило в Англии своеобразное значение, и стало применяться преимущественно к особому роду лирико-эпических стихотворений, которые были собраны Перчи в «Reliques of ancient English poetry» (1765 г.), и имели большое влияние на развитие не только английской, но и немецкой литературы. Поэтому слово Б. в Германии употребляется в том же смысле, т.е. как обозначение стихотворений, написанных в характере старинных английских и шотландских народных песен. Содержание немец. Б. имеет также мрачный, фантастический характер, и идет эпизодично, так что восполнение в Б. частей, недостающих или связывающих сюжет ее, предоставляется фантазии самих слушателей. В Германии Б. была особенно в моде в конце прошлого и первой четверти текущего столетия, в период процветания романтизма, когда появились баллады Бюргера, Гете, Уланда и Гейне. – Как композитор музыкальных «баллад» в Германии пользуется большой известностью Леве. Упомянем также о знаменитой балладе «Лесной царь» Шуберта.
    Баллада явилась в русской литературе в начале нынешнего столетия, когда отжившие свой век традиции старого псевдоклассицизма стали быстро падать под влиянием немецкой романтической поэзии. Первая русская Б., и притом – оригинальная и по содержанию, и по форме – «Громвал» Гавр. Петр. Каменева (1772 – 1803); но главнейшим представителем этого рода поэзии у нас был В.А. Жуковский (1783 – 1852), которому современники дали прозвище «балладника» (Батюшков), и который сам в шутку называл себя «родителем на Руси немецкого романтизма и поэтическим дядькою чертей и ведьм немецких и английских». Первая его Б. «Людмила» (1808) переделана из Бюргера (Lenore). Она произвела сильное впечатление на современников. «Было время», говорит Белинский, «когда эта Б. доставляла нам какое-то сладостно-страшное удовольствие, и чем более ужасала нас, тем с большею страстью мы ее читали. Она коротка казалась нам во время оно, не смотря на свои 252 стиха». Жуковский перевел лучшие Б. Шиллера, Гёте, Уланда, Зейдлица, Соути, Мура, В. Скотта. Оригинальная его Б. «Светлана» (1813) была признана лучшим его произведением, так что критики и словесники того времени называли его «певцом Светланы». Пушкину принадлежат Б.: «Песнь о вещем Олеге», «Бесы» и «Утопленник»; Лермонтову – «Воздушный корабль» (из Зейдлица); Полонскому – «Солнце и месяц», «Лес» и др. Целые отделы Б. находим в стихотворениях гр. А.К. Толстого (преимущественно – на древнерусские темы) и А.А. Фета.

    Балистика

    Балистика (баллистика) – наука о движении тяжелых тел, брошенных в пространстве, основанная на математике и физике, Она занимается, главным образом, исследованием движения снарядов, выпущенных из огнестрельного оружия. Различают внутреннюю Б, занимающуюся исследованием движения снаряда в канале орудия, в противоположность внешней баллистике, исследующей движение снаряда по выходе из орудия. Главной задачей научной Б. является математическое решение вопроса о зависимости кривой полета (траектории) брошенных и выстреленных тел от ее факторов (силы пороха, силы тяжести, сопротивления воздуха, трения). Для этой цели является необходимым знание высшей математики и добытые таким путем результаты представляют ценность только для людей науки и конструкторов оружия. Но, понятно, что для солдата-практика стрельба является делом простого навыка.
    Первые исследования относительно формы кривой полета снаряда (из огнестрельного оружия) сделал в 1546 г. Тартаглия. Галилей установил при посредстве законов тяжести свою параболическую теорию, в которой не было принято во внимание влияние сопротивления воздуха на снаряды. Теорию эту можно применить без большой ошибки к исследованию полета ядер только при небольшом сопротивлении воздуха. Изучением законов воздушного сопротивления мы обязаны Ньютону, который доказал в 1687 г., что кривая полета не может быть параболой. Робинс (в 1742 г.) занялся определением начальной скорости ядра и изобрел употребляемый и поныне баллистический маятник. Первое настоящее решение основных задач баллистики дал знаменитый математик Эйлер. Дальнейшее движение Б. дали: Гуттон, Ломбард (1797 г.) и Обенгеим (1814 г.). С 1820 г. влияние трения стало все более и более изучаться, и в этом отношении много работали: физик Магнус, французские ученые Пуассон и Дидион и прусский полковник Отто. Новым толчком к развитию Б. послужило введение во всеобщее употребление нарезного огнестрельного оружия и продолговатых снарядов. Вопросы Б. стали усердно разрабатываться артиллеристами и физиками всех стран; для подтверждения теоретических выводов стали производиться опыты с одной стороны в артиллерийских академиях и школах, с другой стороны на заводах, изготовляющих оружие; так напр., очень полные опыты для определения сопротивления воздуха произведены были в Петерб. в 1868 и 1869 г., по распор. ген.-ад. Баранцева, заслуженным профессором михайловской артиллерийской академии, Н.В. Маиевским, оказавшим большие услуги Б., – и в Англии Башфортом. В последнее время на опытном поле пушечного завода Круппа определялась скорость снарядов из орудий разного калибра в различных точках траектории, и достигнуты были очень важные результаты. Кроме Н.В. Маиевского, заслуги которого оценены надлежащим образом и всеми иностранцами, в ряду множества ученых, в новейшее время работавших по Б., особенно заслуживают внимания: проф. алж. лицея Готье, франц. артиллеристы: – гр. Сен-Роберт, гр. Магнус де Спарр, майор Мюзо, кап. Жуффре; итал. арт. капит. Сиаччи, изложивший в 1880 г. решение задач прицельной стрельбы, Нобль, Нейман, Прен, Эйбль, Резаль, Сарро и Пиoбер,. положивший основание внутренней Б.; изобретатели балистических приборов – Уитстон, Константинов, Наве, Марсель, Депре, Лебуланже и др.
    Литература (по внешн. Б.). Н.В. Maевский «Курс внешн. Б.» (Спб., 1870); его же, «О решении задач прицельной и навесной стрельбы» (№ 9 и 11 «Арт. Журн.», 1882 г.) и «Изложение способа наименьших квадратов и применение его преимущественно к исследованию результатов стрельбы» (Спб., 1881 г.); Х. Г., «По поводу интегрирования уравнений вращательного движения продолговатого снаряда» (№1, "Арт. Журн. ", 1887 г.); Маиевский, «Traite de Balist. exter.» (Париж, 1872); Дидион, «Traite de Balist.» (Пар., 1860); Робинс, «Nonv. principes d'artil. corn. par Euler et trad. par Lombard» (17З); Лежандр, «Dissertation sur la question de balist.» (1782); Поль-де-сен-Роберт, «Memoires scientif.» (т. I, «Balist», Тур., 1872); Отто, «Tables balist. generales pour le tir eleve» (Пар., 1844); Нейман, «Theorie des Schiessens und Werfens» («Archiv f. d. Off. d. preus. Art. und. Ing. Corps» 1838 и след.); Пуассон (Poisson), «Recherches sur le inouvement des project» (1839); Гели (Helie), "Traite de Balist. experim. " (Пар., 1865); Сиаччи, (Siacci), «Corso di Balistica» (Тур., 1870); Магнус-деСпарр (Magnus de Sparre), «Mouvement des projects oblongs dans le cas du tir du plein fouet» (Пар., 1875); Мюзо (Muzean), «Sur le mouv. des project. oblongs dans l'air» (Пар., 1878); Башфорт (Baschforth), «A mathematical treatise on the motion oi projectiles» (Лонд., 1873); Тилли (Тillу), «Balist.» (Брюсс., 1875); Астье (Astier), "Balist ext. " (Фонтенебло, 1877); Резаль (Resal), «Traite de mec. gener.» т. 1, «Mouv. des proj. obl. d. l'air» (Пар., 1873); Матиэ (Mathieu), «Dynamique analyt»; Сиаччи, «Nuovo metodo per rivolvere i problemi del tiro» (Giorno di Art. e Gen. 1880, part II punt 4); Отто (Otto), «Erorterung uber die Mittel fur Веurtheilung der Wahrscheinlichkeit des Treffens» (Берл., 1856); Дидион (Didion), «Calcul des probabilites applique au tir des project.» (Пар. 1858); Лиагр (Liagre), «Calcul des probabilites»; Сиаччи (Siacci), «Sur дe calcul des tables de tir» («Giorn. d'Art. et Gen.», parte II, 1875 г.) Жуффре (Jouffret), «Sur l'etablissement et l'usage des tables de tir» (Пар., 1874); его же, «Sur la probabilite du tir des bouches a feu et la methode des moindre carres» (Пар., 1875); Гаупт, «Mathematische Theorie der Flugbahn der gezog. Geschosse» (Берл., 1876); Гентш «Ballistik der Handfeuerwaffen» (Берл., 1876). По внутренней балистике: Нобль и Эйбль, «Исследование взрывчатых составов; действие восплам. пороха» (перев. В.А. Пашкевича, 1878); Пюбер, «Proprietes et effets de la poudre»; его же, «Mouvement des gazs de la poudre» (1860); Поль де С. Робер (Pol de St. Robert), «Principes de thermodynamique» (1870); Резаль (Resal), «Recherches sur le mouvement des project. dans des armes a'feu» (1864); А. Руцкий (Rutzki), «Die Theorie der Schiesspraparate» (Bенa, 1870); M. Э. Cappo (Sarrau); «Recherches theorethiques sur les effets de la poudre et des substances explosives» (1875); его же, «Nouvelles recherches sur les effets de la pondre dans les armes» (1876) и «Formules pratiques des vitesse et des pressions dans les armes» (1877).

    Баллотирование

    Баллотирование или Баллотировка (от франц. сл. ballote – шар, балл; отсюда и франц. глагод balloter – избирать по баллам, баллотировать) – означает закрытую или тайную подачу голосов посредством баллов или шаров. Этот способ подачи голосов посредством шаров первоначально вошел в употребление в Венеции, при выборе дожей. В настоящее время баллотирование употребляется при выборах на общественные должности, в члены различных корпораций или обществ и при решении таких вопросов, которые не требуют единогласного их принятия. Процесс баллотировки заключается в том, что в закрытое помещение (урну или ящик) каждым из имеющих право голоса опускается по шару, причем шары бывают двух родов: белые, означающие положительный ответ и черные – отрицательный. У нас, в России, подача голосов посредством шаров употребляется по закону при выборе дворян, купцов, городских и сельских обывателей к отправлению общественных должностей, кроме того этот пример закрытого голосования применяется при решении некоторых вопросов в правлениях или общих собраниях различных обществ и корпораций. В нашем Своде Законов термин «баллотирование» упоминается многократно, но самые подробные правила об этом способе подачи голосов изложены в ст. ст. 137 – 167 т. III Св. Зак. в Уст. о службе по выборам дворянским. Кроме этой баллотировки посредством шаров существует еще и другая, производящаяся путем опускания в выборный ящик закрытых записок с означением имен кандидатов; таким способом производится напр. избрание римского папы. Введение этого последнего способа баллотировки при выборах членов английского парламента, взамен издревле существующего в Англии порядка открытой подачи голосов составляло задачу целой политической партии, стремившейся этим путем устранить влияние правительства или богатых классов на избирателей. Цель эта увенчалась успехом в 1872 г., когда «Ballot Act'ом» введена при выборах закрытая подача голосов посредством записок. Являясь одним из лучших способов подачи голосов, баллотирование представляет однако некоторые неудобства при многолюдных собраниях, отнимая много времени и приводя избирателей в сильное движение, могущее нарушить тишину и порядок, необходимые при таких собраниях.

    Балобан

    Балобан (Falco lanarius) – один из видов соколов, употребляемых для охоты с ними. По видимому, при царе Алексее Михайловиче, Б. назывался подкрасным кречетом.

    Балтийское море

    Балтийское море – часть Атлантического океана, далеко вдающаяся внутрь Северной Европы. Оно отделяется от Северного или Немецкого моря (его залива Каттегат) тремя проливами Зунд, Большой и Малый Бельт между материками Швеции на В. и Ютландии на З. и Датскими о-ми. Длина с С. на Ю. около 1500 км., ширина от 180 до 360, пространство 412000 кв. км., самая северная оконечность у Торнео – 65° 51' с. ш., южная 53° 80' с. ш., восточная у Петербурга 47° 58' в. д., западная у Фленсбурга 27° 25' в. д. Глубина в среднем выводе очень мала – 63 м., всего более она к С. от о-ва Готланда – 265 м. В средине главной части моря она около 183 м. и еще менее в заливах Ботническом – не более 137 м., Финском – 64 м. и Рижском – 49 м. Б. море глубоко вдается в материк на С. (Ботнический зал.), В. (Финский зал.) и ЮВ. (Рижский зал.). На южном берегу заливы далеко не так значительны. Замечательны по удобству стоянки Кильский, обращенный в прусскую военную гавань, и полупресноводные лиманы, отделенные от моря узкой песчаной косой Куриш-гаффа и Фриш-гаффа. Берега очень разнообразны: в Швеции и Финляндии преобладает гранит, и особенно от Вазы до Гангеуда в море вдается множество скалистых полуостровов, а у берегов тысячи каменистых островов или шхер. Южный берег Финского залива состоит по большей части из скал плитняка силурийской формации, круто падающих к морю. Есть возвышенности и в Курляндии, но вообще как здесь, так и в Лифляндии и Пруссии берега плоски и песчаны, далее на З. в Мекленбурге, Голштинии, на о-ве Рюгене и Датских о-вах берега меловые. Состав дна такой же, как соседних берегов. Островами Б. море очень богато и некоторые из них больших размеров. Важнейшие – Рюген у южного берега, в Пруссии затем группа Датских о-вов у входа в море, главные – Зеландия, Фиония, Мён, Фальстер, Лааланд и лежащий отдельно, почти в средине южной части моря, тоже датский Борнгольм. Шведские o-ва Готланд и Эланд. России принадлежит значительная группа островов у входа в Финский и Рижский заливы, главные – Эзель и Даго, меньшие Вормс, Мэн и т.д., затем между главной частью моря и Ботническим заливом России же принадлежат Аландские о-ва, число их очень велико. В средине Финского залива – о-в Гохланд.
    Замечательно изменение границ моря и материка на Б. море; оно отступает от обоих берегов Финского и Ботнического залива (обыкновенно принимают 1,2 до 1,6 м. в столетие для северных берегов Финляндии и 0,6 м. для южных), а на южных берегах Швеции и на берегах Куриш-гаффа, напротив, затопляет берега.
    Б. море по содержанию солей есть самое пресноводное из всех морей, что зависит от впадения в него до 40 рек с пресной водой. По содержанию солей Б. м. делится на 3 области: к первой области относятся Ботнический, Финский и Рижский заливы, ко второй области – средний водоем моря до прусского берега и меридиана южной оконечности Швеции; к третьей – западное, узкое продолжение моря до Бельтов. В северной части Ботнического залива вода почти пресная (0,26 – 0,39%), в проливе Кваркен ее можно даже пить. В Финском заливе от устьев Невы до Кронштадта, вода также почти пресная (около 0,35%). За Кронштадтом вода уже солена, но до острова Гохланда ее еще употребляют для питья. В Рижском заливе содержание солей непостоянное, что зависит от направления ветров (недалеко от устья Двины – 0,58%). Во второй области содержание солей колеблется между 6 и 11 на 1000. В третьей области Б. м. содержание солей зависит от того, идет ли течение из Категата в Балтийское море или обратно. Волна на Балтийском море не более 11/2 метров высоты и 9 – 12 метров ширины. Волнения моря всего менее ощутительны при северо-восточном ветре. Приливов и отливов почти нет.
    Благодаря малому содержанию солей, малой глубине и суровости зимы, Б. море замерзает на большое пространство, хотя и не каждую зиму. Так напр. проезд по льду от Ревеля в Гельсингфорс возможен не каждую зиму, но в суровые морозы и глубокие проливы между Аландскими о-вами и обоими берегами материка покрываются льдом, и в 1809 русская армия со всеми войсковыми тяжестями перешла здесь по льду в Швецию и в 2-х других местах через Ботнический залив. В 1658 Шведский король Карл Х перешел по льду из Ютландии в Зеландию. В более открытой части моря порты, не слишком защищенные, замерзают далеко не всякую зиму и во всяком случае обыкновенно лишь на несколько дней, напр. в пределах России особенно Либава и Виндава, несколько более лед обыкновенно держится в Балтийском порте и Гангеуде, долее в Ревеле, Пернове, Риге, еще долее в устьях Невы и восточной части Финского залива и особенно в Северной части Ботнического. Ниже приведены данные о продолжительности замерзания моря и низовий впадающих в него рек:
    Широта Число дней подо льдом.
    54° Устье р. Травы у Любека 32
    54° Грейфсвальдский залив 58
    57° Рижский залив у Аренсбурга 149
    58° Рижский залив у Пернова 135
    57° Рижский залив у Церельского маяка 40
    57° Западная Двина у Риги 121
    60° Восточный 165
    60° Кронштат. рейды малый 153
    60° Большой 162
    60° Нева в Петербурге 147
    60° Внутренний рейд у Ганге 86
    65° Улеа у Улеоборга : 175
    Средние температуры воздуха:
    Год. Янв. Апр. Июль Окт.
    Копенгаген 7,4 -0,1 5,7 16,6 8,2
    Кенигсберг 6,6 -3,1 6,6 17,3 8,0
    Либава 6,5 -3,2 4,2 16,9 8,4
    Митава 6.4 -5,0 4,9 17,6 6,9
    Балт. порт 4,6 -5,4 1,6 16,1 6,3
    Ревель 4,4 -6,4 1,5 16,6 5,9
    Петербург 3,7 -9,4 2,1 17,8 4,5
    Гельсингфорс 3,9 -6,9 1,0 16,4 6,6
    Ганге 4,4 -4,3 0,4 15,5 6,4
    Торнео 0,3 -12,3 1,5 15,5 1,3
    Из этого видно, что в Дании, у входа в Балтийское море, год на 3,7 град., а январь на 9,3 теплее, чем у вост. оконечности Финского залива, и год на 7,1, а январь на 12,2 теплее, чем у северн. оконечности Ботнического залива. Положение у открытых, редко замерзающих частей моря увеличивает температуру зимы и осени, но понижает температуру лета. Так в Ганге, на ЮЗ. Финляндии январь теплее, чем в Митаве, лежащей на 3° южнее, а июль такой же, как в Торнео. Таяние льда имеет влияние на понижение температуры летних месяцев. Скандинавское побережье зимой теплее, чем русское; в июле месяце температура на русском побережье почти на 3° теплее, чем на западных берегах в Швеции. По данным германской морской обсерватории, средняя годовая температура местностей бассейна Балтийского моря вообще выше 0°; ниже она только на северной части Ботнического залива. Температура в Б. м. всего ниже в январе; в феврале замечается незначительное повышение, в марте температура значительно повышается (за исключением Южной Швеции), в июле температура достигаете maximum'a. -Атмосферное давление всего выше на южном берегу Балтийского моря зимой (762 мм.), к СЗ. давление падает и всего ниже на берегу Ботнического залива. Атмосферное давление в Ботническом заливе очень равномерное. Воздушные течения у берегов Б. моря в общем не сильны. Из ветров, в летнее время, в западной части Б. моря дуют преимущественно югозападные, по южным берегам – западные; в жаркое время года, по отношению к частоте восточных и западных ветров, на восточном и западном берегах Б. м. замечается явление обратное тому, что бывает в зимнее время, а именно: на западном берегу чаще дуют восточные ветры, а на восточном западные. Осенью, вследствие влияния континентального тепла, ветры, дующие с континента к морю, бывают гораздо чаще, чем летом. В течение дня направление ветров меняется по берегам, как в других морях: по утрам, вследствие значительного охлаждения береговой полосы ночью, ветра дуют к морю; днем, когда земля успевает достаточно нагреться – с моря и к вечеру ветры снова дуют с континента. Наибольшее число бурь приходится на зиму и весну; наименьшее на лето. Направление бурь осенью– с З. и ЮВ., а летом -с З. С апреля до сентября бури всего чаще в области Финского залива и севернее. Относительная влажность меньше всего зимой, больше всего летом и падает к осени, когда она все-таки выше, чем весной; в течение дня влажность увеличивается в холодные часы и понижается в более теплые. Среднее количество дождя в области Б. м. в году = 500. В Дании и Шлезвиге = 620 – 623; на Ю. в Мекленбурге = 505, в Померании = 572, в Пруссии = 549, в наших Остзейских губерниях то же, что и в Мекленбурге. На русском прибережьи наименьшее количество дождя приходится на февраль и март месяцы; в Ботническом заливе – на апрель, по немецкому прибережью – в июле; в других частях бассейна Б. м. -в августе; на крайнем севере и западе Б. м. -в сентябре.
    Температура воды Б. м. также колеблется, как и температура воздуха, но в общем она ниже, чем в других морях (между 15° и 17,75 летом). По утрам в летнее время температура воды падает иногда ниже 12°, что объясняется южным ветром, сгоняющим верхние, более теплые слои воды в океан. При северном ветре, вода значительно теплее. Наивысшей температуры вода достигает в августе месяцее, но не выше 18°. Грунт Б. м. весьма разнообразен: в южных частях – песок; в восточных ил и песок, у шведских и частью финляндских берегов камень.
    Места для купанья на Б. м. весьма многочисленны; наилучшие из них следующие: Аландские острова, Аренсбург, Апенраде (в Малом Бельте), Балтийский порт, Выборг, Виндава, Вустров, Вернемюнде, Гельсингфорс, Гунгербург, Гапсаль, ГроссМюритц, Готеборг, Герингсдорф, Дивенов, Доберан, Дистернброк, Куттеркюль, Кунда, Кранц, Колберг, Киль, Копенгаген, Либава, Лизекиль (в Скагерраке), Мэррекюль, Мисдрой, Мариенлист, Марштранд, Нарва, Ораниенбаум, Пернов, Путбус, Ревель, Рига, Рефнес, Рюгенвалде, Стокгольм, Силамегги, Свинемюнде, Травемюнде, Цоппот, Шмецк. Характер морских купаний на берегу Б. м. не везде одинаков; купанья эти можно разделить на три категории. К первой категории принадлежат купанья с характером островным, каковы Вернемюнде, Вустров и т.д. Ко второй категории принадлежат купанья южного берега Балтийского моря, имеющие впереди себя море, сзади обширные леса, защищающие от континентальных ветров. К третьей категории нужно причислить местности, где находятся возвышенности и скалы, напр. Путбус.
    Флора и фауна Б. моря имеют характер переходный от моря к пресноводному озеру. Так, часто морские моллюски, как и устрицы, Муа trunata, Littorina littoralis и т.д. находятся только в зап. части моря, где вода солонее. Рыбы также отчасти пресноводные, морские же становятся мельче при приближении к заливам и устьям рек, напр. сельди, кильки, треска и т.д. Рыболовство в Б. море менее значительно, чем в Каспийском у устья рек, впадающих в него и рыба служит главным образом для продовольствия местных жителей в свежем виде. Указанные выше рыбы не заходят в восточную часть Финского залива и устья рек, где ловятся особенно: лосось, корюшка, ряпушка и др. Тюлени водятся у Аландских о-вов. Из ископаемых находят янтарь в южной части моря, от Копенгагена до Курляндии, особенно в Померании. Б. море опасно для плавания, вследствие множества островов, подводных скал и рифов; опасность уменьшается благодаря множеству маяков, из которых около половины содержит Россия. В Б. море впадает много значительных рек, важнейшие: Траве, Одер, Висла, Неман, Виндава, Зап. Двина, Пернава, Нарова, Луга, Нева, Улеа, Торнеа, Лулеа, Питеа, Умеа, Даль-Эльф – исток оз. Мэлера у Стокгольма и Мотала. Речная область, изливающая свои воды в Б. море, около 2313000 кл. Выгодное положение Б. моря уже давно повело к тому, что на нем производится обширная торговля. Уже Птоломей называл его Венедским морем, от славянского народа Вендов или Венедов, обитавших на южном поморье Балтийского моря, в нынешних Померании и Мекленбурге, и занимавшихся мореплаванием. Вероятно и скандинавы ранее занимались им, несколько позже оно началось в вост. части моря, но здесь приобрело особенное значение, благодаря большому протяжению судоходных рек и озер, дававших удобные пути внутрь материка. На заре русской истории мы уже видим торговые пути, особенно путь из варяг в греки, который обогатил Новгород. Другие пути, с небольшими волоками, вели в область Волги и ее притоков. Позднее особенно оживились пути, ведущие к Рижскому заливу и восточной части южного берега моря, и у устьев рек были основаны большие торговые города Рига и Данциг. Особенное значение в торговле Б. моря имел в средние века Ганзейский союз, важнейший город которого был Любек. Центральная фактория Ганзы для торговли с северными и восточными странами была в г. Висби на о. Готланде.
    В оживленных сношениях с Ганзою состоял Новгород. Несколько позже Ганзы началось военное и торговое преобладание Дании на Балийском море. В конце XVI и до начала XVIII ст. торговый путь через Финский залив и Неву утратил свое значение. Благодаря войнам, разгрому Новгорода Иоанном Грозным, неприязни к России Швеции и Немецкого ордена – заграничная морская торговля России шла главным образом через Архангельск. Основание Петербурга Петром Великим, перенесение сюда столицы и устройство каналов, соединяющих области рек, впадающих в Финский залив, с областью Волги подняли торговлю в устьях Невы до небывалой прежде высоты. Очень большое значение имела и постройка железных дорог, особенно Николаевской, Московско-Рязанской и Рязанско-Козловской. Но другие железные дороги потом стали отвлекать грузы от Петербурга, частью к более удобным и на менее продолжительное время замерзающим русским портам (Ревелю, Риге, Либаве), частью заграницу, к Кенигсбергу. В настоящее время по ввозу Петербург с Кронштадтом все-таки остается решительно первым портом Б. моря; вообще же важнейших портов Б. моря – 10; именно в России: Петербург, Ревель, Рига, Либава; в Германии: Пиллау (порт Кенигсберга), Данциг, Штетин и Любек; в Дании – Копенгаген, в Швеции – Стокгольм. Ни один из этих портов однако далеко не имеет таких оборотов, как Лондон, Ливерпуль, Гамбург, Антверпен и Нью-Йорк. Из второстепенных портов можно еще назвать в Гepмaнии: Фленсбург, Киль, Висмар, Росток, Штральзунд, Эльбинг и Мемель, в России: Виндаву, Аренсбург, Пернов, Балтийский порт, устье Наровы, Выборг, Гельсингсфорс с Свеаборгом, Гангё, Або, Улеаборг; в Швеции: Истод и Висби. Привоз и отпуск товаров изменялся, в следующих размерах с 40-х гг.
    Русские порты без Финляндии
    Сред-ний вывоз Сред-ний при-воз
    1840– 49
    1850– 60
    1888 1840– 49 1850 – 60 1888
    В тыся-чах рублей
    Петербург и Кронштадт 33485 34408 84240 43378 52386 61920
    Ревель 285 468 20723 495 700 41873
    Рига 13253 14303 53806 4239 4109 22189
    Либава 743 1080 51236 140 164 24234
    Отсюда видно, что торговля всех портов увеличилась, но Ревеля и Либавы в гораздо большей степени, чем Петербурга и Риги. Очень большой ввоз Ревеля объясняется тем, что он служит зимним портом для Петербурга. Главные статьи вывоза Балтийских портов – хлеб в зерне, особенно рожь и овес, лен и пенька, льняное семя, лес. Привоза – чай, хлопок, вино, дорогие мануфактурные изделия и до самого недавнего времени – железо во всех видах, от чугуна до машин включительно.
    Литература: «Лоция» (изданная Гидрографическим департаментом, также изд. им карты и атласы); «Segelbandb. fur die Ostsee»; (Берлин, 1878); «Jahresb. des Komission zur Untersuch. der deutsch. Meere» (с 1873 г.); Акерман, «Phys. geogr. des Ostsee» (Гамбург, 1883); Штукенбер, «Hydr. des russ. Reiches», т. I, Небольсин, «Обозр внешн. торговли России» (изд. Деп. там. сбор.); Веселовский, «Климат России» (1857); Воейков, «Климаты земного шара» (1884).

    Балхаш

    Балхаш или Балкаш по киргизски Денгиз, под 45° 48 с. ш. и 91° 97 в. д. – большое озеро на границе областей Семипалатинской и Семиреченской, четвертое по величине озеро и третье соленое озеро Европейско-азиатского материка. Площадь его около 19600 в. в. или 20600 кл. Оно растянуто в направлении почти с ЗЮЗ. на ВСВ. и длина его около 500 в. В запад. части имеет выступ на Ю. Ширина его всего более в запад. части – до 80 в., в восточн. части гораздо менее – 15 и даже 8 в. Запад. и северо-зап. берега высоки, здесь над озером поднимается такое же нагорье (плато) как Усть-Урт к З. от Арала, и с этой стороны озеро не получает ни одного притока, а все с противоположной стороны, т.е. юго-вост. берега, за исключением Аягуза, который впадает в северо-восточный угол озера. С ЮВ. в восточную часть озера впадают Лепса, Аксу и Каратал, а в западную – Или, самый значительный и судоходный приток озера, берущий начало (если считать им р. Текес) у подошвы Хан-Тенгри самой высокой горной группы Тянь-Шаня. На СВ. берега Б. низменны, и первые 4 реки с трудом прокладывают себе путь через пески. Здесь трудно провести резкую границу между сушей и водой. Несомненно, что в недавнее время озеро значительно уменьшилось и еще продолжает уменьшаться. Заливы все поросли высоким камышом. Еще в сравнительно недавнее время оно соединялось с находящимся на В. от него оз. Сасык-Куль и Ала-Куль. На оз. несколько островов; самый значительный Уч-Арал у запад. берега. Вода гораздо солонее у северо-зап. берега, чем у юго-вост., куда впадает много речной воды. Озеро замерзает на 41/2 месяца, с конца ноября до конца апреля.
    Очень распространено мнение, что Б. в геологически недавнее время составлял часть обширного Арало-Каспийского бассейна. Но после недавних исследований Никольского оказывается, что это не верно. Рыбы Б. и впадающих в него рек (судаки, окуни, маринки) гораздо ближе к рыбам бассейна Тарима, (от которого Б. теперь отделен высокой цепью Тяньшаня), чем к рыбам Арала и рек, впадающих в него (Аму и Сыр Дарьи). Между тем даже в р. Чу, прежде впадавшей в Сыр-Дарью, а теперь далеко не доходящей до неё, живут сазаны, сомы, также другие рыбы осетровых пород, вероятно Scaphirincum. Кроме того, в речной области Балхаша нет зеленой (съедобной) лягушки. Все это доказывает, что воды Балхаша в последний геологический период не соединялись с водами Арала.
    Рыболовство в Б. и его притоках незначительно, как потому, что здесь не водится ценных рыб, так и потому, что рыбы немного. Правильного судоходства по оз. также нет. Глубина оз. не более 20 м., она больше у северо-зап. берега. Первые исследования и съемки Б. были сделаны в 1852 по приказанию ген. губ. Гасфорда. Ср. Риттер, «Азия» (т. II); Абрамов, «Река Каратал»; Бабкос, «Оз. Балхаш»; Голубев, «Ала-Куль» (Зап. по отд. геогр. И. Р. геогр. общ." (т. 1); Северцов, «Путеш. по Туркестану» (1873); М.Н. Богданов, «Отчет об Арало-Касп. эксп.»; Никольский, «Эксп. на Балхаш» («Зап. Сиб. отд. Геогр. общ.», т. VII); его же, «Фауна Балхаша» («Труды Спб. общ. естествоиспыт.», т. XIX).

    Бальзак

    Бальзак (Оноре де Balzac) – знаменитый французский романист; род. 20 мая 1799 в Туре, учился в Вандомской гимназии, потом три года служил в Париже писцом у адвоката и нотариуса, а после того занялся литературой и написал трагедию, но отзывы о ней были так неблагоприятны, что Б. решился перейти на поприще романиста и напечатал несколько романов под разными псевдонимами (некоторые из них вышли потом под псевдонимом Ораса де Сент-Обена). Неудачные издательские предприятия, в которые он пустился с 1826 г., вовлекли его в значительные долги, от которых он потом уже никогда не мог вполне освободиться и которые принуждали его работать до истощения сил. Между тем Б. напечатал под своим собственным именем роман «Les derniers Chouans» (1829 г. ), имевший большой успех, также как и следовавшие за ним романы «Catherine de Medicis», «La femme en 30 ans», «La maison du chat-qui-pelote», «Le bal de Sceanx», «Physiologie au mariage», «Le pere Goriot», «La peau de chagrin» и проч., которые в течение немногих лет поставили Б, в первом ряду франц. романистов. Издатели газет и журналов и книгопродавцы покупали на расхват его повести «Scenes de la vie privee», «Scenes de la vie de campagne», «Scenes de la vie parisienne» и проч. Б. задумал тогда написать нечто вроде эпоса, в котором его романы получили бы общую связь и составили одно целое. Он дал ему название «La comedie humaine». Б. был родоначальником реалистической школы и создал пестрый ряд типических образов, которые играют в этой комедии все возможные роли. Число действующих лиц в его повестях и романах достигло 3 – 4000. Смерть положила в 1850 г. внезапный конец грандиозному плану создания этой «Человеческой комедии». Его сестра, г-жа Сюрвилль, написала его биографию – «В., sa vie et ses oеuvres d'apres sa correspondance» (Пар. 1858). Романы Бальзака представляют верную картину современного ему французского общества; они отличаются необыкновенной наблюдательностью, хотя порой чрезмерная точность в описании деталей действует утомительно, задерживает развитие рассказа и отвлекает интерес от главных действующих лиц. Лучшие его романы «La recherche de l'absolu», «Le medecin de campagne», «Eugenie Graudet» и «Les parents pauvres». Cp Гозлана (Gozlan), «B. chez lui» (1862); «Correspondance de B.» (1819 – 50). (Пар. 1877). Lovenjoul, «Historie des oeuvres de B.» (1880), Брандеса в «Deutsche Rundschau» (1881, январь).
    Статьи о Б. на русском языке: в «Современнике» (1841, т. XXIV, стр. 15 – 46); Мирекура, в «Репертуаре и Пантеоне» (1855, кн. II, стр. 1 – 28); Леон Гозлан, «Репертуар и Пантеон» (1855, кн. VI, стр. 1 – 16; 1856, кн. IV, стр. 9 – 17); Лаура Сюрвиль, в «Современнике» (1856, т. LIX, № 9, отд. V, стр. 1 – 24); Юлиан Шмидт, «История французской литературы» (т. 11, Спб., 1864, стр. 279 – 299 и друг.); А. Денегри, «Бальзак и его школа» («Дело», 1870, № 8, стр. 238 – 287); П. Д. Боборыкин, «Реальный роман во Франции» («Отечественные Записки», 1876, № 6); Эм. Зола, «Бальзак и его переписка» («Парижские письма», т. I, Спб., 1878, стр. 1 – 42); Вл. Зотов, «История всемирной литературы» (т. III, Спб., 1881, стр. 485 – 491); А. Красносельский, «Опыт генеалогии современного псевдореалистического романа» (в «Отечествен. Записках», 1883, № 5, стр. 103 – 120 и № 6, стр. 855 – 382). Романы и повести Б. много раз переводились на русский яз. В отдельном издании появились: «Сцены из частной жизни» (5 частей, Спб., 1832 – 1833); «Ростовщик Корнелиус» пов. (Спб., 1833); «Госпожа Фирмиани» (Москва 1833); «Женщина в тридцать лет» (Спб., 1833); «Созерцательная жизнь Людвига Ламберта» (Спб., 1835 и 1854); «Темные рассказы опрокинутой головы» (2 ч., Спб., 1836); «Шуаны или Бретань в 1799 г.» (Спб., 1836 и Моск., 1840); «Лилия в долине» (М., 1837); «Свадебный договор», роман 2 ч. (Спб.. 1855); «Старик Горю» (ром. 3 ч., Москва, 1840); «История бедных родственников» (Спб., 1875 года, перев. В. Чуйко); «Мелкие невзгоды супружеской жизни» (М" 1876 года); «Мачеха» (La marаtre) (драма в 5 д. и семи картинах, М., лит., 1880); «Евгения Гранде» (роман, перевод Ф. М. Достоевского. Спб., 1883). Кроме того, имеются в журналах: «Провинциальный Байрон» (Библ. для Чт. 1837, 21); «История величия и падения Цезаря Биротто, продавца духов» (ром., т.-же, 1838, 29); «Необыкновенная женщина» (т.-же, 1839, 34); «Графиня де-Ванденесс» (ром. т.-же, 1839, 34); «Похождение парижского денди» (пов. т.-же, 1839, 36); «Дуняша» (пов., т.-же, 1840, 39); «Светские приятельницы» (ром., 1840, 42); «Модеста Миньон» (т.-же, 1845, 69); «Кузен Понс или два музыканта» (т.-же, 1847, 83); «Один из тринадцати» («Соврем.», 1850, 23); «Погибшие мечты» («Северный Вестник», 1887).

    Бальзамирование

    Бальзамирование – способы предохранения трупов от разложения и гниения; для этого мягкие части трупа обрабатывают веществами, предотвращающими гниение или так называемыми антисептическими веществами. Подобного рода бальзамирование было известно уже ассириянам, мидянам и персам, но наибольшего совершенства в искусстве Б. достигли древние египтяне, у которых все трупы людей и даже многие животные подвергались бальзамированию. Египетский метод бальзамирования был описан Диодором, но его описание во многих частях страдает неясностью изложения. Во всяком случай нужно полагать, что египтяне обладали многими методами бальзамирования трупов. Самый совершенный метод состоит в опорожнении полости черепа с замещением мозга ароматическими веществами, в удалении всех внутренностей, пропитывании их ароматическими веществами и наполнении брюшной полости пахучими смолами, или асфальтом. Затем, производилось вымачивание всего трупа в растворах натронных солей и наконец заворачивание его в непроницаемые для воздуха и ароматизированные ткани. Что при египетском способе бальзамирования трупы не предохранялись от разложения – это доказывается простым осмотром мумий. Все мягкие части оказываются совершенно изменившимися в своем строении и даже наружные формы их еле сохранены. В общем, у египтян достигалось лишь превращение гниения в продолжительное изменение и распад тканей, что производилось частью при помощи применения антисептических веществ, частью путем устранения доступа воздуха, частью наконец условиями, способствовавшими высыханию трупа. В новейшее время бальзамирование применяется лишь в крайне редких случаях. Простейший способ, при котором однако теряется форма мягких частей, применявшийся уже у многих древних народов и у народов Южной Америки, и состоящий в высушивании трупов, применяется и теперь при посредстве очень сухих гробниц и склепов, причем мумификация происходить сама собою. К числу искусственных способов относится обработка трупов веществами, поглощающими влагу и свертывающими белковые вещества, например креозотом, древесным уксусом, некоторыми солями, особенно сулемой, мышьяком и другими минеральными средствами. Вводить их лучше всего путем впрыскивания растворов в кровеносные сосуды. Чаще всего сохранение трупов еще и по настоящее время практикуется в Англии: там во многих больницах применяют впрыскивание так называемой Garstin'ской жидкости (глицерин, мышьяк, карболовая кислота) и на каждый труп расходуют 6 пинт (около 3 кружек) жидкости; в других английских больницах берут 3 пинты глицерина, в котором предварительно было сварено полтора фунта мышьяковой кислоты, а затем 2 галлона чистого глицерина, при этом труп заворачивается в ткани, пропитанные карболовой кислотой. Наконец, в некоторых госпиталях пользуются так называемой Stirling'oвской жидкостью, состоящей из креозота, древесного спирта и сулемы. Большие полости тела промываются карболовой кислотой и, в конце концов, наполняются свежепрокаленным древесным углем.
    Применение смол и ароматических веществ к бальзамированию, помимо получения приятного запаха, направленного преимущественно к прекращению деятельности трупных червей. В анатомических театрах с этой целью часто пользуются терпентинным маслом или иными бальзамическими жидкостями. Если даже и считать способы, применяемые для бальзамирования таких трупов, которые должны лежать в гробу, самыми лучшими, то во всяком случае, они оказываются нецелесообразными там, где трупы сохраняются для анатомических исследований, и на долгое время (мозг). Здесь не столько нужно добиваться абсолютной, так сказать, прочности трупа, сколько предохранения его от разложения, причем однако ж все формы тела должны быть вполне сохранены (напр. для судебно-медицинских целей). Обработка винным спиртом и сохранение в спирту есть одно из известнейших средств консервирования у анатомов, но однако ж при долговременном применении этого способа ткани трупа изменяются и обесцвечиваются. Gannal показал, что соли глинозема, будучи вспрыснуты в сосуды, дают такое соединение глинозема с тканями тела, при котором естественный turgor, округлость и форма всех частей довольно долгое время остаются неизменными и надолго задерживается гниение трупа. Соли, обыкновенно применяемые Gannal'ем, суть: сернокислый и соляно-кислый глинозем. Еще лучше, чем способ Gаnnаl'я, предохраняет от гниения метод, предложенный Sucquet, состоящий в наполнении сосудов, при помощи шприца, раствором хлористого цинка (труп мальчика, инъецированного хлористым цинком много лет тому назад покойным проф. В. Грубером, до сих пор еще можно видеть прекрасно сохранившимся в анатомическом музее с.-петербургской военно-медицинской академии). В последнее время с этой целью применяется преимущественно жидкость. Wieckersheimer'a. Ср. Gannal, «Histoire des embaumements» (Париж, 1841).
    Что касается русских врачей, занимавшихся вопросом о бальзамировании и практическом его применении, то много труда было посвящено этому делу др-ом Д.И. Выводцевым, написавшим довольно обстоятельную монографию на эту тему, и предложившим свой способ бальзамирования трупов. Он в первый раз был опубликован автором в 1870 году и вскоре нашел себе широкое применение на практике. В настоящее время, благодаря доктору Выводцеву и ближайшим ученикам его, способ этот сделался общим достоянием русской медицинской науки, но так как само бальзамирование не имеет у нас особенно широкого распространения, то мы считаем нелишним, в виду отсутствия сведений по этому вопросу у лиц, не занимающихся им специально, сообщить здесь некоторые сведения об этом изящном и вполне надежном способе. Мы опишем последовательно: аппараты для бальзамирования, необходимые инструменты и самое производство всей операции, руководствуясь при этом описанием самого автора. Аппарат доктора Выводцева, называемый им инъектором, состоит из стеклянной цилиндрической банки (длиной или высотой 17, а в поперечнике 11 сантим.), емкостью около 4 ф. вод. Банка является резервуаром для инъекционной жидкости; он герметически закрыт медной крышкой, соединенной с медной же ставкой посредством стержней. Через крышку проходят: медная воронка с краном для приливания жидкости, медная трубка с краном для выпускания воздуха при вливания жидкости и нагнетательный насос с поршнем, у которого клапан снабжен нажимом из спиральной пружины. Через штатив насоса, кроме канала для накачивания воздуха, идет стеклянная трубка до дна банки, служащая для пропуска жидкости в каучуковый рукав. Стеклянная трубка, загибаясь в штативе под прямым углом, направляется к горизонтальной медной трубке, оканчивающейся наконечником для надевания каучукового рукава. Конец упомянутой медной трубки снабжен краном и манометром, показывающим силу давления протекающей жидкости. С наконечником каучукового рукава соединяется посредством каучуковой же трубки Т-образная трубка, вводимая в apтерию.
    С самого начала действия аппарата открывают в нем все краны; затем наполняют банку инъекционной жидкостью через воронку, выпуская воздух через вышеупомянутую трубку. Затем все краны запирают и накачивают воздух насосом. Под этим давлением воздуха, жидкость идет по трубке, переходит в горизонтальную ветвь ее, из которой часть жидкости, устремляясь в манометр, показывает силу давления, а другая часть идет в каучуковый рукав, переходя из последнего наконец в Тобразную трубку, соединенную с артерией.
    Самой лучшей жидкостью для бальзамирования трупов Выводцев считает следующую смесь: b Thymol 5,0 gr., Alcohol 4,5, Glycerini 2160,0, Aq. destillat 1080,0 gr. Для исхудалых или нежных субъектов предназначается раствор такого состава: b Thymol. 5,0. Alcohol 45,0, Glycerini Aq. destillat. аа 1620 gr.
    Для бальзамирования трупа без вскрытия полостей, количество инъекционной жидкости должно быть почти равным половине веса трупа. Если же вскрываются полости, то количество инъекционной жидкости возрастает в неопределенном количестве и её берут столько, сколько понадобится, так как много жидкости теряется, вытекая из вскрытых полостей. Кроме описанного инъекционного аппарата, при бальзамировании по способу Выводцева требуются еще такие инструменты, как скальпели, ножницы, пинцеты, крючки (ординарн. и двойные), иглы анатомические, троакары, Т-образные разные и простые канюли разной величины (дюжина), шелк, катетеры, губки, гигроскопическая вата. Затем нужны ведра, миски, простыни и полотенца. Стол, на котором производится бальзамирование, в частных домах обыкновенно заменяют досками и скамьями. В виду неудобства, представляемого такими приспособлениями, Выводцев брал с собой складной стол, сделанный в Париже, по образцу стола Лефора. Самое бальзамирование выполняется так: выпускается катетером моча и опорожняется промывкой содержимое кишок; двумя разрезами на шее обнажаются обе общие сонные артерии и соответственные им вены. Под каждую из артерий и вен подводится по две лигатуры (расстояние между лигатурами = 2 сант.). Затем делаются продольные разрезы всех 4-х упомянутых сосудов, причем длина разреза не меньше 1 сант. В каждый разрез вводится по Тобразной трубке, горизонтальные ветви которых укрепляются подведенными лигатурами. Тогда приступают к инъекции обеих сонных артерий. Если жидкость не проникает в нижние конечности, то наливают главные и бедренные артерии. По окончании инъекции артерии и ванны перевязывают лигатурами. Вот общие указания при бальзамировании без вскрытия полостей.
    При бальзамировании со вскрытием полостей нужно щадить большие стволы артерий и вен. Все внутренности грудной и брюшной полостей вынимаются. Оставшиеся концы дыхательного горла, пищевода, прямой кишки (у женщины и молочный рукав) крепко завязываются. На массивных органах делаются продольные разрезы. Полые и перепончатые внутренности разрезываются во всю длину, вычищаются и кладутся на несколько часов в раствор спирта и глицерина (поровну), на трупе перевязываются по возможности все перерезанные сосуды, а затем уже делается инъекция сосудов головы, верхней и нижней конечностей. Перед наливанием сосудов головы, основание шеи перетягивается каучуковым бинтом (как в способе Эсмарха при обескровлении). В сами артерии вводятся прямые капюли. Все это соединяется с аппаратом (так же как и вскрытые вены) и инъецируется. Череп и мозг должны остаться не вскрытыми.
    Литература иностранная: 1) французская: Sue, «Anthropotomie, ou l'art d'injecter, de dissequer, d'embaumer etc.» (Пар., 1875); Маrchal, «Question de l'embaumement» (Пар., 1843); Dupre, Gannal et Sucquet, «Rapport sur divers modes d'embaumement» (Пар., 1847); P. Couil, «Etudes historiques et comparatives sur les embaumements» (Пар., 1856); I. P. Sucquet, «De l'embaumement chez les anciens et cnez les modernes» (Пар., 1872); Laskowsky, «Procede de conservation des cadavres et des preparations anatomiques» (Женева, 1878).
    2) Немецкая: Sieber, «Ueber aegyptische Mumien» (Вена, 1820); Thomson und Bauer, «Ueber das Gewebe in den aegyptischen Mumien» («Liebig's Annalen», т. 69); Magnus, «Das Einbalsamiren der Leichen in alter und neuer Zeit; ein Beitrag zur Geschichte der Medicin» (Брауншвейг, 1839); Burow, «Ueber die conservirung von Leichen» («Deutsche Klinik», cтp. 73, 1860); Wickersheimer, «KonservirungsFlussigkeit» Berliner Klinisch. Wochenscrift", № 44, 1879).
    3) Английская: Thomas Greenhill «The art of embalming» (1705); Mackenzie, «An account of a new method of embalming and perserving subjects for dissection» (Edinburg medical Journal, 1828); Thomas-Joseph Pettingrew, «Hystory of Egyptian mumies» (Лонд., 1834); G. Carrick, «On Dr. Wywodzoff's method of embalming the dead» (Эдинбург, 1870).
    4) Русская: Cпасский, Описание способа бальзамирования Копса (Военномедицинский журнал, ч. XXVI, № 1, 1836 г.); Буш, «Руководство к преподаванию хирургии о бальзамировании» (1837 г.); «О бальзамировании мертвых тел»; «Друг здравия», № 76, (1840); Хан, «Бальзамирование» (прибавление к библиотеке медицинских наук, 1858 г.); Буяльский, «Бальзамирование» (Медицинский вестник, кн. 6, № 28, 1866 г.); Лямбль, «Отчет о новом способе приготовления анатомических препаратов, изобретенный проф. Брунетта» (Протоколы заседаний совета харьковского университета. Приложение к № 1, стр. 111, 1868); Выводцев, «О простом и общедоступном способе бальзамирования без вскрытия полостей» («Военно-медицинский журнал», часть CVII, 1870); его же, «О бальзамировании вообще и о новейшем способе бальзамирования трупов, без вскрытия полостей, посредством салициловой кислоты и тимола» («Военно-медицинский журнал», ч. CXXV, 1876); его же, «Бальзамирование и способы сохранения анатомических препаратов и трупов животных» (Спб., 1881 г.); И.В. Струве, «О сохранении органич. веществ по способу Викерсгеймера» (Императ. кавказ. медиц. общество, протоколы 1879 г.) и пр.

    Бальзамы

    Бальзамы. – Так называются встречающиеся в природе сиропообразные смеси смол с эфирными маслами, обладающие по большей части сильным, иногда приятным запахом. В соприкосновении с воздухом и при продолжительном хранении они твердеют и обращаются в смолы, что зависит отчасти от улетучивания эфирного масла, отчасти от окисления. Б. составляют продукты растительного царства: они вытекают из стволов некоторых пород деревьев, или сами собой, или через искусственно сделанные надрезы, а также получаются вывариванием и выжиманием известных частей растении. Ароматические Б. имеют применение в парфюмерии и в технике, многие из них употребляются также и в медицине, в качества лекарств. Наиболее известные Б. следующие: 1) канадский Б. или канадский терпентин, получаемый из бальзамической ели (Abies balsamea), произрастающей в Канаде и Виргинии; 2) копайский Б., добываемый из бальзамических деревьев (Copaifera multijuga и др. родов того же семейства), родина которых северная Бразилия; 3) карпатский Б. из сибирского кедра, растущего также на Карпатских горах, в Венгрии, Швейцарии, Тироли и др. местах; 4) весьма ценный меккский Б. из бальзамического дерева (Balsamodendron gileadense), растущего в Аравии и Египте; 5) перувианский Б., белого или темного цвета, из Myroxylon sonsonatense в южной Америке; 6) жидкий стиракс из Liquidambar orientale в Виргинии, приготовляется также и в Ост-Индии; 7) толуанский Б. из бальзамического дерева Myroxylon toluiferum, произрастающего близ города Толу, лежащего неподалеку от Картагены, в Колумбии; 8) терпентин. Неправильно придают название Б. некоторым искусственным составам, пользовавшимся в прежние времена большим почетом в качестве врачебных и целительных средств, который теперь по б. ч. оставлены, сюда относятся: майский Б., серный Б. (раствор серы в льняном масле), Гофмановский жизненный Б. (состоящий из спирта и различных эфирных масел), Б. для ран (из спирта, уксуса, тимьянного масла, мирры и т.п.). Относительно Б. см. Wiesner, «Rohstoffe des Pflanzenreichs» (1873, Лейпц.), а также Kerl und Stohmann (Muspratt «Encykl. Handbuch d. techn. Chemie» (4 изд. 1888 г.).

    Бальфур

    Бальфур (Артур Джеймс) – английский политический деятель, племянник Сольсбери; род. в 1848, воспитывался в Итонском колледже и Кембриджском универс., с 1874 заседает в палате общин. Принадлежит к консервативной фракции лорда Рандольфа Черчиля. В 1887 занял в кабинет Сольсбери место статс-секретаря по ирландским делам и своими энергическими мерами против ирландской национальной партии вызвал пламенную ненависть к себе гомрулеров.

    Бамако

    Бамако (Баммако, Бамаку) – селение в Африке, во француз. Судане, 1500 мет. от Нигера, 12° 37' 07" южн. шир. и 10° 11' 54" вост. долг. Оно является столицей небольшой области того же имени, заключающей в себе до 23 деревень и до 5000 жит. Поверхность Бамако очень холмиста, хорошо орошена и покрыта прекрасным лесом, доставляющим превосходный строительный материал. Очень много тут также каучуковых деревьев и красильных. Жители возделывают просо и маис и занимаются кожевенным ремеслом, выделкой тканей и рыбной ловлей. Часть их негры (сарроколы), другая – мавританского происхождения. Последние – магометане и прежде занимались торговлей невольниками. В 1882 г. Борни-Деборд (BorgnisDesbordes) заставил жителей признать протекторат Франции и построил форт. Торговый оборот Бамако в 1884 году доходил до 5 миллионов франков. Б. (до 1100 жит.) служит местопребыванием коменданта округа, которому подвластны также Бирго и Беледугу. Телеграфное сообщение соединяет Бамако с Сен-Луи.

    Бамбук

    Бамбук, бамбуза – установленный Шребером род растений из семейства злаков. Виды этого рода, свойственные, главным образом, тропикам, образуют обыкновенно целые заросли или леса. Полые, чрезвычайно стройные стволы этих древовидных злаков достигают вышины, превышающей вышину наших лиственных и хвойных деревьев. Цветки собраны колосками, образующими иногда весьма крупную кисть; тычинок шесть, столбик 3-х раздельный, с перистыми рыльцами. Самый важный и наиболее известный вид – это встречающийся в Ост-Индии В. arundinacca Willd., стволы которого достигают 25 м. вышины и толщины в 20 – 30 с. у основания. Применение стволов чрезвычайно разнообразно: более старые идут на постройку домов, более молодые на выделку домашней утвари, оружия и пр.; из стволов же приготовляют всевозможную посуду, корыта, желоба и пр.; их употребляют также на рассылку гуммигута (краски, получаемой из мягкого сока некоторых тропических растении из семейства Garcinieae или Guttiferae). Из тонких (в 2 – 4 сант.) стволов выделываются в Европе тросточки. Из лубяных волокон молодых побегов приготовляют в Китае плотную, так называемую китайскую шелковую бумагу, на которой и в Европе иногда печатают рисунки.
    В узлах старых стволов В. arundinacca попадаются своеобразные выделения, состоящие, главным образом, из кремнезема (86%), имеющие сладковатый вкус и известные под названием бамбукового сахара или табашира, употребляемого в Европе в фарфоровом производстве и для полирования. Подобно В. arundinacca, употребляются и другие виды, напр., южноамериканские В. Guadua Humbet Bonpl. и В. Tagoara Mart . У последнего вида, также у некоторых других, в старых междоузлиях накопляется сладкая, прозрачная жидкость, которую можно пить. Молодые побеги яванских В. Apas Schlect. и В. verticillata Willd. употребляются в пищу.

    Бамиан

    Бамиан (Bamijan) – местечко и горный проход в Кабулистане, в 87 км. к СЗ. от Кабула, лежит на раздельной линии между высокими снеговыми горами Гиндукуша и возвышающимися у истоков Гильменда горами Куги-Баба, а также на главной караванной дороге в Туркестан, к которому оно служит ключом. Весьма плодородная долина Б. лежит к С. от ущелья Гаджияк, которое заключено между крутыми, почти отвесными скалами в 3700 м. вышиной, имеет 14 км. в длину и не более 2,5 км. в ширину; это единственное ущелье, удобное для прохода тяжелых обозов и артиллерии через Гиндукуш, которым, вероятно, воспользовался еще Александр В. и которое особенно замечательно находящимися в нем древностями. Долина Бамиан была некогда главным местом культа Будды, о чем и поныне свидетельствуют полуразрушенные исполинские идолы. Б. вместе с высеченными в скалах идолами был описан еще буддистскими монахами, которые в IV и V стол. направлялись из Китая через Среднюю Азию в Индию. Статуи находятся на холме в 90 м. вышиной, а вокруг него, на протяжении 11 км., видны возвышающиеся одни над другими углубления в скалах, снабженные различной резной работой. Мужская статуя, носящая имя Занг-Каль, имеет в вышину 52 м., а женская, Шах-Муна – 37 м. Обеим дано естественное положение и легкая драпировка. Мужская фигура довольно хорошо сохранилась, а у женской недостает всей верхней части лица. Обе статуи высечены в глубоких нишах, также украшенных резной работой, с изображениями государей и множеством символических фигур. Во внутренность статуй можно подниматься до самой головы по высеченной в массивном камни винтовой лестнице. Обе стены долины прорезаны многочисленными (как полагают до 12000) гротами и кроме того вся долина усеяна башнями и развалинами гробниц, мечетей и других зданий, находившегося здесь впоследствии мусульманского города Гаугале, разрушенного в 1221 году Чингисханом. В 15 км. на З. от Б. лежать развалины так называемого замка Зогака (построенного из прекрасно обожженных кирпичей, до сих пор хорошо сохранившихся, и окруженного валом в 25 м. вышиною), сооружение которого приписывается легендарному персидскому царю того же имени. Замок был построен для наблюдения за важным горным проходом. Здесь и в долине Б. было найдено в новейшее время множество монет, колец и других старинных предметов, описанных Принсепом, Массоном, Вильсоном, Вудом и друг. Ср. Жюльен (Iulien), «Voyages des pelerins buddhistes» (Париж, 1857); Минаев, «Верховья Аму-Дарьи»; Яворский, «Посольство в Авганистан».

    Банальность

    Банальность (от франц. banal) – так наз. на средневек. феодальном языке все, что отдавалось сюзереном вассалу в пользование за известные повинности; отсюда Б. стали называться всякую вещь, находящуюся в общем употреблении; в переносном смысле Б. стало означать все обыденное, тривиальное, пошлое.

    Бангкок

    Бангкок или Банкок – столица и важнейший портовый, промышленный и торговый город в государстве Сиам, на пол.-ове Индостане, лежит на обоих берегах реки Менам в 30 км. от впадения ее в Сиамский залив, и занимает до 7 км. вдоль по течению реки. Совершенно еще незначительный до конца XVII ст. пункт, Б. в 1766 г. стал главным городом страны и столицей сиамских королей вместо Аютья или Аюджа. Б. расположен на многих островах, образованных рекою Ме-нам, прорезанных целой сетью каналов, в низменной аллювиальной местности порою болотистой и лишь изредка представляющей холмистые возвышенности; местность чрезвычайно плодородна, покрыта сплошь рисовыми полями, кокосовыми и другими пальмами или же целыми садами фруктовых деревьев, но часто подвергается наводнениям. Вследствие этого, деревянные, а у беднейших жителей – бамбуковые жилища и хижины туземцев строятся на сваях, высотой в 2 – 3 м. над землей, причем для входа служит приставляемая извне лестница. Только дворцовые постройки, общественные здания, многочисленные буддистские храмы, жилища европейских консулов и представителей североамериканских и европейских торговых домов, их складочные магазины и т.п. построены всецело или частью из камня и расположены в сухих местах, на естественных или искусственных возвышениях. Б. окружен высокой (в 10м.) и толстой (в 3 м.) стеной и разделяется на три части. Внутреннюю образуют многочисленные здания, сады и постройки королевской резиденции, отделенные особой стеной от остальных городских зданий. Здесь находятся дворцы первого и второго королей Сиама, их гаремы, казармы телохранителей, богато украшенные стойла белых слонов, королевская сокровищница, арсенал, храм со статуей сидящего Будды в 2 м. вышины, позолоченной и украшенной драгоценными каменьями и другой его же статуей, высеченной из дорогого зеленого камня; в этом храме короли, вступая на престол, принимали присягу; далее, здесь же находится здание, носящее название Магапрасат, в котором помещаются великолепно украшенный тронный или приемный зал, а также зал, где в течение целого года сохранялись, в золотых гробах, до набальзамирования, тела усопших королей; затем, всякого рода магазины, склады и проч. Средняя часть города, изрезанная каналами и речками, имеет лишь несколько узких улиц и одну более широкую, служащую базаром. Весьма оживленное движение в этой части города происходит исключительно по воде. Значительное число населения почти постоянно живет на воде, в лодках и на плотах, подобно жителям Кантона. Третья, внешняя часть города, постепенно сливается с предместьями, где находятся европейские и североамериканские торговые дома, иностранные консульства и т.д.
    Чрезвычайно своеобразную физиогномию Б. приобретает от изобилия в нем буддистских пагод с высокими (30 – 40 м.) башнями, представляющими несколько (обыкновенно – три) поставленных одна на другую усеченных пирамид с последовательно уменьшающимися основаниями; детали архитектурной отделки башен очень разнообразны, вышки и выступающие части украшены богато позолоченными скульптурными фигурами, орнаментами и резьбой, крыши же покрыты зеленой или желтой глазурью. Три самых замечательных пагоды носят название: Ватт Секкет, Ватт Нун и Ватт Сутгат. Каждая из них состоит из собственно храма, принадлежащей к нему башни, здания для жрецов (телапойны), живущих вместе, на подобие монахов (число их достигает при более значительных пагодах до 200 – 300), из окружающей это здание галереи, поддерживаемой колоннами – все это расположено среди обширного, красиво убранного в китайском вкусе сада, обнесенного высокой стеной. В 15 км. к С. расположен Перебат – святое место, куда стекаются на поклонение со всей страны, с старинным, основанным в 1602 г. монастырем. Внутри его, по мраморной лестнице с золочеными перилами, подымаются к возведенной на террасе башне, позолоченной снаружи, пол которой состоит из серебряных плит и где за серебряной решеткой хранится след Будды, а в глубине, под золотым, усыпанным драгоценными каменьями балдахином, находится его статуя, высотой в 2 м., также из серебра. Население Б. простирается до 600000 ч. Более трети населения составляют китайцы другую треть – сиамцы (таисы), остальное – бирманцы, малайцы, пришельцы из Лаоса, Пегу, Аннама, Камбоджи, также несколько тысяч чел. населения смешанной крови. Китайцы – более деятельная и передовая часть населения, занимаются преимущественно земледелием и торговлей, хотя им не чужды в то же время ремесла и промыслы. В Б. сосредоточено, под главенством сангкерата (первосвященника) до 50000 ч. талапоинов или буддийских священников. Торговля Б. весьма значительна, вследствие судоходности р. Ме-нам, имеющей минимальную глубину во время отлива в 4 м., что позволяет морским судам доходить до самого города. Торговля вся почти в руках китайцев. В 1881 году гавань Б. считала 524 суда, вместимостью в 223121 тонн, со стоимостью груза в 9865956 дол. Предметы вывоза составляют: рис, сахар, шелк, хлопок, табак, различный смолы, кардамон, перец, слоновая кость, соленая и сушеная рыба, орехи (так наз. индийские), различных сортов ценное дерево, шкуры буйволов, носорогов, слонов, тигров, оленей и др., съедобные гнезда ласточек, кунжут, отчасти олово и т.д. На европейские и американские рынки из всего этого идет: рис, сахар, различные смолы. Ввоз из Европы и Америки заключается, главным образом, в хлопчатобумажных, стеклянных, железных и металлических изделиях. Из Китая привозятся: фарфоровые изделия, шелк, чай и множество принадлежностей хозяйства и предметов китайского обихода и роскоши.

    Бандаж

    Бандаж. – В хирургии означает повязку, холщовую или кожаную, с различными металлическими приспособлениями, накладываемую на страждущую часть тела.

    Банкивский петух

    Банкивский петух (Gallus bankiva – дикоживущий вид куриных птиц, от которого, вероятно, происходят наши домашние куры. Самец имеет 66 сантиметров длины; перья на голове, шее, затылке и на верхней стороне хвоста – золотисто-желтые; спина пурпурно-бурая; грудь и рулевые перья черно-зеленые; крылья бурые; гребешок на голове красный; клюв буроватый; ноги аспидно-черные. Самка меньше самца, имеет более короткий хвост и отличается менее яркою окраскою: шейные перья ее черные с желтыми краями; нижняя сторона тела грязно-бурая с более светлыми пятнами на стержнях перьев; спина буро-серая. Б. петух водится в Ост-Индии и на Зондских островах и живет в бамбуковых зарослях, большею частью в гористых местах, реже на равнинах и преимущественно в густых лесах. Нравы и образ жизни этой птицы мало известны.

    Банковские билеты

    Банковские билеты, банкноты (фр. billet de banque, англ. banknote). Юридическая природа Б. Б., как документов, являющихся предметом не только торгового, но и общегражданского оборота, весьма спорна. С одной стороны Б. билеты, как и всякая кредитная бумага, содержат в себе обещание платежа, с другой же стороны они являются широко распространенным средством денежного обращения, что сближает их с бумажными деньгами. Соответственно этой двойственности их существа одни ученые (Кунце, Вагнер и др.) считают их бумагами (облигациями) на предъявителя, другие (Pay, Миттермайер, Унгер и др.) видят в них бумажные деньги. Некоторые же (Тэль, Штейп и др. ) придерживаются среднего мнения и приравнивают Б. билеты к бумажным деньгам тогда только, когда им присвоен принудительный банковый курс. Б. Б. не есть документ, являющийся доказательством права требования, существующего помимо и вне этого документа (как вексель, напр.), но право требования как бы овеществлено в Б. билете: с уничтожением билета прекращается и самое право. По общему положению, прямо выраженному в герм. законодательстве, банки не обязаны возместить ценность погибших или утерянных билетов. Равным образом, не допускается вещный иск о выдаче утерянного билета (по крайней мере по отношению к добросовестному приобретателю, уплатившему за билет какой-нибудь эквивалент). Даже в тех странах, в которых, как напр. в Германии, Б. билеты не являются узаконенным средством платежа, которое получатель не имел бы права отвергнуть, не делают на практике никакого различия между ними и бумажными деньгами. Наконец, подделка этих билетов преследуется наравне с подделкой денег. Все это указывает на родство Б. билетов с бумажными деньгами. Поэтому, когда в договорах, завещаниях или законах (напр. по вопросам об обеспечении исков, исполнении судебных решений) говорится о «деньгах», о «наличном имуществе» и т. п., то к ним должны быть отнесены и банк. билеты (выпущенные туземными банками, имеющими на то привилегию) Но в то же время можно указать и существенные пункты различия между Б. билетами и бум. Деньгами. Здесь прежде всего должен быть выдвинут беспрерывный и обязательный для банков размен выпущенных ими билетов на звонкую монету. Даже там, где они являются узаконенным средством платежа (таковы билеты Англ. банка и земельных банков в Англии – за исключением Ирландии и Шотландии с 1833 года) банк не только обязан принимать свои билеты в платеж, но и во всякое время разменивать их на ходячие деньги, тогда как обязанность обменивать бумажные деньги, если она установлена законом, обыкновенно отмечается на самой бумаге, и во всяком случае обмен этот не практикуется в обширных размерах. Далее, принудительный курс не делает еще Б. билетов бум. деньгами, потому что курс этот не составляет сущности денег, а связывается с ними только случайно. Наконец, законодательные постановления о дроблении билетов, о минимальных суммах, в которых они могут быть выпущены, имеют, очевидно, в виду предотвратить низведение Б. билетов до степени разменных денег и создать такой порядок вещей, при котором билеты периодически возвращались бы в банк, их выпустивший.

    Банкротство

    Банкротство (от итальянских слов: bаnса – скамья, стол и rotta – изломанная, надломанная, т. е. несостоятельность банкира, крах банка) – юридически термин торгового права, означающий «неоплатность лица, производящего торговлю, происшедшую от его вины». Из этого определения можно вывести следующие признаки: 1) Б. есть неоплатность, т. е. такое состояние должника, когда он не удовлетворяет предъявленных к нему обязательственных требований; 2) субъектом банкротства, банкротом , является, по нашему законодательству, лишь лицо, производящее торговлю, в противоположность прочим лицам (неторгового состояния), которые, впав в неоплатность, называются несостоятельными должниками. Этим признаком банкротство отличается от неосторожной и злостной несостоятельности неторговой; 3) неоплатность должна происходить от вины должника. Вина эта может быть или неосторожная, без умысла или подлога, когда должник допускает расходы, превышающие его доходы или обнаруживает нерачительное ведение торговых дел и операций; или же умышленная, соединенная с подлогом, когда доказано, что должник, впавший в неоплатные долги, с умыслом для избежания платежа оных, перекрепил свое имение или передал его безденежно в другие руки, или же посредством подставных ложных заимодавцев или иным способом скрыл действительное свое имение или часть его, во вред неудовлетворенных вполне заимодавцев. В первом случае является неосторожное или простое банкротство; во втором – злостное или злонамеренное. Признаком виновности должника банкротство отличается от несчастной торговой несостоятельности, при которой невозможность платить долги проистекает от непредвиденных бедственных обстоятельств (Устав Торг. Судопр., изд. 1887 г., статьи 482 и 483). Подобное деление банкротства на простое и злостное заимствовано нашим законодательством из французского торгового права различающего – «banqneronte simple» и «banqueroute frauduleuse» и означающего несчастную несостоятельность термином «faillite». Б. признается всеми действующими законодательствами преступным деянием, но вопрос о том, к какому разряду преступлений оно относится, в различных кодексах разрешается различно. Французское и бельгийское законодательства относят банкротство к преступлениям противообщественным, рассматривая его, как специально-торговое преступление. Германское право обращает главное внимание на то, что банкрот раньше всего разрушает имущественные интересы тех лиц, с которыми он вступил в известные отношения и доверием которых он злоупотребил, т. е. при определении состава этого преступления на первый план выступает злоупотребление доверием. Наша система вполне своеобразна. По систематики своей она сходна с системой франко-бельгийской, так как о Б. говорится в 1163 – 1165 ст. Улож. о наказ, угол. и исправ., помещенных в гл. XII: «О нарушении постановлений о кредите», раздела VIII: «О преступлениях и проступках против общественного благоустройства и благочиния»; но в существе своем система нашего права сходна с германскою, так как существенным моментом банкротства по нашему праву является злоупотребление доверием. Наказание за неосторожное Б. состоит в тюремном заключении по требованию и усмотрению заимодавцев на время от 8 месяцев до 1 года и 4 месяцев, с зачетом времени, проведенного под стражей в течении производства и лишения прав торговли. При этом, однако, заимодавцы вправе представить коммерческому суду о сокращении срока содержания или об освобождении банкрота, а равно о допущении его вновь к торговле, по уважению к прежнему его по торговле поведению и другим обстоятельствам, торговому состоянию особенно свойственным. Злонамеренные банкроты подвергаются лишению всех прав состояния и ссылке в Сибирь на поселение (статьи 1163, 1165 Улож. о наказ., 622 и 624 Уст. Судопр. Торг. ). Таким образом Б. по нашему закону не только относится к разряду преступлений уголовно-частных, но даже размер наказания за неосторожное Б. зависит от усмотрения заимодавцев. От имени банкротов запрещается писать и совершать всякие вообще акты об имении или займы (п. 55, прилож. к 708 ст. Х т. 1 ч. Св. Зак. Гр.). Вопрос о признании кого либо банкротом, на основании 27 ст. Уст. Угол. Суд. есть вопрос преюдициальный, т. е. возбужденное против лица уголовное обвинение в банкротстве приостанавливается до разрешения этого вопроса гражданским или коммерческим судом, от которого зависит определение свойств несостоятельности.

    Баня

    Баня. – Так называется помещение, предназначаемое для омовения всего тела теплой водой. Она всегда составляла одну из необходимых потребностей человека. Начало устройства бань следует искать на Востоке, в самой глубокой древности. Б. как средство для достижения чистоты и опрятности, считающихся добродетелью, предписывается почти всеми религиями Востока. У магометан – Б. с ежедневными омовениями возведена на степень религиозного догмата; у евреев – введена Моисеем и неоднократно предохраняла их от многих болезней. В Китае, Индии и Египте – известна с незапамятных времен, как одно из лучших средств для сохранения здоровья. Человек инстинктивно прибегает к омовению тела с целью возбуждения кожи, устранения с ее нечистоты и восстановления жизненной энергии. Вопрос о значении паровых бань, был разрабатываем многими учеными, которые признали, что паровая Б., очищая и возбуждая кожу, поддерживает ее отправления – освежает все тело, увеличивая отделения пота и усиливая кровообращение. У нас под словом Б., обыкновенно подразумевают паровую Б., которая у наших соседей и других народов известна под названием русской бани. В такой Б. вода действует в виде пара, образующегося от поливания водою раскаленных камней; в ней человек выдерживает гораздо высшую (до 45° P.) температуру, чем в водяной. Устройство Б. разнообразно: самое простое и вместе с тем первобытное устройство их находим в деревнях. Такая Б. бывает обыкновенно срублена из бревен, иногда впущена в землю до половины, а иногда и крыша покрыта землей. В ней два отделения: первое от входа предназначается для раздевания и называется предбанник, а второе, в котором моются и парятся – составляет собственно баню. Для образования пара – устраивается особая печь, под названием – каменки. Бедные крестьяне нередко моются в русской печи.
    В городах устраиваются торговые бани, в состав которых входят следующие части: а) сени или коридор; б) раздевальня или так называемый предбанник с особой печью или камином; в) мыльня – теплая комната с ванной; г) паровая комната или горячая баня – с прибором для образования пара; д) водогрейная, т. е. место, где приготовляется теплая вода и е) теплое отхожее место. В лучших отделениях торговых бань устраиваются еще иногда большие бассейны для плавания, вода которых имеет температуру 17 – 20° P. Условия хорошего устройства Б. состоят в том: 1) чтобы все ее части соответствовали своему назначению и были хорошо нагреты, 2) чтобы как холодная, так и теплая вода была в изобилии и грязная быстро стекала из помещения, 3) чтобы помещения в каменных зданиях были покрыты сводами, а окна расположены выше роста человека и 4) чтобы помещения хорошо были освещены и вентилируемы. В настоящее время, такие Б., удовлетворяющие всем вышесказанным условиям – существуют лишь в Петербурге, Москве и Варшаве. В других больших городах хотя и есть публичные Б., но все они страдают отсутствием вентиляции, плохим освещением и несоответственным распределением теплоты. При устройстве Б. следует вообще руководствоваться нижеприведенными данными, взятыми из практики. Известно, что для того, чтобы вымыться в Б. человеку, нужно употребить времени не менее как полтора часа и израсходовать воды от 15 – 20 ведер при температуре в 45° P. Во время пребывания в Б., больше всего приходится оставаться в мыльне, где и скопление людей бывает самое большое. Для определения размеров этого рода помещений необходимо принимать на каждого моющегося 1 куб. саж. занимаемого пространства; для раздевальной достаточно 0,75 куб. саж., а для паровой – 2 куб. саж. на каждого человека. Сени или коридор могут быть и холодными, но лучше, если они отопляются. Комнате для раздевания и одевания достаточно иметь тепла +15° Р. Мыльня требует от 20° – 30° P., а паровая комната должна иметь температуру от 45° до 50° Р. Комната для раздевания должна согреваться обыкновенною печью, мыльня – печью и паром и паровая – только паром. Для снабжения Б. водою необходимо устраивать водоснабжение – из колодцев или городских проводов. Стены каменных зданий должны штукатуриться цементом и краситься масляной краской. Полы должны быть двойные. Верхний пол следует устраивать из толстых досок с прорезами для стока воды, а под ним другой, непроницаемый пол, со скатами, к сточной трубе. Если этот последний основывается непосредственно на земле, то с боков следует окружить его непроницаемыми стенками. В больших торговых банях очень хорошо делать в мыльне полы асфальтовые. Мебель в мыльне и паровой должна состоять из деревянных скамеек, которые можно смывать. Скамьи следует делать так, чтобы доски не прилегали плотно одна к другой, а с промежутками, около 1/4 дюйма; такое устройство облегчит содержание их в чистоте. В нашем законодательстве Б. послужили предметом юридической нормировки с точек зрения: строительной, врачебной и полицейской. Статьи 413 и 432 Строит. Устава (XII т. Св. Зак.) гласят, что Б. должно строить вблизи воды и отдельно от жилых помещений. Тот же устав предусматривает разделение торговых Б. на два отделения: мужское и женское, с особыми входами и надписями на них. На обязанности городских врачей лежит наблюдение за тем, чтобы в Б. не было угара и не производилось кровопускания, приставления пиявок и т. п., без разрешения на то врача (XIII т. Св. Зак. Уст. Врач. ст. 68). Полиция наблюдает, чтобы в публичные Б. никто не входил в отделение не своего пола (Уст. пред. прост. XIV т. Св. Зак., ст. 250) и дабы рабочие не входили толпами в Б. (там же ст. 345). Кроме этих статей закона, о Б. упоминается еще и в уставе о содерж. под стражею: ст. 96 и 421 требуют, чтобы арестантов раз в неделю водить в баню (о банях см. журнал «Зодчий», 1872 г., №№ 2, 6 и 10, А. Крассовский, «Гражданская архитектура» стр. 390 Ф. Федорович, «Сельскохозяйственная Архитектура»(стр. 9).
    Баня в медицинском отношении.
    Кожа есть один из наиболее важных органов нашего тела и забота о нормальных ее функциях есть предмет крайней необходимости не только для поддержания метаморфоза тела на определенной высоте, но и для нормального развития весьма многочисленных и разнообразных отраженных явлений в области головного и спинного мозга. Расстройство деятельности кожи лишает организм весьма важных кожных импульсов, ослабляет метаморфоз организма, уничтожает кожную перспирацию, ведущую за собою массу общих расстройств, нередко влекущих за собою смерть (напр., при ожогах, лакировании кожи и т. д.). К сожалению весьма распространено убеждение, что содержание кожи в чистоте есть скорее требование роскоши, а не настоятельная необходимость для охранения здоровья. Русский крестьянин значительно опередил своих европейских собратьев относительно заботливости о чистоте содержания кожи. Чистота кожи главным образом достигается банями. Существуют два вида бань: 1) ирландско-римская (турецкая) бани, где отделение пота вызывается в сухом, горячем воздухе, почему эти бани также называются горячими воздушными ваннами и 2) русская баня; в последней, вместо сухого воздуха, применяется воздух, насыщенный водяными парами, почему русские бани называются паровыми ваннами.
    1) Ирландско-римская (турецкая) бани были в большом употреблении у древних народов Востока, напр. у египтян, халдеев, финикиян и т. д. Римляне, во времена своего расцвета, вводили эти бани везде, где они только появлялись: в Италии, Франции, Великобритании, Германии и т. д. В Риме тратились на бани громадные суммы денег и они там действительно достигли наибольшего совершенства, в особенности во времена Антония, Каракаллы, Диоклетиана и друг. Такие же бани римляне устроили и в Греции, откуда они позднее перешли к туркам в Константинополь и затем быстро распространились по всему Востоку под именем турецких бань. В 1856 году стараниями ирландского врача Рих. Бартера бани эти были впервые устроены в Ирландии с весьма существенными улучшениями, касавшимися, преимущественно, вентиляционной системы; вскоре они распространились в Англии и Германии, где д-р Лютер в Нудерсдорфе, у Вюртемберга, устроил первую римскую баню с врачебною целью. В настоящее время таких бань много как на Западе, так и в России.
    Римская баня заключает в себе в определенном порядке все обыкновенные виды купаний: вспомогательными пособиями при этих банях служат холодный и теплый воздух, холодая и теплая вода, различные виды массажа и т. д. Для различных манипуляций, производящихся в этих банях, необходимы, по крайней мере, три комнаты. Уже римляне устраивали следующие комнаты: frigidarium, комнату для раздеванья, tepidarium, комнату для подготовительных манипуляций, в которой воздух умеренно нагрет, sudatorium, комнату для потения, где температура нагретого воздуха была очень высока, и, наконец, lavarium, комнату, где происходило умыванье, принимались холодные ванны, натирались маслами и т. д. В настоящее время, при устройстве римских бань, главным образом, обращают внимание на определенную температуру тепла в каждой комнате. Для получения в sudatorium высокой температуры, раскаленный воздух идет от печи по кирпичным каналам, пролегающим под полом бани, по бокам пола и по стенам; каналы эти заканчиваются отверстиями в дымовой трубе. Пол в двух горячих комнатах (т. е. с tepidarium и sudatorium) состоит из дырчатых кирпичей, толщиною в 8 сантим. Таким образом tepidarium нагревается лучеиспусканием из пола и стен, и самым раскаленным воздухом. Tepidarium лежит несколько в стороне от источника тепла, и температура в нем держится – 36 – 31° R. В этой комнате купающийся начинает потеть и проводит в ней обыкновенно от 25 до 40 минут. Отсюда он переходит в sudatorium, где температура постоянно держится на высоте 45° R. Здесь он остается 12 до 18 минут, пока пот начнет сильно выступать. Несмотря на высокую температуру, здесь дышится легко, так как чистота воздуха обеспечивается двумя выводными каналами, из которых один выводить сгущенный пар. а другой одновременно вводить чистый воздух. Когда купающийся достаточно выпотел в sudatorium'е, банщик вытирает пот шерстяной перчаткой и в течении 4 – 6 минут производить массаж всего тела. Отсюда купающийся выходить в мыльную, где его окачивают с головы до ног прохладной водой, вымывают мылом все тело и вторично обливают прохладной водой или обдают холодным душем. Выкупавшись таким образом, субъект входит в раздевальную и ложится на матрац.
    Действие римских бань во многих случаях существеннее русских паровых бань. Римская баня, по чисто физическим законам, вызывает более быстрый пот, так как организм входит в горячий, сухой воздух. Последний, бедный парами, должен неизбежно насыщаться гораздо быстрее, чем богатый парами воздух русских бань. И действительно, в римской бане организм, посредством пота, теряет гораздо больше в весе, который может уменьшиться на 2 – 5 фунтов. В виду сильного потогонного действия этих бань, их можно причислить к средствам, резко усиливающим метаморфоз организма. Важнейшие преимущества римск. бань состоят в том, что она скорее удаляют верхний кожный слой, возбуждает деятельность кожи сильнее других средств, укрепляют ее и делает нечувствительной к различным простудным влияниям. Показания к употреблению римских бань: ирландско-римские бани с успехом употребляются при хронических сыпях кожи, в особенности при лишаях; далее при болезнях крови, при хронических отравлениях металлами, но более всего при подагре, ревматизме и против осложнений, являющихся при этих формах, как то: параличах, контрактурах, опухолях и т. д. С гигиенической целью, как оживляющее средство, бани эти можно рекомендовать для лиц, ведущих сидячий образ жизни. Безусловно противопоказаны рим. бани при наклонностях к ударам, при кровохаркании, пороках сердца, ранах, туберкулезе и болезнях спинного мозга.
    2) Русская баня. Потогонное действие русских бань достигается влажной теплотой, а не сухим теплом, как в ирландско-римских банях. Кроме пара, в этих банях применяются и другие средства, как то: холодная и теплая вода, растирания, массаж и т. д. – Русская баня состоит из раздевальни, комнаты, где моют тело и где имеются: ванны, души, бассейны холодной воды, и наконец из комнаты, где потеют на полках. В последней комнате воздух нагревается паром, получаемым обыкновенно выливанием горячей воды на раскаленные камни или из парового котла.
    – Из раздевальни купающийся обыкновенно входит в третью комнату, где на полке потеет; затем его или обливают холодной водой и заставляют вторично потеть или же только обливают водой, или холодным душем. Отсюда купающийся заходит в мыльню, где, после умывания всего тела, окачивается прохладной водой, или же без окачивания входит опять в горячую, где вторично потеет. Вслед за этим купающийся или охлаждается постепенно, или быстро, чтобы оставить баню значительно освеженным. Для последней цели имеются постепенно охлаждающие души или холодная вода, а в некоторых банях и бассейны с холодной водой. В Германии, где русск. Б. пользуются для лечебных целей, после охлаждения, больного заворачивают в теплые одеяла, заставляют его потеть 1/2 – 1 ч., потом вторично направляют в горячую баню и только затем окончательно охлаждают тело. – Физиологическое и терапевтическое значение русских бань. Научная разработка вопросов о физиологическом значении русской бани началась сравнительно недавно и принадлежит почти исключительно русским врачам. Температура русских бань, по исследованиям Страхова, около 7 часов утра, на полке бани равняется 68 – 70° P.; в 7 час. веч. 48 – 49° P.; у пола же утром 23° P. Температура воды, которой моются, различна, и колеблется в пределах 42 – 57° Ц. Для мытья головы употребляется довольно горячая вода (43 – 45° Ц.): для мытья же тела – более горячая 47 – 50° Ц. Для окачивания употребляется более прохладная, а иногда, по желанно купающегося, даже и совершенно холодная. Каждый моющийся расходует от 200 – 300 литров воды. Кожа в бане краснеет, набухает и наливается кровью. Число красных кровяных шариков возрастает в и куб. мм. после 1/4 – 1/2 часового потения в бане, с 4900000 на 5400000. Удельный вес крови повышается в это время с 1,0538 до 1,0615. Относительное содержание гемоглобина в крови увеличивается. Это увеличение замечается в течение 1 – 21/2 час., и затем приходить к прежней норме. Чем сильнее потение, тем более увеличивается относительное содержание гемоглобина в крови. Число ударов пульса, под влиянием бани, без исключения возрастает (до бани пульс в среднем – 73, в мыльне – 95, на полке – 112, через 1/4 часа после бани – 82). Кривая пульса после бани резко изменяется; а именно: систолическое поднятие и крутизна спусков становится меньше, а дикротизм и диастолическое падение – больше.
    Число дыханий, под влиянием бани, увеличивается. Окружность и экскурсия грудной клетки несколько увеличивается. Сила вдоха и выдоха, а также жизненная емкость падают. Температура тела повышается: напр. если до бани равна 37,2, то в мыльной она повышается, в среднем, до 38,0 (maximum 39,4), на полке до 39,2 (maximum 40,0); после бани 37,4. Пищеварительная сила желудочного сока и его кислотность уменьшаются при потении. Усвояемость азотистых частей пищи улучшается при потении, как у здоровых, так и у нефритиков (болезни почек). Всасывание лекарств в желудке уменьшается. Под влиянием бани увеличивается не только количество воды, но даже плотные составные части молока у кормилиц. Суточное количество белка у нефритиков, как абсолютное, так и относительное, уменьшается при потении. Равномерно с белком уменьшаются и форменные элементы; иногда последние даже совсем исчезают. Под влиянием повышенной температуры бани в глазах развивается гиперемия, по преимуществу переднего отрезка глаз, а отчасти и дна его, и легкий парез аккомодации с явлениями незначительной астенопии. На ушных больных, страдающих острой формой воспаления, баня действует неблагоприятно. Паренье веником в паровой бане способствует сильному отвлечению крови от внутренних органов к периферии. С. Груздев нашел много интересных данных по минеральному обмену при русской бане.
    На основании всего изложенного выше вытекают следующие показания и противопоказания к назначению русской бани: на них следует смотреть, как на средство, улучшающее отправление кожи; как на отвлекающее и сильно потогонное средство, усиливающее обмен веществ. Кроме гигиенического значения, бани могут быть весьма важным лечебным средством при следующих страданиях: при хроническом мышечном и суставном ревматизме, подагре, при конституциональном сифилисе, во вторичной и третичной стадии, при золотухе, при ожирении, общем полнокровии, зависящем от роскошной пищи и сидячего образа жизни, препятствующих полному окислению продуктов обмена; в начале всех катаральных заболеваний слизистых оболочек носа, зева, горла, бронхов, легких, кишек и мочевого пузыря; при хроническом катаре наружного слухового канала, глотки, миндалин, носа. При хроническом воспалении спинного мозга и его оболочек; нейрозизме, ипохондрии; при ревматических невралгиях и параличах, при хронической гиперемии и застое крови в печени, селезенке. желудке. кишках; при холере, в алгидном периоде. При болезнях костей, зависящих от золотухи, ревматизма, сифилиса. При перемежающейся лихорадке, в периоде озноба. При накоплении жидких болезненных продуктов в каких либо полостях, не сопровождающемся лихорадочным состоянием. При общих водянках и водянках живота не сердечного происхождения; при серьезных плевритах, при брайтовой болезни, psoriasis и так далее. Некоторые болезни сердца: каковы неврозы, жировое перерождение, пороки левого сердца в периоде полной компенсации не препятствуют назначению бань. Противопоказания: продолжительные острые лихорадочные состояния, наклонность к каким либо кровотечениям; слабость и истощение организма, острые болезни глаз и ушей; пороки сердца с перерождением сердечной мышцы, артериосклероз резко выраженный, аневризмы. Наклонность прилива крови к легким, к мозгу; апоплексический удар; полнокровие; значительная эмфизема легких, чахотка в последнем периоде. Беременность с наклонностью к выкидышу. В старческом и раннем детском возрасте слишком жаркая баня противопоказана (ср. «Клиническая лекции Фрея», стр. 28 и след., Москва, 1889).
    Кроме общих паровых бань, с лечебною целью употребляются и местные паровые души, направленные на отдельные части организма. Пар может быть или чистым, или в смеси с лекарственными веществами: винным спиртом, эфирными маслами, сосновым экстрактом, вызывающими довольно продолжительное кожное возбуждение. Пар получается из аппарата, похожего на самовар (называемый пульверизатором), и к нему сделаны приспособления, позволяющие смешивать пар с искусственными веществами. Эти пульверизаторы употребляются при лечении паром ротовой полости, носа, уха и т. д. Сидячие паровые ванны употребляются только для нижней половины тела. Употреблявшиеся прежде паровые ванны состоят из ящиков, наполненных паром; в них заключается все тело, кроме головы. В настоящее время их заменили различными аппаратами (ящики, кровати, на которых пациент лежит горизонтально и т. д.). Вне ящика, заключающего в себе тело пациента до головы, стоит паровой котел с приводящими трубами. За границей употребляются и соляные паровые ванны. На многих среднеевропейских минеральных водах (напр., в Бадене, Аахене и друг.) употребляется для паровых бань горячий пар источников. В Италии имеются природные паровые ванны, именно выходящие из земли пар и вулканические газы употребляются там с лечебною целью.
    Врачебная литература о русских банях: A. R. Martin, «Physiologische Untersuchungen und Anmerkungen uber der in Finland bei den Landleuten gebrauchlichen Badstuben Nutzen und Schaden» («Записка швед. акад. наук», 1765); J. Symons, «Observations on vaporous bathing and its effects» (Лонд., 1766); Ih. Denman, «A letter on the construction and method of using vapour baths» (Лонд., 1769); Walther, «De balneorum calidorum usu in regionibus septentrionalibus» (дисс., 1772); Scholten, «De balneorum calidorum usu in reg. septent» (1772); Nikolai, «De curationibus morborum per vapores» (дисс., Иена, 1782); Styx, «De russorum balneis calidis et frigidis» (ч. 1, Дерпт, 1802); J. G. Reil, «Die Anwendung des Dampfkessels zur Einrichtung ortlicher Quaimbader» (Галле, 18 9); Chr. Fr. Hirsch, «Von den Vortheilender in den russischen Staaten gebrauchlichen Dampfbader» (Бамберг, 1816); G. Т. Pochhammer, «Russische Dampfbader als Heilmittel durch Erfolge bewahrt. Mit einer kurzen Anweisung zum gebrauche d. rus. Dampfb. von Dr J. G. Schmidt» (Берлин, 1824); Smith, «Om Anweldesen of russiske Dampbade» (1827); Schuck, «Russische Dampfbader und bidropatische Behandlung in Fallen von Rheumatismus u. Gicht»; C. Engelmann, «Ueber die Wirkungsweise und den diatetischen Averth der in Deutschland allgemeiner werdenden russischer Dampfbader» (Keнигсберг, 1825); Tolberg, «Ueber Einrichtung, Gebrauch und Wirkung der russischen Dampfbader» (Магдебург, 1826); Woina-Kurinsky, «De balneis in genere et de balneis rossicis in specie» (Москва, 1826); A. Mayer, «Die ortbopadische Heilanstalt und das russische Dampfbad» (Вюрцбург, 1828); Teschke, «Das russische Dampfbad nebst Gebrauchs Anweisung (Данциг, 1830); Tonsen, „Russisches Dampfbad und allgemeine Vorschriften, sich desselben zweckmassig zu bedienen“ (Киль, 1829); Rast Leopold, „Einige Worte iiber die wahre Bedeutung des rus. Dampibades in heilkraftiger Hinsicht“ (Лейпп, 1829); Job. Wendt, „Ueber die Bedeutung und Wirkung der russischen Dampfbader“ (Лейпц., 1830); F. Gauwerky, „Erfahrungen iiber das russische Dampfbad.“ (1831); и. Breuer, „Russische Dampfbader“ (Кельн, 1832); В. Чеботарев, „О вредном влиянии на здоровье детей излишнего употребления русских бань, в Пермской губ.“ („Друг Здравия“, 1835, №9); G. Baumaun, Das Piussische Dampfbad» (Гельброн, 1845); P. N. Jorgensen, «Tre Monologer Bouden, det russiska Dampbad» (1846): A. Debay, «Hygiene des baigneurs» (Пар., 1850); П. Страхов, «О русских простонародных парных банях» («Моск. Врачебн. журн.», 1856); Збелин, «О купаниях, ваннах и банях, как средствах сохранить здоровье» (Спб., 1856); Franceschi, «De l'utilite des bains russes perfectionnes» (Спб., 1851); Bartels, «Pathologische Untersuchungen» («Greifswald. med. Beitr.», т. 1-2, 1865); «Nouveau dictionnaire demedecine et de chirurgie prat. dirig. par Jaccoud» (т. IV, Париж, 1866): проф. Спасский, «Краткий очерк врачебных отношений бань» («Военно-Мед. журнал», ч. XXVI, №1, 1835 и «Друг Здравия», 1835, №44 – 45);Величковский, «Материал к фармакологии солено-кислого хинина» («Сборник работ, произв. в кабинете общей патологии, общ. терапии и диагностики» (изд. проф. В. А. Манассеина, вып. II, Спб., 1877); Як. Як. Стольников, «К вопросу о влиянии лихорадки на дыхательные мышцы и упругую ткань легких». («Сборник проф В. А. Манассеина», вып. II, 1877); Н. Засецкий, «О влиянии потения на пищеварительную силу желудочного сока, на его кислотность и на кислотность мочи» («Сбор. проф. Манассеина», вып. III, 1877 – 1879); Н. Засецкий, «О влиянии потения на количественное содержание гемоглобина в крови» (Военно-Мед. журн.", 1879); С. Д. Костюрин, «Материалы для учения о русской бане» («Сборн. проф. В. А. Манасеина», вып. III); Kisch, «Bad» («Врач», 1881, № 10); В. И. Чугин, «Заметка о русских банях в санитарном отношении» («Врач», 1880, № 35 – 86); Л. И. Тумас; «О влиянии высокой температуры и потении на выделение лекарства» («Врач», 1880, №14); С. М. Васильев, «Влияние спиртных обтираний на потоотделение» («Врач», 1880., №13); проф. Тарханов, «Определение массы крови на живом человеке» («Врач», 1880, №№ 41, 46, 48 и 50); Н. Златковский, «О влиянии потения и продолжительности молочной диеты на усвояемость азотистых частей коровьего молока кишечником здорового человека» (дисс., Спб., 1881); С. Ю. Фиалковский, «Материалы к вопросу о влиянии бани на здоровый и больной глаз человека» («Врач», 1881, №9); В. Ф. Штром, «О влиянии русской бани на ушных больных» («Врач», 1882, №8); В. В. Годлевский, «Материалы для учения о русской бане» (дисс., Спб., 1883); М. Г. Курлов, «К вопросу о лечении ожирения горячими ваннами и русской паровой баней» («Врач», 1884, №42); Г. О. Шполянский, «К вопросу о продолжительности пребывания пищи в желудке здоровых и больных людей и о влиянии на эту продолжительность искусственно вызванного потения» (дисс., Спб., 1886); В. Колесинский, «К вопросу о влиянии русской бани на отделение молока у кормилиц» (дисс., Спб., 1887); Н. Я. Маковецкий, «К вопросу о влиянии русской бани на азотистый обмен и усвоение жиров и на усвоение азотистых частей пищи у здоровых людей» (дисс., Спб., 1888); В. С. Ируздев, «О влиянии потения на свойства желудочного сока и кислотность мочи» («Врач», 1889, №20); Н. А. Сазонов, «О влиянии русской паровой бани на выделение некоторых лекарственных веществ из организма здоровых и больных людей» (дисс., Спб., 1890); А. А. Фадеев, "К учению о русских банях (дисс., Спб., 1890); С. Груздев, «Минеральный обмен при русской бане» (дисс., Спб., 1890).

    Баобаб

    Баобаб (Adansonia digitata L.) – растение из семейства Malvaceae, одно из самых больших деревьев. Ствол его не высок, всего от 10 до 15 футов, но до 80 фут. в обхвате и разделен на множество ветвей, расходящихся во все стороны и достигающих иногда длины в 70 ф., так что шатер, имеющий поперечник в 60 ф. и более, кажется издали целою рощею. Листья Б. 5 – 7 пальчатые, ежегодно опадают. Крупные, до 6 д. в поперечники, белые, с пурпуровыми пыльниками, цветы, сидящие на висячих ножках, в бесчисленном множестве покрывают шатер. Продолговатоовальные плоды, длиною свыше фута в толщиною в 4 – 5 фут., распадаются на 10 и более 50 – 60 семенных гнезд. Дико растут в тропической Африке, но разводятся в Ост-Индии и на Антильских островах. Достигает возраста в 1000 и более лет, а в Сенегамбеи, в деревне Grand Galardues, одному дереву приписывают даже возраст в 6000 лет. Древесина рыхлая и легкая; листья и цветы содержат мазь и служит лекарством от поноса и лихорадок. Из листьев негры приготовляют порошок «лаго», подмешиваемый ими в пищу. Кисловатая на вкус мякоть плодов, содержащая камедь, сахар, крахмал и молочную кислоту, употребляется в пищу и как средство от лихорадок и поноса; зола скорлупы богата щелочами, почему из ее выделывают, с пальмовым маслом, мыло.

    Баптистерий

    Баптистерий – от латинской формы «baptisterium» греческого слова «baptisthrion». Слово это имело разные значения: а) у древних греков оно обозначало теплое отделение бани, б) у римлян – бассейн для плавания в термах (общественных банях), в) у древних христиан – крещальню. Первоначально христиане крестили оглашенных в реках и источниках, словом всюду, где находили воду (см. «Деяния св. Апостолов», глава VIII, ст. 36, 37 и 38). Затем, во время гонений – в катакомбах, где мы видим первые следы устройства крещален. Наконец, после торжества веры – в особо устроенных для этого зданиях или баптистериях. Потребность в этих зданиях обусловливалась громадным количеством крещаемых в первые века христианства; существовали они, по видимому, довольно долго, потому что баптистерии строились даже в «романскую» эпоху, следовательно, в Х – XI в. – Б. представляют собою круглые или восьмиугольные, большею частью покрытые сводами здания, посреди которых расположены бассейны для воды; они ставились обыкновенно вблизи базилик или церквей. Из них особенно замечательны Б. в Риме (Латеранский), Флоренции, Пизе, Ночере и Равенне. В современных православнорусских церквах, в виду почти исключительного крещения младенцев, Б. заменены купелями.

    Барабан

    Барабан – ударный музыкальный инструмент из латунного цилиндрического корпуса, внутри пустого (т. наз. кадла), на который с обеих сторон натягивается телячья шкура, обработанная в виде пергамента и по которой бьют двумя палочками (малый Б.) или одной с мягким наконечником (большой или турец. Б.). Для усиления звука вдоль нижней шкуры туго натягивается 4 струны. В настоящее время Б составляет принадлежность военных и симфонич. оркестров. В войсках Б. не только входит в состав хоров музыки, но служит для падания сигналов при обучении маршировке. Инструмент этот происхождения азиатского, и европейскими войсками заимствован, вероятно, у аравитян, во время крестовых походов. В русской армии военное употребление Б. начинается только со времен Петра Великого, который сам был барабанщиком своих потешных войск. В полковых музыкантских хорах, а также и в других оркестрах, кроме обыкновенных Б., имеются еще так наз. турецкие Б., отличающиеся от первых большими размерами и густотою звука.

    Барабанная перепонка

    Барабанная перепонка (Меmbrana tympani) – тонкая перепонка, лежащая в глубине наружного слухового прохода и отделяющая наружную часть слухового аппарата от средней (так. наз. барабанной полости). Она расположена косо снаружи и сверху внутрь и вниз, ниже середины, втянута несколько внутрь прикрепленной к ней рукояткой молоточка и служит для восприятия звуковых колебаний, проникающих через наружный слуховой проход, и для передачи их через слуховые косточки внутреннему уху.

    Баратынский

    Баратынский (правильнее Боратынский, Евгений Абрамович) – поэт, род. 19 февраля 1800 г. с селе Вяжле, кирсановского у. Тамбовской губ., воспитывался в пажеском корпусе, откуда в 1816 г. был исключен с воспрещением поступать в военную службу. Три года спустя, после усиленных хлопот, ему было, однако, разрешено поступить рядовым в л.-гв. егерский полк; в 1820 г., произведен в унтер-офицеры, был переведен в нейшлотский пехотный полк, стоявший в Финляндии, и пробыл здесь около шести лет, до производства в офицеры, после чего вышел в отставку, женился и поселился в Москве. В 1845 году отправился с семейством заграницу, посетил Германию, Францию и Италию, в Неаполе внезапно заболел и умер 29 июня 1844 г. Сочинения Б. в стихах и прозе изданы его сыновьями в 1869 и 1884 гг.
    Б. начал писать стихи еще юношей, живя в Петербурге и готовясь к поступлению в полк; в это время он сблизился с Дельвигом, Пушкиным, Гнедичем, Плетневым и другими молодыми писателями, общество которых имело влияние на развитие и направление его таланта: своими лирическими произведениями он скоро занял видное место в числе поэтов пушкинского кружка, поэтов – «романтиков». Продолжительное пребывание в Финляндии, вдали от интеллигентного общества, среди суровой и дикой природы, с одной стороны усилило романтический характер поэта Баратынского, а с другой – сообщило ей то сосредоточенно-элегическое настроение, каким проникнута большая часть его произведений. Впечатления финляндской жизни, кроме. ряда вызванных ими небольших стихотворений, с особенною яркостью отразились в первой поэме Баратынского: «Эда» (1826), которую Пушкин приветствовал, как «произведение, замечательное своей оригинальной простотою, прелестью рассказа, живостью красок и очерком характеров, слегка, но мастерски обозначенных». Вслед за этой поэмой явились: «Бал», «Пиры» и «Цыганка», в которых молодой поэт заметно поддался влиянию Пушкина и еще более – влиянию «властителя дум» современного ему поколения – Байрона. Отличаясь замечательным мастерством формы и выразительностью изящного стиха, нередко не уступающего пушкинскому, эти поэмы по своему содержанию и литературному значению, стоят, однако, гораздо ниже лирических стихотворений Баратынского, из которых многие и до сих пор не утратили своей прелести. Общий характер лирики Б. – грустно-задумчивый; непосредственное поэтическое чувство в его произведениях почти всегда подчиняется рефлектирующей мысли и творческое одушевление уступает место холодной «игре ума». Сосредоточиваясь на том или ином вопросе общефилософского характера, поэт тревожно ищет выход среди являющихся ему противоречий, – ищет разрешения мучительных сомнений, – и не находит, или если и находит, то только на время, ненадолго, – чтобы затем снова вернуться к «загадкам бытия», которые представляются ему неразрешимыми. Как поэт, он почти совсем не поддается вдохновенному порыву творчества; как мыслитель, он лишен определенного, вполне и прочно сложившегося миросозерцания; в этих свойствах его поэзии и заключается причина, в силу которой она не производит сильного впечатления, не смотря на несомненные достоинства внешней формы и нередко – глубину содержания. Лучшие из его лирических стихотворений: «На смерть Гете», «Финляндия», «Последний поэт», «Череп», «Последняя смерть». Собрание стихотворений Б. в первый раз издано в 1827 г. (2 изд., Москва, 1835; 3-е – 1869 и 4е – 1884 Казань). Стихотворения Б. много раз переводились на немец. к. и французский, языки. Ср. «Рус. Ст.» (1870 г., т. II, стр. 638 – 45), «Рус. Арх.» (1868, стр. 141 – 47 и 866 – 72), В. П. Гаевский в «Соврем.» (1853, № 5, в статье о Дельвиге), Koenig, «LitterarischeBilder aus Russland» (есть в рус. переводе), Плетнев, «Сочинения» (т. 4), Пушкин (в журнальных статьях), Белинский (т. I и II), Галахов в «Отеч. Зап.» (1844 г., т. 37), Лонгинов в «Русск. Арх.» (1864), С. А. Андреевский «Литер. чтения» (Спб., 1891), Венгеров, «Крит. биогр. словарь» (т. 2).

    Барбарис

    Барбарис (Berberis L.) – кустарник из сем. Berberideae, характеризуется 6листною чашечкою, таким же венчиком, с двумя железками у каждого лепестка, 6 тычинками, сидячим, головчатым рыльцем и 2 – 3 – 4 – 9 семенной ягодой. Наиболее распространенный вид – В. vulgaris. Б. обыкновенный, ветвистый кустарник с трех раздельными колючками, в углах которых сидят укороченные веточки с пучками обратнояйцевидных, по краям реснитчато мелкопильчатых листьев с короткими черешками. Светло-желтые, отличающиеся тяжелым запахом, цветы собраны в висячие кисти; тычинки раздражительны, ягоды продолговаты, красные; цветет в конце весны; разводится в садах и встречается изредка между кустарниками на север до Петербургской губ., а также в южной и средней Европе, Крыму, на Кавказе, в Персии, Вост. Сибири, Сев. Америке. На нижней стороне листьев Б. попадаются желтые пятна зимующих спор хлебной ржавчины Puccinia graminis, которые заражают затем листья ржи, ячменя, пшеницы, овса и других злаков, гл. обр., Triticum repens, Agrostis vulgaris, Dactylis glomerata и Lolium perenne. По соседству с полями Б. надо, поэтому, истреблять. Твердая древесина идет на мелкие поделки. Из коры, корней и древесины можно получать прекрасную желтую краску, подобную гуммигуту. Съедобные ягоды содержат яблочную, лимонную и винную кислоты. Прежде употреблялись в аптеках radix и cortex berberidis. Южно-американские виды В. glauca DC., ilicifolia b'orst., Tomentosa R. et P., lutea R. A. P. дают также желтую краску.

    Барбье

    Барбье (Анри-Огюст Barbier) – франц. сатирический поэт, род. 28 апреля 1805 г. в Париже. Обладая достаточными материальными средствами, Б. жил в Париже вполне независимо, не занимая никакой должности государственной или общественной. После июльской революции стали появляться в «Revue de Paris» стихотворения Б., скоро доставившие ему известность. Он издал их отдельным сборником, под заглавием: «Les Jambes» (Пар., 1831; 9-е изд. 1878). Полные поэтического огня сатиры его рисуют печальное состояние французского общества, на изображение которого молодой поэт красок не пожалел. Резкие «Ямбы» Барбье были встречены с восторгом, и многие места из его стихов вошли в употребление, как поговорки. Из других произведений замечательно: «Il Pianto» и «Lazare», которые были напечатаны сперва в «Revue des deux Mondes» (1832 – 1833 гг.), затем вошли с 1837 г. в состав «Jambes» и с тех пор были изданы несколько раз. «Il Pianto» описывает чрезвычайно поэтически и правдиво унизительное положение тогдашней Италии. Отличающееся теми же достоинствами «Lazare» посвящено бедственному положению рабочего народа в Англии Довольно холодный прием встретили две сатиры Б. : «Erostiate» и «Potdevin», вышедшие в 1837 г. Точно также не обратили на себя особенного внимания его «Chant civil et religieux» (1841) и «Rimes heroiques» (1843), собрание сонетов, снабженных историческими примечаниями. Значительно позже вышли в свет «Silves, poesies diverses» (1864) и «Satires» (1865). Собрание его новелл: «Trois passions» (1867) не имеет большого значения. В 1869 г. Б. был избран во французскую академию. Б. умер в Ницце 14 февр. 1882 г.; после смерти его изданы: «Souvenirs personnels» (1883) и "Poesies posthumes (1884). «Ямбы» Б. неоднократно переводились на русский яз. Из особенно ревностных переводчиков этого поэта отметим: Ковалевского, Василия Курочкина, Буренина и Минаева.

    Барельеф

    Барельеф (фр. basrelief) – выпуклое изображение отдельных человеческих фигур; целых групп или каких-либо предметов. Они делаются из разных материалов: вылепливаются из глины, высекаются из мрамора или из какого либо другого камня, вырезаются из дерева или отливаются из алебастра и из бронзы. Собственно барельефом, т. е. низким рельефом называется изображение слабой выпуклости; изображение же большой выпуклости называется горельефом или высоким рельефом. Обыкновенно разницу между ними определяют так: если фигуры выступают меньше, чем на половину своей толщины – то это барельеф; если они выступают на половину своей толщины, или больше, то это – горельеф. Употребление барельефов мы видим в глубокой древности и почти повсюду на древнем Востоке: в Индии, Ассирии и Персии, где они достигают иногда колоссальных размеров, в Египте, в древней Америке, в Греции и Риме, в средневековом и в новом европейском искусстве. Изображение их см. разные приложения к отделам «Зодчество» и «Искусство», а также том II, прилож. «Ассирийские древности», черт. 1 и 54. В древнегреческом и римском искусстве возлюбленным местом для барельефов были фронтоны храмов, где содержание барельефов обыкновенно отвечало назначению храма. По образцу их и в современной европейской архитектуре Б. располагаются на таких же частях зданий.

    Баренц

    Баренц (Вильг. Barents) – голландский мореплаватель из Амстердама, уже в конце XVI века пытался открыть морской путь в Китай мимо сев. берега Азии. 6-го июня 1594 г. четыре корабля под командой Корнелиса Рийпа оставили Тексель. Одно из этих судов, которое вел Б., фактический руководитель всего предприятия, достигло 10 июля западного берега Новой Земли. Б. исследовал его на шестиградусном протяжении и изучил северный берег до крайней северо-зап. оконечности, мыса Нассау. В это время два корабля этой экспедиции направились дальше на В. и через Вайгачский пролив проникли в Карское море. Пробившись между льдин, они открыли, что береговая линия отклоняется дальше к юго-востоку. В полной уверенности, что им удалось открыть Кап-Табис Плиния, они сочли свое предприятие вполне удавшимся и, думая, что торговый путь в Китай открыт, вернулись в Амстердам. Таким образом экспедиция проникла до 77° или 78° сев. шир. Вскоре новая экспедиция, состоявшая из шести кораблей, отправилась под начальством Б. к Новой Земле, но на этот раз Вайгачский пролив оказался закрытым льдинами и экспедиция вернулась на родину. В 1596 г. сделана новая попытка: 16-го мая Б. оставил Амстердам; открыв Медвежий остров и Шпицберген, экспедиция проникла до 80° 11' сев. шир. В то время как сопровождавшие Б. Геймскерк и Корнелис вернулись в Голландию, он решительно направился к мысу Нассау. Здесь он был затерт льдами и принужден провести со своими спутниками ужасную арктическую зиму. Это была первая зимовка на Дальнем Севере. Невыразимо страдая в течение продолжительной северной зимы, Б. и его спутники жили надеждой на лето, но и тут они обманулись. Корабль их даже летом не освободился от окружавших его льдов. Ввиду этого они бросили корабль на произвол судьбы и 14 июня 1597 г. пустились на двух открытых утлых челноках в полный опасностей обратный путь. Но пять участников экспедиции не выдержали ее трудностей и пали жертвою, в их числе был и Б., который умер 20 июня среди ледяной пустыни и похоронен на берегу Новой Земли; экипаж, после неимоверных трудностей, добрался наконец счастливо до Колы, где его встретил Корнелис и доставил в Голландию. С тех пор северо-восточный берег Новой Земли только в новейшее время был исследован норвежцами Иогансеном и Карльсеном. Последний открыл там в сентябре 1871 (по прошествии почти 300 лет) место зимовки Б. – нетронутую хижину со всем хозяйством, книгами, в том числе безискусно написанный рассказ Герритадеберс о перенесенных экипажем испытаниях и т. д. В честь смелого мореплавателя море между Нордкапом и Шпицбергеном носит название моря Баренца, а из двух лежащих на восточном берегу Шпицбергена островов, северный тоже назван его именем. Ср. «Mitteilungen» Петермана, (том 18, «Polarregionen», №63, Гота, 1872).

    Баритон

    Баритон (Bardon, Viola di bardone) в вокальной музыке баритоном (Baritono, Bariton, Basse taille, Bas tenor, Concordant) называется мужской голос, средний между басом и тенором: он не имеет глубины и полноты первого, высоты и мягкости второго. Смотря потому, клонит ли Б. к верхним или нижним нотам, его называют тенор-баритоном или бас-баритоном. Когда кастраты потеряли свое первенствующее значение в опере, композиторы, как напр. Моцарт (в Дон-Жуане) стали поручать баритонам самые ответственные партии. В новейшие времена, в большинстве случаев, тенор имеет преобладающее значение в опере. Объем Б. у певцов-солистов простирается от ноты «си» в малой октаве до as (ля-бемоль) включительно в первой октаве.

    Барклай де-Толли

    Барклай де-Толли – князья и дворяне. Фамилия эта шотландского происхождения. Предок их, шотландец из фамилии Barclay of Tolly, выехал из своего отечества во время смут в Великобритании в ХVII веке, и поселился в Риге. Один из потомков его был бургомистром в Риге и имел сына, бывшего в военной службе, и приобретшего дворянское достоинство (офицерским чином приобреталось тогда дворянство). Последний оставил сыновей Эрика-Иоанна, служившего инженергенералом, Генриха – майора артиллерии и князя Михаила Богдановича – впоследствии знаменитого полководца, прославившегося в 1812 и 1813 гг. – Князь Михаил Богданович, родился в 1761 году, на седьмом году от рода записан был капралом в новотроицкий кирасирский полк, а 28 апреля 1778 г. произведен в корветы. Выдающиеся способности молодого офицера были замечены начальником лифляндской дивизии, генер. Паткулем, который взял его к себе в адъютанты, а потом рекомендовал гр. Ангальту, который перевел его, в 1786 г., в финляндский егерский корпус. В 1788 г. Б, назначенный адъютантом к принцу АнгальтБернбургскому, принимал участие в штурме Очакова, а в 1789 – в поражении турок под Каушанами, при взятии Аккермана и Бендер. В 1790 г. Б., вместе с пр. Ангальт-Бернбургским, отправился в Финляндию, где в то время шли военн. действия; а по окончании шведской войны переведен в с.-петербургский гренад. полк. Здесь, командуя батальоном, он участвовал в военн. действиях 1794 г. против поляков и за особые отличия, оказанные при взятии штурмом укреплений г. Вильно и при истреблении отряда Грабовского, близ Гродны, награжден орденом св. Георгия 4-й ст. Произведенный затем в подполковники, с переводом в эстляндский егерский корпус, он был назначен командиром 1-го батальона, переименованного при воцарении импер. Павла в 4-й егерский полк; в 1798, уже в чине полковника, назначен шефом этого полка, за отличное состояние которого в 1799 г. произведен в генер. майоры. – В кампанию 1806 г. Б. особенно отличился в сражении под Пултуском, за которое награжден орд. св. Георгия 3 ст. 24 янв. 1807 г. Б., командуя арьергардом при отступлении русск. армии к Ландсбергу и Прейсиш-Эйлау, дал возможность Бенигсену сосредоточиться на позиции у этого города, выдерживая у Гофа напор почти всей армии Наполеона. В сражении под Прейсиш-Эйлау Б. был ранен в правую руку, с переломом кости, и принужден был удалиться из армии, получив, кроме других наград, чин генер.-лейтенанта. В шведскую кампанию 1808 г. Б. командовал сначала отдельным отрядом; но, по разногласию с генер. Буксгевденом, оставил Финляндию. Однако в 1809 г. он был снова отправлен туда, совершил свой знаменитый переход через Кваркен (7, 8 и 9 марта) и завладел на шведском берегу городом Умео. Последствием этого было заключение мира со Швецией. Произведенный в генер. от инфантерии, Б. назначен генер.-губернатором Финляндии и главнокомандующим финляндской армией. 20 янв. 1810 г. Б. занял пост военн. министра, и при нем составлено известное «Учреждение для управления большой действующей армией», кроме того, сделаны значительные улучшены по разным отраслям военные администрации, что оказалось особенно своевременным и полезным в виду готовившейся гигантской борьбы с Наполеоном. При начале Отечественной войны 1812 г. Б. был назначен главнокомандующим юго-западной армией. Соображаясь с обстоятельствами, он отступал перед несоразмерно превосходными силами противника, не давая последнему нигде возможности достигнуть решительного успеха; соединившись под Смоленском с армией Багратиона, он продолжал отступать до Царева-Займища, где намеревался дать сражение. Отступление это, однако, возбудило неудовольствие в войсках, жаждавших сразиться с неприятелем, и восстановило против Б. общественное мнение, вследствие чего он был заменен Кутузовым, и поступил под его начальство. В Бородинском сражении он командовал правым флангом. Искусные распоряжения и беззаветная отвага, выказанная им в этом бою, доставили Б. орден св. Георгия 2-й ст. – На знаменитом военн. совете в д. Филях, он доказал невыгоды позиции перед Москвою и предложил отступить без боя. После Бородинского сражения Б. заболел, а в Тарутинском лагере болезнь его так усилилась, что он должен был уехать из армии. 4-го февр. 1813 г. он принял начальство над 3 армией; во время сражения под Бауценом (8 и 9 мая) командовал прав. флангом, куда направлена была главная атака Наполеона; а после Бауценского сражения принял начальство над русско-прусскою армиею; 18 авг. под Кульмом. довершил поражение Вандомма, за что награжден орденом св. Георгия 1-й ст.; в Лейпцигской битве 4, 5 и 6 ок. командовал центром и был одним из главных виновников одержанной победы. За эти новые заслуги Б. возведен в графское достоинство. В 1814 г. он начальствовал русск. войсками в сражениях: при Бриенне, Арсиссюр-Обе, Фер-Шампенуазе, при взятии Парижа, которое доставило ему фельдмаршальский жезл. По возвращении в Россию, Б. был назначен главнокомандующим 1-ю армией, с которой, в 1815 г., вступил в пределы Франции; но сражение под Ватерлоо остановило дальнейшее движение русск. войск. 30 авг. 1814 г.) после знаменитого смотра под Вертю, Б. был возведен в княжеское достоинство. После возвращения его в Россию, главная квартира его армии расположилась в Могилеве на Днестре, но расстроенное здоровье главнокомандующего заставило его ехать на германские минеральные воды, на пути к которым он скончался в г. Инстербурге. 14 мая 1818 г. Б. похоронен в поместье Бекгофе, в Лифляндии. Ему поставлен памятник на Казанской площади в С.-Петербурге.

    Барков

    Барков (Иван Семенович или Степанович) – переводчик и поэт прошлого столетия. Имеющиеся биографические сведения о нем скудны; даже отчество его не установлено с достоверностью. Из академических бумаг, касающихся Ломоносова, видно, что он был «попов сын» и род. в 1732 г. Когда в 1748 г. Ломоносов и Браун экзаменовали воспитанников Невской семинарии, чтобы выбрать из них студентов для академического университета, то к ним вопреки воле своего начальства явился воспитанник Б., который на экзамене обнаружил «вострое понятие» и достаточное знание лат. языка. Принятый в академию, Б. учился очень хорошо и считался даровитейшим из всех студентов. Но зато поведения был самого скверного: не смотря на то, что не достиг еще и 20 лет, он постоянно напивался и буянил. За один из таких поступков Б. в 1751 г. был исключен из числа студентов и определен по «наборному делу». Но затем, во внимание к его способностям, ему позволили частным образом учиться у профессоров русскому «штилю» и другим предметам. В конце 50-х годов Б., служивший при академии копиистом и корректором, назначается академическим переводчиком. Переводы Б. прозою и стихами отличаются гладкостью и простотою языка и несомненно, что по стихотворной технике он уступал только Ломоносову, да Сумарокову. Стихотворные переводы Б. относятся к 60-м годам прошлого столетия: 1) «Мир героев», итальянское сочинение г. доктора Лудовика Лазарони-Венещанина; 2) «Квинта Горация-Флакка, Сатиры или Беседы, с примечаниями, с лат. языка переложенные рос. стихами» (Спб., 1763); 3) «Федра, Августова отпущенника, нравоучительные басни с Езопова образца сочиненные» (Спб., 1754 и 1787). Все эти переводы неизвестным издателем были собраны в 1872 г. (Спб.) в одну книжку, под заглавием: «Сочинения и переводы И. С. Баркова». Из «сочинений» здесь имеется только «Житие князя Aнтиoxa Дмитриева Кантемира», которое было приложено к изданию «Сатир» последнего (Спб., 1762). Кроме «Жития» Б. написал еще «Оду на день рождения императора Петра III» (Спб., 1762) и издал «Сокращение универсальной истории Гольберга» (Спб., 1766, 1779, 1805 и М., 1808) и вместе с Таубертом I том «Библиотеки Российской исторической» (Спб., 1767) заключающий в себе Нестора по Кенигсбергскому списку. Однако же не эти сочинения доставили имени Баркова ту громкую известность, которою он пользуется. Всероссийскую славу стяжал он себе тоже стихотворными, но не печатанными «срамными сочинениями», как выражается митр. Евгений, в огромном количестве списков разошедшимися среди росс. любителей пикантного чтения. Слава эта так велика, что создался особый термин – «барковщина» и Б. сплошь да рядом приписываются вещи, которые совсем ему не принадлежат. Полный список непечатных сочинений Б. хранится в Имп. публичной библиотеке; заглавие его – «Девическая игрушка или собрание сочинений г. Баркова». Характеристика «срамной музы» Б. дана С. А. Венгеровым в его «Критико-биографическом словаре рус. писателей и ученых» (вып. 25, Спб., 1890).

    Барнаул

    Барнаул – окружн, гор. Томской губ. и главный город обширного Алтайского округа кабинета Его Императорского Величества, на левом берегу р. Оби, при впадении в нее Барнаулки. Находится под 53° 20' с. ш. и 101°28' в. д.; жителей 18000.
    В барнаульской золотосплавочной лаборатории, куда доставляется золото со всей Томской губ., в 1887 г. представлено к сплаву 421 п. 10 ф. золота, из которого добыто чистого золота 378 п. 29 ф. на 5375000 рублей. На сереброплавильном заводе проплавлено 186 тыс. пудов руды, получено 120 п. 22 ф. чистого серебра. Метеорологическая обсерватория существует с 1838 года; с 1841 г. по 1862 год делались ежечасные метеорологические и магнитные наблюдения. Средняя температура года 0,3 января – 19,3 апреля – 0,9, июля – 19,6, октября – 1,4, Сибирский климат, особенно зимой, слывет за очень постоянный; относительно Западной Сибири это неверно, нигде нет таких быстрых колебаний изо дня в день. В декабре 1860 в Барнауле наименьшая температура, была – 55°, а наибольшая +2,5. В декабре 1877 г. семь дней имели среднюю температуру ниже – 40°, т. е. замерзания ртути. Средняя годовая облачность 6,4, наибольшая в декабре 7,7, наименьшая в апреле – 5,7. Осадков в течении года выпадает 257 мм., всего более в июле. Они уменьшились с начала 40-х годов.
    На месте Б. Демидов в 1739 основал завод, в 1771 Б. Сделан городом, в 1822 окружным г. Уже в XVIII ст. здесь была построена паровая машина для откачивания воды, Ползуновым, который несомненно изобрел ее, так как не знал о попытках, делавшихся ранее в Западной Европе.
    Барнаульский окр. Томской губ. делится р. Обью на две части. Северо-восточная на правом берегу занимает равнину и холмистую местность между Алтаем и Салаирским горным кряжем, она хорошо орошена, прорезана реками и речками, текущими в глубоких долинах. На границах бийского и колыванского окр. обширные пески, покрытые сосновыми борами, юго-западная часть, на левом берегу Оби, ровна и низменна, и составляет Кулундинскую степь, бедную текучими водами, но богатую озерами, пресными и солеными. Некоторые из них содержат много соли и она добывается из них. В 1887 из 4 озер Алеусских и Коряковских добыто 1 миллион пудов соли. Другие озера содержат глауберову соль, на берегу одного из них химический завод Пранга, выделывающий из глауб. соли соду, до 30 тыс. пуд. в год. В окр. сеется много хлеба, особенно яровых пшеницы и ржи. В последние 20 лет сюда направляется много колонистов из черноземных губерний России. Масса населения русские, православные. Инородцев, б. ч. татар, всего 1%.

    Барс

    Барс (Felis irbis) – большое хищное животное из семейства кошачьих), очень сходное с леопардом и пантерою. Он имеет 1,15 м. длины; хвост 90 см. Основной цвет беловато-серый с мягким желтоватым оттенком; на спине шерсть темнее, на нижней стороне почти белая; по бокам и на спине находятся ряды крупных черных пятен; на хвосте черные пятна, которые сзади постепенно уменьшаются и переходят в кольца. Шерсть длинная и густая. Барс водится в Средней Азии и в Южной Сибири, у истоков Енисея и по Амуру, но нигде не встречается в большом количестве. Образ жизни мало известен. Живые барсы очень редко привозятся в Европу.

    Барселона

    Барселона (Barcelona) – главный город провинции того же имени (7731 кв. км. и 858097 жит. ), и всей Каталонии, один из самых больших и населенных, после Мадрида, городов Испании. Б. первоклассная крепость, первый портовый город, главный центр торговой и промышленной деятельности и один из наиболее важных узловых пунктов сети жел. дор. в северо-вост. Испании. Здесь местопребывание генерал-капитана Каталонии, эпископа и апелляционного суда. Город лежит на берегу Средиземного моря, между устьем Льобрегата и Безоса, в просторной бухте, образованной выступающим здесь мысом. Прелестная долина, в которой раскинулся город, хорошо возделана и густо усеяна дачами (torres). Ее окружает цепь живописных холмов, богатых лесом и виноградниками. На крутой скалистой горе, в 191 м. вышиною, у северн. подножья которой расположилась Б., возведено грозное укрепление, форт Монгуих (Monhuich, Mons Jovis), которое господствует над городом и гаванью. Средняя температура здесь 17° Ц., максимум – 31° Ц., минимум – 2° Ц. Относительно воды город вполне обеспечен сетью водопроводов, доставляющих воду из гор. В Б. без предместья Грасии 243077 жит. (1885). После Мадрида и Кадикса, Б. самый красивый город в Испании и имеет вполне современный вид. Внутренний город распланирован довольно правильно и застроен домами в 4 – 5 этажей с бесчисленными балконами, имеет прекрасно вымощенные улицы и газовое освещение. Б. распадается на 10 квадратов (barrios). В городе 5 вокзалов, собор, церковь бенедиктинцев, 82 других церквей и 18 женск, монастырей. Большая часть прежних 28 муж. монаст. разрушена, некоторые отведены под учебные заведения, госпитали, казармы и т. д. Кроме огромного количества благотворительных и богоугодных учреждений, в городе – прекрасно устроенная тюрьма и исправительный дом. Наконец, в Б. есть несколько небольших и 2 главных театра, причем оперный рассчитан на 4000 лиц и считается лучшим в Испании, и цирк для боя быков.
    После Мадрида Б. обладает наибольшим в Испании количеством учебных заведений. Здесь существует университет с 5 факультетами, основанный Филиппом II в 1596 году (со средним числом 1600 студентов), ботанический сад, коммерческое училище с 2000 учащихся (поддерживается обществом купцов, Juntade Comercio, и снабжено чрезвычайно богатыми средствами), училище для подготовки нотариусов, морское училище и духовная семинария. Ученые учреждения города состоят из 4 академий, 2 больших библиотеки (библиотека св. Хуана, из 40000 том. и епископская из 15000 т. ), обширный королевский архив арагонской короны, заключающий в себе 15000 том. и 80000 документов. – Почти чрез весь город тянется на 1120 м. так наз. «Рамбла», перерезывая Б. от северо-северо-запада на юго-юго-восток в виде бульвара, носящего несколько названий. Из городских площадей самая красивая – дворцовая. Plaza del palacio, на которой помещается биржа и величественное здание таможни (Aduana). Местом прогулок, кроме Рамблы, служит также прекрасная дорога в 2 км., ведущая к предместью Грасия. В этой дачной местности, имеющей 33766 ж., находятся виллы состоятельных барселонцев. К замечательнейшим по стилю постройкам Б. принадлежит готический кафедральный собор (la Seu) XIII в., с тремя нефами и многими художественными украшениями. Еще древнее готический собор св. Марии-дель-Маре, разделенный пятью рядами колонн. Характерною особенностью местных храмов служат рассеянные во множестве внутри их, на фронтонах, порталах, башнях и шпицах изображения мавров. Достойны внимания также дворец старых графов Б., здание биржи (лонха) и др. Город защищается, кроме форта Монгуиха, который отделен от него эспланадою и считается неприступным, еще укреплением Атарасанас (бывший арсенал), на южном конце Рамбды.
    В Б. сосредоточена вся промышленная деятельность Каталонии. В настоящее время здесь действуют 48000 станков для обработки хлопчатобумажных материй и ежегодно обрабатывается до 40 милл. килогр. хлопка; значительно также производство шелковых и шерстяных материй, полотна, кружев. Кроме того, здесь имеются обширные машиностроительные, чугунолитейные и железоделательные оружейные заводы, фабрики бронзовых изделий, роялей, писчебумажные фабрики, стеклянные, фарфоровые, мыловаренные и химические заводы, мукомольные мельницы, лесопильные, кожевенные заводы, красильные фабрики, типографии и т. д. Чрезвычайно развито также ремесленное производство, и цехи пользуются большими привилегиями. Еще значительнее торговая деятельность Б. Портовое предместье Барселонета было заложено при маркизе Мине в 1752 г. и имеет две большие казармы, много магазинов, прекрасную церковь и населена, преимущественно, судовщиками, матросами, рыбаками и солдатами. Уже в средние века Б. занимала главное место по торговле на Средиземном море. Здесь был составлен в 1258 г. старейший сборник обычного торгового права (Consolato del шаге). Ср. Кампаний, «Memorias historicas sobre la marida, comercio у artes de B.» (4 тома, Мадр., 1792) и «Codigo de las costumbres maritimas ae В.» (Мадрид, 1791). В настоящее время Б. первый портовый и торговый город всей Испании, поддерживающий правильное пароходное сообщение с Генуей, Марселем, Кадиксом, Лиссабоном, Ливерпулем, PиoЖанейро и Буэнос-Айресом. Полуостров Барселонета образует просторную гавань, в которую в 1883 году прибыло 4308 судов (в том числе 1557 паровых), вместимостью в 1476694 т., и выбыло 4263 суд. (в том числе 1550 паров.), вместим. 1726555 т. В числе прибывших было 1006 иностранных кораблей, вместим. 624964 т. и 3302 испанск., вместим. 851730 т. Общая ценность ввоза равнялась 240 мил. пезет и вывоза 230 мил. пез. Каботажною торговлею заняты были 7577 судов (1879), вмещавших 613955 т. Предметами вывоза, кроме изделий мануфактурной промышленности, служат особенно вина и водки. Что касается привоза, то сюда доставляются фабричные производства Франции, Англии и Италии, зерновой хлеб, рис, строевой лес с Балтийского моря, шведское железо, сталь из Штирии, пенька из Риги и Петербурга, полотна, медная и железная проволока из Германии, а из заатлантических гаваней преимущественно сырье, хлопок, кожи, кофе и какао. В Б. самый значительный после Мадрида банк и II страховых обществ.
    Б. очень старинный город. Здесь существовала карфагенская колония, основанная, говорят, Гамилькаром Баркою. Затем она перешла к римлянам, которые дали ей длинное название Colonia Faventia Julia Augusta Pia Barcino. Этот город Барцино упоминается уже в IV столетии под именем Б., но был известен в средние века большею частью под именем Барцинона (Бархинона), а у арабов – Баршалуна. В Б. происходили заседания 13 церковных соборов, последний из которых отвергнул церковные постановления готов. В начале средних веков город сильно пострадал, особенно от арабов, но в 801 г. завоеван Людовиком Благочестивым и сделан главным городом новой Испанской монархии. Наследственные маркграфы, в удел которым досталась Б., много содействовали, начиная с XI в., процветании) города. В 1137 году, вследствие брака между графом Раймундом Беренгаром IV с Петронеллою, наследницею арагонского короля Paмиро II, Б. и вся Каталония вошли в состав этого королевства. Давно уже недовольная правлением испанцев, Б. и вся каталонская область передались в 1640 г. французскому королю, но в 1652 г. им пришлось снова признать власть испанцев. Французы вновь взяли Б. в 1697 г., однако по Рисвикскому миру, она отошла к Испании. Во время войны за Испанское наследство Б. объявила себя за эрцгерцога Карла. Вследствие этого город был осажден в 1714 г. войсками Филиппа V, над которыми начальствовал герцог Бервикский, и сдался только после упорного сопротивления. В 1809 – 1814 г. город находился во власти французов. Желтая лихорадка, свирепствовавшая в Б. в 1821 году, стоила городу массы жертв, и гибельно отразилась на нем. После подавления карлистского восстания агравиадосов, Б., подобно остальной Каталонии, подпала в 1827 г. жестокому управлению графа д`Эспаньи. В дальнейшей междоусобной войне испанских парий, с ее революциями и мятежами, Б. принимала деятельное участие, а в 1835 и 1836 гг. проявилось в городе республиканское движение.
    В 1840 г. Б. точно также пережила важный политически кризис, окончившийся с регентством Эспартеро. Введение рекрутского набора (Quinta) повело к новым революциям 1841 и 1842 гг. Во время последней революции инсургенты загнали войска в форт Монхуих и сдались только после бомбардировки. Революция 1843 г. имела такой же характер Пронунсиаменто О'Доннеля 1854 г. в Мадриде повело к однородному движению в Б. Впрочем, эта революция была вполне мирная, потому что войска и гражданские власти примкнули к общему движению. Зато восстание прогрессистов, вспыхнувшее вследствие государственного переворота О'Доннеля, было подавлено в 1856 г. после жестокого кровопролития. С тех пор спокойствие Б. продолжительное время не нарушалось уже более, хотя в новейших движениях Испании население Б. всегда высказывалось в пользу либералов. Обнаружившееся в янв. 1874 г. стремление к федеративному устройству Испании вызвало волнения, быстро подавленные военною силою. Весною 1882 г. вспыхнула революция, носившая социалистический характер, но была точно также быстро подавлена.

    Барсук

    Барсук (Meles) – название рода хищных млекопитающих, который, по его плотному, неуклюжему телу и по ходьбе на всей ступне, долгое время причисляли к семейству медведей; по устройству зубной системы он примыкает к тончавым или куньим, хотя отличается от них вялостью движений, нравом, отчасти подземною жизнью в норах, вырытых им самим и употреблением растительной пищи. Сильные, заостренные клыки и острые ложнокоренные зубы приспособлены к животной пище, а тупой и маленькой плотоядный зуб и большой, широкий, тупо-бугорчатый истинно коренной зуб указывают на приспособление к растительной пище. Наиболее известный вид – барсук обыкновенный (Melestaxus), распространен по всей Европе и в большей части Азии, но нигде не встречается особенно часто. Живет всегда одиночно. Его толстое низкое туловище достигает 70 сантиметров длины, хвост – 15 сантиметров. Густой, но грубый мех его сверху серо-желтого цвета, по бокам светлее, а на брюхе черный; от конца морды через беловатую голову идет с каждой стороны черная полоса, которая доходит до плеч. Барсук живет в удобной подземной норе, которая имеет от 4 до 8 входов и выходов, а по средине представляет помещение с подстилкою. Нору животное оставляет только по ночам, когда отправляется отыскивать пищу, состоящую из кореньев, плодов, насекомых, лягушек, полевых мышей, молодых кроликов, куропаток и птичьих яиц. Барсук скоро жиреет и, будучи пойман, скоро приручается. На зиму он впадает в спячку, причем свертывается и кладет голову между задними ногами. В теплые зимние дни он охотно выходит из норы и греется на солнце. Трусость, недоверчивость и глупость – отличительные признаки барсука; кроме того, он очень чистоплотен. Этим часто пользуется лисица, которая, забравшись в барсучью нору, обливает ее своею вонючею мочой и тем заставляет хозяина покинуть свое жилье, которым и овладевает. Зимою самка мечет 2 – 5 детенышей. Голос барсука похож на хрюканье свиньи. Раздраженный барсук сильно кусается. Жир барсука прежде употреблялся в медицине. Шкуры употребляются преимущественно седельниками на ягдташи, на конскую сбрую и мебельщиками на обивку ящиков; длинная шерсть со спины идет на приготовление кистей. Другой вид барсука, водящегося в Северной Америке, лабрадорский барсук (М. lalbradoricus), отличается белою окраскою нижней стороны тела и мягкою шерстью.
    Охота на Б. производится при помощи особых собак, называемых таксами. Впущенная в нору такса, добравшись до барсука, начинает на него лаять и даже грызться с ним. По тому направлению, откуда слышатся звуки, разрывают землю или убивают барсука, большею частью тою же лопатою, которою роют яму, или же прижимают его к земле специальными вилами и, затем, сострунивают его живым. Иногда таксы сами задавливают барсука и выкапывают его уже мертвым: в тех же случаях, когда норы имеют несколько выходных отверстий, их или затыкают или же стреляют выбегающих из них барсуков из ружей. В России охота на барсуков с таксами распространена преимущественно в Привислянском крае.

    Бархатцы

    Бархатцы (Tagetes L.) – род разводимых в садах мексиканских растений из семейства сложноцветных. Головки у представителей этого рода средней величины, с цилиндрическим покрывалом, состоящим из одного ряда сросшихся между собою листочков; краевые женские цветки – язычковые; семянки линейные, к основанию суженные; летучка – из неодинаковых пленочек, из которых одни тупые, другие заострены в ость. Листья – перисто-рассеченные, с просвечивающими железками. Запах растений чрезвычайно неприятный. Обыкновенно разводят: Т. patula L., с оранжевыми или буроватыми язычками и отстоящими ветвями стебля, и Т. erecta L., с желтыми язычками и вверх стоящими ветвями. Листья употребляются в Мехико от перемежающейся лихорадки, худосочия, запоров и как мочегонное и потогонное средство, а в больших дозах, как рвотное.

    Барщина

    Барщина или Боярщина (лат. angaria, среднев. corvea, нем. Frone или Frondieust, франц. corvee, польск, pansczyzna) – термин означающий повинность, отбываемую крепостными и временно обязанными земледельцами, в пользу землевладельца, по большей части за предоставление в их пользование части земли последнего заключающуюся в даровом обязательном, преимущественно сельскохозяйственного характера, труде. Из этого определения мы можем вывести главнейшие принципы этого института. 1) Барщинная повинность заключается в труде, чем она и отличается от повинностей, заключающихся в доставлении денег или естественных произведений труда. 2) Труд этот обязательный, т. е. независящий от свободного взаимного соглашения отдельных лиц, а прямо вытекающий из раз установившихся между сторонами отношений, в большинстве случаев получивших законодательную санкцию; этим существеннейшим своим признаком Б. отличается от труда свободного и подлежит критической оценке лишь в сравнении с ним; в виду этого же признака, под понятие Б., в тесном смысле слова, не может подходить обусловленный добровольным соглашением сторон земледельческий труд, заступающий место денежного платежа за пользование землей при срочном найме ее. Кроме того; это труд даровой, отбываемый лишь в виде вознаграждения за пользование землею, но не требующий сам вознаграждения, чем Б. и отличается от так называемых «принудительных работ». 3) Барщинная работа исполняется в пользу землевладельца
    – феодального сеньора на Западе, помещика или вотчинного боярина у нас, каковыми являлись лица высшего привилегированного сословия, отчего и произошли ее немецкое (на старо верхне-германском наречии «fro» означало господина), русское, (от «боярин») и польское (от «pan» – господин) названия; этот признак служит отличительной чертою Б. от обязательных работ, отбываемых в пользу государства или общины, как наприм. проведение дорог, постройка плотин и т. п., входящих в разряд так называемых натуральных государственных или общественных повинностей. 4) Исполнение работ, составляющих содержание этой повинности, лежит на крепостных и временно обязанных, одним словом зависимых от землевладельца земледельцах, почему как возникновение, так и прекращение Б. тесно связано с установлением и отменою крепостного права, являясь одним из важнейших его элементов; при этом необходимо обратить внимание на отличие Б. с одной стороны от работ, принимаемых на себя свободным человеком взамен наемной платы, с другой от невольничьего или рабского труда. Что касается первого различия, то характеристическою его чертою является срочность договорного отношения и возможность одностороннего прекращения его, при известных условиях, должником, не говоря уже об определенности обязательства, которая хотя и не чужда барщине, но далеко не является при ней общим правилом. Обращаясь ко второму противопоставлению, нельзя не заметить, что рабство, всецело охватывающее личность и приравнивающее раба к вещи, не оставляло ему ни малейшего простора деятельности, не признавало за ним никаких ни личных, ни имущественных прав, почему как всякая работа раба, так и произведения ее считались собственностью господина и на. значение их вполне зависело от произвола последнего. Крепостная же зависимость в обширном смысле; т. е. обнимающая собою все другие более или менее ей родственные по своему характеру состоят подчиненности, почти во всех степенях своего проявления, не отрицала в крепостнике человеческой личности и по крайней мере de jure оставляла ей известный простор деятельности; это давало подвластному лицу возможность обращать часть своего труда на обработку предоставленной ему землевладельцем в пользование земли. Этот последний признак можно, однако, считать свойственным Б. лишь в тесном ее смысле, так как, при дальнейшем историческом развили этого учреждения, под понятие Б. в обширном смысли можно подвести и всякие другие личные услуги, оказываемый господину зависимыми земледельцами, а также земледельческие и др. работы или личное услужение подчиненных ему «дворовых людей», не пользовавшихся землей. Необходимо еще провести грань между барщиною, как повинностью, вытекающею из домениальных, т. е. связанных с землевладением, прав господина и некоторыми свойственными феодальному устройству обязанностями доминикальными, обусловленными личною связью вассала с сюзереном и лежащими не на одном низшем сословии, как напр. обязанность становиться под знамя сюзерена, оказание известных формальных услуг и т. п. По способу производства работ Б. обыкновенно подразделяется на пешую) (Handfrone) и конную (Spannfrone). Первая заключается в ручной работе крепостного земледельца, вторая – отбывается им с его же скотом и упряжью.
    В истории Б. появляется лишь в средние века; древнему классическому Миру она была неизвестна (особое мнение см. Fustel de Coulanges, «Recherches snr quelques problemes d'histoire», 1885). Как в Греции, где занятием граждан была исключительно политическая деятельность так и в Риме, признававшем первоначально хлебопашество промыслом благочестивым, надежным и весьма достойным зависти (maximaeque pius questus stabilissimusque nimisque invidiosus), свободный земледельческий труд рано был заменен рабским трудом. Барщину нельзя видеть в той помощи, которую оказывали клиенты, люди свободные, своим патронам, а установившийся в конце императорского периода колонат покоится не на барщине, а на оброке (tributum). Не входя здесь в подробное исследование о моменте возникновения барщины, заметим, однако, что по всей вероятности она установилась не тотчас же после занятия римских провинций германскими племенами. Тацит в своей книге о Германии, упоминая о существовании там крепостного состояния, говорит: «рабы находятся у германцев в ином положении, чем наши, между которыми распределены отдельные домашние службы. У каждого усадьба, свое хозяйство. Господин только налагает на них, как на колонов (ut colono) известный оброк хлебом, скотом, одеждою – и в этом все рабство» (De Germania, cap. XXV). Отсюда легко заключить, что этот подчиненный класс, о котором говорит Тацит, не представлял из себя невольников, работавших на хозяина, а лишь мелких, самостоятельных хозяев, прикрепленных к земле, за которую они платили не барщиною, а оброком. Подтверждением того взгляда, что Б., как законченное и принятое уже обычаем учреждение, не была принесена германцами или введена ими сразу после завоевания принадлежавших Риму земель, служит как незначительное сравнительно количество земли, отбиравшееся германскими завоевателями у местного населения так и отсутствие необходимости прибегать к барщинному труду крепостных при существовании достаточного количества рабов, к которым причислялись и военнопленные. Затем в истории сохранились свидетельства о хорошем обращении варваров с побежденными, побуждавшем многих подданных Рима, угнетенных повинностями или ярмом невольничества, переселяться в занятые германскими племенами провинции. Обязательный барщинный труд окончательно установился одновременно с всеобщим закрепощением личности при формировании феодальной системы. Глубокая пропасть, образовавшаяся между государственным управлением и низшими классами населения, бессилие политических учреждений, общая неурядица, вызванная постоянною борьбой отдельных феодальных владельцев, одним словом все условия жизни периода первых столетий средних веков, привели к совершенному уничтожению личной безопасности для каждого, кто не был достаточно силен подчинить себе других. Мирные сельские жители, не будучи в состоянии защищаться сами, должны были искать защиты и покровительства (mundoburgum) у более крупных землевладельцев, которыми в то время являлись слагающееся в обособленное сословие дворянство и могущественная своим влиянием церковь; сельские обыватели, хотя и не всегда имущественно несостоятельные, поступали под власть церкви путем «прекария» или значительных землевладельцев посредством «коммендации», т. е. отдавали им свои земельные участки, чтобы получить их обратно, в виде «бенефиции», за известные денежные или натуральные повинности, становясь таким образом их «подзащитными» ("Schutzherliche). Повинности эти, кроме обязанности помогать в случае войны, состояли первоначально в уплате определенного чинша (census, zins) деньгами или натурою, но впоследствии, с расширением землевладения сюзеренов и образованием так называемых «латифундий» (latifundia), возделывание которых требовало не мало рабочих рук, защитники – сюзерены стали постепенно заменять оброк, платимый им подзащитными, барщинным даровым трудом последних. Примером подобного произвола может служить сохранившийся в памятниках рассказ. относящийся к 940 г., о Гонтране Богатом, Габсбурге, владельце Волена в Ааргау, который вместо условленной за защиту платы стал требовать от подчинившихся ему крестьян работы на своем поле, и когда они отказались добровольно исполнить его желание, принудил их к тому силою. Кроме того процесс феодализации, вполне подчиняя сеньору личность колонов и закрепощая мелких свободных землевладельцев, способствовал вместе с тем облегчению участи настоящих рабов, положение которых постепенно приравнивалось к положению крепостных, и таким образом вносило мало-помалу в понятие крепостничества некоторые начала, преимущественно свойственные институту рабства, а главным образом, важнейшее из них – подневольный труд. Установившаяся таким образом одновременно с феодализацией и закрепощением Б. вскоре распространилась по всей западной Европе, за исключением весьма немногих счастливых местностей, которых не коснулось это исчадие установленного варварами феодализма и отжившего свой век римского рабства. Нужно заметить, что тягость барщины не везде была одинакова; в различных государствах она достигла различной степени развития, в зависимости от тех или других обстоятельств; она была еще сносною там, где обычай или законодательство определяющей ее содержание и пределы, и доходила до чудовищных форм и размеров в тех краях, где произвол землевладельца не встречал никаких ограничений.
    Особенного развития институт Б. достиг во Франции. На этой арене борьбы римских и германских элементов раньше всего окреп средневековой феодализм, с его крепостным принципом: «nulle terre sans seigneur», смененный впоследствии абсолютной монархией. С установлением феодального строя, крестьяне очутились во Франции под таким гнетом, которого они не испытывали в других государствах западной Европы, Здесь существовали весьма различные категории подчиненных лиц, которые, смотря по степени зависимости, неодинаково облагались барщиной. Так, в период времени от VII до XII вв. самая бесправная часть населения, так называемые сервы (serfs, gens de pleine poeste, hous de cors) облагались произвольною барщиною, вполне зависевшей от произвола владельца; более свободные, хотя и прикрепленные к земле земледельцы, носившие название «мэнмортаблей» (mainmortables, serfs de mainmorte, homines manus mortuae), существенно отличались от первой категории тем, что количество и качество требуемых от них работ было определено договором или обычаем. Эта барщина по большей части ограничивалась 12 рабочими днями в году, отчасти с упряжью или орудиями, причем нельзя было требовать более 3 дней в месяц. В королевских и церковных поместьях она еще уменьшалась от 6 до 1 дня. Эпоха крестовых походов значительно способствовала облегчению участи крепостного населения. С одной стороны религиозное одушевление побуждало многих землевладельцев делать некоторые уступки крестьянам, с другой, сильная потребность в деньгах, ощущаемая крестоносным рыцарством, заставляла рыцарей продавать крестьянам некоторые привилегии, по которым они или переводились с неопределенной Б. на определенную, или же им уменьшался размер последней, что вызвало так называемый выкуп повинностей. Далее, усиление королевской власти и образование городов, получивших общинное устройство, не мало способствовали уменьшено повинностей, лежавших на крестьянах. которые обыкновенно помогали королю и городам в борьбе с феодалами. Некоторые из крестьян становятся горожанами или лишь формально приписываются к городам и таким образом мало-помалу освобождаются от барщины. В XIII в. вырабатываются у легистов и теоретические положения о необходимости свободы, выразившиеся в изречении: "по естественному праву всякий на земле франков должен быть свободным; следствием этих взглядов было более частое применение выкупа повинностей, хотя этот выкуп по большей части переводил лишь крепостных с неопределенной Б. на определенную или ограничивался перенесением на землю всех тягостей, лежавших прежде на личности серва. Подобные выкупы имели место при Людовике VIII (1246), Людовике IX, Филиппе III и Филиппе IV (Тулуза и Альби 1298 и Валуа 1311). Людовик Х ордонансом 1315 допустил выкуп во всех королевских доменах, но им воспользовалось лишь весьма незначительное число крестьян. В половине XIV в. начинает также проявляться сознание невыгодности подневольного труда для самих землевладельцев, доказательством чего служит грамота архиепископа безансонского, относящаяся к 1347 г. Под влиянием этих воззрений, а также в виду значительного уменьшения числа рабочих рук вследствие черной смерти, господствовавшей в 1348, наемный труд начинает мало-помалу заменять собою труд барщинный. Но в это же время подавление восстания крестьян, известного под именем «жакерии» (jacquerie) в 1350 и окончательное возвышение королевской власти, переставшей нуждаться в поддержке низших сословий и стремившейся найти себе опору в феодальном дворянстве, имели своим последствием усиление лежавших на крепостных тягостей и предоставление их полному произволу владельцев. Начавшееся в следующем веке редактирование постановлений местного обычного права (coutumes) явилось лишь законодательным оформлением созданного произволом землевладельцев порядка вещей, который, не смотря на некоторые попытки улучшения быта крестьян, просуществовал до первой Революции. В это время сложился афоризм, гласящий, что народ это вьючный скот, который идет хорошо лишь тогда, когда он хорошо навьючен, поэтому неудивительно, что Б. достигла пышного расцвета, доходя местами до чудовищных размеров, местами выражаясь в самых нелепых формах. Так, в XV ст. в деревне Монтюрёв Лотаринги существовал особый вид Б., заключающийся в том, что, когда туда приезжал люксейлъский аббат, крестьяне должны были ночью бить палками по прудам, чтобы кваканье лягушек не нарушало безмятежного сна смиренного служителя церкви. Состоявшееся в XIV в. постановление об освобождении крестьян на королевских землях не имело на практике почти никаких последствий, точно также как и эдикт 8 августа 1779 по тому же предмету. Раздававшиеся от времени до времени голоса частных лиц в защиту свободного труда, закончившиеся планами Тюрго и Бонсеруга(1776) о выкупе барщинных повинностей, не нашли себе отголоска в правительственных сферах, установившийся веками порядок не мог уже подвергнуться преобразованию путем мирных административных мер; для создания нового порядка вещей необходим был столь решительный переворот, как ночь 4 авг. 1789 г., подавшая всему европейскому континенту сигнал освобождения крестьян и окончательной победы свободного труда над средневековой барщиною.
    История барщинного труда в Германии до XII в. та же, что и во Франции, хотя здесь крестьянская свобода сохранилась гораздо лучше и только позднее положение крестьян стало значительно ухудшаться. Первоначально развитии барщинного труда препятствовал недостаток рабочих рук, побуждавшей землевладельцев привлекать к себе различными льготами необходимое для них число земледельцев. С наемщиками в этом отношении конкурировали города, владевшие значительными пространствами земли и быстро шедшие к тому процветанию, которого они достигли в конце средних веков. Кроме того, многочисленные переселения голландцев, которым предоставлялись особые привил спи, гарантировавшие их свободу, долго препятствовали закрепощению и замене наемного труда барщинным. Впоследствии, однако, обеднение дворянства и постоянные феодальные смуты повлекли за собою некоторые злоупотребления со стороны землевладельцев, вызвавшие в течении XIII в. во многих местах крестьянские бунты, которые привели лишь к ухудшению быта низшего сословия. После Крестовых походов большинство крестьян Германии уже находится в большей или меньшей зависимости от землевладельцев, в состоянии прикрепленных к земле (Grundhorige, Leibeigene, Schutzhersiche), за пользование которой они были обложены барщиной или оброком. Но еще в XV в. повинности эти были сносны и размеры их определялись особыми: постановлениями (Weistumern), послужившими основанием так называемому «дворовому праву» (Hofrecht) и почти не встречалось неопределенной Б. (ungemessene, unbestimmte Frone). Повинности Б. были главною причиною возгоревшейся в 1525 г. Крестьянской войны, повлиявшей в свою очередь на ухудшение отношений между земледельцами и их господами. Повсеместный разгром и разорение, причиненные тридцатилетнею войною, не могли не повлиять на ухудшение быта низшего класса населения, который все более и более стал чувствовать гнет могущественных владельцев и подчиняться их произволу. Тяжесть Б. в отдельных странах Германии не везде была одинакова; так, хуже всего она была в землях. принадлежавших некогда славянам, напр. в Пруссии, Лузаце, Померании, Мекленбург и Голштинии, в менее тягостной формой она встречается в Вестфалии и пограничных с нею местностях; наконец, в мягкой форме существовала в некоторых местностях Сакcoнии, долго сохранившей свободное крестьянство. В конце XVIII и в начале XIX в. Б, исчезает в Германии при освобождении крестьян, которое началось в Пруссии на королевских землях с 1719 и 1720 г. и закончилось отменою крепостного права в саксонской Верхней Лузации 1832 г.
    В Австрии со времен Иосифа II крепостное состояние было заменено подданством (nexus subditelae, Untertanigkeit), за исключением итальянских провинций, Тироля, саксонской Трансильвании и Военной Границы, причем предоставленная крестьянам этим состоянием личная свобода не освобождала их, однако, от повинностей и личных услуг, которые они обязаны были нести в пользу помещика. Без обеспечения помещику обработки земли подданный не мог выселиться из имения. Для определения меры исполнению феодальных повинностей, почти во всех провинциях, за исключением Трансильвании, где действовало обычное право, были составлены «Урбарии» или положение о состоянии имений и о повинностях с ними сопряженных. Вообще, положение крестьян в немецких провинциях было сносно: они находились здесь под более действительным покровительством законов и были обложены менее отяготительною барщиною; в Чехии и славянских землях со смешанным населением положение земледельцев было хуже. По упомянутым урбариям Б. (Roboten) в Верхней Австрии и Буковине не превышала 6,12 или 14 дней в году; в Штирии Галиции доходила от 104 – 156 дней. В Тироле, где уже в 1525 Б. была значительно уменьшена земским уложением (Landesordnung), сохранилось много свободных крестьян собственников, возделывавших свои земли барщинным трудом других крестьян, находившихся у них в подчинении. В саксонской Трансильвании Б. сильно ограничивалась льготами, предоставленными тамошним земледельцам венгерским королем Гюзою (1142) и подтвержденных харчей Андрея II (1224). В землях Военной Границы, т. е. южной части Кроации; Славовии и Баната, существовало особое устройство, данное этим землям принцем Евгением Савойским и фельдмаршалом Ласси и преобразованное в 1807 г. Здесь главным помещиком считался император, а милиционеры были обложены Б. в пользу государства или местных общин; так что она соответствовала государственным или общественным натуральным повинностям. Эта своеобразная Б. была отменена 7 мая 1850 г. В итальянских округах Тироля и в Далмации последние следы барщины и вообще феодального устройства исчезли со времени французского владычества. Возникшие в 1846 г. в Галиции беспорядки крестьян, угнетенных помещиками, пробудили императорское правительство постановлением 14 декабря 1846 г. дать обещание постепенно уничтожить барщину путем обращения ее в денежные ренты или выкуп, непосредственное же и совершенное освобождение крестьян совершилось лишь по постановлению 7 сентября 1848 года, объявившему немедленное полное уничтожение подданства и всех от него происходящих повинностей за соответственное вознаграждение. В Венгрии, где крепостничество и связанная с ним барщина окончательно установились в начале XVI стол., после усмирения восстания «куруцов» (1514) и где дворянство почти исключительно представляло собой нацию, отличаясь от низших сословий племенным своим происхождением, взаимные отношения между земледельцами и землевладельцами были определены на законодательном собрании 1767 – 1773 гг., которым был выработан урбарий, утвержденный 1791, а затем измененный в 1836 г. Этим урбареальным законом был установлен определенный размер Б., которая не должна была превышать 104 дней пешей или 52 дней конной службы в год, вместе с тем был разрешен выкуп феодальных повинностей. Это разрешение выкупа не принесло, однако, на практике никаких результатов, так как освобождение от повинностей зависело от взаимного соглашения земледельца с помещиком и встречало бездну всевозможных препятствий, не устраненных какими-либо законодательными определениями. В 1847 г. по королевскому предложению было преступлено к изысканию мер для облегчения крестьянам выкупа урбарьальных повинностей, которые затем были отменены на сейме 18 марта 1848 г.
    В прочих государствах западной Европы барщина получила гораздо меньшее развитие. В Италии она существовала лишь в некоторых северных, соседних с Германией местностях. Преобладающими формами поземельных повинностей были здесь оброк и половничество, кроме того быстрое развитие городов, принимавших в число граждан многих крестьян, не могло не повлиять на улучшение участи последних. В Испании образованию и развитию Б. воспрепятствовало нашествие арабов в VIII в. Мягкое обращение арабов с подчиненными, сближение укрывшихся в горы Астурии туземцев крестьян с вестготами дворянами, большое количество достававшихся в руки, при постоянных войнах, военнопленных, обращаемых в рабов и употребляемых на сельские работы, и, наконец, огромное пространство свободной земли, оставшейся после изгнания арабов, представили собою совокупность таких условий, при которых лишь в самой незначительной степени мог развиться барщинный труд. Существовавшая здесь незначительная Б. была с древнейших времен точно определена особыми грамотами, носившими у испанцев название «фуэросов» («Fueros»), в Португалии же называвшийся «фороэсами» («Forces»), которыми определялись и ограждались от произвола права отдельных лиц и сословий. Один из дошедших до нас таких фуэросов указывает, что королевские крестьяне (Realegos) были обложены барщиной в 3 – 4 дня в год, господские же (Solariegos) и церковные. (Abadengos) – один день в месяц. Кроме того, уже в конце XV в. нередко встречается освобождение крестьян некоторых местностей от лежавших на них повинностей со стороны как королей, так и самих феодальных владельцев. Развивавшийся впоследствии, особенно в северных, соседних с Францией провинциях, феодализм в некоторой степени способствовал ухудшению быта крестьян, но во всяком случае на Пиренейском полуострове Б. никогда не получала такого развитая, как в центральной Европе и совершенно исчезла с полным освобождением крестьян в начале нынешнего века.
    Из Скандинавских государств Б. существовала лишь в Дании, где в конце прошлого века она была подробно определена королевским указом (6 декабря 1799). Швеция и Норвегия сохранили свободу низших классов точно также, как Швейцария, освободившаяся от феодальных владельцев уже в начале XIV в., а равно и некоторые мелкие народцы, обитавшие у устьев Везераи Эльбы, как фризы, дитмарнии и штедингеры.
    В Англии взаимные отношения дворян победителей и крестьян побежденных сложились при совершенно других, чем на континенте условиях. Немногочисленная норманнская дружина, завладевшая Англией, не могла сама обрабатывать это громадное пространство земли, на земледельческий труд было более спроса, чем предложения, что заставило землевладельцев, с самого основания английской монархии, привлекать к себе обывателей выгодными условиями, и уже с XI в. точно определить все лежащие на крепостных повинности особыми инвентарями (customs) и для разбора споров относящихся к этим повинностям, учредить особое присутствие (couslomary court). При этом феодальная система Англии, признававшая короля верховным собственником всей земли, сохранявшим все права феодального верховенства по отношению ко всем жителям острова, не могла допустить такого произвольного обращения дворян с низшим сословием, какое повсеместно существовало на континенте. Эти условия повели к тому, что в Англии землевладельцы, раньше чем где либо в Европе, отказались от барщинного дарового труда. В 1350 Эдуардом III был издан замечательный законодательный акт под названием «Статута о пахарях» (Statute of labourers), по которому окончательно была отменена барщина (servitia), всякому рабочему, вольному и невольному обеспечена заработная плата (wages) и право иска ее признано не только обычаем (common law) но и положительным правом (statute law). Не смотря, однако, на отмену барщины, как труда дарового, на долгое еще время сохранился здесь оплачиваемый по установленной таксе обязательный труд как земледельческий, так и ремесленный. Все эти реформы закончились статутом Карла II 1672 г., в котором сведены и обнародованы все предыдущие преобразования. На основании этого статута все личные повинности и услуги, вытекавшие из прежних феодальных отношений, были отменены без всякого права на вознаграждение, не исключая и тех, которые отбывались в пользу короля, как верховного землевладельца (all tenures of the king № capite).
    Развившаяся на Западе под влиянием феодализма Б. точно также, хотя и при других условиях и значительно позже, возникла и установилась в восточной Европе.. В Молдавии и Валахии закрепощение крестьян (царан и мошненов), сопровождаемое неопределенною Б., произошло лишь в половине XVII в., именно в Валахии этот порядок получил законодательную санкцию при Матвее Бессарабе (1652), в Молдавии же в кодекс Василия Воика (1646). Тяжелое положение крепостных, обложенных непомерными барщинами, вызвало значительную эмиграцию. Желая склонить переселенцев к возвращению на родину, общее собрание бояр, состоявшее и марта 1746, обещало им личную свободу, ограничение Б. 6-ю днями в году и другие льготы, которые 5 августа 1746 года были распространены в Валахии и на оставшихся в отечестве поселенцев. Затем, по настояны бояр, урбариумом Маврокдордато Б. была увеличена до 8 – 12 дней в год, смотря по обоюдному соглашению сторон, но вскоре опять уменьшена Александром Гикой (1768). В Молдавии некоторое время оставался еще прежний порядок; в 1749 г. на собрании бояр Б. была определена в размере 24 дней в год, затем уменьшена до 12 – 14 при Григории Гике (1777), а в последствии значительно увеличена Александром Мурузи (1790). В начале нынешнего столетия Б. снова была увеличена в Валахии, что вызвало народное восстание под начальством Тодора Владимиреско (1821), усмиренное вмешательством Порты. После Адрианопольского мира (1829), поступив под непосредственное покровительство России, княжества приглашены были нашим правительством приступить к составлению законоположений, которые бы удовлетворяли интересам страны и тогдашнему положению дел. На экстраординарных собраниях в Яссах и Бухаресте был составлен новый «Органический Устав» (1832), который, подвергшись впоследствии некоторым изменениям после нового пересмотра международною комиссиею, окончательно был. одобрен Парижской конвенциею 1858 г. Этим. «Орг. Уст.» Б. была увеличена до 22 дней и просуществовала в Румынии до введения в этой стране конституционного правления. В Турции в покоренных славянских землях существовала повинность, называемая «базлук» и до известной степени соответствующая понятию барщины.
    В древнесербском законодательстве, именно в уставе царя Стефана Сербского 1249, упоминается о Б. В Польше по всей вероятности уже в XI в. были примеры фактического угнетения «кметей» – первоначального земледельческого населения страны, долго хранившего старые обычаи и языческие верования, со стороны родоначальников позднейшей знати (шляхты) – христианских дружинников королей. Уже на Ленчицком съезде (1180) Казимиром Справедливым устанавливаются некоторые законодательные меры и для ограничения произвола шляхты. Появившиеся в XII веке иностранные переселенческие общины, которым предоставлено было пользоваться особыми законами и иметь собственную администрацию (Jure teutonico sou magdeburgiense), отодвинули коренное земледельческое население, не пользовавшееся этими привилегиями, на последнюю ступень социального положения, и не мало способствовали подчинению его знати. Казимир Велшний, поборник равенства всех сословий перед законом, в значительной степени улучшил положение низшего класса, деятельно защищая простолюдинов от насилия и самоволия знатных и казня последних даже смертью за обиды, нанесенные поселенцам, за что и получил прозвание «короля мужиков» (krol chlopkow). В изданном этим королем своде великопольских и малопольских статутов, известном под названием «Вислицких статутов» нигде не упоминается о Б., хотя на более раннее существование ее в Польше указывает относящаяся к 1145 г. привилегии Мечислава Старого, данная цистерианам ланденского монастыря [Жыщeвcкiй (Rzyszczewski) «CodexDiplomaticus Poloniaes», т. I, стр. 2]. После смерти Казимира В. права дворянства значительно расширились на основании Косницкого договора (1574 г.) и шляхта, захватив в свои руки государственную власть, стала пользоваться ею, как орудием для угнетения низших сословий и снятия у поселян всех предоставленных им великим организатором прав и вольностей. До конца XIV в. Польша была еще мало населена, потребности народа были ограничены, внешняя торговля незначительна, почему и не представлялось надобности в значительной производительности и фольварочное, т. е. Широко поставленное сельское хозяйство почти не существовало, Землевладельцы дворяне, не занимаясь сами хозяйством довольствовались по большей части получаемым от крестьян оброком – деньгами или чаще натурою и не имели никакой надобности в Б. В XV в., вследствие развития политического могущества страны и расширение ее пределов, народонаселение стало быстро увеличиваться, потребности народа развились, внешняя торговля усилилась. Взамен прежней мелкой крестьянской обработки земли, оказавшейся недостаточною, явилось большое, обширное фольварочное хозяйство, требовавшее много рабочих рук. В виду этого, от подпавших тогда закрепощению крестьян стали требовать вместо оброка работ и размер ее. стал постепенно возрастать. Не мало способствовало усилению Б. знакомство польской шляхты с чужеземными обычаями и феодальным воззрением на низшие классы народа. Под влиянием всех этих причин создался статут короля Яна Альбрехта 1496, которым сильно ограничивалась свобода передвижения крестьян, а за ним следует целый ряд законоположений, развивающих институт крепостничества. Первое общее распоряжение о Б. относится к 1421 г. и находится в Мазовецких статутах князя Иоанна, где размер ее определяется одним днем в неделю с дана земли и пол дня с половины дана. Особенное развитие в этот период Б. получает в церковных землях, так как монастыри и приходские священники рано завели у себя обширное фольварочное хозяйство. В следующее затем время Б. постепенно растет. В 1520 статутами Бромбергскими и Торнскими было постановлено, чтобы все крестьяне и колонисты, на королевских и дворянских землях живущие, которые до тех пор исполняли в пользу землевладельцев менее и дня работы в неделю, отныне исполняли и день в неделю с каждого дана земли, за исключением тех из них, которые платят оброк или до сих пор исполняли работы в количестве более и дня в неделю с каждого дана земли. Варшавская генеральная конфедерация 1573 предоставила крестьян полному произволу помещиков. В XVI веке мало-помалу исчезает различие, существовавшее ранее между разными классами сельских жителей и все они сливаются в одно понятие о «подданных» (subditi, poddani), в законодательстве же исчезает норма количества барщинных дней, и определение этого количества предоставляется усмотрению владельца. Общее увеличение Б. с начала XVI по начало XVIII в. представляется приблизительно в следующем виде: в королевских имениях она увеличилась от 1 дня с дана до 24 дней с того же количества земли; в имениях церковных – от 1 дня до 32 дней, в имениях дворянских от 1 дня до 96 дней. Такое несоразмерное увеличение Б. произошло оттого, что в начале XVI ст. крестьяне владели обширными участками земли, на счет которых в XVII в. увеличились помещичьи пашни, потребовавшие лишних рабочих рук на обработку в пользу помещика. Развившееся таким образом крупное фольварочное хозяйство, привлекшее к работе в пользу помещиков производительные силы народа, значительно увеличило производительность Польши, но, явившись гибельным соперником мелкого крестьянского хозяйства, воспрепятствовала уравнительному распределению богатств среди отдельных классов жителей страны. В XVII в. количество отбываемой крестьянами Б. зависело от принадлежности к тому или другому из разрядов, на которые в то время распалось сельское сословие в зависимости от количества предоставленной от помещика в пользование земли. Так, «полные крестьяне» (kmiecie или chiopi peini) обязаны были пятидневною работою в неделю с лошадьми или волами, а если без них то должны были выставлять за каждый день конной барщины по два пеших рабочих, кроме того на них лежали экстренные работы во время жатвы (Moka) и караул в барском дворе; «половинные крестьяне» (potownicy) исполняли Б. в размере вдвое меньшем, чем предыдущие; «загродники» (zagrodnicy) несли пятидневную тяжелую Б., и наконец «коморники» (komornicy) работали по одному дню в неделю. Особенно тяжело было состояние помещичьих крестьян в малопольских воеводствах Краковском и Сандомирском, где, не довольствуясь значительною Б., помещики обременяли их экстренными даровыми работами (ttoki i daremszczyzny) и принудительными наймами в рабочую пору (najmy przymusowe). В литовских и русских землях Б. была менее обременительна. Вред, приносимый всему государственному строю столь бедственным положением сельского сословии, сознавался уже и тогда. Ян Казимир в 1656 г. дал в Львове обет «употребить все меры для освобождения народа от угнетения», но слова эти не получили никакого практического осуществления. Лишь во второй половине XVIII в. встречаются как в литературе и общественном мнении, так и в законодательстве некоторые попытки к улучшению быта низших сословий. Предпринятые однако с этой целью законодательные и административные меры ограничились лишь незначительным изменением старого порядка, либеральными же и гуманным предначертаниям конституции 3 мая 1791 не суждено было осуществиться. Гораздо большее значение в этом отношении имела инициатива некоторых просвещенных землевладельцев, поборников новых начал, к которым принадлежали: канцлер Андрей Замойский, князья Чарторыйские, кн. Понятовский, гр. Феликс Потоций, гр. Иоахим Хрептович и прелат Павел Бжостовский, освободившие в своих имениях крестьян и заменившие Б. определенным и постоянным оброком с земли. Разделы Польши, раздробившие ее между Россией, Пруссией и Австрией, не повлияли непосредственно на изменение отношений крестьян к помещикам. Дарованная Наполеоном и герцогству Варшавскому конституция 22 поля 1807 уничтожала невольничество (ст. 4 sic.), признав однако находившуюся в пользовании крестьян землю собственностью помещика, чем предоставила последнему неограниченное право оставлять крестьян на их землях на прежних условиях исполнения Б. и других повинностей, или, заключая новые условия, обременять их больше прежнего, или, наконец, прямо удалять с фольварочной земли. Указ герцога Варшавского Фридриха Августа от II дек. 1807 о заключении между помещиками и крестьянами договоров на пользование последними землею первых и изданная по тому же предмету 8 февр. 1808 инструкция министра юстиции встретили на практике большие затруднения вследствие введения в герцогстве кодекса Наполеона I (1 мая 1808 года), не заключающего в себе никаких постановлений о вознаграждении за арендуемую землю барщиною. Между тем по укоренившимся веками обычаям и по хозяйственному состоянию страны, для польских крестьян того времени. Б. была единственным средством уплаты за владение землей: денежный наем был невозможен по крайней их бедности, наем же за вознаграждение продуктами (meteyage) – совершенно чужд нравам народа. Это несоответствие закона с условиями действительной жизни повлекло за собой сохранение на практике прежних обычных отношений и оставление в полной силе всех тягостей барщины. С образованием в 1815 бывшего царства Польского, Б. осталась по прежнему, а вместе с нею остались все невыгоды и дурные последствия несвободного труда. Состояние крестьян в некоторых случаях стало даже хуже, чем во времена крепостничества, так как многие землевладельцы деятельно занялись сельским хозяйством, стремясь к извлечению из него возможно больших выгод и стали требовать от крайне необеспеченных материально крестьян кроме обычной Б. еще многих добавочных даровых работ (gwalty, darmochy) и принудительных наймов. С другой стороны нашлись и такие землевладельцы, которые, сознавая все неудобства барщинного хозяйства и потеряв надежду на какую либо правительственную реформу, сами приступили к экономическим преобразованиям в своих имениях, заменяя барщину определенным оброком. Такие преобразования были произведены, напр. в имениях Станислава Сташица (1822), в майорате Замойских (1833), в имениях: Андрея и Яна, а также Августа Замойских и Александра Велепольского. Но замена Б. оброком, как требующая на первый раз значительного капитала, которого у большинства более мелких помещиков Царства Польского не было, не могла быть произведена в мелких имениях без правительственной помощи, почему указанные выше реформы, при отсутствии каких либо общих законодательных мер за все время существования конституционного Царства Польского (1815 – 1830), содействовали улучшению быта лишь сравнительно незначительного круга сельских обывателей. Император Николай и, приступая к устройству сельского состояния Царства Польского, начал с крестьян, живущих в имениях казенных и майоратных, пожалованных русским помещикам (на основании Высочайшего указа 4/16 окт. 1835 г. ). Крестьяне этих имений были постепенно освобождаемы от Б., взамен которой обложены отведенные им земли, соразмерно их качеству и стоимости умеренным чиншем. Благодетельные последствия этих мер не замедлили обнаружиться в быстром и постепенно возраставшем благосостоянии поселян. Затем указом 26 мая (7 июня) 1846 г. были дарованы многие льготы и тем крестьянам, которые были поселены в имениях, принадлежавших польским владельцам и разным учреждениям; между прочим отменена большая часть даремщин и принудительных наймов, крестьянам, отбывающим законные повинности, обеспечено спокойное владение их усадьбами и пользование угодьями (сервитутами), и запрещено помещикам произвольно возвышать повинности. Из числа существовавших даремщин указом этим были уничтожены те, по коим отбывались работы, не определенные ни в отношении числа дней, ни в отношении количества самых работ, а. равно те, по которым требовалось исполнение личной службы и поставка припасов за установленную цену, причем одни из этих даремщин были отменены безусловно, другие оставлены лишь для тех случаев. Когда исполнение их будет требоваться взамен обыкновенной Б. Кроме того, на основании этого узаконения, было предписано всем земледельцам и арендаторам имений представить так называемые «престационные табели» (tabelle prestacyjne), т. е. ведомости о всем, что находится в крестьянском пользовании и о всех работах и других повинностях, какие они исполняют в пользу помещика.
    Последовавшая в 1855 году кончина не дозволила императору Николаю I выполнить задуманное им преобразование хозяйственного быта поселян Царства Польского. Продолжение и окончательное приведение в исполнение этой реформы в царствование императора Александра II встретило препятствие в Крымской кампании. Предпринятые после заключения Парижского мира (30 марта 1856 года), законодательные меры не приносили однако ожидаемых правительством плодов в виду того, что постановление: от 16/28 декабря 1858 года о добровольном очиншевании крестьян, от 4/16 мая 1861 года о замене Б. законным выкупом и 24 мая (5 июня) 1862 об обязательном очиншевании, не встретили со стороны поместного дворянства того содействия, без которого успех этих мер был невозможен. Наконец, восстание 1863 г. отдалило исполнение окончательного устройства быта поселян и лишь после усмирения бунта 19 февраля (2 марта) 1864 г. был издан Высочайший указ об устройстве крестьян Царства Польского, коим к означенным крестьянам были применены главные черты, легшие в основание устройства быта русских крестьян. На основании этого указа (ст. 2, 3, 14 – 17 п. а) с 3/15 апреля 1864 г. крестьяне были освобождены навсегда от всех, без исключения, повинностей, отбываемых ими в пользу владельцев имений, а в том числе и от Б., которые были заменены денежным поземельным налогом в пользу казны; за упраздняемые повинности крестьян, владельцам частных и институтских и пожалованных имений предоставлено от правительства вознаграждение, в виде ликвидационного капитала, размер которого определялся оценкою лежавших на крестьянах повинностей. При этом в оценку не должны были входить всякого рода даремщины и принудительные наймы, хотя бы они были основаны на контрактах, заключенных до обнародования указа 26 мая 1846 года, и хотя бы срок этим контрактам еще не истек. В усадьбах, где отбывалась одна недельная Б. или Б. с добавочными рабочими днями, или с не подлежащими вознаграждению повинностями, но без всякого чинша или сбора натурою, вышеозначенная оценка должна была быть произведена переводом всех рабочих дней на деньги по особо установленными правилам.
    В Литве, как видно из постановлений «Литовского статута» в 1529 году, большая часть низшего сословия считалась искони свободною, рабами были только военнопленные; даже встречаются здесь кроме плена все другие способы отречения от личной свободы – продажа себя в рабство, рождение от рабов, брак с рабами, выдача в рабство за преступление, были ограничены обычаем до значения временной срочной сделки или вовсе отстранены. Кроме этой «невольной челяди» панские земли еще населяли земледельцы разных наименований и стоявшие к вотчиннику в разных отношениях. Ближе к челяди стояли так называемые «отчичи» (oyczycy), крепкие земле и платившие господину Б. и данью; менее зависимый и значительно более многолюдный класс составляли «данники», обязанные лишь известными податями. С проникновением в Литву польских юридических понятий и обычаев, данники постепенно обращаются в отчичей, хотя сохраняют право собственности на свои земли, а следующие с них повинности определялись рядом. Отбываемая крестьянами Б., кроме хлебопашества, кошения сена и др. сельскохозяйственных работ, заключалась еще в производстве господских построек, подводной и сторожевой повинности, иногда же поселяне обязаны были заниматься звериною и рыбною ловлею, охотою на бобров и т. п. Эта барщина (panszczyzna) точно определялась в особых актах, носивших название «инвентарей», которые первоначально составляли исчисление тех личных обязанностей, которые селящийся на помещичьей земле свободный хлебопашец принимал на себя добровольно, но с XVIII в. сделались выражением непременных повинностей, обязательных для всех живущих на господской земле крестьян. Причины этой перемены следует искать как в возросшем в то время богатстве и власти землевладельцев, так и в постепенном установлении крепостнических взглядов, которые однако получили общую законодательную санкцию лишь с введением в Западный губернии России Свода Законов Российской империи (1840).
    В 1844 правительством были приняты меры к пересмотру и упорядочению инвентарей, для чего были учреждены особые «инвентарные комитеты», которые в 1857 высказались в пользу освобождения крестьян, идея которого давно укоренилась в умах литовского дворянства. В губерниях, составившихся из прежней Литвы, все повинности крестьянина, а в том числе и Б" рассчитывались не по числу тягот, а по количеству и по качеству поземельных угодий, составляющих отдельное хозяйство – «хату» (chata). Средняя Б. с уволочной (20-ти десятинной) хаты заключалась в следующем: 1) хата еженедельно должна была выставить до 3 человек пеших или, смотря по надобности, с упряжью и орудиями и до 3 пеших работниц; 2) во время сенокоса и уборки сена она должна была давать с каждой мужской рабочей души от 6 до 12 дней, а во время жатвы столько же дней с каждой женской души, – это так называемая «сгонная» Б. (gwatty) и 3) по очереди с хат наряжались 1 или 2 крестьянина для ночного караула в помещичьем дворе. Те же порядки существовали в Юго-Западной Руси. т. е. в нынешних губерниях: Киевской, Подольской и Волынской, когда они входили в состав Польши. В этих северо-западных и юго-западных губерниях Б. исчезла окончательно с переводом крестьян на обязательный выкуп, причем она была переведена, по особым правилам, на денежную повинность (оброк).
    Это прекращение обязательных поземельных отношений между помещиками и крестьянами произошло в губерниях: Виленской, Гродненской, Ковенской и Минской, а также в уездах динабургском, дрисенском, люцинском и режицком Витебской губ. – с 1 мая 1863, в губернии Могилевской и остальных уездах Витебской – с 1 января 1864 и в губерниях: Киевской, Подольской и Водцнской – с 1 сентября 1863 г.
    В Остзейских губерниях коренное население страны, с покорением ее Меченосцами, подпало под полное и неограниченное владычество рыцарей, родоначальников позднейшей знати. Личная деятельность земледельца вполне и безотчетно зависела от произвола землевладельца, с которым, хотя и безуспешно, борются уже в XVI в. польские короли Стефан Баторий и Сигизмунд III. Когда в 1629 г. Лифляндия подпала под шведское владычество, Густав-Адольф учредил специальную комиссию для определения количества предоставленной крестьянам земли и составления инвентаря их повинностей. При Карле XI в 1687 было преступлено к составлению кадастра для Лифляндии, на основании чего все крестьянские земли (Bauerland) были разделены на равные по доходности, хотя и различные по величине, участки, называемые «гакенами» (Haken), доходности которых (60 талеров) должны были соответствовать все отбываемые каждым участком повинности, вместе взятые. Повинности эти были оценены по особой таксе и внесены в кадастровые книги (Wackenbucher), что, понятно, в значительной степени ограничивало своеволие помещика. Эта мера не успела однако улучшить того бедственного состояния, в котором застало крестьян Лифляндии и Эстляндии русское владычество, утвердившееся здесь с 1710 – 1721. Вскоре затем нашим правительством было запрещено арендаторам государственных имуществ самовольно располагать работами крестьян, брать их в услужение или отдавать в службу и наем другим хозяевам. Затем, по настоянию императрицы Екатерины II (1765), лифляндское дворянство обязалось, в числе других сделанных крестьянам уступок, не увеличивать держащих на них повинностей, но обещания эти по большей части не были исполнены и прежние порядки просуществовали до начала нынешнего столетия, когда в Прибалтийском крае началось движение (по инициативе Эстляндии) в пользу освобождения крестьян. В Положении, временно утвержденном 27 августа 1804 года для Эстляндии, не заключалось однако точного определения повинностей, лежащих или могущих быть наложенными на крестьян. Лифляндское Положение, Высочайшие утвержденное 20 февраля 1804, обратило на этот вопрос больше внимания. Так, по силе его, помещику не предоставлялось права принуждать крестьян поступать к нему в личное услужение и увеличивать повинности, записанные в урочные положения (Wackenhuchor); кроме того, сохранено было соответствие повинностей доходности гакена, причем последняя была оценена в 80 талеров, указаны правила для определения суммы всякого рода повинностей для распределения их по временам года и для определения Б. либо пешими, либо конными днями, либо дневным уроком для разного рода работ и, наконец, ограничено пространство обрабатываемых для помещика барщиною земель (оно не должно было превышать известных границ, расчисленных по количеству барщин).
    Сумма издельной повинности с каждого гакена равнялась 1344 дням, которые распределялись между отдельными ее видами следующим образом: обыкновенная Б. пешая или конная – 624 дня; дополнительная Б. пешая летом – 252 дня и вспомогательные барщинные работы – 468 дней. На основании Выс. утвержд. 23 мая 1816 г. Положения о крестьянах Эстляндской губ., взаимные соотношения крестьян и землевладельцев должны были основываться на взаимном добровольном согласии, выраженном в контракте, но так как в большинстве случаев арендною платою за наем земель была оставлена. Б., то старые урочные положения легли в основание новых контрактов, причем вознаграждение деньгами или произведениями допускались в очень ограниченных размерах. С этими постановлениями весьма сходно Высочайшие утвержденное 25 авг. 1817 Положение о крестьянах Курляндской губ., по которому повинности определялись тоже по взаимному соглашению и перечислялись в особых урочных положениях, в которых по крайней: мере 3/4 дохода должны были быть выговорены барщинными работами. Б. была также сохранена Положениями для Лифляндии 26 марта 1819 и 9 июля 1849, хотя в последнем из них видно уже стремление способствовать замене Б. денежным оброком и облегчить крестьянину покупку находящейся в его пользовании земли. Эстляндское Положение 5 июля 1856 г., обеспечив за крестьянами исключительное пользование арендной землей (Bauerland) и сохранив начало добровольного соглашения, определило высшую меру барщинных повинностей. Весь этот ряд законодательных мер оказал на практике благотворное влияние лишь на быт крестьян Курляндской губ., где по примеру барона Гана, местного предводителя дворянства, помещики стали постепенно заменять барщину оброком, а для обработки собственных замашек прибегать к вольнонаемному труду. В Лифляндии и Эстляндии оценка Б. кадастровою системою и определение ее урочными положениями не могли сами собою обеспечить сельскому населению полного благосостояния, немыслимого без совершенной свободы труда. Последующими узаконениями отбывавшиеся: по арендным договорам барщинные повинностей крестьян-арендаторов были отменены: в Курляндии Высочайшие утвержденными 6 сентября 1863 г. Правилами (параграф 14) – 6 сентября 1867, в Лифляндии – с 23 апреля 1868 (Указ Лифляндского губ. управления 14 мая 1865, №54) и в Эстляндии – с 23 апреля 1868 года (Высочайшее повеление 41 июня 1865 года).
    В России, где никогда но существовало феодального склада, где в противоположность западным феодалам, сидевшим на одном месте, князья, призываемые на служение тому или другому княжеству по воле и приглашению его населения, находились в постоянном движении, стремясь достигнуть киевского стола, не могло существовать тех политических условий, которые подчинили низшие сословия высшим. Экономические, однако, условия, заключающиеся в сосредоточении удобных земель в руках одних и недостаток их или средств к их обработке у других, при земледельческом характере населения, и здесь не могли не повлиять на замену свободного труда зависимым. Так, уже в Русской Правде упоминается о «ролейных закупах», которые садились на чужой земле, обрабатывали ее частью на себя, частью на господина и несли некоторые другие обязанности, как напр. должны были загонять на господский двор скот, принадлежащий землевладельцу. Однако, эта обязанная работа закупов не есть еще Б. в чистом ее виде, она основывается на договоре – ряде или вытекает из долговой несостоятельности закупа и имеет лишь временной характер прекращаясь уплатою долга или вознаграждением землевладельца за предоставленные закупу сельскохозяйственные орудия или за известную ссуду на обзаведение (покруту). Позднейшие наши памятники, как Псковская судная грамота, отличают наймитов от озорников (пахарей), огородников и кочетников (рыболовов), кроме того упоминаются «серебреники», получавшие от землевладельца деньги на обзаведение и обязанные не только обрабатывать землю последнего, но и отправлять другие работы на господина, какие он найдет нужными по хозяйству. На существование этой обязанности указывает уставная грамота митрополита Киприана 1391, данная Константиновскому монастырю; в ней сказано, что крестьяне и церковь наряжали, и двор тынили и хоромы ставили и пашню пахали да монастырь изгоном (барщиною), убирали хлеб и сено и прудили пруды и сады оплетали и пиво варили и лен пряли и на невод ходили и хлебы пекли – одним словом отправляли всеми работы по хозяйству землевладельца. Обязанности однако могли быть прекращены по одностороннему желанию крестьянина, имевшего право выхода, под условием заплатить предварительно данное ему серебро. Таким образом, пока за крестьянами сохранялось право свободного отказа, Б. существовала лишь в смысле повинности, которую крестьянин отбывал добровольно, без всякого юридического принуждения, притом она вовсе не являлась необходимым условием пользования чужою землею так как на ряду с ней памятники упоминают о вознаграждении за такое пользование половиною или третью урожая. В XV и начал XVI вв. право свободного перехода крестьян ограничивается одним осенним Юрьевым днем, как это видно из грамоты князя Белозерского Михаила Андреевича (1450), и судебников 1497 и 1550, но это в сущности нисколько не изменяет прежних отношений крестьян к землевладельцам и значится их как самостоятельных. свободных членов русского общества. Но последовал будто бы указ 1592 г., которым «царь Федор Иоаннович по наговору Бориса Годунова, не слушая совета старейших бояр, выход крестьянам заказал». Указ этот, существование которого подвергнуто справедливым сомнениям, был, по мнению признававших его действительное издание, вызван необходимостью обеспечить служилое сословие и завести порядок в сборе тягла, шедшего на покрытие все возрастающих государственных расходов. Некоторые и считали этот указ первым актом закрепления, внесшим существенное изменение в государственную и экономическую жизнь крестьян, хотя внутренние отношения крестьян к помещикам еще долгое время покоятся на старых рядах, определяющих пользование землею и повинности (княжечина, монастырщина, боярщина). По прежнему крестьянин соблюдает принятую на себя порядною записью обязанность «всякое сделье сделати и пашню пахати на того, за кого в крестьянах он живет». Кроме того, старой свободой пользовались черносошные крестьяне; некоторые из них иногда заключали порядные с помещиками и вотчинниками, а право срочного сыска беглых крестьян давало возможность переманивать обещанием известных льгот крестьян одних земель в другие, что, в виду конкуренции, вело к значительному уменьшению отбываемых земледельцами повинностей.. Те же крестьяне, у которых не было порядных, жили по старине, почему их отношения к землевладельцу естественно незаметно теряли характер договорных отношений и все более и более подчинялись возрастающему произволу помещиков и вотчинников. Некоторое время их еще защищала община, пока ее самостоятельное положение позволяло оберегать прежня установленные обычаем отношение. Постепенному экономическому упадку сельского состояния, главным образом, способствовало отсутствие в законодательстве точного определения повинностей крестьянина по отношению к помещику, тем более, что заботы правительства того времени о не отягощении излишними поборами крестьян вытекали не из желания облегчить участь крестьян, но просто из того, что правительство на каждого помещика и вотчинника смотрело как на воина, который должен был служить из за доходов, получаемых с поместья, а потому и не имел права расточать предоставленного ему правительством служебного обеспечения. Из дошедших до вас некоторых землевладельческих распоряжений времен паря Михаила Федоровича, относительно управления крестьянами и об обязанностях последних, как напр. из Наказа воина Корсакова, главного управителя вотчинами Суздальского Покровского монастыря, можно прийти к заключению, что крестьянские работы и повинности в первой половине XVII в. были довольно значительны и тягостны для крестьян. Уложение ц. Алексея Михайловича (1649) не дает точного определения следуемых помещику от крестьян повинностей. Послушные же грамоты дают лишь общее предписание: «пашню на помещика пахати», откуда ясно, что в имениях частных владельцев, как время, так и количество работ могли быть определены лишь одним произволом помещика, который на практике ограничивался, однако, не только собственным его интересом и местными потребностями хозяйства, но и освященными древним обычаем отношениями. Эти отношения значительно ухудшаются двумя позднейшими законодательными мерами, именно: указом 30 октября 1675 г., допустившим продажу крестьян без земли и постановлением Земского собора 1694 об отмене урочных дел для сыска беглых. Первое из этих узаконений нанесло решительный удар самостоятельности сельской общины, которая не могла уже как прежде подавать через своих старост и выборных челобитных об отмене излишних, наложенных помещиком тягостей. Право же бессрочного иска беглых отдало крестьянина в полную власть помещика. В начали XVIII в., как и в прежнее время, не существовало закона, точно определявшего размеры крестьянского барщинного труда, законодательные определения касались лишь количества помещичьей земли, отводимой на крестьянское тягло; но на одинаковых долях земли работы могли быть различны, а следовательно земля далеко не определяла количества обязанного труда. Крестьяне, поселенные на господских землях, обыкновенно обрабатывали в то время тоже количество помещичьей земли, какое сами получали на крестьянскую выть (по 6 дес. доброй земли в 3-х полях), но к этому присоединялись в большинстве случаев сгонная Б. и другие мелкие повинности, вполне зависевшие от помещика. Указ 22 января 1719 о первой ревизии, уничтожившей различие между холопами, кабальными и крестьянами, уравнявшей за дворней и деловых людей с дворовыми и изменение податной системы с поземельной на подушную, с возложением ответственности в уплате податей на помещиков, вызвали совершенное разобщение крестьян с правительством и утвердили все притязания господской власти над прежними полусвободными, хотя и крепкими к земле, людьми, закрепостив их личности помещика. Кроме того указом 18 января 1721 г. о приписке к заводам и фабрикам создан новый класс крепостных и установлена особая форма барщинного труда. Положение крестьян в царствование Петра I и в последующее затем время представляет собою весьма печальную картину; помещики, не стесняясь, пользуются крестьянским трудом в рабочее время, отнимая у земледельца всякую возможность возделывать собственный надел; они, по рассказу Посошкова, держатся того мнения что не следует «давать обрасти крестьянину, а надо стричь его яко овцу до гола». До конца XVIII в. все законодательные положения содействуют лишь все большему и большему закрепощению крестьян и увеличению над ними власти землевладельцев. Единственным исключением в этом отношении является указ Правительствующего Сената 5 июля 1728, содержащий в себе намеки на особое уложение, в котором должны были быть определены права и обязанности крепостных; но указ этот не привел на практике ни к каким результатам и упомянутое уложение никогда не было издано. Ужасное положение крестьян и влияние идей энциклопедистов побудили Екатерину II включить в первый проект ее Наказа мысль об отмене крепостного права, но по настоянию Сената заявление это было вычеркнуто и, таким образом лежащая на крестьянах тяжелым ярмом Б. осталась в прежней неопределенной форме. В дошедшей до нас инструкции Артемия Петровича Волынского дворецкому Немчинову, относящейся к второй четверти ХVIII ст., лежащая на крестьянах Б. определяется следующим образом: «повинен всякой крестьянин, имея целое тягло, вспахать моей земли 2 дес. в поле..., а которая земля учреждается под мелкой хлеб, под пшено, под горох, под конопли, под мак, просо, репу и лен оную пахать и собирать всем поголовно, кроме положенной на них десятинной пашни», причем в соответствие с этими повинностями поставлено и количество земли, предоставленной крестьянину, долженствующее быть вдвое больше запашки в пользу помещика. На эту инструкцию, однако, можно смотреть лишь как на выражение частной воли отдельного попечительного и разумного вотчинника, примеру которого, вероятно, следовали лишь весьма немногие. Столь тягостная для крестьян неопределенная Б. получила законодательное ограничение лишь в конце прошлого века. Указом императора Павла и от 5 апреля 1797 помещикам было воспрещено принуждать крестьян к работам по праздникам и следуемая с них Б. не должна была превышать трех дней в неделю. Первая половина нынешнего века внесла лишь незначительные изменения. Мечты Александра и об освобождении крестьян ограничились на практике лишь дозволением отпускать на волю целые деревни (за что отпускавшие награждались орденами), и улучшением быта крестьян Остзейских провинций. Образовавшиеся в царствование Николая и секретные комитеты, имевшие целью улучшить бедственное состояние крепостных, не привели ни к чему, кроме записок (Киселева, Перовского) о подготовке освобождения крестьян . Таким образом, прежние порядки остались неизмененными и вошли в IX т. Св. Закон. (1857), где статьями 1045 – 1049 определены правила о повинностях крепостных людей. По силе этих постановлений владелец мог налагать на своих крепостных людей всеми работы и исправление личных повинностей, с тем только, чтобы они не претерпевали чрез это разорения, и чтоб положенное законом число дней оставляемо было на исполнение собственных их работ; положенное законом число дней, по прежнему, равнялось трем, причем помещик не мог заставлять крепостного работать на него в воскресные дни, в двунадесятые праздники, день апостолов Петра и Павла, в дни св. Николая и в храмовые в каждом селении праздники; строжайшее за сим наблюдение возложено было на губернское начальство чрез посредство местной полиции, от усмотрения землевладельца зависело переводить крестьян своих во двор или дворовых людей на пашню и изменять по своему усмотрению их повинности, и наконец он имел право не только употреблять своих крепостных людей для личных своих услуг и работ, но и отдавать посторонним лицам в услужение, но не в работу на горные заводы. После освобождения крестьян (19 февраля 1861) Б. была сохранена лишь временно, как повинность, лежащая на временно обязанных крестьянах, причем она могла быть определяема по добровольному между крестьянами и помещиком соглашению лишь при соблюдении следующих условий: 1) чтобы она определялась временными договорами на сроки не свыше 3 лет и 2) чтобы сделки эти не противоречили общим гражданским законам и не ограничивали прав личных, имущественных и по состоянию предоставленных крестьянам. В случае отсутствия такого договора, Б., где она существовала по обычаю, должна была быть отбываема по указанным законом правилам, коими все повинности были приведены в соответствие с определенным для каждой местности размером поземельного душевого надела и отменялись так называемые добавочные повинности, как то: всякого рода караулы, уход за господским скотом, сгонные дни и т. п., требуемый от крестьян сверх обыкновенной Б. Этими же правилами были также установлены: 1) Размер Б., определяемый рабочими днями или, по обоюдному согласию, известным пространством земли, и не превышающий 40 мужских и 35 женских рабочих дней в году; при этом были составлены особые правила для соразмерения числа рабочих дней с величиною земельного надела крестьян. 2)Разделение дней на: летние и зимние, мужские и женские (мужские – на конные и пешие) и распределение общего числа их по летнему (3/5) и зимнему (2/5) полугодиям и по неделям. 3) Порядок назначения работ помещиком и наряд на них крестьян сельским старостою, причем приняты во внимание пол, возраст и здоровье работника и дана им возможность заменять друг друга. 4) Порядок отправления Б. с определением в особом «урочном положении» количества работы, которое в течение дня должно быть исполнено в счет повинности, и ограничение качества работ требованием, чтобы они не были вредны для здоровья и сообразны с силами и полом рабочих. 5) Порядок учета Б. и 6) условия, при которых допускалось отбывание особых видов Б., как напр. работы на помещичьих заводах, хозяйственные должности, подводная повинность и т. п. Кроме того, было дозволено как целым сельским обществам, так и отдельным дворам или тяглам переходить с Б. на оброк (до истечения однако 2 лет со времени утверждения Положения о сельском состоянии на это требовалось согласие помещика), выкупать усадебную оседлость и вступать с помещиком в соглашение относительно приобретения путем выкупа полевого надела с прекращением в последнем случае всех обязательных к помещику отношений. Эти отношения окончательно были прекращены 1 января 1883 г. В губерниях Великороссийских и Новороссийских на основании Высочайше утвержденных 28 декабря 1881 Правил об обязательном выкупе. Подобные настоящим правила установлены для крестьян, вышедших из крепостной зависимости в губерниях Тифлисской и Кутаисской, с сухумским округом, где точно также допущен замен Б. (бегара) и других натуральных повинностей денежным оброком и предоставлено крестьянам право приобретения в собственность всего отведенного им в пользование земельного надела, по добровольному с помещиком соглашению. В Бессарабской губ. так называемые «царане», т. е. поселяне, водворенные в имениях крупных и малоземельных, а также принадлежащих заграничным духовным установлением, на основании Высочайшие утвержденных 14 июня 1888 правил, были переведены с оброчной или издельной повинностей с и августа 1888 на выкупные платежи, чем прекратились их обязательные отношения к помещикам.
    Литература. Сугенгейм (Sugenheim) «Geschichte der Authebung der Leibeigenschaft und Horigheit in Europa bis nm die Mitte des XIX Jahrhunderts» (Спб., 1861); Скребицкий, «Очерки из истории крестьянства в Европе» (в «Вестник Европы» за 1867 г., III); Лучицкий, "История крестьянской реформы в Западной Европе с 1789 т. " (в ивских «Университетских Известиях» за 1878, с II выпуска); Левассёр (Levasseur), «Hietoire des classes ouvrieres en France» (Париж, 1859); Делил (Delisle), «Etudes sur la condition de la classe argicole et l'etat de l'agriculture en Normandie pendant ie moyen ages» (Эврё, 1851); Моген (Mauguin), «Tudes hisforiques sur l'administration Qe l'agriculture en France» (Париж, 1876 – 1877); Н: Кареев, «Очерк истории французских крестьян с древнейших времен до 1789 т.» (Варшава, 1881) и «Крестьяне и крестьянский вопрос во Франции в последней четверти XVIII в.» (Москва, 1879): Маурер (Maurer), «Geschichte der Fronhofe, der Rauernhefe und der Hotyerfassung in Deutchland» (Эрланген, 1865); Боннемер (Bonnemere), «Histoire des paysans» (Париж, 1874); И. Л. Горемыкин, «Очерк истории крестьян в Польше»; Ю. Рехневский, «Крестьянское сословие в Польше» (в «Русском Вестнике» за 1885, № 9); «Об изменении быта крестьян Остзейских губерний» (в «Русском Вестнике» за 1858); И. Д. Беляев, «Крестьяне на Руси». Библиографические указания по этому вопросу находятся у Межова: «Крестьянский вопрос в России». «Положение о сельском состоянии» (Особое приложение к т. IX Св. Зак). Местные положения по продолжению 1889 г.
    Барщиной или Боярщиной назывались также в прежнее время имения, принадлежащие боярам, господам, т. е. помещикам. В этом смысли слово это вышло ныне из употребления, хотя изредка встречается еще в Архангельской губ., где к нему обыкновенно прибавляют фамилию последнего владельца. а напр. Афанасьевская Б. и п.

    Барятинский

    Барятинский, кн. Александр Иванович (1814 – 1879) – воспитание получил домашнее, на 17-м году поступил в школу гвардейских подпрапорщиков и кавалерийских юнкеров, с зачислением в кавалергардский полк; 8 ноября 1833 г. произведен в корнеты лейб-кирасирского Наследника Цесаревича (ныне Ее Величества) полка; в марте 1835 г. командирован на Кавказ, с отличием участвовал в делах закубанских горцев, ранен пулею в бок, и, по возвращении в том же году в Петербург, награжден золотою саблею с надписью «за храбрость». и января 1836 Б. назначен был состоять при наследнике цесаревиче (впоследствии императоре Александре II), а 24 марта 1845, по высочайшему повелению, снова отправился на Кавказ, назначен командующим 3-м батальоном кабардинского егерского полка, с которым принимал участие во всех выдающихся делах предпринятой летом того же года экспедиции в Дарго. Особенные отличия оказаны им 13 июня, при поражении скопищ Шамиля, близ сс. Гогатль и Анди. Раненный пулею в голень правой ноги, на вылет, он остался в строю, и в награду за оказанные подвиги получил орден св. Георгия 4 ст. По возвращении, в начале 1846 г., в Петербург Б., для поправления расстроенного здоровья, уволен был за границу; но проездом через Варшаву принял, по поручению фельдмаршала кв. Паскевича, командование над летучим отрядом, назначенным для преследования и истребления краковских мятежников. Поручение это Б. успешно выполнил в 5 дней. – 27 февраля 1847 г., по возвращении в Россию, он был назначен командиром кабардинского егерского полка, и затем принимал постоянное участие в военных действиях в Чечне. 23 июня 1848 года он особенно отличился в бою при Гергебиле, за что награжден чином генерал-мaйоpa, с назначением в свиту Его Имп. Величества. В октябре 1850 г. Б. назначен командиром кавказской резервной гренадерской бригады; зимою следующего года участвовал в действиях чеченского отряда, причем, близ Мезенинской поляны разбил на голову атаковавшие его превосходные силы неприятеля. 2 апреля 1851 г. Б. назначен командующим 20 пех. дивизию и исправляющим должность начальника левого фланга Кавказской линии, – и с этим вместе открылось для него более обширное поприще для самостоятельных действий, обнаруживших вполне рельефно его блестящие дарования. Энергичный и вместе с тем систематический образ действий, которого он держался в Чечне – главной арене деятельности Шамиля, постепенное, но неуклонное движение вперед, с твердым упрочнением русской власти на раз занятых пространствах – все это представляло как бы новую эру в Кавказской войне. 6 января 1853. Б. назначен был генерал адъютантом, а 5-го поля того же года – исправляющим должность начальника главного штаба войск на Кавказе, и вслед затем утвержден в этой должности. В октябре 1853 г. он, по болезни кн. Бебутова, был командирован в Александрополь для заведования действующим на турецкой границе корпусом; 24 июля 1854 г. участвовал в блистательном бою при Кюрюк-Дара, за который награжден орденом св. Георгия 3-ст 6 июня 1855 г. Б. назначен состоять при Е. И. Величестве, а затем ему поручено временное командование войсками в Николаеве и окрестностях. С 1 января 1856 г. он состоял командующим гвардейским резервным пехотным корпусом, а в июле того же года назначен главнокомандующим отдельным кавказским корпусом (впоследствии наименованным Кавказскою армиею) и исправляющим должность кавказского наместника; в последней должности он утвержден 26 августа 1856 г., по производстве в генер. от инфантерии. Вступив в управление краем, по всему пространству которого велась нескончаемая война, стоившая России огромных жертв людьми и деньгами, кн. Б. оказался вполне на высоте своего назначения. Единство действий, направленных к одной общей цели, неуклонная последовательность в ведении их, выбор таких сподвижников, как Д. А. Милютин и Н. Е. Евдокимов – все это увенчалось блестящими результатами. Через 3 года по назначении Б. наместником, весь восточный Кавказ был покорен и неуловимый дотоле Шамиль взят в плен. Заслуги эти доставили кн. Б. Орден св. Георгия 2 ст. и св. Андрея Первозванного, с мечами. Одновременно с решительными действиям на Восточн. Кавказе велась энергическая война и в западной части этого края, приведшая к покорению многих племен, живших между pp. Лабою и Белою. За новые успехи Б. произведен в генерал фельдмаршалы и назначен шефом кабардинского пех. полка. Беспрерывная боевая деятельность и труды по управлению краем совершенно расстроили здоровье и прекратили блестящую карьеру князя: 6 декабря 1862 г. он был уволен, согласно прошению, от занимаемых им должностей, с оставлением членом государственного совета. В 1871 г. Б. зачислен в кирасирский Ее Величества полк и назначен шефом 2 стрелкового батальона. Германский император также почтил заслуги Б., назначив его шефом гусарского № 14 полка германской армии. Последние дни своей жизни Б. провел заграницею, и умер в Женеве, на 48 году службы.

    Басня

    Басня весьма сродна с апологом и с животным эпосом. В обширном значении часто даже смешивают все эти названия, но в тесном смысле каждое из них имеет свои отличительный черты. Аполог – чисто дидактическое произведение, Животный эпос отличается исключительно повествовательным и описательным характером, между тем как Б. носит, с одной стороны дидактически-сатирический, а с другой – описательно-повествовательный характер. Конечно, оба эти элемента представлены не всегда в одинаковой степени и поэтому мы замечаем значительное разнообразие и непостоянство типа басни. Неудивительно, что было много попыток классифицировать басни. Греческий ритор Афтоний делит Б. на: логические (muqalogicoi), нравственные (muqahqicoi) и смешанные (muqamictoi). Гердер видит два рода Б.: один теоретический или упражняющий умственные способности человека и его нравственную сторону, ко второму же роду принадлежат Б., в которых как causa movens является судьба или случай. Герберт, наконец, разделяет Б. тоже на два рода: старший, где Б. представляется просто картиной из жизни животных и младший, где выступает на первый план дидактический элемент.
    Во всяком случае почти каждая Б. состоит из двух частей: эпической, описательной и нравоучительной. В первой описывается известный факт из жизни человека, животных или растении, во второй же делается вывод поучительного характера. И в этом, и в другом отношении замечается большое разнообразие, зависящее от индивидуальных взглядов и наклонностей авторов. Описательная часть может быть очень сжата и заключать в себе только необходимое, или напротив, она может заключать описания, диалоги, пейзажи, шутки; она может отличаться эпическим, лирическим или сатирическим тоном; факты, в ней излагаемые, могут быть или вполне обыкновенными или выдуманными, напр. в том случае, когда осел или бык идут на охоту вместе со львом и делятся с ним одной добычей. Нравоучительная часть может стоять или впереди Б. и тогда называется promuqion, или в конце, и тогда называется epimuqion, или и в начале и в конце, что бывает очень редко, или наконец, или может и не высказываться, а только подразумеваться. Относительно внешней формы Б. надо заметить, что она может быть написана прозой или стихами и что в том и другом случае не требуется очень поэтической язык, но зато – отчетливая образность представляемого факта, ясность, меткость выражений и известная доля остроумия. Стихотворная форма басен может быть очень свободна; весьма длинные стихи могут идти вперемешку с коротенькими, состоящими даже из одного односложного слова.
    О первоначальном происхождении Б. говорилось много, но из разнообразных мнений, высказанных по этому поводу, самыми важными представляются два: Гервинуса и Гримма. Первый из них полагал, что Б. произошла независимо от животного эпоса и генетического родства с ним не имеет; свое мнение он основывал на отличии Б. от животного эпоса: в первой есть то, чего нет во втором, т. е. дидактическое начало. Гримм, напротив, доказывал, во первых, существование одного громадного и присущего всем индоевропейцам животного эпоса, который со временем распался на мелкие части, представляющие теперь отдельные и самостоятельные произведения. Таким образом и здесь возникает вопрос, до сих пор не решенный окончательно, о происхождении народного эпоса. Как бы то ни было нельзя не признать, что между животным эпосом и басней существует несомненное и притом близкое родство. По всей вероятности, то и другое первоначально не различались и представляли просто картинки из животной жизни, которые могли иметь дидактическое значение, но могли также не иметь его. Эти рассказы могли, с одной стороны, сплотиться в большие поэмы, как напр. Рейнеке Фукс, или же переродиться в чистые Б. Последний переход весьма легок. Первоначально, как уже сказано, без всякой задней мысли создавались картины из жизни животных, которых считали существами, одаренными такими же чертами характера, как сам человек и даже своеобразным языком. Но так как у животных выступает вперед господствующая черта гораздо отчетливее и исключительнее, чем у человека, то неудивительно, что животные со временем сделались как будто олицетворяющем разных качеств, так напр. лисица олицетворяет наклонность к обману, ягненок – кротость, волк – хищность, осел – глупость и т. п. То где то именно появляется чистая Б. с дидактическим характером. такую басню мы встречаем у греков.
    В греческой литературе уже Гезиоду (ск. 800 л. до Р. X.) и Стезахору (VI в. до Р. X.) приписывается авторство нескольких басен, но самым знаменитым баснописцем слывет Эзоп, по происхождению фригиец; его басни (все изложены прозой) отличаются необыкновенною отчетливостью, ясностью, простотой, спокойствием и остроумием, поэтому неудивительно, что они уже очень рано широко распространились по всему тогдашнему цивилизованному миру, переделывались в продолжение многих веков вплоть до наших времен и теперь в переделках и переводах составляют. достояние каждой, хотя бы еще очень мало развитой литературы. Из греческой литературы прежде всего перешли басни в сирийскую; затем в арабскую (Локман), армянскую, еврейскую, индусскую (Бидпай или Нильпай и многие другие). Басни эти на греческой почве долгое время переходили из уст в уста, пока не были собраны в первый раз Димитрием Фалерийским ок. 300 г. до Р. X. Затем в I или II в. после Р. X. Барбий переделывал эти прозаические басни в холи ямбические стихи; в IX в. магистр Игнатий стремился вылить басни Эзопа в коротенькие из четырех строчек стихи. С течением времени, особенно на византийской почве, басня принимает все более и более дидактический характер, который почти совершенно убивает, наконец, описательную сторону; такими представляются басни Эзопа в сборнике XlV в. написанном монахом Максимом Планудоя.
    Гораздо важнее судьба латинского перевода басен Эзопа; перевод этот был сделан в первый раз в I веке после Р. X. Федром, который, тоже по образцу Эзопа, составлял новые басни стихами. Оригинальный сборник Федра в течении средних веков был забыт и издан в первый раз только в 1596 году. Но в Х веке какой то неизвестный писатель пересказал в прозе некоторые стихотворные басни Федра, и этот прозаический сборник избранных басен Федра был очень популярен в прежние века п. з. «Aesopus». Конечно, существовала не одна редакция этого сборника, но из всех самою популярною, и в истории басни самою важною, является редакция, названная «Romulus». Это, по всей вероятности, условное имя носит сборник, состоящий из 4 книг или 83 басен; он является не прямою переделкою Федра, а копиею другого более древнего сборника, явившегося, быть может, во времена каролингов, и потом утерянного. Сборник этот носит тоже название «Romulus Nilantii», от имени своего издателя (Лейден, 1709 г. ).
    Прежде, чем сказать о дальнейших судьбах басен Федра, надо упомянуть, что еще живший во II, IV или в V веке римский писатель Авиан написал 42 басни по образцу Федра и Бабрия; басни эти написаны элегическими дистихами, напыщенным слогом. Ему подражал в ХII веке Александр Некам (1167 – 1217), который издал книгу п. a. «noyus Avianus». Новейшее издания Авиана – Лахмана в Берлине (1845) и Фрёнера в Лейпциге (1865). Некама же издал Эдельстан дю Мерид в сборнике: «Poesie inedite du moyen age» (Париж, 1854). Сборник Некама не был очень популярен в средние века и на нем основываются только две переделки на французском языке; одна из них издана Дюплессисом п. з. «Fables en vers du XIII siecle» (Париж, 1834); вторая же относится к XIV веку и обозначена Робертом как Изопет II.
    «Romulus», изданный в новейшее время французом Гервие в сборнике: «Les rabulistes latins dn moyen age» (Париж, 1883 – 1884), в свою очередь, был переделан стихами и издан пол заг.: «Inrythmicum sermonern translatae Romuleae fabulae». Кроме того существует еще один сборник, изданный Гервие по мюнхенской рукописи и поэтому названный «Romulus Monacensis». В стихах изданный Ромул важен тем, что он послужил основанием для сборника Ринуция или Реминия; сборник этот, составляющий почти только Koniro Ромула, явился в печати в первый раз в Милане в 1474 и почти ничем не отличается от первого Ромула. На Ремище же основывается немецкий баснописец Штейнгёвель, который после 1470 г. составил сборник латинских басен, написанный прозой и переведенный на немецкий язык. Эстерлей (Oesterley) в своем издании Штейнтёвеля («Steinhowels Aesop», Тюбинген, 1873) говорит, что Штейнгёвель служил неисчерпаемым источником для средневековых немецких баснописцев после изобретения книгопечатания. Вскоре после 1474 года появился в печати немецкий перевод басен Штейнгёвеля и книга эта сейчас была переведена на чешский язык; чешский перевод явился в печати в Праге или Куттенберге в 1480 или 1488 г. Новая редакция книги Штейнгёвеля, сделанная Севастианом Брандтом, явилась по латыни в 1501, а по-немецки в 1508 г. и в XVI же. веке была переведена на чешский язык.
    Ромул (versificatus), о котором мы только что говорили, был написан рифмованными стихами; гораздо важнее другая переделка, в которой стих основан на размере; автор ее неизвестен и поэтому редакция эта называется Анонимом или «Anonymus Neveletu», по имени Исаака Невелета, который издал редакцию эту в сочинении: «Mythologia aesopica» во Франкфурте-на-Майне, 1610 г. Новейшее издание Гepвиe в «LesFabulistes latins» (1883 – 84 г.). Аноним писал дистихами в последней четверти XII века, и его сочинение было необыкновенно популярно, так что до сих пор сохранилось больше чем 70 его рукописей; в этом сочинении заключается не весь Ромул, но только три первые его книги; слог Анонима отличается напыщенностью, неестественностью и стремлением к употреблению антитез.
    На славянской почве Аноним был известен очень рано: весьма возможно, что уже Далимиль знал этот сборник, по крайней мере басня о лягушках и аисте, кажется, заимствована у Анонима; тоже самое можно сказать о Ткадлечке и сочинениях Фомы Штитного; на нем также основан, не говоря уже о позднейших произведениях, сборник чешских басен, помещенный в баворовской рукописи, которая относится к XV веку и представляется копией более древнего оригинала.
    Популярность Анонима была необыкновенно велика. Вскоре его элегические стихи были снова переделаны в прозу и переделка эта издана Гepвиe, который в Анониме предполагает Вальтера Английского и поэтому его произведения называет «Fabulae Gualteriaпае». Перевод Анонима на французский язык или точнее на французский диалект провинции Франшконте, относящийся к XIII веку, называется Лионским Изопетом и издан Форстером, под загл.: «Lyones Yzupet» в Гейльбронне, в 1882 г.; в сборнике этом особенно поражает богатство описания и картин. Около 1200 г. Одо из Церингтонии составил новый сборник латинских басен (тоже изданы Гервие); затем к более известным сборникам принадлежат: Винцеициуса Белловацензиса, монаха XIII в. Бернсюй Кодекс Гервие, французский – Марии де Франс (см Рокфор, «Poesie de Маnеdе France», Париж, 1820); «Fabulae exortae ex Marie Gallicae, Romulo et aliis quoque fondbus» сборник этот Fep Bie обозначает буквами LBG) так как три его рукописи сохраняются в Лондоне, Брюсселе и Гёттингене. Древнефранцузская стихотворная обработка Анонима (Невелета) появилась вначале XIV века; издана Робертом в «Fables inedites du XII, X, XIV siecles» (Париж, 1825) и названа этим же издателем Изопетом I. Так называемый Кодекс Риголи заключает в себе итальянского Эзопа, итальянскую редакцию представляет тоже сборник, изданный Гивиццани п. з.: «Il Volgarizzamento delle Favole di Galfredo» (Болонья, 1866); это – прозаическая переделка Анонима) относящаяся к XIV в. К тому же веку относится латинской сборник Николая Пергамена, который в древних печатных изданиях озаглавлен «Dialogus ercaturanum», в рукописях же он носит название: «Liber de contemptu sublimitatis», или «Liber de animalibus». Подражателем Пергамена был польский писатель XVI в. Бартош Папроцкий, который издал свои басни в сочинении: «Kolo Rycerskie». Басни Пергамена изданы Грессе в сочинении: «Die beiden altesten Fabelbucher des Mittelalters» (Штуггарт, 1880). Близок тоже к Анониму, относящийся к XIV в., сборник басен Бонера: «Edelstein» изд., Франком Пфейффером, п. з.: «Der Edelstein von Ulrich Boner» (Лейпдиг, 1844). Иоанн из Шеппея, рочестерсмй епископ, умерший в 1360 г., подражал Ромулу; его басни издал Гepвис. О главнейших сборниках XV в. мы уже говорили раньше; к ним принадлежат: чешский Эзоп в баворовской рукописи, Ремициус, Штейнгёвель и др.; к XVI веку относится Камерариус Иоаким, живший между 1500 и 1572 г., который в 1538 издал прозаическую латинскую переделку Эзопа; на ней же основывается сборник Ганса Вильгельма Квргофа, п. з.: «Wendmuth», изданный Эстердеем Штутгарт, 1869); к XVI же столетию относится тоже латинская прозаическая переделка Эзопа, изданная в 1516 г. несколькими учеными, п. з.: «Fabularum quae hoc libro continentur interpretes atque authores sunt hi: Guilielmus Guodanus, Hadrianus Barlandus, Erasmus Roterodamus, Aulus Grellius) Angelus Politianus, Petrus Crinitus, loannes Antonius Campanus, Plinius Secundus Novocomensis, Nicolaus Gerpellius Phorcensis, Laurentius Abstemius, Laurentius Valla»; второе издание было в Страсбурге 1522 г. Басни Мартина Лютера были изданы п. з.: «Hundert Fabein aus Esopo etiiche vou D. M. Luther und Herrn Mathesio» (Брауншвейг, 1672). Басни писал тоже латинско-немецкий писатель Иоанн Постиус, живущий от 1537 до 1597 г. Ср. «Mythologia, metrica et moralis» (Гамбург, 1698.). Подражателем Эразма Роттердамского на итальянской почве был Людовико Гуиччиардини (1523 – 1589), автор анекдотического сборника «L'Hore di Recreatione», издаваемого в 1560, 1607 г. и др. В 1542 г. появилась в Париже книга Жидь Коррозе: «Les Fables du tres ancien Esope phrigien premierement escriptes en grec et depuis mises en Rithme franoise»; на сборнике этом видно влияние басен Гуодана и др., изданных 1516 г. На этих же баснях основано другое произведение французской литературы, изданное в Руане 1547 г., под загл.: «Trois centz soixante et six Apologues d'Esope, tres excellant Philosophe. Premierement traouietz de Grec en Latin par plusieurs illustres Autheurs comme Laurens Valle, Erasme et autres. Et nouvellement de Latin en Ritbrne franoise par maistre Guiuaume Haudent». На этом же источнике основываются две немецкие редакции XVI в. – Бурхарда Вальдеса 1548 г. (изд. Титмана: "Esopus von В. Waldis, Лейпциг, 1882; здесь значительно распространен латинский текст и из краткой поучительной басни сделан обширный рассказ) и Эразма Альберуса п. з.: «Noun undviertzig Fabelen so mehren theils ausEsopo gezogen» (Франкфурт на M., 1579). Такой же характер носит французский сборник: «Les fables et la vie d'Esope phrygien, latin et franois» (Париж, 1579), а также Boдоэна: «Les fables d'Esope phrygien» (Руан, 1660). Вообще, влияние редакции 1516 г. простирается до нынешнего столетия. К XVI в. еще относятся: Гаврил Фаэрнус, которого «Centum fabulae» изданы в 1564, и позже Войзеном в 1798 г. в Лейпциге; Фабий Паулин Утицензис, «Centum fabulae ex antiquis scriptoribus acceptae» (Венеция, 1587; Иоанн Манлий («Locorum Communium Collectanea», (Франкфурт на M., 1594); Вердицотти, «Cento favola morali». (Венеция, 1599) и другие.
    К XVII в. относится сборник: «Mensa Philosophica auctore Michaele Scoto. Accessit libellus jocorum opera Othomori Luscinii Argentinatis concinnatus» (Франкфурт на M., 1602); книга эта основывается на сочинении Абстемия (Лоренца Вевилоква), относящемся к эпохе Возрождения в изданном Невелетом в «Муthologia Aesopica» (Франкфурт на M., 1610 г.); обе редакции – Абстемия и Люслития приближаются к оригиналу Эзопа. Знаменитейшим европейским баснописцем XVII в. был Лафонтен (1621 – 1695); его басни еще теперь издаются и переведены или переделаны на все языки. К XVII в. относятся еще: Ле Нобль «Contes et Fables» (Париж, 1669); немецкий сборник: «Lustund Lehr reiche Sittenshule, erofnet und aufgerichtet Aniass der smnreicben Fabein Aesopi» (второе изд. в Ульме, 1705).
    Восемнадцатый век очень богат баснями: к этому времени относятся между прочими: Саломон Франк, «Teutschredender Phaedrus» (Иена, 1716); Ридерер, «Aesopi Fabelae in teutscheReime nach jetziger ster Ktintze gekleidet» (по сборнику 1516 г., Нюренберг, 1717 г.); неизвестный автор и. А. G. «Phaedrus in leichten teutschen Nachahmungen zum Gebrauch der mittlern Classen in der Langensalzischen Schule» (Лангензальц, 1735); Ричч, «Le favole greche d'Esopo Tolgaazzate in rime anacreontiche toscane» (Флоренция, 1736); Ла Фермиер, «Fables et Contes dedis a S. A. и. le Urand Due de toutes les Russies» (Париж, 1775); и. F. R., «Fabein ans dem Alterthume» (Бреславль и Лейпциг, 1760), Тромбелли, «Le favole di Fedro, tradotte in versi volgari» (Венеция, 1775, пятое изд.); Де Курейль, «Favole е Novelle» Пиза, 1787); Ланди, «Favole di Esopo» (Венеция, 1760); Феличи, «Favole Esopiche» (Рим, 1790); Христ, «Fabularam Aesopiarum libri duo» (Лейпциг, 1749); Вейнцирл, «Phaedrus in deutschen Reimen» (1797); Пpaxт, «Phaedri Fabniae Aesopicae. Nebst einer Uebersetzung in deutschen Reimen» (Нюрнберг, 1798); Красицкий, «Bajki» (во многих изданиях); «Trois cents fables en Musique» (Люттих, без года).
    В ХIХ ст.: Шварц. «Phaedrus Fabein finf Bucher» (Галле, 1818); Нефшато, «Fables et Contes en vers» (Париж, 1815) и многие другие, между которыми всемирную славу приобрел себе И. А. Крылов. Кроме упомянутых выше, известными баснописцами были: у французов: Мари де Франс, Рутебеф, Маро, Ренье, Ла Мотт, Флориан, Дютрамбде, Боазар, Бонур, Лебайди, Арно, Андриен, Виеннэ, Лашамбоди, Патрю, Фенелон и др. У итальянцев: Альберти, Капаччю, Бальди, Пассерони, Дельросси, Пиньотти, Роберти, Бертола и др. У испанцев: Ириарте, Саманиего и др. У англичан: Гей, Додели, Мур и др.; у немцев: Штрикер («Die Welt»), Гагедорн, Геллерт, Лесса, Лихтьер, Глейм, Пфеффель и др.
    У славян басня является главным образом в трех литературах, а именно: в чешской, польской и русской. Раньше всего басню встречаем в чешской литературе, а именно: уже у Далимила, затем в памятнике, озаглавленном: «Tkadlecek», в градецкой рукописи XIV в. и в баваровской рукописи тоже XIV в. В XV в.; у Товачовского в «Наdani Pravdy a Lzi о knezske zbozi», у Фомы Штитного и, начиная с 1487 г., во многих печатных сборниках являются басни Эзопа и Федра в разных редакциях. Другие чешские баснописцы: – Пухмайер, Шир, Гейдук, Заградник, Сыхра, Горноф, Граш, Хмель, Штульц, Доух, Лангер, Красногорская, Сокол, Соукаль, Краль, Лоунский, Гофман, Кадераавек, Лульда, Иранек, Климшова, Студничкова и др.
    В польской литературе басня имеет своих представителей, начиная с XVI в.. именно: Рея из Нагдовиц и Бартоша Папроцкого (Коlo Rycerskie, 1571); после этого Б. долго находилась в пренебрежении, и только в 1731 г. кн. Яблоновскй издал сборник п. з.: «Sto i oko bajek», после чего, как и во всей Европе, началась мода на Б. Все почти писатели эпохи Станислава Августа Понятовского сочиняли Б. : Княжнин, Трембецкий, Нарушевич, Немпевич, но больше всех замечателен Игнатий Красшдай (ум. 1801 г.). Кроме того Якубовский переводил Лафонтена, Минасович – Эзола, Баби и Федра; Мицкевич написал несколько Б., но в XIX в. приобрели известность баснями: Антон Гореций, Франц Моревский, Феофил Новосельский и особенно заслуженный автор Б. для детей Станислав Якович.
    В русской литературе басня известна с очень давнего времени. Знаменитое произведение восточной фантазии – басни Бидлая или «Стефанит и Ихнилат», через Византию сделавшееся достоянием южнославянской письменности, в XV – XVI стол. уже пользовалось популярностью среди русских книжников. Не менее хорошо были известны им и басни Эзопа, лицевое житие которого, украшенное множеством замысловатых анекдотов и остроумных изречений, охотно переписывалось в XVII ст., а в XVIII обратилось в народную лубочную книгу. В 1731 г. кн. А. Д. Кантемир написал, в подражание Эзопу, шесть басен; около того же времени явилось в Несколько Эзоповых басенок (51), для опыта гекзаметрами", составленных В. К. Третьяковским. А. П Сумароков переводил уже Лафонтена и сочинял оригинальные басни, довольно грубые по языку и содержание. И. И. Хемницер (1744 – 84) переводил Лафонтена и Геллерта; оригинальные его басни отличаются простотою изложения и замысловатою, подчас очень злою наивностью. Почти исключительно переводчиком французских баснописцев (Лафонтена, Фдориана, Ламотта, Арно и др. ) был И. И. Дмитриев (1760 – 1837), который, по словам Мерзлякова, «отворит басням двери в просвещенные, образованный общества, отличавшие вкусом и языком». Его 40 басен написаны в течение 1803 – 4 гг. и очень высоко ценились современниками, которые, впрочем, с удовольствием читали и совершенно иные по духу и выражению оригинальные басни А. Е. Измайлова (1779 – 1831), отличающиеся «теньеровскою» естественности). Последним и гениальнейшим представителем басни не только в русской, но и во всемирной литературе является И. А Крылов (1768 – 1844). его басни (200) неподражаемы по оригинальному, вполне народному языку и меткому остроумию; они сделались едва не самой популярной книгой в России с детства хорошо знакомы каждому русскому и переведены на многие иностранные языки. Крылов довел обработку этого вида поэзии до высшего совершенства, и после него уже ни один русский писатель не брался за басню, тем более, что она, при изменившемся характере литературы, уже не могла иметь прежнего значения. В настоящее время басня представляется возможною только как юмористическое произведение, лишенное какой либо серьезной цели. Ср. П. Суллие «La Fontaine et ses devanciers ou Histoire de l'apologue» (Пар., 1866); Эдельстан дю Мериль, «Histoire de la fable esopique» (1854); Лессинг, «Abhandlungen tiber die Fabel» (1759); Гюйльон, «La Fontaine et tons les fabulistes» (Милан, 1803); Отто Кедлер, «Untersuchungen iiber die Geschfchte der griechischen Fabel» (Лейпциг, 1862) и др.

    Бассо

    Бассо (итал.) – нижняя нота, основной тон аккорда.
    Basso continuo (итал.) – непрерывный бас; в музыке означает нижний голос в сочинении, который идет без перерыва, отсюда и его название. Basso continuo применяется в органе и фортепиано и пр. и обозначает гармоническое основание по отношению к верхним голосам. Своего развития этот бас достиг в XVI ст. и в особенности при теоретике Виадана, в 1600 г. Он имел большое значение в музыкальном искусстве (в XVII и XVIII столетиях).
    Basso ostinato (итал.) – непрерывный бас, который постоянно повторяет ту же фигуру или мотив; он часто употреблялся в контрапунктных сочинениях французскими, итальянскими и немецкими композиторами, в особенности Себ. Бахом.

    Бастилия

    Бастилия (la Bastille) – крепость и место заключения государственных преступников в Париже. Первоначальное значение этого слова то же, что и Бастида и действительно еще в первой половине XIV столетии Б. является только одной из многочисленных башен, окружавших Париж и называется bastide ou bastille SaintAntoine. С этого времени собственно и начинается история Б. В 1358 здесь был убит парижской прево Этиен Марсель сторонниками дофина Карла. Спустя некоторое время, уже при Карле V, Б. начинает достраиваться, увеличиваться и принимает наконец в 1382 г. вид, мало разнящийся от того, какой она имела ко времени своего разрушения в 1789 г. С этих же пор Б. получает характер укрепленного замка, куда спасаются во время народных возмущений или междоусобиц короли и другие лица. Хронисты того времени называют Бастилию «chaste Saint-Antonie, chateau royal» а причисляют ее к лучшим парижским зданиям. Впервые местом заключения делается В. в 1476 г., когда сюда был заключен Жак д'Арманьяк, герцог Немурский, обвиненный в составлении заговора против короля Людовика XI. Несчастный был посажен в железную клетку, откуда выходил только для истязаний, и наконец в 1477 г. его обезглавили. Вторым из более известных узников Б. является таинственный обладатель железной маски, homme au masque de for (около 1660 – 70 г.), происхождение которого и до сих пор остается неразгаданным. Одно из наиболее вероятных предположений – мнение Вольтера, усматривающего в нем незаконного сына Анны Австрийской, притязаний которого на престол Людовик XIV мог справедливо опасаться. Своим названием обязан этот узник верной, шелковой маске, которую он никогда не снимал; он пользовался многими преимуществами сравнительно с другими заключенными, имел право гулять по тюремным дворам, но с тем лишь уговором, чтобы ни единое слово не вышло из уст его. И действительно, до самой смерти таинственного заключенного, последовавшей в 1703 г. никто из окружавших не видел ни его лица, ни слышал его голоса. – После Людовика XIV и в продолжении всего XVIII ст. в Б. перебывали почти все знаменитости века, философы, публицисты и даже книготорговцы, вообще все, принадлежавшее, в умственном отношении, к передовому классу того времени. Вольтер здесь был два раза: в 1717 г. за сатиру, направленную против герцогини де Верри, и в 1726 г., вследствие истории с шевалье де Роганом. Из других упомянем: Мармонтеля, Бомелле, аббата Морелле, Ленге и многих друг. Даже некоторые книги удостоились чести заключатся в Б., так напр. Французская Энциклопедия.
    Бастилия представляла собою длинное массивное четырех угольное здание, обращенное одной стороной к городу, а другой к предместью, с 8 башнями, обширным внутренним двором, и окруженное широким и глубоким рвом, через который был перекинут висячий мост. Все это вместе было еще окружено стеной, имевшей одни только ворота со стороны Сент-Антуанского предместья. Каждая башня имела троякого рода помещения: в самом низу – темный и мрачный погреб, где содержались арестанты неспокойные, или пойманные при попытке к бегству; срок пребывания здесь зависел от коменданта (gouverneur) Б. Следующий этаж состоял из одной комнаты, с тройною дверью и окошком с 3-мя решетками. Кроме кровати в ней находился стол и два стула. В самом верху башни было еще одно помещение, назв. calotte и служившее тоже местом наказания для узников. Дом коменданта и казармы солдат находились во втором, наружном дворе. – Что касается порядков, господствовавших в Б., то по единогласному свидетельству современников, они были гораздо строже порядков во всех других тюрьмах; многое зависело конечно и от личности коменданта
    Б. и несомненно, что одной из причин падения Б. в 1789 г. была крайняя суровость последнего ее губернатора Лонэ (Launay). Заключение в Б. производилось обыкновенно на основании lettre de cachet, подписанного королем; для примера приводил один из тысячи: «Mons. ie cornte de Jumilhac, je vousfais cette lettre pour vous dire de recevoir dans mon chateau de la Bastille ie nomme.. et de l'у reteni'usqu'a. nouvel ordre de ma part. Sur ce, je prie Dieu qu'il vous ait, Mons. ie cornte do Jumilhac, en sa sainte garde. Ecrit a Compiegn& ie 20 Juil. 1765». – Ненависть народа к Б. достигла ко времени революции своего апогея; само правительство понимало это и имеются несомненные данные, что срок существования Б. был уже во всяком случае недолог: одним из доказательств может служить проект, представленный архитектором Корбэ (Corbet) в 1784 г. об устройстве площади, назв. им place de Louis XVI, на месте, занятом тогда Б. Но обстоятельства сложились иначе. 12 июля 1789 г. Камиль Демулен произнес в Пале Ройяле свою речь, 13 был разграблен Арсенал, Дом Инвалидов и Hotel de Viluе, а 14 вооруженная многочисленная толпа подступила к Б. Начальниками были избраны Гюлен и Эли (Hulin et Elie), оба офицеры королевских войск. Гарнизон крепости состоял из 82 инвалидов, 32 швейцарцев, при тринадцати пушках, но главною ее защитою были подъемные мосты и толстые стены. После отрицательного ответа Лонэ на сделанное ему предложение добровольной сдачи, народ, около часу дня, двинулся вперед. Проникнув легко на первый наружный двор. Разрубив топорами цепи разводного моста, он ринулся во 2-ой двор где помещались квартиры коменданта и службы. Ожесточенная пальба началась с обеих. сторон; чтобы защитить себя от выстрелов сверху, народ притащил три огромных воза соломы и зажег их; густой дым закрыл их от глаз осажденных. Лонэ, зная хорошо, что нечего рассчитывать на помощь из Версаля и что ему рано или поздно не устоять против этой осады, решился взорвать Б. Но в то самое время, когда он с зажженным фитилем в руках хотел спуститься в пороховой погреб, два унт. офиц. Беккар и Ферран бросились на него, и, отняв фитиль, заставили созвать военный совет. Почти единогласно постановлено было сдаться. Был поднят белый флаг и спустя несколько минут по опущенному подъемному мосту Гюлен и Эли, а за ними огромная толпа, проникла во внутренний двор Б. Дело не обошлось без зверств, и несколько офицеров и солдат были тут же повешены; что касается Лоцэ, то Гюлен и Эли хотели спасти его, но по дороге в Hotel de Viue, куда последние хотели его. отвести, чернь отбила его у них и обезглавив воткнула голову несчастного на пику, с которой затем обошла весь город. Узники в Б., в числе семи, были выпущены на волю между ними был граф де Лорж (Lorges), который содержался здесь в заключении более сорока лет. Крайне интересный архив Б. подвергся разграблению, и только часть его сохранилась до наших времен. На следующий день было официально постановлено сломать и снести Б. и сейчас же преступлено к работам, который продолжались до 16 мая 1791 года. Получилась обширная и свободная площадь; было предложено несколько проектов украшения ее каким-нибудь памятником, так напр. Наполеона и, тогда еще генерал Бонапарте, предложил построить на этом месте фонтан в виде колоссального слона с башней, и некоторое время здесь действительно стояла даже деревянная модель этого памятника, увековеченная Виктором Гюго в «Miserables». Наконец, после июльской революции 1830 г., постановлением от 13 дек. решено было построить здесь так наз. иудейскую колонну. Открытие памятника последовало 28 июля 1840 г. Колонна вся из бронзы, вышиною до 80 метров, имеет на вершине гения свободы работы Дюнона, у основами барельефы Бари. – С 1880 г. годовщина взятия Б. сделалась национальным праздником французов.
    Библиография: Уцелевшая часть архива Б. в прочие рукописные документы, касающиеся Б. находятся в библиотеке Арсенала в Париже. Часть их, обнимающая годы 1749 – 67 г. опубликована Ф. Равессоном (Ravaisson) в «Archives de la В.». Довольно значительное количество документов из архива Б. находится также в библиотеке Эрмитажа в Петербурге и Британском музее в Лондоне. Кроме того заслуживают внимания: «Histoire de lа Bastille, avec un appendice contenant entre autres choses une discussion sur ie prisonnier au masque de for» (Лонд., 1793); «La Б. devoile, remarques et anecdotes sur ie chateau de la B.» (3 т. 1789); "Memoires de Linguet sur la B. " (178S); «Memoires de H. M. de Latude, prisonnier pendant 35 annbes a la B.» (1793); Delort, «Histoire de la detention des philosophes et des gens de lettres a la B.» (1829); Cr. Lecocq, «La prise de la B. et ses anniversaires» (1881).

    Батарея

    Батарея (batterie, от франц. слова battre – бить). – В тактическом отношении Б. означает совокупность известного числа артиллерийских орудий, с их прислугою, лошадьми, передками, зарядными ящиками и пр. материального частью, под начальством одного лица. Смотря по роду орудий, Б. могут быть полевые, горные, осадные, крепостные и береговые. Полевые Б., по калибру орудий, разделяются на легкие и батарейные (тяжелые), а по организации – на пешие (ездящие) и конные. Полевые пешие Б. в России, Австрии и Италии имеют по 8 орудий, а в Германии, Франции и Англии – по 6; в конных же Б. этих государств число орудий везде одинаково, а именно – 6; в горных Б. орудий бывает от 4 – 6; но в России – 8. Когда несколько полевых батарей, заняв рядом позицию, поступают под команду одного начальника, то они получают тоже общее название Б. В полевой артиллерии, Б. есть наименьшая хозяйственная, административная и тактическая единица.
    В фортификационном смысле, Б. есть укрепление, занятое исключительно прикрываемою им артиллериею. Часть насыпи или стены, из за которой собственно производится стрельба, называется фасом , а те части ее, которые служат лишь для прикрытия орудий – эполементами. По цели расположение, Б. эти бывают: полевые, осадные, береговые, а по способу постройки или положению орудий относительно местного горизонта – горизонтные, полу углубленные и углубленные.

    Батат

    Батат (Ipomaea Batatas Lam.) – тропическое многолетнее растение из семейства Соnvolvulaceae, разводимое в настоящее время всюду под тропиками, а иногда и в умеренном поясе. Стебель у этого растения ползучий, укореняющийся; стреловидные или сердцевидные листья на длинных черешках; цветки с пурпуровым иногда снаружи белым, воронкообразным венчиком, сидят по одиночке на длинных ножках или образуют ложный зонтик. Белые, желтые, розовые или красные подземные клубни его, достигающие 30 с. длины и 1/2 кило веса, очень мучнисты и отличаются приятным сладким вкусом, особенно, если их спечь в горячей золе. Под тропиками клубни идут также в корм скоту, а листья употребляются как овощ. Из муки пекут хлеб и выгоняют спирт. Для получения мучнистых клубней требуется непременно теплый климат, почему батат не может заменить картофеля (не следует смешивать со словом Patata, что по-испански означает картофель).

    Батум

    Батум – порт на юго-восточном берегу Черного моря (под 41o 39' 33" с. ш. и 59o 18' 32" в. д.) в 12 верстах к востоку от турецкой границы, административный центр батумского округа, входящего в состав Кутаисской губ. Батумская бухта открыта с севера и северо-востока, с западной стороны она защищена низменной косой, образованной наносами р. Чороха, ст. восточной же отрогами Аджарских гор. В восточную часть бухты впадает несколько мелких речек (Барцхана, Сарысу) в канал для осушки прилежащих болот. Западный берег Б. бухты – приглубый; в растоянии 100 саж. от берега глубина дост. 40 саж., у восточного же берега находятся отмели, ежегодно увеличивающиеся в следствии выносов речек. Северные и северо-восточные ветры не достигают значит, силы, а западные и сев. западные, хотя и дуют с большой силой, но в бухте большего волнения не разводят, так как она с этой стороны защищена косой. В общем Б. бухта может считаться довольно покойной и представляет одно из лучших убежищ на анатолийском берегу; к сожалению, она очень невелика. В настоящее время здесь строится порт. Город Б. расположен на зап. берегу бухты и имеет 3 пристани: русского общества пароходства и торговли, карантинную и торговую. На оконечности косы находится маяк и сильная батарея Бурунтабиэ. Климат Батума мягкий и теплый, средняя годовая температура = 14,9 Ц; ср. темп. зимних месяцев +10,3°; самого холодного месяца, января, = +6,5°; более 4° мороза не бывает. Количество выпадающей влаги громадно – более 21/2 метров в год, во время ливня с 11 по 13 августа 1885 г. выпало 417, 5 милл., т. е. столько, сколько в Тифлисе или в Ялте выпадает в целый год. Вследствие мягкого климата, в Б. на открытом воздухе растут камелии, магнолии, лимоны, апельсины и даже некоторые пальмы, в январе можно видеть последние цветущие розы. Не смотря на всю мягкость климата, Б. не может считаться хорошей зимней климатической станцией: резкий переход от тепла к холоду и масса выпадающей влаги действует крайне неблагоприятно на больных. Кроме того вследствие обилия влаги, роскошной растительности в окрестностях города, болот и сильной жары летом господствуют тяжелые формы лихорадок (иногда оканчивающиеся смертью), а также крупозные пневмонии и дизентерии. К тому же жизненные и санитарные условия Б. крайне плохи; за исключением нескольких домов, жилищ приспособленных для зимней поры вет. Приспособлений для морских купаний не имеется, к тому же при западном ветре мутные воды р. Чороха подступают к самому берегу и уменьшают соленость морской воды, в бухте же поверхность воды покрыта слоем нефти. Лучшая пора в Б. – поздняя осень. Б. соединен железной дорогой с Тифлисом; другие пути сообщения с внутренностью страны неудобны и представляют тропы. Такими тропами Б. соединен с г. Артвином и Ардаганом, а также с Ахалцыхом. Первая тропа идет по ущелью р. Чороха, поворачивает в ущелье Ардануччая и поднимается на перевал Яланусчам (2575 м. над ур. м. ) водораздела бассейнов pp. Чороха и Куры. Протяжение этой дороги 191 вер. Другая дорога идет сначала по ущелью р. Чороха, затем поворачивает в ущелье Аджарисцхали и, перевалив через перевал Годерс или Канлы в Арсианском хребте, спускается в долину Коблианчая.
    Сведений об истории Б. имеется немного. Во время Римской империи при импер. Адриан Б. был известен под именем Батис и служил военной станцией. Впоследствии Б. с окрестными землями составлял владение князей Гуриеди; при одном из последних Кахафере – турки в XV в. завоевали Лазистан с Б. Спустя некоторое время (в 1564 г. ) один из Гуриелей, Растима, отнял Б. у турок, но вскоре затем турки снова завладели и. и построили в нем укрепления. В 1609 г. Гуриед Мамиа истребил турецкое войско, но турки снова завладели страной и на этот раз продержались в ней до 1878 года. В XVIII веке, по словам грузинского географа Вахушта, Б. был маленьким городком с прекрасной цитаделью. Путешественник Андриан Дюпре, посетивший Б. в 1807 г., считал его скорее большою деревнею, чем городом; в нем тогда было до 2000 жителей, живших в домах, разбросанных по берегам бухты, в лесах. Торговля Б. в это время была совершенно ничтожна. Развитие Б. началось с 50 годов, когда Русское Общество Пароходства и Торговли устроило здесь агентство и Б. стал конечным пунктом линии Крымско-Кавказской и Анатолийской. В 1878г. турки сильно укрепили окрестности Б. (Цихисдзири) и наши войска не могли их вытеснить оттуда. В 1873 году, по словам Мальмуза, в Б. было 4970 жит., но во время занятия его русскими (25 авг. 1878 г.) вследствие убыли населения от переселения и смертности жителей, в Б. насчитывалось не более 3000. После занятия Б. русскими он был согласно Берлинскому трактату объявлен портофранко, торговля стала быстро развиваться и население увеличилось в несколько раз. Вскоре после присоединении Б. к России была открыта линия железной дороги (Самтред Батум), соединившая его с Тифлисом и Баку и способствовавшая еще более развитию Б. вообще и в частности его отпускной торговли. Порто-франко в Б. было уничтожено в 1886 г. По переписи 19 мая 1882 г. в Б. считалось 6921 м. и 1740 ж., а всего 8671 д. об. пола, в 1889 г. в Б. было уже не менее 12 т. жит. Население Б. состоит из русских, турок, грузин, гурийцев, греков, имеретин, армян, лазов, абхазцев, персов и др. По той же переписи жилых строений в Б. было 847, из коих 305 выстроены вновь после присоединения Б. к России; каменных построек 98, фахверковых – 522, деревянных 247 и плетневых – 7. Более половины построек – одноэтажные и крыты черепицей. Валовый доход с 348 домов и 507 магазинов достигает 243006 р. Церквей в Б. 4, гостиниц 8. В настоящее время в Б. строится каменный православный собор. Отпускная торговля возрастает с каждым годом и в настоящее время по ценности отпускаемых товаров Б. занимает одно из первых мест на Черном море. Вывозятся, главным образом, нефть и нефтяные продукты, пшеница кукуруза, марганцевая руда, ореховое и пальмовое дерево и т. д. В 1888 г. из Б. было вывезено товаров на сумму 23342134 р., в том числе нефтяных продуктов 27100000 пуд., пшеницы – 989145 д., кукурузы – 473181 п., марганцевой руды – 434205 п., орехового дерева – 237737 п. и т. д. В том же году привезено в Б. товаров на 7127294 р., в том числе жизненных припасов на 819530 р., сырых и полу обработанных товаров на 5675949 р. и изделий на 1131815 р.

    Батый

    Батый – внук Чингисхана служит героем нескольких «сказаний», одно носит заглавие: «Убиение кн. Михаила Черниговского и боярина его Федора в орде от Батыя», второе: «Батыево нашествие». Имя Батые, перешло и в народную поэзию, так напр. одна из былин рассказывает, что когда князь Владимир посадил Илью Муромца в погреб в наказание, Батыга Батыговит осадил Киев. Отсюда видно на сколько Батый сделался известным на Руси.

    Батюшков

    Батюшков (Константин Николаевич) – знаменитый русский поэт, предшественник Пушкина, родился 18 мая 1787 г. в Вологде. Происходил из древнего дворянского рода, который с давних пор владел селом Даниловским, где К. Н. провел годы своего детства. Семи лет от роду он потерял мать, которая страдала душевною болезнью, по наследству перешедшей к К.Н. и его старшей сестре Александре. В 1797 г. его отдали в петербургской пансион Жакино, откуда в 1801 г. он перешел в пансион Триполи. На шестнадцатом году жизни Б. оставил пансион и нанялся усердно чтением всякого рода русских и французских книг. В это же время он близко сошелся со своим дядей, известным Михаилом Никитичем Муравьевым. Под его влиянием К. Н. занялся изучением литературы древнего классического Мира и стал поклонником Тибулла и Горация, которым он подражал в первых своих произведениях. Кроме того, под влиянием Муравьева, Б. выработал в себе тонкий литературный вкус и аскетическое чутье. Познакомился также Б. с представителями тогдашнего литературного Mиpa в Петербурге. Особенно близко сошелся он с Г. Р Державиным, Н. А. Львовым, В. В. Капнистом, А. Н. Олениным, графом А. С. Строгоновым, И. М. Муравьевым Апостолом, П. А. Ниловой и А. П. Квашниной Самариной. Поступив в департамент министерства народного просвещения, Б. сблизился с некоторым из своих сослуживцев, которые примыкали к карамзинскому направлению и основали «Вольное общество любителей словесности». Тогда же он особенно близко подружился с И. П. Паниным и Н. И. Гнедичем.
    В 1807 г. Б. вступил в милицию и принял участие в прусском походе. В битве под Гейдсбергом он был ранен и должен был отправиться лечиться в Ригу. Во время этого похода Б. особенно тесно подружился с офицером Петиным, впоследствии убитым под Лейпцигом, а в Риге влюбился в девицу Мигель – дочь хозяина того дома, где его поместили для лечения. Но ничем серьезным этот роман не окончился. В следующем 1808 году Батюшков принял участие в войне со Швецией, по окончании которой вышел в отставку и поехал к родным (1809 г.), но не к отцу, а в село Хантоново, Новгородской губернии, где жили и хозяйничали его старшие сестры. Это было вызвано тем, что еще в 1807 году Николай Львович вступил во второй брак, а так как его взрослые дочери не хотели жить вместе с мачехой, то переселились в деревню, которая им досталась по наследству от матери.
    В деревне К. Н. скоро начал скучать и рвался в город: впечатлительность его сделалась почти болезненною, все больше и больше овладевала им хандра, и предчувствие будущего сумасшествия.
    В самом конце 1809 года Б. приехал в Москву и скоро, благодаря своему таланту, светлому уму и доброму сердцу, сыскал себе добрых друзей в лучших сферах тогдашнего московского общества. Из тамошних литераторов наиболее сблизился он с В. Л. Пушкиным, В. А. Жуковским, кн. П. А. Вяземским и Н. М. Карамзиным. Эти новые друзья настолько привязали Б. к Москве, что, не смотря на увещания петербургских друзей и недостаток средств, он не хотел оставить столицы русского дворянства", как ее называл Карамзин, и ехать в Петербург, чтобы там выхлопотать себе государственную должность. Которая дала бы ему материальное обеспечение. Годы 1810 и 1811 прошли для Б. отчасти в Москве, где он приятно проводил время, отчасти в Хантонове, где он хандрил. Наконец, получив отставку от военной службы, он в начале 1812 г. отправился в Петербург и при помощи Оленина поступил на службу в Публичную Библиотеку; жизнь его устроилась довольно хорошо, хотя его постоянно тревожила мысль о судьбе его семейства и его самого: скорого повышения по службе нельзя было ожидать, а хозяйственные дела шли все хуже и хуже. Не забывая своих московских друзей, Б. сделал новые знакомства в Петербурге и сблизился с И. И. Дмитриевым, А. И. Тургеневым, Д. Н. Блудовым и Д. В. Дашковым.
    Между тем армия Наполеона вступила в пределы России и стала приближаться к Москве. Б. отправился туда, чтобы проводить вдову Муравьеву в Нижний Новгород. Затем он снова поступил на военную службу и в качестве адъютанта генерала Раевского вместе с русской армией совершил поход 1813 – 14 г., окончившийся взятием Парижа. Пребывание заграницей имело большое влияние на Б., который там впервые познакомился с немецкой литературой и полюбил ее. Париж и его памятники, библиотеки и музеи тоже не прошли бесследно для впечатлительной натуры Б.; но скоро он почувствовал сильную тоску по родине и, посетив Лондон, возвратился в Петербург. Но тут, помимо служебных неприятностей, его ждала серьезная неудача; он влюбился в жившую у Олениных молодую девушку Анну Федоровну Фурман, которая, однако, не ответила Б. таким же чувством. С страшным отчаянием в душе он уехал на службу в Каменец Подольск, где стоял его полк. Через год он окончательно бросил военную службу, поехал в Москву, затем в Петербург, где он сделался членом Арзамаса и вошел в близкие сношения со всем этим кружком и в особенности с Пушкиным, который называл его своим учителем. В 1818 г. Б. достиг давно желаемой цели: он был определен на службу в неаполитанскую русскую миссию. Поездка в Италию была всегда любимою мечтою Б., но отправившись туда, он почти сейчас же почувствовал невыносимую скуку, хандру и тоску. К 1821 г. ипохондрия приняла такие размеры, что он должен был оставить службу и Италию. В 1822 расстройство умственных способностей выразилось вполне определенно и с тех пор Б. в продолжение 34 лет мучился, не приходя почти никогда в сознание, и наконец скончался 7 июля 1855 г. в Вологде; похоронен в Спасо-Прилуцком монастыре, в 5 вер. от Вологды. Еще в 1815 г. Б. писал Жуковскому о себе следующие слова: «С рождения я имел на душе черное пятно, которое росло, росло с летами и чуть было не зачернило всю душу»; не предвидел бедный поэт, что пятно не перестанет расти и так скоро совсем помрачит его душу.
    Литературное наследство Б. распределяется на три части: стихотворения, прозаические статьи и письма. Первые опыты К. Н. относятся к 1802, когда он написал стих. «Мечта». Стихотворения первого переда лит. деятельности В. проникнуты эпикуреизмом и носят на себе довольно ясный отпечаток беззаботной и свободной жизни, которую тогда вел Б. в Петербурге: к таким стихам принадлежат: «Послание к стихам моим», «Послание к Хлое», и «Послание к Н. И. Гнедичу», где автор описывает другу, как он проводит время, «Совет друзьям», развивающий мысль о мирном наслаждении жизнью среди веселий и забав, мешая мудрость с шутками и др. К 1808 г. относится первое близкое знакомство Б. с Торкватом Тассом, «Освобожденный Иерусалим» которого Б. начал тогда переводит. К 1809 г. относятся первые опыты Б. в прозе, а именно: «Отрывок из писем русского офицера», «Финляндия» и «Похвальное слово сну». 1809 и 1810 г. Б. написал ряд стихов., в которых он подражал Парни, Тибуллу, Петрарке и Касти. Тогда же написано им «Видение на берегах Лоты», где осмеиваются представители старой литературной школы; эта сатира наделала много шума в Петербурге. В 1811 г. написано жизнерадостное стихотворение «Мои пенаты», посвященное Жуковскому и кн. Вяземскому. В 1813 г. является "Певец в беседе Славянороссов, эпико-лиро-комикоэпородический гимн – шутливое подражает «Певцу в стане русских воинов» Жуковского. Патриотическое чувство Б. выразилось в стихотворении «Переход русских через Рейн». Упадок духа и глубокая скорбь отвергнутой любви высказываются в «Воспоминаниях» (1815 г. ); около этого времени произошел в Б. поворот в сторону пессимизма и Шатобриановского разочарования жизнью, от которого К. Н. искал убежища в религиозном чувстве. К 1815 г., кроме «Воспоминаний», относятся еще следующие стихотворения, в которых обнаруживается тогдашнее душевное настроение Б.: «Послание И. Л. Муравьеву Апостолу», "Странствователь и домосед «Разлука», «Пробуждение», «Мой гений», «Последняя весна», «Надежда» и «К Другу».
    Важнейшею эпохой поэтического творчества Б. были годы 1816 и 1817, когда тридцатилетний поэт достиг высшей степени совершенства в отделке стиха, ближе познакомился с немецкой, французской, итальянской и древне-классической литературами, когда болезнь еще не помрачила его мысли, придавая ей только элегический оттенок. Прекраснейшим выражением тогдашнего течения творчества Б. был: «Умирающий Тасс». К числу лучших стихотворений Б. принадлежит также «Тень друга», посвящение памяти Петина и переделка из Матисена: «На развалинах замка в Швеции». Черты северной поэзии Б. воспроизвел в «Песне Гаральда Смелаго». Главная заслуга Б. заключается в том, что вместе с Жуковским он придал русскому стиху гармоническую красоту, легкость и выразительность. Они оба, т. е. Б. и Жуковский, своими сочинениями проложили дорогу Пушкину, Лермонтову и всем следующим за ними русским поэтам; это сознавал и сам Пушкин, который называл Б. своим учителем. Из прозаических сочинений Б. наиболее замечательны: «Речь о влиянии легкой поэзии на язык» и «Нечто о морали, основанной на религии». В первый раз собрание сочинений Б. появилось в свет в 1817 г., п. з.: «Опыты в стихах и прозе». 2-е и 3-е изд. относятся в 1834 и 1850 гг. Полное же издание всех его сочинений вышло в Петербурге в 3 томах в 1887 г. Издатель П. Н. Батюшков присоединил к этим сочинениям обширную статью «О жизни и сочинениях К. Н. Батюшкова», написанную Л. Н. Майковым и кроме того обширные примечания, составленные Л. Н. Майковым и В. И. Саитовым. Том и занимают вступление и стихотворения, II – прозаические статьи, III – письма.

    Бах

    Бах (Иоганн Себастьян) – величайший композитор церковной музыки и органист, сын Иоганна Амврос. Баха (род. 1645 г., ум. 1695 г.), придворного музыканта в Эйзенахе, – род. 21 марта 1685 г. там же. По смерти отца (мать его умерла еще ранее), Б., которому не было и десяти лет, переселился к своему старшему брату Иог. Христоф. Б. (ум. 1721 г.), органисту в Ордруфе, где он стал посещать лицей и брать уроки фортепианной игры у своего же брата. Через посредничество ордруфского кантора Герда, Б. получил на 15-м году место певчего в хоре при церкви св. Михаила в г. Люнебург. Живя там, он часто посещал Гамбург, Любек и Целле, где в то время находились лучшие музыкальные силы по органной и оркестровой игре, оперному и концертному пению. В 1703 г. Б. был назначен придворным музыкантом (скрипачом) в Веймаре, в 1704 г. – органистом в Арнштадте, откуда в конце 1705 г. с целью усовершенствования себя в игре на органе, предпринял путешествие в Любек, к известному органисту Бутстегуде; в 1707 он стал органистом в Мюльгаузене, в 1708 придворным органистом в Веймаре, а с 1714и концертмейстером. Необыкновенные музыкальные дарования Б., как виртуоза, особенно проявились в Дрездене, в 1717 г., при следующих замечательных обстоятельствах. В этом городе предстояло музыкальное состязание с всесветною знаменитостью, французским пианистом и органистом Маршалом, вызывавшим желающих состязаться с ним. По рекомендации саксонского концертмейстера Волюмье, был вызван и Б. из Веймара. Последствием приезда Б. в Дрезден было то, что Маршал, познакомившись с силами своего противника, тайно скрылся из города перед самым состязанием. Тотчас по возвращении в Веймар, в 1717 г., Б. был назначен князем Леопольдом Ангальт Кётенским капельмейстером, а в 1726 г. «директором» музыки и кантором в Лейпциге, где и прожил до кончины, терпя по временам не малую нужду. В 1736 г. Б. получил от дрезденского двора титул королевско-польского и саксонского курфюрстского придворного композитора. Особенного отличия он был удостоен со стороны Фридриха II. Согласно неоднократно выраженным желаниям Фридриха II, в 1747 г. последовало формальное приглашение Б. во дворец в Потсдаме, где он был принят с большим почетом. Тему, заданную королем, на которую Б. импровизировал в его присутствии, он впоследствии еще более обработал и, отпечатав свой труд, послал его королю, под заглавием: «Музыкальное приношение» («Musikalisches Opfer»). Б умер 28 июля 1750 г. в Лейпциге. Как учитель и виртуоз, он создал целую школу превосходных композиторов, органистов и пианистов, деятельность которых распространилась по всей северной Германии, Саксонии и Турингии. Между ними особенно выдаются несколько сыновей Б. Но как ни велики заслуги Б. в теории и практике, все же выше всего следует поставить то неисчерпаемое творческое богатство, которое упрочивает за Б. вечную славу в потомстве. Его высокое искусство, как контрапунктиста, благородство содержания и серьезность его не легко понимаемых сочинений делает их изучение в высшей степени полезным и плодотворным для истинного музыканта. Сознавая это, Лейпцигское общество имени Б. (подобно существующему «Генделевскому» обществу), начало издавать полное, роскошное собрание его сочинений; при этом ярко обнаружилась изумительная плодотворность творчества Б. и его мессы, «Страсти» и церковные кантаты вскоре сделались общим достоянием, хотя многие из отдельных фортепианных и органных произведений его появились еще ранее в нескольких изданиях. Более полные собрания сочинений Б. издали сначала Петерс в Лейпциге (при содействии Черни. Грипенкерля и Дена) и Гаслингер в Вене. В XIX ст. произведения Б. были вызваны к жизни Мендельсоном, который принимал деятельное участие в публичном их исполнении. При его посредничестве был воздвигнут в 1842 г. памятник Б. перед зданием старинной школы при церкви св. Фомы, в Лейпциге. Первая обстоятельная биография Б. помещена в Музыкальной библиотеке" Мяцлера, за 1754 г. (том IV, ч. 1). Она составлена Агриколой, одним из учеников Б. и сыном композитора Карлом Филип. Эммануэлем Б. Биография эта представляет вполне надежный источник и в особенности она ценна в смысле обзора и подробного перечня сочинений Б. При жизни Б. в печати появились следующие его произведения: 1) Собрание разных сочинений для фортепиано с педалью и без оной, под загл.: «Упражнение для фортепиано» (Klavierubung), часть 1 – 4, изд., 1726 – 42 гг.; 2) «Музыкальное посвящение», написанное на тему Фридриха II и ему посвященное (Лейпц., 1747); 3) «Искусство фуги» (DieKunst der Fuge), отпечатанное в 1752 г. после смерти Б. Все церковные произведения для пения и оркестра и большинство сочинений, написанных для отдельных музыкальных инструментов, остались ненапечатанными до смерти Б. К ним принадлежат: 1) пять «ежегодников» п. церковных произведений на каждые воскресные и праздничные дни, а также оратории, Рождественские, Пасхальные, на праздник Вознесения, и 5 пассий (страстей Господних); 2) многие мессы, магни-фикаты (хвалебные песни), несколько «Sanctus», драм, серенад, сочинений по случаю рождения, именин и похорон, свадебные мессы, а также несколько пьес комаческого содержания; 3) несколько мотеттов на два хора; 4) «Das wohitemperierte Klavier» (1 часть, 1722; 2 ч., 1740); 5) прелюдии и фуги для органа, хоральные прелюдии и проч. Кроме того, множество всевозможных произведений для различных инструментов. Позднейшая биография Баха принадлежит Форкелю (Лейпц., 1803), Гильгенфельду (Лейпц., 1850), Биттеру (2 изд., 4 тома, Берлин, 1881) и Спитта (2 т., Лейпц., 1873 – 80). Род Б. ведет свое начало из Прессбурга в Венгрии. Кроме Баха, знаменитого Лейпцигского кантора, насчитываются несколько выдающихся в истории музыки деятелей, носивших ту же фамилию.

    Бахчисарай

    Бахчисарай (знач. «окруженный садами дворец») – бывшая резиденция крымских татарских ханов, ныне зашт. город Таврической губ. на Лозово-Севастопольск. ж. д., в 32 км. к северо-западу от Симферополя, 44°45` сев. широты и 51°33' вост. долготы, расположен в тесной, но хорошо орошенной известковой лощине, длиною в 7 км., отчасти на берегах впадающей в Качу речки Чуруксу, отчасти на крутых каменистых возвышениях, образующих ее долину, чрезвычайно узкую и оставляющую поэтому место лишь для одной длинной, но неширокой улицы. Хотя старинное великолепие бывшей ханской резиденции совершенно исчезло, но Б. все таки и поныне представляет некоторый интерес, главным образом, как типичный татарский город. Время возникновения Б. в точности неизвестно; как ханская резиденция он появляется впервые в последней четверти XV ст. Городские постройки расположены группами, большею частью сообразно с извилинами протекающей по городу речки. Между отдельными группами домов тянутся прекраснейшие сады и виноградники, там и сям раскинуты группы кипарисов и осокорей. Проведенная подземным путем из горных источников вода питает 110 колодцев . Почти в центре города расположен ханский дворец («Хан Сарай»), столь известный всей России по поэме Пушкина, с садами, виноградниками, легкими и изящными галереями, мраморными фонтанами и роскошными внутренними покоями, – и все это носит следы фантастического великолепия и пестрого блеска Востока. Весь дворец, на подобие монастыря, окружен с трех сторон высокой стеной, примыкающей к корпусу здания, образующего лицевой фасад. Дворец, построенный ханом Абдул Сахал Гиреем в 1519 г., реставрирован в 1787 г. по приказаны кн. Потемкина для приема Екатерины II и еще сохранил все свое восточное великолепие. Во время Крымской войны дворец. был превращен в госпиталь.
    Б. им. 13377 жит. (1881), подавляющее большинство которых составляют татары, так как одно время, именно, после того, как хан Шагин Гирей отдался под покровительство России (в 1783 г.), они пользовались, по указу императрицы Екатерины II, исключительным правом селиться в Б. Раньше здесь были греческие и армянские колонисты, по приглашению Потемкина поселившиеся в 1779 г. у Азовского моря, положив основание Мариуполю, и на Дону, где ими заложен был г. Нахичевань. Теперь в Б. живут, в весьма незначительном числе впрочем, греки, армяне, цыгане и евреи караимы. Б. им. 35 мечетей, из которых самая значительная – Джума Джами – построенная в 1737 – 43 г. ханом Селамит Гиреем, 3 православен храма, и монастырь, и синагогу и молельню караимов и 2 мохаммеданских училища. Длинная и узкая главная улица есть средоточие промышленной и торговой жизни деятельного населения. В 32 промышленных заведениях изготовляется знаменитый красный и желтый сафьян, тулупы, обувь, мыло и свечи, ножевой товар и т. д. Здешнее население также разводит табак и овощи. Б. служит складочным местом для продуктов прилегающих к нему окрестностей: табаку, льна, зернового хлеба и в особенности плодов, а также татарских кустарных изделий. Вблизи на востоке лежит или Джифут Кале, т. е. Еврей. Прежний караимский центр на полуострове, ныне населенная лишь пятью караимскими семействами местность, окруженная высокими, большею частью из камня высеченными стенами, куда попасть можно лишь по узкой скалистой тропинке из Б. Знаменита древняя синагога в Чуфут Кале, в которой найден самый старинный, по мнению некоторых гебраистов. Из всех известных свитков Торы (Пятикнижия Моисеева), приобретенный впоследствии Импер. публичной библиотекой в Петербурге. Насупротив лежит Успенский Бахчисарайский стиль, высеченный, вместе с своею церковью, в пещерах, котор. соединяются галереями, поддерживаемыми колоннами. Замечательны еще в окрестностях развалины древних ханских летних резиденций – Ханиэль Ашлама и Алма-Сарай, предместье Эскиюрт, со старинными мавзолеями и Тепекермен с древними его пещерами.
    Литература: «Pallas, Second Voyage en Russie»; Dubois de Montperieux, «Voyage en Caucase, en Crimee» и т. д.; Домбровсий, «Очерк Бахчисарая» (Одесса, 1848).

    Башня

    Башня – По мнению Ласковского («Материалы для истории инженерного искусства в России», часть 1, стр. 96) слово «башня» впервые встречается в XVI в., в сказаниях князя Курбского; до тех пор употребляли в смысле башни слова – «вежа», «столп», «костерь» и «стрельница». – Б. строятся из глины, дерева, камня и железа и имеют самую разнообразную форму: простейшие бывают круглые, многоугольные и четырехугольные и заканчиваются наверху остроконечной крышей или площадкой, обнесенной зубцами. Б. применяются в гражданской, военной и церковной архитектуре и имеют самые различные назначения, начиная с самых полезнейших целей и кончая простым удовлетворением эстетического чувства. В крепостях и замках они служат для обороны и наблюдения за неприятелем, в церквах – для подвешивания колоколов, при водоснабжения – для помещения водяных резервуаров, в обсерваториях – для астрономических наблюдений, в ратушах, думах, вокзалах и т. п. общественных сооружениях – для помещения часов; в полицейских частях – для вывешивания разных сигналов, напр. флагов, шаров, фонарей и наблюдения за городом в пожарном отношении; в оптическом телеграфе – для помещения сигнальных аппаратов, и наконец в морском деле – для зажигания ночью вестовых огней и помещения паровых ревунов и свистков, для предупреждения кораблей во время тумана. Все это назначения полезные. Но очень часто Б. строятся также или для красоты или, чтобы с высоты их любоваться окрестными видами и наконец просто во имя требования симметрии. Время появления башен в архитектуре определить, конечно, невозможно, но нет никакого сомнения, что башня была одною из первых форм жилища, появившихся вслед за шалашом или первобытной хижиной; возведение подобных жилищ-башен обусловливалось для первобытного человека необходимостью спасать себя и семью от диких зверей и от не менее страшного врага – дикого человека. Справедливость этого предположения подтверждается существованием и в нынешние время таких жилищ-башен, там где долго царило право сильного, как напр. в горах Кавказа (см. «Материалы по археологии Кавказа», Москва, 1888 г.). Глубочайшая же древность построек башенной формы доказывается во 1-х существованием башен во многих древнейших архитектурах, во 2-х тою видною ролью, которую башни играют в самых древних преданиях и сказаниях народных и в 3-х тем, что на первых же страницах книги Бытия повествуется о построении знаменитой и колоссальной «Вавилонской башни», на что люди, конечно, не отважились бы, если б эта форма сооружений не была им знакома.
    Очевидно, что привыкнув с незапамятных времен смотреть на Б., как на надежную защиту, люди тот час же применили ее с оборонительными целями, как только стали селиться в «городах», т. е. в селениях, «огороженных» стенами. Отсюда та громадная роль, которую Б. играли почти до самого последнего времени в военной архитектуре всех народов. Древнейшими образчиками их следует считать, конечно, Б. египетских и вавилоно-ассирийских крепостей, которые дошли до нас в многочисленных изображениях. Те и другие были прямоугольной формы и увенчивались сверху зубцами. Некоторые из них достигали весьма значительных размеров. Греки и римляне точно также усиливали оборону своих крепостей большими зубчатыми четырехугольными башнями. У римлян, кроме того употреблялись при осадах подвижные деревянные башни, которые строились из дерева, имели обыкновенно несколько этажей и покрывались сырыми кожами, для защиты от поджога. Внизу помещался «баран», которым осаждающие старались разбить низ стены, а вверху находились солдаты, которые поражали защитников крепости, и иногда сами перекидывались на крепостную стену для. рукопашного боя. Но наиболее существенную роль в Европе башни играли в средние века: укрепленные города и замки буквально облеплены башнями. Назначение их состояло главным образом в усилении обороны стены: выступая из за плоскости ее своими боками, они давали возможность стрелять со своих боковых частей вдоль стены по нападающему неприятелю, которого таким образом можно было поражать не только с лица, но и с боков. Для этого башни обыкновенно помещались на углах; а если длина стены между углами превышала дальность полета стелы (около 150 щитов), то и в промежутке между ними, т. е. в средине стены, также возводились башни. Они обыкновенно значительно превышали городскую стену и состояли из нескольких этажей, с открытою обороною на верху. Средние этажи также иногда приспособлялись к обороне, для чего в них пробивались «стрельницы» или «бойницы», т. е. узкие отверстия для стрельбы. Кроме обороны городов, башни служили также для обороны замков и для разных иных целей, как напр., для содержания наблюдательных отрядов в завоеванной стране, для передачи известий по средством условных знаков и пр. С введением огнестрельного оружия и усовершенствованием артиллерии Б. заменены были бастионами. Впоследствии опять были попытки усиления укрепленных пунктов башнями, устроенными согласно требованиям современной военной науки. Так: в конце XVI века Альбрехт Дюрер предлагал различные системы Б., приспособленных к огнестрельной обороне; потом вопросом этим занимались Паган, Монталамбер, а в настоящем столетии – австрийский эрцгерцог Максимилиан. Усовершенствование и распространение нарезных орудий породило, в последнее время, устройство башен на совершенно новых основаниях. Нынешние Б. металлические. броненосные и вращающиеся, устраиваются на особенно важных пунктах, где при обыкновенной системе укреплений, по тесноте места, нельзя доставить орудиям желаемый обстрел. Первая мысль устройства железных вращающихся Б. принадлежит капитану Кользу (1854). Затем предложено было много разных систем подобных башен, как для сухопутной обороны, так и для флота. Из них в настоящее время наиболее употребительна система Грюзона. Его В., цилиндрической фирмы, имеет в диаметре до 20 фут. и назначается для 1 – 2 орудий; верхняя часть ее имеет форму купола. Б. вращается по рельсам (система зубчатых колес и шестерня) 4-мя человеками, помещаемыми в особой подбашенной части постройки. Б. окружена земляным валом, над которым ей дают до 51/2 ф. превышения.
    Кроме башен, замков и крепостей в Европе находится не мало башен, которые известны своею красотою, положением или какими либо историческими воспоминаниями. Таковы, напр., Мышиная Б. на средине Рейна, у Бингена, где с проходящих судов сбиралась насильственная дань, башня собора св. Стефана в Вене, башня Хиральда в Севилье, башня св. Маржа в Венеции, с которой открывается удивительный вид на весь город, наклонная башня в Пизе и наклонные башни в Болонь – Азинелла и Гаризенда и, наконец, из новейших – высочайшая в свете, железная Эйфелева башня в Париже.
    В России башни также строились с незапамятных времен и упоминаются на первых же страницах наших летописей. Первоначально они были несомненно деревянные, так как все наши крепости были тоже деревянные. Форма их была четырехугольная, шестигранная и восьмигранная. Даже в такую сравнительно позднюю эпоху как XVI в. каменных и кирпичных стен, а следовательно и башен было чрезвычайно мало, за исключением, впрочем, монастырей, которые чаще обносились каменными стенами. Котошихин свидетельствует, что при царе Алексее Михайловиче было всего только двадцать городов, которые имели каменные стены. Прочие имели укрепления деревянные или земляные; а некоторые, как напр., Ярославль, имели деревянные стены и кирпичные башни. Количество башен в городах было весьма различно и зависело от длины стены; так напр., в Астрахани было десять башен, в Воронеже – семнадцать, в Архангельске – девять, в Тотьме – семь и т. д. Вышина, форма и размеры их были весьма различны даже в одном и том же городе, как это ярко свидетельствуют башни московского Кремля и многие летописные данные. Иногда они имели очень высокие кровли; бывали даже примеры, что кровля бывала выше самой башни, примером чего может служить одна башня в Олонце, которая имела пять сажень высоты, а кровля ее шесть саж. В плане башни редко бывали квадратные, а большие прямоугольные, напр., четыре сажени длины и две с половиною ширины; наиболее обычная мера была около трех саж. в длину и двух в ширину. Башни внутри по высоте обыкновенно разделялись полами на ярусы или этажи; полы эти назывались «мостами». Ярусов бывало обыкновенно три: нижний или «подошвенный», средний и верхний. В каждом ярусе устраивался свой «бой» – в нижнем стреляли из пушек и потому он назывался «пушечным», в верхних двух – из пищалей и мушкетов, а потому они назывались «пищальными» и «мушкетными». Иногда, впрочем, бои делались или в одном только среднем, или верхнем ярусе, а прочие были глухие. Ходы в башнях были или снаружи или внутри. Названия башен были весьма различны и находились в зависимости от их места, назначения, урочища, надвратного образа и пр. и пр. Так напр., башни, стоявшие по углам, назывались «наугольными», по средине стены – «средними»;башни с воротами – «проезжими», «воротными» и «на воротах»; без ворот – «глухими». «Тайничными» башнями назывались такие, которые ставились над водяным «тайником» близ реки; под ними устраивался колодец, имевший скрытое сообщение с рекой, или же из под них шли подземные ходы со срубами на реку длиною иногда более 10 саж. «Водяными» назывались те, где был выезд к реке; в московском Кремле была «водовзводная» башня, в которой подымали воду из Москвы реки в царский дворец. В монастырских оградах башни нередко назывались по название служб в них помещавшихся, каковы напр., «квасо-варенная», «пивоваренная» и др. Кроме этих общих названий у башен были еще имена собственные, которые происходили от урочищ, каковы напр. «Боровицкая», «Новинская» и пр. или от праздников, образов и церквей, как напр. троицкая, Спасская, Никольская, Константино-Еленинская и пр. Иногда на кровле башен устраивались чердаки, клетки или караулки для дозора, которые назывались «вышками», отчего и самые башни этого вида назывались «вышками». Число проезжих башен зависело от величины города; в больших – было по нескольку, в московском Кремле напр. – пять, а в маленьких – не меньшие двух; это делалось очевидно с тою целью, чтобы гарнизон мог спастись в одни ворота, когда в другие врывается сильнейший неприятель; в противном случае он был бы перебит в тех самых стенах, которые ему служили защитой. Ворота, разумеется, были самою слабою частью крепости и потому особенно сильно укреплялись башнями; так напр. башни ставились по бокам ворот, мы это видим напр. в Кремле Ростова Великого или в ограде Борисоглебского монастыря Ярославской губ., или же перед воротной башней устраивался особый, обнесенный зубчатой стеной дворик, на который вели первые ворота: с этого дворика под башнею в крепость вели вторые ворота; выгода такого устройства заключалась в том, что прорвавшегося через первые ворота неприятеля можно было перебить на переднем дворике с высоты его стань прежде, чем он успеет прорваться через вторые ворота; примерами такого устройства являются Спасская, Никольская и Троицкая башни московского Кремля. Иногда перед воротной башней с внешней стороны крепостного рва ставилась отдельная башня, которая составляла предмостное укрепление и защищала мост, ведший к крепостным воротам. Образцом подобных башен может служить башня называемая «Кутафьею», стоящая против Троицких ворот московского Кремля. Ворота в башнях были обыкновенно очень толсты и широки, отчего и самые воротные башни были гораздо большие других, напр. имели около семи саж. длины и ширины. Ворота эти делались из дуба, обивались иногда железом и запирались огромными замками и засовами. В мирное время ворота не затворялись, а только на ночь опускалась сверху решетка; эти опускные решетчатые ворота помещались внутри, на верху ворот в особых гнездах и делались с тою целью, чтобы их можно было опустить в решительную минуту и представить неожиданную преграду нападающему неприятелю.
    Снаружи башни, под воротами, помещался обыкновенно образ святого или праздника, который давал название башне, иногда же в крепостных башнях над воротами устраивались маленькие церкви, а в монастырских оградах мы видим это почти постоянно. Кроме того, на проезжих башнях помещали боевые часы и вестовой колокол, который назывался иногда «всполошным», потому что в него били «всполох» или набирали и сзывали народ к сбору. Вместе с вестовым колоколом ставилась также «вистовал» пушка, которая служила для разных сигналов. На других башнях также привешивались иногда колокола; в них звонили во время вылазки для возбуждения отваги или во время отбоя неприятеля. – В темные ночи на башнях зажигались над воротами свечи в слюдяных фонарях.
    В старых русских городах и монастырях сохранилось, к счастью, много башен, из которых многие отличаются в высшей степени изящными и художественными формами. Первое место между ними, конечно, занимают по красоте башни московского Кремля; – затем следует указать на башни Великого Новгорода, Ростова Великого, Ярославля, Нижнего Новгорода, Коломны, Тулы) Зарайска, Смоленска, Пскова и Астрахани; к числу монастырских оград с наиболее красивыми и наилучше сохранившимися башнями можно отнести ограды монастырей – Новодевичьего, Донского и Симонова в Москве, Троице Сергиевой лавры в Московской губ., Ипатьевского – Костромской губ., Спасо-Евеимиева – в Суздале, Борисо-Глебского Ярославской губ., Прилуцкого в Вологде, Кирилло-Белозерского в Новгородской губ. и Соловецкого – на Белом море.
    Кроме башен разных кремлей и монастырей в России есть не мало башен отдельно стоящих и пользующихся громкою известностью, таковы напр. Сухарева башня в Москве, известная в народе под названием «невесты Ивана Великого», Меньшикова башня – там же, Евеимиева башня в Новгороде, Сумбекина башня в Казани, Белавинская и Столпьенская башня близ Холма, Люблинской губ., и Каменец-Литовская башня Гродненской губ.
    О башнях см. – С. Violletle Due, «Dictionnaire raisonne de l'architecture franaise du XI au XVI siecle» (т. IX, Париж, 1875); M. A. de Caumont, «Abecedaire ou rudiment d'archeologie» (Caen, 1870 г.); James Fergusson, «A history of architecture in all countries, from the earliest times lo the present day» (Лондон, 1874); Николай Костомаров , «Очерк домашней жизни и нравов великорусского народа» (глава 1, Спб., 1887); В. Ласковский; «Материалы по исторг инженерного искусства в России.» (Спб., 1858); А. Пузыревский, «История военного искусства в средние века» (Спб., 1884); П. Н. Батюшков, «Холмская Русь» (стр. 13, 21 и 29); «Материалы по археологии Кавказа» (часть 1, Москва, 1888); Н. M. Снегирев и А. Мартынов, «Русская старина в памятниках церковного и гражданского зодчества» (Москва, 1852). Кроме того много снимков русских башен можно видеть в фотографических альбомах И. Барщевского, которые. имеются в Имп. публ. библ. и в библиотеке академии художеств.

    Баядерки

    Баядерки (от португальск, bailadera, т. е. танцовщица) – так называют европейцы танцовщиц и певиц в Индии. Они распадаются на два главн. разряда, с многочисленными подразделениями. К первому классу принадлежат посвященные богам и богослужению, ко второму странствующие танцовщицы. Первые – девадази, т. е. божьи рабыни подразделяются по степени знатности семейств, из которых происходят, по степени значения божества, которому служат и по большему или меньшему великолепию и значению храма, на два отдела. К первому разряду принадлежат дочери знатнейших семейств из касты Вайсиев, к которой причисляются богатые земле владельцы и купцы, ко второму – дочери более уважаемых лиц из касты судров, т. е. ремесленников. В разряд девадази поступают в детском возрасте, причем требуется безукоризненное телосложение и родители должны торжественно отрекаться от как их бы то ни было прав на свою дочь. Только после такого отречения дается надлежащее обучение. Девадази должны воспевать во время торжественных процессий деяния и победы божества, которому посвящены, исполнять священные танцы, плести венки, которыми украшаются изображения богов и исполнять различные служебные обязанности в храме. Девадази первого класса живут в стенах храма и не имеют права выходить из своих помещений, без согласия старшего жреца. Они могут оставаться девственницами всю свою жизнь, но им разрешается избирать любовника как в храме, так и за его пределами, под условием принадлежности его к высшим сословиям. Связь с человеком низшего происхождения строго наказывается. Дети их, если это девочки, воспитываются для того же ремесла, мальчики делаются музыкантами. Девадази второго разряда мало отличаются от первых, с тою разницею, что более свободны, так как живут вне пределов храма. Ежедневно определенное число их по очереди принимает участие в богослужении, но при торжественных процессиях должны присутствовать все. Они поют и танцуют не только пред изображениями богов, за что получают определенную плату деньгами и рисом, но приглашаются и на другие празднества, свадьбы и увеселения. Существенно отличаются от девадази танцовщицы, которые кочуют по всей стране и приглашаются исключительно на частные празднества или в гостиницы, для увеселения иностранцев. Их называют: натш, нати, кутани, сутрадари, смотря по роду искусства. Некоторые живут независимо, по 10 или 12 вместе, кочуют с места на место и делят заработок с сопровождающими их музыкантами. Другие находятся под наблюдением дайей или старых танцовщиц, которые пользуются всем заработком и уже сами дают пищу и одежду своим подчиненным. Наконец третьи – совершенные невольницы старых женщин, купивших или принявших их в детском возрасте и затем обучивших ремеслу. Одежда этих танцовщиц весьма оригинальна. Танцы их скорее могут быть названы пантомимами, объяснение к которым дается в песнях, исполняемых речитативом музыкантами. Содержание песен счастливая или несчастная любовь, ревность, ожидание возлюбленного и т. д.

    Баязет I

    Баязет I, Джильдерим (знач. «молния», прозвище, данное ему современниками за военные успехи) – старший сын Мурада и, род. в 1347 г., наследовал престол после отца, убитого в 1389 г., и тотчас же поспешил избавиться от родного брата Якуба. Смелый и предприимчивый, Б. вскоре наводнил своими полчищами придунайские государства и подчинил их себе. Затем, воспользовавшись раздорами между византийским императором Иоанном и сыном его Андроником, лишенным престола в пользу отцовского любимца Мануила, вмешался в дело и сначала было принял сторону Андроника, которого провозгласил императором, и заключил в темницу Иоанна и Мануила; но через два года (1394) возвратил власть последним, а Андроника сместил. В результате Б. привел Византийскую империю в полную от себя зависимость. Не довольствуясь этим, Б. в следующие два года завоевал Болгарию, Македонию, Фессалию, вторгся в Грецию, где разрушил до основания город Аргос, совершил набег на оба Архипелага и стал угрожать Седмиградии и Венгрии. Тогда король Богемии и Венгрии Сигизмунд набрал в различных странах значительное войско и выступил против грозного завоевателя, но под Никополем потерпел страшное поражение (28 сентября 1396). 3000 пленных, попавших ему в руки, Б., разъяренный собственными значительными потерями, приказал изрубить. Следствием этой новой победы Б. было подчинениe ему Боснии, и он замышлял уже двинуться па Константинополь, когда в Малой Азии появился Тамерлан. Опьяненный своими успехами, Б. решился померяться силами с монгольским завоевателем, но при Ангоре (20 июля 1402) был разбит на голову и взят в плен. Здесь с Б. вначале обращались мягко, но после того как он принял участие в заговоре против Тимура, наблюдение за пленным усилилось и его стали на ночь заковывать. Но не верно, будто Б. по приказание Тимура, содержался в клетке; это утверждение порождено неправильным толкованием турецкого слова «Kafes», означающего не только клетку, но и комнату, замкнутую решеткой. Б. ум. в плену 8 марта 1403 г.

    Бегемот

    Бегемот, гиппопотам или речная лошадь (Hippopotamus) – род млекопитающих из семейства гиппопотамовых (Obesa), отряда парнокопытных животных (Artio dactyla поп ruminantia). В систематическом отношении этот род отличается следующими признаками: зубов 40 – по 4 резца, 2 клыка и 14 коренных зубов в каждой челюсти; резцы цилиндрические, расположенные косвенно; из них средние в нижней челюсти развиты более остальных и направлены вперед почти горизонтально; клыки нижних челюстей очень велики, искривлены и представляют собою страшное оружие; коренные зубы толсты; жевательная поверхность их имеет форму листа клевера; иногда самый передний коренной зуб как в верхней, так и в нижней челюсти выпадает . Тело неуклюже, с короткими ногами, имеющими по четыре широких плоских пальца, которые снаружи почти не отделяются друг от друга; концы пальцев покрыты копытами; подошва твердая мозолистая. Известны два вида: более крупный, Б. обыкновенный (Н. amphibius), распространенный почти по всему материку Африки, и другой, гораздо меньший по величине и лишь изредка встречающийся в Либерии вид – Б. либерийский (Н. liberiensis). Обыкновенный Б. очень неуклюж, имеет 4 м. длины и 1,5 м. вышины у загривка и бывает бурого или черноватого цвета. Кожа его грубая, голая, со многими бороздами и складками и очень толстая (на боках она имеет до 6 см. толщины); под нею находится толстый слой жира. Голова Б. непропорционально большая, с плоскою, тупою и безобразно вздутою мордою; глаза очень малы, похожи на свиные и расположены высоко ; уши маленькие, стоячие; ноздри находятся на верхней губе и расположены на одной линии с глазами и ушами, благодаря чему Б. может, оставаясь весь в воде и высунув наружу только верхнюю часть головы, одновременно дышать и наблюдать за приближающейся опасностью при помощи зрения и слуха; рот очень большой и может раскрываться так широко, что Б. схватывает зубами человека поперек туловища. Шея очень коротка и толста; туловище чрезвычайно неуклюже, массивно, с отвислым брюхом; хвост короткий, тонкий, на конце усаженный жесткими волосами, похожими на проволоку; ноги толстые, столбообразные, но на столько коротки, что при ходьбе брюхо бегемота волочится по земле.
    Б. часто встречается во всех реках и озерах Средней и Южной Африки; в нижнем Египте и в Капской земле он в настоящее время почти совершенно истреблен и встречается там чрезвычайно редко. Из устьев рек Б. иногда выходят в море. Пища его исключительно растительная и состоит из травы, водяных растений, риса и кореньев; Б. ест чрезвычайно много, главным образом, потому, что большая часть пиши извергается полупереваренною. В населенных странах Б. проводит весь день в воде, а на сушу, за пищею, выходить только по ночам; в местах же безлюдных он проводить на берегу не только ночь, но и часть дня. На суше Б. мало подвижен, но в воде производит быстрые движения; он превосходно плавает и ныряет; плавание для него облегчается лежащим под кожею слоем полужидкого жира в несколько см. толщиною, который уменьшает удельный вес тела животного. Нрав Б. спокойный и миролюбивый: это животное уживается не только с себе подобными, но даже с крокодилами и часто по несколько часов плавает вместе с ними, так что прославленные бои Б. с крокодилами принадлежат к области фантазии. Б. До тех пор уклоняется от опасности, пока есть надежда спастись бегством; если же бегство оказывается невозможным, то он со слепою яростью бросается на врага и старается растоптать или схватить и раздробить его своими выдающимися наружу зубами. Б. любит жить. обществами. Самка мечет одного детеныша, которого очень любит и яростно защищает так, что матка, имеющая детеныша, становится очень опасною. Голос у Б. – глухою раскатистое мычание, обращающееся иногда в рев. Охота за Б. в лодках, в виду его силы и ярости, чрезвычайно опасна. Там, где известно употребление огнестрельного оружия, число Б. быстро уменьшается, но для того, чтобы убить это животное необходимо верно целить и брать пули самого крупного калибра, так как раненый Б. становится очень опасным противником, а пули малого калибра не пробивают даже его кожи. Дальнейшее неудобство охоты за Б. представляет трудность вытащить его огромное тело на сушу, которое поэтому часто приходится разрубать на части в воде. Мясо Б. считается вкусным, а жир. его (которого с одного животного получается столько же, сколько с 4 быков) даже в Канштадте ценится как лакомство; резцы и клыки идут на токарные работы и на приготовление лучших искусственных зубов; толстую кожу режут на полосы, из которых приготовляются щиты и хлысты. Иногда Б. производят опустошительные набеги на плантации и тем сильно вредят их владельцам. Ископаемые остатки Б. встречаются в дивюлиальннх пластах средней и южной Европы, в том числе нередки остатки Н. major, формы очень близкой к обыкновенному Б.; другие ископаемые виды, в том числе имеющие не по 2 резца в каждой челюсти и с каждой стороны, а по 3, встречаются в третичных отложениях Индии. Библейское животное Б., описанное в книге Иова (гл. 40, ст, 10 – 19), считается настоящим Б.; древние египтяне называли это животное «водяною свиньею» (Rer) и изображали охоту за ним на своих памятниках; арабы считают Б. исчадием ада и воплотившимся дьяволом. Древние писатели, начиная с Геродота, упоминают о Б. и описывают его; древние римляне часто привозили бегемотов для боев в цирках. В последнее время Б. стали держать почти во всех зоологических садах, где они часто размножаются.

    Бегония

    Бегония (Begonia) – линнеевский род многолетних, отчасти и однолетних, тропических, преимущественно американских, растений из семейства Begoniaceae, отличающихся сочным стеблем и несимметричными, иногда характерно окрашенными листьями, благодаря которым Б. пользуются большим распространением в садовой и комнатной культуры Мужские цветы состоят из окрашенного околоцветника (два наружных листа которого значительно крупнее двух остальных) и многих тычинок; женские состоят из нижней трехгнездной, креиатой завязи, из 4 – 9 листного околоцветника и 6 коротких, двураздельных столбиков с утолщенным рыльцем. Плод – трехгнездная, многосемянная коробочка. Б. размножаются чрезвычайно быстро, а культура их очень легка; лучше всего растут в тенистых местах с легкой землей; требуют обильной поливки; размножают их отводками или почками, образующимися в большом числе даже на срезанных и положенных в землю листьях. Особенно часто разводятся: Б. Rex, отличающиеся крупными, с нижней стороны нежно-пурпуровыми, с верхней темно-зелеными листьями, с серебристыми пятнами и серебристой же широкой полоской параллельно края листа; В. eximia – имеющая листья с серебристой полосатой верхней стороной и также пупуровой нижней. Кислый сок Б. nitida и acutifolia употребляется от золотухи, Б. сucullata – при воспалениях, листья остиндской Б. malabarica и др. – на приготовление салата.

    Бедуины

    Бедуины (от араб. Bedawi, во множ. числе Beduan, т. е. жители низменности или пустыни) – общее название, присвоенное европейцами всем племенам и народностям Аравии, которые в отличие от обитателей городов, занимающихся хлебопашеством и торговлей (хадези), ведут кочевую, привольную жизнь. Из своей первобытной родины, из внутренних стран Аравийского полуострова, они издавна распространились по сирийской и египетской пустыне, затем, после падения древних культурных государств, по Сирии Месопотамии и Халдее, а с завоеванием Африки мусульманскими арабами, в VII стол. после Р. X., они заняли большую пустыню между Красным морем и Атлантическим океаном, которая стала для них второй родиной. Таким образом, бедуинские племена арабского происхождения захватили пространство, простирающееся от западной границы Персии до Атлантического океана и от гор Курдистана до культурных государств негритянских народов Судана. Однако, на этом обширном пространстве, они являются господами только в пределах пустыни, тогда как в удобных для земледелия странах, в Месопотамии, Халдее, на сирийской границе, в Варварийских владениях, нельских странах и у cеверной окраины Судана, рядом с ними и посреди них живут народы иного происхождения. Особенно в Африке именем Б. называют себя и такие кочующие племена, которые ничего общего не имеют с арабами, а принадлежат к хамитической отрасли, но которые с течением времени усвоили себе отчасти арабский язык и выдают себя за настоящих Б. или арабов, пришедших из Аравии (араб, множ. урбан). В физическом и нравственном облике Б. ясно сказывается их семитическое происхождение, но видоизмененное под влиянием другого склада жизни. В общем они хорошо сложены, очень худощавы, скорее жилисты, чем мускулисты, но вместе с тем отличаются силой, юркостью, выносливостью и привычкой ко всякого рода невзгодам. Натура у них корыстная, хищническая, вероломная; они сладострастны и мстительны до самозабвения, но в тоже время трезвы, гостеприимны, даже самоотверженны, в особенности для близких им людей, и рыцарски вежливы. Политическое и социальное устройство их такое же, как у других племен, ведущих патриархальный образ жизни. Они живут родами в шатрах или шалашах, деревни их управляются шейхами, ирод из 40 – 50 таких деревень подчинен кади, который в одно и то же время и судья, и военачальник. Все Б. исповедуют теперь магометанство, за исключением некоторых племен в Сирии, образующих особые секты. Они превосходные наездники, ловкие охотники, необыкновенно искусны в бросании мяча; другие удовольствия их состоят в танцах, пении и слушании сказок. В умственном отношении они очень мало развиты, но тем не менее им нельзя отказать в здравом смысле, живости ума и пламенной фантазии, как показывают их сказки и поэзия. Впрочем, общая характеристика Б. теперь едва ли возможна, так как, при широком распространении этих кочевников, многие черты их сгладились или, напротив, ярче обрисовались под влиянием различных помесей и местных условий. Вообще имя Б. не может служить больше обозначением одной определенной народности, а скорее целой группы племен, более или менее смешанным с арабским элементом. Все такие племена называют Б. в отличие от тюркских кочевников Средней и Северной Азии.

    Бейль

    Бейль (Пьер Bayle) – один из влиятельнейших французских мыслителей и философскобогословский критик, род. в Карлате, в графстве Фуа в Лангедоке, 18 ноября 1647 года. Первоначальное образование получил под руководством отца, реформатского пастора, затем посещал школу в Пьюи-Лоране, где чрезмерными занятиями подорвал свое здоровье. Отосланный по совету врача в деревню к одному родственнику, он нашел там довольно богатую библиотеку и с обычной своей страстью предался чтению. Особенно серьезно занялся он изучением Монтеня, который оказал заметное влияние на направление его ума и на характер будущих его занятий. 21 года Б. стал изучать философию у иезуитов в Тулузе. Доводы его учителей, а в особенности дружеские беседы с одним католическим священником, жившим рядом с ним, поселили в нем сомнения на счет правоверности протестантизма, и он решил переменить религию. Приверженность его к католицизму дошла до того, что он пытался даже обратить своего старшего брата, бывшего тогда уже пастором в родном городе. Но это увлечение продолжалось недолго, и, благодаря стараниям семейства Б., он в скором времени снова вернулся на лоно реформатской церкви. Чтобы спастись от грозившего ему отлучения, он переселился в Женеву и оттуда в Коппет, где познакомился с философией Декарта, сделавшегося с тех пор его любимым мыслителем. Но, не имея средств к существованию, Б. через несколько лет снова вернулся во Францию, проживал сначала в Руане, а потом в Париже, перебиваясь кое как частными уроками, и наконец в 1675 г. получил кафедру философии в Седане, которую с честью занимал вплоть до закрытия седанской академии в 1681. Уже в эту эпоху его жизни ему представился случай выступить публично защитником философских идей против господствующих предрассудков. Герцог Люксембургский был обвинен не только народной молвой, но и перед государственным судом в сношениях с нечистой силой, и Б. выпустил в защиту его анонимный памфлет, в котором уничтожил обвинение силою своих остроумных и неотразимых аргументов. Когда Людовик XIV, окончательно уже решившийся на отмену Нантского эдикта, закрыл ненавистную ему седанскую академию, вопреки торжественному обязательству, данному на этот счет герцогу Бульонскому при уступке герцогства Франции, Б. был приглашен на кафедру философии в Ротердам. Здесь он окончил свое сочинении «Pensees diverses sur la comete», в котором старался рассеять суеверный страх, возбужденный в народе появлением кометы 1680 г. Это глубоко ученое сочинение, трактующее о разнообразных предметах метафизики, этики, богословия, истории и политики, было всюду встречено с восторгом, но больше всего во Франции, где оно было запрещено полицейской властью. Вскоре Б. вступил в полемику иного рода. Некий Маймбург, иезуит и историк, напечатал истории кальвинизма и самыми черными красками изобразил в ней реформацию и реформатов. Б. решился ответить ему и менее чем в 15 дней составил брошюру под названием: «Critique generale de l'histoire du Calvinisme de Maimburg», обратившую на себя всеобщее внимание и с уважением упоминаемую даже самим Маймбургом. Во Франции брошюра была всенародно сожжена рукой палача, но от этого, разумеется, спрос на нее еще более возрос, так что в несколько недель она выдержала три издания. Своим заступничеством за религии Б. навлек на себя неудовольствие знаменитого богословского полемиста того времени, Жюрье, перешедшее вскоре в непримиримую ненависть. Дело в том, что сам Жюрье написал опровержение на книгу Маймбурга, но оно появилось слишком поздно и во всех отношениях было ниже критики Б. Пользуясь господствовавшей в Голландии свободой печати, Б. издал некоторые запрещенные во Франции книги, между прочим, несколько сочинений о Декарте. В 1684 г. он предпринял периодическое литературное издание: «Nouvelles de la republique des lettres», имевшее большой успех, но вместе с тем навлекшее на него не мало неприятностей, чему Бейль был обязан тайным проискам Жюрье. Религиозные преследования во Франции дали Б повод к изданию как бы переведенного с английского сочинения: «Commentaire philosophique sur ces paroles de l'Evangile: Contrainsles d'entrer», содержащего в себе мужественную защиту начал веротерпимости. За это сочинение Жюрье открыто напал на него с обвинением в религиозном индиферентизме и чуть ли не безбожии, вследствие чего Б. лишился в 1693 г. своей должности и ему было запрещено заниматься даже частным преподаванием. Свободный от всяких занятий, Б. посвятил все свое время давно задуманному им изданию: «Dictionnaire historique et critique» (первоначально в 2 т., Ротерд., 1696; новейшее изд. в 16 т., Париж, 1820), на обложке которого впервые появилось полное имя автора. Жюрье снова выступил противником Б. и заставил консисторию призвать его к ответственности за порицание царя Давида и за возданную хвалу нравственным качествам некоторых атеистов. Б., хотя и обещал вычеркнуть все, что казалось предосудительным консистории, все таки выпустил сочинение в прежнем виде, исключив только некоторые, да и то маловажные места. Своим «Reponse aux questions d'un provincial» и продолжением «Pensees sur la comete» он нажил себя новых врагов в лице Жакло и Леклерка, которые напали преимущественно на его религиозные воззрения. Другие преследовали его как врага протестантской церкви а его нового отечества. Эти дрязги усиливали его физические страдания, которые свели его в могилу 28 декабря 1706 г. Б. умер, можно сказать, с пером в руках; вся его жизнь прошла в работе и единственное развлечение, которое он позволял себе, состояло в переписке с друзьями, к числу которых принадлежали такие люди как Фонтенель, Бэкингэм, Шэфсбюри Бёрнет, Лейбниц и др.
    Б. стоит во главе новых диалектиков и скептиков. Если до него возродившийся скептицизм древних с большей или меньшей искренностью посвятил себя служению церковной догматике, то в нем скептицизм обратился на религиозное знания и принял направление, которое сделало Б. передовым борцом за просветительные начала против узкого церковного догматизма. Он одинаково боролся, как против теологической схоластики, так и против попыток философской рассудочной религии, вследствие чего одни видели в нем еретика, а другие приверженца мракобесия. В нем самом это противоречие между верой и знанием нашло себе так мало внутреннего примирения, что, читая напр. его «Dictionnaire», так и кажется, как будто текст был продиктован ему верой, а примечание наукой и диалектической критикой. Но именно эти примечания, благодаря своему остроумному, полному огня и доступному для всех изложении, в связи с беспримерным богатством ученого знания, приобрели громадное влияние на французские умы и его «Dictionnaire» является главным источником, откупа распространяется столь свойственный французскому духу скептицизм, сделавшийся исходной точкой тогдашних просветительных стремлений. Но если в общем Б. гораздо сильнее в анализе чужих заблуждений, чем в создании собственных идей, то все же чрез все его мышление проходит некоторое положительное начало, имевшее глубокое, всеобъемлющее значение. Это – постоянно повторяющееся у него указание на независимость нравственных поступков и нравственного достоинства от религиозного убеждения, – учение, послужившее основой терпимости просветительной эпохи. Б. ратовал за это учение, и положительными и отрицательными средствами, и наконец дал ему яркое выражение в своем известном изречении, что он очень хорошо может представить себе благоустроенное государство, состоящее из одних только атеистов. Но само собою разумеется, что умственное брожение того времени выдвинуло из сочинений этого человека преимущественно их отрицательные стороны, почему в памяти людской о нем сохранилось представление только как о диалектическом скептике, против сокрушительной критики которого не могли устоять догматы ни одной религии, ни одного вероисповедания. Кроме названных соч. Б. следует упомянуть еще: «Lettres» (Ротерд., 1712, Амстерд., 1729). Его «Oeuvres diverses» появились в Гаге (4 т., 1725 – 31); см. Демезо (Desmaizeaux) «La vie de Pierre В.» (Амстердам, 1730; Л. Фейербах, «Pierre В.» (Ансбах, 1838, 2 изд., Лейпциг, 1848). Лениан (Lenient), «Etude sur В.» (Париж, 1855).

    Бейрут

    Бейрут или Байрут – главный город азиатско-турецкого вилайета Сирии и важнейший торговый пункт сирийского прибережья, между Сайдой (Сидон) и Тарабулом (Триполис). Еще Абульфеда называл его гаванью Дамаска. Б. издревле был сборным местом для идущих в Мекку караванов, которые, разумеется, после прорыва Суэсского канала, стали прибывать в него уже в меньшем числе; чем прежде, а также местом высадки всех путешественников, направляющихся в Сирию и Палестину. Б. резиденция паши, греческого епископа, генеральных консулов европейских великих держав и других государств, главная станция американской миссии и почтовых учреждений Англии, Австрии, Франции, России и Турции. Город расположен на откосе холма, представляющего вид на Ливанские горы, и считается самым здоровым местом сирийского побережья. Старый город, за исключением Тавиля (Христианской улицы), большей частью состоит из узких, кривых, хотя и вымощенных плитняком улиц, но зато окружен широкими предместьями, с красивыми домами и садами. Ни один турецкий город не достиг в последнее время такого значительного процветания, как Б., имеющий теперь 80000 ж., в том числе почти 2/3 христиан, ведущих деятельную торговлю особенно с Марселью. Прежний недостаток воды устранен с 1875 г. устройством водопровода. В Б. имеются: карантин, таможня, несколько почтовых учреждений, европейские врачи, аптеки, медицинская школа, реальное училище и астрономическая обсерватория, протестантский институт для мальчиков, французский сиротели дом со школой и пансионом, госпиталь прусского ордена иоаннитов, францисканский монастырь и многие школы, поддерживаемые преимущественно на средства англичан. Главная мечеть Б. переделана из старой христианской церкви времен Крестовых походов. Императорский оттоманский банк имеет тут с 1865 г. большое отделение, много способствовавшее появлению сирийской торговли. С Дамаском Б. соединен почтовым трактом, построенным французами после сирийской экспедиции 1861 г. Кроме значительных шелковых и бумагопрядильных фабрик, Б. производит золотые и серебряные проволоки, а также славящиеся во всей Сирии и Египте пестрые сундуки. Окрестности Б. доставляют прекрасный шелк, хлопок и табак, главные предметы торговли грузов. Гавань Б. давно обмелела и корабли останавливаются на рейде или в различных бухтах расстилающегося на восточной стороне города залива св. Георгия, который, по преданию, здесь и убил дракона. В этот залив впадает с юга Нахр Бейрут (Магорас древних) и в 10 км. к северо-востоку от города Нахрэль-Кельб (древний Ликос), в скалистых берегах которого найдены знаменитые изваяния с персидскими клинообразными надписями и египетскими иероглифами времен Рамзеса II и Санхериба и арабскими письменными памятниками. Обширная торговля Б. поддерживается правильными пароходными сообщениями с Европой и с левантинскими гаванями. Главные предметы ввоза: кофе, сахар, шелковые материи, сукно, стальные и стеклянные изделия, предметы роскоши, спиртные напитки; главные предметы вывоза: табак. Шелк-сырец, шерсть, кожи. Ежегодно в Б. прибывает большие 4000 кораблей, в том числе 350 пароходов.
    В древности Б. был финикийской гаванью и носил название Беритос. Египетский король Тутмозис III завоевал этот город (египетский Биарут), а Антиох III отнял его у Птоломеев. В 140 г. до Р. X. Б. был разрушен сирийцем Дютосом Трифоном, но при императоре Августе снова восстановлен Агрипой и обращен в колонии для римских ветеранов на правах итальянцев, под названием: Julia Augusta Felix Berytus. Клавдий чрезвычайно украсил город, а император Феодосий II обратил его в метрополию. При позднейших императорах Б. славился своей высшей школой риторики, поэтики и в особенности права. Опустошенный в 349 землетрясением, он 20 мая 529 года был окончательно разрушен. В эпоху Крестовых походов Б. снова стал значительным городом. Река Нахр-эль-Кельб сделалась границей между иерусалимским королевством и графством Триполис. На узкой береговой полосе старой, высеченной в скале, антошевской дороге, шириною не больше 2 м., король Балдуин и сражался с сарацинами и после двухмесячной осады взял город 2 апреля 1110 г. В 1187 г. Б. был завоеван Саладином, в 1197 снова перешел к крестоносцам, которые окончательно потеряли его в 1291 г. В последующую эпоху он долгое время оставался во власти грузов, независимый эмир которых Фахр-Эдин (1595 – 1634) старался насадить в Б. европейскую культуру. Вследствие измены город попал в 1763 г. в руки турок. В 1772 г. он был бомбардирован и взят русскими. В 1831 – 40 г. город перешел во власть египтян и играл большую роль в тогдашних замешательствах на Востоке. Враждебные действия соединенного англоавстрийско-турецкого флота против Мехмеда Али в Сирии начались именно бомбардировкой Б. 10 – 14 сент. английским генералом Стопфордом. Большая часть города была разрушена и 9 окт. Сулейман-паша очистил Б., который был занят войсками союзников.

    Бек

    Бек, вернее бяг – повелевающий. В Персии и Турции – название вообще чиновника. В Закавказском крае Б. означает принадлежащего к мусульманскому привилегированному сословию, почему Б. означает вообще господина и ставится всегда после собственного имени, наприм. Аббас-бек и др.

    Бекасы

    Бекасы (Scolopax) – род из семейства Бекасиных и из отряда голенастых птиц. доставляющий очень ценную дичь, охота за которой служит не только для удовольствия охотникам, но в некоторых местностях России составляет довольно важный промысел. Б. отличаются от своих родичей, главным образом, устройством своего клюва. Именно прямой клюв. их имеет утолщенный и округленный кончик и до самого концевого округления покрыт мягкою кожею, которая представляет собою чувствительный орган осязания, помогающий отыскивать пищу в болотистой почве и в иле. Многочисленные (28) виды этого рода распространены в обоих полушариях и живут частью в сырых лесах, частью на открытых топях и болотах, большею частью одиночно, выходя за пищею только по ночам, Питаются они насекомыми, их личинками и червями, которых отыскивают в темноте и в тихих и уединенных местах. Бекас лесной, вальдшнепф или сломка (Scolopax rusticola) имеет 32 см. длины и 58 см. в размахе крыльев: хвост 9 см. длины. Окраска его приспособлена к ночному образу жизни и, как у большей части ночных птиц, представляет различные водяные узоры, подражающие мху и листьям, покрывающим почву леса. Лоб его серый, на голове и на затылке четыре бурых столько же ржаво-желтых поперечных полос, вся верхняя сторона тела представляет пеструю смесь ржаво-бурого, ржаво-желтого и ржавосерого цветов, нижняя сторона более бледного бурого цвета с темными поперечными волнами; маховые перья бурые с поперечными волнами; хвост черноватый с ржавчинными пятнами, на конце каждого пера находится красивое серое глазчатое пятно, которое на нижней стороне представляет атласный блеск. В зоологическом отношении существует только один вид вальдшнепфа, но охотники различают две формы их: крупную и мелкую. Родина этой птицы Европа и Азия и здесь она встречается повсюду; где только есть леса. Европейские вальдшнепфы перелетают на зиму в северную и среднюю Африку a Азиатские – в Индию; в теплые зимы некоторые из них остаются на месте и не улетают. В марте, а иногда еще и в феврале вальдшнепфы возвращаются к нам. По возвращении самцы начинают тягу, т. е. тихо летают над лесом взад и вперед, избирая для этого пролески, просеки, широкие лесные дороги, овраги, небольшие лесные лужайки. Во время тяги вальдшнепф летит, с опущенным клювом и распущенными перьями и по временам издает звуки. Вальдшнепф не любит густого леса, а предпочитает такие места, где густо поросшие местности чередуются с прогалинами. После случки самка подыскивает местечко позади кустарника, старого древесного пня или между корнями и устраивает там в небольшом углублении гнездо, которое выстилается мхом, сухими травинками или листьями, Замечательно, что при этом самка выбирает такую почву, которая по цвету сливалась бы с ее окраскою. Самка кладет в гнездо 8 или 4 довольно больших, матовых яйца ржавчино-желтого цвета с красно-серыми и желто-бурыми пятнами и точками; впрочем, величина и окраска яиц довольно изменчивы. Насиживание продолжается 17 – 18 дней и производится одною самкою, которая в это время забывает свою обычную осторожность и подпускает человека на несколько шагов и, вылетев из гнезда, улетает недалеко и тотчас же возвращается в него, лишь только минет опасность. Молодые имеют, подобно взрослым, буро-красное оперение, покрытое пятнами. Родители очень привязаны к детям: при приближении охотника и собаки они вылетают с тревожными криками на встречу, представляются хромыми, не могущими летать, и вообще всеми силами стараются отвлечь внимание преследователей от своих детенышей. Пища вальдшнепфа состоит из червей, личинок насекомых, улиток и особенно земляных червей, которых они очень ловко отыскивают и вытаскивают своим длинным клювом из под мха и опавших листьев. Б сентябре и октябре начинается отлет вальдшнепфов на юг; в это время они гораздо вкуснее и многочисленнее. Охота за этою дичью начинается тотчас по ее прилете, но в начале она редко бывает удачною Настоящее время охоты – это тяга. Охотятся ночью. Мясо вальдшнепфа очень ценится, хотя оно значительно уступает мясу болотных Б. Некоторые едят эту дичь не потрошенною, т. е. вместе со внутренностями, не смотря на то, или вернее потому, что у ее почти всегда бывает много глист, которые будто бы придают ей особый вкус. Дупель или доппелышнепф (Sc. major) имеет 28 см. длины, 55 см. в размахе крыльев; длина хвоста 6 см. Верхняя сторона головы его буро-черная, над глазом и через него идет светло-серая полоса; спина и подхвостье также буро-черные с 4 параллельными светло-желтыми длинными полосами, горло беловатое, зоб серый, грудь и брюшко почти белые, со стрельчатыми пятнами; маховые перья черно-бурые, верхние покровные перья крыльев с широкою грязно-белою оторочкою, вследствие чего на крыле образуется пять светлых поперечных полос; нижняя сторона крыла белая с серо-бурыми пятнами; хвостовые перья при основании темные, на конце ржаво-красные с черными поперечными полосами; три крайние пера к концу почти совершенно белые. Окраска по полу и возрасту не изменяется. Дупель очень обыкновенен в северной Европе и Азии а в средней полосе бывает только пролетом в апреле и мае, а затем в августе и сентябре. Он селится на покрытых кочками сырых низменностях, размокших луговинах, покрытых мелкою прошлогоднею травою и небольшими кустиками.
    Не смотря на то, что живет на С., дупель очень чувствителен к холоду и потому поздно прилетает и рано улетает. Питается он червями, улитками, насекомыми и их личинками. Дупель кажется неуклюжим и глупым; он не бегает, а быстро ходит, летит довольно скоро, но тяжело и низко, обыкновенно только в случае необходимости и притом перелетает на небольшое расстояние; вообще он более других Б. любить покой и удобство, но при этом очень пуглив и осторожен и почти нем. Вскоре после прилета дупели начинают токовать. На ток они слетаются вечером и токуют всю ночь, разлетаясь только к утру. Во время токования самец ходит, распустя хвост и крылья и стараясь привлечь внимание самки. При этом самцы часто вступают между собою в драку. Оплодотворенные самки отыскивают кочковатое болото, поросшее кустарником, и в нем выбирают сухую кочку, на которой вытаптывают траву в виде круглого лоточка и в устроенное таким образом гнездо откладывают 4 грушевидных матовых яйца грязно-зеленого цвета с серо-зеленными пятнами и мелкими черно-бурыми точками. Насиживание продолжается 18 дней и во время его самка, чтобы сделать себя менее заметной, закрывает себе спину мхом. Охота на дупелей производится, главным образом, во время токования, а промышленники ловят их даже сетями, которые или расставляют по болоту и загоняют в них дупелей, или же наволакивают сеть на дупеля в то время, когда над ним стоит собака. Очень жирное и чрезвычайно нежное мясо дупеля ценится выше мяса других бекасов. Б. Обыкновенный или Б. барашек (Sс. gallinago) имеет 26 см. длины, 45 см. в размахе крыльев, длина хвоста 6 см. Темя его черно-бурое с желтоватою продольною полосою по средине; покровные перья крыла с ржавожелтоватым пятном на вершине, прерывающимся у стержня; первое маховое перо с черным стержнем и белою наружною стороною опахала; окраска остального оперения сходна с окраскою дупеля. Брюшко почти белое, без пятен, нижняя сторона крыла тоже белая, без пятен. Б. барашек водится в северной Европе и Азии, хотя не заходит так далеко к северу, как дупель, и гнездится также и в средней Европе; он встречается на всех болотах, топях и сырых лугах. Походка его резвее, чем у дупеля и вальдшнепфа, а полет его имеет ту особенность, что Б. барашек взлетает зигзагом и только затем летит прямо. Этот Б. появляется весною уже в марте и летит на север целыми тысячами, а с августа до ноября продолжается его обратный полет на юг, причем некоторые особи остаются зимовать по ту сторону Средиземного моря, большинство же летит далее. Днем Б. барашек сидит спокойно и лишь в сумерки становится деятельным, по временам опускает свой клюв в мягкую почву и ловить там червей, моллюсков и насекомых, служащих ему пищею. Хотя эти птицы в удобных местах живут помногу вместе, но они совершенно равнодушны как друг к другу, так и к другим птицам и только самец и самка питают друг к другу некоторую привязанность и играют между собою. Токованья в настоящем смысле слова, как у дупелей, у Б. барашка не бывает именно вследствие его необщительности. В начале мая оплодотворенная самка начинает, приготовлять гнездо. Для него выбирается кочка, поросшая травою, в на ней делается углубление, иногда выстилаемое сухими листочками и стебельками. В это незатейливое гнездо самка откладывает 4 мутно-зеленых яйца с грубыми точками и пятнами и насиживает их одна в продолжение 16 дней; вылупившиеся детеныши вырастают очень скоро: через 9 – 10 дней пух у них уже заменяется перьями. Охота на Б. барашка очень прибыльна и мясо этой птицы всюду весьма ценится. Самые жирные птицы приготовляются вместе с внутренностями и считаются лакомством Гаршпепф , стучи в или бекасина (Sc. gallinula) – самый маленький из наших Б., имеет только 16 см. длины и 40 см. в размахе крыльев, длина хвоста 4 см. Кроме меньшей величины он отличается еще значительно более коротким клювом, и сравнительно короткими ногами. Темя его черно-бурое, без светлой продольной полосы; спина с 3 ржаво-желтоватыми продольными полосами на черно-буром металлически блестящем фоне; надхвостье блестяще-черное; нижняя сторона тела посредине белая. Гаршнепф водится в северной Европе и Азии, а в средних частях они бывают только пролетом. Для жилья он избирает только поросшие кустарником или камышом болотистые и топи местности, где он может прятаться в продолжение дня. Полет его тихий, легкий, но неверный, напоминающий порхание летучей мыши. Гаршнепф не так пуглив, как другие Б.; он близко подпускает к себе человека и только когда тот приблизится, он молча улетает. В желудке его кроме насекомых и червей находили также семена и траву. Гнездо гаршнепфа состоит из небольшой ямки, вырытой на бугорке и выложенной травяными стеблями; в него самка откладывает 4 яйца, похожих на яйца Б. барашка. Охотятся за этою птицею осенью, когда она собирается перелетать на юг. Мясо ее очень вкусно, так что многие предпочитают его бекасу и дупелю. Охота на бекасов считается, по всей справедливости, одною из самых трудных, вследствие чрезвычайно быстрого и неправильного полета этой птицы. Производится она весною, во время пролета бекасов (хотя охота в это, время, по русским законам, воспрещена) и, главным образом, с конца мая до самого отлета их. Охотятся на бекасов, по большей части, с легавою собакою, стреляя их из под стойки ее. Промысловой охоты на описываемую дичь, собственно, не существует, так как редкие промышленники умеют стрелять птицу в лет; в сравнительно большом количестве они добывают их осенью, на лиманах, убивая одним выстрелом по несколько десятков этой дорогой дичи, когда она собирается в огромные стаи; весною же они стреляют токующих самцов бекасов сидячими, подманивая их голосом самки.

    Бекетов (Андрей Николаевич)

    Бекетов (Андрей Николаевич) – хирург, в 1844 г. кончил курс в московском университете и был оставлен при университетских клиниках, в 1848 г. защитил на степень доктора медицины диссертацию: «De hernia ingninale» (Москва, 1848) и тогда же получил кафедру хирургии в казанском университете, которую занимал до начала 80-х годов. Б. напечатал: актовую речь: «О хлороформе и приложении его к медицине» (Казань, 1850); «Quelques remarques sur les calculs vescianx et la maniere de les operer & la clinique chirurgicale de Kazan» (Париж, 1876) и несколько статей в русских, медицинских журналах.

    Бекетов (Николай Николаевич)

    Бекетов (Николай Николаевич) – ординарный академик, тайный советник, род. и янв. 1827 г. в Пензенской губ., в деревне своего отца, моряка Николая Алексеевича; воспитывался в 1-й петербургской гимназии; в 1844 г. поступил в петербургский и университет, но с 3-го курса перешел в Казань, где в 1849 г. получил степень кандидата естественных наук. Переехав затем в Спб., он стал заниматься химией под. руководством Н. Н. Зинина. В 1854 г. получил степень магистра химии, в 1855 г. назначен адъюнктом по кафедре химии в харьковский университет, в котором в качестве профессора химии оставался 32 года, т. е. до 1887 г., когда был избран ординарным академиком петербургской академии наук. Н. Н. состоит председателем. русского химического общества, читает лекцию химии на высших женских курсах. В 1887 – 89 гг. читал химию Е. И. В. Наследнику Цесаревичу.
    Через всю научную деятельность Бекетова проходит яркой нитью одно направление – химика-философа. Стараясь проникнуть всегда в существо тех темных процессов, которые называются химическими, он никогда не добывал ни одного нового факта ради самого факта. В то время как огромное большинство химиков Зап. Европы занималось открыванием новых тел, новых соединений, в то время когда органическая химия представляла непочатый край для новых открытий и химические журналы должны были с каждым месяцем увеличиваться в объеме в три четыре раза и все же не могли вмещать всей массы фактических исследований, производимых во всех концах Европы, в то время, когда минеральная химия, казалось, не дает никаких шансов на новые интересные открытия – в это именно время Н. Н. Бекетов, не увлекаясь модным течением, не соблазняясь жаждою открытия новых фактов, медленно шел по трудному пути теоретической химии и стремился к решению вопроса о том, где источник, где причина того, что в химии определяется термином «химическое сродство». Конечно задача эта врезывается в самую затаенную сущность химии и выйти из нее победителем – дело не одного ученого и даже не одного поколения ученых. Что можно, например, было сделать в этой области в конце 50-х годов, когда теоретически воззрения стояли на столько не прочно, что возможны были длинные рассуждения о том, какая разница между физическими и химическими молекулами и атомами. И вот в этой то области Бекетов сделал замечательное обобщение: он показал, что наиболее прочно соединяются между собою те вещества, которые обладают наибольшею близостью паев. Это исследование было Б. сообщено в химическом обществе в Париже еще в 1859 г., а на русском языке появилось в 1865 г. («Исследование над явлениями вытеснения одних элементов другими», Харьков, 1865 г.). Исходя от такого принципа, Б. старался подтвердить его опытами и произвел целый ряд наблюдений, в высшей степени интересных и важных: так, он доказал путем опыта, что алюминий не вытесняет бария из его хлористого соединения, но вытесняет его из окиси, что едва ли можно было бы предвидеть, не исходя из того принципа, которого держался Бекетов. Таким образом, первая идея о зависимости силы сродства элементов от той величины, которая называется в химии «атомным весом», принадлежит бесспорно Бекетову. И если современная химии указала на то, что прочность соединения двух элементов определяется в значительной мере их положением в «естественной системе элементов», то объяснение этого обстоятельства все же отсутствует и единственным объяснением остается в высокой степени остроумное толкование, данное Бекетовым, – толкование, к которому, быть может, современным будут приложены принципы аналитической механики. Вторая и не менее важная идея, проведенная Бекетовым, состояла в том, что количество тепла, выделяемое при соединении данных простых тел, не может служить мерою их сродства, а представляет разность между средствами однородных и средствами разнородных атомов. Этот взгляд был иллюстрирован примерами (ацетилен и др. ) и изложен Б. в заседании химического общества в Харькове. Абсолютно тождественный взгляд был позже высказан J. Thomsen'oм («Thermochemische Untersuchungen», т. II, 1862, Einleitung). Высказанный взгляд имеет для химии огромное значение, потому что он установил ясную точку зрения на значение термохимических наблюдений. Наконец, третий весьма интересный вывод приписываемый обыкновенно Muller-Erzbach'y (LotharMeyer, Die modemen Theorien der Chemie", 5е изд., 1884, стр. 446) и состоявший в том, что если металл А вытесняет другой металл В из его соединения с веществом С, то сумма объемов получаемых веществ в твердом состоянии меньшие суммы объемов взятых веществ – принадлежит не Muller-Erzbach'y, а Бекетову. В вышеназванной своей работе Б. определенно говорит: «Рассматривая случаи вытеснения одного элемента другим невольно, можно сказать, поражаешься одним почти постоянным условием реакции, именно тем, что менее плотное тело вытесняет более плотное» (loc. cit. стр. 33). Из этого положения может быть выведено посредством весьма простых вычислений правило Muller-Erzbach'a. Вот каковы важнейшие идеи, введенные Бекетовым в науку, Оценены они будут надлежащим образом лишь тогда, когда химия станет на почву атомно-молекулярной механики. Фактические открытия Бекетова всегда представляли большой интерес. Все химики знают, что чистых окисей щелочных металлов до Бекетова никто не имел. Кто из химиков не знал в высшей степени остроумного способа определения теплоемкости водорода в его, так сказать, сплаве с палладием и пр. и пр. Но не в этих, однако, фактах лежит центр тяжести работ Б. – он лежит в тех умозрениях, ради которых факты добывались.
    Работы Н. Н. Бекетова: «О некоторых новых случаях химического сочетания и общие замечания об этих явлениях» (Спб., 1853): «О действии водорода под давлением на растворы серебра» (1859); «О восстановлении металлического бария посредством алюминия» (1859); «Об образовании марганцовисто-кислого калия при сплавлении перекиси марганца с едким калием» (1859); «О действии цинка в парообразном состоянии в струе водорода на хлористый барий, хлористый алюминий и хлористый кремний»; «Исследования над явлениями вытеснения одних металлов другими» (1865); «Об образовании муравьиной кислоты при электролизе двууглекислого натрия» (1869); «Снаряд для сгущения газов» (1869); «Об атомности элементов»; «О действии синерода на муравьиную кислоту»; «О цианоцианиде» (1870); «Об атомности хлора и фтора»; «О диссоциации сернистого, селенистого и теллуристого водорода»; «Об отличии элементов от сложных тел» (1873); «О действии водорода на азотнокислое серебро» (1874); «О влияния весовых масс элементов на реакцию замещения в двойного обмена» (1875); «О теплоте соединения углерода с водородом» (1875); «О действии окиси серебра на йодистый калий в отсутствии воды» (1876); «О растворимости окиси серебра в воде» (1878); «Об определении теплоемкости водорода в твердом состоянии» (1879); «Гидратация безводной окиси натрия и об отношениях металлического натрия к едкому натру и водорода к окиси натрия»; «О действии угольного ангидрида, окиси углерода и окиси ртути на окись натрия» – эта работа удостоена ломоносовской премии; «О безводной окиси калия и о безводной окиси лития» (1881 и 1883); «К вопросу о взаимном вытеснении галлоидов» (1881); «К вопросу о пределе вытеснения металлов» (1883); «Об отношении температуры диссоциации к теплоте образования и к относительному весу соединенных атомов» (1883); «О получении металлического рубидия из едкого рубидия и алюминия» (1885); «Динамическая сторона химических явлений»; «Основные начала термохимии» (4 лекции, 1890).

    Беккариа

    Беккариа (Cesare Вессаnа) – знаменитый публицист, родился в Милане 15 марта 1738 г., по праву первородства наследовал титул маркиза Бенесано, учился в университете в Павии, где в 1758 г. получил степень доктора прав. В то время Италия представляла ряд мелких государств, раболепно заискивавших перед иностранными правительствами. При полном отсутствии политической независимости умственная жизнь страны находилась в совершенном застое. Родина Б. подпала под власть Австрии и, по словам самого Б., в Милане при населении в 120000 жителей, едва ли можно было найти 20 человек, ценивших просвещение. При всеобщей апатии, при склонности к спокойствию самого Б. и при его недоверчивости к собственным силам, он едва ли выступил бы на литературное поприще, если бы не нашел глубокого сочувствия и поддержки в тесном кружке просвещенных людей, который под названием «Il Caffe» (кофейного) сгруппировался в Милане вокруг братьев Верри. Кружок этот горячо интересовался всеми вопросами своего бурного времени и даже издавал журнал, который) под тем же названием «Il Caffe», печатался в Брешии, так как сотрудники (в числе их был и Б. ) избегали местной цензуры и тщательно скрывали свои имена. Журнал просуществовал два года (с июня 1764 по июнь 1766) и обратил на себя внимание заграницей. В то время Вольтер и энциклопедисты во Франции выдвинули в печати на первый план вопросы о веротерпимости и об отмене пытки. Процесс Жана Калласа в Тулузе (1762), увековеченный защитой Вольтера, поднял все литературные силы против изуверства и уголовных законов, которые его поддерживали. По плану энциклопедистов атака должна была открыться сразу и по возможности во всех пунктах Европы. Миланский кружок получил приглашение принять участие в предполагаемом походе, и по единодушному решению его членов 25-ти летний Б. должен был написать сочинение о преступлениях и наказаниях. Через 10 месяцев труд был доведен до конца, и 10 апр. 1764 г. рукопись сочинения: «Dеi delitti е delle реnnе» была отправлена для напечатания в типографы Обера в Ливорно, так как в Тоскане была при Леопольде почти полная свобода печати. Первое издание вышло в свет в августе 1764 г. без означения места печати и имени автора. Оно быстро разошлось в Италии. Опасаясь преследований, от которых его спасли только общественное мнение и покровительство миланского наместника, Б. некоторые мысли старался излагать туманно. Тем не менее смелость и сила его речи вызвали всеобщее удивление. В первые же два года по своему изданию книга Б. появилась на французском, немецк., англ. и голландском языках. Из этих переводов особенно замечателен франц. перевод аббата Мореллэ (Пар., 1766), который придал трактату Б. другой порядок изложения, принятый впоследствии и самим Б. в дальнейших изданиях своей книги. При обшей распространенности франц. языка перевод Мореллэ распространил идеи Б. по всей Европе. Впечатление, произведенное трактатом Б., было громадно; для современников он обладал чарующей силой. Они называли идеи Б. откровением свыше и пророчеством будущего. Энциклопедисты величали Б. новым Ликургом; единственным законодателем своего времени; Дидро, Вольтер, Гельвеций спешили к трактату Б. присоединить свои примечания и комментарии. На мнения Б., как на новый закон, ссылались даже в уголовных судах в Австрии, в Германии в особенности во Франции, чтобы смягчить жестокость приговоров. Коронованные особы вступали с Б. в сношения. Екатерина II вызвала его в России, и он даже решился ехать к нам, но д'Аламберт был против этой поездки; ее не допустило и австрийское правительство, учредив для Б. в 1769 г. кафедру политической экономии в Милане, где он и умер 28 ноября 1794 г.
    Беккария окончательно поколебал всеобщую веру в устрашение казнями, как в единственное и всесильное средство для уничтожения преступлений; он доказал, что суровые наказания, ожесточая нравы, только увеличивают преступность в народе, и что политическая мудрость безусловно требует постоянного смягчения системы наказаний. Он выразил глубокое негодование против возмутительных пыток и варварских казней своего времени и указал на нелепость в самом законе предоставлять уголовные доказательства; он восстал против тайных обвинений, развращающих граждан, но в особенности против смертной казни, всегда вредной в благоустроенном государстве по своим разнообразным последствиям для всего общества. Б. первый поднял вопрос об отмене смертной казни и к аргументации его до сих пор не прибавлено ничего нового. Если бы Б. ограничился только этим смелым протестом против бессмысленных установлений и жестокости уголовной практики, то и тогда заслуга его была бы велика. Но Б. обнаружил и высокое творческое дарование и дал новые основания для уголовной политики Он отделил. круг действительных преступлений от воображаемых и произвольных; в самом экономическом строе общества и в устарелом механизме государства он указал причины, от которых преступления неизбежно размножаются, и выяснил лучшие средства для борьбы с преступлениями. Он первый выразил убеждение, что нельзя даже вполне оправдать наказания, пока для предупреждения преступлений общество и закон не приняли всех иных наилучших мер, какие возможны при данных условиях народной жизни. Для уменьшения числа преступлений Б. требует от просвещенного правительства прежде всего распространения образования в народе, мер для развития благосостояния в массе, постепенного уравнения всех граждан как в нравственных, так и в материальных выгодах, как на долю каждого должна бы давать общественная жизнь. Это основной мотив трактата, выраженный сдержанно, но твердо и отчетливо. Конечно, мысли, выраженные в трактате Б., он не первый оповестил Миру, но его заслуга заключается в том, что он свел в одно стройное целое отрывочные идеи предшествовавших ему мыслителей. Трактат его, может быть, не отличается философской глубиной, но он говорит сердцу и чувству человека и написан с искренним воодушевлением, которое охватило его современников и побудило их немедленно приступить к отмене наиболее жестоких уголовных законов. Но трактат Б. стоял выше своего времени, идеи его лишь с трудом утверждались в жизни и немалому еще могли бы мы и в настоящее время поучиться у Б. Почти вслед за изданием этого трактата Фридрих II составил для Пруссии новый уголовный кодекс с значительным смягчением наказаний; Иосиф II отменил пытки, вычеркнул из кодекса мнимые и религиозные и нравственные преступления, чрезвычайно смягчил наказания за действительные религиозные и политически преступления, уменьшил число смертных казней; в Тоскании герцог Леопольд уничтожил пытки, совершенно отменил смертную казнь и столь же, если не больше, смягчил наказание за упомянутые выше преступления; во Франции, во время Революции, сделаны были перемены в том же духе; в России императрица Екатерина II стремилась осуществить идеи Б. И что же? Не прошло и 10 лет, как прежний порядок, с незначительными изменениями, возвратился во всех этих странах, а в России смертная казнь, фактически уничтоженная было при Елисавете Петровне, вновь призвана была для устрашения массы. Достаточно сказать, что в Пруссии, еще в начале нынешнего столетия, существовало четвертование снизу вверх и сверху вниз; что во Франции только после 1830 г. отменены клеймения, отсечения пальца; что в России лишь в 1863 г. отменены в принципе телесные наказания; что даже в наше время в Европе, вообще говоря, наказания далеки от той мягкости и умеренности, которой желал Б., а юстиция еще страдает многими из тех недостатков, против которых он восставал. Трактат Б. О преступлениях и наказаниях признается одним из источников нашего законодательства. В первые годы своего царствования Екатерина II одушевлена была искренним стремлением усвоить России высокие идеи Б., которые она внесла в свой Наказ 1767 г., данный комиссии для сочинения проекта нового Уложения (П. С. 3., № 12949). На рукописи Наказа, – которая хранится в зале общего собрания Правительствующего Сената в серебряном ковчеге, – имеется собственноручная пометка императрицы о том, что вся Х глава Наказа: «Об обряде криминального суда» есть перевод из книги Б., сделанный по ее повелению Григорием Козицким. Хотя, судя по заглавию, Х глава посвящена лишь вопросам судопроизводства, но в ней говорится и о законах вообще и о преступлениях и наказаниях. Сверх того, заимствовании из Б. встречаются и в главах V, VI и IX. По своему содержанию к уголовному праву может быть отнесена треть всего Наказа – 227 статей, и из них 114 принадлежат Беккарии. Однако, не все его мнения приняты и по некоторым вопросам предпочтение отдано Монтескье. Не мало в Наказе и недомолвок. Так, в нем хотя и говорится о равенстве всех перед законом (ст. 34), но не упоминается о равенстве наказаний для всех (у Б. 27). Кроме того, в Наказе допущено прямое противоречие по вопросу о смертной казни, так как статьи 79 и 486 заимствованные у Монтескье, не согласованы с ст. 209 – 212, взятыми у Б. Наказ не получил силы закона, но и в позднейшем своем законодательстве Екатерина иногда руководствовалась идеями Б. Именно, мысль Б., чтобы каждый был судим себе равным, нашла себе выражение в Учреждении о губерниях 1775 г., по которому каждое сословие в России получило свой особый гражданский и уголовный суд. Но нельзя не заметить, что мысли Б. более соответствует суд присяжных, чем суды сословные. Положения Наказа остались в области благих пожелали, но именно Х глава его, заимствованная у Б., отчасти получила силу закона, так как при составлении Свода Законов она включена была в число источников главы III «Законов о судопроизводстве по делам о преступлениях и проступках» (т. XV, ч. II Св. Зак. по изд. 1876 г. ). Таким образом, через посредство Наказание которые положения Б. о предварительном аресте и после доказательств до сих пор остались законом, действующим в тех частях Империи, где еще не введены судебные уставы 1864 г. Этим путем утвердилось в сознании малообразованных судей прежнего времени правило Б., внесенное в закон, о том, что «чем более тяжко обвинение, тем сильные должны быть и доказательства» (ст. 345, т. XV, ч. II). Это правило, помещенное рядом с изречением Петра Великого, что «лучше освободить десять виновных, нежели приговорить невиновного» (ст. 346, взята из ст. 9 Воинского Устава 1716 г. ), предупредило множество казней за преступления, не вполне доказанные. Но истинный смысл всего учета Б. о доказательствах, требовавший свободного убеждения судьи в виновности или невинности обвиняемого, не был усвоен нашим законодательством до судебной реформы 1864 г. Прибавим, наконец, что и составители судебных уставов руководствовались трактатом Б. и, между прочим, вполне усвоили нашему новому законодательству учение Б. о присяге, которое не было введено в Наказе 1767 г.
    Кроме своего трактата о преступлениях и наказаниях, Б. не написал ничего замечательного. На родине его пользуется еще известностью его сочинение о языке и теории слога – «Ricerche intorno alla natura dello stilo» (Милан, 1770), но его политико-экономические труды не поднимаются над уровнем посредственности. Лучшее издание полного собрания его сочинений(«Ореrе»)сделано Виллари (Флор., 1854), а лучшее издание его знаменитого трактата приложено к исследованию Канту «В. il diritto penalе» (Флор., 1862; франц. перевод Лакуанта и Дельпеш'а, Пар., 1885). В 1870 г. на пожертвования всего образованного Мира был воздвигнут Б. памятник в родном его городе. Статуя, сделанная скульптором Гранди, изображает Б. в тот момент, когда, остановившись с пером в руке, он готовится написать: «но если я докажу, что смертная казнь не оправдывается ни пользою, ни необходимостью, то дело человечества будет выиграно». Слова эти изображены на памятнике. Со смертью сына Б., Юлии (1856), род его прекратился. В настоящее время трактат Б. переведен на 22 языка. Виднейшие криминалисты не перестают переводить его: новейший немец. перевод принадлежит Глазеру (Вена, 1876), французский – Фостен Эли (Faustin Helie, Пар., 1856). На русском языке, помимо извлечения в Наказе Екатерины II, имеются пять полных переводов Б. Первый перевод Дмитрия Языкова («Рассуждение о преступлениях и наказаниях с присовокуплением примечаний Дилерота и переписки Б. с Морелдэтом», напечатан по Высочайшему повелению, Спб., 1803), сделанный с француз. издания Мореллэ, по тщательности своей далеко превосходит последующий перевод Хрущева (1806). Перевод Ив. Соболева («О преступлениях и наказаниях», Радом, 1878) сделан с неудовлетворительного итальянского издания 1853 г., в котором сочинение Б. помещено в том виде, в каком оно было напечатано в первых итал. изданиях до исправления самим автором порядка своего изложения, согласно франц. издание Мореллэ. Перевод С. Зарудного («Б. о преступлениях и наказаниях в сравнении с главою Х Наказа Екатерины II и с современными законами», Спб., 1879) не всегда точен, в особенности при передаче политико-экономических идей, но издание это заслуживает полного внимания, так как в нем параллельно с текстом Б. помещен текст Наказа и современных русских законов; для изучения влияния Б. на наше законодательство интересны и приложения переводчика. Новейший лучший перевод, сделанный, как и перевод С. Зарудного с издания Канту, принадлежит С. Я. Беликову («О преступлениях и наказаниях»; Харьков, 1889), который приложил к своему изложению этюд о значении Б. в науке и в истории русского законодательства. Ср. Ринальдини, «В oiographische Skizze nach Cantu's В.» (Вена 1865); Амато-Амати, «Vita edopere di Cesare В.» (Милан, 1872); Путелди, «В. е la репа di morte» (Удино, 1878); С. Я. Беликов, «Б. и значение его в науке уголовного права» («Журнал Мин. Юстиции», 1863 г., кн. 7); А. Городиссий (псевдоним А. Кистяковского), «Влияние Б. на русское уголовное право» (там же, 1864 г. кн. 9).

    Беккерель

    Беккерель (Александр Эдмон Весquerel) – современный физик, сын Антония Цезаря Б., родился 24 марта 1820 г., состоит профессором в консерватории ремесел и искусств, в агрономическом институте, профессором администратором в естественно историческом музее, президентом общества содействия национальной промышленности и членом института. Первой опубликованной работой Б. было изучение солнечного спектра и электрического света («Comptes rеndus de l'Acad. aes sc.», 1839 – 41); другие важнейшие работы его: «Lois du degagement de la chaleur pendant le passage des courants electriques»; «Effets produits sur les corps par les rayons solaires» (Законы нагревания гальваническим током и действия солнечных лучей на тела). Совместно с отцом произвел много исследований над электричеством и фосфоричностью; часть их находится в его большом сочинении: «Свет» («La lomiere, ses causes et ses effets», Париж, 1867 – 1868, 2 тома). В сотрудничестве с Кагуром (Cahoars) сделал определения преломляющих способностей жидкостей, с Фреми (Fremy) – электрохимические исследования. Из других работ упомянем – отделение электричества в гальванических батареях, электрические явления, происходящие от освещения тел; световые явления как следствие освещения: наблюдения вне красной части спектра посредством действия фосфоричности; термоэлектрические изыскания; действие магнетизма на все тела; фосфоричность, возбуждаемая солнечным светом; цветное фотографирование солнечного спектра. Относительно цветной фотографии спектра надо заметить, что цвета изображения спектра, полученного на серебряной поверхности, были очень несовершенны и что от действия света изображение мало помалу обесцвечивается. Опыты Б., как и опыты Песпса де Сон Виктора, интересны как первые попытки фотографирования с сохранением натуральных цветов, но ни тот, ни другой не могли найти средства закрепить полученные цвета. Только очень недавно, а именно в январе нынешнего 1891 г., французами ученый Липпман заявил, что он не только получил цветное изображение спектра, но и закрепил его. Вышеприведенное перечисление работ Эдмона Б., хотя еще не полное, показывает как разнообразны предметы его исследований. Большая часть их описана в «Annales de chim. et de phys.» (Cepin III, IV и V), а также в eComptes fendus de l'Acad. des sciences". Этот талантливый и заслуженный ученый, которому наступил 72-й год, занимается наукою и до сих пор.

    Беклин

    Беклин (Арнольд) – исторический и ландшафтный живописец, род. 16 окт. 1827 г. в Базеле, учился в Дюссельдорфе у Ширмера и затем в Мюнхене, где талант его обратил на себя внимание графа Шака. Галлерея Шака содержит много самых характеристических произведений Б., как напр.: «Убийца, преследуемый фуриями», «Пещера драконов» и т. д. Б прожив долгое время в Париже и Риме, Б. переехал в Мюнхен, затем в 1860 сделался профес. при художественной школе в Веймаре, но через 2 года сложил с себя эту должность в им попеременно в Базеле и Италии. Главное достоинство его картин составляет колорит, который однако не свободен от эксцентричности, проявляющейся у него, как в выборе красок, так и в концепции. Первоначально Б. посвятил себя ландшафтной живописи, но вскоре на первый план выступили у него фигуры. К лучшим его произведшим принадлежат: «Фавн в камышах» (в мюнхенской Пинакотеке), «Отдыхающая Венера», «Охота амазонок» (в Базеле), «Бичующий себя анахорет», фрески в базельском музее, «Борьба центавров», «Поля блаженных» (Национальная галерея в Берлине), «Святилище Геркулеса» (Бреславл), «Остров мертвых» (в лейпцигском музее), «Наяды» (в Базеле).

    Белемниты

    Белемниты (Belemnites). – Под этим названием понимают вымерших ископаемых, представителей двужаберных головоногих моллюсков из под порядка десятиногих. Как можно судить по другим еще ныне живущим семействам этого порядка, они обладали довольно сложной внутренней раковиной, сами же имели удлиненную, приблизит. цилиндрическую форму; тело их было голое, на голове сидело десять рук с присосками или крючочками, мантия по бокам тела представляла два плавниковых придатка; наконец, эти животные были снабжены чернильным мешком. Внутренняя раковина состояла из трех следующих частей: 1) пальцеобразной, то конической, то субциллиндрической, то более или менее удлиненной, то короткой, на конце притупленной или оканчивавшейся острой конической вершиной части, носящей название рострумa (Rostrum); 2) фрагмоконуса (Phragmoconus), сидевшего внутри верхней части рострума и представлявшего конус, разделенный вогнутыми перегородками, параллельно основанию конуса, на целый ряд члеников; 3)проостракума (Proostracurn), в виде тонкой, широкой удлиненной и слегка выпуклой пластинки отходящего от покрова (Conotheca) передней камеры фрагмоконуса. Очень редко находят полные экземпляры этой сложной раковины в окаменелом состоянии или в виде отпечатков; обыкновенно встречается лишь один рострум. Эти известковые ростры, по которым установлен и самый род «белемнит», обыкновенно для краткости и называют прямо «белемнитами»; следует однако помнить, что это есть выражение pars pro toto. В народе белемниты известны под названием "чертовых пальцев " (иногда и «громовых стрел» и им приписывается целебная сила. Название «белемнит» впервые введено в науку Агриколой; до него они назывались Lyncurium и рассматривались как окаменелая смесь янтаря и мочи; они были известны уже Теофрасту и Плинию, который называл их Idaei dactyii. В настоящее время известно до 350 видов Белемнитов, полный расцвет которых совпадает с юрским и меловым периодами. Первые представители двужаберных головоногих моллюсков появляются в триасе и после значительного развития и распространения в юре и мелу, в течение третичного периода, где настоящих Б. уже эта группа постепенно вымирает. В настоящее время Б. совершенно не существуют и есть только один близкой к ним представитель двужаберных головоногих молюсков – Spirula. По общей форме рострума, по числу, положению и характеру бороздок на его внешней поверхности и по некоторым другим признакам различают роды: Belemnites, Belemnitella, Acttnocamax и т. д., а род Б. в свою очередь делят на несколько групп. Вместе с аммонитами белемниты являются наиболее характерными окаменелостямя юрских и меловых отложений; некоторые виды, подобно аммонитам, являются руководящими формами для определенных ярусов и зон; так, В. Panderi характеризует келдовейский ярус, В. absolutus виргатовые слои, Belemnitella mucronata – сенонский ярус, белый мел и т. д.

    Белл

    Белл (Александр Греем, Graham Bell) – знаменитый изобретатель телефона и радиофона или фотофона, профессор физики в Бостоне, американский гражданин, но уроженец Эдинбурга. Устройство телефона, т. е. прибора, который воспроизводит слово, возбудило такое удивление, что известный английский ученый В. Томсон не побоялся назвать его чудом из чудес. Б. обратился с просьбою в соответственное американское учреждение (Patent office) о выдаче ему привилегии на изобретенный телефон 14 февраля 1876 г. и получил ее. Французский институт присудил Б. премию Вольты за это изобретение, которое теперь получило обширнейшее применение во всех концах цивилизованного Мира. Со времени получения привилегии Белл сделал практические улучшения в своем приборе; эксплуатация изобретения обогатила его, хотя он более человек науки, чем наживы; близкие к нему люди, заведующего его делами, разбогатели более его. Сначала 1878 г. в Америке и в Англии начался ряд процессов, которыми оспаривалось право Б. на полученную им привилегию; многие приписывали себе изобретение основных частей телефона, а именно, против Б. выступили: Мак Доноуг, Эдиссон, Берлинер, Ричмонд, Грей, Дольбир, Ходькомб, Чиннок, Рандаль, Блек, Ирвин, Фельпс и Фелькер – всех тринадцать противников. Но первым же постановлением суда были устранены от состязания гг. Ричмонд, Холькомб, Рандаль, Фельнс, Чиннок и Берлинер. Относительно претензий других дело было подразделено по существу на одиннадцать частей и по каждой из них суд постановил особое решение, основываясь на показаниях сведущих людей. Изложение этого дела можно найти в журнале «La lumire electrique» (Электрический Свет, т. X, Париж, 1883, стр. 147, в статье Деманьевилля (De Magneville) под заглавием: «Des proces relatifs au telephone en Amerique»). Некоторые из упомянутых подразделений и решений приводятся здесь с целью показать, в какой мере было полно признание Б. изобретателем телефона. Первый вопрос относится к «способу передачи и воспроизведения на расстоянии звуковых волн или различных колебаний, способных воздействовать на электрический ток, пробегающий по цепи, таким образом, чтобы его заменять (remplacer) или ослаблять и тем самым возбуждать ряд электрических волн, точно соответствующих амплитудою и расстоянием (espacement) звуковым волнам, которые должны быть воспроизведены на приемной станции или станциях, в таких условиях, чтобы звуки голоса или разговоры всякого рода могли бы передаваться телеграфически». Эксперты отвечали на этот вопрос, что до выдачи привилегии Б. 14 февр. 1876 г. такие результаты не были получены и потому первенство принадлежит ему. Противной стороной по этому пункту были: Gray, Edison и Voelker. Четвертый вопрос относился к «гидроэлектрическому телефону, в котором жидкость, представляющая переменное сопротивление, помещена в вертикальной трубке, содержащей концы двух платиновых проволок, погруженных в жидкость». В таком употреблении жидкости эксперты отдали преимущество Эдиссону, которого телефон с жидкостью был первым материальным осуществлением идеи передачи звуков на расстоянии.
    Пятый вопрос относится «к акустическому телефону, способному, как производить звуки, так и повторять их, и в котором плоская арматура (якорь), состоящая из железной или стальной диафрагмы, или из железного диска-якоря, прикрепленного к натянутой перепонке, или же арматуры, приделанной к оконечности пластинки, неспособной производить музыкальные звуки, если какая либо из поименованных арматур подвержена действию электромагнита, которого обмотка составляет часть замкнутой цепи, в которой помещении энергетической колебательный (ondniatoire) ток». В этом пункте названы существенные части ныне действующего телефона Б. Противной стороной были: Т. A. Edison, A. Dolbear, Е. Gray; эксперты присудили первенство изобретения этой системы опять Б. Вообще по 8 пунктам из 11 первенство было признано за Б., по 2 – за Эдиссоном и по одному пункту за Мак Доноугом (Mac Donough).
    Независимо от мнения суда ученые вообще признают за Беллем первенство изобретения телефона, как полного практического осуществления известной идеи. м. журнал «La lamire electrique» (1883 год, стр. 285 и 545: «De la question des anteriorites dans la decouverte du telephone, par Th. dn Мопсеи»).. Б. получил привилегию в феврале 1876 г.. но первое воспроизведение членораздельных звуков удалось ему еще 4 мая 1875 года, а первые исследования по этому вопросу относятся, по свидетельствам многих, к 1874 г. Впрочем, надо отдать должное и другим вышеназванным изобретателям, что и будет сделано в статьях о Телефоне и Микрофоне.
    Радиофон или фотофон Белля и его сотрудника Сумнера Тайнтера есть изобретение в научном отношении не менее поразительное, чем телефон, хотя и не имеет пока практического приложения. Идея состоит в том, чтобы произносимыми словами приводить в колебание лучи света, которые, действуя прерывающимся образом на селеновую пластинку, сделанную из селения, через которую проходит электрический ток, изменяют колебательно его силу, что и составляет одно из условий происхождения звуков в телефоне, которым завершается вся система. Настойчивость изобретателя такова, что он перепробовал до пятидесяти различных устройств радиофона, пока получил наконец удовлетворительные в научном отношении результаты. Первое заявление об идее этого изобретения Б. сделал в мемуаре, представленном королевскому обществу в Лондоне, 17 мая 1878 г., но настоящие фотофоны для передачи музыкальных тонов и членораздельных звуков Белль показал во французской академии наук 11 и 18 октября 1880 г. Изобретатель думает применить свой фотофон, между прочим, к выслушиванию шума, который, предположительно происходит на поверхности солнца. Фотофон Б. был причиною появления в ученой литературе целого ряда исследований (Прис, Меркадье, Берлинер, Калишер и др. ), касающихся основной его идеи. Из работ Б. упомянем еще об индукционных весах, – приборе, назначенном для отыскания металла в пораненном человеческом организме. Устройство этого, прибора было вызвано болезнью президента американских штатов Гарфильда, раненного выстрелом Гито. К сожалению спешность приготовления прибора и отсутствие опытности в применении его не дозволили открыть место, где находилась пуля; впоследствии же, в других случаях, когда прибор, передвигаемый под кожею, приближался к пуле, то звук – все время слышимый в телефоне, становился гораздо сильные. Для подобной же хирургической цели Б. устроил телефонический зонд. В 1886 г. профессор Белл опубликовал новые, весьма оригинальные работы, имеющие отношение к фонографу, придумав способ воспроизведения и записывания произносимых слов.

    Беллини

    Беллини (Винченцо Bellini) – итальянский оперный композитор, род. в . Катании в Сицилии) 3 ноября 1802 г., музыкальное образование получил в неаполитанской консерватории. Успех его оперы «Bianca е Fernando», данной в 1826 г. в театре «Сан-Карло» в Неаполе, открыл ему путь на все итальянские оперные сцены. В 1827 г. Б. написал для миланского театра «La Scala» оперу «Н Pirata», в 1828 г. оперу «La Straniera». Опера «Zaira», сочиненная в 1829 г. для театра в Парме, успеха не имела, но следующие его оперы: «I Capuleti ed i Montecchi» (поставленная в 1830 г. В Венеции) и «La Sonnambula» (в 1831 в Милане) были приняты с энтузиазмом. В 1831 г. Б. выступил с оперой «Norma», написанной для Миланского театра; это произведение, по драматичности музыки, превзошло предыдущие оперы Б. Опера «Beatrice di Tenda», данная в 1832 г. В Милане, прошла с гораздо меньшим успехом, чем прежние его оперы. Поездки Б. в Лондон и Париж в 1833 – 34 гг. сопровождались блестящим успехом. Находясь в Париже, Б. написал в 1834 г. для местной итальянской сцены оперу «I Puritani», которая вызвала тем большее к себе сочувствие, что в ней Б. рядом с пленительно страстными мелодиями обратил большее против прежнего внимание на драматическую правду, на более тщательную отделку инструментовки, и на выработку форм отдельных музыкальных номеров.
    Б. умер 24 сентября 1835 г. в Пюто, близ Парижа. Как оперный композитор, Б. шел по тому же пути, по которому направил итальянскую оперу Россини, но все же он сумел выказать не только значительную самобытность, но и внести в формы, данные Россини, также и известную самостоятельность. Хотя в произведениях Б. нет той высокой даровитости и разносторонности, какие мы находим у Россини, тем не менее они часто пленяют очаровательною мягкостью, сердечностью своей музыки, причем, однако, Б. иногда не в меру впадает в сентиментальность. Эта последняя черта, в связи с большим однообразием ритма, препятствует достижению рельефной драматической характеристики и широкой музыкальной передачи движений линии; но его кантилена часто отличается совершенством. См. Pougin, «В. sa vie, ses oeuvres» (Париж, 1868).

    Беллини

    Беллини (Bellini) – семейство замечательных венецианских живописцев. Старшим представителем этой семьи художников был Джакопо Б., род. В начале ХV стол., около 1464 г., принадлежавший к числу учеников Джентиле да Фабриано. Он жил во Флоренции, Вероне и Венеции. Самым замечательным его произведением считается писанное для веронского собора – Распятие Христа. Его старший сын Джентиле Б. родился в 1427 или 1428 и ум. в 1507. От него также сохранились только немногие картины, замечательные обилием человеческих фигур. Он был не только живописец, но и отличный медальер и в качестве такого отправился в 1479 в Константинополь к Мохаммеду II. Здесь, между прочим, он сделал рисунки для рельефных работ на колонне Феодосия, которые только в этих рисунках и сохранились. Замечательнейшие его картины: в Брере (Милан) «Проповедь св. Марка» и в венецианской академии «Крестное Чудо». В стиле он был свободнее своего отца, но в сущности держался жесткой манеры старинной венецианской живописи, хотя его исторические картины отличаются строгим стилем. – Знаменитее Джентиле был его брат – Джованни Б. (Джанбеллин или Самбеллин), род. в 1426 году, ум. в 1516. Он – глава старинной венецианской школы и наиболее выдающийся представитель того направления, которому эта школа обязана своим значением. Живость в подражании природе, наивная и вместе с тем тонкая характеристика, сила и интенсивность колорита были свойственны ему в высокой степени. У него было очень много учеников, из которых знаменитейшие: Джорджоне и Тициан; Бонифацио Венециано и Себастиaнo дель Пиомбо также многим ему обязаны. Приняв реформы Мантеньи, Б. дал новое направление венецианской живописи. После 1470 г. развернулся гений его великого ученика Тициана, повлиявший на самого учителя. В первое время он часто употреблял золотой фон. Лучшие его произведения находятся в галереях Лувра, венецианской академии, Лондона, Вены, Берлина; кроме того, во многих церквах Венеции,. напр. св. Захария, св. Иоанна и Павла и друг. Дрезденская галерея обладает его прекрасным портретом дожа Леонардо Лоредана, писанным в 1502 году.

    Беллона

    Беллона (старинная форма – Дуеллона) – у римлян, наравне с древнесабинской Hepиo (или Hepиoне), богиня войны – соответствовала греческой Энио. Одни описывают ее как супругу, другие как дочь Марса. Аппий Клавдий Цекус в 296 г., во время битвы с этрусками, дал обет воздвигнуть ей храм, который в последствии и был построен в Риме на Марсовом поле. В этом храме сенат обыкновенно давал аудиенции. послам чужеземных народов, не имевшим права вступать в самый город, равно как консулам, заявлявшим притязания на триумфальный въезд. Необходимо отличать от этой древней китайской В. азиатскую богиню, статуя которой во времена Суллы была привезена в Рим из Команы в Каппадокии. Жрецы этой богини, Bellonarii, в честь ее наносили себе раны на бедрах, затылке и руках.

    Бельэтаж

    Бельэтаж (фр.) – лучший этаж, обыкновенно второй, в жилом помещении; в театрах название Б. дается второму ряду лож.

    Бем

    Бем или Бёме (Иаков Bohme) – нем. мистик, прозванный philosophus teutonicus, род. в 1575 в Альтзейденберге (близ Гёрлица) в семье бедных крестьян и до 10 лет оставался без всякого образования. Обучаясь сапожному мастерству, он во время своих странствий читал, кроме Библии, мистические сочинения Парацельса, в особенности Валентина Вейгеля и др. и познакомился с воззрениями немецких мистиков, враждебных ортодоксальному протестантству того времени. В 1594 он сделался сапожником в Гёрдице и женился. После третьего видения, которое он приписал непосредственному воздействию Божества, Б. написал свое первое сочинение: «Morgenrohte im Aufgaag» (переименованное потом в «Aurora»). Нападки духовенства еще более укрепили в нем сознание своей правоты и снискали ему большую известность, так что чрез 7 лет он издал еще другие сочинения: «Vom dreifachen Leben des Menschen» (1619); «Die drei Prinzipien gettlichen Wesens» (1619); Psychologia vera, od. 40 Fragen и т. д."; «Von wahrer Busse» (1622); «Auch ein Weg zu Cbristo»; «Erklarung der ersten Buches Moses» (1623): «117 Theosophische Fragen» (1624).Чтобы найти себе защиту от новых преследований, он отправился в 1624 в Дрезден, где встретил сочувствие даже при дворе. Четыре доктора богословия, перед которыми он излагал свое учение, заявили, что они его не понимают и потому отказываются его осудить. По возвращении домой он захворал и ум. 24 ноября 1624. Без всяких знаний, кроме знакомства с Библией и сочинениями некоторых мистиков, он собственными силами создал систему, основанную на тесном сочетании натурфилософии с мистикой. За источник своего учения Б. выдает непосредственное Божественное откровение. Вот существенные черты его учения: первоначально Бог был вечный покой, первобытная причина, беспредметная воля, без качеств и желаний, ничто и все, вечно единое, не существо, а первобытное состояние всех существ, само себя не сознававшее. Затем Бог вгляделся в самого себя, сделал себя своим зеркалом, разделился на тройственность воли, которая есть вместе с тем и единство. В тихом божественном созерцании или мудрости, имеющей дело с образами (идеями), пробуждается желание, огонь, через который Бог открывает себя и который вообще есть источник всякой жизни. Этот божественный огонь состоит из двух начал (principia), гнева или мрака и любви или света; гнев или природа укрощается любовью; Бог есть господство любви. Человек первоначально был предназначен властвовать над четырьмя стихиями и, свободный от животных желаний, производить детей одной девственной мудростью. Но он сам низринулся на степень животной жизни. Так как у него явились желания, то Бог подвел ему женщину. Предназначенный питаться словом Божиим, он пожелал вкусить земную пищу. Он поддался искушению и был покорен земным духом. Но Бог послал свое собственное сердце, Сына, чтобы попрать смерть в человеческой душе. Чем Он есть, таким станет каждый, кто уверовал в Него. Предстоящий скорый конец всего сущего явится запечатлением нашего единства в Боге и с Богом.
    Самому Б. чужда мысль отделиться от государственной церкви, но это сделали в XVII и XVIII ст. его последователи, бемисты, основавшие секту ангельских братьев. В Англии распространителем его идей был Бромней и основанное Иоанной Лид общество филадельфов. Английский врач Джон Бордейдж снискал себе славу, как толкователь Б. Во Франции его идеи были усвоены известным мистиком Луи Клод С. Мартеном. Метафизические воззрения Б. высоко ценились такими людьми, как Шлегель, Шеллинг и Гегель; последний, между прочим, возводит к нему начало новейшей философии. Изложение теософии Б. с ее метафизической стороны см. у Л. Фейербаха в его: «Истории новой философии» (А., 1833). Полное собрание сочинений Б. издано Гихтелем (10 т., 1682), Гмозингом (1715), Иберфельдтом (1730) и Шиблером (Лейпщ., 1831 – 47), также Вуллен, «Bluten aus Jaк. В-s Mystik» (Штутг., 1838); Hamberger, «Die Lehre des J. B. in systematischem Auszug» (Мюнх., 1844); Мориц Kappiepb, «Philosoph. Weltanschaung der Reformationszeit» (Штутггарт, 1847); Фехнер, «J. В.» (Берлин, 1858); Peip, «J. В., Der deutsche Philosoph» (Лейпциг, 1860); Martensen, «J. B. Teosophische Studien» (Лейпциг, 1882).
    В России идеи Б. проникли в конце XVII века, когда в Москву приехал последователь Б. Кульман, сожженный там по проискам лютеранского духовенства. Несомненно, что под влиянием этого именно Кульмана появились в конце XVII в. славяно-pyccкие переводы сочинений Б., которые нашли такое сочувствие у наших предков, что в заглавии их было надписано: «иже во святых отца нашего Иакова Бемена». Причина столь сильного влияния Б. на русских и сближения сочинений его с творениями св. Отцов заключалась без сомнения в том, что помимо догматических положений, сбивчивых и чуждых православному мировоззрению ), у Б. встречается очень много молитв, которые сильнее всего могут действовать на дух неофитов. Сохранилось известие, что рукописные переводы конца XVII стол. содержали в себе именно молитвы, извлеченные из сочинений Б., и что некоторые из этих молитв впоследствии были тайно напечатаны Н. И. Новиковым для практического употребления в мистических обществах. В новиковскую именно эпоху, во время процветания мистических обществ, т. е. во второй половине XVIII стол. и особенно в 80-х годах, сочинения Б. пользовались у нас огромной популярностью, многими были переводимы на русский язык, еще более списываемы и переписываемы. Знаменитый моек. профессор И. Г. Шварц, имевший столь сильное влияние на даровитейших людей того времени, положил идеи Б. в основу своих лекций, читанных им на дому, и эти же идеи проводил он и в своей общественной деятельности. Другим влиятельным распространителем идей Б. был С. И. Гамалей правитель канцелярии моск. главнокомандующего. Из «Писем С. И. Гамалеи» (2 изд. 3 ч., М., 1836 – 39), которые он по разным случаям писал к многочисленным друзьям и почитателям своим, и которые пользовались таким уважением, что их называли «пастырскими посланиями», можно заключить, что он перевел почти все сочинения Б., но переводы эти оставались в рукописях. Не меньшим уважением пользовался Б. в у наших мистиков начала нынешнего столетия, которые считали его одним из ангелов, описанных в Апокалипсисе. Но не смотря на влияние и распространенность сочинений Б., в печати их появилось весьма немного. В конце прошлого века была издана «Форма исповедания, взятая из творений Якова Бема, перев. с немец.» (М., без обозначения года), а в начале текущего столетия – «Сhristоsорhiа или Путь ко Христу, в девяти книгах, творение Иакова Бема, прозванного тевтоническим философом»(Спб., 1815). Последняя книга есть ни что иное, как сборник 9 отдельных сочинений Б.. составленный заграницей и переведенный на русск. язык. К русск. переводу приложены 4 символические картины, заимствованный из издания Гихтеля (Амстерд., 1682), и присоединено любопытное предисловие издателя, в котором содержится отчетливо составленная биография Б., хронологической перечень всех его сочинений и сведения о всех переводах его сочинений, сделанных до того времени на разные иностранные языки. Предисловие это подписано буквами У. М.; это – обыкновенный шифр А. Ф. Лабзина, который и был переводчиком этой книги. Кроме того, в различных сборниках философско-мистических сочинений, во множестве издававшихся в конце прошлого и вначале настоящего столетия, можно встретить иногда отдельные сочинения Б., по-видимому из запаса вышеуказанных старинных переводов. Так, в сборнике: «Избранное чтение для любителей истинной философии» (6 ч., Спб., 1819 – 20) во второй книжки помещено соч. Б. «О покаянии». Можно думать, что и в другие подобные сборники вошли некоторые из старых переводов Б., тем более, что и здесь названная статья напечатана без имени автора. Ср. «Рyсские переводы Якова Бема» (Библиографические записки", 1858 г., стр. 129 и ел. ), здесь же описан рукописный сборник афоризмов Б., относящиеся к 1794 г. и озаглавленный: «Серафимский цветник или духовный экстракт из всех писаний Иакова Бема, собранный в весьма полезную ручную книжку, могущую в рассуждении великого таинства в завете соединения души с Богом возжигать сердце и ум к молитве, воздыханию, благоговению и возбуждать к горячности посредством непрестанного воспоминания, поощрения и упражнения в новом рождении».

    Бенгальской залив

    Бенгальской залив – название северной части Индийского океана, отделяющей Индостан от Индокитая. В нем находятся, особенно близ берегов, много островных групп, но бухт, за исключением устьев реки, он образует мало, вследствие чего имеет и мало хороших гаваней; тем не менее он оживляется деятельным судоходством, потому что на северном его берегу находится всемирный рынок Калькутта. В этой части Индийского океана господствуют правильные ветры, так называемые муссоны, дующие с апреля по октябрь с юго-запада, а в остальные шесть месяцев с северо-востока.

    Бенедиктинцы

    Бенедиктинцы – название, присвоенное всем монахам, принявшим устав Бенедикта Нурсийского. Благодаря тому, что в этом уставе обращено внимание на свойства более сурового климата западных стран и введено разумное распределение времени, посвященного не только молитве, но и физическому труду, он быстро распространился, так что с половины VI стол. бенедиктинцы сделались самым многочисленным монашеским орденом. Хотя и без твердой связи между отдельными членами и без определенной организации, распространившись во всех западных странах, они имели самое благотворное влияние на обращение в христианство западных наций и на успехи цивилизации между ними, тем более, что еще Кассиодор (538) ввел между бенедиктинцами занятия науками. В своих школах в Сен-Галлен, Фульде, Рейхенау, Корвее, Гиршау, Герсфельде и друг. они сохранили для позднейших времен сокровища классической древности. Возрастающее богатство Б. монастырей в соединении с правилом принимать в орден только дворян и с установившимся еще при Каролингах обычаем раздавать аббатства, как хорошие доходные места, светским лицам вскоре привело орден к глубокому упадку. Для противодействия этому вводились реформы напр. Бенедиктом Анианским, аббатом клюнийским Берно (910), аббатство которого сделалось в XII стол. средоточием конгрегации 2000 французских монастырей, далее, Вильгельмом, аббатом тиршауским (1071) и друг. Но знатные и ученые бенедиктинцы чуждались мечтательного настроения своего времени, а потому для противодействия им возник целый ряд других орденов, как то Camaldoli, Chartreux, Citaux, Vallombrosa, Grammont и друг., которые оставались верны первоначальному уставу Бенедикта. Таким образом, Бенедиктинцы лишились того влиятельного положения, которое они занимали в качестве почти единственного монашеского ордена и вскоре «черные монахи», как называли бенедиктинцев по их черной одежде, до такой степени утратили, благодаря усиливавшейся среди них порче нравов, уважение народа, что их начали ставить ниже всех других орденов, пока в XIII стол. не явились нищенствующие монахи, оттеснившие всех на задний план. Старания пап Климента V и Бенедикта XII возвысить дисциплину и нравственность монашеских орденов посредством введения более строгой организации, не имели большего успеха; равным образом соборы Констанцский и Тридентский в состоянии были только отменить ограничение приема в бенедиктинский орден одними дворянами и постановить соединение всех отдельных монастырей в конгрегации. Подобные соединения возникали отчасти и в прежнее время и существенно содействовали тому, что б. стали возвращаться к более строгой дисциплине и более прилежному занятию науками; таковы, напр., были конгрегация Бурсфельдская, основанная Иоанном Минденским (1425) в северной Германии, конгрегация Монте-Кассино в Италии, Вальядолидская в Испании и др. Во Франции порча нравов между бенедиктинцами проявилась всего сильнее, но в то же время в Париже возникла в 1618 г., под руководством Лоренца Бенарда, конгрегация св. Мавpa (St. Maur), положившая прочное основание ученой славе Б. Мавринцы оказали весьма большие услуги историческим наукам и католической церкви. В XV стол. у Б. было 15000 монастырей; после реформации из них осталось едва 5000; Французская революция и Иосиф II еще более понизили это число, а в настоящее время оно едва ли превышает 500. В Австрии главным местопребыванием Б. служит большое аббатство Мёльк, к которому примыкают монастыри Кремсмюнстерский, Мариацелльский, Шоттенский в Вене и друг. Во многих женских монастырях этого ордена, возникновение которых не восходит ранее VII стол. и в которых дисциплина ослабила еще ранее, чем в мужских, прием ограничивается дворянским сословием и они принадлежат к самым богатым приходам. К числу их относятся преобразованная в конце XVI стол. на более суровых началах Кальварийская женская конгрегация во Франции, утвержденная папой Григорием XV в 1622, и возникшие также во Франции в 1614 и 1676 другие небольшие конгрегации бенедиктинок. Ср. Ziegelbaur, «Historia rei literariae Ordinis S. Benedicti» (4 т., Аугсб., 1754). А. Веселовский, «Старые итальян. монастыри» (Ж. М. Н. Пр., 1876, 1).
    Бенедиктинцы и Бенедиктинки в Польше.
    Уже в самом начале государственной жизни Польше бенедиктинские монахи приходили туда в качестве миссионеров; так членами этого ордена были: Адальберт или Войтех, брат его Гауденций и др.; первые монастыри, основанные в Польше , принадлежали бенедиктинцам. Относительно числа этих монастырей до 1025 г. существует разногласие: самое распространенное мнение, имеющее некоторое основание в средневековых хрониках и поддерживаемое большинством историков до последнего времени, таково, что уже во времена Болеслава Храброго (992 – 1025) и даже раньше его бенедиктинцы имели монастыри в Тынце и на Лысой Горе. Между тем с полною уверенностью можно сказать только о двух монастырях, что они существовали до 1025 г., а именно: в Медзыржеце и Тржемешне; первый из этих монастырей упоминается Титмаром под 1005 г. После смерти короля Мечислава II (1034 г.) началась реакция среди народа против христианства: тогда все монастыри были разрушены, в особенности в Великой Польше, а монахи перебиты. Только Казимиру I (1041 – 1058) удалось восстановить христианство и основать новые монастыри: в это время между прочим были построены бенедиктинские монастыри в Тынце, Могильне, Лэнчице и Любине; затем в половине XII в. на Лысой Горе (Св. Креста), в Сецехове, Бреславде и Ежове. Второй не разъясненный вопрос заключается в том: откуда пришли бенедиктинские монахи в Польшу? По преданию, первые бенедиктинцы времен Мстислава и и Болеслава Храброго пришли из Монте Кассино. Другие говорят что во времена Казимиpa и монахи пришли из Клюньяка (Клюньи?), но с этим не соглашаются новейшие историки, которые указывают на Жамблю леодйской льецезии (теперешний Льеж) в Бельгии, как на место происхождения польских бенедиктинцев. По всей вероятности уже в XII в. все польские бенедиктинцы признавали главенство тынецкого аббата, который носил название архиаббата, но в скором времени монастыри стали самостоятельно управляться, богатеть и вследствие этого орден стал нравственно падать.
    По всей вероятности уже в XIII в. бенедиктинцы перестали даже содержать школы. Бенедиктинские аббатства были в следующих местностях Польше: и в Тынце, от которого зависели монастыри: орловский в Силезии, в Старых Троках в Литве (с 1410) в Костельной Вей в окрестностях Калиша (с 1209) в Унееве (с 1370 г. 1) в Тухове; 2) аббатство Св. Креста на Лысой Горе с монастырями: в Конемлотах, Вонводьнице и Слупе; 3) Сецеховское аббатство с монастырями: в Сецехове, Радоме, Пухачове, Стенжице. 4) аббатство в Могильне (1065 г. ) близ Гнезна 5) Люблинское аббатство с монастырями: в Ежове, Гостыне, Хойнатах и Киссове 6) Плоцкое аббатство (1166 г. ) с монастырями: равским, пржибытовским, замским и лентовским; 7) в Городище близ Пинока (1659 г. ); 8) в Несвиже (1673 г) и 9) в Минске (1700 г. ). Не смотря на то, что в 1709 г. образовалась бенедиктинскопольская конгрегация, соединившая все монастыри в одну организацию, орден не поднялся из своего упадка. В нынешнем столетии Б. монастыри совсем исчезают: так, в 1815 г. Тынецкое аббатство, перешедшее к Австрии, было упразднено, потом были закрыты монастыри: на Лысой Горе и в Сецехове (1819 г. ) и другие; остались бенедиктинцы только в Пултуске, куда они переселились в 1802 г. из Плоцка; до 1830 г. они имели свою школу. Окончательное упразднение пултуского бенед. монастыря последовало в 1864 г. Бенедиктинки до сих пор имеют несколько монастырей, так напр.: в Серпце, Ломже, Минске, и кроме того в Галиции: в Статонтках близ Кракова (с 1240 г. ). В Пржемышле с женской школой и в Пруссии, в Хелмне (с 1274 г.).
    Литература: Войтех Плоцкий, «Blagostowienstwo zakonu Sw. Benedykta» (Краков, 1623); Стан. Шигельский, «Aquila polono Benedictina» (Краков, 1663); Вацлав Зиолковский «Regula s. Benedicti» (Вильно, 1792), «Encyclopedia koscielna» (т. II, Варш., 1873); Владислав Абрагам, «Organizacia Kosiola w Polsce» (Львов, 1890).

    Бенедиктов

    Бенедиктов (Владимир Григорьевич) – русский поэт, род. 5 ноября 1807 г. в Петербурге, воспитывался в Олонецкой гимназии и во 2-м кадетском корпусе в СПб., откуда был выпущен прапорщиком в л.-гв. измайловский полк; с этим полком участвовал в походе 1831 г. против польских мятежников в, по возвращении гвардии в Петербург, оставил военную службу, поступив в министерство финансов. Здесь он и оставался до конца своей службы, занимая в последние ее годы должность члена правления государственного банка. В 1860 г. получил отставку с пенсией и с тех пор жил «на покое» то в Петербурге, то в деревне или заграницей. ум. 14 апреля 1873 г.
    На литературное поприще Бенедиктов выступил в 1835 г. небольшой книжкой стихотворений, которая обратила на юного поэта внимание публики и критики. Читатели и рецензенты встретили эту книжку громкими похвалами; она покупалась нарасхват, так что скоро потребовалось новое издание; по рассказу И. И. Панаева, Жуковский отзывался о новом поэте с восторгом; отовсюду слышались самые лестные суждения. Только Белинский (в «Телескопе» 1835 г.) взглянул на произведения Б. с иной точки зрения, и, не преувеличивая ни их достоинств, ни недостатков, показал, что в них виден только талант стихотворца, т. е. уменье ловко владеть размером и рифмой, но почти совсем отсутствует поэтическое дарование.
    В 1856 г. вышло в свет полное собрание стихотворений Б., в 3-х томах, а в следующем году, в виде дополнения к этому собранию: «Новые стихотворения». В эпоху Крымской войны Б. выступил в роли патриотического лирика с рядом громких од, в которых слышался запоздалый отголосок державинской музы. В следующую затем эпоху общественного возбуждения, когда в хоре нашей поэзии сильнее других стала звучать «гражданская» нота, Б. также поддался этому новому общественному настроению: оставив прежние лирические излияния, он приглашал читателя на борьбу с общественным злом, хвалил справедливость, бескорыстие, любовь к отечеству и т. д. В 1884 изд. товариществом М. О. Вольф 2-е полное собрание стихотворений Б. Под редакцией и с вступительною статьей Я. И. Полонского.

    Бензин

    Бензин. – Так назывался в старину представитель ароматических соединений, углеводород бензол; в настоящее же время, как в обыденной жизни, так и в заводской практике, это название придают веществам, зачастую не содержащим и следов бензола, или только минимальные его количества; такого рода вещества получаются при сухой перегонке дегтя различного происхождения и составляют одни из первых (более летучих) порций дестиллята. Каменноугольный деготь дает Б., состоящий, главным образом, из нечистого бензола, тогда как деготь, добываемый из бурых углей, сланцев, богхеда, дает смесь углеводородов, не принадлежащих к ароматическому ряду. Так называемый Benzinum petrolei, получающийся перегонкой нефти, имеет уд. вес 0,68 – 0,70 и кипит при 60° – 80° Ц. Б. применяется в технике при фабрикации парафина, далее, при чистке так назыв. химическим способом ношенных материй. В повседневной жизни он зачастую употребляется для вывода пятен, благодаря своей способности растворять жирные вещества. При употреблении Б. нужно быть особенно осторожным, так как он весьма легко воспламеняется.

    Бензол

    Бензол или бензин (старинное, ныне оставленное название) – углеводород состава С6Н6, представитель ароматических или бензольных соединений. Вещество это представляет бесцветную, прозрачную, сильно преломляющую свет и легко подвижную жидкость, с характерным ароматическим запахом, уд. веса 0,899 (при 0° Ц. ) и 0,885 (при 15°), кипит при 80°,5 и застывает на холоде в кристаллическую массу, плавящуюся при +6°; легко растворим в эфире, спирте, хлороформе и других обыденных растворителях, за исключением воды; бензол представляет прекрасное растворяющее средство для жиров, смол, масел, асфальта, алкалоидов, серы, фосфора, йода; на воздухе горит светлым, сильно коптящим пламенем и дает весьма легко воспламеняющиеся пары. Б. был открыт в 1825 г. Фарадеем при исследовании газообразных продуктов сухой перегонки жирных масел; Митчерлих получил его при перегонке бензойной кислоты с известью и назвал бензином, а Либих переименовал вещество это в бензол. Синтетически углеводород был получен Вертело в 1870 г. нагреванием ацетилена в трубке над ртутью, при температуре размягчения стекла. Присутствие бензола в каменноугольном дегте доказано А. В. Гофманом в 1845 г., а ученик Гофмана, Мансфильд, в 1848 г., изолировал его из дегтя в значительных количествах и выработал необходимые для этого практическое методы. Выходы бензола зависят не только от состава каменно угольного дегтя, но и от способов обработки его, перегонки и хранения. Из 100 килогр. лондонского дегтя получается 1,1% бензола (50-процентного), а на рейнских заводах добывают до 1% очищенного вещества, идущего на приготовление анилина. У нас очень хороший бензол готовится на заводах товарищества «В. И. Рагозин и К°» из газовой смолы, образующейся при добывании газа для освещения и отопления (исследование П. Голубева). В торговле имеются три сорта бензола: 30, 50 и 90 процентный; при этом необходимо иметь в виду, что бензолом здесь считается все то, что гонится ниже 100°, и что количество его выражается в объемных процентах: из 50 процентного бензола получается половинный объем жидкости, кипящей до 100°. Таким образом продажный бензол не представляет химически чистого соединения, а содержит в виде примеси, главным образом, толуол и ксилол, затем углеводороды жирного ряда, сероуглерод, иофен и др. вещества. Большинство этих примесей удаляется фракционированной перегонкой в особо устроенных сложных аппаратах, обработкой едкой щелочью и концентрированной серной кислотой, кристаллизацией на холоду и отжиманием затвердевшего продукта. Обработанный таким образом бензол представляет уже почти чистый углеводород и идет на приготовление чистого анилина; но в нем все таки еще есть примесь более легких углеводородов (которые остаются неизмененными при нитровании) и тюфен. Этот последний легко открывается при помощи очень чувствительной реакции с раствором изатина в серной кислоте; бензол, содержащий даже следы тиофена, окрашивается упомянутым реактивом в интенсивный голубой цвет. Эта реакция (открытая Байером) и навела Виктора Мейера на мысль искать примесь особого соединении в очищенном бензоле, считавшемся прежде за химически чистое вещество. Тщательным взбалтыванием с крепкой серной кислотою (1/20 по объему) В. Мейеру в 1883 г. удалось извлечь новое соединение: обработав 2000 килогр. бензола, он получил 1944 гр. чистого тиофена, C4H4S. Этот последний кипит при 84°, а потому, понятно, и не может быть выделен из Б. самой тщательной фракционировкой.
    Б. идет в громадных количествах на получение нитро и динитро соединений, а также дисульфобензоловой кислоты. Нитробензол С6Н5NO2: получается при действии на бензол смеси азотной и серной кислоты при обыкновенной температуре и представляет желтоватую жидкость, кипящую при 209° (при 745 mm. давл.), удельного веса 1,2; запах его до поразительности схож с запахом масла горьких миндалей или бензольного альдегида, почему нитробензол употребляется в парфюмерии и мыловарении и называется искусственным горькоминдальным маслом (а также мирабановой эссенцией). При действии восстановителей, напр. уксусной кислоты и железных стружек, нитробензол переходит в анилин C6H5NH2, исходный материал для получения анилиновых красок. Динитробензолы С6Н4 (NО2)2 – ортомета пара – образуются одновременно при нагревании бензола со смесью крепкой азотной и серной кислот; главным продуктом здесь является метасоединение. Далее, бензол употребляется для карбурирования светильного газа, т. е. для сообщения яркости газовому пламени, и как превосходный растворитель для жиров, смол, гуттаперчи и каучука. На этом основано употребление его в технике и общежитии для чистки материй. Для домашнего обихода очень удобна смесь 25 ч. бензола с 5 ч. эфира и 5 ч. абсолютного спирта. Английская жидкость, уничтожающая также кислотные пятна, состоит из 100 ч. бензола, 100 ч. 95процентного спирта и 35 ч. аммиака (0,875 уд. веса). В медицине бензол дается против чесотки и паразитов; пары его, вдохнутые в большом количестве, действуют анестезирующим образом.
    Относительно химических свойств бензола необходимо заметить, что он сильно сопротивляется действию как окислителей, так и восстановляющих веществ. Галоиды, в зависимости от условий, или прямо присоединяются, или же дают продукты субституции. При действии хлора на кипящий бензол получается смесь нескольких продуктов присоединения, между которыми наиболее хорошо изучен шестихлористый бензол C6H6Cl6, кристаллическое вещество, плавящееся при 157° и распадающееся при температуре кипения (288°) на соляную кислоту и трихлорбензол С6Н3Сl3. С бромом на солнечном свете образуется аналогичный продукт, шестибромистый бензол, – С6Н6Вr6. Хлорноватистая кислота присоединяется в количестве трех частиц и дает кристаллическое вещество состава С6Н6(СlOН)3. При пропускании сухого хлористоводородного газа в бензольный раствор хлористого алюминия образуется непрочное жидкое соединение галоидного металла с бензолом, состава 6С6Н6.Al2Cl6. Бромистый алюминий в подобных же условиях дает 6С6Н6.Al2Br6. Образованием такого рода соединений обусловливается наступление многих синтетических реакций, идущих в присутствии галоидных солей алюминия (Г. Г. Густавсон). При нагревании до 280° с крепкой йодисто-водородной кислотой к бензолу присоединяются шесть атомов водорода, причем получается углеводород гексагидробензол С6Н12 (Вреден Кижнер). Продукты замещением водорода в бензоле образуются также при действии галоидов, напр. хлора, всего лучше в присутствии некоторых веществ, играющих роль передатчиков хлора, каковы напр. йод и пятихлористая сурьма. В реакцию вступают, по всей вероятности, высшие хлористые соединения названных элементов, которые, затем, отдав свой хлор, переходят в низшие соединения, потом вновь присоединяют галоид, передают его бензолу и таким путем этот сложный процесс длится все время до самого конца:
    С6H6+JCl3=C6Н5CI+HCI+JCI.
    При такого рода реакциях образуются, конечно, продукты различной степени замещения, дву – трех – четырех – пяти – шести замещенные бензолы, которые все известны. Из них гексахлорбензол или перхлорбензол С6Сl6, (не представляющий изомерных форм) получается при полном хлорировании бензола в присутствии пятихлористой сурьмы. йодобензол образуется при нагревании бензола с йодом, в присутствии йодноватой кислоты или серной (Истрати). Относительно действия азотной кислоты было упомянуто выше. Серная кислота, в зависимости от концентрации, количества и температуры, дает сульфобензил, моно и дисульфокислоты. При нагревании бензола с металлическим калием до 250° часть водорода замещается металлом, причем образуется С6Н5К и С6Н4К2. Соединение воспламеняется на воздухе со взрывом. – Литература общая -Roscoe a. Schorlemmer, «AusfurlichesLehrbuchder Chemie» (IV т., 1886); специальная и технич. : G u stay Schnitz, «Die Chemie des Steinkohlentheers» (2е изд.); «Mu sprat t's Theoretische, prakt. und analytische Chemie v. Stohmann nnd Bruno Keri» (4-е издание).

    Бенкендорф

    Бенкендорф (граф Александр Христофорович, род. 1783, умер 1844) – в 1798 г. произведен в прапорщики л.-гв. Семеновского полка с назначением флигельадъютантом к императору Павлу; в войне 1806 – 1807 гг. состоял при дежурном генерале гр. Толстом и участвовал во многих сражениях; в 1809 г. отправился охотником в армию, действующую против турок, и часто находился в авангарде или командовал отдельными отрядами; в сражении под Рущуком, 20 июня 1811 года, за выдающиеся отличия был награжден орденом св. Георгия 4-й степени. Во время Отечественной войны 1812 г., Б. сначала командовал авангардом отряда барона Винценгороде; 27 июля произвел блистательную атаку в деле при Велиже; а по уходе Наполеона из Москвы и занятии ее русск. войсками был назначен комендантом столицы. При преследовании неприятеля он находился в отряде ген. лейтенанта Кутузова, был в разных делах и взял в плен 3-х генералов и более 6000 нижних чинов. В кампанию 1813 г., Б. начальствовал летучим отрядом, нанес поражение французам при Темпельберге (за что получил орден св. Георгия 3 ст.), принудил неприятеля сдать на капитуляцию г. Фюрстенвальд и, вместе с отрядом Чернышева и Тетенборна, вторгся в Берлин. Переправясь через Эльбу, Б. взял г. Ворбен и, состоя под начальством ген. Дорнберга способствовал поражению дивизии Морана, в Люнебурге. Затем, состоя с своим отрядом в Северной армии, участвовал в сражениях при Грос Берене и Денневице. Поступив под начальство гр. Воронцова, он 3 дня сряду, с одним своим отрядом, прикрывал движение армии к Дессау и Рослау, и награжден был за это золотою саблею, украшенною алмазами. В битве под Лейпцигом Б. командовал левым крылом кавалерии бар. Винцграде, а при движении этого генерала на Кассель был начальником его авангарда, Затем, с отдельным отрядом, был отправлен в Голландию и очистил ее от неприятеля. Смененный там прусскими и английскими войсками, Б. двинулся в Бельгию, взял города Лувен и Мехельн и отбил у французов 24 оруд. и 600 пленных англичан. В кампанию 1814 г. Б. особенно отличился в деле под Люттихом; в сражении под Красным командовал всею конницею гр. Воронцова, а потом прикрывал движение Силезской армии к Лаону; при Сен Дизье начальствовал сперва левым крылом, а потом арьергардом. Император Николай, весьма расположенный к Б., назначил его, в 1826 г., шефом жандармов, командующим Императорскою главною квартирою и начальником III отделения собственной Е. В. канцелярии. В 1828 г. при отъезде государя к действующей армии, в Турцию, Б. сопровождал его; был при осаде Браидова, переправе русской армии через Дунай, покорении Исакчи, в сражении при Шумле и при осаде Варны; в 1829 г. он произведен в ген. от кавалерии, а в 1832 г. возведен в графское достоинство.
    Б. Константин Христофорович. брат предыдущего, ген.-адъютант (1785 умер 1828). Родителями своими – предназначался для дипломатического поприща, и на 13 году жизни был определен юнкером в коллегию иностранных дел, а в 1805 г. получил звание камерюнкера Высоч. Двора. При начале Отечественной войны, он перешел в военную службу с чином майора и, назначенный в отряд бар. Винценграде, отличился в делах в окрестностях Москвы, под Смоленском и при взятии Вильны. В кампанию 1813 г., командуя отдельным небольшим отрядом, взял в плен при Бельциге, целый батальон вестфальцев, с 2 знаменами; затем, поступив в летучий отряд Чернышева, принимал участие во всех его блестящих действиях. В войну 1814 г. особенно отличился при штурме Суасона и в одновременных с Краовским сражением действиях ген. Винцграде. В октябре того же года он был произведен в генерал майоры, а в 1815 г. назначен командиром 2-й бригады 4-й драгунской дивизии. В 1816 г. Б., по болезни, временно оставил строй и, до 1819 г., числился по кавалерии; с 1820 по 1826 г. состоял посланником при двор. вюртембергск. и баденском Персидская война 1826 – 27 гг. снова вызвала его в ряды действующих войск, причем на него возлагались предприятия самые трудные и самые опасные. В течение персидской кампании он получил звание ген. адъютанта, произведен в генер. лейтенанты и, кроме других наград, получил золотую саблю с алмазами. Во время войны с Турцией, в 1828 г., Б., командуя летучим отрядом, пробрался к Балканам, в тыл неприят. армии, и 7 июля занял Переходы. Это был последний его подвиг. Расстроенное еще в персидскую кампанию здоровье не выдержало новых трудов и лишений и Б. умер в августе того же года.

    Бенуар

    Бенуар (пофранцузски baignoire) – партерная ложа, т. е. ложа в театре в уровень с местами для кресел; эти ложи бывают открытые и закрытые особыми сетками, препятствующими видеть сидящих в ложе и нисколько не мешающих видеть зал и сцену. В виду удобств, доставляемых подобным устройством, цена на эти ложи обыкновенно бывает высока и только немногим ниже цен на ложи бельэтажа.

    Беовулф

    Беовулф (Beowulf) – англосаксонская поэма, названная так по имени главного героя. Основное содержание заключается в сказаниях о победе Б. над страшным чудовищем (Grendel) и над опустошавшим страну драконом, к чему прибавлено не мало побочных эпизодов. Отдельные сказания поэмы, вероятно, занесены англичанами и саксами из старой родины, но в том виде, в каком она сохранилась, поэма носит несомненные следы последней, христианской обработки, относящейся, надо полагать, к началу VIII стол. Таким образом, поэма Б. является древнейшим значительным памятником народной поэзии германцев. Она имеется в одной единственной рукописи и была издана: Кемблем. (Лонд., 1833; 2 изд. 1837), с английским переводом, снабженным примечаниями. Торпом (Лонд. 1855), Грейном в его Bibliothek der angelsachsisch. Poesie (2 т., Кассель и Геттинг., 1857 – 59) и отд. изд. (Кассел и Геттинг., 1867), Неуnе (Падерб.), Гольдером (Фрейб. в Бр., 1882) и др. Из многочислен. перевод. поэмы на нем. яз. следует отметить: Грейна, Зимрока (Штутгардт, 1859) и Неуnе (Падерб., 1863), на франц. – Л. Боткина.

    Беранже

    Беранже (Пьер Жан де Beranger) – знаменитый франц. поэт, автор песен, из которых большинство сделалось вполне народными, род. 19 авг. 1780 г. в Париже. Отец его, писец у нотариуса, а впоследствии конторщик в колониальном магазине, женился по любви на. дочери бедного портного Шампи, спустя, однако, несколько лет развелся с нею, оставив у себя дочь и маленького сына. Последнего он отдал на воспитание в Оксер когда тот подрос, определил в один из пансионов предместья Сент-Антуан. Затем Б. был послан для окончания образования к тетке в Перонн, которая сделала его гарсоном в своем кабачке. Природные способности молодого Б. и страсть к чтению возместили, однако ж, все недостатки такого воспитания. Многим обязан также Б. советам и нравственному влиянию некоего Палюде-Белянглиз, заинтересовавшегося умным мальчиком и при его помощи Б. сделался наборщиком в одной из местных типографий. Между тем отец Б., замешанный в какое то дело и освобожденный 9го термидора; взял его к себе и дал занятия в открытой им вексельной конторе. Предприятие это пошло было очень удачно, но вскоре Беранже отец опять попался в известном деле Бротье и Вильгерпуа, был заключен в тюрьму и освобожден по недостатку доказательств только спустя несколько месяцев. За это время дела конторы пошатнулись и отец с сыном взялись за новое предприятие и открыли библиотеку для чтения. Тогда то впервые, на 18-м году жизни, Б. попробовал писать стихи и первым его произведением была эпическая поэма "Cloviss. Между тем денежные дела ухудшились настолько, что он наконец решился обратиться за помощью к Люсиену Бонапарте, послав к нему и первые свои опыты. Люсиен, подчас сам писавший стихи и романы, оценил молодой талант и великодушно уступил Б. свое жалованье в 1000 франк., которое получал в качестве члена института. Спустя некоторое время протекция А. Арно доставила Б. место секретаря в одном из министерств и обеспеченный таким образом поэт мог уже свободно предаться литературной деятельности. Первое собрание своих песен, названное им «Chansons morales et autres», Б. издал в 1815 г. Оно тотчас же обратило на себя внимание критиков. Но вместе с тем он получил первое предостережение от властей, за политический характер некоторых из них, как напр. : «Le Senateur», «ie Roi d'Yvetot». В 1821 году появилось второе собрание стихотворений Б., под названием «Chansons» (2 т.). В этих новых произведениях Б. политическая тенденция выступает еще резче; таковы: «Le marquis de Carabas», «Paillasse», «Monsieur Judas», а также, осмеивающие духовенство: «Les Capucins», «Les clefs du Paradis», «Les reverends peres». Настроение умов нового поколения нашло себе в них верное отражение. Подобно ему, песни эти исполнены презрения к возвратившейся династии и аристократии с ее кастовыми предрассудками и мнимыми правами на возмездие. Как и следовало ожидать, Б. лишился места и был подвергнут суду, который приговорил его к трехмесячному заключению и денежному штрафу в 500 фр. Сидя в тюрьме, Б. начал третье собрание песней, появившееся в свет в 1825 г., а затем четвертое в 1828 г., за что опять был присужден к девятимесячному заключению и денежному штрафу в 10000 фр. На ряду с этими преследованиями, слава Б. и популярность его произведений возрастала все более и более. Десять тыс. франков были быстро собраны по подписке.
    В дни польской революции 1830 года, которую Беранже давно предчувствовал и отчасти вызвал своими песнями, он принимал вместе с Лафитом, Лафайетом и другими деятельное участие в проведении кандидатуры на престол Луи Филиппа и, когда это ему удалось, удалился от дел, отстранив от себя все почести и награды, предложенные ему новым королем. Последнее при жизни Б. собрание его песен, вышедшее в свет в 1833 году под заглавием: «Chansons nouvelles et dernieres» и посвященное Люмену Бонапарте, содержит в себе песни, проникнутые уже новым духом; в них слышен отголосок общего социалистического направления эпохи, таковы: «Les Contrebandiers», «Jeanne de Rousse», «Le vieux Vagabond», «les Fous», «le Suicide» и друг. В 1848 г., несмотря на отказ поставить свою кандидатуру, он был избран в деп. Сены более 200000 голосов. После нескольких заседаний Б. подал в отставку, но она не была принята, и только после того как он повторил свою просьбу и категорически заявил, что его решение непреклонно, ему дали вернуться к частной жизни. Государственный переворот 2-го декабря уменьшил в известной степени популярность Б. в той части общества, для которой Б. был прежде как бы нравственным вождем. И действительно, ничто не сделало для идеи бонапартизма столько, сколько Б. своими песнями о «маленьком капрале». Но мог ли он надеяться, что платоническими симпатиями к прошлой славе Франции воспользуется для своих корыстных целей Наполеон III. Но все же таки популярность и политическое значение Беранже были так велики, что после его смерти, последовавшей 16 июля 1857 г., правительство" уступая единодушному требованию общественного мнения, устроило Б. пышное погребение на счет государства, при чем однако ж, опасаясь демонстраций, все это производилось под усиленною охраною войск и полиции. Уже после смерти Б. появилась его автобиография «Ма Biographic», изданная Перротеном в 1857 г. в (русск. пер., М.) и «Correspondence», собранная Полем Буато (Boiteau). В 1874 году вышли «Oeuvresposthumes», собрание неизданных песен, по форме и направлению близких к прежним его произведениям. "Oeuvres completes deB. " имеется в 12 изданиях, из которых появившееся в 1847 г. в 2-х томах считается самым полным. Песни Б., несмотря на их чисто французский, народный характер, были переводимы почти на все языки. Из многочисленных русских переводов лучший принадлежит Вас. Ст. Курочкину. Он выдержал 6 изданий. Ср. Артюр Арну (Amoult), «Beranger, ses amis, ses ennemiset ses critiques» (1864); Ж. Жанен (Janin), «В. et son temps» (1866); Ж. Бернар (Bernard), «Beranger et ses chansons» (1858).

    Берген

    Берген (Bergen) – город на зап. берегу Норвегии, важнейший в стране по вывозной торговле и числу снаряжаемых в гавани его пароходов; расположен полукругом по внутренней бухте Бифиорда, образующего превосходную гавань, защищенную на западе высокими, крутыми скалами, а на севере – молом. Город раскинулся на семи скалистых возвышениях (от 250 – 600 м.); со стороны моря он защищен старинной крепостью Бергенгус, цитаделями Фредериксберг и Свересборг, шанцами Норднэс и тремя батареями. В общем. Б. производит приятное впечатление, но местами улицы узки, кривы и холмисты, а большинство построек, по скандинавскому обычаю – деревянные; насчитывает до 46552 жителей (1885). Во главе учебных заведений стоит кафедральное училище, затем имеются здесь также училище мореходства, рисовальное, несколько небольших библиотек, общество поощрения искусств, музей, театр и т. п. Далее, в Б. имеется отделение национального банка, многие частные кредитные учреждения, биржа, госпитали и др. благотворительные учреждения и общества, рабочий дом и т. п. Фабричное производство города, хотя и возрастает постепенно, но не может назваться обширным. Кроме судостроения, важной отраслью промышленности является здесь бочарное дело. Но главным источником доходов населения служит торговля. Два раза в году норвежцы северяне привозят сюда свои продукты, состоящие преимущественно из различных родов морской рыбы, и обменивают их на хлеб, водку, инструменты и проч. Это чрезвычайно оживленное для торговли Б. время закупок северян носит особое название – «Stavne». Кроме того, Б. поддерживает оживленные торговые сношения и с прочими частями Норвегии и с различными заграничными портовыми городами, благодаря многочисленным пароходным рейсам, совершаемым собственно городскими судами. Последних в 1879 г. было 70, вместимостью в 24894 тонны (из общего числа судов – 340, сместим. в 84905 тонн) или треть всего числа названных пароходов. Прибыло в Б. судов в 1878 г. – 787, вместим. в 169898 т., отбыло 778, вмест. в 169206 т. Главным предметом вывоза служат продукты рыболовства (рыбий жир, сельди, треска, омары). Из предметов ввоза важнейшие: всякого рода зерновой хлеб, мясные продукты, лен и пенька, фабричные изделия, соль, каменный уголь и колониальные товары. Б. еще в 1070 г. Приобрел городские привилегии. В 1445 г. немецкие ганзейские города учредили здесь одну из своих четырех главнейших контор или фактурой и быстро забрали в свои руки всю торговлю города Б. Под покровительством Ганзы состояли также и немецкие ремесленники, поселившиеся здесь в большом числе. Но в 1558 г. терпение норвежцев, стонавших под игом «конторских», истощилось и они прогнали ганзейцев.

    Береза

    Береза (BetulaL.) – дерево из сем. березовых (Betulaceae Endi), а по Линнею 21-й класс (Monoecia), 7-й отряд (Polyandria), семейство сережчатых (Атепиасеае), вместе с осиной принадлежит к числу наиболее распространенных у нас лесных древесных пород и может быть названа вполне Русской породой, потому что в Западной Европе она не встречается чистыми сплошными лесонасаждениями. На С. береза идет до 66 3/4° с. ш., где она найдена Шренком по берегам р. Колв в виде небольшого приземистого деревца; на юге границей для нее служат степи, но затем Б. встречается лишь в одном месте горной части Крыма и всюду на Кавказе, где она растет в высокой горной полосе от 5000 до 7000 ф. н. у. м. Цветки у Б. однодомные, собранные в, так назыв. сережки. Сережки с будущими мужскими (тычиночными) цветками, развиваясь еще осенью, видны на Б. В течение всей зимы в виде 2 – 3 небольших (около 1 дюйма) рожков на концах ветвей, тогда как более мелкие сережки с женскими (пестичными) цветами появляются весною вместе с листьями. Весною же расцветают и постепенно удлиняются и сережки с мужскими цветами, состоящие из двух раздвоенных тычинок (всех в пазух чешуйки 6) и одного или двух листочков околоцветника, прикрытых чешуйкой. При женских цветках (по 2 – 3 вместе) чешуи трехлопастные. прикрывающие три 2-гвездых пестика с 2 нитчатыми рыльцами каждый. Плодики мелкие, семянки (березовое семя) крылатые, легко разносимые ветром. У нас различают 4 вида березы: а) обыкновенную белую или бородавчатую (Betula alba L., В. verrucosa Ehrh.), б) пушистую (B. pubescens Ehrh.), в) кустарниковую (В. fruticosa Pall) и г) малорослую, карликовую или ерник (В. nаnа L.). Береза с длинными повислыми ветвями, называемая плакучей, точно также как и с красивой узорчатой древесиной, известная под именем корельской, не составляют особых видов, а считаются разновидностями, происходящими от местных условий произрастанием деревьев. Только первые два вида важны в лесохозяйственном отношении; кустарниковая же береза встречается лишь на крайнем севере Сибири, карликовая же произрастает кустарником или низким деревцом и на моховых болотах и тундрах северной части Европейской России, почти до параллели, проходящей чрез южную половину Новгородской губ. Белая и пушистая березы, будучи схожи в лесохозяйственном отношении, отличаются ботанически одна от другой: у первой ветви и листья голые и крылышко плода в 2 – 3 раза шире самой семянки, у второй же молодые ветви и листья пушистые и крылышко Плода одной ширины с семянкою, или немного шире ее; отсюда простонародные название белой березы – чистяк (Арханг.), чистуха и чистушка (Вологодской) и пушистой – глушняк (Арханг.), глушина (Вологодской) и глушивина (в Псковской и Тверской губ.).
    Древовидные Б. свойственны преимущественно Северной Америке, кустарные Б. – холодному и умеренному поясам Европы и Азии. Самая распространенная древовидная европейская Б. – это В. alba L., береза обыкновенная или белая (по ее корень), отличающаяся своим стройным ростом, ослепительно белой корой и ромбически овальными или почти трехуголовыми, при основании округленными или усеченными, острыми, по краям пиловидными, листьями, покрытыми бархатистым пушком только в молодом возрасте. На верхней стороне листьев выделяется ароматичное смолистое вещество, бетулиа, образующее на листьях блестящий налет или беловатые пятна. Это же вещество появляется в изобилии на молодых ветвях одной из разностей обыкновенной Б., Betula verrucosa (Б. бородавчатая). Оно же заключается и в белой коре и дает, при сухой перегонке ее, деготь. Благодаря присутствию смолистого вещества, кора (береста) отличается чрезвычайною прочностью и прекрасно сохраняется в речных наносах, торфяниках и пр. Она идет на. покрытие крыш (в Швеции), на приготовление корзинок, коробок и пр., а прежде употреблялась от перемежающейся лихорадки. Листья дают с квасцами желтую краску для шерсти. Из надрезов в стволе, сделанных весною, до появления листьев, вытекает значительное количество патоки, содержащей свыше 2% сахара и идущей на приготовление разных напитков. Крупная Б. может дать в сутки большие одного ведра пасоки. Явление вытекания наблюдается вслед за первыми оттепелями; в первые дни вытекание незначительно, но затем постепенно возрастает и, достигнув через некоторое время максимума начинает постепенно убывать, а ко времени распускания почек совершенно прекращается. В России лучший рост березовых насаждений замечается в северных и средних губ., на умеренно влажных, не слишком плодородных почвах, не бедных содержанием перегноя. Различие в минеральном составе почв не обнаруживает особенно заметного влияния на рост березы и только на известковых почвах она растет весьма редко. Нуждаясь, как светолюбивая древесная порода, в достаточном солнечном освещении, она рано изреживается в чистых насаждениях, что влияет неблагоприятным образом на плодородие почвы; произрастая же в смеси с хвойными породами и отличаясь быстрым ростом, береза скоро обгоняет их в высоту и обнаруживает вредное влияние на дальнейшее произрастание: длинные и тонкие ветви ее, приводимы в движение ветром, сбивают, «охлестывают» почки у хвойных, вследствие чего деревья этих пород становятся уродливыми. После срубки береза успешно восстанавливается как семенами (назыв. В Тульской губ. ряса), ежегодно производимыми в изобилии, так и порослью от пня, появляющейся возле шейки корня даже у старых 60 – 70 летних деревьев. Для получения крупного хорошего поделочного материала береза срубается в 60 – 80 и даже иногда в 100 летнем возрасте; на дрова же, считающиеся лучшим топливом, она пригодна уже в 40 – 60 лет. – На постройки береза мало годится, так как скоро загнивает, благодаря развитию грибка Nyctomyces suaveolens (с запахом фиалок). На северных тундрах и моховых болотах весьма часто встречается мелкий с искривленным стволом кустарник B. nana L., карликовая береза, отличающаяся бурой корой и мелкими, почти совершенно круглыми, сверху темно-зелеными, блестящими, а снизу бледными листьями. На травянистых кустарниках растет также кустарная Б. (B. humilis Schr.), с довольно прямым стволом, бурой корой, мелкими, овальными листьями и покрытыми смолистыми железками ветвями. Из числа североамериканских видов у нас разводятся иногда B. lenta, с гладкой, темно-серой корой и B. nigra или rubra с корой красноватой или почти черной, слупливающейся тонкими чешуйками. Следует упомянуть еще и о следующих видах Б., открытых в России и описанных в недавнее время: на Кавказе – B. Raddeana Trautv. и B. Medwedewi Regel., и B. Ermani Cham. в восточной Сибири и Камчатке.

    Бepезoвский

    Бepезoвский (Максим Созонтович) – замечательный композитор православной церковной музыки, род. 16 окт. 1745 г. в г. Глухове Черниговской губ. Судьба его полна глубокого трагизма. Воспитанник киевской духовной академии, Б., по приезде в Петербург, был определен, благодаря своему прекрасному голосу, в придворную певческую капеллу, где изучал музыку у Цопписа. В то время, при дворе императрицы Елисаветы, давались представления итальянской оперы, в которых наряду с другими певчими капеллы принимал участие и Б. Как даровитый юноша, уже в ту пору обладавший выдающимися способностями к композиции и виртуозным талантом (Березовский отлично играл на скрипке), он обратил на себя общее внимание. В 1764 г. на 20 году своей жизни, Березовский был послан в Италию, в знаменитую болонскую академию, где занимался под руководством не менее знаменитого профессора Мартини Старшего. Господствовавшие в этой академии хорошие музыкальные традиции оказали самое благотворное влияние на развитие таланта Б., что не замедлило отразиться на его сочинениях, отличавшихся строгим и обаятельно-красивым стилем. Дарование Б. и его музыкальные успехи доставили ему популярность в Италии. Б. удостоился неслыханных в то время для чужеземца почестей и отличий. Многие музыкальные академии в Италии избрали Б. своим почетным членом, а болонская академия записала его имя золотыми буквами на мраморной доске и удостоила титула почетного академика. К этому же периоду времени относится и его опера «Демофон», написанная на текст Метастазы, для театра в г. Ливорно, в гавани которого тогда стоял руссюй флот под начальством графа Орлова; с ним Б. и пришлось позднее вернуться в Россию. Опера Б. имела огромный успех и приводила в восторг всех знатоков и знаменитых музыкантов того времени. Живя в Италии и скучая по родине, Б. посылал оттуда в Россию свои лучшие произведения. Известный знаток церковной музыки о. Разумовский, в своей книге "Церковное пение в России " (Москва, 1867), указывает на следующие из них: «Литургию», концерт «Отрыгну сердце мое», «Слава в вышних Богу»; «Милость и суд воспою тебе Господи». «Причастный» и проч. – Все эти произведения Б. отличаются простотою, доступностью, изяществом и в художественном отношении превосходны. Сочинения Б., присылавшиеся им из заграницы, были не только приняты и разучены,. но и исполнены в присутствии тогдашнего Двора, так что имя Б. сделалось с тех. пор известным всей России. Концерты Б. разучивались всеми любителями церковного пения. Но печальнейшее разочарование ждало Б., когда он, в 1774 г., после 9 и летнего пребывания заграницей, возвратился вместе с графом Орловым на родину, исполненный самых радужных надежд. Он думал, что его блестящее дарование создаст ему соответствующее положение и глубоко ошибся в своих рассчетах. Петербург кишел в то время массою пришлых и зачастую бездарных любимцев, составлявших, однако, тесно сплоченную между собою клику, относившуюся не только с ревнивым, мелочным подозрением к каждому истинному таланту, но и старавшуюся удалить или уничтожить всякого опасного соперника, который мог стать ей поперек пути. По приезде в Петербург, Б. был вскоре представлен в качестве знаменитого артиста многим высоко поставленным лицам, но среди царедворцев нашелся лишь один – князь Потемкин, обративший внимание на даровитого композитора, и тут же предложивший ему место директора будущей музыкальной академии, которую Потемкин предполагал основать в Кременчуге. В ожидании же обещанных благ, Б. определили в капеллу без всякой должности, так как все высшие и лучшие места были в руках иностранцев. Эта неудача не ослабила, однако, творческой деятельности Б., он продолжал много и упорно работать. К несчастью для русского искусства и еще более для самого Б., князь Потемкин, как это нередко с ним случалось, забыл не только о Б., но и о самой академии. Это обстоятельство имело роковое значение для Б. Отчаявшись получить соответствующее его таланту и знаниям место или хотя бы повышение в должности, он впал в мрачную тоску. Оскорбленный, униженный, терпя бедность, нужду и всяческие неудачи, Березовский в марте 1777 года заболел горячкою, и в одном из припадков тяжкой болезни покончил жизнь самоубийством, перерезав себе горло, от чего и скончался 22 марта того же года.
    Как композитор духовной музыки, Б., вместе с Веделем, является представителем нового направления в партесном пении. В своих сочинениях он стремился к строгому согласованию музыки с текстом, о чем в то время многие итальянские композиторы, писавшие духовную музыку для православной церкви, и не думали, ни мало не заботясь ни только о правильном произношении слов, но нередко даже вовсе не зная русского языка. Этим то строгим соответствием музыки с текстом и замечательны произведения Б.; им же объясняется и то умилительное впечатление, какое производит музыка Б. Вместе с тем он достиг разрешения труднейшей задачи – соединения простоты и изящества. Из многочисленных сочинений Берез., оставшихся в рукописях и хранящихся у многих любителей, только два сочинения, и то спустя 60 лет со дня его смерти, были изданы придворною капеллою, это: «Верую» и классически концерт. «Не отвержи мене во время старости». Все они были написаны для больших, правильно организованных хоров, и имели в свое время громадный успех. Из духовных произведений Б., кроме двух поименованных, наибольшею известностью пользуются еще семнадцать концертов.
    Сведения о Березовском можно найти в следующих сочинениях: З. Дурова, «Очерк истории музыки в России» (приложение к «Руководству к изучению музыки» Аррея фон Доммера, перевод с немецкого А. Желябужской, Москва, изд. П. Юргенсона, 1884 г.); о. Разумовский, «Церковное пение в России» (Москва, 1867); Н.А. Лебедева, «Березовский и Бортнянский, как композиторы церковного пения» (Спб., 1882); Л. Саккети, «Очерк всеобщей истории музыки» (Спб., 1883, изд. В. Бесселя и Ко); Стаффорда, «История музыки» в переводе Е. Воронова, (Спб., 1838); Fetis, «Biographie universelle des musiciens» (Париж, 1860).

    Беременность

    Беременность (Graviditas). – Физиология беременности обнимает происхождение яичка, его оплодотворение и дальнейшее развитие, при нормальных условиях, до начала удаления его из материнского организма, а также изменения, которым подвергается плод в течение всего этого времени. До наступления половой зрелости, женские половые органы вовсе не функционируют. Только когда остальные органы тела достигают почти полового своего развития, для женщины наступает новая фаза. Питание в половых органах быстро усиливается и в них наступают 2 важных момента: выделение яичка из яичника, известное под именем ovulatio, и излитие крови из сосудов слизистой оболочки матки – менструация. Оба эти момента наступают периодически, через каждые 4 недели. На высоте прилива крови происходит разрыв графавого пузырька, причем из него выделяется яичко, которое, не встретившись с семенем, бесплодно погибает. Если же яичко оплодотворится, то первым признаком происшедшего оплодотворения служит исчезание зародышевого пузырька и зародышевого пятна. Плод заключен в матке в три оболочки, неодинаковые по своему происхождению, и различающийся друг от друга во все течение утробной жизни. Самая наружная из них известна под названием отпадающей оболочки и доставляется организмом матери, а обе остальные – ворсистая и половая – происходят из самого плода. Иногда вместо одного плода развивается их несколько (многоплодная беременность). Каковы условия, которые лежат в основе многоплодной беременности, остается до сих пор не выясненным; вероятнее всего причина заключается в одновременном лопании граафовых пузырьков и оплодотворении нескольких яичек. О продолжительности человеческой беременности мы точных данных, в силу выше изложенных соображений, иметь не можем, так как совершенно неизвестен и момент зачатия; тем не менее, принятое до сих пор вычисление продолжительности беременности, как основанное на прямых наблюдениях, имеет свои практические удобства. Продолжительность беременности обыкновенно принимается в 280 дней (от 240 – 320), причем вычисление срока беременности делается следующим образом: со дня наступления последней менструации, конец беременности вычисляется удобнее всего, если, считая от упомянутого дня, вычесть 3 месяца и прибавить 7 дней. Вычисление это, хотя не дает точных результатов, тем не менее ошибка не идет дальние нескольких дней. Еще меньше точности представляет собою счет по времени первых движений младенца, ощущаемых матерью. Так как первые движения обыкновенно обнаруживаются около 20 недели беременности (у перворождающих средним числом на 137й, а у многорождавших на 130 день), то к этому времени прибавляется еще 20 – 22 недель и получается срок наступления родов.
    Во время беременности в организме матери происходят весьма важные и существенные изменения. Самые важные имеют, конечно, место в матке и соседних органах. Матка резко увеличивается в объеме, причем разрастаются все составные части этого органа. До начала 4 месяца матка еще находится в малом тазу; с 4-го месяца дно ее начинает ощупываться над лонным соединением и продолжает увеличиваться беспрерывно в полости большого таза вплоть до 10-го месяца (лунного), когда высота ее достигает наибольшего уровня. На десятый месяц матка снова опускается, так что ее дно находится приблизительно на той же высоте, как в восьмом месяц. Груди становятся напряженными, уже начиная со 2-го месяца; еще более увеличиваются они на 4 и 5 месяце. Сальные железы, лежания вокруг соска, начинают набухать, около сосковый кружок окрашивается в бурый цвет и из грудной железы можно выдавить светлое, водянистое отделение, которое иногда просачивается и произвольно. Кроме специальных изменений, беременность оказывает весьма разнообразные и глубокие изменения во всем организме женщин. Количество крови у женщин по видимому увеличивается; характер крови сходен с изменениями крови при хлорозе (белокровие). Кровообращение подвергается различным расстройствам: у женщин появляются головокружение, сердцебиение и т. д. Отделение мочи всегда увеличено; она водянистее; состав ее неизменен; нередко в моче констатируется белок. Пищеварительный канал почти всегда представляет в своей деятельности резкие уклонения от нормы. В начале беременности очень часто наблюдается рвота по утрам, натощак, при неизменном аппетите. На коже часто появляется пигментация ее неправильными пятнами, в особенности на лице (chloasma nterinum). В области нервной системы и психики происходят иногда очень резкие отклонения от нормы: появляются головные боли, куриная слепота, ослабление зрения, тугость слуха, изменения во вкусе и т. д. Душевное на строение также изменяется: женщины до беременности серьезные, становятся веселыми; но чаще являются симптомы психического угнетения, нередко усиливающиеся до ясно выраженного душевного расстройства.
    Диететика беременности.
    Хотя беременность есть вполне физиологическое состояние, тем не менее женщины в этот период находятся при совершенно других условиях и поэтому диететический образ жизни беременной должен быть установлен на рациональных основаниях. Основное правило состоит в сохранении обычного образа жизни, при устранении, конечно, всех вредных влияний, могущих каким либо образом отразиться неблагоприятно на здоровье матери или на развитии плода. Беременная должна делать движения на свежем воздухе, содержать тело в чистоте, придерживаться обыкновенной привычной пищи и т. д. Словом, наилучшая диететика при нормальных условиях беременности будет та, при которой образ жизни женщины в ее новом положении будет по возможности меньше отличаться от прежнего. – Что же касается приспособлений различного рода, то они заслуживают быть упомянутыми: прежде всего женщина не должна носить стесняющего ее платья; кроме того, следует носить хорошо приспособленный брюшной бандаж, с целью удержать в нормальном положении как матку, так и плод. Особенного внимания по отношению к предстоящему кормлению требуют соски. Груди надо держать в умеренном тепле и предохранять их от всякого давления. Если соски очень нежны и чувствительны, то, с целью предупреждения трещин сосков, часто появляющихся во время кормления, их следует предварительно подготовить обмываниями холодной водою или спиртными веществами. Если соски плоски – их следует осторожно вытягивать по нескольку раз в день. Различные тягостные припадки беременности, каковы рвота, боли в крестце и боках, обмороки и т. д., если только они не принимают чрезвычайных размеров, не требуют особенного лечения; припадки эти необходимые спутники беременности и исчезают обыкновенно немедленно после родов.
    В исключительных случаях оплодотворенное яичко не попадает в матку, а развивается где-нибудь на пути, т. е. или в яичнике, в брюшной полости, или в фаллошевой трубе; тогда наступает один из патологических видов беременности, известный под общим именем «внематочной беременности». Судя по месту развитая яичка, внематочная беременность делится на 3 вида: на яичниковую беременность, брюшную беременность и трубную беременность. При трубной беременности, смотря по месту развита яйца, различают беременность: промежуточную (graviditas tubouterina), трубно брюшную (graviditas tuboabdominalis) и собственно трубную. Все эти патологические виды беременности представляют несомненно очень неблагоприятные предсказания как относительно плода, так и матери. Тем не менее предсказание при трубной беременности все таки несколько благоприятнее, чем при брюшной и яичниковой беременности, при которых по Hecker'y смертность равна 42%.
    – При трубной беременности как мать, так и плод погибают от смертельного внутреннего кровотечения, появляющегося обыкновенно на 3 месяце беременности, вследствие разрыва трубы. Брюшная беременность очень часто достигает нормального срока, причем припадки беременности весьма тягостны: появляются сильные боли в животе, сопровождающиеся лихорадкою (при существовании ложных перепонок). Если же плод лежит свободно в брюшной полости, то припадки обыкновенно начинаются во второй половине беременности и обусловливаются движениями плода.
    Беременность имеет особое значение в науке права и в положительном законодательстве Во всех законодательствах обстоятельство это играет важную роль при установлении факта законности рождения. По правилам евангелическолютеранской церкви Б. оказывает влияние на возможность вступления в новый брак вдовы или разведенной. По правилам этим, вошедшим в наш «Устав евангелическолютеранской церкви» (т. XI ч. и Св. Зак., ст. 215, 216), вдова или разведенная может вступить в новый брак лишь по истечении трех месяцев после смерти супруга или со дня формального расторжения брака, но сверх того она обязана доказать свидетельством присяжного лекаря или присяжной бабки, что она не беременна; вдова или разведенная, коей не беременность подлежит сомнению, может вступить в новый брак не прежде как по истечении шести месяцев с вышеуказанных моментов, если в это время не окажется беременной; оставшиеся же беременными вдовы и разведенные могут вступать в брак через шесть недель после разрешения своего от бремени. В уголовном праве Б. играет двоякую роль: с одной стороны в виду вызываемого ею психического в нервного расстройства, она является в известных случаях обстоятельством, устраняющим вменяемость; с другой побуждает законодателя особенно охранять беременную женщину, как объект преступления, так как сопряженные с этим состоянием как физические, так и нравственные изменения в значительной степени увеличивают опасность всякого рода личных посягательств. Как обстоятельство, влияющее на вменяемость, а следовательно и на степень наказуемости, Б. имеет особенно важное значение в преступлении, известном под названием «вытравление плода», хотя в этом случай не всеми законодательствами оно принимается в одинаковой степени во внимание. В виду наших действующих законов Б., вызывающая в известных случаях состояние умоисступления и совершенного беспамятства, может служить основание не вменения в вину преступного деяния (Улож. о наказ, ст. 92 и 96). По проекту нового Уголовного уложения, вызванные Б. расстройства психической деятельности подходят под общую рубрику «бессознательного состояния». Как объект преступления беременная женщина с давних уже пор обращала на себя внимание нашего законодательства, побуждая его в таких случаях усиливать наказание за убийство, повреждение здоровья и оставление без помощи. При убийстве беременной женщины редакторы уложения 1845 г., исходя из взглядов, укоренившихся еще со времен уложения Алексея Михайловича, признавали основанием усиления наказания то, что в случаях такого рода совершаются два убийства зараз. Такой взгляд, однако же, опровергается тем, что убийство беременной женщины не предполагает безусловно смерть ребенка. В настоящее время квалификацию этого преступления, сохраненную и в действующем Улож. о наказ, (ст. 1452), можно оправдать лишь опасностью для жизни и здоровья плода, почему в проекте нового Уложения подобного квалифицированного вида убийства мы не встречаем. Что же касается повреждения здоровья и оставления без помощи беременной женщины (Улож. о наказ., статьи 1461, 1463, 1486, 1488, 1522), то здесь основанием к усилению наказания служит тот особенный вред, который наносится в подобных случаях как самой беременной, так и плоду. Кроме того, как в иностранных кодексах, так и в нашем законодательстве мы встречаем не мало постановлений, имеющих целью охранение здоровья и покоя беременных женщин до разрешения их от бремени и спасение жизни плода в случае смерти матери. К такого рода законодательным положениям нашего права относятся, между прочим, следующий: исполнение наказами над женщинами беременной или недавно разрешившимися от бремени отлагается до истечения сорока дней после родов (Уст. Угол. Суд. 2. ст. 959; т. XV, ч. 2. Св. Зак. – Зак. о судопр. по делам о преступлениях и поступках, ст. 618); в исправительное заведение не принимаются женщины беременные (т. XIV Св. Зак. Устав о содержащихся под стражей, ст. 385). Тюремным комитетам вменено в обязанность, между прочим, наблюдать, чтобы содержимым в тюрьме женщинам беременным даваема была по возможности, на счет имеющихся у этих учреждений средств, пища лучшая против других замеченных (там же ст. 105); затем, предписывается беременным женщинам, содержащимся в тюрьмах, оказывать пособие во время родов и до разрешения от бремени не пересылать их с места на место (там же, ст. 131 и 181, т. XV ч. 2 Св. Зак., 130). Как в ссылке так и в местах заключения вообще беременные женщины, и разрешившиеся до истечения сорока дней после родов, освобождаются от работ (Уст. угол. суд., ст. 970); наконец, определен порядок судебно-медицинского исследования женских тел, когда дело идет о распознании беременности (т. ХШ Св. Зак. Устав суд. мед., статьи 1818 – 1822) и предписано ко вскрытию мертвого тела, когда беременная женщина во второй половине своей беременности скоропостижно умерла, приступать, не выжидая 24 часов после смерти, а для спасения плода и для окрещения оного производить цесарское сечение со всеми предосторожностями, какие при этом обыкновенно наблюдаются у живых (там же, ст. 1742).

    Берилл

    Берилл – минерал гексагональной системы, из бисиликатов, очень важный, потому, что некоторые его разновидности (изумруд) принадлежат к самым лучшим драгоценным камням. Б. кристаллизуется в полногранном отделении гексагональной системы и, при большом богатстве и разнообразии плоскостей, представляет призматические кристаллы, в которых кроме призмы иногда господствуют также базопинакоид и пирамида 2-го рода. Плоскости призмы часто покрыты вертикальными штрихами; спайность по базопинакоиду, излом раковистый или неровный, твердость 7, 5 – 8, уд. в. 2,67 – 2,76; перед паяльной трубкой с трудом плавится по краям, кислотами не разлагается. Кристаллы Б., то одиночные, то соединенные в друзы или шестоватые агрегаты, бесцветны и водяно-прозрачные, но чаще окрашены в зеленовато-белый, селадоново-зеленый, яблочно или изумрудно-зеленый, а также другие, реже всего розовые цвета. Блеск стеклянный, оптический характер отрицательный. Хим. сост. 3ВеО Аl2О3 6SiO2 что соответствует 14% окиси бериллия 19% глинозема и 67% кремнекислоты. Искусственно воспроизведен Эбельменом.
    Прозрачные изумрудно-зеленые разности берилла носят название изумруда (смарагда, Smaragd, Emeraude) и высоко ценятся в качестве первоклассных драгоценных камней. Б. и изумруд были известны уже Плинию и Теофрасту; они ценились древними очень высоко и, по Геродоту, кольцо Поликрата было украшено изумрудом. Древние греки очень дорожили изумрудами, а египтяне украшали ими мумии. Xopomie изумруды редки; они находятся в долине Тунка в Колумбии (это месторождение открыто в 1555 г.), в Новой Гренаде в копи Мусо (изв. с 1537 г.), в Египте на берегу Красного моря, близ Коссеира, в горах Забара. Это последнее месторождение, согласно найденным там иероглифовым памятникам, разрабатывалось уже в 1650 г. до Р. X. Менее хорошие изумруды находят в Хабахтале в Зльцбурге, в Ирландии (Mourne Mountains) в Норвегии (оз. Мьёзен) и в некоторых других местностях. В России изумруд находится на реке Токовой в 85 в. к северо-востоку от Екатеринбурга, в черном слюдяном сланце; известные «изумрудные копи» (у истоков р. Б. Рефта) славятся единственными по свой величине кристаллами изумруда, а также александритом и фенакитом. Кроме этих коренных месторождений, где изумруды встречаются вросшими в углистом известняке и слюдяном сланце, следует указать еще розыскное месторождение у г. Ава в Бирманской империи, где Б. находится в приречных песках.
    Б. всех других цветов кроме изумруда, носят название обыкновенного берилла; прозрачные красивые разности называют благородным Б. Синевато-зеленые Б. цвета морской воды известны под названием аквамарина. Б., даже и благородный, является значительно менее редким, чем изумруд и встречается как в россыпях, так и вросшим в граните, гнейсе, слюдяном и тальковом сланце. Обыкновенные Б. находятся в Боденмайсе (Бавария) Лиможе (Франция), на о. Эльбе, в Швеции (Финоо, Бродбо), в Корнвалисе и т. д. В России – Мурзинка, Шайтанка, изумрудные копи р. Токовой, Mиасский завод (Златоустовского округа) являются месторождениями Б. Лучшими месторождениями благородного берилла являются Ильменские горы на Урале, Нерчинский край, окр. Коимбатор в Ост Индии и Колумбии. Особенно крупные кристаллы Б. в 4 – 6 фут. длины при 1 футе толщины и весом до 2000 – 3000 фунт. известны в Графтоне, Акворте и Рояльстоне в Массачусетсе; большой известностью пользуется также месторождение Вилла Рикка в Бразилии. При выветривании и разрушении берилл превращается в слюду или каолин.
    Изумруды употребляются для украшений, как первоклассные драгоценные камни, хорошие бериллы идут на различные мелкие поделки, а непрозрачные и негодные Б. служат источником для добывания окиси бериллия. Cp. Nicolas Kokscharow, «Materialen zur Mineralogie Russlands» (Материалы для минералогии России); Vrba (Вpбa), «Zeitschr. f. Kryst.», V.

    Бериллий

    Бериллий или глиций (химич. форм. Be, атом. вес, по Крюссу, 9,05) – металл, содержащийся в виде соединений окиси во многих минералах: в берилле, хризоберилле, лейкофане, смарагде, аквамарине, эвклазе, фенаките и др. В металлическом состоянии бериллий впервые был получен Вёлером и Бюсси в 1826 г. (окись бериллия открыта еще ранее Вокеленом, в 1798 г.). Для получения металла, хлористый бериллий накаливают с металлическим натрием (Вёлер) или, что удобнее, вместо гигроскопического хлористого бериллия берут двойное соединение фтористого бериллия с фтористым калием, не содержащее кристаллизационной воды:
    BeK2F4+2Na=2KF+2NaF+Be
    Операция ведется в стальном плотно закрытом тигле; нагревание доводят до среднего красного каления (Крюсс и Морат). Полученная масса выщелачивается водою; металл получается при этом отчасти в кристаллическом состоянии. Он весьма тугоплавок, имеет белый цвет, как серебро, ковок и весьма трудно окисляется. Уд. вес его 1,64. Воду не разлагает даже при температуре красного каления; легко растворяется в минеральных кислотах, за исключением азотной, с едким кали выделяет водород. Соединения бериллия представляют не мало сходства с соединениями алюминия, так что почти до самого последнего времени шел спор о том, представляет ли бериллий двухатомный элемент (аналог щелочноземельных металлов), или трехатомный (аналог алюминия и др.). Новейшие исследования, а именно определение плотности пара хлористого бериллия (Нильсон и Петерсон) решили спор в пользу сторонников двуатомности бериллия, за что, между прочим, уже давно стоял русский химик Авдеев, основываясь на неспособности бериллия давать квасцы. Такое решение вопроса послужило также блестящим подтверждением справедливости периодического закона, который отводит двухатомному бериллию место среди типических элементов. Таким образом формулы соединения бериллия, будут следующие: ВеО – окись бериллия, белый порошок; Ве(ОН): – гидрат окиси бериллия слабое основание, растворимое в едких щелочах: хлористый бериллий BeCl2; негигроскопическая, легкорастворимая, кристаллическая серно-бериллиевая соль ВеSO4+4Н2O и др. Особого интереса (практичного) ни сам металл, ни его соединения не представляют.

    Беринг

    Беринг (Витус, или Иван Иванович, как его звали на Руси) – капитан-командор, первый русский мореплаватель, именем которого назван пролив, отделяющий Азию от Америки (хотя первый посетил его в 1648 г. казак Дежнев). Первый исследовал сев. берега Камчатки, вост. часть Азии, о. св. Лаврентия, о. св. Диомида; первый из всех европейских мореплавателей посетил моря Камчатское и Бобровское, названное впоследствии Беринговым, и открыл цепь о-в Алеутских, о-ва Шумагинские, Туманные, сев. западную часть Америки и бухту св. Илии. – Б. родился в 1680 г. в Ютландии, в русскую морскую службу поступил в 1704 г., с чином унтер-лейтенанта. Приглашая его, Петр основывался на представлениях о нем Сиверса и Сенявина, заявлявших, что он «в Ост-Индии был и обхождение знает». По свидетельству Миллера, в 1707 г. Б. был лейтенантом, а в 1710 г. – капитан-лейтенантом. Неизвестно только, в каких морях он плавал в это время и сам ли командовал судами или находился под командою. 1714 – 16 гг. Б. провел все почти время на море, побывал и в Копенгагене и в Архангельске. С 1716 г. по 1723 сведений о жизни Б. нет. Под 1723 г. в журналах адмиралтейств-коллегии находится постановление об отставке Б., которую он просил, не добившись желаемого им чина капитана первого ранга. Но в следующем году император отдает приказание коллегии пригласить снова на службу Б. и дать ему чин капитана 1-го ранга. С этого (1724) года Б. неизменно служил русскому флоту до самой смерти и всю свою деятельность посвятил решению вопроса, поставленного ему великим преобразователем: «соединяется или нет Азия с Америкой». С этим вопросом и просьбою снарядить экспедицию впервые обратились к Петру голландские ученые, во время его пребывания в Голландии, в 1717 г. ту же просьбу к Петру повторила и парижская академия наук. Отзывчивый преобразователь сочувственно отнесся к их просьбе, но политические события заставили его отложить выполнение этого дела до 1725 года. 23 декабря 1724 г. он собственноручно написал следующую инструкции для начальника экспедиции Витуса Беринга: 1) надлежит на Камчатке или в другом там месте сделать один или два бота с палубами, 2) на оных ботах возле земли, которая идет на Норд и по чаянии (понеже оной конца не знают), кажется та земля часть Америка, 3) для того искать, где оная сошлась с Америкою: и чтоб доехать до какого города европейских владений или ежели увидят какой корабль европейской проведать от него, как оный куст называют и взять на письме и самим побывать на берегу и взять подлинную ведомость и поставя на карту приезжать сюда.
    24 янв. 1725 г. выехал из Петербурга спутник Б. – Чириков со своею командою. 8 февраля прибыл он в Вологду, где через неделю к нему присоединился Б. с другими членами экспедиции. Число всех чинов, участников в экспедиции, как отправленных из Петербурга, так и присоединившихся в Тобольском Охотске, простиралось до 20, а всего под командою Б. было человек около 100. Из них, как более выдающихся и оставивших свои «журналы», следует назвать, кроме упомянутого лейтенанта Алексея Чирикова, гардемарина, впоследствии мичмана Петра Чаплина и лейтенанта Мартына Шпанберга. – Расстояние от Вологды до Тобольска экспедиция, получившая название первой камчатской экспедиции, прошла в 43 дня. После месячного отдыха она на 11 дощанниках продолжала путь по Иртышу. 23 мая Чаплин с отрядом в 10 человек был отправлен вперед, по направлению к Якутску. Все почти лето 25 года команда провела в дороге. Прозимовав в Илимске, откуда был послан Шпанберг, с отрядом из 39 человек, в Уст Кутсюй острог, на Енисей, для постройки 15 барок, Б. 26 мая 1726 г. на новых судах поплыл вниз по Енисею. 16 июля Б. прибыл в Якутск и только 30 июля 1727 г. на третий год по отправлении из Петербурга, он наконец прибыл в Охотск, откуда должно было начаться настоящее путешествие. Запасшись здесь провиантом и новыми судами, экспедиция 22 августа вышла из Охотска и морем через две недели прибыла в Большерецк (на Камчатке). Отсюда сухим путем отправилась в Нижне-камчатск, куда прибыла 11 марта 1728 г., употребив на весь путь (в 883 в.) около 2 мес. Нагрузив в Нижне-камчатске провиантом бот – «св. Гавриил», построенный там же, Б. со всею своею экспедицией сел на него и 13 июля 1728 г. вышел из устья р. Камчатки в море, держась северного направления между Азией и Америкой. Проведя более месяца в морском плавании между незнакомыми ему совершенно берегами, Б. достиг наконец 67° 18' с. ш. и убедившись здесь, на основании показаний чукчей, что далее берег простирается к западу и что стало быть «нельзя Азии соединяться с Америкою», почел свою миссию выполненной и с согласия всех членов экспедиции, боявшихся «попасть нечаянно в лед», повернул назад. 2 сент. 1728 г. Б. был уже в устье Камчатки, где зимовал, и 5 июня следующего года поехал по морю на восток, но, не встретив на 200-верстном (по его расчету) расстоянии от берега Камчатки земли, повернул обратно, обогнул м. Лопатку и 3 июля зашел в Большерецк. Через 20 дней был уже в устье р. Охоты, откуда и направился в обратный путь, в Петербург, в который прибыл 1 марта 1730 г. Здесь он представил правительству свой журнал, карты и два предложения, в которых, между прочим, высказывал желание о снаряжении новой экспедиции для исследования сев. и сев. вост. берегов Сибири. Адмиралтейсткая коллегия, которая рассматривала его журнал и карты, хотя и не совсем доверяла сделанному открытию Б., тем не менее ввиду «трудности экспедиции» исходатайствовала ему чин капитанкомандора и денежную награду – в размере 1000 рублей. Одобрены были сенатом и адмир. коллегией и «предложения» Б., а за этим одобрением последовало (28 дек. 1732 г. ) и высочайшее разрешение назначить новую экспедицию, известную под именем второй камчатской экспедиции. Целью ее было поставлено исследовать берега Ледовитого океана от Двины на В. до пролива между материками и морем и проплыть в Америку. Для лучшего выполнения этой цели экспедиция разделилась на несколько отрядов. Один из них, под начальством Муравьева и Павлова, занялся исследованием берегов от у. Двины до Оби. В течение 1784 – 35 гг. им удалось дойти только до Мутной губы. В след. году Муравьева, отданного под суд вместе с Павловым за «непристойные проступки», сменил лейтенант Малыгин, который в 1737 г. 11 сентября достиг наконец устья р. Оби.
    Другой отряд, которому было назначено проплыть от у. р. Оби до Чукотского Носа находился под начальством лейтенанта Овцына. Но последнего как-то постоянно заставала зима в момент отплытия, и в течении всех трех годов (1735 – 1737 г. ) ему только в последний год удалось вверх по Оби добраться до 72° 30' с. ш. Из других участников этого отряда, выступавших для самостоятельных исследований, следует указать на лейтенанта Прончищева, которому удалось добраться до у. Таймыра (1736 г.), Лассетуса, погибшего вместе с значительною частью своего отряда в Харулах, между Яною и Индигиркою (1735 г.), и лейтенанта Лаптева, имеющего едва ли не более всех участников, после Чирикова, второй камчатской экспедиции прав на память о нем, как о энергичном, деятельном и счастливом путешественнике. После неудачной попытки, в 1736 г., пробраться из Якутска в Камчатку, что имел в виду и Лассециус, Лаптев, по предписанию сената, в 1739 г., 29 июня вышел из Лены и в конце августа достиг р. Индигирки, зимовал здесь и с наступлением лета поплыл вдоль берегов до Колымы, откуда в 1740 г. пришел пешком через Анадырский острог в Якутск. Наконец, выполнение, так сказать, третьей задачи – проплыть морем в Америку, легло на самого Беринга. Он выступил из Петербурга в начале 1733 г., но за дальностью пути, медленностью в перевозке множества припасов и наконец вследствие препятствий, встреченных в Охотске при строении четырех мореходных судов, мог выйти в море из Охотска только в сентябре 1740 года. Придя в Петропавловскую гавань, он остался здесь зимовать. 4 июня 1741 г. вышел Б. в море на двух судах: «Петр» и «Павел», из которых одним командовал Чириков. На предварительном совете решено было держаться юго-вост. направлении до тех пор пока не встретят земли. Но не встретив ее и под 50° ш., они поворачивают прямо на восток. Вскоре их разлучает буря и они продолжают плыть отдельно, не увидевшись уже более никогда. В этом восточном направлении Чирикову первому посчастливилось встретить землю – 15 июля под 56°, а Берингу – 18 июля, под 58°28' с. ш. После того, как посланные на берег люди не вернулись, а другой высадки за недостатком гребных судов сделать нельзя было, Чириков повернул обратно к Камчатке. Беринг, между тем, открывает бухту св. Илии, представляющую совершенно безопасную гавань, соседние с неизвестным ему материком острова, крейсирует недалеко от берегов, на неизвестном море в течение сентября и октября, когда свирепствовала сильная буря, и наконец решается идти в обратный путь, в Камчатку. Этот обратный путь стоил жизни многим членам экспедиции и самому командиру. Страшная буря и ветхость судна и снастей сделали его игрушкою ветра, а недостаток в съестных припасах, пресной воде, болезни и холод лишили возможности плавающих не только бороться с ветром, но исполнять самое необходимое на корабле. В таком беспомощном состоянии он был сначала прибит к подводной скале, а затем нахлынувшая волна перебросила судно через риф на тихое место, где на 41/2 саженях глубины и в 300 с. от берега опустили якорь на песчаное дно. Это был остров Авача, который теперь называется Беринговым. Он расположен в 185 км. от Камчатки, под 55°17' с. ш. и 165°46 з. д. (от Гринвича), принадлежит к береговой области Сибири, пространством около 1600 кв. км. безлесен и неплодороден, но богат пушными зверями. Он со всех сторон окружен подводными камнями и только в одном месте имеет свободный, но узкий проход. Сюда-то именно и попало судно Б. С трудом высадились на него путешественники, не зная, где они находятся и как отсюда попасть в Камчатку, почти совершенно лишенные съестных припасов и страдающие от разных болезней. Эти причины свели в могилу очень многих из них и вместе с тем самого Беринга, скончавшегося 8 декабря 1741 г. Оставшиеся в живых спутники Б. почтили своего командора, как могли: вынули его тело из ямы, в которой он стоял по пояс заваленный песком от холода, предали земле и над могилою поставили деревянный крест, замененный в 1822 г. памятником; в 1866 г. был ему поставлен другой памятник в Петропавловске. Так окончил свою жизнь первый русский мореплаватель, Витус Б., человек довольно образованный по тому времени, набожный, всеми любимый за свою «кротость и смирение», но весьма неэнергичный и несмелый путешественник, который, по словам Штедлера, его спутника, был более способен «с примерною ревностью и усердием исполнять поручения начальства», и «нередко сам признавался, что вторая Камчатская экспедиция свыше сил его». И скажем еще несколько слов о дальнейшей судьбе спутников Б. Питаясь мясом морских животных (бобров, морских котов и др. ), они прожили здесь до августа следующего года (1742). Наконец решили из остатков разбитого корабля построить новый, и на нем в начале августа выехали в море. 25 числа этого месяца они увидели берег Камчатки, а 27 бросили якорь в Петропавловском порте. В 1743 г. они прибыли на своем судне в Охотск, отсюда направились в Петербург, которого достигли далеко не все, выступившие из Охотска. Последними вернулись в Петербург Чириков (1747) и Уессель (1749). Несмотря на многочисленные трудности, по большей части, непреодолимые по тогдашним средствам, эта экспедиция значительно расширила. географ. сведения о берегах Ледовитого океана, низовьях больших сибирских рек, познакомила также с этнографическими особенностями обитателей Сибири и показала возможность плавания по Ледовитому океану, вдоль берегов, в течение летнего времени. Ср. «Заслуги Петра В. по части распространения географических познаний» (Зап. имп. русск, геогр. общ.", т. III); В. Н. Берх, «Первое морское путешествие Россиян»; его же, «Жизнеописание Беринга» («Русский Архив», 1823 год, кн. VI); Соколов, «Беринг и Чириков» («Сев. Пчела», 1849 г., №98 – 99); «Первая камчатская экспедиция» («Зап. гидрограф. департамента», т. VIII и "Отеч. Зап. ", 1851 г., № 3); ст. Стренцеля, «Россия экспедиции» («Кронштадтский Вестник», 1876 г., № 78 – 127); Вахтин, «Первые труженики моря» (Спб., 1890).

    Беркли

    Беркли (Джордж Berkeley) – клюнский епископ в Ирландии, известный своею системою спиритуалистической философии, род. в 1684 году, умер в 1763 году, получил образование в дублинском университете. В 1721 г. он был назначен придворным проповедником наместника ирландского герцога Грефтона, а вскоре произведен в деканы г. Дерри. Получив, по завещанию, довольно крупное наследство, Б. сделал предложение основать на Бермудских островах миссионерское учебное заведение для обращения язычников Сев. Америки в христианство; план Б. не только был встречен сочувственно влиятельнейшими представителями английской аристократии, но и нашел поддержку в парламенте, так что в 1728 г. он оставил свое деканство и с некоторыми единомышленниками отправился в Род Эйланд, чтобы приступить к исполнены своего плана. Дело окончилось, однако, самым неожиданным образом: удалившись на Бермудские о-ва, миссия была забыта и английским обществом и парламентом и, за недостатком средств, должна была вернуться обратно. Б. обладал обширным и многосторонним образованием, не был чужд ни одной отрасли человеческого знания и благородным характером внушал к себе уважение во всех приходивших с ним в соприкосновение. Философское мировоззрение Беркли развилось отчасти, как протест против господствовавших в его время реалистических и материалистических идей, отчасти же под влиянием сенсуализма Локка. По учению Б. только дух существует на самом деле, весь же материальный мир является одним обманом наших чувств; непроизвольность этого обмана коренится в первоначальных представлениях, возбужденных душою всех душ – самим Богом. Этот спиритуализм Б. послужил поводом для многочисленных недоразумений и возбудил против себя как философов, так и богословов. Приводим наиболее известные сочинения Б., в которых изложено и развито его философское учение: – «Treatise on the principles of human knowledge» (Лонд., 1710); «Three dialogues between Hylas and Philonous» (Лонд., 1713) и «Alciphron or the minute philosopher» (Лонд., 1732). Из трудов Б. по физике обратило на себя внимание сочинение: «Theory of vision» (Лонд., 1709; новое изд., с примечаниями Коуелея, Лонд., 1860), в котором впервые устанавливалось точное различие между впечатлениями зрения и осязания. Собрание «Woorks» изданы (2 т., Лонд., 1784; 2 т. 1843, 4 т., Лонд., 1871). Ср. Frederich, «Ueber B. s Idealismus» (Берл., 1870).

    Беркут

    Беркут (Aquila imperialis) – имеет 80 – 86 см. длины; он черно-бурого цвета с более светлыми концами затылочных перьев и с белыми плечами; хвост с пепельносерым побегом и неправильными полосами, пятка покрыта темными перьями; концы крыльев заходят на конец хвоста; ноздри расположены поперечно. Молодые птицы желтовато бурого цвета с более темными пятнами. Только что вылупившиеся птенцы покрыты белым пухом. Б. водится в юго-восточной Европе, Западной Азии и Северной Африке. Это преимущественно степная птица. По образу жизни Б. сходен с другими орлами . Охота с беркутом производится исключительно за четвероногими, как то волками, лисицами, корсаками, сайгаками, зайцами и даже кабанами. В настоящее время эта охота сохранилась лишь в Оренбургских степях, у киргизов и башкирцев, и в наших азиатских владениях. К охоте, обыкновенно, приучают молодых, но уже летающих беркутов и начинают с того, что морят их голодом и бессонницей. Научив, затем, их летать на длинной прочной бечевке к мясной приманке, привязывают на бревно, верхом, живую собаку с привязанным к ее спине куском свежего мяса. Продержав беркута дней пять совсем голодным, выносят его к собаке с надетым на голову его особого рода кожаным колпаком; как только сдернуть этот колпак, беркут, с быстротою молнии, бросается на собаку и впивается в ее спину, причем страх, визг и страдания несчастного животного только еще более возбуждают голодную птицу. После нескольких таких уроков беркут бывает готов к охоте, а вместе с тем, настолько привыкает с своему хозяину, что не стремится более улететь от него. Так как беркут весит не менее 15 фунтов, то, понятно, что, выезжая на охоту, его не берут на руку, подобно соколам или ястребам, но вывозят, обыкновенно, на лошади. Для этого к луке седла укрепляется деревянная или железная сошка с приделанною к ней выемчатою перекладиною, на которую кладется рука всадника. На руку надевается трубка из самой толстой конины и такая же рукавина, чтобы беркут, который садится, обыкновенно, со всего разлета на руку охотника, не помял бы ее и не ранил бы острыми когтями. Охота с беркутом заключается в том, что киргизы, подскакав к зверю на такое расстояние, чтобы беркут, поднявшись на воздухе, мог бы высмотреть его, ослабляют путы на ногах беркута и, сдернув с его головы колпак, особым гиканьем натравляют его на зверя; взлетевшая птица с необыкновенною быстротою нападает на преследуемое животное, вцепляется в него когтями и либо долбит ему клювом голову, либо же перекусывает горло. Подскакивая охотники принимают зверя, тут же снимают с него шкуру и дают беркуту, в награду, кусок мяса, после чего снова надевают на него колпак, стягивают ему ноги путами и садят на седло. Охота с беркутом производится с 15 августа по 1 мая, в остальное же время года он болезненно линяет. К нашему двору беркуты были привезены в последний раз в 1856 г., по случаю коронования императора Александра II, и ими травили волков и лисиц.

    Берлиоз

    Берлиоз (Гектор Berlioz) – замечательный французский композитор и музыкальный критик. род. в La Cote St. Andre 1 декабря 1803 г. Его отец был доктором и готовил сына к такому же поприщу, почему и отправил его в Париж. Немолодой человек, увлеченный непреодолимым стремлением к музыке, покинул занятие медициною и поступил в консерваторию, где его учителем теории композиции был Рейха. Б. не перенес, однако, строгих требований этого педагога, особенно сурового с ним обращения, почему вскоре покинул консерваторию и начал самостоятельно развивать свои музыкальные дарования. Первое самостоятельное произведение Б, исполненное публично в церквах St Roche и St. Eustache, когда ему минуло всего лишь 22 г., была месса, не имевшая, однако, тогда никакого успеха. В 1826 г. Б. снова поступил в консерваторию и под руководством Лесюера прилежно занялся теорией музыки. В 1828 – 30 гг. вновь были исполнены несколько произведений Б.: – увертюры «Ваверлей», «Francs-juges» и «Фантастическая симфония» (эпизод из жизни артиста). Хотя эти произведения также не встретили особенного сочувствия, тем не менее они обратили на молодого композитора внимание публики. Начиная с 1828 г., Б. стал не без успеха выступать на поприще музыкального критика и, после долгих и тщетных ожиданий справедливой оценки его композиторских трудов, он в 1830 г. за написанную им на конкурс кантату «Сарданапал» получил, наконец, от парижской консерватории первую музыкальную премию (Prix de Rome), связанную с посылкою лауреата в Рим, на казенный счет. Таким образом ему дана была возможность посетить Италию, из которой он, однако, возвратился через 18 месяцев убежденным противником итальянской музыки. Из своего путешествия Б. привез с собою увертюру «Король Лир» и симфоническое произведение «Le retour a la vie», названное им «мелологом» (смесь инструментальной и вокальной музыки с декламацией), которое составляет продолжение «Фантастической симфонии». С 1834 г. положение Б. в Париже улучшилось, особенно после того, как он сделался сотрудником во вновь основанной музыкальной газете «Gazette musicale de Paris», а вслед затем и в «Journal des Debats». Работая в этих изданиях до 1864 г., Б. приобрел репутацию строгого и серьезного критика. В 1839 г. он был назначен библиотекарем консерватории, а с 1856 г. – членом Академии. Б. умер в Париже 9 марта 1869 г. В 1868 г. он посетил Россию, где с огромным успехом дирижировал в симфонических концертах русск. муз. общества. Из многочисленных его произведений особенного внимания заслуживают: симфония «Гарольд в Италии» (1834), «Реквием» (1837), опера «Бенвенуто Челлини» (1838), симфония кантата «Ромео и Жюльетта» (1839), «Погребальная и торжественная симфония» (1640 г.), при открытии июльской колонны), драматическая легенда «Гибель Фауста» (1846 г.), оратория «Детство Христа» (1854), «Те Deum» для двух хоров (1856), комическая опера: «Беатриче и Бенедикт» (1862) и опера «Траянцы в Карфагене» (1864). Текст к последним двум операм, равно как и к «Фаусту», к «Детству Христа» и к др. произведениям, был сочинен самим Б. Из литературных произведений Б. наиболее выдаются: «Voyage musical en Allemagne et en Italic» (Париж, 1854), «Les Soirees de l'orchestre» (Париж, 1853; 2 изд. 1854), "Les grotesques de la musiques (Париж, 1859), «A travers chant» (Париж, 1862), «Traite d'instrumentation» (Париж, 1844). Причина разноречивости отзывов о Б., как о композиторе, зависит от того, что он с самого начала своей музыкальной деятельности пошел по совершенно новой, вполне самостоятельной дороге. Он тесно примыкал к новому, развивавшемуся в то время в Германии музыкальному направлению и, когда в 1844 г. посетил Германию, то был в последней гораздо больше оценен, чем в своем отечестве. В России Б. уже давно получил свою оценку. После своей смерти, а в особенности после Франко-прусской войны 1870 г., когда во Франции с особою силою пробудилось национальное, патриотическое чувство, произведения Б. приобрели большую популярность среди его соотечественников. Значение Б. в области искусства заключается в его глубоком понимании инструментов и в мастерском их применении в оркестровке. Его партитуры полны новых и смелых оркестровых эффектов. Большим распространением пользуется его трактат об инструментовке, переведенный на многие языки. По смерти Б. появились незадолго пред тем написанные им «Memoires» (Париж, 1870), «Correspondance inedite 1810 – 68» (1878). Ср. «Jullien Hector В.» (1882); Hippeau, «В., l'homme et l'artiste» (3 т., Пар, 1863 – 85); Ernst, "De l'oeuvre dramatique de H. B. " (1884); Pohl, «H. B. Studien u. Erinnerungen»; Трифонов, «Гектор Б.» («Вестн. Европы», 1885, IX – X).

    Берн

    Берн – главный город швейцарского кантона того же имени, с 1884 г. столица швейцарского союза, лежит на высоте 636 м. над уров. м. (Munster Plattform), на полуострове, по левому берегу Аары, 47151 жит., между которыми 39942 реформатов, 3455 католиков, 385 евреев, 305 остальных исповеданий. Б. – один из наилучше построенных городов Швейцарии; улицы и площади просторны, правильно распланированы и прорезаны многочисленными каналами, питаемыми р. Аарой. Положение города на высоком (в 30 – 40 м.), омываемом Аарой, скалистом плато, напоминающее положение древних замков и массивная постройка домов, возведенных большею частью из песчаника, придают городу строгий величественный характер. Из средневековых построек в Б. не уцелело ни одной, вследствие пожара 1405 г., уничтожившего почти весь город; большинство старых зданий относится к XVII и XVIII вв. Замечательнейшим старинным зданием (постройки 1421 – 1612 гг.) является грандиозный собор в позднейшем готическом стиле, с высотой, в 62 м., недоконченной башней, украшенными превосходной живописью окнами и большим органом. Не примыкающей к южной стене собора платформе возведена терраса, покоящаяся на высоких, в 30 м., стенах, обсаженная рядами деревьев и служащая излюбленным местом прогулки бернцев. Терраса украшена статуей основателя города, герцога Бертольда V Церингенского, с высоты ее открывается роскошный вид па Альпы и ближайшие окрестности. Пред главным входом собора, в западной стене, находится памятник победителю при Лаупене (1339) Рудольфу Эрлахскому. Ратуша и башня, на которой помещены замечательные своим механизмом часы, построены непосредственно за пожаром 1405 г.; многочисленные колодцы, частью прекрасной работы, в стиле Возрождения, украшенные оригинальными статуями, относятся преимущественно к XVI ст. К XVIII в. относятся здания: церкви св. Духа, роскошного, напоминающего своей постройкой дворец, общественного госпиталя, монетного двора, т. наз. «Kornhaus», с его грандиозными погребами и складами, театра, городской библиотеки с 1500 рукописями, ценными инкунабулами и 75000 томов, т. ваз. Stift, т. е. здание высшего управлении кантоном, где происходят заседания Большого Совета, и т. наз. Eriacherhof, здания городского управления. Из новейших построек замечательны: здание союзного правительства («Bundespalast»), монументальное здание в стиле флорентинских дворцов, естественно исторический и художественный музей – два роскошных здания в стиле ренессанс (заключенные постройкой в 1881 и 1879 гг.), католическая церковь в романо-готическом стиле, некоторые военные здания (казармы, цейхгауз) в 1 км., и лечебница для душевно больных (Waldau) в 3 км. к северо-востоку от города.
    Ограниченный с трех сторон рекой Аарой, Берн, вырастая из городского вала, частью уничтоженного, частью превращенного в бульвары, распространялся в западном направлении, где возникли пять предместий веерообразно расходящихся от старого города. Через Аару ведут 6 мостов: в восточной части расположен т. наз. Ваrengraben (медвежий ров), в котором с древних времен, по сохранившемуся обычаю, город содержит в особом помещении, открытом для публики, несколько экземпляров медведей, только потому, что на гербе кантона и города Б. фигурирует медведь. Будучи в течение ряда веков резиденцией многих могущественных, воинственных аристократических фамилий, и теперь сосредоточивая в себе кантональное общее союзное правительство и иностранные представительства, Б. является скорее административно-чиновничьим, чем торгово-промышленным центром. В Б., кроме элементарных и многих частных училищ, имеются: два второразрядных училища для мальчиков, женское училище с учительскими и коммерческими курсами, гимназия с прогимназией, реальное и коммерческие училища и основанный в 1834 году университет, в связи с которым находится ветеринарный институт, астрономическая обсерватория и ботанический сад. Из существующих здесь ученых обществ замечательны: общество естествоиспытателей, историческое, географическое и экономическое. Благотворительных учреждений в Б. очень много; к ним, кроме названного выше госпиталя, относятся: женская и детская больница, общественная, по имени учредителя носящая название Циглеровой больницы, приюты для престарелых и слепых. Наиболее плодотворную деятельность на поприще благотворительности проявляют два существующие здесь общества вспомоществования бедным. В последнее время в Б. замечается также подъем торговой и промышленной деятельности, в чем вообще, город значительно уступает прочим швейцарским центрам. Для многих фабричных производств в Б. пользуются как двигательной силой водой, отведенной из Аары плотиной в канал. Наиболее значительны производства изделий шерстяных, шелковых, хлопчатобумажных, изготовление физических и математических инструментов и приборов, шоколадные фабрики и пр. Развитию торговли способствуют местные кредитные учреждения, а также пять железнодорожных путей, соединяющих Б. с Ольтеном, Туном. Лангнау Люцерном, Бильем Юрой и Фрейбург Лозанной. Значительному оживлению торговли в Б. способствуют еще две ярмарки в году.
    Окрестности города удивительно хороши; тенистые аллеи высоких деревьев ведут по всем направлениям к пунктам, с которых открываются великолепнейшие ландшафты. Наиболее посещаются: Schanzii, т. наз. JengePromenade и Гуртен (860 м.), с вершины которого открывается обширнейшая, несравненная панорама плоскогорья до Юры и Альп, от Пилата до Савойских гор. Ср. Tscharвег, "Historie der Stadt В. ж (2 т., Берн, 1765 – 66); Walthard, «Description topographiquo et bistorique de la ville de B.» (Берн, 1827); «Вегпег Taschenbucher» (Берн, 1850 – 82). Wottenwyl, «Geschichte d. Stadt u. Landschaft В.» (2 т., Шаффгаузен, 1872); O. Мартенс, «50-летний юбилей Б. унив.» (Вестн. Евр., 1884).

    Бернадот

    Бернадот (Жан-Баптист-Жюль Bernadotte) – уроженец г. По (Ю. Франции, сын адвоката; в 1780 г. вступил в военную службу рядовым, но во время Революции стал быстро возвышаться в чинах, так что в бою при Флерюсе (1794) уже командовал дивизией; затем участвовал в кампаниях на Рейне, Майне и в Ирландии, а в 1800 г. подавил восстание роялистов в Вандее. В 1804 г. Б. был произведен в маршалы и сделан наместником Ганновера, а в 1805 за участие в победах при Ульме и Аустерлице получил титул князя Понтекорво. В 1806, командуя им арм. корпусом, он разбил пруссаков при Галле, преследовал Блюхера до Любека и принудил его к капитуляции (7 ноября). После того Б. стоял во главе франц. войск, расположенных в. сев. Германии и Дании, и сражался при Моруагене (2 янв. 1807). В 1809 г. он начальствовал 9-м франц. корпусом и прогнал англичан, занявших Вальхерн. – Гуманное обращение его с пленными шведами, захваченными в Траве, сделало имя Б. на столько популярным в Швеции, что государств совет, собранный королем Карлом XIII для избрания ему преемника, единогласно решил предложить корону Б., если он примет лютеранскую веру. По получении его согласия на это, он, 31 опт. 1810 г., был представлен собранию государственных чинов в Стокгольме, а 5 ноября. усыновлен королем и с того времени был регентом Швеции, на престол которой вступил в 1818 г., под именем Карла XIV. 8 марта 1844.

    Бернар

    Бернар (Клод, Claude Bernard) – знаменитый французский физиолог, родился 12 июля 1813 г. в С. Жюльене (департамент Роны), изучал в Париже медицину, был ассистентом Мажанди; в 1854 г. занял кафедру общей физиологии в парижском университете, в 1855 г. кафедру экспериментальной физиологии в College de France. Его первые научные исследования касались вопроса об отделениях пищеварительного канала и их роли в пищеварении. В «Gazette Мedicale» за 1844 г. напечатана его статья об отделении желудочного сока и о действии его на пищевые вещества; вслед за этим им был напечатан целый ряд исследований о слюне, о кишечном соке, о влиянии нервов на процессы пищеварения и др. Особенную известность доставила ему статья его «Recherches sur les usages du pancreas», помещенная в "Comptes rendus de «l'Academiedes sciences» (1856), где он доказал участие сока поджелудочной железы в переваривании жиров. Одновременно обнародовал он свои первые исследования над образованием сахара в печени. В 1854 г. Б. был избран членом академии наук; в 1856 издал свои лекций, читанные в College de France. Во время Второй империи он был сделан сенатором (1869 – 1870). Бернар был также членом французской академии. Он умер 10 февр. 1878 г. в Париже. Его работы, кроме многих замечательных открытий, которыми он обогатил науку) имели большое философское значение и повлияли на все направление физиологии и смежных наук. Б. был основателем экспериментальной физиологии и стремился отвести опыту такое же место в биологических исследованиях, какое он давно занимает в физико-химических. Принцип детерминизма, который он проповедовал, заключался в стремлении подыскать ближайшие материальные причины каждого явления: он окончательно отбросил учение об особенной «жизненной силе», которою прежде физиологи облекали различный явления органического Mира в отличие от неорганического. Изучая нормальную и патологическую физиологию человеческого организма, он стремился основать экспериментальную медицину, мысль, которая казалась утопической врачам-клиницистам его времени. Главнейшие сочинения Б. суть: «Lemons de Physiologic experimentale appliquee a la medicine» (2 т., 1854 – 65); «Lemons sur les effets des substances toxiques et medicamenteuses» (1857); «Lemons sur la physiologic et la pathologie du systeme nerveux» (1858); «Lemons sur les proprietes physiologiques et les alterations pathologiques des liquides deForganisme» (1859); «Lemons depathologie experimentale» (1871); «Lemons sur les anesthsiques et sur l'asphyxie» (1874); «Lemons sur fa chaleur animale» (1876); «Legons sur la diabete et la glycogenese animale» (1877); «Lemons sur les proprietes des tissus vivauts» (1866); «Lemons sur les phenomenes de la vie communs aux animaux et aux vegetaux» (1878 – 79); «Pbysologie generale» (1872); «Lemons de physiologic operative» (1879); «La science experimentale» (1878, сборник разных статей); «Introduction №l a mеdecine experimentale» (1865). Между русскими переводами отметим: «Лекции физиологии и патологии нервной системы» (перев. Н. Макарова, 2 т.; Спб., 1866 – 67); «Введение к изучению опытной медицины» (перев. Страхова, Спб., 1866); "Курс общей физиологии. Жизненные явления, общие животным и растениям (перев. М. Антоновича, Спб., 1878), «Курс общей физиологии. Свойства живых тканей» (перев. под ред. Соловьева, Спб., 1867); «Об отношением функциональных и питательных явлений» (перев. Тарханова, Спб., 1875); «Физиология сердца и отношение его к головному мозгу», лекция, перев. под ред. Н. Соловьева (Спб., 1867).

    Бернардинцы

    Бернардинцы или Бернардинские монахи – это название носили во Франции и Италии цистерцианские монахи, придерживавшиеся более строгого устава бенедиктинского, в память св. Бернарда Клервоского. В Польше и Литве Б. называли орден, который по отношению к соблюдению монашеской дисциплины занимал среднее положение между меньшим и строжайшим уставами св. Франдаска Ассизского и именовался меньшею братьею, обсервантами. Этих монахов в других странах называли францисканцами; польские же францисканцы, имевшие одинаковый с Б., но менее строгий устав, в противоположность последним, имевшим право владеть недвижимыми имуществами и капиталами, не прибегая к сыскиванию пропитаны милостынею, составляли отдельный от Б. монашеский орден, известный под названием францисканцев или конвентуалов. Обсервантов же назвали в Польше бернардинцами от церкви, построенной в 1453 г. Казимиром IV Ягеллоном в честь св. Бернарда Сиенского, главного преобразователя этого ордена. После утверждения первоначального устава св. Франциска папою Иннокентием III сначала в 1210 г. лишь словесно, без издания о том буллы, потом в 1215 г. на вселенском третьем Лютеранском соборе, и после смерти основателя этого ордена, между последователями его произошло разноглаcиe относительно степени соблюдения предписаний устава. Одни проповедовали строгое, без малейшего послабления исполнение всех правил, согласно данному обету, другие же утверждали, что подражание нищенской и суровой жизни св. Франциска представляется превышающим человеческие силы, а потому совершенно невозможным. В виду этого различия во взглядах, в отдельных монастырях образовались различные монашеские общины, хотя в общих чертах жившие по одному уставу, но отличавшиеся друг от друга большею или меньшею строгостью духовной дисциплины, и не подчинявшиеся одному общему для всего ордена начальнику. Происшедшие вследствие этого неурядицы и злоупотребления заставили папу Льва Х издать 29 мая 1517 г. особую буллу, которою над всеми монахами францисканского ордена устанавливался один, избираемый из обсервантов, начальник со званием «генерала францисканского ордена»; отдельным же, различествующим между собою по соблюдению устава общинам предоставлено иметь начальников под именем «генеральных магистров». Строгость жизни и заслуги меньшей братьи или миноритов вскоре доставили им такую популярность и значение, что уже 9 лет после утверждения папою франдисканского ордена, в совещаниях генерального капитула в Амизи участвовало до 5000 депутатов от разных монастырей этого ордена. Число последних быстро увеличивалось, благодаря щедрым пожертвованиям, делаемым в пользу этого ордена набожным средневековым населением всех государств Западной Европы. В 1506 г. в 48 бернардинских «провинциях» было во всей Европе 1252 монастыря, в 1788 г. число провинций возросло до 170, монастырей же мужских – до 5580 и женских – до 848, с 69000 монахов и монахин. Этот монашеский орден заключает с себе три разряда (ordines) лиц, к нему принадлежащих, именно: первый, состоящий из священников и клерков, обязанных на ряду с церковной деятельностью заниматься науками, второй – из светских послушников или так называемых «лаиков профессоров» (laici professi), дающих одинаково с первыми обет послушания, целомудрия и нищенства, почему имеют право носить капюшон, но от первых отличаются тем, что не обязаны обладать какими бы то ни было научными познаниями, и наконец третий, который составляли миряне, дающие обет повиновения и целомудрия, но могущие свободно распоряжаться своим имуществом и отказывать его по завещанию. Этот разряд носит название «тердиариев» и, как не исполняющий всех обетов монашества, лишен права носить капюшоны. Из обсервантов трое достигли папского престола, именно: Николай IV, Сикст IV и Александр V; кардиналов из монахов этого ордена до 1563 г. было 29, патриархов – 7; архиепископов – 153; епископов – 1513, апостольских и монарших легатов – 202; святых, торжественно канонизированных – 28; беатифидированных – 100; мучеников до 1500. В виду значительных услуг, оказанных обсервантами церкви, папы Иннокентия VI предоставил им в 1342 г. исключительное право охранения Гроба Господня и других святых мест в Палестине, в силу чего там возникло много монастырей этого ордена, а иерусалимский «гвардиан» или архимандрит его стал с тех пор апостольским комиссаром всей Азии, с правом епископского служения. В память чудесного сновидения папы Иннокентия III, которому, перед утвержденном ордена, явился во сне св. Франциск, поддерживающий на своих плечах распадающуюся лютеранскую базилику, до сих пор при короновании пап упоминается в торжественной литургии об этом святом. К францисканскому же ордену, но с более суровым чем у Б. уставом, принадлежат еще капуцины и реколлекты или реформаты . Б. носят темно-серые или коричневые рясы, с заплатками, в знак нищенства, опоясываются белым шерстяным шнурком с тремя узлами, напоминающими три главные обета, и бреют большую часть головы. На печати, общей всем отделениям бернардинского ордена, изображены две руки, скрещенные под крестом, одна из них голая, другая в рукаве, символически обозначающие общность страданий св. Франциска с Христом. Кроме того каждая провинция имеет свою особую печать с изображением различных святых.
    Бернардинцы в Польше. В 1452 г. Казимир IV Ягеллон предоставил Владиславу Венгру с тремя его товарищами, принадлежавшими к бернардинскому ордену, весьма тесное помещение в предместье Кракова при церкви св. Креста. В 1453 г. прибыл в Краков, дважды приглашаемый в Польшу королем Казимиром и кардиналом епископом краковским Зигневом Олесницким, св. Иван Капистран, ученик и последователь св. Бернарда Сиенского, преобразователя устава св. Франциска и основатель ордена Меньшей братии или Обсервантов, посланный последними в 1451 г. в Чехно для борьбы с тамошними гусситами. Произнесенные Капистраном перед церковью св. Войцеха проповеди сильно подействовали на краковское население: более 100 молодых людей оставило академию и постриглось в монахи. Такое увеличение числа бернардинцев, при невозможности поместить их при церкви св. Креста, склонило Ивана Олесницкого, воеводу сандомирского, внять увещаниям брата его кардинала и отвести им значительный участок земли под горою, за городскими стенами, при западных воротах, недалеко от замка на предместье, называемом Стародом и выстроить им здесь деревянный монастырь с церковью в честь св. Бернарда Сиенского. Это пожертвование было утверждено королевск, дипломом, выданным в марте 1454 г. В том же году княгиня Анна Мазовецкая, прибыв в Краков на бракосочетание короля с Елисаветою Австрийскою, познакомилась с Иваном Капистрацом и его братиею и по возвращении в Варшаву построила там на берегу Вислы каменный монастырь с церковью, снабдив его капиталом и выбрав его местом своего погребения. Церковь эта после пожара 1509 г. была возобновлена княгинею Мазовецкою Анною, урожденною Радзивилл. Вскоре и в других городах стали возникать Б. монастыри: в Кобылине – 1456 г.; в Познани – большой с двумя церквами в 1457 г.; в Люблине, основанный Яковом Куандтом (Quandt), советником магистрата, в 1460 г.; в Риге – в 1463 г. принадлежавший конвентуалам монастырь был отдан архиепископом Сильвестром обсервантам; в Калинине бернардинский монастырь был основан Иваном Грущинским, архиепископом гнезненским в 1465 г.; в Варте – Герардом из Брудзева, краковским каноником в 1467 г.; в Радоме – Николаем Казановским в 1468 г.; в Опатове – Тарном в 1472 г.; в Самборе в 1472 г.; в Быдгощи в 1480 г.; в Скемпе – Николаем Коспеньским, епископом холмским в 1498 г.; в Казимерже – Иваном Любранским, епископом познанским в 1514 г.; в Прасныше – Павлом Коспиком, мечником цехановским в 1687; в Зочеве – Рушковским из Рукшин, мечником галицким, в 1608 г.; в Казанове – Леронимом Казановским в 1623; в Петрокове – Фдоином, Станиславом и Лаврентаем Старчевскими в 1626; в Лукове – Еразмом Домашевским и Антонием Езерским. в 1628; в Карчовке – Мартином Шишковским, епископом краковским, в 1628; в Ленчице – Доротею Пиво, женою плоцкого подчашего, в 1632; в Кальварш – Сигизмундом Рачинским, в 1638; в Альвернии – Капистраном Корытницким, в 1638; в Видаве – Войцехом Венжиком, в 1638; в Остроленке – судьею Фомою Гоцлавским, в 1666; в Родечнице – Николаем Свирским, суфраганом (епископом викарием) холмским, в 1667; в Ратове – Фомою Варжинским, хорунжим холмским, в 1685; в Парадизе или Велькой-Воли – Казимиром Скурковским, в 1690; в Юзефове – иосифом Потоцким, в 1690; в Чернякове – Станиславом Любомирским, маршалом коронным, в 1691; в Стржегопине – Франциском Белинским, в 1693; в Кржеслине – Николаем Кучинским, в 1743; в Коле – Иваном Гинтцом из Рогова, каштеляном сандомирским, в 1766; в Еленце – Антоном Езерским, в 1749; в Кобылке – Мартином Залуским. Епископом суфраганом плоцким, вт. 1760 (первоначально принадлежал иезуитам) и наконец в Пржирове в Тыкоцине неизвестно кем и когда основанные.
    Бернардины появляются в Литве с 1468 г. Тогда же на счет некоего купца был построен в Ковне, близ впадения Вилии в Неман, первый их деревянный монастырь с церковью в честь св. Георгия. Впоследствии, именно в 1471 г., на земле, предоставленной ордену Станиславом Сандзивоевичем начали строить, с разрешения короля, каменный монастырь и церковь, которые были окончены лишь в 1504 г. В Вильно прибыли Б. со своим начальником Марианом Езюрковским, викарием новообразованной польской провинции, в 1469 г. по приглашению Казимира IV, который построил для них над рекою Вилейкой, близ королевской мельницы, большой деревянный монастырь с церковью в честь св. Франциска и Бернарда и на владение оными выдал диплом от 30 сентября 1469 г. Впоследствии королем Александром в 1500 г. был выстроен новый каменный монастырь подальше от мельницы, на том же месте, где он до сих пор находится. В постройке этой принимали участие Николай Радзивилль, виденский воевода, и брат его Юрий, кардинал, соединив на свой счет монастырь с церковью св. Анны и украсив церковь главами. Лероним же Ходкевич, каштелян виленский, пожертвовал монастырю близлежащий участок земли с дворцом и садами и снабдил церковь богатою утварью и отличным органом. В Гродне бернардинский монастырь был основан в 1494 г. Александром, великим князем литовским, но каменная церковь была построена лишь в 1695 г. на деньги, собранные частными лицами. Этот же великий князь основал также в 1498 бернардинский монастырь в Полоцке, впоследствии (в 1696) возобновленный Александром Служкой, воеводой полоцким, а будучи уже королем польским пожаловал виленским бернардинцам в 1504 году местечко Вудслав или Буду, в старостве марконском, в минском (ныне видейском) уезде, где они построили деревянный монастырь с церковью, на месте которого в 1643 был воздвигнут каменный, а в 1783 выстроена новая, прекрасная, большая церковь. Бернардинете монастыри находились еще в следующих литовских городах: в Несвиже, основанный кн. Николаем Христофором Радзивиллом в 1594; в Заславе – кн. Янушем Острожским в 1666;в Кретынге – Иваном Карлом Ходкевичем в 1610 (этот знаменитый гетман очень любил бернардинцев и отправляясь в путешествие или в поход всегда брал с собою одного или нескольких из них; во время войны с турками под Хотином при нем находились бернардинцы: Андрей Гронцюй и Сигизмунд Тышкевич; в Цытовянах – Андреем Волловичем, в 1614; в Минске – Кенсовским. в 1624; в Телыпах – кн. Сапегой, вел. канцлером литовским, в 1624; в Домбровне – Николаем Глебовичем, каштеляном виленским, в 1624 г.; в Слониме – Андреем и Екатериною Радванами, в 1630; в Ивье (ошмянского у.) – Николаем Кишкой из Цехановца, воеводой Мстиславским, в 1631; в Друе – Казимиром Львом Сапегой, под канцлером литовским, в 1653, в Брест Литовске – Галимским, в 1659 (здешние церкви и монастыри бернардинцев упразднены в 1830 г. и перестроены на помещение кадетского корпуса); в Слуцке, – кн. Богуславом Радзивиллом, в 1661; в Луцке – Агнессой Станишевской, урожденной Бронич; в Воложине – Иосифом Богуславом Служкой, придворным маршалом литовским, в 1681; в Могилеве – Федором Ржевуским, в 1687; в Трашкунах – Владиславом и Анной Соколовскими, в 1696; в Бшнице – Михаилом Казимиром Козеллом, кaзнaчeeм (podskarbi) литовским, в 1700; в Датнове – Иваном Бржостовским, референдарием литовским, в 1701; в Мстиславле – Иваном Гурко, хорунжим витебским, в 1727; и Велоне – Михаилом Pыком, в 1752; в Лукомле – Иваном Лукомским. Следуюище бернардинские монастыри были закрыты в 1832: в Орние, основанный Андреем Млоиким, старостой холмским, 1653; в Витебске – Иваном Храповицким, воеводой витебским, в 1676; в Микулине, – Марианом Огинским, каштеляном витебским, в 1720; в Глуске – Александром Полубинским, маршалом волко-выским, в 1662; в Мозыре, в Березине – Владиславом Пацем, хоруижним литовским, в 1737; в Селищах – Аосафатом Селявою, воеводой полоцким, в 1726; в Пинске – Михаилом Корыбутом, кн. Випшеведким, вел. гетманом литовским, в 1717; в Троках – Евстафием Волловичем, епископом виленским, в 1617; в Житомире – Кайетаном Илинским, вел. канцлером литовским, в 1764; в Янове, вивницкого у. Подольской губ.; в Ярмолинп. ах, Цуднове, Ворковидах, Яновке, и Юревичах.
    В Галиции находятся берн. монастыри в следующих местностях: в Львове – старый, деревянный, основанный Андреем Одровонжом, старостой львовским, воеводой подольским, в 1460 г. был уничтожен пожаром; нынешний, каменный построен Юрием Мнишком, воеводой сандомиреним, и окончен в 1630; в Самборе – Иваном Одровонжем, воеводой русским, в 1471; в Сокале – Станиславом Гамалинским, епископом холмским, и Иваном Остророгом, воеводой познанским, в 1599; в Зараже – Юрием Збарасеим, каштеляном краковским в 1637; в Лженеве – Матвеем Лестовским, каштеляном белзским, в 1637; в Гвоздце – Софией Пузына, в 1723; в Крыстынополе Щенсным Казимиром Потоцким, каштеляном краковским, в 1695; в Дукли, Пржеворске, Ржешове, в Лежайске – Лукою Опалинским в 1625; в Тарнове в Вадовицах.
    В княжестве Познанском Б. появляются с 1455 г. Здесь находились их монастыри: в Познани, основанный епископом Андреем из Внина в 1473; в Любове, Быдгоще, Гродзиске и Вехове – в 1502. Первоначально все находившейся в Польше бернардинские монастыри в числе 23 составляли одну «провинцию»; впоследствии развитие этого ордена повело к образованию Червонно Русск, провинции св. Михаила Арх. и Литовской св. Казимира. Позднее польские бернардинцы были разделены на две провинции: Велико и Малопольскую. 8 волынских монастырей изъявили желание быть включенными в Литовскую провинцию, что и было им дозволено в 1815 г. Залуский в своей «Церковной истории Польши» (HistoryJ'a polska duchowna), писанной в 1768, насчитывает бернардинских монастырей: в Малой Польше 20, в Великой Польше 37, в Литве 30 и в Галиции 25. Литовские бернардинцы оказали немалые услуги делу народного просвещения, содержа бесплатные уездные и приходские школы при некоторых из монастырей. Такие школы были в рашкунах, Датнове, Тельшах, Кретынге, Бенице, Будславе в Минске. Бернардинец является одним из самых популярных типов польского монашества, резко отличаясь от прочего черного духовенства. Он набожен и религиозен искренно, без фанатизма, нередко очень образован, хотя нисколько не старается выказывать свою богословскую мудрость, прост, откровения и почти всегда весел, почему и пользуется всеобщею любовью. Для приискания средств своему монастырю разъезжает он в маленькой тележке от поместья к поместью) везде встречая радушный пим, причем делает честь угощению своим громадным, перешедшим в пословицу аппетитом, и сообщив хозяевам все слышанные им по пути новости, развеселив рассказом и остроумным анекдотом, отправляется дальше, получив соответственную средствам хозяина лепту деньгами или натурою. Такие поездки для сбора милостыни в пользу ордена носили название «квесты» (kwesta), а собиратели – «квестарей» (kwestarz) и обеспечивали существование монастыря. В настоящее время в Царстве Польском и Западных губерниях лишь изредка в уцелевших еще католических монастырях можно встретить членов этого ордена, доживающих свой век. Исторические данные, относящиеся к Б. ордену мы находим в следующих сочинениях: «Хроника трех орденов, установленных св. отцом патриархом Франциском» (Kronika trzech zakonоw postanowionych od s. Ojca patriarchy Franciszka) Мартина из Улисбоны, португальца, переведенная с итальянского священником ордена Бернардинцев Бонавентурой Познанцем, (Краков, 1610 и Супрасль 1747); «Прибавлете к хроникам Меньшей Братии св. Франциска» (Addytament do kronik Braci Mniejszych s. Franciszka) Алексия Коралевича (Варшава, 1722). Рукописная история бернардинцев, в особенности польской провинции, Ивана Коморовского, а также история этого ордена в Польше, переписанная Людовиком Збончинскнм и Афанасием Кротостою с рукописей, сохранившихся в бернардинском монастыре в Мадриде, находится в библиотеке Залусских, вошедшей в состав Импер. публичной библиотеки в Петербурге.

    Бернини

    Бернини (Джовани Лоренцо Bernini) – знаменитый итальянский скульптор. художник и архитектор, род. в 1598 в Неаполе, очень рано проявил большой скульптурный талант – его первая работа, голова ребенка (мрамор), относится к 1608 г. – и восемнадцати лет создал замечательную группу «Аполлон и Дафна», отличающуюся необыкновенною нежностью очертаний. Апогея своей известности Б. достиг при папе Урбане VIII, который, для украшения храма св. Петра, поручил ему устройство часовни над гробом апостола. К лучшим работам Б. относятся памятники Урбану VIII, Александру VII и графине Матильде. В области архитектуры значительнейшей его работой является колоссальная колоннада у собора св. Петра. По приглашению Людовика XIV, Б. в 1665 г. отправился в Париж, где работал преимущественно над планами для постройки Луврского дворца; последний, однако, строился впоследствии по плану французского архитектора Клода Перро. Возвратившись в Рим, Б. умер в 1680 г. и погребен в церкви Санта-Мария Маджюре. Б. Был творцом нового светского стиля – барокко, ставшего в последующие века главнейшим фактором современного, культурного переворота в искусстве, но долгое время подвергавшегося преследованиям со стороны всяких приверженцев «академической» рутины, которым казалось, что внесенные Б. отступления от строгого классического стиля грозят водворением анархии в искусстве. Только в новейшее время критика воздала должное Б., как одному из величайших представителей искусства своего времени.

    Бернс

    Бернс (Роберт Burns) – род. 25 ноября 1759 г. в лачужке за две мили от Айра. Он был старшим сыном бедного фермера, неустанного труженика. «Поэт», говорит Карлейль, его лучший критик, «был счастлив, имея такого отца, трудолюбивого, прямодушного, предусмотрительного, преданного и умного человека, подобного которому трудно найти в обществе.... Будь он немного побогаче, обстоятельства жизни поэта сложились бы иначе, но в положении сына бедного фермера, он остался на всю жизнь пахарем». В тринадцать лет мальчик выучился сеять, а в пятнадцать он сделался главным работником на ферме, где работников не держали; в продолжение нескольких лет семья Бернса не знала мяса. К шестнадцати годам непосильная работа совершенно расстроила нервы Бернса. Он согнулся и стал страдать головными болями, сердцебиением и припадками меланхолии. Под влиянием этой же неприглядной обстановки, он с юности пристрастился к крепким напиткам. В киркосвальдской школе он хотя и немногому научился, но полюбил чтение до того, что даже в поле ходил с книгою в кармане. Ночью в холодной каморке Б. думал о балладах, а днем в поле придавал им новые формы и подбирал рифмы. В 1781 г. Б. отправился в Ирвин учиться чесать лен. Во время празднования нового года лавка их загорелась и Б., как истый поэт, остался с шестью пенсами в кармане. В это же время загорелось и его сердце несчастной страстью к соседке. Девушка смеялась над Б., а он приходил в отчаяние и стал искать утешения в обществе молодежи, где скоро приобрел репутацию веселого собеседника. Отец его умер, когда поэту минуло 25 лет, и умирая с ужасом думал, что семья его станет бедствовать еще более прежнего. Дела семьи покойного фермера действительно не улучшались, и ей пришлось переехать в другую местность. В это время Б. познакомился с своей будущей женой Джен Артур, отец которой, плотник, не соглашался на брак, а дочь не пожелала идти против отца. Бернсу оставалось только уехать куда-нибудь, он принял предложенное ему место бухгалтера в Ямайку и совсем было уже собрался. Но вот появляется первый том его стихотворений, изданный в Кильмарноке в июне 1786 г. Книга имела блестящий успех, хотя дала автору всего только 20 фунтов стерл. Но зато не было пахаря, не было работницы, которые не отдали бы свои заработанные гроши за томик Б. Все читали народного поэта, а кружок литераторов пригласил его в Эдинбург. Современники, видевшие Б. в этом кружке рассказывают, что он держал себя в высшей степени просто и непринужденно. Вальтер Скотт говорит о Б. таким образом: «Я был мальчик лет пятнадцати, когда Б. приехал в Эдинбург, я интересовался им и за знакомство с ним готов был отдать все на свете. Я видел его среди знаменитых литераторов. Конечно мы мальчики сидели в сторонке и молча смотрели и слушали. Я помню, как при взгляде на гравюру, изображавшую умирающего солдата, на глазах у него показались слезы. Он был коренастый, простой поселянин гораздо более массивный, чем его представляют на портретах. Глаза у него были большие и черные, и когда он говорил о чем-нибудь с жаром, они сверкали буквально точно уголья. Подобных глаз я положительно никогда не видывал. В Эдинбурге за ним очень ухаживали». После этих собраний, на которых он ставил в тупик профессоров и кружил головы герцогиням, он отправлялся ночевать к себе на чердак. Вильям Питт признал Б. великим поэтом, чего не признавали другие критики, задетые сатирою Б. Сельский поэт чувствовал себя неловко в городе среди чопорного общества, и когда вышел 3 том его стихотворений, давший ему до 400 фун. ст., Б. снял в Эллизжевде новую ферму, женился на той самой Джен, которую любил прежде, потерял свой небольшой капитал и продолжал писать. В 1789 г. он получил место сборщика податей с небольшим жалованьем в 50 ф. в год. В 1791 году ему дали такое же место в Демфри, но с 70 ф. жалованья. На следующий год ему предложили издать: «Melodies of Scotland with symphonies and accompaniments for the Pianoforte and Violin: the poetry by Robert Burns». К этому изданию он прибавил до ста песен, некоторые из коих и до сих пор поются шотландцами от Эдинбурга до Сан-Франциско. Гонорара он получил: шаль для жены, картину Давида Аллена и 5 фунтов деньгами! Поэт написал гневное письмо и закаялся сочинять когда-нибудь из-за денег. В последние года своей жизни он был изгнан из великосветского литературного общества из за своих революционных взглядов, и стал искать утешения в компании кутил и в крепких напитках. Б. почувствовал преждевременную старость. Руки у него дрожали, аппетит пропал и в апреле 1796 года он писал: «Кажется мне долго не придется снова взяться за лиру». 4 июля он совсем ослаб, а 12 написал своему кузену, прося у него в долг 10 фун., чтобы спасти себя от смерти в тюрьме. 21 его уже не стало, а 25 у него родился сын. Его похоронили с почестями и над могилой было произведено товарищами его даже три ружейных залпа. Б. не воспевал салонов, в которых провел около года. Природа поэтически влияла на него. Б. сам себя сравнивает с эоловой арфой, играющий при малейшем ветерке. Он относится с необыкновенным сочувствием ко всему окружающему его простому миру. Критики считают лучшим стихотворением Б. «Веселые нищие». В этом стихотворении он показывает, как живут отверженные обществом кутилы. Б. был человеком высокой нравственности и, не смотря на свои кутежи, высоко чтил истину; справедливость и милосердие. Могут ли шотландцы не любить его, когда в его стихах они, как в зеркале, видят свою дорогую родину, и выходцы на берегах Австралии, читая его, переносятся в поля своей далекой родной Шотландии. Собрание стихотворений Б. издано его другом Герри 4 т., Лондон, 1800, дополн. "Relics Robert В. ", 1808). С тех пор было много изданий (роскошное 8-ми томное Кеннингама, Лондон, 1835); Чемберса с превосходной биографией Б., 1873; Смита, 2 т., 1880; Петерсона, 6 т., Эдинб., 1880. Биографии Б. написаны Лакгартом (1828), Шарпом (1879). Превосходная характеристика поэта дана Карлейлем в его «Опытах» (т. 1, этот том имеется в русском переводе). Переводы отдельных стихотворений Бернса см. в хрестоматии Гербеля: «Английские Поэты».

    Бернулли

    Бернулли (Bernoulli) – семейство, давшее ряд замечательных людей, преимущественно в области математических наук. Родоначальник его Яков Б. (ум. 1583 г.), эмигрировал из Антверпена вовремя управления Фландрией герцога Альбы во Франкфурт; внук его, также Яков Б, род. 1598 г., поселился в Базеле и ум. в 1634 г. В Базеле члены семейства Б. приобрели выдающееся значение и многие из них занимали высшие государственные должности. Яков I Б., род. в 1654 г., профессор математики в Базеле, применил открытое Лейбницом и Ньютоном вычисление бесконечности к труднейшим вопросам геометрии и механики и открыл так называемые Бернуллиевы числа. Собрание его сочинений издано в Женеве (2 т., 1744). Брат его, Иоанн I Б., род. 1667 г. в Базеле, также был одним из величайших математиков своего времени. Предназначенный в детстве к коммерческой деятельности, Б. впоследствии весь отдался науке, изучая преимущественно медицину и математику, был сначала проф. математики в гренингенском университете, а по смерти брата Якова, Б. перешел на его кафедру в Базеле и занимал ее до самой смерти своей, в 1748 г. Б. открыл так назыв. calculus exponentialis и ознакомил с ним ученый мир в 1697 г., еще до Лейбница. Вместе с братом Яковом, Б. разрабатывал дифференциальное исчисление и попутно открыл интегральное исчисление. Полное собрание его ученых трудов появилось в Женеве (1742), а его переписка с Лейбницем (2 т., там же, 1745 г. ).
    – Племянник предыдущих, Николай Б., род. в 1687 г., изучал право, но преимущественно математику в Гренингене. В 1716 г. он, по рекомендации Лейбница, стал профессором математики в Падуе, в 1722 г. – профессором логики в Базеле, в 1731 г. профессором юридического факультета того же университета, и умер в 1769 г. В области математики Б. обогатил некоторыми открытиями Teopии вероятностей и интегральное исчисление.
    Николай Б. – старший сын Иоанна I Б., род. в 1695 г. в Базеле, был профессором юридического факультета бернского университета, и с 1725 г. – профессором математики в Петербурге, где и умер в 1726 г.
    – Его младший брат Даниил Б., род. в 1700 г. в Гренингене, изучал в Базеле медицину и математику. В 1725 г. получил приглашение из Петербурга, где был академиком по кафедре механики в академии наук. В 1733 г. Б. возвратился в Базель и занял в тамошнем университете кафедры анатомии и ботаники, а спустя некоторое время – физики, которую занимал до самой смерти, в 1788 г. Даниил Б. был одним из самых выдающихся физиков и математиков своего времени. Парижская академия наук десять раз присуждала ему премии, назначавшиеся за лучшие работы по вопросам математики и физики, а в 1734 г. он разделил с своим отцом Иоанном двойную премию той же академии за сочинение: «О причинах различного наклонения планетных орбит к солнечному экватору». В «Трудах» петербургской, парижской, берлинской и др. академий, членом которых состоял Б., помещено множество его ученых исследований. Капитальнейшим трудом его следует признать «Гидродинамику» (Страсб., 1738).
    – Иоанн Б., племянник предыдущего, род. в 1744 г., умер 1807 г. в Берлине в звании королевского астронома. Из многочисленных его сочинений наиболее замечательны: «Recueil pour les astronomes» (3 т., Берл., 1772 – 76); «Sammiung kurzer Reisebeschreibungen» (15 т., Берл., 1782 – 93); «Archiv zur neueren Geschichte, Geographie, Naturund Menschenkenntnis» (8 т., Берл., 1783 – 88). Из 2-х братьев его один – Даниил, род. 1751 г. в Базеле, в т 1834 г. там же, был доктором медицины и проф. риторики; другой, Яков Б., род. 1759 г. в Базеле, по окончании своего образования отправился в Петербург. где был профессором математики и здесь Б. женился на внучке Эйлера. умер в 1789 г. в звании академика.
    – Кристоф Б., сын последнего Данила Б., род. в 1782 г. в Базеле, воспитывался в Невшателе, сначала был на государ, службе, потом изучал естественные науки в Геттингене и в 1817 г. занял кафедру естественной истории в базельском университете. Он в 186З. Ему принадлежит заслуга разработки технологии на новых, рациональных основаниях. Из его многочисленных трудов замечательны: «Ueber den nachtheilgen Einfluss der Zuliftverfassung auf die Industrie» (Базель, 1822); «Anfangsgrunde der Dampfmaschinenlehre» (Базель, 1824); «Rationelle Darstellung der gesammten mechanischeo Baumwollspinerei» (Базель, 1829); «Vademecum des Mechanikers» (Базель, 1829); «Handbuch der Technologie» (2 т., Баз., 1833 – 34; 2 изд. 1840); «Handbuch der Dampfmaschinenlehre» (Штутг 1833; 5 изд., 1865); «Handbuch der industrielJen Physik, Mechanik und Hydraulik» (2 т., Штутг., 1834 – 35); «Handbuch der PopulatioDistik» (Ульм, 1840) и «TechnologischeHandencykiopadie» (Штутгарт, 1850). – Сын его, Иоганн Густав Б., род. 1811 г. в Базеле, умер в 1877 г., известен обработкой книги своего отца «Vademecum des Mechanikers» (16 изд., Штутгарт, 1878).
    – Иоганн Яков Б., род. 1831 г. в Базеле, был профессором истории тамошнего университета. Его сочинения трактуют большею частью об античных образцах пластического искусства. Из них замечательны: «Ueber die Laokoongruppe» (Базель, 1863); «Die Bildnisse des altern Scipio» (Базель, 1875); «Die Bildnisse beiuhmter Criechen» (Базель, 1877) и в особенности «Aphrodite» (Лейпц., 1874).
    – Карл Густав Б., брат предыдущего, род. в 1834 г. в Базеле, изучал медицину и естественные науки и путешествовал с научною целью по Гватемале. Результаты этого путешествия изложены большею частью в «Mitteilungen» Петерманна. Б.? 1878 г. в Сан-Франциско. Ему принадлежит также исследование по ботанике: «Die Gefasskryptogamen der Schweiz» (Базель, 1857).

    Берцелиус

    Берцелиус (Иоган Яков, барон фон-В.) – шведский химик, род. 29 авг. 1779 г. в Вестерлёсе, неподалеку от Линчёпинга, в Остготланде; первоначальное образование получил в линчёнсингской гимназии, а затем в упсальском университете, где изучал медицину и химию, под руководством Гана. Первым ученым трудом Б., после годичного пребывания в качестве ассистента у врача при минеральных водах в Медеви, является: «Nova analysis aquarum Mediviensium» (1800). Затем он опубликовал физиологическое исследование: «De electricitatis galvanicae in corpora organica effectu», за которое получил степень адъюнкт-профессора в медицинской школе, в Стокгольме (1802 г.); вскоре (в 1806 г.) он занял кафедру химии в военной академии, а год спустя сделался профессором медицины и фармации в Стокгольме где в 1807 г. основал шведское общество врачей. В 1808 г. Б. был избран в члены стокгольмской академии наук, где был президентом в 1810 году, а затем, в продолжение тридцати лет (1818 – 1848), постоянным секретарем академии, до самой своей смерти, последовавшей 17 авг. 1848 г. В 1818 г. он получил дворянство, а в 1835 г. – баронский титул. В 1819 г. Б. был в Париже, где, при содействии Бертолле, познакомился со знаменитейшими учеными того времени, с которыми вел потом переписку (Лапласом, Гей-Люссаком, Араго) Ампером, Дюлонгом, Френелем и др.). Сделавшись профессором, Б. всецело посвятил себя изучению химии и вскоре занял в числе ученых первой половины нынешнего столетия одно аз самых почетных мест. Крайне трудно представить в беглом и сжатом очерке всю важность и значение деятельности Б., настолько тесно связано все здание науки с его именем. Тщательнейшее изучение тех количественных отношений, в которых соединяются простые тела друг с другом, и развитие атомного учения составляют основную задачу всех его исследований. Преследуя эти важные цели, В. обогатил химию открытием новых методов; он исследовал большинство минеральных соединений и определял эквиваленты простых тел с такою точностью, что позднейшие исследователи скорее могли только подтвердить его числа, но не исправить. Б. открыл селен, церий и торий, получил в свободном состоянии барий, стронций, кальций, тантал, кремний, цирконий и исследовал целые классы неорганических веществ, напр. соединения плавиковой кислоты, платиновых металлов, тантала, молибдена, ванадия и др. Ему принадлежит несколько таблиц атомных весов, при установлении и исправлении которых он не преминул воспользоваться вновь открытыми тогда законами Гей-Люссака, Дюлонга и Пти и явлениями изомеризма. Для сравнения приведем некоторые атомные веса из таблицы Б., относящейся к 1826 г.; в скобках даны принятые в настоящее время числа: кислород 16(16), сера 32,24 (32), азот 14,18 (14), хлор 35,47 (35,4), фосфор 31,4 (31) медь 63,4 (63,3), калий 78,5 (39) и т. д. Но в особенности известен Б. в химии, как творец электрохимической теории, примыкающей к электрохимическим воззрениям Дэви. Основное положение этой теории состоит в том, что атомы сами по себе обладают электрической полярностью не имеют, по меньшей мере, два полюса с различными количествами противоположных электричеств; смотря по тому, какое из электричеств находится в избытке, тела разделяются на два класса: положительные и отрицательные; при электролизе, первые выделяются на отрицательном а вторые – на положительном полюсе. Полярностью обладают не одни элементы, но и сложные тела. Всякое химическое соединение обусловливается притяжением разноименных. полюсов малейших частичек, и в результате, смотря по преобладанию у компонентов того или другого электричества, получаются соединения электроположительные, электроотрицательные или, наконец, электрически индифферентные. Все простые тела группируются таким образом в один непрерывный ряд, начинающийся с наиболее электро-отрицательного элемента – кислорода – и оканчивающийся наиболее электроположительным металлом – калием. При электролизе сложных веществ, атомам вновь возвращается первоначальная полярность, что и обусловливает разложение сложного соединения. Таким образом разнородные проявления силы химического сродства сводятся к единой общей причине. Как необходимое следствие электрохимических представлений, является предположение, что каждое сложное тело состоит из двух электрически противоположных частей; это можно выразить следующими формулами:
    окись бария, серная кислота, ВаОSОз серно-баритовая соль.
    Таким образом в этой теории нашли свое высшее развитие дуалистические представления, ведущие начало от Лавуазье. Электрохимическая теория, долгое время господствовавшая в химии, теперь уже утратила свое значение; но заслуги ее в истории развития химии громадны: учение Б. о конституции или рациональном составе химических соединений является одним из необходимых выводов этой теории. Рациональный состав, названный им так в отличие от эмпирического, узнается по ближайшим составным частям соединения; определение его Б. считал одной из главных задач химии. В вышеприведенном примере окись бария и серная кислота являются такими ближайшими составными частями серно-бариевой соли. В связи с этим стоит установление Берцелиусом химической номенклатуры и химических знаков (формул), всесветное употребление которых всего лучше доказывает их целесообразность и удобство. В истории развитии органической химии Б. играл также весьма видную роль: помимо проведения здесь тех же принципов, которых он держался при изучении минеральных соединений, ему принадлежит установлено понятия об изомерии, на основами, как собственных, так и ранее известных фактов. Им же отличены специальные случаи изомерии: полимерия и метамерия. Идеи Б. имели громадное влияние на современные ему химические умы. В числе учеников Б. стоят такие люди, как Вёлер, Митчерлих, Хр. Гмелин; оба Розе, Магнус, Науман и др. Научно литературные труды его весьма многочисленны и обширны. По предложению стокгольмской академии Б. составлял в продолжение 27 лет «Arsberattelser от framstegen i fysik och kemie» (27 вып., Стокг. 1820 – 1847), переведенный на нем. яз. Вёлером. Гмелиным и др. под заглавием: «Jahresbericht uber die Fortschritte der Chemie und Mineralogie» (т. 1 – 27, Тюб., 1821 – 1848). Но наиболее капитальным трудом Б. является учебник химии: «Larebok i kemien» (3 т. Стокгольм 1808 – 18)8; 6 т. 1817 – 30), переведенный на франц. яз. Журналом (с поправками и дополнениями автора, Пар., 1829), на английский, итальянский, голландский и немецкий (Блёде, Пальмштедтом и Вёлером, 4 т. Дрезд. и. Лейпц. 1825 – 31; 4 изд. 10 т., 1835 – 41; 5 изд. Дрезд. и Лейпц., 10 т. 1843 – 47). Этот учебник представляет верную картину знаний того времени: 4 первых тома посвящены минеральной химии, в 5 и 6 трактуется о продуктах растительного царства, а два последних заключают в себе химию животных веществ. В этом труде Б. не столько поражает та выдающаяся роль, которую он играл в развитии химии собственными открытиями, сколько его склонность к обобщению. Кроме только что упомянутых сочинений, Берцелиусу принадлежит еще много крупных работ: «Afhandlingar i fysik, kemie och mineralogie» (6 т., Стокг., 1806 – 08); «Forelasningar idjurkeтиеп»(2 т., Стокгольм, 1806 – 8); «Ofversigt on djurkemiens framsteg» (Стокг., 1812; перев. на нем. яз.); «О составе животных жидкостей» (перев. на нем. Нюрнб. 1815); «Новая минералогическая система» (перев. на нем. яз. Гмелиным и Пфаффом, Нюрнб., 1816); «Опыт теории химических пропорций» (перев. на нем. яз. Блёде, Дрезд., 1820 г. и на фр. Пар., 1812 и 1835); «О применении паяльной трубки в химии и минералогии» (Стокг., 1820, перев. на нем. яз. Нюрнб., 1821; 4 изд. 1844); «О составе сернистых щелочей» (на нем. яз. перев. Пальмштедтом, Нюрнб., 1822). В 1855 г., в Стокгольме, Берцелиусу воздвигнута колоссальная бронзовая статуя.

    Бессемер

    Бессемер (Генрих Bessemer), родился в 1813 году в Гертфордшире, известен своими изобретениями и улучшениями в области механики и металлургии (в особенности по части железного производства). Способ переработки чугуна в сталь, носящий его имя, бессемерование, произвел целый переворот в сталелитейной промышленности. Введен он в 1856 г. и отличается своей простотою: в расплавленный чугун вдувается сильная струя воздуха, причем углерод чугуна выгорает. Развивающееся при этом громадное количество тепла делает почти излишним применение горючего материала; вся операция совершается в несколько минут и дает сразу большие количества литой стали.

    Бестужев

    Бестужев (Александр Александрович), более известный под псевдонимом Марлинского, род. 23 окт. 1797, убит на Кавказе 7июля 1837 г.) – беллетрист и критик, сын Александра Федосеевича Б-ва (1761 – 1810), издававшего вместе с И. П. Паниным в 1798 г. «Санкт-петербургский журнал» и составившего «Опыт военного воспитания относительно благородного юношества». Воспитывался в горном корпусе, затем был адъютантом главно управляющих путями сообщения ген. Бетанкура и герцога Вюртембергского и наконец, с чином штабс-капитана перешел в л.-гв. драгунский полк. За участие в заговоре декабристов 1825 г. был сослан в Якутск, а оттуда в 1829 г. переведен на Кавказ солдатом. Участвуя здесь во многих сражениях, он получил чин унтер-офицера и георгиевский крест, а затем был произведен и в прапорщики. Погиб в стычке с горцами, в лесу, на мысе Адлере; тело его не найдено. На литературное поприще Б. выступил в 1819 году, с стихотворениями и небольшими рассказами, печатавшимися в «Сыне Отечества» и «Соревнователе просвещения», а в 1820 г. был избран в члены петербургского Общества любителей российской словесности. В 1821 г. напечатана отдельной книжкой его «Поездка в Ревел», а в 1823 – 25 гг. он вместе с К. Ф. Рылеевым, издавал альманах «Полярная Звезда». Этот альманах, – по своему времени, весьма замечательное литературное явление, – был встречен общим сочувствием; вокруг молодых, талантливых и любимых публикой редакторов, соединились почти все передовые представители нашей тогдашней литературы, включая и Пушкина, который из Одессы и потом – из псковской своей деревни поддерживал с Б. оживленную переписку по литературным вопросам и посылал ему свои стихи. В «Полярной Звезде» Б. выступил не только как романист («Замок Нейгаузен», «Роман в семи письмах», «Ревельской турнир», «Изменник»), но и как критик: его обзоры старой и современной изящной литературы и журналистики обратили на себя общее внимание и вызвали оживленную полемику. Это было время, когда в нашей литературе. благодаря в особенности произведениям Пушкина, был поставлен ребром вопрос о форме и содержании художественного творчества, – вопрос о гак наз. «классицизме» и «романтизме». Все молодые и свежие литературные силы, вслед за Пушкиным, стали под знамя нового направления, которое окрестили названием «романтизма» и которое, в сущности, было практическою проповедью свободы художественного вдохновения, независимости от признанных литературных авторитетов. как в выборе. содержания для поэтических произведений, так и в приемах его обработки. Горячим и ревностным защитником этого направлении явился и Б. Он резко и, вместе с тем, остроумно попадал на защитников старого псевдоклассицизма, доказывая, что век этого направления, как и создавшая его эпоха пудреных париков, миновали безвозвратно, и это литературные староверы, продолжая загромождать словесность этою мертвечиною, только вредят и мешают свободному развитию дарований. Отрицание классических правил и приемов, как ненужного старого хлама, и требование для поэтического творчества полной, ничем не стесняемой свободы – таковы были основные понижения критики Б. Идеальными типами поэтов художников он ставил Шекспира, Шиллера, в особенности же Байрона и (впоследствии) Виктора Гюго. Не отличаясь глубиною взгляда, критические статьи Б. производили, однако же, сильное впечатление своею пылкостью, живостью и оригинальностью; они всегда вызывали более пли менее оживленный обмен мнений, всеми читались и обсуждались и, таким образом, будили в нашей литературе критическую мысль в то время, когда наша литературная критика была еще, можно сказать, в зародыше. Белинский признал за этими статьями Б. «неотъемлемую и важную заслугу русской литературе и литературному образованию русского общества», прибавив к этому, что Б. «был первый, сказавший в нашей литературе много нового», так что критика второй половины 20-х годов была, во многих отношениях, только повторением литературных обозрений «Полярной Звезды».
    Декабрьские события 1825 г. на время прервали литературную деятельность Б. Уже отпечатанные листы «Полярной Звезды» на 1826 г. с его статьею были уничтожены; сам он сначала был отвезен в шлиссельбургскую крепость, а затем сослан в Якутск. Здесь он ревностно изучал иностранные языки, а также знакомился с краем, нравами и обычаями местных жителей; это дало содержание нескольким этнографическим его статьям о Сибири, Здесь же им начата повесть в стихах под заглавием: "Андрей, князь Переяславский, первая глава которой, без имени и согласия автора, напечатана в Спб., 1828. В следующем году Б. был переведен на Кавказ, рядовым, с правом выслуги. В первое время по приезде, он постоянно участвовал в различных военных экспедициях и стычках с горцами, а к литературе получил возможность вернуться только в 1830 г. С этого года, сначала без имени, а потом – под псевдонимом Марливского.в журналах все чаще и чаще появляются его повести и рассказы («Испытание», «Наезды», «Лейтенант Белозор», «Страшное Гадание» «Аммалатбек», «Фрегат Надежда» и пр.) изданные затем, в 1832 г., в 5ти томах (под заглавием: «Русские повести и рассказы» и без имени автора). Вскоре понадобилось второе издание этих повестей (1835 с именем А. Марлинского); затем ежегодно выходили новые тома; в 1839 г. явилось третье издание, в 12-ти частях: в 1847 – четвертое. Главнейшие повесть М. перепечатаны в 1880-х гг. в «Дешевой библиотеке» А. С. Суворина.
    Этими своими произведениями Бестужев Марлинский в короткое время приобрел себе огромную известность и популярность в русской читающей публике. Всякая новая его повесть ожидалась с нетерпением, быстро переходила из рук в руки, зачитывалась до последнего листка; книжка журнала с его произведениями делалась общим достоянием, так что его повесть была самой надежной приманкой для подписчиков на журналы и для покупателей альманахов. Его сочинения раскупались нарасхват и что гораздо важнее – ими не только все зачитывались, – их заучивали наизусть. В 30-х годах Марлинского называли «Пушкиным прозы», гением первого разряда, не имеющим соперников в литературе... Причина этого необыкновенного успеха заключалась в том, что Марлинский был первым русским романистом, который взялся за изображение жизни русского общества, выводил в своих повестях обыкновенных русских людей, давал описания русской природы, и при этом, отличаясь большою изобретательностью на разного рода эффекты, выражался особенным, чрезвычайно и. ветистым языком, полным самых изысканных сравнений и риторических прикрас. Все эти свойства его произведений были в нашей тогдашней литературе совершенною новостью и производили впечатление тем более сильное, что русская публика, действительно, ничего лучшего еще и не читала (повести Пушкина и Гоголя явились позже).
    В своих романах и повестях Марлинский явился настоящим «романтиком». В них мы видим стиль и приемы, очень близко напоминающие немецкий Sturm und Drang 70-х годов прошлого столетия и «неистовую» французскую беллетристику школы В. Гюго (которым Марлинский всего больше увлекался). Как там, так и здесь, – стремление рисовать натуры идеальные в добре и зле, чувства глубокую, страсти сильные и пылкие, для которых нет иного выражения, кроме самого патетического; как там, так и здесь – игра сравнениями и контрастами возвышенного и пошлого, благородного и тривиального; во имя презрения к классическим теориям и правилам,
    – усиленная погоня за красивой, оригинальной фразой, за эффектом, за остроумием,
    – словом за тем, что на немецком языке эпохи Шиллера и Гёте называлось «гениальностью», а на языке поклонников и критиков Марлинского получило ироническое название «бестужевских капель». И наряду с этим – совершенное пренебрежение к реальной житейской правде и ее требованиям (которые в ту пору никому из писателей даже и не снились) и полная искусственность, сочиненность и замысла, и его выполнения. Марлинский первый выпустил в нашу литературу целую толпу аристократически изящных «высших натур», – князей Лидиных, Греминых, Зездиных и им подобных, которые живут только райским блаженством любви или адскими муками ревности и ненависти, – людей, «чело» которых отмечено особою печатью сильной страсти. Они выражают свою душевную бурю блестящим, напыщеннориторическим языком. в театрально-изысканной позе; в них «все, о чем так любят болтать поэты, чем так легкомысленно играют женщины, в чем так стараются притворяться любовники, – кипит, как растопленная медь, над которою и самые пары, не находя истока, зажигаются пламенем... Пылкая, могучая страсть катится, как лава; она увлекает и жжет все встречное; разрушаясь сама, разрушает в пепел препоны, и хоть на миг, но превращает в кипучий котел даже холодное море»... «Природа», говорит один из этих героев Марлинского, – «наказала меня неистовыми страстями, которых не могли обуздать ни воспитание, ни навык; огненная кровь текла в жилах моих»... «Я. готов», говорит другой, «источить кровь по капле и истерзать сердце в лоскутки»...И ни в том, ни в другом, ни в десятом из этих эффектных героев, в действительности, – нет ни капли настоящей крови, нет настоящей, реальной жизни, характера, типа. Все они – бледные и бесплотные призраки, созданные фантазией беллетриста романтика и лишь снаружи прикрытые яркими блестками вычурного слога. Белинский справедливо определил Марлинского, как талант внешний, указав этим и на главную причину его быстрого возвышения и еще более быстрого падения в литературе. В самом деле, им зачитывались и восхищались только до тех пор, пока в литературе не явилась свежая струя в повестях сначала Пушкина, потом – Гоголя, поставивших писателю совсем иные требования, практически указавших на необходимость свести литературу с ее отвлеченных высот на почву действительной жизни. Как только эта необходимость была почувствована, как только читатель заявил о своем желании видеть в книге самого себя и свою жизнь без риторических прикрас, – он уже не мог по прежнему восхищаться «летальностью» Марлинского, и любимый ими писатель скоро был оставлен и забыт.
    Лучшими из повестей Марлинского считаются: «Фрегат Надежда», «Аммалатбек», «Мулла Нур» и «Страшное Гадание». В его повестях из кавказской жизни заслуживают внимания интересные картины природы и нравов, но действующие среди этой обстановки татары и черкесы наделены чрезвычайно «неистовыми» байроновскими чувствами. Стиль и характер Марлинского имели в свое время большое влияние на нашу изящную литературу. Не говоря о толпе бездарных подражателей, которые скоро довели отличительные особенности Марлинского до пошлой карикатуры, нельзя не заметить, что его манера, до известной степени, отразилась и в повестях Пушкина («Выстрел»), и в «Герое нашего времени» Лермонтова, и еще более – в драмах последнего.

    Бестужевы

    Бестужевы и Бестужевы Рюмины, графы и дворяне. – В начале пятнадцатого века жил Гавриил Бестужев. Сын его, Яков Гаврилович Бестужев получил прозвище Рюма. В 1477 г. Матвей Бестужев ездил послом от Иоанна III в Орду к хану Ахмету. Осип Иванович, прозванием Образец, убит в походе против казанского царя в 1487 г., а брат его, Илларион Иванович утонул в том же походе. Андрей Иванович жалован от Иоанна Грозного поместьем в московском уезде 2 октября 1550 г. Он подписался в 1565 году в пятидесяти рублях у поручной записи по боярине Иване Петровиче Якове Захарьине. Михаило Михайлович находился воеводою в полоцком походе 1651 г. Иван Дмитриевич послан был 29 декабря 1610 и 30 января 1611 г. из Смоленска в польский стан с отказом Смоленска изменить России и присягнуть Польше. Михаило Григорьевич в 1660 г. находился при дворе царя Алексея Михайловича. В XVII ст. многие члены этого дома служили в стольниках, дворянах московских и стряпчих. Так, Алексей и Дмитрий Ивановичи были стольниками царицы Прасковьи Федоровны. Иван Прокофьевич был патриаршим стольником. В 1699 г. восемнадцать Бестужевых владели населенными имениями и четверо из них жили стольниками Петра I. В 1701 г. Петр Михайлович Бестужев и ближние его родичи получили от Петра и дозволение писаться Бестужевыми Рюмиными. – Петр Михайлович родился 28 июля 1664 г. Из записок историю графа Миллера видно, что в 1701 г. Петр Михайлович был воеводою в Симбирске. В 1705 г. он был послан Петром и в Вену и Берлин; в 1712 г. определен гофмейстером к вдовствующей герцогине Курляндской Анне Иоановне для заведования и управления ее делами. Пробыв на этой должности год с небольшим, Бестужеву, в 1713 г., велено было отправиться в Гагу для присматривания, как сказано в указе, политических дел. В 1715 г. он был снова определен обергофмейстером к Анне Иоановне. В 1717 г. старался доставить герцогство Курляндское вейсенфельдскому герцогу Иоанну, а в 1718 г. бранденбургскому маркграфу Фридриху Вильгельму, но старания его были безуспешны и кроме неудачи в этих делах он получил в 1720 г. запрещение вмешиваться в дела внутренним, а велено ему было исполнять только свои обязанности, донося о любопытных событиях рижскому генерал губернатору, князю Репнину. В 1725 г. В. 4 декабря велено было приехать с герцогинею в С.-Петербуг. В следующем году Бестужев содействовал избранию Морица Саксонского в герцоги Курляндские, но и тут последовала неудача: Мориц имел соперником всесильного Меньшикова. Бестужев был выслан за это из Митавы и только заступничество Анны Ивановны спасло его от преследования Меньшикова. Тем не менее в 1728 г. он был арестован и под стражею препровожден в С.-Петербург. Тогда обнаружилось его корыстолюбие, подтверждавшееся письмом самой Анны Ивановны к Петру II, что «Бестужев. Рюмин расхитил управляемое им имение и ввел ее в долги неуплатные». Не смотря на это, за него вступились два сына, бывшие тогда министрами при польском и датском дворах. По вступлении на престол Анны Иоановны, Петр Михайлович был назначен губернатором в Нижний Новгород. Недовольный таким назначением, Бестужев высказывал недовольство дошедшее до императрицы. Едва приехал он в губернию, как получил приказание отправиться в деревню. По словам Манштейна, несчастие Бестужева произошло, благодаря Бирону. Ссылка его продолжалась до 29 августа 1737 г. В этом году, за верную службу сыновей, дозволено ему жить на свободе в Москве или в деревнях, где пожелает. В 1740 г. впал в немилость меньшой сын Бестужева, но вступившая вскоре на престол императрица Елисавета Петровна пожаловала его вице-канцлером и возвела вместе с отцом и братом в день коронования своего 25 апреля 1742 г. в графское достоинство. Вскоре после этого граф Бестужев скончался. От брака с Евдокией Ивановной Тальциной, дочерью адмирала, он имел дочь Аграфену Петровну, бывшую за князем Никитою Федоровичем Волконским и двух сыновей, знаменитых государственных деятелей: гр. Михаила Петровича и гр. Алексея Петровича.
    Граф Михаил Петрович род. 7 сентября 1688 г., воспитывался в Берлине и с молодости начал службу при дворе Петра I. Благодаря своему уму и образованию он приобрел расположение Петра и в 1705 году был отправлен в Копенгаген секретарем посольства. В 1712 году был пожалован камер-юнкером, а в 1720 году назначен резидентом в Лондон. В это время работы Бестужеву было не мало, так как Англия заключила в том же 1720 году наступательный и оборонительный союз со Швецией против России, забыв таким образом заключенную ею с Петром I конвенцию 17 – 23 октября 1715 г. в Грибсвальде. Бестужев по этому случаю подал английским министрам записку, в которой напоминал о неприкосновенности нарушенного условия; 15 ноября был совет и на нем постановлено объявить российскому резиденту, чтобы он чрез восемь дней выехал из королевства за то, что вручил записку не королю (бывшему впрочем в отлучке), а министрам 23 числа Б. оставил Лондон, отправился в Гагу, где и находился до весны 1721 г. По заключении Нейштадскато мира со Швецией в 1721 г., он был назначен министром в Стокгольм. Он деятельно содействовал признанию в 1723 году Швецией российского двора императорским, а в 1724 г. подписал оборонительный союз между Россией и Швецией на двенадцать лет. В следующем году Б. был отозван из Швеции императрицею Екатериною и. в 1726 г. отправлен в Польшу в качестве чрезвычайного посланника. В 1730 г. императрица Анна переместила его в Берлин. В 1732 г. его снова перевели в Швецию. 5 авг. 1735 г. он возобновил со шведскими сенаторами договор, постановленный в 1724 г еще на двенадцать лет. Во время миссии Бестужева в Стокгольме, именно 28 июня 1739 г., последовало убийство шведского Mайора Пинклера, возвращавшегося из Константинополя в Швецию с выданными ему визирем подлинными обязательствами Карла ХII. Он был убит в Силезии, близ Христианштадта, капитаном Кутлером (уроженцем Силезии) и поручиком Левицким. Они были за это сосланы в Сибирь, заключены в тюрьму и только при императрице Елисавете Петровне были освобождены. Нужно заметить, что по долгу службы своей Михаил Петрович донес русским министрам об отправлении Цинклера в Константинополь, препроводив к ним и портрет его. Тогда Швеция находилась в дружбе с султаном и кроме того 22 декабря заключила с ним союзный и оборонительный договор. В Стокгольме Б. грозила опасность: в убийстве Цинклера винили русский двор; раз народ устремился к дому русского посланника, перебил стекла и только, благодаря вовремя принятым мерам, толпа была рассеяна и порядок восстановлен. В 1741 г., в июле месяце, шведский министр выехал из С. Петербурга под предлогом устройства собственных дел. Приказано было поэтому Бестужеву оставить Стокгольм, и ехать сперва в Гамбург, а потом в Ганновер. Но он не успел выехать из шведской столицы: 24 июля Швеция объявила войну России и к русскому посланнику приставлен был караул. С прибытием в Стокгольм Нолькена, Бестужев получил свободу. Уничтожив свои дипломатические бумаги, он отправился 7 числа сперва в Гамбург, а потом в Ганновер. Здесь он имел свидание с королем английским и старался, чтобы к заключенному между Англией и Россией 3 апр. 1741 г. договору была прибавлена еще одна и притом важная статья: о высылке в Балтийское море английской эскадры в случае, если Франция окажет помощь Швеции. Но вступление императрицы Елисаветы Петровны на престол остановило переговоры и он выехал в Варшаву, куда был назначен в качестве полномочного министра вместе с тайным советником бароном Кейзерлингом, но в дек. был отозван в С. Петербург. В 1743 г. Б. вступил в супружество с вдовствовавшею графинею Анною Гавриловною Ягужинскою, дочерью великого канцлера Головкина. Вскоре ее постигло несчастье, в июле месяце она была арестована по повелению императрицы за участие в открытом заговоре и 29 августа того же года осуждена: к наказанию кнутом, урезанию языка и к ссылке. После этого гр. Михаил Петрович (который также содержался под караулом по делу жены своей) уехал заграницу. В следующем 1744 г. 16 февр. он был назначен посланником в Берлин, откуда был снова перемещен сначала в Польшу полномочным министром и затем чрезвычайным послом к Венскому двору. В 1752 г. Б. был отозван в Петербург, но на дороге заболел и явился в Петербург только через три года, именно в 1755 году. В следующем же 1756 г. он был назначен чрезвычайным послом во Францию, где скончался 26 февраля 1760 г. По желанию покойного, тело его было перевезено в Россию.
    Меньшой брат его, граф Алексий Петрович , родился в Москве 22 мая 1693 г. Воспитывался вместе с братом своим заграницей. В 1712 г. он был отправлен, в числе других лиц русского посольства, на конгресс в Утрехт. После того с разрешения имп. Петра I Алексей Петрович поступил на службу к курфюрсту Ганноверскому, который пожаловал его камер-юнкером. Когда курфюрст Георг и взошел на английский престол, он отправил Бестужева в качестве посланника к Петру. Чрез три года Б. был отозван в Pоссию. В 1718 г. поступил обер-камерюнкером к вдовствовавшей герцогине Курляндской, Анне Иоановне, но через два года был назначен резидентом в Дании, в 1731 г. его переместили резидентом же из Дании в Гамбург. Б. ездил в Киль, осмотрел архивы герцога Голштинского и вывез в Петербург много интересных бумаг, между которыми была духовная имп. Екатерины и. В конце 1734 г. Бестужев был перемещен снова в Данию, благодаря расположению к нему Бирона, Б.: едва приехав в Копенгаген, был аккредитован посланником при нижнесаксонском дворе и пожалован тайным, а в 1740 году, 25 марта, действительным тайным советником, с повелением явиться в Петербург для присутствия в кабинете. Бирону, для противовеса графу Остерману, нужен был ловкий человек, а таким и был Бестужев. В благодарность за это, Бестужев содействовал в назначении Бирона регентом Российской империи на время малолетства Иоанна Антоновича. 8 ноября 1740 г. пал Бирон. С падением его пострадал и Бестужев, который был заключен в Шлиссельбургскую крепость. Не смотря на старания запугать его, Б. совершенно оправдался и его освободили, но только лишили должностей. По вступлении на престол императрицы Елисаветы Петровны, благодаря ходатайству друга своего, лейб-медика Лестока, граф Алексей Петрович был пожалован в короткий промежуток времени 1741 – 1744 г. в вицеканцлеры, сенаторы, и главные директоры над почтами, орденом св. ап. Андрея Первозванного, и наконец великим канцлером. Достигнув высокого звания канцлера и не имея соперников, Бестужев-Рюмин шестнадцать лет управлял Россией. Он был расположен к Венскому двору, ненавидел Пруссию и Францию. Последствием его ненависти к Пруссии была разорительная война против Фридриха Великого, стоившая России более трехсот тысяч человек и более тридцати миллионов рублей. Наследник престола Петр Федорович, почитатель Фридриха, ненавидел Бестужева; в свою очередь и Петр Федорович был ненавидим канцлером, так что, когда родился Павел Петрович, то Бестужев вздумал лишить родителя престола и упрочить его за Павлом Петровичем, под опекунством Екатерины. В 1757 г. тяжкая болезнь постигла Елисавету. Бестужев, думая, что императрица уже не встанет, самовольно написал генерал-фельдмаршалу Апраксину возвратиться в Россию, что Апраксин и исполнил. Но Елисавета Петровна оправилась от болезни. Разгневанная на Бестужева за его своеволие, императрица 27 февраля 1758 г. лишила канцлера чинов и знаков отличий. Виновником его падения был любимец наследника, камергер Брекдорф. Алексей Петрович был удален в принадлежащее ему село Горстово, Московской губернии. Его приговорили к смерти, но государыня заменила этот приговор ссылкою. Ссылка канцлера продолжалась до водворения императрицы Екатерины II. Он был вызван в Петербург и Екатерина возвратила опальному чины, ордена и переименовала в генерал-фельдмаршалы. Кроме того, последовал Высочайший указ, в котором была обнародована невинность Бестужева-Рюмина. С 1741 – 57 Б. участвовал во всех дипломатических делах, договорах и конвенциях, которые Россия заключила с европейскими державами. В 1763 году он напечатал в Москве сочиненную им книжку: «Утешение христианина в несчастии, или стихи, избранные из Священного Писания». Эту же книжку в последствии Бестужев напечатал в С.-Петербурге, в Гамбург и Стокгольм на французском, немецком и шведском языках. Преосв. Гавриилом она была переведена на латинский язык. Манштейн говорит про Бестужева, что он был ума разборчивого, приобрел долговременною опытностью навык в делах государственных, был чрезвычайно трудолюбив; но вместе с тем горд, хитер, мстителен, неблагодарен и жизни невоздержной.
    А. Д. Бестужев-Рюмин – заведовавший московским вотчинным архивом в момент разгрома Москвы французами, в 1812 г. Ему удалось спасти Вотчинный архив после личных переговоров с Наполеоном, но зато он должен был согласиться (хотя долго и отказывался) вступить членом в устроенный Наполеоном муниципальный совет, за что, наравне с другими лицами, бывшими в списке этого совета, был подвергнут впоследствии гр. Расточиным и министром юстиции преследованию за измену. Дело его разбиралось в особой комиссии, но кончилось ничем: он не был осужден, но лишился места в вотчинном департаменте. Для разъяснения этого дела, он написал: «Краткое описание происшествий в Москве в 1812 г.» (напеч. в «Чтениях М. О. ист. и древн.», 1859, кн. 2, извлечение отсюда сделано Н. А. Поповым, в ст. : «Французы в Москве в 1812», пом. в «Русск. Архиве» за 1875 и 1876 гг.). В защиту Б., один из его сослуживцев по архиву, Н. С. Налетов представлял начальству записку (напеч. в «Чтениях», там же, стр. 90 – 92), а сам Б. подавал отдельное объяснение министру юстиции (напеч. Там же, стр. 164 – 169). Ср. «Описание документов и бумаг, хранящ. в моск. архиве мин. юстиции» (М., 1889, 1 – 45).

    Бетховен

    Бетховен (Людвиг van Beethoven) – величайший композитор XIX стол., род, 16 дек. 1770 г. в Бонне, где его дед Людвиг фан Б. был капельмейстером, а отец Иоганн фан Б. – тенором в курфюрстской капелле. В. проявил очень рано поразительный музыкальный дар, но тяжелая семейная обстановка имела большое влияние на характер Б. и сделала его смолоду мрачным и замкнутым. Для его умственного развития было сделано лишь самое необходимое, а музыкальное образование велось неправильно; с другой стороны, однако, Б. встретил участие и поддержку людей посторонних, именно в семействе Брейнинга (начиная с 1783 г.).
    Первыми учителями музыки Б. были его суровый отец, а затем Гобоист Пфейфер. Музыкальные успехи Б. вскоре обратили на него всеобщее внимание, особенно же приводила всех в изумление его уже в то время блестящая игра на фортепиано, соединенная с необыкновенною способностью к импровизации. В игре на органе Б. усовершенствовали придворный органист фан дер Эдень и капельмейстер Нэфе, и уже в 1785 году с восшествием на престол курфюрста Макса Франца II он был назначен придворным органистом, оставаясь в то же время альтистом в оркестре. Усердно занимаясь композицией, Б. Пробовал уже свои силы и в создании более крупных сочинений, из которых особенную известность получили рыцарск. балет и большая кантата. Путешествие его в Вену весною 1778 г., которое доставило Б. мимолетную встречу с Моцартом, было непродолжительно. Вскоре после возвращения Б. из Вены скончалась его мать (Мария Магдалина В., рожденная Кевериг, из Кобленца), и домашние дела сложились еще хуже. Тогда по ходатайству графа Вальдштейна, курфюрст рушился осенью 1792 г. отправить Б. на несколько лет в Вену, чтобы дать ему возможность докончить свое музыкальное образование под руководством Гайдна. Кроме Гайдна, Б. получал указание в от Шенка, автора комической оперы «Деревенели цирюльник», а после отъезда Гайдна в 1794 г. в Англию, Б. прослушал теоретический курс у Альбрехтсбергера, в области же вокальных сочинений пользовался руководством Сальери. Благодаря рекомендации курфюрста, В. был принят в аристократическом обществе. Князь Лихновский взял его к себе в дом, граф Разумовский предоставил в его распоряжение свой квартет,. а князь Лобковиц – свою капеллу. Б. так успел сжиться с Веной, что за исключением одного выезда в Прагу и Берлин в 1796 году, он никогда более не покидал ее. Лето Б, проводил где-нибудь в окрестностях Вены, среди скромной обстановки и в постоянном общении с природой, которую страстно любил и которая его вдохновляла когда он отдыхал от обычных трудов.
    Заняв вскоре после прибытия в Вену первое место в ряду танистов, на что он имел неоспоримое право, особенно благодаря своему уникальному дару импровизации, Бетховен, после выхода в свет в 1795 г. первых своих значительных произведений, трех фортепианных трио, приобрел и славу первостепеннейшего композитора. С того времени он не переступал проявлять прирожденную ему уникальную творческую силу, которая развивалась в целом ряде разнообразных сочинений, отличавшихся как глубиною, новизною формы и содержания, так и неистощимым богатством изумительной изобретательности. В последовательном ходе творческого процесса Бетховен сначала овладел разнообразными формами камерной музыки, работал над сонатою (для одного фортепиано и с сопровождением других инструментов), которую он развил до ее полного художественного значения, над квартетом (всего квартетов Б. сочинил шестнадцать), и затем выработанные в этой области приемы он перенес в оркестровую музыку, став таким образом создателем инструментальной музыки в широком стиле. Уверенной рукой он овладевал всеми средствами музыкального выражения, которые были завещаны Моцартом и Гайдном, развил и обогатил их. С полнейшею свободою в выражении своей Индивидуальности и с замечательным пониманием музыкальных форм Б. соединял тонкое понимание характерной полноты и выразительности звука.
    После 3-ей симфонии Eroica (1804), большой увертюры «Леонора» № 3 (1805) и трех русских квартетов (1806), направление Б. определилось вполне, и с того времени стало своеобразно проявляться в каждом новом его произведении. Симфонии В (1806), С -moll, пасторальная (1807 – 08) и затем Adur (1812) могут служить указателями пути великого композитора. К этим симфониям примыкают большие концерты. Но и в области вокальной музыки, Б. не оставался бездеятельным. Кроме песен (Lieder) и мелких вокальных произведений, он написал в 1803 году кантату «Христос на горе Елеонской» и вслед затем, в 1805 г., оперу «Фиделя», которая в то время особенным успехом не пользовалась, но вновь переработанная в 1814 году была оценена музыкальным миром, и с того времени заняла прочное место на всех германских оперных сценах. После моцартовской «Волшебной флейты» это была первая немецкая опера, получившая широкое распространение. К сожалению, не смотря на стремление и обширные планы Б. в этой области, ему не пришлось создать другой оперы. Написанные им два «Festspiele» для торжественного открытия театра в Пеште в 1812 г., «Король Стефан» и «Афинские развалины» не могут быть названы операми. К театральной музыке принадлежат также балет Б.: «Создание Прометея» (1801), музыка к гётевскому «Эгжонту» (1810) и увертюра к «Королану» Коллинса (1807). Когда в 1809 г. Б. было предложено место королевского капельмейстера в Касселе (Вестфалии), эрцгерцог Рудольф (ученик и друг Бетховена), князь Лобковиц и граф Кинский сложились и предложили ему ежегодное содержание в 4000 фюр. под единственным условием, чтобы он отказался от предлагаемого ему места и не покидал Австрии. Хотя содержание это и уменьшилось вследствие государственного банкротства в 1811 г., учреждение вслед затем конкурса над имениями князя Лобковица, а также вследствие последовавшей кончины графа Кинского, все же оно обеспечивало независимое положение великому композитору, находившемуся в то время в поре полной творческой силы. Год конгресса (1811) застал Б. на высоте его славы. Грандиозное исполнение его 7 и 8 симфоний, симфонии «Битва при Виттории», и сочиненной по поводу событий этого времени кантаты «Минута славы» (Glorreiche Augenblick), а также возобновление «Фиделю», доставили Б. величайшую популярность в Вене. Однако он не мог вполне наслаждаться всеобщим признанием своих заслуг, так как начавшееся еще в 1802 г. ослаблено слуха усилилось почти до подпой его потери. Эта болезнь, не поддававшаяся никакому лечению, омрачала его настроение духа, сделала В. недоверчивым, и заставляла искать уединения. Новым источником неприятностей и разного рода огорчений послужили принятые Б. на себя в 1815 г. заботы о воспитании сына его умершего брата Карла. Денежные обстоятельства Б. ухудшились и одно время даже самое творчество его как будто приостановилось. Но вот назначение эрцгерцога Рудольфа епископом Ольмкциа (в 1818 году) подает Б. мысль написать торжественную мессу; он отдался ей со всею силою своего вдохновения и она заняла его до 1822 г. Б. в прежде сочиненной им в честь князя Эстергази (1808) Cdurной мессе в значительной степени придерживался стиля Моцарта и Гайдна; в этом же новом произведении, которое по обширности плана превосходит обычные размеры сочинений подобного рода, религиозные впечатления выражены от одной стороны с необычайным экстазом, а с другой, вполне субъективно. По окончанием этой «торжественной мессы» (missa solemnis), Бетховен с таким же жаром приступил к выполнению давно лелеянного им намерения написать симфонию, последняя часть которой заключается хором на текст шиллеровский «Оды к радости». К началу 1824 г. было окончено и это произведение, обширное по своим размерам и чрезвычайно трудное в техническом отношении, в особенности в вокальных партиях. Затем были написаны, среди тяжелых физических страданий; и, четыре больших квартета, которые и по ныне составляют предмет изучения для каждого знатока, по своему глубокому содержанию и сложности не вполне доступные массе. Б. умер после продолжительных страданий 26 марта 1827 г. и похоронен в Вене. Ему воздвигнуты памятники в Бонне (бронзовая статуя работы Гэнеля, в 1845) и в Вене (работы Цумбуха, 1880 г.). – Полное собрание сочинений Б. было издано в Лейпциге Брейткопфом и Гертелем (24 cepии, 1862 – 64). Хронологический указатель произведений Б. составлен Тайером (Берл., 1865 г. ), тематической же, с историческими ссылками на время их появления в свет, издал Ноттебом (Лейпциг, 1868 г., 2 изд. Брейткопфа и Гертеля).
    Литература. Vegeler und Ries, «Biographische Notizen uber В.» (Кобл., 1838); Schindier, «Biographie von L. van В.» (Мюнстер, 1838, 3 изд., 1860); Lenz, «Б. и его 3 стиля» и «В., eine Kunstsludie» (6 частей, Гамбург, 1860); Marx, «L. van В. Leben und Schaffen» (Берл., 1859, 3 изд., 1875); Ulibischeff, «В., ses critiques et ses glossateurs» (Лейпц., 1857; немецкий перевод Bischeffa, Лейпциг, 1859); Nohl, «B. s Leben» (3 т., Вена и Лейпц., 1864 – 77); его же, «В., пас den Schilderun gen Seiner Zeitgenossen» (Штутг., 1877); Nottebohm, «Ein Skizzenbuch von В.» (Лейпциг, 1865); его же, «Beethoveniana» (Лейпц., 1872), его же, «B. s Studien» (часть 1, Лейпц., 1873); Thayer, «Ludwig van B. s Leben» (в нем. переводе Deiters'a, 3 т., Берл., 1866 – 79); von Breuning, «Aus dem Schwarzspanlerhanse» (воспоминания о Б., Вена, 1874); Серов «9 симфония Бетховена» («Музык. театр. Вестник», 1856 г., №№ 15 и 17); его же, «Девятая симфония Б., ее склад и смысл» («Современная Летопись», 1868 г., № 16); в этих статьях Серов обратил внимание на исследование тематизма 9-й симфонии. См. также о жизни Б. в «Репер, и Пантеоне» (1844, кн. 9 и 10).

    Бехтерев

    Бехтерев (Владимир Михайлович) – ординарный профессор по кафедре душевных болезней в казанском университете, род. 20 января. 1857 г., образование получил в вятской гимназии и с.-петербургской медико-хирургической академии. По окончании курса (1878), Б. посвятил себя изучению душевных и нервных болезней, и для этой, цели работал при клинике проф. И. П. Мержевского, а в 1884 г. был командирован заграницу, где занимался у Дюбуа Раймона (Берлин), Вундта (Лейпциг), Мейнерта (Вена), Шарко (Париа) и др. По защите докторской диссертации утвержден приват-доцентом военно-медицинской академии, а с 1885 г. состоит профессором казанского университета и заведующим психиатрической клиникой окружной казанской лечебницы. Кроме диссертации: «Опыт клинического исследования температуры тела при некоторых формах душевных заболеваний» (Спб., 1881), Б. принадлежат многочисленные работы: 1) по нормальной анатомии нервной системы; 2) патологической анатомии центральной нервной системы; 8) физиологии центральной нервной системы; 4) по клинике душевных и нервных болезней и, наконец, 5) по психологии («Образование наших представлений о пространстве», "Вест. Психиатрии, 1884). В этих работах Б. занимался изучением и исследованием хода отдельных пучков в центральной нервной системе, состава белого вещества спинного мозга и хода волокон в сером веществе и вместе с тем на основании произведенных опытов выяснением физиологического значения отдельных частей центральной нервной системы (зрительных бугров, преддверной ветви слухового нерва, нижних и верхних олив, четвероходмия и пр.). Б. удалось также добыть некоторые новые данные по вопросу о локализации различных центров в мозговой коре (напр., по локализации кожных – осязательных и болевых – ощущений и мышечного сознания на поверхности мозговых полушарий, «Врач», 1883) и также по физиологии двигательных центров мозговой коры («Врач», 1886). Много работ Б. посвящено описанию мало исследованных патологических процессов нервной системы и отдельным случаям нервных заболеваний. Труды эти печатались в русских и заграничных медицинских изданиях за 1879 – 90 гг. («Медиц. Вестн.», «Еженед. Клинич. Газета», «Международн. Клиника», «Русская Медицина», «Вестн. Психиатрии», «Врач», «Медиц. образование», «Apх. Психиатрии и пр.», «Труды общ. русск, врачей», «Проток, засед. общ. психиатр. в Спб.», «S. Petersb. medic. Wochenschr.», «Arch. f. Psychiatr.», Pfliiger's «Arch. f. d. ges. Phys.», «Neurol. Centralb», «Wirchow's Arch.», «Arch. slaves de biologic». Список этих трудов см. у Богданова, «Материалы» и т. д. Отдельно вышло соч.: «Психопатия и ее отношение к вопросу о вменении» (Казань, 1886). Кроме того в «Вестн. Европе» (1880) появилась одна этнографическая работа Б.: «Вотяки, их история и современное состояние».

    Би

    Би (Bi) – лат. приставка, означает двойное, двукратное.

    Библия

    Библия – Библия (с греч. Ta biblia – книги), называется в Христианской церкви собрание книг, написанных по вдохновению и откровению св. Духа через освященных от Бога людей, называемых пророками и апостолами. Это название в самых свящ. книгах не встречается и впервые приложено к собранию священн. книг на востоке в IV в. св. Иоанном Златоустом и св. Епифанием Кипрским. Евреи свои священные книги обозначали названиями: писания, св. писания, завет, книги завета, закон и пророки. Христиане новозаветные писания обозначали названиями: Евангелие и Апостол.
    Библия разделяется на два отдела – Ветхий завет и Новый завет. К первому принадлежат книги, написанные в дохристианское время на еврейском языке и чтимые свящ. как у евреев, так и у христиан. Ко второму принадлежат книги, написанные на греч. языке боговдохновенными мужами церкви Христианской – апостолами и евангелистами.
    Ветхий Зав. состоит из 39 книг, искусственно считаемых за 22, по числу букв еврейск. алфавита, или за 24, по числу букв алфавита греческого. Все 39 книг Ветх. Зав. разделяются евреями на три отдела. Первый называется Закон (Тора) и содержит пять книг Моисея: Бытия, Исхода, Левит, Числ, Второзакония. Второй отдел, под названием Пророки; обнимает книги: Иисуса Навина, Судей, 1-ю и 2-ю кн. Царства или кн. Самуила (считаются за одну книгу), 3 и 4-ю кн. Царств (считаются за одну книгу), Исаии, Иеремии, Иезекииля, кн. Двенадцати малых пророков (считаются за одну книгу). К третьему отделу под названием: – Св. Писания принадлежат: кн. Иова, Руфь, Псалмы, Притчи, Песнь Песней, Екклезиаст, Даниила, Плачь Иеремии, Ездры и Неемии (считаются за одну книгу), 1-я и 2-я Паралипоменон считаются за одну книгу) и кн. Эсфири. – Соединяя кн. Руфь с кн. Судей в одну книгу, а также Плачь Иеремии с кн. Иеремия, получим вместо 24 книг 22. Двадцать две священных книги и считали в своем каноне древние евреи, как свидетельствует Иосиф Флавий. Таков состав и порядок книг в Еврейск. Библии. Все эти книги считаются каноническими и в церкви Христ. Но кроме этих книг в Греч. библии в переводе LXX помещаются следующие ветхозав. книги: Послание Иеремии и книга Варуха. кн. Товита, Иудифи, Премудрости Соломона, Премудрости Иисуса, сына Сирахова, 2-я и 3-я Ездры, три книги Маккавейские, и кроме этого некоторые отрывки в канонических книгах, как то: 1)в кн. Эсфиря место, не обозначенное счетом стихов в греч. и славянской Библии, 2) Молитва Монасии в конце 2-й книги Паралипоменон, 3) Песнь трех отроков в кн. Даниила (13 гл.), 4) Повесть о Сусанне – там же и 5) История о Вине и Драконе (ibid. 14 гл.). Этих книг и отрывков в евр. Библии нет, появились они на греч. языке и в Библию внесены в разное время. Церковь не ставить их наравне с исчисленными выние каноническими, но признает их назидательными и полезными. Приведенный выше порядок размещения книг в евр. Библии изменяется несколько в греч. Библии LXX и в Вульгате.
    Новый Завет состоит из 27 кн., принадлежащих восьми боговдохновенным писателям: Матвею, Марку, Луке, Иоанну, Петру, Павлу, Иакову и Иуде. Книги Нов. Зав., как и кн. Ветх. Зав., по содержанию распадаются на три отдела: книги исторические – сюда принадлежат четыре Евангелия и кн. Деяний Апостольских; книги учительные – сюда принадлежат послания апостольские; к отделу кн. пророческих принадлежит только одна книга – Апокалипсис. В славянской и русской Библии книги Нов. Зав. размещены в следующем порядке: Евангелия – Матфея, Марка, Луки, Иоанна, Деяния Апостольские Луки, Послания Иакова, 1-е Петра, 2-е Петра, 1-е Иоанна, 2-е Иоанна, 3-е Иоанна, Иуды и далее Четырнадцать Посланий Апостола Павла в таком порядке: к Римлянам, 1-е к Коринфянам, 2-е к Коринфянам, к Галатам, к Ефесянам, к Филиппийцам, к Колоссянам, 1-е к Фессалоникийцам, 2-е к Фессалоникийцам, 1-е к Тимофею, 2-е к Тимофею, к Титу, к Филимону, к Евреям и наконец откровение Иоанна Богослова. В таком порядке размещены кн. Нового Зав. в древнейших манускриптах – Александрийском и Ватиканском, Правилах апостольских, Правилах соборов Лаодикийского и Карфагенского и у многих древних Отцов церкви. Но такой порядок размещения книг Нового Зав. нельзя назвать всеобщим и необходимым, в некоторых Библ. сборниках встречается другое размещение книг и теперь в Вульгате и в изданиях греч. Нового Зав. Соборные послания помещаются после Посланий апостола Павла перед Апокалипсисом. При таком или ином размещении руководились многими соображениями, но время появления книг не имело большего значения, что нагляднее всего можно видеть из размещения Посланий Павловых. При указанном нами порядке руководились соображениями относительно важности мест или церквей, куда были направлены послания: сначала поставлены послания, написанные к целым церквам, а потом уже посланы, на писанные к отдельным лицам. Если Послание к Евреям стоит на последнем месте, то это зависит оттого, что в подлинности его долгое время сомневались. Руководясь соображениями хронологическими, можно разместить Послания апост. Павла в таком порядке: 1-е к Фессалоникийцам, 2-е к Фессалоникийцам, к Галатам, 1-е к Коринфянам, к Римлянам, к Филимону, к Филиппийцам, к Титу и 2-х к Тимофею. Древний ветхозав. текст не имел теперешних наших делений на главы и стихи. Но очень рано (вероятно, после плена Вавилонского) для целей богослужебных появились некоторые деления. Древнейшее разделение Закона на 669, так называемых параш, приспособленных к общественному чтению, встречаем в Талмуде; деление теперешнее на 50 или 54 параш ведет начало со времени Массоры и в древних синагогоческих списках не встречается. Также в Талмуде уже находятся деления пророков на гофтары – конечные отделы, такое название усвоено потому, что читались в конце богослужения. Деления на главы христ. происхождения и сделаны в ХIII в. или кардиналом Гугоном или еп. Стефаном. При составлении конкорданции на Ветх. Зав. Гугон для удобнейшего указания мест, разделил каждую библ. книгу на несколько малых отделений, которые обозначил буквами алфавита. Потом, в XV в. раввин Исаак Натан, при составлении конкорданции на евр. языке, разделил каждую книгу на главы и это деление до сих пор удержано в еврейской Библии. Деление поэтических книг на стихи дано уже в самом свойстве еврейского стихосложения и потому очень древнего происхождения; оно встречается в Талмуде. Новый Завет разделен на стихи в первый раз в XVI в.
    Собрание книг Ветх. Зав. в один состав совершалось постепенно, по мере появления самых священных книг. Не входя здесь в спорный и весьма сложный вопрос о времени происхождения и подлинности отдельных книг, мы ограничимся общими указаниями на составление ветхозав. Канона. В первом веке по Рожд. Христ. несомненно существовали и были известны все ветхозав. книги. Несомненно и то, что все Канонические книги Ветхого Завета составляли одно целое задолго до Р. Хр. Указание на состав Канона и деление ветхозав. книг на три отдела мы замечаем у Ииеуса, сына Сирахова (за 220 лет до Р. Хр.). Перевод LXX (270 лет до Р. Хр.) служит явным доказательством, что все ветхозаветные канонические книги еврейские и не канонические греческие входили в один состав, так как они находятся в этом переводе. Как составлялся Канон и с какого времени – этого нельзя сказать с точностью. Указание на постепенное составление Канона мы встречаем в самых священных книгах: вписав в книгу все словеса Закона и передавая ее для хранения левитам, Моисей повелел положить ее одесную Ковчега завета (Второз. 31, 24-26). Иисус Навин словеса и откровения Господа, ему бывшие, вписал в книгу Закона, т.е. присоединил к Пятикнижию Моисееву (Иис. Навин 24, 26). Самуил, обнародовав права царствия, вписал их в книгу, и положил перед Господом (1 Цар. 10, 25). Из школ пророческих, основанных Самуилом, вышли его ученики и бытописатели дальнейших событий – пророки Нафан, Гад и др., которых не одни только предположения заставляют считать священными писателями и охранителями священных писаний. Священные книги хранились во Святом Святых вместе с Ковчегом завета, были известны левитам и священникам, дополнялись многими писаниями знаменитых в Ветхозав. церкви мужей о событиях новейших времен и переписывались для церковного и народного употребления. Древнее существование, общая известность отдельных книг доказываются многочисленными ссылками одних священных книг на другие. Плен Вавилонский не заставил иудеев забыть Закон и Пророков, но возбудил особенную ревность к их чтению (Даниил 9, 2 10-11) и охранению. Окончательное приведение священных книг в один состав относится к временам после плена Вавилонского и было совершено Ездрою, Неемиею и Последними пророками (1 Ездры 7, 6-10. Неемии 8 и 9 гл. 2-я Ездры 8, 7-2. Мекк. 2-13). О составлении Канона при Ездре свидетельствуют древние отцы и учители церкви; и евреи окончательное составление Канона считали делом великой синагоги, которая образовалась во времена Ездры и к которой они причисляют, вместе с Ездрою, Неемиею, Аггеем, Захариею и Малахиею, последующих знаменитых мужей. Но мнению евреев дело, начатое Ездрою, закончено было Симоном Праведным в начале III-го века до Р. Хр.
    Новозаветный Канон составлялся и определялся постепенно с полною тщательностью в рассмотрении действительного апостольского происхождения и достоинства писаний. Первоначальные писания, какими пользовались христиане, были писания ветхозав. Но в первом же веке появляются Евангелия и Послания апостольские, а вместе с ними и подложные сочинения о жизни Иисуса Христа и о христ. учении. Во втором веке появляются писания мужей, известных и чтимых в Церкви, непосредственных учеников апостольских, как то: Климента, Поликарпа, Игнатия, и друг., так называемых мужей апостольских. Таким образом для церкви настала необходимость определить точно, какие именно писания она считает истинно апостольскими, священными и боговдохновенными, чтобы отделить их, с одной стороны, от подложных и содержащих нездравое и неправое учение, а с другой – от писаний мужей апостольских, хотя подлинных и содержащих здравое и правое учение, но все-таки человеческих и не могущих равняться по значению, важности и обязательности с писаниями божественными и откровенными. Это делала Церковь постепенно, после осторожного и тщательного решения вопроса о подлинности и происхождении писаний апостольских. Косвенное указание на существование в Церкви определенного Канона священных книг мы имеем из средины II века. В это время еретик Маркион составил свой канон из Евангелия Луки, им искаженного и десяти Павловых посланий, также в своем духе обработанных. Попытка Маркиона заставляет предполагать не только существование подлинных апостольских писаний, но и определенного сборника их в Церкви. Попытка Маркиона и других подобных побуждала Церковь точнее определит Канон, чтобы мнимому апостольскому преданию гностиков противопоставить истинное апостольское учение, содержащееся в несомненных и всей Церковью признаваемых писаниях апостольских. Во II-м веке никто в Церкви не сомневался относительно подлинности четырех Евангелий, деяний апостольских и тринадцати Посланий Павловых, 1-го послания апостола Петра и 1-го послания апостола Иоанна. Эти книги составляли всеобщий Канон во второй половине II века. Остальные новозаветные писания истинные и подлинные для одних церквей были неизвестны с этой стороны другим церквам, а потому общее церковное признание получили после. Так, Ориген еще в III в. не был убежден в подлинности апостольского происхождения – Послания к Евреям, Послания Иакова, Иуды, 2-го Петра, 2-го и 3-го Иоанновых. На Западе очень долго сомневались относительно Послания к Евреям; на Востоке долго возбуждал сомнение Апокалипсис. Рядом с истинными апостольскими писаниями пользовались великим уважением и употреблялись в Церкви до IV века некоторые не апостольские писания, как то: послания Климента, Варнавы и книги Ермы. Церковный историк Евсевий еще в IV веке все новозаветные писания разделяет на три класса: во-первых – признанный всею Церковью по апостольскому происхождению omologoumena: четыре Евангелия, Деяния апостольские, четырнадцать Посланий ал. Павла, 1-е Иоанна, 1-е Петра. Во-вторых, не всеми признаваемые или спорные antilegomena или noJa: из этого отдела одни, как послание Иакова, Иуды, 2-е Петра, 2-е и 3 Иоанна и Апокалипсис впоследствии были признаны Церковью и внесены в Канон, а другие, как: деяния Павла, пастыря Ермы, апокалипсис Петра, послание Варнавы, учение апостолов и евангелие к евреям, как не апостольские по своему происхождению, не были приняты в Канон. В третьем отделе Евсевий перечисляет книги несомненно не апостольские и даже прямо еретические. Запад прежде Востока пришел к признанию настоящего Канона. Собор Лаодикийский (восточный) 360-364 г., при определении Канона еще не дает определенного мнения об Апокалипсисе; западные соборы в Гиппоне (393), в Карфагене (397), в Риме, при Иннокентии I, в начале V века и Consilium Romanum, при Геласии I (493), уже утверждают весь настоящий Канон. После этого против канонического достоинства тех или других книг могли высказываться лишь отдельные нерешительные голоса. Только со времени немецкой Реформации высказаны были в довольно решительной форме сомнения относительно канонического достоинства некоторых новозаветных книг. Лютер решился назвать апокрифами – Апокалипсис и Послание к Евреям; вслед за ним другие лютеранские богословы семи спорным (antilegomena) древней церкви – 2-е послание Петра, 2-е и 3 Иоанна, послание Иакова, Иуды, к Евреям и Апокалипсис придавали лишь второстепенное значение; не выбрасывали их из Канона, но признавали неравными по достоинству с другими писаниями, – второканоническими. В таком положении вопрос относительно Канона находился до половины ХVIII века. С этого времени рационализм, порвавши с верою в откровение и в боговдохновенность писания, начал свою разрушительную деятельность и накопил множество возражений против подлинности, целости и достоверности, как отдельных книг; так и относительно Св. Писания вообще. Главными деятелями в этом направлении были: Землер, Гризбах, Михаэлис и Эйхгорн. Они встретили дружный и основательный отпор и от католиков, как Ян и Гусс, и от ортодоксальных протестантов, как Генгетенберг, Геферник, Гэрне, Делич и Каспари. Дело старых рационалистов продолжали – Бертольд, Де Бетте, Креднер, Рейс и многие другие. Они высказали много взглядов произвольных, личных и в самой рационалистической школе спорных; впрочем школа признает за несомненно доказанное неподлинность Послания к Евреям и неподлинность 2-го послания ап. Петра, и кроме того, что Евангелие Иоанна и Апокалипсис принадлежат двум различным авторам. Совершенно новую эпоху в области отрицательного направления составили работы Фр. Хр. Баура и основанной им Тюбингенской школы. Баур отверг и церковные, и прежние рационалистические положения, от внешней критики перешел к внутренней, сосредоточивающей все внимание на духе, характере и тенденции книги и благодаря своей методе произвел в Каноне великие опустошения. Нельзя отрицать философское глубокомыслие и удивительное остроумие, подавляющую ученость и непобедимую диалкетику творца Тюбингенской школы, но должно признать, что результаты, добытые его работами, не отличались прочностью и устойчивостью. Не говорим, как высказалась по этому поводу ортодоксальная наука; и рационалисты не приняли целиком положений Баура и даже в самой Тюбингенской школе результаты его исследований были значительно ограничены и смягчены. Так школа не признала несомненным и окончательно доказанным неапостольское происхождение Посланий к Колоссянам, к Филиппийцам, 1-го к Фессалоникийцам и к Филимону. Точно также не принято положение Баура и о времени происхождения Новозав. Писаний. Баур признает, что Евангелия и большинство других новозав. книг появилась во второй половине II-го в.; но другие – указывают на более раннее происхождение Новозаветн. Писаний. Представители отрицательного направления не признают апостольского происхождения Евангел. Матфея и Иоанна (некоторые), а также отрицают из Писаний апост. Павла его пастырские послания, к Ефесянам, и 2-е к Фессалоникийцам и все соборные послания, – вместе с первым Петра и первым Иоанна, с древнейших времен внесенных в Канон. У евреев было достаточно и средств, и ревности охранить текст свящ. книг от важных искажений не только по содержанию, но иногда по форме, по языку. Правда, со времени плена Вавилонского первоначальный еврейский язык значительно испортился, вышел из употребления, стал непонятным народу, и сами евреи стали говорить по-арамейски. На этом языке толковали народу закон, непонятный уже в первоначальном тексте (Неемия 8. 1-8 ср. 13. 23-25). Но древний еврейский язык, неупотребляемый в обыкновенном разговоре, остался языком религии, свящ. книг и литературы. Пророки, жившие после плена, писали на языке древнееврейском. Известно, что со времен плена евреи особенно привязались ко всему национальному, к своей древности и до мелочности стали охранять все древние свои обычаи и обряды. Эта ревность проявилась прежде всего в сфере религиозной и была приложена к охранению главной святыни евреев – свящ. книг. Мы уже упоминали о деятельности Ездры, Heeмии и мужей великой синагоги. В первом веке, по разрушении Иерусалима римлянами, ученые евреи переселились в Тивериаду, и здесь образовалась знаменитая раввинская академия, почитаемая всеми иудеями. Со второго века здесь возникло общество талмудистов, людей изучавших и толковавших св. Писание. Они сличили рукописи, очистили текст от ошибок, вкравшихся со времен Ездры, и установили единообразный род письма для свитков св. Писания. Они сосчитали даже число слов и букв в каждой свящ. книге, напр. в книге Бытия 20780 слов и 78100 букв. Такая работа, конечно, способствовала охранению текста св. книг от искажений и ошибок переписчиков. Не смотря на то, что в то время не было еще гласных и других знаков, во II и III в. талмудисты имели текст книг, весьма близкий к настоящему. Во всех чтениях того времени находится только 220 вариантов, притом неважных и незначительных. После талмудистов для библейского текста весьма многое сделали масореты в V веке. Древний еврейский язык, как арабский, сирский и халдейский, не имел знаков для означения гласных звуков и кроме того в древности не употребляли никаких знаков препинания. Когда язык был живым, правильному чтению помогали предание и навык. Но теперь, когда в обычной речи употреблялся другой язык и в рукописях появились разности и погрешности, настояла необходимость самым начертанием текста предохранить его от разночтений; сверить рукописи, определить твердо текст и предохранить его по возможности на будущее время от искажений. Этим и занялись ученые раввины, по своему труду носящие название масоретов, т. е. изъяснителей. Они над всеми словами поставили гласные знаки, собрали и сличили древние рукописи и древние толкования, установили размеры и пунктуацию стихов и пересчитали число стихов и даже букв в книгах. Совокупность всех таких работ над текстом составляет великую Масору, и извлечение из нее называется малою Масорою. Эти труды над еврейским текстом, начатые в V в., продолжались с усердием и в последующие века. Евреи сделали все возможное для охраны свящ. текста в целости и неповрежденности. Согласие дошедших до нас рукописей служит внушительным доказательством неповрежденности ветхозав. текста по крайней мере в главном и существенном.
    С XV в. появляются печатные издания Ветх. Зав. Прежде всего, в 1477 г., явились (кажется в Болонье) Псалтирь с комментариями Кимхи; а потом, в 1488 г., в Сонцино (Милан. герцог.), весь Ветхий Завет, в малый лист. Это первое печатное издание всего Ветх. Завета. Второе издание, отличное от первого во многом, явилось в Брешии, в 1404 г.; им пользовался Лютер при переводе Ветх. Зав. и, по имени типографа, оно называется Герсонским. Важнейшие издания по порядку времени следующие: Biblia poliglotta Complutensis, изд. 1514-1517 г. в Испании, в Алкале (у римлян Complutum); Biblia Rabbinica, изд. в Венеции 1525-1526 г. под редакцией и с примечаниями ученого еврея Такова бен Хаима. От этих трех изданий произошли все другие, как то: Антверпенская Biblia poliglotta 1569-1572, изд. на средства Филиппа II Испанского, под редакцией испанского ученого Арии Монтана, она иначе называется Biblia regia. Э. Гуттера, в Гамбурге (1687) и след. Иог. Буксторфа, знаменитого ориенталиста и знатока раввинской литературы, в Базеле (1611). Иос. Атиаса еврейского ученого и амстердамского типографа (Амстердам, 1661 и 1667). Не упоминая о других более новых, хотя и очень верных изданиях, следует заметить, что кроме текста очень рано стали появляться в изданиях варианты, выбранные из различных списков и необходимые руководства, чтобы ориентироваться в этом материале для восстановления правильного текста. В этом отношении особенно замечательны издания англичанина Кенникотта и пармского профессора, итальянца де Росси; первый сличил около 600 еврейских рукописей и извлек из них варианты в своем издании 1776-1780, а второй для своего издания 1784-1788 имел около 700 рукописей. Этими громадными трудами пользовались в своих изданиях Дедерлейн и Мейснер (1793) и Ян (1806).
    Все новозаветные книги написаны на греческом языке, за исключением, может быть, Евангелия Матфея, которое, по мнению некоторых, первоначально было написано по-арамейски и потом уже переведено на греческий язык. Относительно характера языка новозаветных книг на Западе тянулся долгий спор в XVII и даже в XVIII в. между, так называемыми пуристами, с одной стороны, и гебраистами или эллинистами, с другой. Пуристы утверждали, что язык новозав. писаний есть чистый греческий язык, не уступающий по чистоте языку классиков, свободный от всяких солецизмов и барбаризмов, и в частности от гебраизмов. Гебраисты в новозав. языке находили очень много гебраизмов и вообще не признавали языка чистым. Победа в споре осталась за гебраистами. Если тогдашний греческий язык, так называемый александрийский диалект, во многом отличается от языка древних классиков, то язык новозаветный по своему гебраистическому характеру в свою очередь отличается и от александрийского диалекта (С. Смирнов, «Филологические замечания о языках новозав. в сличении с классическим при чтении Послания ап. Павла к Ефесеям», Москва, 1873). До книгопечатания новозаветные книги, как в ветхозав., распространялись чрез переписывание и подвергались, как всякие другие писания, искажениям и изменениям. Теперь считают в Новом Завете около 80000 вариантов. Впрочем, надо заметить, большинство этих вариантов касается самых незначительных мелочей, и при сличении с более исправными списками они прямо объясняются и оказываются простыми ошибками и описками. Новозаветный текст очень рано был подвергнут ученым наблюдениям и исправлениям, и очень рано составлялись правильные, критически проверенные списки. Между такими трудами в древности особенно замечательны были труды знаменитого александрийского ученого Оригена (умер в 254 г.), антиохийского пресвитера Лукиана (умер в 311 г.) и египетского епископа Исихия.
    Печатные издания Нового Завета появились позднее изданий Ветхого Завета. В первый раз весь Новый Завет появился в Комплутенской полиглотте, в 1514 г. Новый Завет здесь составляет пятый том (первые четыре тома обнимают Ветхий Завет на еврейском, халдейском, греческом и латинском языках, в шестом томе помещен словарь с грамматикой. Новый Завет здесь издан не критически, по новым и несовершенным рукописям и не везде правильно). В 1516 г. в Базеле под редакцией Эразма Роттердамского Новый Завет был издан с латинским переводом и с критическими примечаниями. У Эразма под руками было менее списков, чем у комплутенских ученых – только пять и самый древний Х в. Это издание немного отличается от комплутанского. Дальнейшие издания представляют подражание или комплутенскому или эразмовскому, или смешивают то и другое. Таково например, издание Роб. Стефана (Париж, 1546 и 1549 г.), но особенною известностью пользовалось его третье издание – edilio regia – 1550 года. Но Роберт Стефан в первый раз разделял Новый Завет на стихи. Более удовлетворительно издание Т. Безы, первое греко-латинское издание (Париж, 1565). Пользуясь главным образом изданием Т. Безы, но не упоминая о нем в своем хвалебном предисловии, лейденские типографщики бр. Эльзевиры выпустили в 1624 г. свое издание. Оно повторялось много раз и получило название texlus receptus (общепринятый текст). Правда, он был очень распространен, но самым исправным его назвать нельзя. С эльзевирского издания 1678 г. сделано было наше московское издание 1821 года. В лондонской полиглотте Бриана Вальтона, еп. честерского, 1657 г., у Фелля, еп. оксфордского, 1675 г. и Джона Милля, 1707 г. вместе с текстом собраны различные варианты и замечания из многочисленных рукописей для критических работ над историей текста. Этим богатым материалом воспользовались для исправлены текста англичанин Эдв. Гарвуд (Лондон, 1776 г.) и немцы Иог. Иаков Ветштейн (Амстерд., 1751-1752 г.) и И. Альб. Бенгель (Тюб., 1734 г.). Весь до тех пор собранный материал Бенгель разделил на две группы – африканскую и азиатскую: первой он отдавал преимущество перед последнею и особенную важность в деле критики текста придавал согласию александрийского манускрипта с древним латинским переводом, двух главных памятников африканской группы. Весь новозавет. текст Бенгель пересмотрел при помощи уже довольно богатого материала, но в исправлении текста был очень осторожен, допуская только такие чтения, которые встречались в каком-нибудь прежнем печатном издании; только Апокалипсис был исправлен на основании рукописи. Дальнейшие работы над новозаветным текстом было совершены в широких размерах, с большею смелостью и значительными результатами: И. Иаковом Гризбахом, галльским и иенским профессором (умер в 1612 г.). Кар. Лахманом (умер в l85l г.) и наконец лейпцигским профес. Константином Тишендорфом (умер в 1874 г.). Гризбах в основу своего издания положил текст эльзевиров, но изменил его в весьма многих местах; на основании своего критического метода Гризбах, подобно Бенгелю. весь богатый материал делит на три редакции: александрийскую или восточную, западную и константинопольскую. Александрийская редакция была распространена в древности в Египте и на Востоке, отличается правильностью языка, начало свое получила в первой половине III в. Западная получила начало около времени Тертулиана, была распространена в Африке, Италии, Галлии и друг. западных провинциях; отличительный характер ее экзегетический, т.е. она стремится темные места уяснить посредством глосс и описаний, удерживая при этом шероховатости в неправильности языка с гебраизмами и арамеизмами. Константинопольская редакция, от конца IV века, распространена по Греции, Малой Азии и соседним провинциям и составляет смесь двух первых. Важнейшею в деле исправления текста он считает александрийскую редакцию, а потом западную. Противником Гризбаха был Хр. Фр. Маттей. Он, на основами просмотренных им более сотни манускриптов Московской синодальной библиотеки в своем издании (1782-1788 года, 12 томов), отдает предпочтение константинопольской редакции. С ним соглашается и Авг. Шольц (1830 г., второе издание в двух томах 1836 г.). Кар. Лахман во многом не соглашается с Гризбахом. Он находит в настоящее время, при теперешней подготовке, невозможным восстановить первоначальный текст, и своею задачею поставляет восстановление только древнейшего текста, т.е. восстановление текста в том виде, как он был в древних, дошедших до нас памятниках, в прежде всего восточных, а когда свидетельство их оказывается несогласным между собою, тогда уже и западных. Задача Лахмана и план его важны, но выполнены неудачно. Желая восстановить древнейший текст, он берет в основу текст конца IV в., не самый древний из дошедших до нас, и притом не самый исправный; произвольно ограничивается немногими рукописями, преимущественно восточными; при выбору правильного чтения руководится лишь систематическим методом: какое чтение больше раз встречается в его рукописях, то он и считает более правильным (стереотипное издание 1831 г., большое в двух томах 1842-50 г. в Берлине). Ни один из предыдущих издателей не располагал такою громадною массою критического материала, какою располагал Кон. Тишендорф. Воспользовавшись всем, что найдено было до него, он открыл много нового и во многих случаях проверил и снова сличил старое, уже известное другим. Имея в виду, что при критических изданиях имеет значение не только критически аппарат, но и метод, посредством которого он прилагается к восстановлению и исправлению текста, Тишендорф точно определил начала своей критики и подробно изложил их в предисловиях к своим изданиям. Высшею задачею и целью критики Тишендорф ставит не восстановление лишь относительно древнего текста, как Лахман, и не частичное и отрывочное исправление погрешностей общепринятого текста, но восстановление во всей полноте первоначального подлинного текста апостольского или по крайней мере возможно близкого к нему. По мнению Тишендорфа, при настоящем состоянии науки можно восстановить текст в том виде, как он был во II веке. Задача Тишендорфо весьма почтенна, критические приемы целесообразны и многое достигнутое им вполне признано наукою. Тишендорф выше своих предшественников, но тем не менее и его работы встретили важные и справедливые возражения. Нужно заметить, что у него в различных изданиях существуют серьезные разногласия: в первом издании (два тома, Лейпциг, 1841 г.) он примыкает к Лахману, а в следующих (именно во втором, Лейпдиг, 1849 г. и в так наз. editio septima, Лейпц. 1859, и в восьмом – последнем, Лейпц., 1869-72) оставляет Лахмана и приближается к Гризбаху. Почти в каждом новом издании Тишендорф изменяет свои мнения о правильности чтения многих мест. Таким образом определенного Тишендорфовского текста и нет вовсе. Всех Тишенд. изд. 22, но только 8 признаются самим Тишендорфом критическими; важнейшими считаются следующие четыре: первое – 1841 г., третье – 1849 года, восемнадцатое или editio septima critica major – 1859 и двадцатое или editio VIII critica major – 1869-72. Новейшее замечательное издание, с ученым введением, цитатами и орфографическими примечаниями, принадлежит Весткотту и Хорту (Westcott u. Hort, «The New Testament in the original Greek», 2 т. Лондон и Кембр., 1881).
    Библейские манускрипты.
    Дошедшие до нас библейские манускрипты различны по своему характеру, объему и древности. Одни – codices ecclesiaslici – содержат лишь избранные церковные чтения из Евангелия (evangelistaria) или из других церковных книг (lectionaria). Другие содержат текст в его естественном непрерывном порядке – codices textus perpotui. В одних содержится только греческий текст – codices puri, в других греч. текст помещается вместе с переводом на другой какой-нибудь язык, напр. латинский (cod. graecolatini), или разного рода толкования эти наз. cod. mixti. Такие пергаменты, на которых, вместо первоначального свящ. текста – стертого или смытого, был написан текст какого-нибудь другого сочинения, но потом свящ. текст был возобновлен и прочитан – называются палимпсестами. Кроме евангелистариев и лекционариев, в состав критического аппарата вошло теперь более 900 манускриптов. Манускриптов первых трех веков до сих пор не найдено ни одного; древнейшие манускрипты относятся к IV веку; самые поздние к XVI в. Одни манускрипты писаны заглавными буквами – litteris uncialibus; другие – курсивными или малыми – litteris minusculis. Мы упомянем здесь только о самых древн. и важнейших для новозав. текста манускриптах. К числу таких принадлежат манускрипты: Синайский, Александрийский, Ватиканский и манускрипт палимпсест св. Ефрема Сирина. Синайский манускрипт найден на Синае, в монастыре св. Екатерины, лейпцигским профессором К. Титендорфом, в 1859. История открытия и описание манускрипта изложены Тишендорфом сначала в отдельной брошюре, а потом в предисловии к изданию манускрипта. Манускрипт содержит большую часть Ветх. Зав. (другая часть найдена Тишендорфом в 1844 г. и хранится в лейпцигск. университ. библиотеке под названием – codex rriderico Augustanus) и Новый Завет в полном составе, вместе с Посланием ап. Варнавы и книгою «Пастырь» Эрмы. Манускрипт пергаментный, писан заглавными буквами, без ударений и придыханий; слова стоять одно подле другого в тесной неразрывной связи, а не раздельно. Этот манускрипт, древнейший из всех найденных, относится к первой половине IV в. Тишендорф признает, что никакой другой манускрипт не представляет более надежного основания для восстановления свящ. текста. Другие ученые, признавая древность, важность и великие достоинства Синайского манускрипта, несколько ограничивают мнение о нем Тишендорфа. Манускрипт хранится в Спб., в Имп. Публ. библиотеке. Первое издание исполнено с типогр. роскошью под руководством самого Тишендорфа, на средства государя имп. Александра Николаевича в 1862 г., в Петербурге Манускрипт Александрийский подарен в 1628 г. англ. королю Карлу I констант. патриархом Кириллом Лукарисом; хранится в Лондоне, в Британском музее. Он содержит, с значительными пробелами, книги обоих заветов и, кроме того, два Послания св. Климента римского; большая часть второго Послания(подложного) затеряна. Манускрипт называется Александрийским потому, что некоторые полагают, что он писан в Александрии. Манускрипт написан заглав. буквами без ударений и дыханий; письмо сплошное, но иногда конец слова, особенно собственных имен, обозначается черточкою, конец предложения иногда обозначается точкою вверху; отделы начинаются новою строкою или указываются большою начальною буквою. Этот манускрипт принадлежит концу V или к началу VI века. Печатных изданий два: роскошное факсимиле (Лондон, 1786 г.) и обыкновенное (Лондон, 1860 г.). Манускрипт Ватиканский находится в Риме, в Ватиканской библиотеке. Когда и откуда попал туда – неизвестно; но там хранится очень давно. Его относят к половине IV в. и предполагают, что он писан египетским каллиографом. Манускрипт содержит книги обоих заветов; недостает трех пастырских Посланий, послания к Филимону и большей части Послания к евреям. Писан на пергаменте, заглавными буквами, слова стоят нераздельно одно от другого, конец того или другого повествования означается через пустое пространство, шириною в букву или в половину буквы. Другой руке принадлежат некоторые дополнения, по местам придыхания и ударения и подписание больших начальных букв в начале отделов. До открытия Синайского манускрипта Ватиканский считался древнейшим и важнейшим. Но сведения о нем были смутны и неверны, так как он доступен был лишь самому незначительному числу избранных лиц, и для остальных хранился в тайне. В конце двадцатых годов текущего столетия в Риме было предпринято издание Библии по Ватиканскому списку, под редакцией ученого кардинала Анжело Маи; оно было приготовлено в 1838 г., но замеченные ошибки побудили Рим. курию воспретить обнародование этого издания. По смерти Маи (1854 г.) издание было пересмотрено и опубликовано в 1857 г. в Риме. Это издание все таки было неудовлетворительно в научном отношении. Ученым запросам удовлетворил Тишендорф своим изданием Нового Зав. по Ватиканскому манускрипту: «Novum Testamentum Vaticanum post Angeli Maii oliovumque imperfectos labores ex ipso codice» (edidit Fridr. Const. Tischendorf, Lips., 1867).
    Манускрипт Палимпсест св. Ефрема Сирина хранится в Парижской библиотеке. Название объясняется его историей. В XII или XIII в. с пергамента стерт был первоначальный текст св. Писания и вместо него мелким шрифтом были написаны некоторые сочинения св. Ефрема Сирина. В таком виде пергамент попал, после падения Константинополя, во Флоренцию, в библ. Медичи, и оттуда в Парижскую библиотеку. В конце XVII в. заметили существование первоначального текста и кое что разобрали. Потом консерватор рукописей Парижской библиотеки К. Гозе, при помощи химических средств, очень многое привел в ясность; но от химических операций пергамент сделался очень тонок и начал просвечивать, и многое в тексте слилось; Таким образом многое оставалось не разобранным и не прочитанным. Только искусству Тишендорфа удалось преодолеть все препятствия; им и издан был, с незначительными пропусками, этот важный памятник, в 1843, в Лейпциге. Манускрипт очень не полон: ветхозав. книги находятся в отрывках, и в Новом Зав. Не достает по крайней мере одной трети. Манускрипт относится к первой половине V века. Кроме этих манускриптов и многие другие имеют важное значение для истории и восстановления первоначального текста свящ. книг. Бизе (Жорж Bizet) – один из даровитейших французских композиторов, талант которого всего ярче высказался в его вceмирно известной опере «Кармен», род. 25 окт. 1838 года в Париже, умер в Буживале 3 июня 1875 г. от болезни сердца. Отец Б. учитель пения, заметя в девятилетнем мальчике необычайные музыкальные способности, поместил его в парижскую консерваторию, в которой Б. считался одним из самых блестящих учеников. Его профессорами были: по теории – Циммерман и затем Галеви (известный автор оп. «Жидовка»), по фортепиано – Мармонтель, по органу – Бенуа. Получив в консерватории последовательно девять конкурсных призов (с 1849 – 1856 г. ), Б. был удостоен в 1857 г. десятого приза (Prix de Rom), связанного с командировкою в Рим на казенный счет, для дальнейшего музыкального усовершенствования. Его первый шаг на поприще оперной композиции был довольно оригинален; в 1858 г. Б. конкурировал на премию знаменитого опереточного композитора Оффенбаха. Победителями на этом конкурсе оказались Лекок и Бизе, два молодых композитора, которые впоследствии пошли совершенно различными путями. Оба они написали одноактные оперетки на либретто: «Le docteur Miracle», исполненные, одна задругой, 8 и 9 апр. 1857 г. на сцене театра «Boulfes parisiens»; обе оперетки никакого успеха не имели. В Италии Б. написал двухактную итальянскую оперу буффа: «Don Procopio», два симфонических отрывка, увертюру (La chasse d'Ossian) и комическую оперу в одном акте (La Gusia de l'Emir). После четырехлетнего пребывания в Италии, Б. возвратился в Париж. В 1863 году он дебютировал в театре «Lyrique» оперой «Les pecheurs de perles» в 3 д., в 1867 г. им была написана четырехактная опера «La jolie fille de Perth». В этих произведениях Б. показал себя знатоком фактуры и инструментовки, но его творчество еще не достигло здесь большой выразительности и сильного вдохновения. Успех этих двух опер в Париже был очень незначительный, благодаря некоторой расплывчатости. Эта расплывчатость была причиной того, что Б. был причислен к разряду последователей Вагнера; такой же участи подверглась его комическая опера «Djamileh». В оркестровой музыке Б. был счастливее. Его симфонические пьесы, музыка к драме А. Додэ: «L'Arlesienne» и увертюра «Patrie» имели вполне заслуженный успех. Хотя Б. и терпел нередко неудачи, но им интересовалась публика. Наконец, в 1875 г. Б. выступил со своей последней оперой «Кармен». Странная участь постигла эту лучшую оперу Б, имевшую лишь посредственный успех при ее появлении на парижской сцене «Operacomique»; такой же успех она имела и в Петербурге на первых представлениях своих в итальянской опере, в 1878 году. В настоящее же время, повсеместный громадный успех ее представляет редкий контраст с ее первыми шагами как заграницей, так и у нас. В этой опере, с наибольшей яркостью, выступил и своеобразный талант Б. Все хорошие качества, который проявлялись в предшествовавших его произведениях в одних лишь намеках, выступили в «Кармен» ярко и обаятельно. В последнем своем произведении Б. является замечательным колористом как в музыке, так и в оркестровке. Его драматически талант, оставлявший многого желать в предыдущих операх, выступил в « Кармен» с большою силою. Сюжет оперы, по своим разнообразным элементам: драматическому, комическому, наконец лирическому, требует таланта весьма разностороннего. Эту разносторонность и выказал Б. очень наглядно в «Кармен». Некоторые партии, в отношении понимания голосовых средств певцов, написаны не вполне удачно; это более относится к заглавной роли и к роли Тореадора, которые требуют голосов исключительных для того, чтобы произвести надлежащее впечатление. Кроме того" главная роль доступна только певице, одаренной драматическими способностями. Как оркестратор, Б. может быть причислен к самым тонким и наиболее одаренным знатокам новейшей инструментовки. Ровно три месяца спустя после первой постановки «Кармен» в Париже, Б. скончался. Кроме перечисленных произведений, Б. написал много романсов. мелких фортепианных пьес, преимущественно программного содержания, как напр. : «Le Depart», «Les Reves», «Les Confidences» «Le Retour», «Trompette et tambour» и пр., транскрипции мотивов мелодии из оп. «Миньон», «Дон Жуана», «Гамлета». Из посмертных произведений; Б. оставил оперу «Ivan le terrible» вполне оконченную, «Genevieve, patronne de Paris», лирическую драму «Le tid» (последние две не окончены). На смерть Б. Массенэ написал оркестровое сочинение, под заглавием: «Lamento», исполненное в концерте, данном в Париже в память Б. вскоре после его смерти.

    Бизон

    Бизон (Bos bison s. Bison americanus) – вид быка. Он достигает 2, 5 – 2, 8 метра длины и до 1, 5 метра вышины. – Густая шерсть его серо-бурого цвета, на голове и на шее черно-бурого. Передняя часть тела покрыта более длинными волосами. Голова массивная с широким лбом; короткие толстые рога расходятся в стороны, концы же их заворачиваются внутрь; уши короткие и узкие; глаза большие, темные, шея короткая. Туловище с горбом на загривке; задняя часть его развита значительно слабее передней. Хвост короткий, с длинною густою кисточкою волос на конце. Ноги низкие, но очень сильные. Самки значительно меньше самцов, достигающих до 2 – 3000 фунтов веса. Б. очень похоже на европейского зубра и некоторые ученые полагают, что он не составляет отдельного вида, а есть лишь видоизменение зубра. Прежде Б. или Буффало, как его называют североамериканцы, был распространен почти по всей Северной Америке, теперь же встречается только к северу и к западу от р. Миссури. Летом он пасется на широких равнинах, а на зиму заходит в лесистые местности, перекочевывая к югу, а летом возвращаясь на север. Питается Б. сочною травою прерийных лугов, а зимою ест мох, лишаи, молодые ветви и сухую траву. Это неуклюжее на вид животное двигается очень легко и скоро, бежит рысью и галопом так скоро, что не всякая лошадь может обогнать его; плавает он тоже очень хорошо. Б. живет обществами, часто стадами в 20000 голов. Каждое стадо находится под предводительством нескольких старых самцов, которые очень осторожно и бдительно охраняют его. Б. очень силен и в раздражении опасен как для охотника, так и для всякого другого врага. Б. обладает хорошим обонянием и слухом. Он издает мускусный запах, который слышен на большом расстоянии. Самка мечет одного теленка. Молодые Б. очень резвы и игривы; старые любят и охраняют их. Голос Б. – глухое мычание. Существование охотничьих народов Америки на столько зависит от Б., что с уменьшением числа этих животных началось и вымирание индейцев. Мясо Б. считается очень вкусным и особенно ценятся язык и богатый жиром горб. Сушеное и грубоизмельченное бизоновое мясо, называемое пеммиканом, служит для зимних запасов индейцев, а смешанное с жиром и заделанное в свинцовые ящики составляет одну из самых важных составных частей пищевого запаса полярных экспедиций. Толстые шкуры его идут на более грубые сорта кожи, особенно для подошв. Из выдубленных шкур молодых животных индейцы делают одежду; кроме того бизоновые шкуры идут на палатки, седла, пояса и проч., из костей делают посуду, ножи; из сухожилий тетивы, нитки и т. п.; из волос веревки; помет служит топливом, из ног вываривают клей. За Б. охотятся на лошадях, с лассо или с огнестрельным оружием, или же загоняют испуганных животных в ямы, огороженные места, овраги и проч. Зимою много Б., особенно молодых, гибнет от мороза; часто при переходах через замерзшие реки лед не выдерживает, ломается и целые стада тонут в воде. В Кентукки и Иллинойсе делали попытки сделать Б. домашним животным, но безуспешно. Однако от скрещивания самца Б. с обыкновенною коровою получаются приручаемые ублюдки, которые лишены горба, но сохраняют длинные волосы на передней части тела. В неволе Б. жили до 14 лет и в некоторых зоологических садах удавалось получить от них потомство и воспитать его.

    Билль

    Билль (англ. bill; среднев. лат. от libellus) – слово, означавшее первоначально рукопись, грамоту и получившее впоследствии в английском юридическом языке весьма разнообразное значение: под ним стали разуметь разные бумаги, относящиеся к администрации, торговле, судопроизводству и т. п. Так, заемные письма называются меновыми Б. – В. of exchange, купчие на движимые имущества, по совершении которых, по английскому праву, право собственности тотчас же переходит на покупателя – Б. of sale, фактура и росписи отправляемых товаров – В. of lading; обвинительный акт – В. of indictment: судебная жалоба – В. of complaint, судебный протокол – В. of chancery. Когда большое жюри признает, что известное уголовное обвинение подлежит разбору ассизов, то издает об этом так называемый true В., в противном случае оно признает обвинение неосновательным (Not found). В прежнем английском судопроизводстве, в тех случаях, когда судья, излагая дело присяжным неправильно, по ошибке или с умыслом неправильно применял или толковал закон, сторонам предоставлялось право требовать от него приложения своей печати к так называемому В. of exception, последствием чего является перенос дела в высшее судебное установление. Мидльэсекским Б. (В. of Middlesex) называли приказ суда королевской скамьи (Court of the King's Bench) шерифу Мидльэсекского графства, не входившего в состав округов вестминстерского суда, о приводе в определенный срок обвиняемого для разбора дела в Вестминстер.
    Главным образом под Б. разумеют предложение об издании нового закона или постановления, вносимое в одну из падать, или же, в наиболее обширном смысле – самый закон или постановление. История Б. связана с развитием парламента, а главным образом палаты общин. До воцарения Ланкастерского дома палата общин сравнительно с палатою лордов занимала низшее положение и влияние ее на государственное управление было весьма незначительно. Первоначально, как города так и мелкие землевладельцы (country gentry) смотрели на право представительства, как на тяжелую обязанность, нередко покупали грамоты, увольнявшие от присылки депутатов, а иногда брали с последних залоги в обеспечение явки. С другой стороны общины заранее соглашались на то, что королю угодно будет, приказать по совещании с великими и мудрыми особами его совета Такое положение дел не могло не принижать значения нижней палаты и давало королям возможность нередко нарушать народные права. Так, Эдуард III раз даже сам назначил депутатов, а в 1347 все налоги были вотированы одними лордами. С вступлением на престол Ланкастеров значение нижней палаты возрастает, она получает право законодательного почина. Ранние общины излагали свои желания законодательных реформ в особых прошениях (петициях), утверждение, изменение или совершенное устранение которых вполне зависело от короля. Обыкновенно, если король предполагал отказать в таком ходатайстве, он отвечал формулою: «ie roye s'aYisera», т. е. что он посоветуется об этом с своим советом. Уже со времен Эдуарда III общины начинают понимать эту формулу вежливого отказа в ее буквальном смысле и повторяют свои требования, если они не исполнялись по истечении определенного промежутка времени. Однако, в течение всего этого царствования все заявления общин являются все еще прошениями, и просительная форма их редакции сохраняется даже после облечения их в законную силу путем королевского утверждения, выраженного формулой: «ie roye ie veult» (король этого желает).
    Со второго же года царствования Генриха IV общины стали заявлять неудовольствие на то, что король, утверждая представленные ему в форме петиции законодательные проекты, часто изменял их содержание, что вызвало в 1415 г. издание постановления, по которому ни один закон не мог быть впредь издаваем без согласия общин, к представляемым последними петициям нельзя было делать каких либо прибавок или урезок, а следовало лишь или принимать их всецело, либо совсем отвергать. С тех пор заявляемые общинами ходатайства обратились в билли, т. е. предлагаемые общинами на утверждение правительственной власти законопроекты, и установилось деление законодательных актов на две категории, именно статуты (statutes) – законы, обусловленные согласием парламента и риты (writ – грамота, указ) – распоряжения, зависящие от самоличного усмотрения короля, называемые в старину также ассизами или конституциями (assises или constitutions). Издание и отмена последних предоставлялись королю в тех случаях, когда дело шло не об установлении или отмене нового законодательного начала, а лишь о надлежащем применении или приведении в исполнение существующего закона; в этих пределах воля его получала законодательную силу даже до момента внесения ее в книгу статус в приложения большой государственной печати, но распоряжения эти стояли в зависимости от законодательной власти парламента, могущего парализовать их силу изданием нового закона, в отмену разъясненного королевским постановлением, и потому имели лишь временный характер. Таким образом установилось ясное разграничение между законодательною и исполнительною властью с предоставлением первой парламенту, а второй королю. Это начало так глубоко укоренилось в государственной жизни Англии, что наступившая затем эпоха развития абсолютизма, сделавшая парламент послушным орудием королевских стремлений, не в силах была его поколебать, а все политические и религиозные смуты и перевороты, закончившиеся революцией 1688 года, способствовали лишь окончательному его торжеству. В течение XVIII столетия значение английского парламента все более и более увеличивается, причем главная руководящая роль переходит на сторону нижней палаты. Параллельно этому усиливается законодательная деятельность парламента, доказательством чего служит возрастающее количество датированных им законоположений. Так, в царствование Вильгельма III и Марии II (1688 – 1702) было вотировано 783 статута; в царствование Анны (1702 – 1714) – 949; Георга и (1714 – 1727) – 758; Георга II (1727 – 1760) – 2791; Георга III (1760 – 1820) – 14800; Георга IV (18201830) – 3223; Вильгельма IV (1830 – 1837) – 1862.
    Билли бывают двух родов: частные (private В.) или общественные (public В.). Первые являются законодательными актами, относящимися к юридической жизни частных лиц или учреждений и издаваемыми по их о том просьбе, которая представляется той или другой палате одним из ее членов. Первым таким частным Б. считают парламентский акт 1266, которым под угрозою духовных и светских наказаний воспрещалось почитать святым или праведником графа Лейчестерского, умершего в отлучении от церкви. В старину такого рода Б. рассматривались первоначально палатою в полном составе, причем высказаться за или против данного Б. могли все ее члены; затем палата для этой цели стала назначать коммиссии, состав которых часто менялся. В XVII ст. частные Б. обсуждались в "открытых комитетах:, т. е. таких, в которых могли участвовать по своему усмотрению все члены как нижней, так и верхней палаты. В 1839 этот открытый комитет был заменен выборным, а в 1855 доступ в него был закрыт всем тем, которые были заинтересованы в проведении данного билля и наконец число его членов было ограничено четырьмя, причем голосу председателя давался перевес в случае разделения голосов поровну. Многочисленность этих частных Б. (в нынешнем веке парламентом было вотировано около 20000) заставила парламент отказаться от обсуждения известных их категорий, предоставив административным органам право издавать в известных случаях свои по этим предметам распоряжения, из которых одни должны были быть утверждаемы парламентом, другие получали обязательную силу, если в продолжение определенного срока не были им отменены. С 1868 стали различать два вида частных Б.: местные и личные. Все представленные парламенту частные Б. распределяются обыкновенно поровну между обеими палатами, причем однако в палату общин поступают непременно те из них, которые имеют отношение к раскладке и взиманию налогов, в палату же лордов – все Б., касающиеся восстановления чести. Публичными биллями (public bills) называются те, которые имеют в виду общественные нужды целого народа и касаются вопросов общего законодательства и государственного управления. Инициатива подобных Б. принадлежит обеим палатам и каждому из их членов. Король, имеющий право издавать указы по предметам, относящимся к предоставленной ему исполнительной власти, должен обращаться к парламенту всякий раз, когда он предполагает изменить писанный закон или обычай, установить наказуемость какого либо преступного деяния или наложить на граждан какую-либо повинность. Это право законодательного почина представитель верховной власти осуществляет путем указания в тронной речи, произносимой или прочитываемой при открытии каждой парламентской сессии, на те законопроекты, которые предполагается подвергнуть обсуждению парламента, или же посредством сообщения этих законопроектов в особых посланиях, адресованных в течение сеcии той или другой, или же обеим вместе палатам. Министрам, как членам нижней палаты, также принадлежит право представления своих проектов хотябы последние и не были намечены в тронной речи. Отдельные члены той или другой палаты на практике редко непосредственно пользуются правом инициативы в виду того, что если министерство одобряет их предположение, то лучшим средством проведения его является предоставление внесения соответствующего билля самому министерству, если же последнее не одобряет его, то достижение цели возможно лишь в том случае, когда палата готова низвергнуть министерство. Если Б., предложенный одним из членов палаты не оспаривается министерством. но и не поддерживается им, то он обсуждается палатой по средам, причем в эти дни заседание обязательно закрывается в шесть часов и заранее назначены на каждый из них подлежащие обсуждению билли, почему билль, недатированный в день обсуждения, откладывается до следующего дня, т. е. в сущности до следующей сессии. Каждая из палат возбуждает законодательные вопросы, или постановляя, что относящийся к какому либо предмету Б. должен быть представлен на ее обсуждение, или принимая вотированную ею резолюцию и определяя, что ей должна быть дана законная сила, или же уполномочивая председателя комитетов внести Б., представление которого было ему поручено комитетом. Чаще всего однако составлению законопроекта предшествует особое исследование, возбуждаемое то правительством, назначающим для этого королевскую комиссию, то одною из палат или же обеими вместе, сообща избирающими для этой цели смешанную комиссию. Пэры, не входящие в состав членов палаты лордов, могут присутствовать в подобных заседаниях, но без права голоса, точно также как и члены палаты общин – на заседаниях назначаемых ею комиссий. Допущение посторонних лиц при выслушивании показаний свидетелей зависит от усмотрения комиссии, но совещания ее обязательно должны происходить при закрытых дверях. Комиссия вправе допрашивать в качестве свидетелей членов другой палаты лишь с разрешения последней. После достаточного исследования подлежащего обсуждению вопроса председатель комиссии изготовляет свой доклад и ряд предполагаемых резолюций, которые раздаются всем членам. Последние обсуждают и вотируют сначала каждую из них в отдельности, а затем всю их совокупность, после чего задача комиссии считается исполненною и она сама собой упраздняется.
    Всякий билль может быть представлен той или другой палате, хотя Б. касающиеся налогов поступают непременно в нижнюю палату, билли же, относящиеся до привилегий или порядка производства той или другой палаты, рассматриваются первоначально той из них, которая в том заинтересована. Что касается самого порядка обсуждения и голосования билля, то необходимо заметить, что производство это в общих чертах одинаково в обеих палатах. Оно заключается в следующем: один из членов палаты общин сообщает последней, что он намерен в определенный день обратиться к ней с ходатайством о разрешении ему внести Б.; это ходатайство (Motion) излагается устно, и если оно уважено, Б. вносится в палату, которая, распорядившись о напечатании его, назначает день первого чтения, после которого обсуждается и вотируется принципиальный вопрос о принятии Б. или устранения его в целости, не входя в рассмотрение отдельных его частей и положений, и, в случае принятая его в общих чертах, назначается день второго чтения. В этот день обсуждаются отдельные части и подробности билля, что предварительно поручается особой комиссии, а затем в более важных случаях еще и «комитету» (comitee), в который превращается палата в полном своем составе, председательствует же вместо спикера, принимающего участие в прениях и голосовании особое, состоящее на жаловании и юридически образованное лицо (chairmen). Рассмотренный комитетом билль со всеми сделанными в нем изменениями и дополнениями (amendements) снова поступает на обсуждение палаты. Если последняя находит нужным внести в редактированный комитетом Б. значительные изменения или дополнения, то возвращает его в комитет; если же она соглашается с его редакцией или вводить лишь незначительные изменения или дополнения, то распоряжается о переписании билля большим шрифтом на пергаменте (engrossed) и назначает день третьего чтения, после которого, если Б. принят большинством палаты, он вносится клерком в палату лордов. Вотированные же после третьего чтения дополнения переписываются на отдельном листе пергамента (rider), который приобщается к первому. Палата лордов немедленно заслушивает его в первом чтении, но не обсуждает до тех пор, пока кто-нибудь из лордов в одну из двенадцати ближайших сессий не предложит назначения второго чтения. Если в означенный срок этого не последует, то Б. устраняется. После второго чтения палата предписывает рассмотрение Б. в комитете лордов, а затем он снова возвращается в палату и вотируется после третьего чтения. Если верхней палатой вводятся в принятый палатою общин текст билля какие либо изменения, то таковые сообщаются последней и вотируются ею каждое в отдельности. Если изменения приняты, то Б. возвращается в палату лордов, в противном случае назначается комиссия, на обязанность которой возлагается выяснить мотивы отказа от принятия всех или некоторых изменений. Если после сего верхняя палата, обсудив представление нижней, отказывается от своих изменений, то Б. поступает на утверждение короля, в случае же разноглася между палатами он считается провалившимся (dropped). Королевское утверждение, придающее Б. законную силу, сообщается лично или письменно с приложением большой королевской печати. Письменная форма утверждена была в первый раз применена Генрихом VIII к Б осуждавшему королеву Екатерину. Словесное утверждение дается королем в заседании верхней палаты, куда приглашаются и члены палаты общин в котором прочитывается Б., утвержденный королевским решением, выражаемым древними норманно-французскими формулами, различными, смотря по содержанию данного Б. Так, публичный Б. утверждается словами: «Le roye (la reine) ie veult» (король или королева этого желает), частный Б. – «Soit fait comme il est desire» (да будет сделано, как этого желают), Б. устанавливающий какие-либо налоги и повинности (Money В. ) – «Le roye (la reine) remercie ses loyals snjets, accepte leur benevolence et ainsi le venit» (король или королева благодарит своих верных подданных, принимает их добровольное приношение и желает того). Вежливой формулой отказа в утверждении осталась по прежнему «le roye s'aYisera». Правом не утверждения Б. особенно часто пользовалась королева Елисавета, устранившая однажды 48 Б. в одну сессию, в последствии (1792) его осуществлял Вильгельм III по отношению к Б. о трехлетнем сроке парламента, который, однако, был им утвержден в 1794 году. В большинстве случаев правительство стремится к достижению своих целей путем обеспечения себе большинства голосов в обеих палатах в обыкновенно устраняет не одобряемые им Б., добившись неблагоприятного для них голосования верхней палаты. Для вносимых министрами Б. по важнейшим вопросам обыкновенно заранее испрашивается высочайшее утверждение. Отдельные Б. называются обыкновенно по предмету, составляющему их содержание. Некоторые из них приобрели особенную известность в истории, благодаря той важной роли, которую они играли в религиозной и политической жизни народа. К числу последних, между прочим, принадлежат: Б. шести статей, Б. тридцати девяти статей, Б. прав и Б. реформы.

    Билль о правах

    Билль о правах (англ. bill of rights, чит. рейтс) – под именем этим известен парламентский акт, увенчавший собою революцию 1688 г. После удаления Иакова II, принц Вильгельм Оранский, призванный в Англии в качестве защитника народных вольностей, не имея, по английским законам, права созывать парламент, воспользовался созванным Иаковом собранием пэров и присоединив к нему лорда-мэра и городской совет Лондона и членов двух нижних палат, собранных при Карле II, поручил этому собранно созвать парламент, однако под именем «Конвента», потому что настояний парламент может быть созван только королем. Обе палаты собрались 22 января 1689 г.; после пятичасовых прений палатою общин вотированы были следующие две декларации: «Король Иаков, пытавшись ниспровергнуть конституцию королевства, нарушением естественного договора между королем и народом, нарушив, по совету иезуитов и других злонамерённых людей, основные законы и удалясь из королевства, отрекся от правления, вследствие чего престол сделался вакантным». «Опыт доказал, что протестантское государство не может согласоваться с правлением короля паписта». После некоторых колебаний вопрос о вакантности престола был решен, конвент предложил корону Вильгельму и Марии, определил порядок престолонаследия, а для ограждения национальных законов, вольностей и религии от посягательств королевской власти принял предложенный нижней палатой акт следующего содержания: "Лорды и общины в совокупности, подобно тому как в таких случаях поступали их предки, с целью защитить древние права свои и вольности, объявляют:
    1) Существующее будто бы право приостанавливать действие законов королевскою властью без согласия парламента противно законам.
    2) Существующее будто бы право королевской власти освобождать от действия законов или от исполнения их, как допускалось и делалось в последнее время, противно законам.
    3) Учреждение нового духовного или всякого другого суда противно законам и зловредно.
    4) Всякое взимание денег для надобностей короны под предлогом королевской прерогативы, без разрешения парламента, также как и взимание на более долгий срок, нежели было указано, и не тем способом, каким было указано, противно законам.
    5) Подданные имеют право представлять королю прошения, и всякое заключение в тюрьму или другое преследование по этому предмету противны законам.
    6) Собирать или содержать армию в королевстве в мирное время, без согласия парламента, есть дело противное законам.
    7) Протестантские подданные могут иметь при себе сообразное с своим положением оружие, для защиты себя согласно с тем, что дозволено законами.
    8) Выборы депутатов в парламенты должны быть свободными.
    9) Речи, составленные или произнесенные в парламенте, не могут быть преследуемы или разбираемы ни в каком суде или ином месте, кроме самого парламента.
    10) Не должно ни требовать чрезмерных налогов, ни налагать несоразмерные пени, ни определять слишком тяжелые наказания.
    11) Присяжные должны быть избираемы беспристрастно. Лица, выбранные в присяжные по процессам о государственной измене, должны быть членами общин.
    12) Всякие уступки или обещания передачи имуществ, конфискованных у обвиненных лиц, до осуждения их, противны законам и недействительны, и
    13) Для искания средств к отвращению всех этих зол, для исправления и утверждения законов и для их поддержания, необходимо часто созывать парламент.
    Верхняя и нижняя палаты требуют и просят всего, что выше означено, как неотъемлемых своих прав и льгот, и чтобы никакое объявление, никакой приговор, никакая процедура, клонящаяся к ущербу сказанных прав и льгот, не могли на будущее время давать повод к какимлибо выводам или приводиться как пример". Это объявление, не совсем точно названное биллем, не смотря на то, что при составлении его не было ни настоящего парламента, ни короля, представляется договором, предложенным кон вентом от имени народа претенденту на королевский престол и заключенным последним (13 февр. 1689), договором, подтверждающим собою взгляд, что английская монархия покоится на договорном начале, а не существует Божией милостью. Не смотря на весь свой либерализм, Б. прав ничего не говорит о веротерпимости и свободе совести, что объясняется разделяемым в то время враждебным настроением большинством народа к предоставленным католикам Иаковом II льготам. Это постановление было в последствии (в октябре 1689) признано законным парламентским актом новым, правильно составленным парламентом, а затем пополнено учредительным актом 1701 г., определившим порядок престолонаследия Ганноверского дома. Актом этим установлено, что король должен принадлежать к Англиканской церкви, запрещено приостанавливать посредством королевского помилования производство по возбужденному палатой общин обвинению и провозглашено начало несменяемости судей. Оба акта вместе с Великой Xapтией 1215 г. являются основными законами конституционного государственного устройства Англии.

    Бильрот

    Бильрот (Теодор Billroth) – знамен. хирург и клиницист, род. 26 апр. 1829 г. в Бергене на острове Рюгене, посещал гимназию в Грейфсвальде и посвятил себя затем изучению медицины в Грейфсвальде, Гётингене и Вене. В 1855 г. назначен был ассистентом Лангенбека при хирургической университетской клинике в Берлине, где в следующем году был допущен к чтению лекций. В 1859 г. он был приглашен в Цюрих профессором хирургии и директором хирургической клиники. В 1867. г. Б. получил приглашение на такой же пост в Вене. Во время франко-германской войны Б. работал в немецких лазаретах на Рейне. Бильрот считается самым выдающимся хирургом нашего времени, но и в области гистологи, общей патологии, военной хирурги и особенно в госпитальном деле он пользуется заслуженной известностью. Между ею многочисленными, часто пролагающими новые пути, научными трудами, которыми он двинул вперед все области хирургии, особенно выдаются: «Ueber den Bau der Schleimpolypen» (Берл., 1855);"Untersuchungen uber die Entwickelung der Blutgefasse nebst Beobachtungen aus derchirurg. Universitatsklinik zu Berlin" (Берл., 1856); «Beobachtungsstudien uber WundSeberund accidentelle Wundkrankheiten» (Берл., 1861); «Die allgemeine chirurgische Pathologie und Therapie» (Берл., 1863; 12 изд. Винивартера, 1885, русск. перев. д-ра Фридберга, Спб., 1884); «Chirurgische klinik» (Zurich, 1860 – 67); «Erfahrungen auf dem Gebiete der praktischen Chirurgie» (Берл., 1869); «Chirurgische klinik. Wien, 1868» (Берл., 1870); «Chirurgische klinik. Wien, 1869 – 70» (Берл., 1872); «Chirurgische Briefe aus den Feldlazaretten in Weissenburg und Mannheim, 1870» (Берл., 1872); «Untersuchungenuberdie Vegetationsformen der Coccobacteria Septica» (Берл., 1874); «Ober das Lehren und Lemen der medizin. Wissenschaften an den Universitaten der deutschen Nation» (Вена, 1876); «Chirurgische klinik. Wien, 1871 – 76, nebst Gesammtbericht iiber die chirurgischen Kliniken in Zurich und Wien 1860 – 76» (Берд., 1879); «Ceber den Transport der im Felde Verwundeten und Kranken» (Вена, 1874); «Krankenpaegeim Haus und in Hospital» (Вена, 1880). Вместе с Пита он издает: «Handbuch der allgemeinen und Speziellen Chirurgie mit Einschiuss der topogr. Anatomic, Operationsund Verbandlehre» (тома 1 – 3, Штутгарт, 1865 – 75, русский перевод, Спб., 1872 – 1880), с Лике он издает с 1879 г.: «Deutsche Chirurgie». Кроме того Б. состоит с самого начала (1861) соредактором издаваем. Лангенбеком «Archiv fur klinische Chirurgie». К трудам Б. нужно отнести и бесчисленные работы его учеников, которые начаты и выполнены по его инициативе и под его руководством, напр., Отчет Бельфлера об операции рака желудка, которую Б. выполнил в первый раз с счастливым исходом, «Ueber die von Prof. Billroth ausgefuhrten Resectionen des carcinomatesen Pylorus» (Вена, 1881, русск. перев., Спб., 1881).

    Бильярд

    Бильярд или Билиард (фр. billard, от ит. biglia – шар) – так называется большой, продолговатый, четырехугольник (параллелограмм) с закраинами (бортами) столь, длина которого на 1/3 более ширины. Б. служит для игры на нем костяными (слоновой кости) шарами, которые загоняются в лузы специально для того сделанными палками – Kиями. Б. бывают крайне разнообразной величины, длина их колеблется между 250 – 275 см., а ширина между бортами – 140 – 153,5 см., вышина от полу – до 2,5 футов. Соответственно размерам – Б. называется: малым, средним (кабинетным) и большим. Различают: а) русский бильярд – со строгими лузами, выдающимися из не очень упругих бортов, удобными для удара всякой силы; б) польский бильярд – лузы очень велики в сравнении с шарами; борт слегка понижен и по нем шары падают легко; эти Б. небольшой величины и не допускают сильной игры; в) венский бильярд или французский с лузами; борт необыкновенно упруг; лузы вырезаны не на борту, а в плоскости Б. и г) французский или итальянский карамбольный бильярд не имеет луз; размером не велик; борт очень упруг. Борта и доска Б. обыкновенно обтянуты темно-зеленым сукном (реже красным или синим), которое не должно быть слишком ворсисто, чтобы не препятствовать правильному движению шаров. Борт бывает от 5 – 2, 5 дм. вышиною и от него, главным образом, требуется упругость, что важно для правильного отражения от него шаров; борт русского бильярда уже французского. Дерево на б-ы употребляется самое сухое и крепкое, преимущественно дуб, красное дерево, ореховое и др., а чтобы доску Б. не коробило – ее склеивают из кусков, как-то делается в паркетных полах. Дерево для досок ныне почти оставлено и заменено аспидом, как более легким, упругим, прочным и дешевым материалом; доски эти составляются из З-х частей. В каждом из четырех углов Б. и по средине длинных сторон доски сделаны у са мого края отверстия, так наз. лузы (blouses), с подвешенными к ним сетчатыми карманами. Бильярды без луз называются глухими или французскими и служат для парий карамбольных, особенно любимых во Франции. Карамбольная игра значительно распространилась с 1827 г., когда Mingaut, автор книги: «Le noble jen billard», опубликовал свой способ улучшения кия. От хорошего Б. требуется совершенная горизонтальность и ровность доски, чтобы шары в своем движении подчинялись исключительно удару и не зависели от посторонних причин, каковы шероховатость доски и наклон ее. Горизонтальность определяется посредством ватерпаса или либеллы. Кроме того, в нижней части каждой из 6-ти ног, на которых покоится бильярд, помещаются железные винты; которые двигаются посредством гаек и этим помогают быстрому достижению горизонтальности бильярдной доски. На поде Б. математически точно определяются три пункта (мушки); средняя мушка находится в точке пересечения диагоналей Б., а крайние – в точках пересечения линий, идущих от средних луз к противоположным угловым. Бильярдная игра основана на законах удара упругих тел; эти законы объясняются в механике.
    Из игр на бильярде у нас известны: пяти-шаровая партия или русская, трехшаровая или берлинская, пирамида (из 15 шаров) и карамбольная партия или французская (carambolage), которую играют на бильярд без луз.
    История бильярда. Родина Б. Китай. В Европе первые известия о Б. относятся к XVI столетию. Карл IX в знаменитую Варфоломеевскую ночь (24 авг. 1572 г.) играл на Б., когда услышал звон колоколов, призывавший католиков. Шекспир (1616) уже знал о существовании Б., так как он заставляет Клеопатру («Антоний и Клеопатра», акт II. сц. 5) играть на Б. со своим евнухом Мардьяном (разумеется, это анахронизм). Мария Стюарт в день своей трагической смерти (17 февраля 1587 г.) высказывает в письме к глазговскому архиепископу заботу о своем Б. (une table billard). Где впервые в Европе появился бильярд – во Франции или Англии, сказать определенно трудно. Джон Вильк утверждает, что игра на Б. у англичан называлась balyard (древнесакс. bal – мяч, yard – кий, палка), что, по его мнению, показывает, что бильярд давно был известен в Англии. Штурц в своей книге: «Игры и забавы английского народа» видит начало бильярда в игре Palle Malspiel (фр. Раile-maile) – нечто вроде крокета. В XVII-м столетии в Англии бильярдной игрой уже сильно увлекаются и Георг II в 1760 г. под страхом штрафа в 10 ф. ст. запрещает игру на Б. в общественных местах. Во Франции уже в 1674 г. Этьен Лиазон (Etienne Liason) в Лионе издал правила игры на Б. При Людовике XVI Б. был в большой моде при дворе. Ловкий Шамильяр (Michel de Chamillard), сначала мелкий чиновник, в последствии военный министр (1707 г.), был обычным партнером короля. Слывя за первого игрока в мире, он все же умел проигрывать королю партии. В России бильярд появился при Петре Великом. В царствование Анны Иоанновны Б. был весьма распространен в «австериях» (трактирах).С 1850х годов в России быстро начала развиваться правильная игра на Б.. Русские игроки отдали предпочтение партиям карамбольным и явилась манера класть шары в лузу верным ударом. Потребовались строго выверенные Б., введенные у нас Фрейбергом. Из известных прежних игроков русских назовем: гр. ОстерманаТолстого, Д. Г. Бибикова и И. Н. Скобелева (деда знаменитого генерала).
    Литература, (Coriolis, «Theorie mathеmatique des effets du jeu de В.» (Париж, 1835); M. Н. Resal, «Commentaire a la theorie mathematique da jeu de B.» («Journal de mathem. pures et appliques», Париж, 1883); Dorfelder, «Lehrer des B. spiels» (Майнц, 1874); Achard, «Das Karambolagespiel» (Берлин, 1874); Bogumil, «Das В.» (Лейпциг, 1875); Dr. M. Eduard, «Das B. spiel» (Вена, 1887); А. И. Леман, «Teopия бильярдной игры» (Москва, 1885); «Бильярд. Практическое поcoбие» (Спб., 1890).

    Биметаллизм

    Биметаллизм – термин, введенный Цернуски, для обозначения двойной монетной системы, перенесенной на почву международных соглашений. В основе Б. лежит та мысль, что при соглашении всех главнейших государств, которые. приняв двойную монетную систему будут чеканить серебряную монету наравне с золотой и при этом установят единообразную пропорцию серебра к золоту (предлагается именно соотношение 151/2 к 1, принятое во Франции с 1785 и считаемое нормальным), рыночная цена серебра будет весьма близко держаться законной его оценки, так как по этой последней оно найдет себе неограниченный сбыт в государствах, примкнувших к биметаллистической унии. То обстоятельство, что при больших уплатах серебро является неудобным средством платежа, не принимается во внимание, так как, помимо мелких уплат, оно главным своим назначением должно иметь покрытие банковых билетов и ассигновок на монету. Идею подобной международной унии защищал уже Шюблер в 1855 г. и вслед за ним С. Оппенгейм. В конце 60-х годов она нашла себе поклонников и в Америке, но лишь неутомимая агитация Цернуски, предпринятая им в 1876 г., обратила на нее внимание правительств и ученых. Агитация нашла себе поддержку в сильном обесценении серебра, наступившем совершенно неожиданно для большинства государственных деятелей и экономистов. В августе 1878 г. созвана была в Париже международная конференция; на ней Соединенные Штаты, которым принадлежала главная инициатива этого дела, категорически высказались за биметаллистическую унию с неограниченной чеканкой серебра и установлении единообразной пропорции между обоими металлами, и при этом ссылались на уже принятый ими в том же году билль Бленда (вернее Алисона), по которому возобновлен был выпуск серебряных долларов (с ограничением, впрочем, ежемесячного максимума в 4 мил. и минимума в 2 мил. долларов и при отношении 16 к 1). Уполномоченные Италии и Голландии отнеслись к идее Б. дружелюбно, тогда как Франция определенно еще не высказывалась (Германия в конференции участия не принимала), а Англия, Бельгия, Швейцария и Швеция в принципе отстаивали золото, как единственную норму монетной системы. Тем не менее, английский уполномоченный Гёшен определенно высказался за то, что совершенное устранение серебра из монетной системы и всеобщее принятие золота за единственную норму не желательно; при этом он указал на значение свободной чеканки серебра для Индии, которая, как и весь Восток, служит главным центром, куда стекается серебро всего мира. В общем конференция 1878 г. оказалась неблагоприятной для Б.
    Большие надежды возбудила в защитниках Б. конференция, созванная в Париже в апреле 1881 г., в которой приняла участие и Германия. Новым фактором в этом вопросе явилось положение, занятое с 1879 г. Соединенными Штатами: в то время калифорнийское золото удерживалось в самой стране, а благодаря активному торговому балансу, обусловленному возрастанием вывоза хлеба, в Америку стекалось золото из Европы, и близко было к осуществлению предсказание биметаллистов, которые предрекали недостаток золота. Германия весною 1879 г. воздержалась от убыточных продаж серебра, и Б. приобретал все большие адептов. Франция уже примкнула к биметаллистической программе Соединенных Штатов и на конференцию 1881 г. назначила своим уполномоченным самого Цернуски. Равным образом, и Италия, Голландия и Испания готовы были пристать к биметаллистической унии; Германия сделала биметаллистам значительные теоретические уступки, согласилась с некоторыми второстепенными предложениями относительно чеканки серебра в качестве мелкой монеты, но в общем отстаивала исключительно золотую норму. Тоже сделали и остальные государства, в которых золото принято единственною нормою монетной системы; между ними Англия обещала сохранить чеканку серебра для Индии и на случай, если остальные государства образуют биметаллистическую унию, она выразила готовность принять на себя обязательство, что ее банк будет держать известный запас серебра. Но всякая попытка осуществить идею Б., помимо Англии. оказывалась безнадежной, благодаря тому, что Германы держалась в стороне, и таким образом и конференция 1881 г. не привела ни к каким результатам и была закрыта 8 июля.
    В последние годы биметаллистическая агитация нашла себе восприимчивую почву в земледельческих округах Германии (Померания), благодаря чему па конгрессе биметаллистов, собравшемся в 1882 г. в Кельн, принята была резолюция, рекомендующая Германии пристать к биметаллистической унии даже и в том случае, если бы она составилась помимо Англии. Сельские хозяева Германии потому заинтересованы в осуществлении биметаллистической программы, что от этого ожидается вздорожание серебра и повышено вексельного курса из Лондона на Индию, а это в свою очередь сильно затормозит конкуренцию индийской пшеницы. Депо в том, что при падении цен на серебро в Европе, покупательная сила серебряных рупий в Индии понижается не одновременно, а лишь постепенно. Таким образом, при падении курса на серебро можно за данное количество золота приобрести в Лондоне большее количество рупий, а эти последние будут в Индии выменяны на пшеницу не по новому низкому курсу, а почти по прежнему высшему, так что падение курса на серебро является благоприятствующим моментом для вывоза индийских продуктов. Особенно благоприятствуют вывозу из Индии понижающие колебания в курсе на серебро; если же курс, хотя бы и низкий, установился прочно, то немедленно наступает уравнение цен в заинтересованных странах и экспортеры Индии лишаются тех выгод, которые для них проистекают от того, что в Индии курс на серебро понижается не вслед за падением его в Европе. Таким образом Германия (и еще более Россия) заинтересованы лишь косвенно в осуществлении биметаллистической программы, как средстве к поднятия и упрочению курса на серебро. Непосредственно и в значительно большей степени заинтересованы в этом страны, ведущие обширную торговлю с Азией и между ними первое место занимает Англия; для европейскоазиатской торговли такие колебания в курсе на серебро, какими ознаменовался 1886 г., колебания, которые могут всегда повториться, оказываются весьма вредными. К этому присоединяются и жалобы индийского правительства на потери на курс при предстоящих ему значительных платежах в Европе. Вот почему и в Англии биметаллистическая программа с каждым годом приобретает все больше защитников, что было признано и чрезвычайною королевской коммиссией, учрежденною по этому вопросу в 1886 году. Тем не менее, Англия никогда не примет биметаллистической программы, самое большее, чего от ее можно ожидать, это принятие мер благоприятствующих биметаллистической системе в других государствах. Так, некоторые ее экономисты проектируют увеличение размеров выпуску мелкой серебряной монеты. Германия же, по-видимому, не проявляет склонности и к таким паллиативным мерам.
    Литература. Cernuschi, «Lamonnaie bimetallique» (Пар., 1876); его же брошюры, «М. Michel Chevalier et ie bimetallisme» (Пар., 1876); «Le Bland bill» (Пар. 1878); «La diplomatie monetaire en 1878» (Пар., 1878) и др.; Е. do Laveleye, «La monnaie bimetallique» (Брюссель, 1876); его же, «La question monetaire en 1881» (Брюс., 1881); О. Arendt, «Die Vertragsmassige Doppelwahrung» (2 ч., Берл., 1880); Neuwirth, «Der Kampf urn die Wahrung» (Вена, 1881); Schane, "Fur Internationale Doppelwahrung (Тюб., 1881); Ad. Wagner, «Fur bimetallistischo Munzpolitik Deutschlands» (Берл., 1881); «Conference monetarie internationale. Proces verbaux. Avril Mai et JainJuilet 1881» (2 т., Пар., 1881); Lexis, «Der Kongress der Bimetallisten in Kein» (в «Schaioller's Jahrbuch Гиг Socialpolitik», 1883).

    Бинокль

    Бинокль – соединение двух, параллельных между собою, зрительных, обыкновенно ахроматических трубок, делаемое для того, чтобы можно было обоими глазами смотреть на отдаленный предмет, что не только удобнее, чем смотрение одним глазом, но и доставляет более света, чем простая, единичная трубка. Однако, хотя два глаза получают вдвое более света, чем один, предмет, рассматриваемый в Б. представляется только на 1/13 светлее, чем при рассматривании его только в одну из трубок Б. В Б., назначаемых для театра и вообще для рассматривании не очень отдаленных предметов, и поэтому слабо увеличивающих или приближающих, стекла, обращенные к глазу (глазные стекла или окуляры) принадлежат к системе вогнутых. Зрительная трубка, состоящая из выпуклого предметного, т. е. обращенного к предмету стекла, и вогнутого глазного (окуляра) была в первый раз устроена знаменитым Галилеем и потому называется галиллеевой трубкой. Первые астрономические открытия в области невидимого простым глазом сделаны Галилеем при помощи таких трубок, ныне же галилеева система стекол употребляется в обыкновенных театральных Б., также в полевых, назначаемых для военных целей. Такие Б. увеличивают или приближают в два, три раза – редко сильнее, и хотя есть возможность довести их увеличение и до десяти раз, но при этом поле зрения так мало, что трудно скоро навести трубку на рассматриваемый предмет. Б. с вогнутыми окулярами короче обыкновенных зрительных трубок и будучи вдвижными, так удобны для переноски и употребления, что составляют предмет почти первой необходимости для современного нам общества. Для военных целей и для моряков делаются более длинные и сильнее обыкновенных увеличивающие Б. с выпуклыми окулярами. Если желательно узнать, хотя приблизительно, увеличение Б., надо приклеить крупно напечатанную афишу к стене дома на открытом воздухе и смерить шагами с какого расстоянии можно некоторые строки афиши читать в Б.; положим, что для этого придется отойти на 60 шагов. Потом надо подойти к афише настолько близко, чтобы можно было ее читать, при нормальном зрении, без посредства Б.; если для этого надо остановиться в 20 шагах от стены, то Б. увеличивает в три раза. Приготовление Б. составляет одну из доходнейших статей практических оптиков. У нас в России мало этим занимаются и то обыкновенно пользуются для этого заграничными оптическими стеклами немецкой и французской фабрикаций. Гораздо больше в продаже таких Б., на которых хотя и поставлена фирма русского торговца оптическим товаром, но которые, тем не менее сделаны во всех частях и вполне на иностранных фабриках.

    Биржа

    Биржа (немец. Borse, фр. Bourse, англ. Exchange, Change, итал. Borsa, голланд. Beurs) – здание, в котором собираются купцы и другие причастные торговле лица (посредники разного рода) для ведения переговоров и заключения торговых сделок; в переносном смысле – само это собрание коммерсантов. Слово биржа производят от ново-латинского barsa, т. е. кожаный кошелек; слово это получило в средневековом нем. языке значение кружка или собрания. По новейшим исследованиям, более вероятным является другое объяснение. Имеются указания, что первые правильные собрания торговцев (итальянских) происходили пред домом одной фамилии van der Bears, занимавшейся посредничеством и жившей в ХIII – XVI вв. В бельгийском городе Брюгге; к дверям этого дома был прибит герб, на котором были изображены три кошелька – boursae. Но как бы то ни было, несомненно, что уже в первой половине XVI в. существовали, частью в Нидерландах, частью во Франции биржи в современном смысле и под тем же названием, и что правильные собрания купцов для обсуждения их торговых дел существовали уже в средние века, именно в Италии и даже в древнем Риме – в так называемых Collegia mercatornm. Кроме Брюгге Б. раньше всего появились в Антверпене (1531), Лионе, Тулузе (1549). Затем это учреждение стало распространяться и в Англии, где, благодаря придворному банкиру сэру Томасу Грешему (Grecham), впервые было устроено в 1556 г. особое здание для собрания лондонского купечества. Одновременно с Англией стали заводить у себя биржи и немецкие приморские города и прежде всего Гамбург (1558). Внутренние немецкие города только в конце ХVIII в. стали открывать у себя биржи и раньше всех Франкфурт на Майне и Лейпциг. Первые биржи были лишь товарные, главное их значение состояло в том, что они вытеснили куплю-продажу из рук в руки и открыли возможность производить куплю посредством заказа. Когда в последствии, с расширением торговых рынков, начались оживленные сношения с заморскими странами и вместе с тем частые колебания в ценах товаров, то одна только биржа оказалась в состоянии давать немедленно сведения о ценах и обеспечить торговцу возможность своевременно производить закупки и продажи. Вот почему Б. мало помалу делается необходимым учреждением в торговом мире. Особенно содействовало развитию Б. возрастание государственных долгов, вызвавшее громадные выпуски государственных бумаг. И зарождение больших промышленных обществ, акции которых наравне с товарами стали предметом биржевых сделок. Центр тяжести Б. заключается в централизации спроса и предложения. Купец узнает здесь немедленно и до мельчайших подробностей все происходящее на всемирном рынке и затрагивающее его интерес; он легко и свободно обозревает здесь настроения и стремления торгового мира. Благодаря этому, Б. является ареной спекуляции, которая, удерживаясь в известных границах и не впадая в биржевую игру, имеет благотворное влияние на торговлю и промышленность.
    В России первоначально не чувствовалось особой надобности в учреждении Б., потому что для нашего товарного обращения достаточны были существовавшие у нас издавна в огромных размерах ярмарки. Действительно, первая Б. у нас устроена была не по инициативе самих торговцев, а по приказанию правительства. Петр В., возвратившись из заграницы, где имел случай ознакомиться с биржевой деятельностью и убедиться в пользе, доставляемой биржами торговому делу, задался мыслью устроить биржевые собрания и для русского купечества, для «той разрозненной храмины», об улучшении судьбы которой великий преобразователь заботился всю жизнь. В особенности повлияли на него голландские Б., деятельность которых тогда процветала. В регламенте главному магистрату повелено было устроить Б. в приморских и прочих знатных городах. Предписано было «приневолить даже купцов придти на Б.». Однако, при Петре Б. устроилась только в Петербурге, да в конце прошлого столетия принимались меры к устройству Б. в Москве. Только в 1830 – 1840х годах начинают учреждать Б. и в других торговых центрах: в Кременчуге (1834), Рыбинске (1842), Одессе (1848, новый устав 1890), Нижнем Новгороде на время ярмарки (1848). В последнее 30-летие чрезвычайно быстрое развитие кредита вызвало потребность биржевого посредничества и во многих других городах, и вот устраиваются Б. в Иркутске (1864), Киеве (1865), Туле (1866), Казани (1866), Риге (новый устав 1866), Ростове на Дону (1867), Харькове (1868), Самаре (1869). Астрахани (1870), Саратове (1870), Ревеле (1872), Варшаве (новый устав 1872), Пернове (1874), Орле (1877), Нижнем Новгороде (1880, постоянная Б. ), Баку (1886), Николаеве (1886), Таганроге (1888) и Ельце (1888).
    Объекты биржевого оборота и виды Бирж.
    Характерная черта биржи, которою она резко отличается от рынков другого рода (базаров, ярмарок и проч.), заключается в том, что на бирже оперируют не с данными наличными предметами, а лишь с определенными количествами товара определенного рода: покупают 1000 пудов пшеницы известного сорта, а не эти именно мешки с пшеницей; покупают 50 штук акций северного страхового общества, а не эти именно 50 акций за данными номерами. Таким образом биржевые сделки имеют своим объектом не данные предметы, а известные количества товара того или другого рода. Конечно, на практике различие между биржей и другого рода рынками не всегда выступает с такою резкостью, как это здесь выражено: на практике возможны различные переходные ступени, но своеобразие биржевого оборота заключается именно в указанной характерной черте его. Это основное различие между Б. и другого рода рынками приводит к тому, что не все товары могут быть предметом биржевого оборота. Биржа оперирует только с такими товарами, которые достаточно определяются уже одним своим родом, в которых индивидуальные отличием отдельных предметов, по отношений к качеству товара, не имеют никакого значения, или же значение, совершенно ничтожное. Выражаясь языком юристов, предметом биржевых сделок могут быть только вещи заменимые, из которых данная вещь ничем не отличается от другой вещи того же рода и без всякого ущерба может быть заменена последней. Сюда относятся: с одной стороны сырые продукты и притом такие, которые не отличаются особым разнообразием сортов (следовательно хлеб, спирт, масла, кофе, хлопок и т. д. ); с другой стороны – многочисленные кредитные бумаги (векселя, государственные бумаги, акции, облигации, закладные диеты и т. д.).
    Таким образом различаются Б. товарные и фондовые, которые в свою очередь нередко распадаются на Б. более специальные. Так, существуют в Лондоне, кроме королевской биржи (Royal exchange), назначенной служить для товарных и вексельных сделок, еще фондовая Б. для английских бумаг (Stock exchange) другая – для иностранных фондов (Foreign stock exchange) далеe хлебная Б. (Соrn exchange), угольная Б. (Coal exchange) и Б. судоходства и страхования, носящая название Лойда. Амстердам тоже имеет особую хлебную биржу. Берлин – хлебную и товарную биржу и т. д. Лейпциг располагает кроме старой биржи для векселей и фондов еще биржей для масла и сельскохозяйственных продуктов, торговой и промышленной Б. и наконец специальной биржей германского книжного рынка, где раз в год собираются представители германской книжной торговли для урегулирования своих счетов. Вена имеет так называем. денежную биржу для сделок в монете и ценных бумагах, а с 1859 г. еще товарную биржу для оборотов по товарным, залоговым, страховым, грузовым и экспедиционным сделкам. Некоторые города, благодаря развившемуся в их окрестностях производству какого-нибудь отдельного продукта, делаются центральным пунктом его сбыта и обзаводятся поэтому особыми Б. для совершения сделок с этим именно продуктом. Так, Франкфурт на Майне, Аугсбург, Штутгарт, имеют товарные Б., Штутгарт имеет еще винную Б., и др. Гаген – железную (по полугодию), Бохум – для сделок с акциями горных заводов. По примеру вышеупомянутых английских лойдов образовались биржевые собрания для эксплуатации судоходства и морского страхования в Триесте (Австрийский лойд), Париже (Lloyd frangais), Нанте (Lloyd Nantais) и Гамбурге (Биржевая галерея). В некоторых местах Германии открыты в последнее время и промышленные биржи. Из них штутгартская (1860 г. ) посвящена хлопчатобумажной промышленности южной Германии. На этой Б. оперируют не только хлопчатобумажные фабриканты и крупные торговцы, но также банки, кредитные учреждения, хмелеводы, виноделы и др. Открытая в 1860 г. промышленная Б. во Франкфурте на Майне предназначена была служить центром для торговых и промышленных сношений сев. и юга Германии, но не оправдала этих надежд. В Берлине в новейшее время стала достигать хороших результатов ремесленная биржа (Handwerkerborse), имеющая целью обеспечить сбыт ремесленным изделиям и т. о. небогатых предпринимателей приобщить к выгодам крупных капиталистов. Из всех этих видов бирж наибольшее значение имеет фондовая биржа, которая размерами своих оборотов превосходит все другие виды Б. Из ценных бумаг до начала XVII столетия одни только векселя служили предметом значительных сделок, и даже в первые 10 летия XIX в. акций и облигации лишь в незначительном числе обращались на главнейших Б. Так, в 1815 году на лондонской Б. котировались лишь 30 бумаг этого рода, в 1820 г. на берлинской – только 11, а на французских – только 15, тогда как в средине 1889 года на лондонской Б. обращалось 1630 бумаг, а на берлинской – 1137, не считая 33 иностранных векселей, банковых билетов и бумажных денег. Отношение между двумя главными видами Б. – фондовой и товарной – в различных странах различно. В Германии, России и вообще на континенте фондовая и товарная Б. составляют одно учреждение, имеют общую администрацию, общие правила, общее здание, хотя собрания и происходят в различных помещениях этого здания. Наоборот, в Англии и Соединенных Штатах, особенно в Лондоне и Нью-Йорке, каждый вид Б. составляет самостоятельное учреждение.
    0рганизация бирж.
    Биржевые обороты, т. е. формы и условия заключения биржевых сделок подлежат повсюду на Западе известным нормам, который вырабатываются обычаями, формулируются биржевыми властями и санкционируются правительством. Биржевые сделки заключаются главным образом через посредников, маклеров и комиссионеров. Сами цены товаров и курс бумаг, как общий итог заключенных сделок, определяются биржевыми органами. Собрания на Б. происходят ежедневно, за исключением воскресных и праздничных дней, согласно с требованиями особых биржевых уставов. Последние заключают в себе постановления о лицах, имеющих свободный доступ на биржу, о времени (часе) и месте собраний и заключения сделок, и т. д. Доступ в биржевое собрание, так назыв. биржевая правоспособность предоставлена по общему правилу всем ничем незапятнанным дееспособным лицам; исключаются женщины и несостоятельные должники. Доступ на лонд. фондовую Б. открыт Только лицам, принятым комитетом (committee for General purposes) в число членов биржевого общества, которое состоит из маклеров (brokers) и торговцев (jobbers, dealers); членский взнос составляет 21 ф. ст. Везде почти за право посещения Б. взимается известный сбор и притом, сбор этот взимается или за известный период времени, как в Берлине, Франкфурте на Майне, Вене, или за посещение в течение известного промежутка времени, определение которого предоставлено самому посетителю, или же сбором облагается каждое отдельное помещение, как это имело место в Париже. Здесь сборов за вход (tourniquets) в 1861 г. ожидалось по смете 750000 фр., но в ноябре того же года сборы эти были отменены. Биржевым временем считаются за немногими исключениями первые послеобеденные часы. Начало и конец собрания возвещается звонком. В некоторых местах находятся так назыв. подпольные, т. е. неофициальные биржи, возникновение которых объясняется слишком стеснительными ограничениями, именно установлением известных пределов для биржевого времени. В некоторых местах старались уничтожить нелегальные биржи, именно – в Париже, но эти старания не всегда достигали цели. В 1869 г. образовалась и у нас. в Петербурге негласная Б., основавшаяся в отеле Демут и приобретшая впоследствии под именем Демутовской Б. весьма плачевную известность. Здесь по утрам шла отчаянная и безденежная (in blanco) игра бумагами. Одно время Демутовцы держали в своих руках судьбу не только частных предприятий, но участь государственных бумаг, и ими то в значительной степени вызван был знаменитый биржевой крах 1869 года. Воскресным и вечерним биржам, которые тоже очень легко возникают, в Вене сначала не мешали. Но 26 сентября 1872 года участие в таких собраниях было строго запрещено под страхом немедленного лишения биржевого билета, а законом и апр. 1875 г. Там собрания были совсем запрещены. В Берлине долгое время существовала воскресная Б. под названием: «der Privatverkher», но в последнее время она закрыта вмешательством полиции. В Праге существует для этой же цели так называемая «Kaufmannische Ressource». На языке парижской фондовой Б. паркетом (Parket, тоже corbeille, корзина; в Вене «Der Schranken») называется внутренняя часть Б., назначенная исключительно для вексельных агентов и маклеров, и где глашатай (crieur) громогласно объявляет предложенные к продаже бумаги. В переносном смысле паркетом называется корпорация биржевых агентов, тогда как неофициальные посредники носят кличку «кулис», а если они являются второстепенными посредниками, собирая заказы для паркета, то называются «ремизьерами». На русских Б. нет громогласности при совершении сделок. нет ни паркета, ни глашатая. Сделки совершаются на ухо и потому непривычному посетителю ориентироваться. в положении рынка чрезвычайно трудно. Что касается организации и устройства Б., то в этом отношении можно различать две главные категории. К одной категории относятся Б., посетители которых составляют признанное законом общество, имеющее право избирать из своей среды административных и исполнительных органов, таковы Б. в Лондоне, Берлине и проч. К другой категории относятся Б., управление которых вверяется особому бюро, избираемому маклерами и утверждаемому правительством; на таких биржах посетители составляют публику, не принимающую никакого участия в администрации биржевых дел. Такова парижская Б., управляемая синдикальной камерой, состоящей из синдика и его помощников. Организация Б. первой категории является более удовлетворительной, как по отношению к чисто торговым операциям, так и по отношению к возможности большего ограничения биржевых спекуляций и игры бумагами. Русские Б. не имеют единообразной организации, нет у нас и полного, общего для всех Б. законодательства, а каждая из них управляется на основании особого устава (уставы главнейших Б. приложены к Торговому Уставу, т. XI, ч. 2, Св. Зак.). По своей организации некоторые из наших Б. могут быть отнесены ко второй из указанных категорий, остальные – к первой. Именно, управление Спб. Б. (до 1876 г.) и устроенных по ее образцу Рыбинской, Нижегородской (ярмарочной), Иркутской вверяется биржевому комитету, состоящему из председателя и трех членов. избираемых биржевым купечеством 1-й гильдии; в состав комитета входит и гофмаклер; посещающие же Б. торговцы, имеющие право производить торговые дела (вход же на Б. никому не воспрещается) не составляют отдельного биржевого общества. В 1875 г. изданы временные правила, которыми устройство Спб. Б. подводится к системе биржевого общества. Именно, главное заведование делами Б. вверяется собрание гласных, представляющему собою все биржевое общество. Для избрания гласных, на первое время в числе 80 (может быть увеличено до 150), биржевое купечество разделяется на разряды, из коих каждый и избирает положенное число гласных. Собрание гласных дает общие указания относительно управления биржевыми дедами, а исполнительным и распорядительным органом служит биржевой комитет, состоящий из председателя, биржевых старшин и гоф-маклера. Но существа дела временные правила 1875 г. не изменили, так как в гласные могут быть избраны только купцы 1-й гильдии, да и характер прав и обязанностей биржевого комитета мало изменился. При всех остальных наших биржах торгующее при Б. купечество, как первой, так и второй гильдии, образует биржевое общество, которое избирает биржевой комитет, как постоянный свой орган, представляющий обществу отчет. Состав комитета и способы его избрания на различных Б. различны. Биржевые комитеты вообще состоят в ведении департамента торговли и мануфактур. Расходы на содержание Б. покрываются из сборов за вход и разных штрафных денег; если этих источников оказывается недостаточно, то дефицит покрывается сбором со всего местного купечества, иногда при субсидии от города или казны.
    Б. менее значительных торговых пунктов в общем стоят в зависимости от крупных торговых центров и если они и проявляют признаки самостоятельности, то только относительно таких товаров и ценных бумаг, которые слабо или совсем не котируются на больших биржах. Иногда даже курсы главных Б. имеют для отдельных товаров и бумаг значение лишь местное; но вексельные курсы равно как курсы на золото и важнейшие государственные бумаги, установленные на одной бирже, действует и на другие. Особенно, благодаря телеграфу и арбитражу, возникли весьма тесные отношения между Б., так что курсы различных Б. Различествуют только в мелочах. Вследствие участия бирж в финансовых операциях государств, значение их очень возросло и «настроение» Б., «слабое» или «твердое», стало служить масштабом, хотя не всегда безукоризненным, для определения кредитоспособности государств и прочности политического положения.
    Литература.
    R. Ehrenberg, «Makler, Ноsteliers und Borse in Brugge von XIII – XVI Jahrh.» («Zeit» fiir das gesammte Handelsrecht", т. XV, 1885); Cohn, «Die Borse und die Spekulatlon» (Берлин, 1868); Kautsch, «Allgemeines Borsenbuch» (Штутгарт, 1874): E. Struck «Die Effektenborse. Eine Vergleichung deutscher und engl. Zustande» (Лейпциг, 1881); Thol, «DerVerkehr mit Staatspapieren» (Геттинген, 1835); «О. Swoboda, „Die kaufmannische Arbitrage“ (7 изд., Берлин, 1889 – сведения об обычаях фондовых бирж в различных странах); Sonndorfer, „Die Technik des Weitbandels“ (Вена, 1889 – между прочим сведения об обычаях товарных бирж, в особенности по отношетюк хлебу и муке, спирте, коже, сахаре и хлопке); R. Ehrenberg, „Die Fondsspekulation und die Gesetzgebung“ (Берлин, 1883); M. Wirth, „Geschichte der Handelskrisen“ (3 изд., Франкфурта наМ» 1883; русск, пер. E. Конради, Спб., 1877); Oechihauser, «Die wirthschaftliche Krisis» (Берлин, 1875); E. Struck, «Zur Geschichte der pariser Borsenkrisis von Januar 1882» («Jahrb. Fur Gesetzgeb. und Verwaltungsl»(Лeйпц., 18З);Gareis, «Die Klarbarkeit der Differenzgescbafte» (Берлин. 1882); «Zeitschrift fur das gesammte Handelsrecht» (Штутгарт, издается Гольдшмитом с 1858 г.; здесь богатое собрание биржевых уставов, обычаев и законодательных определений по биржевым вопросам в Германии и др. странах); Proudhon, «Manuel qu speculateuralabourse»(3 изд., Париж, 1857; нем. перевод, Ганновер, 1857); Guillard, «Les operations de bourse» (2 изд., Париж, 1877); Courtois fils, «Des operations de bourse» (10 изд.. Париж, 1888); "О. Haupt, «Arbitrages et parites» (Париж, 1887); Courtois fils, «Defense de l'agiotage» (4 изд.,. Париж, 1882); Aycard, «Histoire du Credit mobilier 1852 – 67» (Париж, 1867); К. E. Melsheimer and W. Laurence, «The law and customs of the London Stock Exchange» (Лондон, 1879); В. Безобразов. «Биржевые операции» (М., 1856; из № 17 и 18 «Русского Вестника»); А. Дмитриев, «Биржа, биржевые операции и биржевые посредники» (Спб., 1863); К. Малышев, «О биржевых фондовых сделках на срок» («Журн. гражд. и торг. права», 1871 г., кн. 3); К. Гаттенбергер, «Законодательство и биржевая спекуляция» (Харьков, 1872); А. Тигранов, «Биржа, биржевая спекуляция и положительные законодательства» (Спб., 1879); А. Ниселович, «О биржах, биржевых установлениях и мерах ограничения биржевой игры» (Спб., 1879); К. Новицкий, «Сборник биржевых узаконений и уставов бирж Российской империи, с пояснительными приложениями и статьями о наказаниях» (С. Петерб., 1877); «Московская биржа 1839 – 1889» (Москва, 1889); Г. Немиров, «Очерк истории С. петербургской биржи в связи с историей Спб., как торгового порта» (вып. 1 – 11, Спб., 1888 – 89).

    Бирон

    Бирон – Эрнест Иоганн Б. – второй сын Карла Б., род. в 1690 г., в отцовском имении, Каленцеем; для получения образования, единственный из всех братьев, Б. послан в лучший тогдашний университет в Кенигсберге, но, не кончив там курса, вернулся в Курляндию. Что делал он до 1718г., когда получил, благодаря стараниям одного влиятельного курляндского дворянина Кейзерлинга, какую-то должность при дворе Анны Иоанновны, с точностью не установлено. Есть известия, что он являлся в Россию с не осуществившимся желанием поступить в камер-юнкеры при дворе супруги царевича Алексея Петровича, что – занимался в Митаве педагогией, в Риге служил по распивочной части и т. д. Состоя, вероятно, секретарем при дворе Анны Иоанновны, Б. захотел пользоваться тем же значением у герцогини, каким пользовался один из видных представителей ее штата, Петр Михайлович БестужевРюмин, с сыновьями Михаилом и Алексеем, и прибег для этой цели к обычному при всех дворах тогдашнего времени средству – к «подкопам», клевете; но результатом его происков было удаление от двора, попасть к которому вторично ему удалось только в 1724 г., благодаря покровительству того же Кейзерлинга, и с этого года Б. неотлучно оставался при особе Анны Иоанновны до самой ее смерти. С того же года он становится все более и более необходимым человеком и в придворном управлении, и в семейном быту герцогини, так что она решилась отступить в Митаве же от исполнения тайных кондиций – не брать с собой Б. С переездом в Россию начинается для Б. счастливая эпоха, доставившая богатство и славу, как ему, так и всему его роду. В 1730 году 24 апреля он получает должность обер-камергера, которая, хотя назначалась нередко не за заслуги и не сопровождалась особенным повышением в служебной иерархии, тем не менее, отнесенная ко второму классу гражданской службы, сразу доставила Б. звание, поставившее его выше сенаторов. В том же году он был награжден Александровской и Андреевской лентами и возведен императором Карлом VI в графское достоинство римской империи (12 августа). Новою наградою, выпавшею на долю Б. и его рода от милостивой императрицы, было возведение его в звание владетельного курляндского герцога. В 1737 г. умер Фердинанд, последний представитель дома Кетлеров, бездетным. Польша, основываясь на условиях гродненского сейма 1589 г., требовала присоединения Курляндии к своим владениям. Между тем еще Петр Великий, видя довольно независимое от Польши положение Курляндии, захотел распространить на нее сферу своего влияния. Выдавая замуж свою племянницу Анну Иоанновну за курляндского герцога Фридриха Вильгельма, он заключил с герцогом договор, по которому тот обязался, что герцогиня, в случае ее вдовства, будет получать ежегодно содержания по 40000 руб. Но плохие финансы Курляндии не позволяли преемнику Фридриха Вильгельма, умершего на другой же год после женитьбы (1711), выполнять это условие. Тогда Петр устроил новую сделку: потребовал 28 коронных имений в обеспечение правильного платежа указанной суммы, поручив управлять этими имениями Петру Бестужеву. Отдаваемые в аренду имения приносили значительный доход России, а пребывание там управляющего давало возможность следить за положением дел в Курляндии и оказывать свое влияние. В правление Екатерины и оно было уже на столько велико, что А. Д. Меньшиков пытался стать герцогом курляндским. Но тогда было сильно и западное влияние, клонившееся к признанию зависимости Курляндии от Польши. Вероятно, воспоминания о прежней зависимости, религиозные опасения и слабое вмешательство западных государств (австрийского и прусского), были причиною того, что объявление в Курляндии герцогом Б. (правда, в то время, когда там стояла наготове русская армия), не возбудило открытого протеста, и таким образом состоялся задуманный Петром план полного вмешательства в дела Курляндии. По случаю заключения Белградского мира, герцог Б. получает последнюю награду от императрицы 500000 р. (14 февраля 1740), вложенные в золотой бокал, осыпанный бриллиантами. Вскоре после празднования этого мира, императрица захворала и весьма опасно. Б. уже на столько привык к власти, что стал мечтать об удержании ее и после смерти Анны Иоанновны. Обстоятельства того времени не были неблагоприятны для осуществления намерения Б. Анна Иоанновна объявила наследником престола после себя Иоанна Антоновича, только что родившегося от брака Анны Леопольдовны с Антоном Брауншвейгским. Ближайшими опекунами новорожденного императора должны были быть его родители. Но неумный Антон и бездеятельная и беспечная Анна Леопольдовна представляли очень плохой залог благоденствия России под их управлением. Императрица хорошо сознавала это и потому медлила назначением регента. Б., которому приходилось опасаться отстранения от управления по смерти государыни, и решил воспользоваться этими обстоятельствами; когда окончательно убедился, что болезнь Анны Иоанновны должна иметь смертельный исход. При помощи придворной партии и ее главных представителей: Миниха, А. П. Бестужева-Рюмина, Черкасского, Головина, Остермана и др. ему удалось склонить императрицу за день до смерти подписать указ, которым он назначался регентом до совершеннолетия принца Иоанна Антоновича. Но недолго пришлось Б. держать в своих руках верховную власть. В ночь с 8 на 9 ноября Миних, с согласия принцессы Анны Леопольдовны, арестовал Б., ближайших его родственников и приверженцев. На другой день Б. с семейством отвезен в Шлиссельбург, там низвергнутый регент Б. предан суду и 18 апреля 1741 г. обнародован манифест «о винах бывшего герцога курляндскаго», из которых наибольшими были признаны: отсутствие в Б. религиозности, насильственный захват обманом регентства, намерение удалить из России императорскую фамилию с целью утвердить престол за собой и своим потомством, небрежение о здоровье государыни, «малослыханные жестокости», водворение немцев, усиление шпионства и друг.
    Столь тяжелые «вины» дали возможность комиссии по делу Б., окончившей занятия через пять месяцев, присудить его к четвертованию. Но Анна Леопольдовна смягчила этот приговор, повелев лишить его чинов, знаков отличия, всего имущества и с семейством сослать в городок Пелым, близ слиянии двух рек Пелыми и Тавды (ныне слобода Тобольской губ., туринского у.), на расстоянии около 3000 верст от Петербурга. 13 июня 1741 г. офицеры измайловского полка Викентьев и Дурново повезли Б. и его семейство, под конвоем, из Шлиссельбурга. Они ехали тихо, с частыми и продолжительными роздыхами и прибыли в Пелым лишь с начале ноября.
    Здесь для Б. был построен, по плану Миниха, особый дом, который, впрочем, скоро сгорел и Б. был помещен в доме воеводы. На содержание ссыльных назначалось более 5000 р. в год, для услуг их были приставлены два лакея и две женщины. Такой быстрый и внезапный переход от могущества и неограниченного самоуправства к ничтожеству и забвению тяжело отозвался на характере Б. и его физическом здоровье: он сделался мрачным и задумчивым, впал в тяжкое уныние и, страдая физически, стал готовиться к смерти. Начало следующего года (1742) доставило Б. некоторое утешение в его душевных страданиях и породило надежду на облегчение их, так как тогда вступила на престол Елисавета Петровна, которой он оказал, во времена своего могущества, несколько услуг. Императрица, действительно, вспомнила об опальном герцоге и перевела его в Ярославль. Хотя прежние тяжелые условия его жизни здесь и были несколько облегчены, но тем не менее и новая обстановка не повлияла его угнетенного морального состояния, еще осложненного постоянным нездоровьем, сюда присоединились еще вечные ссоры с приставленным к нему офицером Дурново, перешедшие потом в явную вражду, и бегство и переход в православие его дочери. Такая жизнь продолжалась для Б. вплоть до вступления на престол Петра III. Великодушный император, явивший свою милость едва ли не ко всем лицам, пострадавшим в предыдущие два царствования, даровал свободу и Б., призвал его в С.-Петербург, возвратил ордена и знаки отличия, но не исполнил его просьбы вернуть Курляндское герцогство, так как имел в виду возвести в звание курляндского герцога своего дядю, голштинского принца Георга. Но ни этому намерению, ни другим его начинаниям в немецком духе осуществиться не пришлось. Императрица Екатерина II отдала Б. герцогство (22 авг. 1762) и отпустила его в Курляндию (23 авг.). 7 лет правил Б. Курляндией и в исходе 1769 года передал управление своему сыну Петру. В 1772 году 17 декабря Б. умер в Митаве, имея 82 года от роду.
    Время правления Бирона заклеймено в истории именем «Бироновщины». Почти все современники Бирона и большинство позднейших историков считали и считают время правления Анны Иоанновны, вследствие господства Бирона, самым бедственным временем для Русского государства. Несомненно, конечно, что личность Б., при его жестоком и надменном характере, разнузданном монаршим благоволением, не могла не возбудить к себе ненависти придворных, которым приходилось преклоняться и трепетать перед всесильным фаворитом. Тяжело, конечно, было русским боярам, роды которых терялись в глубокой древности, сносить надменную волю «выскочки иностранца» (как тогда называли Б.), нередко оскорблявшего даже в лучшем их чувстве – любви ко всему родному. Тяжела была для них и борьба с его все более и более возраставшим влиянием у императрицы, а после казни Артемия Волынского и невозможна. Но тем сильнее росла ненависть к Б., перешедшая затем в отвращение, которое, однако, нужно было тщательно скрывать: всякое неосторожное проявление даже малейшего недовольства возбуждало со стороны Б. жестокое преследование, начинавшееся нередко по одному подозрению или наговору. Простой народ, еще не успевший оправиться от Петровских войн, должен был напрягать последние силы для новых войн и походов, повод и цель которых для него были совершенно непонятны; с трудом выплачивая прямые подати и налоги, он теперь был привлечен еще к уплате недоимок, взыскание которых, производившееся с обычною в тогдашнее время жестокостью, привели к раззорении целые уезды, ложась своею непомерною тяжестью и на владельцев крестьян, и на областное начальство. Присоединившиеся сюда голод и мор и ужасное «слово и дело» еще более увеличивали народные бедствия. Все это, конечно, не могло способствовать установлению добрых отношений между правительством и народом. Последний очень скоро стал ненавидеть в лице его главного представителя Б., виновника всех бедствий, ниспосланных на Русское государство за измену православию. Редкое царствование и до этого времени, и после не сопровождалось более или менее сильными народными бедствиями, но настоящие бедствия, как исходящие от «еретиков», делались еще тяжелее, еще несноснее. Едва узнал этот народ об аресте Б., как стал предаваться самой восторженной радости, точно он вступал в новую, светлую и счастливую жизнь. Всего этого современникам, конечно, было достаточно, чтобы составить себе самое мрачное представление о царствовании Анны Иоанновны, но потомкам едва ли следует забывать, что правительство Б. предприняло немало мер и забот, весьма благодетельных для России, по отношению к военному сословию, к дворянству, образованию недорослей, городскому благоустройству, судопроизводству и т. д. Нельзя не признать и того, что и. войны: с Польшей и Турцией и союз с Австрией находят себе историческое объяснение, более правдоподобное, чем то, которое основывается исключительно на личных видах Б., и что жестокость, царившая при Анне Иоанновне, не была так беспримерна, как ее изображают.

    Бируни

    Бируни Аль (Birouni Al) Абу Раихан Мохаммед бен Ахмед – знаменитый магометанский космограф, родился в 962 году, ум. в 1048 году. Кроме астрономии, физики и математики, Альбируни занимался также хронологией восточных народов, а в особенности индийских. Исторические рассказы, легенды, описания нравов и обычаев, имеющиеся у него, при этом, составляют неисчерпаемый источник материалов для истории Востока. Большинство произведений Бируни написаны на арабском яз., но есть также и персидские, a « Kittab attafhim» Бируни написан на обоих языках. Европейские библиотеки имеют некоторые из главнейших произведений этого автора. Э. Захау (Sachan) издал Б. «Chronologie orientalischer Volker» (Лейпц., 1878) и «Albirouni's India» (Лонд., 1887).

    Бирюза

    Бирюза или Каллаит – голубой или реже ярко-медянково-зеленый минерал, являющийся в виде плотных, аморфных, почковидных или сталактитовых. натечных масс, в жилах, в крапинах и гальках. Аморфный на вид минерал. по исследованиям Бюккинга, состоит из мельчайших двупреломляющих пластинок. Не прозрачен, обладает раковистым и неровным изломом, твердостью – 6, уд. в. в 2,62 до 2,81 Химический состав сложный: Аl2(Р04)2+Al2(НО)6 +2Н2O с примесью фосфорнокислых солей меди и железа; состав соответствует прибл. 47% глинозема, 32% фосфорной кислоты и 21% воды, представляя иногда довольно значительные колебания, особенно в зеленых разностях. При прокаливании чернеет, с бурой или фосфорной солью дает реакции на медь и железо, пламя окрашивает в зеленый цвет, перед паяльной трубкой не плавится, в кислотах растворяется. Хорошие разности Б., употребляемые на украшения в качестве драгоценного камня, обыкновенно называют восточной Б. Главным месторождением следует считать Мааданское около города Нишапура к северо-западу от Герата в Персии; Б. образует здесь тонкую жилу в трахитовой брекчии. Проф. Романовским открыто еще другое среднеазиатское месторождение Кураминское ок. Ходжента, а Обручевым описано третье, Ибрагиматинское, в 50 в. от Самарканда по большой караванной дороге, идущей в Карнии, открытое одним сартом. Кроме того Б. известна в долине Мегара на Синае (в порфире и в сопровождении бурого железняка), в Египте, а малочисленные разности – также в Новой Мексике (в трахите гор Цериллос), в Неваде, Аризоне («Turquois Mountains»), в Силезии (иордансмюль), в Саксонии (Ольсниц). Благодаря своему красивому цвету, Б., не смотря на незначительную твердость, считается драгоценным камнем; называется она на иностр. языках – Turkis, Turquoise. Б. получается также искусственно через уплотнение осажденной фосфорно-глиноземной соли содержащей медь (фосфорнокислой соли меди Б. и обязана своим красивым цветом); под названием Б. продают также ископаемые кости и зубы, фосфорнокислыми солями меди и железа окрашенные в синий цвет; это так назыв. «костяная бирюза», или «одонтолит». В Оренбургской губ. на Урале, в Киргизских степях, во Франции, Германии, Швейцарии нередко встречается такая костяная Б., отличающаяся от каменной остатками структуры костей, меньшей твердостью, более легким весом, растворимостью в едком калии пригорелым запахом, издаваемом ею при нагревании.

    Бисквит

    Бисквит (французское biscuit, от итальянского biscotto, т. е. печенный дважды) – означает легкое печение, которого тесто составляется главным образом из муки, яиц и сахара. Вкуснее всех – так называемые английские бисквиты (называемые иногда морскими сухарями), или кекс (cakes), первоначально производившиеся в Англии, а теперь фабрикуемые во всех странах. Они изящны по виду, питательны, легко перевариваемы, очень вкусны, хорошо сохраняются, почему особенно удобны во время путешествий. Кроме того, они делаются разного состава для разных целей, как напр. для детей, для больных, для шоколада, кофе, мороженного, для морских путешествий.

    Битумы

    Битумы или битюминозные вещества – сборное название для встречающихся в ископаемом состоянии, жидких и твердых углеводородов, иногда в смеси с смолистыми или углистыми веществами. Сюда относятся: асфальт, отокерит, нефть и т. п. Бичер-Стоу (Гарриэт Beecher-Stowe), дочь Лимана Бичера – американская писательница, род. 14 июня 1812 г. в Лихтфильде (Коннектикут), долгое время была учительницей в основанной ее сестрой школе для девочек и в 1836 вышла замуж за Стоу, профес. богословия в Андовере (Массачусетс). В своих литературных произведениях она выступила горячей защитницей женского образования и уничтожения рабовладельчества. Ее роман «Хижина дяди Тома» (1852) явился как бы новым откровением. Не смотря на слабость в его художественном отношении, он в первом же году разошелся в Америке в 350000, а в общем в 600000 экземпл., выдержал 35 изданий в Англии и был переведен на 20 иностранных языков. Не мало читателей он нашел себе также у нас в России, где появление его совпало с кануном великой эпохи освобождения крестьян. В ответ на проклятия и обвинения, посыпавшиеся на Бичер Стоу за эту горячую проповедь освобождения негров со стороны рабовладельцев и их друзей, она выпустила в свет «Ключ»(«Key to Uncle Tom's Cabin»), в котором ясно доказала, что сюжет для романа прямо взят ею из жизни, часто даже до мельчайших подробностей. Другие ее произведения далеко уступают этому роману даже с художественной стороны. К ним принадлежат: «The mayflower» (1843, 21 вып., Бостон 1882); «Sunny memories of foreign lands» (Бостон, 1854, 2 т. ); «Dred» (Вост., 1856); «The mini sters wooing» (Вост., 1859); «Sam-Lawson's fireside stories» (там же, 1871); «My wife and I» (там же, 1872); «Old town folks» (7 вып., там же, 1871); «Palmetto leaves» (там же, 1873); «Footsteps of the master» (там же, 1876); «A dog's mission» (там же, 1881). Стихотворения Б. написаны преимущественно на религиозные темы. В 1869 она напечатала в одном американском журнале статью "The true story of lady Byron's Life (истинная история жизни жены Байрона), в котором возвела на великого поэта обвинение в прелюбодейном сожительстве со сводной сестрой. Статья вызвала всеобщее негодование в Америке и Европе, и хотя Б. попыталась оправдаться и подтвердить обвинение новыми фактами в книге «Lady Byron vindicated» (Бостон, 1869), но ей никто не поверил и вся эта история может быть объяснена только пуританской нетерпимостью среды, в которой Б. жила со времени своего замужества.

    Блаватская

    Блаватская (Елена Петровна, ур. Ган) – писательница и спиритка, род. в 1831 г. в Екатеринославле. После неудачного замужества с 60 летним бароном Б., 17 летняя Б., покинув мужа, предприняла ряд полных приключений путешествий по Зап. Европе, Сирии и Египту, Сев. Америке, Индии и Центральной Азии. Свои путевые впечатления и наблюдения она описывала во многих журнальных статьях, отличающихся необыкновенным богатством фантазии и необычайностью приключений (в «Русском Вестнике» под псевдонимом Рад да-Бай). Обладая эксцентричным характером, Б. увлеклась мистическими учениями Востока и в 1875 вместе с англ. полковником Олькотом основала «теософическое общество», которое имеет целью: 1) образовать ядро всечеловеческого братства без различия пола, национальностей и религии; 2) изучать все философ, и религиозн. учения, особенно Востока и древности, чтобы доказать, что во всех их скрыта одна и таже истина; 3) изучать необъяснимое в природе и развивать сверхчувственные силы человека. Для распространения своих идей Б. издавала с 1887 журналы в Лондоне: «Lucifer, the Lightbringer» при содействии Анны Безант и в Париже «La revue theosophique» и «Lotus bleu». Отдельно издала еще «lsis unveiled», «The secret doctrine, the synthesis of Science, Religion and Philosophy» и «The key to theosophy». До своей смерти (26 апр. 1891) Б. оставалась президентом теософич. общества и среди своих немногочисленных почитателей и почитательниц пользовалась авторитетом высшего избранного для необычайных откровений существа. В сочин., как и в жизни Б., трудно провести границу, где кончается сознательный или бессознательный обман и самообман и начинаются искреннее увлечете мистикой или простое шарлатанство.

    Благо

    Благо, добро (греч. agaJon, лат. bonum, фр. bien, нем. Gut, англ. good. ) – понятие, издавна занимающее философов мыслителей, играющее важнейшую роль в области общественной, экономическо-социальной, и потому входящее и в сферу государственной политики, вызывающее определенные стремления и мероприятия политического союза – государства.
    1) Понимая под благом в обширном смысле удовлетворение человеческой потребности или стремления, а потому и цель каждого стремления, мыслители еще древнего классического Mиpa (Платон, Аристотель и многие различные школы, их учения развивавшие). разъяснили: во первых, что самое понимание блага субъективно, почему и стремления людей весьма различны; во вторых, что тем не менее, каждое благо есть цель, для достижения которой является человеческое стремление, деятельность, предприятия человека; в третьих, что, не смотря на субъективное понимание, блага человеческие в обобщении могут представить три категории: 1) материальные блага, достижение которых доставляет человеку чувственное наслаждение, удовольствие; 2) духовные блага – понимание красоты и истины, доставляющее духовное наслаждение, удовлетворение разумным стремлениям человека; 3) спокойствие духа, рождающееся от сознания выполнения обязанности – нравственное благо, добродетель; 4) наивысшее благо – eudaimonia, благополучие, заключающееся в достижении всех благ, к которым стремится человек, есть наиважнейшая цель человеческой жизни, которой соответствует и самая высокая деятельность политическая, возможная только в государстве, почему древними мыслителями государство и рассматривалось, как средство для достижения благополучия.
    Христианская религия значительно расширила воззрения на благо, сильно подняв представления человека о целях и задачах человеческих стремлений. Великая проповедь Христа о всепрощающей христианской любви и о любви к ближнему в корне изменяет представление о благе: благом уже представляется не только удовлетворение собственным интересам и выгодам, но и доставление выгоды другому. Господствовавшее до тех пор начало эгоизма ставится рядом с новым, твердо и величественно поставленным началом альтруизма: не только собственное благо, но и благо другого составляет действительное благо человека. Высокое христианское учение о братстве и братской любви только постепенно делается достоянием человечества. Долгий период варварства и толкователей исказителей отодвинул человечество от верного понимания указанного христианством понятия всестороннего блага. Но, чем ближе к нашему времени, тем более растет эта, сколько простая, столько и величественная истина об альтруизме, который стремится постоянно умерять эгоизм, и может вести вперед, к новому расцвету все виды и формы человеческого единения.
    Когда после средневекового гнета и тяжких недоразумений, жаждавшие мысли обратились к творениям древних мыслителей, этика последних, их воззрения на благо и благополучие подействовали на первый раз чарующим образом, и в XVI и XVII ст. возник целый ряд эвдаймонических теорий, разъяснявших и толковавших более или менее удачно учение Аристотеля и продолжавших его школ. Но наступила и критика воззрений на государство, как на средство обеспечить благополучие, а вместе с тем и критика воззрений на благо. Нечто новое, сравнительно с философами, подражателями древних, говорит знаменитый Бакон:
    Этика, долженствующая положительным методом разобрать образ действий человеческой воли, указывает идеалы добра и способ, которыми человек может его достигать. Идеал добра вытекает из двоякого естественного стремления человека: сделаться самостоятельною личностью и сделаться при том частицею какого нибудь большего (общественного) целого; первое составляет благо частное, второе – благо общественное. Особенную широту воззрений в области исследования начал этики проявил мыслитель XVII ст.
    Лок, очистивший парадоксальное учение Гоббcа об эгоизме, и сделавшийся любимым учителем англичан. Рассуждая о благе, он считает нравственным принципом человеческой деятельности стремление к счастью и разбивает совершенно Гоббcа, полагавшего, что в естественном состоянии у человека есть возможность действовать совершенно по своему произволу, а в государстве человек может действовать и стремиться не иначе, как при полном повиновении. Локк доказывает, что и в естественном состоянии и в государстве человек пользуется и должен пользоваться свободою, ограничиваемою только благом других. Эти идеи его были развиваемы многими англ. мыслителями в так называемых системах доброжелательства. К таким же приблизительно выводам еще ранее пришел Декарт, из идей которого и вышли толкования Пуфендорфа и Томазия. Особенно жe сильно повлияла на немецких ученых разъяснением альтруизма, как любви человека к ближним вследствие любви его к Богу, этика Спинозы. Французскиe мыслители конца XVIII ст., подготовившиe почву для теории утилитаризма, которую так блистательно развил Бентам, ставивший целью государства возможно большее счастье для возможно большего числа людей и критическая философия Канта, разъяснившая юридические задачи государства – привели мыслителей XIX стол. к воззрениям, хотя и разнящимся в подробностях относительно блага и благополучия, но все более и более приближающимся к верному пониманию евангельского учения о благе, заключающемся в христианской любви к ближнему.
    II. В экономическо-социальном отношении под благом разумеется все, что имея ценность, может иметь и рыночную цену, следовательно в обширном смысле разумеются все имущественные блага. На немецком языке Gut, и на французском bien имеют и специальное значение недвижимого имущества. Имущественные блага создаются, приобретаются, меняются, распределяются на основании внутренних, управляющих хозяйственною жизнью экономических законов, изучаемых политическою экономиею. Приобретение ценностей или вещей, как отдельных, так и совокупности таких имущественных благ, имущества, влияет на общественное положение каждого человека, порождает различные общественные классы, зависящие от количества имущественных благ, которых достигает, и которыми пользуется каждый. Различие таких классов, взаимное отношение их и взаимное влияние, переходы людей из одного класса в другой в связи с созданием различного рода человеческих единений, передвижение имущественных благ, и движение самих классов, восходящее и нисходящее, происходит на основании внутренних, управляющих общественною жизнью социальных или общественных законов, изучаемых социологиею или обществоведением.
    III. Количество всякого рода благ и способы распределения их между членами общества, составляющего политический союз – государство, предопределяет могущество и политическое значение последнего. Потому задачею государства и предметом особой его политической или полицейской деятельности должно быть создано таких общих и одинаковых для всех условий, при которых законные стремления граждан к достижению благ были бы для всех и каждого возможны. Такая государственная деятельность опирается на умение согласовать нормы положительного закона с требованием естественного закона развития и законов экономического и социального. Методы такого соглашения и причины различного достижения разными государствами такой политической цели изучает наука «Полицейское право».
    Проф. И. Андреевский.

    Благовест

    Благовест – звон в колокол для извещения о начале богослужения пред церковною службою, и во время службы, по определению церковного устава. Устав определяет характер звона в известные дни, напр., благовест к великопостному богослужению бывает косный и медленный, а в большие праздники более продолжительный и менее косный. Иногда уставом указывается и самый колокол для благовеста, напр., в простые дни великого поста Б. производится в средний, простодневный колокол, а в Пасху «ударяют в великий кампан». В некоторых случаях церковный устав определяет даже и количество ударов в колокол, напр., при начале третьего Часа, «кандиловжигатель взем благословение у настоятеля, и сотворив поклон. изшед ударяет в кампан трижды, а пред великим повечерьем бьет в било двенадцать раз».
    П. В.

    Благовещение

    Благовещение – общее значение этого слова: – добрая, радостная весть (euangelion) благовестие, тоже что и Евангелие, а частное указывает на праздник Благовещения (EuangelismoV, annuntiatio), бывающий 25 марта. В этот праздничный день церковь вспоминает возвещение архангелом Гавриилом в галлилейском городе Назарете Пресвятой Деве Марии, недавно пред сим обрученной Иосифу, тайны воплощения от Ней Бога-Слова (Лук. 1. 26 – 38). В церковной службе этого праздника изображаются разные обстоятельства этого события. Тропари канона представляют как бы беседу архангела Гавриила с Пресвятою Девою. Так как от времени бессемянного зачатия Сына Божия полагается начало спасения рода человеческого, то Церковь в день Благовещения неоднократно возглашает: "днесь спасения нашего главизна и еже от века таинства явление... " (тропарь). Праздник этот церковь причисляет к великим двунадесятым. Еще св. Иоанн Златоуст называет его первым праздником (prwth eorth) и корнем (rixa) праздников. Крайние термины, с которыми совпадает праздник Благовещения: четверг З-й недели Великого Поста и среда Светлой Седмицы. Церковное празднование зависит от времени, в которое случится этот праздник. Если он случится прежде Лазаревой Субботы, церковь празднует его три дня; если в эту субботу – два; если в Страстную или Светлую Седмицы – один день. Но по величию праздника он не отменяется даже и в Пасху, и пост ради этого праздника ослабляется. По этому шестой Вселенский собор 52-м правилом постановил в день Благовещения совершать литургию св. Иоанна Златоуста, и не прежде освященных даров. которая совершается в Великом посту. И в народе день Благовещения считается величайшим праздником, в который должен быть общий покой и радость. Праздник Благовещения принадлежит к древнейшим праздникам в честь Богородицы. Мы имеем указания на него от IV века. Прежде всего празднование этого дня установилось, предполагают, в Константинополе или в Малой Азии. 0пределение времени праздника Благовещения, может быть зависело от праздника Рождества Христова: Рождество бывает 25 дек., а Благовещение 25 марта. Некоторые древние писатели время этого праздника, 25 марта, ставят в некоторой связи с сотворением мира, конечно, без твердых к тому оснований. «Сотворениe человека было в 25-ый день марта; а посему и Гавриил в этот день послан был благовестить Деве нетленное от Нее воплощение Спасителя и предвозвестить ей имеющее совершиться чрез Нее спасение человеков. Ибо прилично, чтобы согрешивший и воссоздан был в такое же время, в какое создан». Так рассуждал в VI в. apxиепископ антиохийский Анастасий.
    В. П.

    Благодать

    Благодать (cariV gratia). – На богословском языке благодатью называется божественная сила, даруемая от Бога человеку для спасения. Греховность всех людей, как потомков Адама, и неспособность их собственными силами загладить грех, примириться с Богом и совершить свое спасение, а вместе с этим и необходимость божественной благодати для спасения были с первых времен общепринятыми истинами в Христианской церкви. Самое воплощение Бога Слова всегда рассматривалось как домостроительство Божие (oikonomia Jeon) к спасению человека: спасение падшему человеку дано Богом во Христе. Но в этих общих положениях заключается много частных понятий, потребовавших с течением времени точных определений: как усвояется отдельным человеком дарованное людям спасение? Что при этом первое и важнейшее – божественная благодать или человеческая воля? И наконец, как и в чем именно проявляется деятельность той и другой? Восточные отцы, признавая вполне необходимость благодати для спасения человека, в то же время не отрицали и свободную деятельность человеческой воли, чтобы этим последним отчасти устранить гностико-манихейские воззрения на зло, как на естественную необходимость. Западные учители, признавая человеческую волю, ослабленную грехом, немощною для совершения спасения, первое и особенное значение придавали божественной благодати. Но во всяком случае все эти понятия как на Востоке, так и на Западе не имели детального развития и точнейшего определения и не были приведены в строгую систему до V века. В это время поставлен и развит был вопрос о спасении, так называемый автропологичесий, и чрезвычайно занимал Запад тогда, как Восток волновался вопросом о лице Христа, так называемым христологическим. Главная заслуга в решении этого вопроса принадлежит блаженному Августину, епископу иппонскому (Hippo regius) – в Северной Африке. Бл. Августин приведен был к своей системе отчасти опытом своей личной жизни; но точно и резко определил свою систему в полемике с британским монахом Пелагием. Пелагий учил, что человек может достигнуть святости и спасения своими собственными силами, не считая необходимою при этом бож. благодать. Такое положение Пелагия вытекало из его понятий о первобытном состоянии человека и о первом грехе, как случайном факте, после которого природа человеческая осталась такою же, как и до греха (res integra); поэтому грех Адама не отразился на его потомках и они находятся в таком же положении, как и Адам до грехопадения – только что вышедший из рук Творца.
    В противоположность Пелагию Августин признает волю человека недеятельною при совершении спасения, а обращение и спасение человека приписывает исключительно одной божественной благодати. Эти положения он выводить из понятий о первобытном состоянии и о последствиях первого греха. Основные мысли системы Августина можно изложить в следующих кратких положениях: Бог – совершенная святость и единственное начало святости в людях. Он не может ничего хотеть кроме добра; эта необходимость есть единственная истинная свобода. Воля человеческая может почитаться свободною в том только случае, когда она проникается волею Божиею и исходя от Бога, определяет себя к добру. Сам по себе, как простое дитя природы, вне Бога, человек раб греха. Он руководится лишь естественными побуждениями и управляется вожделением (concupiscentia), которое противится добру, т. е. воле Божией, открывающейся в совести. Правда, человек в естественном состоянии имеет произволение (arbitrium), но оно не свободно, так как избирает только зло. И теперь человек сознает, по свидетельству совести, что он делает не то, что должен делать и желает не того, чего должен желать. По этому надо заключить, что настоящее состояние человека, настоящее его рабство греху, не может быть его нормальным и первоначальным состоянием. Созданный по образу Божию, человек должен быть чистым сосудом воли Божией. Настоящее состояние человека произошло от того, что он лишил себя единения с Богом, заменив волю Божию своею. Эта самостоятельность лишила человека невинности первобытного состояния (status originalis). После первого греха изменились свойства человеческой природы; падениe (lapsus) было упадком природы (labes nаturae). Все потомки Адама наследовали от него и его природу с ее свойствами. Таким образом грех первородный (peccatum originale) есть грех природный (р. naturale) и вследствие этого наследственный (р. hereditarium). И так, человек, созданный по образу и подобию Божию, в грехопадении утратил богоподобие и все соединенные с ним преимущества. Если бы человек устоял в союзе с Богом и не заменил воли Божией своим самолюбием, присущая его природе возможность не грешить и не умереть (posse non peccare et mori) обратилась бы в невозможность согрешить и умереть (non posse peccare et mori), а после грехопадения для него не возможно не грешить и не умереть. Таким образом не может быть речи о свободе человека, о добрых делах, а следовательно и возможности для него совершить свое спасение.
    Спасение человека может быть только от Бога, и Он. совершает спасете человека. В Ветхом Завете посредством закона Бог сделал для человека ясным его печальное состояние и заставил почувствовать бедствие греха, чтобы человек научился ожидать спасения от Бога. В Новом Завете во Христе дано спасение людям. Бог сделался человеком, чтобы возродить и освятить человеческую природу, 0тдедьный человек может усвоить себе данное людям спасете не иначе, как при содействии и помощи Божией, которая и есть благодать. Она совершает в человеке спасение многоразличными действиями. Сначала располагает человека к покаянию и пробуждает сознание необходимости божественной помощи для спасения. По этой деятельности она называется благодатью приготовляющею и предшествующею (gratia praeparans, praeveniens). Потом, возбуждая веру и любовь ко Христу, вводить в общениe с Ним; и в силу этого, чрез усвоениe себе заслуг Христа, человек получает прощение грехов и силы к добру – возрождается. Это – благодать действующая (gr. ореrans). Теперь человек может свободно определять себя к добру; но так как и в возрожденном человеке все еще остается ветхий Адам с его греховными похотьми, то для дальнейшего преуспеяния в святой жизни и теперь нужно божественное содействие и вспомоществование. Благодать, руководящая человеком на этой стадии его нравственного развития, называется благодатью, содействующею (gratia cooperans). Она сообщает человеку в борьбе его со грехом дар постоянного пребывания в добре (donum perseverantiae); и человек, наконец, настолько проникается святою волею Божиею, что не может хотеть иного, чего хочет Бог. Эта свобода чад Божиих есть единственно истинная свобода; в ней жизнь вечная и блаженство. Источник всякого блага Христос; все, что не от Него исходит, грех. Поэтому о добродетелях язычников не может быть речи. Августин называет их «блестящими пороками». Если ветхозаветные отцы оправдались и спаслись, то только потому, что они восприняли Христа ожидающею верою.
    Спасение человека совершает Бог по своей благодати и чрез благодать; без этого условия невозможно спасение. Но какое же участие принимает при этом сам человек и в чем проявляется деятельность его воли? Ответы на эти вопросы резко определили и совершенно докончили систему блаж. Августина. К окончательным выводам он пришел постепенно и не без некоторого колебания. Первоначально, до 395 г., он признавал некоторое участие воли в спасении и собственно в получении благодати. От воли зависит открыть или закрыть себя для действий благодати. Вера признается органом для восприятия спасения чрез благодать. Благодать назначена от Бога для всех людей, но получают ее только те, которые стремятся к ней; они и спасаются. Если же другие не получают благодати и погибают, в этом их собственная вина. Бог не вменяет человеку присущую ему греховность, но осуждает за нежелание получить дарованное спасение. Таким образом благодать предлагается всем, и получение или неполучение ее зависит в некоторой степени от самого человека. Впоследствии Августин, после внимательного изучения апостола Павла, 10-й гл. Послания к Римлянам, и припоминая свое собственное обращение, пришел к другим определениям. Именно: человек, будучи вне благодати рабом греха, не может определять себя к такому добру, как вера. Вера не может предшествовать благодати; она скорее ее последствие. Благодать дается не потому, что человек верит, а для того, чтобы он верил. Благодать, как благодать, не может быть приобретена заслугами человека: она дается помимо всяких заслуг и без всяких заслуг, даром (gratia gratis data). Эти мысли привели Августина к его знаменитой теории о божественном.
    Пелагианство было осуждено церковью как на Западе, так и на Востоке. и учение Августина о греховности человека и невозможности спасения без божественной благодати признано правильным. Но учение Августина о предопределении церковью принято не было. Православная церковь, отрицая вместе с Августином пелагианское учение о свободе воли, могущей совершить спасение, в тоже время признает, что человек имеет на столько свободы воли, чтобы любить добро и избирать его, что отрицает Августин. Она вместе с Августином признает, что человек не может достигнуть нравственного совершенства. и спасения без благодати; и в тоже время утверждает, что и после грехопадения у человека осталась сила желать благодати и стремиться к ней, чего не допускает Августин. Споры о благодати и предопределении не кончились в V в.; они имели долгую и разнообразную историю, весьма влиятельную в области богословской науки и церковной жизни. Даже в церкви Западной, не смотря на почтение к блаж. Августину, положение об участии человеческой воли в получении благодати и в спасении было господствующим. Но как велико это участие и в чем именно оно выражается разные богословы мыслили различно. Долгие и оживленные споры об этих вопросах с XIII в. вели два важнейшие и влиятельнейшие ордена, соперничавшие и в влиянии на жизнь и в учености, доминиканцы и францисканцы; первые назывались томистами, по имени доктора своего ордена св. Фомы Аквината (умер 1274), а вторые – скотистами – от Иоанна Дун-Скота (умер 1308). Томисты держались чистого учения блаж. Августина; скотисты защищали мнения полупелагианския. Практика Западной церкви в средниe века была проникнута пелагианскими или, по крайней мере, полупелагианскими теориями. Потому почти все важнейшие противники Западной церкви в средние века и, так называемые, предшественники Реформации (Виклеф, Гус) в своей борьбе против папства становились под знамя блаж. Августина. Таким образом, великий учитель Запада, святой, особенно чтимый в латинской церкви, в продолжение многих веков был ее постоянным обличителем. С появлением Реформации в XVI в. учение Августина сделалось основным догматом новой догматики и могущественным средством для ученой борьбы с папством. Лютер, в своем со чинены «De Servo arbitrio», написанном в опровержение сочинения Эразма Роттердамского «De libero arbitrio», в самых резких выражениях отрицает свободу человека и провозглашает единую деятельность благодати в спасении человека. «Воля человеческая», говорил Лютер, «походит на лошадь. Сядет на нее Бог, она бежит, куда Бог хочет и направляет; сядет на нее дьявол, она бежит, куда ее дьявол гонит. Все совершается по неизменному определению Божию. Бог производить в нас добро и зло; спасает нас без нашей заслуги и обвиняет без вины». Это учение было изложено в Катехизисе Лютера и в Аугсбургском исповедании 1530 г. Потом Меланхтон в целях нравственных и, может быть, иринических несколько смягчил это учение и признал, что при обращении божественной благодати оказывает некоторое содействие и человеческая воля. Учение, что водя имеет способность по собственному побуждению принимать благодать (facultas se applicandi ad gratiam) было внесено и в лейпцигский интерим. Строгие лютеране сильно протестовали против такого искажения первоначального лютеранского учения и между лютеранскими богословами завязался весьма ожесточенный спор, так называемый синергетический. Формула соглашения (Concordia, Koncordienformel) возобновила строгое Августиново учение и, устраняя синергизм, выразительно говорила, что после грехопадения в человеке не осталось ни искры (ne scintilla quaedam) духовных сил для самостоятельного усвоения благодати, и что до своего обращения благодатью человек может только противиться ей, и при обращении совершенно пассивен. Ему принадлежит только гражданская праведность (justitia civilis), т. е. способность удерживаться от грубых грехов и преступлений, запрещаемых законом, и при этом не из любви к Богу и добру. Такой взгляд сделался принадлежностью протестантской ортодоксальной догматики, но все-таки у многих богословов нередко обнаруживалось стремление признать хоть некоторую деятельность воли при обращении. Лютер и первые лютеранские богословы принимали и учение Августина о предопределении. Меланхтон смягчил это учение и даже формула соглашения (Koncordienformel), признавая предопределение, понимает его не так, как Августин. Впоследствии большинство лютеранских богословов заменили Августинское понятие о предопределении предвидением Божиим. Реформаты удержали целиком учение Августина о благодати и о предопределении. Из-за учения о предопределении в реформатстве возник раскол арминианский. Собор в Дордрехте осудил арминианское смягченное учение и утвердил строгое кальвинское. Римская церковь на Тридентском соборе утвердила, что человеческая воля может содействовать спасающей благодати. Между доминиканцами. почитателями строгого учения Августина и иезуитами, державшимися синергизма и даже пелагианства, возникли ожесточенные споры, и папа Климент VIII, не желая высказать решительного мнения, для решения спорного вопроса учредил особую комиссию 1598 года – Congregatio de auxiliis gratiae, которая. протянув время, не сказала решительного мнения, что и нужно было. Более жестокий и опасный спор о благодати возгорелся во Франции и Нидерландах по поводу сочинения Корнелия Янсения, еп. ипернского «Augustinus», в котором была развита ненавистная иезуитам система Августина. За иезуитов были власти, а на стороне янсенистов стояли люди науки и искреннего благочестия. Спор произвел громадное впечатление на общество и притом далеко не в пользу иезуитов и папского авторитета.
    П. Васильев.

    Благотворительность

    Благотворительность – как проявление сострадания к ближнему и нравственная обязанность имущего спешить на помощь не имущему, была совершенно чужда классической древности. Древние греки и римляне старались по возможности избегать самого вида. нищеты, которая внушала им одно лишь отвращение и ужас; встретить нищего считалось даже дурным предзнаменованием. Иногда римскиe писатели как будто возвышались до понятия человечности и рассуждали о сострадании. Выкупать пленных, обогащать бедных, говорит Цицерон, значить тоже служить государству. У Плиния находим прекрасные слова о том, что нужно разыскивать и поддерживать тех, кто находится в нужде, окружая их как бы товарищеским союзом. Так мыслили и так поступали лучшие люди Рима Но обычная Б. римских богачей носила другой характер: это была собственно не Б., а тщеславная расточительность. В идее эта щедрость имела в себе нечто похвальное: богатые граждане считали своим долгом принимать на себя издержки по удовлетворению разных городских нужд, брали на себя устройство амфитеатров, терм (бань), храмов, исправление мостовых и т. п. Таким образом богатство налагало на богача как бы общественную повинность служить на пользу общую, оказывать щедрость (munificentia) на пользу сограждан и государства. Но продукты этой щедрости – общеполезные сооружения и мероприятия – должны были делаться достоянием не только бедных, но и богатых. Б. в истинном смысле этого слова является вместе с Христианством. Божественный Учитель Христианской религии начал свою проповедь о царстве Божием с того, что призвал в него и обещал в нем блаженство всем обездоленным, всем плачущим, алчущим, жаждущим и гонимым, труждающимся и обремененным. Проповедь христианская проникала до глубины человеческого сердца, и одним из первых ее действий было обнаружение любви к ближнему. Первые уверовавшие во Христа в Иepycaлиме, под влиянием охватившего их религиозного порыва отказывались от частной собственности, продавали свои имения и раздавали всем нуждающимся (Деяния Апост., II, 44).
    Первая христианская должность была учреждена апостолами собственно для целей благотворительных: семь человек поставлены были для служения трапезам, т. е. для заведывания имущественными средствами христианской общины и для справедливого распределения их между нуждающимися. Когда в первом же веке новой эры голод дважды посетил Палестину, новообращенные жители Антиохии, Македонии и Греции присылали богатую милостыню. Таковы первые исторические проявления неразрывной связи между Христианской религией и благотворительностью. Когда Христианство восторжествовало в Римской империи, то торжество это ознаменовалось созданием разного рода богоугодных заведений, которых во времена язычества совсем не существовало. Отцы церкви неустанно призывали к Б. и указывали на нее, как на одну из главнейших добродетелей Христианства. «Лишний хлеб, сберегаемый тобою, говорит св. Василий Великий, принадлежит голодному, лишнее платье нагому, а серебро, зарытое тобою – бедному». «Всякий раз, восклицает св. Златоуст,. когда мы не будем совершать милостыни, мы будем наказываемы, как грабители». Но обращаясь к богатым с самыми настоятельными увещаниями, они в тоже время объявляли, что ничего не хотят предписывать относительно количества милостыни, предоставляя это сердцу каждого. С течением времени это высокое учение приняло в Римской церкви другой характер: целью благотворения стала не поддержка ближнего, не помощь страждущему, а воздаяние за милостыню, за отчуждение излишка. Благодаря такому взгляду на Б., которая совершалась более во имя Бога, чем во имя бедных, увеличивалось количество подаяния, но совершенно оставлялось без внимания распределение их. Дело шло уже не об уменьшении страданий, не о предупреждении нищеты, а о приобретении вечного блаженства за отчуждение излишка. Проповедуя, что желающие получить жизнь вечную должны уделять часть своих имуществ в пользу бедных и в пользу церкви, как кормильцы бедных, средневековая церковь весьма по следовательно сосредоточила в своих руках все дело призрения бедных и самые имущества свои обыкновенно называла достоянием бедных. Главным органом церкви в деле благотворительности явились монастыри, при которых с течением времени образовались громадные фонды. Так, напр., в Англии, в начале XVI стол., немного менее одной трети всех обработанных земель составляли собственность монастырей, и со времен англо-саксов церковное законодательство выставляло требование о затрате на бедных одной трети церковных доходов. Но Б. монастырей, которая главным образом состояла в устройстве даровых трапез, в раздавании милостыни, более плодила нищенство, чем уменьшала бедность. Когда же во времена Реформации монастыри были закрыты, собственность их секуляризована. то оказался обширный контингент нищих по профессии, бродяг по ремеслу, для которых иссяк единственный источник их пропитания. В тоже время совершался глубокий переворот в экономической жизни Зап. Европы – переход от натурального хозяйства к денежному, который сам по себе усиливал бедность и вызвал развитие того нищенства и пауперизма, с каким мы встречаемся начиная со второй четверти XVI стол., особенно в Англии. Неимущая братия, подкрепленная свежими кадрами недавних тружеников, согнанных с насиженных мест, отхлынула от закрывшихся монастырских трапез по направлению к городским и промышленным центрам, ища и, конечно, не находя сразу нужных ей заработков. Неуспех первых по времени эмигрантов парализовал энергию остальных: нечего было спешить в город, где квартирная плата и цена на продукты первой необходимости все более и более возрастали, благодаря самому наплыву новых пришельцев. Ничто не мешало медлить на пути, снискивая пропитание милостынею, а при недостатке последней, не только более или менее ловким обманом, но и ночным грабежом. Нищенство стало угрожать общественной безопасности, и правительства не могли оставаться равнодушными к этому грозному явлению, принимавшему все большие и большие размеры. Сначала правительства думали бороться с ним мерами чисто карательными: нищенство и бродяжничество облагались суровыми наказаниями (в Англии, напр., наказание плетьми с отрезыванием верхушки правого уха), но опыт постепенно заставил их перейти от системы чисто карательных мер к организации призрения бедных на началах общественно – принудительных, причем первоначально частная Б., как условие, содействующее развитию нищенского промысла, строго воспрещалась. Здесь же заметим, что никогда общественнопринудительное призрение бедных, как бы оно ни было развито, не может заменить и сделать излишней частную Б. И это справедливо не только по отношению к необходимым материальным средствам, но еще более потому, что истинная помощь бедному скрывается от глаз наблюдателя. По высокой заповеди Спасителя левая рука в этом случай не должна знать, что делает правая. И чем же закон заменят частную Б? Может ли холодная, сухая помощь правительственного или общественного учреждения заменить теплую братскую помощь христианина? Дело призрения бедных нуждается не в одних только материальных средствах, не менее необходимы личные усилия благотворителей, индивидуальные заботы о бедняке. Тогда только могут быть достигнуты действительные результаты, тогда только могут быть надежды на исцеление данного случая бедности, а не на одно только продление агонии. Замечательный пример сочетания обязательного общественного призрения с личным служением благотворителей своему высокому призванию представляет так называемая Эльберфельдская система городской Б. Система эта соединяет гуманную идею индивидуальной и бескорыстной заботы о нуждающемся ближнем с строгим порядком и продуманной организацией, свойственной союзу, охватывающему весь город, и стремится не только к тому, чтобы поддержать нуждающегося, но и к тому, чтобы вывести из нищеты получающего подаяние и нравственно поднять и воспитать как принимающего милостыню, так и дающего ее. В основу этой системы, введенной городом Эльберфельдом еще с 1852 г., положено убеждение, что каждый призреваемый должен быть изучаем во всех своих индивидуальных особенностях. Управление призрением бедных в Эльберфельде сосредоточено в руках особой депутации из городского головы, 4 членов городского совета и 4 членов, выбранных из граждан. Весь город разбит на 31 округ, а в каждом округе есть несколько попечителей о бедных (всего 434). Каждому попечителю приходится иметь дело не более, чем с 5 – 6 бедными семьями, которые он может изучить во всех подробностях их быта. Они и обязаны исследовать причины нужды тех, кто обращается за пособием, расходовать городские суммы, составлять сметы и т. д. Все нуждающиеся разделяются на 2 основные класса: способных и неспособных работать. Вторые всегда имеют право на призрение, если нет лиц (родных), которые обязаны их содержать. Первые же получают пocoбиe в тех случаях, когда обнаружится, что они, при всем старании, не могли найти себе работу. До приискания занятия они получают от администрации работу соразмерно с своими силами. Нормальное пособие на семью из мужа, жены и 4 детей определяется цифрою в 12 марок в неделю. За последнее время (1886 – 88) общая сумма расходов по общественному призрению достигала 536000 марок в год. Около 300000 получалось от разных источников, от пожертвований, капиталов и т. д., а остальное покрывалось налогами по 2,14 марки на 1 жителя (в конце 50х годов налог в пользу. бедных превышал 3 марки на каждого жителя). Общее число призреваемых составляет 6,48 % всего населения, средний расход на каждого призреваемого – 64 1/2 марки. Примеру Эльберфельда последовали Бремен. Любек, Дюссельдорф, Мюнхен, Франкфурт наМайне и некоторые другие немецкие города, и везде система эта давала превосходные результаты.
    Начало кооперации, этот могущественный рычаг нашего времени, производит свое благотворное действие и в области Б. Многочисленные благотворительные общества, густою сетью покрывающие весь цивилизованный мир, оказываются в состояли основывать и поддерживать такие учреждения, которые по обширности требуемых ими затрат были бы не по силам частным благотворителям. Но и здесь центр тяжести не в материальных средствах, а в личной энергии благотворителей, в их искренней любви к нуждающимся, в их беззаветной преданности своему высокому призванию. Были бы люди, а средства всегда найдутся. Доказательством может служить история многих благотворительных обществ, которые возникали при самых скромных условиях, а в настоящее время располагают обширными средствами. Так напр., история монашеского ордена Меньших сестер бедных (Les petites soeurs des pauvres) начинается с того, что бедная служанка Жанна Жюган, жившая в Сен Серване, в котором не было благотворительных учреждений, приняла к себе в 1839 г, нищую больную и слепую старуху и начала за ней ухаживать; в 1841 году у нее уже было на попечении двадцать беспомощных, больных или убогих женщин. Она выбивалась из сил, работая для их прокормления; средств на это не хватало и Жанна стала собирать милостыню для своих несчастных жилиц. Деятельность ее обратила на себя общее внимание, молодые женщины приходили помогать Жанне, собирали пожертвования для ее приюта, и дело развилось до того, что произведена была попытка основать отделение в Ренне, куда с этою целью, совершенно не зная города, отправилась одна из главных сотрудниц Жанны монахиня Мария-Августина с 4 помощницами. Они наняли помещение для приюта в предместье, где было больше кабаков и разных вертепов, чем честных домов. Тогда совершилось трогательное явление: старые солдаты, бродяги, бесприютные пьяницы – все приносили, что могли для устройства богадельни. В 1883 г. основавшийся таким образом монашеский орден насчитывал уже 3400 монахинь-тружениц, сестер милосердия и располагал во Франции и за пределами этой страны 217 домами, где находят приют 25000 бедняков. Таких примеров много. Ср. Маxime Du Camp, «La charite privee a Paris» (Париж, 1885 – содержание этой книги в «Русск. Мысли» 1885 г., №5 и 6). Благотворительный элемент играет видную роль и в обществах. взаимопомощи, в особенности на первых порах их возникновения.
    В Poccии христианская проповедь благотворительности нашла восприимчивую почву в славянском гостеприимстве. Владимир Св., подавший пример к принятию Христианства, служил для народа образцом сострадания и был «истинным отцом бедных». Всякий нищий и убогий мог приходить на княжеский двор и получать там «всякую потребу, питье и яствы, и от скотниц кунами». Для больных, которые не могли дойти до его двора, князь повелел развозить по улицам хлеб, мясо, рыбу, овощи, мед и квас, и люди его, ходя по городу, спрашивали: где нищие, недужные и наделяли их всем необходимым. Преемники Владимира следовали его примеру. Владимир Мономах в следующих словах излагает обязанности князя по отношению к бедным: «будьте отцами сирот; не оставляйте сильным губить слабых; не оставляйте больных без помощи». Известия о Б. московских князей и княгинь с Иоанна Калиты до Анастасии, первой супруги Грозного, собраны в статье И. М. Снегирева, напечат. в кн. «Литературный вечер» (М., 1844). Вообще можно сказать, что Б. наших князей равнялась только их щедрости в наделении церквей и монастырей и их расположению к дружине. По этим трем сторонам жили князья наши; по этим трем сторонам судили о них летописцы. Княжеская милостыня должна была иметь великое влияние на развитие и поддержание благотворительности бояр и других лиц народа. В общем же дело призрения бедных сосредоточено было в древней Руси в руках церкви и в частности монастырей, которые располагали для этого обширными средствами, благодаря появившемуся с самого принятия Христианства обычаю князей давать церкви десятину со всех княжеских доходов и развившемуся вместе с тем, по примеру князей, особенно в период монгольский, обычаю частных лиц оставлять церкви имущество по душе. Но способ призрения, принятый церковью и монастырями, и частная Б. развивали тунеядство и создавали нищенский промысел (не правильно В. Лешков в кн. «Русский народ и государство» стр. 553 и сл. отрицает существование в древней Руси нищенства). Только по отношению к монастырям Зап. Poccии имеются известия, что там монахини имели главным предназначением воспитание бедных сирот, хождение за больными в. госпиталях и богадельнях, во всей же России церковь и монастыри без особого разбора принимали под свое покровительство нищих и убогих под именем церковных и богадельных людей; около монастырей и церквей возникали целые нищенские слободы, количество нищих по профессии увеличивалось искусственно. Таким приемам церкви соответствовал и обычай князей и богатых горожан, делавших пиры и устраивавших. по случаям разных семейных торжеств, общие трапезы для нищих и убогих. Уже на Стоглавом соборе признано было необходимым принимать меры против нищих-промышленников. Указ 30 ноября 1691 г., стремясь к искоренению нищенского промысла, велит нищих по профессии наказывать кнутом и ссылать в дальние сибирские города. Петр I, продолжая эту же систему преследования нищенства, подобно современным ему законодательствам, воспрещает частную В. и подачу милостыни облагает штрафом в пять рублей. К более правильным воззрениям пришло учреждение о губерниях 1775 г., которым предоставлено было частным лицам и обществам устраивать благотворительные заведения. Но первоначально учреждение благотворительного общества разрешилось лишь Высочайшей властью; только в 1862 г. предоставлено было министру внутренних дел разрешать подобные общества по соглашению с подлежащими ведомствами, а в 1869 г министерству внутренних дел прямо предоставлено было право утверждать уставы общественных и частных благотворительных заведений. Действуя на основании своих уставов, такие общества поставлены в зависимость от министерства внутренних дел, которому обязаны представлять непосредственно или через губернаторов подробные отчеты о своих действиях, капиталах. доходах, расходах, заведениях и призреваемых в оных. Развитие таких обществ в Poccии есть явление новейшего времени. До 1861 г. благотворительные общества существовали только в 8 городах, ныне же они имеются почти в каждом городе.
    Ср. Uhlhorn, «Die christliche Liebesthatigkeit in der alten Кirchе»(2изд. Штутг., 1882); его же, «Die christiche Liebesthatigkeit in Mittelalter» (Штутг., 1884); V. Bohmert, «Das Armenwesen in 77 deutschen Stadten und einigen Laudarmen verbanden» (Дрезден, 1886 – в введении исторический очерк Б. ); Le Roy, «L'assistance publique en Allemagne» (Пар., 1890 – подробные сведения об Эльберфельдской системе): Flesch, "Beitrage zur Kentniss des Armenwesens und zur Armenstatistik in Frankfurt-a-M. « (Франкф., 1890); В. Межов, „Благотворительность в Poccии. Указатель русск, книг и статей с присоединением каталога библиотеки Императ. Человеколюбивого общества“ (Спб» 1883): Суворов, «Христианская благотворительность в языческой Римской империи» (Ярославль, 1889); Янжул, « Практическая филантропия в Англии» («Вестник Европы» 1890 г., № 2, 3 и отдельно).
    А. Я.

    Благочинный

    Благочинный – административно-судебное должностное лицо православного духовенства. По примеру периодевтов древней вселенской церкви в первой половине прошлого столетия у нас учреждена была при епархиальном управлении должность Б., заменившая собою прежних десятинников и поповских старост. Уже в Духовном Регламенте (1719) вменялось в обязанность епископу в видах тщательного и усиленного надзора учинить заказ по всем городам, чтобы «протопопы или нарочно определенные к тому благочинные, как духовные фискалы тое все, т. е. относящееся к обязанностям епископа, насматривали и ему бы епископу доносили есть ли бы такое нечто, т. е. противное данному епископом обещанию, где проявилось, под виною извержения кто бы утаить похотел». Именным же Высочайшим указом дек. 1797 г., изъясненным в указе Святейшего Синода от 24 марта 1799 г., повелено: для лучшего исполнения настоятелями монастырей своих обязанностей, преосвященным определять из настоятелей же над монастырями Б.
    Таким образом Б. бывают двух родов: Б. над монастырями и Б. над епархиальными церквами и их причтами. И те и другие назначаются по усмотрению епархиального apxиepeя, из кандидатов представляемых консисториею: – первые из монастырских настоятелей, причем надзор за женскими монастырями может быть поручен Б. мужских монастырей, а если есть удобство может быть избрана и поставлена «смотрительница благочиния» из игумений или из старших сестер монастыря, где он один; над ставропигиальными же монастырями в Москве, а также над Воскресенским, Новый Иерусалим именуемым, и ростовским Яковлевым монастырями смотрение благочиния должно б. поручаемо тому настоятелю, который бывает членом Московской конторы Святейшего Синода; вторые же из священников и протоиереев местных церквей, причем Б. первого округа обыкновенно назначается настоятель уездного собора. Смотрению благочинного над причтами поручается от 10 – 30 окрестных церквей, которые составляют в епархии благочиннический округ, и если в округе находится более 15 приходов, то Б. может быть придан помощник; над монастырями же определяется в епархии один или несколько Б., смотря по числу и расстоянию монастырей в епархии. Права и обязанности Б. того и другого рода определяются особыми инструкциями, утвержденными Святейшим Cинодом. Обязанности В. над церквами весьма сложны и предметы, относящиеся к их деятельности весьма разнообразны. Они состоят в следующем:
    1) Через Б. епархиальное начальство производит ближайший и всесторонний надзор за церквами и духовенством округа, с целью «охранения порядка в церкви и исправности в ее служителях на пользу христиан и на славу Божию».
    2) Через Б. приводятся в исполнение распоряжения епархиального начальства, относящиеся к приходским церквам и к церковным причтам. И наконец, Б. разрешает священникам отлучаться далее 25 верст от их прихода в той же eпapxии.
    3) В. имеет некоторую руководственную власть по отношению к причтам своего округа; так, он разрешает недоразумения причта относительно смысла начальственных распоряжений, имеет власть давать нужные наставления и пр.
    4) Б. принадлежит некоторое право суда по таким спорным делам и жалобам между духовными лицами или между ними и прихожанами, которые могут быть окончены примирением, или по таким проступкам духовных лиц, которые по закону не требуют формального судопроизводства и могут быть устранены мерами увещания, выговоров, внушений и т. п. Священников он имеет право штрафовать внушением при причте, а диаконов и причетников кроме того и земными поклонами в церкви.
    Б-ым над монастырями инструкцией указан обширный круг обязанностей и власти, в виду особенной организации монастырского управления и власти настоятелей монастырей. Главные предметы надзора Б. над монастырями суть: Богослужение, благочестие, нравственность и хозяйство.
    В некоторых епархиях при благочиннических округах учреждены особые благочинические советы, состоящие из председателя – благочинного и двух его помощников. Последние избираются по баллотировке всем духовенством округа окружным съездом и утверждаются епархиальным начальством. Этому совету предоставляется: разбирать такого же рода спорные дела и жалобы между духовенством, которые, как выше указано, предоставлены ведению Б., налагать на виновных штраф, аттестовать служащих духовных лиц в послужных списках, ходатайствовать о представлении их к наградам и давать отзывы о делах, рассмотрение которых епархиальное начальство найдет нужным поручить совету. Постановлениям своим Б. совет ведет особый журнал.

    Бланки

    Бланки (Луи-Огюст Blanqui) – французский политический деятель, брат Жерома Адольфа Б., род. 7 февр. 1805 г., первоначальное образование получил в коллеже Карла В., потом изучал юриспруденцию и медицину. Б. рано выступил борцом коммунистических идей и уже в 1827 г. принимал участие в беспорядках, трижды был ранен, арестован и заключен в тюрьму. В 1830 г. (27 июля) он с оружием в руках участвовал в восстании и, недовольный установившейся новой монархией, образовал республиканское общество «Amis du peuple». Открытый поход, который он повел против нового правительства, вызвал судебное преследование и 12 янв. 1832 он был присужден к годичному тюремному заключению и штрафу. Его процесс издан под загл. «Defense du citoyen L. A. Blanqui devant la cour d'assises» (Пар., 1832). В 1836 г. он был вновь приговорен за участие в недозволенном обществе к 2 летнему заключению и штрафу, но 12 мая 1839 Б. опять является одним из вождей восстания. Только чрез полгода Б. был арестован и 31 января 1840 г. приговорен к смертной казни, которая была смягчена королем в пожизненное заключение. Освобожденный революцией 1848, Б. Основал в Париже «Societe republicaine centrale». Делом этого общества были восстания 17 марта, 16 апреля и 15 мая, имевшие целью ниспровергнуть правительство и ввести проповедуемый Б. коммунистический строй. Предприятия Б. не удались и 2 апреля 1849 г. он был присужден к 10 летнему заключению, которое отбывал в Белиле и в Корте на о-ве Корсике. Освобожденный амнистией 1859 г., Б. сначала жил в Лондоне, но в 1861 г. уже вновь был приговорен в Париже к 4 летнему тюремному заключению и штрафу, как глава противозаконного общества. С 1865 – 70 гг. Б. жил в Брюсселе и немедленно по провозглашении республики, основал клуб и журнал «La patrie en danger». Ставь душою восстания 18 марта 1871 г. и членом коммуны, Б. после ее падения был осужден к ссылке в Новую Каледонию, но вследствие слабости его здоровья наказание было заменено тюремным заключением. В клервоской тюрьме он написал астрономическое сочинение: «L'Eternite dans les astres» (Париж, 1872). Вследствие агитации социалистической партии, Б. в 1879 г. выбран депутатом от Бордо, но, конечно избрание его не было утверждено палатою. Б. умер 2 янв. 1881 г., проведши около 37 лет в тюремном заключении. Кроме многих статей, рассеянных в разных газетах и отдельных памфлетах и брошюрах, Кронсером издано извлечение из оставшихся по смерти Б. рукописей (Париж, 1888).

    Блефорон

    Блефорон (греч. ) – ресничный край век. Блефорит – воспаление ресничного края век; блефорэдема – отек ресничного края век; блефорофимоз – сужение глазной щели; блефорофима – опухоль желез ресничного края век; блефороспазм – судорога ресничного края век.

    Близнецы

    Близнецы (Gemelli или Didyrni). – Б. называют два плода, одновременно созревшиe в одной матери. Беременность двойнями обусловливается или тем, что при менструации вместо одного фолликула яичника лопается несколько и выброшенные из них и оплодотворенные яйца развиваются вместе в матке, или тем, что одно яйцо заключает несколько зародышей или один зародыш путем деления дает начало нескольким. Обыкновенно каждый плод имеет свои особые яйцевые оболочки, редко оба заключены в одно общее яйцо. Так как Б. вследствие ограниченного пространства в матке и недостаточного питания не могут достигнуть вполне обыкновенной величины плода; то роды (при которых один плод обыкновенно опережает другой на несколько часов) иногда на несколько дней и в более редких случаях при выкидыше на несколько месяцев) происходят обыкновенно легко. Только в некоторых случаях, но не по большей части, Б. бывают на столько похожи друг на друга, что их можно смешивать и остаются такими до более зрелого возраста. Смертность Б. значительнее, чем смертность других детей. Беременность двойнями, которая чаще всего встречается в умеренном поясе, может быть угадана по некоторым признакам, но может быть определена с достоверностью лишь тогда, когда замечаются сердечные тоны обоих детей в различных местах беременного живота. Между тем как одни роды двойнями приходятся на 89 родов, другие многоплодные роды гораздо реже, так что один случай рождения трех детей приходится на 7 – 8000 рождений, четырех – на 20 – 50000 и пяти на несколько миллионов других рождений. Б. бывают или одного пола или разных; чаще всего рождаются пары разного пола, реже двое мальчиков, еще реже две девочки.
    Cиамскиe близнецы – название пары близнецов Ханг и Энг, сросшихся выше пупка связкою из соединительной ткани толщиною в руку, которые родились в 1811 году от родителей китайцев в Маклонге в Cиаме, несколько раз показывались за деньги в Европе и Америке, прижили в двойном браке с двумя сестрами 18 человек детей и умерли 17 января 1874 г. на своей ферме в Северной Каролине. Вскрытие показало, что в связке лежали лишь складки брюшины, которые, идя от одного из Б. к другому, терялись частью в месте сращения, частью в связке печени. Точнее всего этих Б. описал Вирхов в «Berliner Klinische Wochenschrift» (1876 г. ).
    В. Ф.

    Близорукость

    Близорукость (Миопия, брахиметропия) – известная аномалия рефракции глазного аппарата. Рефракцией вообще называется, как известно, способность глаза соединять на сетчатой оболочке определенного рода лучи, обусловленная его анатомическим строением. За норму рефракции берется обыкновенно установка глаза к параллельным лучам света или, иначе говоря, нормальная рефракция есть только та, при которой главный фокус световых лучей совпадает с сетчаткой. Если же главный фокус лучей не совпадает с сетчатой оболочкой, то мы имеем уже аномалию рефракции. Главный фокус может лежать впереди сетчатки или сзади. В первом случай мы имеем близорукость или миопию; во втором – дальнозоркость или гиперметропию. Кроме этих двух аномалий рефракции имеется еще третья – известная под именем астигматизма или астигматической рефракции.
    Соединение параллельных лучей света впереди сетчатки в близоруком глазу может зависеть от нижеследующих двух причин. 1) от усиления преломляющей способности прозрачных сред глаза, сравнительно с нормальной или 2) от увеличения расстояния сетчатки от преломляющих сред глаза, т. е. от удлинения его переднезадней оси. Чаще всего причина близорукости находится в зависимости от большей длины оси глаза сравнительно с нормальной.
    Диагноз близорукости делается двояким путем: наружным осмотром и с по мощью сферических стекол. При наружном осмотре близорукий глаз как бы увеличен и выпячивается из глазницы: зрачок обыкновенно шире и передняя камера глаза глубже; при смотрении вдаль глазная щель часто бывает сужена (глаз щурится) и т. д. Все эти данные тем не менее не всегда бывают постоянными и могут только делать вероятным существование близорукости. Точные же указания получаются только при исследовании с помощью сферических, т. е. вогнутых стекол. Если зрение вдаль улучшается при приставлении к глазу двояковогнутых стекол, то имеется несомненно дело с близорукостью. – Вогнутые стекла определяют не только данную аномалию рефракции, но и степень близорукости Последнее обыкновенно определяется величиною фокусного расстояния двояковогнутого стекла, корригирующего близорукость. Но так как фокусное расстояние корригирующего стекла обратно пропорционально силе этого стекла, то степень близорукости или миопии выражается дробью, в которой числитель единица, а знаменатель – расстояние дальнейшей точки от глаза (R) или фокусное расстояние корригирующего стекла. Если, напри мер, двояковогнутое стекло № 5 корригирует данную близорукость, то степень ее следовательно будет М 1/5 (т. е. миопия 1/5). Самое определение степени близорукости делается следующим образом: к исследуемому глазу приставляют попеременно двояковогнутые стекла, начиная от самых слабых и переходя к более сильным и то самое слабое стекло, при котором получается наилучшее зрение и выражает степень близорукости; самое слабое стекло берется здесь по следующим соображениям: при более сильных стеклах близорукий глаз может также ясно видеть вдаль, но при этом он уже напрягает свою аккомодацию, следовательно здесь будет эффект не чистый, а смешанный. Степеней Б. очень много: но в науке разделяют их на три. Слабой степенью Б. называется Б. до 1/12; средней – до 1/6 и сильной – до 1/3 – 1/2.
    Описываемая нами аномалия рефракции дает различные функциональные расстройства зрения. Б. всегда плохо видят вдаль; далекие предметы обыкновенно рисуются в кругах светорассеяния и поэтому неясны; неясность эта тем значительнее, чем сильнее степень Б., чем шире зрачок и чем самый предмет лежит дальше. Ширина зрачка имеет обыкновенно громадное значение для ясности зрения: чем шире зрачок, тем больше круги светорассеяния: поэтому зрение при Б. улучшается вдаль при всех условиях, способствующих сужению зрачка, напр. при прищуривании глаз, при ярком освещении и т. д. При сильных степенях близорукости субъект также плохо ориентируется в пространстве, особенно в сумерки. Все эти расстройства выступают, когда больной смотрит, как мы говорили, вдаль. Но вблизи, в области ясного зрения, близорукие субъекты обладают чрезвычайно острым зрением, гораздо лучшим, чем при нормальном зрении, что объясняется получением на сетчатке больших изображений. Кроме того, близорукий глаз для рассматривания близких предметов меньше напрягает свою аккомодацию, что дает возможность сравнительно более долгое время заниматься мелкими работами, как-то чтением, вышиванием и т. п. Вследствие того, что при Б., в особенности в ее высоких степенях, про исходит усиленная деятельность внутренних прямых мышц глаза нередко обнаруживается их недостаточность, которая бывает только относительной, т. е. они не могут долго выполнять свою работу, ослабляются. Явления относительной недостаточности этих мышц легко ведет за собою развитие наружного косоглазия, т. е. сила наружных мышц преодолевает внутренние и отклоняет глаза кнаружи. Симптомы развития недостаточности внутренних прямых мышц крайне тягостны: у субъекта является чувство напряжения и боль в глазу, буквы при чтении начинают перебегать друг на друга, и все эти явления делаются до того неприятными, что нужно бросить работу. Вышеописанные симптомы известны под именем мышечной астенопии. Иногда же при занятиях обнаруживаются явления раздражения глаз, как то: краснота, чувствительность к свету, слезотечения и т. д. Кроме вышеизложенных Б. страдают иногда явлениями так называемой фотопсии, т. е. являются различные субъективные световые ощущения, mouches volantes и т. д. Кроме этих функциональных расстройств имеют еще очень часто место и расстройства анатомического характера, каковы кровоизлияния в сосудистую оболочку, в сетчатку, отслойка последней, глаукома и т. д. Все эти расстройства, крайне серьезные по своему характеру, нередко ведут за собою полную потерю зрения.
    Б. по своему течению подразделяется на стационарную, временно-прогрессивную и постоянно-прогрессивную. Стационарная Б., когда она долгое время остается в одной степени, наблюдается обыкновенно при легких степенях Б. и в случаях врожденной Б. Приобретенная форма Б. может сделаться стационарной, когда напр. выпячивание сетчатки (задняя стафилома) перестает увеличиваться и явления раздражения на дне глаза исчезают. Временно прогрессивная Б. наблюдается при высоких степенях ее, в возрасте между 15 и 25 годами. Постоянно-прогрессивная форма Б. есть самая опасная форма; она наблюдается по преимуществу в молодости и при высоких степенях Б. Самое резкое прогрессирование обыкновенно выпадает на возраст между 17 и 25 годами. Эта форма Б. Обыкновенно влечет за собою самые серьезные явления раздражения и воспаления различных частей глазного аппарата, нередко имеющие следствием полную потерю зрения.
    О причинах врожденной Б. трудно сказать что-нибудь определенное. В практическом отношении наиболее важно знание причин, влекущих за собою приобретенную Б. Оно тем более важно, что чаще всего наблюдается у учащейся молодежи. Факт этот не только прочно установлен за границей, но и у нас в Poccии, трудами целого ряда ученых (проф. Доброславин, проф. Лесгафт. проф. Эрисман и многие другие). По словам этих ученых, процент Б. увеличивается, начиная от низших к высшим классам, так что в последних классах процент Б. доходит до 60 и даже до 70. Явление это наблюдается не только в средних учебных заведениях: – гимназиях, институтах и т. д., но даже и в низших народных школах. Естественно, о лечении собственно Б. в строгом смысле слова не может быть и речи. Вся задача врачей, воспитателей и родителей должна ограничиваться мерами предупреждения, профилактикой близорукости. С момента, когда у ребенка начинается запрос на усиленную аккомодацию глаз, т. е. с момента, когда он начинает учиться, нужно обращать внимание на его глаза, в особенности если имеется врожденное предрасположение к Б. Нужно с первого же момента строго ограничить напряжения аккомодации, т. е. не следует давать ребенку мелких работ, мелкой или неясной печати, мелких вышиваний и т. д.; нужно советовать не слишком приближать к себе предмет занятий и т. д. : при этом нужно озаботиться о правильном и хорошем освещении, избегать наклонного положения головы и т. д. В школах, где дети проводят много времени, чаще всего при условиях антигигиенических, следует озаботиться о правильной вентиляции классной комнаты; освещение должно быть правильным и равномерным, т. е. свет должен падать не прямо в глаза, а сбоку; печать должна быть не слишком мелка; кроме того распре деление самих учеников в классе, должно быть в зависимости от состояния их зрительной способности: более близорукие должны ближе сидеть к классной доске, картам и т. д.; классные занятия должны правильно чередоваться с рекреационным временем, когда дети должны делать гимнастические упражнения и двигаться на свежем воздухе. Классные столы не должны быть горизонтальны, но с наклонною плоскостью, чтобы ребенок сохранял всегда при занятиях вертикальное положение; предметы занятий не должны лежать близко от глаз и т. д. Если же Б. уже развита, тогда нужно ограничиться исключительно только корригированием Б. назначением двояковогнутых стекол. Самый выбор стекол находится в зависимости от степени Б., от состояния аккомодативной способности глаза, возраста субъекта, остроты зрения, патологических осложнений со стороны глаза, глазных мышц и т. д.
    Л. Ф.

    Блок

    Блок – простая машина, состоящая из деревянного или металлического круга, обращающегося на своей оси. На наружном ободе круга сделан желоб, по которому могут двигаться – веревка, цепь или ремень. Ось блока помещается в обоймицах, прикрепленных на балке или стене, иногда такой блок называется неподвижным; если же к этим обоймицам прикрепляется груз – и блок вместе с ними может двигаться, то такой блок называется подвижным.
    Неподвижный Б. употребляется для подъема небольших грузов или для изменения направления силы. Если буквою Р обозначим усилие нужное для подъема груза Q помощью блока и f коэффициент сопротивления на блоке, то для равновесия нужно, что бы P=f. Q, если пренебречь трением и жесткостью, то P=Q., т. е. для подъема нужна сила равная сопротивлению или весу груза. В действительности же, сила эта должна быть более сопротивления на величину равную около 20% поднимаемого груза, из коих 15% приходится на жесткость каната.
    Подвижный Б. служит для подъема больших грузов, чем предыдущий. Если концы веревки, обхватывающей Б., составляют с горизонтом углы равные между собою, то подымающая сила относится к грузу, как радиус блока к хорде дуги, обхваченной канатом; отсюда, если веревки взаимно параллельны, или когда дуга, обхватываемая веревкою, равна полуокружности, то для поднятия груза потребуется сила вдвое менее, т. е. Р=1/2 f. Q, где f коэффициент сопротивления для цепей = 1,05, а для веревок = 1,1. При этом груз Q пройдет пространство вдвое менее пространства, пройденного точкою приложения силы Р. Как неподвижные, так и подвижные обыкновенные блоки бывают с одним, двумя или тремя роликами – первые бывают диаметром от 21/2 – 10 дм., а вторые от 2 – 4 дм., иногда 5, в коих верхний блок с тремя роликами, а нижний с двумя.
    Блок сложный состоит из соединения нескольких подвижных блоков. Для равновесия необходимо, чтобы подымающая сила Р относилась к сопротивлению Q, как 1:2 в степени числа блоков, т. е, если блоков 2, то сила P:Q=1:22 или P:Q=1:4. Напр., имеем два блока, один весит 8 фун., другой – 6 фун., груз равен 8 пуд. или 320 фун. Как велика должна быть сила для поднятия этого груза? P==[(320+8)1/2+6] 1/2=85 фун приняв в раcсчет и вес блоков. Точно также можно по заданной силе, напр., 10 фун. определить нужное число блоков для поднятия груза в 320 фун., а именно: , т.е. 32=2n или n=5
    Полиспаст (тали) – машина. со стоящая из одинакового числа подвижных и неподвижных блоков, равного диаметра. Все неподвижные блоки заключены в одну раму, а подвижные – в другую, к последней приделан крюк для подвески груза. Все эти блоки соединены между собою посредством одной веревки, которая поочереди переходит от неподвижного блока к подвижному и на оборот. Если блоки помещены в раме, не на одной оси, а на разных осях один под другим, то они делаются разных диаметров, причем веревки, обхватывающие блоки, параллельны между собою. Обыкновенно блоки делаются чугунные, а рамы – железные. Если блоки помещаются на одной оси, то отделяются один от другого железными листами. Каждая рама имеет крюк и поперечину. Полиспасты употребляются для подъема очень больших грузов. Если веревки между блоками взаимно параллельны, то для определения силы, уравновешивающей груз, надо величину этого груза разделить на двойное число подвижных блоков полиспаста, частное и даст эту величину, не принимая в расчет сопротивления.
    Пример: Какую требуется приложить силу, чтобы поднять груз весом в 640 фун., посредством пары четверных блоков? На основании вышесказанного ответ:
    40 фун.
    Или: какой груз можно поднять с усилием в 2 пуда или 80 фун. при помощи полиспаста с 3 подвижными блоками? Ответ: (2 ? 3 ? 80)=480 фун.
    По Редтенбахеру, важнейшие данные для устройства полиспаста, по диаметру d веревки или железа цепи в дюймах, определяются следующими отношениями:
    Полиспаст Веревочные Цепные Число блоков в раме 2 3 4 2 3 4 Диаметр блоков в дм. 7d 7d 7d 21d 21d 21d Диаметр для подъема в пудах 32d2 32d2 32d2 512d2 512d2 512d2 Поднимаемый безопасно груз в пудах 96d2 121d2 144d2 1536d2 1936d2
    2304d2 Диаметр оси блоков и шипов поперечины крюка в дм. 0,9d 1,1d 1,2d 3,5d 4d
    4,3d
    Дифференциальный блок – подъемная машина, употребляемая и применяемая в последнее время очень часто. Она устроена так: два блока различных радиусов отлиты вместе, так что могут одновременно вращаться на общей им оси; другой обыкновенный подвижной блок, с обоймицей и крючком для подвески груза соединены с собою веревкою и цепью. Блоки по горлам снабжены выступами, на которые находят звенья бесконечной цепи, перекинутой по всем блокам след. образом: цепь завешивается на большем неподвижном блоке, правой своей стороной обхватывает снизу подвижной блок, подымается вверх и огибает меньший неподвижный блок, спускаясь за тем свободно вниз. Подъем груза делается приложением усилия к цепи с левой стороны, где она спускается с большого неподвижного блока. Скольжение цепи по блокам устраняется выступами, между коими ложатся звенья цепи. Сопротивление трения в этой машине весьма значительно и составляет почти 75% всей силы, нужной для подъема груза. Чтобы груз удерживался в равновесии трением на всякой высоте необходимо, чтобы отношение между радиусами верхних блоков было менее коэффициента трения. В практике, отношение этo=1°/11 и выступов вдвое больше. Коэффициент трения=1,05. – При таких условиях величина усилия нужного для поднятия груза в 1,1 раз менее и груз удерживается сам собою на произвольной высоте подъема.
    Этого рода блоки получили в последнее время весьма большое применение в различного рода производствах. Лучшие блоки выделываются в Англии «Tangys Patent» для подъема грузов от 15 до 300 пуд. Из патентованных блоков этого рода, для скорого подъема мешков или другого рода тяжестей, не превосходящих 30 пуд., можно рекомендовать блоки с цепью до 20 саж. длины, на обоих концах которой имеются крючья; когда один конец такой цепи с грузом поднять к верху, то другой находится внизу для принятия нового груза, что дает возможность поднимать груз безостановочно. В этом блоке – меньший состоит из 2-х роликов.

    Блохи

    Блохи или Скачущие (Aphaniptera s. Suctoria) – небольшой отряд насекомых, заключающий в себе 5 – 6 родов с 25 видами. Это – маленькие, бескрылые, паразитные насекомые, с колющими ротовыми органами, с узеньким, сжатым с боков телом, на котором можно ясно отличить голову, грудь, состоящую из трех раздельных колец и девятичленистое брюшко, со скакательными ногами и с полным превращением. На округленной или угловатой голове, которая непосредственно и плотно прилегает к первому грудному кольцу, находятся два больших простых глазка, два маленьких трехчленистых сяжка с кольчатым третьим члеником, помещающиеся позади глаз или у некоторых над глазами, и ротовые органы. Глаза простые, реже зачаточные и еще реже их вовсе нет (напр. у Блохи мышиной, Thyplopsylla muris). Ротовые органы Б. колющие и состоят из следующих частей: 1) из двух удлиненных и заостренных верхних челюстей, снабженных зубчиками, 2) из двух ланцетовидных нижних челюстей с длинными четырехсуставчатыми щупиками, 3) из цельной или расщепленной нижней губы, имеющей два щупика (1 – 4 членистые) и составляющей род хоботного влагалища, и. наконец, 4) из длинного заостренного язычка, который и есть главный орган для ранения кожи; верхней губы нет. На груди, состоящей из трех отдельных члеников, находятся три пары длинных и тонких ног, из которых особенно сильно развита последняя пара, служащая для скакания; тазики ног большие и толстые, бедра утолщенные, лапки пятичленистые, оканчивающиеся двумя коготками. Кроме того ко второму и третьему грудным кольцам прикрепляется еще по две маленькие, округленные пластинки – зачатки крыльев. Все тело Б. усажено более или менее густыми волосками и щетинками: у некоторых видов на голове, на первом и втором грудных члениках, и па некоторых из брюшных члеников находятся шипики, расположенные так, что образуют род гребней. Брюшко состоит из 9 члеников и первый членик его представляет только спинную пластинку, а брюшной пластинки не имеет.
    Внутренняя организация Б. представляет некоторые особенности. Пищеварительные органы их представляют следующие отделы: пищепровод, за которым следует маленький первый желудок, за ним – большой второй желудок, далее – тонкая кишка, которая переходит в толстую и оканчивается порошицею (выводным отверстием) на заднем конце тела. У начала тонкой кишки с каждой стороны помещаются по два Мальпигиевых сосуда. У Б. есть также две слюнные железы, выводные протоки которых соединяются в один общий проток, оканчивающийся в ротовой полости. Сердце, имеющее вид тоненькой трубочки, помещается на спинной стороне. Дыхательные органы состоят из ветвистых дыхательных трубочек или трахей, сообщающихся с дыхальцами, расположенными по бокам тела. Мышечная система очень сильно развита и представляет ряд мускулов, расположенных вдоль спинной стороны тела, затем другой длинный ряд, на брюшной стороне, и боковые мышцы. Кроме того, весьма сильно развиты мышцы конечностей и те мышцы головы, которые служат для движения ротовых органов. Нервная система состоит: 1) из головного мозга и 2) из брюшной цепи. Головной мозг составляется двумя узелками: одним, помещающимся над пищепроводом (надглоточный узел, ganglion supraoesophageum) и другим, расположенным под пищепроводом (подглоточный узел, ganglion infraoesophageum). Брюшная цепь состоит из трех грудных и восьми тесно друг к другу прилегающих брюшных узлов, расположенных в передней части брюшка. От каждого узла отходят нервы к близлежащим частям. Женские половые органы Б. состоят из двух яичников и двух яйцепроводов, соединяющихся в один общий канал – влагалище. Ко влагалищу, кроме того, присоединяются еще две придаточные железки и два семяприемника. Мужские половые органы состоят из двух семянных железок и двух семянопроводов, соединяющихся в семяизвергательный канал, который оканчивается в мужской уд (penis).
    Окраска Б. довольно однообразная, преимущественно бурая, различных оттенков), что зависит от однородности образа жизни и места обитания всех видов, относящихся к этому отряду. Только у некоторых видов (блоха проницающая, Sarcopsylla penetrans, блоха тянь-шяньская или алакурт, Vermipsylla alacurt, Блоха большебрюхая, Pulex grossiventris) в самках развивается такое громадное число яиц, что они сильно растягивают брюшко, которое вследствие этого становится беловатым с немногими поперечными бурными полосками, которые соответствуют хитиновым. пластинкам брюшных колец. Самки Б. больше самцов и отличаются от них выпуклою спиною, тогда как у самцов она вогнута.
    При развитии Б. подвергаются полному превращению. По оплодотворении самка откладывает около 20 (у некоторых видов значительно больше) крупных яичек, которые, не будучи ни к чему прикрепляемы, обыкновенно падают на землю или на пол и затем попадают в сор, щели полов, опилки и т. п. Через несколько дней по от кладке из яиц вылупляются личинки. Личинки Б. имеют явственно обособленную голову и туловище, состоящее из 12-ти довольно однородных члеников. Голова личинки овальна, тверже остального тела и несет на себе ротовые органы и сяжки. Сяжки обыкновенно двучленистые и только у немногих (Sarcopsyllа) – одночленистые; первый членик их очень короток, второй гораздо длин нее и имеет цилиндрическую форму; сяжки выдаются из под боковых частей головы. Ротовые органы личинки грызущие и состоят из верхней губы, двух верхних и двух нижних челюстей в из нижней губы. Верхняя губа округлена, по средине имеет слабую выемку и снабжена 4-мя маленькими волосками; верхние челюсти сильно согнуты, оканчиваются остриями и на внутреннем крае снабжены 5 маленькими зубчиками; нижние челюсти представляют две пластинки с утолщенным серпообразным наружным и с полукружным внутренним краем. Нижние челюсти несут двучленистые челюстные щупики. Нижняя губа языкообразна, спереди сужена и имеет два острия, а у основания две маленькие круглые бородавочки, несущие четыре загнутых кзади шипа; бородавочки эти суть губные щупики. Кроме того на голове личинок Б. находится интересный временный орган, служащий им для разрушения яйцевой скорлупы и представляющий разнообразное строение. Так напр., у Блохи кошачьей (Рulex felis) этот орган – маленькое бурое хитиновое тельце, помещающееся в легком углублении на темени; кпереди оно переходит в ocтриe, а задний округленный край его доходит до членика, следующего за головою. При первой же линьке этот орган совершенно исчезает. У личинки блохи полосатой (P. fasciatus) этот орган представляет несколько иное строение; спереди он расширен в виде лопатки и снабжен острым шипом. Туловище личинок Б. плоскоцилиндрическое, беловатого цвета и состоит из 12 члеников, из которых каждый на конце и по бокам усажен щетинками. Последний членик вдвое длиннее предыдущих и усажен двумя рядами волосков. На конце туловища находятся два несколько согнутых отростка, которые и составляют главные органы движения личинки. Ног нет совсем и движения совершаются посредством сокращений всего тела и подталкиваниями вышеназванных отростков. Дыхалец 10 пар и они расположены на 2 – 11 члениках. Личинки блох живут в тех местах, в которых были отложены яйца. Относительно пищи их долгое время не знали ничего определенного. Старые авторы (Лёвенгук, Рёзель) выкармливали их мертвыми мухами, высушенною кровью и т. п. Потом обратили внимание на то, что около отложенных яиц Б. всегда находятся красные тельца неправильной формы. Эти тельца были приняты за сгустки крови, вытекшей из ран, произведенных самками Б. и имевшей назначением служить пищею личинкам. Однако позднейшие исследования показали, что тельца эти – экскременты Б., которые личинки поедают вместе с различными другими органическими веществами. До перехода в состояниe куколки личинка у большинства видов вьет кокон из тонкой нити, к которому при помощи клейкого выделения пристают различные находящиеся кругом вещества, как то опилки, грязь и проч. Кокон этот сверху выпуклый, снизу плоский. Сама куколка имеет уже форму взрослого животного с подтянутыми ногами; цвет ее очень светлый, беловатый или желтоватый; сброшенная кожа личинки остается висеть на заднем конце тела куколки. По Ритсема уже по куколке можно определить пол животного, так как куколки самцов имеют вогнутую спину и брюшко оканчивается двумя остриями, а у куколок самок спина выпукла и брюшко их оканчивается только одним острием. Кроме того, мужские куколки меньше женских. В продолжение стадии куколки цвет тела темнеет и становится буроватым. Приблизительно через 30 дней насекомое достигает полного развития.
    Б., за немногими исключениями, суть временные паразиты, которые, подобно комарам и другим питающимся кровью насекомым. нападают на теплокровных позвоночных животных только для того, чтобы добыть пищу. Только самки проницающих блох (Sarcopsyllina) втечение известного периода жизни становятся постоянными паразитами. поселяясь под кожею своих хозяев. Временным паразитизмом и объясняется то обстоятельство, что многие виды Б. имеют не одного хозяина, а один и тот же вид их нападает на различных близко сродственных млекопитающих и на весьма многочисленных птиц, и что, наоборот, иногда на одном и. том же виде животного иногда живет несколько видов Б. Известно, что на 67 млекопитающих и 22 птицах живет 25 точно определенных видов Б. и 10 таких видов, точность которых не достаточно установлена. У лисицы, напр., найдено 4 вида Б. (Pulex globiceps, P. goniocephalus, P. meles и P. serraticeps), а Б. собачья (Pulex seraticeps) встречается на 11 следующих животных: на кошке, льве, тигре, Felis macroscelidos, собаке, лисице, песце, чернобурой лисе, феннеке, полосатой гиене, еноте и даже на человеке. Bсе Б. питаются исключительно кровью теплокровных животных. Будучи временными паразитами, Б. не утратили способности к передвижению: они, хотя ходят довольно медленно и неловко, но зато способны делать громадные прыжки, обнаруживая тем очень большую мускульную силу. Проницающие Б., составляющие переход к постоянным паразитам, уже менее подвижны.
    Б., как паразиты, в большинство случаев, не причиняют человеку и животным большого вреда, но беспокоят его своими уколами, а при сильном размножении становятся просто невыносимыми. Проницающие Б. значительно вреднее, так как вызывают у человека и у домашних животных более или менее сильный зуд, воспаления и нарывы, последствием чего может быть потеря пораженной конечности. Вредна также и Б. Тянь-шаньская или алакурт, которая сильно истощает организм домашних животных.
    Положение Б. в зоологической системе – до сих пор довольно неопределенное. Одни (Латрейль, Кирби) принимают их за самостоятельный отряд, другие (Фабриций) относят их к полужесткокрылым (Hemiptera), третьи (Дюже) – к перепончатокрылым (Нуmenoptera) и, наконец, четвертые (Окен, Бурмейстер, Зибодьд) – к двукрылым (Diptera). Первое и последнее мнения удержались еще и до сих пор, так что и теперь одни ученые считают Б. за самостоятельный отряд, а другие – за подпорядок отряда двукрылых (Diptera). Б. распределяются на следующие три семейства: 1) настоящая Б. (Pulicina), 2) проницающая Б. (Sarcopsyllina) и червеблохи (Vermipsyllina).
    1) Настоящие Б. (Pulicina) имеют маленькую голову с округленным лбом; нижняя губа цельная; З-й членик сяжков в форме сосновой шишки или с дольчатыми надрезами; губные щупики б. ч. 4-х членистые, а у некоторых 2-членистые, напр. у Rhynchopsylla; переднегрудь шире головы; брюшко самки во время кладки яичек не увеличивается. Сюда относятся, напр. : Б. человеческая; Б. собачья (Pulex caniss. Ctenocephalusserraticeps бывает темно-бурого цвета. От Б. человеческой отличается тем, что на нижней стороне округленной головы и на заднем крае спинной части преднегрудия находится ряд черноватых тупых шипов, рас положенных на подобие зубцов гребня. Самец имеет 3 мм. длины; самка на одну четверть больше и имеет более округленное тело. Эта Б. живет на собаке и на других хищных животных, чаще всего она встречается на цепных собаках, на щенках и на самках, кормящих щенят грудью, так как условия жизни их вполне благоприятствуют размножению этих паразитов. Куколки и личинки в изобилии встречаются на подстилках молодых щенят. Б. кошачья (P. felis s. Ctenocephalus enneodus) очень похожа на собачью, от которой отличается меньшею величиною и тем, что шипики, расположенные на нижней стороне головы и на заднем крае спинной части переднегруди, не тупые, а острые. Некоторые считают этот вид разновидностью предыдущего. Эта Б. живет на кошке, а личинки и куколки ее встречаются в большом количестве на подстилках молодых котят. Б. кролика (P. goniocepbalus) отличается угловатою головою и меньшим числом шипиков на голове и на переднегруди. Живет на зайцах и кроликах, а также на лисице. Б. птичья (P. avium) имеет овальное удлиненное тело темно-бурого цвета с округленною головою; нижняя сторона головы без шипиков, но на заднем крае спинной части переднегруди находятся с каждой стороны по 12 – 13 узких шипов. Сяжки удлиненные, заходящие за задний край головы, у самцов они могут напрягаться. Самец имеет 3 мм. длины; самка – 3, 5 мм. Эта Б. живет на различных породах птиц и часто встречается в голубятнях и курятниках.
    2. Проницающие Б. (Sarcopsyllina) имеют довольно большую голову с угловатым лбом; нижняя губа вилообразно расщеплена; губные щупики имеют только один членик; третий членик сяжков не кольчатый; брюшко самки при переполнении яичками раздувается и принимает шарообразную форму. Сюда относятся два вида: Б. проницающая и Б. курицы (Sarcopsylla gallinae), проникающая под кожу домашних кур. Была найдена на о. Цейлоне.
    3. Червеблохи (Vermipsyllina) имеют довольно большую голову с округленным лбом, без шипиков на нижней стороне; губные щупики имеют 11 – 14 члеников; второй членик сяжков имеет вид чашечки, края которой закрывают кольчатый третий членик. На задних ногах тазики очень сильно развиты. Брюшко у самок во время развития яичек растягивается преимущественно в длину, так что тело принимает червеобразный вид. Сюда относится Б. Тянь-шаньская или Алакурт.
    Важнейшие сочинения о Б. следующие: А. Дюже, «Recherches sur les caracteres zoologiques du genre Puce» (Annal. des sc. natur. том XXVII, 1832); Коленати, «Beitrage zur Kenntniss der Phthirio-Myarien» (Horae Societatis Entomologicae Rossicae. Fasciculus secundus, Petropoli, 1863); Л. Ландуа, «Anatomie des Hundenflohes, Pulex canis» (Nov. A. ct. Acad. Caesar. Leopold. Carol., т. XXXIII, Дрезден, 1867); Ритцема, «Lels over de naturlijke Geschiedenis van de Vloo» (Album der Natuur, Гаарлем, 1872, p. 65); Э. К. Брандт, «Сравнительноанатомические исследования нервной системы двукрылых, Diptera» (С. Петерб., 1879, стр. 23 – 24, табл. и, фиг. 19 и 20); О. Ташенберг, «Die Flohe» (Галле, 1880 года); Ритцема, «Versuch einer chronologischer Uebersicht der biesher beschriebenen oder bekannten Arten der Gattung Pulex» (Zeitschr. f. die ges. Naturwiss, 3. Folge., т. V. 1880); Меньен, «Les Parasites et les maladies parasitaires de l'homme et des Animaux» (Париж, 1880, p. 57 – 71); Kraeplin, «Ueber die systematische Stellung der Puliciden» (Гамбург, 1884).
    Э.К. Брандт.

    Блюхер

    Блюхер (Гебгард-Лебрехт Blucher, князь Вальштадский) – прусский фельдмаршал (1742-1819), уроженец г. Ростока. Не достаток воспитания и весьма скудное образование возмещались в нем природным здравым смыслом, неутолимою жаждою деятельности и выдающеюся энергиею. Фридрих Вел., при котором Б. начал службу, не особенно благоволил к нему, так что он вышел в отставку, и только после смерти короля, в 1788, опять вступил в ряды войск, с чином майора. В 1801 г., Б., за оказанные им многочисленные подвиги, произведен был в генер.-лейтенанты. Во время несчастной для пруссаков кампании 1806 г., после сражения при Ауэрштедте, Б. с горстью солдат, предводимых им и генералом Иорком, успел уйти в Любек, но здесь, очутившись в безвыходном положении, принужден был сдаться, исполнив первоначально все, чтобы спасти честь оружия. До конца 1812 г. он обречен был на бездеятельность; но едва лишь появилась надежда на свержение Наполеоновского ига, как Б., имевший уже 70 лет от роду, но еще полный сил и энергии, стал во главе национального движения в Германии, и в 1813 г. получил начальство над соединенными русско-прусскими войсками в Силезии, покрывшими себя славою, особенно в сражениях при Кацбахе и под Вартенбургом. Особенно искусны и энергичны были действия Б., предшествовавшие Лейпцигской битве. В кампанию 1814 счастье не раз изменяло Б., но не заставляло его падать духом. Под Бриенном 19 (27) янв. он потерпел неудачу, но затем, получив подкрепления, 20 января (1 февр. ) одержал победу при Ла-Ротьере. В начале февраля Б. двинулся через Шалон к Парижу, но Наполеон, воспользовавшись разобщенным и растянутым положением его войск, разбил их по частям и заставил Силезскую aрмию, понесшую огромные потери, отступить к Шалону. Затем действия ее уже сопровождались успехом и завершились 19 марта овладением Монмартрскими высотами, под Парижем. В 1815 г., по возвращении Наполеона с о-ва Эльбы, В. принял начальство над прусско-саксонскими войсками в Нидерландах. Разбитый под Линьи, он, однако во время подоспел к бою под Ватерлоо и этим решил победу, после которой, неотступно преследуя французов, подошел к Парижу и принудил его к сдаче. По окончании войны Б. удалился в свое силезское поместье, где и проживал на покое до самой своей кончины, последовавшей 1 (13) сентября 1819 г. В войсках. Б. пользовался большою популярностью; pyccкиe солдаты прозвали его «фельдмаршал Форверц», вследствие постоянно повторяемого им в бою слова «Vorwarts» (вперед!), См. Elsner, «Blucher v. Wallstadt» (Штутгарт, 1835); Joh. Scherr, «Blucher, seine Zeit und sein Leben» (Лейпц., 1862).

    Бобовые

    Бобовые (Leguminosae, по плодам), они же мотыльковые (Раpillionaсеае, по цветам) – название весьма обширного и в высокой степени естественного семейства растений из класса Двудольных.. Цветы у всех представителей неправильные, состоят из пяти неодинаковых лепестков, с 10 тычинками, а плоды имеют характерное устройство, заслужившее особый ботанический термин «боб». Общий признак всего семейства состоит в том, что в цветах всегда одночленная завязь – цельная, не разделяющаяся на доли, одногнездная, а плод у всех двустворчатый, одногнездный, многосемянный [редко 1-семянный, как у клевера (Trifolium)], лопающийся по двум швам створок, к которым и прикреплены семена, четные в промежутках нечетных. Это громадное семейство, насчитывающее до 6600 видов, распространено по всему земному шару, и имеет своих представителей во всех широтах, от крайнего севера и альпийских лугов до экватора. Формы травянистые и деревянистые почти одинаково обильны в этом семействе, которое в самых крупных чертах, подразделяется на три следующие подсемейства: 1) Мимозовые, 2) Цезальпиниевые и 3) Мотыльковые (или Бобовые), собственно составляющие огромное большинство всего семейства. Мимозовые и Цезальпиниевые – обитатели исключительно теплого климата, тогда как на долю Мотыльковых собственно остаются все остальные климатические пояса земного шара. В ископаемом состоянии В. появляются несколькими видами, начиная с эоцена. В миоцене они уже очень обильны и притом из всех трех главных групп. Три нижеследующие подсемейства Б. многими авторами считаются за самостоятельные семейства.
    1. Бобовые собственно или Мотыльковые – имеют неправильные двусимметричные цветы из 5 – дольней неопадающей чашечки, 5 – лепестного венчика, 10 тычинок и пестика; лепестки вполне распустившегося цветка сходны с фигурой летящего мотылька, откуда и произошло само название цветов и всего семейства (лучшие примеры – горох и душистый горошек) С другой стороны, тот же цветок уподобляется лодке; самый крупный непарный лепесток получил название паруса (vexillum), за ним следует пара одинаковых и более узких лепестков, симметрично расположенных, это – крылышки (alae) или весла; наконец, еще два равных лепестка срослись вдоль своего нижнего края, образовав весьма явственную лодочку (саrina); в этой-то лодочке и лежать пестик и тычинки, из которых у большинства видов одна вполне свободна, а 9 срослись своими нитями (до различной высоты у разных родов и видов) в одну общую пластинку, облегающую пестик. Листья у Б. по преимуществу сложные и чаще всего перистые или лапчатые (клевер, лупин), от одной до 20 и более пар листочков; весьма характерны для этого семейства прилистники, свойственные большинству видов и иногда превосходящие размерами самые листочки (у гороха, вязела и мн. др. ); весьма часты тоже и усики, как простые, так и ветвистые, заканчивающие собою черешки сложных листьев. Из огромного числа родов, относящихся к этому подсемейству, подразделяемому на 10 колен, достаточно указать на всем известные по своим применениям: горох (Pisum), бобы (Faba), фасоль (Phascolus), клевер или трилистник (Trifolium, тоже и «кашка») вика (Vicia), лупин (Lupinus), донник (Melilotus), люцерна (Medicago), множество садовых форм, степные кустарники – ракитник (Cytisus), чилига или карагана (Caragana, из них С. arborescens обильно разводится в наших садах и палисадниках, как хорошая живая изгородь, под ложным названием акации), белая акация или лже-акация (Robinia pseudoacacia), астрагалы (Astragalus), эспарцет (Оnоbrychis) и множество других. Вообще-же Б. – одно из богатейших семейств по обилию полезных для человека представителей.
    2. Цезальпиниевые (Caesalpinicae), с немногочисленными родами, отличаются значительно меньшей неправильностью цветов; два лепестка «лодочки» уже не срастаются, так что и самая лодочка не существует; тычинки тоже все свободны; плод – боб, раскрывающийся лишь по одному шву, а не по двум, как у предыдущего подсемейства или вовсе не раскрывающийся; есть тут и формы без лепестков, как напр., известные «сладкие рожки» или «цареградские стручья», Ceratonia Siliqua, у которых тычинок только 5; кроме этого рода, в России дико не растущего, хорошим представителем Ц. является наш крымский кустарник, даже дерево – «Иудино дерево» или «Багрянник иудейский», Cercis siliquastrum L., по-татарски «музаагач», цветущий раннею весной, до листьев, крупными ярко-розовыми цветами; листья у него совершенно цельные, круглые. Из других более известных родов можно назвать цезальпинию (Caesalpinia), гледичию (Gleditschia), кассию (Cassia), богинию (Bauhinia) и тамаринд (Таmarindus).
    3. Мимозовые (Mimoseae), с еще меньшим числом родов, уроженцев, как уже сказано, теплого пояса. Цветы вообще мелки, собраны в плотные соцветия – головки, реже кисти, и почти правильны; это подсемейство может назваться Бобовыми с правильными цветами; число частей цветка колеблется от 4 до 6, хотя пятерное чаще; тычинок от 4 до неопред, числа; листья у большинства двоякоперистые с мелкими долями. В устройстве плодов особых отличий нет. Хорошими примерами служат мимоза стыдливая (Mimosa pudica L.), складывающая свои листочки и опускающая черешки листьев при малейшем раздражении, и акация настоящая, растущий на Кавказе кустарник, Acacia Julibrissin – «гюль-Эбришим», т. е. шелковое дерево.
    А. А.

    Бобр

    Бобр (Castor), род млекопитающих из отряда грызунов , отличающийся широким, горизонтально сплюснутым и покрытым чешуею хвостом и тем, что пальцы на задних ногах соединены между собою плавательною перепонкою. Красно-бурые резцы очень сильно развиты и значительно выдаются наружу; верхние два с клиновидною коронкою; коренные зубы, которых по восьми в каждой челюсти, а именно по четыре с каждой стороны, верхней и нижней челюсти, снабжены выступами эмали. Ноги короткие, пятипалые; на втором пальце задних ног находится двойной коготь. Известен только один вид: Б. речной или обыкновенный (С. Fiber), по величине и по неуклюжей форме тела напоминающий барсука, имеющий 80 – 90 сант. и более длины, так что это один из самых крупных грызунов. Сверху Б. Красно-бурого или черноватого цвета, снизу светлее, встречаются так же белые, желтые или пятнистые разновидности; хвост буро-черного цвета. Тело его толстое, сжатое с боков; спина, особенно во время покоя, выпуклая. Голова округленная, а спереди заостренная, напоминающая голову крысы; уши очень малы и почти совершенно скрыты в шерсти; глаза расположены по бокам головы, маленькие, с темно-голубым райком и вертикальным зрачком; нос широкий и голый, с большими ноздрями, которые могут закрываться. Шея короткая и толстая. Широкий и плоский хвост у основания покрыть волосами, а в остальной части – чешуйками, между которыми находятся одиночные волоски. В настоящее время Б. живет обществами по берегам больших рек Северной Америки, Сибири и Европейской России (на Висле), а одиночно изредка встречается и по большим рекам Западной Европы (Рона, Эльба, Рейн. Висла). Прежде Б. встречался гораздо южнее, например, в Западной Азии – на р. Евфрате и даже в Индии; теперь же, вследствие усиленных преследований, это животное становится все реже и реже даже и на Севере, особенно в Северной Америке, хотя и до сих пор из этой страны ежегодно поступает в торговлю до 150000 шкур, ценою каждая средним числом в 4 – 5 руб. сер. Питается Б. молодыми отпрысками, корою и корнями деревьев. По земле он движется неловко, но отлично плавает и ныряет. Самую замечательную особенность Б. составляют их домостроительность и общественная жизнь, о которых, однако, часто рассказывают много преувеличенного и неправдоподобного. Для защиты от зимнего холода и от напора воды, Б. Возводят постройки; если сил одной особи для этой цеди не достаточно, то работа выполняется всем обществом. Они возводят безъискуственные, тупо-конусообразные постройки, состоящие из наложенных слоями ветвей, трав, ила и камней и выдающиеся на 1,50 – 1,60 м. над поверхностью воды. Постройка. воздвигается в два этажа: верхний сухой, помещающийся над водою, служит жильем, а нижний – подводный, для склада жизненных припасов. Нижний этаж имеет выходь, помещающийся под водою. В стоячей воде Б. начинают постройку прямо, без всяких подготовительных работ, но в проточной воде они сначала устраивают плотину, чтобы удержать воду на одинаковой высоте. Эти плотины устраиваются из жердей, промежутки между которыми выполняются камнями и илом; у основания такие плотины бывают от 3 до 4 метров шириною и иногда устраиваются на довольно значительном протяжении. Необходимое для построек дерево Б. добывают, перегрызая зубами стволы растущих по берегам кустарников и даже довольно толстых деревьев; зубы их на столько крепки, что они могут сразу перекусить ветвь в дюйм толщиною. Кроме конусообразных водяных жилищ, в которых обыкновенно живет по 2 – 3 семейства вместе, Б. всегда имеют норы, расположенные вблизи берега и имеющие выход в воду. Если помешают их постройке, то они живут в этих норах, точно также в таких норах они селятся и тогда, когда живут одиночно. С приближением холодного времени Б. собираются в большом числе и принимаются за починку старых жилищ, в случае нужды и за постройку новых. Б. живет обществами только зимою, а летом большую часть времени проводит одиночно. Бобр очень пуглив и выходит из жилищ только по ночам. Самка ежегодно мечет 2 – 5 слепых, но покрытых шерстью детенышей, за которыми очень ухаживает. Молодые Б. отделяются от родителей только на третьем году жизни. Б. живет 30 – 40, даже 50 лет. Он вреден тем, что портить деревья вокруг своего жилья, но этот вред с избытком вознаграждается тою пользою, которую он приносит. За Б. охотятся частью ради ценного его меха с густым подшерстком и длинною, блестящею гранью, частью же ради бобровой струи, вещества с своеобразным проницающим запахом, которое употребляется в медицине. Вещество это выделяется в двух мешках, расположенных по бокам заднего прохода. Прежде в медицине употреблялось также маслянистое бобровое вещество (Pinguedo или Axungia Castorei), помещающееся в 2х маслянистых мешках, расположенных сбоку мешков бобровой струи и под ними. Мех Б. речного очень красив и хорош для шуб. Важное торговое значение имеет и подшерсток бобра, который идет на выделку шляп и которого с одной хорошей бобровой шкуры получается до 11/2 фунта. Шкуры Б., живущих одиночно, в береговых норах, бывают очень истерты и мало ценятся; только Б., живущие обществами, доставляют красивые меха и хороший подшерсток, но у них летние шкуры бывают гораздо хуже зимних. последние всегда пушистее и имеют более густой и темный волос. От речного или настоящего Б. следует отличать двух животных называемых также бобрами, но ни чего общего с ним не имеющих: Б. болотного (Myopotamus coipus ). принадлежащего к отряду грызунов, и Б. морского (Enhydris marina), относящегося к отряду хищных, а именно к семейству тончавых или куничных (Gracilia s. Mustelina).
    Э.К.Брандт

    Боб

    Боб (legumen) – одногнездый многосемянной плод, кожистый околоплодник которого лопается по двум швам на 2 створки; семена прикреплены к этим створкам. Встречается исключительно в семействе мотыльковых или бобовых, составляя характерный признак всего семейства, у некоторых родов Б. претерпевает иногда значительные изменения, отступая от выше приведенного определения: так, у клевера и эспарцета Б. односемянный и не раскрывается; у Hedysarum Б. длинен, но между каждыми двумя семенами образуется перетяжка и ложная перегородка, Б. не раскрывается, а ломается на членики; у Астрагалов один из швов двух створок врастает внутрь более или менее глубоко, разделяя весь плод на два продольных, но неполных гнезда.
    Наконец, самое замечательное отклонение Б. по форме наблюдается у люцерны (Medicago), где он согнут кольцом или даже закручен спиралью в несколько оборотов. Семена бобов, относительно, крупны, в представляют два типа: у одних, напр. гороха, семядоли мясисты и толсты, полушаровидны, у других они тонкие и плоские, листоватые. Эти-то мясистые семядоли и служат хорошею, хотя несколько трудноваримою пищею, содержа в себе много крахмала.
    А. А.

    Бог

    Бог. – Во всех религиях существует представление о Б. или о богах (кроме буддизма), как живых и личных существах, отдельных от природы и имеющих отношение к человеку. Сходясь в этих общих представлениях, свойственных всем религиям и составляющих существенную черту религии вообще, частные представления о Б. или о богах в различных религиях разнообразятся, смотря по национальности и степени культурности народа. Мы здесь не будем следить за этими частностями, которые рассматриваются в истории религий. Точно также мы здесь не будем касаться и положительного откровенного учения, как оно, на основе св. Писания, Ветх. и Нов. Завета, при руководстве св. предания, по разуму Церкви, излагается в догматике. Ограничивая таким образом предмет настоящей статьи, мы займемся лишь. самыми, общими определениями понятия, как они трактуются в метафизике, теодицее и естественном богословии – науках философских, и основном богословии и апологетике – науках богословских. Таким образом нам предстоит говорить о доказательствах бытия Божия, и потом уяснить понятие о Б. личном и Его свойствах.,
    Доказательств бытия Божия существует четыре вида: космологическое, телеологическое, онтологическое и нравственное. В виду того, что все известные нам народы (или почти все) имеют религию, и как Цицерон и Аристотель говорят, нет народа без веры в Б., – считают еще и пятое доказательство – историческое. Всеобщностью веры в Б. доказывают действительное существование Б. Но так как всех народов мы не знаем, а на собирательном множестве данных, хотя бы и очень большом, нельзя основывать всеобщности и необходимости понятия, то этому доказательству не придают особой силы и значения. Впрочем, оно важно в том отношении, что подтверждает мысль, что вера в Б. существует в человеческой душе независимо от климата, почвы, расы и друг. внешних условий. И так существует четыре доказательства бытия Божия, которые можно свести к двум основным: первые два (космологическое и телеологическое) основываются на рассматривании мира и руководствуются внешним опытом; два последние (онтологическое и нравственное) основываются на наблюдении нашего внутреннего мира и руководятся опытом внутренним. Доказательства бытия Божия имели долгий исторический рост и развитие, у различных мыслителей формулировались с разными изменениями и поправками. Не входя в частности и подробности, мы излагаем здесь только сущность доказательств. Космологическое доказательство от ограниченности и случайности наблюдаемых предметов, на основании аксиомы, что все, что бывает – должно иметь достаточную причину, ведет к заключению о бытии Существа безусловного, или такого, бытие которого независимо ни от каких условий и утверждается само в себе; иначе вся совокупность условного бытия не имела бы окончательной причины. Это доказательство встречается отчасти уже у Аристотеля, который разграничил понятия о бытии случайном и необходимом, условном и безусловном, и показал необходимость признания, в ряду относительных причин, первого начала всякого действия в мире. Помимо утверждения бытия Божия, это доказательство дает нам и понятие о Б., как о Существе безусловном и Творце. Телеологическое доказательство от целесообразного устройства мира заключает к бытию целеполагающего виновника такого устройства мира. По началу и происхождению оно родственно с доказательством космологическим, но дополняет его и дополняется им. Космологическое доказательство побуждает нас признать внемирную творческую силу, вызвавшую мир из небытия; телеологическое доказательство говорит нам, что сила эта, кроме могущества, имеет еще свойства разумного существа, разумной личности. Телеологическое доказательство очень древнего происхождения. Уже Анаксагор, наблюдая целесообразное устройство мира, пришел к идее о верховном уме (NouV). Точно также Сократ и Платон в устройстве мира видят доказательство существования высочайшего разума. Это доказательство называют библейским по преимуществу, потому что в Священ. Писании, особенно в Псалмах и книги Иова, целесообразное устройство мира возводит мысль к премудрому художнику мира. Критики отрицают силу этого доказательства, или отрицая самую целесообразность в мире, или объясняя целесообразность результатом действия сил и законов природы (Геккель, Штраус); третьи признают целесообразность, не объясняют ее только результатом действия сил и законов, но тем не менее отвергают сознание и личную жизнь в виновнике устройства мира, признавая его силою слепою, хотя и целесообразно действующею (Шопенгауэр и Гартман). Д. С. Милль, заметим кстати, это доказательство считает очень убедительным. Онтологическое доказательство в общих чертах намечено еще блаж. Августином, но точно сформулировано Ансельмом Кентерберийским. Оно из присущего нашему сознанию понятия о Б. заключает о реальном существовании Б. Мы представляем Б. существом всесовершенным. Но представлять Б. всесовершенным и приписывать ему бытие только в нашем представлении значит противоречить собственному представлению о всесовершенстве существа Божия, потому что совершеннее то, что существует и в представлении и в действительности, нежели то, что существует в одном только представлении. Таким образом нужно заключить, что Б. как существо, представляемое всесовершенным, имеет бытие не в одном только нашем представлении, но и в действительности. Тоже самое Ансельм выразил и в таком еще виде: Б., по идее, есть существо всереальное, совокупность всех реальностей; бытие относится к числу реальностей; по этому необходимо признать, что Б. существует. Доказательство это несколько иначе излагается Фомою Аквинатом, Спинозою и Лейбницем и удачнее других формулируется Декартом. Кант отвергает силу этого доказательства, а Гегель, напротив, преувеличил значение этого доказательства в ряду других. Все изложенные доказательства нашли сурового и не вполне справедливого критика в лице Канта, который не только отрицает силу и обязательность этих доказательств, но и не признает возможным найти какое бы то ни было доказательство бытия Божия в области чистого разума. Неверие, впрочем, не могло утешиться разрушительною работою Канта. Отрицая силу и значение всех доказательств, он тем не менее сформулировал новое, свое собственное доказательство бытия Божия. Оно основано у него на идее нравственного возмездия и на требовании со стороны практического разума верховного нравственного мироправителя, необходимого для реализования нравственного закона – для установления гармонии между совершенною добродетелью и счастьем человека. В нашей совести существует безусловное требование нравственного закона, который не творим мы сами и который не происходит из взаимного соглашения людей, в видах общественного благосостояния. Нераздельность нравственного закона с существом нашего духа и независимость его (закона) от нашего произвола приводят к заключению, что виновником его может быть один верховный законодатель нравственного мира. Мы в своих поступках не должны руководствоваться своекорыстными представлениями о награде, но тем не менее в нашем духе есть непременное требование, чтобы добродетель получила приличную ей награду, порок достойное наказание. Соединение нравственности с счастьем составляет высочайшее благо, к которому человек непременно стремится в силу самой нравственной природы своей. Соединение добродетели с счастьем не зависит от нас самих, и опыт показывает, что в этой жизни добродетель не вознаграждается заслуженным счастьем. Если не во власти человека установить союз добродетели со счастьем, то должно быть другое нравственное существо, которое и может и хочет сделать это, т. е. наградить добродетель достойным ее счастьем. Такое существо и есть единый Б. Из своего доказательства Кант выводить и понятие о свойствах Божиих. Он есть личность отдельная от природы и обладающая высочайшею святостью, благостью, премудростью, всемогуществом и проч. Так как Кантово доказательство утверждает бытие личного Б., то против него восстают все пантеисты: Фихте, Шеллинг и Гегель порицают его довольно резко и Шиллер говорит, что Кант проповедует нравственность, пригодную только для рабов. Штраус насмешливо замечает, что Кант к своей системе, по духу противной теизму, пристроил комнатку, где бы поместить Б.
    Идея Бога есть плод непосредственного восприятия и не может быть выведена из посылок, которые мы обыкновенно полагаем в основание умозаключений по наблюдению каких либо сторон бытия внешнего и внутреннего. Поэтому доказательство бытия Божия не надо смешивать с другими доказательствами, когда мы понятием одного предмета устанавливаем понятие другого: они только уясняют нашему уму присущую ему по природе идею бесконечного. Мы должны признать наше познание о Б. неполным и несовершенным. Но говорить о совершенной невозможности теоретического познания Б. и рассудочных доказательств его бытия будет не справедливо. А между тем многие мыслители утверждают такое мнение по различным основаниям. Кант говорит, что руководствуясь мышлением, мы должны признать существо Божие только идеалом, в котором мы соединяем все совершенства и которому приписываем действительное бытие только потому, что нуждаемся в абсолютном начале при исследовании явлений мира. Но справедливо ли это? Нравственное доказательство Канта утверждает, как мы видели, действительное бытие личного Б. Если это достижимо практическим разумом, то тоже ли никаким образом не может быть доступно мышлению? Не напрасно ли Кант проводит такую пропасть между практическим и теоретическим разумом? За Кантом и Шлейермахер отрицает возможность доказывать бытие Б. и даже говорит против разумного постижения Божества. Б. есть высочайшее существо всех противоположностей, которое и совмещает и вместе уничтожает все противоположности; поэтому он должен быть мыслим в одно и тоже время и как все, и как одно. А для нашего ума это невозможно: ум наш мыслит по закону противоположности, по крайней мере необходимо противополагает мыслимому им объекту свое мыслящее я. Как скоро Б. становится предметом нашего мышления, он необходимо поставляется в противоположение тому, что он не есть; следовательно делается ограниченным, конечным существом. Б. не может быть, таким образом, предметом знания, а может быть предметом только нашего чувства. На это отвечают: действительно, Б. по определению Шлейермахера, – лишенный всякой реальности, – немыслим. Но правильно ли самое определение придуманное Шлейермахером? Если мы в нашем мышлении будем противополагать Б. всему конечному, ограниченному и несовершенному, идея бесконечного существа нисколько не пострадает от такого противоположения: в этой противоположности всему ограниченному именно и заключается бесконечное величие Божие. Кроме Канта и Шлейермахера, Якоби отрицает возможность разумных доказательств бытия Божия, по другим соображениям. Доказывать, говорит он, значит выводить низшее из высшего. Выше Б., как существа безусловного ничего нет и нельзя указать ничего, что было бы основанием его бытия. Следовательно доказательства бытия Божия невозможно. В несколько измененной форме тоже самое высказывал и наш русский философ Ф. А. Голубинский. На это говорят: действительно неприложимы к данному вопросу формы доказательств математических в так называемых демонстративных; но доказательства индуктивные и уместны и приложимы.
    В тех самых актах сознания, которыми мы уясняем присущую нашему уму идею бытия Божия, мы находим основания и для доступного разуму постижения свойств существа Божия. Путем доказательства онтологического мы постигаем Б., как первосущество – субстанцию. Космологическое дает нам идею о Б.. как первой причине всякого бытия и жизни, – не требующей никаких условий для своего собственного бытия. Телеологическое доказательство заставляет нас в Верховном Существе призвать существо премудрое и бесконечно разумное. В нравственном доказательстве мы приписываем Б. чистейшее самоопределение и признаем его верховным законодателем и судьею мира. В этих общих определениях даны частные понятия о свойствах существа Божия. Как безусловно разумное и свободное существо, всегда и всецело обладающее своими совершенствами, с полным ведением и совершенною волею, свободное от внешней необходимости, Б. есть всесовершенный дух и, в чистейшем смысле слова, Лицо. Как верховному существу и верховной причине мира, ему свойственно всемогущество. Как художнику целесообразного устройства мира ему свойственна премудрость. как верховному законодателю нравственного мира, ему свойственны: правосудие, благость, святость и проч., и проч. Так как в Б. заключаются идеалы всех для нас мыслимых совершенств, то Б. есть существо всереальное, идеал истины, добра и красоты.
    Главным спорным пунктом в философских определениях Божества является вопрос о личном Боге. Вера в личного Б. присуща всем религиям (кроме буддизма) и составляет, как мы прежде сказали, существенный элемент религии вообще. Но некоторые философские школы совершенно отрицают ее. Теистическое направление в согласии с откровенным христианским учением признает Б. живым личным существом, деятельность которого и после творения мира проявляется в промышлении о мире и в любвеобильной заботливости о человеке. Но пантеистическая философия отрицает личность в Боге и совсем иначе представляет отношение Бога к миру. Она определяет Бога, как внутреннюю причину вещей (Deus est causa rerum immanens), чем выражает ту мысль, что причина эта не есть что нибудь внешнее по отношению к миру, но внутренне присуще ему, все явления мира физического и духовного относятся к ней, как акциденции к своей субстанции. как бываемое к сущему. На языке этой системы Б. большею частью обозначается не существительным именем, а отвлеченно, прилагательным: безконечное, абсолютное, бессознательное, целое все и т. д. Если употребляются более конкретные названия. мировой дух, душа мира, абсолютная субстанция – то с ними все таки не соединяется понятие о личном существе. Безличность Божества, по этой системе. такое же его существенное свойство, как и неотдельность от мира. Мыслители этой школы видят взаимное противоречие в самых понятиях: – личность и бесконечное – и говорят, что эти понятия отрицают одно другое: бесконечное не может быть личностью. Но теистическая философия под бытием бесконечным разумеет бытие отрешенное от условий пространства и времени – этих необходимых форм всего конечного, ограниченного и несовершенного и потому не видит противоречия между понятием личность и бесконечное. Она замечает противоречия в пантеистических определениях, по которым с одной стороны утверждается, что абсолютное должно совмещать в себе все, с другой отказывает ему во всяком положительном качестве в совершенстве, и в том числе в сознательном свободном личном бытии, так что в конце концов оказывается, что вместо него Божеству не принадлежит ничего, и оно превращается в ничто. Пантеисты думают. что для бесконечного, всеобъемлющего начала личная форма бытия тесна и узка; личная форма – несовершенство, ограничение и лишение бесконечности. Б., по Гегелю, мировой дух, вечно раскрывающийся в разнообразных формах конечного бытия и сознающий себя только в ограниченных разумных существах. Против такого понимания Божественного самосознания справедливо возражают противники пантеизма и защитники понятия о личности Божества. Человеческое в всякое вообще ограниченное сознание не может быть одно с бесконечным: оно никогда не может освободиться от несовершенства и потому в нем никогда не может вполне отразиться сознание Богом Себя, как бесконечного Духа. Если Б. в конечных и ограниченных существах доходит до Сознания Себя, а сам в Себе не имеет Самосознания, то необходимо допустить, что Сознание его не отвечает Существу Его: Сам по Себе, по Существу своему, он неограничен и всесовершен, а сознание имеет ограниченное и несовершенное. Здесь нельзя не видеть противоречия. Против понятия о личном Боге ратуют Шлейермахер и Штраус. Всю эту контроверсию можно читать в книге Н. П. Рождественского, «Христианская Апологетика».
    П. Васильев

    Богара

    Богара, богарой или богарными полями (иначе ляльми) называются в Туркестане и вообще в Средней Азии поля, засеваемые под дождь, т. е. без искусственного орошения и, главным образом яровой пшеницей. Богарные посевы вследствие недостатка воды играют чрезвычайно важную роль в хозяйстве среднеазиатского жителя и неурожай богары влечет часто за собой голод. В ходжентском у. около трети всех посевов производятся под дождь, а в остальных местностях Самаркандской области от 1/4 до 1/2. Урожай хлеба на богарных полях зависит от количества влаги в почве весной (снежная зима) и от весенних дождей, а следовательно чаще всего дают урожай богарные поля, расположенные в подгорной полосе (около 4000 ф. над ур. моря). Площадь богарных полей постоянно изменяется в зависимости от видов на более или менее обильную влагой весну.

    Богданова

    Богданова (Надежда Константиновна) – знаменитая балерина, род. в 1836 г. в бедной артистической семье. Ее отец был первым танцовщиком московского балета, а впоследствии и режиссером (умер 1877). Будучи воспитан в строгой школе Дидло, он с большим тщанием обучал Н. К., которая 12 лет впервые появилась на сцене в Ярославле. Объехав с успехом почти все главные города Европейской России, Б. в марте 1850 года вернулась в Москву и, по совету Фанни Эльслер, отправилась в Париж, где, благодаря участию принцессы Мюрат, была принята в танцевальную школу при оперном театре. Знаменитый Сен-Леон, впоследствии балетмейстер в Спб. (1859 – 69), усердно занялся ею и 20 окт. 1851 г. Б. дебютировала в балете «Маркитантка», в заглавной роли, смело выступив в балете вместо Карлотты Гризи. Успех превзошел ожидания, пресса признала в ней крупный талант. С той поры Б. стала любимицей парижан. На представлении «Juif Errant» ее забросали цветами, Мейербер переделал для нее сцену в «Роберте». 4 года танцевала Богданова в Париже с большим успехом вплоть до Крымской войны, когда патриотизм и сознание личного достоинства не позволили артистке оставаться в враждебном городе. По дороге в Петербург она посетила Берлин и Варшаву, где ей был оказан восторженный прием. 2 февраля 1856 г. Б. дебютировала с громадным успехом в Петербурге в балете «Жизель». Танцевала Б. очень изящно, с грациозною живостью, необыкновенно ловко, с выразительною мимикою. На сцене пробыла до 1863 г. Ныне живет в Петербурге. Об успехах Б. см. в кн. «Артистическое семейство Богдановых» (Спб., 1856) и «Хронику» Вольфа (Спб. 1884, III).
    А. Ум.

    Богданович

    Богданович (Ипполит Федорович) – поэт екатерининских времен, род. 23 декабря 1743 г. в Переволочне; десяти лет был записан в военную службу, но по окончании московского университета в 1761 году определен был надзирателем за классами в университет, а в 1762 г. в комиссию о строении триумфальных ворот, для которых сочинял надписи. В 1763 г. был прикомандирован в штат гр. П. И. Панина, а с 1764 начал службу в иностранной коллегии; с 1766 по 1769 г. был секретарем русского посольства при саксонском дворе. В 1799 г. переведен в департамент герольдии, а в 1780 г. членом в государственный архив, где с 1788 г. был председателем. 1 мая 1795 г. уволен от службы и в следующем году оставил Петербург. Умер в Курске 6 января 1802 года. Писать стихи начал в детстве и уже 14 лет печатал их, благодаря Хераскову и Meлиссино. В 1763 г. он познакомился с гр. Дашковой и принимал участие в журналах, выходивших при ее участии. Около 1775 г. сочинил вольную повесть в стихах – «Душеньку», подражая Лафонтену, заимствовавшему свой сюжет из Апулея; напечатана в первый раз была она в 1783 в Спб. и до 1841 г. выдержала 15 изд.; последнее в 1887 г. А. Суворина в «Дешевой библиотеке». Сочинение это доставило Б. известность и обратило на него внимание Екатерины II. По ее поручению он написал для эрмитажного театра: «Радость Душеньки» (1786 г.), «Славяне» (1787 год) – пьесы, не имевшие успеха. С сентября 1775 года он издавал «С. Петербургский Вестник», а с 1775 – 1782 гг. редактировал «Спб. Ведомости». Кроме того он написал: «Сугубое блаженство» (поэма Спб., 1765); «Добромысл», (др. пов. в стихах. М., 1805); «Блаженство народов» (поэма, М. 1810); «Берег» (Спб., 1812); «Русские пословицы» (3 ч. Спб., 1785; здесь народные пословицы переделаны в двустишия); "Лира, или собрание разн. соч. " (Спб., 1773). Плодом его исторических занятий осталось: «Историческое изображение России» (Спб., 1777) и переводы: «Малая война, описанная майором в службе короля Прусского» (с фр., Спб., 1768); «Сокращение из проекта о вечном мире Руссо(из Сен-Пьера)» (Спб., 1771) и «Вертота, история о бывших переменах в Римской республике» (с фр. 3 ч. Спб., 1771 – 75). Б. оставил автобиографию (напечатана в "Отеч. Зап. ", 1853, № 4). Собрание его сочинений вышло в Москве в 1809 – 1810 гг., 6 ч.; 2е изд. – М. 1818 – 19 гг., 4 ч.; З-е – Смирдинское, в 2 ч.. в 1848 г.
    Из всего написанного Б. историко-литературное значение имеет только «Душенька». Она явилась довольно смелым диссонансом в поэзии XVIII в., занимавшейся производством торжественных надутых од. Современники были поражены новизною ее содержания и формы и произвели Б. в «гении». «Душенька» породила массу подражаний и переделок, как какое-нибудь «классическое» произведение. Смерть Б. вызвала массу эпитафий, в которых Б. превозносится, именно за написание «Душеньки»:
    Зачем нам надписьми могилу ту чернить.
    Где Душенька одна все может заменить
    говорится в одной из них. В наше время в «Душеньке» можно отметить легкость стиха и желание, насколько позволяет официальная и нравственная цензура, побеседовать о «клубничке», благодаря которой поэма, главным образом, и имела успех у современников.
    М.M.

    Богема

    Богема (франц. Boheme, т. е. цыганщина) – так французский писатель Мюрже (Неnri Murger) назвал студентов Латинского квартала и с тех пор богемой называют всякую интеллигентную бедноту, которая артистически весело и беззаботно переносит лишения и даже с некоторым презрением относится к благам земным. Боголюбово (Боголюбимое, Боголюбое, Боголюбый, Боголюб) – теперь село в 11 в. к СВ. от г. Владимира, при впадении р. Нерли в Клязьму, близ МосковскоНижегородской железной дор., с мужским второклассным монастырем, который ныне предполагают возвести на степень первоклассного. Построение здесь церкви Рождества Пр. Богородицы, потом основание монастыря, около которого, затем, образовалось селение, летописные сказания приписывают следующему случаю. В 1155 г. Андрей Юрьевич, впоследствии великий князь суздальский, тайно от отца уехал из киевского Вышгорода в Суздальскую землю, захватив с собой греческий Чудотворный образ Богоматери (Владимирская икона Богоматери, писанная, по преданию, евангелистом Лукой и находится теперь в московском Успенском соборе); на месте Боголюбова монастыря лошади, на которых везли икону, остановились и не могли ехать далее; впряжены были новые, но и эти не могли тронуться с места. После такого знамения князь счел эту местность за излюбленную Богоматерью, за «место Боголюбимое», и основал тут церковь, а потом монастырь, около которого образовалось селение Боголюбово – любимое местопребывание его, от которого он получил и прозвание «Боголюбского». В монастыре, в 1174 году, князь-основатель и погиб от руки убийц, причем в последовавшем возмущении много пострадал и Боголюбов. Года через три, во время распри в. кн. Всеволода III с рязанскими князьями, Б. сильно пострадал от Глеба Ростиславича Рязанского и приведенных им половцев: тогда уцелели только церковь, кельи и молельня князя, но первая была ограблена. Монастырь до учреждения духовных штатов имел с лишком 700 душ крестьян. С 1846 г. в Б. открыта выставка сельских произведений для Владимирской, Ярославской, Костромской и Вологодской губ. Теперь в селе более 1000 д. об. пола; жители, кроме земледелия, занимаются иконописанием и др. промыслами; в сентябре бывает ярмарка.
    А. Э.

    Богомол

    Богомол (Mantis religiosa) – насекомое, принадлежащее к отряду Прямокрылых (Orthoptera), достигает 42 – 52 (самец) или 48 – 75 мм. (самка) длины. Окраска его очень изменчива и бывает то зеленою, то буросерою; внутренний край надкрылий и крылья, за исключением верхушки; обыкновенно прозрачные. Это насекомое отличается тем, что его треугольная, весьма подвижная голова сидит на длинном, почти палочкообразном переднегрудии, а передние ноги хватательные. Брюшко яйцевидное, довольно длинное и Богомол двигается с места на место посредством четырех шественных ног, бедра которых не утолщены и которые вследствие этого не приспособлены к прыганию. Надкрылия почти такой же длины, как и туловище и часто пергаментообразны; крылья складываются веерообразно, как у прочих прямокрылых. Передние хватательные ноги имеют сильные лапки, которые переходят в кривой острый крючок. Голень и лапка вкладывается в борозду бедра, как лезвие перочинного ножика в черенок; внутренняя сторона лапки и голень по краям борозды усажены острыми шипами. Б. водится в Алжире, на Кавказе, в Крыму, вообще Южной, а отчасти и Средней Европе, в южной Сибири и в некоторых провинциях Китая. Он встречается с авг. до окт. в траве, в садах и виноградниках. Это чрезвычайно прожорливое насекомое обыкновенно сидит в траве с приподнятою переднегрудью и с направленными кверху передними ногами, которые в таком положении напоминают руки, воздетые к небу во время молитвы; отсюда произошло и название этого насекомого. В таком положении Б. подстерегает добычу, состоящую из насекомых (а у близких к Б. крупных экзотических видов также и из мелких ящериц и маленьких птиц); попавшуюся добычу он схватывает передними ногами и съедает. Самки откладывают яички кучками, кот. окружают пенистою отвердевающею оболочкою и прикрепляют к камням или к стеблям растений. Б. полезен тем, что истребляет много вредных насекомых.
    Э. Б.

    Богоматерь-Богородица

    Богоматерь-Богородица (Qeomhtwr, QeotokoV, MaterDei, dei para, Unsere Liebe Frau, Heilige Jungfrau, Notre Dame, Madonna), Пресвятая Дева Мария (друг. форм. Мариам), Матерь Господа Бога Нашего Иисуса Христа. Имя Ее несколько раз упоминается в Свящ. Писании (Матф. 1, 16, 18 – 25, XIII, 55. Марка III, 31 – 32. Луки I, 26 – 56, II, 1 – 40, 48. Иоан. XIX, 25-27. Деян. I, 12 – 14), но мы имеем из этого источника лишь весьма немногие сведения о жизни Б., так-так евангелисты имели первою и главною задачею повествовать о земной жизни и делах Иисуса Христа. Недостаток сведений о жизни Богородицы, получаемых нами из Священного Писания, обильно восполняется многими преданиями, из которых некоторые имеют несомненную печать глубокой древности и во всяком случае отражают веру христианского общества с древних времен. Предание называет нам родителей Пресвятой Девы: Иоакима из Назарета, от колена Иудина, племени царского, и Анну из Вифлеема, колена Левиина, племени Ааронова. Эта благочестивая чета, прожившая до старости в горести безчадия, была утешена, по усердной молитве, предвозвещением архангельским, что от них родится благодатная дщерь. Далее, тоже благочестивое предание повествует, что св. Дева с четвертого года своей жизни, по обету родителей. отдана была во храм на воспитание, как посвященная Богу. На четырнадцатом году своей жизни она была обручена старцу Иосифу, из племени Давидова, и жили они в неизвестности в Назарете. Здесь Архангел Гавриил благовестил Святой Деве рождение от Нее Спасителя мира, как изложено евангелистом Лукою (I. 26 – 38), после чего Она три месяца пробыла у родственницы своей Елисаветы, уже зачавшей Предтечу Христова (Лук. I, 39 – 56). Между тем и Иосифу, обручнику Mapии, смущавшемуся о Ней, последовало откровение от ангела тайны воплощения, рассеявшее его сомнения относительно Mapии (Матф. I, 18 – 25). Далее, евангелисты упоминают о Пресвятой Деве при повествованиях о Рождестве Христа, обрезании Его по закону в восьмой день, бегстве в Египет и возвращении в Назарет, и еще при повествовании о беседе отрока Иисуса с мудрецами в храме. Повествуя о делах Христа со времени Его общественного служения, евангелисты упоминают немного раз о Богоматери. В Кане Галилейской она ходатайствует пред Сыном за новобрачных, не имевших вина, и Он, исполняя Ее просьбу, положил здесь начало своим чудесам. В Капернауме, во время сильного спора Христа с фарисеями в синагоге, 0на хочет видеть Его, чтобы охранить от опасности. На конец, мы видим Ее при кресте, когда Христос поручил Ее попечению своего любимого ученика. Не много событий рассказали евангелисты из жизни Богоматери, но вполне достаточно, чтобы ясно очертить идеальный нравственный образ Пречистой и Пресвятой Девы, смиренной в величии, и во всем покорной воле Всевышнего. Благочестивое предание говорит, что Богоматерь жила до 48 г., и в этом году почила при многих чудесных событиях, была погребена в веси Гефсиманской, но потом чудесно взята на небо. Предание приписывает ей и проповедническую деятельность. О фактических подробностях в этом случае затруднительно судить с несомненностью. Но мы имеем право утверждать, что Богоматерь была в тесном союзе с первою христианскою церковью, собранной в Горнице Сионской в ожидании Духа Утешителя, и, конечно, имела великое значение в первой христианской общине. Высокое почтение к Матери Божией в христианском обществе восходит к глубокой древности и несомненно, по свидетельству древних преданий. Но догматическое учение о почитании Богородицы вырабатывалось и определялось частнейшими чертами постепенно, как это было и с другими догматами. Неправые мнения, лжеучения и ереси заставляли церковных учителей точнее и определеннее изложить общецерковное учение о почитании Богоматери в тоже время, как шли споры о лице Иисуса Христа. В IV веке было неправильное мнение, основанное на произвольном толковании Матф. I, 25, что Пресвятая Дева, после бессемянного зачатия и рождения Спасителя, находилась в браке с своим обручником Иосифом, от которого были дети. Такого мнения держались, между прочим, строгие ариане: Евдоксий и Евномий. Православные считали такое мнение противным истинному христианскому чувству. Но уже св. Епифаний Кипрский людей, державшихся такого мнения в Аравии, так называемых антидикомарианитов (противников Марии), прямо зачисляет в разряд грубых еретиков. Блаж. Иероним также сурово порицает за такое мнение некоего Гельвадия. Собор иллирийских епископов за это же лишил сана Боноза, епископа сардийского. Монашество, развившееся в церкви с IV в., сильно ратовало за приснодевство Богоматери и это учение сделалось общим церковным учением. Великие отцы и учители церковные: Ефрем Сир., Григорий Наз., Амвросий Мил. и друг. превозносят Ее как чистейшую и святейшую всех, очищенную св. Духом от греховной скверны. Даже блаж. Августин свое основное убеждение, что никакой человек не может быть свободен от греха, не хочет прилагать к Mapии и из благоговения пред Нею отказывается рассуждать об этом вопросе. Но при этом нужно заметить, что церковь не признавала Ее свободною от первородного греха, как свободен от него безсеменно рожденный от Ее Иисус Христос. Высоко чествуя Богородицу, церковь осуждала и порицала суеверное чествование и языческое обожание Ее. Тот же св. Епифаний, осудивший антидикомарианитов, порицает и так называемых коллиридиан, простиравших свое почтение к Богородице, как Царице Небесной, до обожания, в роде служения Астарте, и выразительно говорит, что Богородицу надо чтить, но не боготворить. Решительное влияние на определение учения о почитании Богоматери имел исход несторианского спора, после которого название QeotokoV – Богородица, встречающееся еще у св. Афанасия Великого, было признано всеми и сделалось общеупотребительным. Православная церковь в согласии со всею древнею Вселенскою церковью чтит Богородицу святою и пренепорочною приснодевою; как к скорой помощнице и заступнице прибегает к Ней в молитвах; славит Ее за оказанные благодеяния; в честь Ее установила многие праздники и освятила многие храмы, имеет и чтит Ее чудотворные иконы. Церковь католическая в почитании Богородицы пошла дальше и установила новый догмат, которого церковь древняя не знала, а церковь православная отвергает. Еще в XII в. стало на Западе распространяться мнение о непорочном зачатии и рождении Богородицы, и лионские каноники в 140 г. установили праздник в честь непорочного зачатия. Доминиканцы порицали праздник и отрицали справедливость такого мнения. Но тем не менее уже в XIV в. как праздник, так и учение, благодаря главным образом францисканцам, были признаны в католической церкви повсеместно. Папы этому благоприятствовали и, наконец, Пий IX, при усердной помощи иезуитов, торжественно провозгласил непорочное зачатие Богородицы в Риме, 8 декабря 1854 г., в качестве обязательного для всех католиков догмата. И в практике католической относительно почитания Богоматери, особенно в средние века, было немало излишнего, иногда странного и даже просто нелепого с церковной точки зрения и дурно влиявшего на нравственность. Эта практика нашла для себя осуждение иногда справедливое по содержанию, но очень резкое и глумительное по форме у Лютера и других реформатов XVI в. Вместе с нелепыми легендами и подложными святынями, реформаты отвергли благоговейное чествование икон и молитвенное призывание Богородицы, основав, впрочем, некоторые праздники в честь ее.
    П.Васильев.

    Богослужебные книги

    Богослужебные книги содержат в себе службы и священнодействия церковные по которым совершается богослужение. Одни из них относятся к частному богослужению (требам), т. е. к такому, которое совершается по нужде, требованию одного или нескольких лиц, напр. Kpeщениe, брак, погребение и т. под. Другие относятся к общественному богослужению, которое совершается повседневно в храмах, как: вечерня, утреня, часы, литургия и проч. Все необходимое для частного богослужения находится в одной книге – Требнике. Для совершения общественного богослужения необходимы многие книги, как то: Служебник, Чиновник, Часослов, Октоих, Минея Месячная, Минея Праздничная. Минея Общая, Триодь Цветная, Ирмологион, Типикон. Некоторые книги употребляются как в частном, так и в общественном богослужении, как то: Евангелие, Апостол и Псалтирь – Б. книги, приспособленные для богослужебных. целей, с разделением для чтения в известные дни и при известных случаях. Не касаясь каждой книги в частности по ее составу и содержанию, ограничимся здесь общим замечанием о богослужебных книгах. Богослужение частное совершается по одной книге – Требнику. Но для богослужения общественного, как мы видели, существует обширный круг богослужебных книг. Многочисленность книг для общественного богослужения обусловливается изменчивостью состава одних и тех же служб, в частных молитвословиях, от дней недели и дней года (чисел). В одних и тех же книгах, в Служебнике, Часослове, Октоихе, мы встречаем одни и те же службы: утреню, вечерню, литургию; и ни в одной книге не находим всех молитвословий для этих служб, не находим полной вечерни, утрени и литургии. Таким образом, частные молитвословия для этих служб должно искать во многих книгах. Это зависит от того, что в составе каждой службы есть нечто непременное, что постоянно читается и поется на этой службе, когда бы она ни совершалась, и нечто изменчивое, зависящее от дня недели и дня года, в которые совершается эта служба. Каждая служба изменяется семь раз в неделю и триста шестьдесят пять раз в году. Таким образом, если бы изложить одну какуюнибудь службу целиком для целого года, потребовалась бы громадная книга или даже несколько томов книг для одной только службы. Но и этим не устранились бы все затруднения. Изменчивость службы зависит, мы сказали, от дней года, чисел. А числа, как известно, в продолжение семи лет подряд падают на разные дни недели. Вследствие этого одна и та же служба в течение семи лет может являться с многочисленными частными изменениями (365 ? 7=2555). Невозможность изложить в одной книге, хотя бы и многотомной, одну какую-нибудь службу для всех дней одного года, а тем более для всех годов, навсегда, и принуждает размещать частные молитвословия, относящиеся к одной и той же службе, по многим книгам: в одних из них излагают молитвословия неизменные и постоянные, или по крайней мере чаще других встречающиеся в известной службе, а в других изменяемые по зависимости от подвижных и неподвижных праздников. Кроме исчисленных простых книг, в круге Б. книг есть еще и нотные, как то: Обиход, Октоих, Праздники, Ирмологион.
    П. В.

    Богота

    Богота (под испанским владычеством Sante-Fe-de-Bogota) – главный город южноамериканских соединенных штатов Колумбии, в департаменте того же имени, в штате Кундинамарке, налево от речки Pиo де Б., на западном склоне Андов. Город лежит на плоскогории, высотою в 2700 м., а потому, не смотря на близость экватора, пользуется очень здоровым климатом, с средней годовой температурой в 12,3° P. Большая дорога проведена от него к гавани Буэнавентура, откуда на протяжении 20 км. идет железная дорога к Кордобе. Жит. 100 тыс., главное занятие которых – торговля и горный промысел, а также фабрикация золотых и серебряных изделий. Б. резиденция правительства, конгресса, центральных управлений, католического архиепископа и, бесспорно, один из красивейших городов Южной Америки, с множеством садов и площадей, правильными, пересекающимися под прямым углом улицами. Самая лучшая из них Калле-Реаль или Калле-дела Республика, выходящая на великолепную Торговую площадь, на которой красуются правительственные здания, таможня и выстроенный в коринеском стиле кафедральный собор с статуей Божией Матери, славящейся своим убором из драгоценных камней. По средине площади возвышается с 1846 бронзовая статуя Боливара, отлитая в Мюнхене. Кроме собора, Б. имеет 29 церквей, теперь более или менее запущенных, 12 монастырей, отчасти служащих для иных целей, отчасти покинутых, университет, Colegio Nacional de S. Bartolemo, военные и другие школы, высшее учебное заведение для девиц, библиотеку в 33000 томов, естественнонаучный музей, ботанический сад, театр, 4 госпиталя и общество естествоиспытателей. Вследствие частых землетрясений, дома все одноэтажные, отчего город раскинут на большом пространстве. Окрестности его украшены великолепными дачами. Город Б. построен в 1538 испанцем Гонзало Хименес де Квезадой, на месте древнего Тенсаквилло, в 1598, сделался резиденцией испанского вице-короля Новой Гранады, а в 1811 г. местом заседаний конгресса, который, по примеру Венесуэлы, провозгласил 12 нояб. республику. В 1816 испанцы снова завладели Б., но в 1819г., после победы при Бойаке, он был освобожден Боливаром и в скором времени сделался столицей Колумбии.

    Богочеловек

    Богочеловек (QeandrwpoV) – слово не библейское, но очень древнее; кажется, прежде других им пользовался Ориген для обозначения единения во Христе Божества и человечества. Вопрос о взаимном отношении во Христе Божества и человечества с особенною ревностью был обсуждаем в Церкви в V и VI вв. После победы над Несторианством было ясно определено единство лица, а после опровержения монофизитства установилось в точности учение о целости естеств – Божеского и Человеческого в лице Христа. Таким образом был вполне уяснен догмат о Богочеловеке и теперь слово QeandrwpoV стало выражать выработанное Церковью учение о Лице Христа и взаимноотношении в Нем двух естеств.
    П.В.

    Богоявление

    Богоявление (epijaneia, epijania, ta Jeojania) – великий дванадесятый праздник, 6-го января, иначе называется праздником Крещения Господня; так как в этот день Церковь воспоминает Крещение Спасителя от Иоанна в Иордане (Матф. 3, 13 – 17. Марк 1, 9 – 11. Лук. 3, 21 – 22). Первое же название усвояется этому празднику потому, что при крещении Спасителя было особое явление всех трех лиц Божества: Отец из отверстых небес гласом свидетельствовал о крещаемом Сыне и Св. Дух в виде голубя сошел на Иисуса, подтверждая таким образом Слово Отца. В древности в навечерие этого праздника, как и в самый день праздника, обыкновенно крестили оглашенных и поэтому праздник называли праздником светов, праздником просвещения. В службе праздника Церковь воспоминает событие Крещения Спасителя и вместе откровение всех лиц Св. Троицы, как и гласит тропарь Крещения: "Во Иордане крещающуся Тебе, Господи, Тройческое явися поклонение.. ". Церковное празднование Богоявления, как праздника великого, продолжается двенадцать дней, 2 – 14 января. Ближайший пред праздником воскресный день называется неделею пред Просвещением. В праздновании Б. есть большое сходство с празднованием Рождества: в навечерие обоих праздников совершаются царские часы, в навечерие того и другого праздника Церковь одинаково держит пост, называемый Сочевник или Сочельник. В навечерие Б. и в самый день Б. бывает великое освящение воды (в отличие от малого, совершаемого в другие дни): в навечерие в церкви, и в самый праздник вне церкви, на реках, прудах и колодезях. Этот обряд происходит из глубокой христианской древности; водоосвящение в этот день на древнем русском языке называлось водокрещением. Богоявленская или Крещенская вода издревле считалась великою святынею (агиасма). Ее хранили, как и теперь хранят, в продолжение целого года, ею окропляют вещи, принимают ее с верою в болезни в дают пить тем, кто по каким бы то ни было причинам не может быть допущен к причащению.
    С праздником Б. в различные времена в разных церквах соединялись представления о нескольких священных событиях. На Востоке он праздновался по свидетельству Климента Александрийского, с II века в воспоминание Крещения Иисуса Христа; к этому событию приурочивали его даже гностики, последователи Василида, понимая самое событиe, конечно, в духе своей еретической системы. В смысле воспоминания о Крещении, Б. праздновали в III веке в церкви египетской, палестинской и друг. восточных, 6-го января. Так как день этого праздника сделался днем торжественного крещения оглашенных, то и стали называть его: «Ta fvta, hmera tvn jwtwn, jvta tou Crisou»; потому что этими словами обозначалось Крещение. С временем Крещения совпадает время вступления Христа на общественное служение; поэтому с праздником стали соединять представлениe о Мессианстве Христа, засвидетельствованном Отцем и Св. Духом при Крещении. Чудо в Кане Галлилейской было первым откровением Мессии в Чудесах. То и другое представление было соединено с праздником, и название: Епифания стало указывать собственно на крещение, а Феофания – указывало собственно на Чудо. Далее: 6-ое января в Египте считали днем Рождения Христа, и таким образом вместе с явлением Meccии воспоминали и вообще явление Бога во плоти. Из Египта такое представление распространилось на Востоке тем удобнее, что до конца IV века не было определено время празднования Рождества Христова. Таким образом с одним днем соединялось троякое воспомивание: О вступлении Meccии на общественное служение, Откровение его достоинства в первом Чуде и, наконец, О рождении и вочеловечении. Но названия праздника остались те же и потому многие восточные отцы словами епифания и феофания обозначают и Рождество Христово. Но на Западе блаж. Иepoним выразительно говорит, что эти слова должны обозначать Крещение, а не Рождение Христа. Может быть, не без влияния Запада впоследствии воспоминание Рождения Христа и на Востоке перенесли на 25-ое декабря, а 6 января воспоминали Крещение Христа и явление при крещении всех лиц Св. Троицы. Первое известие о праздновании Б. на Западе мы имеем от 360 г. В этом году кесарь Юлиан, впоследствии император, богоотступник, праздновал Б. вместе с другими христианами в Галлии, в Вьене. Западные называли этот праздник – Dies epiphaniorum, Dies apparationis или apparationum – и праздновали 6-го янв., соединяя с этим днем все упомянутые представления, но главное. внимание при этом обращалось на явление звезды, поклонение волхвов, т. е. на откровение Сына Божия в мире языческом, представителями которого являются здесь волхвы. Так как волхвы, по преданию, были цари, то и праздник получил на Западе название – праздник царей (festum regum) или праздник трех царей (f. trium regum). Крещение Иисуса Христа и Чудо в Кане не были совершенно забыты при этом празднике, но им уделялось мало внимания, они пред поклонением волхвов отступили на задний план.
    П. В.

    Бодлэр

    Бодлэр (Шарль Baudelaire) – знаменитый французский поэт, род. в Париже 9 апр. 1821 г., умер там же 31 авг. 1867 г. С детства страдал припадками тяжелой меланхолии, учился плохо. С трудом выдержав экзамен на бакалавра, он хотел посвятить себя литературе, но родители, чтобы удержать его от этого, по их мнению, пагубного пути, убедили его совершить путешествие в Индию. Чрез 10 месяцев Б. вернулся во Францию, вынеся из путешествия живые впечатления красот Востока и мечтая воплотить их в художественные образы. Сделавшись совершеннолетним, Б. получил 75000 фр. наследства от отца и начал вести самостоятельную жизнь среди литературной и артистической богемы. В 1845 и 46 гг. Б., известный до тех пор лишь в тесных кружках Латинского квартала, выступает в печати блестящими статьями об искусстве в журнале «Salon». Мнения, высказанные им здесь о современных художниках, подтвердились суждениями потомства, а самые статьи его принадлежат к блестящим страницам когда либо написанным об искусстве. В 1846 году Б. попадаются в руки рассказы Эдгара По. Они увлекают его настолько, что он всецело посвящает себя изучению американского писателя и переводу его причудливых произведений на французский язык. Б. почувствовал в По родственную душу.
    Во время революции 1848 г. Б. сражался на баррикадах и редактировал, очень недолго впрочем, радикальную газету «Salut Public». Но политические увлечения, основанные, главным образом, на широко понятом гуманизме, очень скоро проходят у Б. и он впоследствии не раз презрительно отзывался о революционерах, осуждая их как верный адепт католичества. Поэтическая деятельность Б. достигает апогея в 50-х годах. Один из его близких приятелей, Евгения Магасси, тонкий ценитель литературы, взял на себя собрать отдельно печатавшиеся стихотворения Бодлэра и издал их в 1857 г. Под заглавием:"Цветы зла" («Fleurs du mal»). В этой замечательной книге отразилась с демонической силой исстрадавшаяся душа поэта, ненавидевшего прежде всего пошлость людей. Яркими красками рисует Б. разврат цивилизации, останавливается на самых болезненных явлениях современной жизни; на высоте, с которой он смотрит на людей, нет различия добра и зла: «Я знаю», пишет он Готье, «что в воздушных сферах истинной поэзии нет зла, равно как и добра, и что этот пошлый словарь меланхолии и преступления может оправдать реакцию морали, все равно как святотатствующий доказывает религию». В «Fleurs du mal» Б.
    – певец растления человеческой души; мрачными красками изображает он поэтому тоску, снедающую души, пресыщенные удовольствием и стремящиеся к идеалу; любовь
    – не здоровое чувство молодой души, а болезненное любопытство пресыщенного воображения, искупление пороков отдельных людей и разврата всего общества; он рисует победу пошлости, не знающей подвигов самопожертвования, над душой, живущей созерцанием Божественного: наконец, гордыни, восстающей против Бога.
    Неудовлетворенная жажда идеала заставляет Бодлэра искать искусственных наслаждений, забвения в неестественных ощущениях. Отсюда в его «Цветах зла» культ черной Венеры, восторги пред безобразием и затем поэзия вина и гашиша. «Цветы Зла» встречены были взрывом негодования; поэта обвиняли самого в разврате, который он описывал, не понимая, что за страстным презрением, с которым Б. рисует падение человека, таится глубокая любовь к идеалу добра и истины, и что в гордом певце «Дон Жуана в аду» скрывается нежная меланхолическая душа, способная понимать и глубоко чувствовать малейшие оттенки чувств. Книга была признана безнравственной на суде и ряд стихотворений исключен из ее. Лучшие умы Франции протестовали против такого близорукого решения и сохранились письма Бальзака, Флобера, Ж. Занд и В. Гюго, высказывающих Б. свое сочувствие и приветствующих в лице его одного из величайших поэтов Франции. Лучшими пьесами сборника можно считать: «Альбатрос», «Человек и море», «Поэт», «Маленькие старушки» и др. Названные стихотворения вместе с несколькими другими переведены П. Ф. Рамшевым в «Северн. Вестнике» за декабрь 1890 г. и январь 1891 г. Особенности Бодлэра, выразившиеся так ярко в «Fleurs du Mal», отражаются и в его прозаических произведениях, собранных в сборники под названием: «Petits роеmеs en Prose» и «Paradis artificiels». В «Petits poemes» сказывается та же болезненная, истеричная натура поэта, который бежит от толпы, борется с неумолимым врагом – тоской (l'Ennui) и проповедует опьянение, как средство борьбы против ига времени. «Enivrez vous», говорит он в одной из лучших пьес сборника, «pour n'etre pas les esclaves martyrises du temps. De vin, de poesie ou de vertu, a votre guise». Из других пьес особенно хороши и характеристичны для настроения автора: «Bien faits de la lune», «L'etranger», «A une heure du matin» и др. В «Paradis Artificiels» описывается до малейших подробностей действие гашиша. Б. принадлежал к клубу гашишеров, мастерски описанному Готье в статье о Бодлэре, и сам на себе испытал действие яда, о котором писал. Злоупотребление гашишем и пошатнуло его нервы и довело Б. до роковой болезни, от которой он преждевременно умер. Б. объясняет стремление людей к опьянению «жаждой бесконечного» (le gout de l'infini), а в самом опьянении видит не извращенную, а лишь сведенную к своей квинтэссенции душу, но предостерегает от гашиша, полагая что в душе человека есть достаточно естественных средств возвыситься над пошлостью, чтобы не прибегать к яду, разрушающему организм. Последние дни свои Бодлэр провел в Бельгии, где началась у него нервная болезнь, перешедшая в острый психоз, от которого он и умер в Париже, в доме умалишенных.
    Б. оставил по себе глубокий след в современной литературе. Оригинальность его таланта, стоившая ему многих страданий, увеличивается истеричностью, которую он по своим же словам «развивал в себе с восторгом и ужасом». Эксцентричность оттолкнула от него толпу, но болезненное напряжение духовных сил вдвойне послужило поэту, который, по словам В. Гюго, завещал искусству новое «трепетание» («il a dote l'art d'un frisson nouveau»). Значительную роль в поэтической личности Б. играет его дэндизм, заимствованный у героев английских романов – Ловеласа и других. Б. нравится в дэндизме подчинение природы искусственности, так как его собственной природе ближе была всякая болезненно извращенная вещь, чем простая, не замысловатая истина. Как истый дэнди он презирает женщин: «Женщина естественна, говорит он, и потому отвратительна, она всегда вульгарна» и т. д. Б. усвоил себе даже внешность дэнди: невозмутимость, ироническую вежливость и изысканность в туалете.
    Ср. A. de Fizeliere et G. Decaux, «Essais de bibliografie contempor. Charles Baudelaire» (1868); Sainte-Beuve, «Causeries de Lundi», т. IX; «Nouveaux Lundis», т. I; Th. Gautier, «Notice en tete du I vol. de l'edition definitive»; Charles Baudelaire, «Souvenirs correspondence bibliographie», 1872 (avec notice d'Eug. Crepet); Champflery, «Souvenirs et portraits de la jeunesse», 1872; Theodor de Banville, «Mes souvenirs», 1882; Max. du Camp, «Souvenirs litteraires» (т. II); Scherer, «Etudes critiques sur la litterature contemporaine» (т. IV); G. Brandes, «Hauptstrom. der Litteratur des XIX Jahrhunderts».
    3 В.

    Бодуэн де Куртенэ

    Бодуэн де Куртенэ Иван Игнатий Нецислав Андреевич – один из выдающихся современных лингвистов, профессор дерптского университета (с 1883 года) и действительный член краковской академии (с 1887 года). Бодуэн-де Куртенэ род. в 1845 г. В Радзымине, в Царстве Польском, образование получил в Варшаве, сперва в реальном училище, а потом (с 1862 – 1866 г.) в Главной школе, которую кончил со степенью магистра. Вслед затем он изучал сравнительную грамматику индоевропейских языков в немецких университетах, после чего приехал в Петербург, где изучал славянские языки до 1870 г.; в этом году он получил степень доктора философии Лейпцигского университета и магистра сравнительного языкознания петербургского университета, при котором был назначен приват-доцентом в 1871 г. Следующие два года Б. провел в путешествиях по югославянским областям Австрии и Италии, изучая практически славянские наречия, и вместе с тем тщательно записывая все фонетические оттенки этих говоров, для чего употреблял необыкновенно богатую знаками собственную систему транскрипции. Возвратившись из путешествия с богатыми записками и наблюдениями, он провел два года в Лейпциге и в 1875 году был назначен профессором сравнительной грамматики в казанском университете, где оставался до 1883 г. Здесь он издал небольшие по объему, но важные по содержанию труды, и успел привлечь к изучению сравнительной грамматики нескольких молодых людей, между которыми особенно выдавался умерший недавно Н. Крушевский. Сочинения Б. были замечены в ученом мире: немецкие ученые, дающие тон науке, тогда еще мало склонялись к экспериментальному изучению предмета, предаваясь охотно метафизическим увлечениям и изучая прежде всего древне письменные памятники индоевропейских языков. Б. был одним из первых, который резко выдвинул на первый план принцип изучения живого человеческого языка, доказывая, что только такое непосредственное наблюдение заслуживает действительно названия научного, что только оно дает нам возможность изучать язык вообще, его жизнь и законы развития, бросает яркий свет на его прошедшее, о котором мы не можем иметь ни малейшего понятия, если имеем дело не с живыми звуками, а с мертвыми буквами, которые неизвестно как звучали в эпоху своего начертания. Поэтому Бодуэн начал весьма тщательно рассматривать язык с его психологической и физиологической сторон, употребляя при этом сокращенные формулы, которые многим показались неудобопонятными; притом им рассматривались не только нормальный, но и патологические явления языка, что тоже многими не одобряется. Одним словом, можно сказать, что Б. вводит в сравнительную грамматику метод индуктивных наук и в этом отношении он близок к так называемым юнгграмматикам; разница между ними, главным образом, заключается в том, что в то время когда юнгграмматики еще почти исключительно занимаются изучением языков по памятникам, Б. прежде всего обращает внимание на современные наречия и говоры. Из сочинений Б. наиболее важны следующие: «О древнепольском языке до XIV столетия» (Лейпц., 1870) – сочинение, в котором собраны автором все древнейшие польские слова, разбросанные в многочисленных латинских актах, и из них путем научного анализа сделаны выводы относительно тогдашней грамматики, в особенности же фонетики; «Опыт фонетики резьянских говоров» (Варшава и Спб., 1875), где рассматривается славянский диалект в северной Италии; «Резьянский катехизис» (1875); «Резья и резьяне» («Славянский сборник» III, Спб., 1876): «Отчеты о занятиях по языковедению в течение 1872 и 1873 г.» (1877); «Подробная программа лекций 1876 – 77 г.» (1878)и «1877 – 78»г. (1881), где находятся богатые библиографические указания по различным отделам языкознания; «Некоторые отделы сравнительной грамматики славянских языков»(«Рус. Фил. Вестн.», Варшава, 1881); «Отрывки из лекций по фонетике и морфологии русского языка» ("Филолог. Записки Воронеж, 1882); «Из лекций по латинской фонетике» («Филол. Записки» 1884 г.); «Nekolik poznamenani о polskem pravopisu» («Sbornik vedecky», Прага, 1868); «Einige Faelle der Wirkung der Analogie in der polnischen Declination» («Beitrage zur vergl. Sprachforschung» (VI, Берлин, 1868); «Глоттологоческие заметки» («Филол. Записки», 1876, 1877); «Der dialect von Cirkno» («Arch. fuer Slavische Philologie» VII, VIII, Берлин, 1884 – 1885); «Z patologji i embrjologji jezyka»(«Prace Filologiczne», Варшава, 1885) и много других специальных и популярно-научных статей, разбросанных по разным русским, польским, чешским, немецким и др. журналам.
    И. Лось.

    Божьи коровки

    Божьи коровки (Coccioellidae) – семейство жуков или жесткокрылых (Cole optera), отличающееся тем, что лапки их кажутся трехчленистыми, так как третий, очень маленький членик, вместе с половиною четвертого, скрыт в борозде двулопастного второго членика. Тело Б. к. полушарообразное или яйцевидное, более или менее выпуклое. Голова короткая с 11, реже 10 членистыми сяжками, прикрепляющимися по бокам переднего края головы и могущими подгибаться под голову. Брюшко состоит из 5 свободных члеников. Известно более 1000 видов Б. к., которые распространены во всех частях света. Одни из них встречаются на всех растениях: деревьях, кустарниках или травах, на которых только есть тли; другие, напротив того, держатся только на полевых травах; третьи – на лугах, прилегающих к ручьям; четвертые – только на деревьях; наконец, некоторые виды живут на тростнике и на других водяных растениях; последние отличаются более длинными ногами, которые помогают им держаться на растениях, легко гнущихся от ветра. Как взрослые Б. к., так и их личинки питаются тлями; некоторые Б. к. равно как их личинки питаются растениями. В случае опасности, жуки поджимают сяжки под голову, а ноги под туловище, притворяются мертвыми и выпускают желтоватый острый сок, прежде употреблявшийся против зубной боли. Виды, имеющие более длинные ноги, в таких случаях стараются спастись бегством. Жуки зимуют под корою деревьев, под корнями и т.п. Весной самки откладывают желтоватые яички на листьях; из яичек вылупляются удлиненные, назади заостренные личинки. Личинки Б. к. часто имеют яркую окраску, бывают усажены бородавками и шипами; сяжки их 3-членистые, на каждой стороне головы находится по 3 – 4 простых глазка; ноги их довольно длинны. Куколки прикрепляются к листьям задним концом тела. Большая часть Б. к. весьма полезна тем, что потребляет множество тлей, вредящих растениям, только очень немногие из них (напр. Epilachna), питаясь растительною пищею, бывают вредны. Самый обыкновенный вид – семиточечная Б. к. (Сосcinella septempunctata). Она имеет 7 – 8 мм. длины. Грудной щит ее черный с беловатым пятном в переднем углу; красные надкрылья с 7 черными точками. Очень обыкновенна в Европе, Северной Африке и в Азии. Этот вид питается тлями и потому полезен.
    Э. Б.

    Бойль

    Бойль Роберт Boyle – физик, химик и богослов, 1627 – 91 г., седьмой сын Ричарда Бойля, графа коркского, вельможи времен Елисаветы Английской. Первоначальное воспитание и обучение получил дома и в коллегии в Итоне, а на двенадцатом году был послан отцом в Женеву, где учился несколько лет под руководством одного француза, а потом завершил свое образование путешествием в Италию и Францию. Возвратившись в Ирландию, Б. после смерти отца получил значительное состояние и поселился в своем поместье Сталльбридже, занимаясь сначала преимущественно философией и религией. В 1654 г. переселился в Оксфорд, где стал более предаваться занятиям физикой и химией, и участвовал в основании Общества Наук, которое потом в 1668 г. переместилось в Лондон, а впоследствии под названием Лондонского Королевского общества получило большую известность. Б. не был женат; из должностей исправлял обязанности президента лондонского Королевского общества и много лет был одним из директоров Ост-индской компании. Все свое состояние и все свои силы он употребил на изучение природы и на распространение религиозных христианских понятий. В изучении природы он был последователем Бэкона Веруламского, противником схоластической философии и давал предпочтение опыту перед умозрением; иногда это направление мешало ему делать обобщения смысла замеченных им явлений. Весьма важный физически закон сжатия газов, который носит теперь его имя (Бойля-Мариотта закон), остался бы может быть незамеченным Бойлем, если б не первоначальное указание его ученика Richard'a Townley на правильность сжатая газов с увеличением давления в опытах Бойля. В Б. олицетворяется реакция прежнему схоластическому направлению, так долго господствовавшему в науке и служившему тормозом в исследовании природы: все его экспериментальные работы и сочинения выставляют на вид могущественное значение опыта в физике и химии. Кроме открытия закона сжатия газов, а именно зависимости упругости газа от занимаемого им объема, Бойль показал, что теплая вода закипает при разрежении окружающего ее воздуха, но не обобщил значения этого важного опыта, т. е. не показал, что температура кипения воды, вообще, зависит от давления воздуха и паров воды на ее поверхность. Он доказал, что явления волосности, а именно поднятие жидкостей в узких трубках, происходит в разреженном пространстве, чем и опровергнул существовавшее тогда мнение, что в этом явлении участвует атмосферное давление. Опыт ему показал также, что сифон не может в разреженном воздухе служить для переливания жидкостей, что дым, как и всякое другое тело, падает, следовательно подвержен действию тяжести, что трение тел и гашение извести отделяют теплоту и в разреженном воздушном пространстве. Эти и многие другие опыты Б. производил при помощи воздушного насоса, незадолго перед тем изобретенного Отто фон Герике, но получившего различные усовершенствования в руках Б. После появления сочинения Герике, в котором описаны его опыты над электричеством и магнетизмом, Б. занялся воспроизведением этих опытов и внес в них, как всегда, нечто новое; однако он иногда ошибался, как например в том случае, когда полагал, что железо отпадает от магнита под колоколом воздушного насоса, вследствие разрежения воздуха. Б. производил и оптические исследования, и заключил из них, что цвета не составляют собственно принадлежности вещества, а происходят от некоторых изменений, производимых светом на поверхности тел, вследствие чего они различно действуют на зрение; вообще он полагал, что все цвета суть видоизменения белого. Было бы долго перечислять все опыты Б., из которых многие устанавливали тот или другой новый факт; но упомянем еще, что громадную силу расширения, обнаруживающуюся при замерзании воды, он испытывал и доказал, заморозив воду, наполнявшую железный ствол; при образовании льда железная трубка была разорвана с одного конца. Б. убедился, что лед испаряется даже при значительно низких температурах, что соли в смешении со льдом или снегом производят охлаждение, и при этом обращаются в жидкость – важное замечание.
    В одном отделе физики Б. был не только экспериментатором, но и теоретиком, – а именно, он подробно развил свои взгляды на строение вещества в нескольких сочинениях: «Sceptical Chemist» (1662 и 1669); «The origin of forms and qualities according to the corpuscular Philosophy» (1666 и 1667); «Physiological Essays and other Tracts» (1661), второе издание в 1669 с присоединением «A Discours about the absolute rest of bodiess». Б. принимает, подобно своим предшественникам, существование в природе абсолютно пустого пространства, в котором находятся материальные частицы определенной величины и формы; атомы жидкостей находятся в постоянном движении, а твердых тел – в покое, промежутки же между частицами наполнены некоторым очень тонким веществом. Для объяснения сцепления твердых тел он ошибочно принимает давление на них воздуха – общераспространенное тогда мнение. Физические и химические изменения вещества Б. объяснял соединением и разъединением атомов, отрицал существование четырех элементов (Аристотель) или трех алхимических, и высказал проницательную догадку, что истинные элементы будут найдены при последовательном разложении тел. Последняя часть его теоретических взглядов получила подтверждение в новейшей химии; что же касается его экспериментальных химических работ, то, хотя он и показал, что воздух изменяется от горения в нем тел, и что некоторые металлы увеличиваются в весе при накаливании, и что действием уксуса на мел, или соляной кислотой на железо получаются газы, но не извлек из своих работ никаких теоретических заключений. Повторяем, что его время было эпохой протеста против схоластики, явления природы были весьма мало известны и потому опыты Б., описанные им с чрезвычайной точностью и подробностью, имели большую важность, даже будучи не всегда верно истолкованы и обобщены. Главной его заслугой остается все-таки формулирование закона относительно упругости и соответственного объема воздуха.
    Другая сторона деятельности Б. была религиозная и богословская. В юности пылкое воображение увлекало его в сторону крайних идей. Находясь под влиянием сильных впечатлений, он выражался следующим образом о своем настроении: «Демон воспользовался моей меланхолией, наполнил душу ужасом и внушил сомнения в основных истинах религии». В таком состоянии он додумался до самоубийства, от которого его удержала только мысль, что душа его попадет в ад. Он решился рассеять свои сомнения чтением Библии в подлиннике и потому занялся изучением еврейского и греческого языков. Впоследствии его убежденность выразилась учреждением духовных миссий в Индии, переводом и напечатанием Библии на ирландском и гаэльском наречиях. Он по завещанию (1661) оставил капитал для основания ежегодных чтений о главнейших истинах откровения и естественной религии. Это было причиною появления впоследствии богословских трактатов Клерка, Бентлея, Дергема и др. Сам Б. написал о согласовании разума с религией, о натуралисте христианине и т.п. Из научных его сочинений, кроме уже упомянутых выше, приводим названия следующих: «New experiments, physico-mechanical, touching the spring of tne Air and its effects, made in the most part in a new pneumatical engine» (Оксф., 1660, 1662 и 1682); «Considerations touching the usefulness of experimental Natural Philosophy» (1663); «Experiments and considerations upon Colours, with a letter containing observations on a diamond that shines in the dark» (1663 и 1670); «Continuation of new experiments touching the spring and weight of the air» (1669); «Considerations on the usefulness of experimental and natural philosophy, second part» (1671 ); «A continuation of new. experiments, physico mechanical, touching the spring and weight of the Air and their effects» (1682); «Experiments and observations about the porosity of bodies» (1684); «An experimental History of Cold» (Philosoph. Transact., 1665); «A new frigorific experiment, showing bow a considerable degree of cold may be suddenly produced, without the help of snow, ice, hail, wind or nitre» (там же); «A new casy Instrument (Araometer)» (там же, 1675). После смерти Б. напечатано: «The general history of the Air designed and begun» (Лонд., 1692). Полное собрание сочинений издал Th. Birch в 5 томах, Лонд., 1744. Англичане ценят чрезвычайно высоко, но несколько пристрастно, ученую деятельность своего знаменитого соотечественника. Более строгую критическую оценку Б. можно найти у F. Rosenberger, «Die Geschichte der Physik» (Брауншвейг, 1884, 2 ч.). Бойль погребен в Лондоне, в Вестминстерском аббатстве.
    Ф. Петрушевский.

    Бойто

    Бойто (Арриго Boito) – итальянский композитор и поэт, р. 24 февр. 1842 г., первоначальное музыкальное образование получил в миланской консерватории. В продолжение многократных заграничных путешествий, он хорошо ознакомился с музыкой Рих. Вагнера и сделался его приверженцем, что отразилось на его операх и либретто. Из его произведений наиболее известна опера «Мефистофель»; кроме того, следует еще упомянуть «Nero» и «Неrо е Leander» и кантаты «4 июня» и «Le Sorelle d'Italia» (1862). Как поэт, Б. разнообразен, но не особенно замечателен. Кроме некоторых оперных текстов, он издал еще сборник стихотворений: «Libro dei Versi», эпос «Re Orso» и несколько новелл. Между прочим, Б. перевел прекрасными стихами либретто оперы «Руслан и Людмила» Глинки. Обладая замечательным пониманием условий и требований сцены и поэтическим даром, Б. написал либретто для опер: «Джиоконда» Понкиэлли и «Отелло» Верди. Для своих двух опер «Мефистофель» и «Нерон» Бойто сам сочинил либретто. «Мефистофель» поставлен в Петербурге в первый раз в 1881 году и с тех пор не сходит с репертуара. За границей, кроме Италии, эта опера обошла много выдающихся сцен.

    Боккаччио

    Боккаччио (Джовани Boccaccio) – знаменитый итальянский поэт и гуманист, незаконный сын флорентийского купца и француженки, р. в 1313 г., по всей вероятности, в Париже. Семейство его происходило из Чертальдо, почему он сам называл себя Б. да-Чертальдо, Уже в младенчестве от выказал решительную наклонность к поэзии, но на десятом году отец отдал его в ученье к купцу, который провозился с ним целых 6 лет и все таки принужден был отослать его обратно к отцу, в виду неискоренимого отвращения молодого Б. к купеческому занятию. Тем не менее Б. пришлось еще 8 лет томиться над купеческими книгами в Неаполе, пока отец окончательно не потерял терпения и позволил ему изучать каноническое право. Только после смерти отца (1348) Б. по лучил возможность вполне отдаться своей склонности к литературе. Во время своего пребывания при дворе неаполитанского короля Роберта, он подружился со многими учеными того времени и снискал расположение молодой королевы Иоанны и молодой принцессы Mapии, его вдохновительницы, описанной им потом под именем Фиаметты. Дружба его с Петраркой началась еще в 1341 г. (в Риме) и продолжалась до самой смерти последнего. Петрарке он обязан тем, что расстался с своей прежней разгульной и не совсем целомудренной жизнью и стал вообще требовательнее к самому себе. В 1349 г. Б. окончательно поселился во Флоренции и неоднократно был избираем своими согражданами для дипломатических поручений. Так, в 1350 г. он был посланником при Астарро ди-Поленто, в Равенне; в 1351 г. его отправили в Падую, чтобы возвестить Петрарке об отмене приговора об его изгнании и уговорить его занять кафедру в флорентинском университете. В декабре того же года он получил поручение к Людовику Бранденбургскому, сыну Людовика Баварского, испросить у него помощи против Висконти. В 1353 г. он был послан к Иннокентию VI в Авиньон для переговоров о предстоящем свидании последнего с Карлом IV и позже к Урбану V. С 1363 г. он поселился в маленьком имении в Чертальдо, живя на скудные средства и совершенно зарывшись в своих книгах. Там же он схватил долговременную болезнь, от которой медленно оправлялся. Его стараниями флорентийцы, некогда изгнавшие своего великого гражданина Данте, учредили особую кафедру для объяснения поэмы последнего и эта кафедра была поручена в 1373 г. Б. Смерть Петрарки причинила ему такое сильное огорчение, что он заболел и 17 месяцев спустя, 21 дек. 1375 г. умер. Памятник ему, поставленный на Сольферинской площади в Чертальдо, открыт 22 июня 1879 г.
    Б. был первым гуманистом и одним из ученейших людей Италии. У Андалонэ дель Неро он изучал астрономию и целых три года содержал в своем доме калабрийца Леонция Пигата, большого знатока греческой литературы, чтобы читать с ним Гомера. Подобно своему другу Петрарке, он собирал книги и собственноручно переписал очень многие редкие рукописи, которые почти все погибли во время пожара в монастыре Санто Спирито 1471. Он воспользовался своим влиянием на современников, чтобы возбудить в них любовь к изучению и знакомству с древними. Его стараниями во Флоренции была основана кафедра греческого языка и его литературы. Один из первых он обратил внимание общества на жалкое состояние наук в монастырях, которые считались их хранителями. В монастыре Монте Казино, самом знаменитом и ученом во всей тогдашней Европе, Б. нашел библиотеку запущенной до такой степени, что книги на полках были покрыты слоями пыли, у одних рукописей были выдраны листы, другие были изрезаны и исковерканы, а например чудные рукописи Гомера и Платона были исчерчены надписями и богословской полемикой. Там он узнал, между прочим, что братья делают из этих рукописей свистульки детям и талисманы бабам. Б. сам написал на латинском языке многие исторические и мифологические сочинения; 15 книг «De genealogia deorum», «De montibus, silvis, fontibus, lacubus, fluminibus etc.» в алфавитном порядке; 9 книг «De casibus virorum et femi narum illustrium», «De Claris mulieribus»; 16 эклог, письма и т.д. См. Hortis, «Studii sulle opere latine del B.» (Триест, 1879).
    Своему любимцу Данте Б. посвятил два сочинения на итальянском языке – «Origine vita е costumi di Dante Alighieri» и «Commento sopra la commedia di Dante». Первое заключает в себе биографию великого поэта, правда, более похожую на роман и апологию, чем на историю; второе заключает в себе комментарий на «Божественную комедию», доведенный только до начала 17-ой песни ада (лучшее издание Милянези в 2 т., Флоренция, 1863). На итальянском языке им написаны «La Teseide» (перв. изд., Феррара, 1475), первая попытка романтического эпоса в октавах, изобретателем которых он и считался; «Amorosa visione» (не напечатана); «Filoсоро», большой, но неудачный роман, в котором самые смешные похождения переданы тяжелой прозой древних исторических писателей и содержание отчасти заимствовано из древне-французской повести о Флоре и Бланшфлоре; «L'amorosa Fiammetta» (Падуа, 1472; нем. пер. Дицеля и Курца, 1855), трогательная история душевных страданий покинутой Фиаметты, вроде Гетевского «Вертера»; «Ameto» (Венеция, 1477) – пастушеский роман в прозе и стихах; «Il Filostrato» (1480), поэма в октавах, изображающая историю любви Троила и Крессиды; «Il ciorbacco о labirinto d'amore» (Флоренция, 1487) едкий памфлет на женщин. Большую часть своих стихотворений Б. предал огню, после того, как познакомился с поэзией Петрарки.
    Но главным произведением Б., обессмертившем его имя, был его прославленный и ославленный «Декамерон» (10-ти дневные рассказы) – собрание 100 повестей, рассказанных обществом из 7 дам и 3 мужчин, которые во время чумы переселились в деревню и там коротали время этими рассказами. «Декамерон» написан частью в Неаполе, частью во Флоренции и содержание его Б. черпал или из древнефранцузских «Fabliaux» или из «Cento novelle antiche» (Bologna, nelle case di Gerolamo Benedetti, 1525), а также из современных поэту событий. Рассказы изложены изящным, легким языком, поражающим богатством слов и выражений, и дышат жизненной правдой и разнообразием. В них изображены люди всяких состояний, всякого возраста и характера, приключения самые разнообразные, начиная с самых веселых и смешных и кончая самыми трагическими и трогательными. «Декамерон» переведен почти на все яз. (русск. перев. Александра Н. Веселовского, М. 1891), из него черпали многие писатели и больше всех Шекспир. Первое издание его, так наз. «Deo gratias» вышло без обозначения года и места, второе в Венеции в 1471 г., оба in folio и теперь крайне редки. Между новейшими изданиями самые лучшие: Поджиали (Ливорно, 1789 – 90, 4 т.) «Ventisettana» (Флоренция, 1827); критическое издание Биаджоли, с историко-литературным комментарием (Париж, 1823, 5 т.); Уго Фосколо (Лондон, 1825, 3 т., с историческим введением); в особенности же Фанфани, вместе с знаменитым «Annotazioni dei Deputati» (3 т., Флоренция, 1857); хорошее карманное издание напечатано в «Biblioteka d'autori italiani» (т. 3 и 4, Лейпциг). «Opere complete» Б. изданы (Флоренция, 17 т. 1827). Обозрение изданий Б. находится у Пассано в «I novellieri italiani in prcrsa» (Турин, 1878).
    Боккаччио в русской литературе. – Материал для своих новелл Боккаччио черпал в общечеловеческом фонде повестей и сказаний, начало которого приводит исследователя в глубь Азии. Этим объясняется, что некоторые его новеллы напоминают мотивы русских сказок. Так, русские сказки типа «Семилетка» очень часто повторяются, конечно с своеобразными наростами, остов знаменитой новеллы о верной жене Гризельде (10-я Новелла 10-го дня). Но и самые Новеллы Б. были не безызвестны древнерусской письменности – явление во всяком случае неожиданное. Действительно, трудно представить себе игривую, остроумную и не весьма скромную новеллу Б. под пером старинного грамотея, подьячего или посадского человека, привыкшего списывать и наслаждаться словами о злых женах, сказаниями о царе Агее и другими «вельми дивными» и «зело душеполезными» повестями. Новелла Б. в старинной русской одежде принадлежит к числу тех ненормальных явлений, которыми всегда сопровождаются первые шаги начинающей литературы, действующей еще бессознательно. Новеллы Б. проникли к нам через польскую литературу и обыкновенно попадаются в рукописных сборниках, носящих заглавие: «смехотворные повести» или «фацеции или жарты польски, или издевки смехотворны московски». В одном из таких сборников А. Н. Пыпин (см. статью его в «Отечественных Записках» 1857 г., №2) нашел следующие новеллы Б.: «О друзех, о Марке и Шпинелете», это восьмая новелла восьмого дня в Декамероне; «О господине Петре и о прекрасной Кассандре, и о слуге Николае» – седьмая новелла седьмого дня; «О жене обольстившей мужа, якобы ввержеся в кладезь», четвертая новелла того же дня. Далее, А. Н. Пыпин указывает, что была переведена «Повесть утешная о купце, который заложился с другим о добродетели жены своей» – девятая Новелла второго дня. Но число перешедших к нам новелл было больше. Так, в сборнике «Смехотворные повести», напечатанном в «Памятниках древней письменности» (Спб., 1878 – 79), находим несколько рассказов, напоминающих новеллы Б. и в том числе повесть «О жене, всадивше гостя в полбочки». Наконец, в «Киевской Старине» 1885 г., №6 напечатан южнорусский пересказ новеллы о Сигизмунде и Гвискарде, сделанный силлабическими стихами и относящийся к концу XVII или началу XVIII в. Это одна из прекраснейших новелл четвертого дня, предназначенного у Б. для рассказов о любовных приключениях с трагической развязкою.
    Литература: Manni в «Storia del Decamerone» (Флоренция, 1742); Бальделли (Флоренция, 1806); Diesdin, «Biographical Decameron» (Лондон, 1817); Чампи, "Manuscritto autografo di В. " (Флоренция, 1827), Бартоли, "I precursori del B. " (1878); Ландау, «B-s Leben und Werke» (Штутгарт, 1877); Korting, «B-s Leben u. Werke» (Лейпциг, 1880); Ландау, «Die Quellen des Decameron» (2 изд., 1884). А. Н. Веселовский, «Три письма Джиованни Боккаччио к Майнардо де Кавальканти» (Спб., 1876 – издано к 500-летпему юбилею Б.); В. Лесевич, «Классики XIV в.» («Отеч. Записки» 1874 г., №12); А. Авой «Итальянская Новелла и Декамерон» («Вестник Европы» 1880 г., №2-4).

    Боккерини

    Боккерини (Boccherini) – известный композитор инструментальной музыки, род. 19 февраля 1743 г. в Лукке; первоначальное музыкальное образование получил у аббата Вануччи; под руководством же отца из него выработался хороший виолончелист; для усовершенствования в теории композиции, Б. уехал в Рим. Возвратившись на родину, он подружился со скрипачом Филиппе Манфреди, и вместе с ним предпринял концертное путешествие по северной Италии и Франции, и в 1768 г. прибыл в Париж, где издал свое первое сочинение: «Шесть струнных квартетов», к которым публика отнеслась с большим сочувствием. В Париже были напечатаны еще многие из его сочинений, сделавшие имя Б. всемирно известным. Позже, в 1769, он со скрипачом Манфреди поехал в Мадрид; где и поселился на продолжительное время, занимая сначала должность камерного виртуоза, а затем придворного капельмейстера. Ум. Б. в Мадриде, при неблагоприятно сложившихся для него материальных обстоятельствах, 28 мая 1805. В течение десяти лет, с 1787 – 1797 г., он писал исключительно для короля Фридриха Вильгельма II, от которого получал пенсию. Плодовитость Б. в области инструментальной и, в особенности, камерной музыки была из ряда выходящая. Между 366 сочинениями этого рода, находятся 125 струнных квинтетов, 91 квартет, 42 струнных трио, много дуэтов, 16 секстетов, 20 симфоний и проч. Многие из них напечатаны и выдержали несколько новых изданий. Из вокальных сочинений Б. наибольшею известностью пользуется его «Stabat Mater». Подробную биографию Б. издал в 1851 г. Л. Пико (Picquot).

    Бокс

    Бокс – род кулачной борьбы, составляющий одну из национальных особенностей Англии и состоящий в искусстве наносить противнику удары от головы до живота включительно. Одной рукой, согнутой, наносят удары, другая, вытянутая вперед, служит для собственного ограждения. Боксированию обучают по выработанным правилам и эти правила, равно как и некоторые установившиеся обычаи, считаются для всех обязательными. Пока, напр., один из боксеров лежит на земле, другой не смеет наносить ударов. Кто первый выказывает желание перестать, или кто не может подняться на ноги, тот признается побежденным. Во многих местах существуют клубы боксеров, в которых усердно занимаются боксом, как наилучшим средством для развития физической силы и ловкости. В больших городах существуют так называемые Sporting-Houses, в которых устраиваются помещения, приспособленные к преподаванию боксерского искусства. Опытные боксеры, делающие из своего искусства промысел, нередко устраивают публичные состязания, на которых раздаются премии и держатся пари. Такие состязания часто кончаются кровью и увечьями, так как они прекращаются лишь тогда, когда один из соперников отделает другого так, что последний становится неспособным к продолжению борьбы, или же признает себя побежденным. С начала XIX века такие гладиаторские представления уже не встречают прежнего сочувствия в публике, да и запрещено давать их за деньги и для премий; но все же не совсем исчезли они из общественных нравов и нередко посещаются даже лицами так называемого хорошего общества. В последнее время боксерство, преподаваемое по всем правилам искусства, введено в курс многих гимнастических школ в Германии, но большинство гимнастов не одобрительно отнеслось к этому нововведению. Ср. Egan, «Boxiana, or Sketches of ancient and modern Pugilism» (4 т., Лонд., 1824, с гравюрами на меди); Hoppel, «Die Boxkunst. Anleitung zur selbststendigen Erlernung des Hand-und Fussboxens» (Лейпциг, 1863); Kluge, «Ueber Boxen» (Берл., 1863); Коpell, «Das Boxen» (Лейпциг, 1882).

    Болдино

    Болдино – ст. Московско-Нижегородской жел. дор., в 45 в. к западу от Владимира, в промышленной местности, значительное движение грузов.

    Болеро

    Болеро – национальные испанские танцы, введенные в балет. Танцоров (мужчин и женщин) Б. называют boleros или boleras. Наиболее любимые и известные Б. суть: качуча, аррагонская хота, мадрилена, оле, халео де херес и проч. Эти танцы исполняются двумя или несколькими танцующими; некоторые же, как напр., оле, исполняются одной балериной. Танцующие болеро одеваются обыкновенно в андалузские костюмы. Шумная музыка к большинству танцев болеро исполняется оркестром и имеет быстрый темп. Во время пляски танцоры бьют в такт кастаньетами. По своей выразительности, болеро напоминает пантомиму. При исполнении болеро в народе поют как танцоры, так и зрители; в таком случае эти танцы сопровождаются игрою на гитарах, тамбуринах, причем танцоры пользуются также и кастаньетами. Танец, которому присвоено название именно Б., введен в употребление Сересо в 1780 г. Темп его медленный. Форма Б. перешла в вокальную музыку, напр., болеро Глинки.

    Болеслав I Храбрый

    Болеслав I Храбрый, сын Мечислава I-го, 992 – 1025, основатель Польского государства, пределы которого простирались при нем от Эльбы и Балтийского м. до Карпатов и Венгрии и от Чехии до Волыни. Он соединил под своей властью все северо-западные славянские страны, завоевал Данциг, Краков. Силезию и Моравию, затем, призванный своим зятем Ярополком Окаянным, двинулся на Волынь, разбил Ярослава на берегах Буга, овладел Киевом и, вместо того, что бы передать его Ярополку, сам засел в нем с своими поляками. Но киевляне, возмущенные неистовствами его дружины, начали избивать поляков, и Б. должен был бежать. За всем тем он удержал за собою червенские города (Галицию). В 1000 г. он торжественно принимал императора Оттона III в Гнезне, где по этому поводу было основано архиепископство. После смерти Оттона III Б. вторгся в восточные марки Германии и с трудом был вытеснен оттуда императором Генрихом III. По Бауценскому миру в 1018 г. Генрих должен был признать за ним ленные права на Лузацию. Б. очень много содействовал насаждению христианства в Польше, за что, незадолго до его смерти, духовенство поднесло ему в 1025 г. королевский титул.

    Болеслав III, Кривоустый

    Болеслав III, Кривоустый, 1102 – 39. Сын короля Владислава Германа, разделившего польские владения между ним и братом его, Сбигневом. Это повело к долголетним усобицам между обоими братьями, окончившимся победой Б. При помощи бамбергского епископа Оттона он обратил в христианство померанских язычников и с успехом боролся против немецкого императора Генриха V в Силезии. Последний вздумал воспользоваться смутами в Чехии для расширения своей власти, но был разбит Б. при Гундфельде, близ Бреславля. Тем не менее в 1184 г. мы встречаем Б. в Мерзебурге приносящим присягу императору Лотарю в качестве вассала за уступленную Померанию. Пред смертью он разделил государство между своими четырьмя сыновьями и тем положил начало удельным усобицам в Польше, продолжавшимся целых 150 лет.

    Боливар

    Боливар (Симон Bolivar) – освободитель южно-американских колоний из под владычества Испании (род. в Каракасе 24 июля 178З., ум. в Санта-Марта 17 дек. 1830 г.), происходил из древнего испанского рода. В 1789 году в Мадриде изучал право, затем путешествовал по Италии, Швейцарии, Германии, Англии и Франции. Живя в Париже, посещал некоторое время Нормальную и Политехническую школы. В 1805 году Б. посетил Соединенные Штаты и здесь задумал свой план освобождения родины от испанского владычества. Начало 1810 года застает его в Венесуэле, в эпоху, когда ясно обнаружилось инсуррекционное движение против Испании, в особенности в Каракасской области. В 1810 г. Б. был послан революционной юнтой в Лондон искать поддержки у английского правительства, которое, однако, пожелало сохранить нейтралитет. Б. оставил в Лондоне агента Луи-Лопес Мендеса для заключения от имени Венесуэлы займа и вербования солдат, и вернулся обратно, с транспортом оружия.
    Б. назначен бы полковником и губернатором в Пуэрто-Кабелло. Революция распространялась все более, когда вдруг последовало сильное землетрясение 26 марта 1812 г., которое духовенство, преданное метрополии, старалось истолковать обезумевшему народу, как небесную кару, за которой должны последовать новые бедствия. Не смотря на все старания Б. разубедить народ, огромные массы его вновь признали над собою власть Испании. Б. удалился на остров Кюрасо, откуда, под влиянием ужасных репрессалий, принятых Монтеверде, он отправился в Картагену, где находилось много венесуэльских патриотов, и здесь обнародовал новый призыв к революции; затем при содействии Торреса, президента Новой Гренады, составил небольшую армию. Монтеверде был разбит у Матюрина (25 мая 1813 года). Боливар прогнал испанцев из долин Кукутты, поднял восстание в Мериде, захватил Трухильо, овладел всей провинцией, Бариньяс (в июне 1813 г.) и, преследуя по пятам Монтеверде, разбил его при Тинакетто. Эти бдестящие победы устрашили сторонников Испании и заставили Каракас открыть ворота инсургентам (4 авг. 1813 г.). Б. вошел туда с триумфом; прозванный освободителем , он сделался диктатором и был утвержден в этом звании 2 янв. 1814 г. конгрессом союзных провинций. Доведенные до крайности, испанцы обратились за содействием к Ilaneros Венесуэлы, полудиким обитателям колумбийских степей, и те разбили Б. у Баркисемето, после чего война приняла жестокий характер; льянеросы истребляли патриотов, не щадя ни женщин, ни детей, а Б., решившись навсегда разделить «кровавой рекой» обе партии, велел умертвить всех пленников. После нескольких удач, Б. был окончательно разбит при Ла-Пуерте (15 июня 1814 г.) и едва спасшись от плена, бежал в Картагену. Конгресс Новой Гренады предоставил в его распоряжение небольшое войско, с помощью которого он атаковал Санта-Марту, но был разбит подоспевшими на помощь испанскими отрядами, под начальством генерала Морилльо (в марте 1815 г.) и должен был бежать сначала в Ямайку, а затем в Гаити.
    Со свойственным ему умением находить средства в самые критические минуты и благодаря своему организаторскому таланту, Б. быстро составил новую армию и даже собрал флот, под начальством богатого голландского негоцианта Брюна, снабдившего его деньгами и своими кораблями. 2 марта 1816 г. Брион разбил испанский флот и 3-го Б. высадился на остров Маргариту. Национальное собрание провозгласило Венесуэлу республикой «единой и нераздельной» и избрало Б. президентом (7 марта 1816 г.), после чего он должен был снова отправится на Гаити за новой поддержкой и к концу года добрался до провинции Барселоны. После неудачной попытки – собрать вокруг себя всех предводителей революции: Пиара, Арисменди, Марино, Бермудеса, чтобы действовать по общему плану, Б. при помощи Бриона овладел Ангостурой (в мае 1817 г.) и поднял против Испании всю Гвиану. Затем он велел арестовать Пиара и Марино. Пиар был казнен 16 окт. 1817 года. Столь энергический образ действий остановил дальнейшее развитие анархии. В феврале 1818 г., благодаря присылке из Лондона солдат, Б. составил новую армию, но был разбит несколько раз Морилльо. Тогда он решился вступить в окончательную борьбу с испанцами, атаковал их на самой территории Новой Южной Гренады, где они сильно укрепились. Прежде чем предпринять этот поход, он созвал новый конгресс в Ангостуре (15 февр. 1819 г.), на котором был утвержден президентом республики. После долгого и изнурительного перехода через Кордильеры, 10 июля 1819 г. Б. вошел в Санта-Фэ и провозгласил соединение Новой-Гранады с Венесуэлой в одно государство, под именем «Республики единой и нераздельной Колумбии», после чего возвратился в Ангостуру и добился от конгресса признания союза обоих государств (17 декабря 1819 г.). Благодаря вспыхнувшей в 1820 г. революции в Испании, дело освобождения испанских колоний пошло очень быстро. Испанцы терпели одно поражение за другим. Б. постепенно овладел Меридой, Трухильо, Санта-Мартой, и нанес решительное поражение испанцам при Карабобо (24 авг. 1821 г.). Квито вошел в республиканский союз колумбийских провинций (22 мая 1822 г.). В ноябре 1823 г. Паес овладел Пуэрто-Кабелло, и испанцы были изгнаны из территории Колумбии. В тоже время Б., уполномоченный национальным конгрессом, вступил в Перу, овладел Лимой (1 сент. 1823 г.) и сделался диктатором. В 1824 г. он разбил испанцев, успевших захватить вновь Лиму, и заставил их сдаться на капитуляцию после побед генерала Сюкра при Аякучо (8 дек. 1824 г.) и Тумурле (1 апр. 1825 г.).
    Вся страна объявлена была независимой и получила название Боливии, в честь освободителя. Капитуляция 11 авг. 1826 г. отняла у испанцев их последнее владение – Каллао. По окончании войны за независимость, Б. стал заботиться об устройстве внутреннего управления. 25 мая 1826 г. он представил конгрессу в Лиме свой знаменитый Боливийский кодекс. Б. задумал грандиозный проект: он хотел образовать под именем Южных Соединенных Штатов – единую огромную республику, в которую бы вошли Колумбия, Перу, Боливия, Ла-Плата и Чили. 22 июня он созвал в Панаме конгресс из представителей всех этих государств, который вскоре распался, вследствие губительного действия лихорадки. Вскоре после того, как проект Б. стал известен, его начали обвинять в желании создать империю под своей властью в играть роль Наполеона. Колумбия начала страдать от партийных раздоров: одни, с генералом Паэсом во главе, провозглашали автономию, другие хотели принять Боливийский кодекс. Б. быстро прибыл сюда, принял на себя диктаторство и созвал на 2 марта 1828 г., в Оканье, национальное собрание с целью обсудить: «должна ли быть преобразована конституция государства»? Конгресс не мог прийти к окончательным результатам, и после нескольких шумных заседаний закрылся. Б. составил записку, в которой он косвенно обвинял национальное собрание и заявлял, что все неурядицы в республике происходят, вследствие слабости исполнительной власти. Посещая затем департаменты, он собирал народные собранья в Боготе, в Картагене, Каракасе, на которых его убедительно просили взять в свои руки высшую власть. Тем временем перуанцы отвергли Боливийский кодекс и отняли у Б. его титул пожизненного президента. Лишившись власти в Перу и Боливии, Б. 20 июня 1828 года вступил в Боготу, где учредил свою резиденцию: в качестве главы правительства Колумбии; 25 сент. федералисты ворвались в его дворец и умертвили часовых. Б. едва спасся. Народ стал на его сторону, и вице-президент Сантандер, глава заговорщиков, приговоренный сначала к смертной казни, был изгнан затем с 70 своими приверженцами. Но в следующем году анархия усилилась; 25 ноября в самом Каракасе 486 знатных граждан провозгласили отделение Венесуэлы от Колумбии. Б., дело которого начало окончательно рушиться, постепенно терял всякое влияние и власть. В своей записке, поданной им конгрессу, собравшемуся в Боготе в январе 1830 г. для реформы государственного устройства Колумбии, он горько жаловался на несправедливые обвинения против него, которые слышались ото всюду из Европы и Америки. Он отклонял от себя всякие монархические стремления, какие хотели навязать ему, и предлагал несколько раз свою отставку, но ее не принимали. Тогда он решил сделать последнее усилие и начал борьбу с Паэсом, который укрепился на столько сильно в провинции Маракаибо, что Б. не решался атаковать его. Б. вновь подал просьбу об отставке (27 апр.). 4 мая президентом был избран X. Москера. Б. удалился в Картагену, где вскоре умер, восклицая перед смертью: «единение, единение!». В 1832 году прах Б. был перенесен с большим торжеством в Каракас, где была сооружена триумфальная арка в память освободителя. Богота поставила его статую в 1846 г. Город Лима воздвиг ему конную статую в 1858 г. В 1866 г. была обнародована его переписка: «Correspondencia general de Libertador Simon Bolivar» (2 т., Нью-Йорк, 1856 – 71). Cp. «Colleccion de documentos relatives a la vida publica del libertador de Columbia у de Peru Simon B.» (22 т., Каракас, 1826); Larrazabel, «Life of Simon В.» (Нью-Йорк); Kojas, «Simon В.» (Мадр., 1883).

    Болонка

    Болонка – мелкая порода собак; она имеет от 15 до 30 см. длины и от 15 до 30 см. вышины и отличается густой, длинной шелковистой шерстью, почти всегда белого цвета. Б. не отличаются умом и их держат исключительно только для забавы, как комнатных собачек. Уже с древних времен болонки были любимицами дам.

    Болонская школа Карраччи

    Болонская школа Карраччи. – Обыкновенно принято относить название болонской школы всецело к академии, основанной в конце XVI столетия братьями Каррачи. Это не совсем правильно. Уже в XIV в. Franco Bolognese и Jacopo Avanzi, а в XV – Lorenzo Costa и Francia подарили миру замечательные произведения, находящиеся в церквах Болоньи и ее многочисленных дворцах. Не останавливаясь, однако, здесь на характерных особенностях этих художников, о которых будет сказано в своем месте, сделаем здесь исключительно обзор школы Каррачи.
    Школа эта эклектическая: в конце XVI стол. все роды живописи достигли в Италии наивысшего совершенства. Каррачи не искали новых путей; они желала лишь путем глубокого изучения шедевров прежних мастеров усвоить себе все их лучшие качества. На произведениях болонских художников не лежал какой-либо особенный отпечаток. Но они успешно изучали и прогрессировали в искусстве, в их работах сказывается известная манера и последовательность. Образовавшаяся после Франчья школы Фонтаны и Кальварта характеризуют собою период упадка в истории живописи; в школе Каррачи наоборот начинается возрождение. Лодовико Каррачи получил свое художественное образование путем долгого и терпеливого изучения старых мастеров: в Венеции он изучал колорит в картинах Тициана и Тинторетто, во Флоренции он проникся изяществом письма Андреа дель-Сарто. Копируя и сличая копии с оригиналами, он пришел к мысли, что единственный путь к возрождению искусства – это брать от каждого из старых мастеров лучшие отличительные особенности его письма: «если бы возможно было сочетать в одном произведении живописи чарующую прелесть Корреджио с энергией Микель-Анджело, строгость линии в картинах Веронэзе с идеальной нежностью Рафаэля, разве не значило бы этим приблизиться к совершенству». Таково было основное положение новой школы.
    Лодовико Карраччи, открывая школу, пригласил в сотоварищи двух своих двоюродных братьев Аннибале и Агостино Карраччи. Он оставил за собою высшее заведование школой. Аннибале преподавал искусство письма, которое он знал в совершенстве. Агостино, получивший хорошее литературное и научное образование, взял на себя более сложные занятия. Он преподавал правила перспективы, строительное искусство, читал анатомию, прибегая иногда для наглядного обучения к вскрытию трупов. Он беседовал с учениками о мифологии, истории и религии, словом касался всего того, в чем художник может черпать сюжеты для своего вдохновения. Ученики, в доказательство правильно понятых уроков учителя, воспроизводили в рисунках те факты из истории, о которых он им говорил; они часто отправлялись за город писать с натуры пейзажи и памятники старины. Их приучали к взаимной оценке друг друга, и те из них, которые не умели в таких случаях объяснить и отстоять свою работу, должны были ее уничтожить. Для распределения наград между лучшими учениками устраивались конкурсы, на которые в качестве судей Карраччи приглашали наиболее известных живописцев Италии и Болоньи. Так было поставлено образование в школе Карраччи. Их школа называлась сначала академией Desiderosi, чем означалось их стремление достичь совершенства старых мастеров; впоследствии они получили название Incamminati, т.е. идущих по пути к достижению этого совершенства. Несомненно, что болонский эклектизм, сам по себе, не подарил миру ни одного настоящего гения. Но в его питомцах никогда не исчезало то знание искусства старых мастеров, которое они выносили из школы; нельзя не согласиться с тем, что благодаря своей методе художественного образования, школа Каррачи в совершенстве научила технике искусства. Тот, кто выходил из нее, умел обращаться с карандашом и кистью, понимал значение тонов, знал законы перспективы и умел ценить произведения искусства. «Вот почему», говорит Lanzi, «болонская школа, позже других явившаяся на свет, может быть поставлена первой в деле художественного образования, вот почему она, изучив предварительно все другие, могла в свою очередь реформировать их».
    Сделаем теперь беглый обзор произведений братьев Карраччи и их учеников. Лодовико Карраччи (1555 – 1619) известен картинами, которыми он украсил паллацо Фавы, Маньяни, Грасси, Марескальки и множество церквей. Его «Св. Франциск», «Преображенье Господне», его последующие произведения: «Поход аргонавтов», «Путешествие Энея» и др. обличают в художнике, если не истинный гений, то по крайней мере благородство стиля и редкий навык в исполнении. Известные его произведения: «Св. Семейство под пальмою», ошибочно считавшееся прежде работой Аннибале Карраччи, «Св. Семейство со св. Варварой и св. Лаврентием», «Положение во гроб», «Св. Севастиан», «Несение креста» находятся в настоящее время в петербургском Эрмитаже. Что же касается находящейся там же картины, изображающей св. мученика Севастьяна привязанным к дереву и пронзенным стрелами палачей, то она, вероятно, представляет эскиз картины, которая находится в палаццо Дориа в Риме.
    Агостино Карраччи (1557 – 1602), двоюродный брат Лодовико Карраччи, вначале своей деятельности был гравером; его гравюры, все больше непристойного содержания, пользовались огромной популярностью. Как живописец, он не шел дальние посредственности. Тем не менее его «Исповедь св. Иеронима» и «Купанье Дианы», находящиеся в Болонье, «Св. Дева, кормящая грудью младенца Иисуса» (в Парме) указывают на то, что Аг. Карраччи присущи были тонкое и правильное понимание экспрессии; мы уже знаем, что как учитель он оказал крупные услуги своим ученикам.
    Аннибале Карраччи (1160 – 1609), брат и ученик предыдущего, считается одним из очень выдающихся художников. Без сомнения, его первые произведения не все одинакового достоинства, вследствие его заведомого подражанья различным мастерам прежнего времени. Но в последующие годы творчества он успел освободиться от такого рабского подражания; тут он вполне самостоятелен и достигает верности и силы выражения в своих картинах. Как и его знаменитый брат Аннибале Карраччи, оставил после себя память в многочисленных произведениях искусства. Его живопись во дворце Фарнэзе считается одной из капитальнейших его работ «Св. Екатерина и св. Клара» (в Болонье), «Св. Дева в молчании» (в Неаполе) дышат необыкновенной силой. Целый ряд картин Аннибале Карраччи находится в петербургском Эрмитаже. Здесь имеются его: «Св. Семейство», «Отдых Св. Семейства на пути в Египет» – копия с нее находится в Бернском музее и выдается там за оригинал, «Христос почивший, оплакиваемый ангелами», «Жены-мироносицы у гроба Спасителя», «Явление воскресшего Христа Мироносицам», «Спящая молодая девушка» (Венера изображенная в совершенной наготе, спит на ложе, под навесом малиновой драпировки), «Мрачный пейзаж», портрет самого художника, «Св. Иоанн Креститель», «Св. Семейство» (повторение этой картины, относимое лишь к школе Аннибале Карраччи находится во Флоренции в музее Уффициев, «Св. Карл Борромей» (знаменитый миланский архиепископ), «Снятый со креста Спаситель, оплакиваемый св. Марией Магдалиною и ангелами».
    Некоторые из учеников школы Incamminati превзошли своих учителей. Наиболее замечательным из них был Гвидо Рени (1575 – 1642) – живописец и гравер, ученик Дениса Кальварта и Лодовико Карраччи; картины его, написанные на сюжеты, взятые из св. истории и мифологии, обличают в нем больше совершенства техники, чем настоящий творческий гений. Гвидо Рени был одним из самых известных художников своего времени, но к концу жизни утратил в значительной степени свое обаянье. Пользуются известностью его: «Самаритянка», «Распятый Христос», «Св. семейство», «Аврора и Фортуна», находящиеся за границей, а у нас в Эрмитаже – «Давид с головою Голиафа» (картина эта находилась некогда в галерее Цампьери, в Болонье, и была куплена для Эрмитажа в 1839 г. Точно такая же картина Гвидо Рени находится в Лувре; третий экземпляр ее – в галерее Спадо Колонна, в Риме. Копия же, в уменьшенном виде – в Венской галерее); «Поклонение Пастырей» (наход. некогда в галерее де-ла-Врильера; повторение этой композиции – в церкви картезианского монастыря в Неаполе); «Поклонение волхвов», «Св. семейство на пути в Египет» (картина эта, пользующаяся особенным вниманием посетителей Эрмитажа, куплена была из галереи нидерландского короля Вильгельма II в 1850 г.); «Св. Петр» – этюд с головы ап. Петра для мастерской картины художника, находящейся в палаццо Цампьери, в Болонье; в 1650 г. этюд принадлежал кардиналу Савелли в Риме; другой подобный этюд имеется в венском Бельведере; «Отцы церкви, рассуждающие о бессемянном зачатии» (картина эта находилась, во времена Пассери, в одной из церквей Перуджии; затем она перешла в Рим, в галерею маркиза дельиАнджели, продавшего ее лорду Вальполю, но она была задержана папским правительством в Чивита-Векии, и только из уваженья к покупщику папа Иннокентий XIII разрешил отправку ее в Англию); «Св. Иероним»; «Юность Богоматери» (картина изображает Пресвятую Деву, в возрасте лет 16 или 17, сидящую в кругу восьми молодых девушек, занятых шитьем, на полу – несколько корзин с работою; слева – маленькая собачка, болонка); «Спящий младенец Христос» (копия с оригинала, находящегося в венском Бельведере, по мнению Вагена принадлежит кисти Карло Маратти; подобные же копии, неправильно считаемые подлинными произведениями Гвидо Рени, имеются в галерее Дориа, в Риме, и в коллекции гр. Шпека Штернбурга, с Лучене; есть еще копия в венской академии художеств). Из картин не религиозного содержания, принадлежащих кисти Г. Рени или его учеников, следующие находятся в Эрмитаже: «Похищение Европы» – картина, изображающая дочь Агенора, которая сидит на Юпитере, принявшем образ быка, по мнению Вагена представляет только часть большой картины, композицию которой Гвидо Рени повторял несколько раз; картины того же сюжета находятся в Дульвиче, в палаццо дел-Консерватори, в Риме и в музее гор. Тура, во Франции (очевидно представляющие собою копии); «Клеопатра» – написана была художником, вдохновившимся, по мнению Вагена, бюстом одной из дочерей Ниобеи; картина находилась некогда в галерее Кувеа, португальского посланника при дворе французского короля Людовика XV; во Флоренции, в галерее Питти имеется картина Гв. Рени того же содержания, но она представляет, в отношении композиции, значительное отличие от эрмитажной. «Беатриче Ченчи» (по всем вероятиям исполнена одним из учеников Гв. Рени с знаменитого портрета его работы, находящегося в палаццо Барберини, в Риме. Куплена была картина для Эрмитажа в 1784 г., вместе с другими картинами, из собраний Бодуэна. Картина эта, считавшаяся сначала произведением Тициана, а затем П. Бордоне, художника Венецианской школы, по преданию написана была Гв. Рени с наброска, сделанного им в то время, когда несчастную Беатриче вели на казнь; по другому преданию, портрет этот написан художником в тюрьме Беатриче, накануне ее казни; однако, эти рассказы не подтверждаются никакими положительными историческими данными, и даже подлежит сомнению: точно ли Беатриче изображена в портрете галереи Барберини.
    Другим представителем Болонской школы является Франческо Альбани (1578 – 1660 г.), бывший сначала учеником Дениса Кальварта, а потом академии Карраччи. В своих произведениях он изображал преимущественно красоту, грацию и любовь. Его картины, написанные на сюжеты, взятые из мифологии, как «Аполлон и Дафна», «Богиня Земли», и находящаяся в Эрмитаже «Похищение Европы» (повторение этой картины с некоторыми изменениями имеется в Петербурге же, в Лейхтенбергской галерее) и др. пользуются большой популярностью, нежели его работы на религиозные темы. Из этих последних в петербургском Эрмитаже находятся две его картины: «Благовещенье», перешедшее сюда в 1779 г. из галереи Вальполя (повторение этой картины, с значительной разницей в колерах, находится в Парижской галерее) и «Крещенье Господне» (принадлежала знаменитому Дж. Ло, и была куплена для Эрмитажа из галереи Вальполя). Живопись Альбани отличается нежностью и красотой, но уже слишком приторной. В Альбани еще ярче обнаружились недостатки его учителей.
    Несомненно, к сонму великих итальянских мастеров, мог бы приобщиться другой художник из школы Карраччи, если бы он не жил в эпоху упадка искусства, когда вкусы в Италии, к концу XVII века, в значительной степени были извращены. Мы говорим о Доменикино Цампьери, прозванном Доменикино (1581 – 1441), сначала ученик Кальварта, затем академии дельи-инкамминати, он одно время был в большой моде в Италии и, к сожалению, старался подладиться под испорченные вкусы публики. Шедевром его считается «Исповедь св. Иеронима», о которой Пуссэн говорил, что она принадлежит к числу трех наилучших картин Рима. В ней много простоты, величия, она вся проникнута чувством благоговения. Нигде в других произведениях художник не выразил более сильно этого чувства. Его «Св. Иероним в пустыне», «Св. Цецилия», «Торжество любви»; находящиеся в Лувре, прекрасные фрески в церкви Сан-Луиджи де Франчези в Риме, в аббатстве Гротта-Феррата в вилле Альдобрандини во Фраскатти, отличаются свежестью, возвышенностью стиля и силою выраженья. Обращают на себя внимание его картины, находящиеся в Эрмитаже: «Св. евангелист Иоанн», причисляемый к замечательнейшим произведениям Доменикино. Картина эта в течение долгого времени принадлежала д-ру Фроману в Штутгарте, а в начале нынешнего столетия была куплена от него Д. А. Нарышкиным, от которого приобретена была императором Николаем I для императрицы Александры Федоровны. При жизни этой государыни она висела в ее кабинете в Зимнем дворце; по ее кончине перешла в наследство к императрице Марии Александровне, после которой, согласно ее духовному завещанию, сделалась собственностью Эрмитажа в 1881 г. Точно такая же картина Доменикино, бывшая прежде в галерее герцога Орлеанского, находится у графа Карлейля, в замке Гоуард, в Йоркшайре, в Англии. Превосходная копия с эрмитажной картины, сделанная Брюловым, имеется в музее Императорской академии художеств в Спб.; «Взятиe Св. Mapии Магдалины на небо», «Ликование израильтянок по переходе Моисея через Чермное море» – картина, перешедшая в Эрмитаж из бывшей Голицынской галереи, где она значилась произведением школы Доменикино. К произведениям школы Доменикино относится находящаяся в Эрмитаже картина, «Персидская Сивилла», прежде считавшаяся работой самого художника, между прочим потому, что в лице Сивиллы узнавали портрет его дочери.
    Различием в манерах письма, которых насчитывают целых три, отличался один из последних представителей Болонской школы – Джованни-Франческо Барбьери (1591 – 1666), прозванный Гверчино, т.е. косоглазый, сначала ученик Барт. Бертоцци, Дж. Б. Кремонини и Паоло Дзаньони, впоследствии подражатель Лодовико Карраччи и Микеланджело. Хорошим образцом первой манеры художника служит его картина, находящаяся ныне в Эрмитаже; она изображает «Св. Анну, обучающую Младенца Христа чтению». К первым же работам Барбьери относится его « Взятие Богородицы на небо» – картина эта, находящаяся также в Эрмитаже, в числе других была исполнена художником, по возвращению в Рим, в 1623 г., для Александра Танари, в семействе которого она хранилась до 1844 г., когда была приобретена для Эрмитажа. В галерее Дориа, в Риме, имеется картина Гверчино, изображающая св. Иоанна и представляющая почти точное повторение фигуры этого апостола на эрмитажном «Взятии Богородицы на небо», для которого она, быть может, служила эскизом, сделанным, в таком случае, до 1623 г., во время первого пребывания художника в Риме. Другой манерой письма отличается так же находящаяся в Эрмитаже картина Гверчино, изображающая «Видение св. Клары» и находившаяся сначала в галереях Тюньи, а потом герцога Талара. Старинная копия с нее, выдаваемая за оригинал, находится в Венеции, в Пинакотеке Манфредини (Seminare particolare). К произведениям второго рода причисляют еще одну эрмитажную картину, принадлежащую кисти Гверчино и изображающую: «Поклонение св. Лаврентия Богоматери и Младенцу Христу» – картина эта находилась прежде в галерее Лебрена, в Париже, откуда была куплена для Эрмитажа в 1810 г. Образцами третьей, последней манеры художника, служит: во 1-х его превосходнейшее произведение «Мучение св. Екатерины», написанное художником для его родины, Чентской общины, и находившееся прежде в галерее нидерландского короля Вильгельма II, откуда она была приобретена для Эрмитажа при распродаже галереи, в 1850 году, во 2-х «Св. Иероним в пустыне», работа представляющая вероятно тот образ святого, который был написан художником, по свидетельству Беллори («Vita di Fr. Barbieri») в 1641 г. для Ридольфо Струми, в Римини, и ныне находящаяся в Эрмитаже. Небольшая копия с нее, также выдаваемая за оригинальное произведете Гверчино, имеется в Венеции, в Пинакотеке Манфредини. Картины Гверчино славятся своим ярким, выразительным колоритом.
    Последним из непосредственных учеников академии Карраччи является Джованни Ланфранко, называвшийся также кавалером Джованни да-Стефано (1580 – 1647), гравер и живописец, ученик Агостино и Аннибале Карраччи. Образцами его произведений, отличающихся мужественной силою кисти, служат две картины, находящиеся в Эрмитаже: 1) «Благовещение», написанное для одной из мальтийских церквей и приобретенное для Эрмитажа из коллекции Троншена около 1780 года и 2) «Предвечный отец» – картина эта поступила в Эрмитаж в 1832 г. из коллекции кн. Евгения Сапеги, в Гродно, и одно время ошибочно приписывалась кисти Гверчино. С Ланфранко завершается блестящая эпоха Болонской школы, которая во 2-й половине XVII столетия начинает приходить в безнадежный упадок.
    Тщетно стараются в конце этого столетия Лоренцо Пазинелли и Карло Чиньяни воскресить искусство болонских художников. Чиньяни (1628 – 1719) ученик Дж. Б. Капри и Альбани, подражал Корреджио и Карраччи. Его «Материнская любовь» находится в Эрмитаже. Чиньяни удалось добиться того, что в Б. учреждена была на средства города академия художеств. Он был назначен ее пожизненным директором. Чиньяни успел заручиться для академии покровительством папы Климента XI, утвердившего ее уставы, и согласившегося дать свое имя новому учреждению, которое с тех пор (1708) получило название: «Климентинской академии». Но поздно было уже в эпоху полного падения искусства вдохнуть в него новую жизнь. Италия истощенная, словно почва, подвергшаяся усиленному возделыванию, перестала производить великих живописцев, и болонская школа впала в тот же напыщенный тон, в ту же изнеженную вычурность, которые характеризуют собою все итальянские школы XVIII столетия.
    Всего лучше определяет роль болонской школы итальянской живописи Ш. Блан следующими немногими словами: «болонские художники, взятые вместе, образуют некоторый род буржуазии в искусстве. В крови у них нет благородства истых аристократов, нет с другой стороны крепкой и смелой энергии простого парода. Их главное качество заключалось в отсутствии слишком заметных недостатков. Подобно среднему классу общества, они занимали середину в искусстве, при том на одинаковом расстоянии от крайних точек и на этой средней высоте они поддерживали искусство, не давая ему опуститься низко, но зато и не подымая его на более высокую ступень». Литература: Malvasia, «Felsina pittriсе» (Болонья, 1678 г., 2 тома in 4); Filippo Baldinucci, «Notizie dei protessori del disegno de Cimabue in qua» (Флоренция, 1681 – 1688); Luigi Lanzi, «Histoire de la peinture italienne» (франц. перевод Париж, 1825 г., 5 т.); Ch. Blanc., «Histoire des peintres. Ecole Bolonaise» (Пар., 1874. in f.); G. Lafenestre «La Peinture italienne» (Париж, 1870); P. Mantz, «Les Chefs-d'oeuvre de la peinture italienne» (Париж, 1870, in fol.); W. Lebke, «Geschichte der Italienischen Malerei» (Штутгардт, 1878 г., 2 т.).

    Болонья

    Болонья (Bologna, Bononia) – главный город итальянской провинции того же имени, древняя столица Романии, местонахождение главного военного управления, апелляционного суда, епископии и университета. Население ее простирается до 103998 жит. Город расположен в месте пересечения большой Эмилиевой дороги древнего Рима, идущей по северному склону Аппенин, от Анконы до Пиаченцы, рекой Рено, правым притоком По. Столь выгодному положены Б. обязана своим важным стратегическим и торговым значением. Отрезанная некогда от Альп рекою По и обширными болотами, она в настоящее время соединена рельсовыми путями со всеми большими дорогами, окружающими долину По. В ней сходятся линии железных дорог, идущих из Неаполя, Марселя, Парижа и Вены. Если бы при выборе столицы руководились исключительно экономическими соображениями, столицей Италии по праву могла бы стать Б. как наиболее оживленный торговый пункт на Аппенинском полуострове. К несчастью, частые разливы Рено губительно действуют на окружающую равнину и Б. в настоящее время не заслуживает данного ей в древности прозвища «тучной». Климат – неровный и для итальянского города неприятный. Ученая и свободная Б. (на старых ее монетах существуют надписи Воlоnia docet libertas) и теперь еще представляется оригинальным и любопытным городом. Она окружена стеною, сложенною из кирпича, имеющей 6 км. в окружности; из нее ведут 12 выходов. Город разделен на три квартала: восточный, южный и западный. В центре города расположена площадь Виктора Эмануила (Piazza Vittorio Emanuele). Улицы большей частью тесные и кривые, вдоль многих из них тянутся портики и аркады. Несмотря на действительное развитие в ней торговли и промышленности, несомненно, что этот город некогда был и более населен и более благоденствовал. О том свидетельствуют его многочисленные памятники старины: церкви, дворцы и палаццо почти все относятся к XIII и XIV ст., с их неизбежными башнями, зубчатыми стенами и пр., все это окрашено в серый или красноватый цвет, покрыто трещинами и расселинами, но по-прежнему прочно, и обходится без ремонта. Огромное и суровое укрепление, каким выглядит Palazzo del governo, резиденция префекта, палаццо Подесты, в котором сосредоточены архивы города, восходят к XIII в. Базилика San Petronio, начатая постройкой в 1390 году, должна была быть одной из величайших церквей, когда либо известных, имея в длину 208 мет. И в поперечнике 142 м., но постройка ее была прервана в 1759 г. Всеобщее внимание привлекают наружные барельефы работы Jacopo della Guercia, изображающие историю сотворения мира. К XII веку относится постройка церкви San Domenico, в которой находится могила этого святого, умершего в Б. в 1221 г., знаменитая своими скульптурными украшениями работы Nicolo Pisano, Nicolo delI'Arca и Микель Анджело. Кафедральный собор св. Петра построен в стиле Рококо. Интересно здание церкви San Stefano, выстроенной на месте древнего храма Изиды и состоящей из 7 отдельных церквей. Рядом высятся две знаменитые «падающие» башни из простого кирпича. Более высокая башня (97 метр.), продолжающая наклоняться и ныне – torre degli Asinelli, с вершины которой видны Эвганейские горы, расположенные к северу от реки По. La torre Garisenda достигает половины высоты своей соседки и наклонена еще сильнее, так как по плану была выстроена наклонной. Без сомнения башня в один прекрасный день обрушится на болонских торговцев, приютившихся со своими медными изделиями у ее основания.
    Знаменитый Болонский университет за время своего существования менявший несколько раз свое помещение, ныне помещается в палаццо Челлези. Б. академия художеств обладает одним из лучших собраний предметов искусства, и в особенности галереей картин всех итальянских мастеров. Особенное внимание знатоков обращает на себя святая Цецилия Рафаэля. Академия богата преимущественно полотнами старых мастеров, стоявших во главе Болонской школы живописи: Франчья, Карраччи, Гвидо Рени, Доменикино и Гверчино. Вне города, на маленьком возвышении, находится женский монастырь с Мадонною св. Луки, куда стекаются пилигримы. К церкви ведет галерея, состоящая из 635 арок. В окрестностях Б. находится монастырь и кладбище de la-Certosa, одно из самых красивых.
    Б. издавна славится своими шелковыми тканями и крепом. Производство бархата, тюля, сукна, соломенных шляп, веревочных снастей и химических продуктов, приготовление консервов и колбасы составляют главные занятия жителей.
    Болонья была основана этрусками под именем Фельзины и получила свое названиe Bononia от бойев, галльского племени в Италии, завладевшего городом. В 189 году до Р. X. она сделалась римской колонией и украсилась множеством памятников, из которых ни один почти не уцелел. В средние века Б. входила в состав Равенского греческого экзархата, а за тем, в VIII столетии, отдалась под власть ломбардского короля Луитпранда. Карл Великий даровал Б. права свободного города, в гербе которого отныне помещено слово «свобода» (libertas). В спорах, происходивших между старыми итальянскими городами, Б. всегда отличалась своей ревностной преданностью папскому престолу; она сражалась ожесточенно с гибелинами. Энцио, любимый сын Фридриха II, находился здесь в плену в течение 22-х лет, до самой своей смерти. Дворянство в Б. не несло общественной службы; в ней отдавалось предпочтение демократическому строю городов Тосканы перед аристократическим режимом городов Ломбардии. Втечение всего ХV столетия в Б. происходила борьба за власть между двумя могущественными фамилиями Бентивольи и Ченедули. В 1512 г. Юлий II овладел Б. и присоединил ее вновь к римским владениям. В ней произошло по случаю заключения Конкордата в 1515 г. свидание между Львом Х и Франциском I, а Карл V торжественно был коронован здесь в 1530 году папой Климентом VII после того, как роздал своим союзникам различные провинции Италии. В 1796 г. Б. была занята французами и вошла сначала в состав Цизальпинской республики, а затем сделалась главн. гор. департамента Рено, вновь образованного Итальянского королевства. Будучи возвращена в 1815 г. папскому престолу, она служила очагом революционной борьбы против Григория XVI. В ней провозглашено было временное правительство и конституция. Но австрийцы заняли город, изгнали мятежников и закрыли университет (1831 – 1832). Другое революционное движение, нашедшее поддержку в Пие IX, вспыхнуло в 1846 г.; патриоты еще раз потерпели поражение после трехлетней борьбы (1849 г.). Б. стала опять столицей одного из четырех папских владений. В 1860 г. она, вместе со всей Романьей, присоединилась к Итальянскому королевству.
    Болонья – родина многих великих людей; в ней родились художники Франчья, Приматичче, трое Карраччи, Доминикино, Гвидо Рени, Альбани, кардинал Альбертини, ставший впоследствии папой под именем Бенедикта XIV (? 1758 года), кардинал Меццофанти, много лет заведовавший болонской библиотекой и будто бы говоривший на 42-х языках (умер в 1849 г.), и многих ученых, с знаменитым Гальвани во главе, производившим здесь в 1789 г. свои опыты над электричеством. Ср. Guidicini, «Cose notabili della citta di Bologna» (Болонья,. 1869 – 1874 г., 5 т); Mazzi, «Compendio della gloria di Bologna» (Болонья, 1875 г.).

    Болотников

    Болотников Иван Исаевич – мятежник времен Шуйского. Он был холопом князя Телятевского, маленьким попал в плен татарам, был продан туркам, работал в оковах на турецких галерах и был освобожден в числе других пленников, по одним известиям, – венецианцами, по другим – немцами, а по освобождении привезен в Венецию. Здесь он пробыл не сколько времени и решился возвратиться в отечество через Польшу. Проезжая через нее, он услышал о пребывании в Самборе царевича Димитрия (Молчанова), явился к нему и, как человек сметливый и предприимчивый, был отправлен последним с письмом к путивльскому воеводе, кн. Шаховскому. Видя его желание постоять за Димитрия и убедившись в его знании военного дела, Шаховской поручает ему отряд в 12000 человек. С ними Б. отправился в Комарницкую волость и возвещал всем: что он сам видел Димитрия, и Димитрий нарек его главным воеводой. Против него Василий Шуйский выслал отряд под начальством кн. Юрия Трубецкого, но последний, встретясь под Кромами с Б-м, отступил. Это послужило сигналом к восстанию городов, холопов и инородцев. Город за городом провозглашали царем Димитрия и высылали к Б. вспомогательные отряды; холопы и крестьяне, услышав призыв Б., почти всюду поднимались на своих господ и примыкали к отряду его. Возмутилась и мордва, в надежде освободиться от московской власти, и вместе с холопами и крестьянами принудила некоторые города отпасть от Шуйского. Кроме того, к Б. примкнуло ополчение Истомы Пашкова, к нему пристали в Ляпуновы – Захар и Прокопий и отряд вольницы, пришедший из Литвы. Со столь грозными и многочисленными силами Б. направился к столице. Стоявшие на пути города все признали власть главного воеводы Димитрия; только в Коломне отважились сопротивляться, и это повлекло полное разграбление города. В 50-ти верстах от Москвы, близ села Троицкого, Б. встретила московская рать под начальством Мстиславского, который, не вступив в бой, едва спасся от преследований Б. 22 октября 1606 года Б. остановился в селе Коломенском, в семи верстах от Москвы, Здесь он построил острог, укрепив его деревом и валом, и стал рассылать по Москве и разным городам грамоты, возбуждая бедных и меньших против богатых и знатных и призывая всех целовать крест законному государю Димитрию Ивановичу. Ополчение Б. увеличилось здесь еще более; из него выделялись отдельные шайки, по преимуществу холопов, кот. своими набегами и разбоями держали столицу в осадном положении. Москвичи уже готовы были подчиниться Б., прося его только показать им Димитрия, и начали даже по этому поводу с ним переговоры. Но Димитрий не являлся. Б. несколько раз обращался к Шаховскому с просьбой прислать его к войску, как можно скорее, указывая ему на всю важность его присутствия, но тот медлил. Некоторые города уже начали выражать свое сомнение в существовании Димитрия и пере ходили на сторону Шуйского. К тому же и в самом войске Б. произошло раздвоение: на одной стороне стояли дворяне и дети боярские, на другой холопы, казаки и вообще мелкие безъименные люди. У последних главой был Б., а начальниками первых – Истома Пашков и братья Ляпуновы. Между вождями возникли несогласия и результатом их был переход на сторону Шуйского сначала Ляпуновых, а затем Истомы Пашкова. Шуйский между тем деятельно принявшийся за укрепление Москвы с самого появления Б., теперь стал получать подкрепления от переходивших на его сторону городов, которые высылали к нему ополчения дворян и детей боярских. Видя, что ратные силы Шуйского все более и более увеличиваются, Б. решился действовать энергичнее: был сделан приступ на Симонов монастырь, но с уроном отбит. Но ни потеря войска (от приступа и постоянного ухода его людей), ни увещания Шуйского сдаться и обещания дать ему важный чин, не сломили верности Б. Димитрию и принятой им ранее решимости бороться за его дело до последней возможности. Шуйскому он отвечал: «Я целовал крест своему государю Димитрию Ивановичу – положить за него живот. И не нарушу целования. Верно буду служить государю моему и скоро вас проведаю». Получив такой ответ, Шуйский решил из войны оборонительной перейти в наступательную; ряд удачных приступов на острог Б. заставляет последнего бежать из под Москвы. Московские ратные люди преследуют его до дер. Заборья, где снова успел укрепиться верный Димитрию воевода; но пало и заборское укрепление; часть казаков, с атаманом Беззубцевым во главе, передалась Скопину-Шуйскому, начальнику московского войска. Б. же бежал далее и засел, наконец, в Калуге; укрепил ее, собрал до 10000 беглецов и приготовился к обороне. Высланные сюда Шуйским отряды (наибольший под начальством Мстиславского) обложили город со всех сторон, производили частые приступы, разбили подходившее на помощь Б-ву ополчение под начальством кн. Масальского, но мужество и энергия его оставались непоколебимы. Он с успехом отбивал их приступы и сам делал удачные вылазки; ни потеря военных людей, ни недостаток в съестных припасах, особенно сильный к концу зимы, не заставили его склониться на сдачу, хотя ему и было обещано полное прощение; одно только его смущало: названный Димитрий еще не являлся, а вскоре и совсем скрылся. Тогда среди терских и волжских казаков появился новый самозванец, принявший на себя имя царевича Петра, будто бы сына Федора Иоановича, подмененного дочерью, вскоре умершею; он уже подступал к Путивлю, и им то тогда кн. Шаховской решил воспользоваться для поддержания восстания. Он отправил его в Тулу, а затем двинулся и сам. На выручку Б. он отправил отряд под начальством кн. Телятевского. Последний разбил царских воевод, князей Татева и Черкасского, под Калугою, на Пчелве (2 мая). Тогда Б. сделал вылазку и навел такой страх на осаждавших, что они в смущении все разбежались, оставив неприятелю пушки, обоз и запасы. После этого он выступил из Калуги и направился в Тулу, где уже были Шаховской и Петр. 30 июня подступил к Туле с большим войском (около 100 т. ч.) и сам царь Василий Иванович Шуйский. Началась осада Тулы, продолжавшаяся немного более 3-х месяцев. Ни приступы осаждающих, ни истощение запасов и здесь не ослабили энергии и твердости Б. и его воинов. И неизвестно, сколько еще времени продолжилась бы эта осада и чем бы она окончилась, особенно в виду возникших несогласий между полководцами царского войска, если бы не явился к Шуйскому «большой хитроделец» Мешок Кравков, запрудою Упы затопивший Тулу. С наводнением в Туле увеличился и голод; многие мятежники толпами являлись к Шуйскому с повинной, но главные злодеи продолжали еще сопротивляться и соглашались сдаться только тогда, когда им будет даровано прощение. «А если нет», говорили они, «будем держаться, хотя бы пришлось нам друг друга съесть». Царь обещал им милость, и 10 октября 1607 г. боярин Колычев занял Тулу. Б. явился пред Шуйским во всем вооружении, снял с себя саблю, положил пред царем, ударил ему челом до земли и произнес свое клятвенное обещание служить царю верно до гроба, если тот, согласно своему целованию, не прикажет его умертвить. 18 октября царь прибыл в Москву. Сюда же перевезли и Б. и других начальников мятежа и после допроса засадили в тюрьму, в Каргополе. Здесь сначала. Б. выкололи глаза, а затем и утопили.
    В. Р.

    Болотов

    Болотов Андрей Тимофеевич – писатель второй половины прошлого столетия, род. в Тульской губ., в родовом сельце Дворенинове (Алексинского у.), 7 октября 1738 г. Первые годы своей жизни провел с родителями в Лифляндии и Финляндии, где служил его отец. 10-и лет был зачислен каптенармусом в армейский полк, находившийся под командой отца его. На 12 году В. лишился последнего, а через два года умерла и мать. Пробыв некоторое время на родине, Б. вступил 17-ти лет, в 1755 г., на действительную службу сержантом в архангелогородский полк и в 1757 г. отправлен офицером в Прусский поход, где принимал участие во всех важных битвах. В 1758 – 61 гг. он служил в канцелярии русского военного губернатора Восточной Пруссии, а в начале 1762 г. из полка переведен адъютантом к Спб. генерал-полициймейстеру бар. Корфу, но скоро вышел в от ставку и еще до воцарения Екатерины II уехал в свою деревню, Здесь он женился и провел всю остальную часть жизни, деятельно занимаясь сельским хозяйством в своем имении и управляя также имениями графа Бобринского. Умер 96 лет, 7-го октября 1833 года. К концу жизни он совершенно ослеп. Жена пережила мужа на один год и скончалась 85 лет, проведя в замужестве 70 лет. Ко времени пребывания его в деревне относятся следующие литературные труды: «Детская философия, или нравоучительные разговоры между одною госпожою и ее детьми»(2 ч., М., 1776 – 79); «Чувствования христианина при начале и конце каждого дня в неделе» (М., 1781); «Несчастные сироты» (др. в 3 д., М., 1781); «Генриетта или гусарское похищение» (с нем., 3 ч., М., 1782); И. М. Гецена «Рассуждение о начале и конце нынешнего и о состоянии будущего мира» (с немец., М., 1783); «Путеводитель к истинному человеческому счастию» (3 ч., М., 1784); «Жизнь и странные приключения умершего в 1788 г. Карла Эдуарда» (пер. с нем., М., 1794). Плодом его ученых занятий остались: «Краткие и на опытности основанные замечания о електризме и о способности електрических махин к помоганию от разных болезней». (Спб., 1803). Но главным его занятием, как уже сказано, было сельское хозяйство, и, принимая во внимание его труды на этом поприще, его следует считать лучшим русским агрономом XVIII ст. Б. издавал чрезвычайно солидные для своего времени сельскохозяйственные журналы: «Сельской житель», в 1778 – 79 и «Экономический магазин», в 1780 – 89: оба выходили в Москве. Кроме того, после него осталась большая рукопись, 7 т. в осьмушку, писанная замечательно красиво, как и все его рукописи, под заглавием: «Изображения и описания разных пород яблоков и груш, родящихся в Дворенинских, а отчасти и в других садах; рисованы Андреем Болотовым 1797 – 1800». Это замечательный труд по русской помологии, значение которого настолько велико, что он был напечатан в извлечении даже в 1861 г. в «Журнале садоводства». Наконец, Б. оставил «Записки», на которых собственно и зиждется его известность. Они изданы редакцией «Русской Старины» в 1871 – 73 гг. под заглавием: «Жизнь и приключения Андрея Болотова». Кроме того, он составил: «Памятник протекших времен или краткие исторические записки о бывших происшествиях и носившихся в народе слухах» (М., 1875). Свои «Записки» Болотов составил в 1789 – 1816 гг., в 29 частях; они занимают исключительное место в русской мемуарной литературе, как по своему интересу, так и вследствие правдивости и объективности их изложения. Автор подчас наивно, но беспристрастно, излагает историю своих предков, свою собственную жизнь и жизнь окружавшего его общества, злоупотребления и неурядицы современного социального строя и пр. «Записки» дают богатый материал для изучения быта провинциального дворянства XVIII века и дают возможность определить степени культурности русского общества в ту эпоху. С этою целью ими воспользовалась Е. Щепкина в своем труде: «Старинные помещики на службе и дома, 1578 – 1762» (Спб., 1890 года). М. М.

    Боль

    Боль (dolor), болевые ощущения крайне разнообразны: то они производят ощущения колотья, то жжения, сильного давления и т.д. Происхождение всех болей находится несомненно в зависимости от повышенной раздражительности приводящих чувствительных нервов. Патология различает органические боли, происходящие вследствие какого либо органического страдания, и нервные боли, где органический субстрат не может быть доказан. По физиологическому значению своему боли делятся на местные боли (периферические), когда раздражение чувствительных нервов имеет место там, где имеется заболевшая ткань; эксцентрические боли, когда возбуждение имеется или в центральном нервном аппарате (головной и спинной мозг) или на протяжении нервного ствола, но ощущается где либо на периферии, и наконец иррадиирующие боли, когда возбуждение какого либо чувствительного нервного ствола, при помощи головного или спинного мозга, передается другому, отдаленному нервному стволу. Такие боли являются, напр. в коленном сочленении при коксите, в плечах при болезнях брюшной полости и т.д. Во время каких-либо органических страданий, болевые ощущения могут доходить до весьма высоких степеней: и обратно – болевые ощущения иногда резко понижаются при каком-либо душевном заболевании. Кроме физической, существует еще, так называемая психическая боль, являющаяся, напр., при некоторых душевных волнениях: при раскаянии, во время траура и т.д. По существу психическая боль несомненно равна физической, и иногда даже вызывается последней.
    Л. Ф.

    Большой Петровский театр в Москве

    Большой Петровский театр в Москве. – Основание его относится к 1776 г. В этом году Гроти уступил свои права и обязанности кн. Урусову, обязавшемуся построить каменный публичный театр в Москве. При содействии известного М. Е. Медокса было выбрано место в Петровской ул., в приходе церкви Спаса, что в Копье. Неусыпными трудами Медокса в 5-ть месяцев, по плану архитектора Розберга, был построен Б. П. т., стоивший 130000 руб. Спектакли начались в 1780 г. под дирекциею того же Медокса, которому дана была привилегия представлений до 1796 г. Внутреннее устройство было таким, каким оно сохранилось до пожара 1853 г., потерпев в новейшее время лишь небольшие изменения. Сильным пожаром в 1805 г. здание театра было до тла уничтожено; представления были перенесены в деревянный театр у Арбатских ворот, сделавшийся одною из первых жертв пожара 1812 года. Блестящею эпохою театра в Москве должно считать ту пору, когда он состоял под непосредственным ведением просвещенного кн. Д. В. Голицына. При нем сгоревший театр был возобновлен (увеличен) по плану архитектора Бове. 6-го января 1825 г. состоялось открытие Б. т. два дня продолжавшимся прологом: «Торжество муз» М. А. Дмитриева и великолепным балетом «Сандрильона». В 1843 г. театр значительно изменен и улучшен. 17-го марта 1853 г. театр сгорел до тла. Убытки оценены в 10 милл. руб. (см. ст. П. Басистова в "Спб. Вед. " 1856 г., №220). Через 16 месяцев, к 20-му августу 1856 г., театр был заново перестроен (стоимость – 900000 руб.) по плану архитект. Кавоса. Театр представляет два фронтона, один над колоннадой, другой над верхним ярусом. Над колоннадой 4-е бронзовых коня, запряженных в колесницу Аполлона; модели коней работы барона Клодта. По бокам театра – чугунные подъезды, состоящие из изящных чугунных колонн, поддерживающих навесы. Каждая пара колонн опирается на общий четвероугольный пьедестал. При освещении колоннада весьма красива, особенно издали. Главный подъезд и парадная лестница устроены со стороны Театральной площади. Сени имеют почти 18 саж. длины и 4 1/2 саж. ширины. Направо и налево широкие мраморные ступени ведут на первую площадку, пол которой выложен венецианской мозаикой. Отсюда направо налево две лестницы ведут в фойе с зеркальными стенами в золоченых рамах, лепными карнизами и расписанными простенками. Из фойе ведет вход в Императорскую ложу. Потолок залы театра имеет 14 саж. в поперечнике, следовательно зала Б. т. превосходит своей величиной залы театров: Сан-Карло (в Неаполе), дела-Скала (в Милане) и др. Сцена имеет более 10 саж. протяжения. В партере 17 рядов кресел (470), позади кресел амфитеатр (150) мест, лож в пяти ярусах – 136, 6-й ярус – дешевые места; вмещает до 2300 человек (считая на ложу 5 чел. ); кресла сделаны из некрашеного дуба. Ложи внутри роскошно драпированы, а снаружи убраны резьбой. На плафоне залы изображены музы, предводимые Аполлоном; скульптурные работы исполнены Шварцем, резьба и лепка – Ахтом; стенная живопись – Титовым.
    А. Ум.

    Бомаршэ

    Бомаршэ Пьер Огюстен Карон Beaumarchais – знаменитый французский драматург и публицист, род. 24 янв. 1732 в Париже. Сын часовых дел мастера, он первоначально занялся ремеслом отца, но в тоже время ревностно изучал музыку. Его музыкальные таланты и разговорный дар доставили ему доступ в высшее общество, где он успел завязать пригодившиеся ему впоследствии большие связи. Он ухитрился также попасть ко двору Людовика XV, дочерей которого обучал игре на арфе и, благодаря женитьбе на двух богатых вдовушках (Франк и Левек), которые обе умерли очень скоро, а также сотовариществу с банкиром Дювернэ, сделался обладателем значительного состояния. В 1764 он отправился по денежным делам в Мадрид и здесь убил на дуэли испанского писателя Клавиго, обольстившего его сестру, что послужило сюжетом трагедии Гёте: «Клавиго». Но посреди своих торговых спекулящй, Б. выступил перед публикой с двумя пьесами: «Eugenie» (1767) и «Les deux amis» (1770), из которых на сцене удержалась только первая. После смерти своего компаньона Дювернэ Б. начал тяжбу с его наследником, графом Блака, и тут то ему представился случай выказать в полном блеске свою изумительную изворотливость и талант. Тяжба разбиралась в парламенте, и предметом ее было требование неуплаченного долга, заявленное наследником Дювернэ. Чтобы добиться доступа к докладчику Гёцману, Б. поднес жене его богатый подарок. Когда процесс был проигран, ему возвратили подарок, кроме 15 луидоров, которые пошли секретарю Гёцмана. Отсюда возник новый процесс (1773) по обвинению в клевете и покушении на подкуп. Б. был признан судом первой инстанции граждански нечестным и приговорен к клеймению. Тогда он написал в свою защиту знаменитые «Memoires» (1774); затем «Suite de memoires» (1778), в которых сумел придать своему личному делу характер защиты общих прав человека и гражданина. В тоже время он беспощадно разоблачил злоупотребления тогдашнего правосудия и тем расположил в свою пользу общественное мнение. Эти мемуары – образец подобного рода произведений по мастерству изложения, силе, наивности и оригинальности слога, по тонкости и язвительности сатиры, остроумнейшей диалектике и огню, который еще и теперь захватывает и увлекает читателя. Парламент увидел себя вынужденным отменить приговор первой инстанции и как-нибудь замять это дело посредством соглашения. Симпатии публики к Б. выросли еще больше после представления классических театральных комедий его: «Севильский цирюльник» (1775) и «Свадьба Фигаро» (1784), которые сделали его самым любимым писателем Франции того времени. В обеих пьесах Бомаршэ является провозвестником революции и овации, которые устраивались ему после представлений, доказывали, что народ это очень хорошо сознавал. «Свадьба Фигаро» выдержала 100 представлений подряд, и не даром Наполеон отзывался о ней, что с этой пьесой взвилась занавесь революционной драмы. Когда началось восстание сев. американских колонии, Б. с большим уменьем принял на себя заботу о доставлении им военных припасов, нажив на этом миллионы. Замешанный в новом процессе (1781) за пособничество в уводе жены Корнманна, Б. нашел себе превосходного противника в Баргассе. Он снова выпустил «Мемуары», но уже без прежнего успеха. Процесс он выиграл, но на этот раз публика была не на его стороне. Вдобавок опера «Tarare» (1787) пошатнула его славу, как писателя, а комедия «La mere coupable» (1792), стоявшая в тесной связи с «Фигаро», встретила очень холодный прием. Роскошное издание сочинений Вольтера, очень плохо исполненное, не смотря на потраченные на него громадные издержки (Б. завел для этого издания даже особую типографы в Кэле) принесло Б. почти около миллиона убытку. Значительные суммы он потерял также в 1792, взяв на себя поставку 60000 ружей республиканскому войску. От наказания он избавился только бегством в Лондон, а второй раз в Гамбург, откуда вернулся лишь в 1796 г. Свое поведение в этом деле Б. пытался обелить в «Mes six epoques», предсмертном сочинении, которое, однако, не вернуло ему симпатий народа. Умер 19 мая 1799 года. Собрания его сочинении изданы: Бокьё, «Theatre de В.», с примечаниями (Пар., 1872, 2 т.), Моланом (Пар., 1874), Фурнье («Oeuvres completes», Пар., 1875). Мемуары его изданы С. Бёфом (Пар., 1858, 5 т.). См. L. de Lomenie, «В. et son temps» (Пар., 1856, 2 ч.); Huot, «В. en Allemagne» (1869); Bettelheim, «В.» (Франкф., 1886); русский перевод трилогии А. Чудинова (Спб., 1890).

    Бонавентура

    Бонавентура, собственно Иоанн Фиденца – один из знаменитейших схоластиков, прозванный «doctor seraphicus», род. в 1221г. в Боньярее (в Тоскане), вступил в францисканский орден, был учителем теологии в Париже, в 1256 г. генералом своего ордена, 1278 кардиналом и епископом албанским, наконец, папским легатом на церковном соборе в Лионе, где он 15 июля 1274 г. умер от последствий своего аскетизма. По своей безупречной жизни, громадной учености и необыкновенной доброте, он пользовался всеобщей любовью и смерть его искренно оплакивалась всеми. Сикст IV при числил его в 1482 году к лику святых, а Сикст V в 1687 году к пяти величайшим учителям церкви. Как мистика, его высоко ценил даже Лютер. Францисканцы противопоставляли его, как своего величайшего ученого, столпу схоластики, доминиканскому монаху Фоме Аквинату. Лион, где покоятся останки Б., избрал его своим патроном. Теология является для Б. владычицей всех светских наук, которые он обнимает под общим понятием философии, а единение с Богом, к которому любовь ведет человека шестью ступенями познания – величайшим благом. Это подробно доказывается им в схоластическом сочинении; «Itinerarium mentis in Deum» и в мистическом сочинении: «Reductio artium in theologiam». По его учению у человека три ока: телесное, мысленное и созерцательное; последнее вырабатывается самоуглублением в душу, как отражение Бога, самоуничижением, самоотречением и искренней молитвой. Как было 6 дней творения, так есть 6 степеней созерцания, за которыми следует высшее благо, слияние с божеством. Для обоснования мистической теологии, как науки, Б. сделал больше других своих предшественников. Из сочин. его надо также отметить: «Breviloquium» и «Centiloquim» (руков. догматики), а также комментарий к «Sententiae» Петра Ломбарда. Его «Biblia pauperum»представляет искаженное аллегорическимистическими толкованиями изложение священной истории для мирян. Самое полное издание его сочинений вышло в Риме (1588 – 96, 8 т.), но между ними много и подложных. См. Hollenberg, «Studien zu В.» (Берлин, 1862); Richard, «Etude sur le misticisme speculatif de Saint В.» (Пар., 1873); Borgognoni, «Le dottrine filosofiche di В.» (Рим, 1874); Da-Vicenza, «Des heiligen B. Leben und Wirken» (с итальянск., Падер., 1874).

    Бональд

    Бональд (Луи-Габриэль-Амбруаз de Bonald) – французский публицист и философ, род. 2 окт. 1753 г. в Муна, близ Мильгау (Авейронский департамент). Во время Революции он открыто выступил защитником старой монархии, вследствие чего должен был бежать из Франции и сражался в армии Кондэ. При империи вернулся и скоро вошел в милость у семейства Бонапарта и в 1808 г. получил назначение при министерстве народн. просвещения. По восстановлении Бурбонов, он попал в палату депутатов, в которой принадлежал к ультрамонтанской парии, став, по своему выдающемуся уму и познаниям, одним из ее главарей. В 1816 году был избран в члены академии, а в 1823 году назначен пэром. После июльской революции Б. отказался присягнуть новой династии, удалился в свой замок в Муна и там ум. 23 ноября 1840 г По своим философским и политическим воззрениям, Б. принадлежал феодальному средневековому строю. К главным его сочинениям кот., однако, нельзя отказать в уме, принадлежат: «Theorie du pouvoir politique et religieux» (Констанц, 1796; Париж, 1854, 2 т.); «Legislation primitive» (5 изд., 1857); «Recherches philosophiques» (новое издание 1853) и т.д. Полное собрание вышло в Париже, 1859, 3 т. См. Victor de В. (сын Б., 1780 – 1871), «Dе la vie et des ecrits du vicomte de B.» (2 изд., Париж, 1853).

    Бор

    Бор (borum, стар. назв. boracium и boron, последнее принято еще и теперь у англичан; хим. форм. В; атомный вес 11) – не металлический элемент, в свободном состоянии известный в двух аллотропических видоизменениях: аморфном и кристаллическом. В аморфном виде бор был получен в 1808 г. Гэй-Люссаком и Тенаром и ближе изучен в 1857 г. Вёлером и Сен-Клер-Девиллем, давшими способы приготовления кристаллического бора. В природе это тело никогда не встречается в свободном состоянии, но лишь в соединении с кислородом, в виде борной кислоты и некоторых ее солей. По свойствам своим бор близко стоит к углероду: обыкновенному углю соответствует аморфный бор, представляющий порошок бурого цвета, без вкуса и запаха; кристаллический (или алмазный) бор, по блеску и твердости, весьма сходен с алмазом.
    Для получения аморфного бора (по Вёлеру и Девиллю) в раскаленный чугунный тигель всыпают смесь 100 ч. борного ангидрида с 60 ч. металлического натрия и покрывают все слоем прокаленной поваренной соли (от 40 до 50 ч.); наступает бурная реакция, причем часть борного ангидрида отдает свой кислород натрию; бор выделяется в свободном состоянии, и вместе с тем образуется бура; сплав перемешивают железным прутом, выливают в воду, подкисленную соляной кислотой, и собирают остающийся нерастворенным бор на фильтре; в виде аморфного порошка он легко проходить через поры бумаги, висит в воде и сообщает ей бурую окраску, так что его считают в воде растворимым; сушить порошок следует на пористых фарфоровых пластинках, при обыкновенной температуре, так как при более сильном подогревании бор легко загорается. Берцелиус приготовлял его, нагревая борофтористый калий KBF4 с металлическим калием. Магний, а также уголь и фосфор восстановляют бор из его окиси. Аморфный бор легко реагирует со многими веществами: загораясь, при накаливании, на воздухе, он соединяется не только с кислородом, но и с азотом; кислоты, особенно при нагревании, окисляют его в борную кислоту; щелочи действуют подобным же образом, с выделением водорода; при высокой температуре металлы, сера, хлор, бром, прямо соединяются с бором.
    Для получения кристаллического видоизменения, плотно набивают небольшой тигель аморфным бором, просверливают в массе небольшое отверстие, достаточное для того, чтобы вставить палочку металлического алюминия, и помещают плотно закрытый тигель в другой, больших размеров, а промежуточное пространство засыпают углем; наружный тигель закрывают крышкой, замазывают и накаливают 11/2 – 2 часа при температуре около 1500°. По охлаждении растворяют алюминий в едком натре и обрабатывают остаток соляной кислотой. Полученный таким образом бор представляет просвечивающие красновато-желтые квадратные кристаллы, уд. веса 2, 68, по свойствам напоминающие алмаз; они обладают большой способностью лучепреломления и твердостью: чертят, подобно алмазу, корунд и сапфир. Известно несколько разновидностей кристаллического бора, получающихся различными способами, но все они не представляют химически чистого вещества, а содержат углерод и алюминий, другие же только углерод. По исследованиям Гампе здесь имеются определенные химические соединения, состава B48 Аl3 C2 и В12 Аl. Кристаллический бор несравненно более постоянен относительно химических деятелей, чем аморфный: он весьма трудно окисляется при накаливании в чистом кислороде; точно также он хорошо сопротивляется действию кислот, за исключением царской водки. Весьма интересны определения теплоемкости кристаллического бора (Вебер): оказывается, что она быстро возрастает с повышением температуры, подобно тому, как это наблюдается и для угля. Такого рода факт весьма важен для убеждения в общности закона Дюлонга и Пти, так как определения, сделанные при низких, сравнительно, температурах, дают для атомной теплоемкости числа. которые значительно менее требуемых законом; напр., при – 40° теплоемкость равна 0,1915, а при +233° она уже доходит до 0,3663.
    В своих соединениях бор функционирует, как трехатомный элемент, на что указывает и место его в периодической системе: он помещается в третьей группе вместе с алюминием и в одном ряду с углеродом (В=11; С=12). Непосредственным соседством с этим последним элементом объясняется до известной степени существование аллотропических видоизменений бора. Таким образом, общая формула борных соединений будет ВХ3 (где Х==Сl, Вr, ОН и т.п. ). Из них, как уже упомянуто, наиболее важными, и между прочим единственными источниками для получения всех других соединений, являются борная кислота и ее соли.
    Борная кислота Н3ВО3 или В(ОН)3, Acidum boricum, получена впервые в 1802 г. из буры Гомбергом, откуда ее название «Sal sedativum Hombergii»; в 1808 г. ГэйЛюссак и Тенар (и почти одновременно с ними Деви) разложили ее на бор и кислород; химический состав установлен Берцелиусом в 1824 г. В природе вещество встречается в вулканических местностях (в Тоскане, в Калифорнии), по краям небольших озер или бассейнов, образовавшихся через сгущение водяных паров, вырывающихся из трещин в земле (фумаролы или suffioni). Борная кислота летуча с парами воды, а потому увлекается ими из глубины земли и мало помалу выкристаллизовывается, по мере испарения воды из упомянутых бассейнов. Такая природная борная кислота носит у минералогов название «сассолин». Соли борной кислоты встречаются в природе в виде минералов, каковы боронатрокальцит, борнокислый кальций – натрий, борацит – борнокислый магний и др. Кроме того, борная кислота найдена в морской воде и во многих минеральных источниках. Главная масса ее добывается в Тоскане, из фумарол; здесь, как уже указано, во многих местах из трещин в земле или нарочно устроенных буровых скважин вырываются горячие водяные пары, смешанные с азотом, сернистым водородом, небольшим количеством борной кислоты (около 1/10 %), аммиаком и др. веществами Для эксплуатации этого естественного источника борной кислоты пользуются следующим способом, хорошо сообразующимся с местными условиями: над трещинами, выделяющими пары, устраивают вместилища для воды из плитняка и цемента и в такие бассейны напускают воду (высотою до 2 метр.) из близлежащих источников. Пар, с силой вырывающийся из земли, проходит через воду и отдает ей часть содержащейся в нем борной кислоты.
    Через 24 часа содержание борной кислоты в воде достигает известного максимума – 1/2 процента; эту воду спускают в особую цистерну для отстаивания и вновь наполняют бассейн свежей водой: отстоявшийся слабый раствор борной кислоты выпаривают до кристаллизации, причем необходимое тепло доставляется теми же фумаролами. С этой целью над ними помещают свинцовые чрены в 125 метр. длины, 2,5 метра ширины и 20 сантиметров глубины, так чтобы действию горячих паров было подвержено все дно сосуда, поддерживаемого железными брусьями. Прозрачный раствор постоянно притекает с одного конца чрена, поставленного несколько наклонно и этот приток посредством особого приспособления регулируется таким образом, что с другого конца постоянно оттекает более концентрированный раствор, способный кристаллизоваться. Этот раствор поступает в бассейн, подогреваемый парами фумарол и после осветления охлаждается в деревянных сосудах, выложенных свинцовыми листами, где и кристаллизуется; маточный раствор отделяют и вновь сгущают, что дает новую порцию борной кислоты, уже менее чистой; различные порции смешивают и таким образом получают препарат среднего достоинства, который и составляет продажную борную кислоту. Эта последняя содержать до 25% подмесей, именно аммиачных и сернокислых солей и употребляется для приготовления буры. В Тоскане таким путем добывается свыше 2,5 миллионов килогр. борной кислоты. Причина образования внутри земли паров, содержащих борную кислоту, в настоящее время с достоверностью не известна. Дюма объясняет это нахождением на некоторой глубине в земле залежей сернистого бора B2S3, разлагающегося при действии воды на борную кислоту и сернистый водород. Варингтон, Вёлер, Девилль и Попп приписывают это разложению не сернистого, а азотистого бора, BN; Баллей и Бишоф – действию растворов нашатыря на минералы, содержащие борную кислоту. Для получения химически чистой борной кислоты к раствору 1 ч. буры в 4 ч. горячей воды прибавляют столько соляной кислоты, чтобы жидкость сильно окрашивала лакмус в красный цвет; по охлаждении почти вся борная кислота выделяется в виде тонких чешуек, которые отделяют от маточного раствора отжиманием и окончательно очищают перекристаллизацией.
    Na2B4O7 + 2НСl+5Н2O=4В(ОН)3+2NаСl. Борная кислота кристаллизуется из воды в перламутровых просвечивающих листочках, жирных на ощупь, уд. веса 1,434 (при 15° Ц.); 1 ч. кислоты растворяется в 25,6 ч. воды при 15° и в 2,9 ч. кипящей воды; вещество растворимо также в летучих эфирных маслах и в алкоголе, с парами которого летит при нагревании, образуя сложные эфиры; алкогольный раствор свободной кислоты (или солей ее в присутствии серной кислоты) горит зеленым пламенем, что служит для открытия борных соединений (при этом опыте следует избегать медных солей и солей хлористоводородной кислоты, также окрашивающих пламя спирта в зеленый цвет). Кислотные свойства борной кислоты весьма слабы: водный раствор ее окрашивает синюю лакмусовую бумажку в слабо-красный цвет, а куркумовую в бурый, подобно щелочам; на слабый кислотный характер вещества указывает также способность его соединяться в довольно прочные сочетания с кислотами серной (Шульц Селлак) и фосфорной (Г. Г. Густавсон, А. Фогель). Но если борная кислота в водяных растворах мало энергична и вытесняется из солей другими кислотами, даже угольной, то в безводном состоянии, в виде ангидрида, она является энергическим кислотным окислом, вытесняющим ангидриды многих сильных кислот, что зависит от сравнительно малой летучести борного ангидрида. В технике борная кислота имеет не мало применений: громадные количества ее идут на приготовление буры; в Швеции ее употребляют, под именем асептина для консервирования мяса, молока, пива и т.п. : далее, борной кислотой пропитывают светильни стеариновых свеч, (для того, чтобы сделать золу светильни легко плавкой); она же идет для приготовления гюинетовой зелени и входит в состав различных эмалей и глазурей; борнокислая закись марганца употребляется при изготовлении скоровысыхающих масляных красок и т.п.
    Борный ангидрид или безводная борная кислота, В2О3, получается прямо при сожигании бора в кислороде или, проще, сильным прокаливанием (580° Ц.) борной кислоты: 2H3ВО3 = В2О3 + 3Н2О.
    Он имеет вид прозрачной стекловидной массы, быстро мутнеющей на воздухе, вследствие поглощения влажности; в воде растворяется с разогреванием и дает при этом описанный выше нормальный гидрат Н3ВО3. Окиси различных металлов растворяются в расплавленном борном ангидриде и дают бесцветные или окрашенные стекла; при этом могут образоваться средние соли борной кислоты, отвечающие нормальному гидрату Н3ВО3, напр. Na3 ВО3 и Mg3В2 О6; в водных растворах всегда получаются соли с меньшим количеством оснований. Если из сплава окиси с борным ангидридом удалить действием сильного жара избыток ангидрида, то некоторые окислы выделяются в кристаллическом виде. На этом основаны замечательные опыты Эбельмена над получением искусственных драгоценных камней; он получал напр. кристаллический глинозем, шпинель – соединение MgО с АlО3, встречающееся в природе и др.
    Соли борной кислоты, борнокислые соли. Борная кислота трехосновна, но средние соли, отвечающие нормальному гидрату Н3ВО3, мало известны; они образуются при действии высокой температуры, какова напр. указанная выше соль Na3BO3; в природе встречаются и искусственным путем получены производные других гидратов борной кислоты, существование которых частью доказано фактически. Так, при нагревании до 100° нормального гидрата выделяется вода и образуется стекловидная метаборная кислота НВО2=Н3ВО3 – Н2О; ей соответствуют кристаллические растворимые соли КВО2 и NaBO2 +4Н2О; при продолжительном нагревании того же гидрата до 140° подучена стекловидная борная кислота состава Н2 В4 О7 (тетра или пироборная): 4Н3 ВО3 – 5Н 2О = Н2 В4 О7, производным ее является столь важная в практике бура. Другие соли соответствуют еще более сложным гидратам, которые все могут быть произведены от нормального гидрата через отнятие некоторого числа частиц воды от нескольких частиц Н3ВО3.
    Борнонатровая соль или бура, Na2B4O7+10H2O представляет наиболее важное соединение в практическом отношении; в Европу издавна привозится под именем тинкала из Азии, где она встречается в некоторых озерах Индии, Тибета (до 1000 тонн ежегодно); громадный запас этого соединения находится в озерах Калифорнии и Невады (добывается до 2000 тонн ежегодно). Привозной продукт имеет вид небольших бесцветных или желтоватых кристаллов, жирных на ощупь, которые подвергают очищению или рафинированию посредством перекристаллизации. С давних пор буру готовят в Европе искусственно, насыщая раствор соды неочищенной тосканской борной кислотой (до 2000 тонн) или, для той же цели, нагревают с содой минерал боронатрокальцит (Tiza), который в больших количествах привозится в Европу из южной Америки (около 1000 тонн кислоты ежегодно). Бура, по опытам Жернеза, легко дает, в известных условиях, пересыщенные растворы и кристаллизуется при этом в октаэдрах уд. веса 1,8 с 5 частицами воды. При кристаллизации растворов без особенных предосторожностей, в обыкновенных условиях, получаются одноклиномерные призмы, с 10 частицами воды, уд. веса 1,7. 100 частей воды растворяют при 0° около 3 ч., а при 100° 201 вес. часть призматической (обыкновенной) буры. Раствор имеет слабую щелочную реакцию, вследствие разложения водою, выделяет аммиак из аммиачных солей, поглощает угольную кислоту, растворяет йод и вообще действует как щелочь. На воздухе кристаллы буры выветриваются, при нагревании сначала плавятся в своей кристаллизационной воде, затем пучатся, сильно увеличиваются в объеме и наконец дают прозрачный бесцветный сплав безводной соли. В расплавленном состоянии бура растворяет окиси многих металлов, причем получаются бесцветные или окрашенные стекла; этим свойством буры часто пользуются при качественном химическом анализе, сплавляя испытуемое вещество с бурой в ушке платиновой проволоки; окись кобальта, напр., дает темно-синее стекло, окись хрома зеленое и т.п. Помимо употребления в медицине, бура имеет обширное применение в технике: она входит в состав эмалей, страз и других легкоплавких стекол; далее, ею пользуются при спаивании металлов, благодаря ее способности растворять окислы; с шеллаком бура дает растворимый в воде лак, а с водой и казеином клейкую жидкость, заменяющую гуммиарабик и т.п.
    Водородистый бор. При сплавлении борной кислоты с избытком порошкообразного магния или аморфного бора с 3 ч. магния получается соединение, которое при действии соляной кислоты дает бесцветную газообразную смесь водорода с водородистым бором; она обладает неприятным запахом, горит ярким зеленым пламенем и дает при этом, как продукты горения, борную кислоту и воду. Если ввести в пламя холодный фарфоровый предмет, то на нем осаждается аморфный бор. В чистом виде вещество не получено; анализ его дает числа, указывающие на формулу ВН3 (Jones и Taylor «Chem. Soc.» 1881, 293)
    Азотистый бор, BN, образуется, как уже указано, прямым соединением азота с бором при накаливании; получен Бальменом в 1842 г. при нагревании борного ангидрида с цианистым калием. По Вёлеру, вещество готовят, накаливая в платиновом тигле тесную смесь 1 ч. сплавленной буры с 2 ч. нашатыря; образующуюся пористую массу обрабатывают водой и соляной кислотой. Азотистый бор представляет белый аморфный, мягкий на ощупь, легкий порошок, не плавящийся в сильном жару, отличающийся замечательным постоянством по отношению к химическим деятелям; азотная и соляная кислоты, щелочные растворы, водород и хлор при накаливании на него не действуют; при сплавлении с едким кали и при накаливании с парами воды вещество дает аммиак.
    Хлористый бор, ВСl3, получен Берцелиусом при накаливании бора в струе хлора. По Густавсону, его весьма удобно готовить нагреванием смеси хорошо измельченного борного ангидрида (вес. 1 ч.) и пятихлористого фосфора (2 ч.), в запаянных трубках до 150° впродолжение 3 – 4 суток «Журн. Р. Х. О», т. II, стр. 178). Хлористый бор представляет газообразное вещество, сгущающееся в жидкость, кипящую при + 17°, уд. веса 1,35; натрий при обыкновенной температуре на него не действует; вещество легко реагирует с водой и соединениями, содержащими водный или аммиачный остатки; на воздухе оно дымит, разлагаясь действием влажности на соляную и борную кислоты. Известен также бромистый, а в самое последнее время Муассаном приготовлен йодистый бор («Comptes rendus», т. СХII, стр. 717).
    Фтористый бор, BF3, получен Гэй-Люссаком и Тенаром при накаливании фтористого кальция с борным ангидридом; удобнее готовить его нагреванием упомянутых веществ с крепкой серной кислотой: 3СаF2 + В2O3 + 3H2SO4=3CaSO4+ 2BF3 + 3Н2O.
    Фтористый Б. представляет бесцветный газ, сгущающийся при – 110° в прозрачную, бесцветную жидкость, дымящий на воздухе, Вследствие соединения с водой; 1 объем воды растворяет до 1050 объемов газа (Базаров); весьма прочен; обугливает органические вещества, подобно серной кислоте, отнимая от них воду; не разъедает стекла. При избытке фтористого бора образуется водный раствор газа, способный перегоняться, состава BF32Н2О, называемый фтороборной кислотой, которой соответствуют свои соли. При действии воды, эта система изменяется с выделением плавиковой кислоты и образованием борофтористоводородной кислоты, раствор которой разлагается при выпаривании; известны ее соли, напр. KBF4. Существуют по-видимому и другие определенные соединения фтористого бора с водой и плавиковой кислотой.
    Органическия соединения бора. С алкоголями борная кислота дает жидкие сложные эфиры, горящие зеленым пламенем, водою разлагающиеся обратно на борную кислоту и взятый алкоголь. Соединения эти получаются прямо нагреванием борного ангидрида с алкоголями в дигесторе. Борнометиловый эфир, В (ОСН3) 3, кипит при 65°, этиловый, В (ОС2Н5)3 – при 120° При действии борного ангидрида эфиры переходят в эфирные кислоты, а с цинкоорганическими соединениями образуют соответствующие металлоорганические производные бора, представляющие легко летучие жидкости, в воде почти нерастворимые, воспламеняются на воздухе. Бортриметил В(СН3) 3 – легко сжижаемый газ, с невыносимо острым за пахом, уд. веса 1,9108; бортриэтил В (C2H5)3 получен при действии цинкэтила на хлористый бор и представляет жидкость с острым запахом, кипящую при 95°, уд. веса 0,6961.
    М. Л.

    Бора

    Бора, вероятно от имени Борея, бога ветра у древних греков – очень сильный, порывистый, холодный ветер, часто дующий у вост. берегов морей Черного и Адриатического. Сильная, характерная Б. бывает лишь с октября по апрель. Моряки сравнивают Б. с воздушным водопадом. Она бывает при нарушении равновесия воздуха в вертикальном направлении, т.е. когда воздух гораздо теплее на берегах морей, чем на высоте около 1000 – 2000 метров над ур. моря внутри страны. Горные склоны, с которых низвергается сильная Б., лишены древесной растительности. У обоих берегов, где бывает Б., она становится слабее на юго-востоке, где горы поднимаются выше, а далее и совсем не наблюдается, напр. на Адриатическом море к юго-востоку от Котора (Каттаро), на Черном, к юго-востоку от Туапсе. Б. Черного моря налетает неожиданно в виде вихря, ниспадающего с гор, иногда при сильных морозах; ветер вспенивает море, срывает верхушки волн, обдает брызгами предметы и людей; зимою, когда мороз доходит до 16° P., брызги в несколько минут обледеняют платье, которое примерзает к телу; на кораблях волны, обдавая корпус судна и замерзая, образуют ледяную кору, под тяжестью которой корабль идет ко дну. Сила Б. не уступает ураганам. Люди во время Б. на открытом месте не могут держаться на ногах; железные крыши домов свертываются в тонкие трубки; суда не в состоянии удержаться на якорях. Б. продолжается иногда более трех дней кряду. Б. получает свой характер, вероятно от местных условий. Она особенно часто посещает Новороссийск – город, расположенный в углублении залива, направляющегося к северо-западу; на северо-вост. и вост. берегу залива находится отрог хребта в 2000 ф. высоты, город же расположен на западном берегу. Перед началом Б. небо обыкновенно бывает чисто, дует умеренный северо-восточный, иногда в заливе ветер переменчивый; небольшие облака показываются на вершине хребта, они уносятся ветром и заменяются новыми, так продолжается и во время Б.; вдруг образуется вихрь, который устремляется с гор к морю и производит при этом описанные явления; иногда в заливе кроме того образуются смерчи и густой туман, как напр. во время страшной Б. в Новороссийске 13 января 1848 г. Во время этой Б., из 7 судов эскадры адмирала Юрьева – четыре были выброшены на берег; тендер «Струя», покрытый ледяною корою, потонул со всем экипажем, не смотря на все усилия команды очищать лед от корпуса судна; шхуна «Смелая» едва не подверглась той же участи, в течение 47 часов команда находилась в беспрерывной работе при морозе в 16°, обивая лед с корпуса судна и снастей, обрубая и сбрасывая с судна все, что было возможно для облегчения носа, который под тяжестью льда уже начал погружаться; обрубленный утлегарь и такелаж несколько облегчили шхуну, и ей удалось продержаться до конца Б. С такою же энергиею действовали и на фрегате «Мидия», которому удалось вынести Б. без особенно важных повреждений.
    Бора Адриатического моря дует тоже преимущественно зимою, но не сопровождается таким сильным понижением температуры, как в Черном море. Местоположение Кварнерского залива в главных чертах сходно с Новороссийским; залив направляется на северо-запад, на восточном и северо-восточном берегу тянется хребет Кастнерских гор, высотою от 2 до 3 тысяч фут. При ясном небе на вершине гор появляются облака и оттуда устремляется сильный северо-восточный, с порывами еще большей силы. Во время Б. в облаках заметно постоянное движение, так что нижняя часть их исчезает, а в верхней образуются новые, которые постепенно понижаются и в свою очередь исчезают. Северо-восточное направление ветра замечается в той части залива, где хребет идет от юго-востока к северо-западу: в другой части залива, где хребет и берег направляется к западу, Б. дует от востока, т.е. в обоих случаях ее направление перпендикулярно к направлению хребта. Б. продолжается от трех до пятнадцати дней. Лоренц объясняет Б. Адриатического моря присутствием в верхних слоях юго-восточного воздушного течения, которое то приподнимается, то опускается, таким образом изменяет размеры русла северовосточного течения, по временам прижимает его к горной возвышенности и в долинах между горными вершинами, через что скорость северо-восточного течения то вдруг возрастает и производит ужасные порывы Б., то снова ослабевает. После Б. обыкновенно задувает юго-восточный ветер. Здесь нет таких морозов во время Б., как в Черном море, потому что восточные берега Черного моря обладают более суровым климатом.
    Литература. Лоренц, «Physicalische Verhdltnisse im Quarnerischen Golfe» (Вена); Beселовский, «О климате Poccии» (т. II, 224). «Морской Сборник» (т. I, 1848 и 1849), М. Рыкачева, «О ветрах»; Врангель, «Новороссийская бора»; Воейков, «Климаты земного шара».

    Бордо

    Бордо (Bordeaux) – главн. город франц. департамента Жиронды, один из красивейших и богатейших городов Франции, лежит на левом берегу Гаронны, в 100 км. от ее устья, в старинной области Гиень или Аквитании, на месте соединения 4 линий железных дорог; во время прилива к городу могут подходить большие трансатлантические пароходы. С лежащим на противоположном берегу предместьем Ла Бастид Б. соединяется одним из грандиознейших франц. мостов, длиною в 500 м., на 17 арках, сооруженных в 1811 – 21 и новым железнодорожным мостом. Бордо считается 3-м портовым городом Франции после Марсели и Гавра. Гаронна, омывая город, образует полулунной формы бассейн (port de la lune), вмещающий до 1200 судов, и окруженный великолепными набережными. С 1879 у предместья Бакалан устроен другой бассейн в 10 кв. гект. величины. Ядро города составляет старинный средневековый город с узкими, кривыми и темными улицами; вокруг него расположились новейшие части города. Большая часть великолепных домов, с роскошными лестницами, колоннадами, скульптурными украшениями, построены в век Людовика XV. Из площадей выдается, расположенная в центре города на набережной и украшенная статуями Монтескье и Монтеня и двумя ростральными колоннами – маяками, площадь Quinconces (на том месте, где при Людовике ХIV была цитадель); недалеко расположены великолепный общественный сад (jardin public) и красивая аллея Tourny, с монументальным фонтаном (на том месте, где стояла конная статуя Наполеона, свергнутая и брошенная народом в Гаронну в 1870). В Б. 50 католических и 3 протестантских церкви. В архитектурном отношении обращают на себя внимание собор св. Андрея, в готическом стиле (XI – XlV вв.), с великолепным порталом, двумя 50 м. высоты красивыми башнями и отдельно выстроенной позже колокольней Peyberland; церковь св. Михаила (XV в.), также с отдельной колокольней 107 м. высоты. Из других зданий выдаются ратуша с галереей картин старинных мастеров, большой красивой архитектуры театр (1775 – 1480), здание суда, биржа и др. Единственным остатком от римских времен являются развалины амфитеатра, вмещавшего 1500 чел. (palais gallien). Б. насчитывает 240582 жит. и есть местопребывание департаментских властей, управления 18 армейского и 35-ой дивизии морского округа, архиепископа, апелляционного суда и отделения франц. банка. Кроме университета, основанного папою Евгением IV ( 1441), с 3 факультетами (до 1000 студ. и до 100 учащего персонала), в Б. находятся «Academie de Sciences» (с 1712), публичная библиотека (160000 том.), ботанический сад, естественно-научный кабинет и музей древностей, обсерватория, картинная галерея, несколько ученых обществ, 4 театра, нормальная школа для учителей и учительниц, строительное, ремесленное, коммерческое, морское подготовит, училище, медицинская и фармацевтическая школы и школа живописи и музыки, институт для глухонемых; дома для умалишенных, несколько госпиталей, больниц, богаделен и друг. благотворительных учреждений. В. обязан своим значением и богатством, главным образом, торговле винами, которую он с XIII в. стал вести с Англией в значительных размерах. Несмотря на опустошения, сделанные в последнее время филоксерой в окружающих Б. виноградниках, – вывоз вина еще очень значителен, так как бордосские торговцы покупают дешевые сорта испанских и сицилийских вин, обрабатывают под бордосские и сбывают в громадных количествах. В 1882 г. привоз вина в Б. равнялся 44 милл. фр., а заграничный вывоз 194 милл. фр., главным образом, в Англию и Южную Америку. Кроме этой главной отрасли – другими предметами торговли – привоза – служат: хлеб, спирт, кожи, лес, железо и колониальные товары; – вывоза: шерстяные изделия, химические произведения, ликеры, сахар и пр. В 1885 г. вывоз равнялся 308 милл. фр., а привоз 295, 8 милл. фр. Промышленность Б., также очень значительна: особенно развиты кораблестроение, все вспомогательные для виноторговли отрасли, как напр. бочарное, пробочное, капсюльное дело, производство бутылок и др. посуды; весьма значительно производство ликеров, уксуса, шипучих напитков; кроме того, имеются машиностроительные, сахаро-рафинадные и фарфоровый заводы, хлопчато-шерстепрядильни и ткацкие фабрики, фабрики мыла, шоколада и пр.
    История. Б. под именем Бурдигала был главным гор. племени битуригов (Biturigi vivisci) и с времен Августа главным городом римской провинции Аквитании. По описанию родившегося здесь поэта Авзония: это был красивый, людный город с дворцами, водопроводом, термами и амфитеатром, служивший резиденцией многим императорам. В 282 г. после Р. X. здесь положено основание христиан. епископии. В Б. имели место 4 церковн. собора (concilia Burdigalensia) – в 384, 678, 1080 и 1155 гг. В 407 Б, сожжен вандалами, в 412 завоеван готами, в 507 франкским королем Хлодвигом: в 732 взят приступом арабами, но в 735 отвоеван назад Карлом Мартеллом; в 845 и 848 разграблен норманнами. Только после того, как вместе с наследницею последнего герцога аквитанского Вильгельма IX – Элеонорою, Б. перешел к Генриху Анжуйскому, и таким образом с 1154 к Англии, город стал оправляться от постигших его бедствий. Уже Генрих II расширил город и дал ему большие привилегиии, утвержденные (1236) Генрихом III. При сыне Эдуарда III, Черном принце, получившем во владение Гиень, Б. сделался резиденцией блестящего двора. В 1379 Б. отразил нападение французов, а в 1451 году сдался Карлу VII. В 1548 в Б. вспыхнуло восстание, вследствие введения налога на соль, причем за убийство губернатора де-Морана учинил жестокую расправу коннетабль Монморанси. В 1572 губернатор Монферран устроил здесь местную Варфоломеевскую ночь, при которой погибло несколько тысяч протестантов. Во время Фронды (1650) вспыхнувшее здесь восстание было с трудом подавлено. В великую Франц. революцию Б. прославился; как главный центр жирондистов и сильно пострадал при смене державших власть партий. Потерпев сильно от континентальной системы Наполеона I, Б. один из первых городов признал Бурбонов и потому Людовик XVIII даровал сыну герцога Беррийского, впоследствии графу Шамбору, титул герц. Бордосского. В дек. 1870 г. Б. сделался местопребыванием делегации правительства национальной обороны (Гамбетта, Кремье, Глэ-Бизуан и Фуришон) и 15 фев. 1871 здесь открылось национальное собрание, утвердившее мирный договор с Германией, и после избрания Тьера президентом (17 февр. ) переместившееся в Версаль. Ср. O'Nelly, «Histoire complete de В.» (6 т. Бордо, 1863); Michel, «Histoire du commerce et de la navigation en В.» (Париж, 1874).

    Боржом

    Боржом – местечко Тифлисской губ. Горийского уезда, расположено в Боржомском ущелье, под 41° 5' сев. ш. и 43° 24' в. д. (от Гринвича), на высоте 2636 ф. (по другим данным 3048 ф.) н. ур. м., в 271/2 вер. от ст. Михайлово, Закавказской жел. дороги, и в 140 в. от г. Тифлиса. Б. с окружающими великолепными, главным образом хвойными лесами принадлежал прежде роду князей Аваловых, после чего поступил в казну, а в 1871 году был Высочайше пожалован тогдашнему наместнику Кавказа великому князю Михаилу Николаевичу. Боржомское имение занимает 69881 дес., из коих 50008 дес. занято лесом. Живописное местоположение среди глубокого лесистого ущелья на берегу р. Куры, удобство сообщения, здоровый климат и минеральные источники сделали Б. любимым и наиболее известным дачным местом в Закавказье, куда на летнее жаркое время стекаются дачники и больные из Тифлиса, Кутаиси, Эривани и Баку. У самого Б. в р. Куру справа впадают две речки: Боржомка и Черная речка (Шави-цхали); в низовьях этих речек и по берегу р. Куры расположены четыре больших парка. Самый популярный из них – «парк минеральных вод» начинается недалеко от устья Боржомки и тянется в узком ущелье вверх по ее течению; первые три версты шоссированы, далее же начинается дремучий лес, которым поросли отроги гор. Могучая лесная растительность, причудливые скалы, изящные мостики через быструю, бурливую Боржомку делают этот парк одним из наиболее живописных уголков Б. При входе в парк находится здание минеральных ванн Екатерининского источника, заканчивающееся длинной галереей, где помещается и сам источник. С правой стороны от входа в парк на острове, образовавшемся в русле Боржомки, находится второй Евгениевский минеральный источник, возле которого помещается ванное здание в русском стиле. На колоссальной каменной глыбе, омываемой Боржомкой, Курой и Черной речкой расположен другой парк футов на 500 выше первого – Воронцовский. Воронцовский парк порос очень старым хвойным лесом и представляет любимое место прогулок слабогрудых, благодаря ароматному, смолистому горному воздуху; из этого парка открывается великолепная панорама на Боржом. Третий парк Ремертовский, расположен на берегу Куры, распланирован сравнительно недавно и напоминает европейские парки по обилию разнообразных древесных пород. По ту сторону р. Куры на левом ее берегу находится парк и дворец велик, кн. Михаила Николаевича. Парк не представляет ничего особенного, но двух этажный деревянный дворец в мавританском стиле очень красив. Кроме этих ближайших мест прогулки, в окрестностях Б. есть много живописных и интересным. мест, куда совершаются поездки в экипажах, арбах и верхом. Из таких мест можно упомянуть местечко Цагверо, в 15 вер. от Б., с знаменитым железным источником, Тимотисубани с развалинами церкви в 18 вер. от Б., Табицхурское озеро и т.п. Климат Б. мягкий и представляет все данные для климатолечебной станции. Средняя температура года по Ц. +10,4, зима +0,2, весна +9,8, лето +20,4 и осень +11,3. Minimum наблюдавшейся темп. – 19,2, maximum в июле+37, 4. Осадков выпадает 579,1 милл. в год, из них на зиму приходится 99 милл., на весну – 204, лето – 128 и осень – 139. Наибольшее количество дождей приходится на май – 118,2 милл. Средняя облачность – 5,8, в июле она падает до 4,5. В мае погода совсем летняя; цветение фруктовых деревьев оканчивается, созревают ягоды; июнь, июль и август погода стоит теплая, в течение дня жаркая. Лучшее время в Б. – с начала сентября до конца октября; теплый, но не жаркий воздух, довольно постоянная погода и очаровательный вид на склоны гор, покрытые растительностью всех цветов – от красного до ярко-зеленого – делают пребывание в это время в Б. очень приятным. Б. минеральные воды получаются из двух соляно-щелочных источников: Екатерининского и Евгениевского; первый дает 2435 в. в сутки, а второй – 1036 в. Температура первого – 30,2° Ц., а второго – 22,6°. В 1 литре воды содержится грам. углекислого натрия – 3,0126 (Екатер. ист.) и 3,1305 (Евген. ист.); углек. жел. – 0,0075 и 0,0098; углек. стронция – 0,0126 и 0,0115; углек. кальция – 0,3014 и 0,2551; углек. магния – 0,0821 и 0,1533; борно-магнезиальных солей и в том и в другом следы; хлорист, натрия – 0,6411 и 0,5640; хлорист. калия – 0,0701 и 0,1262; йодистого натрия – 0,0004 и 0,0003; бромистого натрия 0,0003 и 0,0007; кремнезема – 0,0268 и 0,0196; органич. вещест – 0,0005 и 0,0009. Всего тверд. сост. ч. – 4,1554 я 4.2719. Углекислоты полусвободной – 2,0188 и 2,1121; углек. свободн. – 0,6891 и 0,7971. По составу Екатерининский источник имеет сходство с источником Виши-Grande-Grille, а Евгениевский с Силезским источн. Obersalzbrunnen. Екатерининский источник применяется с большим успехом при спазмах в желудке, расширении желудка, хронических страданиях почек, при геморрое, мочевом песке и нервной слабости, а также оказывает благотворное влияние на всасывание экссудатов вообще и экссудатов женской половой сферы в особенности. Евгениевский источник применяется во всех видах малокровия истощенных острыми инфекционными заболеваниями, при катарах легких и при явлении нервной апатии и слабости. Воды употребляются как внутрь, так и в виде ванн. Воды устроены хорошо; имеются электрические ванны и хвойно-минеральные. Лечебный сезон с 1 июня по 10 сентября. Дачи устроены хорошо, но довольно дороги; гостиниц две: «Кавалерская» и «Марсель». Сообщение с ст. Михайлово очень удобно; срочные омнибусы ходят с 1 мая по 1 октября ежедневно, за место в срочном омнибусе внутри платится от ст. Михайлово до Б. – 1 р. 38 коп., на козлах – половину. Имеются также различные экипажи и коляски. В Б. же находит себе применение вода Цагверского источника, находящегося в 15 в. от Б. в сел. Цагвери; она доставляется в Б. в бутылках и употребляется для питья. Цагверский железисто-щелочной источник дает одно ведро воды в 5 минут, вода чистая, пенящаяся с темп. 9,6° Ц. В 1 литре воды содержится граммов: углекислого натрия – 0,7206, углек. жел. – 0, 0700, углек. марганца – следы, углекислого кальция – 1,1733, углек. магния – 0,7248, сернокисл. кальция – 0,0479, борнокисл. магния – следы, хлорист, натрия – 0,4918, йодист. натрия – 0,0004, бромист, натрия – следы и кремнезема – 0,0532, органич. вещ. – 0,0008. Всего тверд. вещ. – 3,2829. Углекисл. полусвязанной – 1,7210, а свободной – 0,7215. Источник не обделан, вода для питья отправляется кроме Б. и в Тифлис. Применяется с успехом при золотушном худосочии, хлорозе, рахитическом страдании костей и их размягчении. Ср. «Кавказ. Справочная книга составлен. старожилом» вып. I.; д-р Выходцев, «Боржом, его минеральные источники и климат»; Гр. Джаншиев, «Перл Кавказа» (Москва, 1890); «Кавказский календарь на 1891 г.»; Бертенсон и Воронихин, «Минеральные воды»; Вейденбаум, «Путеводитель по Кавказу»; Д-р Иоаннисиани. «Боржом и его минеральные источники» (Тифлис, 1878); «Статистич. описание лесов боржомского имения» (Тифлис, 1879); «Медицинский сборник», издаваем. кавказ. медип,. общ., №35; «Сборн. Имп. кавк. мед. общ.» (1887, №45); М. Орлов, «Лесное хозяйство в Боржомском имении» ("Сельск. Хоз. и Лесов. ", 1890, 4).
    В. М.

    Борис

    Борис (в крещении Роман) Владимирович – любимый сын великого князя Владимира Святославича, Равноапостольного. По начальной Киевской летописи, он рожден от болгарыни и при втором разделе земель получил в удел Ростов, которым до того владел Ярослав. Раньше, как видно из прибавлений к некоторым спискам летописей, бывших в руках у В. Н. Татищева, Б. был дан Муром. Второй раздел произошел около 994 – 6 гг. С этого времени до 1015 г. в летописях о Б. нет никаких упоминаний. В 1015 г. заболел Владимир, и Б. был призван в Киев. Вскоре по его прибытии стало известно о вторжении печенегов, и Владимир посылает его с дружиною для отражения их. Борис нигде не встретил печенегов и возвращаясь обратно остановился на реке Альте. Здесь он узнал о смерти Владимира и о занятии великокняжеского стола Святополком. Дружина предложила ему идти на Киев и овладеть престолом. Но Борис не хотел нарушать святости родовых отношений и с негодованием отверг это предложение, вследствие чего дружина Владимира покидает его и он остается с одними своими отроками. Между тем Святополк, который извещая Б. о смерти отца, предлагал быть с ним в любви и увеличить его удел, отправил Путшу и вышегородских бояр для yбиения брата: симпатии к Борису народа и дружины делали его опасным соперником Святополка. Путша с товарищами пришел на Альту, к шатру Борисову, ночью на 24 июля; услыхав пение псалмов, доносившееся из шатра, Путша решился обождать отправления Б. ко сну. Едва только последний, вдвойне опечаленный и смертью отца и слухами о злодейском намерении брата, окончил молитву и лег на свой одр, как ворвались убийцы и копьями пронзили Б. и его слугу, родом венгра, именем Георгия, пытавшегося защитить господина собственным телом. Еще дышавшего Б. убийцы завернули в шатерное полотно и повезли. Святополк, узнав что он еще жив, послал двух варягов прикончить его, что те и сделали, пронзив его мечем в сердце. Тело Б. тайно было привезено в Вышгород и там погребено в церкви св. Василия. Так погиб Б., любимый сын Владимира и известный своею любовью к церковному пению и молитве, жертвою уважения к родовым понятиям, еще в цветущей юности (около 25 л.). Вскоре же пал от рук убийц, подосланных тем же Святополком, и брат Бориса – Глеб. Его тело также было погребено Ярославом (уже в 1019 г.) в церкви св. Василия. Память обоих страдальцев осталась для России священною. Русские люди и преимущественно княжеский род видели в них своих заступников и молитвенников. Летописи полны рассказами о чудесах исцеления, происходивших у их гроба, о победах, одержанных их именем и помощью (напр. о победе Рюрика Ростиславича над Кончаком, Александра Невского над немцами), о паломничестве князей к их гробу (напр. Владимира Владимировича, кн. галицкого, Святослава Всеволодовича – кн. суздальского) и т.д. В 1071 году церковь включила их в число святых и с того времени утвердился праздник Бориса и Глеба 2 мая, день перенесения их мощей в новую церковь, выстроенную кн. Изяславом Ярославичем в Вышгороде. В 1115 г. их мощи вновь торжественно перенесены русскими князьями в построенную во имя Бориса и Глеба каменную церковь, в Вышгороде. Впоследствии в честь них возникло много церквей и обителей в разных городах России. До половины XVI ст. летописец приводит более 20 случаев построения церквей в честь их. Самый факт убиения служит для древних летописцев любимою темою для отдельных сказаний, из которых наидревнейшие и наиболее полные приписываются преп. Нестору и черноризцу Иакову. «Сказание о св. Борисе и Глебе», по сильвестровскому списку издано И. И. Срезненским, с предисловием издателя, в 1860 году. В летописи под 1175 г. упоминается еще о мече Бориса, принадлежавшем в то время Андрею Боголюбскому.
    В. Р.

    Борис I

    Борис I, также Богорис или Михаил Борис – сын Пресьяма, болгарский царь с 852 по 890 г. Он сперва боролся с сербами и франками, по большей части неуспешно, и рано пришел к убеждению о необходимости принять христианство и только некоторое время не решался – в которую сторону обратиться: к Цареграду или к Риму. Наконец, вопрос был решен в пользу Цареграда и в 800 г. Б. вместе со всем своим семейством, вельможами и народом был крещен епископом, присланным от патриарха Фотия. Потом, вследствие притязаний Константинопольской церкви на главенство в Болгарии, Б. снова обратился к папе с просьбой назначить самостоятельного болгарского патриарха, но и эти переговоры не привели ни к каким результатам. Тогда болгарское духовенство обратилось в Цареград и в 870 г. в Константинополе был назначен для Болгарии первый архиепископ Иосиф и 10 епископов. После смерти Мефодия (885 г.), его ученики, прогнанные из Моравии, пришли в Болгарию и окончательно утвердили здесь христианство. Около 890 г. Б. отрекся от престола и постригся в монахи, оставив Болгарию сыну Владимиру, который очень недолго был царем, уступив царство знаменитому брату своему – Симеону.
    И. Л.

    Борис Федорович Годунов

    Борис Федорович Годунов, царь и великий князь всея Руси, родился около 1551 г., венчался на царство 1 сентября 1598 г., умер 13 апреля 1605 г. Род Годуновых вместе с Сабуровыми и Вельяминовыми-Зерновыми происходит от татарского мурзы Чета, в крещении Захарии, который в 1329 г. выехал из Орды к великому князю московскому Ивану Даниловичу Калите и построил Костромской Ипатьевский монастырь. Старшая линия потомков Чета – Сабуровы, в конце XV столетия уже заняла место среди знатнейших родов московского боярства, тогда как младшая – Годуновы, выдвинулась столетием позже при Грозном, во время Опричнины. Борис начал службу при дворе Грозного: в 1570 г. он упоминается в Серпуховском походе, состоящим при царском саадоке (лук со стрелами), т.е. одним из оруженосцев царя. В 1571 г. Борис был дружкой на свадьбе царя с Марфой Васильевной Собакиной. Около 1571 года Б. упрочил свое положение при дворе женитьбой на дочери царского любимца известного опричника Малюты Скуратова-Бельского Марье Григорьевне. С 1576 по 1579 г. Б. занимал должность кравчего. В 1580 году Грозный выбрал сестру Бориса Ирину в супруги царевичу Феодору; тогда же Б. был пожалован в бояре. В 1581 г. царь в порыве гнева поразил смертельным ударом своего старшего сына Ивана и Федор сделался наследником престола. Благодаря своему уму, Б. умел не только сохранить свое положение, но и приобрести доверие Грозного царя, который, умирая (умер 17 марта 1584), назначил Б. одним из опекунов к Федору, так как он, хотя и вступал на престол возрастным (27 лет), был младенец по способностям. Этими опекунами, или членами верховной думы, долженствовавшей помогать Федору в управлении государством были кроме Б.: Никита Романович Юрьев, родной дядя Федора по матери, кн. Ив. Феод. Мстиславский, кн. Ив. Петрович Шуйский, прославившийся обороной Пскова от Батория и Богдан Яковлевич Бельский. Последнему, как говорят, Иоанн поручил в опеку своего младшего сына Димитрия, родившегося от пятой венчанной жены его Марии Нагой. Царствование Федора началось смутой в пользу царевича Димитрия, последствием которой была ссылка малолетнего царевича с матерью и ее родственниками в Углич, удел назначенный Димитрию отцом. Бельский, считавшийся негласным виновником этой смуты, был удален в Нижний Новгород. При царском венчании 31 мая 1584 г. Б., как шурин нового царя, был осыпан милостями: он получил знатный чин конюшего, звание ближнего великого боярина и наместника царств Казанского и Астраханского. Сверх этих чинов Б. были пожалованы земли по р. Ваге, луга на берегах реки Москвы, а также разные казенные сборы. Первое время значение Б. среди советников Федора ослаблялось влиянием на дела боярина Никиты Романовича, но вскоре (в августе 1584 г.) Никита Романович опасно заболел, а в следующем году скончался. Смерть царского дяди дала Б. возможность выдвинуться на первый план. Властолюбивые замыслы Б. встретили противодействие со стороны тех людей, которые по знатности происхождения признавали за собой большие права стоять у кормила правления.
    Князья Ив. Фед. Мстиславский, Шуйские, Воротынские, боярские фамилии Колычевы, Головины и др. составили враждебную Б. партию. Против Б. были также митрополит Дионисий, тщетно старавшийся примирить Б. с его соперниками и считавший своим долгом печаловаться пред царем за гонимых Б. людей. Чтоб подрезать в корне могущество Б., враждебная ему партия, имея на своей стороне многих московских купцов, собралась подать царю челобитную о разводе с бездетной Ириной и вступлении в новый брак «царского ради чадородия». Но Б. при своем влиянии на царя и при любви последнего к Ирине, а также, благодаря своей ловкости, осилил своих противников, и дело кончилось пострижением кн. И. Ф. Мстиславского, ссылкой Шуйских, в том числе Ивана Петровича, свержением митрополита Дионисия, и вообще опалой их сторонников. На место Дионисия был посвящен в митрополиты ростовский архиепископ Иов, вполне преданный Б. человек. Теперь у Б. не было более соперников: он достиг такой власти, какой не имел ни один из подданных. Все, что делалось московским правительством, делалось по воле Б., он принимал иностранных послов, переписывался и передаривался с иностранными государями: цесарем (императором австрийским), королевой английской, ханом крымским (разрешение сноситься с иностранными государями было дано Б. официально в 1587 г.). Внешняя политика за время правления Б. отличалась осторожностью и преимущественно мирным направлением, так как Б. сам был неискусен в ратном деле и по характеру своему не любил рискованных предприятий. С Польшей, от которой в предыдущее царствование понесли тяжелые поражения, старались поддерживать мир, хотя и путем перемирий, а в 1586 г., когда скончался король Стефан Баторий, сделана была попытка, впрочем неудавшаяся, устроить избрание в польские короли царя Федора Иоанновича или Максимилиана, эрцерцога австрийского. С Швецией в 1590 году, когда убедились, что Польша не окажет ей помощи, начали войну, причем сам царь выступал в поход в сопровождении Б. и Федора Никитича Романова. Благодаря этой войне, возвращены были отнятые шведами при Иоанне Грозном города: Ям, Иван-город, Копорье и Корелла(последний по миру 1595).
    Отношения к крымским татарам были натянутые, вследствие их частых набегов на южную окраину. Летом 1591 года крымский хан Казы-Гирей с полуторастотысячной ордой подошел к самой Москве, но, потерпев неудачу в мелких стычках с московскими войсками, отступил, причем бросил весь обоз; дорогой хан понес большие потери от преследовавших его русских отрядов. За отражение хана Б. получил три города в Важской земле и звание слуги, которое считалось почетнее боярского. За этот неудачный поход татары отплатили в следующем 1592 г. нападением на Каширские, Рязанские и Тульские земли, причем увели много пленных.
    С Турцией московское правительство старалось сохранить по возможности добрые отношения, хотя действовало вопреки турецким интересам: поддерживало в Крыму враждебную Турции партию, старалось возбудить персидского шаха против Турции, посылало цесарскому двору субсидии деньгами и мехами на войну с турками. В 1586 году кахетинский царь Александр, теснимый, с одной стороны, турками, с другой персиянами, отдался под покровительство России. Ему послали священников, иконописцев, огнестрельные снаряды и возобновили крепость на Тереке, построенную при Грозном; оказали помощь против враждебного Александру тарковского владетеля, но защищать против турок не решались. Англичанам, которые пользовались особенным расположением Б., в 1587 г. позволено было торговать в России беспошлинно вольной торговлей, но в то же время отказано в их просьбе воспретить другим иноземцам торговлю в России. В высшей степени замечательна деятельность Б. по отношению к окраинам Московского государства, как колонизатора и строителя городов. В Земле черемисов, усмиренных в начале царствования Федора, для избежания восстаний на будущее время, был построен ряд городов, населенных русскими людьми: Цивильск, Уржум, Царев, город на Кокшаге, Санчурск и др. Нижняя Волга, где опасность представляли ногаи, была обеспечена постройкой Самары, Саратова и Царицына, а также постройкой в Астрахани в 1589 г. каменной крепости. Построен был город и на отдаленном Яике (Урале). Для защиты от опустошительных набегов крымцев, Б. воздвиг крепости на южной степной окраине: Курск (возобновлен), Ливны, Кромы, Воронеж, Белгород, Оскол, Валуйки, под прикрытием которых только могла идти на юг русская колонизация. Насколько эти укрепления были неприятны татарам, видно из грамоты крымского хана Казы-Гирея, в которой хан, притворяясь доброжелателем московского правительства, убеждает не строить городов в степи, так как они, находясь близко от турецкой и татарской границы, могут тем легче подвергнуться нападению, как со стороны турок, так и татар. В Сибири, где по смерти Ермака (убитого в ночь с 5 на 6 августа 1584 г. и по уходе обратно за Урал казацкой дружины) русское дело казалось проигранным, правительство Федора Ивановича восстановило русское господство. И здесь русская колонизация была упрочена постройкой городов: Тюмени, Тобольска, Пелыма, Березова, Сургута, Тары, Нарыма, Кетского острога и переводом поселенцев из России, преимущественно северо-восточной. Во время управления Б. также усилено укрепление Москвы постройкой Белого города (в 1586 г.) и воздвигнуты каменные стены Смоленска, сослужившие великую службу в смутное время.
    Ко времени правления Б. относится учреждение патриаршества (1589 г.), которое сравняло первосвятителя русской церкви со вселенскими восточными патриархами и дало ему первенство пред митрополитом киевским. Вместе с тем 4 архиепископии были возведены в достоинство митрополий: Новгородская, Казанская, Ростовская и Крутицкая: 6 епископов сделались архиепископами и вновь явилось 8 епископств. Другим важным событием внутренней истории России была отмена Б. Юрьева дня, т.е. права свободного перехода крестьян от одного владельца к другому.
    Из указа царя Василия Ивановича Шуйскаго узнаем, что «царь Федор по наговору Б. Годунова, не слушая совета старейших бояр, выход крестьян заказал». Указа о прикреплении не сохранилось, но он должен был относиться к первым годам царствования Федора, как видно из царского указа 1597 года. Целью прикрепления было обеспечить государственную службу помещиков и платеж повинностей, а это требовало необходимо твердой оседлости земледельческого класса. Прикрепление совершилось в интересах мелких служилых людей, которые при праве свободного перехода не могли выдерживать конкуренции с крупными светскими землевладельцами, а также с духовными (митрополит, архиереи, монастыри), которые привлекали крестьян на свои земли более льготными условиями. Указ о воспрещении перехода не позволяет, однако, считать Б. основателем крепостного права, так как оно было создано жизнью, а не законодательным актом. В 1591 г. совершилось событие, имевшее огромное влияние на судьбу Б.: 15 мая в Угличе погиб царевич Димитрий, причем жители Углича, перебили людей, заподозренных ими в убийстве царевича. Следствие произведенное на месте особой комиссией, присланной из Москвы, выяснило, что царевич, страдавший падучей болезнью, был не убит, но, играя в тычку ножом, в припадке упал на нож и зарезался. Народная молва обвинила в убийстве Б. Насколько, действительно, Б. виноват в преждевременной смерти царевича, остается до сих пор темным. Обвинение же Б. в убийстве основывается, главным образом, на соображении, что смерть Димитрия была в интересах Б.: она не только спасала его от опалы в будущем, но и очищала дорогу к престолу. После углицкого происшествия клевета не раз чернила В., обвиняя его в различных злодеяниях, и нередко истолковывая лучшие действия его в дурную сторону. Вскоре после смерти Димитрия (в июне того же 1591 года) в Москве вспыхнул сильный пожар, истребивший весь Белый город. Б. старался оказать всевозможную помощь погорельцам и вот про несся слух, что он нарочно велел зажечь Москву, чтобы милостями привлечь ее жителей. Нашествие крымского хана Казы-Гирея под Москву летом 1591 г. приписывалось также Б., который будто бы желал тем отвлечь внимание народа от смерти Димитрия. Не пощадили Б. даже от обвинения в смерти царя Федора, беспотомственная кончина которого ставила Б., имевшего много врагов, в трагическое положение. Б. оставалось одно из двух: или достижение престола, или падение, которое в лучшем случае привело бы его в монастырь. Не только ради честолюбия, но и ради самосохранения он избрал первое. По смерти Федора (умер 7 января 1598 г.), последнего паря из династии Рюриковичей, все присягнули царице Ирине, чтоб избежать междуцарствия, но она, чуждая властолюбия, в 9-ый день по кончине супруга удалилась в московский Новодевичий монастырь, где и постриглась под именем Александры. За Ириной последовал в монастырь и брат. Управление государством переходит в руки патриарха и боярской думы, а правительственные грамоты издаются по указу царицы Ирины. Во главе правительства стал патриарх Иов, действиями которого руководила не просто преданность Б., но глубокое убеждение, что Б. – человек наиболее достойный занять престол и что избрание его в цари обеспечит порядок и спокойствие в государстве. В пользу избрания Б., кроме свойства с покойным царем, всего более говорило долголетнее пользование царской властью при Федоре, а царствование Федора рассматривалось современниками, как царствование счастливое. Сверх того, долголетнее пользование верховной властью дало Б. и его родственникам громадные средства и связало с его интересами интересы всей тогдашней администрации Московского государства. С самого начала патриарх предлагает Б. в цари и, сопровождаемый боярами, духовенством и народом, просит Б. принять царство, но получает от него решительный отказ. Что бы сломить упорство Б. созывается земский собор. 17 февраля выборные собрались к патриарху в числе свыше 450; большинство из них состояло из духовенства, покорного патриарху, и служилых людей, сторонников Б. После речи Иова, прославлявшей Б., земский собор единогласно постановил «бить челом Б. Федоровичу и кроме него никого на государство не искать». 21 февраля, после многих упрашиваний, угрожаемый отлучением от церкви, Борис согласился исполнить просьбу земских людей. Эти неоднократные отказы со стороны Бориса объясняются сначала ожиданием избрания от земского собора, а затем русским обычаем, который требовал всякую почесть, даже простое угощение, не принимать по первому приглашению. 30 апреля Борис переехал из Новодевичьего монастыря в Кремль и поселился с семьей в царском дворце. Слухи о нашествии крымцев заставили Бориса вскоре (2 мая) выступить из Москвы во главе огромного войска и остановиться в Серпухове, но вместо орды явились послы от хана с мирными предложениями. В стане под Серпуховом Борис угощал служилых людей пирами, одарял их и они остались очень довольны новым царем; «чаяху и впредь себе от него такого жалованья». Из этого похода царь с торжеством вернулся в Москву, как бы после великой победы. 1 сентября, в день нового года, Борис венчался на царство. Во время венчания, под влиянием радостного чувства, у осторожного. сдержанного Бориса вырвались слова, поразившие современников; «отче великий патриарх Иов! Бог свидетель сему, никто же убо будет в моем царствии нищ, или беден»! Тряся за ворот сорочки, царь прибавил: «и cию последнюю разделю со всеми». Царское венчание, кроме пиров во дворце, угощений народа, пожалований в чины, сопровождалось необыкновенными милостями: служилым людям выдано двойное годовое жалованье, купцам дано право беспошлинной торговли на два года; земледельцы освобождены на год от податей; есть известие, что было определено, сколько крестьяне должны были работать на помещиков и платить им; вдовам и сиротам розданы деньги и съестные припасы; освобождены заключенные в темницах и получили вспоможение; иногородцы также были освобождены на год от податей. Первые годы царствования Бориса были как бы продолжением царствования Федора Ивановича, что очень естественно; так как власть оставалась в тех же руках. Современники хвалят Бориса, говоря, что «он цвел благолепием, видом и умом всех людей превзошел; муж чудный и сладкоречивый, много устроил он в Русском государстве достохвальных вещей, ненавидел мздоимство, старался искоренять разбои, воровство, корчемство, но не мог искоренить; был светлодушен и милостив и пищелюбив!»
    В 1601 г. Борис снова разрешил переход крестьян во всей России, кроме московского уезда, но лишь от мелких владельцев к мелким. Как человек умный, Борис сознавал отсталость русского народа в образовании сравнительно с народами Западной Европы, понимал пользу науки для государства. Есть известие, что Борис хотел завести в Москве высшую школу, где бы учили иностранцы, но встретил препятствие со стороны духовенства. Борис первый решился послать нескольких юношей учиться в Западную Европу: в Любек, Англию, Францию и Австрию. Эта первая отправка русских учеников заграницу была не удачна: все они там и остались. Борись посылал в Любек приглашать в царскую службу врачей, рудознатцев, суконников и разных мастеров. Приезжавших в Москву немцев из Ливонии и Германии царь принимал весьма ласково, назначал им хорошее жалованье и награждал поместьями с крестьянами. Иностранные купцы пользовались покровительством Бориса. Из иноземцев, преимущественно из ливонских немцев, составился особый отряд царской гвардии. При Борисе состояло 6 иностранных медиков, получавших огромное вознаграждение. Немцам разрешено было по строить в Москве лютеранскую церковь. Есть известие, что некоторые из русских, желая подражать по внешности иностранцам, стали брить бороды. Пристрастие Бориса к иностранцам возбуждало даже неудовольствие в русских людях.
    Внешняя политика была еще более мирной, чем при Федоре, так как Борис страшился какой-нибудь военной неудачей омрачить свое царствование, но эта самая робость мешала ему приобрести военную славу, которая бывает так полезна для основателей новых династий. От Грозного Борис наследовал мысль о необходимости присоединить Ливонию, чтобы, имея в руках гавани при Балтийском море, вступить в общение с народами Западной Европы. Открытая вражда между Польшей и Швецией давала возможность осуществить эту мечту, если б только действовать решительно, приняв сторону одного из враждующих государств. Но Борис хлопотал о присоединении Ливонии дипломатическими средствами и, конечно, ничего не достиг. Подражая Грозному, Борис думал сделать из Ливонии вассальное королевство и с этой целью (в 1599 г.) вызвал в Москву шведского принца Густава, сына сверженного шведского короля Эрика XIV, который изгнанником скитался по Европе. Вместе с тем царь думал женить Густава на своей дочери Ксении, но Густав своим легкомысленным поведением навлек на себя гнев Бориса, был лишен Калуги, назначенной ему в удел до приобретения Ливонии, и был сослан в Углич. У Бориса было сильное желание породниться с европейскими царствующими домами в видах возвышения собственного рода. Во время переговоров с Данией из за руссконорвежской границы в Лапландии, было заявлено желание царя иметь своим зятем датского королевича. В Дании это предложение было охотно принято и принц Иоанн, брат короля Христиана IV, приехал в Москву, но вскоре по приезде опасно заболел и скончался (в окт. 1602 г.) к великому горю Бориса и Ксении. В 1604 начались переговоры о браке Ксении с одним из герцогов шлезвигских, но были прерваны смертью Бориса. Царь искал жениха для дочери и невесты для сына также между единоверными владельцами Грузии. – Отношения к Крыму были благоприятные; так как хан принужден был участвовать в войнах султана, а кроме того был стеснен постройкой крепостей в степи. В Закавказье русская политика потерпела неудачу при столкновении с могущественными турками и персиянами. Хотя шах Аббас был в дружественных сношениях с Борисом, однако он сверг кахетинского царя Александра, будто бы за сношения с турками, а на самом деле за сношения с Москвой. В Дагестане русские были вытеснены турками из Тарок и при отступлении перерезаны кумыками; владычество Москвы исчезло в этой стране. По делам торговым были сношения с ганзейскими городами: Борис исполнил просьбу 59 городов и дал им жалованную грамоту для торговли; при этом жителям Любека сбавлена была пошлина до половины. В Сибири по смерти Кучума продолжалась русская колонизация и строились города: Верхотурье (598 г.), Мангазея (1601 г.), Туринск (1601), Томск (1601). У Бориса хватило ума достигнуть престола, но не меньше ума, а может быть и счастья нужно было, чтоб удержаться на престоле. Знатное боярство считало себя униженным, вследствие его воцарения. При несомненном уме, ловкости, Борис имел один недостаток сильно ему вредивший, унаследованный от времен Грозного, страшную подозрительность. Борис не мог возвысится до сознания, что он земский выборный царь, которого воля народа, не обращая на происхождение, возвела на престол, должен стать выше всяких счетов с боярами, тем более, что по своим личным достоинствам он был выше их.
    Вот что говорят современники о главном недостатки Бориса, как царя: «цвел он, как финик, листвием добродетели и, если бы терн завистной злобы не помрачал цвета его добродетели, то мог бы древним царям уподобиться. От клеветников изветы на не винных в ярости суетно принимал, и по этому навел на себя негодование чиноначальников всей Русской земли: отсюда много ненасытных зол на него восстали и доброцветущую царства его красоту внезапно низложили». Подозрительность эта на первых порах уже проявилась в клятвенной записи, но впоследствии дело дошло до опал и доносов. Князьям Мстиславскому и В. И. Шуйскому, которые по знатности рода могли иметь притязания на престол, Борис не позволял жениться. С 1800 г. подозрительность царя заметно возрастает. Быть может не лишено вероятности известие Маржерета, что в то время начались темные слухи, что Димитрий жив. Первой жертвой подозрительности Бориса был Богдан Бельский, которому царь поручил строить Борисов город. По доносу о щедрости Бельского к ратным людям и не осторожных словах: «Борис царь на Москве, а я в Борисове» Бельский был вызван в Москву, подвергся различным оскорблениям и сослан в один из отдаленных городов. Холоп князя Шестунова сделал донос на своего господина. Донос оказался не заслуживающем внимания. Тем не менее доносчику сказали царское жалованное слово на площади и объявили, что царь за его службу и раденье жалует ему поместье и велит служить в детях боярских. Страшное действие имело это поощрение доносов: доносчики явились во множестве. В 1601 г. по ложному доносу пострадали Романовы и их родственники. Старший из братьев Романовых Федор Никитич был сослан в Сийский монастырь и пострижен под именем Филарета; жену его, постригли под именем Марфы, сослали в Толвуйский Заонежский погост, а малолетнего сына их Михаила (будущего царя) на Белоозеро. К унынию, произведенному опалами, пыткам и козням присоединились физические бедствия. С 1601 года три года подряд были не урожайными и начался страшный голод, так что ели, как говорят, даже человеческое мясо. Чтобы помочь голодающим, Борис начал постройки в Москве и раздавал деньги. Эта мера вызвала еще большее зло, так как народ большими массами устремился в Москву и умирал во множестве от голода и моровой язвы на улицах и на дорогах. Только урожай 1604 г. прекратил голод. За голодом и мором следовали разбои. Разбойничьи шайки составлялись главным образом из холопов, отпущенных господами во время голода, а также из холопов опальных бояр. Смелый атаман Хлопка Косолап явился под Москвой, но после упорного боя был разбит царскими войсками (в 1604 г.). В начале 1604 года стало в Москве достоверно известно, что в Литве появился человек, называющий себя царевичем Димитрием, а в октябре того же года Самозванец вступил в пределы Московского государства, находя себе повсюду приверженцев. Хотя 21 янв. 1605 г. Самозванец потерпел поражение при Добрыницах, однако снова собрал войско. Дело находилось в нерешительном положении, когда 13 апреля 1605 г. Борись скончался скоропостижно, приняв схиму. Москва присягнула сыну Бориса – Федору, которому отец постарался дать возможно лучшее воспитание, и которого все современные свидетельства осыпают большими похвалами. Но Федору Борисовичу после самого кратковременного царствования вместе с матерью пришлось погибнуть насильственной смертью. Царевна Ксения, отличавшаяся красотой, была пощажена для потехи самозванца, впоследствии она постриглась и умерла в 1622 году. Прах царя Бориса, удаленный при Самозванце из Архангельского собора, при Михаиле Федоровиче был перевезен в Троицко-Сергиевскую лавру, где покоится и ныне; там же покоится и прах семьи Бориса. Кроме общих источников Карамзина, Арцыбашева, Соловьева, Костомарова: «Русская история в жизнеописаниях» (т. 1), ср. БестужевРюмин, «Обзор событий от смерти царя Иоанна Вас. до избрания на престол Мих. Фед. Романова» («Ж. М. Н. Пр.» 1887, июль); Павлов, «Об историч. значении царствования Бориса Годунова» (2 изд. 1863); Белов, «О смерти царевича Димитрия» («Ж. М. Н. Пр.», 1873, т. 168); Платонов, «Повести и сказания о смутном времени» (Спб., 1888 г.); Сергеевич, «Юридич. Древности» (I. Спб., 1890).
    А. Воронов.

    Боро-Будор

    Боро-Будор или Боро-Бодо – пирамидальный, еще вполне хорошо сохранившийся буддийский храм на о-ве Яве, одна из наиболее замечательных и великолепных индусских построек, находится в резидентстве Каду, на правом берегу реки Прого, у впадения в нее Элло. На площадке, каждая сторона которой равна 153 мет., возвышается, одна над другой, пять 20-угольных террас, каждая из кот. окружена каменной стеной вышиною в 1,5 мет. Самая верхняя терраса, имеет стороны длиною в 123 мет. Все они снабжены посередине богато украшенными воротами, в которых высечено несколько ступеней, ведущих на следующую террасу. Последние снабжены тоже массой архитектурных украшений и почти сплошь покрыты рисунками, вырезанными на камне, между которыми, однако ж, нет ни одной надписи. На внутренней террасе расположены в три концентрических круга 72 дагопы, со столькими же изображениями Будды. Середину и вместе с тем верхушку всего здания образует дагоп в 6 мет. высотою с статуей бога (4 м.). Общая высота здания равна 37,18 мет.; постройка его кончена 1430 г.; материал из которого сделано как все здание, так и скульптурные работы – трахит. – Название может быть произведено или от Bara-Budha, т.е. по-санскритски великий Будда или от Boro-Bodo, старое Боро – название этой местности. – Срв. Crawfurd, «On the ruins of В. in Java», помещенное в «Transactions of the Literary Society of Bombey» (т. 2, Лондон, 1823), Raffles, «The history of Java» (т. 2, Лондон, 1830 г.); Mieling, «Prachtuitgave von Javasche Ondheden» (Гага, 1852); Leemans, «Boro-Boedore op het eiland Java» (Лейден, 1873).

    Боровиковский

    Боровиковский Владимир Лукич – художник исторической, церковной и портретной живописи, род. в 1758 г. в Миргороде, умер в 1826 г. Сын дворянина, он в молодых летах состоял в военной службе, которую оставил в чине поручика и затем поселился в Миргороде, где и занимался живописью; неизвестно, кто был его первым наставником в этом искусстве. В путешествии Императрицы Екатерины II на юг России, предпринятом ею в 1787 году, путь ее лежал чрез Миргород (Полтавской губ.), где предполагалось сделать остановку. Миргородское дворянство заказало по этому случаю молодому Б. несколько картин, которые и были развешены к комнатах дома, назначенного для приема государыни. В числе этих картин две обратили на себя особенное внимание императрицы: одна из них аллегорически изображала Екатерину II, объясняющую свой Наказ греческим мудрецам, другая – Петра I, как пахаря и Екатерину II, как сеятельницу. Императрица пожелала видеть автора картин, говорила с ним и советовала ему ехать в Петербург, в академию художеств, где в то время славился нежностью кисти портретист Лампи. Боровиковский стал учиться у Лампи, пользовался также советами Д. Г. Левицкого, портретного художника весьма большого таланта. Через немного лет сам Б. приобрел большую известность своими портретами; в 1795 году он получил степень академика, а в 1802 году звание советника академии. Он написал множество портретов, из которых весьма замечателен портр. Екатерины II, прогуливающейся в Царскосельском саду, воспроизведенный впоследствии в превосходной гравюре резцом Уткина; известны также его портреты Державина, митрополита Михаила, кн. Куракина, кн. ЛопухинаТрощинского и большой портрет во весь рост Феть-Али Мурзы Кули-Хана, брата персидского шаха, писанный по заказу императрицы в бытность принца посланником в Петербурге. Этого портрета имеется два экземпляра: большой находится в картинной галерее Эрмитажа, другой, меньший, – в академии художеств. Занимался Б. и религиозной живописью; в Казанском соборе имеются хорошие образцы искусства Б. в этом роде: «Благовещение» (в царских дверях главного иконостаса) «Константин и Елена», «Великомученица Екатерина», «Антоний и Феодосий». По технике живописи Б. имеет общее со своим учителем Лампи и отчасти с Левицким – это необыкновенно сохранившуюся свежесть красок, в чем можно убедиться, сравнивая его картины с современною ему живописью, напр. Шебуева в Казанском соборе. Правда что некоторые его картины сильно растрепались, но многие сохранились вполне, а сохранность собственно колорита замечается почти во всех его произведениях. К сожалению ни Лампи, ни Боровиковский не оставили описания своих технических приемов живописи. Боровиковский был левша. т.е. писал левой рукою. Число произведений Б. должно быть довольно значительно, но точных сведений о них не имеется.
    Ф. Петрушевский.

    Бородин Александр Порфирьевич

    Бородин Александр Порфирьевич – профессор химии и академик военно-медицинской академии, доктор медицины и композитор; род. 31 окт. 1834 г. в Петербурге, умер в феврале 1887 года; из рода князей Имеретинских. Мать Б., рожденная Антонова, была умная, энергичная, хотя и малообразованная женщина; она не чаяла души в своем сыне, которого, в виду болезненной хилости, отличавшей годы раннего детства Б., воспитывали дома, под руководством опытных и сведущих преподавателей. В деятельности Бородина могут быть отмечены 3 параллельных направления: научное, общественно-педагогическое и музыкальное. Если на первые два направления взгляд может быть точно установлен, то об последнем этого еще нельзя сказать. По мнению одних, в числе которых находится Лист, Б. нужно считать одним из наиболее выдающихся европейских композиторов; по мнению других – он человек большого таланта, принявший «худое» направление. Что касается его научной и общественно-педагогической деятельности, то в первой ему, как иногда выражаются, «не везло». Работая под руководством знаменитого Н. Н. Зинина, Б. хотел всецело отдаться занятиям химией, но не мог, потому что состоял ассистентом при кафедре общей патологии и терапии, что отрывало его от занятий химией. Несмотря на это, он с 1856 до 1869 г. напечатал в бюллетенях петербургской Академии наук два исследования: 1) «О действии йодистого этила на гидробензамид и амарин и о конституции этих соединений» и 2) «О действии йодистого этила на бензоиланилид». Посланный в 1859 году заграницу, он работал в Гейдельберге, Париже и Италии. В Гейдельберге он продолжал работать в том направлении, в котором работал в Петербурге и напечатал 3) «Исследование некоторых производных бензидина». Затем появляется интересная работа Б. 4) «Исследование о действии брома на серебряные соли уксусной, масляной и валериановой кислот»; ему удается таким образом получить бромокислоты и еще другие в высшей степени интересные вещества – именно смешанные ангидриды бромноватистой и жирных кислот. Как только он начал уже разбираться в этом вопросе, появилась подробная работа Шютценбергера о подобных же соединениях хлорноватистой кислоты, вследствие чего Б. оставил свою работу, предоставив дальнейшее расследование этого вопроса Шютценбергеру. А вопрос этот потому был интересен, что тут как бы получались кислоты, в которых гидроксильный водород был замещен галлоидом, т.е. соли, в которых вместо металла стоит галлоид. Затем Б. уже в Италии работает над фтористыми соединениями и ему первому удалось получить фтористый бензоил, который по своим свойствам оказался вполне аналогичным с хлористым бензоилом. Эта работа представляла во 1-х один из первых примеров фтористых органических соединений, а во 2-х показала, что и в сложных углеродистых соединениях фтор является вполне соответствующим другим галлоидам. Затем Б. изучал действие натрия на валерьяновый альдегид. Тут ему удалось получить вещество, которое в свое время вызвало весьма большой интерес у химиков, именно так наз. альдол, открытый и описанный Wurtz'oм, но когда Б. явился в заседание с целью сделать свое сообщение, то увидел только что вышедшую работу Wurtz'a, подробно рассматривавшую вещество, о котором Б. хотел сделать предварительное сообщение. Кроме этого, Б. были исследованы продукты уплотнения альдегидов, представившие такие непреодолимые трудности, благодаря которым эти продукты и теперь, т.е. почти 20 лет спустя, остаются мало исследованными. Об остальных работах Б. см. «Жур. русс. физ. хим. общ.» (1888 г. вып. 4). Б. напечатал 21 химическое исследование.
    Как общественный деятель, Б. прежде всего выдвигается в так назыв. «женском вопросе». Более горячего и деятельного поборника женского образования трудно было найти. Для него это было «sancta sanctorum», ради защиты которого он готов был жертвовать всем. В истории развития высшего женского образования в России имя Б. должно бесспорно занимать одно из первых мест. Недаром же на могилу его был возложен серебряный венок с надписью: «Основателю, охранителю, поборнику женских врачебных курсов, опоре и другу учащихся – от женщин врачей десяти курсов 1872 – 1887». Эта надпись стоит памятника. Подводя итоги всему вышеприведенному не трудно видеть, что репутация одного из самых крупных ученых была вырвана у Б., можно сказать, из рук; если бы остались за ним альдол Wurtz'a, ангидриды Шютценбергера, прибавься они к его исследованиям над фтористыми соединениями и продуктами уплотнения альдегидов, имя Б. в химии стояло бы наряду с именами наиболее крупных первоклассных ученых Зап. Европы. Когда Б. спросили отчего он уступил Wurtz'y исследование альдолов, он вздохнул и сказал: – «моя лаборатория еле существует на те средства, который имеются в ее распоряжении, у меня нет ни одного помощника, между тем как Wurtz имеет огромные средства и работает в 20 рук, благодаря тому, что не стесняется заваливать своих лаборантов черной работою». Каждый русский ученый поймет глубокую правду и гуманность этих слов.
    М. Гольдштейн.
    Бородин А. П. как композитор. Музыкальные способности Бородина обнаружились очень рано; девятилетним ребенком он по слуху играл на фортепиано всевозможные пьесы, слышанные им в исполнении военных оркестров, а 13 лет написал первое сочинение: концерт для флейты, на которой довольно бойко играл; следующим его сочинением было небольшое трио (G-dur) для струнных инструментов, на темы из оп. «Роберт Дьявол»Мейербера. В 1850 г. шестнадцати лет Б. поступил вольнослушателем в Медико-хирургическую академию, в которой считался одним из блестящих учеников. Ко времени пребывания Б. в академии относятся следующие сочинения: «Tpиo» на известную песню «Чем тебя я огорчила» и «скерцо» (B-moll) для фортепиано, в котором впервые встречается у Б. русский пошиб. В музыкальном развитии Б., в разные поры его жизни, играли большую роль две личности: это были: М. Р. Щиглев, известный впоследствии в музыкальном мире пианист педагог и автор многих изящных вещиц, и М. А. Балакирев. Влияние Щиглева связано с детским и юношеским возрастом Б., когда оба мальчика, будучи товарищами однолетками, совместно занимались музыкою. В первый же год своего знакомства, юные друзья успели переиграть в четыре руки все симфонии Бетховена, Гайдна, и знали их чуть ли не наизусть, но в особенности увлекались они Мендельсоном, ярым поклонником которого был Б. в годы своей молодости. В тоже время они усердно посещали павловские концерты Гунгля, университетские симфонические концерты, дававшиеся под управлением известного виолончелиста Карла Шуберта, знакомились с камерной музыкой, для чего оба они выучились, без посторонней помощи, играть на инструментах: Щиглев на скрипке, Б. на виолончели.
    По окончании академического курса, Б. был неоднократно посылаем заграницу для усовершенствования в избранной им специальности. Эти поездки принесли Б. огромную пользу и в музыкальном отношении, знакомя его с заграничной музыкальной деятельностью, вводя его в кружки тамошнего артистического мира, объединяющим центром которого служил знаменитый Ф. Лист. Отношения последнего к Б. нашли себе характеристику в письмах, помещенных в книге В. В. Стасова: «А. П. Бородин, его жизнь, переписка и музыкальные статьи». Лист, путем своего личного, авторитетного влияния способствовал к непосредственному ознакомлению иностранной публики с оригинальным и живым дарованием русского композитора. Во время первого пребывания Б. заграницей (1859 – 62 года), его научные занятия перемешивались с музыкальными. Там он написал:"квинтет", «секстет» (для струнных) и «скерцо» для фортепиано в 4 руки. По возвращении в 1862 г. в Россию, в его музыкальной жизни произошла очень крупная перемена, которой он был обязан своим знакомством с М. А. Балакиревым. Как даровитый и знающий музыкант, Балакирев имел сильное на него влияние, вследствие которого Б. из области дилетантизма перешел на почву серьезного композиторства. У Балакирева Б. усовершенствовал технику письма, изучил оркестровку, формы сочинений; благодаря этим занятиям, у Б. развился критический взгляд на музыку, более широкое и разностороннее понимание ее задач и требований. Около Балакирева в то время группировались молодые русские композиторы: П. А. Кюи, М. П. Мусоргский, Н. А. Римский-Корсаков; к их кружку присоединился и Б. Тесный кружок названных музыкантов имел весьма благотворное влияние на Б., так как они, страстно любя искусство, постоянно сходились для обмена мыслей, изучения различных музыкальных сочинений и для взаимного ознакомления со своими произведениями. Благодаря соревнованию, чуждому всякой зависти, Б., скоро по вступлении в кружок, начал писать свою первую симфонию (Esdur), которая, однако, была окончена только в 1867 г., а исполнена в первый раз 4 янв. 1869г. в симфоническом собрании русск. музык. общества под управлением Балакирева. Позднее, Б. перешел к сочинению романсов и опер. Так, им написаны романсы: «Спящая княжна» (1867); «Старая песня» (песнь о темном лесе); «Фальшивая нота», «Морская царевна», «Отравой полны мои песни» (1868); баллада «Море» (1870); «Из слез моих». К более позднему периоду относятся романсы: «У людей то в дому» (на слова Некрасова, 1884); «Для берегов отчизны дальней», написанный на смерть Мусоргского (1881); «Чудный сад», «Арабская мелодия» (1885); «Спесь» (на слова гр. А. К. Толстого). Все эти романсы изданы музыкальными фирмами П. Юргенсона (Москва), В. Бесселя и К°" (Спб.) и М. Беляева (Лейпциг). По совету Балакирева, Б. принялся за сочинение оперы на сюжет драмы «Царская невеста» Мея; после нескольких номеров, предпринятый труд был, однако, оставлен и Б. принялся в начале 1869 г. за сочинение своей второй симфонии (Hmoll), которую он писал семь лет; эта симфония впервые была исполнена 2 февр. 1877 г. в симфоническом собрании И. Р. М. О. под управлением Э. Ф. Направника. Рядом с симфонией, Б. был занять сочинением оперы «Князь Игорь», сюжет и сценарий которой были предложены автору В. В. Стасовым; в апреле 1869 г. сценарий был существенно видоизменен самим композитором, который в начале очень живо заинтересовался сюжетом своей оперы, и принялся за ревностное изучение относящихся до него литературных памятников нашей старины; так, в него введены весь пролог, комические сцены гудочников Скулы и Ерошки; многие же из первоначально вошедших в либретто сцен, были вовсе исключены из него автором.
    Оперу «Князь Игорь» Б. писал не по порядку сцен, предложенных либреттистом, а в разбивку; раньше всех был сочинен «Сон Ярославны»; в 1874 г. «Половецкий марш» и «Плач Ярославны»; в 1875 г. «Половецкие пляски с хором», «песнь Владимира Галицкого»; в 1876 г. ариозо Ярославны – «Как уныло все кругом»; около 1877 г. «каватина» Владимира Игоревича; в 1878 году хоровая сцена и песня Скулы и Ерошки в 1 дейст., в 1879 г. почти все сцены 1-й картины 1-го действ. и финал 2 карт.; в 1880 г. женский хорик в 3/4 и т.д. Многое из первоначального материала для «Князя Игоря» вошло во 2 симфонию, так как Б. отказался было от намерения продолжать свою оперу. Только в начале 70-х годов, Б. вновь принялся за «Игоря», неожиданным толчком к чему послужила «Млада». Эту оперу-балет тогдашний директор театров Гедеонов предложил написать коллективно четырем русским композиторам: Кюи, Мусоргскому, Римскому-Корсакову и Б. Хотя заданная работа была окончена вовремя, но постановка нового произведения на Императорской сцене не состоялась. Б. написал к «Младе» весь 4-й акт, куда входили сцены между князем Яромиром и верховным жрецом, явление теней древних славянских князей, сцены страсти и ревности между Яромиром и Войславой, подъем вод моря от прилива, затопление Храма и общая гибель. Этим материалом Б. воспользовался для своего «Князя Игоря». Почти все, как говорит В. В. Стасов в своей книге о Б., предназначенное для «Млады»", вошло теперь в состав оперы «Князь Игорь»: «идоложертвенный хор» жрецов и народа в храме Радегаста послужил основой началу пролога в «Игоре»; сцена «Яромира и жреца» вошла в состав некоторых сцен самого Игоря; дуэт «Яромира и Войславы» лег в основание сцены Игоря, князя Владимира и Кончаковны (терцет) в 3 д. «Игоря» и т.д.
    Такого же точно приема держался и Мусоргский, который, начав сперва писать оперу «Саламбо», воспользовался ее материалом для оперы «Борис Годунов». Сочинение «Игоря» затянулось на долгие годы, в продолжение которых Б. написал два квартета (A-moll и A-dur), одну часть (andante) квартета под названием B-LaF (Bilaeff) в 1886 г., фортепианную сюиту, состоящую из семи пьес, названных «petit рокmе d'amour d'une jeune fille» (1885г.); романс «septain» (семистишие) на слова одного бельгийского поэта (1886 г.); последние два сочинения Б. посвятил покойной графине де Мерси-Аржанто, проявлявшей большие симпатии к молодой русской школе, произведения которой она ревностно распространяла на своей родине (Бельгии). Ею же, между прочим, переведены на французский язык все романсы Б. и три отрывка из «Игоря». В промежутке этих лет Б. написал, кроме того, фортепианное скерцо Esdur (1885 года), посвященное бельгийскому капельмейстеру Жадуль и, наконец, начал свою третью симфонию (A-moll), сочинив две первые части, законченные и инструментованные А. К. Глазуновым. Симфонии Б. изданы фирмою В. Бессель и К° (Спб.). Что касается «Князя Игоря», то Б. писал его с большими промежутками времени, в продолжение 18 лет. Начатая в апреле 1869 г. опера уже значительно подвинулась вперед в 1887 г., когда неожиданная кончина Б., последовавшая 15 февр. 1887 г., прервала его обширный труд. Последними страницами «Игоря», написанными Б. в феврале 1887 г., были: хор половецкого дозора и речитатив Игоря с Кончаком. Насколько в опере Б. постороннего элемента, не принадлежащего перу автора, мы не беремся судить, а ограничиваемся помещением примечания, приложенного к клавираусцугу «Князя Игоря», изданному М. П. Беляевым в Лейпциге, на русском, французском а немецком языках. Вот что в нем напечатано: "оставшаяся неоконченной, по смерти автора, опера «Князь Игорь» закончена Н. А. Римским-Корсаковым и А. К. Глазуновым. Первым наоркестрованы оставшиеся неинструментованными №№ пролога, 1-го, 2-го и 4-го действий, а также половецкий марш (№18) из 3-го действия; вторым докончены, по оставшимся материалам, и инструментованы остальные №№ 3-го действия и увертюра. В начале каждого № партитуры означено, кому принадлежит инструментовка или окончание его. Первое представление «Князя Игоря» на сцене Мариинского театра состоялось 23-го октября 1890 г. под управлением капельмейстера К. А. Кучера. В первый же сезон, опера Б. выдержала 13 представлений, и как на первом, так и на последующих спектаклях имела большой успех. В области русской музыки, Б. является композитором с редким дарованием к национальному колориту; обладая самобытным талантом, Б. не был чужд влиянию некоторых композиторов. В симфонической музыке наибольшее влияние оказали на Б. сочинения Шумана, которого, впрочем, не заметно в камерной музыке. В опере Б. заметно влияние Глинки (ему он посвятил своего «Игоря»), отчасти Серова и Мусоргского. Как колорист, в смысле национального элемента в симфонической музыке, Б. высказался в «Средней Азии» (восточный и русский элементы); те же два элемента широко разработаны в его опере «Князь Игорь». Гармония Б. отличается большой своеобразностью, красотою, хотя автор порою и страдает изысканностью.
    Большое внимание обращал Б. на ритмическую сторону, всегда интересную и оживленную, а главное на мелодию, которая у него имеет ясные очертания и несомненную красоту. Разумеется, во многих случаях достоинство мелодии может быть отнесено не к изобретательности композитора, а к его тонкому вкусу, с которыми он выбирал для своей оперы народные мотивы, как на это указывает его биограф В. В. Стасов. По своему музыкальному темпераменту, Б. лирик и эпик: эти черты составляют главные элементы его оперной музыки. В опере Б. не держался исключительного направления и, вопреки современным взглядам в пользу речитативно-ариозного пения, выказал большую склонность к формам округленным. Кроме лирического таланта, Б. выказал несомненное дарование и в области комической; к сожалению, оно проявилось в ограниченных размерах, в лице гудочников в опере «Князь Игорь». Б. похоронен на кладбище Александро-Невской лавры, рядом с Мусоргским, и неподалеку от могил Серова, Даргомыжского и Лишина. Друзья и почитатели Б. воздвигли на его могиле прекрасный памятник в древнерусском стиле, с бронзовым бюстом композитора. Ср. В. В. Стасова: «А. П. Бородин, его жизнь, переписка и музыкальные статьи, 1634 – 1887 г.» (Спб., 1889 г., издание А. С. Суворина), заключает в себе, кроме подробной биографии покойного и его обширной и полной интереса переписки с друзьями (более 100 писем), также и литературные труды покойного: «Лист у себя дома в Веймаре» (из личных воспоминаний автора, 1883) и музыкальные заметки (фельетоны), писанные Б. в 1868 и 1869 гг., помещенные, в виде отдельных приложений, в конце книги. Сочин. Б. были неоднократно исполняемы заграницей: во Франции, Бельгии, Германии, Голландии и в Соединенных Штатах Сев. Америки.
    Н. Соловьев.

    Бородино

    Бородино – село Московской губ., Можайского уезда, приобрело громкую известность вследствие сражения 26 авг. 1812 г., между русскими, под начальством кн. Кутузова, и французами, под предводительством Наполеона I. Сражение это принято было Кутузовым не в силу каких-либо стратегических соображений, а вследствие общего желания русских дать, наконец, решительный отпор врагу, проникшему уже в сердце отечества. Поседелый в боях Кутузов понимал, что невыгодно давать сражение, пока силы французов, уменьшаясь по мере их наступления, не сравняются с русскими, отходившими к своей базе, ко внутренним губерниям – источникам всех средств и подкреплений; но, в виду близости Москвы и уступая требованиям армии, общества и государя, решился принять бой. Позиция, им избранная у села Б. тянулась между Москвою рекою и дер. Утицею (ок. 5 в.) и не представляла никаких особенных выгод в тактическом отношении; местами ее усилили полевыми укреплениями, которые однако, вследствие разных причин, не успели быть приведены в удовлетворительное состояние к началу боя. Расположение армии на этой позиции тоже нельзя было назвать удачным и целесообразным. Численностью русские уступали французам: у них было всего 103 т. регулярного войска с 640 орудиями, 7 т. казаков и 10 т. ратников ополчения; между тем, как силы Наполеона доходили до 130 т., при 587 орудиях. Бородинское сражение, продолжавшееся около 12-ти часов сряду, отличалось необыкновенным ожесточением; с обеих сторон оказаны были чудеса храбрости и много высших начальников выбыло из строя, тем не менее, битва эта решительных результатов не имела; русские оттеснены были лишь на расстояние 1/2 – 1 версты от линии своего первоначального расположения; но потери были громадны; всего убыло: русских – до 40 т. убитыми и ранеными, французов – от 35 до 40 т. Обе стороны отбили по несколько орудий; пленных почти не было. Наполеон в этом сражении был далеко от боевых линий и не выказал свойственной ему кипучей деятельности. Положение его вследствие Бородинского боя сделалось скорее хуже, чем лучше; русских ему не удалось разбить, а продолжая наступление на Москву, он еще более удалялся от базы, и опасность его положения увеличивалась. Русские же войска, хотя страшно пострадали, но, отступая, приближались к источникам своего комплектования и продовольствия.

    Борромини

    Борромини (Франческо) – итальянский архитектор и скульптор, род. в 1599, учился у Мадерна и Бернини и участвовал в их работах по постройке храма св. Петра в Риме. Б. пользовался большой известностью среди современников. Папа Урбан VIII поручил ему много больших работ и Б. построил церкви – dе la Sapienza, Пропаганды, св. Агнессы на площади Навона (самая характерная его работа), палаццо Барберини, монастырь св. Филиппа Нерийского и мн. др. Мучимый завистью к славе Бернини, Б., в припадке ипохондрии, лишил себя жизни (1667). Стиль его, получивший название борроминеско, характеризует глубокий упадок итальянского Ренессанса XVII в. и отличается пристрастием к кривым и ломанным линиям. диспропорцией частей и необыкновенной вычурностью орнаментировки. Из соч. его можно отметить: «Opus architectonicum» (латин. и итальянский текст, Рим, 1720 – 25).

    Бортнянский

    Бортнянский (Дмитрий Степанович) – знаменитый русский композитор церковной музыки, с деятельностью которого тесно связаны судьбы православного духовного пения первой четверти этого столетия и придворной певческой капеллы. Б. родился в 1751 году в городе Глухове, Черниговской губернии. В царствование императрицы Елисаветы Петровны он поступил малолетним певчим в придворный хор. Императрица Екатерина II обратила внимание на дарование молодого Б., занимавшегося у известного итальянского композитора Галуппи, и послала его в 1768 году заграницу, для усовершенствования в изучении теории композиции. Б. продолжал в Венеции свои занятия у Галуппи, затем, по совету своего профессора, с научной целью ездил в Болонью, Рим, Неаполь. Ко времени пребывания Б. в Италии относятся его сонаты для клавесина, отдельные хоровые сочинения, две оперы и несколько ораторий. В 1779 г. Б. 28-ми лет возвратился в Россию Его сочинения, поднесенные императрице Екатерине II, произвели сенсацию. Вскоре Б. был удостоен звания композитора придворного певческого хора и денежной награды. В царствование императора Павла Петровича, в 1796 г., Б. был сделан директором придворной певческой капеллы, преобразованной в том же году из придворного певческого хора, на место Полторацкого, умершего годом раньше. Заведуя капеллой, Б., помимо своих композиторских дарований, выказал еще организаторский талант. Он обратил внимание на комплектование хора лучшими голосами России, довел хор до высокого совершенства исполнения, а главное – энергично противодействовал той распущенности пения, которая царила в православных церквах, в которых, между прочим, исполнялись произведения и невежественных композиторов, носившие названия, напр. херувимских, в самом деле рядом с мелодиями умилительного распева, выводившими разные веселые напевы. В церковное пение вводились арии из итальянских опер. Кроме того, и хорошие сочинения писались так неудобно для голосов, что в разных церковных хорах они подвергались изменениям и искажениям. Все это побудило св. Синод, разумеется, при содействии Б. сделать следующее постановление: 1) петь в церквах партесное пение только по печатным нотам; 2) печатать партесные сочинены Б., а также и других известных сочинителей, но только с одобрения Б. Этим был водворен в церковном пении желаемый порядок. Б. обратил внимание на церковную мелодию; по его ходатайству были напечатаны распевы, написанные крюками. Б. сделал попытку разработать древние напевы нашего церковного песнопения, но нельзя сказать, чтобы труды его вполне достигли цели. Под влиянием духа времени, Б. желая придать старинным мелодиям вполне определенную ритмическую стройность, нередко видоизменял эти мелодии, удаляясь от их истинного духа. Переиначивая мелодии, Б. часто давал словам не вполне верную декламацию. Одним словом, из стариной церковной мелодии, служившей ему как бы канвою, Б. создавал нередко почти новую мелодию. На недостатки в переложениях Б. указывает Львов в своем сочинении «Ритм». Несмотря на то, что Б. был родом из Украины, он сильно поддался влиянию итальянской школы, тяготение к которой весьма ощутительно в духовной концертной музыке Б. Но тем не менее в его произведениях видно крупное дарование; в них автор стремился выразить мысль текста священных песнопений, стараясь передать общее молитвенное настроение, и не особенно вдаваясь в частности.
    Гармония в сочинениях Б. сравнительно проста и вообще в его музыке нет тех эффектных и искусственных приемов, которые могли бы развлекать молящегося; кроме того, в сочинениях Б. видно глубокое знание голосов. Многие биографы и историки называют время деятельности Б. «эпохою»в области православной церковной музыки; отчасти они правы, так как Б. первый оказал влияние на установление порядка в церковном пении по всей России, и первый стал разрабатывать древние церковные напевы. Более верного и точного переложения церковных мелодий стал придерживаться Турчанинов. Бортнянский умер 28 сентября 1825 года в Петербурге. Лучшими концертами Б. считаются: «Гласом моим ко Господу воззвах», «Скажи ми, Господи, кончину мою», «Вскую прискорбна, еси, душе моя», «Да воскреснет Бог и расточатся врази его», «Коль возлюблена селениe твоя, Господи». Из многочисленных сочинений Б. изданы придворною певческою капеллою 35 концертов, 8 духовных трио с хором, трехголосная литургия, 7 херувимских, 21 мелких духовных песнопений, собрание духовных псалмов и других песнопений, в двух томах (26 номеров), собрание четырехголосных и двуххорных хвалебных песней, в двух томах (14 номеров), собрание гимнов для одного и четырех голосов, и проч. Ср. «Церковное пение в России», протоиерея о. Д. Разумовского (Москва, 1867), «Березовский и Бортнянский, как композиторы церковного пения» Н. А. Лебедева (Спб, 1882).
    Н. Соловьев.

    Борьба за существование

    Борьба за существование или Б. за жизнь (struggle for existence, struggle for life) – термин, введенный в биологию Дарвином и Уоллесом для обозначения тех усилий, которые должны производить организмы, чтобы обеспечить свое существование, и конкуренции, возникающей при этом между ними, которая является одним из основных факторов развития органического мира. Каждый организм, в течение всей своей жизни, должен непрерывно затрачивать энергию 1) на сопротивление физическим силам природы (почва, климат и т.д.), 2) на приискание пищи, 3) на охранение себя от врагов (хищников и паразитов). При этом возникает столкновение интересов и конкуренция между организмами, результатом которых является состязание между соперниками – «Б. за существование»; эта борьба и есть неизбежное следствие основного закона размножения организмов – стремления размножаться в геометрической прогресии. «Б. за существование» Дарвина есть приложение к всему органическому миру закона Мальтуса. В сочинениях Дарвина и Уоллеса приведены многочисленные примеры, поясняющие характер и размеры борьбы за существование в природе. Размножение организмов – всех без исключения – так значительно, что потомство любой пары, если бы не было подвержено истреблению, в короткое время заселило бы всю землю. Еще Линней высчитал, что если бы однолетние растения приносили только два семени – а на самом деле нет растений настолько непроизводительных – и эти два дали б начало на будущий год каждый двум, то в двадцать лет от одного предка произошло бы миллионное потомство. Таким образом нарождается на свет больше особей, чем может прожить, и необходимо возникает борьба за существование, как особей одного вида между собой, так и между особями разных видов. Способность организмов к необычайно быстрому размножению подтверждается многочисленными примерами. Когда Колумб открыл Америку, там не было туземных видов рогатого скота и лошадей; во время своего второго путешествия он оставил несколько голов скота па о-ве С. Доминго, которые, одичавши, размножились так сильно, что через двадцать семь лет на острове находились стада от 4 до 8 тысяч голов; отсюда скот был перевезен в Мексику, а через 65 лет после завоевания этой страны испанцы вывезли в один год 64350 шкур из Мексики и 35444 из С. Доминго. Еще несравненно больших размеров достигло размножение привезенного скота в пампасах Аргентинской республики, где огромное количество одичавшего скота и лошадей составляет главное богатство страны. Кролики, привезенные из Европы в Австралию и Новую Зеландию, размножились до того, что местами составили настоящее бедствие, истребляя пастбища. Тоже самое наблюдается и между растениями; в равнинах Ла-Платы два или три европейских вида чертополоха размножились до такой степени, что покрывают сотни квадратных миль, вытесняя почти всю остальную растительность. Обратно, небольшое водяное растение Elodea, завезенное в конце прошлого столетия из Америки, размножилось в некоторых реках Европы (Темза) массами. При этом многочисленность животных не зависит от их плодовитости; странствующие голуби Сев. Америки (Ectopistes migratorlus), водившиеся в старину миллионными стаями, несут только по два яйца; дикие кошки очень плодовиты и имеют мало врагов, однако они не так многочисленны, как кролики; очевидно предел их размножения кладется трудностью добывания пищи.
    Среди туземных организмов каждой страны количество особей данного вида, хотя и может колебаться между сравнительно тесными пределами, но вообще говоря не увеличивается в силу уже установившегося равновесия; но раз это равновесие каким либо образом нарушено, способность всякого организма к быстрому размножению сказывается с полною силою. Пример неимоверно сильного размножения при благоприятных условиях представляют различные вредные насекомые: саранча, короеды и др. Хлебный жук, кузька (Anisoplia austriaca) издавна жил в степях Южной России, лишь изредка причиняя вред земледелию; в некоторых местностях он был даже редким насекомым; но в семидесятых годах он в течение целого ряда лет, размножаясь в неимоверном количестве, причинял огромные опустошения хлебов; затем, мало помалу, количество его опять вошло в прежние пределы. Если же, как это обыкновенно и имеет место в действительности, количество особей каждого вида, несмотря на его быстрое размножение, не увеличивается заметно, то следовательно существуют постоянно действующие силы, препятствующие его чрезмерному возрастанию и истребляющие большую часть его потомства; при постоянстве количества особей данного вида, ежегодно их должно погибать столько, сколько народилось. Лишь в самом ограниченном числе случаев такими препятствующими силами являются прямо силы неодушевленной природы: это имеет место на границах органической жизни, на крайнем севере, на высоких горах, у границы вечного снега, в северных бесплодных пустынях. Главными же регуляторами размножения организмов в природе являются состязание между ними, вытеснение и истребление одних существ другими; предел численности особей каждого вида кладется прежде всего количеством пищи, которое находится в его распоряжении. Дарвин наблюдал, что на пространстве земли длиною в три и шириною в два фута проросло 357 ростков разных растении, и из них 295 были истреблены, главным образом, улитками и насекомыми. Растения оспаривают друг у друга почву; на любом участке почвы вырастает ежегодно множество ростков; лишь немногие из них, заглушая остальных, достигают полного развития. На месте вырубленного леса появляется совершенно другая растительность, чем была раньше, и другие древесные породы; когда почва была покрыта одной господствующей породой, попадающие в нее семена других растений, прорастая, погибают; как только для них очищено место, ростки новых видов появляются массами. Один этот факт уже показывает, какая масса организмов погибает еще в состоянии зародышей или в самом начале развития. В лесах Дании бук вытесняет постепенно березу; на о-ве Зеландии в новейшие геологические эпохи последовательно сменяли друг друга, как господствующие породы леса: осина, сосна, дуб, ольха; теперь и там одерживает верх бук. Одни виды одерживают верх над другими. Европейские виды чертополоха, размножившиеся в пампасах Ла-Платы, местами почти совсем вытеснили туземную флору. Наоборот: в наших садах отлично растут многие чужеземные растения, которые однако, не дичают и не размножаются сами собой; свободно перенося наш климат, они не выдерживают борьбу за существование с туземною растительностью; картофель, разводимый в таком огромном количестве и так сильно размножающийся клубнями, не одичал нигде в Европе. Животные имеют огромное влияние на размножение тех или других видов растении; появление коз на о-ве св. Елены повело за собой полное истребление туземных лесов, состоявших из сотни видов деревьев и кустарников, так как козы поедали все новые ростки. Такое же значение имеет скотоводство в степях южной и юго-восточной России; небольшие рощи и заросли кустарников, растущие по степным балкам, по мере колонизации степей погибают, главным образом, от вытравливания скотом; достаточно было бы защитить такие балки от доступа скота, чтобы в них вновь появилась древесная растительность. Еще очевиднее Б. за существование в животном царстве. Растительность каждой данной области может прокормить только определенное число травоядных животных, и это одно кладет уже предел их размножению и вызывает конкуренцию; с крупными травоядными соперничают насекомые; птицы, истребляя последних, оказывают этим помощь млекопитающим. Хищники истребляют разных животных, вызывая в них состязание в искусстве укрывания и защиты от врагов; в свою очередь, между хищниками существует конкуренция из за добычи. Все это влечет за собой самую интенсивную борьбу за существование и ставить все организмы в теснейшую связь между собою. Исключительное увеличение числа особей какого бы то ни было вида неминуемо отражается на существовании и благосостоянии других видов, часто стоящих на весьма отдаленной ступени органического развития. Истребление какого-нибудь растения отражается на существовании насекомых, им питающихся, и насекомоядных птиц и наоборот: искусственные лесные насаждения, напр. в степях Южной России, сопровождаемые появлением новых травянистых растений, привлекают массу насекомых до того не существовавших в данной местности, а за ними и насекомоядных птиц. При этом условия борьбы за существование вновь переселившихся видов нередко сильно отличаются от обычных, и это резко отражается на численности особей данного вида.

    Бабочка древесница

    Бабочка древесница (Zeuzera руrinа), въедливая гусеница которой живет в древесине ясеня и других деревьев, повсюду в средней полосе Европы принадлежит к числу редких насекомых. В роскошных природных лиственных лесах Харьковской губернии (Змиевского уезда) она не попадается, или представляет крайнюю редкость: около Харькова усердным собирателям случалось находить два экземпляра в лето. Между тем в южных степях, в лесах, искусственно разведенных (Бердянское и Велико-Анадольское лесничества), бабочка эта размножилась до того, что от ее гусениц засохли десятки тысяч деревьев. Так как плодовитость бабочки очевидно остается одна и та же, и леса Харьковской губернии представляют те же породы деревьев, необходимые для ее питания, то очевидно многочисленность бабочки в одном случае, и редкость в другом зависит не от плодовитости и не от количества пищи, а от изменения числа ее врагов в составе местной фауны (в данном случае насекомоядных птиц, вероятно, именно дятлов), кладущих предел ее быстрому размножению(Шевырев). В данном случае мы видим пример того, как численность особого вида определяется численностью его врагов; в другом случае количество хищников определяется численностью животных, служащих их главной добычей; в русской Лапландии значительное уменьшение числа оленей, диких и домашних, повело за собою почти полное исчезновение, или крайнюю редкость волков, усиленно их истреблявших (Плеске); очевидно, что увеличение числа оленей вновь привлечет волков.
    Дарвин приводит любопытные примеры взаимной связи между различными организмами, обусловливающей возможность их большего или меньшего размножения. В Парагвае ни рогатый скот, ни лошади никогда не могли одичать, тогда как и к северу и к югу от этой страны они встречаются в диком состоянии во множестве; Азара и Ренггер показали, что причиною этого является существование в Парагвае в большем, чем в иных местах, количестве, одного вида мух, кладущих яички в пупок новорожденных животных. Подобную же роль играет муха цеце (Glossina morsitans) в Африке (может быть путем переноса заразных болезней). Очевидно, что уменьшение числа мух (напр. от паразитов) повело бы за собой появление скота. Во многих местностях земного шара насекомые крайне затрудняют скотоводство; таковы комары, мошки, москиты(напр. крошечные мошки Simulia columbaczensis по нижнему течению Дуная, в Венгрии и Сербии). Весьма сложны взаимные отношения между растениями и насекомыми; некоторые виды клевера, именно красный клевер (Trifolium pratense), оплодотворяются исключительно шмелями; без участия последних принесение семян невозможно; в Новой Зеландии клевер стал давать семена только тогда, когда были перевезены шмели. Гнезда шмелей истребляются мышами; кошки истребляют мышей. Борьба между двумя видами животных неминуемо отражается на существовании растений; истребление шмелей повело бы за собой истребление красного клевера (Дарвин).
    Описанные случаи касаются борьбы между животными или растениями и их непосредственными врагами. Но энергичная Б. за существование имеет место и между самыми близкими друг к другу видами. Серая крыса, пасюк (Mus decumanus), переселившаяся в Европу из Азии в прошлом столетии, мало по малу размножилась по всему материку и повсюду вытеснила или даже почти истребила первоначальную ее обитательницу, черную крысу (Mus rattus). Развезенная на кораблях, серая крыса распространилась по всему свету и в Новой Зеландии совершенно истребила туземную крысу; в той же стране туземная муха вытеснена европейской домашней мухой. У нас рыжий таракан, пруссак (Phyllodromis germanica) вытесняет черного (Periplaneta orientalis). Это явление объясняется тем, что родственные виды занимают почти одинаковое место в экономии природы; они нуждаются почти в одинаковой пище, имеют общих врагов, подвергаются одинаковым опасностям. Следовательно, тот вид, который имеет какие либо преимущества в добывании пищи, избегании опасности, быстроте размножения или живучести, очевидно, будет размножаться сильнее, и уже этим одним заставит другой вид уменьшаться в числе. То же самое рассуждение приложимо к особям одного и того же вида; между ними происходит непрерывное состязание из за пищи и из за опасности от врагов. Малейшее преимущество в способах добывания пищи и укрывания от опасностей увеличивает шансы данной особи на большую продолжительность жизни и на оставление после себя большего потомства. Так возникает в природе «переживание наиболее приспособленного – „Survival of the fittess (Спенсер) или“естественный подбор»Дарвина (natural selection), основной фактор совершенствования и развития организмов. Литература: Darwin, «The origin of species» (с изд. 1882); Wallace, «Darwinism» (1890); Дарвин, «О происхождении видов путем естественного подбора» (перев. Рачинского, М., 1865); Уоллес, «Естественный подбор» (перев. Вагнера, 1878).
    В. Фаусек.

    Бостон

    Бостон – столица штата Массачусетса и второй город по торговле и богатству Соединенных Штатов Северной Америки. Он лежит в углублении Массачусетской бухты, на полуострове, 5 кил. длины и 1,6 кил. ширины; на северо-западе полуострова протекает река Чарльсривер, отделяющая Б. от Чарльстоуна и Кембриджа; на юговостоке врезывается Южная бухта (Soutbay). Кроме того с 1875 городская община Б. обнимает на юго-западе. Предместье Роксбюри, на юге – Дорчестер, по ту сторону Южной бухты Южный Б. (South В.); на севере – Чарльстоун и Восточный Б. на о-ве Нодль (Noddies Island). Все эти части соединены прекрасными мостами, так же как находящийся в тесной связи с Б. гор. Кембридж (2 моста в 850 метр. дл.). Жителей 362839 (1881).
    Индейцы звали полуостров, на котором расположен Б. – Шаумут, что в перев. означает «живые ключи». Когда английский губернатор Джон Винтроп приехал сюда в 1630, индейский Шаумут представлял собою три отдельных холма, из которых в настоящую минуту сохранился только Маячный холм (Beaconhill), названный так, потому что на нем был устроен маяк. 17-го сентября 1630 г. был основан город тогда зван Бостоном. Полуостров привлекал колонистов своим удобным для торговли положением. Если бы поселенцы могли бы предвидеть каких трудов и денег потомству их будет стоить устройство основанного ими города, они наверное выбрали бы другое место. На полуострове не было ни леса, ни лугов, но его можно было защитить от индейцев и волков. Поверхность полуострова была в высшей степени неровна и покрыта холмами, очень глубокими впадинами и окружена болотами, отделявшими реку от морского берега. В полуострове было всего 1000 акров и узенький перешеек, соединявший его с материком, зачастую сплошь бывал покрыт водою. Воды Чарльсривера около устья глубоко врезались в северную часть полуострова. Они были отведены для мельницы и в 1807 году снятым холмом засыпали это место и тем прибавили к площади города лишних 50 акров. В 1837 была засыпана еще другая впадина, прибавившая к площади Б. еще 77 акров. Впоследствии берега узкого перешейка стали покрываться публичными садами, бульварами, широкими улицами, скверами, театрами, церквями и друг. роскошными зданиями. Полуострова, конечно, стало не доставать, и к городу пришлось присоединять соседние земли. В 1786 году был перекинут первый мост в Чарльстоун, а в настоящее время Бостону приходиться содержать до 20 мостов, кроме тех, что принадлежат железнодорожному ведомству. Городу принадлежат шесть о-вов в Бостонской гавани, а на трех остальных возведены укрепления. Чтобы дойти до гавани Б. надо миновать множество островов и утесов, но в гавани (площадь 190 кв. км.) суда находятся в полной безопасности. Первоначально острова были покрыты лесом, но лес был вырублен, и потом не засажен. В 1716 в 131/2 км. от города был выстроен на Маячном остров первый маяк. Во время войны за освобождение он был уничтожен, затем восстановлен, а в 1860 г. снабжен башней в 98 фут. вышины.
    Прежде здания в Б. большею частью были деревянные, но теперь возведение некаменных построек строго воспрещено, в виду того, что старый город очень много страдал от пожаров. В 1872 г., сотни складов, наполненных дорогими товарами, банки, конторы и церкви, все выстроенные из кирпича и гранита, были уничтожены, и принесли убытку 80000000 ф. ст. Пожар этот показал как богат Б., потому что не прошло и двух лет, как все пепелище уже вновь было застроено, со всеми новейшими приспособлениями против пожара. Хотя первые поселенцы и выбрали место для Б., потому что на нем было много ключей, но в городе давно стал ощущаться недостаток в воде, и ему пришлось провести воду из озера Кочитуате из за 30 – 46 км.; водопровод стоил 10786739 ф. ст.
    Общественных зданий в Б. весьма много. Большинство их строились в последние года. Самым большим зданием считается адмиралтейство с доками, заводами, машинными складами, канатными фабриками, лесными дворами, корабельными спусками и т. д. Здание правительственных мест было выстроено еще в 1798, и недавно значительно увеличено. Оно стоит на самом высоком месте, на одном из первоначальных трех холмов города, и украшается вызолоченным куполом. Кругом него расположен парк с фонтанами, прудами, статуями и монументами. Из памятников обращает на себя внимание конная бронзовая статуя Вашингтона, бронзовая статуя Франклина, Вебстера, Гамильтона и др.
    Ко всем верфям проведены из окраин города конно-железные дороги, а линии железных дорог соединяют Б. со всем материком. Кругом города одиннадцать кладбищ. Из высших учебных заведений в Б. – медицинский факультет Гарвардского университета, который находится в близлежащем г. Кембридже, медицин. женская школа (с 1848). методистский университет, технологический институт, далее 4 колледжа, иезуитский коллеж и много частных учебных заведений. Городская публичная библиотека, основанием которой послужили книги, полученные в дар от города Парижа, имеет теперь 400000 томов. Церквей в городе 165 протестантских, 26 римско-католических и 3 еврейские синагоги. Различные общества, художественные и ученые, имеют свои здания и помещения. Нельзя не упомянуть также об американской академии наук и художеств, о Массачусетском историческом обществе, о Бостонском Атенеуме с большой библиотекой, множеством картин и статуй, о масонской ложе, о разных религиозным мужских и женских обществах, о ботаническом обществе, о музыкальном зале, с громадным органом, о четырех театрах и т.д. Из больниц следует отметить Массачусетский главный госпиталь с отделением для умалишенных, сиротский приют, приют слепых, приют чахоточных, гомеопатический госпиталь, приют для идиотов и слабоумных. В южной части города и на острове Дир устроены дома для нищих, умалишенных и преступников. Торговля Бостона почти удвоилось за последнее 25-тилетие; ввоз в 1883 – 84 году равнялся 65865551 дол., а вывоз – 63497829 дол. Заграничных судов в прибытии было 3018 вместимостью 1416251 тонн, в отбытии 2850 кораблей вместимостью в 1305172 тонн. Предметами вывоза, главным образом, являются: рыба, мясо, мука, скот и мануфактурные произведения. В Б. насчитывается до 3521 фабрик и мастерских с 113626 рабочими (1880); чугунолитейные, машиностроительные, сахарные заводы, кожевенные, ковровые, фортепианные фабрики, громадные мастерские платья, обуви и др. Все промышленное производство исчисляется ежегодно в 123,4 м. долл. Ср. Winsor, «History of В.» (Бостон, 1881).

    Босфор

    Босфор (турец. Истамбул-Богази) – или Константинопольский пролив, соединяющий Черное море с Мраморным или Понт Евксинский с Пропонтидой – древних греков. Название свое, которое значит собственно «бычачий брод», получил от того, что в этом месте, по греческому мифу Ио переплыла море, приняв вид коровы. Когда впоследствии многие проливы получили то же название, этот был назван Фракийским Б. Весь канал имеет в длину 30 км., в самом широком месте 1950 км., а в самом узком только 1170 метр. Б. представляет собою образование позднейшее и произошел, как об этом гласить древнее предание, и свидетельствует устройство обоих берегов, от разрыва полосы земли, отделяющей Черное море от Средиземного. Средняя глубина его на всем почти протяжении – 60 метр., а потому Б. судоходен для самых больших военных кораблей. На поверхности преобладает течение из Черного моря в Мраморное, и даже весною, когда здесь господствуют южные ветры, задерживающие течение, скорость его ровна 9,5 км. в час. В противоположность этому, на известной глубине, имеется течение в сторону обратную. Неизменное процентное содержание соли в таком закрытом море как Черное, несмотря на впадения таких громадных рек, доставляющих массу пресной воды, как Дунай, Днепр, Днестр, Дон и т.д., обусловливается именно этим постоянным обменом вод. Северный вход в Б. представляет осенью и зимой, вследствие частых туманов и бурных ветров, большую опасность для кораблей, несмотря на Румелийский и Анатолийский маяки; в 1870 г. поэтому здесь устроена на мысе Кара-Бурну спасательная станция, со многими пунктами на европейском и азиатском берегах. На всем остальном протяжении Б. представляет зато безопасность гавани. Он чрезвычайно оживлен, как значительным движением кораблей между обоими морями, так и постоянным сообщением Константинополя с многочисленными предместьями, расположенными на обоих берегах. Около 60 небольших пароходов и бесчисленное множество лодок, продолговатых и как стрела быстрых турецких каюков, поддерживают это сообщение. Мало населенные берега верхнего Б. представляют более суровый, хотя и живописный вид, начиная же с Ени-Магалле они получают особую прелесть, вследствие замечательного разнообразия и оживления. Горы, достигающие 240 метр., отвесными скалами опускаясь в море, перемежаются с живописными заливами и долинами, обрамленными кипарисами, лаврами и столетними чинарами. Деревни, виллы и сады, летние дворцы и киоски, старинные замки и развалины времен византийцев и генуэзцев тянутся по обоим берегам, особенно румелийскому-европейскому. Для защиты Константинополя с севера расположены также на обоих берегах многочисленные укрепления, крепостцы (гиссар) и батареи. Замечательнейшие места, начиная от Топханэ при входе в Константинопольскую гавань к северу, на левом берегу, суть: султанские увеселительные дворцы Дольмабагче и Бешикташ, деревня Ортакиой, против дворца Беглербег, далее великолепный дворец Чираган, обыкновенное местопребывание султана, в самом узком месте Б. (где Дарий построил мост, во время Скифского похода), два замка Румели-Гиссар, на левом бер. и Анадули-Гиссар на правом, оба построенные Магометом II и теперь обращенные в места заключения государственных преступников; затем бухта Балта-Лиман; несколько влево Тарапия,где живут французский и английский посланники и где находятся так называемые «семь братьев», семь огромнейших платанов (чинаров), выросших из одного корня, под которым, говорят, еще Готфрид Бульонский разбил свой шатер. Дальше следует, Буюкдерэ, в самом широком месте Б., затем, уже на азиатском берегу, два форта, снабженные тяжелыми орудиями Круппа, Маджиер и Анадули-Кавак, защищающие вход в Б.; немного далее, более старые укрепления, возведенные в XVIII ст. Генералом Тотом (Tott): Буюк-Лиман и Гарибже на румелийской стороне и Филь Бурну и Пойрас на анатолийской. Наконец, у самого входа в Черное Море – Румели-Фенер. На азиатском берегу невдалеке от начала пролива находится также Юта-Даг с гробницей, по преданию, Геркулеса. – До половины XIX стол. турецкие султаны жили исключительно в деревянных дворцах на берегу Б., но в 1855 г. Абд-ул-Меджид построил в Дальмабагче большой каменный дворец в греко-арабском стиле и перенес туда свою резиденцию. Султан Абд-ул-Азис в 1863 г. построил на противоположном берегу другой поменьше, Беглербег, а еще 10 лет спустя на месте прежнего Чираганского деревянного дворца возникло огромное, прекрасное, здание в восточном вкусе – теперешняя султанская резиденция. Ср. Dethier, «Der. В. und Кonstantinopel» (Вена, 1873). Чихачев «Le Bosphore» (1864).

    Ботанический Императорский сад

    Ботанический Императорский сад (в Спб.) расположен в юго-восточн. части Аптекарского острова и занимает пространство около 20 десят., приобретенное мало помалу посредством покупки отдельных участков, присоединенных к прежнему Аптекарскому саду, от которого И. Б. Сад ведет свое происхождение. По примеру аптекарских садов, учрежденных в некоторых городах России, император Петр Великий указом 11 февраля 1714 г. повелел учредить подобный сад на одном из островов, лежащих близ Петербурга. Главная цель этого сада состояла в разведении лекарственных трав. В 1823 году Апт. сад, вследствие скудости средств (12000 р. асс. в год), находился в очень плачевном состоянии. Он имел два отдела: медицинский и ботанический, но число растений последнего было крайне невелико – не более 1500 видов, и при этом никаких научных коллекций и пособий. В это то время обратил внимание на него управляющий министерством внутренних дел граф Виктор Павлович Кочубей и задумал преобразовать сад, сделав его не только местом разведения лекарственных трав, но главным образом местом и науки. Разработка плана переустройства Аптек. сада была поручена профессору Ф. Б. Фишеру, который и представил этот проект императору Александру Павловичу. 22 марта 1823 года вышло Высочайшее повеление изменить устройство Аптек. сада согласно представленному плану, а именно: соединить оба отдела – медицинский и ботанический в один сад, перестроить и улучшить здания, приобретать отныне покупкою живые и сухие растения и семена, и, наконец, переименовать Апт. Сад в Императорский Ботанич. сад. Управление новым садом было поручено профессору Фишеру. Вскоре после этого для занятия должности старшего садовника прибыл из Лондона Ф. Г. Фальдерман. Продолжая заниматься разведением аптекарских трав, Б. сад имел с тех пор главною целью научную деятельность, для чего он приобретал на ассигнованные ему деньги растения живые и в сухом виде, семена, заводил мало помалу библиотеку, музей. Кроме того, Б. сад служил местом обучения садоводству и огородничеству садовых учеников, а так же имел отделение для практических занятий студентов. Первая денежная помощь была Высочайше пожалована в день открытия Сада в размере 100000 руб. асс.; на эти деньги были приобретены живые растения из коллекций, находившихся в С.-Петербурге и его окрестностях. В это же время прибывший из Лондона старший садовник Ф. Г, Фальдерман привез оттуда значительную коллекцию живых растении. При учреждении Сада никакого гербария в нем не было и первым приобретением по этой части был сибирский гербарий ветеринарного врача В. В. Гаупта, заключавший в себе до 1000 видов; в следующие годы покупкою было приобретено много других гербариев из разных стран, между которыми особенное внимание заслуживала коллекция сухих растении профессора Эшшольтца, собранная во время кругосветного его плавания. Ежегодно гербарий Сада был пополняем новыми коллекциями, присылаемыми сюда путешественниками, отправлявшимися с научными целями в разные страны, для чего давались средства из сумм, получаемых Садом. Кроме того, Сад получил два очень ценных гербария: один из них поднесен императору Александру II в 1855 вдовой покойного директора Сада Ф. Б. Фишера; другой гербарий пожертвован вдовой бывшего профессора дерптского университета Ледебура; последний гербарий важен, как комментарий известного сочинения Ледебура: «Flora Rossica» и послужил основанием одной из самых важных в настоящее время в научном отношении коллекций Сада – Русского Гербария. Масса других богатых гербариев приобреталась постоянно, пока в 1856 г., согласно распоряжению графа Л. А Перовского, а по смерти его барона П. К. Мейендорфа, покупка гербариев не была запрещена. Они держались того мнения, что Б. сад главное внимание должен обращать на культуру декоративных растений, требование которых было очень велико, на устройство для этой цели особых оранжерей, а сообразно с этим требовалось увеличить число садовников. Несмотря на такие нововведения. гербарий продолжал увеличиваться, но главным образом растения добывались меною на дублеты, имевшиеся в Саду. Затем, в 1864 г. министр государственных имуществ А. А. Зеленый вновь разрешил покупку сухих растений. Таким образом гербарий Сада быстро увеличивался не только количественно, но и качественно, и в настоящее время можно сказать, что гербарий Ботанич. сада – один из обширнейших и ценнейших во всем свете. Большое количество получаемых ежегодно гербариев, множество других дел по Саду и небольшое число ученых ботаников, могущих разрабатывать гербарий, все это мешало точному ведению этого дела, так что до 1857 г. гербарий был разрознен, и только с этого года началась усиленная работа по сортировке сухих растении. Самые большие коллекции Сада: травники Фишера, Ледебура, Мертенса, Стефана, Шумахера и другие коллекции меньшего объема были соединены в один главный или общий гербарий (herbarium generale) по системе Эндлихера. Для удобства пользования гербарием от общего были отделены следующие 3 гербария: 1) Садовый гербарий (herbarium hortense), заключающий в себе растения, разведенные в Б. саду. 2) Русский гербарий (herbarium rossicum), в основании которого положен гербарий Ледебура и 3) гербарий растений одной С.-Петербургской губернии (herbarium Petropolitanum). Кроме этих 4 гербариев в 1865 г. К. И. Максимович приступил к разработке флоры Японии, составившей 5-ый гербарий – Японский (herbarium japonicum).
    Одновременно с расширением гербария увеличивался и музей Сада, в котором хранятся предметы растительного царства, которые не могут содержаться в бумаге. Все предметы музея распределены на 5 коллекций: карпологическую, ксилологическую или дендрологическую, анатомическую, ископаемых растений, и, наконец, предметов по прикладной ботанике. Особенно интересна коллекция Амурского края, состоящая из 700 ископаемых растений, приобретенная в 1864 г. от Ф. Б. Шмидта; также немаловажное значение имеет собрание древних свайных построек в Швейцарии, полученное от Мессикомера в 1865 г. Музей находился сначала под ведением Ф. Б. Фишера, затем переходил к другим лицам и наконец в 1870 году был назначен консерватором музея А. Ф. Баталин, которому принадлежит бесспорная заслуга теперешнего благоустройства музея.
    При основании Ботан. сада в нем не было и одной книги, и только в 1824 г. сделано первое и очень ценное приобретение, а именно: библиотека, оставшаяся после смерти профессора Стефана; заключала она в себе 637 сочинений в 1185 томах. Вслед затем стали выписывать книги из заграницы и приобретались сразу целые библиотеки, как напр. библиотека проф. Мертенса, затем 900 томов ботанических сочинений из бывшего Горенкского сада, множество книг, купленных в Англии, Германии и Франции директором Сада Ф. Б. Фишером во время его командировки в 1824 г. заграницу. В настоящее время, можно смело сказать, что едва ли существует другая столь обширная ботаническая библиотека, как библиотека Императорского Ботанического сада.
    Надо еще упомянуть о Семинарии сада, занятия которой состоят в собирании и сортировке семян, отправлении их заграницу, выписывании по каталогам семян из других садовых заведений и в составлении каталога семян сада. Первый каталог семян вышел в 1835 г.
    Биологическая лаборатория Сада учреждена в 1868 г. с введением должности главного ботаника по части растительной биологии. Заведование лабораторией было поручено сначала С. М. Розанову, потом перешло в ведение К. И. Максимовича, а с 70-го года она находится под непосредственным наблюдением А. Ф. Баталина.
    30 марта 1830 г. вышло Высочайшее повеление передать Ботан. сад из министерства внутренних дел в ведение министерства Императорского двора. С этим переходом ежегодно выдаваемая сумма увеличилась почти вдвое (123000 рублей ассигнациями), личный состав Сада был увеличен еще в 1829 г. С увеличением средств главное внимание Сада было направлено на преследование научных целей, которым в предыдущий период Сада приходилось уделять так мало времени. С этих пор отменено было обязательство удовлетворять специальным надобностям медицинской академии, как то: лекции директора Сада для студентов медикохирургической академии были упразднены, а также разведение аптекарских трав сначала уменьшено, а затем и совсем прекращено. Но в то же время оставлено право пользоваться коллекциями сада различным учебным заведениям столицы, в том числе петербургским университетом.
    Во второй период своей деятельности Бот. сад достиг такого развития во всех своих частях, что в 1843 г. явилась потребность в изменении штата, причем личный состав Сада увеличился введением двух новых научных должностей: физиолога и консерватора, и кроме того прибавлено несколько садовников. При таком изменении и денежные средства потребовалось увеличить; с 1-го января 1843 г. Высочайше положено было на ежегодный расход Сада 54045 руб. сер.
    5 апреля 1850 г. Ф. Б. Фишер, был уволен от должности директора Сада, которую с февраля 1851 г. занял Карл Андр. Мейер, стоявший во главе Сада до своей смерти 13 февраля 1855 года. В то же время со смертью князя П. М. Волконского в 1852 г., Ботанический сад, оставаясь по-прежнему в ведомстве министерства Императорского двора, был поручен министру уделов и управляющему кабинетом Его Величества, графу Льву Алексеевичу Перовскому, а по кончине его в 1855 году заведование Садом было возложено на обер-гофмейстера барона Мейендорфа. В том же году, после смерти К. А. Мейера, обязанности директора Сада были разделены между двумя лицами: административная, хозяйственная и счетоводная части вверены особому чиновнику, не зависящему от директора, с званием товарища директора; эту должность занял 28 апреля 1855 г. барон Карл Карлович Кистер, а с 20 сентября того же года обязанности директора были возложены на Эдуарда Людвиговича Регеля, который оставался в этом звании до упразднения должности директора в декабре 1866 г.
    Литературная деятельность Бот. сада началась только в 1835 году, когда стал выходить ежегодно каталог семян под заглавием: «Index seminum, quae Hortus botanicus Imperialis Petropolitanus pro mutua commutatione offert». Результаты же наблюдений отдельных лиц, работавших в Бот. саду, печатались по большей части на счет авторов или в записках других ученых заведений, и только очень ограниченное число работ было издано Бот. сад. в виде отдельных брошюр. Сделанный в 1853 г. опыт первого ботанического журнала Сада, под заглавием: «Schriften aus dem ganzen Gebiete der Botanik», ограничился одним выпуском. Штатные живописцы, работавшие с 1824 – 1852 г., заготовили богатое собрание превосходно раскрашенных изображений растений, из числа которых только небольшое количество было напечатано в сочинении: «Sertum Petropolitanum», изданном в 1846, 1852 и 1869 годах, остальные же лежат в библиотеке Сада и до настоящего времени. Только в 1871 году, с разрешения министра государственных имуществ А. А. Зеленого, был издан первый сборник научных трудов, служащих при Ботаническом саде; издание это продолжает выходить отдельными тетрадями различного объема и до настоящего времени, заключая в себе статьи по всем отраслям чистой и прикладной ботаники разных лиц, работавших по этой части науки, а также извлечения из годичных отчетов сада. Сборник называется: «Труды Императорского Ботанического Сада» (Acta Horti Petropolitani).
    За все время существования Ботанического сада, он постоянно был в сношениях с другими ботаническими садами, разными садовыми учреждениями и отдельными лицами, занимающимися ботаникой. Между прочим, в последующие года происходил постоянный обмен растений и семян с Ботаническими садами в Калькутте, Перадении на острове Цейлоне, с двумя садами на острове Яве, с садами в Новой Голландии, в Америке и т.д.
    В первые годы существования Ботанического сада живые растения приобретались только покупкою и преимущественно в больших садовых заведениях. Англии, Германии, Бельгии и Голландии; в последующие же годы, когда Ботанич. сад был в состоянии сам культивировать растения, происходил обмен их на растения других стран. Кроме того, несколько раз устраивалась в Саду распродажа живых растении, оставшихся после мены. Особенное внимание Б. Сада во второй период его деятельности было обращено на изучение флоры отдельных стран, для чего поручалось местным жителям, за вознаграждение, собирать семена, живые растения, составлять гербарии, или же чаще всего отправлялись туда путешественники на счет Сада с обязательством доставить все собранные коллекции в Сад. В начале своей деятельности, за неимением средств, Б. Сад редко командировал путешественников, и только в 1830 году начинается ряд длинных и важных в научном отношении путешествий. В 1825 году профессор Эдуард Иванович Эйхвальд для собственных целей предпринял путешествие по Каспийскому морю и Закавказью; не желая пропустить столь удобный случай, Ботанический сад командировал на свой счет П. Г. Поморцева, определенного по этому случаю в Сад. Соединившись с Э. И. Эйхвальдом в Астрахани и проехав вместе до Баку, Поморцев отделился здесь от своего спутника и исследовал в продолжение осени Грузию. В Петербург он возвратился 30 ноября 1825 г.
    Другое путешествие в этом году было совершено вокруг света садовым учеником Иваном Стюартом. Из этого путешествия было доставлено в Сад 8 ящиков с живыми, сухими растениями и семенами из Pиo Жанейро, Вальпарайзо, с Сандвичевых островов, с острова Нукагива, из Камчатки, Ситхи, Манильи и острова св. Елены. В 1827 году, с занятием нашими войсками Тавриса, император Николай повелел одесскому аптекарю Сцовицу, причисленному к Ботаническому саду, присоединиться к отряду генерал-мaйopa Панкратьева и исследовать в ботаническом отношении западную часть Адербейджанской области. Взяв с собой двух живописцев А. Д. Судакова и К. Г. Трусова, И. О. Сцовиц посетил в 1829 г. Армению, в 1830 г. дошел до Мингрелии и скончался 30 августа 1830 года в Кутаиси. Коллекции, собранные им в больших размерах, очень интересны и важны, так как дублеты послужили хорошим материалом для мены с другими ботаническими заведениями. В 1830 г. была приобретена за 12000 р. богатая коллекция живых растений Бразилии от ботаника Людвига Риделя, путешествовавшего с 1821 г. в тех странах вместе с российским генеральным консулом в Бразилии и членом Императорской академии наук Григорием Ивановичем Лангсдорфом. Богатый гербарий, собранный Риделем с 1821 – 1828 гг., был привезен в Петербург и достался в собственность Императорской академии наук; живые же растения приобретены Императорским Б. садом. В 1831 г. Ридель был причислен к Ботаническому саду и получил командировку снова ехать в Бразилию для собирания семян, растений и составления травника для Б. сада.. На севере экскурсировали два путешественника: Николай Степанович Турчанинов, исследовавший юго-восточную Сибирь, и Александр Иванович Шренк, причисленный к Б. саду с званием ботаника для путешествий в исследовавший тундры самоедов до Уральского хребта и острова Вайгача. Путешествие это, начавшись 6 апреля, было окончено 8 декабря 1837. Затем летом 1839 г. А. И. Шренк в сопровождении Карла Ивановича Мейнсгаузена посетил русскую Лапландию, дошел до полуострова Колы и, переправившись по морю. в Архангельск, вернулся в Петербург. Наконец, 27 февраля 1840 г. оба путешественника предприняли длинную экскурсию в страны, лежания к югу от Алтайских гор, и вернулись из нее только в ноябре 1844 г. доставив Б. саду богатый материал растении из Джунгарии. По высочайшему повелению в 1843 г. был отправлен в Закавказские губернии, причисленный к Б. саду в качестве путешественника, Фридрих Коленати. Поездка его длилась около двух лет.
    После указанных путешествий был большой перерыв, в продолжение которого Ботанический сад не снаряжал ни одной экспедиции. Причина заключалась в том, что все средства, положенные по штату на путешествия, выдавались А. И. Шренку, оставленному при Б. саде для приведения в порядок собранных им коллекций, а также печатались отчеты, путевые записки и разные наблюдения, произведенные им во время его путешествий. только в 1853 г. сад был в состоянии дать средства для продолжительной поездки консерватора Карла Ивановича Максимовича вокруг света. Отправившись 18 сентября 1853 г. из С.-Петербурга на фрегате"Диана", К. И. Максимович посетил Pиo Жанейро, Вальпарайзо, Гонолулу и в июле 1854 прибыл в губу Де-Кастри; отсюда он предпринимал большие экскурсии в бассейне р. Амура и, совершив обратный путь через Сибирь, 17 марта 1857 г. вернулся в Петербург. Собранные коллекции немедленно были обработаны и издано известное сочинение Максимовича: «Primitiae Florae Amurensis», составившее ему имя. Окончив работы по первой своей поездке, К. И. Максимович получил новую командировку – в Японию, продлившуюся более первой, а именно с марта 1859 г. по июнь 1864 г. Огромное количество собранных материалов разработано самим экскурсантом и дало блестящие результаты. Кроме указанных более выдающихся экскурсий, Б. Сад не раз отправлял садовников в разные страны, а также не пропускал случая участвовать в снаряженных другими учреждениями экспедициях или же обращался к ботаникам тех стран, растения которых были интересны для Сада. Между экспедициями, доставлявшими по просьбе Б. Сада ботанические коллекции, укажем на снаряженную в 1855 г. Имп. русск. Геогр. общ. ученую экспедицию в Восточную Сибирь, член которой Густав Иванович Радде привез Импер. Б. Саду до 1000 видов растений, около 8000 сухих экземпляров и множество семян. Гербарий этот обработан Э. Л. Регелем и Ф. Е. фон Гердером. Поселившись с 1863 г. в Тифлисе, Г. И. Радде предпринимал ежегодно поездки по Кавказу, откуда присылал Б. Саду богатые коллекции живых и сухих растении и семян. Наконец, много русских путешественников, не пользовавшихся никакими пособиями со стороны Б. Сада, приносили свои коллекции в дар Саду. Из этих. коллекции особенно ценны: коллекции доктора Ф. А. Бузе из Закавказья и Персии, подпоручика Дмитрия Кузнецова из Японии, П. П. Семенова с хребта Тянь-Шань и окрестностей озера Иссык-Куля, Р. К. Маака из Уссурийского края и много других коллекции; все они приведены уже в порядок.
    Из всего сказанного видно, какими богатыми коллекциями обладал Бот. Сад к концу своего второго периода, т.е. в 1863 г., когда явилась потребность в совершенном преобразовании Сада. Число лиц, занимавшихся научной ботаникой, не соответствовало размеру занятий и объему коллекции, а так же в хозяйственном отношении Сад пришел в ветхость; явилась необходимость в постройке и обновлении оранжерей, жилых и хозяйственных строений, в приведении в порядок парка, огорода и т.д.
    24 поля 1863 г. высочайшим указом повелено было передать Императорский Ботанический сад из ведомства министерства двора в ведение министерства государственных имуществ; далее, продолжая наименоваться Императорским, состоят под покровительством и попечением его Императорского высочества великого князя Николая Николаевича и иметь постоянные сношения с Императорской академией наук и научно-практическими ботаническими заведениями Империи для достижения существенной цели Бот. сада – развития его сообразно требованиям науки и в применении ее к практическому садоводству. Поступив в министерство государственных имуществ, Сад еще некоторое время удерживал прежний штат; только 8 ноября 1866 года был утвержден в виде опыта на три года новый штат, и вместе с тем пожалованы Саду особые «Правила для действий Императорского С.Петербургского Бот. Сада и управления им». По новому штату, окончательно утвержденному 17 марта 1870 г., число научных деятелей Сада было увеличено, но при этом общая штатная сумма осталась та же, что в 1843 г., с прибавлением к ней только дополнительных сумм, выданных до 1863 г., и состояла из 60903 р. сер.
    Вскоре после поступления Сада в ведение министерства государственных имуществ управление им было временно поручено Рудольфу Эрнестовичу Траутфеттеру, утвержденному в 1864 г. в звании заведующего Садом, а в 1866 г., согласно положению нового штата, директором.
    Научные занятия, принявшие большие размеры, требовали специалистов, для чего вместо прежнего директора по научной и садовой части, были основаны три должности главных ботаников, занятые: Эдуардом Людвиговичем Регелем, Сергеем Матвеевичем Розановым, скончавшимся в 1870 г., и Карлом Ивановичем Максимовичем. В 1870 г. утвержден в должности младшего консерватора при музее и лаборатории Александр Федорович Баталин. Далее, был учрежден при саде особый совет для обсуждения дел по ученой и технической части. Членами совета, кроме директора и главных ботаников, были назначены: попечителем и покровителем Сада – Николай Антонович Скалон, а от Императорской академии наук – Франп. Иванович Рупрехт и Карл Иванович Максимович.
    Еще одно из важных преобразований в управлении Сада состояло в том, что с этого времени стали нанимать только вольных садовников, а не принадлежащих к придворно-служительскому званию, как то было раньше. С увеличением и развитием пособий возрастала также и научная деятельность Сада. Хотя, как мы знаем, с 1864 г. Сад не был в состоянии отправлять на свои средства путешественников, тем не менее коллекции живых растении, а главное гербарии доставлялись лицами, путешествовавшими по поручению других ученых обществ и бравшими на себя труд собирать коллекции и для Ботанического сада.
    Так, А. К. Беккер, проживая в Сарепте, ежегодно предпринимал путешествия в Приволжские степи, Дагестан, Туркмению и др. страны. С 1869 г. Бот. сад начал получать коллекции от известного путешественника по Америке – Венедикта Рецля. Николай Алексеевич Северцов – начальник Туркестанской экспедиции, доставил Саду значительное количество растений и семян. Также Николай Михайлович Пржевальский, отправившись в 1871 г. в Монголию, предложил Бот. Саду свои услуги для собирания ему семян и растений. Много еще и других лиц работало на пользу Б. Сада. В 1873 г. Б. Сад семейным образом отпраздновал 50-летнюю годовщину своего существования. Научные коллекции Б. Сада находились в то время в столь хорошем состоянии, что он мог принять участие в Венской всемирной выставке, куда в качестве эксперта по садоводству был послан главный ботаник Э. Л. Регель. В следующие годы Бот. Сад участвовал во всех выставках садоводства, на которых получал неоднократно похвальные листы и медали.
    В 1875 г. произошла важная перемена в личном составе Сада: директор Сада, тайный советник Е. Р. Траутфеттер, по расстроенному здоровью и согласно прошению, был уволен от службы; место его занял главный ботаник Сада Э. Л. Регель. В следующем году в апреле месяце скончался старший консерватор П. П. Глен, должность которого в 1877 г. была занята младшим консерватором И. Ф. Шмальгаузеном; а младший консерватор А. Ф. Баталин перемещен на должность главного ботаника Сада.
    Для испытания всхода семян и определения годности их, 15 декабря 1877 г., по почину А. Ф. Баталина, при биологической лаборатории была открыта станция, куда всякий желающий за определенную плату мог приносить семена дли исследования их.
    Из путешественников, работавших для Бот. сада в 1877 г., надо отметить А. Регеля, отправившегося в Семиреченский край, и натуралиста Валлиса, собравшего коллекции в различных местах тропической Америки.
    В 1879 г. в личном составе Сада произошло следующее изменение: старший консерватор Сада И. Ф. Шмальгаузен оставил эту должность, будучи выбран экстраординарным профессором ботаники в киевский университет; место старшего консерватора занял помощник директора дерптского бот. сада – К. Ю. Винклер.
    Продолжая ежегодно выдавать средства на научные путешествия, Бот. сад обогащался все новыми коллекциями отдаленных стран. Из числа приобретений надо указать на богатую коллекцию монгольских и китайских растений (из провинции Канзу), собранную почетным членом Сада Н. М. Пржевальским во внутренних областях Китая.
    В октябре 1888 г. Бот. сад лишился одного из усерднейших своих деятелей Н. М. Пржевальского, скончавшегося 20 октября в г. Караколе, во время своего 5-го путешествия по Центральной Азии. Вскоре после того (12 января 1889 г.) скончался почетный член Сада Е. Р. фон Траутфеттер, а в начале 1891 г. Бот. сад лишился одного из самых крупных своих сотрудников К. И. Максимовича, который своими долголетними путешествиями и обработкой гербариев Восточной и Центральной Азии сослужил Саду огромную службу.
    Н. К.

    Боткин Сергей Петрович

    Боткин (Сергей Петрович) – знаменитый клиницист и общественный деятель, родился в 1832 в Москве. Отец и дед его – известные чайные торговцы. Первоначальное образование получал в пансионе Эннеса. Благодаря влиянию людей, принадлежащих к известному кружку Станкевича, С. П. решился поступить в московский университет, но тут оказалось препятствие – прием на все факультеты в конце 40-х гг. был крайне ограничен; неограниченный прием оказался на одном медицинском факультете и С. П., против воли, должен был туда поступить в 1850 году. В 1855 г., в самый разгар Севастопольской кампании, С. П. окончил курс и немедленно был послан на счет великой княгини Елены Павловны на театр военных действий, где работал в Бахчисарайском лазарете великой княгини, под руководством Н. И. Пирогова. По окончании войны, заслужив весьма лестный отзыв от Пирогова, С. П. отправился за границу для усовершенствования. Он работал за границей во всех лучших клиниках и лабораториях: в Париже – у Клод-Бернара, в Берлине в клиниках у знаменитого проф. Траубе, в патологоанатомическом институте Вирхова и в лаборатории HoppeSeyler'a. Вернувшись, Б. был приглашен президентом медико-хирургической академии, Дубовицким, в качестве адъюнкта к проф. Шипулинскому. В следующем году С. П. заместил проф. Шипулинского, будучи назначен ординарным профессором терапевтической клиники баронета Вилье. Как ученый, С. П. приобрел себе почетное и выдающееся имя в литературе, не только русской, но и заграничной. С. П. выпало редкое счастье выступить на поприще общественной деятельности в один из лучших моментов исторической жизни России, после Крымской кампании, когда все сферы общественной жизни были охвачены лихорадочною деятельностью, когда новые веяния внесли стремление к переустройству всего общественного и государственного быта. Тоже веяние, тоже обновление коснулось тогда и медико-хирургической академии. С. П. первый создал клинику на европейских началах. Он ввел в нее новейшие методы исследования, так называемый клинически разбор больных. Кроме клиники, С. П. считал весьма важным для успехов преподавания посмертное подтверждение диагнозов; с этой целью ни один случай не проходил без вскрытия и слушатели имели возможность убеждаться, насколько патологоанатомические изменения соответствовали прижизненному распознаванию. В то же время в лаборатории клиники, под руководством С. П. работала всегда масса молодых людей по различным вопросам научной и практической медицины. С. П. Создал целую школу учеников, из которых более 20 человек занимали и занимают по настоящее время кафедры по частной патологии и терапии в различных университетах России. Из них многие приобрели известность, как напр. покойный проф. Кошлаков, проф. В. А. Манассеин, Полотебнов, Стольников и многие другие.
    В начале 60-х годов С. П. был назначен совещательным членом медицинского совета министерства внутренних дел и военно-медицинского ученого комитета, с 1873 г. почетным лейб-медиком. Тогда же он был избран председателем общества русских врачей в С.-Петербурге. Чрезвычайно плодотворна была деятельность С. П. В общественных учреждениях, в качестве гласного городской думы. Со времени перехода больниц в ведение города, С. П. постоянно работал во вновь учрежденных санитарной и больничной комиссиях. По его инициативе и указаниям, город энергично взялся за улучшение содержания больниц, и приступил к устройству новых – общины св. Георгия и Александровской барачной больницы. Кроме того, им же было обращено внимание на недостаточность врачебной помощи среди неимущего класса столичного населения; городская дума, по его предложению, устроила институт думских врачей, так успешно функционирующий и по настоящее время: по его же инициативе было преступлено к разработке данных о призреваемых городскими богадельнями. Исследование это было предпринято частью с практическою целью определения числа лиц, составляющих население богаделен, нуждающихся во врачебной помощи, частью с научной – собрания материала для изучения недостаточно разработанного вопроса о старости. Исследование это, сделанное дром А. А. Кадьяном, вышло уже после смерти С. П. Боткина («Население С. Петербургских градских богаделен» А. А. Кадьяна).
    В 1886 г. С. П. был назначен председателем комиссии по вопросу об оздоровлении России. Комиссия эта собрала драгоценный материал по вопросу о санитарном состоянии нашего обширного отечества; но к сожалению работа комиссии, за смертью председателя, временно прекращена. С. П. весьма сочувственно относился и к вопросу о женских врачебных курсах; хотя он на них лично не преподавал, но принимал близко к сердцу судьбу преждевременно окончивших свое существовало курсов и энергично хлопотал об учреждении их вновь при одной из городских больниц. В пользу женских врачебных курсов С. П. оставил капитал покойного Кондратьева, передавшего С. П. 20 тысяч рублей для какой-либо благотворительной цели. С. П. Боткин скончался 12 декабря 1889 года в Ментоне от болезни печени, осложнившейся болезнью сердца. Все сословия и учреждения, среди которых работал знаменитый клиницист, постарались увековечить память о почившем. Так, городская дума назвала Александровскую барачную больницу именем Боткина, выставила портрет Б. во всех городских больницах и богадельнях, и учреждает несколько начальных школ его имени. Общество русских врачей открыло подписку для устройства «Боткинского дома призрения для неимущих врачей, их вдов и сирот». Кроме того, учрежден капитал имени Боткина на премию за лучшие сочинения по терапии. «Еженедельная клиническая газета», издававшаяся знаменитым клиницистом, превращена в «Больничную газету Боткина». Кроме того, обществом русских врачей образован фонд для выдачи премии в память 25-тилетного юбилея Боткина и многими бывшими пациентками собран капитал на стипендию имени С. П. в одном из женских учебных заведений. С. П. Боткин состоял членом венской академии наук, многих заграничных ученых обществ, членом-корреспондентом общества внутренней медицины в Берлине и почетным членом почти всех университетов и ученых обществ России.
    Печатные труды Боткина: «Застой, образовавшийся в кровеносных сосудах брыжжейки лягушки, от действия средних солей»(«Военно-медиц. журн.» 1853); «Количественное определение белка и сахара в моче посредством поляризационного аппарата» («Московск. медиц. газ.», 1858, №13); тоже «Определение молочного сахара» («Моск. мед. газ.», 1882, №19); «О всасывании жира в кишках»(«Воен. мед. жур.», 1860); «О физиологическом действии сернокислого атропина» («Мед. Вестн.», 1861 г., №29); «Ueber die Wirkung der Salze auf die circulirenden rothen Blutkorperchen»(«Архив Вирхова», XV, 173, 1858); «Zur Frage von dem Stofwechsel der Fette in thierischen Organismen» («Архив Вирхова», XV, 380);" «Untersuchungen uber die Diffusion organischer Stoffe: 1) Diffusionsverhaltnisse der rothen Blutkorperchen ausserhalb des Organismus» («Архив Вирхова», XX, 26); 2) «Ueber die Eigenthumlichkeiten des Gallenpigment hinsichtlich der Diffusion» («Архив Вирхова», XX, 37) и 3) «Zur Frage des endosmotischen Verhalten des Eiweis» (там же, XX, 39); «Случай тромбоза воротной вены» («Мед. вестн.», 1863 г. 37 и 38); «Предварительное сообщение об эпидемии возвратной горячки в Петербурге» («Мед. Вест.», 1864, №46); «К этиологии возвратной горячки в Петербурге» («Мед. В.», 1865, №1); «Курс клиники внутренних болезней» (вып. 1 – 1867 г.; вып. 2-й – 1868 г. и вып. 3-й – 1875 г.); «Предварительное сообщение по поводу эпидемии холеры» (приложение к №3 «Эпидемиологич. листка» за 1871 г.); «Архив клиники внутренних болезней» (7 том. с 1869 по 1881 г.); «Клинические лекции», 3 выпуска; с 1881 г. издавалась под его редакцией «Еженедельная клиническая газета».

    Ботнический залив

    Ботнический залив (фин. Tohjanlahti) – занимает самую северную часть Балтийского моря, под 60° – 66° сев. ш., от юго-юго-запада к северо-северо-востоку, между Швецией и Финляндией, 668 км. длины и 180 – 240 км. ширины и 40 – 90 метр. глубины. В прибрежных частях, а также и внутри рассеяны многие небольшие острова, мели, скалы, рифы и шкеры, так что судоходство по нему, особенно при входе в Балтийское море, требует большой осторожности и очень опытных лоцманов, Кваркенским проливом, самою узкой частью Б. зал. (75 км.), соединяется северная, меньшая и более узкая часть залива с южною, более широкою его частью. Вход в Б. залив из Балтийского моря между Швецией и Аландскими о-вами называется Аландсгаф или Эрегрундзунд, а между Финляндией и Аландскими о-вами Эстер (восточный) Шён (Sjon). Многие реки, изливающиеся в Б. залив, до такой степени уменьшают солоноватость его воды, что нередко зимою по льду возможен проезд из Финляндии в Швецию. В течение последних столетий заметно поднятие берегов как со стороны Швеции, так и Финляндии и вследствие этого уменьшение водной площади Балтийского моря.

    Боттичелли

    Боттичелли или Ботичелли (Sandro Botticelli), собственно Алессандро Филипепи, живописец Тосканской школы, род. в 1447, умер 17 мая 1515. Сначала его отдали в ученье к некоему Боттичелли, отличному золотых дел мастеру; от него он и получил свою фамилию. Но скоро обнаружилось в нем неодолимое влечение к живописи, и он стал учиться ей у монаха Филиппо Липпи. У него перенял Б. ту страстность в изображении трогательных мотивов, которою отличаются исторические картины Липпи. Оригинальная же черта собственного таланта его состоит в наклонности к фантастическому. Он один из первых внес в искусство своего времени античный миф и аллегорию и с особенной любовью работал над мифологическими сюжетами. Особенно эффектна его Венера, которая нагая плывет по морю в раковине; боги ветров осыпают ее дождем роз и гонят к берегу (во Флоренции). Лучшим творением Боттичелли считают начатую им в 1474 г. стенную живопись в Сикстинской капелле Ватикана. Боттичелли, говорят, был приверженцем Савонаролы и усердно изучал Данта; плодом этого изучения явились гравюры на меди, приложенные к вышедшему в свет во Флоренции в 1481 г. изданию Дантова «Ада» (издание Магны).

    Боэтий

    Боэтий (Аниций Манлий Торкват Северин) – римский государственный человек и философ, род. около 470 – 75 по P. X. в Риме, где семейство Анициев пользовалось большим уважением; учился в Афинах, рано достиг высших государственных должностей, был в 508 или 510 консулом и приобрел полное доверие остготского короля Теодориха. Но за защиту обвиненного в государственной измене сенатора Альбина навлек на себя подозрение короля, был им приговорен к смерти, ввергнут в темницу в Павии и казнен вместе с своим тестем сенатором Симмахом (525) – Один из последних неоплатоников, Б. своими переводами, переделками и толкованиями логических сочинений Аристотеля оказал громадное влияние на все умственное развитие средних веков и более чем кто-либо способствовал знакомству с греческой философией, пока на смену не явились мавры и евреи, познакомившие Европу с другими сочинениями великого философа. Его учебники по логике(«De syllogismo categorico», «De syllogismo hypothetico», «De definitione», «De diiferentiis topicis») легли в основу преподавания этого предмета в средневековых школах, так что Б. по справедливости может быть назван отцом средневековой философии или так называемой схоластики. Он перевел и переделал также математические сочинения Никомаха, Архимеда, Эвклида и Птоломея и написал пять книг о музыке («De musica»). Но ни одно из его произведений не имело такого благодетельного влияния на средневековое человечество, как сочинение о «Философском утешении» («De consolatione philosophiae»), написанное им в темнице перед казнью. Эта книга в течение многих столетий была лучшим и любимейшим чтением после Библии. Она написана в виде диалога между заключенным в темнице Б. и философией, частью стихами, частью чистой, благородной прозой, и по своему содержанию довольно тесно примыкает к античным образцам. В ней нет и следов христианского элемента и речь идет только о том утешении, какое может доставить человеку научная философия, независимо от религии. Говоря о переменчивости земного счастья и о единственном вечном и прочном благе, доставляемом человеку добродетельной жизнью, он высказывает мысль, что злой человек всегда несчастлив, что зло само по себе уже есть наказание, а добродетель – благо, и старается доказать, что счастье и награда добродетели заключаются в ней самой. Все эти мысли изложены просто, задушевно, без всякой искусственности и риторических прикрас, и потому понятно. как успокоительно они должны были действовать на лучшие и благороднейшие умы в мрачный период средних веков. То обстоятельство, что в своем «утешении» Б. не приводит ни одной мысли из Библии, не ставит в пример истинной твердости ни Иисуса Христа, ни кого бы то ни было из христианских мучеников, заставило многих сомневаться в том, что приписываемые Б. христианскотеологические сочинения (напечатаны в издании «Consolatio» Пейнера, Лейпц., 1871) действительно принадлежали ему (см. в особенности Нич, «Das System des В. und die ihm zugeschriebenen theologischen Schriften»), хотя найденные недавно отрывки из Кассиодора подтвердили их подлинность. «Consolatio philosophiae» перепечатывалась много раз. Кроме самого древнего издания (Нюренб., 1473), существуют издания Bepтиyca (Лейд., 1622), Пультуса (Падуя, 1721и 1744), Гельфрехта (Гоф., 1797), Фрейтага (Рига, 1794, с примечаниями и немецким переводом), Оббариуса (Иена, 1845) и упомянутое уже издание Пейпера (1871). Кроме того, имеются англо-саксонский перевод, приписываемый Альфреду В. (лучшее изд. Фома, Лонд., 1864) и перевод на древ. верхненемецк. наречие начала XI ст. (изд. Граффом, Берл., 1833 и Гаттемером в «Denkmаler des Mittelalters», т. 3). Из новейших немецк. переводов надо упомянуть, кроме Фрейтага, переводы Вортберга(Грейфсв., 1826) и Вейнгэртнера (Лейпц., 1827), русск. пер. иеромон. Феофилакта: «Утешение философское»(Спб., 1794). Собрания сочинений Боэтия появились в Венеции 1491 – 92, 2 т.; Базеле 1546 – 47, 1570; наконец, в «Patrologia» Минье, т. 63 – 64 (Париж, 1847). См. Bergstedt; «De vita et scriptis Boethii»(Упсала 1842); Sutterer, «B. der lezte Romer» (Эйхштедт 1862); Baur, «В. u. Dante»(Лейпц. 1873); Usener, «Anecdoton Holderi»(там же 1877).

    Бояре

    Бояре. – Уже в древнейших памятниках нашей истории мы встречаем свидетельство о существовании особого правительственного класса или круга людей, которые были ближайшими правительственными сотрудниками князя. Эти люди наз. боярами, а иногда дружиной князя и составляли его обычный совет, с которым он думает об устроении земли. Вместе с княжескою властью, имеющею государственный характер, является и специальный военный класс – княжеская дружина, княжеские мужи. Это был класс населения более близкий к князю, что доказывается и большею, положенною в Русской Правде за убийство княжа-мужа, т.е. дружинника, вирою. Такое положение дружинника было и источником его богатства и дружинники были вообще богаче остального населения за исключением немногих особенно богатых гостей. Дружина в свою очередь делилась на старшую и младшую, которые имели и свои подразделения. Старшая была близка к князю, но из этой старшей дружины выделялось нисколько человек, особенно важных, близких к князю. Старшая дружина известна под именем бояр. Общим названием их первоначально было огнищане, впоследствии за ними утвердилось название княжих мужей и наконец просто бояр. Слово боярин обозначало вообще влиятельного в земле человека, нарочитого мужа; лучшего в том смысле, как это слово употребляет летопись, говоря о древлянских послах к кн. Ольге:"лучшие мужи (их выбрано было 20), иже держаху Деревскую землю". Боярином был не только старший дружинник, но, вероятно, и богатый человек, преимущественно землевладелец, крупный хозяин. Между боярами была разница, по лишь бытовая, сходная с делением людей вообще на лучших, средних и худших. В летописях иные бояре называются лепшими, великими и т.п.; иных бояр летопись презрительно называет боярцами, хотя здесь презрение может относиться не к их положению, а к их поступкам. Могли быть бояре и подчиненные один другому; так, в Патерике печерском рассказывается, что Шимон Африканович отправил своего боярина Василия, и видно, что этот боярин был лицом подчиненным Шимону, а следовательно и низшим, чем он. Происхождение лиц, составлявших княжескую дружину, не имело существенного значения; более важны были личные качества. В понятиях народа, даже в позднейшие времена, когда сословный строй более окреп в Русском государстве, мыслим был дружинник и попович, и гостинный сын; известны примеры бояр и поповых внуков и от племени смердья. Могли быть в дружине и чужеземцы, даже из такого народа, с которым Русь была всегда в войне, например печенеги: печенежин Илдея был на службе у князя Ярополка и в великой чести. Князь хлопотал лишь о числе подходящих ему дружинников, так как силою дружины всегда и везде определялось значение, «честь» государей. Но в X – XII в. княжеская дружина главным образом все же должна была набираться из детей самих дружинников. Сын заслуженного дружинника заранее располагал в свою пользу князя, который мог дать ему место в своей дружине по отечеству, т.е. сообразно с значением отца. Пожалование по отечеству, как известная формула, проходит через всю древнюю историю. Предполагалось, что сын достоин своего отца.
    Из лучших людей среди жителей каждой земли и из высших членов княжеского двора дружинников и образовывался класс бояр. Лучшие люди наз. земскими боярами в противоположность боярам княжеским, княжим мужам. Лучших людей летопись иногда наз. «старейшины градские» или"людские". При Владимире св. «старцами» или «старейшинами» наз. лучшие земские люди(бояре), так как летописец словом «старцы» переводить латинский термин – «senatores»; иногда летописец означает словом «старцы» всех членов княжеской думы (т.е. бояр, по преимуществу). Можно утверждать, что восточные славяне издревле имели среди себя такой же класс лучших людей, который у западных славян именуется majores natu, seniores, кметы и др. терминами. Этот класс везде образуется из людей высших по родовому старшинству (происхождению, отчего члены его и наз. старейшинами), по власти в своем обществе (члены его «держать землю»), и наконец по высшей экономической состоятельности (термин «лучшие люди» в последующей истории означает людей более богатых).
    Пока новое правительство, князь с дружиной, не укрепилось и нуждалось в помощи городской знати (старейшин, княжих мужей), из которой оно само вышло, обе общественные силы стояли очень близко друг к другу. Весь Х в. они действуют дружно и очень похожи одна на другую, вместе воюют и торгуют, вместе обсуждают в думе князя важнейшие вопросы законодательства. Но потом обе эти силы, столь родственные по происхождению, расходятся все больше и больше. Это взаимное удаление обнаруживается с половины XI в. при детях Ярослава; оно было подготовлено разными обстоятельствами. Княжеское правительство устраивалось и укрепившись в административном и военном отношении, стало меньше нуждаться в содействии городового управления и городовых полков. Княжение Владимира, когда городские старейшины так часто появлялись в княжеском дворце рядом с боярами, было временем самой напряженной борьбы с степью. Тогда киевское правительство всюду усиленно искало ратных людей. Но страшное поражение, нанесенное Ярославом печенегам в 1036 г. под стенами Киева, на некоторое время развязало руки правительству с этой стороны. В то же время стало заметно расширяться политическое и экономическое расстояние между княжеской дружиной и городской аристократией. Служебные преимущества все более и более сообщали первой значение дворянства, низводя последних в положение простых мещан. Торговые успехи распространили в стране значительный оборотный капитал, подняли денежные доходы правительственного класса насчет дохода натурой и ослабили его непосредственное участие в торговых операциях городов. Появление у бояр привилегированной земельной собственности, признаки которой становятся заметны с XI в., еще более удалило этот класс от городского общества, владевшего торговым капиталом. Благодаря разным преимуществам, служебным, личным и хозяйственным, принадлежавшим не всем членам дружины в одинаковой мере, слово боярин с течением времени перестало быть синонимом княжа мужа и получило различные специальные значения в разных сферах жизни. Получив более тесное значение при княжем дворе, звание боярина расширилось вне правительственной сферы: на языке частных гражданских отношений боярами независимо от придворной иерархии назывались все служилые привилегированные землевладельцы и рабовладельцы по тесной связи тогдашнего землевладения с рабовладением. Таким является боярин в Русской Правде и с таким же значением проходит это слово по памятникам нашего права до самого XVIII века. Рабовладение было юридической и экономической основой боярской вотчины. Частное привилегированное землевладение в древней Руси развилось из рабовладения. Вотчина частного владельца юридически и экономически зарождалась из того, что рабовладелец сажал на землю для ее хозяйственной эксплуатации своих холопов; земля прикреплялась к лицу, становилась его собственностью посредством того, что к ней прикреплялись люди, лично ему крепкие, составляющие его собственность; холоп становился юридическим проводником права владения на землю и экономическим орудием хозяйственной эксплуатации последней. На языке древнерусского гражданского права боярин от времен Русской Правды и вплоть до указов Петра Великого значил не то, что при дворе древнерусского князя и московского князя: здесь он был высшим служилым чином, получив специальное значение советника, постоянного княжого «думца» или «думника», а там служилым привилегированным землевладельцем и рабовладельцем. Холоп назывался боярским, село боярским селом, работа на пашне землевладельца боярским делом, боярщиной, независимо от того, носил ли землевладелец при дворе звание боярина или нет.
    Высший правительственный класс в княжестве удельного времени обозначается в княжеских грамотах XIV и XV в. Названием бояр введенных и путных или путников. Бояре введенные были управителями отдельных ведомств дворцовой администрации или дворцового хозяйства, дворецкий, казначей, сокольничий, стольник, чашник и пр. Путными назывались все дворцовые чиновники, высшие и низшие, получавшие за службу дворцовые земли и доходы в путь или в кормление. Боярин введенный был вместе и путным, потому что обыкновенно пользовался таким жалованьем; но как большой боярин, он возвышался над простыми путниками, которые не были главными управителями отдельных ведомств дворцового хозяйства. Князь, назначая бояр главными распорядителями своего дворцового хозяйства, поручая им своих домовых слуг в свои домашние дела, как бы вводил этих бояр в свой дворец, так что они считались как бы живущими во дворце. В таких случаях звание: «введенный боярин» соответствовало по значению позднейшему званию бояр комнатных или ближних.
    Итак из двух элементов – дружинного (служилого) и земского составляется (с XI в.) один боярский класс, когда дружинники, осевшись, сделались местными землевладельцами, а земские бояре чрез дворцовые службы перешли в класс княжих мужей. Княжие дворы, продолжая существовать, приготовляли новые служилые элементы, постепенно вливавшиеся опять в земское боярство. Слово: «дворяне» (в замен «дружина» или «грид») появляется уже в XII в.: «Горожане же Боголюбстии и дворяне разграбили дом княж» (Ипат. лет. 1175). Но у нас не установилось немецкого различия Dienst-Adel и просто Adel. Боярство древней Руси не имело ни сословной корпоративности, ни сословных привилегий. Образованию корпоративности мешал земский характер древних русских государств. Каждая община (город, волость и даже село) имели своих бояр (равно как средних и меньших людей). Главным образом земское распределение классов препятствовало образованию корпоративности. Этому не противоречило то, что боярами собственно (т.е. такими, достоинство которых было признаваемо в целом тогдашнем государстве – земле) были лишь бояре старшего города. Сословное значение бояр определяется значением общины; все же население старшей общины признается боярским (высшим) в отношении к населению младших городов, хотя эти последние имеют своих бояр. Образованию сословной корпоративности препятствовали также и способы вступления в класс бояр, практиковавшиеся тогда. Боярином становился тот, кто занимал высшее место на службе (княжеской или земской) и приобретал более или менее богатое имущество. Личные качества (при возвышении в обществе) преобладали в древних славянских обществах над рождением и наследственностью. Рождение влияло на усвоение боярства лишь фактически, т.е. сыну боярина было легче достигнуть боярства. От этого фамильных прозваний древняя Русь не знала; летопись сообщает нам лишь имена, иногда отчества бояр.
    При отсутствии корпоративности, класс бояр не мог пользоваться какими либо привилегиями (исключительными правами). В сфере личных прав, хотя огнищане (или княжие мужи) ограждаются двойною вирою при убийстве (Рус. Пр. Ак. 18, 21, Кар. 1 и 3) и двойною продажею «за муку», но это относятся только к княжим мужам и объясняется их личными отношениями к князю, причем князь взыскивает, под общим названием виры, не только уголовный штраф, но и частное вознаграждение. В сфере прав имущественных памятники приписывают боярам право владения селами (земельными имуществами), как бы принадлежащее им по преимуществу. Во всяком случай фактически землевладение принадлежало боярам более, чем лицам прочих классов. В сфере прав наследования боярам приписывают привилегии передавать наследство дочерям, при неимении сыновей; но такое право простирается не только на бояр, но и на всех свободных «людей», кроме смердов.
    При Петре В. начинается образование из прежних служилых и тяглых классов нескольких сословий или состояний. При первоначальном образовании дворянского сословия Петром, оно получило наименование царедворцев, потом шляхетства, по примеру Польши и Литвы. Наименовать его дворянством в то время нельзя было потому, что в Московском государстве дворянами именовался низший чин служилых людей и такое название для боярина было оскорблением. Прежние московские чины были отменены Петром указами 1695 – 1703 г., но имевшие донашивали их в первой четверти XVIII в. Положительной мерой к образованию шляхетства, заменившего боярство, нужно считать указ о единонаследии 1714 г., которым поместья присвоены шляхетству на праве собственности, т.е. положено основание 1-ой и важнейшей привилегии дворян – владеть населенными имуществами не зависимо от службы. Вторым актом образования дворянского сословия был манифест Петра III 18 февр. 1762 об освобождении дворян от обязательной службы, после чего все, чем они вознаграждались за службу, обратилось в их привилегии. Окончательная организация сословий дана жалованною грамотою Екатерины II 1785 г., содержание которой основано на петициях самих дворян, заявленных ими при воцарении имп. Анны и в законодательных комиссиях Елисаветинской и Екатерининской.
    Ср. Ал. И. Маркевич, «История Местничества в Московском государстве в XV – XVIIвв.» (Одесса, 1888); В. Ключевский, «Боярская дума древней Руси» (Москва, 1888).
    Д. Б.

    Боярская дума.

    Боярская дума. – Наименование: «боярская дума» не встречается в древних памятниках и образовано искусственно на основании сходных терминов («бояре думающие»). Боярскою думою назывался постоянный совет лучших людей (бояр) каждой земли, решавший (вместе с князем) высшие земские вопросы. Такой совет мог быть только в одном старшем городе земли. Советы старейших были и в пригородах, во они пользовалась не политическою, но лишь судебною и административною властью. Совокупность лиц, составлявших совет, называется нередко в летописях дружиною (по отношению к князю). При киевском князе в конце Х в. встречаем правительственный класс или круг людей, которые служат ближайшими правительственными сотрудниками князя. Эти люди наз. то боярами, то дружиной князя и составляют его обычный совет, с которым он думает о разных делах, об устроении земли. Владимир Мономах поучает детей каждый день ходить утром в церковь, затем «седше думати с дружиною, или люди оправливати» (судить). Эта боярская или дружинная дума была обычным, постоянным советом князя по делам военного и земского управления. Со времени принятия христианства подле князя являются новые советники, епископы. Рядом с боярами и епископами в составе думы Владимира замечается еще третий элемент. Он появляется в рассказе начальной летописи раньше принятия христианства князем. Когда возникал вопрос, выходивший из ряда обычных дел княжеского управления, советниками князя вместе с боярами являлись еще старцы градские. Так, в 987 г, Владимир созвал «бояры своя и старцы градские», чтобы посоветоваться о мерах, которые предлагали ему разные иноземные миссионеры. До Владимира летопись не говорит и о совете бояр, как о постоянном правительственном учреждении, каким она изображает совещания этого князя со своей дружиной. Однако, в этой же летописи остались следы, указывающие на то, что совет бояр был таким учреждением и до Владимира: начальная летопись не помнила отчетливо событий того далекого времени. Другое значение имеет ее молчание об участи городских старцев в совете бояр после Владимира, во времена к ней близкие и ей хорошо известные: это значит, что тогда старцев уже не призывали в думу киевского князя, или иначе – присутствие старцев в боярской думе не началось, а кончилось при Владимире.
    Состав думы был очень определенный; именно, первоначальный состав думы (X в.) двойственный. В нее входят: бояре – высшие служилые люди. Всякий боярин был непременным членом думы, и именно в этом состояло его боярское отличие; летопись, рассказывая о потерях, понесенных русскими в войне Половецкой, восклицает: «где бояре думающие? где мужи храборствующие?». Князь не мог, в замен бояр, пригласить других лиц – не бояр. Старцы или старейшины составляют вторую половину древнейшей думы – это земские бояре; по поводу вопроса о принятии новой веры Владимир «созва бояры своя и старцы градские... И решили бояре и старцы: веси, княже, яко своего никто же не хулит, но хвалит...». Кроме этого постоянного состава думы, в ней участвовали (не всегда) высшие духовные сановники: епископы и игумены (главнейших монастырей): епископы советуют Владимиру Св. казнить разбойников; они же вместе с боярами дают потом противоположный совет. Особенно важное значение в совете киевского князя занимал митрополит (по тому влиянию, какое он мог проявить на други русские земли). При общем решении какого либо вопроса князьями двух или нескольких земель, происходили соединенные заседания и советов их. С высшим земским советом нельзя смешивать фактов совещаний князя временных и случайных, напр. военных советов во время похода, не только со своими военачальниками, но с союзниками и даже варварами. Число имеющих право участвовать в думе равняется числу бояр известной земли;. обыкновенный же состав думы равняется числу бояр, находящихся в данную минуту в месте совещания и нарочно вызванных из пригородов. При издании законов Русской Правды Ярославичами участвовали 5 советников (см. ак. сп. Р. Пр., ст. 18); при дополнении ее Владимиром Мономахом – 6 (см. Р. Пр. Кар. 66). С течением времени во многих землях число думцев возрастало (в В. Новгороде дошло до 300 – приблизительно).
    Из поучения Мономаха видно, что заседание совета происходило постоянно (каждодневно). Но обыкновенно решения высших земских дел совершались не каждодневно, а по мере возникновения их. Обыкновенные заседания происходили во дворце князя. Дума составляет необходимый составной элемент власти в каждой земле. Боярская дума была не личным советом князя, который мог обратиться к нему или нет по произволу, – напротив, факты указывают на обязательность для князя совещаний с боярами, – обязательность, утвердившуюся обычаем (который тогда заменял закон). Тесная связь боярской думы с князем сохранилась лишь до тех пор, пока дума состояла главным образом из дружинников (дворян) князя, переезжавших с ним из одной земли в другую. С усилением в думе земского элемента, совет бояр получает все большую самостоятельность и становится ближе к вечу, чем к князю.
    Права думы уясняются фактами участия думы в решении государственных дел. А именно: дума участвует в решении религиозных вопросов (ею при Владимире решено введение человеческих жертв, вопрос о посылки для исследования веры, вопрос о принятии христианства греческого исповедания). Она участвует в решении законодательных вопросов; Владимир рассуждал с дружиною о «строе и уставе земленем»; восстановление вир и отмена казни при Владимире совершены по совету бояр. Дума участвует в решении вопросов внутреннего государственного устройства, бояре участвуют в решении вопросов о распределении столов между князьями. Боярской думе принадлежит (вместе с вечем) право приглашать князя и рядиться с ним. Дума по преимуществу участвует в решении вопросов внешней политики, войны и мира: договоры заключаются от имени князя и его «светлых бояр». Думе (иногда вместе с вечем) предоставляется высший суд над князьями и членами их семейств, образцом чего может служить суд над Рогнедою, женою Владимира Св. за покушение на убийство мужа.
    Под влиянием перемен, испытанных обоими господствующими классами в XI и XII вв. (старейшинами и княжими мужами-боярами) отношения между ними облеклись в своеобразные политические формы, которые существенно изменили состав правительственной думы при князе и самое ее значение. В Киеве, стольном городе великого князя, и в областных городах, где сидели его младшие родичи, при преемниках Ярослава, как и при его предках, князь с советом своих бояр стоял во главе управления. Но прежде этот совет был единственным высшим правительственным учреждением; теперь он должен был считаться с вечем, сходкой стольного города, деятельность которой до XI в. не оставила заметных следов в уцелевших памятниках нашей истории.
    Дума и вече представляли собою не параллельные государственные институты и не разные правительственные инстанции, а два общественных класса, две различные политические силы, друг с другом соперничавшие. Эти учреждения различались между собою не столько правительственными функциями, сколько социально-политическими интересами. Отношения между обоими классами, интересы которых находили себе выражение в думе и на вече, в ХII в. основывались на взаимном соглашении, на договоре или «ряде». Князь, садясь на какой-либо стол, должен был прежде всего «утверждаться с людьми» обоюдным крестоцелованием. По понятиям веча, все отношения князя должны были держаться на крестном целовании, на договоре с политическими силами времени, среди которых он вращался. К числу этих сил принадлежали и старшие стольные города: князь должен был «взять ряд» с горожанами, чтобы укрепить свой стол за собою. Необходимость этого вытекала из положения, какое занимали тогда обе стороны, старшие города и князья со своими дружинами. Первый опыт политического объединения русской земли был делом дружных усилий торгового населения больших городов и военного класса, созданного в его среде внешними опасностями русской торговле IX в. Но это объединение разъединило прежних союзников и поставило их друг против друга. Указанная перемена тотчас отразилась на составе правительственного совета при князе; представителей торговой знати, в Х в. сидевших в думе рядом с боярами, не видим там в XI и XII в. Но политическая роль этой знати не пала, а только переместилась на другую сцену: перестав давать князю советников из своей среды, она стала заправительницей городского веча. При таком положении обеих соперничавших сил договор, «ряд» оставался единственным средством поддержания разрушившихся земских связей. Так, правительственный совет при князе стал чисто боярским, служилым. Общественное мнение тогдашней Руси давало большую политическую цену боярскому совету и считало его необходимым условием хорошего княжеского управления. Если князь не советовался с своими боярами, если он «думы не любяшет с мужми своими», летописец XII в. отмечал это, как признак недоброго князя. Советоваться с боярами было для князя не столько формальной обязанностью сколько практической необходимостью. Боярин был не столько слуга, сколько правительственный сотрудник князя, ответственный свидетель и участник его политических дум и предприятий. Князь должен был «являть» ему свою думу; в каждом важном деле предварительное соглашение князя с боярами предполагалось само собою. Бояре считали себя в праве отказать князю в своем содействии, если дело задумано без их ведома, а князя, действовавшего без бояр, общество встречало с недоверием. Князю принадлежал выбор советников; он мог изменять состав своего совета, но не считал возможным остаться совсем без советников, он мог разойтись с лицами, но не мог обойтись без учреждения. Трудно сказать, каково было административное положение членов думы, занимали ли все они какие либо должности вне думы или правительственное значение некоторых ограничивалось званием княжих советников. В думе князя XII и XIII вв. занимали важнейшие места должностные лица, служившие органами княжеского центрального и дворцового управления, а именно: дворецкий, печатник, стольник, меченоша, главный мечник и казначей.
    По актам XIV и XV в. легко заметить сходство галицкой думы с польско-литовской радой и боярским советом господарства молдавского, куда из Галиции проникало русское влияние, не прекратившееся и после падения княжества Даниила Романовича. Там и здесь в госуд. совете присутствуют должностные лица, напоминающие советников древних киевских и галицких князей значением и даже иногда названиями своих должностей. Но в польско-литовской раде, как обозначается ее обычный состав в актах XV в., преобладали областные управители, воеводы, наместники и старосты, иногда соединявшие с этими должностями и придворные звания. Среди «жупанов», составлявших совет молдавского господаря XV в., самым значительным элементом был сложный штат собственно дворцовых сановников. Тот же элемент получает решительное преобладание в боярской думе Северной Руси XIV и XV в. Следовательно не столько иноземное влияние, сколько постепенное изменение княжеского хозяйства и связанного с ним управления действовало на состав боярской думы в старых княжествах Юго-Западной Руси. На верхней Волге XIV и XV вв. как и на Пруте и нижнем Дунае тех же веков, склад боярского совета был развитием того, что завязывалось в области среднего Днепра и верхнего Днестра XII вв. Уже при дворе Владимира Мономаха, как видим из его Поучения, существовали эти «наряды»: ловчий, сокольничий и др., из которых состоял дворцовый штат московского князя удельного времени.
    Б. думу в Киевской Руси XI – XIII вв. надо отличать от двух других правительственных форм, в которых проявлялась политическая деятельность разных классов общества, от совещания князя со всей дружиной и от городового веча, на котором иногда также появлялся князь со своей дружиной. Б. дума была третьей формой, отличавшейся от двух других тем, что она была учреждением постоянным, действовавшим ежедневно. В обычном своем составе она была односословным советом, состоявшим из людей верхнего дружинного слоя, из бояр. Но в особых случаях в нее приглашались представители духовенства. Совещание с боярами были не политическим правом бояр или обязанностью князя, а практическим удобством для обеих сторон, не условием взаимного уговора, а средством его исполнения.
    Наши привычные понятия о центральном и местном управлении мало приложимы к административному устройству удела. В нем действовали рядом два порядка учреждений, между которыми существовало отношение, совсем непохожее на то, какое мы привыкли представлять между органами центрального и местного управления. Один из этих порядков, который можно назвать центральным управлением, составляло дворцовое ведомство; другим была администрация наместников и волостелей, которая по своему отношению к правительственному центру далеко не походила на нынешнее областное управление. Но между этими обоими порядками существовал еще третий, посредствующий и смешанный, который не имеет ничего себе подобного в нынешнем управлении: это администрация частных привилегированных вотчинников. Указанные три ряда учреждений соответствовали трем разрядам, на которые делились земли в удельном княжестве по своему отношению к владельцу удела: первый ряд ведал земли дворцовые, второй черные, третий – земли служилые.
    Средоточием первого порядка удельных учреждений был дворец князя в широком смысле этого слова: это было обширное хозяйственное ведомство, в котором предметами управления были, во первых, дворцовые земли, села, деревни и различные угодья с предметами дворцового потребления, потом дворцовые слуги и деловые люди с их разнообразными службами и изделиями на дворец. В этом ведомстве надо различать два главные отделения, между которыми довольно своеобразно распределялись обозначенные сейчас статьи княжеского дворцового хозяйства: одним был дворец в тесном смысле, состоявший под управлением дворецкого; другое отделение составляли дворцовые пути, т.е. были дворцовые ведомства, между которыми была разделена эксплуатация принадлежавших княжескому двору хозяйственных угодий. Управители дворцовых путей вместе с дворецким всего чаще являются при князе как его правительственные сотрудники; почти только из них и состояло высшее центральное управление в Северном удельном княжестве. К ним можно разве присоединить еще казначея с печатником, да тысяцкого с наместником, где они были. В этом поглощении центрального управления княжеским дворцом всего явственнее сказался политически характер северного удельного князя, хозяина землевладельца, для которого дворцовое хозяйство стало главным предметом правительственных заботь. Согласно со всем строем управления в княжестве удельного времени и Б. дума при тогдашнем князе является с такими особенностями, которые во многом отличают ее от позднейшего боярского совета московских государей, хотя последний развился прямо из первой. О княжеской думе удельного периода мы знаем больше всего по частным актам ХIV и ХV вв., в которых отражается ежедневный будничный ход высшего управления.
    Высший правительственный класс или, точнее, личный состав высшего управления в княжестве удельного времени обозначается в княжеских грамотах XIV и XV вв. названием бояр введенных и путных или путников, т.е. начальников отдельных ведомств дворцовой администрации; из этих бояр введенных собственно и состояла боярская дума удельного времени. По актам XVI в. название «введенного» было уже устарелым словом, под которым разумели думного человека.
    Правительственный совет князя удельного времени состоял из главных дворцовых приказчиков: так можно назвать бояр введенных, и такое название поддерживается языком актов древней Руси. В жалованных грамотах привилегированным лицам обычное выражение удельного времени: «сужу их яз, великий князь, или мой боярин введенный». Боярский совет при князе удельного времени не имел постоянного состава. Советниками князя были все его бояре введенные. Обычные заседания совета составлялись далеко не из всех бояр и трудно отгадать, чем определялся этот состав. Иные дела князь решал, «сгадав» с довольно значительным числом советников, даже иногда при участии высшего местного предводителя церковной иерархии, при решении других по-видимому столь же важных или столь же неважных дел присутствовало всего два три боярина.
    По частным актам, уцелевшим от удельного времени, мы застаем боярскую думу в ее первоначальном, еще неотвержденном состоянии и можем следить, как из княжеского совета, случайного в изменчивого по составу в кругу дел, она превращается в учреждение с твердыми формами и определенною компетенциею. Главнейшие моменты в истории боярской думы Московского государства определяются отношениями ее к верховной власти. В XIV и XV вв. замечается бытовое совпадение деятельности думы с действиями княжеской власти, основанное на единстве интересов. Возвышение Московского княжества было вместе с тем возвышением могущества и богатства московских бояр. Отсюда успехи московского единодержавия, помимо поддержки духовенства, главнейшим образом объясняются содействием бояр. Князь Димитрий, умирая, дал такое завещание детям:"бояре своя любите, честь им достойную воздавайте противу служений их, без воли их ничтоже не творите" (Воскр. лет. 1389 г.). При Иоанне III все важнейшие акты государственной деятельности совершались по соглашению с боярами: женитьбу на Софье Палеолог Иоанн III предпринял так: «подумав о семь с митрополитом, матерью своею и бояры..... послал к папе» (Воскр. лет. Под 1469 г.). В XVI в. происходит борьба между самодержавною властью и боярами, начатая со стороны великого князя и продолженная со стороны бояр. Установившееся единодержавие собрало из всех княжеств местные боярские силы в одну Москву; кроме того, здешнее боярство усилилось огромною массою служилых князей, лишенных уделов, которые хотели вознаградить потерянную первую роль в деревне второю в Риме. С другой стороны, уничтожив уделы, лишив бояр права перехода и обратив их в служилых людей, великий князь не нуждался более в их содействии для укрепления своей власти. В малолетство Грозного (1533 – 1546) обстоятельства склонили весы в пользу бояр и в результате получились крайние злоупотребления власти боярами. Со времени воцарения Иоанна(1547), этот царь открыл сознательную борьбу с боярской парией, сначала мерами разумными, приблизив к себе людей худородных, обратившись к совету всей земли (зем. собору)и предприняв несколько здравых законодательных мер, ограничивающих значение удельных князей и бояр; позднее он пустил в ход жестокие казни и гонения (1560 – 1584), вызванные б. ч. не мнимою изменою бояр, а сознательною целью «не держать при себе советников умнее себя». Одною из мер борьбы было разделение государства на опричину и земщину. Земские дела были оставлены в руках бояр; даже ратные должны были решаться «государем, поговоря с бояры». В опричине Иоанн надеялся осуществить вполне свой новый идеал. Но именно здесь обнаружилась неосуществимость и непрактичность его идей; в учреждении земщины он сам признал себя побежденным, отделил верховную власть от государства и предоставил последнее боярам. В полемике Грозного с кн. Курбским сказались воззрения двух борющихся сил. Курбский, не посягая на верховную власть, стоит за старину в доказывает только необходимость для царя «совета сигклитского», т.е. совещаний с боярскою думою. Идеал Грозного: «жаловати сами своих холопей вольны, а и казнити вольны есмы». Ничто не препятствовало Грозному обходиться без боярской думы, не прибегая к казням: но он сам нашел это неосуществимым. Деятельность Грозного, не достигши цели, принесла лишь тот результат, что отделила интересы бояр от царской власти и заставила их в свою очередь уже сознательно обеспечить власть за собою на счет власти монархической. Конец ХV в. (с 1584 г.) и нач. XVII в. (1612 г.) – время таких попыток боярства и боярской думы. По смерти Феодора Иоанновича бояре требовали присяги на имя думы боярской.
    В XVII в. господствует нормальное отношение боярской думы к власти царя, т.е. нераздельность действий той и другой, без взаимных посягательств на верховное значение последней и вспомогательную роль первой; государь без думы и дума без государя были одинаково явлениями ненормальными.
    В состав думы Московского государства входили только бояре в древнем значении этого слова, т.е. свободные землевладельцы. Затем с превращением их в служилых людей возникло разделение на бояр вообще и бояр служилых в точном смысле. Высший класс служилых именуется"боярами введенными", т.е. введенными во дворец для постоянной помощи великому князю в делах управления. Другой низший разряд таких же дворовых слуг именуется путными боярами или путниками, получившими «путь» – доход в заведывание. Советниками князя, членами боярской думы могли быть только первые, т.е. бояре введенные, именуемые иногда «большими». Это и было переходом к образованию из боярства чина (дававшего потом право на заседание в думе).
    Второй элемент, вошедший в состав боярской думы по мере уничтожения уделов, это – князья, делавшиеся советниками великого князя по своему званию князей, не нуждаясь вначале в особом назначении в чин боярина, так как считали свое звание выше боярского. Этот элемент преобладал в думе до конца XVI в., а с этого времени уже далеко не всякий князь попадал в думу; многочисленность служилых князей принудила сделать между ними выбор и проводить в думу лишь некоторых чрез чин боярина.
    Кроме этих двух элементов в состав думы входили и некоторые должностные лица; так, присутствовать в думе мог окольничий, звание которое затем было обращено в чин. При Иоанне III право суда в управления принадлежало боярам и окольничим («Судити суд боярам и окольничим», Суд. 1497 г., ст. I).
    В начале XVI в. великий князь начал вводить в думу людей худородных, простых дворян, которые и получили титул думных дворян, что опять превратилось в чин. Этот элемент особенно усилился вовремя борьбы Грозного с родовитым боярством. К атому же времени относится появление в думе и думных дьяков. При усилении письменного делопроизводства явилась и канцелярия при думе. Те дела, которые дума in corpore не могла вести, поручались думным дьякам, а именно: посольские, разрядные, наместные и быв. Казанского царства. Эти отрасли вверены дьякам, но как делегатам думы. Поэтому думных дьяков в XVI в. Было обыкновенно четыре. Такое положение выводило их из разряда секретарей; они становились министрами и, каждый по своему ведомству, имели право голоса в заседаниях думы, хотя членами думы не считались. При Алек. Мих. число думных дьяков увеличилось, при Феодоре Алексеевиче их было 14. Такой, исторически сложившийся, состав думы оставался неизменным и в XVII в.
    Число членов думы только с XVI в. становится определеннее; со времен вел. кн. Василия Иоанновича ведутся уже списки членов думы; от Иоанна III к сыну его перешло 3 бояр, 6 окольничих, и дворецкий и 1 казначей. При Грозном число бояр понизилось вдвое, зато увеличилась неродовитая часть в состав думы: он оставил 10 бояр, 1 окольн, 1 крайчого, 1 казначея и 8 думных бояр. После Феодора Иоанновича число думных людей возрастает с каждым царствованием (за исключением Мих. Феодоровича). Так, при Борисе Годунове было их 30,в смутное время 47; при Мих. Феодор. – 19, при Алек. Мих. – 59, при Фед. Алек. – 167. Не всегда все члены думы собирались в заседания. Возможно – полные заседания думы происходили в особо важных случаях, в частности при созыве земских соборов (которых непременную часть составляла дума).Заседания думы происходили в царском дворце – «На Верху» и в Золотой Палате. По свидетельству Маржерета времен заседаний думы было от 1 часа до 6 часов дня (4 – 9 ч. утра). Бояре делили с царем все обыденные акты жизни: ходили в церковь, обедали и проч. По свидетельству Флетчера, собственно для обсуждения дел назначены были понедельник, среда и пятница, но в случае надобности бояре заседали и в другие дни.
    Председательство в думе принадлежало царю, но он не всегда присутствовал; бояре решали дела и без него либо окончательно или же их решения были утверждаемы государем. Члены распределялись в думе по порядку чинов, а каждый чин – по местнической лестнице породы. Уложение ц. Ал. Мих. предписывает думе «всякия дела делати вместе». Этим косвенно утверждается начало единогласия при решениях. В конце XVII в. возникает особое отделение думы для судных дел: «расправная палата»,. состоявшая из делегатов думы (по несколько членов от каждого чина). Во время выезда бояр с царем из Москвы в поход, на месте оставляется несколько членов ее «для ведания Москвы». В эту комиссию думы шли все доклады из приказов, но окончательно решались ею только дела. меньшей важности; прочие отсылались к царю и находившимся при нем боярам.
    Права думы не были определяемы законом, а держались, как факт бытовой, на обычном праве. Боярская дума была учреждением, которое не отделялось от царской власти. В области законодательной значение думы было указано в Цар. Судебнике «а которые будут дела новые, а в сем судебнике не написаны, и как те дела с государева докладу и со всех бояр приговору вершатся, – и те дела в сем судебник приписывати» (ст. 98, Уложение царя Алек. Мих., 1649 г.). Законодательными источниками были признаны: государевы указы и боярские приговоры. Общая законодательная формула была такова: «государь указал и бояре приговорили». Это понятие о законе, как результате нераздельной деятельности царя и думы, доказывается всею историею законодательства в Москов. государстве. Но из этого общего правила были и исключения. Так, упоминаются в качестве законов царские указы без боярских приговоров; с другой стороны есть ряд законов, данных в форме боярского приговора без царского указа:"все бояре на Верху приговорили". Царские указы без боярских приговоров объясняются или случайностью борьбы с боярством (при Грозном), или незначительностью разрешаемых вопросов, не требовавших коллегиального решения, или поспешностью дела. Боярские же приговоры без цар. указов объясняются или полномочием, данным на этот случай боярам, или отсутствием царя, и междуцарствием. Таким образом из этих случаев отнюдь нельзя заключать о раздельности законодательных прав царя и думы.
    По вопросам внешней политики замечается такая же совместная деятельность царя и думы с конца XVI в., которая дополнялась еще участием земских соборов. Участие думы в делах внешней политики выражалось в постоянном учреждении т. н. «ответной палаты» при думе; дельцы посольского приказа не могли сами вести переговоры с иностранными послами; с послом «в ответах (говорит Котошихин) бывают бояре» – два, окольничий один или два, да думный посольский дьяк; в 1586 г. война со шведами решена царем «со всеми бояры». Только во времена междуцарствия и при самом начале правления Мих. Федоровича дума сносится с иностранными государствами от своего имени. Относительно суда и администрации дума является не одною из инстанций, а органом верховной власти, указывающей закон подчиненным органам. Судебные дела восходили в думу по докладу и по апелляции (ук. 1694 в II Собр. Законов №1491). Дума являлась собственно судебным органом только тогда, когда судила в качестве первой инстанции, а именно – своих собственных членов по действиям их, как судей и правителей в приказах, и по местническим счетам. В сфере администрации думе (вместе с царем) принадлежало право назначения центральных и местных правителей. Ведение текущих дел управления военного и поместного находилось под постоянным контролем думы, также как и самые приказы.
    Около 1700 г. Петр В. уничтожил боярскую думу, как учреждение; но совещания с боярами продолжались в так наз. Ближней канцелярии (упом. с 1704 г.), которая сама по себе была не более, как личною канцеляриею царя и учреждением постоянным; но съезды бояр в канцелярии – уже не учреждение, постоянно действующее. В последующие годы, до учреждения сената, Петр, во время отъездов своих из столицы, поручал ведение дел нескольким лицам, но не доверял им и не полагался на них. В 1711 г. 22. февр., объявляя о войне с Турциею и собираясь уехать на театр войны, он поручил ведение дел тоже нескольким лицам, назвав совокупность их сенатом, который отнюдь не имел прежнего значения боярской думы и не был учреждением политическим.
    Таким образом, боярская дума была учреждением, тесно связанным с судьбою известного класса Московского общества; она была политическим учреждением, которое создавало московский государственный и общественный порядок и им руководило. По своему специальному составу это было аристократическое учреждение. Такой его характер обнаруживался в том, что большинство его членов почти до конца XVII в. выходило из известного круга знатных фамилий и назначалось в думу государем по известной очереди местнического старшинства. Единственной постоянной опорой устройства и значения боярской думы был обычай, в силу которого государь призывал в управление людей боярского класса в известном иерархическом порядке. Крепость этого обычая создана была историей самого Московского государства.
    Ср. В. Ключевский, «Боярская дума древней Руси» (издание второе, Москва, 1883); проф. М. Ф. Владимирский-Буданов, «Обзор истории русского права» (изд. второе с дополнениями, 1888 г.); Ал. И. Маркевич, «История местничества в Московском государстве в XV – XVII. век.» (Одесса, 1888 г.); Забелин, «История русской жизни»; Чичерин, «Опыты по истории русского права».
    Д. Б.

    Боярышник

    Боярышник, Кратегус (Crataegus L.) – родовое название весьма известных и распространенных кустарников из семейства розоцветных (Rosaceae и подсем. яблочных, Pomaceae). Род этот обильно распространен по всей умеренной полосе старого света; листья всегда разрезные, лопастные, перисто-надрезные, при основании клиновидные. Ветви у некоторых видов с шипами. Цветки, около полудюйма в поперечнике, по типу всех розоцветных, белые, с 5 частями чашечки и венчика, многими тычинками и 2 – 5 гнездной (почти нижней притом) завязью; собраны в мутовчатые соцветия, как и у рябины. Плоды – костянки, подобные рябине, но лишенный ее аромата и вкуса. Дико встречается во всей средней Европе Б. обыкновенный, Crataegus охуаcantha L., и часто разводится в садах, с другими видами (Crat. monogyna Jacq., Sanguinea Pall.), как весьма прочная и непроницаемая живая изгородь, быстро разрастающаяся.
    А. А.

    Браге

    Браге (Tycho Brahe, а не Тихо де Б.) – знаменитый астроном, род. в Кнудструпе 14 декабря 1546 г.; с 13 года стал изучать науки в копенгагенском университете. Здесь предсказания астрономов, относительно солнечного затмения 21 августа 1560 г., возбудили в нем такой интерес, что он решился всецело посвятить себя астрономии. Но это не согласовалось с видами его родителей, и, когда, спустя два года, он отправился в заграничное путешествие, вместе с своим учителем, то последнему было строго наказано наблюдать за тем, чтобы молодой Б. исключительно занимался науками юридическими и государственными; таким образом, только по ночам, тайком от всех, мог он предаваться своим любимым занятиям. Купив себе небольшой небесный глобус, он стал отыскивать звёзды на небе и с помощью деревянного циркуля вычислять расстояние между ними. Единственным руководством служили ему книги, которые он покупал на свои карманные деньги и которые мог читать только украдкой. Несмотря на такие неблагоприятные условия, он в 1563 году наблюдал прохождение Сатурна через Юпитер и открыл ошибки в вычислениях Коперника. По возвращении в Данию в 1565 г., Б. получил значительное наследство и мог с тех пор беспрепятственно отдаться своей любимой науке. В 1572 г. он открыл новую звезду в созвездии Кассиопеи, звезду, которая через два года опять скрылась. В 1573 году, по предложению датского короля Фридриха II, Б. читал некоторое время лекции математики в Копенгагене, а потом предпринял новое путешествие в Германию, Швейцарию и Италию, Б. думал прочно водвориться в Базеле, но датский король пожаловал ему принадлежащий теперь Швеции остров Гвеен в Зундском проливе; затем, назначив знаменитому астроному постоянное годовое содержание, король вызвался построить ему здания и доставить инструменты для его математич. и химич. занятий. Таким образом на острове Гвеен в 1580 возник великолепный Ураниенбург, на сооружение которого и сам Б. издержал крупную сумму из собственных денег. Описание инструментов, служивших Б. для его занятой в Ураниенбурге, по большей части медных, можно найти в его сочинении: «Astronomiae instauratae mechanica» (Вандсб., 1598). Ученые из дальних стран и даже многие государи (в числе их был и король английский Иаков I), посещали Б. на его острове. Тут же постоянно окружали его студенты, приходившие учиться под его руководством. Тут же изобрел он названную по его имени планетную систему, ничего впрочем не прибавившую к его славе и скоро забытую, а также определил меридиан своей обсерватории и составил каталог неподвижных звезд. Во многих этих трудах помогала ему сестра его Софья. При преемнике Фридриха II, Христиане IV, благодаря проискам врагов Тихо Б., пребывание на острове Гвеене и потом в Копенгагене стало для него до того тягостно, что в 1597 году он вместе с семейством навсегда оставил отечество. Спустя два года, он поступил на службу к императору Рудольфу II, и вблизи Праги, тогдашней резиденции двора, ему отвели сперва императорский замок Бенак, а потом другой дом, из которого Рудольф предполагал создать новый Ураниенбург. Но 24 октября 1601 г. Б. умер. Тихо Б. принадлежит к выдающимся ученым своего века, и сам Кеплер многим обязан ему. Он может считаться основателем практической астрономии и точностью своих наблюдений и превзошел всех своих предшественников. Из его астрономических сочинений, которые все написаны на латинском языке, кроме уже названных выше, следует отметить: «Astronomiae instauratae progymnasmata» (2 т. Прага, 1602; Франкф., 1610); «Opera omnia» (Прага, 1711, Франкф., 1648). Драгоценное собрание его астрономических и других инструментов, купленное императором Рудольфом II, пропало после сражения при Белой горе; уцелел только один секстант, до сих пор сохраняющийся в Праге. Громадный небесный глобус, из меди, который, говорят, стоил 5000 талеров, после многих приключений попал в Копенгаген и там погиб при пожаре замка в 1720 г. В 1876 г. Б. поставили в Копенгагене статую по модели Биссена. Жизнь Б. описали Гассенди (Пар., 1655), Гальфрехт (Гоф, 1798), Педерсен (Копенг., 1838) и Фриис (Копенг., 1878); последний начал также издание переписки Б. (Копенг., 1876 и след.). Ср. также сочинение Гасснера: «Tycho В. und J. Kepler in Prag» (Прага, 1872).

    Брадикардия

    Брадикардия. – Замедление сердечных сокращений, имеет весьма важное значение в патологии человеческого организма, так как вызывает целый ряд тяжких расстройств в отправлении органов, обязанных исключительно недостаточной доставке артериальной крови. Замедление сердцебиения, доходящее в некоторых случаях до 20 и менее ударов в минуту, находится в зависимости от 2 причин: или от раздражения сердечных ветвей блуждающего нерва, или от переутомления и понижения возбудимости двигательных нервов и узлов сердца. Как одно, так и другое, может быть периферического или центрального происхождения. Все случаи брадикардии могут быть подразделены на 3 группы: 1) токсическая брадикардия, 2) брадикардия центрального происхождения и 3) брадикардия механического и дегенеративного происхождения. Токсическая Б. обязана угнетающему действию, которое производят на сердечные узлы так называемые сердечные яды, как напр. дигиталис, пилокарпин, морфий, мускарин, никотин, хлороформ, хлоралгидрат и др. Б. центрального происхождения сводится к раздражающему действию различных ненормальных условий на центр задерживающих нервов в продолговатом мозгу, что имеет место наприм. при воспалении мозговых оболочек, при опухолях и кровоизлияниях в области продолговатого мозга или по соседству с ним, усиление внутри черепного давления и т.д. Рефлекторно появляется замедление сердцебиения при многих заболеваниях брюшной полости и при раздражении чувствительных концевых аппаратов в коже. Самую обширную группу замедленных сердцебиений составляют брадикардии механического и дегенеративного происхождения. Сюда относятся случаи брадикардии при заболеваниях сердечной мышцы, при жировом перерождении сердца, при склерозе венечных артерий, при экссудативном перикардите, при выздоровлении от истощающих болезней, особенно после тяжелых форм крупозной пневмонии и рожи и, наконец, при душевных болезнях.
    Наиболее резкое замедление сердечных сокращений наблюдалось при артериосклерозе и атероматозе сердечных сосудов, причем пульс доходил до 7 ударов в минуту. Причина замедления сердечных сокращений при этих заболеваниях сердечных сосудов сводится к атрофии отдельных частей мышечного аппарата сердца. Высокие степени брадикардии сопровождаются обыкновенно отдельными приступами одышки, болей в области сердца и вообще комплексом явлений, характеризующих грудную жабу (angina ресtoris).

    Брайтон

    Брайтон (Brighton) – город и одно из любимейших мест морских купаний в Англии в графстве Суссекс, у Ла-Манша, лежит под 50°50' сев. шир. и 0°8' зап. долг. (Гр.), в 50 милях по железной дороге от Лондона. Жителей считается 118 тысяч, занимающихся ловлей макрелей и сельдей. Как морское купанье Б. занимает одно из первых мест в Европе. С конца сентября по январь здесь пребывает родовая и денежная аристократия Англии. Для купающихся имеется множество колесных кабин (будочек) и превосходные, роскошно устроенные заведения для всякого рода ванн. Климат здоровый, южный, равномерно теплый, воздух сухой, туманов нет. Берег хорош и прибой волн умеренный. Температура моря в купальный сезон колеблется в среднем между 15° и 16,25° Ц. Вдоль морского берега имеется обширная набережная, с целой шеренгой великолепных дворцов. Жизнь в Б. очень дорога, развлечения крайне разнообразны. Главный сезон в сентябре и октябре, но купаются и до декабря.

    Браконьерство

    Браконьерство – самовольная охота на чужих землях. В первобытном обществе все естественные произведения и плоды, появляющиеся на свет без приложения труда человеческого, считались даром Божиим и общим достоянием, а право завладения ими принадлежало всем и каждому. Только значительно позже, с дальнейшим развитием цивилизации, это право ограничивается в интересах собственника земли, на которой такие произведения произрастают, частью также в интересах государства, как верховного собственника всех земель. Со времени признания права охоты принадлежностью землевладения, самовольная охота стала вызывать против себя меры уголовные. Но так как народные воззрения продолжают еще признавать запрет охоты посягательством на естественное право, принадлежащее каждому человеку по отношению к дарам природы, то законодательства всех стран, сообразуясь со степенью развития означенных воззрений, устанавливают за самовольную охоту, наказания значительно меньшие, чем за посягательства против таких имуществ, к созданию которых приложен труд человеческий. Меры наказания за самовольную охоту колеблются между легким денежным штрафом (у нас в России) с лишением свободы и некоторых гражданских прав (в Пруссии), но Б. не только не искореняется, а с каждым годом постоянно увеличивается. Во Франции, например, в 1844 г. было совершено 6231 охотничье преступление, а в 1878 году – 24445. Отношения между сторожами и браконьерами до того. обострились, что, в последнее время, все иностранные охотничьи журналы, особенно немецкие, только и наполнены, что сведениями о столкновениях между оберегателями охотничьих угодий и дичекрадам. Ежегодно десятки сторожей делаются жертвами своего долга. В одной Бельгии, например, за 11 последних лет было убито браконьерами 135 сторожей. Последние, в свою очередь, на законном основании, оберегая свою жизнь, безнаказанно стреляют чуть не в каждого встреченного ими вооруженного человека. Вследствие обширности охотничьих угодий и, сравнительно с другими государствами, редкому населению, в России понятие о браконьерстве, до последнего времени, настолько было чуждо народным взглядам, что русский язык не выработал даже своего коренного выражения для обозначения этого понятия, хотя законы, карающие самовольную охоту, начали издаваться у нас еще с царствования Алексея Михайловича. Почти до самого освобождения крестьян от крепостной зависимости, охота в России, можно сказать, была свободна и только в последнее двадцатипятилетие, замечательное оживлением охотничьего дела, собственники земель стали принимать более решительные меры для ограждения прав своих на живущую в их владениях дичь. Действующая, по русскому охотничьему законодательству, ст. 146 Мир. Уст., подвергает виновных в самовольной охоте денежному взысканию не свыше 25 рублей. но в настоящее время в государственный совет внесен проект новых охотничьих законов, значительно строже относящихся к самовольной охоте.
    С. Б.

    Браманте

    Браманте (собственно Довато Лаццари) – известный итальянский архитектор и превосходный художник живописец, род. 1444 г. в Монте-Асдроальдо в герцогстве Урбино. Свою художественную деятельность Б. начал в Милане, где жил в 1486 – 99 гг.; он был учеником фра Карнавале. Б. следует признать одним из самых выдающихся художников Ломбарды до появления школы Леонарда да Винчи. Но вскоре успехи Б. в области архитектуры затмили его славу живописца. С 1476 г. он построил в Милане хоры церкви С-та-Мария делла Грацие, церковь С-та-Мария прессо Сан-Сатиро и др. здания; во всех этих постройках заметно возвращение к античной архитектуре, но без рабского подражания ей; напротив, все постройки Б. проникнуты живым, свободным духом художника, сумевшего сочетать античные формы в архитектуре с замечательным изяществом. После падения Людовика Сфорцы, Б. отправился в Рим, где ему оказывали покровительство папы Адександр VI и Юлий II. В Рим Б. вращался в кружке знаменитейших художников того времени, между прочим Микель Анджедо и Рафаэля, из которых первый относился к нему враждебно, а второму Б. оказывал особенное покровительство. Первым большим архитектурным предприятием Б. было порученное ему папой Юлием II соединение ватиканского дворца с садами Бельведера и образование из них одного грандиозного целого; но сооружения, возведенные с этой целью Б., впоследствии подверглись многочисленным перестройкам. Вторым предприятием Б. было сооружение храма св. Петра, основание которому было положено в 1506 г. Этой грандиозной постройки Б. кончить не удалось; он умер в 1614 г., когда только начаты были постройкой отдельные части собора, а его преемники многократно отступали впоследствии от первоначальной идеи, которая руководила Б. при составлении плана величественного храма св. Петра. Из других построек Б. в Риме наиболее замечательны: здание папской канцелярии и дворец Жиро (ныне Торлониа). Б. был величайшим архитектором своего времени, в постройках которого стиль Возрождения достиг высшей степени своего совершенства. Ср. Пунджильоне, «Memorie intorno alla vita ed alle opere di В.» (Рим, 1836); «I capi d'arte di В.» (Милан, 1870).

    Брамс

    Брамс (Иоган) – один из наиболее крупных современных немецких композиторов, род. 7 мая 1833 года в Гамбурге. Сын бедных родителей (его отец занимал место контрабасиста в городском театре), он не имел возможности получить блестящего музыкального образования, и изучал игру на фортепиано и теорию композиции у Эд. Маркзена, в Альтоне. Дальнейшему усовершенствованию обязан самому себе. В 1847 году Б. впервые выступил публично, как пианист. Позднее, в 1853 г., он познакомился с Роб. Шуманом, к высокому дарованию которого питал особенное благоговение, Шуман отнесся к таланту Б. с большим вниманием, о чем и высказался весьма лестно в критической статье, в специальном музыкальном органе: «Neue Zeitschrift fur Musik». Первое произведение Б. – фортепианные пьесы и песни, изданы в Лейпциге, в 1854 г. Постоянно переменяя свое местопребывание в Германии и Швейцарии, Б. написал целый ряд произведений в области фортепианной и камерной музыки. С 1862 г. он поселился в Вене, где был капельмейстером в «Singakademie», а с 1872 – 74 дирижировал известными концертами общества «Musikfreunde». Позднее, большую часть своей деятельности Б посвятил композиции. Им написано более 80-ти произведений, как то: одноголосные и многоголосные песни, серенада для оркестра, вариации на Гайдновскую тему, для оркестра, два секстета для струнных инструментов, два фортепианных концерта, несколько сонат для одного фортепиано, для фортепиано со скрипкой, с виолончелью, фортепианные трио, квартеты и квинтеты, вариации и разные пьесы для фортепиано, кантата «Rinaldo» для соло тенора, мужского хора и оркестра, рапсодия (на отрывок из Гётевского «Harzreise im Winter») для соло-альта, мужского хора и оркестра, «Немецкий реквием» для соло, хора и оркестра, «Triumphlied» (по поводу Франко-Прусской войны), для хора и оркестра; «Schicksalslied», для хора и оркестра; скрипичный концерта, две увертюры: трагическая и академическая. Но особенную славу доставили Б. его симфонии. Уже в ранних своих произведениях Б. выказал самобытность и самостоятельность. Благодаря упорному труду, Б. выработал себе стиль. О его произведениях, по общему их впечатлению, нельзя сказать, чтобы Б. находился под влиянием кого либо из предшествовавших ему композиторов. Но при этом надо заметить, что стремясь к самостоятельности и оригинальности, Б. нередко впадает в деланность и сухость. Самым выдающимся произведением, в котором творческая сила Б. сказалась особенно ярко, оригинально, является его «Немецкий реквием». Среди массы публики имя Б. весьма популярно, но ошибутся те, которые подумают, что эта популярность есть следствие его собственных сочинений. Б. переложил венгерские мелодии на скрипку и фортепиано, и эти мелодии, под названием «венгерских танцев», вошли в репертуар целого ряда самых выдающихся скрипачей виртуозов, и послужили, главным образом, к популяризации в массе имени Б.

    Брандмауер

    Брандмауер – стена, выводимая поперек дома и выше крыши из камня или кирпича, предназначаемая для предупреждения распространения пожара, как в каменных, так и деревянных домах. Если эта стена есть продолжение капитальной стены каменного дома, то толщина ее сверх потолка должна быть не менее одного кирпича. В случае значительной ширины дома ее усиливают пилястрами в 11/2 кирпича. Если же Б. ставится на меже отдельно, то толщину ему дают как свободно стоящим стенам, от 1/12 до 1/8 их высоты, а именно: брандмауерам, сложенным из булыжного камня, дают 1/8 , а при тщательной работе, из кирпича в 1/12. Если бы высота Б. вышла очень большой, а вследствие этого и его толщина, то для избежания бесполезной траты материала – достаточно вывести отдельные столбы требуемой толщины, а промежутки заполнить тонкими стенками. Расстояние между столбами зависит от толщины стенок заключенных между ними, чем эти стенки тоньше, тем расстояние между столбами меньше и наоборот. Высота Б. на меже не должна быть менее высоты отделяемого строения с крышей, сложенной с одним аршином. Брандмауеры в строениях должны возвышаться поверх крыши не менее 1 аршина и не иметь никаких отверстий. Верх Б. покрывается листовым железом или цинком. У нас в законах имеются особые положения о возведении Б. и разъяснения сената, а именно: по Уст. Строит., том ХII, ч. I., ст. 352 – каменное строение дозволяется возводить сплошное без разрывов, с наблюдением только, чтобы на чердаках в крыше были Б., отделяющие дом от соседнего, и чтобы на больших домах, длиною более двенадцати сажень, было, смотря по пространству, по несколько Б. на капитальных стенах. По ст. 445 хозяин дома может требовать: чтобы сосед 4) не делал окон и дверей в брандмауере, отделяющем кровлю смежных зданий.
    Разъяснение Прав. Сента: 1) При отсутствии в законе точного определения того, какой толщины каменная стена должна быть признаваема Б., этот вопрос, требующий специальных знаний, должен быть разрешаем судом, не иначе, как при участии экспертов (1874, 572). 2) В каменном, нежилом, т.е. холостом строении. нет надобности устраивать особый Б., для предохранения построек соседа от пожара. Ст. 353 применяется исключительно к жилым строениям и не распространяется на строения нежилые, каково бы ни было их назначение (1882, 53). 3) Возведение в городах деревянных построек прежде устройства Б., в тех случаях когда в них настоит надобность, не соответствует точному разуму прим. к 361 ст. Уст. Стр. (по прод. 1863), ни цели, с которою издано это законоположение. 4) Приговаривая к ответственности по ст. 66, суд должен присудить обвиняемого как к денежному штрафу, так и к обязанности снести неправильно построенное или возвести В., ибо правило, изложенное в ст. 361 Уст. Стр. безусловно обязательно при возведении новых деревянных зданий, независимо от того, возводятся ли таковые в старых или новых кварталах, с тою лишь разницею, что в первых, в замен разрывов, допускается устройство Б. (1872, 143).
    Э. Ф.

    Бранль

    Бранль (Branle, Bransle) – старо-французский круговой танец (хоровод) с быстрыми движениями, с пением и припевом, повторяющимся после каждой строфы.

    Брант

    Брант (Севастьян Brant) – известный немецкий сатирик XV в., род. 1458 г. в Страсбурге, изучал юриспруденцию и классическую литературу в Базеле, в 1484 получил право преподавания и в 1489 – звание доктора обоих прав. Император Максимилиан даровал ему титул пфальцграфа и звание советника. Спор Б. с францисканским монахом Вигандом Виртом о догмате бессемянного зачатия окончился (1513) в его пользу. Б. умер 10 мая 1521 г. в Страсбурге. Своею известностью Б. менее обязан многочисленным латинским стихотворениям, чем большой сатирической поэме: «Narrenschif oder das Schiff von Narragonia» (Баз. 1494), в которой очень зло и метко бичует пороки и глупость своих современников. Книга эта долгое время пользовалась огромной популярностью среди народа, благодаря здравому смыслу, прямоте и остроумию, а также знанию жизни и людей, которыми она проникнута. Она многократно издавалась впоследствии и переделывалась, и переведена не только на латинский (пер. Якова Лохера, Базель, 1497), но и на большинство европейских языков. Новейшие издания выпустили Штробель (Кведлинбург, 1838), Царнке (Лейпциг 1854, с комментариями) и Гедеке (в «Deutsche Dichter des 16 Jahrbundert», т. 7, Лейпц., 1873). Собрание латинских стихотворений Б., имеющих исключительно историко-литературный интерес, появилось в Базеле(1498). Кроме того, Б. обработал: «Freidank»(изд. в Страсб., 1508). Ср. Царнке, «Zur Vorgeschichte des Narrenschiffs» (2 отд. Лейпц., 1868 – 71).

    Брашов

    Брашов или Коруна (нем. Krohnen, лат. Corona Stephanopolis, мадьярское Brassо) – самый большой город Седмиградии, с 37000 жит.

    Брентано

    Брентано (Людвиг-Иосиф, обыкновенно наз. Lujo Brentano) – политико-эконом, род. 18 дек. 1844 г. в Ашафенбурге, гимназию посещал в Аугсбурге и Ашафенбурге и в 1861 г. отправился в Дублин, где в течение года слушал лекции при университете; затем посвятил себя изучению политической экономии, юриспруденции и истории в Гейдельберге, Мюнхене, Вюрцбурге и Геттингене и в течение года состоял членом статистической семинарии в Берлине, директором которой был Энгель. Последнего Б. сопровождал в его научном путешествии в Англии, где имел случай познакомиться с положением английских рабочих и особенно с рабочими союзами. Плодом этой поездки было его сочинение: «Diе Arbeitergilden der Gegenwart» (2 т. Лейпциг, 1871 – 72 г.). Сделавшись в 1871 г. приват-доцентом в берлинском университете, Б. в 1872 г. отправился опять в Англию. В том же году он получил приглашение занять в качестве экстраординарного профессора кафедру политических наук в Бреславле, где в 1873 г. был выбран ординарным профессором. Когда поднялся спор между школой немецких фритредеров и катедер-социалистами, Брентано примкнул к последним (ср. его полемические статьи: «Ueber Einigongsдmter. Eine Polernik mit Dr. Alex Meyer», Лейпциг 1873 года и «Die wissenschaftliche Leistung des Herrn L. Bamberger», Лейпциг, 1873 г.). Но с самого начала его воззрения сильно расходились с воззрениями склонных к государственному социализму таких катедерсоциалистов, как напр. А. Вагнер, Г. фон Шеель и др.; и когда в 1875 г. на Эйзенахском конгрессе Рудольф Мейер пытался склонить «Общество социальной политики» к государственному социализму, то попытка эта не удалась, благодаря, главным образом, стараниям Брентано и Шмолера. Из сочинений Б. важнейшие, кроме вышеупомянутых: «Das Агbeitsverhaltniss gemass dem heutigen Recht»(Лейпциг, 1877 г.), «Die Arbeiterversicherung gemass der heutigen Wirtschaftsordnung» (Лейпциг, 1879 г.), «Der Arbeiter-Versicherungszwang, seine Voraussetzungen und seine Folgen» (Берлин, 1881 г.), «Die christlich-sociale Bewegung in England» (Лейпииг, 1883).
    Кроме того, он писал статьи исторического и политико-экономического содержания в «Preussische Jahrbucher» и в «Jahrbucher fur Nationalokonomie und Statistik» Гильдебранда. Между этими статьями особенно замечательна статья о чартистском движении в Англии. Им же обработан отдел: «Die gewerbliche Arbeiterfrage» в издаваемом Шенбергом: «Lehrbuch der роlit. Oekonomie» (Тюбинген, 1882).

    Брест-Литовск

    Брест-Литовск (древнее Брестье или позже Берестов, по-польски Brzesc) лежит на правом берегу р. Западного Буга, при слиянии с ним pp. Муховца и Шлеерки, под 52°05 сев. шир., 22°40 вост. долг. от Гринвича, на высоте 135 метр., при пересечении железн. дорог:Московско-Брестской, Киево-Бресто-Граевской, БрестоБрянской, Варшаво-Тереспольской, Жабинко-Пинской и Бресто-Холмской; Б. Л. вместе с тем пристань на Западном Буге, здесь же и начало Днепровско-Бугской водной системы. Сюда сходятся шоссейные дороги: из Москвы и Киева, которые после Б. Л, сливаются в одно Бресто-Варшавское шоссе. Б. принадлежит к числу древнейших славянских поселений и основание его относят ко времени Ярослава, который два раза осаждал Б., принадлежавший полякам. В истории Карамзина о Б. упоминается в 1099 г., во время борьбы Давида Игоревича с великим князем Святополком Изяславичем. По другим источникам, основание Б. положили православные монахи, поселившиеся в этой местности в первые времена введения христианства в России и основавшие общежительный монастырь во имя преподобного Симеона Столпника; этот монастырь дал начало городу, в котором процветало православие до соединения Литвы с Польшею. Находясь на рубеже России, Литвы и Польши, Б. был ядром частых споров и неоднократно переходил из рук в руки: то к князьям галицким, волынским, то к полякам или литовцам. В 1241 г. татары, а в конце XV века крымский хан Менгли-Гирей сожгли и разорили город; кроме того, город пострадал: в 1379 г. от Тевтонских рыцарей, сжегших и разграбивших его предместья; в 1657 г. от семиградского князя Ракочи, а в 1706 г. от шведов. С 1340 г. город сделался достоянием Литвы и стал известен под названием Б. Литовского; для города настала лучшая пора – он стал развиваться и приобрел политическое значение. После формального соединения Литвы с Польшею, последовавшего в 1509 г. на Люблинском сейме, Б. назначен был главным городом воеводства и имел: православные храмы, костелы, синод кальвинистов и знаменитую еврейскую синагогу. В 1583 г. в нем открыта первая аптека, а с 1588 г. в нем начали устраивать мостовые. Особенную историческую известность Б. приобрел бывшими в нем в 1590, 1594 и 1596 гг. церковными соборами, провозгласившими, несмотря на протест большинства представителей Православной церкви и земских послов, соединение, унию церквей Восточной и Западной, под главенством римского первосвященника, с сохранением обрядов и богослужения на славянском языке. С этого времени начинается падение православия в городе, так как некоторые из православных церквей обращены были в униатские, другие, в том числе рождественский монастырь, разрушены или сожжены; в 1819 г. сгорела последняя православная Симеоновская церковь, а в 1823 упразднен Симеоновсюй монастырь и только в столовой монастыря устроена приходская церковь для небольшого числа православных горожан, которая, при постройке крепости, была снесена в 1834 г., и город остался без православной церкви. С падением Польско-литовского государства начинается упадок Б.: частые пожары, грабежи польских войск, войны совершенно разорили город. При втором разделе Польши Б. отошел к России и в 1796 г. назначен уездным городом Слонимской губернии, в 1797 г. вошел в состав Литовской, а с 1801 г. – Гродненской губернии. В XVII столетии укрепления Б. состояли из пятиугольного замка с бастионами; но по присоединении Б. (от Польши) к России (1796 г.) признано было нужным сильнее укрепить его. Однако, осуществление этого намерения оттянулось до 1833 г., когда открыты были крепостные работы; через 5 лет Б. представлял собою уже сильный опорный пункт для полевой армии. С тех пор укрепления его постепенно расширялись и усиливались. В настоящее время Б. – крепость 1-го класса, состоящая из цитадели (оборонительная казарма на острове), главной ограды (преимущественно бастионного начертания), передового форта «Граф Берг» и еще 7 отдельных передовых укреплений. В новой воен. истории Б. памятен по сражению, происходившему около него 7 сент. 1794 г., между русскими, под начальством гр. Суворова, и польским отрядом Сераковского, причем поляки были разбиты на голову и рассеяны. В 1851 г. заложена в крести церковь во имя св. Николая Чудотворца, которая после неоднократных перестроек окончена только в 1876 г. В 1845 г. утвержден городской герб. Старый город находится за чертою крепости в 600 саж. От нее. Новый город расположен к северо-востоку, в 11/2 версты от крепости, на правом берегу р. Муховца, на ровной, песчаной, отчасти болотистой местности. Б. имеет важное торговое значение, находясь на большом водном пути из Черного моря в Балтийское и на пересечении железных дорог, соединяющих Москву с Варшавою и Одессу с Кенигсбергом. Развитие города в последние годы идет быстро вперед: так, в 1860 г. в нем было жилых домов 812 и жителей 19342 д. об. п., а в 1889 г. в нем числилось – 2663 здания и 41615 д. об. п. (21508 м. п. и 20107 ж. п.), в том числе дворян потомственных и личных 206, духовенства православного белого 25, католического 2, иудейского 2, граждан потомственных и личных 19, купцов 400, мещан 82588, цеховых 906, крестьян всех наименований 925, колонистов 12, регулярных войск 5011, бессрочно-отпускных 811, отставных нижних чинов 280 (с их семьями), солдатских детей 277 и иностранных подданных 161 д. об. п. По вероисповеданиям: православного 7357, римскокатолического 5888, протестантского 223, иудейского 27005, магометанского 1142 об. п. Число браков 337, родилось 1259, умерло 1009, прирост от перевеса рождений над смертными случаями 250 д. об. п. В городе числится 248 каменных зданий и 2415 деревянных, в том числе каменных лавок 170, деревянных 111, театр 1. Православных церквей две, из коих собор во имя преподобного Симеона Столпника заложен был в 1862 г.; 1 костел и 1 каплица; 1 евангелическо-лютеранский молитвенный дом, 2 еврейские синагоги и 32 молитвенных дома; городская больница, еврейский богадельный дом, гостиный двор, таможня, значительные провиантские магазины, пристань; замечателен по обширности и красоте новый железнодорожный вокзал. Из учебных заведений имеется мужская прогимназия с приготовительным классом, с 148 учащимися, уездное училище, брестское городское приходское училище, брестское крепостное приходское училище, с женскими сменами, начальное еврейское училище. Фабричная и заводская промышленность не особенно значительно развиты, как видно из следующих числовых данных: в городе 10 фабрик и 60 заводов, при 1102 рабочих, в том числе малолетних 220; производят всего на сумму 238842 р. с. В течение года в Б. бывают две ярмарки. В Б. кроме крепостных войск имеют штаб квартиры: 2-я пехотная дивизия, 6-й пехотный либавский полк, 7-й пехотный ревельский полк, 8-й пехотный эстляндский полк. Ср. «Полное собрание летописей», ч. l, V и VII; Balinski, «Starozytna Polska», ч. III; «Гродненские губернские ведомости»,. 1846 г., № 40; «Военно-стат. обозрение: Гродненская губерния» 1849 г., т. IX. ч. 3; «Журн. Мин. Внутр. дел» 1843 г., кн. 1; «Современник», 1853 г., т. XXXIX; «Городские поселения Российской империи», 1861 г., т. II; П. Бобровский, «Материалы для географии и статистики России» 1863 г., ч. II; «Православное обозрение»1866 г., т. XIX, март; «Нива», 1877 г., №5; Памятные, книжки Гродненской губернии с 1880 по 1891 г.

    Брилиант

    Брилиант – особый вид шлифовки драгоценных камней; применяется преимущественно для алмазов, почему. Б. и является почти синонимом шлифованного алмаза.

    Британские острова

    Британские острова – архипелаг у западных берегов Европы; он состоит из двух больших островов: Великобритании и Ирландии, и множества малых (Мен, Силли, о-ва Шэтландские, Оркадские, Гебридские и мн. др.); расположен между 60° 52' и 49° 53' сев. шир. и между 1° 45' вост. и 10°40' запад долг.; обнимает площадь в 314170 кв. км. (5705 квадр. миль), с населением 34938406 жителей (1881). На долю Великобритании приходится 217841 квадр. км. (3956 квадр. миль), Ирландии – 83614 квадр. км. (1518 кв. миль), а из остальных 1127 островов и утесов только 10 имеют свыше 400 кв. км. Великобритания в месте с Ирландией образуют «Соединенное королевство»; остров же Мен и острова, расположенные в канале Ла-Манш, не причисляются к Б. островам.

    Британский музей в Лондоне

    Британский музей в Лондоне – замечательнейшее в свете собрание книг, рукописей, монет, произведений древнего искусства и др. редкостей. Возникновением и быстрым ростом своим обязан главным образом щедрости частных лиц. Происхождение сокровищ его связано прежде всего с именем Роберта Коттона, внук которого в 1700 г. подарил стране «на общее пользование» библиотеку и коллекцию монет, медалей и других редкостей, собранную его дедом; парламентским актом управление этими коллекциями поручено было особым попечителям (trustees), причем с 1730 г. они помещены были в Ashburnham-House (Westminster). Следующее имя, с которым связана история Б. музея, – имя Ганса Слона: в 1702 году богатый лондонский судохозяин Куртон завещал свои драгоценные коллекции (минералогическую, ботаническую, картинную, гравюрную и скульптурную) Слону, лейб-медику короля и второму (после Ньютона) президенту Royal Society, который и сам был обладателем богатого музея. Последний, соединив все эти коллекции со своим музеем, поместил их в принадлежащем ему замке Чельси. В завещании своем (умер в 1753 г.) он укрепил за своими согражданами право вечного пользования его замком и музеем, под условием уплаты наследникам его 20000 ф. ст. Как раз в то же время герцогиня Портлендская, последняя владетельница рукописей Роберта Гарлея, предложила парламенту купить их за 10000 ф. ст. Парламент актом 1753 г. постановил приобрести музей Слона, рукописи Гарлея и, соединив их с упомянутой уже библиотекой Коттона в одно целое, открыть к ним доступ публике. Этим положено было основание Б. музею. За недостатком средств оказалось необходимым прибегнуть к лотерее, которая и дала 100000 ф. ст. Помещение в замке Чельси оказалось недостаточным, вследствие чего и приобретено было в Great-Russel-Streat громадное здание Montagu-House, окруженное парком в 7 акров (покупка стоила 10000 ф. ст., переделка 12000 ф. ст.). В 1759 г. музей был открыт. Парламентским актом 1853 г., положившим основание музею, управление им поручалось 41 попечителю; 6 из них должны были быть представителями семейств Коттона, Слона и Гарлея (family-trustees), 20 должны были быть замещены известными должностными лицами (к ним принадлежали архиепископ кентерберрийский, лорд-канцлер, спикер палаты общин и другие);эти 26 человек избирали затем 15 остальных членов из известных ученых и лиц, содействие которых так или иначе могло быть полезным для музея. Директор учреждения назначался правительством и назывался principal librarian, так как библиотека (library) была важнейшею частью учреждения с самого его основания; у него были три помощника (keepers): для печатных книг, для рукописей и для естественно-исторических коллекций, к которым позже присоединены были древности. По уставу 1759 г. музей должен был быть открыт для публики ежедневно, за исключением субботы и воскресенья; но публичным, в обширном смысле этого слова, он сделался только в начале следующего столетия, так как до этого времени для получения входного билета приходилось очень долго ждать очереди. Бюджет музея был в первое время очень не велик; чиновники получали ничтожное содержание и относились к делу очень небрежно; коллекции не умножались и находились в беспорядке. Только в начале текущего столетия, по вступлении в должность 4-го директора музея, сэра Иосифа Планта (1799 – 1827), музей начал быстро развиваться. 4 отделения его (печатные книги, рукописи, древности, естественно-исторические коллекции) были приведены в порядок и открыты 3 раза в неделю в течение 40 недель в году. Интерес публики к учреждению быстро возрастал: так, в 1807 г. выставки музея осматривали 13000 чел., в 1827 г. – 80000; читателей было в 1800 г. – 200, в 1825 г. – 22000. В 1812 г. парламент вотировал добавочный кредит по 1000 ф. стерл. на 4 года для пополнения важнейших пробелов. Кредит этот сделался вскоре постоянным и стал в то же время быстро увеличиваться. Еще при жизни Планта решена была перестройка MontaguHouse, которая закончена была только в 1852 г., и производилась по планам архитекторов, братьев Роберта и Сиднея Смирке. В это то время воздвигнут был и знаменитый, лучший в мире читальный зал Б. музея: круглая, с куполом, зала (43 метра в диаметре и 32 метра вышиной), в которой легко могут работать 300 чел.; места для читателей расходятся радиусами, в центре же устроено возвышение для дежурных чиновников. Постройка зала стоила более 150000 ф. стерл. (подробности о нем см. в книге Собольщикова: «Обзор больших библиотек Европы» (Спб., 1859 г.). Быстрым последующим развитием своим музей обязан исключительно двум непосредственным преемникам Планта – Henry Эллису (до 1856) и Антонио Паницци (до 1866 г.), в особенности же последнему, который поставил себе целью жизни поставить Б. музей выше парижской Национальной библиотеки (его доклады попечителям представляют замечательные проекты систематизации покупок книг и ряд остроумных соображений по вопросу о составлении каталогов печатных книг). Особенно важны были для развития музея ревизии, которые парламент через нескольких своих членов производил почти каждые десять лет. Результаты парламентских ревизий (1835, 49, 50, 60, 75 и т.д.) изложены в громадных томах, составляющих часть Parliamentary Papers; каждая из них влекла за собой какую либо реформу в организации управления музея, или же расширение его бюджета. В особенности замечательны в этом отношении ревизии 1849 – 50 гг., после которых преобразован был совет попечителей. Он должен был состоять отныне из 50-ти членов: 25 мест в совете принадлежат по прежнему известным должностным высокопоставленным лицам, 9 – представителям семейств, оказавших особые услуги музею своими пожертвованиями; остальные 15 членов избираются пожизненно, и 1 назначается правительством. Эти 50 членов собираются каждые две недели во время парламентских сессий и один раз в месяц во время вакаций. С 1850 же года, на основании заключения ревизионной комиссии, эти 50 членов стали выбирать из своей среды постоянный комитет (standing-committee), который, состоя из 18 членов, должен вести текущие дела, директор музея исполняет обязанности секретаря комитета. Вторая крупная реформа произошла в 1875, когда Б. музей разделен был на 12 следующих отделов, и каждый под управлением особого хранителя: 1) печатные книги, 2) рукописи, 3) древности восточные, 4) древности средневековые и этнография, 5) древности греческие и римские, 6) монеты и медали, 7) карты и топографические рисунки, 8) эстампы, 9) ботаника, 10) зоология, 11) палеонтология, 12) минералогия. Этот чересчур смешанный характер коллекции музея, который, как говорили, грозил превратить его в базар, изменился коренным образом, когда в 1881 г. 4 последние отдела его перенесены были в знаменитый, воздвигнутый между 1873 – 80 г. Кенсингтонский естественно-исторический музей. В настоящее время Б. музей имеет громадный штат служащих (число их превышает 300): в каждом отделе, кроме главного хранителя (Keepers Departments) имеется несколько помощников (assistant keepers) и прикомандированных (assistants), которые опять таки подразделяются на старших и младших.
    Бюджет музея в 1873 г. был определен в 100000 ф. стерл., потом он еще увеличивался до 1883 г., но затем был уменьшен в видах экономии. Бюджет этот распределяется следующим образом: на жалованье служащим 55000 ф. стерл. (из них Principal Liorarian получает 1200ф.). Интерес публики к учреждению продолжает быстро возрастать. Число читателей, которых в 1881 г. было 123000, в 1887 г. возросло до 180000, число ежедневно требуемых книг равнялось в 1887 г. 1200. К занятиям в читальном зале и рукописном отделении допускаются лишь лица, имеющие специальное разрешение директора музея, для получения же такого разрешения необходима рекомендация более или менее известного лица или ручательство какогонибудь домовладельца; вторым принципом является запрещение выдавать книги на дом. Число посетителей музея в год доходит до 800000. Музей открыт по понедельникам, средам и пятницам с 10 ч утра до 4, 5 и 6 ч. вечера (смотря по времени года). Читальный зал открыт ежедневно (кроме праздников) до 7 часов вечера. С 1881 г. в нем введено электрическое освещение. Первую неделю месяцев февраля, мая и октября музей закрыт совершенно.
    Рассмотрим сначала библиотеку печатных книг и рукописное отделение, а затем скажем несколько слов и о других коллекциях музея.
    I. Библиотека Британского музея
    I. Библиотека Британского музея считается, после парижской Национальной, самой богатой в мире, но по порядку и по совершенству каталогов может быть поставлена на первое место. И тем, и другим она обязана главным образом упомянутому уже Павицци, который первый обратил внимание на то, чтобы соблюдалось давнишнее парламентское постановление, предписывающее безвозмездную доставку библиотеке каждой книги, выходящей в Великобритании.
    В общем библиотека имеет в настоящее время почти 2000000 т., в числе которых имеются лучшие, чем где бы то ни было в мире, коллекции; так, литература СевероАмериканских Штатов представлена в библиотеке лучше, чем в самом Нью-Йорке; замечательны коллекции книг на еврейском (12000 т.), китайском (27000 т. ) и различных восточных языках (13000); довольно богато собрание сочинений, написанных на славянских наречиях (10000). Едва ли не самое замечательное в библиотеке – это ее каталоги. Каталог, расположенный по именам авторов и занимающий 2000 томов, устроен так, что печатное заглавие вновь поступившей книги может быть вставлено на подлежащее место. Затем, в 1882 г. преступлено было к составлению алфавитного каталога заглавий; в каталог этот внесено было уже около миллиона заглавий, когда составление его было приостановлено в виду возбужденных сомнений в возможности довести это предприятие до конца. Некоторые слова этого каталога напечатаны отдельными оттисками и являются таким образом прекрасными специальными библиографиями. Кроме того, отдельно напечатаны каталоги периодических (6 частей и указат.) и академических изданий (5 ч. и указ.). Далее отметим: «List of books of reference in the readingroom of the British-Museum» (1871), «List of bibliographies, classified catalogues and indexesin the readingroom of the British-Museum» (1881) – каталоги справочных книг и библиографических изданий, которые, в количестве 20000 томов, находятся в читальном зале библиотеки и предоставлены в распоряжение читателей. В 1867 г. вышел каталог еврейских книг, за ним последовали в 1876 г. каталог книг на санскритском, в 1877 г. на китайском, и в 1886 – на бенгальском языках.
    II. Рукописное отделение
    II. Рукописное отделение составилось из целого ряда коллекций, купленных у разных частных лиц или завещанных этими последними. При этом некоторые коллекции сохранены в том виде, в котором они поступали в библиотеку, остальные же рукописи (сюда вошли между прочим такие коллекции, которые по незначительности своей не заслуживают быть выделенными особо) соединены в одно целое. Все рукописи каталогизированы, причем мы имеем каталоги двух родов: инвентарные каталоги коллекций и других рукописей и специальные описи рукописей известного рода, выделенных из коллекции рукописного отделения (о каталогах этих см. статью Meyer'a в «Revue critique», 22 сент. 1884). Из вошедших в состав рукописного отделения коллекции особенно замечательны: 1) Рукописи Слона, числом 4100. 2) Рукописи Коттона, числом 900, относятся все к истории Англии и составляют во многих отношениях как бы дополнение рукописей Record office. 3) Рукописи Гарлея, числом 7539; для грамот и документов, находящихся в коллекции Гарлея (числом 14236), имеется особый литографированный инвентарь. Для истории образования библиотеки Harley'a важен, сохранившийся дневник его библиотекаря Ванлея. 4) Библиотека древних королей английских (Old royal), подаренная Георгом II, заключает. в себе замечательные собрания рукописей архиепископа Кранмера, Генриха, принца Уэльского и др. К старому каталогу ее имеется рукописное дополнение, составленное в 1832 г. 5) Коллекция юридических рукописей (числом 499), купленная у юриста Фрэнсиса Гаргрева, в 1813 году за 8000 ф. стерл.: 6) Так наз. Lansdowne collection(1245 рук.), приобретенная в 1807 году, заключает в себе бумаги лорда Burleigh, первого министра Елисаветы и многих друг. государственных деятелей. 7) Библиотека Th. Burney'a (524 рукописи), состоящая по большей части из рукописей классиков, была приобретена в 1818 г.; указатель к ней был написан вместе с указателем Arundel collection (см. №10), 8) King's collection (не следует смешивать с вышеупомянутой Oldroyal coll.), состоящая из 446 томов рукописей; каталог ее, составленный в 1841 г., еще не напечатан: 9) Коллекция так называемых «mss. Еggеrton», число которых в настоящее время превышает 3000. Начало этой коллекции положено было в 1825 году, когда лорд Эджертон завещал Б. музею коллекцию из 607 разных рукописей и 906 грамот и ежегодную ренту в 12000 франков для приобретения новых рукописей. 10) Так называемая «Arundel collection» – часть коллекции, принадлежавших Говарду, графу Арондельскому, который всю свою жизнь (1593 – 1646) посвятил собиранию рукописей; к сожалению коллекции его по смерти собирателя их рассеяны были по разным местам; часть рукописей разделена была в 1681 г. между Royal Society и College of arms. И только в 1834 г. первое из этих учреждений передало Британскому музею те 550 рук., которые достались на его долю. 11) Рукописи лорда Асбернгама, который в 1863 г. продал музею одну из четырех принадлежавших ему коллекций, а именно – Stowe-collection, самого разнообразного содержания; они частью уже описаны.
    Что касается остальных, не вошедших в упомянутые коллекции рукописей, грамот и документов (additional collection, additional charters), то им ведется особый тщательный инвентарь: «Catalogues of additions to the mss. in British Museum» (число внесенных сюда рукописей доходит до 35000; тут же описываются и те, которые приобретаются на средства, завещанные лордом Эджертоном); кроме того, в читальной зале имеется литографированный инвентарь грамотам и документам (additional charters) в 10 томах, – число их также доходит до 35000. Рукописи, за исключением особенно ценных и грамот, предоставляются в распоряжение занимающимся в общем читальном заде. Для занятий же особенно ценными рукописями и актами имеется специальный зал, где находится замечательный систематический каталог рукописям. Он состоит из 110 томов, на листы которых наклеиваются заглавия взятые из всех других, как печатных, так и рукописных каталогов Британского музея; каждый том этого каталога посвящен какому либо отдельному предмету, так напр. т. 15 посвящен государственным бумагам, тома 109 и 110 – печатям (Index of seals). Некоторые из томов этого каталога уже начали появляться в печать. Кроме коллекций каталогов имеются еще следующие, которые обнимают однородные рукописи во всех коллекциях рукописного отделения: каталог восточных рукописей сирийских, эфиопских, персидских и испанских. Сюда же можно отнести: «Index to the pedigrees (родословным) and arms (гербам) contained., in the genealogical mss. in the Brit. Mus.» И «Catalogue of romances in the dep. of mss. inthe British Museum»; см. заметки Омона о греческих рукописях Британского музея в «Bibl. de l'Ecole des Chartes» (1884).
    III. Музей.
    Переходя к музею, укажем прежде всего на коллекцию египетских древностей, которая занимает большую галерею в 92 м. длины и несколько небольших зал. Основанием ей послужила коллекция египетских редкостей, собранная французским ученым Деви и попавшая в 1801, после капитуляции Александрии, в руки англичан; она подарена была музею Георгом Ш; кроме него, коллекцию эту обогатил своими приношениями герцог Нортумберландсий. Общее число №№ ее превосходит 10000. Далее, следует коллекция ассирийских древностей, без сомнения богатейшая в Европе. Она составилась, главным образом, из статуй и барельефов, которые в 1847 – 56 гг. Лейард, Рассам и Лофтус добыли во время своих раскопок (из дворца Сеннахериба и Ассурбанапала в Куюнджике и др.); новое обогащение ее последовало после раскопок, произведенных ассирологом Смитом в 1873 – 1875 гг. Коллекция греческо-римских древностей занимает 12 зал. В нее вошли так наз. «Phigalion marbles» (из храма Аполлона в Фигалии), «Elgin marbles» (главн. образом из афинского Парфенона; эти шедевры греческого искусства вывезены были из Греции английским послом в Константинополе лордом Эльджином и проданы им в 1816 Музею), «Xanthian» или «Lycian marbles» (произведения ликийской скульптуры, которые в 1845 г. подарил музею Ч. Феллоуз), найденные Ч. Ньютоном на развалинах древнего мавзолея в Галикарнассе: «Halicarnassian marbles»; далее, необходимо отметить остатки знаменитого храма Дианы в Эфесе, которые в 1869 – 71 гг. нашел один из чиновников музея Вуд, и коллекцию классических древностей времен римских императоров, которая главным образом составилась из коллекции, купленной в 1806 году у наследников знаменитого собирателя Тоунле. В 1864 году куплена была часть древностей, находившихся в палаццо Фарнезе в Риме и принадлежавших бывшему королю неаполитанскому. В 1872 г. куплена была так наз. «Castellani-Collection», коллекция античных камней, благодаря которой этот отдел Британского музея считается богатейшим в своем роде. Из других коллекций богатейшей в Европе считается коллекция ваз; основанием ей послужила, купленная еще в 1782 году у английского посланника в Неаполе Вильяма Гамильтона коллекция этрусских ваз, которая особенно увеличилась в 1856 г. приобретением коллекций сэра В. Тэмпльса. В 1880 г. куплена была коллекция ваз, найденных на острове Кипре. Один из богатейших в Европе, нумизматический кабинет (число монет и медалей превышает 200000) Британского музея особенно обогатился после того, как в 1825 г. один из наиболее деятельных попечителей музея, Ричард Найт (Knight), подарил ему свою драгоценную нумизматическую коллекцию. Особенно богаты коллекции греческих, римских и в особенности английских монет. Отметим, наконец, коллекцию гравюр, стекла, майолики и т.п. Коллекции средневековых древностей не представляют ничего особенного, уступая далеко коллекции Кенсингтонского музея; коллекция же английских древностей могла быть прямо названа, бедной и только в последнее десятилетие на нее обратили внимание. Ср. G. Perrot, «Le Musee Britanniqae» («Revue des deux Mondes», 1875 – 76); «Br. Museum acounts of the income and expenditure» (печатаемые с 1813 г. ежегодно); Condan, «Memories of the British Museum» (Лондон, 1871); Edwards, «Lives of the fonnders of the British Museum» (Лонд., 1870).
    А. Б – о.

    Брожение

    Брожение представляет особый химический процесс, вызываемый так наз. ферментами. При процессе брожения сложная частица органического вещества распадается на более простые, т.е. заключающие меньшее число атомов. Среди громадного числа брожений, как самопроизвольно протекающих в природе, так и искусственно вызываемых человеком, то брожение, которое возникает в содержащих сахар жидкостях и носит название алкогольного, спиртового или винного, было раньше других замечено и изучено с наибольшей тщательностью. Наблюдая предоставленный самому себе сок винограда, человек уже в глубокой, почти доисторической древности заметил, что в течение известного промежутка времени с соком совершается и притом без всякой видимой причины удивительная метаморфоза. Он теряет свой сладковатый вкус и приобретает способность опьянять; в тоже время выделяются пузырьки газа, приводящие жидкость, как бы в слабое кипение (от лат. fervere – кипеть некоторые производят и самое слово «ферментация», синоним брожения); наконец в самой жидкости появляются муть и осадок, состоящие из особого вещества, так наз. дрожжей. Какова внутренняя связь только что поименованных явлений – долгое время оставалось полнейшей тайной. Лишь в нынешнем столетии работами Шванна, Гей-Люссака, Каньяра-де-Латура, Мейена, Митчерлиха, Пастера, Рееса, Брефельда, Ад. Майера, Ганзена и др. был разъяснен механизм спиртового брожения. Оказалось, что спиртовое брожение может происходить в самых разнообразных сахаристых жидкостях, как искусственно приготовляемых, так и естественно встречающихся в природе. Виновником, основной причиной брожения нужно считать тот осадок, те дрожжи, которые появляются в бродящей жидкости. Исследуя дрожжевой осадок под микроскопом, заметили, что он весь состоит из мельчайших одноклеточных грибков. Грибок этот был назван Saccharomyces cerevisiae: по своему циклу развития, исследованному Реесом, он принадлежит к так назыв. аскомицетным грибам. Под влиянием жизнедеятельности только что названного грибка сахар бродящей жидкости распадается на алкоголь (опьяняющее вещество) и на углекислоту (выделяющиеся пузырьки газа). Кроме этих двух главнейших продуктов распада, существуют еще и второстепенные: глицерин и янтарная кислота.
    Каким именно образом грибок разлагает сахар, в чем состоит внутренний механизм брожения, это до сих пор совершенно неизвестно. Служит ли ему сахар непосредственно пищею, а алкоголь и угольная кислота являются продуктами отброса (экскретами), или же гриб является производителем специфического, разлагающего сахар аморфного фермента, это должны решить будущие исследования (о молекулярнофизической теории Негели, химические и физиологические подробности). Одно только несомненно: Б. наступает лишь тогда, когда присутствуют живые дрожжевые клетки. Если жидкость, находящуюся в оживленном Б., нагреть до 60 – 70° Ц., то Б. сейчас же прекращается, так как при этой температуре дрожжевые грибки уже умирают. Разрушая дрожжевые клетки механическим путем, напр. растирая их в ступке с битым стеклом, мы тем самым уничтожаем навсегда их способность производить брожение. Много есть и химических деятелей, которые, действуя на Saccharomyces ядовито, останавливают тем самым и брожение. Итак, процесс брожения стоит в самой тесной интимной связи с жизненными процессами дрожжевого грибка; мертвая субстанция дрожжей никогда не в силах его вызвать. Благодаря чрезвычайно широкому, почти повсеместному, распространению дрожжевых клеток в природе, брожение легко наступает везде, где только имеются предоставленные самим себе сахаристые жидкости. В эти жидкости сахаромицеты обыкновенно падают прямо из воздуха; в виноградный сок они попадают с поверхности ягод винограда при раздавливания последних. Само собой понятно, что при таких условиях жидкость может заселиться различными породами дрожжей и брожение будет носить не чистый, а смешанный характер. Там, где Б. должно идти быстро и интенсивно и вместе с тем с строго определенным химическим характером, а это все именно и требуется при фабрикации пива и водки, там прибегают к особым разводкам или культурам дрожжевого грибка. Получив путем культуры чистый дрожжевой материал (определенный вид и порода), им засевают подлежащие брожению жидкости (сусло).
    После того как природа дрожжей, как определенного грибного организма, выяснилась, естественно должен был возникнуть вопрос: принадлежит ли способность производить спиртовое брожение одному только Saccharomyces (S. cerevisiae и близкие к нему виды), или же этою способностью обладают и другие грибы. Произведенные в этом направлении исследования показали, что хотя ни один растительный организм не в состоянии производить такое интенсивное брожение, как Saccharomyces, но что существуют все таки некоторые грибы, которые, при особых и притом ненормальных для их жизни условиях, в состоянии вызвать слабое брожение. К таким грибам относится, наприм., Saccharomyces mycoderma, затем разные плесени: Mucor racemosus, М. circinelloides и М. mucedo. Нормально эти грибы вегетируют на поверхности жидкости и никакого брожения не вызывают. Если же их погрузить в жидкость и заставить таким образом вести иной образ жизни, они приобретают способность производить спиртовое брожение.
    Что касается до материала подлежащего ферментативному изменению под влиянием дрожжей, то таковым является, как уже сказано, сахар. Однако не всякий сахар одинаково легко подвергается процессу спиртового брожения. Наприм., обыкновенный, тростниковый сахар, как таковой, не бродит, тогда как виноградный и плодовый сахар (декстроза и левулёза) и мальтоза бродят легко. Впрочем, если мы жидкость, заключающую тростниковый сахар, приведем в соприкосновение с дрожжами, то через известный промежуток времени брожение все таки наступит. Объясняется это тем, что дрожжи выделяют особый, растворимый в воде фермент, так наз. инвертин, под влиянием которого тростниковый сахар распадается на виноградный и плодовый, а эти уже подвергаются процессу спиртового брожения. Кроме описанного спиртового брожения, существует много других брожений, вызываемых, главным образом, бактериями и рассмотренных поэтому в главе о бактериях. Развиваясь в среде, предназначенной для спиртового брожения, напр. в пивном сусле, эти ферментативные бактериальные процессы причиняют подчас много хлопот и убытков (молочнокислое, слизевое и др. брожения), так как под влиянием жизнедеятельности бактерий сахар распадается не на алкоголь и угольную кислоту, а на совершено иные продукты. К процессам брожения относят также и те своеобразные процессы распада, которые называются тлением и гниением, равно как и те изменения органической субстанции, которые происходят под влиянием неорганизованных аморфных ферментов и играют столь выдающуюся роль при питании как животных, так и растений. Подробнее о брожении см.: Де-Бари, «Ueber Schimmel und Hefе» (Берлин, 1873); Визнер, «Einleitung in die technische Microskopie» (Вена, 1867); Пастер, «Etudes sur le vin» (2 изд., Париж, 1873); Пастер, «Etudes sur la biere» (Париж, 1876); Шютценбергер, «Les fermentations» (Париж, 1879); Ад. Майер. «Lehrbuch der Garungschemie» (Гейдельберг, 1879); Буркело, «Les Fermentations»(Париж, 1889); A. Jorgensen, «Die Mikroorganismen der Garungsindustrie» (2 изд., Берлин, 1890).
    Г. Н.

    Бром

    Бром (Bromum; химич. форм. Br, атомный вес 80) – неметаллический элемент, из группы галоидов, открытый в 1826 г. французским химиком Баларом в маточных растворах солей морской воды; название свое Б. получил от греческого слова BrwmoV– зловоние. Одновременно с Баларом, по словам Ландольта, Б. был получен Лёвигом из маточных растворов солей крейцнахских источников; но в то время, когда Лёвиг занялся приготовлением вещества в больших количествах, появилась работа Балара. Б. никогда не встречается в природе в свободном состоянии, а лишь в соединении с различными металлами. Вместе с хлором (и йодом) он содержится в морской воде (в виде бромистого натрия и магния);но количество его здесь незначительно: на 1 литр приходится около 0,06 гр. Б. (однако в Мертвом море, на глубине 300 метров, содержание его доходит до 7 гр. на литр). Гораздо богаче бромом маточные растворы, получающиеся при добыче поваренной соли в некоторых местностях (Шёнебек, близ Магдебурга, соляные заводы Пенсильвании и др.) или при добыче солей калия, в Стассфурте и Леопольдсгалле. Стассфуртские копи, вместе с некоторыми американскими источниками, доставляют главную массу брома. Б. затем найден во многих минеральных водах (крейцнахских, старорусских и др.): в Чили и Мексике он встречается в виде бромистого серебра; чилийская селитра также содержит небольшие количества Б.; наконец, в золе морских водорослей присутствуют между прочим и бромистые металлы. Добычу Б. в заводских размерах производят следующим образом: маточные растворы, содержащие бромистые металлы, обрабатывают в каменных сосудах перекисью марганца и серной кислотой, в струе водяного пара; пары Б. и воды идут по свинцовой трубке в змеевик со стеклянным форштосом, а оттуда в трехгорлую вульфову склянку, служащую приемником; в начале операции гонится почти чистый Б., затем начинает выделяться хлористый Б., а под конец разложения появляется свободный хлор. По цвету газов в стеклянном форштосе легко различить эти три фазы операции; гонку следует прекращать, лишь только начнут выделяться желтые пары хлористого Б. Не успевший сгуститься Б. отводят в особый сосуд с водой и железными стружками, где и происходит окончательное поглощение. Чтобы по возможности избежать примеси хлора, маточные растворы обрабатывают предварительно слабой серной кислотой, причем выделяются соляная и бромистоводородная кислоты; смесь нагревают при 120°; соляная кислота удаляется в виде газа, а бромистый водород остается в растворе; кислую жидкость отделяют от осевших сернокислых солей и обрабатывают серной кислотой и перекисью марганца; пары Б. отводят сначала в пустую вульфову склянку, а затем в сосуд с раствором едкого натра, где они и поглощаются, образуя бромистый натрий и бромноватонатриеву соль; раствор выпаривают досуха, остаток прокаливают и получают из него обычным путем чистый Б. Для добычи Б. устраивают также сложные аппараты, действующие непрерывно; такого рода приспособление имеется, напр., на заводах в Леопольдсгалле; сущность его заключается в том, что навстречу маточному раствору, падающему в виде мелкого дождя сверху, в особой башне, направляется с известной силой струя водяных паров и хлора; этот последний вытесняет Б., который отводится по особой трубке, помещенной в верхней части башни, в приемник, а обработанный раствор стекает вниз, где в особо приспособленной камере, лишается при помощи струи водяного пара небольших количеств свободного Б. и хлора и затем отводится наружу; остатки Б., хлор и водяной пар своим чередом непрерывно идут опять в башню, действуют на новое количество раствора, и таким путем процесс идет непрерывно. Полученный на заводах Б. не представляет чистого вещества, а содержит главным образом в виде примеси хлор (собственно хлористый Б.), а также йод; этого последнего нет в продажном стассфуртском Б. Хлор удаляют, промывая Б. водою, затем сушат промытое вещество серной кислотой и перегоняют с термометром, собирая порцию, кипящую при 58°; для удаления йода, полученный этим путем Б. переводят в бромистый калий, растворяют его и обрабатывают раствор бромом, причем выделяется йод, который извлекают взбалтыванием с сернистым углеродом. Из очищенного таким образом бромистого калия уже легко приготовить чистый Б., не содержащий йода. Если растворить Б. в крепком растворе бромистого кальция и обработать все водой, то осаждается Б., не содержащий хлора. Чистый Б. представляет темно-бурую жидкость, почти черную в толстом слое, выделяющую красно-бурые пары; запах его удушливый, едкий, сходный с запахом хлора; пары сильно разъедают слизистые оболочки носа и дыхательных органов. Уд. вес Б. при 0° – 3,1872 (Пьерр), при 15° – почти 3,0; температура кипения 58,7°; замерзает при охлаждении в буроватую кристаллическую массу, плавящуюся при – 7° (Рамзай и Юнг); в воде растворим; на 1 часть Б. при 5° требуется 27 ч. воды, при 15° – 29 ч. Водный раствор Б. имеет оранжевый цвет и носит название бромной воды; при охлаждении, из раствора выделяются красные кристаллы соединения, содержащего 10 частиц воды на частицу брома: Br2+10H2O. Температура полного распадения этого гидрата +6,2° (В. Розебом).
    Б. хорошо растворим в эфире, хлороформе, сероуглероде и может быть извлечен этими жидкостями из водных растворов; растворы бромистого калия, бромистоводородной и соляной кислоты также растворяют значительные количества Б. Вместе с хлором, йодом и фтором Б. составляет естественную группу галоидов и занимает по химическим свойствам средину между хлором и йодом: подобно прочим своим аналогам, Б. прямо соединяется с металлами, образуя соли; с водородом дает одноосновную бромистоводородную кислоту; способен замещать водород и с кислородом образует окислы кислотного характера. Если водный раствор Б. выставить на солнечный свет, то бурая окраска жидкости постепенно пропадает; появляется кислая реакция и весь Б. вступает в соединение с водородом воды, а кислород становится свободным:
    H2О+Br2=2HBr+О.
    Этой реакцией обусловливаются окислительные свойства Б. в присутствии воды. В тех или других условиях Б. способен прямо вступать в соединение со многими элементами (но не с углеродом и кислородом), иногда с выделением большого количества тепла. С хлором Б. дает жидкий, летучий хлористый Б.; при действии Б. на крепкие растворы щелочей образуются бромистые металлы и бромноватокислые соли; водный раствор аммиака разлагается с выделением свободного азота и бромистого аммония; с органическими веществами Б. или прямо соединяется, или же дает продукты замещения с образованием бромистого водорода; обесцвечивает красящие вещества, напр. индиго, лакмус и т.п. Б. легко отличить от других веществ по буро-красному цвету паров, характерному запаху и по растворимости в сероуглероде и хлороформе с бурой (или желтой) окраской; поэтому при качественном анализе Б. обыкновенно выделяют из соединений в свободном состоянии перекисью марганца и серной кислотой или, лучше, хлорной водой. Количественно свободный Б. определяется при помощи титрования: испытуемую жидкость смешивают с определенным объемом титрованного раствора йодистого калия и затем определяют титрованием количество вытесненного йода. В бромистоводородной кислоте и ее солях Б. определяется, в виде бромистого серебра, осаждением раствора азотносеребряной солью (ляписом); в органических соединениях определение совершается, в сущности, тем же путем; только здесь необходимо разложить вещество, в присутствии ляписа, нагреванием (выше 100° Ц.) с крепкой азотной кислотой в запаянных трубках; весь Б. получается при этом в виде бромистого серебра (способ Kapиyca). Помимо общеизвестного употребления в медицине и фотографии (в виде различных препаратов, преимущественно бромистого калия), Б. имеет широкое применение в лабораторной практике; он во многих случаях с выгодой может заменять хлор, и притом обращаться с жидким бромом гораздо удобнее, чем с газообразным хлором. В заводской практике бромистый этил, бромистый амил в бромистый метил служат для получения некоторых органических красок; с 1874 г. Б. идет на приготовление эозина (тетрабромфлюоресцеина); по Рейхардту, для приготовления соли Гмелина K3FeCy6, вместо хлора, с выгодой можно пользоваться бромом и т.п. Добыча Б., производившаяся ранее в Европе в небольших, сравнительно, размерах, получила сильное развитие с тех пор, как А. Франк в 1865 г. стал получать Б. из маточных растворов стассфуртских содей. Стассфурт и Леопольдсгалль доставляют ежегодно около 300 тонн, Северная Америка до 200 тонн брома.
    Бромистоводородная кислота, бромистый водород , НВr. Бром соединяется с водородом только при высокой температуре или при действии электрических искр; при обыкновенной температуре, даже на солнечном свету. соединения не происходит. Бромистый водород был получен впервые Баларом, открывшим и Б.; он весьма сходен с хлористым водородом, однако не может быть приготовлен в чистом виде, подобно этому последнему, при действии серной кислоты на бромистый калий, так как часть бромистого водорода разлагается серной кислотой с выделением Б., а серная кислота, в свою очередь, восстанавливается до сернистого газа. Впрочем, употребляя кислоту определенной концентрации этим путем можно с удобством готовить водную 48-процентную бромистоводородную кислоту, очищаемую перегонкой («Chemiker-Zeit», 1891 г., №26, стр. 444). Если серную кислоту заменить фосфорной, которую бромистый водород не способен восстанавливать, то выделяющийся газ не содержит примеси Б. Обыкновенно бромистый водород готовят, приливая 10 частей Б. к смеси 1 ч. аморфного фосфора с 2 частями воды. При этом образуется бромистый фосфор, который водою разлагается с выделением бромистого водорода.
    Колба, содержащая фосфор и воду, закупорена пробкой с двумя отверстиями; в одно из них плотно вставлена делительная воронка с краном, через которую, по каплям, приливают Б., а в другое – газоотводная трубочка, соединенная с так называемой U-образной трубкой, наполненной кусками обыкновенного фосфора и стекла, смоченного водой. Желтый фосфор предназначается для поглощения паров Б., увлекаемых током бромистого водорода. В начале каждая капля Б. вызывает бурную реакцию, даже с выделением света, но затем газ идет равномерно и спокойно; его собирают над ртутью или же, для получения водного раствора кислоты, пропускают в воду. При обработке бромом парафина, нагретого до 185°, выделяются значительные количества бромистого водорода. Г. Г. Густавсон, в своей докторской диссертации, дает следующий способ получения сухого газа: на продажный антрацен действуют бромом, приливая его понемногу из воронки с краном. Нагревания не требуется. Для устранения паров Б., бромистый водород пропускают через трубку, наполненную чистым антраценом, а для окончательного высушивания – через трубку, наполненную смесью фосфорного ангидрида и асбеста. Чистый бромистый водород представляет бесцветный газ, кислого вкуса, по запаху напоминающий соляную кислоту, во влажном воздухе распространяющий тяжелый белый дым, вследствие образования паров водной кислоты; при 73° Б. сгущается в бесцветную жидкость, которая, при испарении, отчасти затвердевает в кристаллы (Фарадэй). Уд. вес газа 2,797; вода жадно поглощает его с выделением большого количества тепла. Помимо насыщения воды газообразным бромистым водородом, раствор можно также готовить, приливая 10 ч. Б. к смеси 1 ч. красного фосфора с 15 ч. воды и перегоняя затем полученную водную кислоту. При перегонке, сначала идет очень слабая бромистоводородная кислота, но когда содержание газа в растворе достигнет почти 48%, то гонится постоянно кипящий раствор (126° Ц.) указанной концентрации; он отвечает формуле HВr+5Н2O. Более крепкие растворы выделяют, при нагревании, избыток газа и опять дают тот же раствор с t. к. 126°. Крепкая водная кислота дымит на воздухе; уд. вес 82-процентной кислоты, отвечающей по составу формуле HBr+Н2О, равен 1,78; уд. вес 47, 87-процентной (HBr+5H2О) при 14° – 1,485. (Топсое). При пропускании через раскаленную трубку (700°) бромистый водород не разлагается; хлор легко вытесняет из него Б.; некоторые металлы, многие окиси, гидраты окисей и углекислые соли растворяются в водной кислоте с образованием бромистых металлов; бромноватая кислота дает с ней Б. и воду; в смеси с азотной кислотой бромистоводородная способна растворять платину и золото.
    Бромистые соединения. Как уже было указано выше, Б. прямо соединяется со многими элементами, образуя более или менее прочные бромистые соединения, которые могут быть также получены косвенными путями, при действии Б. или бромистого водорода на различный вещества. Так напр., углекислые и едкие щелочи, а также окиси щелочноземельных металлов, при накаливании, разлагаются бромом с выделением бромистых металлов; в водных растворах реакция идет иначе: кислород не выделяется, а получаются бромноватокислые (и бромноватистокислые) соли; калий, натрий, олово разлагают бромистоводородный газ, а железо, цинк и т.п., а также окиси многих металлов легко растворяются в водной кислоте, с образованием бромистых металлов. Подробнее образование и свойства важнейших бромистых соединений будут изложены при описании соответственных элементов. В органической химии бромистыми соединениями называются вещества, образующиеся присоединением Б. к непредельным соединениям или атомным группам известного строения; таковы, например, будут: бромистый этилен, С2 Н4 Вr, бромистый стильбен, С14 H12 Br2, бромистый метил, СН3 Вr (болотный газ), бромистый бензилиден. С6 H5. СНВr2 и т. п.
    Бромосоединениями называются продукты замещения галоидом; напр., бромбензол, С6Н5Вr, бромэтилен, С2 Н3 Вr, пербромэтан, С2Вr6 и т.п.
    Бромноватистая кислота. ВrОН. При действии Б. на слабые водные растворы щелочей, образуются, наряду с бромистыми металлами, соли бромноватистой кислоты, которые, однако, невозможно выделить из раствора вследствие их чрезвычайной непрочности. При обработки окиси ртути бромной водой получается светло-желтый раствор бромноватистой кислоты, также весьма легко разлагающийся (Балар). Кислота и ее соли обладают белящими свойствами. В аналитической химии щелочной раствор брома употребляют для определения азота в мочевине и тому подобных соединениях, выделяющих при действии этого реактива весь азот в виде газа.
    Бромноватая кислота – НВrО3. При действии брома на крепкие растворы щелочей образуется смесь солей бромистоводородной и бромноватой кислоты, по уравнению: 6Вr + 6КОН = 5КВr + КВrО3 + 3Н2О;
    Калийная и бариевая соли ее трудно растворимы в воде и выпадают при вышеприведенной реакции в виде кристаллического порошка; кристаллизацией из горячей воды они окончательно очищаются от примесей. Если на бромноватосеребряную соль, получающуюся в виде белого осадка при двойном разложении раствора соли калия с азотнокислым серебром, действовать бромом и водой, то получается бесцветный водный раствор бромноватой кислоты, который может быть сгущен в пустоте до содержания 50,59% HBrO3;по составу такая кислота отвечает гидрату НВrО3+7Н2O. (Кеммерер). Бромноватая кислота образуется также и другими путями, напр. при разложении (нагреванием) бромноватистой кислоты с выделением брома, при действии электрического тока на бромную воду и т.д. Вещество разлагается, при нагревании, на бром, кислород и воду и действует: сильно окисляющим образом на различные соединения: сернистый газ окисляется до серной кислоты, из сернистого водорода выделяется сера и т.п.; хлор на вещество не действует; йод разлагает его с выделением йодноватой кислоты. Бромноватая кислота одноосновна и дает только один ряд солей, которые при нагревании разлагаются, частью с выделением кислорода и бромистых металлов, а частью сверх того еще с выделением брома и образованием окисей: при нагревании, на угле происходит вспышка. По этим реакциям, а также по окислительным свойствам, легко открыть присутствие бромноватой кислоты и ее солей. Ср. Balard, «Mem. Sur une substance particuliere contenue dans l'eau de la mer» («Ann. de Chim. et de Phys», 32, стр. 337); Lowig, «Das Brom und seine chemische Verhаltnisse» (Гейдельберг); 1829; A. W. Hofmann, «Bericht uber die Entwickelung d. Chem. Industrie etc.» (стр. 127, Брауншвейг, 1875); Keri und Stohmann (Muspratt), «Handouch d. Techn. Chemie», 4-е изд.
    В. P. и М. Л.

    Бром

    Бром (фальс.). В продажном Б. встречаются след. примеси: хлор, йод, бромоформ, четырехбромистый углерод и бромистый циан. Примесь хлора определяется следующим образом: Б. взбалтывают с водой, образовавшийся водный раствор Б. сливают и насыщают баритовой водой, избыток барита удаляют током углекислого газа; потом выпаривают до суха, остаток прокаливают и по охлаждении обрабатывают безводным алкоголем, который растворяет только бромистый барий, фильтруют и на фильтре будет хлористый барий, если в Б. была примесь хлора. На фильтр наливают горячей воды, хлористый барий растворится и к фильтрату прибавляют раствора азотнокислого серебра; образовавшийся белый осадок хлористого серебра укажет на присутствие хлора в Б. Примесь йода в Б. легко узнается таким способом: в стаканчик наливают дистиллированной воды, кладут туда несколько кусочков железной чистой проволоки и прибавляют несколько капель испытуемого Б. Образуется йодистое железо и прибавка в стаканчик раствора крахмала вызовет синее окрашивание всей жидкости. Поссельже (Posselger) находил в продажном Б. до 8% бромоформа; эта примесь изменяет точку кипения Б., а именно он кипит тогда при 120°, и после испарения Б. на стеклышке остается твердый углистый остаток. Вода растворяет такой нечистый Б. в гораздо меньшем количестве, чем чистый. Примесь четырехбромистого углерода нашел Гамильтон (Hamilton), который рекомендует открывать ее перегонкой маленькой порции Б.; такой Б. закипает при 80° и после удаления его в колбочках остается белый кристаллический осадок, плавящийся при 90°. Фипсон (Phipson) определяет присутствие циана в Б. таким способом: в стаканчик кладут несколько кусочков железной проволоки и наливают в пять раз больше (по весу) дистиллированной воды, прибавляют немного Б., размешивают и быстро фильтруют; через несколько минут из фильтрата начинает выделяться берлинская лазурь.
    А. А – н.

    Броненосцы

    Броненосцы (Dasypoda s. Cingulata) – семейство неполнозубых млекопитающих (Edentata). Они имеют тело, покрытое твердым щитом; голова их удлиненная, уши большие, прямостоячие, морда заостренная, язык короткий. Весь покров твердый вследствие окостенения собственной кожи, которая покрывается весьма твердою роговою кожицею; весь щит состоит из многочисленных пластиночек, расположенных поясками, и между ними находится мягкая кожа с волосами. Ноги сильные, копательные; на передних – 4 или 5, а на задних 5 пальцев, вооруженных большими когтями. На груди 2 сосца. Зубная система состоит только из коренных зубов, имеющих вид простых цилиндров. Подчелюстные слюнные железы сильно развиты и достигают до грудной кости. Желудок и слепая кишка двойные; кишечный канал в 9 – 11 раз длиннее тела. Все Б. водятся в Южной Америке. Их умственные способности малоразвиты. Они питаются червями, насекомыми и плодами. Туземцы едят их мясо. При преследовании Б. очень быстро зарываются в землю. Известны также и некоторые ископаемые виды, которые теперь уже более не существуют; ископаемые виды достигали исполинской величины, как, напр., глиптодонт (Glyptodon). В настоящее время известны из этого семейства два рода: броненосец или армадил (Dasypus) и плащеносец (Chlamydophorus).
    Э. Б.

    Бронза

    Бронза (химич.). – Так называются сплавы меди с оловом в различных пропорциях (медь в избытке), затем сплавы меди с оловом и цинком, а также некоторыми другими металлами или металлоидами (свинцом, марганцем, фосфором, кремнием и др., в небольших количествах). Присутствие посторонних металлов в настоящей бронзе (сплавах меди с оловом) носит иногда случайный характер и обусловливается неполной чистотой исходного материала (некоторые образчики античной бронзы), но обыкновенно прибавка известного количества тех или других веществ производится заведомо, с определенными целями, и тогда такая бронза получает особые названия (марганцовая бронза, фосфорная бронза и т.д.). От прибавки олова медь становится более легкоплавкой, твердой, упругой, а следовательно звучной, способной к полировке, но менее тягучей, а потому бронза, главным образом, идет на отливку различных предметов. Качества бронзы зависят от состава, способов приготовления и последующей обработки. Если сплавы меди с оловом, содержащие от 7% до 15% этого последнего и наиболее употребительные в практике, подвергнуть медленному охлаждению, то происходит разделение сплава и часть более богатая медью застывает ранее; такое явление, называемое ликвацией бронзы, служит большой помехой при отливке больших бронзовых предметов; его до известной степени можно устранить прибавкой некоторых веществ (напр., фосфористой меди, цинка) или быстро охлаждая отлитые предметы (обратно, примесь свинца обусловливает более легкое разделение сплава, так что следует избегать прибавки этого последнего свыше 3%). При закалке бронзы происходит явление совершенно обратное тому, которое наблюдается для стали: бронза становится мягкой и до известной степени ковкой.
    Цвет бронзы, с увеличением процентного содержания олова, переходит из красного (90% – 99% меди) в желтый (85% меди), белый (50%) и стально-серый (до 35% меди). Что касается тягучести, то при 1% – 2% олова сплавы ковки на холоду, но менее нежели чистая медь; при 5% олова бронзу можно ковать только при температуре красного каления, а при содержании свыше 15% олова ковкость совершенно пропадает; сплавы с очень большим процентом олова опять становятся несколько мягкими и вязкими. Сопротивление разрыву зависит частью от состава, частью от агрегатного состояния, обусловливаемого способом охлаждения; при полной однородности и одинаковом составе, бронза с мелко кристаллическим строением обладает большею способностью сопротивления. Удельный вес бронзы обыкновенно больше, чем среднее из удельного веса составных частей, и меняется от проковки и более или менее быстрого охлаждения. По исследованиям Риша (Riche), сплав, отвечающий формуле SnСu3, имеет наибольший уд. вес 8,91 (следовательно, при его образовании происходит наибольшее сжатие); строение его кристаллическое, цвет синеватый; при медленном охлаждении он остается совершенно однородным; по всей видимости, здесь имеется определенное химическое соединение. Подобными же свойствами обладает сплав SnCu4. Под влиянием влажности и углекислоты воздуха и тому подобных причин, на бронзе, с течением времени, появляется иногда превосходный голубовато-зеленый налет, или слой основных медных солей, столь ценимый в бронзовых предметах знатоками и носящий название Aerugo nobilis, Patina, Verde antico. Patina предохраняет бронзу от дальнейшего изменения; имеет ли влияние на быстроту появления ее состав бронзы – вопрос спорный; известно, что образование patina можно ускорить искусственным образом, но только в ущерб красоте. Не так давно был поднят вопрос по поводу того, что бронзовые статуи в больших городах (Лондоне, Берлине) или прямо чернеют, или же образовавшаяся на них зеленая patina постепенно приобретает более темный, почти черный цвет. Комиссия, собранная по этому поводу в Берлине, решила, что такое явление зависит от дымной и пыльной атмосферы больших городов, где здания отапливаются по преимуществу каменным углем, содержащим сернистые соединения. Для сохранения статуй рекомендуют чистить их раствором спермацета в бензине.
    Античная бронза была известна людям гораздо раньше латуни; в очень отдаленные времена ею, как известно, пользовались для выделки оружия, монет, различных украшений и т.п. (бронзовый век). Бронзу получали тогда выплавкой медных и оловянных руд, а потому в античной бронзе нередко содержатся, в виде примеси, железо, кобальт, никель, свинец, цинк, серебро и др. Наиболее старинная бронза, золотистого цвета, содержит приблизительно 88% меди и 12% олова (F. Wibel, «Die Cultur der Bronzezeit Nord– und Mittel-europas», Киль, 1865).
    Пушечный или артиллерийский металл состоит (в круглых цифрах) из 90 – 91 ч. меди и 9 – 10 ч. олова (содержит также иногда небольшие количества цинка и свинца). Сплавы с таким составом весьма склонны к ликвации. Уд. вес артиллерийского металла, содержащего 10% олова, равен 8,87. Бронза для орудий должна отличаться твердостью, вязкостью, упругостью, обладать большим сопротивлением разрыву и возможной индифферентностью по отношению к химическим агентам; этим требованиям удовлетворяют сплавы указанного состава, но только до известной степени. Так называемая стальная бронза Ухациуса (Stahlbronze) содержит 8% олова. Для увеличения сопротивления разрыву такую бронзу подвергают сильному давлению, загоняя при помощи гидравлического пресса в высверленное жерло пушки стальной конус большего диаметра.
    Колокольный металл отличается от предыдущего большим содержанием олова; средний состав его: 78% меди и 22% олова; уд. вес 8,368. Содержание серебра в некоторых колоколах составляет случайную или излишнюю примесь: ошибочно думают, что серебро увеличивает звучность колоколов. Сплав меди с оловом указанного состава обладает всеми теми свойствами, которые можно требовать от хорошего колокола, т.е. звучностью, достаточной твердостью и прочностью (противодействием разрыву). В изломе он мелкозернист, желтовато-серого цвета) легкоплавок, хрупок. Известный тон колокола зависит от его формы, отливки и состава. Сплавы, идущие на изготовление музыкальных ударных инструментов и для китайских там-там или гонг-гонг, имеют состав подобный колокольному металлу. Особенная звучность китайских инструментов достигается быстрым охлаждением сплава (закалкой) и продолжительной проковкой.
    Новая статуйная бронза. Употребление для литейных работ бронзы, состоящей только из меди и олова, кроме сравнительной дороговизны, представляет не мало и других неудобств: такая бронза довольно трудноплавка, не так хорошо отливается в форму, при затвердевании легко подвергается ликвации, что невыгодно отражается на наружном виде отлитых предметов и на образовании равномерного слоя медных солей (patina); притом она трудно поддается обработке резцом. Эти неудобства могут быть устранены известным изменением состава бронзы, а потому в настоящее время при отливке статуй часть олова в бронзе заменяют цинком. Сплавы с 10% – 18% цинка и 2% – 4% олова отличаются красивым красновато-желтым цветом, хорошо выполняют малейшие углубления формы, достаточно вязки для обработки и приобретают от действия атмосферных влияний красивый зеленый налет (patina). Большее содержание олова делает бронзу слишком хрупкой, а от излишней прибавки цинка она теряет свой цвет и покрывается некрасивым темным налетом металлических соединений. От примеси свинца бронза становится более способной к обработке, но уже при количествах свыше 3% сплавы весьма легко подвергаются ликвации. По Д'Арсе, наиболее пригодна для отливки статуй бронза, состоящая из 82% меди, 18% цинка, 3% олова и 1,5% свинца. Нормальная бронза Эльстера содержит 862/3 % меди, 62/3 % олова, 31/3 % свинца и 31/3 % цинка.
    Фосфорная бронза, предложенная Кюнцелем в 1871 г., состоит из 90% меди, 9% олова и 0,5% – 0,5% фосфора; употребляется для отливки пушек, колоколов, статуй, подшипников, различных частей машин и т.п. Прибавка фосфора (в виде фосфорной меди или олова) увеличивает упругость бронзы, сопротивление разрыву и твердость; расплавленный металл легко отливается и хорошо выполняет углубления формы. Изменяя весовые отношения составных частей, можно придать сплавам желаемые свойства: сделать их мягкими как медь или вязкими как железо, и твердыми как сталь; от ударов и толчков строение фосфористой бронзы не меняется; при содержании фосфора свыше 0,5% цвет ее золотистый.
    Алюминиевая бронза – сплавы меди с алюминием, содержащие от 5% до 10% этого последнего и 90% – 95% меди. Цвет бронзы, при содержании 5% алюминия, весьма похож на золото; кроме красоты, она отличается многими другими превосходными качествами (между прочим сплавы с 8% – 5% алюминия весьма тягучи). В торговле имеется алюминиевая бронза пяти сортов, с различной степенью тягучести и противодействия разрыву; она хорошо сопротивляется окислению и действию морской воды, гораздо лучше, чем другие сплавы. Примесь кремния меняет цвет и свойства алюминиевой бронзы. Как материал для изготовления различных частей машин, она вытесняет на бумажных фабриках и пороховых заводах фосфорную бронзу («Jahresber. ub. d. Leist. d. chem. Technol.», 1890, 359).
    Кремневая бронза обладает таким же сопротивлением разрыву, как фосфористая бронза и отличается большой электропроводностью, употребляется для телефонных проволок. Вейлеровская кремневая бронза (для телефонных проволок) содержит, по анализу Гампе, 97,12% меди, 1,62% цинка, 1,14% олова и 0,05 кремния.
    Марганцовая бронза получается сплавлением марганцовистого чугуна (ферромангана) с медью, затем с медью и цинком или же с медью, цинком и оловом. Вronce Сompany в Англии изготовляет пять сортов ее, которые отличаются друг от друга по своим свойствам (твердости, вязкости, сопротивлению разрыву) и применяются для различных целей (Heinzerling, «Abriss d. Chem. Technologie», 1888).
    Кроме этих сортов бронзы, существуют еще многие другие сплавы, имеющие различные применения; такова, напр., бронза для зеркал, медалей, монет, подшипников и различных частей машин и т.д.
    Подробная статья о бронзе, с указанием литературы предмета, имеется в руководстве: Keri и Stohmann (Maspratt), «Handbuch d. technisch. Chemie» (3 изд., см. отд. Kupfer, 4-е изд. еще не доведено до конца).
    В. Р-о.

    Бронте

    Бронте (Шарлотта Bronte) – английская писательница, более известная под своим псевдонимом Коррер-Бэль (Currer-Bell), родилась 21 апреля 1816 года в семье сельского священника в Йоркшире. Шарлотте Б. едва минуло пять лет, когда умерла ее мать, оставив бедному священнику семью из 5 дочерей и сына. Слабый здоровьем и любивший уединение, Патрик Б. мало обращал внимания на воспитание детей, которые редко и видали его. Заключенные в изолированно стоявшем у кладбища мрачном церковном доме, дети были предоставлены самим себе и заботам 8-летней старшей сестры Марии, на которую пала обязанность вести скудное хозяйство. Болезненные дети не знали ни веселого детского общества, ни свойственных их возрасту игр и занятий: душевные и умственные их силы развивались и крепли с ненормально ускоренной быстротой в особом замкнутом мире, сотканном из образов и их грез не по-детски настроенной фантазии. Суровая, лишенная разнообразия и теплых красок окружавшая их болотистая местность, невеселая картина кладбища, неприветливость и грубость немногих обывателей, с которыми детям приходилось сталкиваться – такова была безотрадная действительность, побуждавшая детей еще глубже уйти в свой внутренний идеальный мир, в котором ничего не было похоже на окружающее. С самого раннего детства одно из любимых занятий Шарлотты было выдумывать фантастические сказки и облекать свои мысли и чувства в сказочную форму. В этих занятиях принимала участие и остальная семья, вплетая причудливые узоры в канву рассказа, задуманного Шарлоттой. Событие, оставившее глубокий след в замкнутой жизни этой странной семьи – было вступление старших сестер, Марии и Елисаветы в школу в Ковэн-Брилже (1824), недалеко от их селения Гаворт. Неприветливая школа, не давшая никакой пищи для их умственного развития и подорвавшая их без того слабое здоровье – была яркими красками описана Шарлоттой в романе «Jane Eyre». Не долго, впрочем, оставались сестры в школе. Через год старшая, Мария, больная возвратилась домой и умерла, а чрез несколько месяцев за ней последовала в могилу и вторая сестра, Елисавета. Оставшись старшей в доме, 9-летняя Шарлотта вынуждена была взять на себя обязанности хозяйки и продолжать дома свое образование, в тиши и уединении отдаваясь своей склонности к писательству. В 1835. г. Шарлотта поступила на место гувернантки, но слабое здоровье и непривлекательность жизни в чужом доме вынудили ее отказаться от этих занятий. Шарлотта задумала вместе с младшими сестрами открыть школу, и, чтобы подготовиться к этому делу, она с сестрой Эмилией решилась пополнить свои знания по французскому языку и литературе на континенте. При материальной поддержке старой тетки, они провели два года в Брюсселе (1842 – 44), и перед нервной, впечатлительной Шарлоттой открылся новый мир, обогативший и расширивший ее кругозор запасом наблюдений другой природы, незнакомых типов и характеров людей, чуждой ей частной и общественной жизни. Возвратившись на родину, сестры наконец решились выступить с первыми плодами своей литературной деятельности. Весной 1846 появился небольшой томик их стихотворений под псевдонимом Koppep (Шарлотта), Эллис (Эмилия) и Актон (Анна) Белль, оставшийся незамеченным публикой. Неудача эта не обескуражила сестер-писательниц и они с тем же увлечением взялись за писание рассказов в прозе: Шарлотта написала повесть «The professor», Эмилия – «Wuthering Heights», а Анна – «Agnes Grey». Последние две повести нашли себе издателя, a «The professor» был отвергнут всеми. Несмотря на это, Шарлотта с свойственным ей пылом и страстью продолжала свою литературную деятельность. В октябре 1849 года появился ее новый роман «Jane Eyre» сразу завоевавший себе решительный успех и переведенный на многие европейские языки, в том числе и на русский (Спб., 1857). Немного книг с неизвестным именем автора на заголовке было встречено с таким общим и бесспорным одобрением. Полное пренебрежение ко всякой условности, яркость и сила в обрисовке характеров, неприкрашенный, жизненной правдой дышащий реализм – все это увлекательно действовало на читателя и предвещало появление крупного, оригинального таланта на литературном горизонте. Картина суровой северной природы с ее грубоватыми, но мужественными типами обывателей, казалось, открывал новый неизвестный литературе мир и вызывал общий интерес к автору, скрывавшемуся под псевдонимом. Но секрет строго сохранялся скромной писательницей. «Shirley», второй роман Ш. Б., вызвавший к себе особый интерес мастерски нарисованной картиной жизни рабочих в провинции, – был написан при крайне грустных обстоятельствах жизни писательницы; в сент. 1848 г. умер ее брат Патрик Б., многообещавший талантливый юноша, после нескольких лет рассеянной жизни, сведшей его в могилу. В декабре 1848 г. умерла Эмилия и в мае 1849 – Анна. Когда после появления второго ее романа (1849) псевдоним Ш. Б. был раскрыт, перед Шарлоттой открылись двери лучших литературных кружков Лондона, но для болезненной и привыкшей к уединению девушки было тягостно общественное внимание, и она большую часть времени проводила в старом церковном доме в Гаворте. В 1853 появился ее последний роман «Villette», который по живому и правдивому описанию жизни в пансионе не уступает первым, но слаб в отношении стройности самой фабулы.
    В 1854 г., несмотря на приступы недуга, сведшего в могилу ее сестер, Шарлота вышла замуж за священника в приходе своего отца Никольса Белля, но уже 31 марта 1855 она умерла. После ее смерти был издан ее первый литературный опыт, повесть «The Professor». Шарлотта Б. считается одной из талантливейших представительниц школы Теккерея, ее любимого писателя. Обладая крайне нервным и впечатлительным темпераментом, она в высокой степени владела тем, что Гёте называет секретом гения – способностью проникнуться индивидуальностью и субъективным настроением постороннего лица. При ограниченном кругозоре наблюдений, она с поразительной яркостью и правдой изображала все, что ей приходилось видеть и чувствовать. Если иногда чрезмерная яркость образов переходит в некоторую грубость красок, а излишний мелодраматизм в положениях и сантиментальное заключение ослабляют художественное впечатление, то полный жизненной правды реализм делает незаметными эти недостатки. Произведения ее сестер Эмилии и Анны хотя и отличаются богатой фантазией, но литературное их значение незначительно. Полное собрание сочин. Шарлотты и ее сестер издано в 1875 с биографиею Шарлотты. Gaskell, «Life of Charlotte В.» (отд. в 2 т., изд. 1857); G. Lewes, «Life of Charlotte В.» (1850). Cp. Bayne, «Two great Englishwomen M-rs Browning and MrsB.» (1880).

    Бронхи

    Бронхи (Bronchi) – ветви дыхательного горла (trachea), на которые оно разделяется у третьего (у женщин четвертого) грудного позвонка. Сохраняя строение дыхательного горла, бронхи заключают и хрящи, а именно правый Б. 6 – 8, левый 9 – 12. Каждый Б. делится на столько ветвей, сколько долей в соответствующем легком, т. е. правый на три, левый на две, которые затем делятся далее. Слизистая оболочка Б. представляет, как и в дыхательном горле, цилиндрический мерцательный эпителий. По мере разделения на ветви бронхи теряют хрящевые кольца и эпителий их становится ниже. Как у человека, так и у большинства млекопитающих дыхательное горло разделяется на две ветви. У некоторых, например у жвачных и у дельфина, Pontoporia Blaivillei, оно делится на три ветви. Разветвление бронхов в легких свойственно не всем позвоночным: у амфибий и низших пресмыкающихся бронхи идут только до легкого, лишь у крокодилов, черепах, птиц и млекопитающих бронхи ветвятся внутри легких.
    Н. К.

    Бронхит

    Бронхит. – А) Острый бронхиальный катар, Bronchitis acuta. – Название «катар» явилось вследствие господствовавшего в средние века предположения, будто в черепе накопляется слизь, которая может стекать в бронхи. В начале текущего столетия слово катар бронхов заменили во Франции словом «bronchitis», бронхит, но прежнее название продолжает существовать и до сих пор. Причины Б. составляют: 1) климатические условия, быстрые переходы температуры, сухие холодные ветры и т.п. атмосферные влияния; 2) вдыхание пыльного и раздражающего воздуха, едких газов и т.п, 3) охлаждение отдельных частей тела, в особенности ног, при предрасположении к бронхиту; 4) разные инфекционные заболевания, каковы: оспа, тиф; корь, скарлатина. и т.д. не протекают обыкновенно без бронхита; 5) пороки сердца, эмфизема и т.д.
    Острый катар бронхов может поразить крупные, средние и мелкие бронхи и характеризуется набуханием слизистой оболочки, которая становится красной и сначала выделяет скудный секрет, но затем секрет увеличивается и становится вязкой, прозрачной, трудно отделяемой слизью. Если в этих случаях разрывается сосуд, то выделяемое окрашено кровью. Особенно опасным надо считать воспаление мелких бронхов (Bronchitis capillaris), вследствие того, что секрет, закупоривающий просвет мелких бронхов, не дает возможности пройти до альвеол вдыхаемому воздуху, отчего затрудняется газообмен в легких. Припадки острого бронхита следующие: у детей появляется лихорадочное состояние, озноб, обыкновенно исчезающие через несколько дней, В начале болезни замечается одышка, более или менее упорный кашель, причем количество мокроты крайне незначительно. При перкуссии не определяется ничего особенного, При выслушивании (аускультации) определяется более жесткое и грубое дыхание и сухие, то крупные, то мелкие хрипы. Острый бронхит протекает обыкновенно в 6 – 12 дней без следа или переходит в хроническое состояние. Наилучшее предупреждающее средство против острого бронхита – это приучить себя к холоду (в комнате должно быть не выше 14° Ц., холодные обтирания всего тела и т.д.). При развившемся бронхите, против него лучше всего действует русская народная баня. Кроме того, если есть кашель, то его нужно успокоить наркотическими средствами, или горчичниками на грудь, икры и т.д. При сухом кашле, надо дышать над самоваром или посредством пульверизатора.
    В) Хронический бронхиальный катар. Bronchitis chronica. Хронический катар обыкновенно распространяется на бронхи обоих легких, причем слизистая оболочка представляет следы хронического воспаления, т.е. слизистая оболочка утолщена, набухла, и покрыта слизисто-гнойным секретом, соединительная ткань бронхов гипертрофированна (утолщена); просвет бронхов сужен. Хронический бронхит имеет следующие формы: а) сухой бронхит (Laennec'a); b) бpонхобленоррея – характеризующаяся отделением большого количества слизисто-гнойного секрета; с) гнилостный бронхит, когда застоявшаяся мокрота разлагается в бронхах и приобретает сильный запах гнили; иногда же гной прорывается в бронхи из гангренозных фокусов легкого, тогда слизистая оболочка бронхов омертвевает и выбрасывается в виде черных вонючих хлопьев. d) бронхоррея, – при которой выделяется много водянистой жидкости, и е)круп бронх, когда по временам выделяются древовидно-разветвленные свертки фибрина. Хронический бронхит развивается или из острого или является сразу, без острого периода. Кроме того, Б. может развиться на почве истощения, при золотухе, рахите и т.д. Б. сопровождает многие болезни легких, сердца и т.д. Припадки Б. очень тягостны: помимо хронического кашля и отхаркивания мокроты, по временам является отдышка, потливость и т.д. При выслушивали имеются только крупно– или мелкопузырчатые хрипы. При лечении хронического Б., нужно прежде всего устранить причины его поддерживающие. С этой целью рекомендуются – поездка на щелочные воды (Эссентуки, Карлсбад и т.д.) и гигиеническая обстановка. При большом количестве мокроты хороши вдыхания паров скипидара; при зловонной мокроте – вдыхание 1% раствора карболовой кислоты. При сухом и мучительном кашле – показано употребление наркотических: как опий, морфий и т.д. Кроме того, нужно обратить внимание на общее состояние больного: при золотухе, английской болезни и т. д. Показано лечение, соответствующее основному заболеванию.
    Л. Ф.

    Брукнер

    Брукнер (Антон Bruckner) – композитор, родился 4 сент. 1824 г. в Ансфельдене (Верхняя Австрия); самоучкою достиг в музыке таких результатов, что в 1855 г. мог принять место органиста собора в Линце. Отсюда предпринимал неоднократные поездки в Вену, где ему представилась возможность основательнее изучить контрапункт под руководством Симона Сехтера. Впоследствии Брукнер получил еще место преподавателя органной игры и композиции в венской консерватории, а в 1875 г. назначен был лектором по музыке в университете, который в 1891 г. даровал ему степень доктора философии. Из музыкальных произведений Б. должно отметить его духовные хоровые пьесы (несколько месс, один Те Deum и проч.), но в особенности его семь симфоний, из которых иные имели в 80-х годах большой успех. Его инструментальная музыка отличается большим гармоническим разнообразием, в чем проявляется влияние Рихарда Вагнера.

    Брунеллески

    Брунеллески (Filippo Brunelleschi) – один из лучших итальянских архитекторов, родился во Флоренции в 1377 году. Отец его, нотариус по профессии, хотел было, чтобы и сын избрал себе туже профессию, но, заметив наклонность мальчика к механике, отдал его в ученье к золотых дел мастеру. Б. с жаром занимался всем тем, что нужно для архитектора и в 1401 г. выступил на конкурс по постройке баптистерии при церкви San Giovanni. Вскоре он уехал в Рим и принялся там за изучение римского или классического стиля, который около этого времени был совсем заброшен в Италии. По возвращении во Флоренцию, в 1407 г., Б. получил заказ на купол кафедральной церкви Santa Maria del Fiore. Начавши свою работу, вследствие разных интриг, только в 1419 г., Б. не успел окончить ее и умер в 1446 г. Купол этот, превосходящий по своим размерам знаменитый купол собора св. Петра в Риме, до ныне считается чудом строительного искусства. Из других работ Б. упомянем: дворец во Флоренции, церкви св. Лаврентия и Свят. Духа и изящную Сареllа del Pazzi.

    Бруно

    Бруно (Джордано Bruno) – итальян. философ. род. в Ноле в 1543, в 1563 вступил в Доминиканский орден, но вскоре за свои сомнения относительно пресуществления и непорочного зачатия Девы Марии навлек на себя подозрения в еретичестве, принужден был бежать и в 1576 г. покинул Италию. С этих пор он скитался по Европе: в 1577 был в Женеве, оттуда отправился в Тулузу, где читал публичные лекции о книге Аристотеля «De anima», а в 1579 г. посетил Париж, где читал лекции о книге Раймунда Люлля «Великое искусство»; этим двум предметам посвящено и значительное число его сочинений. Его споры со сторонниками Аристотеля принудили его покинуть Париж и он в 1583 г. отправился в Лондон, где оставался в продолжение двух лет. Здесь он жил под покровительством французского посланника Мишеля де-Шатонеф-де-ла-Мовисьера и написал свои главнейшие произведения; в 1585 г. снова отправился в Париж, а в следующем году в Марбург, где ему запрещено было читать лекции, вследствие чего он переехал в Виттенберг, где в 1586 – 88 гг. читал лекции и при своем отъезде произнес горячую похвальную речь Лютеру. В следующие годы Б. жил в Праге, Гельмштедте, Франкфурте-на-Майне и Цюрихе и в 1592 г. возвратился в Италию. Несколько месяцев он прожил в Венеции и Падуе, никем не беспокоимый. Но 22 мая 1592 г. он был схвачен инквизицией в Венеции и в январе 1593 г. отправлен в Рим, где после семилетнего тюремного заключения и тщетных попыток склонить его к отречению от своих учений, 17 февраля 1600 г., был сожжен на Кампо деи Фиори, как еретик и нарушитель монашеского обета. Мужественно заявил Б. своим судьям, подобно Сократу, что им приходится с большим страхом встретить свой приговор, чем самому осужденному. Освобожденная Италия (1865) поспешила воздвигнуть в Неаполе памятник знаменитому мученику за свободу мысли и исследования, а 9 июня 1889 был торжественно открыт ему памятник на той самой площади Кампо деи Фиори, на которой инквизиция около 300 лет тому назад позорно предала его казни.
    Сочинения Д. Б., из которых главнейшие написаны на его родном языке, обнаруживают ум твердый, смелый, впечатлительный, способный к сильному одушевлению, но тщетно стремящийся достигнуть ясности. Его «Cena delle ceneri» (речи в среду на первой неделе Великого поста) являются апологией Коперниковской астрономии; «Spaccio della bestia trionfante» (Париж, 1584) представляет собою написанную в духе того времени довольно тяжелую аллегорию, в которой он вместо звериных образов переносит на небо добродетели и делает сатирические замечания насчет современников. В «Cabala del cavallo Pegaseo coll'aggiunta dell'asino Cillenico» (Пар., 1585) он иронически восхваляет счастье невежества. Стихотворение, изданное им под заглавием «Degli eroici furori» (Париж, 1585), прославляет божественную любовь к истине. Несколько ранее (1582) он написал сатирическую комедию «Il candelajo». Главнейшие произведения Б. относятся к метафизике и из них особенно замечательны: «Della causa, principio ed uno» (Венеция, 1584); «Del infinito universo e mondi» (Венеция, 1584) и стихотворение «De innumerabilibus, immenso et infigurabili, s. do universo et mundis» (вместе с сочинением «De monade, numero et figura», Франкф., 1591). Заслуга Б. состоит в том, что он впервые стал защищать философские выводы из системы Коперника, беспощадно полемизируя против учения схоластической метафизики о центральном положении земли. Наряду с мыслью о бесконечности мироздания, он защищал идею единства, и внутренней связи всех вещей, как против эмпирического ограничения познавательной способности человека, так и против догматики схоластиков Аристотелевой системы. Его учение оставалось почти незамеченным, пока не обратили на него внимания Ф. Г. Якоби в своих «Briefen uber die Lehre des Spinoza», в которых он сделал извлечения из главнейших сочинений Б., а за ним Шеллинг в своем диалоге о мировой душе, озаглавленном «Bruno». Оригинальные издания сочинений Б. вообще редки; на итальянском языке они напечатаны Вагнером в «Opere di Giordaпо В.» (2 т., Лейпциг, 1830), с биографическим введением, и П. де-Логардом (Геттинген, 1888 – 89): на латинском языке их собрал отчасти Гефрёрер (т. 1 и 2, Штутг., 1834 – 36); сочинение «De umbris idearum» издал Туджини (Берлин, 1868).
    Ср. Bartolomes «Jordano В. de Nola» (2 т., Париж, 1846); Clemens, «Giordano В. und Nicol. von Cusa» (Бонн, 1847); Carriere,"Die philos. Weltanschauung der Reformationszeit" (Штутг., 1847) Scartazzini, «Giordano В.» (Биль, 1867); Верти, «Vita di Giordano B. da Nola» (Флор., 1868); Wernekke, «Giordano B.-s Polemik gegen die Aristotelische Kosmologie» (Дрезден, 1871); A. Colocci, «Giordano B. Cenni biografici con documenti» (Рим, 1876); Hartung, «Grundlinieu einer Ethik bei Giordano В.» (Лейпц., 1879);Sigwart, «Die Lebensgeschichte Giordano B.» (Тюб., 1880); Barti, «Documenti intorno a G. В.» (Флор., 1880); Brunnhofer, «G. B. Weltanschaung und Verhangniss» (Лейпц., 1883): Plumptree, «Life and Works of Giordano B.» (Лонд., 3 т., 1884). Н. Я. Грот, «Джордано Бруно и пантеизм» (Одесса, 1885); Э. Л. Радлов в «Русск. Обозр.» 1890.

    Брус

    Брус – это кусок камня, дерева или металла произвольной длины, имеющий в поперечном сечении четырехугольник или квадрат, а при изготовлении его из железа или другого металла, более сложное поперечное сечение. Из камня и дерева – поперечное сечение бруса представляет обыкновенно прямоугольник, реже квадрат, а формы сечения железных брусьев – круг, которое имеет круглое железо; квадрат – квадратное железо; прямоугольник – полосовое железо; полуцилиндрическое – имеет выпуклое или полукруглое железо; формы латинской буквы L – угловое железо; формы латинской буквы Т – тавровое железо; двойной буквы Т – двутавровое железо; прямоугольного желоба – желобчатое железо, и разнообразных форм желоба – желобчато-рельсовое железо. Все вышесказанные сорта имеются в продаже; в случае же проектирования новых, не следует давать железу такие формы, для выделки коих понадобилось бы перекашивать его волокна. Угловое и вообще всякое фигурное железо, при толщине, превосходящей один дюйм, менее доброкачественно, чем то, которое тоньше. Если бы понадобилось иметь железные брусья большей толщины, то выгоднее составлять их из тонких брусьев. Вес одного куб. Фута железа=13,60; стали=13,84; чугуна серого=12,45 и чугуна белого=12,96. Вес сосновых брусьев определяется по формуле: р=0,166dl, в которой d обозначает площадь поперечного сечения в вершках, а l – длина его в саженях. Вес брусьев других древесных пород определяется по отношению их удельного веса к весу соснового дерева.
    Литература. О. Зефков, «Таблицы для измерения дерева в брусьях и досках»(1884, с. 54 таблицами); М. Купце, «Учебник древоизмерения» (1878) Э. Ф.

    Брусника

    Брусника, Брусница (Vaccinium vitis idaea L.) – весьма хорошо известное и распространенное в северной и средней России небольшое полукустарниковое растение из семейства того же имени. Короткие, пригнутые к земле деревянистые стебельки этого растения несут кожистые, толстые, овальные зимующие листья, и на верхушке короткую кисть мелких бело-розовых цветов, устроенных по типу всех брусничных. Плод – ягода с водянистою мякотью, в которую погружены семена, созревает от конца июля до конца августа; плоды сидят весьма плотно вместе, от 2 – 3 до 7 – 9 штук, отличаясь как этим самым расположением, так и внутренним устройством своим, а также и иным характером листьев и ветвей от весьма сходного по общему наружному облику растения – Толокнянки или ложной брусники (Arctostaphylos). Плоды Б. очень любимы и имеют обширное применение в домашнем хозяйстве, как варенье и моченые с яблоками или без них. Б. обильно растет в хвойных сухих лесах и реже по болотистым местам северной России (и Сев. Европы), не идя на юг в ее лесостепную и степную области.
    А. А.

    Брут (Децим-Юний Brutus)

    Брут (Децим-Юний Brutus) – другой из главных участников в умерщвлении Цезаря, род. около 84 г. до Р. Х.. отличился в галльской и гражданской войнах и, как особенный любимец и друг Цезаря, был осыпан им милостями и почестями. Несмотря на это, он принял на себя при заговоре обязанность уговорить колебавшегося Цезаря идти в сенат. По смерти Цезаря, он защищал против Антония Цизальпинскую Галлию, но был оставлен своим войском и умерщвлен, по приказанию Антония. В цицероновских «Epistolae ad familiares» заключается часть переписки между Б. и Цицероном.

    Брут (Марк-Юний Brutus)

    Брут (Марк-Юний Brutus) – известнейший между убийцами Цезаря, происходил из плебейского рода, родился, вероятно, в 79 г. до Р. Х. и был сыном Марка-Юния Б. и сводной сестры Катона Утического, Сервилии, находившейся в близких отношениях к Цезарю. Б. был усыновлен братом своей матери, Кв. Сервилием Цепионом. и получил, поэтому, его имя. Во второй раз он был женат на Порции, дочери Катона Утического. Б. был сперва противником Помпея, умертвившего в Галлии его отца, но потом примкнул к нему, когда Помпей выступил защитником дела оптиматов. Однако, после битвы при Фарсале (48 г. до Р. Х.), он перешел на сторону Цезаря, который дружески принял его и дал ему в 46 г. в управление Цизальпинскую Галлию, а в 44 г. преторство, после чего он должен был получить в управление Македонию. И все таки Б. стал главою заговора против Цезаря. Он получал с разных сторон анонимные требования, напоминавшие ему о происхождении от Брута, освободителя Рима от царской власти, и побуждавшие его к отпадению от Цезаря. Наконец, Kaccий привлек его на свою сторону. Пример Б. побудил затем и многих знатных римлян примкнуть к заговору против Цезаря. Но когда последний был убит, Б. и заговорщикам не удалось увлечь за собою народ Антоний, умерщвлению которого за одно с Цезарем воспрепятствовал сам Брут, сумел, путем прочтения народу завещания Цезаря, которым предоставлялись народу весьма значительные суммы, возбудить в толпе ярость и жажду мести его убийцам. Тогда Б. направился в Афины и захватил Македонию. Гортензий, управлявший до тех пор Македониею, присоединился к нему. Владея всей Грецией и Македонией, Б. стал во главе сильного войска, с которым разбил, в 43 г. до Р. Х., Гая Антония, брата триумвира, и взял его в плен. Затем он двинулся в Азию и соединился с победоносным Кассием, вместе с которым получил от сената верховную власть над всеми провинциями на Востоке. В Риме, однако, скоро восторжествовали триумвиры, Антоний, Октавиан и Лепид. Все заговорщики были осуждены, и против Б. с Kaccием было снаряжено войско. Последние двинулись назад в Европу, чтобы дать отпор триумвирам. Они переправились через Геллеспонт и стянули свое войско, 19 легионов и 20000 конницы, на равнинах при Филиппах в Македонии, где триумвиры Антоний и Октавиан столкнулись с ними осенью 42 г. до Р. Х. В первой битве, которую вел Октавиан, Б. взял верх над его войсками; но Kaccий был разбит Антонием и умертвил сам себя. Спустя около 20 дней, Б. вынужден был требованиями своего войска дать второе сражение, в котором и потерпел полное поражение. С немногими друзьями он успел избежать гибели. Видя, однако, что его дело погибло бесповоротно, он бросился на свой меч. Из речей Б. сохранились лишь немногие отрывки; напротив того, его переписка с Цицероном сохранилась вся и составляет два тома. Подлинность отдельных писем, однако, оспаривалась, и именно Тэнстолем (Кэмбр., 1741 и Лонд., 1744), Цумптом (Берлин, 1845) и Мейером (Штуттг., 1881); защитниками же подлинности их выступали: Мидльтон (Лондон, 1743), Герман (Гётт., 1844 – 45), Кобэ (в «Mnemosyne», 1879), Гастон Буассье («Ciceron et ses amis», Париж, 1865; 7-е изд. 1884).

    Брутто

    Брутто, т.е. не чистый, выражение заимствованное из итальянского языка (brutto) и соответствует русскому понятию валовой; напр. вес брутто означает вес товара вместе с его упаковкой. Доход брутто, в противоположность доходу нетто. означает такой доход, из которого следует еще вычесть издержки и проч. для получения чистого дохода.

    Брюква

    Брюква (Brassica Napus L. esculenta), бушма (Каз.), бручка (Белор.), грухва груша (Нижег., Симб.), галанка (Арх., Волог.), желтуха, землянуха(Арх.), калива (Новг.), каливка (Псковск., Тверск.), калика (Пск.), калига (Пермск.), немка (Смол.); по нем. Kohlrьbe, Steckrьbe, Bodenkohlrabi, Unterkohlrabi, Krautrьbe, Dorsche, Rutabaga, Wrucke; по фр.: chourutabaga, navet de Suede; по англ.: Swedish turnip, Underground kohlrabi. – Один из видов семейства крестоцветных, рода капусты, принадлежит к числу весьма распространенных у нас корнеплодов, возделываемых как на полях, так и на огородах. Листья у брюквы голубоватозеленые, нижние лировидно-раздельные, Верхние продолговатые, с расширенным сердцевидным основанием, полустеблеобъемлющие; цветочная кисть редкая, раскрытые цветки не превышают нераскрытых; они золотисто-желтые с сильным медовым запахом; чашечка к концу времени цветения полуоткрытая; короткие тычинки косо вверх стоящие; корень, употребляемый в пищу, мясистый, толстый, несколько выдается из земли. Родиной Б. считается восточная половина Европы.
    Г. Т.
    Брюква двухлетнее растение: обыкновенно в первом году после посева образуется малоразветвленный, более или менее длинный и толстый, главный корень, сравнительно бедный мелкими отростками (волосками) и довольно богатый ботвою, состоящею исключительно из корневых листьев, развивающихся на головке корня, т.е. самой верхней его части. Цветение и созревание семян происходит на втором году и только лишь в исключительных случаях могут быть собраны семена в год посева.
    На полях большею частью разводятся кормовые сорта, идущие на корм скоту, в огородах же – столовые, т.е. употребляемые в пищу человеком. Все кормовые сорта профессор И. А. Стебут (см. «Основы полевой культуры», том 1, стр. 81) подразделяет, по цвету мяса корней, на две группы: белые и желтые; к первым относятся: обыкновенная белая Б. с яйцевидным, иногда удлиненным корнем; круглая, шарообразная, но нередко переходящая в первую, и красношейная или красноголовая, тоже круглая (Суттона Чампьен); ко вторым принадлежат: английская, или английская рутабага, с фиолетовою шейкой; шведская или шведская рутабага, с зеленою шейкой, красноголовая Лэньи, бронзоголовая Дэрби и другие. Между огородными или столовыми сортами одним из лучших считается красносельская желтая Б., шаровидно-сплюснутой формы, созревающая раньше других сортов. Затем следует шведская желтая, средней величины с желтою кожицей и ароматическим, нежным на вкус, желтым мясом, масляная и яблочная. Один из желтых сортов, красноголовая Б., достигающая больших размеров, употребляется также и в корм скота. Из белых особенно замечательны: круглая, средней величины, красноголовая – более крупная и масляная коротколистная. Брюква успешно произрастает в более влажном, сыром климате, даже на крайнем севере – в повенецком (Олонецкой губ.), онежском (Архангельской губ.) и вельском (Вологодск. губ.) уездах и в Сибири (Тобольской, Томской и Иркутской губ.), хотя в первое время своего развития значительно страдает от холода. Довольствуясь, сравнительно, неглубокой почвой, средней плотности, преимущественно свежей суглинистой, супесчаной и даже песчаной, но богатой содержанием извести. Б. может возделываться, хотя и с значительно меньшим успехом, на плотных и осушенных болотно-черноземных почвах. Но известковые почвы не пригодны для Б., как и вообще для всех корнеплодов.
    Будучи паровым растением, разводимым в паровом клине, Б. сносит сильное удобрение хлевным навозом и потому может следовать в поле за растениями истощающими почву, например, после яровых хлебов и часто высаживается после люцерны и клевера, но как корнеплод особенно чувствительный к скорому возвращению на прежнее место, она не может быть разводима на одном и том же поле раньше как чрез восемь лет. В местностях, где климат удлиняет продолжительность периода благоприятного для произрастания растений, Б., разводимая высадкой, может следовать в паровом поле за рано оставляющими его озимыми или же яровыми растениями, высеваемыми там до занятия поля, в конце мая, под Б., как это бывает, например, с озимою рожью и белою горчицей весеннего посева, скашиваемыми на зеленый корм, мясокрасным клевером, высеянным в предыдущую осень и друг., причем требуется менее тщательная разработка почвы, чем у прочих корнеплодов – разрыхление ее на глубину не более 5 – 6 вершков. Семена Б. чрезвычайно мелки: по показанию Р. И. Шредера в лоте заключается их около 4000, четверик же весит 43 – 47 фунтов; всхожесть их колеблется между 54 и 98%, или в среднем 75%, и сохраняется до 5 лет, уменьшаясь почти прогрессивно. Высевают семена рядами с покрышкой землею в 1/2 – 3/4 дюйма. Для надлежащего развития Б. расстояние между рядами должно быть в 11/2 – 2 фута, а в ряду 1 – 11/2 ф., отчего необходимо высеять на одну десятину 25 – 35 фунтов семян, смотря по их всхожести. Но гораздо чаще посев Б. заменяется. высадкой рассады, т. е. готовых молодых растений, взятых из предварительно произведенного посева в рассаднике или на семенных грядах, заложенных в защищенном месте, где посев может быть произведен на месяц раньше, чем в поле – уже в конце апреля. При огородной культуре рассадник заменяется иногда полутеплым или холодным парником. Для засадки одной десятины поля, или для получения 40000 саженцев брюквенной рассады, достаточно иметь 40 – 60 квадр. сажен, семенных гряд и на них высеять 2 – 3 фунта семян.
    Дальнейший уход за посевом и высадкой Б. заключается в мотыжении почвы на междурядиях, с целью разрыхления ее и уничтожения появившихся там сорных трав, с воспособлением полотьем, что повторяется в течение лета несколько раз и соединяется обыкновенно с продергиванием, или прореживанием растений в густых местах, и окучиванием их.
    Болезни Б. немногочисленны: чаще всего на ней появляется мучная роса, происходящая от грибка Erisipe communis Wallr, а также плесень, образуемая тоже грибком Perenospora parasitica Tul. Из насекомых особенно опасны земляные блохи (Haltica nеmorum и Н. oleracea), для устранения вреда от которых следует позаботиться об одновременном дружном появлении семенных всходов и скором и сильном развитии последних, что достигается своевременным производством полного, но не густого посева, надлежащей последовательностью в смене растений на поле, соответственною обработкой и удобрением почвы и т.п. В рассадниках можно уничтожать этих насекомых, вспрыскивая растения навозной жижей, посыпая их по росе золой, смешанной с известью, оттеняя гряды накладкой и т.п. Затем следует еще упомянуть: а) о трех видах боярышницы – капустной (Pieris brassiсае L. ), репной (P. rapae) и брюквенной (P. napi), из которых первые два уничтожаются еженедельным собиранием молодых гусениц и раздавливанием яичек на нижней поверхности листьев, вред же от третьего вида предупреждается надлежащим выбором времени для посева, чтобы время лета бабочек не могло совпасть с первым развитием появляющихся всходов; б) о репном пилильщике (Athalia spinarum Fabr.), для истребления которого рекомендуется только одно проборонование поля, пока растения еще не велики, и наконец в) о полевом слизне (Limax agrestis), для уничтожения коего можно выносить на поле по утрам и вечерам уток, собирать его под разложенными на поле гончарными черепками, кусками тыквы или моркови, посыпать поле после сильной росы или дождя негашеною известью, или порошком железного купороса, смешанным с песком, поливать его известковой водой, соляным раствором, навозной жижей и т.п.
    Приспевание Б. обозначается завяданием листьев и наступает чрез 22 – 26 недель после посева (на севере, напр., в Вологодской губ., несколько раньше – уже в половине августа); но в суровом климате уборка, в ущерб количеству урожая, производится раньше завядания ботвы, чтобы не заморозить корней во время уборки и выбирать их из земли в хорошую погоду возможно чистыми и сухими для более надежного сохранения зимою. У вынутых из почвы корней кормовой Б. срезываются головки (верхняя часть с ботвою) и тонкие части главного корня и мелких его разветвлений. Сохраняется Б. в лабазах, погребах и кучах (ометах, бунтах и компостах) труднее других корнеплодов, а потому в Германии предпочитают им неглубокие (в 1 – 11/2 фута глубины) ямы, размещая в последних корни Б. один возле другого, в один или два ряда, обрезанными головками или хвостами вверх, и наполняя промежутки между ними землею. Ямы окружаются небольшими валиками, сделанными из вынутой земли. При наступлении сильных морозов Б. прикрывается слоем древесных листьев или соломы, поверх которого насыпается слой земли.
    Урожайность корней Б., завися от погоды, почвы, культуры и разводимого сорта, колеблется между 400 и 85 берковцами с десятины, или в среднем 200 берковцев, что составляет 1616 четвериков, хотя в единичных случаях получалось с десятины до 540 берковцев.
    О достоинстве Б., как кормового вещества, можно судить по следующим данным: в корнях ее содержится белковых веществ – 9,7%, безазотистых и экстрактивных – 72,6% и жира – 0,8%, т.е. белковые вещества относятся к безазотистым, как 1:7,5.
    С.

    Брюллов

    Брюллов (Карл Павлович), род. в Петербурге 12 дек. 1799 г. Отдаленные его предки были французы, но отец – немец с французской фамилией Brulleau; который был скульптор резчик и живописец миниатюр. Сын уже с малых лет выказывал особенные способности к рисованию и получил первые уроки в этом искусстве от отца. Десяти лет, Карл был отдан в Академию художеств и скоро стал удивлять всех своими успехами в рисовании; но был слаб в науках, которых преподавание в то время велось в академии. Что же касается искусств, то в этом отношении Б. во все время пребывания в академии считался первым между сверстниками; его наставниками были А. Иванов (Старший), А. Егоров и В. Шебуев. В 1821 г. молодой Б. получил золотую медаль за картину: «Явление Аврааму трех ангелов у дуба Мамврийского», и вместе с тем право на отправку заграницу на казенный счет. Но в том же году состоялось постановление, чтобы молодые художники были отправляемы заграницу лишь спустя три года по окончании ими курса в академии. Общество поощрения художников пришло на помощь молодому Б., постановив, не ожидая истечения трехлетнего срока, послать его на свой счет заграницу, что и было сделано в 1822 г. По высочайшему повелению он должен был изменить свою фамилию Брюлло в Брюллова. В то время русские художники проводили значительную часть своей жизни заграницей, обыкновенно в Риме, где и писали свои лучшие картины. Бруни и Басин уже три года работали в Риме, когда прибыл туда Б. Басин всего прожил заграницею 11 лет, Б. – 13, а Бруни и гораздо более. Первое время пребывания своего в Италии Б. писал картины из римской жизни; между прочим, он написал две женские поясные фигуры, известные под названием: «Утро и Полдень», и скопировал для петербургской академии художеств «Афинскую школу» Рафаэля. Лучшее и колоссальное его произведение: «Последний день Помпеи» было написано в промежуток времени 1830 – 33 года по заказу А. Демидова. В Италии эта картина произвела фурор и в честь ее был устроен настоящий триумф. Потом она была выставлена в Париже, где ее приняли, хотя и с меньшим восторгом, но все же с большим одобрением. Гравер Жирар исполнил в Париже с картины Б. большую гравюру черной манерой с подправкою резцом. В Россию эта картина прибыла в 1834 г. и была вознесена художниками и публикой на такую высоту, какой достигали лишь лучшие произведения лучших художников прежнего и нового времени. Когда в 1836 г. Б. возвратился в Петербург, совершив из Италии путешествие чрез Грецию, Турцию и Малую Азию на юг России и оттуда в Москву, то его ожидала чрезвычайно почетная встреча в недрах академии, члены которой устроили ему торжественный обед в той самой зале, где была выставлена его знаменитая картина. Впоследствии, когда наступила пора преобладания реализма в живописи, критика старалась унизить произведение Б., не находя в нем ни исторических, ни даже характерных черт человеческих страстей, которые бы соответствовали событию; но пора этой второй крайности тоже миновала. «Последний день Помпеи» (в русской школе Эрмитажа), как и «Медный змий» Бруни, составили эпоху в русской живописи. Картина Б. получила широкую известность и в тех местах, где она никогда не была видана, благодаря прекрасной большой гравюре, о которой было упомянуто выше. Один петербургский художник писал масляными красками с «Посл. дня Помпеи»в уменьшенном виде много раз и тем существовал несколько лет. Из других больших произведений Б.: «Распятие», находится в Петропавловской лютеранской церкви в Петербурге. Торс распятого Христа был почти окончен в один день; присутствовавший при этом бывший учитель Б., профессор А. Егоров, в удивлении от искусства своего ученика, воскликнул: «Карл, ты кистью Бога хвалишь!» В Казанском соборе находится большой запрестольный образ работы Б.: «Взятие Божией Матери на небо», рядом с нею «Покров Божией Матери» – Бруни и «Введение Богородицы во храм» – Васина. В Сергиевской пустыни (близ Петербурга) «Св. Троица» – Б. Кроме того, он написал несколько образов для церкви на Аптекарском острове, «Спаситель во гробе» (в домовой церкви гр. Адлерберга). Большие работы религиозной живописи в Исаакиевском соборе, порученные Б. в 1842, а именно – плафон, двенадцать фигур апостолов в подкупольной башне и еще четыре картины, были сочинены и нарисованы Б. в виде картонов, но по причине его болезни были написаны Басиным. Только живопись плафона была начата Б.; эта огромная картина в 1600 кв. аршин (около 800 кв. м.), тоже оконченная Басиным, изображает молящуюся Богоматерь, окруженную св. Иоанном Крестителем и св. Иоанном Богословом и сонмом святых, соименных членам Императорской фамилии. По исторической живописи Б., кроме «Последнего дня Помпеи», написал еще «Смерть Инесы де Кастро», и «Осаду Пскова» (оставшуюся только начатою); обе картины находятся в Академии художеств. Он сделал также эскиз картины: «Нашествие Гензериха на Рим». Большая часть фигур его исторических картин изображены им в сильном движении и в техническом исполнении видны скорость и решительность. Б. был сильный колорист и превосходный рисовальщик; в последнем отношении – благодаря своим учителям, профессорам академии, и требовательности отца, заставлявшего его многократно рисовать с античных статуй. В картинах неисторического содержания отчасти продолжается та же особенность, как напр. в Эндимионе и Диане, также в бытовых итальянских, но в других – покой. Б. был также замечательным портретистом; из произведений этого рода упомянем про портреты: кн. А. Голицына во весь рост (гравирован на стали Ройтом), герцога М. Лейхтенбергского и собственный портрет художника, писанный им во время болезни, – в особенности последний. Этот портрет был литографирован Тиммом в его русском «Художественном Листке»; но более замечательна гравюра, исполненная резчиком по меди Пожалостиным. Б. писал не только масляными красками, но был и отличным акварелистом. Сюжеты акварели были жанровые, но Б. иногда унижался и до грубо эротических произведений. Болезнь заставила Б. в 1849 г. отправиться для лечения на остров Мадеру, где он был одновременно с герц. М. Лейхтенбергским. Пребывание на этом острове восстановило было его силы, но с приездом в Италию, он опять почувствовал себя худо и 12 июня 1852 умер в местечке Марчиано, близ Рима. Он похоронен на кладбище МонтеТестаччио в Риме. Б. при жизни имел, конечно, обширнейшие знакомства, особенно в обществе служителей искусства, но особенно близок он был к писателю Н. Кукольнику, композитору М. Глинке и актеру В. Самойлову. В числе учеников Б. некоторые получили впоследствии большую или меньшую известность. Федотов – жанрист-сатирик, ничем не похожий на своего учителя; Петровский, умерший почти в начале своего художественного поприща; Моллер – автор картин «Поцелуй» и «Проповедь Иоанна на острове Патмосе»; Михайлов («Девушка ставит свечу перед образом»); Капков («Вдовушка» и «Татьяна, читающая свое письмо к Онегину»), известный выразительностью своих головок, и Шевченко. Но Б., несмотря на силу своего таланта, не создал школы. Было упомянуто о портрете Б., писанном им самим; в «Последнем дне Помпеи» он изобразил себя на втором плане в виде художника; в Академии художеств в Петербурге находится гипсовый снимок с бюста Б., работы И. Витали. Несмотря на крупную художественную личность Б., его полная биография не написана и точная оценка его значения для русского искусства еще не сделана. Критич. этюд Стасова о Б. («Рус. Вест.», 1861), во многих отношениях для него неблагоприятный, недостаточно определяет его значение. Однако, надо признать, что результаты художественной деятельности Б. не находятся в соответствии с его большим талантом.
    Ф. Петрушевский.

    Брюссель

    Брюссель (Bruxelles) – столица Бельгии королевская резиденция, вместе с тем главный город провинции Брабант, перерезан несколькими каналами и рукавами реки Сенне и Шельдским каналом, посредством которого Б. соединяется с Антверпеном и Северным морем. Б. лежит, частью на возвышении, частью в равнине и, несмотря на неровность почвы, прекрасно отстроен. Он разделяется на верхний город, к которому присоединен новый так назыв. квартал Леопольда, и на нижний город, лежащий на Сенне и на канале. В верхнем городе живут богачи и знать, и французский язык господствует здесь почти безраздельно; в нижнем городе, большая часть которого состоит из узких и кривых улиц, но который в новейшее время украсился широкими, прямыми улицами и великолепными бульварами, население состоит из торговцев и ремесленников. По мере удаления от верхнего города, усиливается преобладание фламандского языка над французским. Крепостные валы, некогда окружавшие город, давно уже срыты и заменены аллеями и тенистыми бульварами, длина которых простирается до 6 км. Прекрасное место для гулянья представляет Зеленая аллея, состоящая из двойного ряда деревьев, который тянется вдоль Шельдского канала и почти на половине своей длины поворачивает к лежащему в 4 км. от Б. загородному дворцу Лекену, где живет королевская фамилия. Столь же великолепная аллея Луизы ведет к лежащему в 2 км. от Б. лесу Камбре, превращенному в место общественного гулянья. В верхнем городе, кроме парка, снабженного водоемом и множеством мраморных статуй, есть не мало красивых площадей, украшенных отчасти фонтанами, как то: Королевская площадь с колоссальным памятником Готфриду Бульонскому, работы Симониса, поставленным в 1848 г.; площадь Городской ратуши, с ее живописными постройками, возведенными большею частью еще во времена испанского господства; Монетная площадь с королевским оперным театром; площадь Мучеников, на которой похоронены павпле в сентябре 1830 г. борцы за свободу отечества; площадь Пти Саблон, куда перенесен стоявший прежде на площади городской ратуши памятник графов Эгмонта и Горна, работы Фрайкина; площадь Баррикад. со статуей знаменитого анатома Везалиуса; наконец, площадь Конгресса, на Королевской улице, с прелестным видом на нижний город и ближайшие окрестности и с великолепною колонною в честь Конституции, украшенною наверху статуей короля Леопольда I.
    Между церквами самая большая и красивая – приходская церковь св. Гудулы и св. Михаила, постройка которой, в готическом стиле, продолжалась с XII ст. по 1653 г., с двумя неоконченными колокольнями, с богато расписанными окнами и гробницами герцогов Брабантских. Замечательна еще построенная в греческом стиле господствующая над Королевскою площадью церковь св. Иакова (во времена конвента храм разума). Много небольших протестантских часовен, синагога. К лучшим зданиям города принадлежат: знаменитая, построенная в готическом стиле в 1401 – 54 гг. городская ратуша, с башней высотою в 118 м., которая возвышается над всем нижним городом и на своей верхушке украшена имеющею 5,5 м. в вышину статуей покровителя Брюсселя, архангела Михаила; напротив ее старинное, недавно подновленное здание, в котором до 1794 г. помещались разные суды и в котором содержались в заключении графы Эгмонт и Горн, теперь занимаемое городским управлением; королевский оперный театр; выстроенный в 1887 г. фламандский театр; товарные магазины на канале; крытый рынок на улице Магдалины; больница св. Иоанна с 600 кроватями, напротив ботанического сада: большая богадельня, в которой содержатся 600 престарелых граждан; основанная Кетле и находившаяся до его смерти под управлением своего основателя обсерватория, одна из красивейших в Европе; дворец промышленности, обращенный теперь в государственную библиотеку (перед ним памятник австрийского генерал-губернатора Карла Лотарингского) и бывший дворец генерал-губернатора (Ancienne cour), теперь здание музея; национальный дворец, в котором происходят заседания обеих палат; дворец короля, с богатым собранием картин; бывший дворец принца Оранского, в котором теперь помещаются академии (перед ним с 1880 г. статуя Кетле); старинные ворота с музеем древностей и военных снарядов; замок герцога Арембериа с дорогою картинною галереей; оконченный в 1880 году дворец изящных искусств для художественных выставок; музыкальная консерватория; национальный банк; новая биржа, построенная в стиле Людовика XIV; центральный рынок, крытое здание для торговли съестными припасами всякого рода; здание университета со статуей главного основателя этого учреждения Верхегена (работы В. Гефса)"; колоссальное и своим куполом возвышающееся над всем городом здание судебных мест (Palais dejustice), в стиле греко-римской архитектуры, представляющее собою четырехугольник в 180 м. длиною и 170 м. шириною (стоимость постройки слишком 50 милд. фр.). Оконченный в 1847 г., длиною в 213 м. и шириною в 8 м., трехэтажный стеклянный пассаж Сен-Гюбера с магазинами, кофейнями и проч. не уступает красотою лучшим этого рода зданиям Лондона и Парижа. Из публичных работ, начатых в новейшее время, следует упомянуть о превращении Камбрского леса в публичный парк, о возвышении русла Сенны и об устройстве над ней бульвара, пересекающего нижний город во всю его ширину; наконец, о совершенной перестройке находящегося в верхнем городе квартала Божией Матери aux Neiges.
    Город служит местопребыванием высших государственных властей, сената, палаты представителей и провинциального управления, имеет университет, военную академию, королевский атеней (гимназия и высшее реальное училище), королевскую академию наук и искусств, медицинскую академию, училище скульптуры, живописи и строительного искусства, музыкальную консерваторию, ветеринарную школу, национальную библиотеку, содержащую в себе более 400000 томов и слишком 20000 рукописей, картинную галерею старинных и новейших мастеров, физический, механический и естественноисторический кабинеты, музей древностей, ботанический сад, шесть театров, многие музыкальные и ученые общества, содержащиеся городом, а также частными обществами, религиозными корпорациями и частными лицами, учебные и воспитательные заведения для лиц обоего пола, 18 элементарных школ с 10000 учащимися. Одно филантропическое общество и множество благотворительных заведений. Население, простиравшееся в 1825 г. только до 84000 чел., к 1 января 1888 г. возросло до 181 тыс. человек и к нему следует присоединить население предместий, числом до 280 тыс. человек, так что все население Брюсселя с его предместьями простирается до 460 тыс. чел. Торговля производится галантерейными и мануфактурными товарами, преимущественно продуктами брюссельской промышленности, Здесь процветают разнообразные ремесленные производства, фабрики: кружевные, мебельные, каретные, писчебумажные, перчаточные и кожевенные. Процветанию торговли и ремесел содействуют биржа, разные акционерные банки (с 1851 года национальный банк) большие рынки, каналы, прекрасные пути сообщения и в особенности железные дороги, соединяющие Б. с Антверпеном, Гентом, Люттихом, Монсом и Намюром.
    История. Еще в VIII стол. хроники упоминают о местечке Брусцелле, бывшем, повидимому, сначала виллою франкских монархов. В дипломе Отгона I от 966 г. говорится о существовании здесь церкви, в которой новейшие исследователи усматривают церковь св. Михаила и на месте которой была впоследствии построена церковь св. Гудулы. Герберга, сестра Отгона Великого, принесла с собою это местечко в приданое при выходе замуж за Гизельберта Лотарингского. Дочь ее сына Карла, Герберга, вышла замуж за Ламберта, графа Лувенского, и вместе с этим родом округ Б. поступил во владение герцогов нижнелотарингских и брабантских, благодаря влиянию которых город получил важное значение. Начиная с Иоанна I (1251 – 59), Б., по-видимому, сделался резиденцией государей, хотя Лувен еще носил название столицы. После неоднократных вооруженных столкновений граждан, ревниво защищавших свои привилегии, с патрициями или князьями, после страшных междоусобных войн, которые навлекла на город смерть Иоанна III (1355), Б. перешел к графине Фландрской, супруге бургундского герцога Филиппа Смелого, которая вверила управление Брабантом и Лимбургом своему сыну Антону. По смерти его сыновей (1430), герцог бургундский Филипп Добрый вступил во владение Брабантом, а при его внучке Марии, супруге императора Максимилиана, сильно укрепленный и уже значительный город перешел во владение Габсбургского дома. Беспрестанные нарушения последним скрепленных присягою прав и привилегий весьма часто подавали повод к восстаниям, которые, однако, всегда оканчивались удовлетворявшим обе стороны примирением. Карл V фактически сделал Б. столицею Нидерландов и внес сюда блеск и шум придворной жизни. При его сыне Филиппе II, перенесшем сюда местопребывание генерального штатгальтерства, с Маргаритою Пармскою во главе, Б. сделался главною ареною нидерландской революции. После того, как в 1566 году Бредероде, во главе соединенного дворянства, подал правительнице прошение с изложением жалоб, здесь в тот же вечер был заключен союз гезов. Б. особенно сильно пострадал от свирепостей герцога Альбы и испанской инквизиции, стремившихся к беспощадному уничтожению нидерландских вольностей.
    Во время продолжительных войн, которые велись в Нидерландах, Б. попеременно был главным опорным пунктом то нидерландцев, то испанцев. В Б. были заключены в 1576 Гентское перемирие и 9 янв. 1577 г. Брюссельский союз, условиям которого временно подчинился генеральный штаттгалтер Дон Жуан Австрийский. После его удаления принц Оранский, в качестве правителя Брабанта, вступил в Б. (23 сент. 1577), но должен был, вследствие победы одержанной Дон Жуаном при Тамблу (31 января 1578), покинуть город. Несмотря на господствовавшую внутри его страшную анархию, город умел в продолжение многих лет защищать свою независимость, пока наконец, после смерти принца Оранского от руки убийцы, он не сдался на капитуляцию преемнику Дон Жуана, Александру Фарнезе Пармскому (10 марта 1585). Духовенство, в особенности иезуиты, употребило тогда все старания, чтобы искоренить протестантизм, который, между тем, несмотря на все окружавшие его ужасы, успел пустить глубокие корни. Правление Изабеллы, дочери Филиппа и супруги эрцгерцога Альберта, которой в 1598 были переданы оставшиеся верными Габсбургскому дому южные провинции, было благоприятно для восстановления порядка, хотя в тоже время оно вызвало к жизни бесчисленное множество монашеских орденов и не в состоянии было противодействовать процветанию системе подкупов. Город много пострадал во время войн Испании с Людовиком XIV (он был в 1695 г. обстреливаем маршалом Вилльруа) и Австрии с Людовиком XV (осада и взятие его в 1746 маршалом Саксонским), но еще более от постоянного духа оппозиции, поддерживаемой в нем габсбургскою политикою (обезглавливание цехового синдика Агнессенса в 1719), пока, наконец, по заключении Аахенского мира, не наступило более кроткое правление Марии Терезии. Б. обогатился в этот период времени многими важными учреждениями и постройками и благословляет память генералгубернатора Карла Лотарингского, которому с 1848 была поставлена статуя. Со вступлением на престол Иосифа II снова настал период горьких испытаний, известный в истории под названием Брабантской революции (1789). Едва после кратковременной независимости в 1790 было восстановлено австрийское господство, как, вследствие битвы при Жемаппе, Бельгия подпала под власть французов. 14 ноября 1792 Дюмурье имел въезд в Б., служивший для австрийцев с самого начала войны главным сборным пунктом, а для эмигрантов местом убежища. Победа, одержанная австрийцами при Неервиндене (в марте 1793), принудила французов оставить город, и брат императора Франца, эрцгерцог Карл, снова поселился во дворце генерал-штаттгальтерства. Сам император Франц II явился 9 апреля 1794 и торжественно принес присягу на верность так называемой Joyeuse Entree или Брабантской конституции. Но спустя несколько месяцев, победа, одержанная Журданом при Флёрюсе, снова привела французов в Б. (10 июля 1794), который был низведен на степень главного города Дильского департамента. Даже покровительство Наполеона, неоднократно посещавшего Б., не могло возвратить ему прежнего блеска. Освобожденный в феврале 1814 союзниками от французского господства, Б. 21 сентября 1815 г. был, вместе со всею Бельгией, присоединен к основанному тогда королевству Нидерландскому. С этих пор Б. был, попеременно с Гагой, местопребыванием генеральных штатов и королевского двора.
    После французской Июльской революции давно накоплявшееся неудовольствие против Голландии вспыхнуло, и прежде всего в Брюсселе, где 25 авг. 1830 начался открытый бунт, причем произошла четырехдневная уличная битва между голландскими войсками и народом. Благополучный исход этой революции сделал Б. столицею независимого королевства Бельгии. 21 июля 1831 вступил на престол новый государь, принц Леопольд Саксен-Кобурский. Без всяких значительных потрясений пронеслась над Б. гроза 1848 г., равно как другие катастрофы, посещавшие с этого времени соседние государства, и в 1880 г. сотни тысяч бельгийских граждан радостно праздновали в Б. 50-летний юбилей бельгийской независимости. Ср. Неnnе und Wauters, «Histoire etc. de la ville B.» (3 т. 1843 – 45 и 3 т. в 1857 об окрестностях Б.); Hymans, «В. a travers les ages» (1883).

    Брянск

    Брянск – уездный город Орловской губернии, на правом берегу Десны, на крутом нагорье, возвышающемся над рекой на 25 – 30 саж. Положение очень живописное; роскошные виды открываются на север и восток. Город прорезан несколькими ручьями, образующими крупные овраги; замечателен руч. Судок. Залежи фосфоритов и железной руды. В самом городе арсенал, основ. ген. майор. Ивановым в 1783 г. В нем находятся: 1) литейный корпус, 2) слесарно-механич. мастерская, 3) арсенальн. кладовая и мелкие мастерские, 4) управление и еще 7 других более мелких каменных домов с кузницами и проч. Арсенал страдает недостатком воды, питающей паровики. Прекрасное положение города Брянска, при такой большой реке как Десна и при слиянии ее с Болвой, послужило причиной сильного развития и роста города. Хотя земли уезда далеко непроизводительны и считаются хуже соседних рославских, но богатство минеральными произведениями, лесом, водными путями дало предприимчивому население возможность развить значительную заводскую промышленность и торговлю. Река Десна дает быстрое сообщение с Киевом и со всем Югом, куда и направляется лесной материал, чугунное литье, железо и стекло, фаянсовая посуда и пряжа пеньковая, канаты и смола. Болва доставляет сообщение городу с заводским Мальцовским округом. Отсюда гонят плоты с углем, который изобильно выжигается в сев. половине уезда; с тем вместе идет береста, лыко и проч.
    После постройки Орловско-Витебской железной дороги город стал развиваться ещё быстрые, так как явилась возможность доступа к морю; торговля с Ригою. Нет надобности в ожидании ярмарок, как это было прежде, ускорился сбыт; главный предмет его пенька, которая ценится по 35 – 36 р. за берковец. К Петербургскому порту отправляется 1000 берковцев пеньки молочанки, 800 бочек конопляного масла. К Рижскому порту – 7 тыс. берковцев молочанки, 2 тыс. берк. сечки. Всего около 14 – 15 тыс. берк. Конопляного масла на 97 тыс. р.
    Фабрики и заводы.
    Пенькопрядения на 142 тыс. р., пушечный завод на 311 тыс. р., лесопильни – 69650 руб., 6 канатных заводов с производством в 34 т. и др. По данным о торговле Брянской пристани на Десне, отпускается хлеба, спирта и овощей – на 47 тыс.; лен, пенька, семя, масло – 189 тыс.; лес и лесн. матер. – 572 тыс.; смола, деготь – 48 тыс.; металлические изделия – 288 тыс., строительных материал. – 160 тысяч. Всего на 1170 тысяч рублей.
    В настоящее время Брянск соединен еще железной дорогой с Гомелем, что связало его с сетью Юго-Западных и Полеских дорог. Прежде пушки отправлялись на плотах по Десне в половодье. В другое время представлялась опасность сесть на перекатах. В 1888 в Б. числилось 20064 жит. в том числе мужского п. 11780, жен. – 8284 (с 1842 население увеличилось более чем вдвое); по сословиям: духовного – 112, дворян – 802, почетн. граждан – 224, купцов – 303, мещан 11724, крестьян – 4292. нижних воинских чинов – 2600; церквей – 17; домов каменных – 90, деревянных – 2012. В г. Брянске: уездное училище, 3 больницы, женская богад., городской общественный банк. Замечательны: Спасо-Поликарповскй монаст., ныне Покровский собор, построенный князем Дан. Барятинским в 1694 году, и Свенский Успенский монастырь, основанный в 1288 году, при князе Романе Михайловиче В 1745 году граф Растрелли построил здесь замечательной красоты храм.
    Брянский уезд
    – самый большой уезд во всей губернии, величиною в 6242,5 кв. версты, по Швейцеру, и 5970,9 кв. версты, по измерению Генерального штаба. Уезд занимает северо-западн. угол губернии, обнимая почти все верхнее течение реки Десны; он граничит с Смоленской губернией на запад, с Калужской на северовосток, с Черниговской на юге (в западной половине). К югу лежит трубчевский уезд, к юго-востоку – карачевский.
    Значительная часть уезда отличается разнообразием устройства поверхности. Весь уезд вообще холмистый, неровный, покрыт большими лесами, озерами, болотами, крупными и мелкими реками и прорезан глубокими оврагами. Главная река Десна делит Бр. уезд на две части: северную и южную. Мощные ледниковые отложения с крупными валунами покрывают северную пограничную часть уезда и делают ее холодною, малоплодородною. Южнее г. Брянска таких наносов нет. Уровень реки Десны на севере, за Рославским шоссе, 90 саж., у Копаля 80 саж., у Дядькова 75, при впадении Болвы 70 (Брянск), у Утов 65.
    Река Десна обусловливает склон северной половины, т.е. ее левого берега, к югу; но в южной половине такого падения к реке нет. Наибольшие высоты находятся около города Бр., а именно у Свенского монастыря (122 саж.); с другой стороны – на границе с рославским уездом Смоленской губ., а именно между реками Сещей и Белизной, тянутся высоты около 130 – 135 сажень (Алешня, Жаброво, Прилепы, Кочева). Поверхность левого берега к востоку и северу от Десны (в северной половине) представляет широкую долину, покрытую сплошными лесами, часто болотистую, с средней высотой в 95 саж. Берега реки Десны, вследствие разности высот в 25 – 50 саж., большей частью круты и даже обрывисты. Река Ветьма только сплавная; но р. Болва, имеющая также высокие берега, судоходна; здесь сплавляется много байдаков. Сама Десна судоходна от устья р. Болвы. Выше, вследствие царящего здесь беспорядочного гона леса розвязью, вся река бывает заперта бревнами – невозможно ехать даже на лодке. Такие заторы занимают сплошь 4 – 5 верст. Течение р. Десны вообще очень быстро. Скорость весеннего течения р. Десны 17 – 21 саж. в минуту. Северная половина уезда более низменная и более ровная. Южная половина овражистая. Озера: Дровянское, Прости, Ореховое, Усох. Пруды значительной величины: Быташевский, Радицкий, Знеберский.
    Леса (292 тыс. дес.) преимущественно сосновые; как напр., в пограничных лесах (северо-восток) у Савинской дачи иногда очень разнообразно смешанные. Из лесных дач замечательны: Акулицкая 77 тыс. дес., по р. Надое; Полбинская роща 31 тыс. дес.; Супоневская, по р. Десне, 17т. дес.; Журчесникская, 15 т. дес. В смешанных лесах по границе жиздринского у. растут: дуб, клен, береза; в юго-западной части – ольха, ель, сосна, рябина. Почва преобладает суглинистая, но в северной и особенно в северо-западной части уезда встречаются значительные площади сыпучего песка; то же самое находим и в низинах, к востоку от города Брянска, вдоль железной дороги к станции Белые Берега.
    Геологическое строение.
    Наибольшая часть площади Б. уезда занята отложениями меловой системы, пласты которой довольно круто падают на юг. Из под них выказываются местами в северной половине пласты каменноугольной системы, которые выходят вне уезда, к северу, даже в берегах рек. Но между этими двумя системами южнее вклинивается еще юрская система, составленная черно-синими глинами с аммонитами и грифеями. В этих черно-синих глинах залегают пласты железной руды – сферосидерита. Кроме того, часто встречается серный колчедан. Точно также и черные и серые глины каменноугольной системы несут часто железные руды и колчеданы; эти то руды и дали начало заводской деятельности, которая развилась на границе Б. и Жиздринского уездов (Мальцовcкие заводы). Слои меловой системы доставляют много полезных ископаемых. Мергели дают тонкую белую глину; мел чистый, добываемый у Доманова, идет на стекловарение. В песках, ниже мела, лежит коричневый и черный камень фосфорит , представляющий прекрасное удобрение. Залежи его известны в Шибенце (особ. богат.), в Брянске (р. Судок), в Чайковичах, Дарковичах, Соколове, Липовой, Сельце, Баукине, Касилове, Любежище, Фошне, Месковичах; выше по Десне – в Троицком, Покровском, Воронове, Жукове, Копале, Молотькове и Пятницком, и по течению р. Габьи, в селе Любахне на Болве. Черные каменные глины огнеупорны и идут на дойницы (стекловаpeниe). Так как надмеловые мергели очень плодородны, то и почва, ими составленная, в южной половине уезда более плодородна, чем в северной, где они покрыты толстым ледниковым наносом. Там же, где выходят наружу пески с фосфоритом, почва очень плодородна, напр., низины по течению Ветьмы, Габьи.
    Заводская промышленность. Благодаря разнообразию коренных геологических пород, составляющих площадь брянского уезда, и богатству их различными полезными ископаемыми, в уезде могла развиться уже издавна заводская промышленность. Добавочными благоприятными факторами к тому было богатство уезда лесами, сплавными реками и особенно двумя такими, как Десна и Болва. С одной стороны, масса годного для производства материла, лежащего прямо в земле, с другой – прекрасные природные пути сообщения породили еще 100 лет назад эту заводскую промышленность.
    Бытошевский чугуноплавильный завод (г. Мельникова) владеет местом в 16 тыс. дес., пруд 7 верст, рабочих 400, домна и вагранка. Количество выплавляемого чугуна 70 тыс. пуд., употреблено в 1890 г. 113 тыс. пуд. руды бурого железняка, выплавлено чугуна в 1890 г. 44830 пуд., за три года 1886 – 88 всего чугуна 110041 пуд, чугунных изделий 88586 пуд. Петровский железоделательный завод. Радицкий завод, вагранка. Любохонский, вагранка. Общая производительность их 118750 руб., из которых Петровский на 15 тыс. руб. Хрусталь и стекло: Дятьковский, Ивотской, Знеберский, Шушнинский, Чернятинский, Радицкий – всего 6 заводов, вырабатывающих на сумму 700 тыс. руб.; все принадлежат Мальцовскому промышленному товариществу. Прежде было еще 3 сахарных завода: Овстуг, Любахна и Морочева, на 140 тыс. руб. Кожевенный завод в Быковичах на 2000 руб.; в Карачиже сально-свечной завод на 5 тыс. руб. Брянско-Бежицкий завод.
    Бумажный завод в Любахне и пивоваренный там же. По сведениям за 1888 год в брянском уезде мыловар, на 4500 р., кожев. 2 т. р., маслобойни 16730 р.. крупоруш. 2570 р., пивовар. 23550 р., бумажн. 11 т. р., мукомольн. 25400 р., чугуннолит. 62685 р., кирпич. 2 т. р., рельсопрокат. 5 милл. р., хрустальн. и стеклян. 1434000 р., лесопильни 147500р. А вся сумма производства = 7145000р. По реке Десне прошло товаров за 1886 г.: с Брянской пристани судов 373, на сумму 959 т. р., весом 1539000 пуд., и плотов на 480 т. р. По р. Болве за 1886 год Бежицкая пристань 175 судов на 278 т. р., весом 604 тыс. пуд., и плотов на 46 тыс. руб. По сведениям собранным Тарачковским на месте, в былые годы обороты Свенской ярмарки простирались до 2000000 руб., а в 1863 г. едва до 700 т. р. Лен и конопля производятся в брянском у. в значительном количестве. В Брянске строят суда: байдаки и берлины.
    Всей земли в Б. уезде 631268 десятин, из них удобной 612 т. Всего жителей в Б. уезде 68536 мужчин и 67201 женщин, итого 135737 человек. Следовательно, приходится на каждого жителя по 4,74 десят. Пахотной земли всего 190 т. десятин. Сеется, главным образом, рожь и овес. Пшеницы совсем нет. Лошадей 41 т., рогатого скота 23580, овец 33400 г., свиней 18500 г., коз 695. Всего 117175 голов. Пчеловодство развито довольно слабо.
    Всего в уезде 321 поселение. По величине отличаются: село Дятьково, где помещается главное управление Мальцовским заводом – 3000 ч. об. п.; Супонево – 2300 ч. об. п.; Акуличи – 1500 чел. Монастыри в уезде: Полбинско-Предтеченский, Белобережский и Свенский. Последний расположен на крутом обрыве, над рекой Десной, на высоте над водой 50 саж. Село Вщиж, или прежде Вжище, упомин. под 1143 г. (Изяслав), лежит при р. Десне, близ Дядьковичей, в 40 вер. от Брянска. Прежде это было большое и богатое село; в нем старые развалины церкви со множеством мраморных плит. Здесь в курганах сделаны интересные археологические находки.
    Распределение земельных угодий: общее колич. крестьянской земли – 173820 дес. владельческой земли – 304112 дес.; пахотной земли крестьянской – 105865 дес., владельческой – 45650 дес.; лугов кр. – 26160 дес., владельч. – 22980 д.; выгонов и пастбищ кр. – 6030 дес., влад. – 5816 дес.; леса кр. 22376 д. влад. – 193771 дес. Всего удобн. земли крестьянской 165094 дес., владельческой 274931 д., неудобной земли крестьянской – 8717, влад. – 29181. Крестьяне Б. уезда занимаются также гонкою плотов с лесом и камнем (валунами). От Брянска в 8 недель спускаются до Херсона; до Киева 5 недель. Всего бурлачествует 700 чел.
    Н. Кудрявцев.
    Брянск (история).
    Время основания Брянска с точностью неизвестно; вероятно, оно относится к концу Х века, когда Владимир Святославич построил ряд городковкрепостей по pp. Днепру, Десне, Бугу, Оке и другие. До исхода XII века, как утверждает В. Н. Татищев в своем Лексиконе, Б. носил назв. «Брынь». Затем именовался «Дебрянском», «Добрянском» и"Дьбрянском" (что едва ли не указывает на присутствие около него дебрей, дремучих лесов, от которых, вероятно, и получил свое название), и только впоследствии стал называться теперешним именем. В летописи (Ипат.) первое достоверное известие о Б. сохранилось под 1146 г., в рассказе о междоусобной войне Давидовичей и Святослава Ольговича, князя северского и владетеля Брянска. Давидовичи отняли его у Святослава и поставили в нем своих посадников; но в следующем году Б. снова перешел в руки Святослава, который и владел им более 10 лет. С 1159 по 1167 г. Б. входил в состав Вщижского княжества, при князе Святославе Владимировиче, племяннике Изяслава Давидовича; Святослав Владим. сохранил его в своих руках до конца жизни, несмотря на двукратную попытку прежнего владельца отнять его. В 1167 г. Б. снова перешел к северским князьям, которые и владели им около 100 лет безо всякого соперничества. За все это время в летописи о нем не сохранилось ни одного упоминания до 1246 г., до времен княжения Романа Михайловича, известного в истории под именем брянского князя. После нашествия Батыя, когда Чернигов представлял из себя груду развалин, Роман Михайлович, ставший князем черниговским, по смерти своего отца Михаила Всеволодовича, замученного в Орде, перешел на княжение в Брянск. Вместе с ним переехал в Б. и черниговский епископ, и таким образом с этого времени Б. становится и самостоятельным удельным княжением, имевшим значение едва ли не больше всех городов Черниговского удела, и главным городом в церковном управлении, служа как бы продолжением древней епископии черниговской, Значение его, как самостоятельной епископии, сохранилось даже долее, нежели его политическая самостоятельность: последнее известие в летописях о пребывании в Б. епископской кафедры встречается под 1499 г. В течение долговременного правления своего Роман Михайлович (год смерти его с точностью неизвестен, известно только, что он умер в Орде), ознаменовавший себя многими ратными подвигами, сумел поставить Б. на ту степень силы и значения, на которой он служил некоторое время и оплотом против зарождавшегося могущества Литвы, и убежищем для угнетавшихся ею русских князей. Литовцы не раз делали нападения на Б., но всякий раз были с уроном отражаемы Ром. Мих., который даже предпринимал походы на самую Литву. Но эта борьба была разорительна для Брянской земли, которая должна была еще выплачивать дань татарам; князь ее уже в 1275 г. жаловался в Орде, что Брянская страна «оскудела всячески». Для ограждения от литовцев хан в том же году послал татарское войско, но оно нанесло гораздо больший ущерб союзникам, чем врагам. Помимо войн с литовцами, Ром. Мих. вел еще борьбу со смоленским князем Александром Глебовичем (1285), которая только способствовала разорению Б. К войнам, которые не прекращались и по смерти Ром. Мих., присоединились и внутренние усобицы: особенно упорна была борьба князей Василия и Святослава (ок. 1309 г.), в которой, при помощи татар, взял верх кн. Василий, умерший в 1314 г., и кн. Глеба Святославича с брянцами (1340), окончившаяся смертью первого. Благодаря этому, Б. княжество пришло в крайнее разорение и в 1356 г. легко было занято войсками литовского князя Ольгерда, после непродолжительной борьбы его со смоленским князем Василием Александровичем, который в этом (1356) году получил ярлык от хана на Б. и считается последним брянским князем.
    С 1356 г. в истории Б. следует период литовского владычества, продолжавшийся около 11/2 веков. В первое время здесь княжили потомки Ольгерда, а затем управляли их наместники. Так, первым литовским князем в Б. был сын Ольгерда – Димитрий, при котором московский князь Димитрий Иоаннович посылал своих воевод для взятия Б., но безуспешно, и который, несмотря на это, через 10 лет (в 1380 году) был деятельным помощником его в Куликовской битве. По смерти Димитрия Ольгердовича (1399) Брянском завладел Витовт и посадил там брата Ягайла, Свидригайла Ольгердовича, воевавшего с Олегом, князем рязанским. С половины XV столетия начинаются частые нападения на Б. московских князей, которым наконец в 1499 г. удалось овладеть Б. По перемириям 1503 и 1508 гг. с литов. вел. князьями последние навсегда отказались от него в пользу московских государей. Таким образом Брянск вошел в состав Московского княжества и назначен, по духовному завещанию Иоанна III, в удел второму сыну его Юрию. Но и присоединенный к московским владениям, он еще долгое время составлял границу этих владений на юго-западе и потому довольно часто подвергался опустошительным нападениям со стороны литовцев и поляков, особенно в смутное время. Занимаемый и Лжедмитрием, и поляками, он тем не менее более других городов Орловского округа оставался верен Москве, участвовал в 1612 г. в ополчении, а в следующем году – и на соборе, избравшем Михаила Федоровича на царство. Со времени вступления на престол Михаила Федоровича для Брянска начинается новая эпоха: он получает новое внешнее и внутреннее устройство, с наименованием уезда Московского государства. Петр Великий заложил в Брянске верфь для гребной флотилии, которая называлась адмиралтейским правлением и довольно долгое время снабжала Черное море военными судами. Особенную услугу в этом отношении оказала брянская верфь постройкою разного рода судов, числом до 1000, в 1737 г., для казенных транспортов во время войны с турками. В 1778 г. с учреждением губерний, Брянск вошел в число уездных городов Орловской губернии; тогда же ему был пожалован герб, представляющий изображение золотой мортиры с двумя, по сторонам ее, пирамидами бомб, в красном поле.
    В. Р.

    Буало Депрео

    Буало Депрео (Николай Boileau-Despreaux) – французский поэт и критик, род. 1 ноября 1636 г. в Париже, получил основательное научное образование, изучал сначала правоведение и богословие, но потом исключительно предался изящной словесности. На этом поприще он уже рано приобрел известность своими «Сатирами» (Пар., 1660). В 1677 году Людовик XIV назначил его своим придворным историографом, вместе с Расином, сохранив свое расположение к Б., несмотря на смелость его сатир. Лучшими сатирами Б. считаются 8-я («Sur I'homme») и 9-я («А son esprit»). Кроме того, он написал множество посланий, од, эпиграмм и т.д., отличающихся изяществом стиха; им не достает, однако, истинного поэтического порыва. Но выдающимся значением в истории французской литературы Б. обязан своей дидактической поэме в 4-х песнях: «L'art poetique», которая является наиболее полным выражением положений ложной или новоклассической школы. Б. исходит из убеждения, что в поэзии как и в других сферах жизни выше всего должен быть поставлен bon sens, разум, которому должны подчиниться фантазия и чувство. Как по форме, так и по содержанию поэзия должна быть общепонятна, но легкость и доступность не должны переходить в пошлость и вульгарность, стиль должен быть изящен, высок, но в тоже время прост и свободен от вычурности и трескучих выражений. Как критик, Б. пользовался недосягаемым авторитетом и оказал громадное влияние на свой век и на всю поэзию XVIII ст., пока на смену ей не явился романтизм. Он с успехом низвергал раздутые знаменитости того времени, осмеивал их жеманство, сентиментальность и вычурность, проповедовал подражание древним, указывая на лучшие образцы тогдашней французской поэзии (на Расина и Мольера), и в своем «Art poetique» создал кодекс изящного вкуса, который долгое время считался обязательным в французской литературе («Законодатель Парнасса»). Таким же бесспорным авторитетом Б. являлся и в русской литературе конца XVIII ст. Наши представители псевдокласизма, не только слепо следовали правилам литературного кодекса Б., но и подражали его произведениям (напр. сатира Кантемира «К уму моему» есть сколок «A son esprit» Б.).
    Своей комической поэмой «Le Lutrin» Б., хотел показать в чем должен заключаться истинный комизм и выразить протест против полной грубых фарсов комической литературы того времени, угождавшей невежественному вкусу значительной части читателей; но заключая в себе некоторые забавные эпизоды, поэма лишена живой струи истинного юмора и отличается скучными длиннотами. В старости Б. вмешался в очень важный для того времени спор о сравнительном достоинстве древних и новых авторов. Сущность спора заключалась в том, что одни доказывали превосходство новых французских поэтов над древними греческими и римскими, так как они сумели соединить красоту античной формы с разнообразием и высокой нравственностью содержания. Другие же были убеждены, что никогда франц. писатели не превзойдут своих великих учителей. Б. вначале долго воздерживался сказать свое веское слово, но наконец выпустил в свет комментарий к сочинениям Лонгина, в котором является горячим поклонником древних классиков. Однако, защита его не имела ожидаемого результата и франц. общество продолжало предпочитать самого Б. Горацию. Имя Б. обыкновенно ставится рядом с именами Расина и Мольера, с которыми его связывала тесная дружба. И надо отдать справедливость нравственному характеру Б., в котором не замечается мелкая зависть к его знаменитым современникам. Наоборот, Б. первый защищал Расина, когда все напали на. него за «Федру»; такую же поддержку он оказал Мольеру, угадав своим тонким критическим чутьем превосходство последних над популярной в то время, теперь забытой плеяде писателей в роде Шапелена и др. Нельзя не отметить в характере Б. еще одну черту – то, что вследствие увечья, случившегося еще в детстве, Б. никогда не знал женщин. Этим объясняется ставившаяся ему часто в упрек сухость, отсутствие теплых тонов в его поэзии, нападки на любовь и женщин и общий сдержанный, холодный характер стиля. Б. умер в Париже 13 марта 1711 г. Сочинения его издавались очень часто; из полных собраний самые лучшие: выпущенное им самим (Пар., 1701), затем издания Броссетта (Женева, 1716, 2 т.), Дону (Париж, 1809, 3 т. и перепечатка 1825, 4 т.), Сен-Сюрена (Пар., 1821, 4 т.), Beppиa С.-При (1830 – 34, 4 т.), Жиделя (1869) и Пужула (Тур, 1870). Собрание его писем выпущено в свет Лавердэ под заглавием: «Boaleana» (Париж, 1858, 2 т.). См. D'Alembert, «Eloge de Despreaux»(1773); Brunetiere, «Etudes critiques» (1880); Кирпичников, «История всеобщей литературы» (вып. 18).

    Буальдьё

    Буальдьё (Франсуа Адриен Boieldieu) – один из любимейших французских оперных композиторов, род. в 1775 г. в Руане, где его отец был секретарем канцелярии архиепископа. Он начал свое музыкальное образование певчим Руанского собора, и продолжал свои музыкальные занятия у органиста Броха. В 1793 году Б. написал, на изготовленный его отцом текст, маленькую оперу «La fille coupable», имевшую успех; за ней следовала «Rosalie et Mirza» (1795). Девятнадцати лет от роду, не имея никаких средств, он отправился в Париж, где своей одноактной оперой «La dot de Suzette» (1795) произвел большое впечатление. Затем следовали оперы: «La famille suisse»(1796), «Mombreuille et Merville» (1797), «L'heureuse nouvelle» (1797), «Zoraime et Zulnare»(1798), «Les meprises espagnoles» (1798), «Beniowski» (1800). В этот промежуток времени Б. состоял профессором фортепианной игры в консерватории. Выдающийся успех имела его опера: «Le Calife de Bagdad», выдержавшая более 700 представлений в Париже, и сделавшая его имя, как композитора, известным и заграницей. В 1802 г. появилась опера «Ма tante Aurore».
    В 1803 г. Б., вместе с своим другом Роде, отправился в Россию. Император Александр I для первого приветствия славного композитора выслал ему в Мемель патент на место придворного капельмейстера; Б. обязался писать по 3 оперы в год, на готовые либретто из французской жизни. Б., обласканный императором, был хорошо принят в петербургском обществе; из написанных им в Петербурге для французской труппы комических опер назовем: «Rien de trop», «Amour et mystere». «La jeune femme coleree», «Aline», «Reine de Golconde», «Telemaque», «Les voitures versees» и др. В 1811 г. Б. получил отпуск и отправился в Париж, но по политическим обстоятельствам не мог вернуться. Из опер Б. в России наибольшим успехом пользовались: «Калиф Багдадский», «Красная шапочка» и «Жан Парижский», весьма часто повторявшиеся в оперных репертуарах 30-х и 40-х годов нынешнего столетия. Нередко шла и «Белая дама». Немецкая опера, бывшая в Спб. от 1834 – 1844, также часто ставила упомянутые оперы. В Париже Б. написал оперу «Jean de Paris», которая была представлена в 1812 г. и, благодаря своей прелестной и до ныне свежей музыке, имела громадный успех. В 1813 году Буальдье написал оперу: «La fкte du village voisin», а в 1818 году вновь появилась весьма удачная опера: «Le chaperon rouge» (Красная шапочка).
    Следующие годы Б., вследствие расстроенного здоровья, жил в своем имении Жарси и мало занимался музыкой, продолжая, однако, исполнять обязанности по должности профессора композиции в консерватории. Только в 1825 г. Б. снова появился перед публикой с оперой «Dame blanche», одним из лучших и популярнейших его произведений. Она шла впервые в 1835 г. на сцене Opera Comique, после значительной обработки и нескольких переделок. Интересный сюжет, прекрасная оркестровка, полные поэтической прелести мотивы были восторженно оценены публикой. «Ah quel plaisir d'etre soldat» – сделалась народною оперою. Герольд в «Pre aux clerces»и много др. композиторов заимствовали методу этой оперы. Одной из последних его опер была: «Les deux Nuits» (1829), шедшая и в России. Непомерные занятия в консерватории, авторство, значительно утомлявшее его в силу привычки петь при сочинениях и т.п. значительно ослабили его здоровье. Вдобавок революция 1830 г. лишила его пенсии и дела его значительно ухудшились. Не помогла и поездка в Пизу и он скончался 8-го октября 1834 года в Жарси, по дороге на юг Франции. Б. вместе с Мегюлем считается одним из замечательнейших композиторов комической музыки первой четверти XIX в. Слава его опер дала ему массу почетных званий. В 1817 г. он был избран вместо Мегюля членом института. В 1839 г. Б. поставлен в Руане памятник. В 1875 торжественно праздновалось в Руане 100-летие со дня рождения Б. Ср. Arthur Pougin, «В. sa vie, ses oeuvres, son caractere, sa correspondance» (Пар., 1875); E. Neukomme, «Trois jours а Rоuen, souvenirs du centenaire de B.» (Пар., 1875); E. Duval, «B. notes et fragments inйdits» (Женева, 1883); «Компонист Андр. Боэльдье» («Пантеон», 1840, XI). – Его сын Adrien, также французский композитор, род. 1815 г., умер в 1883, известен своими романсами и комическими операми. Успехом пользовалась его опера: «Le bouquet de l'infante»(1847).

    Будапешт

    Будапешт (Budapest) – главный город Венгерского королевства и одна из столиц Австро-Венгерской империи. Город образован в 1872 г. из Буды (Офена), старинной укрепленной столицы Венгрии, со старой Будой (O'Buda), на правом, высоком берегу Дуная, и Пешта, с островом Маргариты, на левом берегу. Город лежит на одном из главнейших международных путей Европы – из Вены через Белград в Константинополь и Салоники; кроме того, связан несколькими железными дорогами с разными частями Венгрии и двумя с Галицией. В Б. имеют местопребывание министерства и другие центральные учреждения, парламент (сейм) и высший суд Венгрии, а также власти округа (комитата) Пешт-Пилис. Город избирает обер-бургомистра, бургомистра, магистрат (управу) и совет (думу) из 400 членов. Местоположение города замечательно красиво, здесь соединяется много условий для большого городского поселения, как то: положение почти в центре обширной страны, большая судоходная река, безопасность от наводнений на правом берегу (в Буде), между тем как ниже Б. в Венгрии оба берега Дуная низки. Поэтому здесь или вблизи уже давно были значительные города, как Старая Буда во времена римлян, Вышеград (Vysegrad) немного повыше по Дунаю в XV и XVI столетии, а в царствование Матвея Корвина Буда стала столицей Венгрии. После покорения турками большей части Венгрии здесь жил паша, управлявший страной.
    Пешт возник, вероятно, в XII в., получил первую грамоту в 1244. Имя Пешта, вероятно, происходит от славянского печь, а немецкое имя Буды (Ofen) перевод этого слова. По изгнании турок в Пеште были построены большие казармы и водворены высшие суды Венгрии (1723), а в 1784 г. сюда переведен университет. Местность Пешта низменна и пришлось истратить много денег для ее ограждения от разливов Дуная. В настоящее время пештские набережные уступают лишь петербургским. В XIX ст. развитие пароходства и постройка железных дорог много способствовали увеличению Пешта; но город особенно развился с 1867 г., т.е. со времени соглашения (Ausgleich) с Австрией, когда Венгрия получила самостоятельное правительство. Возникло множество центральных учреждений: на постройку домов давались ссуды; правительство делало огромные расходы на благоустройство города и постройку роскошных общественных зданий; казенные заказы доставались главным образом здешним фабрикам и заводам; казенные железные дороги, а под давлением правительства и частные, установили для провоза в столицу и из столицы более дешевые тарифы, чем для других городов. Таким образом Б. получает по дешевым ценам нужное ему сырье и продовольственные припасы и отправляет дешево свои изделия. Так напр., в Реку (Фиуме) втрое ближе из Загреба (Аграма), чем из Будапешта, но провоз изделий из последнего дешевле. Государственные люди Венгрии всеми средствами добивались того, чтобы создать великолепную столицу, и достигли своей цели в ущерб стране и особенно ее немадьярским областям. Б. имеет вполне вид столицы большого государства. Множество больших, прекрасных зданий; широкие, хорошо мощеные улицы и набережные, большое торговое движение, великолепные гостиницы и кофейни, полные народом целый день; роскошь, какой не видать, напр., в Вене. Рядом с этим нищета и разврат в низших классах, благодаря чему, а также отсутствию действительных санитарных мер, болезненность и смертность чрезвычайно велики.
    На правом берегу реки местность возвышенная и более удобная для крепости, чем для большого города; здесь королевский дворец и министерства. С высот великолепный вид на город, Дунай и окрестности. У подошвы горы две группы горячих серных вод, которые привлекают множество посетителей; особенно хорошо устроены императорские воды (Kaiserbad). В старой Буде также горячие воды, устроенные еще римлянами. Левый берег реки соединен с правым двумя мостами, большим цепным для пешеходов и экипажей, построенным знаменитым Стефаном Сечони, и железнодорожным. Вблизи моста в Пеште, на набережной и соседних улицах и площадях – центральная и прекрасно обстроенная часть города. Одно из лучших зданий – мадьярская академия наук; вблизи памятники Сечени, Деаку и Этвешу; коронационный холм, на который въезжает верхом венгерский король в короне и порфире и обнаженным мечом ударяет по воздуху на все четыре страны света. В 1836 г. Буда имела 34893, Пешт 70278, итого 105171, в 1886 г. в Б. 422657 жит. Около 70% населения католики, 20% евреи, почти 10% протестанты, православных менее 1%. По языкам статистика насчитывает 65% говорящих на мадьярском, 30% – на немецком, 5% – на славянских наречиях.
    В здании академии большая, но не особенно ценная картинная галерея, большая библиотека, естественно-исторический и археологический музеи, замечательно геологическое учреждение с прекрасным музеем; особенно хороша коллекция всяких полезных ископаемых Венгрии. Университет имеет превосходные лаборатории и кабинеты, 170 преподавателей и до 5000 слушателей. Есть еще политехническая школа, военная академия, 6 гимназий, коммерческая академия, 4 реальных училища, несколько прогимназий, учительских институтов и т. д.; католическая и лютеранская духовные семинарии, 173 элементарных школы; 4 театра (3 мадьярских, 1 немецкий), музыкальная академия, консерватория и т.д. Промышленность значительна. Особенно важны мукомольные мельницы, мука которых имеет всемирную известность; их 11 (все паровые), затем по три больших чугуно-литейных и машинных, химических и винокуренных завода, 7 больших кирпичных и т.д. Обработка волокнистых веществ не процветает; ими Венгрию снабжает Цислейтания. В Будапеште 6 банков, 4 сберегат. кассы, 4 земельных банка и 9 страховых обществ. Уже в 1881 торговое движение по железным дорогам, по Дунаю и на колесах выразилось ввозом 20 милл. метрическ. центнеров, главным образом зерновых хлебов и других питательных продуктов, каменного угля, леса и строительных материалов, и вывозом 18 милл. центн., главным образом муки, вина, плодов и скота. В настоящее время оно значительно увеличилось. Будапештское городское статистическое бюро, под руководством Иос. Керози, издает обстоятельные статистические сведения о городе.

    Буддизм

    Буддизм – название религии, которая прежде господствовала в большей части Индии, а теперь исповедуется жителями Цейлона, Бирмы и Сиама (южные буддисты) и Непала, Тибета, Китая и Японии (северные буддисты). Общее число буддистов определяется различно; оно составляет, вероятно, около 400 миллионов, близко подходя к числу христиан. Б. развился из философского и нравственного учения Сидгарты Гаутaмы (Siddharta Gautama), старшего сына Судгоданы (Soddhodana), бывшего правителем в Капилавасту и вождем арийского племени сакиев, жившего в VI или V ст. до Р. X. на берегах Коганы (Kohana), между Бенаресом и подошвой Гималаев.
    Исторические сведения об основателе той или другой религии обыкновенно до такой степени затемняются разными легендарными и апокрифическими рассказами, что добраться в них до истины бывает очень трудно. Этой судьбы не избег и Будда: достоверность имеющихся об нем сведений многими оспаривалась и не дальше, как в 1854 г., оксфордский профессор Вильсон прочел лекцию, в которой доказывал, что все рассказы о жизни Будды, равно как и самая личность Будды представляются вымышленными.
    Главнейшие источники, откуда можно почерпнуть известия о жизни Будды, следующие: 1) «The Manual of Buddhism» изданный в 1860 г. по разным сингалезским источникам Р. Спенси Гарди 2) «Mallalingara Wouttoo», писанный на языке пали; время составления и автор неизвестны; английский перевод этого сочинения, озаглавленный: «Legend of the Burmese Buddah», сделан в 1858 г. епископом Биджендетом (Bigandet); 3) Подлинный текст комментарий Jataka на языке пали, написанный на Цейлоне в V ст. По Р. X., изданный в 1875 г. Фаусбеллем в Копенгагене. 4) Перевод на англ. яз. Под заглавием: «The Romantic Legenda of Sakya Buddha», сделанный Билем с китайского перевода санскритского произведения, называющегося «Abhinishkramana Sutra». 5) Санскритское произведение «Lalita Vistara» несомненно очень старинное, неизвестного автора и неизвестного времени, текст которого появился в Калькуте в «Bibliotheca Indica» и был переведен с тибетского языка на французский Фуко (Париж, 1848). В первых трех сочинениях изложены верования южных буддистов, священные книги которых писаны языком пали, а в двух последних содержится учение северных буддистов, написанное посанскритски. Первые отличаются большой полнотой и ясностью, вторые очень растянуты и полны фантастических легенд; фактическая сторона как в тех, так и в других одна и та же. Если эти книги и не могут служить полными источниками биографии Будды, то во всяком случае они содержат в себе мнения о Б. тогдашних буддистов и доказывают существование буддистов в далекие времена. Южный сборник сказаний о Б. и о его учении, именуемый Трипитакой, был окончательно установлен за 250 лет до Р. X. на совете в Паталипутре, на Ганге, собранном царем Асокой Великим; а северный сборник был утвержден в начале нашей эры, на совете в Яландаре, в Кашемире, собранном Канишкою, могущественным индо-скифским государем. Из первого мы можем почерпнуть биографические сведения о Будде. Статью нашу мы разделим на три части.
    Часть I. Жизнь Гаутамы Будды.
    В конце VI ст. до Р. X. арийские племена, вышедшие из Пенджаба, давно уже жили на берегах Ганга. Национальная гордость не позволяла им сходиться с побежденными туземцами, точно также, как родовая гордость не позволяла предводителям или знати сходиться с чернью. Духовенство, искусно эксплуатируя народное суеверие, не замедлило занять первенствующее положение. Все это вместе взятое положило начало делению на касты. Наивная жизнерадостность, столь рельефно проглядывающая в книгах Веды, и поклонение природе сменилось поклонением новым, уже не столь чистым божествам. Страна распалась на маленькие княжества, управляемые эгоистичными деспотами, интересы которых зачастую не сходились с интересами их подданных. Учение о переселении душ заставляло людей думать, что они терпят несчастья за грехи своих предков, души которых в них переселились, и что избавиться от чужих грехов можно только щедрыми подарками духовенству. Чтобы обеспечить лучшую жизнь своим потомкам, угнетенный народ обращался к совету и помощи астрологов и кудесников. Философия того времени не допускала мысли о будущей жизни и учила, что человек может освободиться от неразлучных с жизнью бедствий только путем уничтожения существования своего, как личности. Служившие источником одушевления войны с врагами арийского народа и арийских божеств сменились рядом междоусобных войн между соседними племенами. В литературе век поэтов уступил место веку комментаторов, думавших, что старые поэмы были творением богов. Но вот наступил рассвет реформации; странствующие мыслители устраивали публичные прения; появились аскеты, мечтавшие стать выше богов, и отшельники усердно трудились над разрешением различных вопросов жизни. Эти провозвестники новых начал быстро приобрели симпатии народа, и хотя жреческая каста по прежнему строго ограждалась от постороннего вторжения, человеку одной из низших каст, возмутившемуся против господствующего учения, удалось сделаться религиозным учителем и реформатором.
    Вокруг Бенареса население было чрезвычайно густо, а самый город считался рассадником благочестия и учености. В нескольких днях пути к северу от Бенареса, в Капилавасту, над племенем сакиев царствовал Судгодана (по мнению одних – в половине VI века, по мнению других – в начале V века до Р. X.). Сакии, жившие на рисовых полях, в виду величественного Гималая, брали воду из реки Рохини, нынешней Коханы, которой пользовалось тоже соседнее племя колианов. Соседи жили в мире и согласии, и две дочери правителя колианов вышли замуж за Судгодану. Обе эти жены были бездетны, и велика была радость всего народа, когда старшая жена, Магамайя, имея 45 лет от роду, объявила мужу, что готовится сделаться матерью. Она отправилась к своим родителям и по дороге родила сына, будущего Будду. Рассказы о непорочном зачатии ребенка, о том, как святой старик явился к его отцу и предсказал ему рождение сына, о поклонении мудрецов и т.д., мы приведем ниже, в изложении позднейшего буддизма. В последующее время ребенок был более известен под фамильным именем Гаутамы, но собственно его имя было Сидхарта. Девятнадцатилетним юношей он женился на своей двоюродной сестре Язодгаре (Jasodhara) и предался всей роскоши и неге восточной жизни. По южно-буддийскому преданию, его родственники открыто обратились с жалобой к его отцу, говоря, что сын его живет только в свое удовольствие, ровно ничему не учится, и они боятся, что он не сумеет управлять государством. Гаутама, узнав об этом, просил назначить день испытания и поразил всех своими познаниями. Это единственное предание об его юности. Будучи двадцати девяти лет, Гаутама поехал, однажды, к себе на дачу и дорогою был поражен видом человека, совершенно расслабленного от старости; в другой раз ему встретился человек, страдавший отвратительной болезнью, а в третий раз он наткнулся на разлагавшийся труп. Всякий раз возница его, по имени Чанна, говорил ему, что такова судьба всех людей. Вскоре после этого он встретил аскета, и тот же возница, объяснил ему характер и стремления аскетов. Все эти встречи заставили ум Гаутамы сильно работать: он стал смотреть на все земные радости и надежды, как на суетные вещи, мечтал о тихой монастырской жизни и искал случая отдаться всецело воздержанию и размышлению. После встречи с аскетом к нему явился гонец с известием о рождении сына. – «Это новые крепкие оковы», спокойно сказал Гаутама, «которые мне придется разбивать». Население Капилавасту было в восторге от рождения наследника, единственного внука царя. Вернувшийся Гаутама был встречен музыкантами, окружившими его колесницу, и народом, кричавшим от восторга. Среди всеобщих криков его внимание было привлечено голосом его двоюродной сестры, воспевавшей его таким образом: «Спасен отец, спасена мать, спасена жена такого сына и мужа». Слово «спасен» он понял так, что может спастись от цепей жизни. В благодарность за то, что в такую минуту торжества ему напомнили о цели его жизни, Гаутама снял с себя драгоценное жемчужное ожерелье и послал его девушке. В этот же вечер он не обратил никакого внимания на танцовщиц и во время танцев даже заснул. Проснувшись, он вскочил «готовый к работе», по словам сингалезской хроники – «как человек, узнавший, что дом его горит». Спросив, кто стоит на страже, и узнав, что стоит его возница, он велел ему оседлать себе лошадь. В то время как Чанна пошел исполнять его приказание, Гаутама открыл потихоньку дверь в ту комнату, где спала его жена Язодгара, окруженная цветами, положив руку на голову своего младенца. Ему хотелось взять ребенка на руки, чтобы проститься с ним, но боясь разбудить жену, он решил уйти не простившись в вернуться, когда ум его просветится и он сделается Буддой, т.е. «просвещенным». Гаутама ушел в полнолуние в июле месяце, в сопровождении одного Чанны, и отправился по белу свету бедным, бесприютным учеником и странником. Эти то события и послужили темою для санскритского сочинения, переведенного Билем. Далее рассказывается, что Мара, великий искуситель, появился в небесах и остановил Гаутаму, обещая ему через семь дней владычество над всеми четырьмя материками, если только он не пойдет далее и откажется от своего намерения. Слова эти не подействовали на Гаутаму, но искуситель утешился надеждой, что возьмет верх, когда грешная мысль западет в душу Гаутамы. – «И с этой минуты», говорится в Бирманской летописи, «он как тень следовал за Гаутамой, стараясь постоянно ставить ему препятствия к осуществлению его мысли о том, чтобы стать Буддой». В тексте рукописи на яз. пади слово Будда употребляется в виде титула, а не как собственное имя. Гаутама проповедовал, что он – один из Будд, являвшихся в разное время на землю. После смерти каждого Будды его религия процветала в продолжение некоторого времени, и затем забывалась до прихода нового Будды, который снова начинал проповедовать туже истину. Отчет о двадцати четырех Буддах, предшествовавших Гаутаме, находится в Ятаке.
    После встречи с искусителем, Гаутама ехал в продолжение целого дня до берегов реки Анома, где остановился, мечем срезал себе длинные кудри, снял богатые одежды и послал их обратно в Капидавасту. Следующие семь дней Гаутама оставался один в роще из манговых деревьев и затем пошел в город Магадху, место пребывания Бимбизары, одного из могущественных государей того времени в долине Ганга. Он был милостиво принят государем, другом его отца; но несмотря на просьбы сделаться вероучителем, он не решился взяться за дело проповедника. Он примкнул сначала к брамину, по имени Алора, а потом к другому, по имени Удрака, от которого выучился всему, чему учила в то время индийская философия. Не удовлетворившись этим учением, он удалился в дремучие леса Урувелы, и прожил там шесть лет с пятью верными учениками, в суровом посте и самоистязаниях, до тех пор, пока слава об нем, как об аскете, разнеслась по всему свету: «как звон колокола, повешенного на своде небесном», говорит Бирманская летопись. Наконец он довел себя до такого истощения, что с ним сделался однажды глубоки обморок. Окружающие думали, что он умер, но он оправился и с этих пор прекратил свои истязания и начал вести правильную жизнь. После этого в душе Гаутамы произошла новая борьба, о которой говорится, как в южно-буддийских, так и в севернобуддийских сказаниях в такой поэтической и фантастической форме, какую могло создать только пламенное воображение индийцев. Разочарованный и недовольный Гаутама отказался от всего, что вообще дорого людям, и искал успокоения в науке в самоотречении. Видя, что усвоением чужой мудрости и простою жизнью он не достигнет того, чего ему хотелось, он предался размышлению и покаянию, посредством которых, по мнению тогдашних философов, люди могут стать выше богов. В этом направлении он дошел до того, что его стали считать святым, но в тоже самое время он утратил и силы, и даже веру. В таком положении привязанность и расположение людей могли бы поддержать его, но друзья и ученики изменили ему, и перешли к другим учителям. Вскоре после этого, если только не в тот же день, когда ученики покинули его, он направился к берегам Наиранджара и сел под тенью громадного дерева, известного с этого времени под названием дерева Бо или священного дерева (Ficus religiosa). Тут он просидел весь день, борясь с собой и раздумывая, что ему делать. Все прежние искушения с новою силою вернулись к нему. Много лет он философски смотрел на все земные блага, понимая, что нет счастья без горечи; но теперь, при его поколебавшейся вере, сладость домашнего очага и любви, прелести богатства и власти показались ему совсем в другом, крайне привлекательном виде. Он сомневался и терзался своими сомнениями; но к закату солнца вера одержала верх и вышла из этой борьбы как бы очищенной. В голове у него все стало ясно, и он сделался Буддой, т.е. просвещенным. С этой ночи он не считал самоумерщвление необходимым для веры, и открыто говорил об этом. Всю ночь провел он в размышлении под деревом, и правоверные буддисты веруют, что он постился в этом месте семь раз по семи суток, и каждый раз архангел Брама являлся к нему для беседы и наставлений. Всей своей последующей жизнью Гаутама доказал, что, проповедуя миру свою религию, он руководится чувством любви и сострадания к ближним. Гаутама прежде всего захотел возвестить свое новое учение своим старшим учителям Аларе и Удраке; но не застав их в живых, решил отправиться к прежним пяти ученикам своим, жившим в то время в лесу около Бенареса. Увидав его, бывшие ученики решили не признавать над собою превосходство человека, не сумевшего сдержать свой обет, и называть его только по имени, а не учителем. Он понял причину их обращены к нему со словами: «Почтенный Гаутама», и просил их не называть его так, говоря, что они люди смертные, а что он нашел путь к бессмертию и может указать им его. Они, возражали ему, указывали на его прежнее падение. Тогда он в следующих словах объяснил им свое новое учение: все телесное есть материальное и, следовательно, временное, так как оно само в себе носит зачатки разложения. Пока человек связан с материальным миром телесным существованием, до тех пор он подвержен печали, разрушению и смерти. Пока человек будет дозволять дурным желаниям царить у него в душе, он будет чувствовать неудовлетворенность, бесполезное утомление и заботы. Бесполезно стремиться очистить себя порабощением своей плоти: нравственная порча в душе человека связывает его со всем материальным миром. Только безусловное искоренение всего дурного разорвет цепи его существования и перенесет его «на другую сторону, откуда душа его уже не переселится в другое тело». Не следует, однако, приравнивать эти идеи к христианскому учению о загробной жизни. Б. не знает ничего о духовном бытии. Основные положения буддизма выражаются в очень старинной формуле, составленной вероятно его основателем и называющейся «четырьмя великими истинами». Вот они: 1) несчастия всегда сопутствуют жизни; 2) источник всего бытия лежит в страстях или похоти; 3) избавиться от бытия можно только, уничтожив похоть; 4) достигнуть этого можно поднимаясь по следующим четырем ступеням в Нирвану. Первая ступень состоит в пробуждении сердца. Когда чешуя спадает с глаз верующего, когда он познает великую тайну скорби, неразлучной с жизнью и со всеми земными интересами, когда он обращается к Будде – он становится на первую ступень по пути к спасению. Вторая ступень состоит в освобождении от нечистых помыслов и мстительности. Чтобы достигнуть третьей ступени, верующий должен отделаться от всех злых желаний, от незнания, сомнения, ереси, недоброжелательства и раздражительности. Умерщвлять свою плоть различными лишениями представляется, по учению Будды, вполне излишним; главное внимание должно быть обращено на очищение души от дурных помыслов, ибо чистому сердцу открыт весь мир и все добрые дела. Венцом всего здания жизни, по мнению Будды, должно быть всеобщее милосердие. Истинное просвещение, истинная свобода заключается только в любви. Верующий, проникнутый любовью, достиг последней ступени; он порвал цепи незнания, страсти и греха, и тем самым избавил свою душу от переселения, приблизился к Нирване и стал вне законов материального бытия, тайны будущей и прошлой жизни открыты ему, и он навеки освобождается от рождения с его последствиями – разрушением и смертью. Никакой буддист не надеется достигнуть этой ступени на земле; но кто раз вступил на эту стезю, тот уже не может покинуть ее, рано или поздно добьется своего, и, войдя в Нирвану, успокоится навеки.
    Но вернемся теперь к истории Гаутамы. Можно считать достоверным, что Будда обладал внушительною наружностью и замечательно сильным и приятным голосом. Если прибавить к этому его страстную и глубокую веру в свое учение, то нечего удивляться тому, что пять бывших учеников его очень скоро примкнули к новому учению Будды. Гаутама пробыл около Бенареса до тех пор, пока число его последователей не достигло шестидесяти человек. Главным его учеником был очень богатый молодой человек Яза, который пришел к нему в первый раз ночью из страха перед своими родными, а потом обрил себе голову, надел желтую одежду и привлек к учению Будды многих из своих родных. Его мать и жена были первыми женщинами, последовавшими за Буддой. Отшельническая жизнь, говорит Будда, способствует к достижению высшего блаженства, но и светская, семейная жизнь, не лишает человека возможности достигнуть той же цели. Когда миновало дождливое время года, Гаутама собрал тех из своих учеников, которые посвятили себя высшей жизни, и обратился к ним с такой речью: – «я освободился от пяти смертных грехов, опутывающих людей и ангелов гигантскими сетями, и вы тоже, благодаря моему ученью, достигли этого. Нам предстоит теперь великая задача: помочь людям и ангелам добиться спасения. Разделимтесь, и пойдемте в разные стороны по одиночке. Идите и проповедуйте..... Я, с своей стороны, пойду в деревню Сена, около пустыни Урувелы». В последующие годы своей деятельности Гаутама ежегодно рассылал таким образом своих учеников, оставляя при себе только некоторых из наиболее близких. В пустынях Урувелы в это время жили три брата философа – отшельники и огнепоклонники, собравшие около себя довольно много учеников. Гаутама остановился у них, и вскоре все они сделались его последователями. Здесь же Гаутама сказал первую проповедь, предметом для которой послужил лесной пожар, вспыхнувший на склоне соседней горы. В этой проповеди он предостерегал своих слушателей от пожара дурных страстей и сравнивал последние с огнем, который в одно и то же время причиняет и боль, и удовольствие, и быстро ведет к разрушению. В сопровождении своих учеников, Будда отправился в Раджагриху, где обратился с речью к царю, говоря ему, что все земные несчастия происходят от страстей. Царь пригласил его с учениками отобедать у него и потом подарил ему бамбуковую рощу, известную впоследствии тем, что Гаутама провел там несколько дождливых времен года и произнес там большую часть своих лучших проповедей. Там он приобрел очень много последователей. Между тем старый царь Судгодана, тревожно следивший за жизнью своего сына, узнал, что последний перестал быть аскетом и сделался простым странствующим проповедником и учителем. Тогда он послал просить сына вернуться домой, чтобы перед смертью повидаться с ним. Будда тот час же отправился в Капилавасту, и по своему обыкновению остановился в загородной роще. Отец его, и дядя и другие родственники пришли к нему, но Гаутама встретил их холодно и не выказал им должного почтения. Обыкновенно таких учителей приглашали на следующий день к обеду, но Гаутаму никто не пригласил; поэтому на следующий день он пошел в город с чашкой, собирать подаяние. Отец, услыхав, что сын его ходил по улицам и просил милостыню, пришел в ужас и, выйдя к нему, вскричал: «Знаменитый Будда! зачем ты подвергаешь всех нас такому позору? К чему ты просишь милостыню? Неужели ты думаешь, что я не в состоянии накормить всю твою нищенствующую братию»! «Благородный отец мой, отвечал Будда, – таков уж обычай нашего рода». «Как так? вскричал отец, – разве ты не потомок царского рода? Никто из нашего рода не унижал себя таким образом». – «Благородный отец мой, сказал Гаутама, – и ты, и семья твоя можете требовать себе царских прав, но я происхожу от древних пророков, которые всегда поступали так, и обычаи их хороши, как для этого мира, так и для того, который ждет нас. Если кто-нибудь находит клад, то он обязан прежде всего поделиться им со своим отцом, отдав ему лучшую часть. Позволь мне поделиться с тобой найденным мною сокровищем». Смущенный царь, приняв от сына чашу, повез его к себе в дом. Дворцовые женщины вышли приветствовать его; но между ними не было Язодгары, которую он не видел с тех пор, как оставил ее спящей с младенцем семь лет тому назад. – «Я подожду и посмотрю, говорила она: – может быть я еще значу для него что-нибудь, и тогда он сам придет ко мне или спросит обо мне». Гаутама заметил ее отсутствие и, вероятно, помня, что отшельник не может прикасаться к женщине, сказал: – «Царевна еще не освободилась от желаний, как освободился я, и не видя меня столько времени, она может еще сердится на меня? Если гнев ее не успокоится, то сердце ее может разбиться. Она может поздороваться со мной». Он пошел к ней, и она, увидав не мужа, которого ждала, а монаха, в желтой рясе, с бритой головой и бритым лицом. Упала на пол, и обняв его ноги заплакала, Затем однако Язодгара мало помалу успокоилась, и вскоре сделалась ревностною последовательницею учения своего мужа. Будде против воли пришлось устроить орден монахинь, в который прежде всех вступила его бывшая жена. На следующий день была назначена свадьба сводного брата Гаутамы Нанды, но вместо свадьбы Нанда последовал за Буддой в рощу. Через несколько дней Язодгара одела своего сына Рахулу и приказала ему пойти и просить отца передать ему наследство. – «Я не знаю своего отца, сказал мальчик, – кто он такой». Мать взяла его на руки и показала ему на отца, обедавшего в это время во дворце. «Вот этот монах, с таким светлым лицом, сказала мать, – и есть твой отец. У него четыре источника богатств, пойди к нему и попроси ввести тебя во владение твоим наследством». Рахула пошел к отцу и без страха почтительно сказал: – «Отец мой! как я рад, что я с тобой». Гаутама молча благословил его, и встал, чтобы уйти; тогда Рахула пошел за ним, прося его оставить ему наследство. Никто из окружающих не остановил его, и они ушли в рощу, где ребенок был принят в число учеников. Узнав об этом, царь рассердился, и чтобы спасти других родителей от риска потерять таким образом своих детей, он просил Будду не брать к себе детей без разрешения родителей. Гаутама исполнил просьбу и вскоре вернулся в бамбуковую рощу. С этого времени рассказы о жизни Гаутамы не имеют хронологической последовательности, и потому мы приводим из них только некоторые. Однажды Будда подошел к богатому земледельцу, пахавшему свое поле и просил подаяния. Земледелец богатый брамин сказал Будде: «Если бы ты пахал и сеял как я, то тебе не пришлось бы просить милостыни». – «Я тоже, брамин, отвечал Будда, – сею, пашу и пожинаю». – «Только никто не видит, как ты пашешь», заметил брамин. «Вера есть мое семя, отвечал нищий; – борьба с самим собой есть благодатный дождь; мудрость есть мой плуг, которым управляет. скромность. Настойчивость везет мой плуг и я направляю его своею мыслью; закон есть то поле, которое я обрабатываю, а жатва, собираемая мною, есть бессмертный нектар Нирваны. Кто собирает эту жатву, тот уничтожает все плевелы печали».
    Один купец из Сунапаранты примкнул к учению Будды, хотел проповедовать его своим родственникам, и спросил на это разрешение у Гаутамы. «Народ в Сунапаранте, отвечал ему учитель, – очень дерзок. Если люди обругают тебя, что ты будешь делать»? – «Я не стану отвечать им», сказал купец. – «А если они ударят тебя, что ты будешь делать»? – «Я не стану бить их» – отвечал он. – «А если они захотят убить тебя»? – «Смерть сама по себе не есть зло; многие из нас желают смерти, чтобы избавиться от мирской суеты, но я шагу не сделаю, чтобы отдалить или приблизить ее». Эти ответы показались Будде удовлетворительными, и он отпустил этого купца на проповедь. В другой раз Гаутама, исцелил молодую женщину, по имени Казаготами, лишившуюся от горя рассудка. Казаготами рано вышла замуж и родила ребенка, будучи сама еще девочкой. Ребенок вскоре умер. Несчастная мать, прижимая мертвого ребенка к груди, бегала из дома в дом и просила дать ей для него какого-нибудь лекарства. Один из приверженцев Будды сказал ей, что сам лекарства дать ей не может, но знает такого человека, который может помочь ей. Ее привели в Гаутаме. «Учитель, сказала она, кланяясь, – не знаешь ли ты такого средства, которое помогло бы моему ребенку»? – Знаю, отвечал он. – Достань мне горсть горчичного семени из такого дома, в котором никогда не умирал бы ни сын, ни родитель, и никто из родных или из рабов". Женщина ушла и везде куда она ни входила, она получала на вопрос: «не умирал ли кто-нибудь в семье», один и тот же ответ, что живых мало, а умерших много. Наконец, она стала успокаиваться, и пошла обратно к Гаутаме, оставив ребенка своего в лесу. – «Принесла ли ты горчичного семени»? спросил ее учитель – «Не принесла, отвечала она, – потому что живых мало, а мертвых много». Он стал излагать ей свое учение о непрочности всего земного, так что сомнения ее разъяснились, и она, помирившись со своим несчастьем, стала его ученицей. Будда проповедовал в продолжение сорока пяти лет, не отходя далеко от Бенареса и проводя дождливое время года в домах, принадлежавших обществу буддистов. С Гаутамой ходили его родственники. Один из его двоюродных братьев стал завидовать успехам Гаутамы и побуждал царя Аджатасатру возбудить преследование против Гаутамы и его приверженцев. Рассказы о том как Гаутама избавлялся от грозивших ему опасностей, носят совершенно легендарный характер. Достоверно только одно, что новое вероучение должно было выдержать сильные преследования со стороны озлобленных браминов. Сведения о последних днях Гаутамы довольно подробны. Восьмидесятилетний учитель остановился отдохнуть в роще Пава. Некий Чунда, подаривший эту рощу нищенствующей братии, приготовил им обед. После обеда старец отправился в Кузи-Нагару, но, пройдя немного, должен был остановиться и сказал: «меня томит жажда». Его напоили и он пошел дальше, но около реки Кукушта принужден был снова остановиться. Будда с учениками продолжал понемногу подвигаться вперед и наконец они добрались до реки Хиранаваты; там Будда в последний раз отдохнул и долго говорил с Анандой о своем погребении и о тех правилах, которые последователи его не должны забывать после его смерти. Ананда, слушая его, не мог сдержать себя, и, отойдя в сторону, заплакал; но Гаутама тотчас же послал за ним и стал утешать его, говоря, что он пойдет в Нирвану, и повторял: – «Полно, Ананда! Не плачь, не тревожься. Ведь рано или поздно мы должны расстаться со всем, что нам дорого. Разве на этом свете есть что-нибудь вечное? Дорогие мои, прибавил он, обращаясь к другим ученикам, – Ананда знает все, что следует сделать после моей смерти. Слушайтесь его». После полуночи Субгадра, философ-брамин, пришел спросить о чем-то Будду; но Ананда, боясь, что разговор может взволновать больного учителя, не допустил его. Гаутама, услыхав голоса, приказал пустить в себе Субгадру. Отвечая на вопросы последнего, Гаутама высказал, между прочим, следующее: «Мою религию, знают только мои двенадцать учеников, которые пробудят мир от равнодушия. С двадцатидевятилетнего возраста до сегодняшнего дня я стремился к чистой и совершенной мудрости и, идя верной стезей, я дошел теперь до Нирваны». Будда постановил за правило, чтобы последователи его не принимали в свое общество людей других верований, не подвергнув их предварительно четырехмесячному искусу. Последними словами его была просьба любить друг друга. К утру он скончался.
    Часть II. Древний буддизм.
    Рассказы о погребении Гаутамы и о раздаче его мощей полны самых легендарных подробностей. По-видимому, тело его было сожжено с большими церемониями. Но не успел он закрыть глаз, как среди его последователей уже возник раскол. Субгадра открыто радовался, что наконец не стало человека, который постоянно говорил: – не делай того, не делай другого. Это так поразило учеников, что старшие из них, как например, Kacиапа и любимый ученик Будды Ананда, решили для устранения возникших разногласий собрать совет. Первый совет собрался под председательством Kacиапы. На нем присутствовало пятьсот человек верующих, и о нем сохранилось только предание, что он длился семь месяцев. Второй совет был собран через сто лет, а третий за 250 лет до Р. Х., при буддийском царе Асоке, в его столице Пашалипутре, нынешней Патне. Есть основание думать, что священные книги, сохранившиеся до настоящего времени в Цейлоне, совпадают, во всем существенном с составленными на этом третьем совете. Правоверные буддисты считают, что учение установленное на первом соборе совершенно тождественно с учением, принятым на третьем соборе; но известные нам теперь буддийские каноны едва ли могли быть написаны тотчас же после смерти Будды. Время смерти Будды в точности не определено; вообще принято думать, что он умер в пятом веке до Р. Х. Время третьего собора нам известно в точности, так как он состоялся при царе Асоке за 250 лет до Р. Х. или около того; следовательно первый собор собрался по крайней мере лет за 150 ранее, и в эти 150 лет суеверия могли значительно развиться.
    II. Абхидхарма или философская часть буддизма. Б. не пытается разрешить проблему первоначального происхождения космоса. Когда, однажды, спросили Будду: – бесконечно или нет существование мира, то Будда ничего не ответил ему, может быть потому, что считал этот вопрос праздным. Существование материального мира и населяющих его сознательных существ буддизм принимает как факт, и полагает, что всему есть причина и следствие, и что все постоянно, хотя, может быть, и незаметно меняется. Хотя в принципе буддизм признавал многое, подтвержденное впоследствии наукой, но в подробностях держался суеверий того времени. Будда говорит, что в пространстве рассеяно бесконечное количество шарообразных миров, соединенных по три. Все эти миры совершенно похожи на наш мир, в средине которого возвышается громаднейшая гора, Мага Меру. Она окружена семью концентрическими кругами утесов страшной высоты; самый наружный круг разделен на четыре части или четыре материка; часть одного из них составляет Ямбудвипа, обитаемая нами. На высотах Мага Меру, над ними и над кругами утесов находятся двадцать четыре неба, а под ними и под землей находятся восемь больших адов. Эти небеса и ады составляют часть материального мира, подчиняющегося, как и все остальное, закону причины и следствия. Между Мага Меру и наружным кругом утесов ходят звезды, солнце и месяц. Существа, населяющие вселенную, проходят свой круг жизни и уступают свое место другому поколению. Сам мир периодически разрушается и вновь возрождается. Число людей и живых существ всегда остается одним и тем же. Надо думать, что верования эти заимствованы буддистами из более ранних религий. Мысль о тщете всего мирского и об общем для всего живого законе постепенного увядания и смерти, должна была привести к вере в Нирвану. Если жизнь есть бедствие, от которого не избавляет человека даже смерть, то, конечно, надо было прежде всего открыть корень этого бедствия и, уничтожив его, положить конец тому длинному ряду несчастий, который нам предназначено переносить бесконечное количество раз. Корень или семя жизни буддисты находят в «карме», сумме достоинств и недостатков, а так как у всякого человека недостатков всегда больше, чем достоинств, то практически понятие о «карме» приближается к понятию о грехе; причиной греха считается неведение. Уничтожив неведение и проистекающий от него грех, человек может добиться вечного покоя в Нирване, идя к этому четырьмя стезями, о которых уже было сказано выше. Каждый человек при рождении получает все пороки и добродетели своих предшественников и продолжает начатую ими борьбу на пути к просвещению. Буддисты не признавали ничего вечного, кроме закона причины и последствий; поэтому и космос, и карма могли быть уничтожены. Нирвана описывается самыми яркими красками: чудным, бесконечным, благословенным местом, где нет ни смерти, ни увядания. Нирвана – это конец страданиям, другой берег океана жизни, гавань спасения, истина, вечность. Некоторые из европейских ученых думали, что под Нирваною разумеется блаженное состояние души после смерти; но буддизм не признает существования души, как чего то отдельного, независимого от тела.
    Многим покажется странным, что такая религия, как буддизм, не имеющая понятия об Едином Боге и не признающая существования души, могла занять первенствующее по числу своих последователей место среди остальных религий. Можно утверждать, что, если бы учение Будды было только философским учением, или если бы он жил позже, он имел бы очень немного последователей. Громадную роль в распространении буддизма играла обширная филантропическая деятельность Гаутамы, приходившаяся как нельзя более кстати в те времена угнетения слабых сильными. Есть даже основание предполагать, что Гаутама и в мыслях не имел создать новую религию: он думал, что его учение, как новое вино, будет разлито в старые меха и что все люди, не исключая даже браминов, примут это учение как наиболее полное выражение старой религии. Гаутама прежде всего требовал от своих учеников полнейшего воздержания. Для достижения духовной свободы, он считал необходимым отречение от всех мирских интересов. Постепенно устанавливая различные правила, он кончил тем, что учредил нечто вроде монашеского ордена – Сангасов. Нужно оговориться, впрочем, что члены этого ордена никогда не пользовались правами и преимуществами жреческого сословия. Последующие цари и предводители племен дарили ордену богатые поместья и он мало помалу обратился в скопище тунеядцев и лентяев, тем более, что для поступления в него требовалось только свидетельство, что данное лицо не страдает какой-нибудь заразной болезнью, что оно не принадлежит к числу рабов или солдат, я что родители согласны отпустить его. Впоследствии обряд присоединения к ордену сопровождался различными церемониями; устав ордена подвергся значительным изменениям. В Тибете мы встречаем уже полную церковную иерархию. Правила ордена находятся в книге «Патимокка», написанной во времена Асоки; и книгу эту монахи обязательно должны были читать два раза в месяц. Монахи обязаны быть очень воздержанными в пище и вовсе не употреблять спиртных напитков. Нищенствующий монах должен был молча протягивать свою глиняную чашку для сбора подаяния и есть то, что ему дадут. Старшие монахи не могли есть мясной пищи. Гаутама считал отшельническую жизнь наиболее верно ведущей к спасению; сохранилось много пещер с различными надписями на древнем языке пали, в которых, очевидно, жили отшельники, одеваться монахи должны были в желтую рясу, покрывавшую все тело, за исключением правой руки и плеча. Рясу эту монах никогда не мог снимать: снять ее значило выйти из ордена. Нечего и говорить, что прелюбодеяние, воровство и убийство принадлежали к числу проступков, за которые виновный тотчас же исключался из ордена. Первоначальный обет нищенства, даваемый при поступлении в орден, впоследствии утратил свой смысл, так как монастыри, получавшие массу приношений, делались очень богатыми. Дары начал принимать уже сам Гаутама. Обета послушания у буддистов никогда не существовало. Каждый член общества должен был повиноваться своей совести и закону. Старший в монастыре мог, однако, наказывать меньшую братию, изгоняя из монастыря. Каждый монах, нарушивший правила Будды, должен был приносить публичное и добровольное покаяние в своих грехах; вопросов ему при этом не предлагалось. На обязанности послушников, только что вступивших в общину, лежала уборка двора и все работы по хозяйству. Между работами каждый послушник должен был предаваться размышлению или молитве. Гаутама первоначально предполагал, что все вступят рано или поздно в его общину, и мир горя и греха таким образом сам собою разрушится. Для мирян Будда оставил десять заповедей, а именно: не убивай, не воруй, не лги, не прелюбодействуй, не клевещи, не клянись, не болтай лишнего, не скаредничай, не сердись, не уклоняйся от истинной веры. Победа над самим собою и полнейшее милосердие являются основными принципами буддизма, и потому он не мог остаться достоянием одних монастырей. Он являлся религией, одинаково доступной для всех. Гаутама не признавал кастовых религий и преимуществ: по его понятиям, привилегия каждого человека заключается в его личных достоинствах и добродетелях. Правда, он не дерзал восставать открыто против народных бичей того времени – против рабства, деспотизма и обогащения на чужой счет; но вскоре принципы нового учения взяли верх над деспотизмом правителей, и правление буддийского царя Асоки было уже самым человеколюбивым, какое только могло быть в Индии.
    Часть III. Позднейший буддизм.
    Нет ничего удивительного, что такое гуманное учение пустило глубокие корни среди индийцев, находившихся под гнетом касты жрецов. К сожалению, ход распространения буддизма мало известен. Через 150 лет после смерти Гаутамы буддизм был объявлен государственной религией. Китайский пилигрим Фа-Хиан был в Индии в 400 году после Р. X., и нашел буддизм в цветущем состоянии. В VIII и IX столетиях началось страшное преследование буддизма, так что в Индии не осталось ни одного буддиста. На Цейлоне буддизм введен, в сравнительно чистом виде, сыном и дочерью Асоки, и сохранился до новейших времен. В V столетии буддизм занесен в Бирму, откуда распространился по соседним областям, но уже в искаженном виде, о чем можно судить хотя бы по сказаниям, которые описывают обстоятельства, сопровождавшие рождение Гаутамы: родившись, он тот час же прошел три шага и громовым голосом подал весть о своем величии. Один святой старец, упав перед ним ниц, предсказал ему, что он сделается Буддой, и поведет свой народ ко спасению. Пятимесячным ребенком, он, лежа под деревом, так глубоко задумался, что впал в забытье, и пять мудрецов, проходивших мимо, так были поражены этим, что поклонились ему и спели ему гимн, которым предвещали, что младенец этот будет проповедником такого учения, которое, как волна, зальет всякое пламя и горе жизни, и, как огонь, очистит весь мир. Легенды о дальнейшей жизни Будды наглядно доказывают нам, что к буддизму примешивались различные суеверия. Среди северных буддистов легенды искажены гораздо более, чем среди южных. Северный буддизм назван Великой колесницей в отличие от южного буддизма, который не без насмешки называется Малой колесницей. Великая колесница развилась в новую религию, основанную на поклонении Майтреи (Maitreja), Дианни-Будде (Dyanni-buddhas), Манджусри (Manjusri) и Авалокитесваре (Avalokiteswara), олицетворяющим собою милосердие, молитву, чистоту и мудрость. Развитие буддийского учения в Тибете завершилось образованием там целого сословия духовенства, устройство которого очень напоминает католическую иерархию. На сколько буддизм утратил в Тибете свою первоначальную чистоту, превратившись в ламаизм, можно видеть уже из того, что двое лам вели борьбу из за права быть официальным воплощением апостолов Будды. Вообще говоря, ламаизм, с своими колокольчиками, четками и бритыми монахами, с своими процессиями и чистилищем, очень походит на римский католицизм, со всеми недостатками и темными сторонами последнего.
    Главным источником для изучения Б. является многочисленные священные книги буддистов, которые в значительной степени еще неизвестны европейцам. Число их особенно велико в Тибете. Как на древнейший сборник буддийской морали, можно указать на «Dhammapadam» (изд. Фаусбелля, Копенгаген, 1855), переведено на немецкий яз. А. Вебером в его «Indische Skizzen» (Берлин, 1862).
    Литература: La Loubere. «Descript, de Siam»(Амстердам, 1714, 2 т.); P. Georgi, «Alphabetum tibetanum» (Рим, 1762); Grosier, «Descript. de la Chine» (Париж, 1787, 2 т.); S. Pallas, «Voyages» (фр. изд. 1788; 7 т., in 4°); Thunberg, «Voyage au Japon» (пер. Landresse, Париж, 1799, 5 т.); Upham, «The history and doctrine of bouddhism» (Лондон, 1829, in 4°);Turnour, «Epitome of history of Ceylon» (1836); его же, «The Mahawanso translated» (Коломбо, 1836); Abel Remusat, «Foe Koue Ki» (пер., Париж, 1836, in 4°); Huc и Gabet, «Voyage au Thibet et en Tartarie» (Париж, 1846, 2 т.); М. Foncaux, «Le Lalita vistara» (Пар., 1847); Schiefner, «Eine tibet. Lebensbeschreibung Sдtjamunis» (Cпб., 1849); Burnouf, «Le lotus dela bonne loi» (Париж, 1553); Stan. Julien, «Voyages des pelerins bouddhistes» (Париж, 1853 и cл., 3 т.); Pallegoix, «Descrip. du Roy. Thai ou Siam» (Париж, 1854, 4 т.); Koppen, «Die Religion des Buddha» (Берл., 1857); Bouillevaux, «Voy. dans l'Indo-Chine» (Париж, 1858); M. Koeppen, «Religion des Buddha»(Берлин, 1859); Wassilljew, «Der Buddhismus etc.» (Спб., 1860); Spence Hardy, «Eastern monachism» (Лондон, 1860); E. Schlagintweit, «Buddhism in Tibet» (Лейпц., 1862; на фр. «Le Bouddhisme au Tibet», в «Annales du musee Guimet», III, перев. с английского Milloue); M. Obry, «Du Nirvana bouddhistique» (Париж, 1863); «Doctrines des bouddhistes sur le Nirvana» (Париж, 1864); Vasillef, «Le Bouddhisme, ses dogmes, son histoire et sa litterature» (пер. с русского La Comme, Париж, 1865); Barthelemy Saint-Hilaire, «Le Bouddha et sa religion» (Пap., 1862; 3 изд. 1866); Burnouf, «Introduction а l'histoire du Bouddisme indien» (2 изд., Париж, 1866); Mouhot, «Voyages» (Пар., 1868); Ad. Bastian, «Die Volker des Oestlichen Asien» (Иена, 1868 и след.); Taranatha, «Geschichte des В. in Indien», на тибетскoм яз. издано Шифнером в Спб., 1868, под заглавием: «История Буддизма в Индии, соч. Таранаты, по тибетским рукописям». на немецк. Спб., 1869);Beal, «Travel of Fahian and Sung-yun» (Лонд., 1869); Kistner. «Buddha and his doctrines»(Лонд., 1869); S. Beal, «Outline of Buddhism from Chinese sources» (Лонд., 1870); Alabaster, «The modern Bouddhist» (Лонд, 1870); «A Catena of Buddhist scriptures» (Лондон, 1871);Shutte, «Zur Geschichte des chinesischen B.» (Берлин, 1874); Senart, «Essai sur la lйgende de Bouddha, son caractere et ses origines»(Париж, 1875); Al. Cunningham, «Inscription of Asoka» (Лонд., 1877); H. Oldenberg, «The Dipavamsa edited and translated» (Лонд., 1878); Spence Hardy, «A manual of Buddhism» (2 изд., Лондон, 1880) Edkins, «Chinese Buddhism»(Лонд., 1880); Wurm, «Der В.» (Гютерло, 1880); H. Oldenberg, «Buddha» (Берл., 1881); «Аnесdota Oxoniensia Aryan series» (т. I, части I, 2 и 5, Оксфорд, 1881 – 1885); Seydel, «Das Evangelium f. Jesu in seinen Verhaitnissen zur Buddhasage u. Buddhalehre» (Лондон, 18. 82); Bastian, «Der B. in Seiner Psychologie» (Берл., 1882); Kern, «Der B. und seine Geschichte» (2 т., Лейпциг, 1882 – 1884): Charleroix, «Histoire du Japon»; «Avadвna Cataka. Cent legendes bouddhistiques» (пер. c санскритскoго Leo Feer'a в «Annales du Musee Guimet», т. XVIII); Max Freiherr von Wimpffen, «Kritische Worte ьber den Buddhismus» (Вена, 1891); K. Neumann, «Die innere Verwaldschaft budhistischer und christlicher Lehren» (Лейпциг, 1891). – На русском языке: «Буддизм в науке» ("Отеч. Зап. ", 1843, 31);В. Васильев, «О некоторых книгах, относящихся к истории буддизма в библиотеке казанского унив.» («Учен. Зап. Имп. Акад. Наук», том III, Спб., 1855); его же, «Буддизм, его догматы, история и литература» (Спб., 1857 – 69: часть I-я – Общее обозрение, часть II-я не вышла в свет, часть III-я – История буддизма в Индии, соч. Даранаты, перев. с тибетского); aрхиеп. Нил, «Буддизм, рассматриваемый в отношении к последователям его, обитающим в Сибири»(Спб., 1858); В. Лядов, «Буддизм» («Рассвет», 1860, 6); И. Минаев, «Пратимокша-Сутра, буддийский служебник» (Прилож. К XVI тому «Зап. Имп. Акад. Н.» №1, 1869); его же, «Несколько слов о буддийских жатаках» («Журн. Мин. Нар. Просв.», 1872, №6); Васильев, «Религии Востока» («Журн. Мин. Нар. Пр.», 1873, №4); В. С. Соловьев, «Искушение Будды» (из Лали тавистаты, «Вестн. Европы», 1874, №12, стихотворение); А. Гусев, «Нравственный идеал буддизма в отношении к христианству» («Правосл. Собеседн.», 1875, I); П. А. Каленов, «Будда»(поэма, Москва, 1885); В. Лессевич, «Буддийский нравственный тип» («Сев. Вестник», 1886, №5); его же в «Этюдах и Очерках» (Спб., 1886); его же, «Новейшие движения в буддизме, поддерживаемые и распространяемые европейцами» («Русская Мысль» 1887, 8); «Буддийский катехизис» (ibid.); «Цейлон и буддисты» (ibid.); И. Минаев, «Буддизм. Материалы и исследования» (Спб., 1887); А. Позднеев, «Очерки быта буддийских монастырей и буддийского духовенства в Монголии в связи с отношениями сего последнего к народу» (Спб., 1877); «Буддийский катехизис» (пер. с нем. Т. Будкевича, Харьков, 1888); Н. Леопардов, «Краткое изложение учения Будды, составляющего индийскую религию» (Киев, 1889); В. В. Лесевич, «Религиозная свобода по эдиктам царя Асоки Великого» (в I т. «Вопросы философии и психологии»); И. Минаев; «Спасение по учению позднейших буддистов» (Спб., 1890); Г. Ольденберг, «Будда, его жизнь, учение и община»(пер. П. Николаева, 2-е изд., Москва, 1891).

    Бузина

    Бузина (Sambucus L.) – род травянистых растений и кустарников из семейства жимолостных (Caprifoliaceae Juss.), с супротивными перистыми листьями и белыми цветками в ветвистых метелках. Чашечка и венчик у Б. 5-ти раздельные, тычинок 5; рыльца сидячие, в числе 3; завязь полунижняя, 3-х гнездная; плод ягодообразный, с 3 косточками. У нас известно 3 вида. S. Ebulus L. S. nigra L. и S. racemosa L. S. Ebulus, травянистое растение, с красноватыми пыльниками и черными плодами, растет на влажных местах и среди кустарников, отличается неприятным запахом и горьким, противным вкусом; цветы, впрочем, пахнут миндалем (ими обсыпают яблоки при хранении), а ягоды на вкус кисловаты. Все части растения действуют как слабительное, ягоды же и как мочегонное и потогонное. Растение употребляется от мышей и клопов, ягоды дают голубую краску, а цветки охотно посещаются пчелами. На полях является сорной травой. S. nigra L. – Б. обыкновенная, бузок, кустарник с плоским соцветием о пяти главных веточках с желтыми пыльниками и чернофиолетовыми ягодами. Встречается между кустарниками и разводится в садах. Цветки и плоды употребляются в медицине (Flores et Baccae Sambuci). Все части растения отличаются, в свежем виде, особенно если их растереть, сильным, почти одуряющим запахом и слизисто-горьким вкусом. Содержат эфирное масло, экстрактивное вещество, соли, немного смолы, дубильного вещества, клейковины и белка; действуют слегка раздражающим образом и употребляются как домашнее средство от катаров, ревматизма, сыпи и пр. Из ягод делают кисель. Древесина идет на выделку коробочек, гребней и пр. S. racemosa L., красная или червоная бузина, цевочник, кустарник с зеленоватыми цветками и красными плодами. Встречается в лесах между кустарниками, разводится в садах. Употребляется как и S. nigra. Из зерен можно получать масло.
    Г. Т.

    Буйволы

    Буйволы (Bubalus) – виды быков (Bovidae), отличающиеся большою, короткою и толстою головою, далеко расходящимися, несколько сжатыми с боков и согнутыми кзади рогами, всегда висящими ушами, редкою шерстью, а также дикостью, силою и злым, непокорным нравом. Однако, виды эти не образуют систематически замкнутой группы. Настоящий или индийский Б. (Bos bubalus или Bubalus vulgaris) достигает 2,25 м. длины и 1,4 м. вышины в плечах; длина хвоста 50 – 60 сант. Тело его покрыто тонкою и редкою шерстью, так что видна морщинистая кожа. Цвет его обыкновенно темно-бурый или черноватый, реже беловатый. Голова толстая и широкая, с короткою мордою и большим выпуклым лбом. Нос широкий и голый, черного цвета; на верхней губе находятся длинные и жесткие волоса. Рога у основания сплющенные и морщинистые; затем они округленно-треугольны и загнуты назад, с середины же поворачивают вверх; вершины их направлены вперед и наружу. Уши длинные и широкие; снаружи покрыты короткими, изнутри длинными волосами; расположены по бокам головы горизонтально. Глаза маленькие. Шея короткая и широкая. Спина покатая спереди кзади. Хвост довольно длинный, почти голый, на конце с длинною кисточкою. Ноги средней длины, сильные. Б. индийский в диком состоянии водится в низменностях Ост-Индии и соседних островов, а как домашнее животное он живет в Средней и Западной Азии, Северной Африке (особенно в Египте), в Италии, Греции, Венгрии и в странах по нижнему течению Дуная. По свидетельству Павла Варнфрида, в Италию этот Б. завезен в 596 г. по P. X., и в настоящее время очень обыкновенен в болотистых и мало возделанных местностях этой страны, особенно в Калабрии, в Понтийских болотах и Мареммах. Индийский Б. любит жаркие болотистые или богатые водою местности. Питается он травою, болотными растениями, камышом и тростником. Движения его медленны и неуклюжи, но неутомимы; только быстрый бег скоро утомляет его. Б. отлично плавает, так что им пользуются при переправах через реки. Б. не особенно общежительные животные, легко раздражаются и в ярости очень опасны; даже прирученным Б. нельзя доверять в этом отношении. Слух и обоняние этого животного хороши, но зрение слабое. Б. очень любят воду, и часто целые часы проводят в ней, причем часто сплошь выпачкиваются в грязи и иле. Самка мечет одного детеныша, очень некрасивого на вид. Мать очень любит и защищает его. Б. вырастает на пятом году жизни. Голос его – грозный рев, похожий то на мычание быка, то на хрюканье свиньи. Так как Б. переносит сырость, как ни одно другое жвачное, то он особенно полезен при обработке илистых рисовых полей и, кроме того, незаменимое животное для перевозки тяжестей по болотистым местностям: пара Б. тащит столько же, сколько четыре лошади, и притом по такой почве, по какой лошадь даже не может пройти. Теперь буйволы с пользою употребляются в таких местностях, где преобладает тяжелая глинистая почва и где распахивание требует очень больших усилий. Мясо Б. твердо, безвкусно и пахнет мускусом, но бедняки употребляют его в пищу. Молоко дает очень жирные сливки, но масло не ценится. Из шкур выделывают лучшие подошвы. Рога идут на различные изделия. Враги Б. не многочисленны; дикие Б. с успехом отбиваются даже от тигров, которые могут одолевать только телят. Живет Б. до 20 лет. Турки считают Б. не чистым, а индийское племя тудасов боготворит это животное и держит большие стада для жертвоприношений. В Ост-Индии же живет малоизвестный еще арни или исполинский Б. (Bubalus Auni), имеющий более 3 м. длины и 2 м. вышины в плечах. Рога его расходятся почти на 2 м. Арни также может быть приручен и употребляется для перевозки тяжестей и для обработки полей; некоторые полагают, что это – родоначальник индийского Б. Керабу (Bubalus Kerabau) – меньше индийского Б., голубовато-пепельно-серого цвета, с бурым брюхом, тельно-красными пахами и белыми ногами. Рога очень длинные, далеко расходящиеся. Водится на Ост-Индских, Зондских, Молуккских, Филиппинских и Марианских островах. Охота за керабу очень трудна и опасна, так как это самое свирепое животное своей страны. Прирученные керабу употребляются для верховой езды и перевозки грузов. Все свободное время эти животные проводят в воде. Кафрский Б. (Bubalus саffer) имеет 2 м. длины и 1,25 м. вышины в плечах. Он характеризуется сильным, неуклюжим телосложением, большими рогами, сильно расширенными и утолщенными при основании, большими висячими ушами, большим войлом и длинною шерстью. Расширение рогов у основания их так велико, что они почти соприкасаются посредине лба. Ноги коротки и сильны; хвост голый и только на конце его находится несколько редких волосков. Цвет шерсти по большей части темно-бурый; кожа синевато-пурпурно-черная. Кафрский Б. водится в южной Африке до Гвинеи и Абиссинии, и живет большими стадами, штук по 80, в густых кустарниках, которые легко раздвигает своими сильными рогами. Он также любит воду и ил, как и обыкновенный Б. Кафрский Б. еще более силен, неукротим, дик и более опасен, чем индийский. Поэтому охота за ним очень опасна, тем более, что кроме силы это животное отличается еще и быстротою и даже смертельно раненый – все еще остается опасным врагом. На бегу он пробивается силою через самый густой кустарник и, обратившись уже в бегство, не раз вдруг поворачивается и снова бросается на своего преследователя, которому в таких случаях трудно уцелеть, если только он пеший, или если не найдет себе какого-нибудь убежища. Польза, приносимая кафрским Б., сравнительно не велика. Грубое, худое мясо его употребляется в пищу только готентотами, а из шкур приготовляют очень хорошие ремни и подошвы. Американский Б. есть не что иное, как бизон. Буйволовые шкуры толще и крепче самых лучших бычачьих и потому особенно ценятся для приготовления подошв. Посредством дубления с помощью масла из них приготовляют крепкую желтую кожу, из которой потом выделывают пояса, патронташи и проч. Одна буйволовая шкура весит иногда до 50 кг. В торговлю эти шкуры поступают главным образом из Европейской Турции и Южной Африки. Буйволовые рога идут на приготовление гребней, табакерок, рукояток для ножей и токарных изделий предпочтительно перед бычачьими рогами, потому что они больше и при этом вещество их плотнее и тверже; темно-бурый или черный цвет буйволового рога также иногда дает ему преимущество. Э. Брандт.

    Бук

    Бук (лесов.) – принадлежит к числу древесных пород, наиболее распространенных в европейских лесах, но в России произрастает только на зап. и южных окраинах: в Привислянских губерниях, кроме Сувалкской, Седлецкой, Ломжинской и Варшавской, в Бессарабской, возле г. Хотина на Днестре, и в знаменитых Оргеевских лесах около Кишинева, в Крыму, где в горах, на южном склоне лесной полосы пояс бука расположен на высоте 1500 – 3500 фут., а наивысший предел буковых лесов близ Чатырдага – 4340 ф., и, наконец, на Кавказе. Здесь, за исключением южной стороны Малого Кавказа, в пределах Эриванской губ. и Зангезурского у. Елисаветпольской, бук встречается повсюду, доходя на север до г. Ставрополя. На главном хребте, по обе его стороны, он является преобладающею древесною породою и, доживая до 300 – 400 лет, достигает громадных размеров – до 150 фут. высоты, при толщине по диаметру на высоте груди человека до 7 – 9 фут. Бук исключительно дерево горных местностей, где, в полосе от 3500 до 6000 ф. над уровнем моря, произрастает иногда почти совершенно чистыми насаждениями, но, как подчиненная порода, встречается и ниже, доходя местами. напр. в Гурии, почти до берега моря. Лучший рост его на почвах умеренно влажных, содержащих в значительном количестве известь и богатых перегноем, причем в горах (на Кавказе) он предпочитает северные, северо-восточные и северо-западные склоны. Хотя глубина почвы не имеет для роста бука особенного значения, однако на мелких почвах он часто подвергается ветровалам. Будучи весьма чувствителен к крайностям температуры, он сильно страдает от весенних и осенних утренников и не переносит средней температуры зимы ниже 5° Ц., но растет успешно при летней максимальной + 41° Ц. Размножаясь как семенами, которые в сомкнутых насаждениях начинает производить с 60 – 80 летнего возраста, так и порослью от пня, появляющеюся, после срубки деревьев не старше 40 – 50 лет, чрез 2 – 3 года из придаточных почек между древесиной и корой, бук принадлежит к тенелюбивым древесным породам и переносит в молодости сильное затенение старыми деревьями, хотя это и задерживает, отчасти, его развитие. Оттого он успешнее всего возобновляется после срубки путем естественного обсеменения почвы, при помощи последовательных, постепенных вырубок, или посредством так называемых семенных лесосек, наиболее применимых в его насаждениях.
    Искусственное возобновление довольно затруднительно. Рост деревьев, происшедших из семян, в первые годы очень медленен, но с 15 – 20 лет становится быстрее и, достигнув между 50 и 80 годами своей наибольшей величины, довольно долго, до 120 – 180 лет, сохраняется равномерным. Произрастая на свободе бук сильно разрастается в ветви и древесина его теряет в своих качествах, но значительное при этом увеличение прироста делает выгодным, в хозяйственном отношении, просторное стояние стволов, начиная с известного возраста, что достигается ведением световых рубок (Lichtungsbetrieb Буркгардта) в чистых насаждениях. В смешанных насаждениях, где бук произрастает со светолюбивыми породами, как напр., с дубом и сосною, он является незаменимым для образования там почвозащитного подлеска; но при росте его в смеси с тенелюбивыми (пихтой, елью, а иногда и грабом) требуется большая осторожность, чтобы эти породы не заглушили бука и не вытеснили его из насаждения.
    Буковая древесина беловатая с красным оттенком (отсюда название красный Б. в отличие от белого бука – граба), легко колется и растрескивается, довольно тверда, но хрупка, не отличается особенною прочностью на воздухе в часто подвергается порче насекомыми. Она употребляется в экипажном, столярном и токарном производствах, идет на приготовление гнутой, так называемой венской мебели (идея братьев Тонет), на разного рода поделки, как напр. сапожные колодки, деревянные башмаки (французские sabots), сапожные гвоздики или шпильки, ружейные ложи и т. п., а также на железнодорожные шпалы (впрочем, большею частью после пропитывания антисептическими веществами) и считается лучшим древесным топливом – горит хорошо, равномерно и мало дымит; уголь долго держит жар. Сообразно с целью возращения тех или других материалов, буковые насаждения срубаются в различном возрасте: на дрова в 60 – 80 лет, а для поделочного леса в 100 – 120 лет. В. Собичевский.
    Буколики или буколическая поэзия – пастушья поэзия, возникшая из сицилийскогреческих пастушьих песен. Занимает средину между драмой и эпосом и посвящена поэтическому изображению пастушеского образа жизни (иногда – в противоположность роскошной, утонченной, но безнравственной жизни более культурных слоев общества в больших городах). Наиболее древним, и притом образцовым представителем этого вида поэзии является сиракузкий поэт Феокрит (живший в III в. до Р. X.); простота и безыскуственность характеризуют его Б. Тоже можно сказать о его современниках Бионе Смирнском и Мосхе Сиракузском. Но уже при первом подражателе этих поэтов, Виргилии, Б. (называемые у него также эклогами) теряют свою первоначальную простоту и естественность: речи пастухов слишком вычурны, слишком много разбросано намеков на современную политическую жизнь, хотя в общем Б. Виргилия не лишена прелести, особенно по живому изображению картин природы. – Еще сильнее сказалась эта замена естественной простоты изысканностью и приторною чувствительностью у позднейших подражателей Феокрита и Виргилия, напр. у французской писательницы XVII-го века М-mе Дезульер (названной десятой музой), у Делилья (фр. пис. XVIII-го века), у немецкого поэта прошлого века – Соломона Гесснера. Под влиянием последних Б. поэзия была занесена и к нам в Россию во 2ой половине прошлого столетия; так мы находим Б. среди произведений Сумарокова, Княжнина, позднее Владимира Панаев.

    Буксир

    Буксир (Remorque, Tow-rope) – веревка, посредством которой буксируют судно. «Подать Б.» значит передать конец Б. на другое судно; «отдать Б.» – обратное значение, «травить буксир» – удлинять Б., «выбирать Б.» – укорачивать, «принять Б.» – взять на судно конец Б., «закрепить Б.» – значит завернуть на кнехты. Б. называется также пароход, специально служащий для буксировки судов. Они, при небольшой своей величине, обладают сильными машинами; кормой сидят очень глубоко для того, чтобы во время буксировки высокобортных судов в узких местах, где приходится иметь короткие Б., не оголять свои винты. На Б. пароходах имеется особая буксирная дуга, над которою проходит Б.; эта дуга служит для того, чтобы Б. не задевал за какие-нибудь предметы на пароходе.

    Букстегуде

    Букстегуде (Дитрих Buxtehude) – немецкий органист (род. 1635, умер в 1707 г. ); учился у своего отца, также органиста; с 1669 г. состоял органистом при Мариинской церкви в Любеке; своей игрой и преподаванием оказал значительное влияние на развитие музыки своего времени вообще и органной музыки в частности. Известно, что сам Себ. Бах, уже будучи вполне определившимся художником, ездил в Любек, чтобы лично познакомиться с Б. В новейшее время, когда стали более интересоваться Бахом, из архива библиотек были извлечены также произведения Б. и опубликованы Коммером (в «Musica sacra», т. I) и Шпиттой (Лейпц., 1876 – 78, 2 тома); в последнем издании помещены биографические сведения о Б.

    Булавин

    Булавин (Кондрат) – походный атаман донских казаков, сообщник гетмана Ив. Мазепы. В надежде сделаться независимым владетелем, Мазепа изыскивал средства к привлечению на свою сторону донских казаков. Не смея еще действовать открыто, он тайно избрал в сообщники Кондрата Б., кот. В то время охранял границы близ р. Донца и г. Бахмута, где Донское войско имело соляные варницы. Удобный случай к возмущению представился скоро. Полковник кн. Юр. Долгоруков, по Царскому указу, в восьми верховых станичных юртах схватил и выслал на прежние жилища до 3000 разного звания беглых из России людей; мера эта встретила в некоторых станицах сопротивление; оказалось много недовольных, чем и воспользовался Булавин. С толпою бродяг, собравшихся в Бахмуте, он выступил в поле, быстро достиг р. Хопра и близ Урюпинской станицы, ночью, напал на кн. Долгорукова, не подозревавшего измены, умертвил его и всех бывших при нем офицеров и солдат, около 1000 человек. затем Б. разослал по всем станицам «возмутительное» письмо, ложно уверявшее, что"бояре и немцы вводят казаков в эллинскую веру, жгут и казнят напрасно". Царь, получив известие о неожиданном возмущении на Дону, приказал идти туда значительному отряду регулярных войск, а войсковой атаман Лукьян Максимов, при первом слухе о бунте, отдал приказ по всем станицам не слушать Б. и сам, собрав донские полки, выступил к Хопру. Б., надеясь собрать на Хопре многочисленную толпу, намеревался идти в Москву «губить» бояр, мундирных солдат и немцев, но надежда его не сбылась, передовые его отряды, при наступлении Максимова, рассеялись и он, боясь неудачи, уклонился (в ноябре 1707 г.)с Хопра к Бахмуту, где удобнее мог получить обещанную помощь от татар, запорожцев и Мазепы. Там приказал он своим соумышленникам Хохлу, Некрасову, Драному, Голому и др. перейти Донец и, став за Mиусом, стараться усилить отряды свои беглецами из Малороссии и вольницею с Дона, сам же отправился в Запорожскую Сечь, Бунт, повидимому, прекратился и в продолжение зимы на Дону все было покойно; но Б., под тайным покровительством Мазепы, набирал в Малороссии и Запорожье всякий сброд, отсылал их в свои отряды, скрывавшиеся в степях за Mиусом и заключил с запорожцами тайный союз – друг за друга стоят твердо и радеть единодушно. Государь, предвидя опасность, решился утушить бунт при самом начале: 20000 чел. регулярных войск двинулись от Тулы под начальством кн. Дм. Мих. Голицына, но вскоре корпус этот вместе с верными донскими казаками был отдан под начальство кн. Вас. Влад. Долгорукова, брата убитого полковника, удачно действовавшего на Битюге против мятежников. Перезимовав на Днепре, Б. ранней весною 1708 г. сосредоточил у р. Mиуса все свои отряды; но атаман Максимов на походе из Черкасска разбил на р. Голубой отряд его и вскоре явился перед главными его силами, собранными на р. Крынке; тут, не смотря на превосходство сил Б., он напал на него, но после упорного и кровопролитного боя, был разбит, потерял пушки и весь свой стан, после чего отступил в Черкасск. Б., по одержании победы, отпустил несколько легких отрядов к станицам Донецким, Хоперским, Бузулукским и Медведицким, откуда они распространились до Козлова и Тамбова, сам же с главными силами направился к Черкасску. До Кобылинской станицы он встречал сильное сопротивление со стороны верных станиц, которые защищались от него, как от врага, но здесь, усилившись изгнанными из России раскольниками, он беспрепятственно дошел до Черкасска, которым и завладел хитростью. Мятежники, отрубив головы атаману Лукьяну Максимову с четырьмя старшинами, удушив пятого старшину Ефрема Петрова, разграбив и умертвив жителей оставшихся верными своему долгу, провозгласили Б. войсковым атаманом. Новый начальник войска, чтобы ослабить на время впечатление совершенного им злодеяния, послал в Азов и в Москву отписки, в которых старался оправдать себя тем, что кн. Долгоруков был убит за свою жестокость, не по совету одного его Б., а всего войска Донского и в заключение уверял в своей покорности.
    Торжествующий изменник немедленно отправил значительную часть войска с Некрасовым водою в верховые не сдавшиеся ему станицы; другой, более многочисленный корпус с Драновым послал против гвардии майора кн. Юр. Долгорукова, третий с Лучкою Хохлачем поставил при Куртлаке; сам же остался для охранения Черкасска. Между тем государь, по получении известия о поражении атамана Максимова, дал повеление генералу Бахметеву с его бригадою поспешить к Черкасску. Бахметев не успел предупредить Б. в Черкасске и потому присоединился к главному начальнику корпуса, кн. Долгорукову. Путь к Черкасску приходилось открывать силою оружия. На р. Куртлаке Долгоруков напал (28 апреля) на 15000 бунтовщиков, предводимых Хохлачем, и рассеял их; ожесточение войска было так велико, что в плен взято было только 143 чел., а остальные были побиты, кроме немногих спасшихся бегством. Почти в тоже время другой отряд, под начальством полковника Кропотова и Гулица, разбил на голову атамана Драного с толпою мятежников. Не смотря на все это, мятежники отважились действовать наступательно. Хохлач, Казанкин и Ганкин. с 5000 казаков и разного сброда появились под Азовом и осадили его, но встретили столь сильный отпор, что принуждены были бежать. Весть о претерпленных неудачах быстро достигла до Черкасска и минутное торжество Б. кончилось. Верные царю казаки вышли из скрытых мест и под предводительством избранного ими старшины, Ильи Зерщикова, ворвавшись с помощью жителей в Черкасск, напали на атаманский дом Б., оставленный всеми, кроме 11 преданных ему человек, защищался отчаянно и убил из своих рук двух казаков, но увидев, что дом начали обкладывать камышом, с целью поджечь его, застрелился из пистолета (7 июля 1708 г.). Все советники его и главные соумышленники отправлены были в Москву, а труп отвезен в Азов и там, по отсечении головы, был повешен на месте, где били разбиты мятежники.
    Разорения, причиненные Б. и его соумышленниками в одном только Придонском крае, были громадны. Здесь сотни тысяч десятин засеянных полей, вместе с селами преданных правительству крестьян, были превращены в пустыри, церкви разорены и святыни нагло поруганы. Те немногие, которые успели спастись бегством, в паническом ужасе скрывались в лесах, откуда их долго не удавалось вызвать. Самую государеву десятинную пашню немногие смельчаки обрабатывали по ночам, с рассветом прячась в лесах; знаменитые битюцкие конюшни породистых лошадей, заведенных царем, были разграблены. Булавинские эмиссары, без всякого страха явившись в Борисоглебск, выбрали из горожан полковника, атаманов и привели население к присяге. Вслед затем воровской атаман Хохлач письменно обратился в Борисоглебск с требованием прислать к нему «в поход против государевых полков» половину городских и уездных жителей. Так открыто, нагло распоряжаясь, Б., однако, опасался воевод, любимых населением и щадил их. Насколько Булавинский бунт казался серьезным, легко видно из того, что Осередская (Павловская на Дону) крепость была поспешно построена, чтобы остановить движение вора на Русь.
    Л. В.

    Булат

    Булат, в техническом смысле – особая разновидность твердой стали, обладающая большою упругостью и вязкостью. Булатный клинок способен получать при отточке наивысшую степень острия; так напр., хороший булат легко перерезывает брошенный на воздух газовый платок, тогда как клинок из самой лучшей инструментальной стали в состоянии перерезать только плотные виды шелковой материи. У азиатов булат передается как родовая драгоценность. Главный признак, которым отличается булат от обыкновенной стали, есть узор, получаемый металлом во время ковки. Азиаты при оценке булата принимают во внимание: 1) форму узора; 2) крупность его и 3) цвет металла, т.е. грунта узора. По форме, узор различается на: а) полосатый, когда он состоит из прямых линии, почти параллельных между собою; это есть признак низшего качества; b) при повышении качества в булате между прямыми линиями попадаются кривые и тогда Б. называется струйчатым; с) ежели кривые линии являются господствующими, то такой Б. зовется волнистым; d) когда прямые линии очень коротки и пряди, извиваясь между ними, идут по всем направлениям, то Б. получает название сетчатого и, наконец, е) когда рисунок, проходя во всю ширину клинка, повторяется по длине его, такой Б. по узору считается наиболее совершенным и называется коленчатым. По крупности узора азиаты различают три вида: 1) когда узор имеет крупность нотных знаков – это признак высшего достоинства; 2) средним называется узор, когда он не превосходит величину малого письма, и 3) мелкий узор служит указанием на низшие качества; величина его, однако, такова, что он легко может быть замечен невооруженным глазом. По грунту, т.е. по цвету металла между узорами, различают три рода булатов: серые, бурые и черные. Чем грунт темнее, а узор на нем белее и выпуклее, тем и достоинство Б. выше. Но кроме этих родовых признаков специалисты подмечают еще индивидуальные качества клинка, различая их по отливу поверхности при косвенном падении лучей света и по звону. Иные Б. не имеют отлива вовсе, иные отливают красноватым цветом, а иные золотистым. В Азии лучшими Б. считают табан и хорасан, средними – гынды (куш гынды), а худшими – нейрис и шам. Лучили булатный клинок должен обладать следующими качествами: узор его должен быть крупный, сетчатый или коленчатый, белый, отчетливо выделяющийся на черном фоне, с золотистым отливом, и должен иметь чистый и долгий звук. Об изготовлении булатов в Индии упоминает еще Аристотель. Индийскую разновидность, обыкновенно называют вуц, для отличия от др. булатов: персидских, малайских, японских и др. В Европе старинные испанские клинки (толедо) довольно близко подходили к древне сирийскому дамасскому Б.; нынешние же, германские (Солинген, Клингенталь), – только дамасцированная сталь; узор ее получается вытравлением и исчезает при перековке. В России изготовлением булатов занимался (с 1828 – 37) на Златоустовском заводе горный инженер полковник Аносов, которому, после 9-летнего настойчивого труда, удалось достигнуть получения настоящих булатов; доказательством чему служит приготовленный им клинок каратабан для Е. И. В. великого князя Михаила Павловича. Клинок этот сделан из следующих материалов: тагильского железа 12 ф., графита английского 1 ф., окалины 24 з., доломита 24 з.; плавка велась в тигле и продолжалась 5 ч. 30 м. Из той же массы г. Аносов получил Б., по узору хорасан, с темным грунтом и золотистым отливом. Металл в ковке был мягок. тянулся холодный в полосу без плен, причем от ударов молота нагревался. Все опыты г. Аносова над сплавами железа с алюминием, марганцем, хромом, вольфрамом, серебром, золотом и платиною Б. не давали вовсе.
    А Я. Скиндер.

    Булгарин

    Булгарин (Фаддей Венедиктович) – русский журналист, поляк по происхождению, род. в 1789 г., в Минской губ. Отец его, товарищ Костюшки, за убийство русского генерала Воронова был сослан в 1794 г. в Сибирь, а мать привезла малолетнего сына в Петербург и потом поместила в сухопутный кадетский корпус. Окончив курс учения, Б. поступил в л.-гв. уланский полк, с которым участвовал в походах 1805 – 1807 гг. и в сражении под Фридландом; по возвращении в Россию был за что то арестован, затем переведен в армейский драгунский полк, стоявший в Финляндии; отсюда бежал в Варшаву и поступил в польский легион, входивший в состав армии Наполеона. С этим легионом Б. участвовал в походах 1809 – 11 гг. в Италии и Испании, а в 1812 г. находился в корпусе маршала Удино, действовавшего в Литве и Белоруссии против графа Витгенштейна. В 1814 г. во Франции был взят в плен и отправлен в Пруссию, откуда, после размена пленных, вернулся в Варшаву. В 1820 г. Б. является в Петербурге уже как литератор; печатает «Краткое обозрение польской словесности» и «Избранные оды Горация», а в 1822 – 28 гг. издает журнал «Северный Архив», посвященный исключительно России и соединившийся потом с «Сыном Отечества», который Б. издавал до 1835 г. вместе с Н. И. Гречем; с ним же он издавал, начиная с 1825 г., газету «Северная Пчела», в которой писал более 30-ти лет критические статьи и фельетон, посвященный полемике, рекламам и обличениям литературных противников газеты в неблагонамеренности. Эти предметы составляли главнейший мотив всей литературной деятельности Б. и придали ей своеобразный характер, обративший его имя в нарицательное. Кроме того, он издавал «Литературные Листки» (1823 – 24); «Детский Собеседник» (1826 – 27); «Эконом»(1841) и альманах «Русская Талия» (1825). Наряду с газетными и журнальными статьями, Б. написал нисколько имевших в свое время успех романов, которые называл «нравоописательными»: «Иван Выжигин»(4 ч., Спб., 1829); «Петр Иванович Выжигин» (4 ч., Спб., 1831); «Памятные записки Чухина» (1835) и исторические повести: «Дмитрий Самозванец» (1830) и «Мазепа» (1834); издал под своим именем сочинение дерптского профессора Н. А. Иванова: «Россия в историческом, статистическом, географическом и литературном отношениях» (6 ч., Спб., 1837), несколько мелких брошюр и"Воспоминания" (1846 – 49). Одновременно с литературными занятиями, Б. служил сначала в министерстве народного просвещения, потом – в государственном коннозаводстве, и пользовался особенным: хотя и презрительным покровительством начальника III отделения Соб. Е. И. В. Канцелярии, генерала Дубельта. Литературная его деятельность прекратилась в начале 1857 г., а умер он 1 сентября 1859 г. на своей даче «Карлово», близ Дерпта. Полное собрание его сочинений вышло в 7 частях в Спб., 1839 – 44. Биография, написанная его многолетним сотрудником Н. Гречем – в «Русской Старине»1871 г. Ср. также «Записки» Греча, изданные в 1884 г. и «Сочинения» Белинского т. IV и др.

    Булгары

    Булгары (или обыкн. болгаре) волжские – народ тюркского происхождения, к которому впоследствии примкнули еще элементы финский и даже славянский. Из этих то трех элементов довольно рано по Волге и Каме образовалось могущественное и культурное государство, которое в последующей своей истории приходило в частые столкновения с русскими, вело с ними торговлю и даже имело на них некоторое влияние, но потом, слившись с татарами, вошло в состав Русского государства, исчезнув с исторической арены навсегда. Когда и откуда появились Б. на Волге, трудно определить. Сами булгары не оставили о своем существовании никаких письменных памятников. Хотя, по уверению некоторых арабских писателей; кади г. Булгара, Якуб-ибн-Номан, живший во второй половине XII в., написал «Историю Булгар»(«Тарих Булгар»), но это сочинение до нас не дошло. Остается, стало быть, пользоваться для их истории известиями иностранцев; и самыми ранними и довольно обстоятельными из них мы обязаны арабским географам и путешественникам, из которых очень многие, как Ибн-Фосдан, Ибн-Хаукаль, Абуль-Гамид-Андалуси, АбуАбдалдах-Гарнати и др., лично посещали землю Б. Затем, следуют наши летописи, и, наконец, историки разных наций, писавшие о подвигах монголов. Что же касается вещественных памятников, то из древнейшей эпохи истории Б. их сохранилось очень немного: всего несколько монет, да и те Х в.; от последующего же времени имеются довольно богатые развалины бывшей их столицы, несколько надгробных камней с надписями и, наконец, монеты, выбитые в той же столице.
    Можно предполагать, что первоначальное поселение Б. на Волге относится к очень давнему времени: отделившаяся от них орда, как известно, еще в V в. теснила славян в степях черноморских и гнала их на территорию Византийской империи; в конце же V в. они и сами стали делать нападения на греков. В тоже время, с которого начинаются достоверные сведения о Б., они жили вполне государственною жизнью, занимая обширную территорию, приблизительно следующих приволжских губерний: Самарской, Симбирской, Саратовской и часть Астраханской (по некоторым арабским известиям границы Булгарии захватывали и значительную часть Пермской губ.).
    По образу жизни этот народ, как говорит Ибн-Фослан – первый из арабских писателей, посетивший Б. в 922 г. по Р. X. и доставивший о них самые точные и подробные сведения, может быть назван более оседлым, чем кочевым, хотя и жил летом в юртах или шатрах; он имел города, первоначально с деревянными постройками; но потом, начиная с половины Х века, в них появились и каменные здания, построенные большею частью арабскими архитекторами. По словам другого арабского писателя того же века, сообщающего также много верных сведений о Б. – Ибн-Дасты, Б. – народ земледельческий; они возделывают, говорит он, всякого рода зерновой хлеб, как то: пшеницу, ячмень, просо и др. Главным же занятием их была торговля, которую они первоначально (как сообщают Идризи, Ибн-эль-Варди, Абдульфеда и др., что вполне подтверждается и последующими находками кладов на месте древнего Булгара) вели с Персией и Индией, после принятия ислама – с аравитянами и, наконец – с хазарами и русскими. Предметом торговли служили по преимуществу меха собольи, горностаевые, беличьи и др.; но главное богатство Б. составлял, по словам Ибн-Дасты, куний мех, заменявший им, до половины Х века, звонкую монету и по цене равнявшийся двум с половиною диргемам, т.е. около 45 – 50 коп. на наши деньги, затем кожи (юфть), шерсть, орехи, мед, воск, курительные вещества и даже мамонтовая кость. Несомненно также, что Б. вели торговые сношения и с нашим севером, где в древности находилась богатая Биармия, и стоя, таким образом, в центре торговых сношений между биармийцами, хазарами, аравитянами и друг., очень рано достигли могущества, богатств и развили до известной степени свою культуру, выразившуюся в целом ряде промыслов и ремесел. Наравне с земледелием, свидетельствуют те же арабские писатели, они занимались скотоводством; знакомо им было рыболовство. Они же были хорошими плотниками, а если дать полную веру археологическим находкам, то их следует признать и кузнецами, ювелирами и ткачами. По своему характеру Б. были народом скорее мирным , чем воинственным: они чаще терпели нападения, чем сами нападали, и обнаруживали к мирным занятиям – торговле и ремеслам, сильнейшую склонность; в торговле были честны; воровство и распутство наказывали жестоко.
    До Х века господствующей религией у Б. была языческая; с начала же этого столетия ее заменил ислам (мусульманство). Принятие ислама совершилось, по словам Ибн-Фослана, в 922 г., при царе Алмасе или Алмусе, сыне Силки. От Алмуса, говорит арабский путешественник, еще в 921 г. прибыло в Багдад посольство к калифу Муктадиру, с просьбою прислать ему людей; сведущих в мусульманском законе, и художников для сооружения мечети и кафедры; с которой можно было бы призывать к обращению в ислам народы земли его, а также людей, знакомых с постройкою крепостей, где бы он мог быть в безопасности от нападения враждебных царей. Муктадир тотчас же отправил в Б. желаемое посольство, в котором и принял участие Ибн-Фослан. Как об обстоятельствах, предшествовавших и содействовавших принятию ислама Алмусом, Казвини рассказывает о следующих двух чудесах: исцелении от болезни царя и царицы Булгарии после обещания принять ислам, данного одному благочестивому мусульманину, и затем о победе, одержанной именем Аллаха над хазарами. – Новая вера, конечно, не сейчас стала исповедываться большинством: есть несомненные свидетельства, что простой народ Б. долго и после Х в. оставался в язычестве: ислам же твердо с самого начала укрепился только в городах. Несколько времени спустя, говорит Массуди, сын Алмуса отправился на поклонение в Мекку, и по пути заехал в Багдад. С этого времени сношения Б. с Южной Азией сделались гораздо деятельнее, и имя их, вплоть до нашествия монголов, стало встречаться очень часто не только у мусульманских писателей, но и в русских летописях. Об образе правления Б. известно только то, что они находились под верховным главенством «владовца», царя или хана, которому платили подать лошадьми, кожами и др. В пользу же царя поступала и пошлина (десятая часть товаров) с мусульманских купеческих судов. Царю Б. были подвластны и все мелкие владыки отдельных племен, из которых одно (Хвалисы) обитало даже по берегам Каспийского моря и сообщило ему свое имя «Хвалисского» моря. Из имен царей Ибн-Фослан сохранил нам только два: Силка и Алмус (Алмс – у Фослана); на монетах Френу удалось прочесть еще три имени: Ахмед, Талеб и Мумен, с которыми, вероятно, прекратилась и самая чеканка монет, по крайней мере в Х в. и начале XI в., так как до сих пор, кроме этих трех монет: Ахмеда, Талеба и Мумена, от указанного времени не найдено ни одной. Самая древняя из них, с именем царя Талеба, по объяснению Френа, относится к 338 г. геждры (949 – 950 г. по Р. X.), а позднейшая Мумена – к 366 г. геждры или 976 г. по Р. X. Татарские предания и рассказы сохранили еще несколько имен царей Б., числом до 7, начиная с первого – Туки или Туфы, умершего в 630 г. по Р. X.; но за достоверность их трудно ручаться.
    Центрами управления и торговли служили города, которые Б. после знакомства с арабами стали укреплять, а также сооружать, по мере надобности, и небольшие отдельные крепости. Ибн-Хаукаль (писатель Х в.) сохранил имена следующих двух городов: Сивара и Исбиля, или Исболя, признаваемых обыкновенно за древнейшие болгарские города. Имя Сивара встречается и на одной болгарской монете, и он некогда принадлежал южным соседям Б. – буртасам. Ахмед-Туси называет еще несколько крепостей Б.: Басов, Марха, Арнас. Наши же летописи, не называя этих имен, упоминают о других Б. городах, именно Великом городе (Булгаре), о Бряхимове, прозванном славным, о Биляре, Ашли или Ошеле на Волге, Тухчине, Собекуле, Челмате, Жукотине и Керменчуке. Более или менее точно не определено ни местоположение их, и ни об одном из них не имеется хотя бы кратких исторических сведений, за исключением столицы, которою был г. Булгар. Первые упоминания о нем, как и о самих Б., находим у арабских писателей Х века: Ибн-Фослана, ИбнДасты, Масуди и др. После них сообщали о Б. и последующие арабские писатели, посещавшие Восток в XI, XII и сл. веках, но все их сообщения, помимо краткости, весьма разноречивы. Даже у важнейшего и вместе с тем древнейшего источника для истории Б., Ибн-Фослана, трудно найти хотя бы одно место, указывающее точно на город Б. Тем не менее некоторые ученые (Френ и др.) говорят, что, на основании показаний Ибн-Фослана, можно принимать нынешнее село Успенское (Болгары), отстоящее от Волги в 6 верстах, за место, где стоял древний Булгар. Другие арабские источники говорят, что этот город находился при самой Волге; таковы, напр., Якут, утверждавший, что Б. лежит на севере, в очень холодной стране, и отстоит от г. Итиля на два месяца пути, если подниматься к нему вверх по Волге, и только на 20 дней, если спускаться из Булгар к Итилю вниз по этой реке, и Абульфеда, который говорит, что Булгар лежал на северо-восточной стороне Волги, на расстоянии 20 дней пути от Сарая. Так же не определенны показания и монгольско-татарских историков. И из них одни помещали Б. при самой Волге, а другие в некотором расстоянии от нее. Что касается времени основания Б., то названные источники содержат еще менее точных показаний об этом: некоторые татарские рукописи относят основание его ко времени Александра В. (IV в. до Р. X.); но из совокупных свидетельств, преимущественно арабских писателей, и нумизматических данных можно заключить, что Б. был основан между 922 – 976 гг. (И. Н. Березин относит основание его к XIII в.). Наши же летописцы стали упоминать имя г. Б. довольно поздно, в первый раз – в 1360 г., по случаю взятия Б. ордынским князем, Булат-Темиром; но по мнению Карамзина, г. Булгар нужно разуметь и под «Великим городом» летописцев, упоминания о котором находим и в первой половине XII в. Г. Шпилевский старался доказать, что под «Великим городом» следует разуметь не Булгар, а Биляр (нынешний Билярск).
    Писатели Х и XI вв. почти единогласно свидетельствуют, что в то время Б. был весьма незначительным городом, служа складочным местом торговли болгар, часто подвергался нападению и разрушению со стороны князей руссов, но, под влиянием развивавшейся торговли, вновь отстраивался и расширялся. Характер торгового городка оставался за Б. и в последующие века; но в половине XIII в., с разрушением татарами Биляра, к нему перешло от последнего и политическое значение; от имени ханов в нем стали чеканиться монеты, во время кочевок ханов Золотой орды на север он служил их местопребыванием, и к концу XIV ст. настолько усилился, что везде в наших летописях стал именоваться «Великими Болгарами». В половине XV в. город, едва не ставший владением московского государя, после похода кн. Федора Давидовича Пестрого в 1431 г., вошел в состав вновь образовавшегося Казанского царства. Политическое значение его, конечно, тотчас же исчезло; вскоре перестал он быть и торговым городом, и, обратившись впоследствии в небольшое татарское поселение, стал лишь привлекать внимание своими развалинами, свидетельствующими о минувшей его славе и которыми особенно богато и теперь вышеназванное село Болгары.
    Сделав краткий очерк устройства и внутреннего быта Болгарского государства на основании, главным образом, свидетельств арабских писателей, перейдем теперь к показаниям наших летописей о тех отношениях, какие у них существовали с русскими (об отношениях к другим их соседям, Юга и Востока, ничего не известно).
    Наши летописи начинают говорить о Б. со второй половины Х века и различают булгар: волжских, серебреных или нукратских (по Каме), тимтюзей, черемшанских и хвалисских, которые, по объяснению В. В. Григорьева: суть отдельные племена, находившиеся под главным управлением царя болгарского. В 969 г. они впервые подверглись нападению русских, предводимых Святославом, который разорил их земли, по сказанию Ибн Хаукаля, вероятно, в отмщение за то, что они в 913 году, как сообщает Массуди, помогали хазарам разбить русских, предпринявших поход на южные берега Каспийского моря. Военные столкновения происходили у них с русскими и в 985, 1088. 1120, 1164, 1172, 1184, 1186, 1218, 1220, 1229 и 1236 гг.; при этом надо заметить, что Б. гораздо чаще должны были выдерживать нападения, чем сами нападали, хотя они во время своих вторжений доходили до Мурома (1088 и 1184)и Устюга (1218) и овладевали этими городами. Их столица не раз была разоряема русскими войсками, и не раз вожди последних, после нерешительной битвы, заключали с ними мир. Причину таких частых вторжений со стороны русских в землю Б. историки обыкновенно усматривают в желании овладеть богатствами последней. Между этими известиями наш летописец сохранил под 1024 годом известие о том, что в этом году в Суздале свирепствовал голод и что Б. снабдили русских большим количеством хлеба. Этим сообщением летописца, кажется, вполне оправдывается утверждение арабских писателей, что Б. – народ земледельческий, и в тоже время им можно воспользоваться для предположения о торговле Б. с русскими зерновым хлебом, а не пушными зверями, которыми они и сами были богаты. Общий же характер сношений Б. с русскими склоняется более в пользу войны, чем мира до самого нашествия монголов. Последние, в первое свое нападете на Россию, оставили, кажется, Б. в покое; но когда потомки Чингисхана отправились покорять земли, лежащие к западу, Булгария первая пала жертвою их кровожадности. Весною 1236 г. вождь Субутай вступил в пределы ее и взял столицу Булгар. Не имея возможности сопротивляться несметным полчищам монголов, Б. сначала им покорились без сопротивления; но как только те удалились, они свергли их зависимость. Тогда Субутай вторично вторгнулся в их землю и поработил ее совершенно, сопровождая свое порабощение кровопролитием и разорением, чем и нанес решительный удар самостоятельности Б. С этого времени они перестали существовать в виде отдельной нации, составили часть Кипчацкой орды и до самого падения разделяли судьбу ее, сливаясь более и более с победителями, так что утратили наконец и свое народное имя.
    Что же касается отношений Б. к русским после 1236 г., то о них долгое время наши летописи ничего не сообщали, и упоминают впервые едва ли не около 1359 г., когда вольница новгородская овладела Б. городом Жукотиным; после этого летописец начинает уже довольно часто упоминать о Б., и из этих упоминаний видно, что старинная вражда их с русскими не прекращалась, а иногда принимала еще более острый характер. Главными врагами их в это время были: новгородская вольница и великий князь московский. Особенно много пострадала Булгария от Дмитрия Иоанновича и Василия Дмитриевича, которые овладевали Б. городами и ставили в них своих «таможенников». Вскоре Б. и окончательно подпала под власть русских царей, но когда именно – положительно сказать нельзя; по всей вероятности, это произошло при Иоанне Васильевиче Грозном, одновременно с падением Казани в 1552 г. Однако титул «государя Болгарии» носил еще дед его, Иоанн Ш. В нынешнем Императорском титуле государь император называется также «князем Болгарским».
    Литература. Френ, «Aelteste Nachrichten ueber die Wolga Bulgaren» (в «Memoir. de l'Acad.», VI s.; его же, «De nummorum Bulgaricorum forte antiquissimo, libri duo»; Кеппен, «О волжских Булгарах» (в «Жур. Мин. Нар. Пр.» за 1836 г., ч. XII); Эрдман, «Die Ruinen Bulghars» (в «Beitrдge zur Kentniss der Innern von Russland» (т. I); Charmoy, «Relation de Mas'oudy et d'autres auteurs» (в «Mem. de l'Acad.», 1834); Григорьев, «Булгары Волжские» (в «Библиотеке для Чтения», 1836 г., 11 кн. ) и его же статья в «Энцикл. Лексиконе Плюшара», т. VII, под словом «Булгары Волжские»; Березин, «Булгар на Волге» (в «Ученых Записках Казанского Унив.» за 1852 г., т. III); Хвольсон, «Известия Ибн Дасты» (Спб., 1869); Гаркави, «Сказания мусульманских писателей»; Лихачев, «Бытовые памятники великой Булгарии» (в «Трудах 2-го археологического съезда»); Невоструев, «О городищах древнего Волжско-Болгарского и Казанского царств» (в «Трудах 1-го археологического съезда»); Ритних, «Материалы для этнографии Poccии» (Казанская губ., Казань, 1870 г., т. I); Шпилевский, «Древние города и другие булгарскотатарские памятники в Казанской губернии» (Казань, 1877).
    В. Р.

    Бульдог

    Бульдог – не особенно крупная, но очень сильная порода собак, отличающаяся толстою и короткою мордою, плоским, раздвоенным носом и широкою раздвоенною верхнею губою, вследствие чего видны снаружи верхние резцы. Шерсть короткая, прямая, плотно прилегающая к телу. Б. очень злы и в ярости весьма опасны: впившись зубами, эта собака не может уже выпустить своей жертвы, так как у нее делается временный столбняк мускулов, сжимающих челюсти. Для своего хозяина Б. есть лучший и надежнейший сторож. Б. употребляют для охоты на сильных и опасных зверей, например: на кабанов и медведей. Прежде в Северной и Южной Америке бульдогов дрессировали для охоты за беглыми невольниками, но с уничтожением невольничества обычай этот исчез сам собою.
    Э. Б.
    В настоящее время имеется много разновидностей этой породы, но все они происходят от существовавших еще в XV столетии огромных бульдогов, и теперь еще встречающихся в Испании. По силе, крепости челюстей и злобе, Б. очень пригодны для всевозможной травли, а потому их кровь примешивают ко многим собакам: борзым, гончим, терьерам и даже пойнтерам. Между прочим, Б., вместе с меделянами, употреблялись для травли медведей, производившейся в семидесятых годах в Москве, за Рогожскою заставою.
    С. Б.

    Бумага писчая

    Бумага писчая – собственно войлок из размельченных растительных волокон, имеющий вид листов, толщиною от 0,02 до 0,3 мм., разных размеров и цветов. Употребляется бумага для писания, черчения, рисования, печатания, завертывания и для выделки разных предметов; более толстые листы этого рода называются картоном или папкою. Изобретение бумаги относятся к II веку до Р. X. и приписывается китайцам, употреблявшим для ее выделки луб разных растений и теперь еще приготовляющие ее довольно первобытными способами. В VII и VIII веках приготовлять бумагу научились японцы и другие соседние народы. Умение это затем перешло от татар к арабам, устраивавшим заведения для выделки бумаги в Сирии, Палестине, Северной Африке, Сицилии и Испании. Мавританские производители бумаги были по преимуществу ученые, работавшие прежде всего для своего употребления. Крестовые походы распространили содержавшееся в секрете искусство приготовления бумаги по Западной Европе. В Германии появилось оно в 1190, во Франции в 1250, в Италии в 1275 годах. До конца XIII века употреблялись самые простые приспособления. Существует мнение, что первоначальным сырым материалом служила повсеместно хлопчатая бумага, и что только по изгнании арабов, державших в своих руках всю хлопчатобумажную торговлю, обратились к употреблены льна и конопли. При этом прежние ступы оказывались неудовлетворительными, и были изобретены механические толчеи. Первая писчебумажная фабрика (Papiermьhle) была основана в Равенсбурге в 1290 году. Впоследствии они стали быстро распространяться по Германии, Австрии, Италии, Испании, Англии и Швейцарии, в особенности около университетских городов. Изобретение книгопечатания и Реформация дали сильный толчок бумажному делу. В Бельгию и Голландию искусство приготовления бумаги было занесено в 1686 г. французскими эмигрантами, в остальных странах Европы оно появилось только в начале XVIII века. В XVIII же веке появился в Голландии так называемый голландр (или роль).
    На Руси писчая бумага вошла в употребление еще в первой половине XIV стол.; наиболее вероятно, что ее впервые занесли ганзейцы через Новгород. В XIV веке Б. была у нас большею частью итальянского происхождения, и только к концу столетия все чаще и чаще стала появляться французская бумага. В XV и XVI столетиях господствовала французская бумага. С конца XV стол. замечается сильная примесь немецкой, а со второй половины XVI стол. – незначительная примесь бумаги польской выделки. XVII столетие представляет время борьбы французской бумаги с голландской; продукты голл. производства уже во второй половине этого века берут верх и особенно господствуют при Петре Великом и его преемниках. Употребление английской бумаги в до Петровской Руси сводится почти что к нулю. В самом Московском государстве с половины XVI стол. происходит ряд попыток делать свою бумагу. Первая русская фабрика бумаги была устроена в селе Каннино, Вантеевка тоже, расположенном при реке Уче, в 30 верстах от Москвы, но в 1576 г. фабрики этой уже не существовало. Затем патриарх Никон сделал замечательную попытку завести при московском печатном дворе собственную бумажную мельницу. Эта бумажная мельница устроена была в 1655 г. на реке Пехре в государевой Зеленой слободе (ныне село того же имени в бронницком уезде Московской губ.); но трехлетний опыт доказал, что мельница была построена на неудобном месте: вода беспрестанно прорывала плотину. Вероятно, вместо этой то мельницы и была построена на реке Яузе другая, относительно которой сохранилось в Актах указание, что она с 1676 по 1681 г. находилась в откупу за иноземцем Еремеем Левкиным. Но правильное писчебумажное производство завелось у нас лишь со времени Петра Великого, который устройство бумажных мельниц в России заимствовал из Голландии. В 1716 г. была основана обширная бумажная фабрика близ новой столицы, около Дудергофа, управлять ею был приглашен немец мастер, получавший значительное по тому времени содержание. В 1720 г. в самом уже Петербурге «за Галерным двором» была выстроена новая бумажная мельница. Писчебумажное производство при Петре быстро приняло довольно широкие размеры. В ноябре 1719 г. Адмиралтейств-Коллегия по именному указу распубликовала реестр продающимся сортам бумаги. В этом реестре перечислено множество сортов, начиная с толстых больших листов для рисования и кончая картузной и аптечной бумагой. Весьма скоро оказалось, что указанных. мельниц недостаточно. Появляется целый ряд частных заводов. В 1727 г. граф Сиверс воздвиг вблизи Петербурга огромную фабрику, устройство которой обошлось в 195875 рублей. В 1743 г. разрешено было воронежскому купцу Феодосью Пустовалову завести бумажную фабрику в Воронеже. Во второй половине XVII стол. выделкою бумаги славились, кроме Москвы и Петербурга, города Ярославль и Калуга.
    История бумаги еще недостаточно разработана, хотя и имеется несколько капитальных исследований. Весьма спорным пунктом является вопрос о том: действительно ли употреблялся первоначально для производства бумаги хлопок. Между тем знание происхождения бумаги и тщательное изучение бумажных водяных знаков (filigrane) может оказать большую услугу библиографу при определении места напечатания инкунабул. Еще большее значение имеет исследование бумаги для археографа и палеографа. В вопросах о подложности документа или о времени написания недатированных документов данные, получаемые путем изучения бумаги, должны придти на помощь данным палеографическим. Ср. С. М. Briquet, «Recherches sur les premiers papiers en Occident et en Orient du X au XIV siecle» (Пар., 1885, в 46-м томе «Memoires de la Societe nationale des antiquaires de France»); H. П. Лихачев, «Бумага и древнейшие бумажные мельницы в Московском государстве»(М., 1891).
    Техника писчебумажного производства сделала большие успехи в конце XVIII века, когда увеличившийся спрос на большие форматы вызвал в свет изобретение, вопервых, цилиндрической машины для бесконечной бумаги, т. е. машины, в которой рабочим органом является цилиндр (барабан), обтянутый металлической тканью, изобретателем которой был Лейстеншнейдер, в Понсэ; а во вторых, машины с бесконечным горизонтальным сетчатым холстом, изобретенной Робертсом, в Эзонне. Машина первого типа, после усовершенствований, внесенных в нее Дикенсоном, Брамой и Денисоном, употребляется в настоящее время преимущественно для выделки папки. Робертсова машина, усовершенствованная Леже-Дидо(1819), Фурдринье (1830), Донкином (1835), употребляется и поныне, в разных видоизменениях, для выделки собственно бумаги. Важнейшими нововведениями последних времен являются: древесная масса, получаемая механ. путем, которая изобретена Келлер-Фельтером (1847), химическая и натровая целлюлоза (лигнин), метода Хаутона (Houghton, 1857), сульфитцеллюлоза Тильгмана (1869) и Митчерлиха ( 1873), альфа или эспарто, метода Раутледжа и метода Бувере с соломой. Тогда как старые машины производили в 12 раб. часов 8 стоп всего пуда на 3, современные машины вырабатывают в 24 часа до 300 пудов, т. е. до 1000 стоп той же бумаги. В настоящее время в Европе насчитывают 3040 бумагодельных машин, производящих в год до 90 миллионов пудов бумаги. Из этого количества 48 милл. пуд. идут на печать, 18 милл. на письмо, около 20 милл. на обои и на обертку, 10 милл. на папку. Типографии потребляют 50 – 55%, присутственные места 10 – 12%, преподавание 12 – 14%, торговля 10 – 12%, промышленность 6 – 8%, обмен письмами 4 – 6%. Годовое потребление на человека составляет: в Греции, Турции и Дунайских странах 0,25 кг.; в России и Испании 0,5; в Австрии, Скандинавии и Португалии 1,75; в Дании и Италии 2; в Нидерландах 3: в Бельгии и Франции 3,5; в Германии и Швейцарии 4; в Северо-Амер. Соед. Штатах 5; в Великобритании 5,5.
    Бумагоделание (вкратце) состоит в следующем: волокнистый материал, очищенный механически и химически и измельченный, размешивается с водою и кладется ровным слоем на сетку, причем вода удаляется, а остающийся войлок и образует бумагу. Лучший материал доставляют тряпки изношенных хлопчатобумажных и льняных тканей. Но так как их не хватает, то берутся суррогаты, как то: дерево, солома злаков и бобовых, тростники, сено, черемица, крапива, репейник, шильник, волчье лыко, кора акации, липы и ольхи, стебли конопли и мака, древесные листья, муравьиная трава, папоротник. луб папируса, бамбука и шелковицы, сырой хлопок, сахарный тростник, пальмы, алое, альфа, пизанг, джут, юкка, шерсть, шелк, кожа, асбест и торф. Перерабатывается тряпье резанием, выколачиванием, вывариванием, бучением и измельчением. Перед разрезанием тряпье сортируется по материалу, цвету и толщине (10 – 30 сортов), причем швы распарываются, пуговицы; крючки и петли удаляются; делается это ручным способом. Разрезание производится либо ручным, либо машинным способом. В первом случае употребляются столы с воткнутыми посредине ножами. Во втором случае употребляются тряпкорубки, в которых тряпье, подаваемое в машину желобом, разрезается ножами, сидящими на окружности колеса. После того тряпье поступает на выколачивающую волк-машину, или пылеотбиватель, в которой тряпье разбивается зубчатым цилиндром, причем пыль и сор удаляются, Затем тряпье моется. В последнее время тряпье моется в голландрах или ролах. После этого тряпье варится отчасти для окончательного удаления грязи, отчасти для обесцвечивания разных красок, отчасти и для размягчения грубого тряпья. Тонкое, белое тряпье зачастую промывается только в полумассовом роле. Прежде для получения полумассы применялось брожение (гниение) тряпья; теперь же оно заменяется двумя приемами: измельчением и бучением. Последнее уничтожает те вещества (смолы, камедь, сахар, масло, дубильную и другие кислоты), который склеивают между собою волокна.
    Измельчение производится в «массовом» роле. Бучение производится чаще всего в тряповарном котле, который разделен на две половины двумя дырчатыми стенками, отстающими одна от другой на 10 сантиметров; с промежутком между ними сообщается пустостенная ось, вокруг которой котел вертится, в один конец которой вводится пар, а через другой конец выводится грязная вода. Заполняется котел тряпьем через два лаза, закрываемые затем плотно, причем каждая половина может быть заполнена особым сортом тряпья. Вместимость котла около 60 пуд. тряпья. Туда же кладется едкая известь, или сода, или поташ, и пускается пар под давлением нескольких атмосфер. При грубом – тряпье бучение приходится повторить и даже обрабатывать хлорной известью.
    Наиболее распространенные суррогаты – дерево и солома. Солома разрезается на соломорезках, на кусочки длиною 4 – 6 мм., которые освобождаются на особой машине от узлов и сора. Затем солома мелется на жерновах. Бучение производится или холодным или горячим путем. В первом случае соломенная сечка складывается в ямы, где и оставляется до размягчения; во втором случае употребляется описанный аппарат. Чаще всего употребляется солома ржаная. В соломе бобовых растений узлы не тверже остальных частей, поэтому очистка легче. Особенно пригодна солома гороха, в которой содержание клейковины полезно. Нарезанная солома варится, отжимается и бучится. Удаляемая темно-коричневая щелочная жидкость упаривается и потом прокаливается для обратного получения соды. Солома же промывается на ролах так, чтобы не осталось и следа соды и полуразложившихся органических веществ. Промытая солома поступает в резервуар, откуда проводится к измельчателю – раффинеру, после чего идет в отбельный рол. Беление производится хлорною известью, которая предварительно разводится водою в цементных бассейнах. После отбелки солома отжимается и поступает для выделки полумассы, или на немецкие толчеи, с пестами или молотами, дающие толстые сорта, или же на ролы, которых производительность больше, но которые зато требуют большей движущей силы и легко оставляют в массе узлы, удаляемые, впрочем, потом на особой машине.
    Рол, иначе голлендер почти всегда делается из чугуна овальной формы. Вдоль длинных сторон находятся рычаги, на которых укреплены подшипники, поддерживающие железную вращающуюся ось, а на ней насажен дубовый вал, скрепленный железными обручами. По окружности вала сидят ножи (от 48 до 72 штук). Вал может быть установлен выше или ниже при помощи вышеозначенных рычагов с установочными винтами. Вдоль средины рола идет продольная стенка такой длины, что по концам остается свободное сообщение вокруг. Деревянное дно имеет такую форму, что масса, поступая к валу, постепенно поднимается, затем проходит по концентрическому подъему с валом, а потом снова опускается. Непосредственно под валом укреплена так называемая планка, составленная из вертикальных ножей, в количестве 12 – 20 штук. Вал накрыт деревянным кожухом. В начале работы вал держат высоко; при этом тряпье только промывается. Позже вал опускается почти до прикосновения с нижними ножами (планкой). Когда рол употребляется только как промывная машина, то, кроме ножевого вала, помещают еще и промывной вал, снабженный прямыми или кривыми лопатками. Во время обработки на роле в массу прибавляют хлор для беления, после чего вода отжимается на гидравлических прессах или центрифугах, остающийся затем хлор удаляется или продолжительной промывкой, или промывкой с сернистокислым натром, так называемым антихлором.
    Для переработки полумассы в массу, теперь употребляют исключительно массовый рол, который отличается от полумассового рола большим числом ножей на валу и большею скоростью вращения вала. В нем всегда имеется и промывной вал и еще углубление в дне для скопления песка. Хорошо приготовленная масса, разведенная водой, должна представляться в виде ровной молочной жидкости без комочков. Для придания бумаге более ровного цвета, а также и большего веса (для продажи), в рол прибавляют отмоченного мела, гипса, глины (в особенности так называемой трубочной), или каолина. Сюда же прибавляют синьки. Чтобы на бумаге чернила не растекались, ее проклеивают, для чего употребляется клей, животный или растительный, или смесь обоих в соединении с квасцами. Для получения растительного клея берут гарпиус или канифоль, соду и крахмал.
    По способу производства различают бумагу ручную, или черпальную, и машинную. Ручное производство ведется таким образом: масса наливается в чан, где разводится, насколько нужно, водою, прибавляется в нее краска и клей, постоянно размешивается и, кроме того, подогревается, для чего с боку чана вделано полушаровидное медное углубление, в котором поддерживается огонь. При нагретой массе она не оседает в чане и, кроме того, вода легче стекает с формы. Поперек чана положена доска, на которую кладут форму, после того как ею зачерпнута масса. Форма состоит из медной сетки и деревянных рам с особой крышкой. Так называемые водяные знаки на бумаге; видные светлыми линиями насквозь, получаются так, что на сетку прикрепляют контуры, сделанные из медной, более толстой, проволоки, и в этих местах масса будет тоньше.
    Когда вода стекла, форму откладывают так, что сырой рыхлый лист бумаги ложится на сукно, к которому пристает лучше, нежели к сетчатой форме и потому на нем и остается. Сверх него кладется другое сукно, на которое складывается новый лист и т.д. до 150 – 200 слоев, причем образуется так называемый столбок. Если нужно получить рыхлую пропускную бумагу, то все это прямо сушится без давления; если же требуется получить плотную бумагу, то столбок кладется под пресс, после прессования сукно вынимается, а все бумажные листы снова прессуются, после чего вешаются для просушки. После просушки бумага снова прессуется для выравнивания листов и наконец сатинируется, т.е. сильно прессуется с прокладкой глянцевитого картона (так называемой политуры) или пропускаются листы бумаги с двумя цинковыми листами по бокам между валами. Затем листы сортируются и считаются.
    Машинное производство бумаги в сущности основано на том же, что и ручное, только отдельные манипуляции производятся машинами, вследствие чего весь процесс обходится гораздо дешевле и делается гораздо быстрее. Машины, называемые вообще самочерпками, бывают с цилиндрами и плоскими сетками. Первые употребляются для приготовления папки, оберточной, обойной и толстой писчей бумаги; вторые употребляются для тонких сортов. Чаны с массой делаются из дерева, металла или камня и вмещают в себя содержимое нескольких ролов. Чаны снабжены мешалками, а сверху находится трубочка, поливающая внутренние края чанов для того, чтобы масса к ним не присыхала. Выпускные краны для массы находятся под самым дном. Масса перед поступлением в машину проходит регулятор, который доставляет на машины строго определенное количество массы, смотря по заданному весу и толщине бумаги, Затем масса проходит сосуд, для задержки песка, который садится между набитыми на дно планками, а также чиститель, состоящий из двух помещенных один за другим ящиков, имеющих дно с продольными прорезами и приводимых в сотрясение особой осью с кулачками. Задерживающаяся грязь и узлы отводятся в сторону, а чистая масса поступает по резиновой пластинке на сетку. Бесконечная сетка, изображенная на фиг. 6 пунктиром, состоящим из черточки и точки, сделана из разной проволоки, смотря по надобности; она сверху образует горизонтальную плоскость и держится в натянутом состоянии при помощи особых валиков снизу, которых подшипники устанавливаются по надобности винтами. Поддерживающие валики (30 штук) поставлены настолько близко друг от друга, что сетка образует вполне ровную горизонтальную плоскость. Накладки же суть не что иное, как две бесконечные резиновые ленты, ограничивающие по краям ширину бумаги. Вода, высасывается из бумаги при проходе сетки над двумя ящиками, из которых воздух выкачивается. Мокрый пресс, состоящий из двух латунных валов, сообщает бумаге крепость, достаточную для дальнейших операций. Валдэнди выдавливает фабричные клейма, как выше было объяснено относительно водяных знаков. Наконец сухие прессы, между которыми находится аппарат для натяжения суконного бесконечного холста, здесь кончается мокрая часть самочерпки, и бумага непосредственно переходит на сухую часть и обходит прежде всего три сушильные барабана, нагреваемые паром. Между ними находятся два меньшие вала, назначенные для того, чтобы сушить сукно. Для тонких бумаг, напр. почтовых, этих трех барабанов довольно; для более толстых число их, смотря по надобности, увеличивается. За ними следует первый сатинировальный пресс с валами из твердого чугуна, затем помещен еще сушильный барабан, далее еще сатинер, за ним увлажнитель и наконец режущий аппарат, где валы с острыми краями обрезают у бумаги края и разрезают ее на несколько лент, наматывающихся затем на мотовила.
    Для последующего разделения бумаги вдоль и поперек придуманы разные специальные машины. Кроме того, существуют специальные сатинировальные машины, в которых бумага лощится, как выше сказано, между валами, причем лист бумаги пускается между двумя цинковыми листами; при этом тоже можно выдавливать водяные знаки. Успешнее всего идет сатинировка на каландрах, которые входят в употребление лишь с 1850 г., хотя уже давно употребляются при аппретуре тканей. Валы каландра поочередно бумажные и чугунные, их число и расположение различно (от 2 до 12), с паровым нагреванием и без него. Для выдавливания на бумаге бугорков, рубчиков, бородавок и пр. употребляются и гравированные валы.
    Цветная бумага готовится или прибавлением краски в чан, или наведением краски механическими кистями.
    Папка или картон отличается от бумаги только большею толщиною листов (от 0,5 до 10 мм.) и выделывается или прямо черпанием толстых листов, что дает картон неровный и рыхлый, или соединением нескольких тонких листов, что дает лучшие сорта папки. Соединение листов производится различно: или прямым наложением и сдавливанием только что отформированных мокрых листов (папка неклееная, натуральная), или склеиванием листов каким-нибудь клеем. Последний способ дает высшие сорта картона, идущие для живописи, для приготовления игральных, карт и т.п. Из чана масса прежде всего поступает на чиститель, в котором верхний мелкий ящик с колосничковым дном приводятся в сотрясения. Чистая масса проходит вниз и затем в ящик, в котором ее постоянно размешивают крылья. Здесь она проникает сквозь сетчатый барабан и отводится через отверстие, находящееся в лобовой плоскости цилиндра и закрытое кожею, в сосуд. Комочки, не прошедшие через сетку цилиндра, пристают к его поверхности и снимаются валиком, находящимся сверху, после чего по желобу поступают в корыто, откуда удаляются. В ящике масса тоже постоянно перемешивается мешалками. Барабан составлен из сетки, настолько частой, что волокно задерживается на его поверхности и только вода проходит, а затем удаляется через боковое отверстие. Приставшая масса переходит на бесконечное сукно, где совершает несколько кругов, смотря по требуемой толщине папки. Цилиндрический пресс так устроен, что он не только производит давление, но еще через несколько оборотов, смотря по установке, он обрезает папку и снимает ее с сукна.
    Разбор бумаги в России следующий: 24 листа составляют десть, 20 дестей составляют стопу, 10 – 12 стоп составляют кипу. В Германии же 10 листов составляют тетрадь, 10 тетрадей – десть; 10 дестей стопу. Бумаги вообще разделяются на следующие сорта: почтовые, продающиеся обрезными и флатом, т.е. не сложенными листами; печатные, иногда называемые роялью; пакетные для изготовления мешков; товарные, плотные сорта оберточной бумаги, употребляемые для обертки разных товаров, преимущественно мануфактурных; оберточные магазинные; обертки чайные и бутылочные – тонкие; цветные и так называемые альбомные и пр.
    П. Энгельмейер.

    Бунзен

    Бунзен (Роберт Вильгельм) – знаменитый немецкий химик-экспериментатор. род. 31 марта 1811 года в Гёттингене, где его отец был профессором литературы. Первоначальное образование Б. получил в гимназиях гёттингенской и гольцмюнденской, а в 1828 г. поступил в университет своего родного города, где изучал физику, химию и геологию. Завершив свое образование в Париже, Берлине и Вене, он защитил в 1833 г. диссертацию по химии, в геттингенском университете, а в 1836 г. занял кафедру химии в кассельском политехническом институте, освободившуюся по уходе оттуда Вёлера; в Касселе он пробыл до 1838 г., пока не был приглашен в качестве экстраординарного профессора химии в марбургский университет, где в 1841 г. был избран ординарным профессором и директором химического института. В 1851 г. Б. переселился в Бреславль по приглашению университета и предпринял там постройку химической лаборатории; но вскоре (в 1852 г.) покинул Бреславль и занял кафедру химии в гейдельбергском университете; здесь на своем 50-тилетнем докторском юбилее (17 окт. 1881 г.) Б. получил чин тайного советника первого класса и только в 1889 г. передал кафедру Виктору Мейеру.
    Наука обязана Б. весьма важными исследованиями: его имя занимает одно из самых почетных мест на страницах истории химии. Первые работы Б. касаются различных вопросов неорганической химии, но вскоре его внимание было привлечено арсеноорганическими соединениями; результатом этих исследований было, между прочим, получение какодила (арсендиметила), с таким восторгом встреченное сторонниками теории сложных радикалов. Работы с газообразными веществами привели Б. к открытию новых методов, совокупность которых создала нынешний «анализ газов». Но наиболее важное и замечательное открытие Бунзена, давшее для науки столько богатых результатов и сделанное им в сообществе с его другом Кирхгофом (в 1860 г.), составляет спектральный анализ, с помощью которого, как самим Бунзеном, так и другими химиками, было открыто не мало новых редких элементов, встречающихся в природе лишь в очень малых количествах (рубидий, цезий и др.). Вообще своими исследованиями в области органической, физической, аналитической, и минеральной химии Бунзен много содействовал развитию химических знаний и всюду умел приложить новые, оригинальные методы; его профессорская и педагогическая деятельность. обнимающая более половины столетия, была весьма плодотворна: у Бунзена в Гейдельберге учились точным приемам анализа и минеральной химии значительное большинство современных учителей химии не только из немцев, но из англичан и русских. Кроме упомянутых работ в области химии, особенного внимания заслуживают: открытие рубидия и цезия и изучение этих редких элементов, исследование двойных цианистых солей, работы относительно химического сродства, определение атомного веса индия, анализы пороховых газов (совместно с Л. Н. Шишковым) и газов доменных печей, систематическое изложение реакций окрашивания в пламени бунзеновской горелки. Человечество обязано Бунзену открытием противоядия (водной окиси железа) при отравлении мышьяком (мышьяковистой кислотой). Во время своей летней поездки в Исландию, в 1846 г., Б. произвел целый ряд геолого-химических исследований, весьма важных для уяснения вулканических явлений. К области физики и физической химии относятся исследования относительно удельных весов, о влиянии давления на температуру, затвердевания расплавленных веществ; исследования, иллюстрирующие справедливость закона Генри Дальтона о зависимости растворимости газов от давления, работы относительно явлений горения газов и о сгущении сухой угольной кислоты на поверхности стекла, калориметрические исследования и др.; сюда же примыкают: получение электролитическим путем щелочных и щелочноземельных металлов и фотохимические исследования; магнезиальный свет, нашедший себе применение в фотографии и для других целей, также открыт (в 1860 г.) Бунзеном, получившим впервые магний в больших количествах. В химической и физической практике в большом ходу многие приборы, изобретенные Бунзеном и носящие его имя, напр. : Бунзевовская горелка, Бунзеновский водяной насос и регулятор, Бунзеновская батарея, Бунзеновский абсорбциометр и др.
    Большинство работ Б. напечатано в специальных химических журналах (гл. обр. «Liebig's Annalen der Chemie und Pharmacie»и «Poggendorff's Annalen der Physik und Chemie»); в отдельном издании имеются следующие сочинения: «Enumeratio ас descriptio Нуgrometrorum» (Геттинг., 1830); «Das Eisenoxyd, ein Gegengift der arsenigen Sдure»(вместе с Бертольдом, Геттинген, 1834; 2 изд., 1837); «Schreiben an Berzelius ьber die Reise nach Island» (Марб., 1846); «Ueber eine volumetrische Methode von sehr allgemeiner Anwendbarkeit» (Гейдельб., 1854); «Gasometrische Methoden» (Брауншвейг, 1857; 2 изд., 1877; перевед. Роско на английский и Шнейдером на французский яз.); «Anleitung zur Analyse der Aschen und Mineralwasser» (Гейдельб., 1874). Важнейшие работы, помещенные в Poggendorff's Annalen: «Eigenthumliche Verbindungen d. Doppelcyanure mil Ammoniak», 34, 131; «Untersuchung d. Doppelcyanure», 36, 404; «Organische Verbindungen mit Arsen als Bestandtheil» 40, 219 и 42, 145; «Untersuchung d. Hochofengase und deren Benutz. als Brennmaterial», 45, 339 und 46. 193; «Spannkraft einig. condensirt. Gase», 46, 97; «Untersuchung d. Gichtgase d. Kupferschieferofens zu Friedrichshutte», 50, 81 и 637; «Anwendung der Kohle z. Voltasch. Batterien», 54, 417; «Bereit. ein. Kohle als Ersatz d. Platins in d. Grove'schen Kette», 55, 265; «Verbesserte Kohlenbatterie», 60, 402; «Physikalische Beobachtungen uber die Geisire Islands», 72, 159; «Einfluss d. Drucks auf die chem. Natur d. pluton. Gesteine», 81, 562; «Ueber die Processe vulcan. Gesteinsbildung in Island», 83, 197; «Darstellung d. metall Chroms auf galvan. Wege», 91, 619; «Ueber electrolytische Gewinnung d. Erd– u. Alkalimetalle», 92, 648; «Zur Kenntnis d. Cдsiums», 119, 1; «Thermoketten von grosser Wirksamkeit», 123, 505; «Ueber die Erscheinungen beim Absorptionsspectrum des Didyms», 128, 100; «Ueber die Temperatur der Flammen des Kohlenoxyds und Wasserstoffs», 131, 161; «Calorimetrische Untersuchungen», 141, 1; «Spectralanalytische Untersuchungen», 155, 230 и 366: «Verdichtung v. trockner Kohlensuare an blanken Glasflachen» 20, 545 (1883) и 22, 145 (1884); «Ueber Kapillare. Gasabsorption», 24, 321 (1885); «Zersetzung des Glases durch Kohlensдure enthaltende Capillare Wasserschicht», 29, 161 (1886);"Ueber die Dampfcalorimeter", 31, 1 (1887). Совместно с Л. Н. Шишковым: «Chemische Theorie des Schisspulvers», 102, 321. Вместе с Роско (Roscoe): «Photochemische Untersuchungen», 96, 373; 100, 43; 100, 481;101, 235; 108, 193; 117, 529. С Кирхгофом: «Chemische Analyse durch Spectralbeobachtungen», 110. 161; 113, 337. В Liebig's Annalen: «Untersuchungen uber die Kakodylreihe», 37, 1; 42, 14; 46, 1; «Beitrag zur Kenntniss d. island. Tulfgebierges», 61, 265;"Ueber d. innern Zusammenhang d. pseudovulcan. Erschein. Islands", 62, 1 и 65, 70 (Bemerkungen); «Ueber quantitative Bestimmung d. Harnstoffs», 65, 375; «Darstellung des Magnesiums auf electrolyt. Wege», 82, 137; «Zusammensetzung d. Jodstickstoffs», 84, 1; «Untersuch. uber d. chem. Verwandschaft», 85, 137; «Ueber Sartorius v. Waltershausen's Theorie d. Gesteinsbild», 89, 90; «Darstellung d. Lithiums», 94, 107; «Darstellung reiner Cerverbindungen; Ceroxyde», 105, 40 и 45; «Unterscheidung und Trennung d. Arseniks von Antimon und Zinn», 106, 1; «Lothrohrversuche», 111, 257; «Flammenreactionen», 138, 257; «Verfahren zur Bestimmung des specif. Gewichts von Dдmpfen und Gasen», 141, 273; «Ueber das Rhodium», 146, 265; «Ueber das Auswaschen der Niederschlage», 148, 269; «Trennung d. Antimons vom Arsenik», 192, 305. Вместе с Баром: «Ueber Erbinerde uud Yttererde», 137, 1.
    Этот длинный (но все-таки не полный) список работ всего красноречивее свидетельствует о разностороннем и необыкновенном даровании Бунзена, как химикаэкспериментатора, и о тех важных заслугах, которыми ему обязана наука.

    Бура

    Бура (тинкал) кристаллизуется в моносимметрической системе и по внешнему виду кристаллов, обусловленному преобладанием клинопинакоида и призмы, напоминает столбчатые авгитовые кристаллы. Кристаллы Б. прозрачны, бесцветны или сероваты, обладают жирным блеском, растворимы в воде (1 ч. в 14 ч. воды); вкус сладковатощелочной. Перед паяльной трубкой сильно пучится и сплавляется в прозрачное стекло, окрашивая пламя в желтый цвет. Химически состав – Na2B4O7+10H2O соответствует 16 % натра, 37 % борной кислоты и 47 % воды. Б. встречается готовой в природе или получается искусственным путем из борной кислоты, напр. в Тоскане. Б. в большом количестве отлагается по краям тибетских самосадочных соляных озер, откуда впервые Б. и была ввезена в Европу под местным названием тинкала. Из других месторождений следует еще указать некоторые мелкие озера Калифорнии, в особенности мелководное озеро «Cleare», в илу которого находят крупные кристаллы Б. Интересно, что искусственные ромбоэдрические кристаллы Б. содержат меньше воды, а именно 5Н2О. Техническое применение Б. довольно разнообразно, так как она употребляется при лужении, глазировании, лакировании, в медицине и т. д.
    Ф. Л.

    Бурбоны

    Бурбоны (Bourbon) – старый французский род, который, благодаря своему родству с королевским домом Капетингов, занимал долгое время французский и другие престолы. Название свое ведет от замка Б. в прежней провинции Бурбоннэ. Первый сеньор этого рода, упоминаемый в истории, был Адемар, основавший 921 г. приорство Сувиньи, в Бурбоннэ. Его четвертый преемник, Аршамбо I, изменил название родового замка, присвокупив к нему свое имя, вследствие чего получилось Bourbon l'Archambault. При его наследниках владения Б. значительно увеличилисьтак что уже Аршамбо VII мог получить руку Агнесы Савойской, что сделало его шурином Людовика Толстого. Его сын Аршамбо VIII имел лишь одну дочь Маго, и владения его, поэтому, перешли после долгого спора в 1197 г. к Гюи де Дампиeppy, ее второму мужу. Сын их, Аршамбо IX, был настолько могуществен, что графиня Бланка Шампанская сделала его пожизненным протектором своего графства, а король Филипп Август возвел его в коннетабли Оверни. – Аршамбо Х оставил двух дочерей, Маго и Агнесу, которые обе вышли замуж за членов Бургундского дома. Только вторая из них оставила наследницу в лице Беатрисы, вышедшей в 1272 году замуж за Роберта, шестого сына Людовика Святого, короля французского. Соединившись таким образом узами родства с королевским домом Капетингов, Бурбоны, как побочная ветвь этого рода, приобрели, после смерти последнего мужского потомка другой ветви, Валуа, законные права на французский престол. Сын Беатрисы и Роберта, Людовик I Хромой, наследовал от отца графство Клермон. Карл Красивый в 1327 г. сделал его герцогом. Старший сын его, Петр I, второй герцог Бурбон, был убит в битве при Пуатье, где он собственным телом прикрыл и этим спас короля Иоанна. Его сын и наследник, Людовик II, называемый Добрым, должен был в качестве заложника последовать вместе с пленным королем в Англию и вернулся во Францию только после мира, заключенного в Бретиньи в 1360 году. После смерти Карла V (1380) Людовик,. вместе с 3 другими королевскими принцами, избран был в опекуны юного Карла VI. В 1391 г. он предпринял на 80 судах морскую экспедицию против разбойничьих государств на североафриканском берегу, Иоанн I, четвертый герцог Б., отличавшийся рыцарски изысканным обращением, в битве при Азенкуре был взят в плен и увезен в Англию, где и умер. Карл I, герцог Б., принимал деятельное участие в заключении Аррасского мира, затем несколько раз восставал против Карла VII. Иоанн II, герцог Б., по прозванию Добрый, сражавшийся с англичанами в 1450 году при Форминьи и в 1453 г. при Кастильоне, умер бездетным; ему наследовал брат Карл II, кардинал и архиепископ лионский, который умер спустя год, после чего все имущества и владения главной ветви Б. перешли к боковой линии Бурбон-Божё (B.– Beaujeu), а именно к Петру, графу Божё. Последний, любимец и личный друг Людовика XI, женился на его дочери Анне, и был во время малолетства Карла VIII одним из регентов Франции. Он был восьмым герцогом Бурбонов, хотя более известен под именем sire de Beaujeu. Права его дочери Сюзанны на наследство стали однако оспариваться Шарлем Бурбоном, знаменитым коннетаблем. Желая помирить обе стороны, Людовик XII соединил их браком, после чего Шарль сделался девятым герцогом Б. За то, что он вступил в союз с императором Карлом V против Франции, самостоятельность герцогства Б. была в 1523 году уничтожена, и оно было включено в состав государства.
    Из различных боковых линий этого же рода, после изгнания коннетабля, особое значение приобрела линия Вандом (Vendome). Она ведет начало от Якова Б., графа де ла Марш, второго сына Людовика Хромого, и при посредстве брака Антона Б., герцога Вандом, с Жанной д'Альбрэ достигла сперва наваррского престола, а затем, после смерти последнего представителя дома Валуа, заняла французский престол, в лице Генриха IV, и наконец чрез брак и счастливые войны – престол испанский и неаполитанский. Из других боковых линий можно назвать еще Монпансье, Конде, Конти и Суассон. Только отдельные члены этих линий носили фамилию Б.; таков, напр., кардинал Шарль де Б., который, под именем Шарль X, был выставлен католической лигой, как кандидат на французский престол. Династия Б. на французском престоле начинается с Генриха IV сына Антона, герцога Вандом и короля наваррского, который после умерщвления в 1589 г. Генриха III, последнего Капетинга из дома Валуа, сделался согласно Салийскому закону о престолонаследии прямым наследником французского престола. От своей второй жены, Марии Медичи, Генрих IV имел пятерых детей в том числе Людовика XIII наследовавшего ему в 1610 году Гастона, герцога Орлеанского, умершего без мужского потомства; из числа трех дочерей Генриха – Генриетта Мария вышла замуж за Карла I Английского. Людовик XIII, женатый на Анне Австрийской, дочери Филиппа III Испанского, оставил двух сыновей: Людовика XIV, и Филиппа, который получил титул герцога Орлеанского и сделался родоначальником младшей Бурбонской династии. Сын Людовика XIV от брака с Марией-Терезией Австрийской, дочерью Филиппа IV, дофин Луи, по прозванию Monsieur, умер уже в 1711 году, оставив от брака с Марией-Анной Баварской трех сыновей: 1) Людовика, герцога Бургундского; 2) Филиппа, герцога Анжуйского, впосдедствии (с 1700 г. ) короля Испании, и 3) Шарля, герцога Беррийского. Герцог Людовик Бургундский умер уже в 1712 г.; жена его, МарияАделаида Савойская, родила 3-х сыновей, из которых двое умерли в раннем детстве, а оставшийся в живых сделался в 1715 г. наследником Людовика XIV, под именем Людовика XV . Последний имел от Марии Лещинской, дочери низложенного польского короля Станислава, сына дофина Луи, женившегося на Марии-Жозефине Саксонской и умершего в 1765 году, оставив 3-х сыновей: 1) Людовика XVI наследовавшего в 1774 году своему деду, Людовику XV; 2) Луи-Станислава-Ксавье, графа Прованского, который в 1814 году занял французский престол под именем Людовика XVIII ШарляФилиппа, графа Артуа, наследовавшего только что названному брату под именем Карла Х. От жены Людовика XVI, Марии Антуанетты Австрийской, родились: 1) дофин Луи, умерший в 1789 г.; 2) Луи, называемый Людовиком XVII и умерший в 1795 году, в 3) Мария – Терезия-Шарлотта, называемая Madame royale, впоследствии герцогиня Ангулемская умершая в 1851 году. Людовик XVIII не имел детей, Карл же Х оставил двух сыновей: 1) Луи-Антуана, герцога Ангулемского считавшегося дофином до революции 1830 г. и умершего без потомства в 1844 г., и 2) Шарля Фердинанда, герцога Беррийского убитого 1820 года. От последнего осталось двое детей: 1) Мария-Луиза-Терезия, называемая Mademoiselle d'Artois, вышедшая замуж за герцога Пармского и умершая в 1864 году; 2) Анри-Шарль-Фердинанд-Мария Диедоннэ, герцог Бордосский, впоследствии граф Шамбор сделавшийся представителем старшей ветви Б. Приверженцы называли его Генрихом V, с тех пор как дядя ему уступил свои права на престол. Со смертью его в 1883 году угасла старшая линия Бурбонов.
    Орлеанская линия, вступившая на французский престол в 1830 г. и низложенная в 1848 г., ведет свое начало от второго сына Людовика XIII и брата Людовика XIV, герцога Филиппа I Орлеанского ум. в 1701 г. Он оставил от второго брака с Елизаветой-Шарлоттой Пфальцской, Филиппа II герцога Орлеанского, регента Франции во время несовершеннолетия Людовика XV. Сын последнего Луи-Филипп, герцог Орлеанский, ? 1752 г., оставил сына. тоже Луи Филиппа, герцога Орлеанского, умершего в 1785 г. Его сын Луи-Жозеф-Филипп, герцог Орлеанский прозванный Эгалите, погиб в 1793 г. на эшафоте. Старший сын его Людовик-Филипп носивший при жизни отца титул герцога Шартрского, а затем – герцога Орлеанского, с 1830 по 1848 г. был королем Франции и ум. 1850 г.
    Испанская линия. Людовик XIV посадил в 1700 году своего внука Филиппа, герцога Анжуйского, на испанский престол, и тот под именем Филиппа V положил начало испанской Бурбонской династии. Ему наследовал сын его Фердинанд, умерший бездетным; потом царствовали Карл III, брат Фердинанда, и Карл IV, сын Карла III, низвергнутый Наполеоном. Старший сын Карла IV, после падения империи, вступил на испанский престол под именем Фердинанда VII; а второй сын, дон Карлос, долгое время был претендентом на испанскую корону. После смерти Фердинанда VII остались две дочери: 1) Изабелла-Мария-Луиза, которая, вступив на испанский престол под именем Изабеллы II, принуждена была в 1868 г. от него отказаться; сын ее, Альфонс, занял вновь престол в 1875 г., под именем Альфонса XII; а после его смерти, последовавшей в 1885 г., наследовал ныне царствующий 5 летний сын его Альфонс XIII. 2) Луиза-Мария-Фердинанда, супруга герцога Антона Монпансье.
    Неаполитанская линия. Вследствие войны за Испанское наследство, королевство Обеих Сицилий перешло от Филиппа V испанского к императору Карлу VI Габсбургу. После Венского мира младший сын Филиппа V, дон Карлос, в 1735 году стал королем Обеих Сицилий под именем Карла III. Когда последний должен был наследовать брату своему Фердинанду VI на испанском престоле, он предоставил корону Неаполя и Сицилии своему третьему сыну, названному Фердинандом IV, с условием, что эта корона не должна впредь соединиться с короной Испании. В 1806 г. Фердинанд IV должен был бежать из Неаполя, но после падения Наполеона опять сделался королем Обеих Сицилий под именем Фердинанда и. Ему наследовал сын Франциск I, оставивший престол своему сыну Фердинанду II которому наследовал сын его под именем Франциска II. Франциск II в 1860 г. лишился престола, и владения его перешли к новому Итальянскому королевству.
    Герцогства Парма и Пиаченца были отданы Австрией по Аахенскому миру 1748 г. младшему сыну Филиппа V, дон Филиппу, с тем однако условием, что, в случае неимения мужского потомства, или если таковое заиметь престол обеих Сицилий или испанский, оба герцогства переходят обратно к Австрии. Филиппу наследовал в 1765 г. сын его Фердинанд и. Сын последнего, Людовик, получил в 1802 г. Тоскану с титулом короля Этрурии; ему наследовал сын его Карл-Людвиг-Фердинанд, вскоре, однако, вынужденный отказаться от престола (Этрурия перешла к Франции). По Венскому конгрессу Парма и Пиаченца перешли к супруге Наполеона Марии-Луизе, а пармской Бурбонской линии было дано взамен герцогство Лукка. Поеле смерти МарииЛуизы (1847 г.) Парма и Пиаченца перешли вновь к линии Б., которая, со своей стороны, еще раньше возвратила герцогство Лукку Тоскане. Представителем ее в это время был Карл III, умерщвленный в 1854 г. От его брака с дочерью герцога Беррийского осталось 4-ро детей, из которых старший, Роберт-Карл-Людовик-Мария, наследовал отцу, причем управление государством перешло к матери-регентше. Волнения 1859 г. заставили его сложить корону. Ср. Coiffier Demoret, «Histoire du Bourbonnais et des Bourbons» (2 т., Пар., 1828); Achaintre, "Histoire chronolopique et gеnealogique de la maison royale de B. " (2 т., Пар., 1825); La Mure, "Histoire des duсs de B. " (3 т., Пар., 1860 – 68); Dussieux, "Genealogie de la maison de В. « (Пар., 186»).

    Бургаве

    Бургаве (Герман Boerhaave) – один из знаменитейших врачей XVIII столетия, род. 1668 в маленькой деревне Вооргоуд (предместье Лейдена), в Голландии, и уже на 11 году жизни приобрел, под руководством отца, обширные сведения в латинском и греческом языках и изящных науках. Рассказывают, что около этого времени у него образовалась язва на голени, от которой тогдашние врачи не могли излечить его в течение целых 7 лет, пока он сам себя не вылечил, и что будто бы это обстоятельство и определило его будущее назначение. На 15 году жизни, лишившись отца; Б. отправился в Лейден, изучал там историю, натур-философию, логику и метафизику, даже еврейский и халдейский языки, чтобы читать Священное писание в оригинале и добывал себе скудные средства к жизни частными уроками. Согласно желанию отца, он сначала готовил себя для духовного звания, от которого однако его оттолкнула крайняя нетерпимость тогдашнего духовенства ко всякому, скольконибудь самостоятельному мнению. С тех пор он окончательно посвятил себя медицине. Получив докторскую степень, он в 1701 г. сделался профессором медицины в Лейдене, а в 1709 г. профессором ботаники и медицины. В это время им изданы 2 главнейших его сочинения: «Институции» и «Афоризмы», написанные им для учеников и составлявшие как бы объяснительный текст к его лекциям. В 1715 г. ему была передана кафедра практической медицины, причем он открыл больницу, где 2 раза в неделю демонстрировал своим ученикам больных, чтобы научить их, как нужно наблюдать и лечить болезни. Наконец, 1718 г., вопреки его желанию, университет поручил ему кафедру химии. По остроумному выражению одного из его биографов, Б. одной своей особой представлял целый факультет. Он же первый в Нидерландах стал читать лекции о глазных болезнях. Ум. 23 сент. 1738 г. от болезни сердца.
    Слава Б. как практического врача не уступала его известности, как теоретика. Со всех стран к нему стекались больные, и даже коронованные особы не находили для себя унизительным делать ему визиты. В доказательство его необычайной известности часто приводится письмо, полученное им от одного китайского мандарина по адресу: «Бургаве, врачу в Европе». Город Лейден должен был раздвинуть свои укрепления и выстроить новые дома, чтобы дать помещение его многочисленным слушателям. Когда, однажды, после 6 месячной болезни, он в первый раз появился на улице, то город отпраздновал это событие иллюминацией. После его смерти ему воздвигли в Лейдене простой, но достойный его имени памятник с надписью: «Salutifero Boerhaavii genio sacrum». Дочери своей он оставил состояние в 4 милл. франков. Это подало повод к обвинению его в корыстолюбии; но из его биографии известно, что он отличался чрезвычайной благотворительностью, но только любил помогать втайне.
    Что касается его ученых заслуг, то Б. имел уже правильное понят о происхождении нервов из серого вещества центральных нервных органов и об их распространении к периферии, много способствовал распространению верного взгляда Бриссо на местонахождение катарактов и полагал возможным излечивать оспу, посредством препаратов ртути и сурьмы. В своей вступительной речи от 1709 г. «De commendando studio Hippocratico» он доказывал, что можно быть хорошим врачом, владея лишь немногими лекарствами, если держаться подальше от произвольных гипотез. Во всех своих трудах он исходил из того предположения, что самый верный руководитель в лабиринте систем – история медицины, а основание всякого знания лежит в наблюдении при помощи чувств, но что психические процессы, равно как первоначальные физические и последние метафизические причины явлений одинаково недоступны физическому методу. В этом духе работал он сам и учил работать своих учеников, к которым принадлежали такие люди, как Галлер, ван Свитен, де Гаэн и Прингле. Его знаменитейшие сочинения: «Institutiones medicae in usus exercitationis annuae domesticos» (Лейд.1708) и «Aphorismi de cognoscendis et curandis morbis, in usum doctrinae medicae» (Лейд.1709) долгое время служили основанием для практического преподавания медицины. Слава Б. зиждется не на его систематических учениях, а на постоянном устном и письменном заступничестве за необходимость точного метода в медицине. Cp. Burton, «An account of the life and writings of В.» (Лонд. 1743, 2 т. ); Ionnson, «Life of H. В.» (Лонд. 1834); Kesteloot, «Lofrede op H. В.» (Лейден, 1825).

    Бургас

    Бургас (Burgas) – портовый город в Восточной Румелии, на берегу залива того же названия, защищенный с севера Балканами; имеет 5000 жит., между которыми много греков и турок; две мечети, одна православная, одна армянская и одна католическая церкви; таможенное и санитарное управление. Вся почти торговля находится в руках греков; предметами вывоза служат: абах (род шерстяной материи из Сливно), масло, сыр. В 15 км. к СЗ. лежат купальни Лицни, очень посещаемые летом. В 1829 г. Бургас был занят русскими войсками.

    Бургундия

    Бургундия (франц. Bourgogne) – бывшая французская провинция, когда-то самостоятельное королевство и герцогство, занимала 26714 кв. км., в центре восточной Франции, в бассейнах pp. Сены, Луары и Роны и граничила на С. с Шампаньей, на З. с Бурбоннэ и Нивернэ, на Ю. с Дофинэ и Лионнэ, на В. с Савойей, Швейцарией и Франшконтэ. В настоящее время из Б. образовались департаменты: Эна (Aиa), Саоны и Луары, Кот-д'Ор и Ионны. Рекой Саоной Б. разделяется на северную, гористую Верхнюю Б. и южную, низменную Нижнюю Б. Страна получила название от германского племени бургундов (Burgundii, Burgundiones), жившего первоначально в области pp. Нецы и Варты. В III стол. до Р. X. бургунды переселились по верхнему течению р. Вислы, откуда были вытеснены гепидами. В великом переселении народов Б. постепенно все передвигались на ЮЗ., пока в области р. Майна не сделались соседями аллеманнов, с которыми находились в постоянной вражде. Отсюда они вместе с другими германскими племенами делали частые набеги на соседнюю Галлию, но в 277 г. по Р. X. были разбиты импер. Пробом. В 413 году, с согласия римлян, бургундцы, с королем Гунтаром во главе, основали государство по лев. берегу Рейна, между Лаутером и Наге, с главным городом Вормсом (Бургундия Нибелунгова цикла). Вследствие возмущения против римлян, в 435 г., наемная дружина гуннов опустошила их государство. Король Гундикар был убит и остаток бургундского народа был переселен Аэцием в Сабаудию (Савойю). Здесь король Гундиох основал новое Бургундское государство в области реки Роны. При его сыновьях Гундобаде, Годегизеле и Хильперихе Б. распалась на 3 части, с главными городами Лион, Вьенн и Женева. Но Гундобад, умертвив братьев, объединил под своей властью всех бургундов. Он издал первый кодекс бургундских законов – «Lex Gundobada» – и значительно ослабил распри между католиками и арианами (большая часть бургундов приняла христианство от арианского духовенства); ? в 516 г.
    Его преемник Сигизмунд, перешедший в католичество, был разбит сыновьями франкского короля Хлодвига и вместе с женою и детьми утоплен в колодце в Кульмье. Брат его Годомар сначала (524) разбил франков при Везеронсе, но потом был сам разбит (532) ими и Б. была присоединена к Франкскому государству. После разделения этого государства (561), Бургундия то получала самостоятельность, то присоединялась к одной из частей Франкского государства – Австразии или Нейстрии. В IX веке, при распадении Франкского государства после Карла Великого, Бургундия опять возродилась как самостоятельное государство. Бозо, граф Вьенский, с помощью папы Иоганна VIII провозгласил себя на Мантальском съезде вельмож королем В. и Прованса (880). Так возникло государство Цис-юранской Б., получившее название Арелатского, от главного города Арля, и простиравшееся от Альп до р. Роны и от Средиземного моря до Саоны. Но уже в 887 г. от него отделилась северная часть, образовавшая особое Трансюранское или Верхнебургундское государство, с королем Рудольфом I. Сын его Рудольф II (934) соединил опять оба государства. Рудольф III, теснимый своими вассалами, назначил наследником императора Генриха II, своего племянника. После смерти Генриха II новый император, Конрад II, объявил Б. леном Германской империи и после продолжительной борьбы с претендентами на бургундский престол, герцогом Эрнстом Швабским и графом Одо Шампанским, добился (1038) коронования своего сына, впоследствии императора Генриха III, бургундским королем, на сейме в Золотурне. С тех пор некоторые германские императоры короновались в Арле бургундскими королями; но с падением Гогенштауфенов связь Б. с Германией становилась все слабее. В последний раз короновался в Арле (1364) бургундским королем император Карл IV. Мало-по-малу Б. распалась на множество мелких самостоятельных государств, которые, за исключением Савойи и Монбельяра, были присоединены к Франции.
    Такую же почти судьбу имело герцогство Бургундское (фр. Bourgogne в тесном смысле), основанное в 884 г. братом Бозо, Рихардом, граф. Отэнским. Герцогство простиралось от Шалона на Саоне до Шатильона на Сене. После смерти Рихарда герцогство досталось его сыну Рудольфу (Раулю), который в 923 взошел на французский престол и ? 936, не оставив потомства. Генрих, брат французского короля Гуго Капета, женатый на внучке Рихарда, наследовал герцогство, которое таким образом перешло к боковой ветви Капетингов, угасшей в 1361 г. Иоанн, король французский, отчасти по праву сюзерена, отчасти по родству с последним герцогом Бургундским присоединил герцогство к французской короне. Но в 1363 г. он отдал его в лен младшему сыну своему Филиппу Смелому, явившемуся родоначальником новой линии Бургундских герцогов. С этого времени начинается самая блестящая пора в истории Бургундского герцогства. Торговля, ремесла, искусства, и вместе с ними благосостояние граждан и богатство страны поднялись и процветали. Филипп Смелый вступил в брак с Маргаритой, единственной дочерью и наследницею Людвига III, графа Фландрского, и таким путем приобрел цветущие области Фландрии и Франшконтэ. Назначение Филиппа регентом Франции, вследствие душевной болезни Карла VI, привело его к непримиримой вражде с Людовиком, герцогом Орлеанским, братом короля. Филиппу наследовал сын его Иоанн Неустрашимый, продолжавший борьбу с герцогом Орлеанским, пока последний не был убит в Париже подосланными Иоанном убийцами. Возгоревшаяся вследствие этого война между Францией и Б. закончилась миром 1419 г.; но во время свидания дофина (впоследствии Карла VII) с Иоанном на мосту близ Монтеро, последний был убит одним из свиты дофина. Сын его и преемник Филипп Добрый, чтобы отомстить за убийство отца, соединился с Генрихом V Английским и вместе с ним вступил в Париж. Между ним и англичанами возникли, однако, неудовольствия и он заключил мир с Франциею в Аррасе (1435). Владения свои он увеличил приобретением Геннегау, Лимбурга, Намюра, Брабанта и Люксембурга; но ему приходилось вести беспрерывную борьбу с непокорными фландрскими городами. Сын его Карл Смелый (1467 – 77) увеличил свои владения покупкой Гельдерна и Цюпфена и сделался одним из могущественных государей своего времени. Начало правления он ознаменовал усмирением возмутившихся граждан городов Люттиха и Гента. Короля Людовика XI, явившегося к нему в Перонн без достаточного прикрытия, он задержал и принудил отказаться от притязаний на Бургундию. С целью возвести Бургундию в самостоятельное королевство, Карл задумал связать брачными узами свою дочь Марию с сыном императора. Недоверие к возраставшему могуществу Б. помешало осуществлению честолюбивых планов Карла Смелого, против которого образовалась коалиция из Франции, Австрии и Швейцарии. Бургундские войска, большею частью тяжеловооруженные рыцарскими доспехами, были разбиты легкой швейцарской пехотой, уже снабженной новым огнестрельным оружием, при Грансоне (1476), Муртене и Нанси (1777); в последнем сражении убит сам Карл Смелый. Единственная его дочь и наследница Мария принесла Бургундию в приданое Максимильяну, эрцгерцогу австрийскому. Но значительною частью герцогства (именно Бургундией в тесном смысле) завладел Людовик XI, на правах сюзерена, и по Арраскому миру (1482) Б. была признана составною частью Французской монархии. В 1529 г. это было подтверждено императором Карлом V в Камбрэйском мирном договоре. Остальные бургундские владения, оставшиеся под властью Австрии, перешли после Карла V к сыну его, Филиппу II Испанскому.
    Литература: Barante, "Histoire des duсs de В. " (10 т. Пар., 1824); Lebordе, "Les duсs de B. " (6 т. 1749); Dubois, «La Bourgogne depuis son origine» (1867); Binding, «Geschichte des burgund. roman. Konigreichs»(Лeйпц., 1868); Jahn, «Geschichte der Burgundionen» (Галле, 1874).

    Бурдюк

    Бурдюк, бурдючек – мех животного, содранный с него через шейное отверстие без других разрезов; полученный таким образом цельный кожаный мешок выворачивается шерстью внутрь; кожа снаружи протирается солью, а изнутри пропитывается дегтем, отверстия шеи, ног и другие перевязываются, одна лапка оставляется для вливания жидкости и бурдюк готов к употреблению: для наполнения и хранения жидкостей. Большие бурдюки, отличающиеся замечательною прочностью, приготовляются из шкуры буйволов и быков, а бурдючки из шкуры козлят и ягнят. В старину бурдюк служил, особенно в азиатских странах, единственным средством для сохранения, а главное для перевозки, вина, масла и т. п. жидкостей; но с распространением бондарного промысла его употребление более и более ограничивается. В Закавказье, однако, и ныне бурдюки имеют значительное распространение. Имея малый вес и большую вместимость, бурдюк очень удобен для перевозки, особенно вьючной. В Б. возят и носят всякие жидкости, начиная от воды и нефти и кончая винами. Главные массы закавказских вин, производимых для местного потребления, перевозятся в бурдюках. В военном хозяйстве бурдюки приобретают некоторое походное значение, когда приходится быстро сооружать переправы через реки в пустынных местах: надутые воздухом в связанные дощатыми перекладинами и настилкой, они представляют чрезвычайно удобную плавучую платформу, для плота или моста. Связанные вместе несколько платформ образуют прочный понтонный мост, через который нередко в азиатских войнах России приходилось переправлять войска и даже артиллерийские орудия. С. Гулишамбаров.

    Буревестники

    Буревестники (Procellaria) – род птиц из отряда плавающих, семейства буревестниковых (Procellariidae). Б. отличаются большою головою, короткой шеей) и сильно развитым туловищем; клюв короче головы, сильный и толстый, с глубокими бороздами по бокам; на конце его большой крючок; ротовая щель идет далеко кзади; ноздри помещаются на костяных трубках, расположенных на спинке клюва. Ноги не очень большие, но сильные, сжатые с боков; три передние пальца соединены плавательною перепонкою, а задний недоразвит и имеет вид бородавочки. Крылья длинные и острые; концы их заходят за кончик хвоста. Хвост округленный, состоящий из 12 – 14 рулевых перьев. Оперение густое; окраска мало различается по полу, возрасту и временам года. Б. суть вполне морские птицы, живущие в обоих полушариях лишь в высоких широтах и отличающиеся быстрым и продолжительным полетом. От врагов они защищаются тем, что выпрыскивают на них жирное и вонючее содержимое своего желудка. При приближении бури они, как рассказывают моряки, часто садятся на корабли и тем как бы предсказывают ее; отсюда произошло и самое название этих птиц. Известно 40 видов Б., из которых назовем следующие:
    Б. арктический или северный (P. glacialis) достигает до 50 см. длины и до 1,10 м. в размахе крыльев. Передняя часть спины и плечи пепельно-серые, маховые перья черноватые, клюв желтый, у основания серо-зеленый; ноги желтые; остальные части тела белые. Этот Б. летом очень обыкновенен в Баффиновом заливе, Дэвисовом проливе, у Курильских и Алеутских островов, у Ян-Майена, Шпицбергена и у западного берега Исландии, а изредка встречается и у берегов Германии. Питается он моллюсками, медузами, рыбою, гниющим мясом китов и тюленей. На Нью-Фаундленде Б. с жадностью пожирают всякие отбросы от трески и потому в большом количестве летают вокруг рыбаков, занимающихся заготовлением этой рыбы. Б. гнездятся на самых крутых и малодоступных скалах, собираясь в огромных количествах. Каждая самка откладывает только одно яйцо. Самое южное место гнездования Б. северного – маленький остров Сент – Кильда у западного берега Шотландии. Для бедных обитателей дальнего Севера эта птица очень важна, потому что дает им хорошую свежую пищу: она имеет нежное, белое, не особенно сильно пахнущее ворванью мясо, которое, будучи прокопчено или просолено, служит зимним запасом; кроме того, от этого Б. получается еще много жира, идущего как на освещение, так и в пищу, и большое количество пуха и перьев для постелей. В конце августа на одном только Вестман-Эр, маленьком островке у южного берега Исландии, ежегодно просаливается на зиму более 20000 жирных молодых птиц. Рыбаки не без основания доверяют его способности предугадывать погоду и выезжают в море сообразно с тем приближается ли эта птица к берегам или же улетает в открытое море. Б. капский (P. capensis), которого старые путешественники называли также капским голубем, имеет только 38 см. длины при размахе крыльев в 1,10 м. Голова и задняя часть тела темно-серые, спина, покровные перья крыльев и хвоста белые с темно-серыми пятнами, нижняя сторона тела белая; маховые перья черные с белым внутренним опахалом; рулевые перья – белые, с черною полосою на конце; клюв черный; ноги буро-черные. Водится в южном полушарии, от 25 до 50°ю. ш. Б. исполинский или южный (P. giganteus) достигает до 90 см. длины и до 2 м. в размахе крыльев. Верхняя сторона тела его черная с мутно-белыми краями перьев; нижняя сторона белая; клюв ярко-желтый; ноги бледно-желтые. Молодые птицы одноцветные, шоколадно-бурые. Водится в умеренных и холодных частях южного полушария Б. исполинский летает очень быстро и продолжительно. Питается он различными отбросами и рыбою, но в его желудке находили также и птиц. Э. Брандт.

    Буриме

    Буриме (bouts-rimes) – французская игра, состоящая в составлении стихов на вперед заданные рифмы, обыкновенно нелепые и смешные или не имеющие ничего общего между собою. Изобретателем Б. считают французского стихотворца XVII века Дюло (Dulot). Игра эта была в большой моде в продолжение XVIII века. В наше время ее пытался восстановить Александр Дюма, объявив в 1864 году в «Petit journal» конкурс на стихи по известным рифмам; в конкурсе приняло участие 350 рифмоплетов, и Дюма опубликовал их произведения в особой книге: «Bouts rimes publies par Al. Dumas» (Пар., 1865). Теперь Б. занимает место лишь в воскресных номерах некоторых периодических изданий, для изощрения талантов особых любителей этой забавы.

    Бурлеск

    Бурлеск (bariescamente) – музыкальный термин: странное, смешное, уродливое исполнение.

    Бурундук

    Бурундук (Tamias striatus) – млекопитающее из отряда грызунов и сем. белок. Это небольшое животное, имеющее 15 см. длины. Б. красноватого цвета с 5 черно-бурыми продольными полосами, чередующимися с четырьмя желтоватыми. Он вообще похож на белку, но отличается от нее более удлиненною мордою, отсутствием первого коренного зуба в верхней челюсти, защечными мешками, доходящими до затылка и менее пушистым хвостом, который всегда короче тела (10 см. длины). Шерсть его короткая. Уши короткие и округленные. Самец и самка по внешнему виду не отличаются друг от друга. Б. распространен во всей Сибири, где только есть леса, от Камы и Урала до Охотского моря и р. Анадырки, а также и в Северной Америке. Любимое местопребывание его – кедровые леса, но он попадается также и в других лесах, как хвойных так и лиственных. Б. устраивает себе нору между корнями деревьев и живет в ней одиночно. В нору ведет длинный узкий проход, который местами расширяется; в одном из таких расширений живет само животное, а в остальных 2 – 3 помещаются его запасы. Питается Б. кедровыми орешками и различными зернами и в Америке иногда вредит полям, засеянным маисом и пшеницею. Это дневное животное; на зиму оно впадает в зимнюю спячку, но часто просыпается. Б. имеет много детенышей. Американский Б. в неволе живет большею частью недолго и не становится ручным; сибирский же, напротив того, скоро делается до того ручным, что берет пищу прямо из рук. Мех Б. на месте мало ценится, так как короток и непрочен, но сшитые и хорошо подобранные спинки очень красивы и охотно покупаются китайскими купцами. Одно время меха Б. были в моде в Петербурге и шли на подкладку к легким дамским накидкам, и тогда на них стояла довольно высокая цена (рублей до 30). Ловят Б. преимущественно на Лене и в кузнецком округе: их бьют стрелами или ставят на них капканы.
    Э. Б.

    Буслаев

    Буслаев (Федор Иванович) – академик, род. 13 апреля 1818 г. в Керенске (Пензенской губ. ), где его отец был секретарем уездного суда. Мальчику не было еще в пяти лет, когда он лишился отца, и мать его переехала в Пензу. Здесь Б. поступил в гимназию и по окончании в ней курса в 1834 г. поступил казеннокоштным студентом в московский университет, по историко-филологическому факультету (называвшемуся тогда словесным). Окончив университетский курс в 1838 г., Б. был назначен преподавателем русского языка во 2-ю московскую гимназию, а в следующем году отправился с семейством графа С. Г. Строганова заграницу, где и пробыл два года, переезжая из Германии во Францию и Италию и занимаясь преимущественно изучением памятников классического искусства. По возвращении в Москву (1841) занял должность преподавателя в 3-й гимназии, а с 1842 г. был прикомандирован в помощники к профессорам русской словесности, И. И. Давыдову и С. П. Шевыреву, для исправления и разбора письменных упражнений студентов. В это же время имя Б. впервые появляется в печати, под несколькими научными статьями и рецензиями (в «Москвитянине»). Внимание молодого ученого было привлечено в особенности историческим изучением русского языка, к которому он обратился под влиянием «Грамматики немецкого языка» Якова Гримма, – этого классического труда, послужившего основою исторической филологии. В 1844 г. Б. издал замечательную по своему времени книгу: «О преподавании отечественного языка» (2 тома; 2-е, сокращенное издание, в одном томе, Москва, 1867), в которой много места отведено рассмотрению данных русской исторической грамматики и стилистики. Во многих частях эта книга полезна и поучительна еще и теперь. В отношении стилистики она представляет богатый подбор фактов, извлеченных из известных в то время памятников нашей древней словесности, причем многое темное и загадочное в языке этих памятников получает меткое объяснение.
    С января 1847 г. Б. начал читать лекции русского языка и словесности в московском университете, а в 1848 г. издал магистерскую диссертацию: "О влиянии христианства на славянский язык. Опыт истории языка по «Остромирову Евангелию». Этот труд имеет более археологический или культурно-исторический характер, чем строго-лингвистический, некоторые из поставленных им вопросов впоследствии с большею точностью и определительностью были рассмотрены Миклошичем («Christliche Terminologie»);открылось, вообще, много новых материалов для дополнений; но в целом исследование Б. и до сих пор еще не заменено ничем лучшим и остается одним из замечательнейших опытов истории языка, понимаемой в связи с движением жизни и культуры. Основываясь на данных сравнительного изучения готского перевода Библии, Б. доказывает, что славянский язык задолго до Кирилла и Мефодия подвергся влиянию христианских идей и что перевод Св. Писания на славянский язык относится к той поре народной жизни, когда в языке господствовали еще во всей силе понятия о семейных отношениях, между тем как в языке готского и древненемецкого переводов Св. Писания замечается гораздо большее развитие понятий государственных. «В истории славянского языка виден естественный переход от понятий семейных, во всей первобытной чистоте в нем сохранившихся, к понятиям быта гражданского. Столкновения с чуждыми народами и перевод Св. Писания извлекли славян из ограниченных домашних отношений, отразившихся в языке, сознанием чужеземного и общечеловеческого». Таким образом, Б. по языку перевода Св. Писания пытается составить понятие о характере народа, а отчасти – и самих переводчиков.
    В 1855 г., в юбилейном издании московского университета: «Материалы для истории письмен восточных, греческих, римских и славянских», помещен труд В. : «Палеографические и филологические материалы для истории письмен славянских», – ряд словарных и грамматических извлечений из рукописей, большею частью русской редакции, с превосходно исполненными снимками. В 1858 г. появился его «Опыт исторической грамматики русского языка», выдержавший с тех пор несколько изданий и до настоящего времени, несмотря на недостатки, указанные специалистами, сохраняющий значение первостепенного труда, обильного материалом, тщательно извлеченным из огромного количества памятников, – труда, влияние которого чувствуется почти во всех позднейших исследованиях, посвященных русскому языкознанию. Особенный интерес представляет 2-й том «Грамматики», заключающий в себе русский исторический синтаксис. В тесной связи с этой работой стоит «Историческая хрестоматия церковно-славянского и древнерусского языков» (1-е изд. Москва, 1861), – очень важный сборник, содержащий в себе, между многими уже известными текстами, множество таких, которые впервые были изданы составителем; все тексты снабжены подробными историко-литературными и грамматическими примечаниями.
    Одновременно с историею языка, Б. занимался изучением русской народной поэзии и древнерусского искусства. Результатом этих изданий был обширный сборник статей и монографий, под общим заглавием: «Исторические очерки русской народной словесности и искусства» (2 больших тома, Спб., 1861). В первом томе этого собрания помещены исследования по народной поэзии: сначала – главы, имеющие предметом поэзию в связи с языком и народным бытом; потом – изучение славянской поэзии сравнительно с поэзиею других народов (германскою, скандинавскою); далее – национальная поэзия славянских племен вообще, и, наконец – русская. Во втором томе рассматриваются народные элементы древнерусской литературы и искусства. В этих монографиях автор является верным последователем гриммовской школы, с ее учением о самобытности народных основ мифологии, обычаев и сказаний – школы, которая в настоящее время уже уступила место теории взаимного общения между народами в устных и письменных преданиях. Многое, что представлялось 30 лет тому назад наследственною собственностью того или другого народа, признается теперь случайным заимствованием, взятым извне вследствие разных обстоятельств, более или менее объясняемых историческими путями, по которым шли различные культурный влияния. Таким образом, большая часть «Очерков» Б. в настоящее время, по методу, является уже устаревшею, хотя они и заключают в себе массу интересного и ценного материала. Тоже нужно сказать и о ряде его статей, напечатанных в 1862 – 71 гг. в разных изданиях и повторенных в книге: «Народная поэзия» (Спб., 1887), составляющей как бы непосредственное продолжение «Очерков».
    В 1861 г. Б. получил от московского университета степень доктора русской словесности и был назначен ординарным профессором. Кафедру он занимал до 1881 г., посвящая свои труды преимущественно исследованиям в области древнерусского и византийского искусства. Результатом этих исследований явилось в 1884 г. издание «Толкового Апокалипсиса» по рукописям VI – Х XVII в., с атласом в 400 рисунков, представляющее весьма важный вклад в историю русских лицевых изображений.
    В 1886 г. Б. издал сборник своих статей, рассеянных по журналам 1851 – 81 гг., под общим заглавием: «Мои досуги» (2 т. ). В первый том вошли мелкие статьи по истории искусства классического, средневекового и современного; во второй – статьи преимущественно историко-литературного содержания («Иллюстрация стихотворений Державина», «Перехожие повести», «Значение романа в наше время» и др. ). С 1890 г. в «Вестнике Европы» печатаются подробные и во многих отношениях интересные воспоминания Б.
    П. М.

    Буссенго

    Буссенго (Жан-Баптист-Жозеф-Диеноне Boussingault) – знаменитый химик и агроном, род. в 1802 г. в Париже; учился в сен-этьенской горной школе; по поручению английского горного общества отправился в Колумбию и там занимался геологическими и метеорологическими наблюдениями. Б. участвовал в Южноамериканской войне за освобождение, состоя в чине полковника при генерале Боливаре, затем по военным надобностям был и в Венесуэле, Эквадоре и Перу; однако, никогда не оставлял своих научных занятий. Возвратившись во Францию, Б. занял кафедру химии в Лионе, впоследствии сделался профессором агрономической химии, и на этой кафедре оставался до самой смерти (1887 т. ). Результаты своих исследований в области химии, физики и метеорологии, применительно к земледелию, физиологии растении и технологии, Б. опубликовал в соч. «Economie rurale» (Пар., 1844, 2 т.; 2е изд. 1851) и "Agronomiе, chimie agric. et physiol. " (Пар., 1860 – 84, 7 т.; 3-е изд. 1887). Кроме многочисленных специальных статей, Б. издал также с Дюма известный "Essai dе statistique chimique des etres organise (Пар., 1841, 3-е изд. 1844). Все эти работы, строго научные и прекрасно изложенные, ставят Б. на одно из первых мест среди агрономов XIX века.

    Бутан

    Бутан или водородистый бутил, С4Н10 – простейший предельный углеводород, начиная с которого современные теории допускают возможным появление изомерии, т. е. существование двух или более химических видоизменений, процентный состав и величина частицы которых одинаковы, распределение же элементарных атомов, составляющих частицу, различно. Для формулы C4H10 является возможным существование двух изомеров: нормального бутана или ди-этила, СН3СН2. СН2СНз, и изобутана или триметилметана СН(СНз)з. Первый образуется при действии сухого металлического цинка на йодистый этил C2H5J; это газ, легко сгущающийся при сильном охлаждении в жидкость, кипящую при 1°; он медленно реагирует с хлором. Присутствие его указано в американской нефти. Изобутан получен при действии цинка на йодистый третичный бутил JC(СНз)з в присутствии воды, причем йод заменяется водородом; газ, трудно сгущаемый в жидкость, кипящую при – 17°, очень легко реагирует с хлором, образуя с ним хлористый третичный бутил СlС (СНз)з. Открытие изомерии бутанов и сравнительное изучение их свойств принадлежит покойному А. М. Бутлерову и занимает в истории органической химии (1867 г. ) почетное место.
    М. Л.

    Бутирометр

    Бутирометр, также лакто – бутирометр, лактоскоп – так называются приборы для определения содержания жира в молоке. При нынешнем, получающем все большее и большее распространение, рациональном способе молочного хозяйства, операция эта становится одной из самых необходимых; а так как точный химически (весовой) анализ сопряжен с крайне длинной и сложной манипуляцией, то для более скорого определения содержания жира, что очень важно также для рыночного контроля, придумана целая масса приборов, различных как по своему устройству, так и точности результатов и удобству применения. Для примера опишем два из них:
    1) Ареометричесмй прибор Сокслета (Sohxlet). Основания, на которых он построен, таковы: если смешать отвешенное количество молока, едкого кали и эфира, взболтать все это и дать отстояться, то, как известно, жир растворяется в эфире и через некоторое время собирается в виде прозрачного раствора на поверхности смеси. Если, при этом всякий раз брать одинаковое количество молока и эфира, то, чем больше жировых веществ содержит молоко, тем более концентрирован будет этот раствор. Концентрацию раствора, а следовательно, и относительное содержание жира в испытуемом молоке, определяют затем с помощью особого ареометра. На этом основании существенную часть прибора Сокслета составляет стеклянная трубка В назначенная для принятия эфирного жирового раствора, вгоняемого помощью насоса из бутылки Е, и ареометра С, которых два, один для цельного, другой для снятого молока. Для поддержания во время опыта постоянной температуры, трубка В окружена холодильником А. Ход опыта таков: когда в бутылке отстоится жировой сдой, его вгоняют, нажимая насос, в трубку В, опускают ареометр С и отсчитывают деление, до которого он погружен. По полученному таким образом удельному весу раствора процентное содержание жира определяют уже прямо из составленной Сокслетом ad hoc таблице. Разница таких показаний сравнительно с результатами, полученными при точном весовом анализе, не превышает 0,02 %. – 2) Другой, гораздо менее точный, но зато еще более простой и дешевый прибор – бутирометр Маршана (Marchand). Он состоит из запаянной с одного конца стеклянной трубки, на которой нанесены, с промежутками в 10 куб. см., три черты, причем от самой верхней идет вниз шкала с делениями, отвечающими 0,1 куб. см. Для производства опыта наполняют трубку испытуемым молоком до первой черты, потом приливают до второй черты эфира и, закрыв отверстие пробкой, взбалтывают сильно в продолжение минуты. Прилив затем до третьей черты спирта 90° и закрыв трубку, взбалтывают опять содержимое некоторое время и опускают затем в воду, нагретую до 40° Ц. Спустя десять минут, трубку вынимают, охлаждают под краном, стараясь по возможности не взбалтывать образовавшегося слоя жира, и отсчитывают по шкале высоту его. По приложенной таблице находим процентное содержание жира. Ошибка здесь возможна до 0,2 %. Кроме этих приборов имеется еще несколько других, из которых одни основаны на оптических свойствах молока, его непрозрачности и т. д. – так называемые лактоскопы; другие же – на свойстве жира всплывать вверх при долгом стоянии – так называемые кренометры И. Г.

    Бутлеров

    Бутлеров (Александр Михайлович) – знаменитейший русский химик и видный общественный деятель, родился в дворянском семействе в г. Чистополе, Казанской губернии, 25 августа 1828 г., и скончался 5 августа 1836 г. в той же губернии, в собственном имении, сельце Бутлеровке, спасского уезда. Первоначальное воспитание Б. получил в Казани, сперва в частном пансионе Топорнина, затем в 1-й местной гимназии. В 1844 г. он поступил в казанский университет на естественный разряд физико-математического факультета, где в 1849 г. и окончил курс со степенью кандидата; в следующем году Б. поручено было чтение университетских лекций по физике и физич. географии для медиков и неорганич. химии для натуралистов и математиков; в 1851 г. он получил степень магистра химии. Докторскую степень Б. получил в начале 1854 г. в московском университете, и по возвращении в Казань был избран экстраординарным, а 1858 утвержден в звании ординарного профессора. В начале 1868 г. Б. пригласили, по инициативе проф. Д. И. Менделеева, в петербургский университет, где с февраля 1869 года он начал чтение лекций, а в 1870 году устроил в университете отделение химической лаборатории для специальных работ по органической химии. Вскоре по переходе в Петербург Б. (в начале 1870 г. ) был избран членом Императорской Академии наук и заведовал сначала вместе с Зининым, а затем один академической химической лабораторией. Б. умер в звании заслуженного проф. петерб. университета, ординарного академика Имп. Академии наук и профессора химии Высших женских курсов, состоя почетным членом университетов казанского, киевского и московского и медицинской академии, различных ученых обществ в России и заграницей. Вся мало продолжительная, но полная плодотворнейшей деятельности жизнь покойного Б. была посвящена излюбленной им науке и ее распространению. Имя его, можно сказать, слито вплотную с насаждением и расцветом химии в нашем отечестве, и неразрывно связано с развитием целого блестящего периода органической химии на Западе, как в области ее теорий, так и в области фактов их закрепляющих. Б., как химик и основатель целой химической школы, пользовался громкою известностью не только у нас, но еще большею заграницей. Кроме того. Б., страстно интересуясь и занимаясь некоторыми отделами прикладного естествознания, немало потрудился в этой области, и многого достиг, в особенности на поприще пчеловодства, где настойчивой деятельностью на практике и в печати заново призвал к жизни русское пчеловодство. Не менее громкую, хотя, конечно, не многим симпатичную известность имеет имя Б. в сфере популяризации и разбора явлений так называемого медиумизма.
    Переходя к обзору деятельности Б., как крупного научного деятеля, прежде всего должно обратить внимание на то, что он образовал и оставил после себя в России целую школу исследователей по органической химии, разрабатывающих эту науку в духе идей и приемов своего учителя.
    Но чтобы быть творцом научной школы в стране, для этого требуется соединение многих редких личных качеств, которыми в избытке обладал наш знаменитый ученый педагог. С редкой живостью, ясностью мысли и речи – в нем соединялась замечательная простота в обхождении и отзывчивость. Страстная любовь к науке била в нем ключом и завлекала жаждущую истины во всех ее видах молодежь. Б. и в лаборатории, и у себя в кабинете был всегда доступен и практикантам-химикам, и любителям-пчеловодам, и сторонним посетителям; для всякого находилось в запасе у Б. именно то, что в данную минуту было всего нужнее, совет или поощрение, мягкая критика или слова утешения (см. превосходную речь Г. Г. Густавсона: «А. М. Бутлеров, как представитель школы», в "Журнале Р. X. О. " за 1887). Укрепившиеся еще с средины 60-х годов выражения в химии: «Бутлеровское направление», «Бутлеровская школа» сохранились во всей их силе и до сего времени. Зовется это направление Бутлеровским потому, что Б. был одним из творцов, как нового научного принципа – «химического строения», так в особенности и всестороннего применения и развития этого последнего, положенного им в основу и преподавания, и всех научных работ, произведенных им лично и его учениками. Не входя в детальное рассмотрение самого принципа, считаем, однако же, нужным указать, что прошло почти тридцать лет после появления классических статей Б. по установке принципа строения и двадцать пять истекло после выхода 1-го издания его бессмертного «Введения к полному изучение органической химии» и работ над изомериею простейших углеводородов и спиртов, – а принцип за все это время применялся все шире и шире; теперь нет того отдела в органической химии, куда бы его помощью не был внесен яркий свет. Подобный широкий захват материала, подчинившегося принципу строения, явился возможным только потому, что на ряду с ясным и точным изложением основ учения о химическом строении, всюду, где было возможно, выставлялись и предсказания; задачи, поставленные самим творцом теории, тотчас разрабатывались, часто разрешались в лаборатории им лично и с помощью учеников. Так зародилась «Бутлеровская школа», тесно связанная в начале с возникновением Бутлеровского учения о строении. Первые пионеры школы научились у первоисточника не только работе лабораторной, со своеобразными приемами и методами исследования веществ, трудно получаемых и нередко в ничтожных количествах, но и особым приемам трактования предмета исследования, по которому частности подчинялись и ярко освещались единым общим принципом. В статье «О химическом строении» придется еще вернуться к значению всего созданного Б., здесь же вкратце проследим общий ход только самых важнейших его работ по органической химии, интерес и значение которых не только не теряется до сих пор, но по отношению к некоторым даже возрастает. С конца 50-х годов начинают появляться исследования наипростейших органических соединений с одним паем углерода в составе, начатые Б. в лаборатории Вюрца в Париже, продолженные в Казани и давшие науке способы образования, свойства и превращения веществ, важность которых для науки и практики, можно сказать, с тех пор все более и более увеличивается. Так, упомянем о приготовленном Б. йодистом метилене. CH2I2 (из йодоформа действием C2H5ONa), который, благодаря своему высокому удельному весу (тяжелейшая из всех органич. жидкостей) 3,842 и сравнительной стойкости, стал в последнее время обиходною жидкостью в руках минералога и петрографа при определениях уд. веса и состава минералов и горных пород. Исходя из йодистого метилена и щавелевокислого серебра, Б. получил так называемый оксиметилен (CH2О)n, превращающийся при нагревании в простейший альдегид (муравьиный) и снова при охлаждении переходящий в твердое, полимерное состояние. Интерес и значение последнего соединения высоки потому, что еще в 1861 г. Б. удалось действием на оксиметилен известковой воды доказать впервые возможность искусственного получения сахаристого начала, названного им метиленитаном. Лишь в самое последнее время, когда создались совершенно новые методы исследования и выделения сахаристых начал, авторитет в этой новейшей области – Эмиль Фишер вновь возбудил интерес к первой синтетической глюкозе (метиленитан зовется теперь формозой и акрозой), в которой по ее свойствам очень не легко было угадать в начале 60-х годов синтетическую глюкозу. После 1861 года Б. выступает с рядом блестящих теоретических и критических статей, в которых излагаются им с замечательной ясностью и силой главнейшие основания учения о «Химическом строении веществ». Назовем здесь: «О химическом строении веществ» (1861); «О различных способах объяснения некоторых случаев изомерии» (1863, в Эрленмейровском «Kritische Zeitschrift f. Chemie», на немецком языке, и в «Ученых записках казанского университета»). Это учение имело и имеет конечною целью определить взаимное химическое отношение и связь отдельных элементарных атомов, составляющих частицу данного тела; принимая всецело унитарность частицы, учение это, однако, стремилось во всех случаях определить самый способ и порядок расчленения единой частицы на составляющие ее атомы. Так как структурное (от немецкого выражения строение = Straktur, введенного самим Б. взамен термина «конституция») учение Бутлерова, исходя из немногих допущений, опиралось на факты уже известные; объясняя их и предсказывая новые, то окончательное его признание и укрепление могло произойти только после всестороннего испытания его путем новых и новых опытов. К ним то и приступил Б., начиная с 1863 г., неустанно обогащая науку чрезвычайно важными экспериментальными работами, с изумительной ясностью доказывающими верность структурного учения, в особенности в области явлений изомерии органических тел. Ряд классических его работ начинается с открытия им первого третичного алкоголя – триметилкарбинола (изомерного с Вюрцевским бутильным алкоголем брожения) и синтеза других его гомологов. Немногим позже, изучая производные этого алкоголя, Б. обнародовал другое, не менее важное в истории органической химии исследование о двух предельных углеводородах состава C4H10, на которых с отчетливостью и блеском доказал изучением свойств химических и физических изомерию открытого им вновь триметилформена СН(СНз)з с диэтилом C2H5. C2H5. Оставляя в стороне значительное число работ, произведенных Б. в период времени до начала 70-х годов, укажем лишь на те, которые по их важности занесены в элементарные курсы органической химии: «Определение плотности пара метильного соединения свинца (плумбпетраметила)», и «О некоторых углеводородах СnН2n», где описан изобутилен из триметилкарбинола, и «Исследование некот. превращений цинк-метила». Из петербургского периода химической деятельности Б. особенного внимания заслуживают его работы, важные и в теоретическом отношении, над установкой явления полимерии в ряду этиленных углеводородов. Как в других бутлеровских исследованиях, так и в этих, на ряду с чрезвычайно глубокими и часто новыми соображениями теоретического характера, выступает мощность таланта экспериментатора, редко останавливающегося перед трудностями задач. В обширном мемуаре «Об изодибутидене» (1876 – 77) приведено в нескольких строках совершенно новое, так сказать, динамическое воззрение о значении условий превращения на строение некоторых веществ – воззрение, которое до сих пор еще ждет дальнейшего развития и обещает разъяснить многое в той области, которую немцы очень неудачно называют то таутомерией, то десмотропией, то аллоизомерией и пр. Как ряд статей и мемуаров над изучением продуктов уплотнения изобутилена, так и в появившемся ранее мемуаре «О строении некоторых непредельных углеводородов» (1870), кроме образцовой экспериментальной стороны, рассеяна такая масса важных теоретических замечаний и сопоставлений, что их можно смело рекомендовать для изучения каждому начинающему химику на ряду с классическими трактатами великих химиков-экспериментаторов первой половины настоящего столетия: Гей-Люсака, Берцелиуса, Вёдера, Либиха, Бунзена, Дюма, Жерара и Лорана. К той же категории классической обстоятельности и точности можно отнести и подробные статьи Б. : «О физических свойствах триметилкарбинола» (1871); «О триметилуксусной кислоте» (1872 – 74); «Пентаметил-этоле» и немало других менее обширных, и по своему теоретическому интересу уступающих приведенным нами выше.
    Преемственность бутлеровских идей и направления всего яснее выступает в следующих сопоставлениях работ учеников его и работ учеников этих последних. Открытие Б. синтеза предельных третичных алкоголей послужило толчком к открытию интереснейших синтезов непредельных третичных и вторичных алкоголей для преемника Б. в казанской лаборатории – Зайцева и его многочисленных учеников; под руководством и по предложению Б. была сделана в Казани работа над окислением кетонов А. Н. Поповым, продолжавшим разрабатывать эту тему почти в течение всей своей деятельности; завершена эта работа над правильностью окисления кетонов, превосходным исследованием Е. Е. Вагнера, ученика А. М. Зайцева. Рассеянные в многочисленных статьях Б. различные наблюдения над явлениями изомеризации и иных анормальных реакций, а также и в особенности сопутствующие им соображения о «механизмах реакций» послужили к разработке многих частностей и открытиям обобщений в духе структурного учения для Морковникова, Зайцева, Львова и их учеников. Число учеников Б., работавших на его темы и под его руководством, очень значительно (одних преподавателей и лаборантов в высших учебных заведениях, список которых составлен был за 11/2 года до смерти Б. в газете «Новости» 22 марта 1885 г., № 80, было около 30 чел. ). Но в течение всей долголетней педагогической деятельности Б. очень редко держался обычая публиковать исследования своих учеников от общего с ними имени (нам известны только работы с Осокиным в Казани, с Вышнеградским, Горяйновым и Рицца здесь), и никогда не пользовался работами начинающих для своих личных, хотя бы и высоко научных целей, как то практикуется почти всеми корифеями химии на Западе.
    Для обстоятельного знакомства с личностью и трудами покойного Б. укажем речи проф. : Г. Г. Густавсона, А. М. Зайцева и В. В. Морковникова, помещенные в "Журнале Химич. общ. " за 1887 г: речь проф. Лагермарка, «А. М. Бутлеров» (брошюра, Харьков, 1887); речи проф. казанского унив. А. М. Зайцева, И. И. Канонникова, Н. М. Мельникова и А. И. Якобия (брошюра, Казань, 1887); проф. Н. П. Вагнера, «Воспоминание об А. М. Бутлерове» (помещенное в изданном А. Н. Аксаковым «Сборнике статей А. М. Бутлерова по медиумизму», Спб., 1889). Относительно многочисленных работ Б., из которых лишь только на некоторые мы уже ссылались в тексте, укажем здесь, что все они появлялись одновременно на русском и иностранных языках (немецком и французском) в различных химических журналах ("Журнале Химич. общ. ", «Мемуарах» и «Бюллетенях» здешней академии, «Bulletin'ях» парижского химич. общ., «Annales de chimie», «Zeitschrift f. Chemie» и в «Либиховских Анналах»). Работы казанского периода с 1863 г. появлялись по преимуществу на немецком языке, а с 1870 г. после злостной выходки Фольгардта и Кольбе против французских химиков – на французском яз. в изданиях Академии наук.
    Классический учебник Б.: «Введение к полному изучению органической химии» впервые издан в Казани в течение 1864 – 1866 г. и в 1868 был переведен с дополнениями под редакцией автора на немецкий язык под заглавием: «Lehrbuch d. organischen Chemie zur Einfuhrung in das specielle Studium derselben» (Лейпциг). С этим изданием сверено петербургское посмертное издание Бутлеровского «Введения», под редакцией его учеников в 1887 г. Для желающих познакомиться с мастерским изложением учения «о химическом строении» укажем на превосходную брошюру Б., изданную им за год до смерти, в 1885 г. : «Химическое строение и теория замещения с приложением статьи: современное значение теории химического строения». Кроме того, укажем и на общедоступную брошюру Б.: «Основные понятия в химии», изданную в год смерти (в марте 1886 г. ), а также книжку по пчеловодству для крестьян: «Пчела, ее жизнь и правила толкового пчеловодства» (1871), выдержавшую до настоящего времени несколько изданий и до сих пор пользующуюся громадным спросом в уважением у всех грамотных пчеляков. Недавно все статьи Бутлерова по пчеловодству изданы отдельной книгой.
    М. Л.

    Бухарест

    Бухарест или Бyкapecт (Bucuresti) – с 1665 г. главный город Валахии, а с 1862 г. соединенных княжеств Молдавии и Валахии, теперешнего королевства Румынии; узловой пункт Румынской и Журжево-Бухарестской железных дорог; расположен на болотистой равнине по обоим берегам Дымбовицы, через которую здесь построено 15 мостов, в расстоянии 60 км. от Дуная (44° 25' сев. шир. и 26° 6' вост. долг.). Город имеет около 8 км. в поперечнике и представляет своеобразный вид, благодаря своим многочисленным церквам, покрытым ярко-блестящею жестью, башням, куполам и красивой зелени в промежутках между массами домов, особенно с южной стороны. Как по внешности, так и по нравам и обычаям жителей Б. составлял раньше промежуточный пункт между востоком и западным миром. В некоторых частях города бросаются в глаза все недостатки восточного города, каковы, напр., пыльные или грязные улицы. В Б. имеется 340 румынских (правосл. ), 14 греческих, 2 католические и 2 протестантские церкви, синагога и 20 еврейских молитвенных домов. Заслуживают внимания: митрополичья церковь (выстроенная в 1656 г. и возобновленная в 1834 г. ), здания университета, национальный банк, национальный театр, монетный двор. Между греческими церквами замечательны также ставрополосская церковь (построенная в 1724 г. ) и церкви св. Георгия и св. Анфима. Перед зданием университета находится конная статуя воеводы Михаила III, поставленная в 1871 г. Во дворе старого госпиталя Кольца (с большою четырехугольною башнею) стоит мраморный памятник князю Стефану Кантакузену (казнен в 1716 году в Константинополе). В городе считается около 221000 жителей. Бухарест есть резиденция румынского короля и местопребывание митрополита, парламента, министерств, высшего суда и других государственных учреждений. Из учебных и образовательных заведений здесь находятся: университет, два лицея, гимназии, военная школа, реальное училище, богословская и учительская семинарии, коммерческое училище, три средних женских училища, медико-хирургическая и ветеринарная школы, сельскохозяйственное училище, училище живописи, консерватория и 20 начальных училищ, не считая многочисленных частных учебных заведений. Далее, Б. имеет академию наук, национальную библиотеку и естественноисторический и археологический музей. Большой сиротский дом устроен в 1862 г. княгинею Еленою, а восемь госпиталей получили недавно лучшее устройство. Местом для прогулок служит устроенный князем Стирбеем сад Эйсмеджиу. В 1885 г. ассигнованы средства на возведение укреплений, которые должны состоять из фортов, образующих 18 поясов, с средним радиусом в 13 км. от центра города. Форты, по проекту бельгийского инженера Бpиальмона, должны быть снабжены подвижными панцирными башнями и соединены подземными галереями. Промышленность Б. весьма незначительна: изготовляются кирпичи, железные изделия, мыло и восковые свечи. Ремесленники и лица, занимающиеся промышленностью, большею частью – немцы. Торговля, находящаяся преимущественно в руках греков, евреев и армян, значительно развита. Вывозятся в особенности вино, кожи, нефть, соль, уголь и другие произведения страны. Вблизи города лежит монастырь Котрочени, летняя резиденция короля. В новейшее время Б. становится все больше и больше европейским городом. Придворная и общественная жизнь, гостиницы, театры (вместе с румынскими театрами существует итальянская опера и французская оперетка зимою), концерты, кофейни, cafе-chantants, мостовые на улицах, конно-железные дороги и т. д. довольно похожи на западно-европейские. Живое движение на улицах, в особенности большое число фиакров, напоминает Париж, который и в других отношениях служит для румын образцом.

    Буше

    Буше (Francois Boucher) – французский живописец, родился в Париже 29 сентября 1703, умер 80 мая 1770 года. Отец его Николай Б. бедный учитель живописи и рисовальщик узоров для вышивки, был, по видимому, первым его учителем. Затем Б. стал учеником Лемуана и поступил к граверу Карсу, у которого занимался составлением виньеток, гербов и эмблем для франмассонских дипломов, заглавных листов и т. п. В 1722 ему было поручено иллюстрировать новое издание «Французской истории» О. Даниеля, а в 1723 он получил академическую премию за картину «Евил-меродах, сын и наследник Навуходоносора, освобождающий из оков царя Иоахима». В 1725 г. Буше выставил несколько мелких картин на"выставке молодежи" и был приглашен де Жюльенном сотрудничать в издании произведений Антона Ватто. В 1727 он отправился на свой счет в Рим, где усерднее всего изучал Альбано и Пьетро да Кортоне, с которым нередко его впоследствии сравнивали, и срисовал целое собрание голов с Траяновой колонны (изданное Гютеном). Современные критики находили, что картины, написанные Б. по возвращении из Италии, отличались красотой и мужественной силой; это относится может быть к картинам, которые дошли до нас лишь в гравюрах, изданных Лаврентием Карсом, так как оригиналы их исчезли. 24 ноября 1731 года Б. был принят в академию, а в 1732 написал «Венеру, заказывающую Вулкану вооружение для Энея». В 1734 г. Б. был удостоен звания академика за картину, изображающую «Рено и Армиду», и в том же году украсил комнату королевы в Версальском дворце аллегорическими фигурами Сострадания, Изобилия, Верности и Благоразумия, иллюстрировал большое издание Мольера, и исполнил одно за другим несколько собраний эстампов, как напр. «Cris de Paris»; «Livres de sujets et Pastorales»; «Elements», «Saisons» и др. В 1735 году он был назначен адъюнкт профессором, в 1737 году профессором академии. В промежуток от 1737 по 1740 он написал; «Воспитание амура Меркурием», «Аврора и Кефал» и «Венера, входящая в купальню» – картины, заказанный для отеля Субиз (ныне дворец национальных архивов). С этих пор начинается его в высшей степени плодовитая деятельность: он доставляет мануфактуре в Бовэ, торговцам эстампов и китайщины, только что вошедшей в моду, любителям и двору целую массу картонов. рисунков и картин, из которых некоторые, – как напр. «Рождение Венеры» (1740 г., ныне в Стокгольмском музее), «Эпическая Поэзия» (1741) и «История», исполненные для Королевской библиотеки, «Диана, выходящая из купальни» и «Пастушеская сценка» (в Лувре) – считаются лучшими из его произведений. В 1743 г. Б. был назначен декоратором оперы и руководил постановкою нескольких балетов; он писал также декорации для театров ярмарки С.-Лоран и Бельвю и для любительских спектаклей, устраиваемых маркизой Помпадур, его ученицею и покровительницей. Громадное количество получаемых заказов вскоре, однако, превратило произведения этого «Анакреона живописи» в спешно сделанные наброски, на которые критика не могла смотреть благосклонно, хотя от времени до времени ему удавалось сосредоточиться на таких произведениях, как «Собрание гениев искусства» (1751), «Латона на острове Делосе», «Солнце, начинающее свой путь и изгоняющее ночь». В это время Буше, находясь в полном блеске славы и королевской милости, получил пенсию и квартиру в Лувре. В 1757 г. он выставил портрет марк. Помпадур, для которой в то же время написал: «Музу Эрато», «Музу Клио», «Отдых в Египте» и др. В 1765 году, несмотря на смерть маркизы Помпадур, лишившую его столь могущественного покровительства, Буше удалось, однако, получить место первого живописца короля, сделавшееся вакантным за смертью Карла Ван-Ло. Но картины, относящиеся к последним годам жизни состарившегося, прожившегося и сбитого с пути началом классической реакции, Б. не могли уже производить прежнего впечатления; несмотря однако на это и не обращая внимания на едкую критику Дидро, он принимает участие во всех выставках и не оставляет оперы. Последним его произведением был «Цыганский обоз», выставленный в 1769 г. и написанный не задолго до его смерти, последовавшей в 1770 г. Слава его вскоре после его смерти совершенно упада под влиянием реакции классицизма; его стали обвинять в развращении юношества и лучшие из его картин не находили покупателей. Ныне эти несправедливые обвинения потеряли свое значение, современная критика отводит Б. видное место среди художников французской школы XVIII ст. Ср. Mariette, «Abecedario»: Diderot, «Salon de 1759, 1761, 1763, 1765, 1767» (т. X и XI изд. Асеза-Турнё); Е. и Ю Goncourt, «L'art au XVIII siecle» (Париж, 1881); P. Mantz, «Francois Boucher, Lemoyne et Natoire» (Париж, 1880); A. Michel, «Francois Boucher» (сборник «Artistes celebres» (Париж, 1886). В петербургском Эрмитаже имеется его «Отдохновение на пути в Египет». Подписана: J. Boucher 1757.

    Буэнос-Айрес

    Буэнос-Айрес (т. е., хороший воздух, собственно Ciudad de Nuestra Senora de Bnenos-Ayres) – главный гор. Аргентинской республики, резиденция правительства и конгресса конфедерации, дипломатического корпуса, большинства консульств и аргентинского архиепископа, которому подчинены епископы Параны, Кордовы, Куйо и Сальты. Б. лежит на довольно крутом, имеющем от 5 до 8 метр. высоты, южном берегу Ла-Платского залива, достигающего здесь свыше 45 км. в ширину, в 200 километр. к западу от Монтевидео и в 275 километр. от открытого моря. Он защищается цитаделью и несколькими фортами и выстроен очень правильно, так что улицы пересекаются под прямыми углами, образуя квадратные кварталы (Cuadras), со сторонами в 140 метров. Таких кварталов – квадрасов – считается 464, но они не все еще застроены. Большинство домов одноэтажные, с плоскими кровлями и довольно большими дворами; лишь в самое последнее время начали строить во внутренних частях города дома в два и три этажа. Улицы в центре города освещаются газом и вымощены гранитом; но в предместьях они, местами, еще совсем непролазны. Между красивыми местами города следует назвать: площадь Виктории, на которой стоят кафедральный собор, ратуша (Cabildo) и Recoba vieja (двойной ряд лавок в мавританском стиле, имеющий 140 метр. длины): площадь Фуэрто и площадь 25 мая (Plaza del 25 de Mayo, названная так в воспоминание о революции, вспыхнувшей здесь 25 мая 1810 г. ) с обелиском, на котором поставлена статуя свободы и прекрасными группами деревьев (Melium Azedorach); на этой площади стоит президентский дворец. Построенный иезуитами, начатый в 1621 г., кафедральный собор состоит из одного центрального придела (корабля), имеющего 100 метр. в длину и 35 метр. в ширину; с 1825 г. к нему примыкает колоннада из белого мрамора.
    Кроме того, в Б. – 14 других католических церквей, 4 протестантских, несколько монастырей и 2 кладбища. Из числа других общественных зданий нужно упомянуть: дом конгресса, самое красивое здание из всех городских построек; банк; университет, здания которого перешли к нему от прежней иезуитской коллегии; монетный двор; прекрасный оперный театр (Teatro Colon), вместе с тремя другими театрами; госпиталь и цирк для боя быков (Plaza de Toros). Во главе общественных учреждений стоит университет, основанный в 1821 г., один из лучших в Южной Америке, с библиотекою больше чем в 25000 томов. Кроме него, существуют особая медицинская школа, латинская школа, 73 общественных и 98 частных школ, военная коллегия, историко-географический институт, обсерватория (34° 36' 18" южн. шир., 40° 40' 12" западн. долг. ), естественноисторический музей с отличными коллекциями и общество любителей естествознания. Вообще Б. в интеллектуальном отношении один из самых оживленных городов в Южной Америке. Здесь издается 86 периодических изданий, в том числе 25 ежедневных (из них 17 на испанском и несколько на немецком, английском, французском и итальянск. языках). Нет недостатка также и в благотворительных учреждениях: существуют вдовий дом, воспитательный, родильный покой, а также приют для переселенцев, который получает значительную помощь от государства. Сады, засаженные агавами, кактусами, апунциями и т. п.; персиковые и оливковые рощи с очаровательными дачами (Quintas) замыкают город со стороны суши, а за ними раскидывается однообразная, почти совершенно гладкая равнина прерий. На другой стороне города, по берегу, тянется усаженная деревьями Аломеда с Байо, который составляет ее продолжение, – в прежнее время самое любимое место для гулянья. Теперь его заменяет деревянная дамба гавани.
    И в материальном отношении Б. сильно поднялся, в особенности с 1860 года; в 1857 году в городе считалось лишь 122000 жителей; по новейшим же (1880 г. ) официальным данным в нем насчитывается 470707 жителей. Из них около половины составляют аргентинцы, а другую половину – европейцы. Расширение города, в зависимости от увеличения его населения, вызвало потребность в конно-железных дорогах, и город пересекается более чем десятью линиями их. Б. узловой пункт 5 железных дорога. Водоснабжение города неудовлетворительно. Торговля и обороты Б. постоянно возрастают, хотя в силу тяжелых условий последних лет и Б. также пострадал, и все цены – особенно на землю, как в самом городе, так и в окрестностях, – сильно упали. Вывоз состоит почти исключительно из продуктов скотоводства: кож, сала, волоса, шерсти, сушеного мяса и костяной муки. Предметами ввоза служат, главным образом, бумажные и мануфактурные товары, каменный уголь, лес, вино (преимущественно из Европы), кофе и сахар, идущие из Бразилии. Вместе с этим Б. является главным центром эмиграции; в 1872 – 1882 г. число переселенцев колебалось от 25 – 75 т. ежегодно. В 1885 г. вывоз овец ровнялся 51996000 пезо, привоз – 69787000 пезо. Правильное пароходство соединяет Б. с Ливерпулем, Глэсго. Гавром, Гамбургом, Антверпеном, Бордо, Байонною. Марселем и Генуей. С Монтевидео и ближайшими пунктами на Паране и Уругвае Б. стоит в ежедневных сношениях посредством пароходов. Развитию торговли Б. вредит недостаток хорошей гавани: в 1875 – 1883 гг. гавань при устье Рио-Риахуэло углублена до вместимости судов в 7 м. посадки. В 45 км. к ЮВ. от Б. лежит Энсенада, при заливе Энсенада де Барраган, которая соединена железной дорогой с Б. и по выполнении предпринятых там работ должна сделаться главной гаванью страны.
    Б. был основан в 1535 г. доном-Педро де-Мендоза; но вследствие враждебных действий индейцев его пришлось дважды оставлять, пока, после решительной победы над ними в 1580 г., удалось, наконец, прочно утвердиться. Б. скоро вырос; в 1620 году сделался резиденциею епископии, а в 1700 г. в нем считалось уже 16000 жит. В 1776 г. он стал главным городом вице-королевства Буэнос-Айрес, обнимавшего Боливию, Парагвай, Уругвай и возникшую позже Аргентинскую республику. Открытие сообщения по Ла-Плате в 1778 г. еще более подняло его значение. В 1806 г. он был занят англичанами, которым, однако, скоро пришлось удалиться. В 1810 г. здесь вспыхнула революция, окончившаяся отделением страны от Испании, и с тех пор история Б. есть история Аргентинской конфедерации. Лишь при выделении из конфедерации в 1852 – 60 гг. он был главным городом особого государства (Estado independente de В. ). Но с 1862 г. Б. снова столица Аргентинской республики. В 1880 г. вспыхнуло сепаратистское движение, но оно было подавлено и с тех пор штат Буэнос-Айрес имеет свой административный центр во вновь основанном городе Лаплате.

    Буяльский

    Буяльский (Илья Васильевич) – заслуженный профессор анатомии, академик Императорской медико-хирургической академии, консультант-оператор военно-учебных заведений и Императорского лицея, родился 26 июля 1789 г. в селе Воробьевке, новгород – северского уезда Черниговской губернии, происходил из запорожских казаков. Отец его имел дворянское достоинство, владел населенным имением и служил священником в селе Воробьевке. Начальное образование Буяльский получил в новгород-северском уездном училище; затем, по окончании философского класса в черниговской семинарии, принят в 1809 г. в Медико-хирургическую академию. С 1811 года, будучи студентом, Б. состоял прозектором у проф. П. А. Загорского.
    В 1814 г. Б. окончил курс академии лекарем, с назначением прозектором академии. В 1821 году он был назначен адюнкт-профессором по кафедре анатомии. В 1823 году Б. защитил диссертацию на степень доктора медицины и хирургии. В 1827 Б. был назначен адъюнкт-профессором хирургической клиники, но за болезнью вскоре оставил свои должности. За отличие произведен в ординарные профессора академии по кафедре анатомии, которую читал до 1844 г. В 1830 г. Б. был назначен консультантом военно-учебных заведений; с 1831 г. он был оператором Царскосельского лицея, а с 1847 года консультантом Мариинской больницы. По изобретенному им способу, Б. бальзамировал в С. Петербурге тела Высочайших особ: в 1814 г. – герцогини де-Тарант, кузины Людовика XVI, и герцогини Вюртембергской, тетки императора Александра I-го; в 1828 г. – императрицы Марии Феодоровны; в 1831 г. княгини Иоанны Лович, супруги цесаревича Константина Павловича и в 1843 г. – принцессы Ольденбургской.
    Работы Б. по анатомии и хирургии создали ему известность в ученой литературе не только в Poccии, но и заграницей. Число их около 100; особенную известность приобрели: «Анатомо-хирургические таблицы» (Спб., 1828), «Анатомо-хирургические таблицы операций вырезывания и раздробления камней» (сочинение это переведено на немецкий язык).
    Богатый кабинет свой, состоявший из собрания хирургических и анатомических инструментов, анатомических, патологических препаратов и патологических рисунков, при печатном каталоге, Б. в день своего 50-тилетнего юбилея, в 1864 г., принес в дар Медико-хирургической академии, а ему была поднесена, с Высочайшего соизволения, от имени академии и российского медицинского сословия, большая золотая медаль с его портретом. Б. ? 8 дек. 1866 г. Л. Ф.

    Быки

    Быки (Bovina) – подсемейство полорогих жвачных (Cavicornia). Это – крупные животные с различно изогнутыми, круглыми, гладкими, полыми рогами, сидящими на костяных лобных отростках, с широким, большею частью посредине голым концом морды (зеркальце), который всегда влажен от выделяемой слизи. Слезных ямок и копытных желез нет; верхняя губа не разделена бороздою. Резцы помещаются только в нижней челюсти и их у всех по 8; клыков нет; коренных зубов 24, а именно, на каждой стороне сверху и снизу по 6-ти. На шее у многих есть войло, т. е. висящая складка кожи. Ноги сильные, с широкими, глубоко расщепленными копытами и короткими копытцами. По большей части длинный хвост имеет кисточку волос на конце. Вымя расположено в паховой полости и имеет 4 сосца.
    Новые исследования (главным образом Рютимейера) показали вероятность геологического сродства антилоп с самыми древними формами Б. – с буйволами. Гораздо труднее оказалось выяснить происхождение отдельных видов и пород Б., сильно изменившихся от одомашнения, неоднократных скрещиваний и проч. С большою вероятностью можно допустить, что азиатские формы буйволов происходят от плиоценового Probubalus sivalensis, который только величиною несколько отличается от ныне живущего Probubalus celebensis. Происхождение африканских буйволов совершенно неизвестно. Родоначальником еще ныне живущего зубра и более древнего американского бизона считается дилювиальный Bison priscus. Родоначальником современных быков собственно (Bos) предполагают плиоценового Bos etruscus. Наконец, многочисленные европейские породы Б., по Рютимейеру, замыкают собою морфологический ряд жвачных вообще; самым древним (ископаемым) представителем пород домашнего быка считают плиоценового Bos nomadicus, от европейских родичей которого, Bos primigenius и Bos brachyceros, по мнению Рютимейера, произошли эти породы.
    Б. живут обществами и образуют стада, находящиеся под предводительством старых самцов; они вообще очень дики, отличаются малоразвитыми умственными способностями и многие виды их стали домашними животными, распространенными по всему земному шару, за исключением Австралии.
    Различают два рода Б.: овцебык (Ovibos) и бык (Bos). Овцебык имеет короткий хвост, скрытый в густом мехе; зеркальце мало и помещается между ноздрями. Сюда принадлежит только один вид – овцебык мускусный (Ovibos moschatus). Бык имеет длинный хвост и широкое зеркальце, занимающее весь конец морды. Этот род разделяется на следующие подроды: 1) буйвoл (Bubalus), отличающийся редкою шерстью. В этом подроде различают следующие три группы: a) Probubalus с удлиненным затылком, плоскими, треугольными, направленными назад рогами и с удлиненными кзади хоанами и сошником. Виды: Probubalus sivalensis – плиоценовая ископаемая форма, остатки которой найдены в Сиваликских холмах на южном склоне Гималайских гор. Аноа (Probubalus celebensis) – представляет некоторое сходство с антилопами. Около 2 м. длины, темно-бурого цвета; пахи желтые; на щеках белые пятна. Водится в горах Целебеса и, подобно буйволам, любит воду; питается сочными растениями. По всей вероятности – прямой потомок предыдущего. b) Buffelus, с коротким затылком, плоскими, треугольными, направленными в бок рогами. Родина Азия. Сюда относится плиоценовый Buffelus palaeindicus из долины Нербудды и Buffelus indicus с тремя разновидностями: буйвол индийский (Buffelus s. Bubalus vulgaris); арни (В. Arni) и керабу (В. Kerabau). с) Bubalus, с слабо вытянутым затылком и полуцилиндрическими рогами, основания которых у самцов расширены. Сюда относится буйвол африканский (В. caffer). Подрод 2-й – Бизон (Bison). Лоб очень широкий, выпуклый; цилиндрические, короткие, направленные в бок рога круто загибаются кверху. Удлиненные остистые отростки последних шейных и первых спинных позвонков образуют горбообразное возвышение на загривке. На лбу, голове и шее длинная грива; на подбородке борода; войла нет. Виды: Bison priscus, в дилювии старого света и Северной Америки; этот вид есть, вероятно, родоначальник двух следующих. Бизон американский (Bison americanus). Зубр (Bison europaeus). Подрод 3-й – Бык собственно (Воs). Как уже сказано, родоначальником Б. собственно считается Bos etruscus, ископаемая форма из плиоцена Италии. К этому виду очень близок бантенг (В. sondaicus). Боковыми формами бантенга считаются: гаура (Bos gaurus) и гайял (Bos gavaeus), Затем к этому подроду принадлежат еще: як (Bos grunniens); зебу индийский (Bos indicus); зебу африканский (Bos africanus), и наконец, многочисленные породы быка домашнего (Bos taurus), которые имеют древнейшего (именно азиатского) представителя в плиоценовом быке – Bos nomadicus; в Европе последнего заменяют тур (Bos primigenius) и бык короткорогий (Bos brachyceros), которые считаются родоначальниками европейских пород.
    Э. Брандт.

    Былины

    Былины составляют одно из самых замечательных явлений русской народной словесности; по эпическому спокойствию, богатству подробностей, живости колорита, отчетливости характеров изображаемых лиц, разнообразию мифических, исторических и бытовых элементов они не уступают немецкому богатырскому эпосу и эпическим народным произведениям всех других народов, за исключением разве Илиады и Одиссеи.
    Былины являются эпическими песнями о русских богатырях; именно здесь мы находим воспроизведение общих, типических их свойств и историю их жизни, их подвиги и стремления, чувства и мысли. Каждая из этих песен говорит, главным образом, об одном эпизоде жизни одного богатыря и таким образом получается ряд песен отрывочного характера, группирующихся около главных представителей русского богатырства. Число песен увеличивается еще вследствие того, что имеется по несколько вариантов, более или менее различных, одной и той же Б. Все Б., кроме единства описываемого предмета, характеризуются еще единством изложения: они проникнуты элементом чудесного, чувством свободы и (по мнению Ореста Миллера) духом общины. Миллер не сомневается в том, что независимый дух былевого русского эпоса является отражением старой вечевой свободы, сохраненной вольными казаками и свободными олонецкими крестьянами, не захваченными крепостным правом. По взгляду этого же ученого, дух общины, воплощенный в былинах, является внутренней связью, соединяющей русский эпос и историю русского народа.
    Кроме внутреннего, замечается еще и внешнее единство былин, в стихе, слоге и языке: стих Б. состоит или из трохеев с дактилическим окончанием, или из смешанных трохеев с дактилями, или наконец из анапестов; созвучий нет совсем и все основано на музыкальности стиха; тем, что былины писаны стихами, они отличаются от «побывальщин», в которых уже давно стих разложился в прозаический рассказ. Слог в Б. отличается богатством поэтических оборотов; он изобилует эпитетами, параллелизмами, сравнениями, примерами и другими поэтическими фигурами, не теряя вместе с тем своей ясности и естественности изложения. Б. теперь «сказываются» на чистом великорусском языке, с сохранением довольно большого количества архаизмов, особенно в типических частях. Гильфердинг каждую Б. делил на. две части: одну – изменяющуюся сообразно воли «сказателя»; другую – типическую, которую рассказчик должен передавать всегда с возможной точностью, не изменяя ни одного слова. Типическая часть заключает все существенное, что говорится про богатыря; остальное представляется только фоном для главного рисунка. Чтобы дать понятие о количестве былин, отметим статистику их, приведенную в «Истории Русской Словесности» Галахова. Одних былин киевского цикла собрано: в Московской губ. 3, в Нижегородской 6, в Саратовской 10, в Симбирской 22, в Сибири 29, в Архангельской 34, в Олонецкой до 300 – всех вместе около 400, не считая здесь Б. новгородских, позднейших московских и др. Все известные нам Б. по месту своего происхождения делятся на: киевские, новгородские и общерусские, более поздние. Хронологически на первом месте, по О. Миллеру, надо поставить Б., рассказывающие о богатырях сватах; потом те, которые вообще называются киевскими и новгородскими: по-видимому они возникли до XIV в.; затем идут вполне исторические, относящиеся к московскому периоду Русского государства, и наконец относящиеся к событиям последних времен.
    Последние два разряда былин не представляют особенного интереса и не требуют обширных объяснений; поэтому до сих пор вообще мало занимались ими. Но огромное значение имеют былины так называемого новгородского и в особенности киевского цикла, хотя нельзя смотреть на эти Б. как на рассказы о событиях, действительно имевших когда-то место в таком виде, в каком они представляются в песнях: элемент чудесного вполне противоречит этому. Если же Б. не представляются достоверной историей лиц, действительно живших когда-то на Русской земле, то их содержание надо непременно объяснять иначе. Ученые исследователи народного эпоса прибегали в этих объяснениях к двум методам: историческому и сравнительному. Собственно говоря, оба эти метода в большинстве исследований сводятся к одному сравнительному, и едва ли правильно ссылаться здесь на метод исторический. В самом деле, исторический метод состоит в том, что мы для известного, напр. языкового явления путем архивных поисков или теоретического выделения позднейших элементов отыскиваем все более и более древнюю форму и таким образом приходим к первоначальной – простейшей форме. Совсем не так применялся «исторический» метод к изучению былин. Здесь нельзя было сопоставлять новых редакций с более древними, так как мы этих последних вовсе не имеем; с другой стороны, литературная критика отметила в самых общих чертах только характер изменений, каким подверглись с течением времени Б., не касаясь совсем отдельных частностей. Так называемый исторический метод в изучении былин, собственно говоря, состоял в сравнении сюжетов былинных с летописными; а так как сравнительным методом назывался тот, при котором сравнивались сюжеты Б. с сюжетами других народных (по большей части мифических) или же чужестранных произведений, то и выходит, что здесь разница ничуть не в самом методе, а просто в материале сравнений. И, так, в сущности, только на сравнительном методе и обоснованы четыре главные теории происхождения былин: историческо-бытовая, мифологическая, теория заимствований и наконец смешанная теория, пользующаяся теперь самым большим кредитом.
    Прежде чем перейти к изложению в общих чертах самих теорий, следует сказать несколько слов о значении былинных сюжетов. Всякое литературное произведение можно разложить на несколько главнейших моментов описываемого действия; совокупность этих моментов составляет сюжет данного произведения. Таким образом сюжеты бывают более или менее сложны. На одном и том же сюжете может основываться несколько литературных произведений, которые даже, благодаря разнообразию второстепенных изменяющихся черт, напр. мотивов действия, фона, сопутствующих обстоятельств и т. п. могут показаться на первый взгляд совсем несходными. Можно даже пойти дальше и сказать, что всякий сюжет без исключения всегда составляет основу большего или меньшего количества литературных произведений, и что очень часто бывают модные сюжеты, которые почти в одно время обрабатываются на всех концах земного шара. Если теперь в двух или нескольких литературных произведениях мы найдем общий сюжет, то допускаются тут три объяснения: либо в этих нескольких местностях сюжеты выработались самостоятельно, независимо друг от друга и составляют таким образом отражение действительной жизни или явлений природы; либо сюжеты эти обоими народами унаследованы от общих предков; либо, наконец, один народ заимствовал сюжет у другого. Уже а priori можно сказать, что случаи самостоятельного совпадения сюжетов должны быть очень редки, и чем сюжет сложнее, тем он должен быть самостоятельнее. На этом главным образом основывается исторически-бытовая теория, упускающая совершенно из виду сходство сюжетов русских Б. с произведениями других народов или считающая его явлением случайным. По этой теории богатыри являются представителями разных сословий русского народа, былины же – поэтически-символическими рассказами исторических происшествий или картинами явлений народного быта. На первом же и втором предположениях основана теория мифологическая, по которой сходные сюжеты в произведениях индоевропейских народов унаследованы от общих праарийских предков; сходство же между сюжетами не сродных народов объясняется тем, что в различных странах на одно и то же явление природы, послужившее материалом для сходных сюжетов, смотрели люди одинаково и одинаково его толковали. Наконец, на 3-м объяснении основана теория заимствования, по которой сюжеты русских Б. перенесены в Россию с Востока и Запада. Частности этих теорий и взгляды их представителей изложены в статье: Богатыри.
    Все выше изложенные теории отличались своею крайностью; так, напр., с одной стороны О. Миллер в своем «Опыте» утверждал, что сравнительный метод служит для того, чтобы в сопоставляемых произведениях, принадлежащих различным народам, тем резче, тем определительнее выказались различия; с другой же стороны, Стасов прямо высказал мнение, что былины заимствованы с Востока. В конце концов, однако, ученые исследователи пришли к тому убеждению, что былины составляют весьма сложное явление, в котором перемешаны разнородные элементы: исторически – бытовые, мифические и заимствованные. А. Н. Веселовский дал некоторые указания, которые могут руководить исследователем и обезопасить его от произвола теории заимствований; именно в ССХХIII номере "Журнала Мин. Нар. Просв. " ученый профессор пишет: «Для того, чтобы поднять вопрос о перенесении повествовательных сюжетов, необходимо запастись достаточными критериями. Необходимо принять в расчет фактическую возможность влияния и его внешние следы в собственных именах и в остатках чуждого быта и в совокупности подобных признаков, потому что каждый в отдельности может быть обманчив». К этому мнению примкнул Халанский, и теперь исследование былин поставлено на правильную точку зрения. В настоящее время главное стремление ученых исследователей былин направлено к тому, чтобы подвергнуть эти произведения самому тщательному, по возможности, анализу, который окончательно должен указать на то, что именно в былинах составляет неоспоримую собственность русского народа, как символическая картина явления естественного, исторического или бытового, и что занято у других народов.
    Относительно времени происхождения былин определеннее всех выразился Л. Майков, пишущий: «Хотя между сюжетами былин есть и такие, которые можно возвести к эпохе доисторического сродства индоевропейских преданий, тем не менее все содержание Б., а в том числе и эти древнейшие предания представляются в такой редакции, которая может быть приурочена только к положительно историческому периоду. Содержание Б. вырабатывалось в продолжение X, XI и XII веков, а установилось во вторую половину удельно-вечевого периода в XIII и XIV веках». К этому можно прибавить слова Халанского: «В XIV веке устраиваются пограничные крепости, острожки, устанавливается пограничная стража и в это время сложился образ богатырей, стоящих на заставе, оберегающих границы Святорусской земли». Наконец, по замечанию О. Миллера, большая древность былин доказывается тем обстоятельством, что изображается в них политика еще оборонительная, а не наступательная.
    Что касается места, где возникли былины, то мнения разделяются: самая распространенная теория предполагает, что былины – южно-русского происхождения, что их первоначальная основа южно-русская. Только со временем, вследствие массового переселения народа из Южной Руси на Север, перенесены туда былины, а затем на первоначальной своей родине они были забыты, вследствие влияния других обстоятельств, вызвавших казацкие думы. Против этой теории выступил Халанский, осуждая вместе с тем и теорию первоначального общерусского эпоса. Он говорит: «Общерусский древний эпос – такая же фикция, как и древний общерусский язык. У каждого племени был свой эпос – новгородский, словенский, киевский, полянский, ростовский (ср. указания Тверской летописи), черниговский (сказания в Никоновской летописи)». Все знали о Владимире, как о реформаторе всей древнерусской жизни, и все пели о нем, при чем происходил обмен поэтическим материалом между отдельными племенами. В XIV и XV веках Москва сделалась собирательницей русского эпоса, который в это же время все более и более сосредоточивался в киевский цикл, так как киевские былины произвели на остальные ассимилирующее влияние, вследствие песенной традиции, религиозных отношений и т. п. : таким образом в конце XVI века закончено было объединение былин в киевский круг (хотя, впрочем, не все былины к нему примкнули: к таким принадлежит весь новгородский цикл и некоторые отдельные былины, напр. о Суровце Суздальце и о Сауле Леванидовиче). Потом из Московского царства распространились былины во все стороны Poccии путем обыкновенной передачи, а не эмиграции на север, которой не было. Таковы в общих чертах взгляды Халанского на этот предмет. Майков говорит, что деятельность дружины, выраженная в подвигах ее представителей богатырей, и есть предмет былин. Как дружина примыкала к князю, так и действия богатырей всегда стоят в связи с одним главным лицом. По мнению этого же автора, былины пели скоморохи и гудошники, приигрывая на звончатых яровчатых гуслях или гудке, слушали же их по большей части бояре, дружина.
    Насколько изучение былин еще до сих пор несовершенно и к каким противоречивым результатам оно привело некоторых ученых – можно судить хотя бы только по одному следующему факту: Орест Миллер, враг теории заимствований, старавшийся везде в былинах найти чисто народный русский характер, говорит: "Если отразилось какоенибудь восточное влияние на русских былинах, так только на тех, которые и всем своим бытовым складом отличаются от склада старославянского; к таким относятся былины о Соловье Будимировиче и Чуриле. А другой русский ученый, Халанский, доказывает, что былина о Соловье Будимировиче стоит в самой тесной связи с великорусскими свадебными песнями. То, что О. Миллер считал совсем чуждым русскому народу – т. е. самосватание девушки, – по Халанскому сушествует еще теперь в некоторых местах Южной России. Приведем здесь, однако, хоть в общих чертах, более или менее достоверные результаты исследований, полученные русскими учеными.
    Что былины претерпели многие и притом сильные перемены, сомневаться нельзя; но точно указать, каковы именно были эти перемены, в настоящее время крайне трудно. На основании того, что богатырская или героическая природа сама по себе везде отличается одними и теми же качествами – избытком физических сил и неразлучною с подобным избытком грубостью, О. Миллер доказывал, что русский эпос на первых порах своего существования должен был отличаться такою же грубостью; но так как, вместе со смягчением народных нравов, такое же смягчение сказывается и в народном эпосе, поэтому, по его мнению, этот смягчительный процесс надо непременно допустить в истории русских былин. По мнению того же ученого, былины и сказки выработались из одной и той же основы. Если существенное свойство былин – историческое приурочение, то чем оно меньше заметно в былине, тем она ближе подходит к сказке. Таким образом выясняется второй процесс в развитии былин: приурочение. Но, по Миллеру, есть и такие былины, в которых еще вовсе нет исторического приурочения, причем, однако. он не объясняет нам, почему он такие произведения не считает сказками? («Опыт»). Затем, по Миллеру, разница между сказкой и былиной заключается в том, что в первой мифический смысл забыт раньше и она приурочена к земле вообще; во второй же мифический смысл подвергся изменениям, но не забвению. С другой стороны, Майков замечает в былинах стремление сглаживать чудесное. Чудесный элемент в сказках играет другую роль, чем в былинах: там чудесные представления составляют главную завязку сюжета, а в былинах они только дополняют содержание, взятое из действительного быта; их назначение – придать более идеальный характер богатырям. По Вольнеру, содержание былин теперь мифическое, а форма – историческая, в особенности же все типические места: имена, названия местностей и т. д.; эпитеты соответствуют историческому, а не былинному характеру лиц, к которым они относятся. Но первоначально содержание былин было совсем другое, именно действительно историческое. Это произошло путем перенесения былин с Юга на Север русскими колонистами: постепенно колонисты эти стали забывать древнее содержание; они увлекались новыми рассказами, которые более приходились им по вкусу. Остались неприкосновенными типические места, а все остальное со временем изменилось. По Ягичу, весь русский народный эпос насквозь проникнут христиански-мифологическими сказаниями, апокрифического и неапокрифического характера; из этого источника заимствовано многое в содержании и мотивах. Новые заимствования отодвинули на второй план древний материал, и былины можно разделить поэтому на три разряда: 1) на песни с очевидно заимствованным библейским содержанием; 2) на песни с заимствованным первоначально содержанием, которое, однако, обработано более самостоятельно и 3) на песни вполне народные, но заключающие в себе эпизоды, обращения, фразы, имена, заимствованные из христианского мира. О. Миллер не совсем с этим согласен, доказывая, что христианский элемент в былине касается только внешности. Вообще, однако, можно согласиться с Майковым, что былины подвергались постоянной переработке, соответственно новым обстоятельствам, а также влиянию личных взглядов певца. Тоже самое говорит Веселовский, утверждающий, что былины представляются материалом, подвергавшимся не только историческому и бытовому применению, но и всем случайностям устного пересказа («Южнорусские былины»). Вольнер в былине о Сухмане усматривает даже влияние новейшей сантиментальной литературы XVIII в., а Веселовский о былине «Как перевелись богатыри» говорит вот что: «Две половины былины связаны общим местом весьма подозрительного характера, показывающим, как будто внешней стороны былины коснулась эстетически исправляющая рука». Наконец, в содержании отдельных былин не трудно заметить: разновременные наслоения (тип Алеши Поповича), смешение нескольких первоначально самостоятельных былин в одну (Вольга Святославич или Волх Всеславич), т. е. объединение двух сюжетов, заимствования одной былины у другой (по Вольнеру, начало Б. о Добрыне взято из Б. о Вольге, а конец из Б. о Иване Годиновиче), наращения (былина о Соловье Будимировиче у Кирши), большая или меньшая порча былины (рыбниковская распространенная Б. о Берином сыне, по Веселовскому) и т. п.
    Остается еще сказать об одной стороне былин, именно об их теперешней эпизодичности, отрывочности. Об этом обстоятельнее других говорит О. Миллер, который считал, что первоначально былины составляли целый ряд самостоятельных песен, но со временем народные певцы стали сцеплять эти песни в большие циклы: происходил, словом, тот же процесс, который в Греции, Индии, Иране и Германии привел к созданию цельных эпопей, для которых отдельные народные песни служили только материалом. Миллер признает существование объединенного, цельного Владимирова круга, державшегося в памяти певцов, в свое время образовавших, по всей вероятности, тесно сплоченные братчины. Теперь таких братчин нет, певцы разъединены, а при отсутствии взаимности никто между ними не оказывается способным хранить в своей памяти все без исключения звенья эпической цепи. Все это очень сомнительно и не основано на исторических данных; благодаря тщательному анализу, можно только допустить, вместе с Веселовским, что «некоторые былины, напр. Гильфердинга №27 и 127, являются, во-первых, продуктом выделения былин из киевской связи и вторичной попытки привести их в эту связь после развития в стороне» («Южнорусские былины»).
    Главные сборники былин: Кирши Данилова, «Древние русские стихотворения», изданы в 1804, 1818 и 1878; Киреевского, Х выпусков, издан, в Москве 1860 года и след.; Рыбникова, четыре части (1861 – 1867); Гильфердинга, изд. Гильтебрантом под заглавием: «Онежские былины» (Спб., 1873); Авенариуса, «Книга о киевских богатырях» (Спб., 1875); Халанского (1885). Кроме того, варианты былин встречаются: у Шейна в сборниках великорусских песен ("Чтения Моск. Общ. Ист. и Древа. " 1876 и 1877 и отд. ); Костомарова и Мордовцевой (в IV части «Летописи древней русской литературы Н. С. Тихонравова»); былины, печатанные Е. В. Барсовым в «Олонецких Губернских Ведомостях» после Рыбникова, и наконец у Ефименка в 5 кн. «Трудов Этнографического отдела Московского Общества любителей естествознания»; 1878.
    Ряд сочинений, посвященных изучению былин, начинает статья К. С. Аксакова: «О богатырях Владимировых» (Сочинения, т. I). Затем следуют: Ф. И. Буслаева, «Русский богатырский эпос» ("Русский Вестн. ", 1862); Л. Н. Майкова, «О Б-х Владимирова цикла» (Спб., 1863); В. В. Стасова, «Происхождение русских былин» ("Вестн. Евр. ", 1868, причем ср. критики Гильфердинга, Буслаева, Вс. Миллера в "Бесед. Общ. люб. рос. слов. ", кн. 3; Веселовского, Котляревского и Розова в "Трудах Киевс. дух. акад. ", 1871 г., и, наконец ответ Стасова: «Критика моих критиков»); О. Миллера, «Опыт исторического обозрения русской народной словесности» (Спб., 1865) и «Илья Муромец и богатырство киевское» (Спб., 1869 г., критика Буслаева в «XIV присуждении Уваровских наград» и "Журн. Мин. Нар. Пр. " 1871); К. Д. Квашнина-Самарина, «О русских былинах в историкогеографическом отношении» («Беседа», 1872); его же, «Новые источники для изучения русского эпоса» («Русский Вестник», 1874); Ягича статья в "Archiv fur Slav. Phil. "; М. Каррьера, «Die Kunst im Zusammenhange der Culturentwickelung und die Ideale der Menschheit», вторая часть, перев. Е. Коршем; Рамбо, «La Russie epique» (1876); Вольнера, «Untersuchungen uber die Volksepik der Grossrussen» (Лейпп.., 1879); Веселовского в "Archiv fur Slav. Phil. " т. III, VI, IX и в "Журн. Мин. Нар. Прос. " 1885 декабрь, 1886 декабрь, 1888 май, 1889 май, и отдельно «Южнорусские былины», часть I и II. 1884 г.; Жданова, «К литературной истории русской былевой поэзии» (Киев, 1881); Халанского, «Великорусские былины киевского цикла» (Варшава, 1885). И. Лось.

    Бычок

    Бычок – название, под которым разумеются различные виды из двух различных сем. колючеперых костистых рыб (Acanthopteri). Сюда относятся именно из сем. Cottidae род Cottus, характеризующийся: большой, широкой, плоской головой; цилиндрическим, сзади сжатым с боков телом; без чешуи жаберной крышкой, вооруженной шипами, и очень большими грудными плавниками; плавательного пузыря не имеет. Бычок колючий, Cottus Scorpius L., с огромной головой, составляющей около 1/3 всего тела, и широкою пастью, простирающеюся далее середины глаз; сверху черноватого цвета, испещренного серыми пятнами и полосками, по бокам серовато-черного с белым пятнышками; брюхо у самца желтоватое, у самки белое; кожа голая, гладкая; длиною от 30 – 80 ст. В воде и при вынимании из воды может издавать ворчащий звук. Б. колючие водятся в северо-восточной части Атлантического океана, у берегов Норвегии и Лапландии, в Белом море, в морях Немецком и Балтийском. Он держится летом около самых берегов, а на зиму уходит нереститься в глубь моря; в Ботническом и Финском заливах нерестится от ноября до января. Очень прожорлив и держится всегда в одиночку. Колючки его жаберной крышки могут причинить глубокие уколы. Мясо его не ценится. Б. четырерогий, С. quadricornis L., отличающийся от предыдущего несколькими признаками, главным образом присутствием четырех отростков на голове, и отчасти окраской, замечателен своим географическим распространением. Он водится в Белом море и в Ледовитом океане, к В. от Белого моря, вдоль берегов Сибири и Северной Америки, затем в западной части Немецкого моря, у берегов Англии. В остальной части Немецкого моря, у берегов Дании и Норвегии, равно как в южной части Балтийского моря, он не встречается. Но затем он вновь попадается в северной части Балтийского моря в Ботническом и Финском заливах, и в больших смежных озерах – Ладожском и Веттере. Таким образом область распространения его в настоящее время является прерванною, и должна была занимать большое пространство в ледниковый период. Б. четырерогий нерестится зимой; в пищу употребляется редко. Б. подкаменьщик, Cottus gobio L., длиною в 10 – 15 см., из которых около 1/4 приходится на голову; окраска очень изменчива, по большой части с темными пятнами и полосами на сероватом или буроватом фоне. В Средней Европе и России встречается в небольших реках и ручьях с чистой, свежей водой и каменистым дном. Живет обыкновенно под камнями. Питается различными водяными животными, преимущественно мелкими рыбками. Во время метания икры, что бывает рано весной, обыкновенно в апреле, самец вырывает в песке или складывает из камешков небольшую ямку, куда самка мечет икру. Самец остается при икре и охраняет ее до тех пор, пока из нее выведутся рыбки.
    Остальные рыбы, называемые в России бычками, принадлежат к семейству Gobiidae (бычки или колбневые), к роду бычок, Gobius, одному из характерных родов рыб наших южных морей. У р. Gobius голова округлая, шире туловища, голая; тело покрыто чешуей; оба брюшные плавника срастаются в один. Около сорока видов бычков живет в морях Черном и Каспийском и впадающих в них реках. Бычок песочник, (G. melanoslomus Pallas, от 10 – 20 см., из которых менее четверти приходится на голову; цвет тела светло-бурый с большими темно-бурыми пятнами, иногда черно-бурый или совершенно черный, вообще изменчивый. Встречается во всех частях Каспийского моря, откуда заходит в Волгу (до Сарепты) и в Урал; в Черном море встречается в весьма большом количестве вдоль северных берегов, от Одессы до Керчи, от Керчи до Поти; живет также в Азовском море; по Днестру доходит до Могилева, по Днепру до Екатеринослава. G. fluviatilis L., от 8 – 18 см., представляющий несколько разностей, сильно отличающихся по цвету, – по преимуществу пресноводный бычок; распространен по Днестру, Бугу, Днепру (до Екатеринослава) и его притокам, по Дону, по Волге, в нижних частях реки, и по солоноватым частям Каспийского, Азовского и Черн. морей; вдоль южного берега Крыма его нет. Б. держатся обыкновенно около берегов, любят свежую воду и песчаное или каменистое дно; у многих видов самцы делают гнезда и охраняют в них икру, снесенную самкой. Не составляют предмета настоящего промысла, но повсюду ловятся на удочку. См. Сабанеев, «Рыбы России»; Кесслер, «Рыбы. водящиеся и встречающиеся в Арало-Каспийско-Понтийской ихтиологической области», 1877, «Труды Арало-Каспийской экспедиции»); его же, «Описание рыб Петербургской губернии» (Естественноисторические исследования Петербургской губернии, 1864 г.). В. Ф.

    Бьёрнсон Бьёрнстьерне

    Бьёрнсон Бьёрнстьерне (Bjornson Bjornstjerne) – знаменитый северный писатель и народный деятель Норвегии, сын священника, род. 8 дек. 1832 г. в местечке Квикнэ. Отроческие годы провел в Ромсдалене (где в то время служил его отец), одной из самых населенных, живописных и цветущих местностей Норвегии, что имело большое влияние на развитие пламенной фантазии и поэтических задатков его натуры; последнему способствовала также рано пробудившаяся страсть мальчика к чтению, преимущественно народных песен, сказаний, древних саг и наконец лучших поэтов. Семнадцати лет Б. приехал в Христианию, где сдал экзамен при университете и затем прожил еще года два, занимаясь изучением датской литературы и посещая прекрасный в то время датский театр, который оказал не малое влияние на развитие художественных сторон натуры Б. Первыми литературными попытками Б. были песни в народном духе, настолько подходящие к народному складу души, что крестьяне охотно заучивали и распевали их. Затем он выступил в качестве критика, причем, благодаря своей пылкости, не замедлил нажить себе массу врагов. Первое драматическое произведение Б. «Mellem Slagene», – которое впоследствии имело такой огромный успех и в литературе, и на сцене, – было принято не только публикой, но и литературными собратьями с холодным недоумением: могучий, энергичный и необыкновенно сжатый прозаически стиль Б. представлял слишком резкий контраст с установившимися образцами стихотворной исторической драмы Эленшлегера. Почти также были встречены и первые его рассказы в народном духе («Synnove Solbakken», 1857; «Fadern», «Ornereden» и другие), в которых, казалось, воскрес величавый стиль древней саги. Скоро однако задушевная, нежная поэзия этих рассказов в соединении с превосходной, точно окристализованной формой и силой языка, заставила признать яркий талант молодого писателя. Вообще Б. принадлежит к числу немногих литературных счастливцев: он сразу стал на настоящую дорогу и его могучее дарованье могло вылиться в надлежащих формах, без всяких внешних помех и внутренних колебаний; произведения его следовали одно за другим и слава автора быстро упрочивалась. В 1858 – 59 г. Б. состоял директором театра в Бергене, в 1865 – 67 г. в Христиании, а 1870 – 72 основал собственный театр. Здесь Б. поставил ряд своих комедий и драм: «Гульда Хромая» (1858), трагедия «Sigurd Slembe» (1862) и др. Особенной известностью пользуются историческая драма «Maria Stuart in Skotland» (1864 года) и комедия «Новобрачные» (De Nygifte) – 1865 г. Затем наступило время, когда казалось, что талант Б., достигший высшей точка своего развития, как бы застыл; но тут на север пахнуло новыми веяньями европейской мысли, и Б. прервал свое молчание, длившееся уже несколько лет под ряд, выступив с пьесой «Банкротство» (En Fallit, 1875 г., шла в Спб. на немецкой сцене с большим успехом под назв. «Ein Fallissement»). Этой пьесой начался второй период творческой деятельности Б., новый цикл пьес, романов и повестей, отражающих современное общество, его деятельность и волнующие его вопросы. Таковы, напр. : вышедшая почти одновременно с «Банкротством» драма «Редактор» – беспощадная сатира на журнальное дело на севере; затем драма «Король»; рассказы: «Мангильд», «Капитан Манзана»; комедии: «Леонарда», «Новая система», рассказ «Пыль»; комедии: «Через силу», «Перчатка», «География и любовь»; романы: «Город и гавань украсились флагами» (на русск, языке в "Северн. Вестн. ", 1891, перев. под загл. «Новые веяния») и «Путями Божьими». Собрание его стихотворений: «Digte og Sange» изд. в 1870 и 1880. Множество их переложены на музыку, а одно из них «Да мы любим эту страну» с музыкой Нордрака сделалось народной норвежской песней. Собрание сочинении Б. издано в Копенгагене фирмой: Gyldendalske Boghandel. Многие сочинения Б. переведены почти на все европейские языки, а драматические произведения игрались с успехом на лучших сценах столичных городов Европы. Произведения второго периода, хотя и уступают произведениям первого в художественном отношении, зато безусловно выше их по богатству идей, широте задач и общему направлению.
    Б. – не только писатель-художник, но и энергичный общественный деятель. Помимо чисто художественных произведений, он написал массу брошюр и статей по различным политическим и общественным вопросам. Он горячий поборник нравственного очищения и возрождения современного общества; целомудрие, строгое единобрачие и наконец уничтожение войны – вот идеалы, во имя которых он живет и неутомимо трудится; на эти темы он произносит свои пламенные, вдохновенные речи, которые увлекают и покоряют толпы слушателей (Б. – превосходный оратор и едва ли еще не лучше говорит, чем пишет: настоящий народный трибун), пишет книги и статьи. Между последними следует отметить: «Единобрачие и многобрачие» (пер. на русск. яз. в "Нов. Вр. ", 1891); «О свободной любви» и предисловие к книге Арнольдсона – «Закон, а не война». Как политический деятель, Б. принадлежит к партии сепаратистов – народников и был одно время редактором оппозиционных газет: «Aftenbladet» в Христиании (1859 г. ) и «Norsk Folkeblad» (1866 – 1867 гг. ). Ср. Helweg, «Bjornson og Ibsen» (1866); E. Schure (ст. в «Revue de deux Mondes») 1870); Cr. Brandes, «B. og Ibsen», его же в «Moderne Geister» 1882 и в «Русской мысли» 1887, XII; L. В., "Bjornson etc. " (Стокг., 1885); Hoimberg, "Bjornson etc. " (Копенг.. 1888). П. Ганзен.

    Бьеф

    Бьеф, или плес – так называется горизонтальная часть русла канализованных рек и каналов, отделяющаяся одна от другой изменениями уровня воды; в таковых местах находятся обыкновенно гидротехнические сооружения, служащие для прохода судов с одного уровня к другому, за которыми и образуются бьефы такой глубины, что суда могут в них плавать совершенно свободно. Назначая длину бьефов, следует помнить, что самое большое сбережение воды получится при нескольких более коротких бьефах на длине данного уклона канала, чем при одном длинном бьефе с многокамерным шлюзом. Каждый бьеф канала, для того, чтобы вода не могла подняться слишком высоко в канале, должен иметь удобное место для выпуска лишней воды. Когда длина бьефа более трех верст, то в таком случае надо делать несколько затворов для возможности осушать или исправлять канал по частям Э. Ф.

    Бэр

    Бэр (Карл Максимович, Карл Эрнест) – один из самых многосторонних и выдающихся естествоиспытателей нового времени, в особенности знаменитый эмбриолог, Он родился 28 февраля 1792 г. в отцовским имении Пин, Эстляндской губернии; посещал ревельскую гимназию; в 1810 – 1814 изучал в дерптском университете медицину и в 1812 – 13 г. имел возможность заняться ею практически в большом военном лазарете в Риге. Для дальнейшего усовершенствования в науках Б. поехал в Германию, где под руководством Дёллингера занимался в Вюрцбурге сравнительною анатомиею; в это время он познакомился с Неес фон Эзенбеком и знакомство это оказало большое влияние на его умственное направление. С 1817 г. Б. состоит прозектором Бурдаха в Кенигсберге, в 1819 г. назначен экстраординарным, а вскоре после того ординарным профессором зоологии; в 1826 г. принял вместо Бурдаха и руководство анатомическим институтом, а в 1829 был приглашен академиком в петербургскую Акад. наук; но уже в 1830 по семейным обстоятельствам сложил с себя звание академика и возвратился в Кенигсберг. Приглашенный снова в Академию он через несколько лет опять переехал в Петербург и с тех пор оставался и был здесь одним из самых деятельных членов Академии наук. Он предпринял на счет правительства несколько путешествий для исследования России, и результаты их публиковал частью в «Memoires», частью в «Bulletin» петербургской Академии наук. В 1851 – 56 г. он по поручению правительства занялся исследованием рыболовства на озере Пейпусе, на русских берегах Балтийского моря и на Каспийском море, и результаты изложил во втором томе сочинения «Исследования о состоянии рыболовства в России» (Спб, 1860); в 1862 г. он вышел из Академии и был избран почетным членом ее. Б. умер в Дерпте 28 ноября 1876 г. Сочинения его отличаются философскою глубиною и по своему ясному и точному изложению настолько же привлекательны, на сколько и общепонятны. Он занимался преимущественно эмбриологиею, и наука обязана ему главнейшими данными по истории развития органических тел. Начиная с «Epistola de ovi mammalium et hominis gеnesi» (Лейпциг, 1827), он продолжал свои исследования по этому предмету. «Entwickelungsgeschichte der Thiere» (2 тома, Кенигсберга, 1828 – 37) – сочинение, составляющее эпоху в эмбриологии; «Untersuchungen Uber die Entwickelung der Fische» (Лейпц., 1835). Позднее он издал сочинение «Ueberdoppelleibige Missgeburten» (С. Петербург, 1845). Потом, кроме ряда статей по антропологии и особенно по краниологии, Б. издал еще «Selbstbiographie» (Петербург, 1866 г. ) и «Reden, gehalten in wissenschaftlichen Versammlungen und kleine Aufsatze vermischten Inhalts» (3 тома, 1864 – 75). В издававшихся им и Гельмерсеном «Beitrage zur Kenntniss des Russischen Reichs» (томы 1 – 26, Петербург, 1839 – 68) находятся многие работы Б., особенно отчеты о научных путешествиях для исследования Poccии (т. 9, Петербург, 1845 – 55). После смерти Б., Штида издал его сочинение «Ueber die homerischen Localitaten in der Odyssee» (Брауншвейг, 1877); О Б. см. Штида «К. Е. von Baer. Eine biographische Skizze» (Брауншвейг, 1877).
    Кроме поименованных, Б. оставил множество соч., из которых более других важны следующие: «Ueber Medusa aurea» (Meckel's Archiv, 1823. Bd. VIII); «Ueber die Kiemen und Kiemengefasse in den Embryonen der Wirbelthiere» (там же, 1827); «Untersuchungen uber die Gefassverbindung zwischen Mutter und Frucht» (Лейцциг, 1828); «Noch ein Wort uber das Blasen der Cetaceen» (Isis, 1828); «Ueber die Wanderungeu der Zugvoegel» (Preuss. Prov. Blatt, 1834, Bd. IX и XII); «Beitrag zur Entwickelungsgeschichte der Schildkroeten» (Muller's Arch. 1834); «Ueber das Grefassystem des Braunfisches» (Nova Act. Acad. C. L. naturae curios. 1834. Bd. XVII); «Bemerkungen uber die Entwickelungesgeschichte der Muschein» (Froriep's Notiz., Bd. XIII); «Entwickelungsgeschichte der ungeschwanten Batrachier» (Bull. sc. I. № 1);"Delphini phocaena anatome Sectio prima" (там же, I №. 4. 1836); «Expedition nach Lappland und Nowaja Semlja» (там же III т. ); «Ueber das Skelet der Navaga» (там же, III т. 1838); «Anatomische und Zoologische Untersuchungen uber das Wallross». (Mem. VI Ser. T. IV 1838); «Ueber das Aussterben der Thierarten» (Bull. de l'Acad. de S. Petersb. T. VI); «Ueber ein neues Projekt Austern-Banke an der Russischen Ostsee-Kuste anzulegen» (там же, т. IV); «Ein Wort uber einen blinden Fisch» (там же, т. IV); «Человек в естественноисторическом отношении» («Русская фауна» Юл. Симашко, С. Петербург, 1851); «О каспийском рыболовстве» (Журн. Мин. Гос. Им. 1853. ч. I); «Почему у наших рек, текущих с севера на юг, правый берег высок, а левый низмен?» («Морской Сборник» 1858 кн. 5,); «Crania selecta» (Mem. Ac. S. Petersb. VI Ser. T X. 1858); «Действительно ли киты выбрасывают водяные столбы?» («Натуралист», 1864); «Место человека в природе» (там же, 1865 г. ). Э. Б.

    Бюджет

    Бюджет. – Слово это заимствовано из Англии, где в старину канцлер казначейства приносил ежегодно в парламент мешок с деньгами и произносил речь, которая собственно и называлась старинным норманским словом «Budget» (т. е. кожаный мешок). В России многие отождествляют бюджет с государственной росписью, но понятие его гораздо шире. Бюджет в собственном смысле вовсе не есть роспись доходов и расходов государства и, наоборот, роспись вовсе не есть бюджет. Под бюджетом, с государственной точки зрения, разумеется общий финансовый закон, на котором эта роспись основывается; во Франции он так и называется loi de finances, да и у нас, в Poccии, он имеет значение закона, как основа для общегосударственной росписи, утверждаемой верховной властью, в отличие от смет отдельных ведомств.
    Лоренц Штейн, Гнейст, П. Леруа-Болье, Pay, Вагнер и др. авторитеты финансовой науки разумеют под бюджетом законопроект, определяющий государственную смету и утверждаемый законодательной властью при участии народных представителей. Благодаря такой санкции, Б. получает значение закона, направляющего дальнейший ход государственного хозяйства. У Лоренца Штейна Б. представляет собою основной элемент государственно-хозяйственного законодательства (Staatswirthschaftliche Gesetzgebung). Он приходит к тому выводу, что Б. есть вместе с тем процесс, путем которого государство выясняет свои задачи, проверяет свои наличные силы для осуществления последних и устанавливает объективное отношение между теми и другими, при чем каждый отдельный момент в составлении и утверждении Б. имеет свое содержание и свои формы. Другой корифей финансовой науки – Pay, также настаивает на необходимости строго различать Б., как финансовый закон (Finanzgesetz), от росписи., Б. является ближайшим критерием для суждения как о положении государственного хозяйства, так и о способе и характере финансового управления. Выводы финансовой науки сводятся к тому, что государственное хозяйство есть живой внутренний процесс государственной жизни, выполняющий свое назначение в определенные промежутки времени, при чем функции его устанавливаются путем бюджетного закона, с помощью которого осуществляется главная задача – фактическое сопоставление потребностей государственного организма и средств для их удовлетворения; утверждение и признание этих потребностей в известном размере совершается в форме бюджетного закона, согласно с общими принципами действующего государственного права; самое же наблюдение за выполнением этого закона относится уже к области финансовой администрации и государственного контроля. Таким образом Б. отражает в себе, как в фокусе, все отдельные, частные финансовые законоположения, на которых основаны отдельные статьи росписи, и, в свою очередь, дает основание не только для новых кредитов, но и для новых финансовых законов, вносящих изменения в систему государственного хозяйства Кроме научных оснований, для ознакомления с существом Б. необходимо выяснить его финансовые нормы, законодательное значение, порядок его составления и характерные особенности в главных государствах. При изучении же государственной сметы, служащей не более как только практическим применением бюджетного закона, достаточно ознакомиться с ее составными частями, с перечнем отдельных статей, с изменениями цифр, с результатами выполнения ее отдельными ведомствами, что уже относится к области финансовой техники и административных распоряжений.
    В обыкновенную государственную смету входят те элементы государственного хозяйства, которые представляются абсолютно необходимыми для непрерывной деятельности правительства при нормально рутинных условиях. Что же касается Б., то, по утверждении его, он становится основою для более обширного приложения правительственной заботливости, т. е. для финансовых норм, выходящих за пределы обычных сметных назначений; так, путем бюджетного закона установляются новые займы, вводятся новые налоги, повышаются, уменьшаются и отменяются старые, утверждаются кредиты на многомиллионные общегосударственные сооружения, на новые учреждения, на реформы прежних учрежд. и на другие назревшие потребности постепенно усложняющегося государственного строя. Кроме того, широкое юридическое значение Б. заключается в том, что он дает постоянные нормы для классификации государственных доходов и расходов. Входящие в состав его нормальные статьи, представляющие собою постоянные величины, повторяющиеся из года в год (напр. содержание двора, штатные оклады и т. п. ), впредь до изменения их законодательным путем, составляют его твердую, так сказать, консолидированную часть. Другая часть Б. ежегодно изменяется на основании вероятности, по среднему расчету прежних лет, а также в силу новых государственных потребностей, вызывающих новые сборы, чрезвычайные расходы, дополнительные кредиты, сверхсметные ассигнования и т. п.; она-то и составляет главное содержание бюджетного закона. Соотношение между этими двумя отделами Б. определяется в каждом государстве различно, сообразно с условиями его финансового хозяйства. Обсуждению законодательных сфер подлежит почти исключительно вторая часть, первая же почти всегда принимается как готовое, как существующий факт. В среде некоторых ученых и практиков-финансистов существует убеждение, что такой двойственности в Б. быть не должно, что всякие ежегодные изменения следует устранить, установить все расходные статьи, в определенных цифрах, на целый ряд лет ( т. наз. нормальный Б.); но это оказалось утопией.Опыты введения таких максимальных неизменных ассигновок делались в разных государствах, а в России в период с 1878 г.по 1880 г. для смет военного и морского ведомств; но все эти "нормальные Б. " оказывались невыполнимыми уже в силу нарождения новых настоятельных нужд, удовлетворить которые нельзя было без дополнительных кредитов.Оказалось, что нельзя живой организм государственного хозяйства приводить к одному знаменателю,к неизменным безжизненным нормам.
    По внутренней форме различают Б.: 1)валовой (брутто-бюджет), в котором приводятся отдельно полные цифры государственных доходов и полные цифры издержек по их взиманию; 2) чистый (нетто– бюджет), где поступления показаны за вычетом расходов взимания. С точки зрения финансовой науки предпочитается первая форма, т. е. брутто-бюджет, при котором всего яснее представлена степень производительности каждой отрасли государственного хозяйства и полнее развертывается общая его картина, что так важно для соображений министра финансов и для законодательной власти.
    Самый порядок составлена бюджета выражается, во всех цивилизованных государствах, в том, что все отдельные ведомства, выработав свои частные сметы, представляют их министерству финансов, где составляется уже общегосударственный бюджет, который, с приложением объясни тельных записок и других материалов, вносится заблаговременно, как всякий другой законопроект, на рассмотрение высшего законодательного учреждения: государственного совета в России и палат в конституционных государствах, при чем при поступлении в последние обыкновенно передается, для предварительного анализа, в специальные финансовые комиссии; затем – с заключениями этих комиссий бюджет представляется на рассмотрение палат и, по одобрении с их стороны, поступает на окончательное утверждение главы государства, а по утверждении обнародывается, как всякий другой закон, после чего всем отдельным ведомствам, на основании его, открываются подлежащие кредиты на предстоящий финансовый год.
    Бюджет на предстоящий финансовый период рассматривается обыкновенно в одно время с отчетом по исполнению государственной сметы за истекший финансовый год; в государствах с представительным правлением подобный законодательный контроль служит главным основанием так называемого абсолюториума, состоящего в том, что палаты признают действия министров правильными и снимают с них ответственность за истекший период.
    Бюджет в его настоящем виде выработался недавно; прежде, вместо бюджета, представлялись простые отчеты и счета, при том неполные, по главным рубрикам финансового хозяйства. С образованием ответственного правительства в некоторых государствах появились более систематические отчеты, но все это еще не имело характера бюджета. Самый близтй к нему по характеру, это – . известный отчет, составленный Неккером в 1781 г. и представленный королю Людовику XVI (compte rendu au roi); отчет этот принято считать за первый систематический бруттобюджет. Но только в нынешнем столетии выработался правовой порядок составления бюджета, как общего государственно – хозяйственного закона. Порядок обсуждения бюджета в настоящее время в главных государствах таков. В Англии, пред обсуждением в парламенте, бюджет рассматривается в двух парламентских комиссиях: расходы – в committee of supplies, доходы – в committee of ways and means; после того он вносится, с объяснениями министра финансов, на одобрение (Appropriation Act) палат; всякое перенесение из излишков одного счета на расходы по другой статье (Revirement) запрещается; такие статьи, как содержание королевы, пенсии, жалованье судьям и т. п., составляющие консолидированную часть бюджета, вовсе не обсуждаются. Более всего работы и изменений вызывает подоходный налог (in cometax).
    Во Франции бюджет обсуждается весь по главным статьям (с 1869 г. – 481 глава); дополнительные кредиты и чрезвычайные рас ходы (credits supplementaires, complementaires et extraordinaires) утверждаются непосредственно палатами, а во время парламентских вакаций – декретами государственного совета по предварительном одобрении в совета министров, с тем, что по открытии палат им заявляется об этих кредитах с объяснением мотивов назначения. В Пруссии, в общих чертах, тот же порядок, введенный с 1849 г., а именно: сметы отдельных министерств (Ministerialetats), представление их министру финансов (Vorlage an den Finanzminister), составление госуд. сметы (Bildung des Voranschlags), представление в палату (Vorlage an die Abgeordneten), рассмотрение в комиссиях, одобрение палаты (Веschluss), санкция главы государства (landesherliche Sanction) и обнародование (Publication des Budgets als Staatsvirthschaftsgesetz). Во время парламентских вакаций сверхсметные кредиты разрешаются советом министров, палатам же, согласно закону 1872 г., сообщается об этом в течение следующего года уже после отпуска кредитов.
    В Италии, Австрии в Соед. Штатах тот же порядок, с небольшими изменениями. В Австрии новая система введена с 1866 г., при чем составляются два самостоятельных бюджета для Австрии и для Венгрии.
    В России до 1862 г. не было систематического, планомерного бюджета; государственная смета представляла механическое соединение смет отдельных ведомств; при ней не было данных, достаточных для проверки, да и вообще не было единого законченного плана финансового хозяйства: многие доходы получались и многие расходы производились отдельными ведомствами самостоятельно, без ведома министерства финансов, так что нельзя было построить никакого общего вывода о направлении государственного хозяйства в ближайшем будущем. С 1862 г. стали составляться правильные бюджеты, главным образом благодаря упорядочению государственной отчетности при Татаринове (см. в т. I, ч. II, Свода Законов, прилож. к ст. 221 – «Правила о составлении, рассмотрении, утверждении и исполнении государственной росписи и финансовых смет министерств и главных управлений»). В настоящую свою форму русский бюджет вылился с 1873 г.; в нем показываются валовые суммы доходов и расходов, при чем нельзя выделить издержки взимания и определить чистые поступления. Финансовая смета каждого министерства и главного управления составляется на основании «расписаний доходов и расходов», доставляемых подчиненными ведомствами по каждой губернии отдельно. Смета эта состоит из: а) перечня доходов и расходов, b) подробной сметы доходов и расходов, с) приложений и d) объяснительной записки. Против каждой статьи излагаются объяснения или данные, оправдывающие испрашиваемое назначение, как то: законы, Высочайшие повеления и штаты, на основании коих поступают доходы и назначаются расходы. Сверхсметные кредиты, испрашиваемые по предметам, уже занесенным в финансовые сметы, именуются дополнительными, а по расходам, в смете непредвиденным, – экстраординарными. Доходы и расходы земств, городов, сословий и благотворительных учреждений в смету не вносятся; но о тех специальных средствах, которые расходуются под контролем правительства, делаются особые приложения; если же средства эти идут на потребности, однородные с внесенными в министерские сметы, то их переносят в смету доходов под наименованием «пособий государственному казначейству». Составленные таким образом сметы рассматриваются сперва в советах министерств и главных управлений; затем препровождаются, в печатных экземплярах, министру финансов и в государственный контроль к назначенному для каждого ведомства сроку (между 1 августа и 15 октября). Министерство финансов проверяет эти сметы и составляет из них общую государственную роспись, которую к 1 ноября и представляет в государственный совет, с прибавлением, в случаях надобности, своих замечаний, а также соображений о сокращении некоторых расходных смет, об изыскании новых источников дохода, об усилении существующих, etc. С своей стороны, государственный контроль проверяет представленные ему сметы и к 1 октября представляет государственному совету особый отчет по исполнению финансовых смет за истекший период. Как этот отчет, так и роспись подвергаются предварительному обсуждению в департаменте государственной экономии, который вносит и смету, и свое по ней заключение в общее собрание государственного совета, откуда бюджет, не позже 15 декабря, поступает на Высочайшее утверждение и, наконец, публикуется (с 1862 г. ) во всеобщее сведение.
    Воплощенный в бюджете финансовый закон действует в течение определенного срока, при чем различают периоды: 1) бюджетный или финансовый, и 2) счетный. Под первым разумеется то время, на какое Б. утвержден, совпадающее обыкновенно с гражданским годом; в Англии же и Пруссии считают его с 1 апреля по 31 марта следующего года. Счетный период есть, так сказать, продолженный или отстроченный бюджетный; при невозможности выполнить все сметные назначения к концу бюджетного периода оказалось необходимым отстрочить действие бюджета на некоторое, льготное, время сверх финансового года. Таких льготных месяцев дается во Франции восемь, в Австрии три, в Бельгии десять, а в Пруссии даже двенадцать; в России для окончательных расчетов, после 31 декабря, оставляются еще четыре месяца, а для военного ведомства пять. По истечении льготных сроков кредиты закрываются и на открывающиеся затем в счет той же сметы расходы должны испрашиваться дополнительные ассигнования; в России суммы, оставшиеся свободными ко дню заключения сметы, возвращаются в распоряжение министерства финансов. По закрытии кредитов следует последняя стадия заключение бюджета и свод итогов по выполнению сметы; это служит для выяснения финансовых результатов бюджетного года, т. е. закончился ли он при равновесии доходов и расходов, или же с дефицитом, или, наконец, дал избыток доходов над расходами. Эти выводы являются, в свою очередь, показателем успешности хода всего государственного хозяйства.
    Сочинения, специально трактующие о бюджете, общие: М. Алексеенко, «Организация государственного хозяйства» (Харьков, 1870); В. П. Безобразов, «Государственные доходы. Теоретические и практические исследования» (Спб., 1868 – 72); R. Gneist, «Gesetz und Budget» (Берлин, 1879); Czornig, «Budget, Staatsrechnung und Controle»; Hock, «Grundlinien der Kameralpraxis» (Тюбинген, 1819); Laband, «Budget»; M. d'Audiffret, «Examen des revenus publics», (Пар., 1839); Desmousseaux de Givre, «Etudes sur le budget»; «Correspondence relative to the budgets of various countries» (изд. Cobden'club, 1877); H. Вессель, «Нормальный государственный бюджет» (ст. в «Русском Вестнике» 1885 г., № 1); А. Головачев, «Десять лет реформ» (Спб., 1872, стр. 88 – 146); «О бюджете и единстве кассы» (ст. в "Морск. Сборн. " 1859, № 6 и 12).
    О русском бюджете: А. Заблоцкий-Десятовский, «Обозрение государств. доходов России» (Спб., 1868); «Отчеты по исполнению государственной росписи» (на нем. яз. – «Amtliche Jahresberichte uber das russische Budget und seine Durchfuhrung»); «Правила о поступлении государственных доходов и о производстве государственных расходов» (Спб., 1863).
    О бюджетах других государств: Англия. Noble, «Fiscal legislation 1842 – 65» (Лондон, 1867); «Parliament papers. Finance accounts» (ежег. ). Германия. А. Заблоцкий-Десятовский, «Финансовое управление и финансы Пруссии» (2 ч., Спб., 1871). Франция. Неккер, «Об управлении государственных доходов Французского королевства» (перев. с франц. Спб., 1786); В. Гольцев, «Государственное хозяйство во Франции XVII века» (Москва, 1878); И. Задерштедт, «Бюджет Франции» (Казань, 1884); v. Hock, «Die Finanzverwaltung Frankreichs» (Штутгарт, 1857); M. d'Audiffret, «Systeme financier de la France» (Париж, 1870); Merlin, «Progression comparee des budgets de l'etat sous le second empire» Шариж, 1869); Horn, «Bilan de l'empire» (Париж, 1869); «Budget General de l'Exercice» (ежег. ); «Comptes generaux de l'Administration des Finances» (Пap., 1888, ежег. ); Lucay, «La Legislation du budget de 1789 a 1852» (ст. в «Journal des Economistes», 1862, livraisons de janvier et de mai). Австрия. A. Dessary, «Grundzuge der osterreichischen Finanzgesetzkunde» (Вена, 1856); Czornig, «Das osterr. Budget»; A. Wagner, «Ordnung des osterr. Staatshaushalts» (Вена, 1863); Beer, «Der Staatshaushalt Oesterreich-Ungarns seit 1868» (Прага, 1881). Бельгия. «Budgets des recettes et des depenses» (офф., ежег. ). Италия. Morpurgo, «La Finanza italiana dalla fondazione del Regno fino a questi giorni» (Рим, 1874); «Stati di Previsione dell'Entrata e della Spesa, e Conti generali Consuntivi, pubblicazioni annuali del Ministero delle Finanze» (ежег. ); «Annuario del Ministero delle Finanze».
    А. С-н.

    Бюллетень

    Бюллетень – так называются периодически печатаемые извещения разнородного содержания, напр. Б. о состоянии здоровья высокопоставленных лиц, Б. о состоянии погоды по метеорологическим наблюдениям, Б. биржевые и т. п.

    Бюлов

    Бюлов (Ганс-Гвидо фон), замечательный пианист, сын немецкого поэта Карла фон Б., род. 8 января 1830 г. в Дрездене; игре на фортепиано обучался у Фр. Вика, теоретическое же образование получил у Макса-Карла Эбервейна (с 1844 г. ). В Штутгарте, где он поступил в гимназию, в 1846 г. Б. впервые выступил в качестве пианиста. В 1847 г. он переселился в Лейпциг для изучения права и вместе с тем брал уроки контрапункта у Гауптмана. В 1849 – 1850 гг. он продолжал свое юридическое образование в Берлине. Между тем в нем созрело решение посвятить себя музыке, к которой он чувствовал призвание. С этою целью Б. обратился в Цюрих к Рих. Вагнеру, которого он знал еще в Дрездене, и после кратковременной капельмейстерской деятельности в С.-Галлене и Цюрихе, в 1851 г. отправился в Веймар, к Листу, который руководил Б., как пианистом, в продолжение двух лет. На балленштедтском музыкальном фестивале Б. составил себе имя как пианист, и с тех пор его репутация еще более упрочилась, благодаря многократным концертным путешествиям.
    С 1854 г. Б. избрал своим местожительством Берлин, и в 1858 г. был назначен королевским прусским придворным пианистом. В конце 1864 г. Б., следуя призыву Вагнера, переселился в Мюнхен, где он с 1867 г. состоял королевским придворным капельмейстером и директором реорганизованной королевской музыкальной школы. Семейные дела Б. принудили его в 1869 отказаться от должностей, занимаемых им в Мюнхене. После этого он отправился в Италию, жил там (большею частью во Флоренции) много лет, давая концерты, но затем предпринял обширные по своим размерам артистические путешествия и посетил Англию, а также и СевероАмериканские Соединенные Штаты (в 1875). После своего пребывания, в 1878 – 79 гг., в Ганновере, в качестве капельмейстера, Б. отправился в 1880 в Мейнинген для занятия должности капельмейстера и главного заведующего музыкальными делами. Большую сенсацию вызвало его артистическое путешествие с Мейнингенской капеллой по Германии, в 1881 – 82 гг. Б. посещал также неоднократно и Петербург, где он имел выдающийся успех, как пианист и капельмейстер. Он дирижировал в концертах «Филармонического» и «Императорского Русского Музыкального» обществ. Кроме того, он совершил артистическое путешествие по России. В Петербурге Б. выказал себя пропагандистом Брамса и многих русских композиторов. Во время своего пребывания в Петербурге в 1885 г. Б, читал лекции по фортепианной литературе, в зале петербургской консерватории. Подобного рода лекции Б. читал и заграницей.
    Репутация Б., как пианиста, установилась, благодаря всесторонней, блестящей, преодолевающей все трудности виртуозности и его из ряда выдающейся феноменальной памяти, которая давала ему возможность исполнять наизусть самые обширные и сложные сочинения. Ему достаточно было просмотреть, не проигравши, любое сочинение, чтобы сыграть его безошибочно на память. Оркестровые сочинения и оперы Б. дирижировал без партитур. Как композитор, Б. проявил себя в нескольких оркестровых, фортепианных и вокальных сочинениях, в которых он явился последователем Вагнера и Листа. Наибольшее значение имеет его увертюра для большого оркестра, написанная к трагедии «Юлий Цезарь» Шекспира. Как деятельный пропагандист Вагнера, Б. неоднократно выступал в печати со статьями в пользу направления этого композитора. Сверх того, он издал, в целом ряде выпусков, избранные фортепианные сочинения классических авторов, редакция которых, однако, не была свободна от произвола. Б. принадлежат также аранжировки и транскрипции произведений Берлиоза, Вагнера и Листа. В качестве музыкального редактора, Б. принимал деятельное участие в издании Зигмунда Леберта «Instructive Ausgabe klassischer Klavierwerke» (Штутгарт, 1872). Н. С.

    Бюро

    Бюро (франц. bureau) – первоначально письменный стол, конторка, затем контора, канцелярия.

    Бюрократия

    Бюрократия (от франц. bureau и греч. kratos, дословно значит: господство канцелярии). Под этим словом разумеют то направление, которое принимает государственное управление в странах, где все дела сосредоточены в руках органов центральной правительственной власти, действующих по предписанию (начальства) и чрез предписание (подчиненным); затем под Б. разумеют класс лиц, резко выделенный из остального общества и состоящий из этих агентов центральной правительственной власти. Иностранный термин: бюрократический вполне соответствует русскому слову: приказный. В Западной Европе возникновение и усиление Б. шло параллельно возникновению и усилены государственной власти. Рядом с политической централизацией развивалась и централизация административная, как орудие и подспорье первой. Она была необходима для того, чтобы вытеснить феодальную аристократию и старые общинные власти из всех, по возможности, сфер управления и создать особый класс должностных лиц, непосредственно и исключительно подчиненных влияниям центральной власти. С упадком и вырождением местных корпораций, союзов и сословий появились новые задачи управления, круг деятельности государственной власти расширялся непрерывно, пока не сложилось так наз. полицейское государство (XVII – XVIII ст.), в котором все отправления жизни духовной и материальной одинаково подчинялись опеке государственной власти. В полицейском государстве Б. достигает высшего развития, и здесь же с наибольшею отчетливостью выступают ее невыгодные черты, – черты, которые она сохранила и в XIX веке в странах, управление которых по-прежнему построено на началах централизации. При таком характере управления правительственные органы не в состоянии совладать с обширным материалом и обыкновенно впадают в формализм. Благодаря своей значительной численности и сознанию своего могущества чиновничество принимает особое исключительное положение: оно чувствует себя руководящим центром всей общественной жизни и образует особую касту вне народа. В общем дают себя чувствовать три невыгоды подобного административного строя: 1) общественные дела, требующие вмешательства государства, ведутся чаще дурно, чем хорошо; 2) управляемые должны терпеть вмешательство власти в такие отношения, где в этом нет надобности; 3) соприкосновение с органами власти редко обходится без того, чтобы не страдало личное достоинство обывателя. Совокупностью этих трех невыгод и отличается то направление государственного управления, которое обыкновенно характеризуется одним словом: бюрократия. Средоточием ее являются обыкновенно органы полицейской власти; но там, где она укоренилась, она распространяет свое влияние на все чиновничество, на власть судебную и законодательную.
    Ведение всякого сложного дела в жизни, частной ли, или общественной, неизбежно требует соблюдения известных форм. С расширением преследуемых задач эти формы умножаются и «многописание» современного управления является неизбежным спутником развития и усложнения государственной жизни. Но тем именно отличается Б. от здорового строя администрации, что при последнем форма соблюдается ради дела и в случае нужды приносится в жертву делу, тогда как Б. соблюдает форму ради ее самой и ей приносит в жертву существо дела. Подчиненные органы власти видят свою задачу не в том, чтобы с пользою действовать в указанных ей пределах, а в том, чтобы исполнять требования, предъявляемые свыше, т. е. отписаться, выполнить ряд предписанных формальностей и тем удовлетворить высшее начальство. Административная деятельность сводится к письмоводству; вместо фактического исполнения довольствуются написанием бумаги. А так как бумажное исполнение никогда не встречает препятствий, то высшее правительство привыкает ставить своим местным органам требования, фактически невыполнимые. В результате получается полный разлад между бумагою и действительностью.
    Вторая отличительная черта Б. заключается в отчужденности чиновничества от остального населения, в его кастовой исключительности. Государство берет своих служащих из всех сословий, в одной и той же коллегии оно соединяет сыновей дворянских родов, городских обывателей и крестьян; но они все чувствуют себя равно отчужденными от всех сословий. Им чуждо сознание общего блага, они не разделяют жизненных задач которого-либо из сословий или классов в отдельности. Как участник реальной власти, которую государство распространяет на всех без изъятия, чиновник претендует на положение исключительное в сравнении с населением. Но так как именно в бюрократическом государстве притязание это не находит себе достаточной опоры ни в выдающемся образовании, ни в политическом такте, ни в общественных заслугах чиновников, то оно и не принимает тех достойных форм, которые присущи истинному превосходству, умственному и нравственному. В отношениях служебных царит суровое обращение с средними классами и грубое – с низшими; в отношениях общественных замечается или полная отчужденность, или презрительное снисхождение к робкому обывателю. Бюрократ – плохой член общины; общинные связи ему кажутся унизительными, подчинение общинным властям для него невыносимо. Он вообще не имеет сограждан, потому что не чувствует себя ни членом общины, ни гражданином государства. Эти проявления кастового духа бюрократы, от которого вполне отрешиться могут лишь натуры исключительные, глубоко и гибельно влияют на отношения массы населения к государству. Когда масса видит представителя государства лишь в лице чиновничества, которое чуждается ее и ставит себя на какую-то недосягаемую высоту, когда всякое соприкосновение с органами государства грозит лишь неприятностями и стеснениями, тогда и само государство становится для массы чемто чуждым или даже враждебным. Сознание своей принадлежности государству, сознание, что составляешь живую часть великого организма, способность и стремление к самопожертвованию, одним словом, чувство государственности слабеет. Но ведь между тем именно это чувство делает государство сильным в дни мира и устойчивым в минуты опасности. Существование Б. не связано с определенной формой правления; оно возможно в государствах республиканских и монархических, в монархиях неограниченных и конституционных. Побороть Б. крайне трудно. Новые учреждения, если только они вводятся в жизнь под покровом Б., немедленно проникаются ее духом. Даже конституционные гарантии здесь бессильны, ибо никакое конституционное собрание само не управляет, не может даже давать управлению устойчивое направление. Во Франции бюрократические формы управления и административная централизация получили даже новую силу именно после переворотов, создавших новый порядок вещей. Провозглашение начала народного самодержавия не только не привело к развитию учреждений местных, но разрушило остатки старых союзов, усилило значение центральной власти, как органа «народной воли». Формы правления менялись, одно правительство сменяло другое, но характер управления оставался все тот же бюрократический, и это до самого последнего времени, когда законодательство Третьей республики сделало несколько шагов в другом направлений. В Пруссии постепенное преобразование местного управления на началах децентрализации и самоуправления началось лишь четверть века спустя после событий 1848 г. Децентрализация и самоуправление единственные средства к ослаблению Б. : они суживают район ее деятельности и поражают ее кастовый дух.
    Родоначальником Б. в России часто считают Петра I, а ее утвердителем и окончательным организатором – гр. Сперанского. На самом деле уже одно «собирание Русской земли» необходимо требовало централизации в управлении, – а централизация порождает, бюрократию. Только исторические основы русской Б. – иные в сравнении с бюрократиями Западноевропейскими. На Западе (за исключением Англии и Швейцарии) чиновничество сыграло видную историческую роль: оно соединило в одних руках раздробленную верховную власть и служило сплочению национальностей и государств. Б. набиралась там из среднего класса, заключившего в свое время союз с королевскою властью для низложения феодализма. Французский легист был человек «худородный», враждебно относившийся к гордой провинциальной аристократии, которую он должен был обессилить. Не то было в России: наше дворянство вышло из среды бюрократии и было сословием по преимуществу служилым. Проследить влияние кровной связи между дворянством и чиновничеством на характер управления возможно лишь при изложении истории местного управления в Poccии.
    Литература. Fr. Rohmer, «Deutschlands alte und neue Bureaukratie» (Мюнх., 1848); Ржевский, «Взгляд на теорию бюрократической администрации» («Русский Вестник», 1860, октябрь); А. Градовский, «Системы местного управления на западе Европы и в России» («Сборник государственных знаний» В. Безобразова (т. V и VI, Спб., 1877 – 78).
    А. Я.

    Бюффон

    Бюффон (Жорж-Луи Леклер, граф Buffon) – знаменитый ученый, родился в Монбаре, в Бургундии, 7сент. 1707 г.; получил от своего отца, Бенжамена Леклера, бывшего советником парламента в Дижоне, тщательное воспитание, затем объехал с молодым герцогом Кингстоном Францию и Италию, а потом отправился в Англию, где перевел «Теорию флукций» Ньютона и «Статику растений» Галя. Эти переводы и несколько самостоятельных статей математического содержания вызвали в 1733 г. назначение его членом Академии наук; в 1739 г. он был назначен интендантом королевского ботанического сада, и с этого времени деятельность его была посвящена преимущественно естественным наукам. В то время, как родившийся в одном с ним году Линней поставил себе задачею создание формальной стороны науки, систематики и классификации, – Б. старался противопоставить строгому методическому ходу описания природы и наружного вида животных их нравы и образ жизни и тем возбудить интерес образованных людей к животному миру. Соответственно с этим, план его состоял в том, чтобы собрать отдельные факты из всех отраслей естествоведения и воспользоваться ими для выяснения системы природы. Но для выполнения этого плана ему недоставало как основательного знания, так и терпения в трудных исследованиях. Одаренный живым воображением и склонный разрешать сомнения блестящими гипотезами он не мог приспособиться к строго научному методу Линнеевской школы. Важная заслуга Бюффона состоит в том, что он положил конец смешению позитивной теологии с естествоведением. Это стремление не осталось без влияния и вне Франции. Возбужденные впервые Б. свободные воззрения, не смотря на сильную оппозицию Галлера, Бонне и некоторых немецких ученых, пробили себе путь по всем направлениям, а кроме того его наблюдения дали толчок более глубоким научным исследованиям.
    С научной точки зрения сочинения Б. имеют, в настоящее время, мало значения, между тем как они все еще представляют собою образец ораторского, иногда высокопарного стиля. Его философские попытки объяснения явлений природы нашли резкого противника уже в Кондильяке и могли привлекать к себе только как поэтическое представление природы; такова, например, написанная в самом блестящем стиле теория земли («эпохи природы»). Наблюдения над жизнью животных редко собраны им самим, но остроумно обработаны, хотя и не с физиологической точки зрения, которая одна только имеет значение в настоящее время. Научное значение имеют еще систематические работы Добантона, товарища Б., который принимал серьезное участие в «Естественной истории млекопитающих» Бюффона. Самая незначительная часть сочинений Б. посвящена минералогии. В «Естественной истории животных» рассмотрены млекопитающие, птицы и большая часть рыб; она началась в 1749 г. (3 тома) и закончилась в 1783 г. (24 том). В ней, однако, находятся и опыты по геогении, антропологии и т. д. Сочинения Б. издавались часто, обыкновенно под заглавием: «Histoire naturelle generale et particuliere» (лучшее издание, в 36 томах, Париж, 1749 – 88; издание Ламуру и Демарэ, в 40 томах, 1824 – 32; Флуранса, в 12 томах, Париж, 1802). Переводы и выдержки из них есть на большей части европейских языков. Изданное Лелоном под заглавием: «Histoire naturelle des animaux rares. et curieux decouverts par les voyages depuis la mort de Buffon» (Париж, 1829), и особенно выходившие в Париже с 1837 г., весьма важные многотомные «Suites a Buffon» имеют общего с сочинениями Б. только одно имя и суть чисто систематические сочинения. Б. умер в Париже 16 апреля 1788 г., после того как Людовик XV возвел его в графское достоинство, а Людовик XVI, еще при его жизни, почтил бюстом, который был поставлен у входа в королевский естественноисторический кабинет с надписью: «Majestati naturae par ingenium». Правнук Б., Анри де-Б., издал его «Correspondance» (2 т., Пaриж. 1860), а также сочинение; «Buffon, sа famille, ses collaborateurs et ses familiers» (Париж, 1863). В русском переводе из сочинений Б. имеются: «Всеобщая и частная история естественная графа де Бюффона» (10 частей, С. Петербург, 1789 – 1808); «Бюффон для юношества, или сокращенная история трех царств природы», соч. Петра Бланшарда (5 частей, Москва, 1814 г. ).
    Э. Брандт.


Энциклопедический словарь (В)

Ф. А. Брокгауз
И. А. Ефрон

  • Словарь Брокгауза и Ефрона, #3

    • Ваал
    • Вавилон апокалипсический
    • Вавилония
    • Вавилонское пленение
    • Вавилонское столпотворение
    • Вагнер
    • Вагон
    • Вадуц
    • Вазари
    • Вазов Минчов
    • Вайшии
    • Вакуф
    • Вакх
    • Вакханалия
    • Вакханты
    • Вакцинация
    • Валаамский-Преображенской мужской монастырь
    • Валенсия
    • Валериана
    • Валиханов
    • Валленштейн
    • Валтасар
    • Валторна
    • Валуа
    • Валуев
    • Валуй
    • Вальдшненф
    • Валькирии
    • Вальмики
    • Вальпарайзо
    • Вальпургиева ночь
    • Вальс
    • Валюта
    • Вампир
    • Вампиры
    • Вампум
    • Ван
    • Ванадий
    • Вандалы
    • Ванилин
    • Ваниль
    • Ванкувер
    • Вараны
    • Варварские законы
    • Варвары
    • Варган
    • Вардзия
    • Вариация
    • Варламов (Александр Егорович)
    • Варламов (Константин Александрович)
    • Варна
    • Варяги
    • Василёк
    • Василий Дмитриевич
    • Василий Васильевич Тёмный
    • Василий Иоаннович
    • Василий Иоаннович Шуйский
    • Василий Великий
    • Василий Блаженный
    • Васильев Федор Александрович
    • Васко да Гама
    • Васнецов Виктор Михайлович
    • Ватерло
    • Ватерпас
    • Ватикан
    • Ваттметр
    • Ватто
    • Вацлав
    • Вашингтон
    • Вашингтон
    • Введение
    • Введенский Николай Евгеньевич
    • Вебер
    • Вегетарианство
    • Вегетация
    • Веданта
    • Веджвуд
    • Веды
    • Везалий
    • Везувий
    • Вектор
    • Веласкес
    • Велер
    • Великая каменная стена
    • Великая хартия вольностей
    • Великий могол
    • Великий князь
    • Великая четыредесятница
    • Великое переселение народов
    • Величины
    • Веллингтон
    • Веллингтон
    • Велосипед
    • Вельвичия
    • Вельзевул
    • Вендетта
    • Веневитинов Димитрий Владимирович
    • Венера
    • Венера
    • Венерин башмачок
    • Венерические болезни
    • Венецианов Алексей Гаврилович
    • Венеция
    • Вензель
    • Вентиляторы
    • Вены
    • Венявский
    • Верба
    • Вербена
    • Верблюд
    • Верблюжье сено
    • Верга
    • Верди
    • Верещагин Василий Васильевич
    • Верлэн
    • Верн
    • Верона
    • Версаль
    • Верстовский Алексей Николаевич
    • Вертеп
    • Верфь
    • Верхнее озеро
    • Верховный уголовный суд
    • Верховный тайный совет
    • Верхоянский хребет
    • Веселовский Александр Николаевич
    • Весталки
    • Вестготы
    • Вест-Индия
    • Вестминстср
    • Ветеринария
    • Ветла
    • Ветхий Завет
    • Вех
    • Вещное право
    • Взыскание
    • Виадуки
    • Виардо
    • Вибрация
    • Вивальди
    • Виварий
    • Вивисекция
    • Виги
    • Виза
    • Визир
    • Вика
    • Викарий
    • Викинги
    • Вико
    • Виконт
    • Виктория
    • Вилла
    • Вильгельм Завоеватель
    • Вина
    • Виндельбанд
    • Виндикация
    • Винкельман
    • Винница
    • Вино
    • Виноградная лоза
    • Виньи
    • Виолончель
    • Виола
    • Виотти
    • Вирхов
    • Висконти
    • Витализм
    • Витгенштейн
    • Витебск
    • Витовт
    • Витте
    • Виттова пляска
    • Вифлеем
    • Вице
    • Вице-президент
    • Виченца
    • Вишну
    • Вишня
    • Вклад
    • Вкус
    • Владивосток
    • Владикавказ
    • Владимир-Василий Всеволодович
    • Внимание
    • Вобан
    • Вобла
    • Водевиль
    • Водолечение
    • Водомерки
    • Водоосвящение
    • Водопад
    • Водород
    • Водохранилище
    • Водянка
    • Воевода
    • Воздвижение
    • Возможность
    • Вознесение
    • Возрождение
    • Вокализация
    • Волк
    • Волков (Федор Григорьевич)
    • Волнистый попугай
    • Волнорез
    • Вологда
    • Волос
    • Волос
    • Волотово поле
    • Волхвы
    • Волчанка
    • Волынка
    • Волынский (Артемий Петрович)
    • Вольные стихи
    • Вольта
    • Вольтаметр
    • Вольф
    • Вольф (Маврикий Оcипoвич)
    • Вольф
    • Вольфрам
    • Вольфрам фон Эшенбах
    • Волюта
    • Воля
    • Вондель
    • Воображение
    • Вооруженные силы
    • Вордсворт
    • Воробей
    • Ворон
    • Воронеж
    • Воронихин Андрей Никифорович
    • Воронцов Михаил Илларионович
    • Воронцов, Михаил Семенович
    • Воск
    • Воспаление
    • Воспитание
    • Восприятие
    • Вотчина
    • Время
    • Врожденные идеи
    • Всадник
    • Всеволод – Димитрий Юрьевич
    • Всеволод-Андрей Ярославович
    • Вселенная
    • Вселенские соборы
    • Всемирный потоп
    • Всенощное бдение
    • Встречный иск
    • Второе пришествие Христово
    • Вулкан
    • Вундт
    • Вход Господень в Иерусалим
    • Вывих
    • Выдра речная
    • Выкидыш
    • Выморочное имущество
    • Выпь
    • Выхухоль
    • Выщелачивание
    • Вьюнок
    • Вьюрок
    • Вьяса
    • Вяжущие средства
    • Вяз
    • Вяземский (князь Петр Андреевич)
    • Вязкость
    • Вязь
    • Вятичи

    Ваал

    Ваал (или Баал) – библейское название бога языческих семитов Палестины, Финикии и Сирии. По этимологическому своему значению слово это означает «господин», «владыка» и соответствует обычному названию Бога у евреев. Последние с незапамятных времён провели, однако, резкую разграничительную черту между своим Богом и В., причем термин В., употребляясь у них в обыденной речи в смысле господина, никогда не прилагался ими к своему Богу, а служил синонимом самого низменного идолопоклонства. Главным местопребыванием широко распространенного по всей Западной Азии культа В., проникшего чрез финикиян и карфагенян далеко на Запад, была Финикия, в свою очередь заимствовавшая его из Вавилонии, где В. известен был под именем Бэла. Вследствие своего месопотамского происхождения, В. повсюду сохранял на себе печать сабеизма и, как «владыка» богов, соответствовал главному небесному светилу – солнцу, источнику всякой жизни на земле. Отсюда в мифологии языческих семитов он является олицетворением мужской производительной силы и действует чрез свою жену, Астарту, представлявшую пассивную или воспринимающую силу природы. Такому представлению вполне соответствовал и религиозный культ В., который состоял в дико разнузданном сладострастии, искавшем искусственных возбуждений. В этом отношении культ В. совершенно совпадал с культом Астарты, так как служение ей было вместе с тем служением и Ваалу, ее оплодотворителю. Внешним символом его постоянно служил phallus, в виде колонны с усеченной вершиной. При капищах В. жили так называемые кедешимы и кедешомы, священные блудники и блудницы, которые обрекали себя на служение капищу посредством зарабатывания денег своим блудодейством. Понятно, какое глубоко развращающее влияние должен был иметь такой культ. Память об этом развращении увековечена была для сознания евреев в сказании о городах Содоме и Гоморре, где культ В. принес особенно горькие плоды. Но, несмотря ни на эту поучительную историю, ни на запрещение иметь какое-либо общение с служителями В., ни на грозно пламенные речи пророков, изобличавших гнусность культа В., он всегда имел для евреев непреодолимое обаяние, и вся библейская история, начиная со времени поселения избранного народа в Палестине, представляет собою историю увлечений этим культом. «Оставили сыны Израилевы своего Господа и стали служить В., делая злое пред Господом» – таково много раз повторяющееся свидетельство библейских историков. Очевидно, возвышенный культ Иеговы был слишком высок для заурядного сознания народа и чувственно-осязательный культ В. непреодолимо увлекал его. При царе Ахаве, благодаря покровительству его жены Иезавели, финикиянки, культ В. нашел почти официальное признание в царстве Израильском, а по временам проникал и в царство иудейское, хотя там всегда встречал больше противодействия со стороны царей и пророков. В Финикии главное святилище В. находилось в Тире. Одною из существенных особенностей культа были там священные процессии, во время которых жрецы – иеродулы – предавались исступленным пляскам, сопровождавшиеся нанесением себе ран. Отсюда культ В. перешел в Карфаген, где имя его слышится в именах Ганнибала (милость В.), Аздрубала (помощь В.) и др. Позже следы его мы встречаем в Риме, где он нашел себе горячего приверженца даже на престоле, именно в лице императора Гелиогабала, который, в качестве жреца сироханаанского солнечного бога В., плясал вокруг устроенного в честь его жертвенника. Будучи, до своему существу, одним и тем же богом, В., под влиянием политеистического миросозерцания язычников, выступал в разных проявлениях, которые в различных местах получали самостоятельное значение. Ср. Моверса, «Die Phonizier».
    А. Лопухин.

    Вавилон апокалипсический

    Вавилон апокалипсический. – Столица Вавилонской монархии своим грозным величием, блеском своего культурного богатства и глубиной нравственного упадка произвела на воображение человечества, и особенно на иудеев, такое неизгладимое впечатление, что имя ее сделалось вообще синонимом всякого большого безнравственного города. У позднейших писателей, именно христианских, название Вавилон нередко употребляется в таком таинственном смысле, который и доселе составляет предмет спора для толкователей и исследователей. Так, много рассуждений возбуждало одно место в 1 Послании ап. Петра, где он говорит, что «приветствует избранную церковь в Вавилоне». Крайне трудно определить, что именно здесь разумеется под В., и весьма многие, особенно латинские писатели, утверждают, что под этим именем ап. Петр разумеет Рим, на чем даже основываются известные притязания римских пап, как преемников ап. Петра. Но особенно замечательный пример таинственного употребления имени В. находится в Апокалипсисе или Откровении ап. Иоанна (с конца XVI гл. по XVIII). Там под именем В. изображается «город великий», играющий огромную роль в жизни пародов. Такое изображение уже нисколько не соответствует месопотамскому Вавилону, давно потерявшему к тому времени свое мировое значение, и потому исследователи не без основания понимают под этим названием великую столицу Римской империи, Рим, в истории западных народов занимавший такое же положение, какое раньше в истории Востока занимала столица Навуходоносора. Это – господствующее теперь воззрение в экзегетике.
    Ал. Л.

    Вавилония

    Вавилония – так называлась у древних писателей южная часть Месопотамии, т. е. область, простирающаяся от пункта, где Тигр и Евфрат наиболее близко сходятся между собою (33° с. ш.), до Персидского залива. Впоследствии название это, с расширением политического могущества Вавилонской монархии, захватывало гораздо большую площадь, далеко выходившую даже за пределы Месопотамии; но собственно зерно В. развилось и созрело в указанных пределах. Эта в сущности маленькая страна, имевшая в древности не более 400 верст в длину и 200 верст в ширину (в самом широком месте), имела огромное значение в истории человечества. Уже древнее сознание человечества, как оно выразилось в библейских сказаниях, здесь именно видело древнейший центр культурной и политической жизни, что все более находит себе подтверждений в научных исследованиях и открытиях новейшего времени. Историческая наука уже давно занимается разрешением вопроса: где собственно искать первобытный очаг культурно-исторической жизни человечества. До последнего времени этот очаг видели по преимуществу на берегах Нила, где пред лицом исследователей выступали поражавшие своею незапамятною древностью монументы, по-видимому устранявшие всякую мысль о соперничестве с ними. Но новейшие научно-исторические исследования, имеющие возможность опираться на богатейший археологический материал, все более и более доставляемый раскопками, почти с несомненностью заставляют именно в В. видеть исходный пункт всемирной культуры. В самом деле, теперь уже почти бесспорно признано всеми, что древнейшие начинания математики и астрономии имели свой корень именно в В., в знаменитых школах халдеев; наше разделение времени, с его семидневной неделей с часами и минутами, как подразделениями дня – вавилонского происхождения. Даже магия и астрология средних веков носит на себе все признаки В. происхождения. Наш алфавит, изобретение которого до последнего времени приписывалось финикиянам, будто бы составившим его на основании египетского иероглифического письма, в действительности имеет свой источник в первобытных формах древне – вавилонского клинообразного письма. Таково мнение столь авторитетного новейшего исследователя, как Гоммель.

    Вавилонское пленение

    Вавилонское пленение. – Так называется тот период библейской истории, когда народ иудейский, потеряв свою политическую самостоятельность, уведен был в плен вавилонянами и оставался в нем в течение 70 лет, с 605 по 636 год до Р. X. Плен вавилонский для иудейского народа не был случайностью. Палестина, занимая промежуточное положение между Египтом и Месопотамией, по необходимости должна была принимать участие в великой борьбе, постоянно происходившей между этими двумя центрами политической жизни древнего мира. Чрез нее или по ее окраинам то и дело проходили огромные войска – то египетских фараонов, стремившихся подчинить себе Месопотамию, то ассиро-вавилонских царей, старавшихся ввести в сферу своей власти все пространство между Месопотамией и берегами Средиземного моря. Пока силы борющихся держав были более или менее равномерны, еврейский народ еще мог сохранять свою политическую самостоятельность; но когда решительный перевес оказался на стороне Месопотамии, то евреи должны были неизбежно сделаться добычей сильнейшего воителя. И действительно, северное еврейское царство, так называемое царство Израильское, пало под ударами ассирийских царей еще в 722 году. Царство иудейское продержалось еще около ста лет, хотя существование его за это время походило на политическую агонию. Среди народа происходила ожесточенная борьба партий, из которых одна настаивала на добровольном подчинении месопотамским царям, а другая старалась искать спасения от угрожающей гибели в союзе с Египтом. Напрасно более дальновидные люди и истинные патриоты (особенно пророк Иеремия) предостерегали от союза с коварным Египтом; египетская партия восторжествовала и тем ускорила падение царства. За так называемым первым пленением, т.е. уводом в плен нескольких тысяч иерусалимских граждан, последовало новое нашествие Навуходоносора, который лично явился под стенами Иерусалима. Город спасен был от разрушения только тем, что царь Иехония поспешил сдаться со всеми своими женами и приближенными. Все они были уведены в плен, и на этот раз Навуходоносор приказал отвести в Вавилонию 10000 человек из числа лучших воинов, знати и ремесленников. Над ослабленным царством, в качестве вавилонского данника, был поставлен Седекия. Когда Седекия, в свою очередь, отложился от Вавилона, передавшись на сторону Египта, Навуходоносор решил совсем стереть Иудею с лица земли. В девятнадцатый год своего царствования он в последний раз явился под стенами Иерусалима. После продолжительной осады, Иерусалим подвергся беспощадному мщению победителя. Город, вместе с храмом и дворцами, разрушен был до основания, и все остававшиеся в нем сокровища достались в добычу неприятеля и увезены были в Вавилон. Первосвященники были убиты, а большая, часть остального населения уведена была в плен. Это было в 10 день 5 месяца 588 года до Р. X. и этот страшный день доселе вспоминается у иудеев строгим постом. Жалкие остатки населения, оставленные Навуходоносором для обработки земли и виноградников, после нового возмущения были уведены в Египет, и таким образом окончательно опустела земля иудейская.
    Массовое переселение покоренных народов из их родной страны в страну победителя было обычным явлением в древнем мире. Система эта иногда действовала с большим успехом, и, благодаря ей, целые народы теряли свой этнографический тип и язык и расплывались в среде окружающего чужого населения, как это случилось с народом северн. Израильского царства, который окончательно потерялся в плену ассирийском, не оставив никаких следов своего существования. Иудейский народ, благодаря своему более развитому национальному и религиозному самосознанию, сумел сохранить свою этнографическую самостоятельность, хотя, конечно, и на нем плен оставил некоторые следы. Для поселения пленников в Вавилоне был отведен особый квартал, хотя большая их часть была отправлена в другие города, с предоставлением им там участков земли. Состояние иудеев в вавилонском плену было несколько похоже на состояние их предков в Египте. Масса пленного народа несомненно употреблялась на земляные и другие тяжелые работы. На вавилоноассирийских памятниках наглядно изображается в многочисленных барельефах этот труд пленников (особенно на барельефах в Куюнджике; снимки с них в 9 изд. «Ист. древн. Вост.»Ленормана, т. IV, 396 и 397). Вавилонское правительство, впрочем, относилось к иудеям с известной долей человеколюбия и предоставляло им полную свободу во внутренней жизни, так что они управлялись своими собственными старейшинами (как это видно из истории Сусанны: Дан., гл. XIII), строили себе дома, разводили виноградники. Многие из них, не имея земли, начали заниматься торговлей, и именно в Вавилоне впервые среди евреев развился торговопромышленный дух. При таких обстоятельствах многие из иудеев настолько обжились в стране пленения, что даже забыли о родной земле. Но для большинства народа память об Иерусалиме оставалась священной. Заканчивая свои дневные работы гденибудь на каналах и сидя на этих «реках вавилонских», пленники плакали при одном воспоминании о Сионе и помышляли об отмщении «окаянной дочери Вавилона, опустошительнице» (как это изображено в Псалме 136). Под тяжестью постигшего иудеев испытания, у них сильнее, чем когда-либо, пробуждалось раскаяние в прежних беззакониях и прегрешениях и укреплялась преданность своей религии. Великую религиозно-нравственную поддержку плененный народ находил в своих пророках, среди которых прославился Иезекииль, с его восторженными видениями о будущей славе теперь угнетенного народа. «Книга пророка Даниила» служит весьма важным документом для изучения жизни иудеев в Вавилоне, и, кроме того, в ней не мало драгоценных данных и о внутреннем состоянии самого Вавилона, особенно о внутренней жизни двора.
    Положение иудеев в плену вавилонском оставалось без изменения и при преемниках Навуходоносора. Его сын освободил еврейского царя Иехонию от тюремного заключения, где он томился в течение 37 лет, и окружил его царскими почестями. Когда новый завоеватель, Кир, двинулся со всеми своими силами на Вавилон, он обещал многочисленным пленникам свободу или по крайней мере облегчение их положения, чем сумел обеспечить себе с их стороны сочувствие и содействие. Иудеи, по-видимому, встретили Кира с распростертыми объятиями, как своего освободителя. И Кир вполне оправдал их надежды. В первый же год своего господства в Вавилоне он приказал освободить иудеев из плена и построить для них храм в Иерусалиме (1 Ездра, 1 – 4). Это было в 636 г. до Р. X., которым и закончилось семидесятилетие плена вавилонского. На призыв царского указа откликнулись все иудеи, которым была дорога и священна память об Иерусалиме. Но их оказалось немного, всего лишь 42360 человек с 7367 слугами и служанками. Это, за небольшими исключениями, были все люди бедные, имевшие только 736 лошадей, 245 мулов, 436 верблюдов и 6720 ослов. Гораздо большая масса пленного народа – все те, кто успел обзавестись хозяйством и достигнуть значительного обеспечения в стране пленения, – предпочли остаться там, под великодушным владычеством Кира. Большинство между ними принадлежало к высшим и богатым классам, которые легко теряли свою веру и народность и перерождались в вавилонян. Караван переселенцев, взяв с собою 5400 сосудов храма, некогда захваченных Навуходоносором и теперь возвращенных Киром, двинулся в путь под начальством знатного иудейского князя Зоровавеля и первосвященника Иисуса, которые и привели их на старое родное пепелище, где из этих переселенцев возродился вновь народ иудейский.
    Плен вавилонский имел огромное значение в судьбе народа иудейского. Как тяжкое испытание, он заставил его глубоко призадуматься над своей судьбой. Среди него началось религиозно-нравственное возрождение, стала крепнуть вера и вновь загорелся пламенный патриотизм. Потребность в оживлении закона и старых преданий вызвала появление книжников, которые стали собирать разрозненные книги священной и гражданской литературы. Первые были собраны в особый канон или сборник, получивший значение книги Закона Божия для народа. В свою очередь вавилонская культура не могла не оставить своих следов на иудеях. Всего сильнее было влияние ее на язык, который подвергся существенному изменению: древний еврейский язык был забыт и на его место выступил язык арамейский, т.е. сирохалдейский, который и сделался народным языком иудеев последующего времени и на котором написаны позднейшие произведения иудейской литературы (Талмуд и др.). Вавилонский плен имел еще и другое значение. До него иудейский народ, со всем его своеобразным религиозно – нравственным миросозерцанием, жил отчужденно от остального мира. Со времени пленения иудейский народ сделался как бы всемирным: из плена вавилонского возвратилась только незначительная часть иудеев, а гораздо большая их часть осталась в Месопотамии, откуда мало помалу они стали распространяться по всем окружающим странам, всюду внося элементы своей духовной культуры. Эти иудеи, жившие вне Палестины и своими колониями усеявшие впоследствии все берега Средиземного моря, стали известны под названием иудеев рассеяния; они оказали глубокое влияние на последующую судьбу языческого мира, постепенно подтачивая языческое религиозное миросозерцание и таким образом подготовляя языческие народы к принятию христианства.
    Подробнее о вавилонском пленении можно читать в больших курсах истории израильского народа, как: Ewald, «Geschichte des Volkes Israel» (1 изд. 1868 г.): Graetz, «Geschichte der Juden» (1874 г. и др.). Из монографий молено указать: Deane, «Daniel, his life and times» и Rawlinson, «Ezra and Nehemiah, their lives and times» (из новейшей библейско-исторической серии под общим заглавием «Men of the Bible», 1888 – 1890 г.). По вопросу о соотношении библейской истории с новейшими открытиями и исследованиями ср. Vigouroux, «La Bible et les decouvertes modernes» (1885 г., т. IV., стр. 335 – 591), а также А. Лопухин, «Библейская история при свете новейших исследований и открытий» (т. II, стр. 704 – 804) и др.
    А. Л.

    Вавилонское столпотворение

    Вавилонское столпотворение. Библия рассказывает о построении послепотопными людьми башни в Вавилоне, которая, по предположению строителей, должна была достигнуть неба (Быт. XI, 1-9). По библейскому рассказу и позднейшим иудейским преданиям, виновником предприятия был Нимрод. Основав сильное государство, он возгордился первым успехом и задумал основать всемирную монархию, вопреки воле Божией, определившей потомкам Хама (к которым принадлежал Нимрод) быть рабами других. И вот, с этою целью, в знак своего могущества и в качестве центра всемирной власти, хамиты порешили построить «башню вышиною до небес». Предприятие, таким образом, было не только безумное и неисполнимое, но и противное божественному предначертанию. Поэтому, когда закипела работа, обжигались кирпичи и заготовлялась земляная смола, Господь порешил покарать строителей. Он смешал язык их так, что они перестали понимать друг друга и не в состоянии были продолжать постройки, а затем мало помалу рассеялись по всей земле.
    С археологической точки зрения библейский рассказ был предметом многих исследований, имевших целью определить, какая из вавилонских развалин наиболее соответствует признакам Нимродовой башни. Таких развалин около города Гиллы, расположенного на месте древнего Вавилона, несколько. Первый серьезный исследователь вавилонских развалин, Роулинсон, полагал, что остатки вавилонской башни нужно искать в Ниффере, верстах в 140 к юго-востоку от Гиллы, где находится масса кирпичей, цементированных земляной смолой, как именно и говорится в Библии. Но это мнение, не находящее себе подтверждения в авторитетных свидетельствах древних писателей, оставлено, и теперь мнения исследователей разделяются между двумя другими развалинами, имеющими гораздо более права на отождествление с Вавилонской башней. Одна из этих развалин находится к северу от древнего Вавилона и доселе известна у местных арабов под именем Бабиль, а другая к юго-западу от него, на правом берегу Евфрата, и называется у арабов Бирс-Нимруд, т.е. Башня Нимрода. Обе развалины грандиозны и показывают, что на построение этих сооружений пошла невообразимая масса труда и миллионы кирпичей. Особенно величественно из них последнее, и так как арабское название его прямо совпадает с библейским указанием на Нимрода, то большинство исследователей склоняются к отождествлению этой именно развалины с Вавилонской башней. В пользу того же мнения говорит одна клинообразная надпись Навуходоносора, в которой заявляется, что царь, найдя в Борсиппе (пригороде Вавилона) развалины башни семи светил, возобновил ее. В настоящее время БирсНимруд представляет собою обнаженный холм, имеющий 235 футов вышины. На первый взгляд это простой земляной холм, но раскопки показали, что это остаток построенного из кирпича здания. На вершине холма, в виде обветшалого замка, стоит остаток башни, на 40 футов выдающийся над общей массой развалин. По описанию Геродота (I, 181) Бирс-Нимруд (храм Бела) имел в своей основе стадию в ширину и длину (более 600 футов), а по свидетельству Страбона – столько же в высоту. По приблизительному расчету Роулинсона, такая постройка должна была потребовать не менее 35 милл. кирпичей самого большого размера. Об огромности развалин можно судить по тому, что Александр Великий, с целью восстановить здание, в течение двух месяцев употреблял 10000 человек для удаления только мусора, который обрушился с нее в его время.
    По библейскому воззрению, сначала все люди говорили одним и тем же языком. Это было великое благо, так как делало беспрепятственными взаимные сношения между ними; но они злоупотребили этим благом, и в наказание Бог смешал их языки, так что они перестали понимать друг друга и из их разных говоров образовались впоследствии разнородные языки. Разноязычие, по библейскому воззрению, есть, следовательно, наказание Божие, наложенное на людей с целью затруднить сношения их между собою, так как, в силу греховной наклонности сердца человеческого, подобными сношениями люди по преимуществу пользуются ко злу. В связи с библейским воззрением находится новозаветное сказание о том, что, когда, с целью распространения христианства, требовалось устранить препятствие, представляемое разноязычием для проповеди различным народам, то апостолам дан был дар языков, т. е. восстановлена была некогда отнятая у людей способность понимать общечеловеческий язык (Деян. II, 2 – 11).
    Сказание о вавилонском столпотворении, с сопровождавшими его последствиями, сохранилось и в преданиях других народов – и прежде всего у самих вавилонян. Об этом уже можно было судить по свидетельству двух греческих писателей, черпавших свои сведения о Вавилонии из туземных источников – Полигистора и Абидена, из которых первый передает вавилонское предание в форме весьма близкой к библейскому сказанию. Но в недавнее время открыты подлинные вавилонские плиты, находящиеся теперь в Британск. музее. Хотя плиты эти сильно повреждены, однако клинопись сохранилась настолько, что можно воспроизвести общий смысл текста. В нем говорится, что Вавилон склонился ко греху, большие и малые в нем приступили к построению какой-то твердыни, но Бог в гневе своем порешил навести на них страх, сделал странным их язык и тем затруднил дальнейший успех дела («Records of the Past», VII, 131 и 132). Отголоски того же предания сохранились у египтян, которые рассеяние народов приписывали возмущению нечестивых людей против богов; у греков, сохранявших предание об аккадах, возымевших некогда гордую мысль при посредстве великой башни проникнуть в жилище богов, и даже в Новом свете – у мексиканцев и разных индейских племен.
    Литература. Ср. Lucken, «Traditionen des Menschengeschlechts» (. 1869); Lenormant, «Origines de l'histoire»; в русской литературе: А. Лопухин, «Библейская история при свете новейших исследований и открытий» (т. I, 214 – 230); Н. Астафьев, «Вавилоно-Ассирийские древности» (стр. 57).
    А. Лопухин.

    Вагнер

    Вагнер (Рихард Wagner). – В истории музыки этот германский композитор занимает весьма крупное место. Он один из тех немногих музыкальных деятелей XIX столетия, которые произвели своими операми сильное музыкальное движение во всех цивилизованных странах. В настоящее время подражание В. стало почти всеобщим, при чем последователей, т.е. тех, которые приняли принципы Вагнера, стараясь при этом сохранить свой собственный музыкальный облик, гораздо менее, чем слепых подражателей. Из первых следует указать на Верди («Отелло»), Массенэ, Серова. Вагнеризм в настоящее время вошел в такую моду; что у профанов это слово стало синонимом всего сложного и трудно понимаемого в музыке. В сущности, оперные принципы В. не представляют явления совершенно нового. В продолжение более трех столетий у оперных композиторов то музыка брала верх над драмою, то драма над музыкою. Вагнер, в продолжение своей многолетней художественной деятельности, постоянно стремился к созданию идеальней оперы, в которой целью выражения должна быть драма, а средством – музыка. Разумеется, к такому идеалу стремились композиторы и до Вагнера, но он довел это стремление до крайних пределов. Его оперная форма сильнее охватывает драму, имея с нею неразрывную органическую связь, представляя из себя нечто цельное, закругленное, не распадающееся на арии, дуэты, хоры, ансамбли. В., считая либретто одним из главнейших факторов оперы и обладая стихотворным даром, сам писал тексты для своих произведений, которые и давали желаемую форму его музыкальной иллюстрации. Некоторые из его текстов, как напр., к опере «Моряк-скиталец», представляют законченные поэтические произведения. Дав своим образам в тексте характерные очертания; он всегда стремился к тому, чтобы эти образы, благодаря музыке, получили еще более типичности и рельефности. Идея возвращаться в опере к мелодии, связанной с характеристикой лица или драматического момента – идея реминисценций – ни в каком случае не может быть приписана только В. Она применялась многими композиторами ранее, применялась и современниками В., еще в то время, когда этот композитор не заставил о себе говорить. Но у В. прием тематизма получил небывалое до него широкое применение. Каждое действующее лицо, в особенности в последних произведениях В., имеет свой мотив, который сопровождает это лицо в продолжение всей оперы, подвергаясь видоизменениям, сообразно характеру драматических ситуаций. Таким образом музыкальная драма В. покрывалась тематическою сетью. В первых своих операх В. прибегал к реминисценциям, не разрабатывая характеризующих мотивов. В операх среднего периода деятельности, как, например, в «Лоэнгрине», даже «Тристане», руководящие мотивы (Leitmotive) применяются уже с большим разнообразием. В тетралогии «Кольцо нибелунга» и в «Парсивале» тематизм применен В. с чрезвычайной последовательностью. К сожалению, благодаря этой последовательности, музыка нередко производит впечатление чего-то механического. Обладая широким мелодическим даром, В. во всех своих произведениях, несмотря па отсутствие округленных форм, производит впечатление обаятельное. Его мелодия выразительна, разнообразна и своеобразна. Стараясь в своей музыке приблизиться к характеру речи, он преимущественно придерживается певучего речитатива или так называемого ариозного пения. Его мелодии, в особенности в последних произведениях, находятся в прямой зависимости от верной и осмысленной декламации речи. В. в своих творениях является высокоодаренным гармонистом. Его оркестровый аккомпанемент, передающий ощущения действующего лица, чрезвычайно красив, интересен и выразителен в гармоническом отношении и по оркестровым краскам. Придавая в опере большое значение оркестру, В. выказал себя в этой области замечательным симфонистом. Его нововведения в оркестре хотя и не практичны в том смысле, что переходят установившуюся во всех театрах норму в составе оркестра, но в художественном отношении совершенно правильны. Духовые инструменты он стал применять не по два, как прежде, а по три, вследствие чего явилась возможность получать трезвучия одного тембра. В. – натура самобытная, и эта самобытность сказалась во всех деталях его творений: в оперной концепции, мелодии, гармонии и симфонической части. В чем можно упрекнуть В., так это в некотором однообразии ритма, выкупаемом, однако, другими крупными достоинствами.
    У Вагнера, не смотря на его громадную славу, и в настоящее время много противников. Причина этого лежит в непомерных длиннотах его обширных произведений, которые, несмотря на чудные красоты, усваиваются с трудом и слушаются не без утомления. Посвятив всю жизнь реформе оперы, Вагнер словом и делом служил своему искусству. Прекрасно владея пером, он в своих литературных сочинениях ясно и красноречиво изложил глубокие взгляды на искусство. Обладая необычайным капельмейстерским дарованием, он был мощным пропагандистом как своих произведений, так и тех, которые, по его убеждению, составляют драгоценный вклад в сокровищницу музыкального искусства. Германия считает В. своим национальным композитором, и она вполне права. Вагнер, в продолжение многолетней своей композиторской деятельности, стоял на чисто германской почве и неустанно работал на пользу процветания национального искусства. Все его оперы, а в особенности «Тангейзер», «Лоэнгрин», «Нюрнбергские мейстерзингеры» охватывают своим чисто национальным духом.
    В. родился в Лейпциге в 1813 г., умер 1-го (13-го) февраля 1883 г. в Венеции. Он очень рано лишился отца, а семи лет, со смертью отчима – Гейера, актера, писателя и живописца – В. в музыкальном отношении был предоставлен самому себе. В детстве он не отличался необычайным музыкальным развитием. Его всегда мало интересовала техническая сторона исполнения; в самом раннем возрасте он чувствовал всегда влечение ко всему прекрасному и возвышенному. В часы досуга он любил играть Вебера, читать Шекспира. Обладая поэтическою способностью, он сочинял стихи, а затем, под влиянием Гамлета и Лира, написал трагедию. Первое же знакомство с произведениями Бетховена произвело на молодого Вагнера глубокое впечатление и еще более заставило его пристраститься к музыке. Над научными занятиями все более и более брали верх музыка и поэзия. До шестнадцати лет Вагнер был совершенно не знаком с музыкальною теориею, затем стал изучать ее по руководствам. Первым учителем-теоретиком В. был Теодор Вейнлиг, кантор лейпцигской школы св. Фомы. Еще до теоретических занятий, под влиянием пасторальной симфонии Бетховена, В. сочинил пастораль, пользуясь собственным текстом. После более или менее серьезных занятий, из под пера В. вышли соната, увертюра и симфония. Увертюра была исполнена в Лейпциге в одном из концертов Gewandhaus'a, а затем, в 1833 году, там же В. дебютировал со своей симфонией. Это – первое обширное произведение В. – и вместе с тем последнее, которым он дирижировал в Венеции, на пятидесятилетнем юбилее своей композиторской деятельности, незадолго до своей кончины. В 1833 г. написана В. первая опера: «Феи», на сюжет из романа Гоцци. Текст либретто был составлен самим композитором. В то время она не попала на сцену и только по смерти Вагнера увидела Божий свет. Хотя в этой опере видны зачатки той музыки, которая впоследствии так широко и роскошно развилась, но, по мнению самого В., в ней он подчинялся влиянию Бетховена, Маршнера, Вебера. С первых композиторских шагов В. тяготел к мелодическому направлению и ценил его у современных итальянских композиторов, не сочувствуя при этом их несложной, неискусной, полу-дилетантской фактуре. Это направление, под влиянием итальянских опер, в особенности выказалось в его второй опере: «Палермская послушница». В 1834 году В., получив место помощника капельмейстера в магдебургском театре, имел возможность поставить свою оперу, которая, впрочем, не имела успеха. Этой неудачей начался в жизни В. период испытаний, которые становились все тяжелее и тяжелее вплоть до 1842 года. Нервная и страстная натура В. искала деятельности обширной и плодотворной. Недовольный своим положением, он меняет место капельмейстера в Магдебурге на подобное же в Кенигсберге, затем переселяется в 1837 году в Россию, дирижирует оперой в Риге, где принимается за новый труд, вдохновенный романом Бульвера: «Риэнци». Два акта этой новой, полной блеска оперы уже были готовы, когда В. в 1839 г. опять решил покинуть свое место и ехать в Париж, где его ждала неудача. Хлопоты о постановке оконченной им оперы «Риэнци» не удались. Чудная первая часть симфонии, названная впоследствии увертюрою «Фауст» тоже не дала желаемых результатов. Неудачи, равнодушие тех музыкально влиятельных людей, в которых он рассчитывал найти поддержку, при этом нужда, могли бы хоть в ком поколебать энергию и веру в свои способности. Но В., чувствуя свое высокое призвание, работал упорно и в творческой деятельности черпал силы для борьбы. Источник всех неудач В., в сущности, заключался в том, что он, как натура самобытная, не умел подлаживаться под модные вкусы и в своих произведениях становился выше уровня современных ему музыкальных требований. Перебиваясь кое как в материальном отношении В. из-за хлеба насущного не гнушался зарабатывать кое что переложениями модных отрывков из опер, по заказу издателя Шлезингера. Он брался и за литературный труд, помещая рассказы в «Gazette musicale», посвященные судьбам начинающих музыкантов. Эти статьи, горячо и от сердца написанные, хотя и заинтересовали читателей, но, так как они писаны были понемецки и требовали перевода, то и этот источник доходов представлялся затруднительным. Еще во время морского путешествия из Риги во Францию, В., застигнутому бурей, пришла идея написать оперу на сюжет «Моряка-скитальца». Он привел этот план в исполнение в Париже, написав трехактную оперу в семь недель. Либретто оперы выручило В. из беды: он продал его некоему Дитчу, который был восхищен совершенством либретто и намеревался написать к нему музыку. Продавая свой текст. В., однако, выговорил себе право собственности для Германии. В 1842 г. в жизни В. происходит поворот к лучшему. Он покидает Париж, и постановка «Риэнци» в Дрездене создает ему блестящий успех. Получив место второго придворного капельмейстера, В. начинает пользоваться более прочным положением. Но проблеск счастья был непродолжителен. В поставленной опере «Моряк-скиталец» публика не нашла того блеска и эффектов, которых она ожидала после «Риэнци». Неудача была очевидна. Представление обеих опер в Гамбурге и Берлине тоже не увенчалось успехом. Так как В. с каждой оперой все более и более выходил на самостоятельный путь и далеко опережал взгляды современной ему публики, то едва ли он мог рассчитывать на успех в данный момент. Следовавшая затем опера «Тангейзер» испытала в Дрездене тоже холодный прием публики, которая в то время не видела в этом произведении высоко художественного и национального значения. У В. были отдельные поклонники, но публика не была за него. Кипучая творческая деятельность В. была так сильна, что он не успевал окончить одну оперу, как в его голове уже возникал план новой. После «Тангейзера» появляется «Лоэнгрин», а между этими двумя В. начинает комическую оперу «Нюрнбергские мейстерзингеры». Не скоро суждено было Вагнеру окончить эту оперу, так как жизнь его не переставала складываться все печальнее и печальнее. Вследствие политических событий, в которых В. был замешан, ему приходится укрываться; о постановке «Лоэнгрина» не могло быть и речи. В тяжелый для В. 1849 год он находит истинного друга в Листе, горячем поклоннике его произведений. После пребывания в Веймаре, у Листа, В. в 1850 году переехал в Швейцарию, где и поселился в Люцерне. Благодаря пропаганде Листа, в Веймаре был поставлен «Тангейзер» в 1849 году и там же (в первый раз в Германии) «Лоэнгрин» в 1850 году. В пользу этих опер Лист самым энергичным образом высказался в брошюре: «Lohengrin et Tanhauser de Richard Wagner». С этих пор начал понемногу устанавливаться в Германии надлежащий взгляд на произведения В. Публика все более и более начала интересоваться В., а затем полюбила его, не смотря на то, что с числом поборников его направления росло и число его противников. Создался целый вагнеровский вопрос, о В. заговорила Германия, а затем и весь музыкальный мир Во время своего пребывания в Цюрихе Вагнер занялся эстетическими трактатами, которые стал издавать с 1850 года. В них он высказал глубоко философские взгляды на искусство и, как в операх; так и в своих литературных произведениях, далеко перешагнул уровень современных воззрений. Вышедшие из под его пера сочинения: «Искусство и революция», «Художественное произведение будущности», «Опера и драма», вызвали самые оживленные толки среди массы, музыкально интересующейся эстетическими вопросами, самые разнообразные мнения за и против в печати. Но на ряду с литературными занятиями, В. не покидал и композиторскую деятельность. Им написаны: текст и часть музыки тетралогии «Перстень Нибелунга» («Золото Рейна», «Валькирия», «Зигфрид», «Падение богов») и опера «Тристан и Изольда» – одно из наиболее глубоких и захватывающих произведений этого композитора. Несмотря на тяжкие испытания, пережитые в Париже, мысль об успехе в этом городе не покидает В. Благодаря сильным связям, ему удается добиться постановки «Тангейзера» на сцене Большой Парижской Оперы. В 1861 году состоялось первое представление, но Париж и на этот раз не оказался приветливым для В. Опера пала. Эта неудача не могла повлиять уже на постепенное развитие успеха вагнеровских опер в других странах, которые, завоевав оперные сцены в Германии перешли в Россию, Италию, Англию и прочие страны. В 1863 году В. посетил Петербург и Москву, где познакомил публику с отрывками из своих опер. Кроме того, В. дирижировал многими симфониями Бетховена. Ни до, ни после В. Петербург не видел такого гениального капельмейстера. Это был в лучшем смысле виртуоз в деле руководства оркестром. Последней значительной вспышкой протеста против вагнеровской музыки – отказ певцов в Дрездене и Вене от исполнения «Тристана и Изольды», как оперы, недоступной для человеческих голосов. Покровительство короля баварского Людвига II, энергическая пропаганда Бюлова, наконец, развитие вагнеровских кружков в очень многих музыкальных центрах Германии, содействовали осуществлению широких планов этого композитора. Мюнхен является центром сильной пропаганды вагнеровской музыки. Те произведения В., которым очень долго пришлось бы ждать доступа на оперные сцены, появляются в мюнхенской опере. Прекрасно исполненные и великолепно поставленные, они красноречиво доказали всю несправедливость недоверия к ним. В 1865 году была поставлена опера «Тристан и Изольда», затем, три года спустя, «Нюрнбергские мейстерзингеры», «Золото Рейна», «Валькирия». Появление этих двух последних опер на мюнхенской сцене было первой попыткой исполнения громадного цикла: «Кольцо Нибелунгов», который В. приводил к концу.
    Эта тетралогия с мифологическим сюжетом, по мысли В., требовала театра со сценой, снабженной всевозможными нововведениями. Зрительный зал должен был быть устроен так, чтобы слушатели отовсюду могли одинаково хорошо видеть и слышать исполняемое, ничем не развлекаясь. С этой целью оркестр должен был быть скрыт от взоров слушателей, и во время спектакля в зрительном зале должен был царить полумрак. Масса друзей и поклонников В., с королем Людвигом во главе, материально помогли осуществлению этой идеи, в в Байрейте воздвигся вагнеровский театр. В 1876 г. состоялось 1-ое представление тетралогии, для исполнения которой стеклись лучшие музыкальные силы Германии. С тех пор Байрейт стал в летнее время средоточием; куда съезжаются не только из Германии, но и со всех концов музыкального мира желающие познакомиться с образцовым исполнением вагнеровских опер. В 1882 году на этой сцене была дана впервые последняя опера В. «Парсифаль», а затем поставлены: «Тристан и Изольда», «Нюрнбергские мейстерзингеры» и «Тангейзер». Вне сцены Байрейта, главным пропагандистом тетралогии В. является антрепренер Нейман, разъезжающий с своей труппой по всей Европе. У нас в Петербурге и Москве труппа Неймана была в 1889 году.
    Последние 17 лет жизни Вагнера представляли самый резкий контраст со всем, что ранее пережил этот человек. В 1866 году В. вторично женился, на дочери Листа, бывшей супруге Бюлова. В ней он нашел полное счастье. Слава, артистическое удовлетворение, наконец материальное благосостояние – все вознаградило В. за тяжелое прошлое. Знаменитый композитор поселился в Байрейте в своем доме, который он назвал Ванфрид. Дом этот украшен следующими стихами: «Hier, wo mein Wahn Frieden fand, – „Wahnfried“ sei dieses Hans genannt». Приблизительный смысл этих строк заключается в тои, что Вагнер называет свое жилище местом, в котором его мечты нашли покой. За этим домом в парке В. и похоронен.
    Приводим список произведений В. – Оперы: «Фея», в 3 актах (окончена 1833 г.); «Палермская послушница» (1836); «Риэнци», в пяти актах (1840); «Моряк-скиталец», в трех актах (1841); «Тангейзер», в трех актах (1845); «Лоэнгрин», в трех актах (1848); «Золото Рейна», 1-ая часть тетралогии «Кольцо Нибелунга» (1854); «Валькирия», 2-ая часть тетралогии, в трех актах (1856); «Тристан и Изольда», в трех актах (1859); «Зигфрид», 3-я часть тетралогии, в трех актах (1869); «Нюрнбергские мейстерзингеры», в трех актах (1867); «Падение богов» 4-я часть тетралогии, в трех актах (1874); «Парсифаль», в трех актах (1882). Симфонические и хоровые произведения: увертюра b-dur (1830); увертюра d-moll (1831); увертюра в форме фуги (1831); увертюра «Polonia», c-dur (1832); симфония (1832); кантата на новый год для хора и оркестра (1834); увертюра «Христофор Колумб»(1835); «Горный дух», музыка и вокальные номера к феерии Глейха (1836); увертюра «Rule Britannia» (1836); увертюра «Фауст» (1840); сцена апостолов для мужского хора и оркестра (1843); кантата на открытие памятника королю Фридриху-Августу (1843); похоронный марш в память Вебера на мотивы из Эврианты (1844); «Huldigungsmarsch» (1864); «Siegfried's Idylle» (1870); «Kaisermarsch» (1871); марш для всемирной выставки в Филадельфии (1876). Из фортепианных вещей написаны: соната b-moll, полонез, фантазия «fis-moll, sonate d'album» и два «Feuillet d'album». Для одного голоса написаны: романсы, как например, «Два гренадера», «Der Таnnenbaum» и пр. Для фортепиано аранжированы В. девятая симфония Бетховена, «Фаворитка», «Любовный напиток» Доницетти и пр. Все эти переложения относятся к началу карьеры В. Из литературных произведений укажем на следующие: «Die Kunst und die Revolution» (Лейпциг, 1849); «Das Kunstwerk der Zukunft» (Лейпциг, 1850); «Oper und Drama» (Лейпциг, 1852); «Deutsche Kunst und Politik» (Лейпциг, 1868); «Das Judentum in der Musik» (Лейпциг, 1869); «Ueber das Dirigieren» (Лейпц., 1874); «Ueber Schauspieler und Sanger» (Лейппиг, 1872); «Beethoven» (Лейпциг, 1870); «Gesammelte Schriften und Dichtungen» (в 10 книгах, Лейпп;., 1871 – 73); «Richard Wagner, Entwurfe, Gedanken, Fragmente. Aus nachgelassen Papieren zusammengestellt» (Лейпциг, 1885); «Ein Brief von Richard Wagner» Листа (Лейпп,., 1857); «Ueber die Bestimmung der Oper» (Лейпциг, 1871). О В. было столько писано, что нет возможности обо всем упомянуть. Назовем следующие сочинения: Тапперт, «Richard Wagner» (Эльберфельд, 1883); Больцогена, «Вагнериана» (Лейпц., 1888); Глазенап, «Richard Wagner's Leben und Werken» (в 6 томах, Лейпциг, 1882); Рихард Поль, «Richard Wagner» (Лейпциг, 1883); Ганслик, «Die moderne Oper» (в трех томах, Берлин, 1884 – 85); Лист, «Richard Wagner» (Берлин, 1881); «Katalog ciner Richard Wagner Bibliotek» (2 тома, Лейпциг, 1882 – 86); Адольф Жюльен, «Richard Wagner» (Париж, 1886); Эдуард Шюрэ, «Le drame musical» (Пар., 1886); Гиппо, «Parcifal et l'opera wagnerien» (Париж, 1885); Эрнест, «Richard Wagner et le drame contemporain» (Пар., 1887); Блаз де Бюри, «Une nouvelle philosophic de l'opera» («Revue de deax Mondes» 1884); Линдау, «Richard Wagner» (Пар., 1885); Бернардини, «Richard Wagner, sa vie, ses poemes d'opera, son systeme dramatique et musical» (Париж). В России A.H. Серов много писал о В. Вот самые выдающиеся его статьи: «Рихард Вагнер и его реформа в области оперы» («Журнал Искусства», 1860, №1, 2). «Нибелунгов перстень», музыкально-драматическая поэма, очерк («Якорь», 1863, в десяти номерах); «О Вагнере» («Музыкально Театральный Вестник», 1858, № 34); «Рихард Вагнер в Петербург» («Спб. Ведомости» 1863 года, №№ 40 и 52). Назовем еще: Трифонов, «Рихард Вагнер» («Вестник Европы» 1884 г., март, апрель); Эсс Иу, «Рихард Вагнер и его трилогия» (Москва, 1889); Александр Рейнгольд, «Кольцо Нибелунга» (Спб., 1889); А. Фаминцын, «Рихард Вагнер и его опера Лоэнгрин» («Голос», 1868 г., №№ 273, 274, 275) Н. Соловьев.

    Вагон

    Вагон. – Для передвижения пассажиров и грузов по железным дорогам служат нижняя, ходовая часть В., или тележка, состоит из рамы и колес, а верхняя – кузов, из платформы, которая может быть открытою или снабжается боками и полным прикрытием (стенами и крышей). По назначению В. разделяются на пассажирские и товарные, различающиеся размерами и устройством кузова.
    Пассажирские В. разделяются на три класса, различающиеся большею или меньшею роскошью отделки, степенью совершенства устройства ходовой части (тележки) и зависящим от этого спокойствием движения, а также и числом мест для пассажиров. Наименьшая длина кузова пассажирского В. составляет 25 фут. (7,6 метр.), а наибольшая достигает до 60 фут. (18,3 метр.). Наружная ширина кузова, на наших дорогах 11,2 фут. (3,4 метр.), а внутренняя немногим более 10 фут. (3 метр.). Число пассажиров на единицу площади В. для I, II и III классов точно не определяется, но оно почти пропорционально цифрам 3, 4, 5 на 1 кв. сажень (4,55 кв. м.). В В. III кл. приходится обыкновенно 8 человек, а потому во II классе будет около 6,4, а в I кл. около 4,8. В пассажирских В. длиною в 30 фут., вычитая по одной квадратной сажени на помещение для печки, уборной и ретирада, получится в III, II и I кл, 40, 32 и 24 места. В особенно удобных В. первого класса, каковы так называемые пульмановские вагоны, длиною до 56 футов, имеющие всего шесть отделений (купе) по четыре места в каждом, приходится на 1 кв. сажень всего 2 пассажира с небольшим. Прежде пассажирские вагоны разделялись поперечными перегородками на отдельные купе с выходами прямо наружу; при этом поездная прислуга, обходя вагоны для проверки билетов во время движения поезда, должна была держаться снаружи вагона за особый поручень. Это, однако, небезопасно и поэтому ныне вагоны устраиваются почти везде проходными, или же проверка билетов производится исключительно на станциях.
    На дорогах очень длинных, и при большом пассажирском движении имеются пульмановские вагоны, так называемые салонные, в которых имеются общие гостиные, столовые, читальни, буфет, кухня, ванные комнаты и прочие удобства, что дает возможность пользоваться быстрым движением без остановок на станциях. В таких вагонах каждый пассажир имеет свою постель. Вообще ныне при устройстве новых вагонов I и II классов стремятся к тому, чтобы ночью было по возможности больше мест для спанья. Забота об этом простирается и на вагоны III класса, по крайней мере на малых дорогах.
    Особых механических вентиляционных приборов для возобновления воздуха в вагонах не устраивают, а пользуются движением самого поезда. В летнее и теплое время вентиляция достигается открытием окон с подветренной стороны, или же устраивают над окнами отдушины, снабженные с наружной стороны щитком, который может быть установлен так, чтобы наружный воздух направлялся во внутрь вагона во время движения поезда, или действовал как ежектор, вытягивая из вагона испорченный воздух. В этом последнем случае приток свежего воздуха происходит чрез щели окон и дверей. Для этой же цели помещаются на потолке В. отдушины, закрываемые изнутри винтовым щитком, и продолжающиеся над крышей вагона невысокой трубой с подвижным верхним коленом, которое устанавливается всегда так, чтобы наружный воздух, при движении поезда, мог действовать как ежектор, вытягивая изнутри вагона испорченный воздух.
    Освещение вагонов производится свечами, масляными лампами, газом и наконец электричеством.
    Свечи весьма удобны, но дороги; растительные масла легко дают запах и копоть и дороже минеральных масел. Керосин часто употребляется, но требуется для безопасности от огня, чтоб температура вспышки была около 100° Ц., не ниже.
    Газовое освещение железнодорожных вагонов устраивается двояко: или в каждом вагоне отдельно, или общее во всем поезде.
    Первое употребляется так, что в каждом из вагонов, обыкновенно под сидением, в кондукторском отделении помещается склепанный из стальных листов резервуар, в котором содержится сгущенный под давлением до 3-х – 4-х атмосфер светильный газ. От этого резервуара идут железные трубы по всем фонарям вагона, в которых помещаются горелки.
    При выходе газа из резервуара в трубы помещается самодействующий регулятор, при помощи которого давление газа в трубах никогда не превышает того, которое требуется для газовых горелок вообще (около 4 миллиметров). Независимо от этого самые горелки также устроены с регуляторами.
    Газовое освещение, общее для всего поезда, основано на том же принципе, но резервуар значительно больших размеров помещается отдельно и прикрепляется сзади тендера. От него идут трубы ко всем вагонам поезда, которые снаружи соединяются резиновыми, со спиральными пружинами внутри, трубками. Газовое освещение по дороговизне может быть применяемо лишь на таких дорогах, на которых станции больших остановок имеют газовые заводы, где резервуары могут быть наполняемы газом. Это последнее производится или особым насосом, или особым передвижным резервуаром, содержащим светильный газ под значительно большим давлением (8 – 9 атмосфер). Соединив его с резервуарами отдельных вагонов, можно наполнить их достаточным, для перегона до следующей станции, количеством газа.
    При общем освещении всего поезда, устраивается постоянный резервуар на станциях рядом с водоемным зданием, или в самом здании, и одновременно с питанием тендера водою наполняют и резервуар газом. Резервуар при водоемном здании по объему равен резервуару при тендере, и газ находящийся в первом должен быть всего под двойным давлением, против газа в тендерном резервуаре. Станционные газовые резервуары наполняются насосом при газовом заводе.
    Электрическое освещение, несомненно самое приятное и удобное, пока еще обходится значительно дороже газового и поэтому применяется исключительно в отдельных салонных вагонах (Пульмана), в инспекторских и в поездах особой важности, как например, в царских. Здесь, как и при газовом освещении, устраивается или частное, в каждом вагоне отдельно, или общее для всего поезда. В первом случай в вагонах помещаются аккумуляторы, действие которых рассчитано на определенный пробег поезда. При этом для необходимой замены аккумуляторов вновь заряженными необходимо на станциях остановок иметь постоянную динамомашину, заряжающую аккумуляторы.
    При общем освещении всего поезда, прицепляют к нему особый вагон, в котором помещается динамо-машина и паровой двигатель с котлом, подобно тому, как это делают при центральном отоплении поезда паром. Вагон помещают обыкновенно непосредственно за тендером.
    Были сделаны попытки пользоваться движением поезда для приведения в действие динамо машины или пользоваться паром котла паровоза; но они оказались безуспешными: ибо в первом случае увеличивается значительно сопротивление движению и освещение прекращается во время остановок поезда на станциях, а во втором пришлось бы увеличить паропроизводительность котла паровоза, увеличив его размеры.
    Для поддержания в В. в холодное время температуры от 10 до 16° P. устанавливают в каждом вагоне отдельно чугунный печи или водогрейные котлы с распределением горячей воды по трубам в вагоне, или же отопляют паром. Нагревание по первым двум, наиболее простым способам происходит чрезвычайно неравномерно и требует большой бдительности истопника и вагонной прислуги. Нагревание вагонов паром производится при помощи особого парового котла, помещающегося в отдельном вагоне в середине поезда, от которого идут трубы по всем В. Способ этот, наиболее совершенный, обходится, однако, очень дорого. В Зап. Европе, в особенности во Франции, употребляются часто свинцовые грелки, наполненные горячей водой, которые кладутся под сидения и под ноги пассажирам. На местах остановок поезда происходит перемена остывших грелок на новые, горячие, при чем двери вагона, конечно, открыты, что беспокоит пассажиров. При всех системах почти одинаково не устранена неравномерность распределения тепла в вагоне.
    В. со сквозным ходом снабжаются всегда по обоим концам закрытыми или открытыми площадками, от которых спускаются по обеим сторонам ступени. Ходовая часть, или тележка В., на которой утверждается кузов, состоит из железной рамы, под которой помещаются колеса. Колеса связываются попарно осью, с которою они соединены наглухо; концы оси выступают за плоскости колес, и обделанные спицами (шипами) утверждаются в буксах. Над буксами помещаются рессоры, в которые и укрепляется рама В. Число пар колес в пасс. В. бывает обыкновенно от двух до четырех и расстояние между ними зависит от длины В. и от наименьшего радиуса поворота пути. Вообще же это расстояние не должно быть менее 2,5 метр. и по возможности не более 4 метр. Зависимость числа пар колес от длины вагона такова: при двух парах колес и нормальной длине между осями (4 метра) длина вагона должна быть 7 метр. или 22 фута. Лучше при увеличении длины вагона увеличивать число пар колес, а не расстояние между осями. При трех парах колес и 7 м. расстояния между осями длина В. будет 11,9 м. (39 ф.); при нормальном расстоянии в 4 м. между осями, длина вагона будет 11 м. (36 фут.), а наибольшая предельная длина вагона при трех парах колес будет 18,3 метр. (60 фут.). При трех парах колес, в расстоянии 4-х метр. ось от оси, необходимо для плавного прохода по кривым радиусом в 180 метр., чтобы средняя пара имела некоторую игру по направлению длины оси.
    При расположении 8 колес (4 пар) под В. связывают по две оси на одной общей тележке, которые и помещаются под концами вагона. Тележки эти утверждаются к раме при помощи вертикальных шкворней, которые дают им возможность несколько поворачиваться в горизонтальной плоскости. Расстояние между осями в каждой тележке 2 метра, а расстояние между шкворнями, центрами тележек, берется смотря по длине В.; так чтобы свесы по концам В., над шкворнями, не превышали 3 метр. Такое устройство тележек даст возможность длинным вагонам проходить по закруглениям весьма малого радиуса совершенно плавно, так как тележки будут всегда сами устанавливаться осями нормально пути. Однако, может случиться, что тележка, повернутая относительно оси вагона, при сходе с кривой части пути на прямую сохранит иногда это кривое положение и может причинить сход В. с рельсов.
    Вес пасс. В. рассчитывается так, чтобы на каждую ось приходилось давление не более 800 пудов; собственный вес вагона (III кл.) или так называемая тара составляет для В. с двумя, тремя и четырьмя осями последовательно 480, 720 и 1000 пудов. Вагоны I и II класса о 3-х осях весят 800 пуд. В. пульмановские о 4 осях – 1200 п. Большим весом этих вагонов достигается более спокойное их движение. Диаметры колес обыкновенно равны 1 метру, что при большой скорости движения (50 верст в 1 час) дает около 17500 оборотов колеса в 1 час, почти 5 обор. в секунду. Ежегодный пробег пасс. В. на наших дорогах составляет около 35000 до 40000 вер. Продолжительность службы таких вагонов, при исправном постоянном ремонте, составляет в среднем 15 лет.
    Кроме упомянутых здесь пасс В., имеются на дорогах В. почтовые, для передвижения почты и помещения почтовых чиновников и почтальонов, В. для лиц инспектирующих дорогу, и служебные и кондукторские, в которых помещается служебный персонал, находящийся при поезде. Для кондукторов имеются, кроме того, особые отделения при пассажирских вагонах.
    В., входящие в состав поезда, стягиваются плотно друг с другом при помощи стяжных крюков, помещаемых по обоим концам В., против оси его, и прикрепляются к раме пружинною связью. По обеим сторонам стяжных крюков располагаются буфера. На всех пасс. В. помещаются на колесах тормоза, нажимаемые на шины колес для более скорой остановки поезда. Товарные вагоны устраиваются в общем так же как и пасс. Б., но всегда на двух парах колес, в расстоянии 12 – 15 футов (3,6 м. – 4,6 м.). Общая длина кузова тов. В. от 20 до 22 фут. (6 – 6,7 м.) и длина между буферами делается в 25 фут. (7,6 м.). Кузов, деревянный, или ограничивающийся открытой платформой, к которой приделывают съемные бока, или же состоит из платформы с крышей на сплошных деревянных стенах, причем по середине длинных сторон стен помещаются раздвижные входные двери.
    Вес тов. В. бывает обыкновенно около 300 пудов, а груз, поднимаемый им, – от 600 до 750 пудов, так что на каждую ось вагона приходится давление от 450 до 525 пудов. При таком же диаметре колес, как и у пасс. В., и при средней скорости движения в 15 верст в час, колесо в это же время делает 5250 оборотов, т.е. 1,5 обор. в секунду, и при среднем его годовом пробеге в 16000 верст и при постоянном ремонте служба их продолжается от 12 до 20 лет.
    Тов. В. не все снабжаются тормозами, но при составлении поездов число тормозов рассчитывается в зависимости от уклонов пути и от скорости движения. Вообще при скоростях в 15 – 20 верст для товарных поездов, в 30 для обыкновенных пасс. поездов и в 35 – 40 для скорых, почтовых и курьерских поездов, на 100 осей число тормозов определяется.
    При уклоне в 1/500 в 6, 9, 14 и 19 При уклоне в 1/200 в 8, 12, 16 и 21 При уклоне в 1/100 в 12, 16, 20 и 25 При уклоне в 1/50 в 20, 24, 28 и 40
    Для перевозки по ж. д. специальных товаров, как то: мяса, молочных продуктов, зерна россыпью, каменного угля, керосина и нефтяных продуктов, пороха и проч. устраиваются отдельные вагоны, в которых только эти товары перевозятся. Сюда относятся вагоны-ледники, наливные вагоны, вагоны каменноугольные, вагоны хлебные и другие. Так как перевозка товаров в таких В. производится только по одному направлению дороги, то они должны идти обратно порожними, что отзывается неблагоприятно на стоимости перевозки, а потому ныне приспособляют обыкновенные товарные В. для этих товаров в особенности на случай перевозки зерна, каменного угля и взрывчатых составов. Для последних требуется, между прочим, ясное наружное различие вагона от других вагонов поезда, во избежание несчастья от могущих быть взрывов. Для перевозки войска и рабочих, отправляющихся на заработки, приспособляются крытые тов. В. устройством в них деревянных скамеек. Таким образом приспособленные вагоны для перевозки рабочих носят на некоторых дорогах название В. IV класса, в которых проездная плата значительно понижена. – Равным образом устраиваются в крытых товарных вагонах стойла для лошадей и рогатого скота, и кладется подстилка. Обыкновенные крытые товарные вагоны вмещают в себе 40 человек или 6 лошадей или 8 до 10 голов рогатого скота.
    На конно-железных дорогах употребляются вагоны особого устройства, приспособленные для конной тяги, более легкой конструкции.
    А. Нюберг.

    Вадуц

    Вадуц (Vaduz) – главный город княж. Лихтенштейнского, 465 м. над ур. моря, на правом берегу Рейнской долины, у подножья Гипсовой горы (Gipsberg); насчитывает до 1000 жит.

    Вазари

    Вазари (Giorgio Vasari) – живописец, архитектор и писатель, прозванный Аретино, родился в Ареццо (1512 – 1574). Самая большая заслуга его перед потомством заключается в его книге под загл.: «Le Vite de'piu eccelenti Pittori, Scultori e Architetti», которая была окончена в 1550 г., а вторым дополненным изданием с приложением портретов знаменитых художников вышла в 1568 г. В этом сочинении. хотя и нет строгой критики, тем не менее заключается столько драгоценных для нашего временя сведений, что, если бы она не существовала, то в истории итальянского искусства был бы большой пробел. В. в своей книге говорит весьма подробно и о своей художественной деятельности и не стесняется отдавать себе, что он считал справедливостью. Позднейшие издания, снабженные комментариями разных авторов, выходили много раз в прошедших столетиях и в нашем; в 1878 г. сочинение В. вышло во Флоренции под редакцией Миланези. Сочинение Вазари переведено на французский и немецкий языки. Первым учителем В. был французский художник, Гильом де Марсилья, расписывавший стекла церкви в Ареццо, когда В. не было еще 12 лет. Вскоре после того он был замечен кардиналом Кортоне и отвезен в Флоренцию, где учился под руководством Андрея дель Сарто и знаменитого МикельАнджело. Кортоне доставил молодому В. покровительство Александра и Ипполита Медичи, которые, впрочем, вскоре были принуждены покинуть Флоренцию. В. возвратился в Арепцо, где он получил некоторые заказы и даже стал исполнять трудные работы стенной живописи фрескою. Художник Россо, одновременно скульптор, живописец и архитектор, уже достигший тогда большой известности, прибывший для работ в Ареццо, дал несколько советов молодому В., который впоследствии подробно описал жизнь и труды своего нового наставника. В. получил от Россо даже поручение исполнить одну картину по его рисункам. В это время В. должен был, за смертью своего отца, принять на свое попечение трех сестер и двух братьев; это обстоятельство побудило его поскорее искать выгодной работы. Несколько времени он обучался золотому и серебряному мастерству, которое в то время граничило с искусством. Флоренция, где он уже несколько месяцев занимался этим делом, подверглась осаде в 1529 г., что заставило В. переехать в Пизу, и там он снова предался живописи; в это время ему было только 17 лет. Тогда начался ряд его путешествий по Италии и поисков за работою; при этом он счастливо встретился с одним из первых своих покровителей, Ипполитом Медичи, который взял его с собою в Рим, где В. стал неутомимо и настойчиво трудиться, и вскоре получил от своего покровителя заказ написать картину «Венера и Грации». Когда Карл V (1531) восстановил власть Медичисов во Флоренции, В. отправился туда к герцогу Александру, большому почитателю живописи, и был принят и помещен наилучшим образом. Во дворце герцога В. написал несколько картин и портрет Александра, а вскоре затем получил занятия архитектурно-декоративные, к которым он обнаружил большую способность. Один из первых случаев выказать свой талант представился ему при торжественном въезде Карла V в Рим (1536), когда нужно было сочинить разные декоративные постройки. В эту эпоху своей жизни В. написал для монастыря св. Клары в Ареццо картину «Благовещение»; в Лувре находится картина В. такого же содержания (La salutation angelique) и даже, вероятно, та самая, которая была в Ареццо. В 1537 г. Александр Медичи был злодейски умерщвлен и В. снова остался без покровителя; но так как он, несмотря на свой только двадцатипятилетний возраст, уже приобрел большую известность, то стал получать различные приглашения. После многих поездок он в 1540 г. работает в Болонье над картиной «Трапеза св. Григория», которая по сочинению, и отчасти по исполнению, считается одной яз лучших. Эта картина и теперь находится в Болонье и представляет для потомства еще тот интерес, что все лица этой картины суть портреты современников В. и все они поименованы в его книге. В работал чрезвычайно быстро, но, кроме того, он пользовался помощью многих молодых художников, имена которых он сохранил для потомства. К сожалению, достоинство таких произведений, из которых иные только прочерчены и едва протерты краской, не позволяют хвалить поспешность художника. В. не сознавал своих недостатков и, напротив, с особенным удовольствием описывает все свои работы в самых мелких подробностях. Несмотря на то, что В. был хороший рисовальщик, в его фигурах встречаются неправильности. Колорит же его вообще холодный и части картины не гармонируют между собою. Сочинение картин в редких случаях идет далее внешности, а глубины чувства нигде не видно.
    Успех архитектурной деятельности В. был не всегда одинаков. Будучи весьма изобретателен по части декоративных построек, он не всегда был счастлив в монументальной архитектуре. Ему приписывают такие ошибки, что при переделке многих зданий он не умел понять характера старинных архитектурных форм, и делал добавления, которые шли с ними в разрез. Что касается до вновь построенных им зданий, то за некоторыми из них признают своеобразную красоту и оригинальность. Постройка для папы Юлия III в Риме и здание Uffizii во Флоренции, начатое Вазари, много говорят в пользу его архитектурного таланта. Ему же принадлежит совокупность зданий, составляющих дворец рыцарей св. Стефана в Пизе и многое другое.
    Что касается сочинения В., задуманного им случайно по совету других, то он его исполнил насколько мог добросовестно. Когда часть рукописи была готова, он передал ее Аннибалу Каро, который помог ему своими замечаниями и советовал довести работу до конца. Позже монах Маттео Фаэтани; обладавший литературным образованием, по поручению В. сделал существенные, по собственному признанию автора, поправки в ней. По этим причинам книга была окончена только в 1550 г., но и тогда В. не был доволен ею, а продолжал собирать дополнительные сведения о деятельности художников, которых жизнь он описывал. Только через 18 лет после первого издания, его сочинение приняло тот окончательный вид, в котором дошло до нашего времени; это второе издание украшено портретами художников.
    Ф. Петрушевский.

    Вазов Минчов

    Вазов Минчов (Иван) – один из самых известных современных болгарских писателей, род. 1851 г. Он посещал филиппопольскую гимназию, после чего занялся сам своим образованием, читая лучших европейских, а в особенности русских писателей. В 1876 г. В. принял участие в неудавшемся восстании и должен был спасаться бегством в Турцию и Румынию. В 1878 г. он, возвратившись на родину, сделался чиновником при рущукском губернаторе; в 1880 г. его избрали депутатом в румелийское «собрание». После 1886 г. В. снова должен был бежать из отечества и отправился в Россию, где написал лучшие свои произведения; когда в Болгарии было водворено спокойствие, В. возвратился из Poccии и живет теперь постоянно в Софии. Сочинения В. разделяются на поэтические и прозаические; к первым принадлежат «Препорец и Гусли» (1876), «Жалоба Болгарии» (1877), «Освобождение» (1878) – сборники политических стихотворений; последний исключительно посвящен восхвалению великодушия Александра II и богатырства русского войска. В 1879 году появилась народная поэма В. «Громада» и затем лирические сборники: «Гусла», «Поля и горы» и «Италия». В 1885 году В. издал сборник: «Сливница», где горько сожалеет о напрасно пролитой крови двух братских народов. Прозаические сочинения В. начали появляться позже, а именно после 1880 г.; к ним принадлежат: новеллы: «Хаджи Ахил», «Митрофан», «Отец Нистор», «Золотая гора», «Эпоха – кормилица великих людей» и др.; воспоминания: «Недавно», «Уголок Старой Планины», «Немилые нелюбимые» и «Путешествие по России». Лучшее прозаическое произведение В. – роман «Под игом», напечатанный 1890 г. Кроме того В. в 1885 г. издавал журнал «Зора», а теперь издает «Денницу».
    И. Л.

    Вайшии

    Вайшии, вайши – третья каста среди исповедующих браминскую религию индусов. Обязанность ее членов составляют занятия земледелием, скотоводством и производством разных товаров.

    Вакуф

    Вакуф (по-арабски вакф, множ. вукуф; дословно – установление надзора) – термин мусульманского права, означающий имущество неотчуждаемое, изъятое из гражданского оборота, не могущее быть предметом частной собственности. Такими В. являются прежде всего земли, завоеванные мусульманами в священной войне против неверных. Они составляют неотчуждаемую собственность мусульманского государства, но прежним обладателям их предоставляется наследственное право владения и пользования, с тем, чтобы они платили за это известную повинность (харадж).Если подобная земля перейдет, впоследствии, по наследству или иным способом в руки мусульманина, то этот переход не освобождает ее от обязательной повинности; не отменяется повинность и в том случае, если первоначальные обладатели земли, примут Ислам. Харадж лежит на земле, а не на лицах. Изъять свое имущество из гражданского оборота и обратить его в В. частный собственник может только под условием отдачи его навсегда какому-нибудь богоугодному или благотворительному учреждению, незыблемому, не способному к уничтожению. Таким предполагается существование мечети, школы, общественного колодца, гробницы святого и других учреждений, которые могут быть поддерживаемы доходами с вакуфа. Такой же характер присваивается и бедным данной местности: состав этого класса может меняться, но самое его существование предполагается неизбежным. Назначение учреждения, в пользу которого устанавливается В., должно быть не только дозволенным, но и богоугодным. Поэтому можно учредить В. в пользу мечети, напр., но никак не в пользу молитвенного дома евреев или христиан. Поддержание этих последних учреждений не может служить конечным назначением В., в основании которого лежит почитание Аллаха; но они могут быть временными получателями дара, лишь бы конечною целью, в пользу которой создан В., являлось учреждение богоугодное с точки зрения мусульманской религии. Так, христианин может установить В. в пользу церкви или другого чисто христианского богоугодного учреждения (у болгар это называется задужбина – жертва на помин души) но не иначе, как с последующим переходом В. в пользу мечети или мусульманского благотворительного учреждения, или же, наконец, в пользу бедных – и в последнем случае без различия вероисповедания, так как Ислам признает заслугу за всяким добрым делом в пользу бедных, к какой бы религии они ни принадлежали. Самое имущество, которое обращается в В., в свою очередь должно отличаться тем же характером нетленности и вечности. В В. может быть обращено все то, что вследствие употребления не уничтожается и не уменьшается значительно в ценности. Одни мусульманские юристы допускают, поэтому, обращение в В. только недвижимых имуществ; другие не устанавливают такого различия. Обращая свое имущество в В., собственник теряет над ним всякое право; оно считается собственностью Аллаха, освобождается от всяких налогов, не подлежит ни конфискации, ни наложению запрещения, секвестра или ареста. Самое установление В., по мнению одних, осуществляется путем простого заявления лица, учреждающего В. (вакифа); по мнению других, для этого требуется фактическая передача вещи лицу или учреждению, в пользу которого учреждается В. В практическом отношении вопрос этот получает значение, главным образом, при обращении в В. части нераздельного имущества, что возможно в первом. случае и невозможно во втором. Позднейшие законоведы предоставляют местному кадию (судье) во всяком частном случай решить, может ли быть обращена часть нераздельного имущества в В. или нет. Учреждение В. может быть обставлено различными условиями; вакиф может, напр., удержать за собою пользование вещью в течение своей жизни, но не дозволяется ставить учреждение В. в зависимость от возможного рождения кого-либо в будущем. В. может быть установлен в пользу нескольких учреждений, следующих преемственно друг за другом; но если последнее из них прекратило свое существование, то имущество возвращается к дарителю, а за отсутствием его – к его наследникам (понятие давности неизвестно мусульманскому праву). Порядок управления В. обыкновенно регулируется при самом учреждении его; но если это не было сделано, кадий, в круге действий которого находится посвященное имущество, назначает управителя, или же сам управляет им на свой страх. Во всяком случае кадий обязан наблюдать за управлением В., хотя бы для этого были назначены особые управляющие (назиры), которые за труды свои получают определенное вознаграждение. Учение о В. развилось у мусульманских законоведов в сложную казуистическую систему, первоначальным источником которой является предание о действиях и словах Магомета. Наряду с этой основной формой В., называемой В. законным, имеется еще так называемый В. обычный (вакф-адет). Сущность его заключается в том, что собственник объявляет свое имущество В., но пользование им и доходы с него удерживает за собою и своим потомством, при чем различается: Вакф-эвлод – посвящение в пользу потомства, и Вакф-ибн – посвящение в пользу одних сыновей. К этому обычному В. применимы все указанный выше положения, установленные для В. законного. Заведование и управление им переходит к духовенству, которое получает за это вознаграждение и потому всегда поощряло учреждение подобных В. Вызвана была эта форма обычного В. необеспеченностью личности и имущества в мусульманских странах: обращая свое имущество в подобный В., собственник ограждал его от произвола мусульманских властителей. В Турции свыше 2/3 всех недвижимых имений принадлежат к разряду В. Общее наблюдение за В. сосредоточено в особом управлении, а главным назиром считается султан. Высшим духовным или светским сановникам султан жалует звание назиров тех или других В., что доставляет им большие выгоды, так как они отчисляют в свою пользу до 1/3 всех доходов с посвященных имуществ.
    Русское законодательство впервые встретилось с В. в Крыму, где существуют В. обоих родов: законные и обычные Положение о повинностях татар-поселян 1827 г. впервые упоминает о вакуфах, и то только законных. Более тщательно вакуфное право было разработано в Высочайше утвержденном мнении Государственного совета 22 марта 1829 г., кот. вошло в Свод Законов 1857 г. (т. XI, ч. 1 ст. 1203 и прилож. к ней) и должно быть признано действующим правом. Вакуфы были подразделены на духовные (законные) и частные (обычные). Частные В. определены как имущества, состоящие в ведении магометанского духовенства, но в пользовании тех частных родов, которым они завещаны, впредь до совершенного этих родов пресечения, после чего они обращаются в казну. В сущности вся прикосновенность магометанского духовенства к частным В. исчерпывалась обязанностью иметь сведения о переходе их от одного наследника к другому и уведомлять своевременно гражданское начальство о том, что род, владевший В., пресекся и имущество его подлежит обращению в казну. В лице тавричес. магометанского духовного правления духовенство являлось не учреждением, заинтересованным в управлении частными В., а лишь органом правительственного контроля. Представлялось, поэтому, более естественным сосредоточить этот контроль в ведомстве, призванном охранять казенные интересы, что и было сделано высочайше утвержденным 5 июля 1874 г. положением комитета министров, передавшим наблюдение за частными В. в местное управление государственных имуществ. Учреждение новых частных В. было воспрещено; признаны были только те частные В., которыми владельцы пользовались до издания закона 22 марта 1829 г. Этим законом предписано было произвести точную опись всем частным В., для представления в министерство финансов; все прежние завещательные акты, устанавливавшие существование частных В., подлежали обновлению и объявлению в течение 3 лет, под страхом признания недействительными. Но когда оказалось, что многие владельцы, по неимению завещательных актов, не могли исполнить этого требования, то закон 11 янв. 1837 г. разрешил оставлять В. во владении тех лиц, который бесспорно ими владеют, с тем, чтобы они «сделали от себя завещательные акты, которые при переходе В. от одного наследника к другому должны быть объявляемы в установленный срок» (шестимесячный). Положения нашего законодательства о духовных (законных) В. также во многом отступают от общих начал мусульманского права. По Своду Законов духовные В. составляют неприкосновенную собственность магометанского духовенства: они состоят из недвижимых имуществ (сады, луга, леса, пахатные поля) и денежных капиталов; недвижимые имущества В., которые окажутся ненужными, могут быть проданы, Заведование духовными В. вверено попечению таврического муфтия и состоящего под его председательством магометанского духовного правления, с ответственностью перед министерством внутренних дел. Духовное правление ведет особую книгу, в которую записывает каждый В., обозначая при этом, какой мечети или училищу он принадлежит, какие приносит доходы и на что эти доходы употребляются. Мечети и училища имеют право только на доходы с принадлежащих им В. Новые духовные В. в Крыму могут быть учреждаемы путем завещательных актов, которые должны быть явлены в течение 6 месяцев, под опасением недействительности. Вакуфные владения занимают обширное пространство на Крымском полуострове; по официальным данным в настоящее время их имеется свыше 87000 десятин. По закону 1829 г. магометанское духовенство обязано было в течение 3 лет представить все завещательные акты, которыми были учреждены В.; но по отсутствию таких актов трехлетний срок на явку был законом 31 мая 1836 г. заменен обязанностью составить точную опись духовным В. Но и с составлением особой описи приведение в известность вакуфных владений не было вполне достигнуто. В 1867 г. уездными кадиями составлены были ведомости В., состоящим во владении духовенства. Тот же труд был выполнен в 1871 г. особою правительственною комиссией. В 1875 – 77 г. вновь были составлены ведомости уездными кадиями. Наконец, земство старалось помочь муфтию своими сведениями. Тем не менее из всей этой массы материала духовенство не могло составить верного списка и счета В. Во время эмиграции татар в Турцию в 1860 г. много В. было оставлено эмигрантами-муллами и, по распоряжению духовного правления, сдано первоначально в пользование низшего духовенства. Но затем муфтий нашел более удобным передать В. в заведование уездных кадиев; последние обязаны были, сдав земли в аренду, уплачивать из получаемой наемной платы земские повинности, а остаток отсылать в духовное правление. Управление кадиев водворило совершенную путаницу в вакуфных владениях. Они не только не собирали доходов, но к 1882 г. даже накопили земских недоимок на сумму 18000 руб.; земля сдавалась в аренду по баснословно дешевой цене: арендная плата исчислялась копейками за десятину. Договоры на аренду заключались в форме домашних сделок, а еще чаще словесно. Провладев 10 лет, арендатор заявлял себя собственником по давности, а доказательств противного не имелось. Мечети и училища, обладая обширными имуществами, не получали никаких доходов; низшее духовенство бедствовало, а арендаторы наживались. Такое хаотическое состояние В. вызвало необходимость учреждения, в 1885 г., специальной комиссии по вопросу об упорядочении вакуфных в Крыму имуществ. В ведение этой комиссии передано временно управление вакуфными недвижимыми имуществами Таврической губернии, на тех же основаниях; какие были установлены для таврического магометанского духовного правления. Наконец, Высочайшим повелением 29 сент. 1886 г. на эту же комиссию возложено «разыскание и приведение в известность частных вакуфов в Крыму, подлежащих переходу в ведение казны, с тем, чтобы комиссия, впредь до окончания возложенного на нее поручения, принимала таковые В., по мере отыскания их, в свое заведование, на правах управления государственных имуществ».
    С вакуфами русское законодательство встретилось еще в Закавказье; но здесь оно ограничилось лишь определением, что «все принадлежащее закавказским шиитским (или суннитским) мечетям, мечетским школам, медресе, кладбищам и иным духовным установлениям движимые и недвижимые имущества, под названием вакуфов, законно к ним дошедшие, состоят в ведении закавказского шиитского (или суннитского) духовенства и установленных над ним властей» (ст. 104 Положений 5 апр. 1872 г. об управлении закавказского мусульманского духовенства шиитского и суннитского учений; приложены к ст. 1142 т. XI ч. 1 Св. Зак. по прод. 1890 г.). При этом «непосредственное заведование всем имуществом, принадлежащим какой-либо мечети, училищу или иному установлению, вверено комиссии из наличных приходских (мечетских) духовных лиц и из местного сельского старшины, или одного из депутатов-мусульман городового общественного управления, или иного избранного приходским (мечетским) обществом доверенного лица, под председательством старшего приходского (мечетского) духовного» (ст. 113). Но и здесь законодательство наше склонно рассматривать В. не как неотчуждаемую собственность данного именно установления, а как общий фонд всего магометанского духовенства в Закавказье.
    В Туркестане существуют В. законные, обычные и еще смешанные; при последних часть вакуфных доходов поступает на дела благотворительности, а часть идет в пользу потомков вакифа. При бухарских эмирах В. были освобождены от всяких государственных налогов, но при воцарении каждого нового эмира заинтересованные лица (управители В. ) должны были заручиться подтвердительной на этот счет грамотой. Благодаря этому, число вакуфных документов (вакф-наме) чрезвычайно велико; к тому же они писались не по установленной форме и довольно разнообразны по своему содержанию. Для приведения в известность вакуфных владений законом 17 ноября 1886 г. было предписано представить, не позже 1 июля 1887 г., в местные областные правления всякого рода и наименования документы, устанавливающие вакуфные права на земли; документы, не представленные до истечения означенного срока, признаются недействительными. Областное правление оставляет явно подложные или утратившие силу записи без последствий, а остальные передает на рассмотрение поземельно – податной комиссии. Учреждение новых В. в крае допускается не иначе, как с разрешения генерал-губернатора, который дозволяет это единственно в случаях, заслуживающих особого уважения. Вакуфные ненаселенные земли, весь доход которых назначен вакуфным документом в пользу мечетей или школ или же для надобностей общественного призрения, освобождаются от государственного поземельного налога. Льгота эта не распространяется на В. вновь учреждаемые.
    Литература: Л. В. С. Фан-ден-Берг, «Основные начала мусульманского права, согласно учению имамов Абу-Ханифы и Шафии» (перев. С голл. В. Гиргаса, Спб., 1882); барон Н. Е. Торнау, «О праве собственности по мусульманскому законодательству» (Спб., 1882; излагает учение не правоверных школ, а шиитов); И. Нофаль, «Курс мусульманского права. Вып. I. О собственности» (Спб., 1886; богатая разработка казуистики предмета); Г. Блюменфельд, «Крымско-татарское землевладение» (Одесса, 1888); А. Кун, «Вакуфы» («Туркестанские Ведомости», 1872 г., № 21); И. Петров. «О вакуфах в Самаркандской области» («Юридич. Вестник», 1891 г., № 2).
    А. Я.

    Вакх

    Вакх или Бахус, называемый иногда греками Дионисом, а римлянами Либером, был первоначально фракийский или фригийский бог, культ которого был греками перенят очень рано. Вследствие распространенного в Греции виноделия этот культ укоренился прочно, особенно между сельским населением. По предположению некоторых исследователей, Вакх – бог греческий, в мифы о котором и в обряды почитания вкрались с течением времени чужеземные элементы, преимущественно фригийской и фракийской религии. Это бог небесной и земной влаги и обусловливаемой ею и солнечным теплом живой силы природы, а также – бог вина и его возбуждающего действия на человека. Большинство народных празднеств, посвященных ему, непосредственно связаны с занятиями по виноделию и виноградарству. Так напр., потребление нового, свежего вина, после окончания сбора винограда и его выжимки, сопровождалось в Аттике особым празднеством – Дионисиями; начало разливки уже выбродившего вина имело в Афинах свое празднество – Антестерия, праздник цветов. Все мифы и рассказы о том, как В. посещал Энея в Этолии и Икара в Аттике, подарил им винную лозу и научил виноделию, странствовал, в сопровождении сатиров, силенов, менад и вакханок, по всем странам, занимающимся виноделием – все это вытекает из значения Вакха, как бога вина и веселья. Сказания эти приобрели особое распространение после завоевания всего Востока Александром Македонским, когда культ В. был перенесен даже в Индию.
    Дионис был сын бога небес и грозовой тучи или, иначе, сын богини земли, оплодотворенной небесным богом под видом ливня. Это поэтически переделанное сказание делает его, затем, сыном дочери фиванского царя, Семелы, и Зевса, при чем рассказывается следующее: Семела, по совету ревнивой Геры, пожелала увидеть Зевса во всем его царственном и божественном блеске, но когда тот явился окруженный молниями и громом, она упала замертво. Зевс вынул тогда из чрева матери недоношенное еще дитя, Диониса, заключил его в своем бедре, и родившееся вторично после некоторого времени дитя отдал на воспитание нимфам. По другому сказанию, Вакх считается сыном Зевса и Деметры или Персефоны, в услужении у которой он является в Элевзисе (в мистериях). Орфийцы называют Диониса Загреем и рассказывают, что он, умерщвленный и разорванный на части титанами, ожил снова после того, как Зевс проглотил его сердце или, по другой версии, отдал его Семеле. Это сказание о страдании и смерти бога, а затем о его воскресении, связано непосредственно с расцветом и увяданием природы во время годичного цикла времени. Ночные празднества в честь В. совершались во многих местах Греции. На Кифероне, по преданию, фиванский король Пентей, в наказание за преследование бога, был растерзан женщинами, впавшими в вакхическое неистовство, и между прочим собственной матерью, принявшей его за какое-то животное. Это и подобные ему сказания объясняются тем, что действительно некоторые женщины, в исступлении и экстазе (менады неистовствующие), разрывали в жертву богу живых животных, преимущественно молодых козлят, а в некоторых местностях в старое время приносились Дионису даже человеческие жертвы, как на это указывает отчасти и прозвище бога – Оместес (поедающий сырое мясо). Чуждое греческой натуре, неистовое чествование Вакха подверглось с Греции полному преобразованию. Оно вскоре получило художественный оттенок и слилось отчасти с культом Аполлона, а фанатические фригийские обряды, в которых немаловажную роль играл фаллос, воспеваемый как символ производительной силы природы, исчезли, приняв постепенно форму комедий. Другая форма драматической поэзии, трагедия, образовалась из так наз. дифирамбов – хоровых песен, в которых мужчины, переодетые сатирами, воспевали деяния и страдания бога. В Наксосе, где, по преданию, Дионис встретил покинутую Тезеем Ариадну и сделал ее своей женой, празднование Вакха состояло из двух частей: в первой оплакивалось плачевное положение забытой Ариадны, а вторая выражала шумную радость по поводу счастливой развязки. В Риме культ Вакха – или, как его прежде называли, Либера, отождествленного со староитальянским LiberPater, – был заимствован от южно-италийских греков, вместе с культом Деметры и Персефоны(Цереры). В 496 году до Р. X. был построен общий храм для всех трех божеств и установлен ежегодный праздник в марте месяце – Либералия. Только много позже введено греческое мистическое служение Вакху, которое здесь приняло вскоре характер крайней распущенности и безнравственности. Произведения искусства более ранние представляют Вакха в виде мужчины уже в зрелом возрасте, величественной осанки, с длинными волосами и бородой, в длинной одежде, с повязкой на голове и чашей или кистью винограда в руке. Более позднее искусство изображало В. юношей, мягкого, нежного телосложения, совсем нагого или прикрытого оленьей шкурой (небрис) и в охотничьих котурнах. На голове у него повязка и венок, в руке тирс. Ср. Muller, «Denkmaler der alten Kunst» (2 т. Геттинген, 1860); Konze, «Heroen und Gottergestalten der griech. Kunst» (Вена, 1874).

    Вакханалия

    Вакханалия. – Так называли римляне оргические и мистические празднества в честь бога Вакха (Диониса), шедшие ст. Востока и распространившиеся сначала по Ю. Италии и Этрурии, а ко II в. до Р. X. – по всей Италии и в Риме. Празднества эти соединялись с диким, исступленным разгулом самых низших животных страстей и нередко сопровождались насилиями и убийствами. В 186 г. сенат принял против них самые строгие меры (Senatusconsultum de Bacchanalibus дошло до нас на бронзовой доске, хранящейся теперь в Вене). Консулы производили розыски по всей Италии, последствием чего было множество казней, ссылок и заточений (Ливий, 29, 8 – 18): Совершенно искоренить эти безнравственные мистерии, однако, не удалось, а имя их надолго осталось для обозначения шумных попоек, и в этом смысле употребляется и у нас. Ср. П. Бодянский, "Римские вакханалии и преследования их в VI веке от осн. гор. " (Киев, 1882).
    А. П.

    Вакханты

    Вакханты, вакханки – так назывались участники и участницы ночных празднеств Вакха. В XIV – XVI вв. Вакхантами называли иногда в Германии странствовавших из школы в школу учеников; они существовали на средства благотворительности (в некоторых городах были устроены для них приюты) и продолжали свои странствования обыкновенно до 30-летнего возраста, а потом делались помощниками учителей. В., которых в насмешку называли еще Beani (bejaune, becjaune), Gelbschnabel, сами имели учеников (Schutzen), которых нередко эксплуатировали. Гордостью школ было, в XVI ст., иметь возможно больше вакхантов. Известнейшие вакханты – Burkard Zingg и Thomas Platter, сами описавшие свою жизнь.
    А. П.

    Вакцинация

    Вакцинация (от vacca, корова) – означает собственно оспопрививание, но в общем смысле применяют данное выражение и по отношению к прививкам других болезнетворных начал; так говорят о вакцинации при желтой лихорадке, при собачьем бешенстве и пр.
    Г. Г.

    Валаамский-Преображенской мужской монастырь

    Валаамский-Преображенской мужской монастырь, 1-го класса, Выборгской губ., сердобольского уезда, в 40 в. к В. от Сердоболя и в 200 в. от С.-Петербурга, в сев. зап. части Ладожского озера, на южном берегу острова, называемого финнами Валамо (высота), при заливе Монастырском. Основателями монастыря считаются препод. Сергий и Герман, мощи которых ныне покоятся в соборном храме; память их чтится 28 июня и 11 сентября. Когда был основан монастырь – неизвестно; некоторые считают, что он существовал уже в Х веке и в нем принял иночество пр. Авраамий ростовский чудотворец. Другие говорят, что монастырь основан в ХII в., когда здесь подвизался Корнилий, основатель Полюстровского Рожд. мон. Находясь на границе новгородских и шведских владений, монастырь часто был сжигаем и разоряем шведами, но возникал вновь. В последний раз он был разорен в 1611 г. и оставался в запустении до 1715 г., когда, по приказанию Петра I, был возобновлен. В 1822 г. монастырь сделан первоклассным. Мощи преп. Серия и Германа с 1611 по 1721 г. находились в Николаевском Староладожском монаст. К монастырю приписано 7 скитов: Авраамиев, Всех-Святский, Ильинский, ИоанноПредтеченский, Коневский, Николаевский и Александро-Свирско-Святоостровский; все они находятся от монастыря в расстоянии от 1 до 10 в. Из этих скитов заслуживают особого внимания Александро-Свирско-Святоостровский, в 7 в. от Валаамского мон. Он расположен на острове Святом, имеет до 140 ф. высоты. Тут, по преданию, принявший иночество на Валааме пр. Александр Свирский спасался в пещере, иссеченной в скале (XV ст.). До сих пор сохраняются в этой пещере маленький очаг, крест и образ, очень древне. В память преподобного здесь устроена в 1855 г. церковь и 3 домика для братии. Нижний храм Иоанно-Предтеченского скита высечен в гранитной скале. В Николаевско-Валаамском ските особенно почитается резное изображение св. Николая.
    Монастырю принадлежат около 40 островов: все они в сложности занимают до 3100 дес. земли. Из этой земли до 20 дес. под монастырскими зданиями. Удобной земли для посевов и сенокоса около ста тридцати десятин. Климат довольно суровый: по метеорологическим наблюдениям станции 2-го разряда, существующей на Валааме уже несколько лет, средняя температура года 3,1, января – 9,6, апреля + 1,6, июля + 15,7, октября +4,0. Несмотря на суровость климата, на Валааме есть плодовые сады, в которых созревают яблоки и вишни. У монастыря прекрасно поставлено молочное хозяйство, и продукты его идут на пропитание братии и многочисленных богомольцев. Жизнь в Валаамском монастыре для братии строгая, но многие не удовлетворяются ею и уходят в скиты. Особенность скитской жизни заключается в чередном чтении Псалтыри. В свободное от чтения время скитники исполняют черные работы, рубят дрова и т. д. Женщины в скит Всех Святых могут входить только раз в год, а в скит Иоанна Предтечи (самый строгий из всех) доступ им вовсе запрещен. Трапеза скитников всегда постная и состоит из одних овощей. Монахи вырезывают крестики, образа, ложки и занимаются мастерствами иконописным, столярным, слесарным, малярным, кузнечным и т. д. Мощи св. Сергия и Германа и слава о строгой жизни иноков привлекают в монастырь массу богомольцев. В дни постов Петровского и Успенского число богомольцев достигает до 4 тысяч человек. Пароходное сообщение Петербурга с монастырем продолжается не более 5-ти месяцев, от конца мая до конца октября. Зимою иногда можно ездить по Ладожскому озеру недели три, а иногда, по случаю сильных ветров, сообщение по льду совсем прекращается. Литературу см. в книге В. В. Зверинского: «Материал для историкотопографического исследования о православных монастырях» (Спб., 1890).
    А. С.

    Валенсия

    Валенсия (Valencia, прежде Нуэва Валенсия дель-Рей ) – главный город штата Карабобо южноамериканской республики Венесуэлы, основанный в 1555 году; расположен в 30 км. от морского порта Пуэрто Кабелло и в 135 км. от живописного озера Такаригуа (или Валенсийского озера); окружен плодородными, частью хорошо обработанными полями, и по свидетельству А. Гумбольдта представляет собою один из прекраснейших ландшафтов на земном шаре. Находится на высоте 556 м. над уровнем моря. Население (1884) – 36145 ч., занимающихся земледелием, возделыванием плантаций сахарного тростника и кофе, а в особенности торговлей и промышленностью, которым благоприятствует выгоднее положение города на пути между внутренними центрами страны, Каракасом и Пуэрто-Кабелло.
    Валенсия (Valencia) – бывш. королевство, входящее в состав Испанского государства; занимает пространство в 23042 кв. км. с населением в 1458 тыс. (конец 1887). В. расположена на восточном склоне внутреннего испанского плоскогорья к Средиземному морю: на западе граничит с Южной Арагонией и Новой Кастилией, и занимает узкую береговую полосу, тянущуюся к югу от Каталонии до Мурсии. Страна представляет в средней своей части узкую прибрежную равнину, песчаную, низменную и лишенную удобных гаваней, но богатую лиманами, местами изрезанную горными отрогами, отделяющимися от главного восточного хребта испанского плоскогорья. В. славится своим прекрасным, мягким климатом и замечательным плодородием, которое, однако, проявляется лишь в местах, пользующихся достаточным орошением, почему вся страна изрезана сетью каналов и других искусственных приспособлений для сохранения влаги. Из продуктов страны важнейшие: прекрасные тонкие вина, оливковое масло, южные плоды, рис, шафран, пенька, шелк, кошениль, сода и соль в озерах. Население: Валенсия имеет в своих жилах сильную примесь мавританской крови, отличается трудолюбием и способностью к земледелию и промыслам, так что В. является, после Каталонии, самой оживленной в промышленном отношении испанской провинцией, в которой сосредоточены важнейшие фабрики шелковых и шерстяных материй, бумажные, мыловаренные и винокуренные заводы и т. д. В 1233 – 1253 гг. В. завоевана была арагонцами и в 1319 г. навсегда присоединена к Арагонии. Эдиктом от 22 сент. 1609 г. Филипп III изгнал из страны мавров, которые нашли убежище в северной Африке. В административном отношении страна распадается на три провинции: Валенсия (112716 кв. км. с 679030 жит. ), Аликанте и Кастеллон де-ла-Плана.
    Из населенных пунктов страны важнейшим является главный город Валенсия, в древности носивший название Valentia Edetanorum. Расположенный в очаровательной местности, вполне заслуживающей название "сада королевства В. " (Huerta de V.), на берегу Гвадалавиара и при двух жел. дор. линиях, посреди замечательно плодородной долины, В. принадлежит к прекраснейшим и значительнейшим городам Пиренейского полуострова. Она окружена старинными стенами и башнями, относящимися частью еще к эпохе сарацинов, защищена цитаделью, и в своих узких улицах, обставленных массивными, частью старинными зданиями, и девяти площадях, содержит не мало прекрасных и достопримечательных памятников архитектуры, в том числе 14 церквей. В особенности замечательны: собор, начатый постройкой в 1262 году, с великолепным порталом, восьмигранным куполом и восьмигранной же колокольней эль Мигуэлет, начала XV стол., и живописью Рибейры, Сурбарана и Рафаэля Мэнгса внутри; далее – церковь Св. Каталины, бывшая мечеть, с башней чудной архитектуры; великолепная крытая галерея, постройка 1546 г., монастыря Сан Мигуэль (за городом); королевский дворец; здание биржи; госпиталь и тюремный замок. В. служит резиденцией архиепископа и центром административного управления провинцией, имеет торговую палату, лучший в Испании и наиболее посещаемый университет, академию изящных искусств, прекрасный ботанический сад и музей с превосходными картинами испанских мастеров XVII ст. Население В., до 144048 душ (1884), занимается фабрикацией сигар, шелковых материй, бумаги и мыла и ведет обширную морскую и сухопутную торговлю, преимущественно вином. Морская торговля ведется при посредстве не совсем безопасной гавани Вилланова дель Грао, соединенной с В. железнодорожной линией в 4 км. и служащей станцией для пароходов «Messageries Maritimes» и двух испанских пароходных обществ. Город В. заложен Д. Брутом, основавшим здесь римскую колонию, после одержанной над лузитанцами победы, в 138 г. до Р. X. Во время борьбы Испании против Наполеона I, в 1811 г., В. была окружена сильным укрепленным лагерем, гарнизон которого (22 тыс.), под командою генерала Блака, выдерживал в течение 3 месяцев осаду, предпринятую французами, под начальством Сюше. Блака преждевременно сдал город на капитуляцию, предоставив французам 19000 военнопленных и огромные военные и жизненные запасы.
    В. замечательна в бальнеологич. отношении: морские купанья прекрасны и обставлены всевозможными удобствами; жизнь приятна и недорога. Лучшее время года – конец осени и зима.

    Валериана

    Валериана, булдырьян, балдриан, аверьян, ладаница, лесной ладан, маун (Valeriana) – род растении из семейства валериановых. Это многолетние растения с подземным корневищем и прямым стеблем, несущим у вершины соцветие из многоцветковых полузонтиков; окраина чашечки во время цветения внутрь завороченная, при плодах разрастающаяся в перистую летучку; венчик трубчатоворончатый. у основания с полым бугром, отгиб 5-лопастной; тычинок 3: плод односемянный. Виды: V. officinalis L. с перистыми листьями, розовыми цветками, собранными крупным ветвистым соцветием. Растение встречается почти по всей Европе и Сибири. Известны у нас еще около 15 видов рода Valeriana. В. Т-ль.
    Корневище В. применяется в медицине, как слабое возбудительное. Препараты В. употребляются чаще всего при различных истерических состояниях, как противосудорожные средства, Общеизвестные валериановые капли представляют спиртную и эфирную настойки В.
    Г. Г.

    Валиханов

    Валиханов (Султан Чеккан-Чингисович) – чингисханид, правнук знаменитого Аблайхана и внук султана Валихана, киргиз Средней Орды, род. в 1835 г. в Кокчетавском округе, получил образование в омском кадетском корпусе. В 1856 г. он посетил Илийский край, где встреча с П. П. Семеновым пробудила в нем решимость первым из образованных русских людей проникнуть в Кашгар. Переодевшись купцом, в 1858 г., он вступает в область кара-киргизских кочевий и пересекает Тянь-Шань по маршруту: Верное, Иссык-Куль, перев. Заук, озеро Чатыр-Куль, перев. Туругарт и Кашгар. По возвращении своем, в 1859 г., он отправился в Спб. для научной разработки собранного им обширного этнографического и исторического материала; очень много здесь трудился, слушал лекции в университете; но в 1866 году умер, не успев издать всех результатов своего, по тому времени, очень интересного и смелого путешествия. Немногое напечатанное им: "О состоянии Алтышара или шести восточных городов китайской провинции Нань-лу в 1858 – 59 гг. " ("Записки Имп. Русск. Геогр. общ. ", 1861 г., кн. 3), «Очерки Джунгарии» («Зап. Имп. Р. Г. О»; 1861, кн. 1) и, наконец, посмертная статья его, редакт. П. П. Семеновым («Изв. И. Р. Г. общ.», 1868), имеет важное научное значение и свидетельствует о разностороннем образовании и наблюдательности автора.
    Г. Грум-Гржымайло.

    Валленштейн

    Валленштейн, правильнее Вальдштейн (Альбрехт-Венцеслав-Евсевий Wallenstein), впоследствии герцог Фридландский и Мекленбургский, имперский главнокомандующий в 30-летнюю войну, род. в Германии, в Богемии, 15 сентября 1583 г. В. принадлежал древней дворянской фамилии, исповедывавшей протестантскую веру; но по смерти отца, на 16-м году своего возраста, был отдан в иезуитское училище в Ольмюце, и там перешел в католичество. Совершив затем путешествие по Италии, Франции, Нидерландам и Германии, он в 1606 г. вернулся на родину, вступил в ряды имперских войск, действовавших в Венгрии, и за отличие при осаде Грана получил капитанский чин. По заключении мира В. возвратился в Богемию и женился на богатой пожилой вдове, которая в 1614 г. умерла бездетною, оставив ему все свое состояние. Это и другое наследство, полученное тогда же от дяди, дали ему возможность играть важную роль при дворе императора Матфия. В кратковременную войну 1617 г. между Венециею и герцогом Фердинандом Штирийским (будущим императором), В. сформировал на свой счет отряд конницы (200 ч.) и привел его к герцогу, вследствие чего вошел у него в большую милость. При освобождении Гpaдишки от осады, он выказал примерную неустрашимость, а своею щедростью, равно как заботливостью о войсках, приобрел такую известность, что каждый считал за честь служить в его отряде. По окончании похода, он был назначен командиром полка земской милиции в Моравии; вскоре вступил во второй брак с дочерью гр. Гарраха, советника и любимца императора, при чем получил графское достоинство; звание канцлера и начальство над моравскою милицией. Когда, в 1518 г., вспыхнуло восстание в Моравии и Богемии, В. спас из Ольмюца государственную казну, участвовал со сформированным им кирасирским полком в подавлении восстания и очистил всю страну от протестантских войск, за что был произведен в генералмайоры с назначением губернатором Моравии. В войне с Бетлен-Габором, князем трансильванским, нанес ему решительное поражение при Штандмюце, а его союзнику, маркграфу бранденбург-эгерндорфскому – при Кремзире (1621 г.). Скупив в Богемии многие конфискованные имения и получив от императора обширное Фридландское поместье, В. сделался одним из богатейших людей в Австрии. В 1623 за услуги, оказанные в войне с Б. Габором, он был возведен в звание имперского князя и герцога. В 1625 г., когда средства императора для борьбы с протестантами совершенно истощились, В., обладавший 30-миллионным состоянием, предложил выставить 50-тыс. армию на свой счет (с уплатою за то впоследствии), при условии быть ее главнокомандующим и содержать ее контрибуциями с неприятельских земель. Император согласился на это. Слава и щедрость В. быстро привлекли под его знамена множество народа. С этою новонабранною армией, он разбил Мансфельда, разгромил Мекленбург, Померанию, Шлезвиг, Голштинию, и при помощи Тилли нанес решительный удар датчанам, принудивший Христиана IV заключить в 1629 г. мирный договор в Любеке. Мекленбургские владения; которые В. завоевал, переданы были ему императором, с титулом герцога мекленбургского. Но по мере успехов В., высокомерие и надменность развились в нем до последних пределов и навлекли на него ненависть имперских князей, возмущенных, кроме того, и насилиями его войск. Уступая их просьбам, изложенным на Регенбургском съезде (1630), император лишил В. начальства над католическим воинством. Последний принял это известие с гордым равнодушием и, оставив армию, удалился в Прагу, где зажил частным человеком. Бездействие его, однако, продолжалось недолго; успехи шведского короля Густава Адольфа заставили императора вновь обратиться к помощи В., но тот только после долгих просьб согласился (1632) принять начальство над армией. Согласие это он обставил такими условиями, которые давали ему неограниченную и бесконтрольную власть не только в армии, но и в землях ею занимаемых. Набрав новые полки, В. взял Прагу, очистил Богемию от саксонских войск; но, двинувшись затем в Баварию, он, не смотря но тройное превосходство сил, три месяца простоял под Нюренбергом, занятым Густавом-Адольфом, и от боя уклонялся. Потерпев затем поражение под Люценом, В. отступил в Богемию, и, убедясь в трудности вытеснить шведов из Германии, решился достигнуть этого посредством постепенного отторжения от них союзников. Для этого он вступил в переговоры с курфюрстом саксонским и, продолжая решительные военные действия против шведов там, где мог бить их по частям, щадил их протестантских союзников в Германии. Это послужило врагам герцога предлогом для обвинения его в измене. Еще большим поводом к обвинению В. послужило освобождение взятого им в плен гр. Турна, главы восстания в Богемии. Особенно злобствовали на В. иезуиты. Хотя В. пренебрегал неудовольствием венского двора, но все-таки, получив от императора приказание идти на помощь курфюрсту баварскому, двинулся, несмотря на позднее время года, в Баварию; но, узнав дорогою о взятии Регенсбурга протестантами, вернулся назад и расположился в Богемии, на зимних квартирах. Враги В., пользуясь этим, старались уличить его в намерении, опираясь на войска, сделаться чешским королем; а крайне раздраженный император потребовал от него очищения австрийских владений. В. не повиновался этому повелению, ссылаясь на договор, заключенный с императором перед принятием начальства над войсками. Когда же курфюрст баварский, стоявший во главе враждебной парии, потребовал, чтобы В. был лишен звания главнокомандующего, то последний (страдавший к тому же подагрою) созвал военный совет и, изложив свои несогласия с императором, заявил готовность удалиться от дел. Но старшие офицеры, считавшие себя более на службе В., чем императора, и зная, что с падением первого они могут лишиться еще неполученной ими значительной денежной суммы за прежнюю службу, протестовали против намерения В. и 12 января 1634 г. заключили с ним договор (Пильзенский), которым обязывались не оставлять друг друга, но при условии не предпринимать ничего против императора в католической церкви. Императору Фердинанду представили все это в виде политического заговора. Он отрешил В. от командования и объявил его мятежником, а начальство над армией вверено было генералам Пиколомини и Галласу, которым приказано доставить объявленного мятежника живым или мертвым. В то же время император не переставал вести с В. дружескую переписку. Последний, узнав о грозящей ему опасности и о значении, какое придано Пильзенскому собранию, вновь собрал своих старших офицеров и объявил, что разрешает их от данной клятвы, если они подозревают его в намерениях, противных императору; вместе с тем он подписал реверс, что «никогда и в мыслях не имел предпринимать что-либо против императора и религии». Реверс этот В. отправил в Вену, с заявлением готовности своей сдать начальство над армией, и на суде отдать отчет в своих поступках. Но судьба его была уже решена; реверс его императору не был представлен. Последовавшим затем декретом конфисковались имения герцога. В., узнав о движении против него войск Пиколомини и Галласа, бежал с оставшимся верным ему слабым прикрытием в замок Эгер. Затруднительность положения заставила его вступить в переговоры с предводителями протестантов, но герцог Бернгард Саксен-Веймарский и Оксенштирна, не доверяя В., отвергли его предложения. Между тем полковник Бутлер, начальник конвоя В., будучи подкуплен генералом Пиколомини и Галласом, 25 февраля 1634 г.; с помощью двух офицеров. изменнически умертвил приближенных В. генералов, и в то же время капитан Деверу с драгунами вломился в спальню герцога, который уже лежал в постели. Увидев в чем дело, В. встал, прислонился к стене и спокойно принял смертельный удар алебардою в грудь. Убийцы были щедро награждены на счет имущества погибшего герцога. Главною пружиною всех действий В. было непомерное честолюбие. Как государственный человек, он не выказал особых качеств; успех же его военных предприятий основывался не столько на искусстве, сколько на численном превосходстве над противником. Он действовал на людей золотом и страхом, но не имел способности привлекать к себе их сердца. Безгранично щедрый в наградах, он, с другой стороны, отличался крайнею суровостью и даже жестокостью наказаний. При неутомимой деятельности и выдающейся отваге, он был во всем умерен, соблюдал простоту в одежде и в обычаях. Вообще В. нельзя отказать в некотором величии, чему соответствовала и наружность его: высокий рост, крепкое сложение; небольшие черные глаза, взгляд которых редко кто мог выдержать; выражение лица всегда холодное и серьезное: вся осанка величавая, гордая. В. никогда не смеялся; говорил редко, отрывисто, и в обращении был суров.
    М. Н. Петрова.

    Валтасар

    Валтасар – последний вавилонский царь, имя которого упоминается в библейском рассказе о падении Вавилона (Дан. V, 1 – 30). Несмотря на осаду столицы, предпринятую Киром, царь и все жители, имея у себя богатый запас продуктов, могли беспечно предаваться удовольствиям жизни. По случаю одного праздника – читаем мы в Библии – В. устроил великолепный пир, на который приглашено было до тысячи вельмож и придворных. Настольными чашами служили драгоценные сосуды, отобранные вавилонскими завоевателями у разных покоренных народов, между прочим и дорогие сосуды из иерусалимского храма. При этом, по обычаю древних язычников, прославлялись вавилонские боги, которые оказывались победоносными раньше и поэтому окажутся победоносными и теперь, несмотря на все усилия Кира и его тайных союзников, иудеев, с их Иеговою. Но вот, в самый разгар пира на стене показалась рука человеческая и медленно стала писать какие-то слова. Увидев ее, «царь изменился в лице своем, мысли его спутались, связи чресл его ослабели, и колена его от ужаса стали биться одно об другое». Призванные мудрецы не сумели прочитать и разъяснить надпись. Тогда, по совету царицы, позвали престарелого пророка Даниила, который не раз, еще при Навуходоносоре, проявлял необыкновенную мудрость, и он действительно прочитал надпись, которая на арамейском языке кратко гласила: «Мене, мене, текел, упарсин». Это означало: «Мене – исчислил Бог царство твое и положил конец ему; текел – ты взвешен и найден очень легким; упарсин – разделено царство твое и отдано мидянам и персам». «В туже самую ночь – продолжает библейский рассказ – Валтасар, царь халдейский, был убит» (Дан. V, 30). Самое имя Валтасара, как упоминаемое в одной только Библии, и его положение в ряду вавилонских царей было предметом многочисленных ученых споров. Некоторые исследователи и критики, как напр. Де-Ветте, находили возможным считать имя В. фиктивным. В Библии Валтасар называется сыном Навуходоносора; между. тем известно, что у Навуходоносора был только один сын Евил-Меродах, после которого Вавилонией управляли еще три царя. В виду этого некоторые отождествляли В. с Набонидом. Но против такого отождествления говорит несомненный факт, что Набонид был взят Киром в плен еще до осады Вавилона и не был убит, а содержался в почетном плену. Первая нить к распутыванию этого трудного исторического вопроса дана была известным ассириологом Генри Ролинсоном. При раскопке великого храма в Уре, им найдено было, в 1854 году, несколько цилиндров с надписями, заложенных Набонидом в основание храма. На одном из этих цилиндров имеется большая надпись, в которой Набонид обращается к богу луны с следующею мольбою: «продли мою жизнь на многие годы и (также жизнь) Бел-сар-усура, моего первородного сына, происшедшего от меня». Из этой надписи ясно, что у Набонида был старший сын, по имени Бел-сар-усур, или, по греческой транскрипции, Валтасар. Как старший сын, он, очевидно, был наследник престола и по обычаю вавилонских царей мог быть призван к управлению, в качестве соправителя, еще ври жизни своего отца. Что Валтасар ко времени падения Вавилона был уже человек взрослый, способный принимать участие в государственных делах, на это есть указания в другой клинообразной надписи, хранящейся теперь в Британском музее и содержащей летопись событий, которые предшествовали падению Вавилона и непосредственно следовали за ним. В ней, под 11-м годом царствования Набонида, следовательно за пять или за шесть лет до падения Вавилона, упоминается сын царя, в качестве главнокомандующего войсками. Когда Набонид был взят в плен, Валтасар мог стать фактически царем Вавилона, хотя бы номинально им и считался Набонид. Что касается, наконец, того; что Валтасар называется сыном Навуходоносора, то это просто объясняется известною особенностью еврейского или вообще восточного склада мысли, по которому отцом называется не только действительный отец, но и дед, прадед и даже отдаленный предок (подобно тому, как Христос называется сыном Давида, всякий еврей считается сыном Авраама и т.д.). Набонид был женат на дочери Навуходоносора – следов. Валтасар был внук этого царя и в торжественной речи мог называть себя просто сыном его. С историей В. связывается еще один вопрос. Библейский рассказ предполагает (хотя точно и не заявляет об этом), что Вавилон был осаждаем и взят силою (или хитростью), так что защищавший его Валтасар погиб в ночной стычке с неприятелем. Геродот, в свою очередь, подробно описывает самую осаду Вавилона и ту военную хитрость, которая употреблена была Киром для взятия неприступной иначе столицы. Между тем, в упомянутой выше клинической летописи дело, по-видимому, представляется иначе. По словам ее, победоносный Кир, разбив вавилонское войско в открытом поле, «без битвы спустился в Вавилон» в шестой день месяца таммуза (т.е. июля). Но это выражение можно понимать и в том смысле, что Кир без битвы подступил к Вавилону. В той же летописи, далее, рассказывается, хотя и довольно неясно, что со стороны Вавилона была самозащита, выразившаяся в отпоре каких-то «мятежников гути», которые пред победителем заперли ворота Бит-Саггату, т.е. огромного укрепления, в котором находился царский дворец. Несмотря на то, что у них был крайний недостаток в оружии, они продержались там в течение четырех месяцев, так что «Кир вошел в Вавилон в третий день месяца арахсамну», т.е. в октябре или ноябре. Только после этого клинописный документ начинает передавать подробности первых шагов управления Кира в Вавилоне. Итак, клинописный документ по меньшей мере не противоречит рассказу Геродота. Ср. (T. Rawlinson, «Egypt and Babylon» (1885, p. 147 – 161); его же «Ancient Monarchies» (2-е изд.); Е. Babelon в "Annales dephilos. chret. " (янв. 1881); G. Pinches в «Transactions of the Society of Biblic. Archeology» vol VII; Vigouroux, «La Bible et les decouvertes modernes» (1885, т. IV, стр. 511 – 545). Текст клинописного документа см. в «Transactions», т. VII, и в «Records of the Past» (т. V и XI).
    А. Лопухин.

    Валторна

    Валторна или рог (corno – по-итальянски, соr – по-французски, Horn или Waldhorn – по-немецки) – музыкальный медный духовой инструмент, коническая трубка которого согнута. Рог – очень древнего происхождения. Им пользовались уже этруски и римляне. Длинная трубка первобытного рога имела форму дугообразную, в виде рога животных. В конце XVII-го столетия во Франции этот инструмент получил форму круга. Для удобства играющего трубку сгибали кругом в несколько оборотов. В таком виде витой рог назывался Cor de chasse. Из Франции он перешел в Германию, где долго применялся для сигналов на охоте. Позднее он введен в военный оркестр, а с XVIII-го стол. – и в театральный. При императоре Петре Великом этот инструмент встречается в оркестре, игравшем на ассамблеях. При императрице Елисавете был составлен богемским музыкантом Марешом оркестр из играющих на охотничьих рогах. В этот оркестр роговой музыки входили рога разных величин, от самых малых до самых больших, помещавшихся на подставках. Каждый рог издавал только один звук, высокий или низкий, сообразно размерам инструмента. Рога были прямые. Полный состав таких инструментов роговой музыки хранится в помещении придворного оркестра в Петербурге. Согнутый рог, применяемый в войсках, получил в позднейшее время овальную форму. В иностранных войсках трубка имеет один загиб и довольно большие размеры. В русских войсках сигнальный рожок гораздо меньше и трубка загнута в несколько оборотов. Звуковой объём этих инструментов ограничен. Среди рогов или валторн, применяемых в оркестре, следует различать валторны обыкновенные или натуральные и валторны с пистонами (стоячими вентилями) или цилиндрами (лежачими вентилями). На валторне обыкновенной играющий может издавать ряд звуков натуральной гаммы.
    Недостающие звуки диатонической гаммы и хроматической получаются посредством руки, вкладываемой играющим в нижнюю, более расширенную часть инструмента (устье). Такие звуки называются закрытыми. При высоком строе В. длина трубки короче, при низком – длиннее. Наиболее употребительные строи валторны: F, Е, Es. Чтобы переменить строй В., пользуются добавочными согнутыми трубками, которые удлиняют трубку валторны и называются машинками или кронами. Не на каждой валторне можно брать все ноты натуральной гаммы. Чем ниже строй В., тем более число доступных нот увеличивается. На Валторне с тремя пистонами или с цилиндрами играющий может получить полную хроматическую гамму, без закрытых звуков. Валторна принадлежит к разряду инструментов транспонирующих, т.е. ее партия пишется в ладу С, а исполняется в том ладу, в котором валторна настроена. Звуки валторны имеют характер туманный; они благородны, певучи, поэтичны. Из всех медных духовых инструментов валторна отличается наиболее мягким звуковым характером. Этот инструмент – один из необходимейших в симфоническом оркестре.
    Н. Соловьев.

    Валуа

    Валуа (Valois) – небольшое графство средневековой Франции, в провинции Иль-де Франс, а нынче разделенное между деп. Эны (Aisne) и Уазы (Oise). Старые графы В. принадлежали к младшей линии рода Вермандуа. Последняя наследница этого рода вышла за Гуго, сына Генриха и французского, и принесла ему в приданое В. и Вермандуа. От этого брака происходил род капетингских Вермандуа, прекратившийся в 6-м поколении, после чего графство В. было присоединено Филиппом-Августом (1215) к короне. Король Филипп III Отважный передал увеличенное графство В., в 1285 г., сыну своему Карлу. Этот Карл В., брат короля Филиппа IV Красивого, был основателем королевского рода В. Папа Мартин V в 1280 г. даровал ему королевство Аррагонию, от которого он, однако, отказался в 1290 году. Первый брак доставил ему графства Анжу и Мен; на основании прав второй жены, Екатерины де Куртене, он принял титул императора константинопольского. Карл принимал деятельное участие в делах в продолжение царствования своего брата и умер в 1325 г. в Ножане. Он оставил двух сыновей, из которых младший, Карл, граф Алансонский, умерший в 1346 г., был основателем рода валуаской линии Алансонов. Она прекратилась в 1527 г., в лице коннетабля Карла.
    После того, как три сына Филиппа IV Красивого умерли, не оставив потомства мужеского пола, в 1328 г. вступил на французский престол старший сын Карла В., Филипп VI. как ближайший потомок Капетингов. Это возвышение дома В. было причиной долгих войн между Англией и Францией. Филипп VI имел 2 сыновей: преемника своего Иоанна Доброго и Филиппа; последний в 1375 году был объявлен графом Валуа и герцогом Орлеанским, но скончался без потомства. У Иоанна Доброго, царствовавшего с 1350 по 1364: г. было 4 сына, в том числи преемник его, Карл V, и герцог Филипп Смелый Бургундский, который стал основателем младшего Бургундского дома. Карл V (ум. 1380) имел двух сыновей Карла VI и принца Людовика.
    Принц Людовик получил титул и земли герцога Орлеанского и графа Ангулемского и В. При нем В. в 1406 г. было сделано герцогством-пэрией. Людовик, известный в истории под названием герцога Орлеанского, во время несчастного царствования своего брата Карла VI спорил о власти с герцогом Бургундским и был убит в 1407 г. Его внук Людовик, герцог В. и Орлеанский, после бездетной смерти последнего представителя старшей линии В., Карла VIII (после Карла VI царствовал сын его, Карл VII, которому наследовал сын его Людовик XI, отец Карла VIII), вступил на престол под именем Людовика XII (1498) и таким образом соединил гр. В. с короной. Впоследствии неоднократно В. было даруемо принцам Валуаского, потом Бурбонского дома, но всегда в. соединении с герцогством Орлеанским. Орлеанский дом потерял герцогский титул В. только во время Революции 1789 года, но отчасти сохранил соединенные с титулом земли.
    Младший сын умерщвленного в 1407 году герцога Орлеанского и Валуа, Иоанн, граф Ангулемский, имел сына Карла, у которого, в свою очередь, был сын, вступивший на. французский престол, после бездетной смерти Людовика XII, под именем Франциска I (1515). Сын его, Генрих II, имел четырех сыновей, из которых трое царствовали (Франциск II, Карл IX, Генрих III), а четвертый был герцогом алансонским; никто из них не оставил законного потомства, и французский престол перешел, после убийства Генриха III (1589), к Генриху IV, представителю дома Бурбонов, также происшедшего от Капетингов. Сестра последних королей из дома В., Маргарита, разведенная жена Генриха IV, умерла в 1615 г., как последний законнорожденный отпрыск дома В.

    Валуев

    Валуев (граф Петр Александрович) – русский писатель и государственный деятель. член нижеупомянутого дворянского рода, род. 22 сент. 1814 г. Получив домашнее образование, вступил на службу, 17 лет, в канцелярию московского военного генерал-губернатора. По выдержании испытания в комитете при московском университете, произведен в чин губернского регистратора, а в 1834 г. пожалован званием камер-юнкера и переведен на службу в I, потом во II отделение Собственной Е. И. В. Канцелярии, где командирован в распоряжение М. М. Сперанского, для участия в законодательных работах. В 1845 роду В. был назначен чиновником особых поручений при рижском военном генерал-губернаторе Головине. Его служба на этом посту, благодаря знанию немецкого и других иностранных языков, а также родственным связям (он был женат на княжне Вяземской, дочери известного поэта и близкого ко двору Петра Андреевича Вяземского), содействовала его быстрой служебной карьере. Он перевел на русский язык различные местные законопроекты (между прочим Положение о лифляндских крестьянах) и участвовал в работах комиссии по составлению нового проекта общественного устройства и управления г. Риги. Возведенный в звание камергера, В. в 1853 г. был назначен курляндским губернатором. После пятилетнего управления этой губернией, В. в апреле 1858 года был назначен директором 2 департамента министерства государственных имуществ, которым в это время управлял М. Н. Муравьев. Способствовала этому назначению, между прочим, записка Валуева, написанная под впечатлением падения Севастополя и озаглавленная: «Дума Русского» (она напечатана только в 1891 г., в журнале «Русская Старина», №5), обратившая на себя внимание высших сфер. Генерал-адмирал, великий князь Константин Николаевич, в приказе, данном в декабре 1855 г. на имя управлявшего морским министерством, рекомендовал эту «замечательную записку», как правдивое указание причин, которые довели нас до нынешнего бедственного положения. Между этими причинами на первый план выдвигалась автором «многочисленность форм, подавляющая сущность административной деятельности и обеспечивающая всеобщую официальную ложь». Все ведомства, кроме морского, обнаруживали, по словам В., беспредельное равнодушие ко всему, что думает, чувствует и знает Россия.
    Заручившись покровительством высоко поставленных лиц, П. А. Валуев занял видное и авторитетное положение в министерстве государственных имуществ, не смотря на отсутствие сочувствия между ним и министром Муравьевым. Последний, зная, что В. пользуется благоволением высоких сфер и репутацией опытного пера, давал ему ход в поручал составление проектов и записок по наиболее важным вопросам, касавшимся министерства госуд. имуществ. Во время своей слишком двухлетней службы в министерстве госуд. имуществ В., кроме разных других наград, получил звание статс-секретаря Его Величества, отличие редкое для лиц, занимающих директорские посты. Представляя, в своем Дневнике, итоги своей деятельности в министерстве государственных имуществ, В. писал: «Счетная часть приведена в порядок, кадастровая и люстрационная в правильном движении. Оброчные статьи большей частью извлечены из прежнего хаоса. Системы наделов и мнимого уравнения неуравнимых сборов устранены. Продаже в частные руки государственных имуществ положено начало, и при этом удержано в Курляндии то право короны, которое местные власти и дворянство пытались оспаривать. Золотопромышленность открыта в Пермской губернии. Наконец преобразование сельскохозяйственной части управления начато и Петровское-Разумовское приобретено для будущности» («Русск. Старина», 1891 г., №11). Служба В. в мин. госуд. имуществ совпала с подготовкой крестьянской реформы. Министр государственных имуществ был противником проектов, выработанных редакционными комиссиями. Составление замечаний и возражений на эти проекты было возложено Муравьевым на В., который по собственным словам его (см. Дневник, напечатанный в «Русск. Старине» 1891 г.), явился пером оппозиции, образовавшейся из его министра, кн. В. А. Долгорукова и некоторых других высших государственных сановников. Благодаря не столько гибкости характера, сколько свойствам своего ума и взглядов, отличавшихся витиеватой и внушительной неопределенностью, В. обладал способностью стушевывать коренное различие принципов под звучными фразами и одинаково скоро и красиво редактировать самые разнообразные доклады и проекты. Эта способность открыла ему дорогу к блестящей карьере. Крестьянская реформа вызвала усиленную борьбу партий в высших правительственных сферах. В., заявивший свое примерное трудолюбие и большой такт, ладивший с противниками и горячими покровителями редакционных комиссий и притом обладавший даром слова и представительными манерами, обратил на себя особое внимание. Люди самых противоположных мнений, аттестовали его как полезного государственного деятеля.
    7 января 1861 г. Валуев был назначен управляющим делами комитета министров, причем сохранил, по крайней мере официально, хорошие отношения к своему бывшему министру, так что последний ходатайствовал об оставлении его председателем ученого комитета министерства. Но это предложение было В. отклонено, потому что ставило его, как он сам говорит, в «une fausse position». Получив новое назначение, В. не желал себя связывать близкими отношениями к М. Н. Муравьеву, положение которого было сильно поколеблено, и потому, согласно просьбе В., он был оставлен лишь почетным членом ученого комитета. Три с половиной месяца спустя, 23 апреля 1861 г., вскоре после обнародования положений о крестьянах, В. был назначен управляющим министерством внутренних дел, а в конце того же года утвержден в этой должности.
    Слишком шестилетнее управление министерством внутренних дел, в памятную эпоху реформ прошлого царствования, обнаружило в В. велеречивого оратора, способного много и скоро работать, но государственного деятеля, недостаточно знакомого с бытовыми условиями русск. исторической жизни и требованиями современной действительности. О В. сложилось мнение, что он был человеком фраз, а не дела. Лавируя между различными течениями, он представлялся современникам беспринципным оппортунистом, хотя, может быть, на самом деле, и не был таковым. Но его взгляды на все капитальные, насущные вопросы русской жизни расплывались в столь неопределенной фразеологии, что такое мнение казалось основательным. Его деятельность полна внутренних противоречий. В его официальном органе, газете «Северная Почта» (1865 г.), земская реформа была названа «школой представительных учреждений» – но вслед за тем некоторые из земств, усвоившие такую точку зрения, подверглись за это административным взысканиям. В своей записке «Дума Русского» В. явился горячим партизаном либеральных принципов. «Русский ум так восприимчив, русское сердце так благородно; уму нужен простор» – гласила эта записка; но в качестве министра внутренних дел В. стал на совершенно противоположную точку зрения, усиленно стараясь подчинить печать своей опеке и основать в России официозную прессу по французскому образцу, чем возбудил общее неудовольствие, в котором сходились люди самых противоположных мнений и лагерей, напр. Аксаков и академик А. В. Никитенко, которого В. пригласил редактировать официальную «Северную Почту», но с которым скоро разошелся. Преследования В. касались даже таких публицистов, как Аксаков и Катков. Газета Аксакова, «Москва», была приостановлена, «Москвич» запрещен; «Московские Ведомости», вступившие в открытую борьбу с В., не могли быть запрещены потому, что составляли собственность университета, а редакторы их не были лишены права продолжать издание только потому, что имели влиятельных покровителей. В вопросах польском и балтийском В., вопреки своему обыкновенно, занял более определенное положение, выступив против партии обрусителей в качестве решительного противника виленского генерал-губернатора Муравьева. Различие политических взглядов между ними еще более обострялось личной неприязнью: Муравьев не прощал В. перемену отношений, происшедшую вслед за оставлением последним министерства государственных имуществ. Симпатиями В. в конце своего управления ни с чьей стороны не пользовался. Одни называли его космополитом, желавшим более всего пользоваться европейской похвалой и известностью; другие – остзейским феодалом, бароном или маркизом в Poccии, третьи – представителем реакции в бархатных перчатках, беспринципным бюрократом. Увольнение его от управления министерством (9 марта 1868), мотивированное болезнью, но на самом деле вызванное непринятием надлежащих мер по предотвращению бедствий голода, ни в ком не возбудило сожалений. История не забудет, однако, что во время управления В. состоялась земская реформа (1 января 1864 г. ) и в первый раз появилась в России бесцензурная печать (закон 6 апреля 1865 г. ). Правда, и в той; и в другой области началась при В. эпоха стеснений и ограничений; но это только уменьшает, а не уничтожает значение преобразований, связанных с его именем. Самою слабою стороною деятельности В. следует признать отношение его к крестьянскому делу, во многом изменившем к худшему то направление, которое было ему дано мировыми посредниками первого призыва.
    Покинув министерский пост и оставаясь статс-секретарем и членом госуд. совета, Валуев занял место председателя правления учетно-ссудного банка и общества взаимного поземельного кредита. Уменье авторитетно говорить и держать себя в заседаниях госуд. совета и разных высших комиссий скоро опять выдвинуло его в правительственных сферах, где его опытность давала ему возможность иметь вес и значение. 17 февраля 1872 года: Валуев был назначен министром государственных имуществ. Шестилетнее управление его этим министерством также обнаружило, что он не обладал качествами хорошего администратора. Он поднял ряд вопросов, которые хотя и не получили практического направления и разрешения, но представлялись настолько важными, что возбуждение их содействовало подъёму его влияния (комиссии о положении сельского хозяйства, по вопросу о найме рабочих и т.д.). Такая же деятельность проявлялась Валуевым и по делам, касавшимся непосредственно его министерства, в котором, тем не менее, не замедлили возникнуть крупные злоупотребления (раздача и расхищение казенных земель). Он лично не участвовал в них и был виновен лишь в том, что не предупредил их. Пока В. управлял министерством гос. имуществ, эти злоупотребления не были раскрыты, и его служебное положение было очень прочно. В 1877 г. В. был назначен председателем комитета министров и вслед за тем комиссии прошений, причем его преемником по министерству госуд. имуществ был сделан, по его же указанию, его товарищ, князь Ливень, во время управления которого расхищение казенных земель еще более усилилось и было наконец обнаружено. В последний год прошлого царствования; именно 19 февраля 1880 г., Валуев был пожалован графским достоинством, с нисходящим потомством. В качестве председателя комитета министров Валуев пользовался значительным влиянием и сохранял его до возвышения гр. Лорис-Меликова, с которым В. находился в открытом антагонизме. Между тем ревизия сенатора М. Е. Ковалевского обнаружила большие злоупотребления относительно раздачи башкирских земель, последствием чего было увольнение В., 4 октября 1881 г., от занимаемых им должностей, с оставлением членом госуд. совета и в звании статс-секретаря.
    Оставшись не у дел, Валуев отказался от света и занялся литературною деятельностью, которой не был чужд и раньше. Сколько известно, Валуев дебютировал в печати, поместив в 1856 г. в журнале «Отеч. Записки» (за июль месяц) перевод статьи Эженя Форкада «О французском национальном банке». Вслед за тем появились его статьи, за подписью Aliquis, на французском языке, в официозном органе русского правительства, брюссельской газете «Nord»: «Lettres sur l'affranchissement des paysans dans les provinces Baltiques» (см. «Nord» 1858 г.,. №№2 – 12. Эти письма переведены были в «Русск. Вестнике» за этот же год, №1 и 2). В 1876 г. (в бытность минист. гос. имуществ) Валуев издал заграницей, в Берлине, у известного книгопродавца Бэра, брошюру: «Русские заграничные публицисты». Эта брошюра посвящена полемике с Самариным, Дмитриевым, князем Васильчиковым и Кошелевым, издавшими около этого времени свои публицистические произведения за границей. Брошюра не подписана автором, назвавшимся «Русским». Она составлена, как это видно из пометки на ней, в Висбадене, в октябре 1875 г. В заключение ее Валуев говорит: «Конечно не все у нас ладно, – но где же все ладно? Притом, чем больше у нас недостатков, тем более желательно, чтобы их устранение не затруднялось, кроме других неизбежных затруднений, раздражительной агитацией, направленной к недостижимым целям. Наша заграничная печать не может принести никакой пользы на избранном ею пути. Россия не может ждать себе добра от выходцев: ни от выходцев дела, ни от выходцев мысли и слова». Полемизируя с Самариным, Валуев признает его замечательный литературный талант, признает его магистральную силу и компетентность в вопросах богословия и философии, но сильно порицает его приемы и сарказмы в полемике по общественным вопросам, сравнивая его, в этом отношении, с известным Луи Вельо. Первый роман В., «Лорин», в двух частях, появился в 1882 г. (перев. на нем. яз.), второй, «Черный Бор», напечатан в «Вестнике Европы» за 1887 год (книжки 7 и 8), третий, «Княгиня Татьяна» – в "Русск. Вестн. " за 1891 г. (№ 4 – 10). Литературное достоинство его романов не велико. Они написаны высоким слогом, высокопарны по изложению и содержанию и притом, отличаясь салонной изысканностью выражений, грешат против духа и оборотов русского языка. Чтение его романов производит такое впечатление, как будто они не оригинальные произведения, а переводы с иностранного языка. Они имеют значение преимущественно как материал для оценки общественных и политических воззрений автора. В «Вестнике Европы» за 1888 год, № 3, напечатана статья В. : «Религиозные смуты и гонения от V до XVII века». В. принадлежит, далее, «Сборник кратких благоговейных чтений на все дни года». Это изящно изданный большой том, содержащий, в форме хрестоматии, тексты из Священного Писания, выборки сочинений из проповедей наших и иностранных богословов, в особенности из соч. Фомы Кемпийского «О Подражании Христу» и из немецкой книги «Часы благоговения». К статьям также приурочены стихотворения духовного содержания русских поэтов. Несколько стихотворений и афоризмов, подписанных псевдонимами, скрывают довольно прозрачно самого автора книги. Валуев охотно писал не только прозой, но и стихами.
    Валуев скончался в Петербурге 27 января 1890 г., проявив в последние годы своей жизни недюжинные качества самообладания и философской покорности судьбе. Начиная с 1847 г., с небольшими промежутками, В. вел постоянно, до предсмертной болезни своей, «Дневник». Начало этого «Дневника» период с 1847 по 1860 г., напечатано в «Русской Старине» за 1891 г. (книжки 4 – 11), при чем редакция обещает продолжение этого «Дневника», начиная с 1861 г. В. оставил после себя еще несколько рукописных трудов, до сего времени не напечатанных, и между прочим «Ряд мыслей по поводу крестьянского вопроса».
    Любопытен отзыв о В. автора известной книги «Aus der Petersburger Gesellschaft» корреспондента «Neue Freie Presse». Он говорит о В. в тоне панегирика, восхваляя его образ действий в вопросах польском и прибалтийском и называя его самым умным министром, какого когда-либо имела Россия.

    Валуй

    Валуй (также волуй, землянушка; Russula [Agaricus] loetens Pers. ) – гриб из отряда базидиальных грибов (Basidiomycetes), из рода сыроежек (Russula). Липкая, желто-бурая или охрено– желтая шляпка, сначала шарообразно выпукла, потом расправляется и наконец является вдавленной внутрь, по краям бороздчатозазубренная, в ширину до 5 дюймов. Гимениальные пластинки беловатые, неравной величины, соединяются жилками и вилообразно ветвятся Пенек белый, сначала плотный, под конец полый, в 3 – 4 дюйма высотою. Гриб имеет противный запах и острый вкус. Немцами считается несъедобным, хотя у нас в народе и употребляется в пищу (соленым); вообще же он подозрителен и лучше его избегать. Растет в лесах.
    Г. Н.

    Вальдшненф

    Вальдшненф, или вальдшнеп – местные русские названия: Валешен и Ваншпиль во Владимирской губернии, Вальшней в Гдовском уезде Петербургской губ.
    В. в промысловом отношении не имеет почти никакого значения, попадает на рынок более или менее случайно. Промысловых, добычливых способов ловли не существует, и охота на него может быть рассматриваема исключительно с точки зрения спорта. Поэтому охота на вальдшнепов разрешается не только летом и осенью, но даже и весною, когда охота на большинство других птиц, вообще, воспрещена. Весенняя охота на В. производится во время тяги. Тянут как самцы, так и самки, издавая особые крики, называемые звукоподражательно корканьем и циканием. Специальная охота на В., с легавою собакою, начинается в сентябре, когда эта дичь, перед отлетом ее на юг, перемещается высыпками из леса в более открытые и сырые места. Начинающие в это время жиреть, вальдшнепфы очень крепко выдерживают стойку собаки, и их бьют тогда, в удачные годы, в огромном количестве. К очень редким способам добывания В. относятся охота на них «на грязи» и «в капель». В. вылетает, вскоре после заката солнца, на лесные дороги с глубокими, залитыми водою колеями, на паровые унавоженные поля и т. п. «В капель», т. е. продолжительное осеннее ненастье, обмокнувшие В. выбираются на опушки, в более чистые места и в это время летают очень медленно. Наилучшая русская монография о В. составлена М. Мензибиром: «Вальдшнеп и дупель», 1877 г.
    С. Безобразов.

    Валькирии

    Валькирии (Walkyrjur, англо-саксонское Volcyrigean) – бессмертные девы чудной красоты, которые носятся в золотом вооружении по воздуху, распоряжаясь, по повелению Одина, битвами и распределяя победу или смерть между воинами. С грив их коней (облака) капает оплодотворяющая роса, а от их мечей сияет свет. Они подбирают павших героев, отводят их в Валгаллу и там угощают медом. Подобно норнам, они отчасти происходят от эльфов и других сверхчеловеческих существ; но отчасти это княжеские дочери, попадающие в Валькирии еще при жизни. Они выезжают по три или по трижды и четырежды три зараз и обладают даром превращения в лебедей. Часто В. выбирают себе в возлюбленные благородных героев; так, Брунгильда, в песне о Нибелунгах, была валькирией. Но от брака со смертными они лишаются бессмертия и своей сверхчеловеческой силы. Нередко В. смешивают с норнами, прядущими у колодца нить жизни; это, вероятно, происходит от того, что по своему влиянию на победу В. тоже некоторым образом держат в руках судьбу людей. См. Golther, «Studien zur germanischen Sagengeschichte. I: Der Valkyrjenmythus» (Мюнх., 1889).

    Вальмики

    Вальмики (Walmiki) – индийский поэт, которому приписывается героическая поэма «Рамаяна». О его жизни нет никаких сведений; неизвестно даже с точностью, в какую эпоху он жил, почему многие исследователи считают его лицом легендарным.

    Вальпарайзо

    Вальпарайзо (Valparaiso) – главный город провинции того же названия (4240 кв. километров, 216000 жит. ) [1889 г.], в южно-американской республике Чили, второй по величине в государстве, важнейший по торговым оборотам порт на всем западном побережье Южной Америки. Город В., основанный в 1536 г., расположен на западе от Сантьяго (куда с 1863 г. проведена железная дорога, длиною в 187 км.), у бухты, окруженной с трех сторон высокими (до 520 м.), довольно крутыми горами, вследствие чего образуется гавань, защищенная с трех сторон от ветров и имеющая выход лишь на север; гавань снабжена достаточным числом укреплений. Самый город имеет кривые, неправильные, гористые улицы, большею частью двух или трехэтажные дома, удовлетворяющие всем требованиям европейского комфорта; обширный рынок, десять церквей, грандиозные таможни, лицей, несколько госпиталей, морское училище, обширную верфь, два больших плавучих дока, обширные амбары, складочные магазины, два театра, биржу, три банка, газовое освещение, конно-железнодорожное сообщение, и насчитывает 95000 жит. (1884), в числе которых одну десятую составляют иностранцы всех национальностей. Через В. проходят почти 82% всего ввоза и около 18% вывоза страны; вывоз состоит, главным образом, из серебряной руды, меди, пшеницы, мёда в воска. В. поддерживает сообщение с Европой при посредстве шести пароходных рейсов. Подводный телеграфный кабель соединяет В. с Каллао и Панамой. Средняя годовая температура доходит до 13,9° Ц. Количество осадков, при 25 дождевых днях в году, доходит до 419 мм. За 220 лет берег в этом месте поднялся на 5,8 м. 31 марта 1866 г. В. подвергся бомбардировке со стороны испанского адмирала Нунеса.

    Вальпургиева ночь

    Вальпургиева ночь – с 30 апреля на 1 мая, по германскому народному поверью, служит годичным праздником ведьм, собирающихся в эту ночь вокруг своего повелителя-сатаны – на высокой, недоступной горе Броккен, где и справляют свой «шабаш». Поверье это, выведенное также Гёте в 1-ой части «Фауста», сложилось около конца VIII стол., вероятно, таким же образом, как возникла и распространилась вера в колдуний и ведьм вообще: так как 1-ое мая с особой торжественностью праздновалось язычниками (первый весенний праздник), то старые женщины и вообще все те, которые не могли сразу отказаться от языческих обрядов в пользу христианства, несмотря на строгое запрещение (под страхом смертной казни), продолжали собираться в недоступных местах, чтобы подобающими образом; т.е. песнями и плясками, встретить 1-е мая. Обстановка (костры, дикая местность), а может быть, и преднамеренно распускаемые этими тайными язычниками слухи (чтобы избавиться от лишних свидетелей), способствовали распространению в народе рассказов о ведьмах, собирающихся в эту ночь в различных недоступных местах. Название же произошло от совпадения с празднованием 1-го мая памяти св. Вальпургии, сестры св. Видибальда, канонизованной в 778 г.

    Вальс

    Вальс (Walzer) – немецкий танец. В старинном В. движение музыки было медленнее, чем в новейшем, так назыв. венском В. (Wiener Walzer). В. пишется в 3/4 или 3/8 такта. Старинный В. был короток и писался в двухколенной форме: каждое колено заключало в себе 8 тактов. Нередко он сопровождался пением. Затем В. получил трех коленную форму, как, напр., у Вебера в первом действии «Фрейшютца». Соединялись также два В., из которых второй, поставленный между первым и его повторением, назывался трио и писался в тональности квинтою ниже тональности первого В. Новейший В. получил более обширную форму, состоящую из ряда небольших В., которому предшествует введение. В конце такого В. делается еще кода, или заключение, состоящее из мотивов предшествовавших В. Такой В. развился в Вене при Ланнере, Штраусе, Гунгле, Лумби, Лабицком. В. в старой форме писали: Моцарт, Бетховен (Landler – танец весьма схожий с В.), Франц Шуберт и многие другие. У некоторых композиторов В. получил такую отделку, что перешел из области танцевальной музыки в область концертную, как, например, у Вебера его знаменитое «Aufforderung zum Tanze», у Шопена его многочисленные В., у Глинки «В.фантазия», у Рубинштейна «В.-каприз», у Брамса и пр. В. уже давно вошел в балетную музыку. В этой области лучшими композиторами вальсов считаются Делиб, Гуно, Чайковский.
    Н. Соловьев.

    Валюта

    Валюта (немецк. и итал. Valuta, франц. Valeur, англ. Value) – собственно ценность. Под В. обыкновенно разумеют вознаграждение, выдаваемое лицом, приобретающим право требования, в чем бы такое вознаграждение не состояло. О значении наличности В. для действительности права требования. Затем под В. разумеют денежную единицу, которую законодательство страны признает общеобязательным средством платежа и масштабом ценностей. Наконец под В. понимают иногда отношение нарицательной (номинальной) цены денег, векселей и ценных бумаг к их курсу; отсюда выражение: восстановление В., равносильное поднятию курса обесцененных бумажных денег до их номинальной цены. В бухгалтерии отметка: «Valuta per» указывает срок, с которого начинается течение процентов на внесенную сумму.
    А. Я.

    Вампир

    Вампир – слово неизвестного, хотя довольно позднего, происхождения, встречающееся в немецком, романских и большинстве славянских языков; но его нет ни в церковнославянском, ни в средневековой латыни, ни даже в древнем средненемецком языке. На запад Европы оно перешло из Германии, куда, в свою очередь, перенято было от славян. По всей вероятности, слово это восточного происхождения и притом заимствовано в то время, когда еще были носовые гласные, так как оно двояко произносится в славянских наречиях: в ампир и упырь (вторая форма древнее). В большинстве случаев эти два слова имеют одно значение: именно они обозначают вставшего из могилы мертвеца, который высасывает кровь у спящих людей. По народному поверью, если какой-нибудь человек стал упырем и ходит ночью по земле, то надо вырыть его тело снова из земли, отрезать голову, положить ее между ногами и пронзить сердце осиновым колом. Тогда мертвец перестает быть упырем. Можно заранее знать, кто будет упырем, а именно, такой человек имеет двойной ряд зубов во рту; это особенно часто встречается у маленьких детей, которые чаще всего в таком случае рано умирают и после смерти летают ночью подобно летучим мышам; такие дети в Польше называются «стригами» (strzyga). По всей вероятности, поверья о вампире весьма древни у славян, древнее теперешнего своего названия. Польское слово «upior», имеющее значение упыря – русского происхождения, как показывает отсутствие носовой гласной. Польское «wampir» имеет другое значение, а именно, народ этим словом обозначает особый род летучих мышей, которые, по его мнению, налетают на лицо спящего человека, упираются в него длинным и тонким, как иголка, зубом и сосут его кровь, не переставая летать, причем от их крыльев образуется приятный ветерок, не дающий спящему очнуться от сна. У сербов и русских, по замечанию Миклошича (Etym. Worterb.), В. слился с волколаком; с В. сродни еще польские «зморы», словенские «штригоны», «вендари» и др.
    И. Л.

    Вампиры

    Вампиры (Phyllostomata) – семейство насекомоядных летучих мышей (Chiroptera entomophaga), состоящее из 31 рода и 60 видов и водящееся в Южной и Центральной Америке. В. отличаются выдающимися большими и острыми клыками, двойным листообразным наростом на носу и мясистым, спереди острым языком. Они питаются насекомыми, но также сосут и кровь. Из относящихся сюда видов замечательны: вампир и десмоды, напр. десмод рыжий (Desmodus rufus), имеющий 6,5 см. длины. Десмод сверху буроватого, снизу серебристо-серого цвета. Хвоста у него нет. Десмод водится в Бразилии и сосет кровь крупных животных (лошадей, мулов и др.).
    Э. Брандт.

    Вампум

    Вампум – так назыв. цилиндрические кружки из особых раковин (Venus mercenaria), которые у североамериканских индейцев обращаются в качестве денег или служат для украшения. Нанизанные на ремешке вместе с бусами, они образуют так наз. В. пояса, заменяющие письменные документы при заключении союза или мира.

    Ван

    Ван (кит., ванг, ган, хан), соответствует нашему князь. Титул этот наследственный и имеет несколько степеней. Когда с ним связывается власть, то претендент может быть в нем утвержден только верховною властью. Титул этот не всегда переходит на старшего сына; в звании В. утверждается иногда и дальний родственник пересекшегося рода, не всегда, однако, с сохранением соответствующей степени. В ванское достоинство возводятся и лица низкого происхождения, в знак особенной к ним милости или в награду за чрезвычайные услуги, оказанные правительству. В землях Восточного Туркестана владетельных В. имеется два: Хамийский и Лукчунский. Известны также В. Куку-Норский, Ала-Шаньский, Ордосский и мн. др.
    Г. Грум-Гржимайло.

    Ванадий

    Ванадий (хим. зн. V, атомн. вес 51) – химический элемент, сходный по соединениям с фосфором и азотом. Соединения В. нередко встречаются, хотя и в ничтожно малых количествах, в железных рудах и некоторых глинах; при обработке ванадистых руд железа, В. частью переходит в шлаки, частью остается при металлическом железе. Как существенная составная часть, В. содержится, в виде солей ванадиевой кислоты, в некоторых редких минералах: ванадините, 3Рb3 (VО4)2+PbCl2, фольбортите (основной ванадиевомедной соли) и др. В. открыт Дель-Pиo в 1801 г., в мексиканском ванадините, затем Зефштремом в шведском железе и ближе изучен Берцелиусом (1831), а главным образом Роско (1867). Работами последнего определено истинное положение ванадия в системе химических элементов; по форме соединений он является аналогом азота и фосфора, но также не мало имеет сходства с хромом, благодаря близкому с ним атомному весу, так что Берцелиус и некоторые другие исследователи считали ванадий аналогом хрома. Вследствие этого ванадиевому ангидриду долгое время придавали формулу VО3, хотя при таком взгляде непонятным становился изоморфизм ванадинита с апатитом и пироморфитом (минералами, содержащими, вместо ванадиевой, фосфорную кислоту). Роско принадлежит честь раскрытия истины в истории этого запутанного вопроса; исследования его с несомненностью показали, что его предшественники впали в ошибку: то, что считали металлическим ванадием, оказалось весьма прочным кислородным соединением состава VO, крайне трудно восстановляемым, и если придать ванадию надлежащий атомный вес, то он является аналогом азота и фосфора, т.е. высшая степень окисления, ванадиевый ангидрид, будет иметь формулу V2O5. Сообразно с этим, состав и других соединений ванадия должен был претерпеть существенные изменения: хлористый ванадий прежних исследователей оказался хлорокисью состава VOCl3, вполне аналогичной хлорокиси фосфора РОСl3, подобно этой последней, соединение ванадия представляет летучую жидкость, желтого цвета, кипящую при 127°. В свободном состоянии ванадий, полученный прокаливанием хлористого ванадия в струе водорода, представляет светло-серый порошок с металлическим блеском, уд. веса 5,5. При накаливании на воздухе он постепенно окисляется до ангидрида V2O5, в сухом хлоре сгорает в четыреххлористое соединение VC14, в соляной кислоте нерастворим; при нагревании прямо соединяется с азотом. Ванадиевая кислота обладает слабыми кислотными свойствами (ангидрид V2O5 растворим как в щелочах, так и в кислотах); соли ее аналогичны по составу солям фосфорной кислоты (но есть и более сложные соединения, отвечающие дву– и три-хромовым солям). Метаванадиевокислый аммоний NH4 VO3, составляет исходный материал для получения остальных ванадиевых соединений; эта соль представляет бесцветные кристаллы, нерастворимые в воде, насыщенной нашатырем, чем и пользуются для выделения ее из растворов; при накаливании она дает ванадиевый ангидрид (бурое, кристаллическое вещество, мало растворимое в воде).
    В технике соединения ванадия употребляются главным образом при производстве анилиновой черной краски (Anilinschwarz), весьма ценной, благодаря своей прочности. Эта краска образуется при окислении солей анилина, причем, как окислитель, употребляют между прочим хлорноватокислые щелочи, а ванадиевые соединения являются передатчиками их кислорода. Роль соединений ванадия в этом Процессе не вполне выяснена; несомненно только, что ничтожного количества их – одной весовой части – достаточно, чтобы перевести в красящее вещество более 200000 ч. соли анилина. Техника нашла подходящие способы и источники для получения сравнительно изрядных количеств ванадиевых соединений; так, напр., в шлаках, остающихся после переработки некоторых руд, содержится иногда свыше 1,5% ванадия, так что из 14 кило таких шлаков получают до 250 гр. сырой метаванадиево-аммиачной соли (Витц, ). Ср. классическое исследование Роско: «Untersuchungen uber Vanadin» ("Lieb. Ann. Suppl.-B. ", VI, 77 и VII, 70).
    В. Редзко.

    Вандалы

    Вандалы – народ германского происхождения, примыкающий в восточногерманской (готской, вандальской) группе и упоминаемый впервые у Плиния (I в. по Р. X. ). В древнейшем научно установленном месте жительства их – по обоим берегам среднего течения Одера, куда они пришли, вероятно, с берегов Балтийского моря, – они распадались на две резко различавшиеся части, асдингов и силингов, славшихся в одно политическое целое лишь в Испании, в начале V века. Воспоминание о силингах сохранилось в названии «Силезии», представляющем славянскую переделку этого имени. Горная цепь, отделяющая Богемию от Силезии, носит во II в. по Р. Хр. название «Вандальских гор». Выселение вандалов с берегов Одера на юг началось во второй половине II века. Они принимают участие в маркоманской войне, и в 174 г. император Марк Аврелий отводит асдингам земли в Дакии. В этом движении участвовали, вероятно, и силинги, хотя прямых указаний на последних мы не имеем. В Дакии вандалы оставались до тридцатых годов IV века; за все это время мир с римлянами был прерван, насколько известно, только один раз, в 271 году, при Аврелиане. При заключении мира во главе вандалов находим двух королей, из которых один, вероятно, асдинг, другой – силинг. Из Дакии вандалы были вытеснены готами, которые, под предводительством короля Гебериха (331 – 337), нанесли им сильное поражение, причем пал король асдингов Визимар. Вандалы обратились за помощью к императору Константину, который перевел весь народ на правый берег Дуная, в Паннонию. За это они должны были поставлять империи вспомогательные войска (вандалы славились своею конницею). Но и в Паннонии они оставались не долго. В самом начале V века, теснимые вероятно гуннами, они, под предводительством Годегизеля (ванд. Godagisl, вероятно короля асдингов), направляются всем народом вверх по Дунаю к Рейну, в Галлию. К ним по дороге присоединилась часть свевов (т.е. маркоманнов, живших в нын. Богемии) и часть алан (тюркского племени); те и другие сохраняли, пока, политическую независимость. Король Годегизель пал уже в 406 г., в борьбе с франками на Рейне, после чего соединенные полчища вандалов, свевов и алан, опустошив Галлию, перешли через Пиренеи в цветущую Испанию, которую разделили между собой по жребию. Асдинги (с королем Гунтарихом – ванд. Guntharix – во главе), вместе с свевами, получили северо-западную часть полуострова (Галлецию), аланы поселились в средней и юго-западной полосе (Лузитании), наконец силинги (с королем Фридубальдом, ванд. Fridubalth) получили южную часть (Бетику). Память о пребывании их здесь сохранилась в названии «Андалузия». Римское правительство было принуждено признать это положение дел официально, но втайне изыскивало средства отделаться от непрошеных гостей; в 416 г. оно призвало на помощь против вандалов вестготского короля Валью, который действительно победил силингов и, взяв в плен их короля, отослал его к императору. Лишенные вождя и ослабленные непосильной борьбой, силинги отказались от политической независимости и добровольно подчинились королю асдингов. Точно также поступили в 418 г. аланы, король которых тоже пал в борьбе с готами. Власть короля асдингов, носящего с этого времени титул короля вандалов и алан сильно возросла вследствие этих событий. Тем не менее вандалы недолго оставались в Испании: в 427 г. римский наместник в Африке, Бонифаций, восставший против правительства, пригласил вандалов в Африку, одну из самых цветущих провинций Римской империи, обещая уступить им часть ее. Вандалы приняли это предложение, и в мае 429 г. король Гензерих (вернее – Гейзарих, ванд. Geisarix), брат и преемник Гунтариха, павшего в 427 г., со всем своим народом (по одним данным – 50000, по другим – 80000 душ) переправился через Гибралтарский пролив. Бонифаций, успевший тем временем примириться с императрицей Плацидией, матерью Валентиниана III, хотел склонить его к возвращению; но было уже поздно. Почти не встречая серьезного сопротивления, Гейзарих быстро занял большую часть римских владений; его завоевания были официально признаны за ним договором, заключенным с Римом в 434 г. В 442 г. Валентиниан уступил ему и Карфаген, город, занятый вандалами, впрочем, уже тремя годами раньше: сюда была перенесена теперь резиденция королей. В 450 г. Гейзарих, пользуясь смутами, возникшими в Риме, занял и разграбил этот город, при чем пострадали главным образом католические церкви, сокровища которых все были увезены вандалами. Этому событию вандалы обязаны тем, что имя их стало нарицательным для обозначения диких, ничего не щадящих грабителей. Между пленниками, увезенными Гейзарихом в Африку, находилась и императрица Евдокия, вдова Валентиниана, с двумя дочерьми: одну из последних, Евдокию, король впоследствии выдал замуж за своего сына Гунариха (ванд. Hunarix). Вслед за тем Гейзарих занял и те области в Африке, которые еще оставались во власти римлян. После многочисленных войн и хищнических набегов на все провинции империи, прилегавшие к Средиземному морю, Гейзарих умер в 477 г. Его преемником был его старший сын Гунарих (477 – 484), царствование которого ознаменовано, с одной стороны, падением военного могущества вандалов, с другой – жестоким преследованием католиков (вандалы были приверженцами арианизма) и членов царской династии, казавшихся королю опасными. После него царствовал его племянник Гунтамунд (ванд. Gunthamund, 484 – 496), затем брат последнего Тразамунд (ванд. Thrasamund, 496 – 523), вернувший царству вандалов, на время, прежний блеск и славу. Его поддерживал остготский король Теодорих Великий, на сестре которого, Амалафриде, он был женат. По смерти его престол занял слабохарактерный Гильдерих (ванд. Hildirix, 526 – 530); он покровительствовал католикам и, в противоположность своим предшественникам, искал союза с Византией. Его двоюродный племянник Гелимер (ванд. Geilamir), воспользовавшись неудовольствием национальной партии, сверг его с престола, чем дал императору Юстиниану повод вмешаться в дела Вандальского королевства. Гелимер был последним королем вандалов (530 – 534). В июне 533 г. в Африку явился полководец Юстиниана, Велизарий, и уже в мае 534 г. он мог вернуться в Византию, разрушив царство вандалов и взяв в плен царя Гелимера. Остатки вандалов, не истребленные византийским оружием; бесследно исчезли среди туземного населения Северной Африки. Такое быстрое падение и бесследное исчезновение Вандальского государства – Велизарий почти не встретил мужественного отпора – было бы, конечно, невозможно, если б ему не предшествовало полное физическое и нравственное истощение всего народа. Отрезанные от общения с родственными племенами, овладев богатейшею провинцией, в которой сохранялись во всей силе традиции изысканной и роскошной жизни Рима цветущих времен империи, вандалы всецело предались удовольствиям и наслаждениям, которые допускало их господствующее положение в стране. В изнеженности и роскоши они, не зная меры, превзошли в скором времени своих учителей, богатых африканских провинциалов. Уже король Гейзарих рядом строгих эдиктов старался остановить это увлечение, грозившее навсегда погубить силу его народа, но тщетно. Византийский историк Прокопий, провожавший Велизария в его походе и составивший подробное описание войны его против вандалов, живо рисует нам нравственный упадок этого народа, некогда сильного и наводившего страх и ужас на своих врагов («О Вандальской войне», кн. II, глава 6). Один только царственный род асдингов, в лице Гелимера и ближайших его сподвижников, являет пример геройской храбрости: народ же весь погружен в роскошь и разврат. Само собой разумеется, что рядом с этим шла сильная романизация вандалов, несмотря на религиозный антагонизм между варварами-арианами и римлянамикатоликами. Знатные вандалы усердно изучали латинский язык и поэзию; короли окружали себя латинскими поэтами. Тем не менее родной вандальский язык не был забыт: на нем продолжали говорить и петь; предание рассказывает, что Гелимер, видя безвыходность своего положения, сложил песню о своей горькой судьбе. Цельных памятников вандальского языка до нас не дошло; мы имеем только ряд собственных имен и начало одной вандальской молитвы. Этих скудных сведений, однако, достаточно, чтобы составить почти полную фонетическую картину вандальского языка. Из них явствует, что язык вандалов представляет самостоятельную ветвь восточной или готской отрасли германских наречий. F. Papencordt, «Geschichte der wandalischen Herrschaft in Afrika» (Берлин, 1837); F. Dahn, «Die Konige der Germanen» (т. I, Мюнхен); его же, «Urgeschichte der german. u. roman. Volker» (T. I, Берлин, 1881); I. Fridlander, «Die Munzen der Wandalen» (Лейпциг, 1849); F. Wrede, «Ueber die Sprache derWandalen» (Страсбург, 1886).
    Ф. Браун.

    Ванилин

    Ванилин (хим.) – пахучее начало ванили, кристаллическое вещество состава С8Н8О3. Блестящие, бесцветные, игольчатые кристаллы, содержащиеся в лучших сортах ванили, отождествляли прежде с бензойной и коричной кислотой; но Гоблей (1858 г.) показал их самостоятельность и придал веществу название «ванилин». В. содержится также в сиамском росном ладане и, в незначительных количествах, в некоторых сортах свекловичного сахара – сырца. Из ванили В. получают посредством извлечения спиртом и эфиром и окончательно очищают вещество перекристаллизацией из лигроина (петрольного эфира), в котором В. почти не растворим на холоду. В. представляет бесцветные одноклиномерные иглы, с запахом и вкусом ванили, плавящиеся при 80° – 81°; в струе угольной кислоты он кипит, не разлагаясь, при 285°; легко растворим в горячей воде, а в особенности в алкоголе, эфире и т.п.; возгоняется без разложения; с хлорным железом дает синюю окраску. Хотя Carles точно определил состав ванилина, но химическая природа вещества оставалась неразгаданной вплоть до работ Тиманна и Гарманна, получивших ванилин искусственно из кониферина. Несмотря на кислую реакцию, способность вступать в соединение со щелочами и разлагать углекислые соли, В. оказался вовсе не кислотой, а феноло-альдегидом, именно моно-метильным эфиром протокатехинового альдегида, в котором фенольный водный остаток расположен по отношению к альдегидной группе в положении пара:
    Такое сложное строение В. явилось как непосредственный вывод из целого ряда синтезов вещества и его отношений к другим, уже изученным соединениям. При нагревании с соляной кислотой до 200° В. дает хлористый метил , СН3Сl, и протокатехиновый альдегид С6Н3 (ОН)2СОН, а при сплавлении с едким калием – протокатехиновую кислоту. Как альдегид он восстановляется при обработке амальгамой натрия в ванилиновый алкоголь С6Н3(ОН) (ОСН3) СН2ОН, кристаллизующийся в призмах, плавящихся при 115°, а при окислении во влажном воздухе медленно переходит в ванилиновую кислоту С6Н3(ОН)(ОСН3)СООН, представляющую иглы, с темп. пл. 207°. Фенольная натура ванилина проявляется в способности его вступать в соединение с щелочами, причем, конечно, получаются соответствующие металлические производные – феноляты. В. можно получить искусственно, различными путями. По общей реакции образования альдегидов, смесь известковых солей ванилиновой и муравьиной кислот дает при нагревании ванилин. Действуя хлороформом и едким калием на гуаякол, монометильный эфир пирокатехина, С6Н4(ОН)(ОСН3), Тиманн и его ученики получили также ванилин:
    С6Н4(ОН) (ОСН3О)+СНСl3+3КОН=3КСl+С6Н3(ОН)(ОСН3)СОН+2Н2O
    Далее, близкое по составу с ванилином вещество (фенол) эйгенол, С6Н3(ОН)(ОСН3)(С2Н5) содержащийся в гвоздичном масле, дает при окислении хамелеоном в щелочном растворе ванилин. Но исторически (и практически) особенно важен переход кониферина в ванилин, на котором основан и заводской способ получения этого последнего. Кониферин – вещество, довольно широко распространенное в природе; оно находится в камбиальном соке хвойных и представляет глюкозид кониферильного алкоголя, т. е. сочетание последнего с глюкозою. В присутствии эмульсина происходит присоединение воды к этому кристаллическому глюкозиду, при чем он распадается на сочетанные в нем части: глюкозу и кониферильный алкоголь C16H22O8+H2O = C6H12O6+C10H12O3. Так же, только скорее, действуют при кипячении слабые кислоты, но осмоляют (полимеризуют) выделяющийся при этом алкоголь. И алкоголь (кристаллическое вещество) и продукты его осмоления, при окислении хромовой кислотой дают, между прочим, ванилин . Таким образом можно прямо, как и поступают на практике, окислять кониферин двухромокалиевой солью и серной кислотой, не выделяя предварительно алкоголя. Состав последнего выражается формулой С6Н5(ОН)(СН3О)(С3Н4. ОН); при окислении, остаток (С3Н4ОН) превращается в альдегидную группу (СОН) и таким образом совершается переход в ванилин. Подобно многим альдегидам, В. дает кристаллическое соединение с кислою сернистокислою щелочью, нерастворимое в эфире. Этим пользуются на практике для определения количественного содержания. ванилина в ванили и в тех продажных смесях (чаще всего с сахаром), которыми ныне заменяется природная ваниль.
    В. Редзко.

    Ваниль

    Ваниль – Плоды вьющегося растения из семейства ятрышниковых (Orchideae) – Vanilla planifolia Andr. (не V. aromatica Sw., как часто указывается). Родина этого растения восточная Мексика; но оно разводится и в Вест-Индии, на о. Яве, о. Бурбоне, о. св. Маврикия; даже в европейских оранжереях были получены доброкачественные плоды. Обыкновенно культура ванили связана с культурой шоколадного дерева, на коре которого и сидит растение. Еще перед полным созреванием плоды снимаются и сушатся. Приятный запах ванили зависит от присутствия ванилина. Более плохой сорт ванили дает V. pompona Schied.
    В. Т – ль.

    Ванкувер

    Ванкувер (Джордж Vancouver) – английский мореплаватель, родился в 1758 году, вступил в 1771 году с английский военный флот, принял участие во втором и третьем путешествиях Кука, в 1791 г. был назначен начальником большой морской экспедиции. В. сначала исследовал зап. берег Южной Америки, Сандвичевы острова и затем два раза был на зап. берегу Северной Америки и соседних островах между 39° и 51° с. ш., которые исследовал очень подробно. Возвратившись в Англию, до смерти (в 1797 г.) был занят описанием своего путешествия, которое вышло под названием: «Voyage of Discovery to the North Pacific Ocean» (Лондон, 1798).
    А. В.

    Вараны

    Вараны (Varanidae) – семейство ящериц, которое населяет всю Индию до Австралии и Африку. Они покрыты крепкими чешуями, имеют длинный хвост, на всех ногах по 5 пальцев с сильными когтями и принадлежат к числу крупнейших представителей отряда ящериц (Lacertilia), так как некоторые из них достигают почти двух метров в длину. Одни из В. живут в сухих местах, в норах, другие преимущественно по берегам вод; они очень подвижны, быстро бегают, могут превосходно плавать, питаются мышами, насекомыми и т.п., их мясо и яйца высоко ценятся как пища. Имя В. означает по-арабски просто ящерицу; но его переделали на немецком языке в Warner, предостерегатель, или Warneidechse, предостерегающая ящерица, а это слово, в свою очередь, перевели на латинский язык словом Monitor. Обыкновеннейший тип есть В. нильский (Monitor s. Polydaedalus niloticus); желтоватый с черными пятнами, желтыми и зелеными точками и черными и желтыми кольцами на хвосте; населяет почти всю Африку. Полезен истреблением яиц крокодилов.
    Н. Кн.

    Варварские законы

    Варварские законы, или варварские правды (leges barbarorum) – сборники права отдельных германских племен, называемые leges barbarorum в противоположность leges romanae. Некоторые из этих сборников именуются pactus, ewa, edictus; так, алеманский свод носит часто название Pactus Alemannorum, свод права франков – хамавов – Ewa Chamavorum, лонгобардский сборник – Edictus Langobardorum. Эти вторичные названия очень важны, с полной очевидностью указывая происхождение сборников. Дело в том, что тем сборникам, которые являются результатом официальной кодификации, произведенной по инициативе и при непосредственном участии короля, соответствует наиболее название edictus; те записи обычного права, которые сделаны по решению народного собрания выборными сведущими людьми (sapientes, legislatores), всего точнее обозначаются германским словом ewa; те своды, появление которых есть результат договора, соглашения между народом и королем, очень удобно могут быть обозначены термином pactus. Большая часть сохранившихся до нас сборников «варварских законов» принадлежит, по своему происхождению, к последней категории.
    Временем появления сводов германских законов нужно считать период от половины V-го до средины IX века. Соприкосновение германцев с римско-христианской культурой было тем импульсом, который заставил новые народности облечь свое обычное право в письменные формулы. Косвенным образом это доказывается следующими фактами: а) тем, что язык всех сборников – латинский; б) что первые своды права являются у народностей, ранее других вошедших в тесные отношения с римским миром – именно, у франков салических и рипуарских, алеманнов, баварцев и т.д.; в) что позже всего создались сборники у тех германцев, которые далеко стояли от римской образованности; так, у фризов, саксов, англов и веринов (турингов) появляются писанные законы лишь в VIII – IX в. Почти во всех сборниках права первоначальный текст с течением времени подвергался значительным изменениям и дополнениям, в виду того, что сборники служили сводами действующего права и постоянно должны были отражать в себе перемены, вырабатывавшиеся жизнью в юридических отношениях.
    По содержанию эти сборники далеко не полно представляют материал обычного права германских племен; в них мы встречаем только те положения, в закреплении которых, по-видимому, была настоятельная необходимость. Главную их часть занимает перечисление преступлений и наказаний; встречаются также постановления относительно судопроизводства; изредка попадаются и гражданско-правовые узаконения. Законоположения государственного права находятся лишь, в небольшом числе, в рипуарском, алеманском и баварском сводах. Характерной чертою всего германского племенного права является принцип личности права (ему противополагается принцип территориальности права); так, по известному сборнику права, напр. по салическому, мог судиться только тот, кто принадлежал по крови к данной, т.е. салическо-франкской народности. В виду господства этого принципа римляне (или галло-римляне) судились по римским законам, при чем в государствах вестготов и бургундов появились, в параллель германским сводам, особые сборники под названием: «Lex Romana Visigothorum», «Lex Romana Burgundionum». Почти все «варварские законы» можно найти, в хороших изданиях, в отделе «Leges» у Перца в «Monumenta Germaniae».
    С. С.

    Варвары

    Варвары. – Этим именем (barbaroi) греки называли всех не принадлежавших к их народности, придавая ему оттенок пренебрежения. Римляне в том же смысле употребляли это выражение, называя всех не-римлян и не-греков barbari; но в конце империи, в виду частых столкновений с германцами, этот термин преимущественно прилагался к последним. Он настолько вошел в жизненный оборот, что сами германцы стали называть себя barbari, как можно видеть из их юридических памятников. Впоследствии германцы и другие народы Запада, желая обозначить грубость, жестокость и вообще низкое культурное развитие восточных народов, называли их тем же именем. В настоящее время это слово сделалось вполне нарицательным и нередко употребляется в общежитии; необходимо, однако, иметь в виду, что правильное словоупотребление не позволяет смешивать это выражение с термином «дикие, дикари».
    С. С.

    Варган

    Варган – металлический народный древнерусский музыкальный инструмент. В. состоит из железного ободка, величиною с вершок и имеющего форму лиры. К нижней, широкой части прикреплена медная пластинка, проходящая вдоль инструмента и между суживающимися его верхними частями. При выходе своем из ободка, пластинка загнута крючком. В. прикладывается широкой частью к нижнему ряду зубов и придерживается играющим одной рукой и верхней губой. Играющий пропускает более сильную или слабую струю воздуха сквозь В. и в это время приводит пластинку пальцем другой руки в очень быстрое сотрясение. Инструмент этот встречается и в настоящее время среди русского народа, в особенности в поволжских губерниях. Характер звука жужжащий и не особенно приятный. Вероятно вследствие этого у русского народа существует выражение «варганить», т.е. нестройно играть на каком-либо музыкальном инструменте. Касательно самого названия «варган» следует заметить, что оно напоминает латинское слово organum – орган. В летописях наших упоминается о В., как о военном музыкальном инструменте; но встречающееся в них слово «варганы» обозначает, вероятно, другой музыкальный инструмент, более пригодный для военной музыки, а не тот варган, о котором говорится выше. О В. упоминается в истории музыки Стаффорда (перевод Воронова, Спб., 1838) и у Фетиса («Revue musicale», 1832, № 14).
    Н. Соловьев.

    Вардзия

    Вардзия (замок роз) – знаменитый в Грузии пещерный монастырь, находящийся в ахалцихском у., Тифлисской губ., в Хертвисском ущелье р. Куры. Пещеры расположены в несколько этажей; в одной из них имеется бассейн с ключевою водой; всех пещер около трехсот. Главная церковь, Успения, была высечена в скале по повелению царицы Тамары и отца ее Георгия XIII в XII столетии; на стенах церкви сохранились фрески, изображающие царицу Тамару, ее отца и картину страшного суда. Предание о погребении в В. царицы Тамары историческими данными не подтверждается. В. была любимым местопребыванием царицы Тамары. В XIV столетии монастырь был разорен монголами, а в XVI веке – персидским шахом Тахмасбом, который разграбил богатства монастыря. В недавнее время часть Вардзийского монастыря возобновлена на частные средства.
    В. М.

    Вариация

    Вариация (от латин. слова varius, различный). – Вариацией, т.е. изменением или уклонением, считается в музыке прием, вследствие которого мелодия видоизменяется, не теряя, при этом, своих характерных очертаний. В., по отношению к мелодии, можно сравнить с мимикой, благодаря которой лицо, прежде находившееся в спокойном состоянии, получает всевозможные выражения. Приемы В. встречаются в очень многих музыкальных сочинениях, как средство украшения или видоизменены мелодии, ради разнообразия при ее повторении. Нет композитора, который бы в своих сочинениях не прибегал к этому приему. Форма В., имеющая более самостоятельный характер, состоит в том, что за мелодией – или так называемой темой – следует целый ряд вариаций. Их к теме пишется от трех (напр., соната ор. 14, № 2, Бетховена) до 30 и более (32 В. на тему в C-moll Бетховена). Тема не должна быть обширна; форма ее – период или двухколенный склад. При этом необходимо характерное и ясное мелодическое очертание; сопровождение темы должно быть несложно. Тему следует писать так, чтобы слушатель мог ее легко запомнить. Чем меньше тема, тем вариаций больше. Средства В. следующие: гармоническая фигурация, мелодическая фигурация, перемена гармонизации, перемена наклонения, перемена ритма, темпа. В., следующие за темой, которая в них сохраняет свою форму, называются формальными вариациями. Ряд В. заканчивается кодою или же пьесою, как-то: маршем, полонезом, фугою, в основе которых лежит вся тема или ее мотив. Такая пьеса называется характерною вариацией. В. пишутся для отдельного инструмента, для голоса, для оркестра. В произведениях русских композиторов вариационный прием встречается очень часто, в особенности у Глинки, Рубинштейна, Чайковского.
    Н. Соловьев.

    Варламов (Александр Егорович)

    Варламов (Александр Егорович) – весьма талантливый автор многочисленных русских романсов и песен, из которых многие приобрели чрезвычайную популярность, благодаря искренности, мелодичности, доступности и нередко русскому народному пошибу. В. родился в 1801 г., умер в 1851 г. Воспитывался в придворной певческой капелле, под руководством знаменитого Бортнянского. Готовился сначала к карьере певца, но вследствие ослабления голоса ему пришлось отказаться от этой мысли. Получив место псаломщика в Нидерландах, он пробыл некоторое время заграницей, где продолжал изучать музыкальное искусство. Вернувшись в Россию, он с 1832 г. был капельмейстером при московских театрах, а с 1835 г. поселился в Петербурге и преподавал пение в разных учебных заведениях. Начало композиторской деятельности В. относится к концу 30-х годов. Первые девять романсов В. были напечатаны в Москве в 1839 году у музыкального издателя Грессера. Из них особенную популярность получили: «Не шей ты мне, матушка, красный сарафан» и «Что отуманилась зоренька ясная». К этой серии романсов относятся еще: «Пойми меня», «Вот идут полки родные», «Не шумите», «Ох болит», «Молодая молодка», «Ах ты молодость». Много романсов было написано В. в сороковых годах; они напечатаны у разных издателей Петербурга и Москвы. Весьма известная «Песнь Офелии», петая В. В. Самойловой в трагедии «Гамлет», издана в 1842 г. у Грессера в Москве; «Испанская серенада» – в 1845 г. у Бернарда, «Разлюби меня» – в том же году у Миллера, «Волшебница» (1844 г., издание магазина «Музыкальное Эхо»), «Белеет парус одинокий» – в 1848 г. у Грессера и пр. Позднее все романсы, счетом 223, изданы Стелловским в Петербурге. в 12 тетрадях. В. пробовал свои силы и в области духовной музыки. Ему принадлежит «Херувимская» на восемь и на четыре голоса (издание Грессера, 1844). Но автор скоро понял, что величественный, требующий строгой выдержки церковный стиль не подходит к характеру его дарования и к его музыкальной технике, не особенно развитой; он вновь перешел к любимым им формам песни и романса. В. заявил о себе, как о педагоге, в своей «Полной школе пения», в трех частях, изданной у Грессера в Москвы в 1840 г. Эта школа является у нас первым и для своего времени замечательным вокальным руководством. Теперь это издание Грессера составляет библиографическую редкость. Из трех частей слабее обработана первая, теоретическая часть, представляющая переработку «Nouvelle methode de chant et de vocalisation» парижского профессора Андраде. Но зато вторая, практическая, сделана совершенно самостоятельно, изобилует многими драгоценными замечаниями, не утратившими своего значения и в настоящее время и изобличающими в авторе большого знатока человеческого голоса. Третья часть заключает в себе десять упражнений для голоса, с аккомпанементом фортепиано, и две русские песни: «Ах не одна то во поле дороженька» и «Не будите меня молоду», переложенные на три голоса. Ни один композитор не выдержал у нас столько изданий, как В. В 1886 году начало выходить в Москве, у Гутхейля, новое полное собрание сочинений В., издаваемое его наследниками.
    Н. Соловьев.

    Варламов (Константин Александрович)

    Варламов (Константин Александрович) – комик, родился в 1851 г., сын известного композитора. Впервые В. появился на сцене в Кронштадте, в труппе А. М. Читау. На петербургской сцене В. дебютировал в 1875 г. Со смертью Виноградова (1877) роли покойного перешли к В. и выдвинули его на первый план. Сначала впадая в шарж, В. постоянным трудом избавился от этого недостатка, и ныне это один из любимейших артистов александринской сцены. Число сыгранных им ролей превышает 200. Не только в жанровом. но и в классическом репертуаре у В. есть превосходные роли, каковы: Клюков («Много шуму из пустяков»), Скалозуб и Горичев («Горе от ума»), Земляника и Осип («Ревизор»), Сганарель («Дон-Жуан»), Большинцов («Месяц в деревне») и др.
    А. Ум.

    Варна

    Варна – древний Одессус (также Тибеpиополь), составлявший самостоятельную эллинскую колонию. Во время владычества римлян, история только в начале V в. упоминает об Одессусе. Точно неизвестно, когда именно древний Одессус стал называться В.; но летописец Феофан, повествуя о занятии города болгарами после одержанной ими победы (679 г.) над армией императора Константина Погоната, называет его уже Варной. В настоящее время В. – разоруженная крепость и пристань у северо-восточной покатости Балкан, на берегу Черного моря, с 25250 жителями, главный город округа того же названия. К северу от крепости – порт, безопасный от северных и северо-восточных ветров, наиболее господствующих в Черном море. Место, где удобнее всего, по безопасности, бросить якорь, находится к В. от крепости, против мыса Галата, где всегда останавливаются военные суда. Глубина воды в этом месте 8 – 15 саж. Близ самой крепости и у пристани вода мелка. Варненский порт или, скорее, рейд совершенно незащищен от восточных и юговосточных ветров и при сильном напоре последних судам угрожает большая опасность быть выброшенными на берег, чему не раз бывали примеры. В 1841 г. Австрия учредила в В. агентуру пароходного общества Ллойд, а после того и другие европейские державы назначили туда своих консулов. В. принадлежит к числу приморских городов Болгарии, в которых живет много греков; последние составляют более 1/3 всего числа жителей города, причем к ним причисляют себя и так наз. гагаузы – потомки, как полагают, древних куманов, исповедующие православие, но говорящие на турецком языке. В числе жителей В. много турок, составлявших до последней войны более половины всего населения города. В В. имеет резиденцию греческий епископ, подчиняющийся вселенскому патриарху в Константинополе. Предполагается в ближайшем будущем искусственно очистить и углубить варненский рейд и соединить его каналом с озером Девно, чем будет устроена вполне безопасная, отличная стоянка для всяких судов. В окрестностях В. находится летняя резиденция болгарского князя, Сандрово. Из двух главных черноморских городов Болгарии, Варны и Бургаса, В. занимает первое место по вывозу и ввозу товаров водяным путем. В В. имеются мужская и женская гимназии. В. соединена рельсовым путем с Рущуком и с сетью австрийских железных дорог.
    В летописях военной истории имя В. впервые приобретает громкую известность в 1444 году, когда король польский и венгерский Владислав III решился изгнать турок из Европы и, собрав до 20 т. польских, венгерских, трансильванских и других войск, в начале ноября подступил к крепости. Султан Амурат II находился в Малой Азии, но, узнав о вторжении христиан, перевез через Босфор 150 тыс. армию и 9 ноября привел ее к В. Несмотря на неожиданность прибытия турок и подавляющее превосходство их сил, Владислав на следующий же день атаковал неприятеля. Бой продолжался, с переменным успехом, в течение всего дня; но когда сам король, при нападении на янычар, был убит, то главный полководец его, Ян Гуннад, вместе со своею конницею, обратился в бегство, а остальная часть христианской армии была рассеяна и весь обоз ее достался в руки туркам. В русско-турецкую кампанию 1773 г., фельдмаршал, граф Румянцев, выслал к В. отряд генерала Унгерна, который, не сделав никаких приготовлений, пытался, 30 октября, взять крепость штурмом, но был отбит и потерял 6 орудий, завязших в болоте. В войну 1810 г. за В. наблюдали отряды генералов Цызырева и Воинова, отступившие в конце осени на зимние квартиры. Перед войною 1828 г. В. была уже первоклассною крепостью, которая преграждала операционную линию русских войск у Балкан и овладение которою, поэтому, приобретало для нас крайне важное значение. Избрана же была эта операционная линия в виду возможности содействия нашего флота, который в то время вполне господствовал над Черным морем. В июле 1828 г., после предварительных разведок, к В. подступил отряд русских войск под начальством князя Меншикова. Вслед затем показалась на море эскадра адмирала Грейга; но суда ее, по местным условиям, не могли подойти к самой крепости и оказать содействие сухопутным войскам. На первое время князь Меншиков ограничивался оборонительными действиями, выжидая прибытия остальных направленных к Варне войск и осадного парка. Турки, не оставались бездеятельными, но беспрестанно тревожили нас более или менее сильными вылазками. 26 июля с двух кораблей русского флота открыто бомбардирование, а на следующее утро отряд требных судов, под начальством капитана 2 ранга Мелихова, овладел под В. турецкою флотилией. В начале августа приступлено было к осадным работам, при чем, для совместного действия с флотом, пунктом атаки был избран северо-восточный фронт крепости. 5 августа осадные батареи открыли огонь, а 9-го числа турки (число коих увеличилось до 20 тыс. чел. вследствие подкреплений, прибывавших с южной стороны крепости) сделали смелую вылазку, но были отбиты с большими потерями. В этот день князь Меншиков был тяжело ранен; его заменил гр. Воронцов. 27 августа приехал к войскам император Николай I, который во время осады имел пребывание на адмиральском корабле «Париж». На следующий день к русским присоединился гвардейский корпус, приведенный великим князем Михаилом Павловичем, и тогда представилась возможность, обложив крепость и с южной стороны, воспрепятствовать прибытию новых подкреплений к гарнизону. В начале сентября получено было известие, что на выручку В. приближается от р. Камчика 30-тысячный корпус паши Омера-Врионе. Для рекогносцировки расположения вновь прибывших неприятельских сил выслан был от войск, расположенных на южной стороне крепости, отряд из двух батальонов л.-гв. егерского полка, с двумя эскадронами и двумя орудиями, под общею командою полковника польских войск гр. Залусского. Последний завел свой отряд далеко вперед, в густой лес, наткнулся на далеко превосходные неприятельские силы и в критическую минуту ускакал с конницею и артиллериею. Лейб-егеря, подвергшись со всех сторон натиску несравненно сильнейшего противника, понесли огромные потери, и лишь небольшая часть их успела отступить в укрепленную позицию к югу от В. По получении об этом известия, южный отряд обложения был усилен тремя свежими гвардейскими батальонами и начальство над ним поручено было храброму и опытному генералу Бистрому. 16 сентября он был атакован с южной стороны всем корпусом Омера-Bpионe и одновременно с этою атакою произведена вылазка из В. После 4часового упорного боя турки были отражены на всех пунктах и понесли большие потери. 18 сентября против сильной позиции Омеpa-Bpионe, на константинопольской дороге, произведена одновременная атака с одной стороны отрядом генерала Бистрома, а с другой – корпусом принца Евгения Виртембергского. Хотя обе атаки не удались, но они имели последствием, что Омер совершенно отказался от наступательных действий для освобождения В. Между тем осадные работы с северовосточной стороны крепости доведены были до самого рва. 21 и 22 сентября взорваны были мины под 1 и 2 бастионами. 28 числа комендант крепости, Юсуф-паша, положил оружие; но часть гарнизона, под начальством Капудана-паши, заперлась в цитадели и решилась защищаться до последней крайности. Однако, по открытии огня с флота и осадных батарей, она тоже принуждена была сдаться. 29 сентября русские войска заняли В., а Омер-Bpионe, узнав об этом, отступил за Камчик. Взятие В. открыло русским дорогу в Константинополь, освободив для наступательных действий большие силы. После Адрианопольского мира В. была возвращена туркам, при чем укрепления ее взорваны, а взятые там 162 орудия увезены в Россию.
    В восточную войну 1853 – 56 гг. В., снова обращенная в крепость, не имела прямого влияния на ход военных действий. Перед войною 1877 – 78 гг. В. была усилена с северной стороны тремя фортами и вооружена нарезною артиллерией, но тоже не играла особенной роли в военных операциях. После Сан-стефанского договора турки обязались сдать В. и 27 июля 1878 г. крепость была занята русскими войсками.

    Варяги

    Варяги, поздн. вареги, визант. варанги, скандин. вэринги (vaeringjar), арабск.грузинск. варанг, латинск, varingi. – Этим именем обозначались первоначально выходцы из Скандинавии, отчасти дружинники, поступавшие в русскую и византийскую военную службу, отчасти купеческие гости. Мало помалу это название стало служить для обозначения католической веры (варяжская вера, варяжский поп) и скандинавов вообще. В Poccии под этим именем по преимуществу разумелись шведы (еще в XVII в.). Вопрос о варягах тесно связан с вопросом о происхождении Русского государства.
    Ф. Браун.

    Василёк

    Василёк (Centaurea Cyanus L.) – растение из подсемейства Cynareae, семейства сложноцветных (Compositae), с паутинисто-шерстистыми линейно-ланцетными листьями и синими цветами. Встречается почти всюду в Европе среди посевов, особенно во ржи. Василек, вероятно, южно-европейского происхождения. Кроме В., к роду Centaurea принадлежит около 300 – 400 видов, распространенных, главным образом, в Европе, Северной Африке, Западной Азии. Немногие виды, встречаются в Северной и Южной Америке, один вид в Австралии. Головки у них с покрывалом из черепичато расположенных листочков, снабженных перепончатым или колючим придатком. Краевые цветки более крупны, бесплодны; срединные – обоеполы. Венчик розового, желтого или синего цвета. Наиболее распространены: С. Jacea L., С. Phrygia L., С. Scabiosa L. с розовыми и С. Cyanus L. с синими цветами.
    В. Т-ль.
    Василек посевной, как сорное растение, встречается преимущественно в озимых хлебах, особенно на песчаной и суглинистой почвах, и, как однолетнее растение, размножается семенами, часто высеваемыми вместе с хлебными, при плохой очистке последних, а также находящимися с соцветиями этого растения в соломе, вывозимой на поле вместе с навозом. Меры для истребления его состоят в известковании почв, содержащих много перегноя, хорошей очистки посевных семян, боронования всходов посеянных растений и выпалывании их до созревания василька.
    С.

    Василий Дмитриевич

    Василий Дмитриевич – вел. кн. владимирский и московский (1389 – 1425). Хотя В. Д., сын Димитрия Донского, и возведен был на великокняжеский престол послом хана, но, с его княжения, великое княжество сделалось окончательно достоянием московских князей. Перевес его над другими князьями и над старыми родовыми притязаниями сказался в самый год его вступления на престол. Князь Владимир Андреевич, его дядя, поссорился с Василием, но должен был, однако, уступить племяннику. Он признал последнего старейшим себя, обязался ходить на войну, сидеть в осаде, где В. прикажет. Вел. князь находил сильную опору в боярстве. Боярские роды начали оседать в Московском княжестве со времен второго сына Калиты, Ивана Ивановича. Эта оседлость дружины породила связь осевших боярских родов с домом Калиты, вследствие которой им не выгодно было, чтобы Моск. княжеством завладела какая-либо другая линия дома св. Владимира; точно также в выгодах боярства была передача престола от отца к сыну, при которой им было удобнее проводить свою наследственную политику. Возвышая значение московского князя над другими князьями, московское боярство возвысило себя над боярством других княжеств. Боярство в других княжествах, видя усиление Москвы, стремилось служить сильному и богатому московскому князю. Таким положением дел и настроением боярства объясняется легкое падение Нижегородско-суздальского княжества. В. Д., зная настроение нижегородского боярства, купил в Орде ярлык на Нижний Новгород и Суздаль. Борис, кн. нижегородский, созвав своих бояр, сказал им: «Господа мои и братия, милая дружина! Вспомните крестное целование, не выдайте меня врагам моим». Бояре клялись и во главе их клялся боярин Румянец, который, между тем, уже давно завел переговоры с Москвою. Когда в Нижний Новгород явились московские бояре с татарскими послами, то тот же боярин Румянец сказал Борису: «Господин князь! Не надейся на нас (на бояр), мы уже теперь не твои и не с тобою, а на тебя». Борись был схвачен, с женою и детьми; его немногие доброхоты разосланы по разным городам. В. таким образом приобрел, кроме Нижнего Новгорода, Городец, Мещеру, Муром, Тарусу, а через несколько лет и Суздаль. – В 1395 г. Восточной России грозила страшная беда. Тамерлан, победив Тохтамыша, перешел Волгу и овладел Ельцом. Москва была в ужасе; но еще живы были сподвижники Димитрия Донского на Куликовом поле. Московские бояре не пришли в отчаяние, собрали полки и уговорили В. стать во главе ополчения, чтобы с оружием в руках встретить грозного врага. Но Тамерлан, простояв недели две в земле Рязанской и опустошив страну в верховьях Дона, отступил. Причину отступления восточные историки приписывают приближению осени (отступление начато 26 августа). Благочестивое предание повествует, что отступление Тамерлана произошло в тот день, когда в Москву принесли икону Богоматери из Владимира. Костомаров весьма метко указал значение этого перенесения: В. приказал перенести икону, которую Андрей Боголюбский тайком увез из Киева в свой любимый город Владимир; теперь эта икона служила освящением первенства и величия Москвы над другими русскими городами. Но подчинить вполне своей воле Великий Новгород, к чему стремились в. князья с Андрея Боголюбского, Василию не удалось, хотя и ему, как и его преемникам, весьма много облегчал борьбу раздор Новгорода с бывшим его пригородом, Псковом. В. Д. в борьбе с старым вечником оперся на митрополита, с выгодами которого уже его предшественники, начиная с Калиты, умели соединить судьбу Москвы и своего дома. В 1392 г. в Новгород прибыл митрополит Киприян; он требовал, чтобы Новгородцы по старому относились к нему в делах судных, ибо незадолго до этого новгородское вече постановило на суд к митрополиту не ездить. Вечевым приговором митрополиту было отказано. В. кн. вступился за митрополита, новгородцы отказали и ему. Дело дошло до кровавых расправ. В 1393 г. в Торжке убили московского доброхота; великий князь, захватив Торжок, приказал разыскать виновных, и 70 человек преданы были в Москве мучительной казни четвертования. Новгородцы, опасаясь за свою двинскую торговлю, уступили и прислали митрополиту судную грамоту. В 1396 г. враждебные действия возобновились. В. князь хотел захватить Двинскую землю; сначала он успел в том, но в 1398 г. должен был отказаться от Двинской земли, Вологды и других новгородских владений. В 1404 г. опять возникли неприязненные отношения. Новг. архиепископ Иоанн три года содержался в Москве в заточении, но В. князь, помирившись с Новгородом, освободил Иоанна и захваченных в этом году новгородских бояр. Ускорению примирения содействовало опасение замыслов Витовта, в. к. литовского, который, захватив Смоленск, явно стремился к захвату и Пскова с Новгородом. Витовт, несмотря на родство с Василием, который был женат на его дочери; Софье Витовтовне, был грозный враг. Владея Смоленском и юго-западными русскими княжествами, он недаром носил титул вел. кн. литовского и русского; на восток его владения простирались до Оки. Родственные отношения смягчали борьбу; но Витовт был не из тех людей, которые всему предпочитают родственные связи. Псковичи и Новгородцы просили помощи у в. князя московского. Три раза сходились тесть и зять и ни разу битвы не было, каждый раз дело кончалось свиданием и миром: 1406 г. близ Крапивны, в 1407 г. у Вязьмы и в 1408 г. на берегах р. Угры. После мира на р. Угре не было больше столкновения у Василия с Витовтом. Для Василия было великим счастьем, что в Орде, после нашествия Тамерлана, 12 лет царствовала неурядица, которая давала Москве возможность свободно действовать по отношению к Литве. В это время казна вел. кн. московского чрезвычайно обогатилась: он в Орду и сам не ездил и никого не посылал; на требование денег отвечал, что у него денег нет, а между тем постоянно собирал деньги на ордынский выход. Все эти деньги оставались в казне великокняжеской. Но в Орде все изменилось. когда власть перешла в руки мурзы Эдигея, который, подобно Мамаю, стал распоряжаться и ханами, и ордою. Эдигей хотел заставить В. повиноваться, но не решился открыто напасть на Москву и прибегнул к хитрости. В 1408 г. он дал знать В., что идет на Литву, а сам повернул к Москве. В. бежал в Кострому, оставив своего дядю Владимира Андреевича защищать столицу. Эдигей не мог взять Москвы, но отдельные татарские отряды опустошили Переяславль, Ростов, Дмитров, Серпухов, Верею, Нижний Новгород, Городец, Клин. Эдигей, получив известие, что в Орде неспокойно, отступил, разорив на обратном пути Рязань. Но нашествие Эдигея нисколько не поколебало значения Москвы. В 1412 г. В. Д. ездил в Орду на поклон к Джела-Ледину (Зелени-Султан наших летописей), по поводу дарования им ярлыка изгнанным нижегородским князьям. В 1399 г. умер тверской великий князь Михаил, давши клятву за детей, внуков и племянников не искать ни Москвы, ни Новгорода. Великий князь рязанский обязался чтить В., как старейшего брата. Братья В. дали такие же записи, кроме Юрия. В княжение Василия случилось важное событие в истории церкви, которое имело политическое значение: по смерти Киприана, в 1406 г., митрополитом поставлен был грек Фотий, ничего не понимавший в русских отношениях. Его надменное отношение к Витовту, дало последнему предлог исполнить давнишний замысел: он созвал всех русских епископов, которые в 1425 г. поставили в киевские митрополиты болгарина Григория Цамблака. Влияние Москвы на южную Россию было ослаблено. В княжение В. Россию посетило и грозное бедствие – мор и трехгодичный голод. О главном действующем элементе в Москве, т. е. о боярстве, в княжение В. Д., сохранилось показание в письме к нему Эдигея, в котором указывается на смену старого поколения бояр поколением новым; первое слушалось татар, второе было враждебно им. Первое, конечно, восхваляется Эдигеем. Из боярских родов на первом месте стоял род боярина Феодора Кошки и его сыновей, предков Романовых; потом род Ивана Родионовича Квашни, род Вельяминовых, Челядниных, Всеволожских, Плещеевых, племянников митрополита Алексея, Жеребцовых.
    Е. Былов.

    Василий Васильевич Тёмный

    Василий Васильевич Тёмный (1425 – 1462), Княжение сына В. Д. показало, что сила, значение и направление политики Москвы не зависели от личности князя. В. В. был человек характера слабого и злого, никогда не обнаруживал ни политических, ни военных талантов, после отца остался десяти лет, и, следовательно, лет десять не мог сам управлять, в 16 лет был слепцом. При всем том сила и значение Москвы, в его тридцатидвухлетнее княжение, в продолжение которого он 26 лет не мог править то по молодости, то по слепоте, не только не умалились, но еще возросли. – Этот многознаменательный факт показывает, что усиление Москвы находило сочувствие массы населения во всех княжествах, давно благодаря церкви чаявшего единства Русской земли.
    Кроме того, и Московское княжество сложилось крепко, благодаря дружному содействию трех элементов – князя, дружины и духовенства, между которыми в ту пору принципиального разлада еще не существовало. Когда первый был слаб, остальные два действовали с удвоенною силою. Самое начало княжения В. В. было весьма печально: зараза возобновилась, масса людей умирала от язвы (род чумы), а в 1430 г. была страшная засуха; земля (т.е. торф в болотах) и леса горели, воды в источниках и колодах иссохли, звери и птицы гибли в лесах, рыба – в воде; голод присоединился к язве, которая возобновилась в 1442 и 1448 гг. В тоже время и в семействе Калиты открылась небывалая усобица. Дядя В. В., Юрий Дмитриевич, князь Галича костромского, не хотел признать племянника старшим великим князем и сам заявил притязание на великое княжение, но встретил сильный отпор со стороны духовенства и бояр. Митрополит Фотий, если не сам по себе, то под влиянием общего голоса духовенства, не решился нарушить установившийся порядок передачи престола от отца к сыну, а московским боярам совсем нежелательно было возобновлением старины уступить первенство галицким боярам. Фотий сам ездил в Галич уговаривать Юрия смириться, грозя ему не одним духовным оружием. Когда князь Юрий, собрав чернь из города и окрестных сел, расставил ее по горе, чтобы показать силу и многолюдство Галицкого княжества, Фотий ему сказал: «сын мой, князь Юрий, не видывал я никогда столько народа в овечьей шерсти», т.е. – люди в сермягах плохие ратники, после разных колебаний Юрий, в 1428 г., смирился, признал себя младшим братом племянника и обязывался не искать великого княжения под В. В 1431 году произошел, однако, между дядей и племянником разрыв. Соловьев приписывает перемену отношений между дядей и племянником смерти Витовта, который умер в 1430 г. и который, конечно, не дал бы в обиду своего внука. Свояк и побратим князя Юрия, Свидригайло, заступил место Витовта в Литве, и с этой стороны Юрий считал себя обеспеченным; но, зная, что большинство московского боярства и духовенства против него, не решался действовать собственными силами и всячески искал опоры в Орде, где и приобрел сильного покровителя в лице мурзы Тегина. Но за Василия Васильевича хлопотал его боярин, Иван Дмитриевич Всеволожский, человек хитрый, ловкий. Соловьев называет его достойным преемником тех московских бояр, которые при отце и деде и прадеде В. В. умели удержать за Москвою первенство и создать ее могущество. Всеволожский, как истый московский боярин, коротко знал ордынские порядки и отношения; он сумел возбудить зависть в остальных мурзах, напугать их близким союзом Юрия с Свидригайлом и выиграл дело; В. В. получил ярлык на великокняжение. Юрий должен был на время скрыть досаду неудачи и ожидать благоприятной минуты для достижения своей цели. Минута эта вскоре настала: боярин Всеволожский поссорился с велик, князем. В. В. обещал Всеволожскому жениться на его дочери, по не сдержал слова и, по воле матери, женился на Марье Ярославне, внучке Владимира Андреевича. Всеволожский вспомнил старину боярскую, т.е. право бояр, оставив князя, отъехать на службу к другому князю, и отъехал к Юрию, которым принят был радушно. В то же время в Москве сыновья Юрия потерпели посрамление. Дело было на свадьбе вел. князя и вышло изза пояса, который от Димитрия Суздальского, в приданое за дочерью, перешел к Димитрию Донскому. На свадьбе тысяцкий Вельяминов подменил этот пояс и отдал сыну своему, Николаю, за которым была другая дочь Димитрия Суздальского. От Вельяминовых пояс перешел, тоже в приданое, в род князя Владимира Андреевича, а потом к сыну Юрия, к Василию Косому, в приданое за его женою. Софья Витовтовна, узнав на свадьбе, какой был на Косом пояс, при всех сорвала его с Косого. Юрьевичи тотчас выехали из Москвы. Юрий, быстро собрав силы, напал на Москву и выгнал из нее В. В., а потом взял его в плен. Юрий, провозгласив себя великим князем, дал племяннику в удел Коломну. Сюда к В. В. стекались князья, бояре, воеводы, дворяне, слуги, откладываясь от Юрия. Борьба возобновилась. Вскоре Юрий умер; сыновья его, Димитрий Шемяка и Димитрий Красный, помирились с В. В., но Василий Косой упорно продолжал борьбу и, захваченный в 1434 г. в плен, был ослеплен по повелению великого князя. Братья Косого не могли тотчас после его ослепления отмстить великому князю. Самый энергичный из них, Димитрий Шемяка, ждал, однако, только удобного случая, чтобы возобновить борьбу с надеждою на успех – и дождался, благодаря неудаче В. В. в походе против казанских татар. Около 1439 г. хан Улу-Махмет был изгнан из Золотой орды братом своим и засел в Казани, откуда он и его сыновья не переставали делать набеги на рязанские и нижегородские земли. В 1445 г. В. В. выступил против Улу-Махмета, был разбит близ Суздаля и взят в плен. Хан отпустил В. В. за большой выкуп и с ним целые отряды татар, которые вступили на службу вел. князя. Вследствие этого в рядах московского боярства возникли смуты и несогласия, чем и воспользовался Димитрий Шемяка. Он нашел себе поддержку в князе Иване Можайском. В 1446 г. союзники захватили В. В. в Троицком монастыре, привезли его в Москву и ослепили. В. В. сослан был в Углич, мать его – в Чухлому. Малолетние сыновья Василия, Иван и Юрий, бывшие у Троицы с отцом, спасены князем Ряполовским, который укрыл их сначала в селе своем Боярове, а потом заперся с ними в Муроме. Приверженцы В. В. бежали в Литву; во главе их стояли: потомок Владимира Андреевича, князь Василий Ярославич; и князь Оболенский. Первого с честью приняли в Литве и дали в кормление Брянск, Гомель, Стародуб, Мстиславль и другие города, Федор Басенок, боярин В. В., наотрез объявил, что не хочет служить Шемяке; его заковали, но он успел освободиться и также бежал в Литву. Шемяка, при посредстве Ионы, епископа рязанского, нареченного митрополита, заставил Ряполовского отдать детей Василия Темного, как стали звать В. В. после ослепления, поклявшись пожаловать их волостями и выпустить на свободу их отца, но не сдержал слова и заточил их в Угличе вместе с В. В. Тогда князья Ряполовские, Стрига Оболенский, бояре Ощера с братом Бобром, Драница, Филимонов, Русалка, Руно стали собирать дружины; одни двинулись к Угличу, другие в Литву, где соединились с бежавшими туда ранее приверженцами Василия. Шемяка созвал бояр на совет, что делать с Василием? Иона упрекал Шемяку, что он ввел его в срам, и просил снять с него грех, выпустить Василия и его сыновей. Шемяка послушался, взяв с Василия проклятые грамоты не искать великого княжения, т. е. В. заранее признавал себя проклятым, если поднимет руки на Шемяку. В. получил в удел Вологду; но едва приехал туда, как к нему стали собираться его приверженцы, а Трифон, игумен Кириллова Белозерского монастыря, снял с В. клятву. В. соединился с вел. князем тверским Борисом Александровичем, малолетнюю дочь которого помолвил со своим семилетним сыном Иваном, и с тверскими отрядами двинулся к Москве; на пути к нему присоединились его литовские доброжелатели и сыновья Улу-Махмета. Татары объявили, что пришли на помощь к вел. князю Василию, отблагодарить его за прежнее добро и за хлеб. Участие татар в восстановлении В. на Престол весьма замечательно, если принять в соображение, что некоторые из его приверженцев, напр. боярин Ощера, и после оставались горячими приверженцами татар, да и самому В. при ослеплении ставили в вину, что он наводил татар на Русскую землю и жаловал их больше русских. Шемяка бежал, признал В. великим князем и, в свою очередь, дал на себя проклятые грамоты; но искреннего мира между ними быть не могло. В 1449 г. Шемяка осадил Кострому, но был отражен боярином Федором Басенком. В 1450 г. Шемяка был разбит под Галичем и бежал в Новгород. Галич занят был великим князем. Но Шемяка не прекращал борьбы и после потери Галича. Тогда В. и его приверженцы прибегли к гнусному злодеянию. В 1453 г. в Новгород прибыл дьяк Степан Бородатый; он склонил на свою сторону Котова; Шемякина боярина, и Котов подговорил повара Шемяки отравить последнего. Шемяка умер, поев курицы, пропитанной ядом. Подьячий, привезший В. известие о смерти Шемяки, пожалован был в дьяки. Иван, сын Шемяки, и Иван, князь Можайский, друг Шемяки, бежали в Литву. Не лучше была судьба и семейства Василия Ярославича Серпуховского, который за некую крамолу – какую не известно – схвачен в заточен в Угличе, а потом переведен в Вологду, Семейство его бежало в Литву.
    Независимости Новгорода Великого при Василии Темном угрожала окончательная гибель. Василий Васильевич и его бояре, мстя за прием, оказанный Шемяке, выступили против Новгорода с войском; воеводы, князь Стрига Оболенский и Федор Басенок, разбили новгородцев под Русою. Новгород обязался платить великому князю черный бор в своих волостях и судные пени; кроме того, Новгород отменил вечные (вечевые) грамоты и обязался писать грамоты от имени великого князя московского. Смирение Новгорода понятно: ему со всех сторон угрожали враги, а ливонский магистр, в 1442 г., готовился поднять на Новгород еще и скандинавские земли. Псков во всем повиновался великому князю. Иван Федорович, великий князь рязанский, сначала искал помощи у великого князя литовского, а потом, умирая, отдал сына своего, Василия, на руки великого князя Московского. В. В. взял малолетнего рязанского князя в Москву, а в рязанские города послал наместников.
    В княжение Василия Темного положен был конец зависимости Русской церкви от константинопольского патриарха: митрополит, грек Исидор, подписавший флорентийскую унию, должен был бежать из Москвы, вследствие чего собор русских епископов, без согласия патриарха, нарек, в 1448 г., в московские митрополиты рязанского архиепископа Иону. В княжение В. В. возобновлен был город Казань и основано было Царство Казанское упомянутым выше Улу-Махметом. Ко времени этого княжения относится и возникновение Крымского ханства.
    Е. Былов.

    Василий Иоаннович

    Василий Иоаннович (1505 – 1533). Спор о престолонаследии, который возник в конце великокняжения Иоанна III и в котором бояре, из ненависти к супруге Иоанна III и матери В. I., Софии Фоминишне Палеолог, держали сторону Димитрия Иоанновича, отразился на всем времени великокняжения В. I. Он правил посредством дьяков и людей, не выдававшихся знатностью и древностью рода. При таком порядке он находил сильную опору в влиятельном Волоколамском монастыре, монахи которого назывались иосифлянами, по имени Иосифа Волоцкого, основателя этого монастыря, большого приверженца Софии Фоминишны, в которой он находил опору в борьбе с ересью жидовствующих. К старинным и знатным боярским родам В. относился холодно и недоверчиво, с боярами советовался только для виду, и то редко. Самым близким человеком к В. и его советником был дворецкий Шигона-Поджогин, из тверских бояр, с которым он решал дела, запершись вдвоем. Кроме Шигоны-Поджогина советниками В. были человек пять дьяков; они же были и исполнителями его воли. С дьяками и с незнатными своими приближенными В. обращался грубо и жестоко. Дьяка Далматова за отказ ехать в посольство В. I. лишил имения и сослал в заточение; когда БерсеньБеклемишев, из нижегородских бояр, позволил себе противоречить B. I., последний прогнал его, сказав; «Ступай, смерд, прочь, не надобен ты мне». Вздумал этот Берсень жаловаться на в. князя и на перемены, которые, по мнению Берсеня, произвела мать в. князя – и ему отрезали язык. В. I. действовал самовластно, вследствие личного характера, холодно-жестокого, и крайне расчетливого. Относительно старого московского боярства и знатных родов от племени св. Владимира и Гедимина он был крайне сдержан, ни один знатный боярин не был при нем казнен; бояре и князья, вступившие в ряды московского боярства, то и дело вспоминали старину и старинное право дружины отъезда. В. брал с них записи, клятвенные грамоты в Литву на службу не отъезжать; между прочим князь В. В. Шуйский дал такую запись: «от своего государя и от его детей из их земли в Литву, также к его братьям и никуда не отъехать до самой смерти». Такие же записи дали князья Бельские, Воротынские, Мстиславские. При В. I. только одного князя В. В. Холмского постигла опала. Дело его неизвестно и только отрывочные факты, дошедшие до нас, бросают на него некоторый слабый свет. При Иоанне III с Василия Холмского взята была клятвенная грамота не отъезжать в Литву на службу. Это не помешало ему при В. занять первое место в ряду бояр и жениться на сестре в. князя. За что постигает его опала – неизвестно; но занятие его места князем Данилой Васильевичем Щеня-Патрикеевым и нередкая смена на этом месте княжат от племени св. Владимира княжатами из роду Гедимина, дают повод думать о разладе в среде самого боярства, К отношениям В. I. к знатному боярству вполне приложимы слова проф. Ключевского, что в. князь в полковых росписях не мог назначить верного Хабара Симского вместо неблагонадежного Горбатого-Шуйского («Боярская Дума», стр. 261), т.е. не мог столкнуть с первых рядов известные фамилии и должен был подчиняться порядку, с которым вступил в борьбу его сын. К родственникам, при малейшем столкновении, он относился с обычной суровостью и беспощадностью московских князей, на которую так жаловался противник сына В., князь Андрей Курбский, называя «издавна кровопийственным» род Калиты. Соперник В. в престолонаследии, его племянник Димитрий Иоаннович, умер в заключении, в нужде. Братья В. ненавидели людей, окружавших В., следовательно и установившийся порядок – а между тем, по бездетности В., эти братья должны были ему наследовать, именно брат его Юрий. Близкие к Василию люди должны были опасаться при Юрии потери не только влияния, но даже жизни. Поэтому, они с радостью встретили намерение Василия развестись с бесплодною супругою, Соломонией из рода Сабуровых. Может быть, этими близкими людьми внушена была и самая мысль о разводе. Митрополит Варлаам, не одобрявший мысли о разводе, был удален и замещен игуменом Волоколамского монастыря Даниилом. Иосифлянин Даниил, человек еще молодой и решительный, одобрил намерение В. Но против развода восстал инок Вассиан Косой Патрикеев, который и под монашеской рясой сохранил все страсти боярства; к нему пристал инок Максим, ученый грек, человек совершенно чуждый расчетам московской политики, вызванный в Poccию для исправления церковных книг. И Вассиан и Максим оба сосланы были в заточение; первый умер при В., а второй пережил и В., и митрополита.
    При В. присоединены к Москве последние удельные княжества и вечевой город Псков. С 1508 по 1509 г. наместником во Пскове был князь Репня-Оболенский, которого псковичи недружелюбно встретили с самого его приезда, потому что он прибыл к ним не по обычаю, не будучи прошен и объявлен; духовенство не выходило к нему на встречу с крестным ходом, как всегда делалось. В 1509 г. вел. князь поехал в Новгород, куда Репня-Оболенский прислал жалобу на псковичей, а вслед за тем явились к В. псковские бояре и посадники, с жалобами на самого наместника. В. князь отпустил жалобщиков и послал в Псков доверенных людей разобрать дело и помирить псковичей с. наместником; но примирения не последовало. Тогда великий князь вызвал посадников и бояр в Новгород; однако не выслушал их, а велел всем жалобщикам собраться в Новгород, к Крещенью, чтобы всех рассудить разом. Когда жалобщиков собралось весьма значительное число, то им сказали: «Пойманы Вы Богом и великим князем В. I. всея Руси». Вел. князь обещал им оказать милость, если они снимут вечевой колокол, чтобы вечу впредь не быть, а во Пскове и пригородах править только наместникам. Дьяк Третьяк-Далматов послан был во Псков, чтобы передать псковичам волю вел. князя.
    19 января 1510 сняли вечевой колокол у св. Троицы. 24 января во Псков приехал В. Бояре, посадники и жилые люди, триста семей, высланы в Москву, а во Пскове введены московские порядки. В. домогался избрания в в. князья литовские. Когда в 1506 г. умер его зять Александр, то В. писал к сестре своей Елене, вдове Александра, чтобы она уговорила панов выбрать его в в. князья, обещая не стеснять католической веры; о том же он наказывал через послов князю Войтеху, епископу виленскому, пану Николаю Радзивилу и всей раде; но Александр уже назначил себе преемника, брата своего Сигизмунда. Не получив литовского престола, В. задумал воспользоваться смутой, которая по смерти Александра возникла между литовскими панами. Виновником этой смуты был князь Михаил Глинский, потомок татарского мурзы, выехавшего в Литву при Витовте. Михаил Глинский, любимец Александра, был человек образованный, много путешествовавший по Европе, отличный полководец, особенно прославившийся победою над крымским ханом; при образовании и военной славе ему придавало значение и его богатство, ибо он был богаче всех литовских панов – почти половина Литовского княжества принадлежала ему. Князь пользовался громадным влиянием среди русского населения великого княжества, а потому литовские паны боялись, что он овладеет престолом и перенесет столицу в Русь. Сигизмунд имел неосторожность оскорбить этого сильного человека, чем и воспользовался В., предложив Глинскому перейти к нему на службу. Переход Глинского к московскому великому князю вызвал войну с Литвою. Сначала эта война ознаменовалась большой удачей. 1 августа 1514 г. В., при содействии Глинского, взял Смоленск, но 8 сентября того же года московские полки были разбиты князем Острожским при Орше. После поражения при Орше война, тянувшаяся до 1522 г., не представляла ничего замечательного. При посредстве императ. Максимилиана I, мирные переговоры начались еще в 1517 г. Представителем императора был барон Герберштейн, оставивший записки о Московском государстве – лучшее из иностранных сочинений о России. При всем дипломатическом искусстве Герберштейна переговоры были вскоре прерваны, ибо Сигизмунд требовал возвращения Смоленска; а В. с своей стороны настаивал, чтобы не только Смоленск остался за Россией, но чтобы возвращены были России Киев, Витебск, Полоцк и др. города, принадлежавшие князьям от племени св. Владимира. При таких притязаниях противников только в 1522 г. заключено было перемирие. Смоленск остался за Москвою. Перемирие это подтверждено в 1526 г., при посредстве того же Герберштейна, вторично приехавшего в Москву послом от Карла V. В продолжение войны с Литвою В. покончил с последними уделами: Рязанью и Северскими княжествами. Рязанский князь Иван, говорили в Москве, задумал возвратить самостоятельность своему княжеству при помощи крымского хана Махмет Гирея, на дочери которого он намерен был жениться. В. позвал князя Ивана в Москву, где засадил под стражу, а мать его, Агриппину, заключил в монастырь. Рязань была присоединена к Москве; рязанцев же целыми толпами переселили в московские волости. В Северской земле было два князя: Василий Иванович, внук Шемяки, князь новгород-северский, и Василий Семенович, князь стародубский, внук Ивана Можайского. Оба эти князя постоянно доносили друг на друга; В. допустил Шемячича изгнать стародубского князя из его владения, которое присоединено было к Москве, а через несколько лет заключил и Шемячича под стражу, удел же его в 1523 г. также присоединен был к Москве. Еще ранее присоединен был Волоцкой удел, где последний князь, Феодор Борисович, умер бездетным. Во время борьбы с Литвою В. просил помощи у Альбрехта, курфюрста бранденбургского, и у великого магистра Немецкого ордена. Сигизмунд, в свою очередь, искал союза с Махмет-Гиреем, ханом крымским. Гиреи, преемники знаменитого Менгли-Гирея, союзника Иоанна III, стремились соединить все татарские царства под властью их рода; поэтому крымский хан Махмет-Гирей становился естественным союзником Литвы. В 1618 г. умер бездетным казанский царь Магмет-Амин, московский подручник, и в Казани возник вопрос о престолонаследии. В. посадил сюда на царство Шиг-Алея, внука Ахмета, последнего хана Золотой орды, родового врага Гиреев. Шиг-Алея возненавидели в Казани за его тиранство, чем и воспользовался Саиб-Гирей, брат Махмут-Гирея, и захватил Казань. Шиг-Алей бежал в Москву. После этого Саиб-Гирей бросился опустошать Нижегородскую и Владимирскую области, а Махмут-Гирей напал на южные пределы Московского государства. Он дошел до самой Москвы, откуда В. удалился в Волоколамск. Хан взял с Москвы письменное обязательство платить ему дань и поворотил к Рязани, Здесь он потребовал, чтобы воевода явился к нему, потому что в. князь теперь данник хана; но воевода Хабар-Симский потребовал доказательства, что в. князь обязался платить дань. Хан прислал данную ему под Москвою грамоту; тогда Хабар, удержав ее, разогнал татар пушечными выстрелами. Саиб-Гирей вскоре был изгнан из Казани, где, вследствие борьбы партий крымской и московской, происходили постоянные смуты; и В. назначил туда ханом Еналея, брата Шиг-Алея. В таком положении В. оставил дела в Казани. Власть отца Грозного была велика; но он не был еще самодержцем в позднейшем смысле. В эпоху, предшествовавшую и следовавшую за опадением татарского ига, слово: самодержавие, противополагалось не конституционному порядку, а вассальству: самодержец означал владыку самостоятельного, независимого от других владык. Исторический смысл слова: самодержавие выяснен Костомаровым и Ключевским.
    Е. Былов.

    Василий Иоаннович Шуйский

    Василий Иоаннович Шуйский царствовал с 19 мая 1606 года по 19 июля 1610 года. Обманом подготовилось его царствование: «в роковую ночь на 17 мая, многие», говорит С. М. Соловьев, "были за Лжедмитрия; многие взялись за оружие при известии, что поляки бьют царя, прибежали в Кремль спасать любимого государя и видят его труп, обезображенный и поруганный не поляками, а русскими; слышат, что убитый царь был обманщик; но слышат это от таких людей, которые за минуту перед тем обманули их, призвав вовсе не на то дело 17 и 18 мая сторонники Шуйского ликовали; но в храмах не смели петь благодарственных молебнов, масса московских жителей заперлась в своих домах и на ликования приверженцев В. Шуйского отвечала молчанием. В эти же дни обнародованы мнимые показания Бучинских, поляков кальвинистов, приближенных названного Димитрия – показания, которые уже Карамзин признал вымученными или вымышленными. По этим показаниям названный Димитрий будто бы хотел избить всех бояр и обратить русских в латинство и лютеранскую веру. Карамзин, признавая легкомыслие самозванца, видел ясное измышление в этой нелепости. Двое из бояр, князь В. И. Шуйский и князь В. В. Голицын, добивались престола; но сторона Шуйского взяла перевес. Избрание царя предстояло совершить Земскому собору. Борис Годунов не побоялся созвать Земский собор. За него были патриарх и консервативное большинство, боявшееся неурядиц. Годунова знала вся Восточная Русь, как умного, хорошего правителя. За Шуйского стояла только незначительная, но решительная партия в Москве и весьма значительная в Новгороде; но в остальной России его не знали, а во Пскове ненавистно было самое название его фамилии, так как еще живо было предание о жестокостях и корыстолюбии его деда, князя Андрея, наместника во время малолетства Грозного. Поэтому Шуйский, как заметил Соловьев, не мог, подобно Годунову, и решиться на созвание Земского собора, который, по всем вероятиям, его и не выбрал бы. И действительно, люди, боявшиеся смуты, требовали, чтобы на место низверженного патриарха Игнатия, приверженца названного Димитрия, выбрали нового патриарха, которого думали, до избрания законным порядком царя, поставить во главе временного правительства. Но этого то и боялся Шуйский; его приверженцы 19 мая кричали на Красной площади, что царь нужнее патриарха, в чем никто не сомневался; думали только, что нужен царь законно избранный Земским собором. Приверженцы Шуйского перекричали, и он был избран на Престол. В записи, данной боярам, В. И. говорил, что он целовал крест на том, чтобы без суда с боярами – бояр, гостей и торговых людей смертию не казнить и у семейств их имений не отнимать. О земском строе в записи нет ни слова, зато велеречиво выставлено происхождение Шуйских от Кесаря Августа через Рюрика до прародителя их Александра Ярославича Невского. Это происхождение от Невского давало Шуйскому перевес над Василием Васильевичем Голицыным, происхождение которого от дочери Донского забыли, а происхождение его от Гедимина для русских не имело значения. Басня же о происхождении от Августа, сочиненная книжниками, по тщеславию была усвоена всеми потомками св. Владимира. – Все хитрости Василия Шуйского не могли укрыться от москвичей, и потому их должна была поразить окружная грамота царя, в которой он уверял, что его просили на престол митрополиты, архиепископы, епископы и весь освященный собор, также бояре, дворяне, дети боярские и всякие люди Московского государства (С. Г. Г. и договоров, №149). Здесь В. И. явно играл словами Московское государство, под которыми часто разумелась только Москва. – Вслед за грамотою царя послана была грамота от московских бояр, дворян и детей боярских, которая объясняла переворот в ночь на 17 мая и говорила, что царевич Димитрий подлинно умер и погребен в Угличе, ссылаясь на свидетельство матери и дядей царевича; на престол же сел Гришка Отрепьев (С. Г. Г. и Д., т. 2, №142). Мать царевича, инокиня Марфа, в особой грамоте каялась, что она из страха признала самозванца за сына (С. Г. Г. и Д., т. 2, №146). По городам и всюду, куда проникали эти грамоты, умы волновались; все в недоумении спрашивали: как могло случиться, что Гришка Отрепьев прельстил чернокнижеством и мать царевича и всех московских правителей? Каким образом Москва, недавно радовавшаяся спасению царевича Димитрия, теперь извещает, что на престоле сидел чернокнижник, вор и самозванец, а не царевич? – «Так настало для всего государства», говорит Соловьев, «омрачение, произведенное духом лжи, произведенное делом темным и нечистым, тайком от земли совершенным», Вдобавок пошли немедленно слухи о спасении царя Димитрия в ночь на 17 мая. Царь В., чтобы отклонить грозившую беду, велел с большим торжеством перенести тело царевича Димитрия из Углича в Москву, где и причислили царевича к лику святых. Но и это не подействовало: опасные слухи о спасении царя не только не прекратились, но еще усилились. Уже 17 мая Михаил Молчанов, один из убийц Федора Годунова, скрылся из Москвы в Литву, и на пути, близ Москвы, распускал слух, что царь спасся, а в отдаленных местах – что он сам царь Димитрий, спасающийся из Москвы; москвичи же, вместо него, убили другого человека. В то же время князь Шаховской похитил государственную печать, чтобы произвести новую смуту. Царь В., против воли своей, конечно, помог его намерению, сослав его воеводою в Путивль за преданность названному Димитрию. Шаховской взволновал Северскую область, объявив, что царь Димитрий жив; в Чернигове то же сделал князь Телятевский. В Москве на домах богатых бояр и иностранцев появились надписи, что царь отдает народу эти дома изменников. Рознь в среде боярства усиливалась с каждым часом. Боярин Петр Никитич Шереметев составлял заговор с целью свергнуть царя В. в пользу князя Мстиславского, за что и сослан был воеводою во Псков. Опасаясь излишних толков и волнений по поводу мнимого спасения названного Димитрия, царь В. выслал из Москвы в города большую часть поляков, а некоторых и совсем освободил. При таких обстоятельствах, в Новгород-Северской Украйне, при князе Шаховском, явился Болотников, как посланный царем Димитрием. Этот бывалый человек, одаренный недюжинными военными способностями, умом, смелостью и отвагою, познакомился в Самборе с Молчановым, который разыграл перед ним роль спасенного царя Димитрия и отправил с письмом к князю Шаховскому, назначив Болотникова воеводою. Болотников призвал к оружию холопов, обещая им волю и почести под знаменами Димитрия. – Горючего материала была такая масса, что громадный пожар не замедлил вспыхнуть: крестьяне поднялись на помещиков, подчиненные против начальников, бедные на богатых. «Все», говорит Костомаров «делалось именем Димитрия». В городах заволновались посадские люди, в уездах крестьяне; поднялись стрельцы, казаки. У дворян и детей боярских зашевелилась зависть к высшим чинам – стольникам, окольничим, боярам; у мелких промышленников и торговцев – к богатым гостям. Воевод и дьяков вязали и отправляли в Путивль; холопы разоряли дома господ, убивали мужчин, насиловали женщин и девиц. В Москве умножились подметные письма, призывающие народ восстать на царя В. за истинного, законного государя Димитрия Ивановича. – Царь В. счел эти письма делом дьяков и велел сличать руки; но виновных не нашли, а дьяков напугали и оскорбили. Царь Василий выслал против Болотникова князя Трубецкого, который и был разбит на голову под Кромами. Мятеж, после победы Болотникова, принял огромные размеры. Дворянин Истома Пашков возмутил Тулу, Венев и Каширу; воевода Сунбулов и дворянин Прокофий Ляпунов подняли Рязанскую землю. Прокофий Ляпунов был истый рязанец, отважный, с огромной энергией, которая искала выхода. В его лице выступает, в противоположность Болотникову, типическая личность другой партии: насколько Болотников был представителем простонародья, настолько же Ляпунов был представителем дворян, детей боярских и вообще людей зажиточных. В пределах нынешних губерний Орловской, Калужской, Смоленской двадцать городов восстали против царя Василия; в Нижегородской области поднялась мордва: в Вятской области чиновника, посланного царем В. для набора войска, встретили бранью; в Астрахани отложился воевода князь Хворостин. Как ни противоположны были стремления Болотникова, Ляпунова и Пашкова, но сначала они действовали вместе. Болотников еще раз разбил царские войска, уже под начальством князя Мстиславского, при селе Троицком, в 70 верстах от Москвы, и стал в селе Коломенском; но далее Ляпунов, Пашков и Болотников не могли действовать вместе. Ляпунов и Сунбулов, опасаясь торжества Болотникова, а следовательно простонародья, перешли на сторону царя В. Царь В. пытался склонить на свою сторону и Болотникова, но последний не прельстился обещаниями и ответил: «Я даль душу свою царю Димитрию и сдержу клятву; буду в Москве не изменником, а победителем». – Против Болотникова выступил князь Михаил Васильевич Скопин-Шуйский, племянник царя, и при деревне Котлах разбил Болотникова, благодаря, однако, только переходу Пашкова, во время самого боя, на сторону царя Василия. После того Болотников засел в Калуге, а затем перешел в Тулу. Против Тулы отправился сам царь В. Стотысячная рать обступила Тулу. Болотников отбивался с обычным искусством и отвагою, пока не затопили Тулу, загородив реку Упу плотиною. Тула сдалась 10 октября 1607 года. Царь В. обещал Болотникову помилование, но не сдержал слова: Болотникова утопили в Каргополе. Илейку, назвавшегося Петром, сыном царя Феодора, и находившегося в Туле при Шаховском, казнили в Москве, также вопреки обещанию даровать жизнь. Наказание князя Шаховского, всей крови заводчика – по выражению летописца, явного врага Шуйского, – ограничено было ссылкою на Кубенское озеро. В это время в Стародубе явился человек, назвавший себя царем Димитрием. Кто был этот второй самозванец – также неизвестно, как и кто был первый. Около него собрались польские паны с дружинами; значительнее всех были лихой наездник Лисовский и князь Рожинский; последний, с дружиною в четыре тысячи человек, прибыл ко второму названному Димитрию уже на пути. Вслед за Рожинским атаман Заруцкий привел пять тысяч донцов. Другие донцы привели какого-то названного царского племянника, которого новый названный Димитрий велел казнить. «Казакам», говорит Соловьев, «понравились самозванцы: в Астрахани объявился царевич Август, потом князь Иван; там же третий царевич Лаврентий сказался внуком Грозного, от царевича Ивана; в степях являлись царевичи: Федор, Клементий, Савелий, Семен, Василий, Ерошка, Гаврилка, Мартынка, все сыновья царя Феодора Иоанновича». В 1607 г. новый названный Димитрий выступил в поход, а весною 1608 г. разбил царские войска под Волховом, после чего двинулся к Москве и расположился станом в селе Тушине, между реками Москвою, и Всходнею; отсюда и название его – Тушинский вор. В Тушине к нему пришел на службу знатный польский пан Ян Сапега, староста Усвятский, который, вместе с Лисовским, играл весьма мрачную роль в истории нашего Смутного времени. Но более всего усилился самозванец прибытием в лагерь Марины Мнишек, которая признала его за своего спасенного мужа, хотя он совсем на него не походил. Положение царя В. ежечасно становилось все опаснее и опаснее; Москва колебалась. Шведский король Карл IX предложил помощь; для переговоров по этому поводу в Новгород, куда должны были прибыть уполномоченные шведского короля, отправился князь Михаил Васильевич Скопин-Шуйский. Между тем произошла смута во Пскове: в псковские волости явился воевода от Тушинского вора и стал приводить жителей, по селам и пригородам, к присяге. Крестьяне просили защиты у законного воеводы, Шереметева; но последний велел присягать Тушинскому вору, чтобы иметь предлог грабить крестьян, как бы в наказание за измену. Смуту во Пскове увеличил еще раздор между большими и молодыми людьми. Союз со шведами, заключенный Скопиным-Шуйским, произвел окончательный взрыв. Вся история Пскова прошла в борьбе с немцами, к которым причисляли и шведов.
    Когда 1 ноября 1608 г. в город пришла весть, что немцы идут, народ, по выражению современника, стал как пьяный, отворил городские ворота тушинскому воеводе Плещееву и присягнул самозванцу. В Москве масса жителей оставалась равнодушна к решению вопроса, кто победит: Тушинский вор или боярский царь В.? – а равнодушные всегда, в конце концов, берут сторону победителя. Царь Василий в Москве очутился в осаде и предложил желающим удалиться, пока есть время. Москвичи приняли это предложение за уловку испытать их верность; все присягнули царю В., но на другой же день в Тушино повалили боярские дети и стольники, стряпчие, дворяне, жильцы, дьяки и подьячие; поехали и знатные люди: Бутурлин, князь Димитрий Тимофеевич Трубецкой, князь Черкасский, князья Сицкие, Засекины. Все шли с надеждою на повышение в Тушине, которое к зиме обстроилось, как городок; в нем образовался свой двор. Но поведение тушинцев отняло у «Вора» возможность взять окончательный перевес над царем В. Жители городов, где утвердились тушинцы, жаловались на страшные поборы. Pyccкиe, служившие самозванцу, свирепствовали с особенным ожесточением; сторонники царя Василия, взятые в плен, умерщвлялись с беспощадной жестокостью. Писатель современный, иностранец, с изумлением рассказывает, что русские тушинцы постоянно служили твердым щитом для малочисленных поляков, которые почти не участвовали в стычках между тушинцами и царскими отрядами; но когда дело доходило до дележа добычи, то здесь поляки были первые, и русские без спору уступали им лучшую часть. Русские тушинцы и казаки не только хладнокровно смотрели на осквернение церквей, поругание сана священнического и иноческого, но и сами помогали иноверцам в этом осквернении и поругании. У царя В. все более и более уходила почва из под ног, вследствие общей политической деморализации. Явились так называемые перелеты, которые сегодня служили в Тушине, завтра царю В., потом – снова Вору и опять царю. Семьи нарочно делились: одни члены семей были на. стороне Вора, другие – царя, чтобы, в случае торжества того или другого, и там и тут иметь опору. В феврале 1609 г. против царя В. составился уже заговор; заговорщики требовали от бояр низложения царя, но бояре не явились на площадь и попрятались в домах, выжидая конца дела. Из бояр только один князь Василий Васильевич Голицын пришел на площадь. Заговорщики насильно притащили патриарха Гермогена, требуя от него избрания нового царя. Личность царя была не по душе Гермогену, и он не мог одобрять его деяний; но, ради предупреждения больших зол, Гермоген твердо стал за царя Василия. Однако, твердость патриарха могла только отсрочить падение Шуйского. Троицко-Сергиевская лавра была единственным местом откуда мог бы раздаться голос примирения, ибо она издавна пользовалась глубоким уважением народа. Это хорошо знали тушинцы; они знали также, что Лавра имела и стратегическое значение, потому что через нее шел путь в ту часть северовосточной России, из которой только и можно было получить материальную помощь против тушинцев. Такое значение Лавры объясняет упорную настойчивость, с которой Сапега и Лисовский вели осаду этого монастыря уже с 24 сент. 1608 г. В лавре под начальством князя Долгорукова – Рощи и Голохвастова находилось до трех тысяч ратников. С 3 октября Сапега и Ласовский начали громить монастырь из пушек; 12го пытались взять его приступом, но неудачно. Ратники, слуги монастырские, иноки с одинаковою отвагою отстаивали Лавру и вылазками беспокоили осаждающих. зимою, от тесноты, открылись болезни; иноки ухаживали за больными, хоронили мертвых. Весною 1609 года болезни прекратились. 27 мая Сапега сделал самый отчаянный приступ, отражение которого предвещало спасение Лавры. 28 июня Сапега снова повторил штурм и опять неудачно. Лавра, таким образом, была спасена и дождалась своего освободителя, князя Михаила Васильевича Скопина-Шуйского. Уже в конце 1608 года Скопин-Шуйский заключил союз с шведским королем, который и прислал России помощь, под предводительством де-ла Гарди. Планы союзных вождей были различны: де-ла Гарди предлагал осаду и взятие городов, непокорных Василию Ивановичу, Скопин-Шуйский, напротив, настаивал на быстром походе к Москве, занимая только пункты, важные в стратегическом отношении. В этом плане СкопинШуйский обнаружил и проницательность политика, и расчетливость гениального полководца, Занятие городов шведами могло повести к тому, что, в случае неуплаты жалованья шведскому войску; де-ла Гарди удержал бы занятые им города за Швецией. Опасность была велика, ибо, при малейшем замедлении помощи, Москву могли захватить тушинцы и передать полякам. Де-ла Гарди остановился уже в Твери, вследствие ропота его войска на неуплату жалованья. Польские вожди также хорошо понимали опасность, которою им грозило движение Скопина-Шуйского, и потому Сапега, оставив под Лаврою незначительные отряды, выступил Скопипу навстречу. Скопин-Шуйский предупредил Сапегу и напал на него под Калязиным во время переправы Сапеги чрез р. Жабну, впадающую в Волгу близ Калязина, и осенью 1609 г. разбил его на голову. В этой победе принимал участие небольшой отряд шведов, под начальством Сомме. После этой победы и де ла Гарди, когда его войско удовлетворено было жалованьем, соединился с Скопиным. Они заняли Александровскую слободу, стоявшую на пути доставки провианта в лагерь Сапеги. Отсюда СкопинШуйский послал один за другим 2 отряда, под начальством Жеребцова и Валуева, на помощь Троицкой лавре. Отряды эти, вместе с троицкими сидельцами, т. е. с гарнизоном, сделали удачное нападение на осаждающих; после которого чрез несколько дней, именно 12 января 1610 года, Сапега снял осаду Лавры. СкопинуШуйскому оставалось только разгромить Тушино; но оно распалось, вследствие объявления войны России польским королем Сигизмундом III. Он звал поляков, служивших в Тушине, служить под коронными знаменами. Распадение Тушина дало возможность Скопину-Шуйскому беспрепятственно вступить в Москву. Народ выражал ему благодарность за спасение Москвы. Но у Скопина-Шуйского был сильный враг – его дядя, князь Димитрий Шуйский, брат царя. Уже в Александровской слободе рязанцами сделано было предложение Скопину принять царской венец, но оно было им отвергнуто. Не одни рязанцы, а общий голос народа призывал Свопина на престол, на который имел притязание князь Димитрий, брат царя В. Князь Димитрий беспрестанно стал делать царю наветы на Скопина; пошли толки, что последнему не сдобровать; де-ла Гарди предостерегал его от опасности. 23 апреля, на крестинах у князя Воротынского, Скопин-Шуйский захворал кровотечением из носу и через две недели умер. В народе пошли слухи об отраве. Справедливы они были или нет, но смерть Скопина-Шуйского была большим несчастием для России. Единственный человек, вера в которого могла прекратить смуту, умер, не окончив своего дела; смерть же его только увеличила волнение, вследствие толков об отраве. Он умер, приготовляясь отразить нашествие Сигизмунда III, короля польского, которому союз царя В. с Швецией подал повод объявить войну России. Сейму была представлена опасность, грозившая Польше со стороны союза двух ее врагов. На этом сейме, в противоположность 1604 г., выражалось сильное раздражение против Москвы за избиение поляков в мае 1606 года, а потому понятно всеобщее сочувствие Польши к предприятию Сигизмунда. Весною 1609 года Сигизмунд, как выше сказано, выступил в поход. Вторгнувшись в пределы России, он осадил Смоленск. Тушинский вор, а за ним Марина, бежали в Калугу; в Тушине оставались только русские и в числе их – Филарет, митрополит ростовский, которого Тушинский вор нарек патриархом. Тушинцы отправили к Сигизмунду послов под Смоленск, из людей разных чинов. Выдающимися послами были: Михаил Глебович Салтыков с сыном Иваном, дьяки: Грамотин, Чичерин, известный Михаил Молчанов и Федор Андронов, торговый мужик, бывший московский кожевник. 31 января 1610 г. послы торжественно были представлены королю, и Грамотин, от имени думы, двора и всех людей, объявил, что в Московском государстве желают иметь царем королевича Владислава, если король прибавит народу такие права и вольности, каких прежде не было в Московском государстве. 4 февраля подписаны условия договора, сущность которых следующая: «Владислава венчает на царство патриарх; вера греческая должна быть обеспечена, права духовенства распространены; не менять законов без согласия бояр и всей земли; никого не казнить, не осудя прежде с боярами и думными людьми; великих чинов людей невинно не понижать, а меньших возвышать по заслугам; податей без согласия думных людей не прибавлять». Особенно любопытно требование, чтобы «для науки вольно было каждому из народа московского ездить в другие христианские государства, кроме бусурманских, поганских, и за это отчин, имений и дворов у них не отнимать». Во время этих событий Прокофий Ляпунов снова поднял Рязанскую землю против царя В. Ляпунов в грамотах открыто обвинял его в отравлении доблестного племянника своего, Скопина-Шуйского. Одновременно Ляпунов сносился и с Тушинским вором, и с князем Василием Васильевичем Голицыным, который всегда был тайным врагом Шуйского и сам рассчитывал на московский престол, имея за себя сильную партию. При таких обстоятельствах войско царя Василия, под начальством Димитрия Шуйского, было на голову разбито польским гетманом Жолкевским при Клушине. Весть об этом поражении царских войск оживила надеждою Тушинского вора; думая воспользоваться чужою победою, он двинулся к Москве. Здесь князь В. В. Голицын вел переговоры с Прокофием Ляпуновым о низвержении царя В.; другие из московских бояр сносились с войском Тушинского вора и условились, свергнув с престола царя В., отстать и от названного Димитрия, т.е. вора. В Москве 17 июля 1610 г. Захар Ляпунов, брат Проксфия, с большою толпою ворвался во дворец и стал говорить царю В.: «Долго ли за тебя будет литься кровь христианская? Земля опустела, ничего доброго не делается в твое правление: сжалься над гибелью нашей, положи посох царский, а мы уже о себе промыслим». Царь В. не уступал, и тогда Захар Ляпунов с товарищами, выйдя на Лобное место, куда народу набралась такая масса, что стало тесно, призвал народ за Москву реку, на простор. Народ повалил туда; отправились и бояре; привлекли и патриарха Гермогена. Здесь, несмотря на сопротивление патриарха, решено было низложить царя В.; к нему отправлен его родственник, боярин князь Воротынский, просить оставить царство. – Царь В. должен был на этот раз согласиться. Ему в удел обещан Нижний Новгород; но попытка возвратить назад данное слово повела к тому, что 19 июля он насильно был пострижен в монахи. Так кончилось мрачное царствование В. Иоанновича Шуйского. После вступления в Москву Жолкевского, он отвезен в Варшаву, где и умер. Его прах перенесен в Москву при Михаиле Федоровиче Романове. Современник царя В., князь Кагырев-Ростовский, говорит, что царь В. был умен, но нам, людям нового времени, этот ум не может казаться особенно серьезным; хитрость, способность запутать интригу принимали тогда за большую смышленость. Когда этот ум пришлось показать в государственных делах, то мы видим со стороны В. ряд ошибок, растерянность перед бедой. Вернее изобразил царя В. Катырев-Ростовский. Он говорит, что царь В. был скуп и упрям, о войске не заботился я любил только наушников. Князь Хворостинин называет его нечестивцем, который оставя Бога, прибегал к бесам (см. С. Ф. Платонова, «Сказания и повести о смуте», стр. 352). В этом обвинении князь Хворостинин сходится с князем Катыревым-Ростовским, который тоже говорит, что царь В. к волхованию прилежен. Это мнимое нечестие и ересь – не что иное, как суеверие, общее веку.
    Е. Былов.

    Василий Великий

    Василий Великий, вместе с братом своим св. Григорием Нисским и своим другом св. Григорием Назианзином (Богословом), был представителем Каппадокийской школы православного богословия, занимавшей среднее, примирительное положение между школами Антиохийской и Александрийской. Василий Великий родился в Кесарии Каппадокийской в 329 г. Отец его, того же имени, и мать Эммелия принадлежали к родовитым семьям Каппадокии и Понта и дали своим многочисленным детям наилучшее воспитание. На 18-м году В. отправился в Константинополь, где слушал знаменитого в то время софиста Ливания, а потом провел нисколько лет в Афинах, тогдашнем центре высшего философского образования; там он подружился с жившим для той же цели в Афинах Григорием Назианзином, а также познакомился с будущим императором Юлианом. Вернувшись в Kecapию, В. принял св. крещение и был посвящен в чтецы, после чего, проникшись аскетическим идеалом, захотел ближе познакомиться с процветавшим тогда монашеством и через Сирию и Палестину отправился в Египет. Здесь христианская жизнь произвела на него двойственное впечатление: он был поражен удивлением перед чрезвычайными подвигами св. отшельников – и вместе с тем глубоко огорчен господствовавшими в церкви разделениями и смутами, по случаю Арианской ереси и различных расколов. По возвращении на родину, В. деятельно занялся устроением монашества, основал несколько монастырей в Понтийской области и написал для них устав. Посвященный в 364 г. в пресвитеры, В. принимал весьма влиятельное участие в церковных делах и успешно противодействовал арианам, получившим преобладание при императоре Валенте и хотевшим завладеть кесарийскою церковью. Вместе с тем В. занялся организацией христианской благотворительности, основал множество убежищ для бедных (птохотрофий) и при всяком случае бесстрашно заступался за угнетенных и гонимых. Все это, в соединении с безупречным аскетическим образом жизни, приобрело Василию огромную популярность. Избранный в 370 г. в архиепископы своего родного города, В. занялся и общецерковными делами; через послов и письма он вступил в деятельные сношения со св. Афанасием Александрийским, а также с папою римским Дамасом, стараясь теснее сплотить силы православия, для победы над арианством и умиротворения церкви. При этом Василию пришлось испытать вражду с двух сторон: его возненавидели и ариане, как прямого врага, и чрезмерные ревнители правоверия, находившие, что он слишком уступчив и не тверд в своих примирительных стараниях, хотя, вместе с тем, многие упрекали его за гордость, сухость и высокомерие. В 371 году, В. по случаю одного церковного празднества, говорил большую проповедь богословского содержания. Не желая сразу отталкивать тех полуариан, которые были готовы признать божество Сына Божия, но не решались присвоить того же достоинства и Духу Св., В., говоря о третьем Лице Св. Троицы, ни разу не назвал его прямо Богом. Молва об этом вызвала большое негодование в разных местах. Самого В., а также и Григория Назианзина, пытавшегося защитить своего друга, стали обвинять не только в малодушии, но и прямо в вероотступничестве. Однако величайший в то время богословский авторитет, св. Афанасий Великий, архиепископ александрийский (вскоре после того скончавшийся), успел письменно засвидетельствовать в самых уважительных словах безупречное православие В. и правильность его образа действий. В 372 г. кесарийскому святителю пришлось выдержать другую бурю. Император Валент решился навязать арианство кесарийской церкви и сокрушить ее архиепископа. С этою целью он отправил сначала префекта Эвиппия с другим своим царедворцем, а потом явился и сам. Св. В. отлучил от церкви вельмож-еретиков, а самого Валента допустил в храм только для принесения даров. Император не решился привести в исполнение своих угроз и удалился, ничего не сделавши. Св. В., разрушивший свое здоровье аскетическими подвигами и уже с сорокалетнего возраста называвший себя в письмах стариком, скончался в 378 г., 49 лет от роду. Несмотря на такую сравнительно краткую жизнь, наполненную столь разнообразными и трудными делами, св. Василий оставил после себя богатейший вклад в свято-отческую литературу, где его сочинения занимают одно из первых мест. Вот перечень сочинений, несомненно ему принадлежащих: Девять бесед на шестоднев; шестнадцать бесед на разные псалмы; пять книг в защиту православного учения о Св. Троице против Евномия; двадцать четыре беседы о разных предметах; семь аскетических трактатов; правила монашеские, в двух редакциях (пространной и краткой); устав подвижнический; две книги о крещении; книга о Духе Св.; несколько проповедей и 366 писем к разным лицам.
    Память св. Василия В. празднуется в день Обрезания Господня, 1 января. Кроме того, он вместе с другом своим, св. Григорием Назианзином (Богословом) и величайшим христианским светилом следовавшего за ними поколения – св. Иоанном Златоустом, чествуется особым праздником, 30 января, по следующему случаю. В XI веке между греками возник спор: кто из трех названных вселенских святителей и учителей выше достоинством. Этот спор, по обычаю греков, очень ожесточился, и уже готовы были образоваться три секты: Василиан, Григориан и Иоаннитов. Тогда одному святому епископу, Иоанну Эвхаитскому, явились во сне три святителя и объявили, что между ними не может быть никакого вопроса о первенстве, что они равно послужили Богу и церкви, каждый по своему, и приказали Иоанну сообщить патриарху и императору, что для большей славы Божией и мира церкви следует установить общий праздник трех святителей, что и было исполнено.
    С начала XVI века сочинения св. В. В. печатались много раз. Главные издания суть: парижское 1526 г., гагское 1528 г., базельское 1532 г., венецианское 1535 г., базельские 1551 и 1566 гг. и парижское 1618 г. Полный русский перевод сочинений В. В. издан московскою духовной академией, в «Творениях св. Отцов».
    Владимир Соловьев.
    Взгляд В. В. на церковное пение выразился в следующих словах: «поелику Дух Св. знал, что трудно вести род человеческий к добродетели, что по склонности к удовольствию мы нерадивы о правом пути, то что делает? К учениям примешивает приятность сладкопения, чтобы вместе с усладительным и благозвучным для слуха принимали мы неприметным образом и то, что есть полезного в слове. На сей-то конец изобретены для нас стройные песнопения псалмов, чтобы и дети возрастом, или вообще не возмужавшие, по-видимому только пели их, а в действительности обучали свои души». При В. Вел. весь приход участвовал в богослужебном пении, исполняя псалмы, заключительные стихи и короткие музыкальные формулы на слова: «Аминь», «Господи помилуй» и пр.
    Н. С.

    Василий Блаженный

    Василий Блаженный – юродивый московский; умер в 1552 г. Память празднуется 2 авг. Мощи находятся в московском Покровском соборе, называемом в народе Василием Блаженным. Василий Блаженный родился в 1469 г., в московском подгородном селе Елохове. Родители его, крестьяне, отдали его в обучение сапожному мастерству. Трудолюбивый и богобоязненный юноша – повествует житие, – В. был удостоен дара прозрения, который обнаружился случайно. К хозяину Василия пришел человек заказывать сапоги и просил сделать такие, которые стали бы на несколько лет. Василий при этом улыбнулся. На вопрос хозяина, что значит эта улыбка, В. ответил, что человек, заказывавший сапоги на несколько лет, умрет завтра. Так действительно и случилось. Василий, шестнадцати лет от роду, оставил хозяина и мастерство, и начал подвиг юродства, без крова и одежды, подвергая себя великим лишениям, отягчая тело веригами, которые и доныне лежат на его гробе. Житие Блаженного описывает, как он и словом и примером учил народ нравственной жизни.
    Однажды Блаженный Василий разбросал на базаре калачи у одного калачника, и тот сознался, что в муку подмешивал мел и известь. Однажды воры, заметив, что святой одет в хорошую шубу, подаренную ему некоторым боярином, задумали обманом выманить ее у него; один из них притворился мертвым, а другие просили у Василия на погребение. Василий точно покрыл мертвого своею шубою, но видя обман, сказал при этом: «буди же ты отныне мертв за лукавство твое; ибо писано: лукавии да потребятся». Обманщик действительно умер. В Степенной книге рассказывается, что летом 1547 г. Василий пришел в Вознесенский монастырь на Остроге, что ныне Воздвиженка, и пред церковью долго молился со слезами, в молчании. Это было предвестием страшного московского пожара, на следующий день начавшегося, именно с Воздвиженского монастыря и испепелившего Москву. Царь Иван Васильевич Грозный чтил и боялся Блаженного, «яко провидца сердец и мыслей человеческих». Когда, незадолго до кончины, В. впал в тяжкую болезнь, сам царь посещал его с царицею Анастасиею. Василий скончался 2 августа 1551 года. Сам царь с боярами нес его одр; митрополит Макарий совершал погребение. Тело Блаженного было похоронено на кладбище Троицкой церкви, что во Рву, где царь Иоанн Грозный указал строить покровский собор, в память покорения Казани. Собор этот известен под названием собора Василия Блаженного.
    С 1588 г. стали говорить о чудесах, совершающихся у гроба Блажен. Василия; вследствие этого патриарх Иов определил праздновать память чудотворца в день его кончины, 2 августа. Царь Феодор Иоаннович велел устроить в покровском соборе придел во имя Василия блаженного, на месте, где он был погребен, и соорудил для мощей его серебряную раку. Память Блаженного в Москве издревле праздновалась с большою торжественностью: служил сам патриарх и при богослужении присутствовал обыкновенно сам царь.
    П. В.

    Васильев Федор Александрович

    Васильев Федор Александрович – пейзажист. Родился 10 февраля 1850 г., ум. 8 сентября 1873 года. В. был сын мелкого почтамтского чиновника в Петербурге; уже двенадцатилетним ребенком он был отдан на службу в гл. почтамта, где получал 3 руб. жалованья в месяц. Он с ранних пор пристрастился к рисованию и, возвращаясь домой из почтамта, занимался рисованием. Молодой В. вскоре оставил службу и поступил в рисовальную школу Общества поощрения художеств, а несколько позже стал пользоваться советами И. И. Шишкина. В 1867 г. В. написал на Валааме несколько этюдов с натуры, которые были выставлены в Обществе поощрения художеств. В 1870 году Васильев вместе с гг. Репиным и Макаровым предпринял поездку по Волге и написал картины: «Оттепель», «Вид на Волге» и «Зимний пейзаж», доставившие ему известность. Зимой 1870 г. В. сильно простудился и у него обнаружилась чахотка. По предложению гр. Строганова он провел лето 1871 г. в имениях его в Харьковской и воронежской губерниях, но здоровья своего не поправил. Общество поощрения художеств дало ему средства ехать в Крым; еще до отъезда В. был зачислен вольноопределяющимся учеником Академии художеств и получил звание художника I-й степени с условием выдержать экзамен из научного курса. В Крыму В. провел два года и, кроме множества рисунков, написал две картины: «Болото» и «Крымский вид», за которые ему была присуждена премия от Общества поощрения художеств в 1872 году. В следующем году он получил звание почетного вольного общника Академии, а в сентябре он умер в г. Ялте. Все оставшиеся после него произведения, большею частью неоконченные, были раскуплены. Из альбомов его два были приобретены покойной императрицей Марией Александровной и два находятся в библиотеке Академии художеств. Из произведений Васильева самые замечательные следующие: «приближение грозы» (соб. г. Красовского), «Вид на Волге» (соб. гр. Апраксина), «Полдень» (соб. г. Звенигородского), «Болото» (соб. г. Третьякова), «Вид на Волге» (соб. Академии художеств), «Перед грозой» (соб. Академии художеств), «Зимний пейзаж» (соб. Государя Императора), «Взморье» (соб. Академии художеств), «Оттепель» (соб. Государя Императора), «Зима» (соб. г. Солдатенкова), «Пейзаж» (соб. г. Солдатенкова), «Мокрый луг» (соб. П. М. Третьякова). В. – один из самых талантливых русских пейзажистов; картины его отличаются поэтичностью и совершенной гармонией в красках. В. умер от чахотки, признаки которой появились после простуды, схваченной им в конце зимы 1870 – 71 г. Последние годы его существования были омрачены безуспешностью хлопот о документах, которые определили бы его общественное положение (Васильев был незаконнорожденный). Письма Васильева к И. Н. Крамскому, напечатанные в «Вестнике Изящных Искусств» (1889 – 1890) освещают этот период жизни Васильева, его характер и взгляды на искусство.
    В. Чуйко.

    Васко да Гама

    Васко да Гама (Vasco da Gama), впоследствии граф Видигейра, знаменитый португ. мореплаватель, род. ок. 1469 г. в приморском городке Синесе, был потомок старинного дворянского рода и смолоду пользовался репутацией отважного морехода. Уже в 1486 г. экспедиция, под начальством Бартоломео Диаса, открыла южную оконечность Африки, получившую от Диаса название мыса Бурь. Король Иоанн II велел называть мыс Бурь мысом Доброй Надежды, так как полагал, что открытие его может повести за собой отыскание морского пути в Индию, о которой уже были слухи от пилигримов, посещавших Святую землю, от купцов и от людей, которые были посылаемы королем на разведки. Мало помалу созревал план завести непосредственные торговые сношения с Индией: индийские товары до тех пор проникали в Европу из Каира и Александрии через Венецию. Король Эммануил Великий снарядил эскадру и поручил командование ею Васко да Гаме, с полномочием заключать союзы и договоры и покупать товары. Флотилия состояла из 3-х кораблей; экипажа и солдат было всего 170 человек; люди, выбранные для этой экспедиции, были предварительно обучены разным необходимым ремеслам.
    Шкипера были назначены те самые, которые сопровождали Бартоломео Диаса. Для меновой торговли с дикарями был взять большой запас бус, зеркалец, цветного стекла и т. д., для старшин – более ценные подарки. 7-го июля 1497 г.; при огромном стечении народа, флотилия В. отплыла из Лиссабона. До Зеленого мыса все шло благополучно, но затем неблагоприятные ветры стали замедлять движение к югу, в судах открылась течь; экипаж стал роптать и требовал возвращения в Португалию. В. настоял на продолжении плавания. 21 ноября 1497 г. экспедиция обогнула мыс Доброй Надежды и повернула на север. Вторично разразился сильный шторм; люди страдали от страха, голода и болезней и сговорились заковать В., вернуться на родину и явиться к королю с повинною. В. узнал об этом и велел заковать зачинщиков заговора (в том числе и шкиперов), побросал квадранты в море и объявил, что впредь шкипером их будет один Бог. При виде таких энергических распоряжений устрашенная команда смирилась. Когда шторм стих, сделали остановку для починки кораблей, причем оказалось, что один из них пришел в совершенную негодность, так что пришлось его сжечь. Попутный ветер понес остальные суда на Север. На берегу Наталь португальцы впервые увидели туземцев и обменялись с ними подарками. На службу к В. поступил мавр, знавший дорогу в Индию; он принес много пользы своими советами и указаниями. 1-го марта 1498 г. В. прибыл в Мозамбик, где завязал с жителями сношения, сначала очень дружественные; шейх местного племени согласился вести меновую торговлю и дал лоцманов; но мавры скоро узнали в португальцах тот самый народ, который в продолжение многих лет, на противоположной стороне Африки, вел беспощадную войну с магометанами. К религиозному фанатизму присоединился страх потерять монополию торговли с Индией; мавры постарались восстановить против португальцев шейха, который и приказал своим лоцманам посадить суда на рифы. Когда это не удалось, стали препятствовать В. запасаться пресной водой, Эти обстоятельства принудили В. покинуть негостеприимные берега. В Момбасе (на Занзибарском берегу), вследствие предупреждения шейха, португальцам оказан был прием, подобный мозамбикскому; только в Мелинде (3° южной широты) мореплаватели встречены были радушно. После обмена подарков, уверений в дружбе, взаимных посещений (сам В. да Гама отважился съехать на берег, чего в других местах не делал), португальцы, получив надежного лоцмана, отправились далее. 20-го мая увидели они Каликуту (11°15' сев. широты, на Малабарском берегу), средоточие торговли всего восточного берега Африки; Аравии, Персидского залива и Индостана. В течение нескольких веков мавры были настоящими властителями Индостана; гуманным обращением он сумел внушить к себе любовь туземцев и их царьков. Каликутский король считал выгодным союз с европейцами, которые послали ему великолепные подарки и начали закупать пряности, не торгуясь и не разбирая качества; но мавры, наговорами и подкупом приближенных короля, всячески старались очернить европейцев в его глазах. Когда это не удалось им, они многократными оскорблениями и даже двухдневным арестом В. хотели раздражить его и заставить взяться за оружие; но В., чувствуя себя слишком слабым для борьбы, все перенес и поспешил уехать из Каликуты. Властитель же Кананара счел за лучшее не ссориться с будущими владыками Индии (древнее пророчество говорило о завоевателях с Запада) и заключил с ними союз. После этого флотилия пустилась в обратный путь, тщательно исследуя и занося на карту очертания африканских берегов; мыс Доброй Надежды обогнули благополучно, но около Гвинеи опять начались разные трудности, которых не вынес брат В., Паоло да Гама, командовавший одним из кораблей; он. был всеобщий любимец, настоящий рыцарь без страха и упрека. В сентябре 1499 г. В. вернулся в Лиссабон с 50 человеками команды и 2-мя полуразвалившимися кораблями, нагруженными перцем и пряностями, доход с которых с избытком покрыл все расходы на экспедицию.
    Король Эммануил немедленно (1500 г.), послал в Индию, под предводительством Педро Альвареса Кабраля, вторую флотилию, состоявшую уже из 13-ти парусных судов, с 1500 челов. экипажа, чтобы основать португальские колонии. Но португальцы своей чрезмерной жадностью, неумелым и бесчеловечным обращением с туземцами вызвали всеобщую ненависть; им отказывались повиноваться; в Каликуте человек 40 португальцев было убито, и фактория их разрушена. Кабраль возвратился в 1501 году. Монополия морской торговли с Индией в короткое время сделала Лиссабон важным городом; надо было удержать ее в своих руках – поэтому поспешно (в 1502 г.) снарядили флотилию из 20-ти судов и подчинили ее Гаме. Благополучно достиг он восточного берега Африки, заключил торговые договоры с Мозамбиком и Софалой, оставил там факторов; в Килоа заманил короля на корабль, угрозами взять его в плен и сжечь город заставил признать протекторат Португалии, заплатить контрибуцию и построить крепость. Приближаясь к Индостану, В. разделил флот на несколько частей; несколько мелких судов были настигнуты и разграблены, несколько местечек бомбардировано и разорено; один большой корабль, шедший из Каликуты, взят на абордаж, разграблен и потоплен, а люди перерезаны. Страх охватил все побережье, все смирились перед сильным врагом; даже властитель Каликуты несколько раз присылал просить мира. Но В., мягкий с покорными царьками, с беспощадной жестокостью преследовал врагов Португалии и решил отмстить за смерть своих соотечественников: блокировал город, бомбардировкой почти разрушил его, сжег все суда, находившиеся в гавани и уничтожил флот, снаряженный для сопротивления португальцам. Построив факторию-крепость в Кананаре и оставив там людей и часть флота с предписанием крейсировать около берега и как можно больше вредить Каликуте, В. вернулся на родину 20-го декабря 1503 г. с 13-ю богато нагруженными кораблями. Пока В. пользовался на родине заслуженным покоем (хотя есть указания, что он руководил индийскими делами), над португальскими владениями в Индии властвовали один за другим пять вице-королей; управление последнего из них, Эдуарда да Менезеса, было так несчастливо, что король Иоанн III решился снова послать В. на арену его прежних подвигов. Новый вице-король отплыл (1524 г.) с 14-ю кораблями, с блестящей свитой, 200-ми человек гвардии и прочими атрибутами власти. В Индии он с твердостью и настойчивостью принялся искоренять лихоимство, казнокрадство, распущенность нравов и небрежное отношение к интересам государства. Для успешной борьбы с легкими арабскими судами он построил несколько такого же типа судов, запретил частным лицам вести торговлю без королевского разрешения и льготами старался привлечь как можно больше людей на морскую службу. Посреди этой кипучей деятельности он заболел и 24-го декабря 1524 г. скончался в Кохиме. В 1538 году останки его были перевезены в Португалию торжественно преданы земле в городке Видигейре. Два сына его тоже были известными мореплавателями. В. был человек честный и неподкупный, соединявший решимость с осторожностью, но в то же время высокомерный; иногда жестокий до зверства. Чисто практические цели, а не жажда знания, руководили его открытиями. История его экспедиций рассказана Барросом, Каспаром Koppea, Oзopиo (историк Эммануила Великого) и Кастанледа. В городе Гоа в ХУП веке была ему воздвигнута статуя; но самый прочный памятник воздвигнул ему Камоэнс, в эпопее «Луизида». См. О. Пешель, «История эпохи открытий» (Штутгардт, 1877, русский перевод): «Дневник второго путешествия В. да Гама» (изд., перев. и объясн. Штиром, Брауншвейг, 1880).
    Н. П.

    Васнецов Виктор Михайлович

    Васнецов Виктор Михайлович – живописец, род. в 1848 г., воспитывался в вятской духовной семинарии, откуда, в 1868 г. перешел в ученики Имп. академии художеств, в которой пробыл до 1875 г. и получил за успехи в рисовании и за этюды с натуры две малые и одну большую серебряные медали. По выходе из академии ездил в чужие края. Начал являться пред публикою со своими произведениями в 1869 г. и с тех пор весьма часто участвовал сначала на академических, а потом передвижных художественных выставках. Воспроизводит преимущественно сцены русского быта и сказочные сюжеты; в последнее время трудится над украшением стен Владимирского собора в Киеве религиозными изображениями. Из картин его особенно достойны внимания: «С квартиры на квартиру» (1876), «Акробаты» (1878, собственн. Государя Императора), «Витязь» (1878), «Дурочка Аленушка» (1881) и нек. др.
    А. Сомов.

    Ватерло

    Ватерло (Waterloo) – селение в Бельгии, в 20 в. от Брюсселя, на большой дороге из Шарльруа. С 1815 г. селение это приобрело мировую известность, так как сражением, происходившим около него 18 июня, завершилась политическая и военная деятельность императора Наполеона I. После сражения при Линьи и боя при КатрБра, Наполеон считал себя достаточно обеспеченным со стороны пруссаков, отброшенных, по его предположению, к реке Маасу и преследуемых маршалом Груши; поэтому он решился воспользоваться разрозненностью сил союзников и разбить армию Веллингтона (англичане, голландцы, брауншвейгцы. ганноверцы) до соединения ее с пруссаками. Веллингтон, очистив позицию у Катр-Бра и получив обещание от Блюхера соединиться с ним на следующий день, решил принять сражение на позиции у В. Позиция эта лежала на Мон-Сен-Жанском плато, по обеим сторонам брюссельской дороги, от селения Мерб-Брен до фермы Лавалеть. Силы союзников доходили до 70 тыс. чел., при 159 орудиях, силы французов – до 721/2 т., при 240 орудиях. Сражение длилось с 12 час. дня до 8 час. вечера. Хотя троекратные атаки, веденные Наполеоном, сначала на левый фланга, а потом на центр союзников, не увенчались полным успехом, но так как у Веллингтона все резервы были истощены, положение его могло сделаться сомнительным. Неожиданное для французов появление на их правом крыле прусских войск Блюхера дало решительный оборот делу. Армия Веллингтона перешла в наступление и французы должны были отступить на всей линии. Съехавшись у фермы Бель-Альянс, союзные главнокомандующие решили дальнейшее преследование неприятеля поручить пруссакам. Преследование это велось с необычайною энергиею и быстротою в продолжение 3-х дней, на расстоянии 150 километров (до Лаона), и привело французскую армию в окончательное расстройство. Наполеону к этому времени удалось собрать (кроме корпуса Груши) не более 3 тыс. человек – силы, с которыми нельзя было ни защищать столицу, ни продолжать войну. Французы потеряли в сражении при В. 240 орудий, 2 знамени, весь обоз и более 30 тыс. убитыми, ранеными и пленными; урон союзников доходил до 22 тыс. чел. Пруссаки называют это сражение – сражением при Бель-Альянсе, а французы – при Мон-Сен-Жан.

    Ватерпас

    Ватерпас (niveau de charpentier. Setzwage, level) – служит для приведения в горизонтальное положение плоских поверхностей во время возведения построек, при установке машин, для снятия профилей местности и т.п. Самый простой В. основан на том, что направление гибкой нити, натянутой свободно висящей гирькой, вертикально, т.е. перпендикулярно к горизонтальной плоскости. Устройство плотничного В. следующее: посредине прямого деревянного бруса, с тонкой его стороны, длиною около 3 аршин, приделывают под прямым углом – второй брусок или дощечку, длиною в 11/2 арш., и укрепляют его справа и слева наклонными подпорками. Вдоль средины короткого бруска пропиливается глубокая бороздка, «риска», в направлении перпендикулярном нижнему краю длинного бруска, который должен быть совершенно прям и гладко выструган. Вверху черты гвоздиком укрепляется конец бечевки, которая немногим короче меньшего бруса, на нижнем конце ее находится металлическая гирька, для которой в этом же брусе вырезано отверстие. Для поверки В. его ставят концами длинного бруса на два колышка, вбитые в землю, так чтобы бечевка приходилась против риски. После этого поворачивают В. правым концом налево и ставят на те же колышки; если В. верен, то шнурок отвеса опять пойдет вдоль риски; в противном случай прорез проведен неверно.
    Точность плотничного В. при таких размерах сравнительно велика, и может дойти до 1/10 градуса. Поэтому то искусным плотникам удается довольно точно проводить горизонтальную линию на небольших расстояниях, при разбивке планов построек на грунте. У каменщиков и печников в употреблении также и В. гораздо меньших размеров, устанавливающийся на одном кирпиче; обыкновенно такой В. вырезывается целиком из одной дощечки и вместо нижнего бруса имеет только две ножки.
    В настоящее время существуют в продаже В. карманных размеров, где отвесный шнур заменен металлической, нагруженной на конце стрелкой, вращающейся на заостренных концах тщательно сделанной горизонтальной оси, и показывающей угол наклона основной рамки прибора на дуге, разделенной на градусы. Точность такого прибора только кажущаяся и далеко уступает большому плотничному В. При установках машин часто употребляют В. с горизонтальной стеклянной трубочкой, содержащей жидкость и пузырек воздуха, как уровни астрономических приборов, но менее последних чувствительные. Такой уровень вделывается в деревянную линейку или в одну ветвь наугольника; иногда он укрепляется в средине легкой металлической четырехугольной рамки, позволяющей прикладывать В. как сверху, так и снизу исследуемой поверхности.
    В. Лермантов.
    Помощью В. можно измерить возвышение одной точки местности над другой, находящейся в расстоянии не более 2 сажень от первой; для этой цели употребляются В. длиною в 2 сажени. Вместе с В. устанавливают рейку. В. кладут одним концом на начальную точку местности, а другой с приставленной к нему рейкою, упирающеюся в землю, двигают то вверх, то вниз до тех пор, пока шнурок с гирькой не покроет черты, тогда прочитывают номер деления рейки, приходящегося против нижнего края ватерпасного бруса: на столько вторая точка местности ниже первой. Если нужно определить разность высот двух, более отдаленных точек, то под второй конец В. забивают кол настолько, чтобы В., лежа этим концом на нем, имел горизонтальное положение, а потом, возле этого кола, забивают маленький колышек вровень с землею, кладут В. одним концом на него, а под другой забивают надлежащей длины новый кол, чтоб В. снова установился горизонтально. Продолжая таким образом работу по заданному направлению, можно измерить высоту одних точек над другими и вообще определить профиль местности.
    Э. Фрик.

    Ватикан

    Ватикан – папская резиденция в Риме; дворец расположен на Ватиканском холме (Mons Vaticanus) к северо-западу от Тибра, у самого храма св. Петра. О начале постройки В. нет точных сведений: одни приписывают ее Константину В., другие относят первоначальную постройку ко времени папы Симмаха (VI в.). Достоверно, только то, что во время приезда Карла В. в Рим для коронования, резиденциею папы Льва III служил дворец на Ватиканском холме; но затем дворец был запущен и резиденция папы перенесена в Латеранский дворец. Только со времени возвращения папы из Авиньона (1377) В. становится постоянной папской резиденцией и расширяется целым рядом грандиозных пристроек. При Сиксте IV (1471) построена знаменитая Сикстинская капелла. При Иннокентии VIII (1490) воздвигнут вблизи от В. Бельведерский дворец, который архитектором Браманте был соединен с В. двумя великолепными галереями, по поручению папы Юлия II (1503). Браманте были также начаты окружавшие двор св. Дамаза ложи, которые позже закончены и расписаны Рафаэлем и его учениками. Папою Павлом III построены капелла Паулинская и рядом с ней т.н. Sala regia (царская зала). При Пии IV и Григории XIII появились северное и восточное крыла лож, а Сикст V построил поперечную галерею, в которой помещается В. библиотека. Климент XIV и Пий VI основ. т.н. Пиo-клементинский музей, а Пий VII – музей Kиармонтский и провел вторую поперечную галерею, т.н. Браччио Нуово (1817 – 22). Григорий XVI основал музеи Этрусский и Египетский и наконец папа Пий IX покрыл стеклянной крышей Ложи Рафаэля и построил четвертую стену двора св. Дамаза. Таким образом В. не представляет собою однородного архитектурного целого; это – собрание дворцов, зал, галерей, капелл, по стилю и времени постройки принадлежащих к разным эпохам и заключающих в себе беспримерное собрание сокровищ архитектуры, живописи и скульптуры. В В. насчитывают до 20 дворов, более 200 лестниц и 12000 комнат. По внешнему виду это неправильный четырехугольник, тянущийся с юга на север в косом направлении от храма св. Петра. Продольные – восточный и западный фасады образованы двумя галереями, соединяющими старый В. с Бельведером. Пространство между этими галереями разделено двумя поперечными галереями: Библиотечной и Браччио Нуово на 3 двора, 1-й, ближайший к В., назыв. Бельведерским. В 3-ем дворе разбит сад т. наз. Giardino dеlla Pigna. Другой большой сад (Girardino Pontifico) расположен на запад от дворца, на склоне холма, откуда открывается чудный вид на храм св. Петра и где находится прелестная villa Pia, построенная Пиццо Лигорио для папы Пия IV, ныне несколько запущенная.
    Главный вход находится со стороны правого крыла колоннады св. Петра, близ конной статуи Константина В. Главная лестница, scala Regia, с великолепной ионической колоннадой (построена при Урбане VIII), ведет в царскую залу(Sala Regia) – служащую вестибюлем для Сикстинской и Паудинской капелл. Sala Regia украшена прекрасными фресками Вазари, Саммакини, брат. Цуккеро, Сальвиати и Сиккиоланте. Паудинская капелла замечательна двумя фресками Микель-Анджело: «Обращение апостола Павла» и «Распятие ап. Петра», значительно пострадавшими от копоти восковых свечей. Во время Пасхи здесь совершается богослужение. Во втором этаже находятся знаменитые ложи Рафаэля и 4 залы, так назыв. Stanze, которые Рафаэль с своими учениками расписал по поручению пап Юлия II и Льва Х (1508 – 20): 1) Stanza de Incendio – с фреской «Пожар г. Борго» – работа самого Рафаэля; 2) Stanza della Segnatura, с фресками «Disputa del sacramento», «Парнас» и «Афинская школа»; 3) Stanza dell'Eliodoro, с фресками: «Изгнание Элиодора», «Больсенская обедня», «Встреча Аттилы с папой Львом» и «Освобождение ап. Петра»; 4) Sala di Constantino, с фреской "Победа Константина В. над Максенцием (работа учеников по картону Рафаэля). Зала Константина ведет в так назыв. Sala de Chiroscuri (зала светотеней), откуда выходят с одной стороны в капеллу San Lorenzo, с фресками Фра-Ангелико, а с другой – в галерею Лож. Но главный путь в Ложи идет из двора св. Дамаза по великолепной лестнице из 118 ступеней, построенной при папе Пие IX.
    Северная часть В. (Бельведерский дворец) занята Пио-клементинским музеем, который своим богатством обязан, кроме основателей, папам: Юлию II, Льву X, Клименту VII, Павлу III и в особенности Пию VI . В музей ведут два вестибюля: четырехугольный, с знаменитым бельведерским торсом Геркулеса, и круглый, откуда открывается чудный вид на панораму города Рима. Рядом с круглым вестибюлем – зала Мелеагра, где выставлена статуя этого мифического охотника. Из круглого вестибюля входят в восьмиугольный бельведерский двор, окруженный портиком, поддерживаемым 16 гранитными колоннами. Под портиком расставлены саркофаги, алтари, купели, барельефы – все почти замечательной античной работы. В четырехугольных нишах красуются всемирно известные статуи: Аполлон бельведерский, Лаокоон, Меркурий или Антиной бельведерский и Персей Кановы. Из Бельведерского двора вступают в галерею Статуй, где между другими произведениями находятся Аполлон савроктонский и Купидон Праксителя, Спящая Ариадна. Отсюда чрез залу Зверей (т. назв. по коллекции замечательно исполненных скульптурных фигур животных) вступают в залу Муз, осьмиугольную, поддерживаемую 16 колоннами из каррарского мрамора, с античными статуями Аполлона массагетского и муз, найденных в Тиволи. Зала Муз ведет в Круглую залу, с куполом на 10-и мраморных колоннах, с полом из античной мозаики, найденной в Отриколи. В этой заде находятся бассейн из красного порфира, единственный в своем роде по величине и красоте, статуи Антиноя, Цереры, Юноны, Геркулеса и др. К югу от этой залы расположена зала Греческого креста, так называемая по своей форме; здесь находятся саркофаги из красного порфира св. Елены и Констанции. Отсюда выходят на внутреннюю главную лестницу музея, ведущую в сад della Pigna. Лестница эта, построенная Симонети, украшена 30 колоннами из красного гранита и двумя из черного порфира. Эта же лестница ведет в Египетский музей, основанный Пием VII, и во 2-й этаж, где находится галерея Канделябр и Этрусский музей, основанный Григорием XVI и занимающий 13 зал, с богатейшим собранием древнеиталийских древностей. Северный конец восточной галереи, Браманте (иначе, галерея Киарамонте в тесном смысле) и – галерею Браччио-Нуово занимает Киарамонтский музей. Каждая сторона первой галереи разделена на 30 отделений, обставленных замечательным собранием статуй, бюстов и барельефов (Тиберий, Юлий Цезарь, Сон. Силен и др.; бюсты: Цицерона, Мария, Сципиона Африканского и др. ). В галерее Браччиo-Нуово статуи: Августа, Клавдия, Тита, Еврипида, Демосфена, Минервы и др.; бюсты: Марка Антония, Лепида, Адриана, Траяна и др. От галереи Киарамонте на юге, отделяясь одной решеткой, расположен музей Надписей (более 3000 памятников), основанный папой Пием VII.
    В западной галерее Браманте помещаются следующие музеи и залы: 1) Музей светских предметов – собрание античной утвари из разных металлов, бронзовых статуэток идолов, драгоценных камней и резьбы на слоновой кости. 2) Музей священных предметов – собрание древней церковной утвари, найденной в катакомбах и др. 3)Кабинет папирусов. 4) Зала альдобрандинской свадьбы. 5) Зала византийских художников, в которой Григорий XVI поместил собрание картин от XIII и XIV вв. 6) Нумизматический кабинет.
    Ватик. картинная галерея расположена в 5-и залах третьего этажа, позади лож Рафаэля; и заключает небольшое число картин, но все они принадлежат к лучшим произведениям великих мастеров. Главнейшие из них: Рафаэля: – «Преображение», «Мадонна» (Фолиньо), «:Венчание св. Девы», «Благовещение», «Рождество Христово», «Введение во храм Пресвятой Богородицы» и «Богословские добродетели»; Доменикино: «Причащение св. Иеронима»; Караваджо: «Положение во гроб»; Сакки: «Видение св. Ромуальда»; Фра-Ангелико: «Легенда о св. Николае»; Тициана: «Св. Севастиан»; Пуссена: «Мучение св. Эразма»; Гвидо: «Мучение св. Петра»; Перуджино: «Воскресение» и «Рождество Христово»; Гарофало: «Св. Семейство»; Паоло Веронезе: «Св. Елена» и др. Галерея Арацци во 2-м этаже западной галереи Браманте заключает в себе драгоценное собрание ковров, исполненных по картонам Рафаэля и изображающих деяния святых апостолов. Собственные апартаменты папы и зала аудиенций расположены вокруг двора св. Дамаза, со стороны храма св. Петра.

    Ваттметр

    Ваттметр (Уаттметр) – прибор, имеющий назначение измерять работу, совершаемую электрическим током в единицу времени при прохождении тока чрез какой-либо проводник; так, напр., ваттметр может дать число ваттов, потребных для получения некоторой силы электрического света в каждую секунду времени, может дать величину работы, поглощаемую каждую секунду каким-либо механизмом, приводимым в движение при посредстве электрического тока и т.д. Работа, совершаемая электрическим током в течение секунды (в ваттах), определяется произведением числа амперов, выражающего силу тока, проходящего чрез исследуемую часть цепи, на разность потенциалов, выраженную в вольтах, концов этой части цепи. Вследствие этого различные ваттметры представляют собою в сущности не что иное, как электродинамометр, через одну катушку которого, приготовленную из толстой проволоки и имеющую небольшое число оборотов, проходит исследуемый ток, а другая катушка этого электродинамометра, имеющая обыкновенно большое число оборотов тонкой проволоки и часто последовательно соединенная с проводником большего сопротивления, вводится, как ветвь, параллельно исследуемой части цепи. Чрез эту катушку, очевидно, будет проходить ток, по величине пропорциональный разности потенциалов на концах изучаемой в отношении работы тока части цепи. Так как подвижная катушка электродинамометра испытывает вращающее действие, пропорциональное произведению сил токов в обеих катушках, то, в данном случае, это действие будет пропорционально произведению числа ампер – силы тока в данном проводнике на число вольт, выражающее разность потенциалов на концах этого проводника, т.е. будет пропорционально числу ваттов, доставляемому током исследуемой части цепи. Подвижная катушка удерживается в своем первоначальном положении без отклонения закручиванием нити или пружинки, на которой она подвешена. Опытом определяется значение одного градуса такого кручения и тогда число градусов, на которое во время опыта произведено закручивание, для удержания подвижной катушки в ее первоначальном положении, дает прямо возможность определить число ваттов; развиваемых током.
    И. Боргман.

    Ватто

    Ватто (Жан-Антуан Watteau) – французский живописец (1684 – 1721). Род его живописи определен был академией художеств, куда он был принят в 1717 г., как живописец de fetes galantes. Он родился в Валансьенне; отец его был работник и подрядчик. В. с самых юных лет обнаруживал склонность к искусству и был поручен Дерену (Derin), лучшему учителю в его родном городе. В 1702 г. он отправился в Париж, где сначала работал в мастерской одного посредственного художника, изображая все что попало и часто повторяя один и тот же сюжет по много раз. Перейдя в мастерскую Жилло (Gillot), он и там оставался недолго и перешел к декоративному живописцу Одрану, и украшал своими фигурами его орнаментальные произведения. Затем В. стал писать декорации для оперы, и это занятие вероятно повлияло на род его картин, изображавших веселые, фантастические праздники, изящные женские и мужские фигуры, красивые, несколько театральные, сады украшенные вазами и статуями. Костюм играл большую роль в его картинах, костюм изысканный, необыкновенный, но красивый и богатый. Несмотря на общее содержание картины, которое не могло быть списано с натуры, В. оставался ей верен в частностях. Оригинальность, веселость и изящество его композиций, несмотря на их искусственность и даже, может быть, по этой причине пришлись по вкусу современному французскому обществу: картины В. раскупались нарасхват. Еще больше чем картин, В. расписал дамских вееров, крышек тогдашних клавикорд и вообще частей разной мебели; это был салонный живописец. Птицы, плоды, животные, орнаменты, празднества, военные группы – все по очереди занимало его кисть. Живопись его была красива и нежна, хотя не особенно закончена в деталях. В. пробовал подняться до исторической живописи, но с малою удачей. Его раздражительный характер и слабое здоровье часто заставляли его избегать общества – черта, которой нельзя бы угадать из его картин. Больной В. предпринял для развлечения путешествие в Англию, которое однако нисколько его не рассеяло. По возвращении во Францию он с одним из своих друзей поселился в Нижоне на Марне, где вскоре и умер. Учениками В. были Ланкре и Патер, много ему уступавшие. Скоро прошла пора пристрастия к картинам этого рода, имя В. произносилось с пренебрежением, и в этот период времени большая часть его картин перешла в Англию. Потом опять настало время, когда художественная репутация В. была частью восстановлена, но картины его не возвратились из Англии. Картины В. пользовались такою известностью, что более 80 граверов были заняты их воспроизведением в эстампах. Сам В. сделал 8 гравюр, вытравленных крепкой водкой. В Париже в галерее Лувра имеется только одна картина В., в Дрезденской галерее – их две, в Берлинской – четыре. Эрмитажная галерея в Петербурге владеет пятью его картинами: «Менуэт», «Мальчик савояр с сурком», «Серенада в саду», «Тягости войны» и «На бивуаке». Надо заметить что В. картин своих не подписывал.
    Ф. П.

    Вацлав

    Вацлав (Вячеслав) Святой, герцог чешский (928 – 936), сын герцога Вратислава и язычницы Драгомиры. В. был воспитан своей бабушкой (матерью отца) в христианстве и с детства отличался религиозностью; будучи герцогом, он ревностно вводил христианство в Чехии; был дружен с немецким императором Генрихом I, которого признавал своим сюзереном; в Праге он построил церковь во имя св. Вита. Все это вызвало против него недовольство туземной языческой знати, во главе которой стоял брат его Болеслав, и он был убит братом и его товарищами (936). В. был любим народом, среди которого после своей смерти стал почитаться патроном страны; его останки, перенесенные раскаявшимся Болеславом в пражский собор, его шлем, меч и панцирь почитаются как святыня.

    Вашингтон

    Вашингтон (Джордж Washington) – один из главных борцов за независимость Северо-Американских Соед. Штатов и первый их президент, родился 22 февраля 1732 года в графстве Вестморленд в Виргинии. Его отец Августин В., предки которого переселились в 1657 году из Англии, был богатый плантатор, умерший еще в молодых летах. Джордж, третий из пяти его детей, был воспитан своею матерью, женщиной очень умной. В молодые годы он занимался межеванием, но потом отдался вполне сельскому хозяйству, которое полюбил тем более, что наследовал от своего умершего брата прекрасное имение, Моунт-Вернон на Потомаке. Участие в общественных делах он принял впервые в 1755 году, когда, в чине подполковника милиции, сопровождал генерала Бреддока в его походе против форта Дюкена и вместе с ним потерпел поражение при Грет-Мидовсе. Несмотря на то, в Виргинии его почтили производством в полковники; но он сложил с себя это звание, женился на молодой вдове Марте Кустис и поселился в Моунт-Верноне в качестве плантатора. Трудолюбием и строгим порядком он значительно возвысил доходность своих имений и сделался одним из самых богатых и влиятельных землевладельцев своей провинции. Он был избран в виргинское законодательное собрание, в котором скоро выдвинулся, благодаря своему уму и твердости характера. Когда начались несогласия с метрополией, он возвысил голос за права колоний. Его сограждане избрали его депутатом в генеральный конгресс соединенных колонии, открывший свои заседания 14 сентября 1774 года в Филадельфии. Когда сражением при Лексингтоне начались неприязненные действия между американцами и англичанами, конгресс решил учредить постоянное войско и в 1775 году единодушно избрал В. главнокомандующим. Только с большим недоверием к своим силам принял В. этот трудный пост, отказавшись от всякого содержания. Он нашел перед Бостоном составленную из колониальных контингентов армию в 14000 человек, без оружия и военных снарядов, без всякой организации. С величайшими усилиями ему удалось ввести некоторый порядок и дисциплину в эту нестройную массу; но он вскоре понял, что ему придется ограничиться только обороною, наблюдением и внезапною атакою отдельных неприятельских отрядов. Благодаря этой системе, он сделался освободителем своей родины. Он озаботился укреплением берегов и в марте 1776 года вытеснил англичан из Бостона. Когда неприятель, получивший подкрепление, в августе занял Нью-Йорк, Вашингтон после целого ряда неудачных сражений, принужден был оставить свою укрепленную позицию и перейти на другую, в северных горах. Голод, холод, заразные болезни, недостаток в одежде были причиною гибели значительной части его боевых сил. Другая часть, воспользовавшись истечением годичного срока службы, покинула знамена. С остатком армии, состоявшим всего из 2000 человек, В. принужден был отступить зимою за Делавер, где ему удалось снова увеличить численный состав войска до 6000 человек. После этого конгресс установил трехлетний срок службы и снабдил В. почти диктаторскою властью. 15 декабря 1776 года он отважным нападением взял в плен англо-германские войска при Трентоне и 3 января 1777 года разбил Корнваллиса при Пренстоуне. Эти успехи подняли дух американцев. Несмотря на то, В. не мог многого сделать вследствие слабости своего войска, терпевшего во всем недостаток. 13 сентября Гоу разбил его на реке Брандивин, и когда В. 4 октября напал на него при Германтоуне, то американцы еще раз принуждены были уступить опытности и силе англичан. Хотя американский отряд, под начальством Гетса, принудил более 6000 англичан к капитуляции при Саратоге, В. нашелся вынужденным, с главными своими силами, стать лагерем в пустынной местности Валлей-Фордже, в 6 часах от тогдашней английской главной квартиры в Филадельфии, и перенести все страдания, сопряженные с зимним холодом и недостатком съестных и всяких других припасов. Его армия, вследствие побегов и непослушания, сократилась до небольшого, но испытанного в боях отряда. В., оставаясь на своем посту, доказал все величие и всю силу своего характера. Союз, заключенный колониями с Францией, и объявление последнею войны Англии дали делу американцев более благоприятный оборот. В июне 1778 г. В. выступил из своей пустыни и 28 июня напал на нового английского главнокомандующего Клинтона при Монмауте, во время его отступления из Филадельфии в Нью-Йорк. После того он занял позицию при Вестпойнте и этим помешал англичанам двинуться внутрь страны. С наступлением весны 1780 г. Клинтон перенес театр войны в южные колонии, но В. был настолько благоразумен, что не последовал за ним. Он продолжал, с своим немногочисленным войском, держать в осаде английские главные силы в Нью-Йорке, пока наконец, соединившись с 6000 французов, под начальством Рошамбо, не вышел из наблюдательной роли и не составил плана для нанесения неприятелю решительного удара. Удерживая Клинтона искусно замаскированными движениями на севере, он обратился, поддерживаемый со стороны моря французским адмиралом Грассом, в Иорктоун и 19 октября 1781 г. принудил находившихся там 7000 англичан к капитуляции. В. во все продолжение войны ни разу не нанес англичанам поражения в открытом поле, но своею упорною системою наблюдения так ослабил их силы, что после поражения в Иорктоуне они уже не могли отважиться ни на какое новое предприятие. Когда в 1782 г. был заключен предварительный мирный договор, которым признана независимость североамериканцев, В. вынужден был обратить внимание на внутреннего врага. В войске, о будущности которого конгресс, вопреки обещанию, не позаботился, обнаружилось сильное неудовольствие, ежеминутно грозившее перейти в мятеж. В. даже было сделано предложение произвести государственный переворот, который привел бы к основанию монархии; но он энергически отверг этот проект. Когда наконец, 25 ноября 1783 г. англичане очистили Нью-Йорк, В. распустил свое войско и, сердечно простившись с ним, отправился в Аннаполис, где, в присутствии конгресса, сложил с себя звание главнокомандующего. После этого он возвратился простым плантатором в МоунтВернон. Никто, конечно, не сознавал лучше его, до какой степени необходимы юному государственному организму правильное устройство и центральное правительство. Поэтому В. присоединился к партии так называемых федералистов и, в качестве депутата генерального собрания, 1787 г. содействовал составлению проекта действующего до сих пор союзного договора. Когда 4 марта 1789 г. вступила в силу новая конституция, он принял должность президента, возложенную на него единогласным избранием. Среди борьбы партий, грозившей разрушить союз, он привел в порядок государственный долг, оборону страны, внутреннее управление и положил основание системе шоссейных дорог и каналов. По отношению к иностранным державам он установил принцип нейтралитета и тем содействовал возобновлению торговых сношений с Англией, которые получили чрезвычайно быстрое развитие. После того, как в 1792 г. выбор в президенты Союза снова пал на В., он был поставлен в затруднительное положение отношениями Союза к революционной Франции. Наперекор намерениям демократов. требовавших оказания Франции помощи против Англии, В. заключил с Англией выгодный торговый договор и даже выслал из страны агентов французской директории, подстрекавших народ к возмущению против президента. От избрания на третий срок он отказался и в марте 1797 навсегда сложил с себя звание президента, причем обратился к нации с превосходным воззванием. Когда в следующем году стала серьезно грозить опасность войны с Францией, то новый президент Адамс побудил его принять еще раз должность главнокомандующего. В. умер во время натянутых отношений с Францией в 1799 г., в Моунт-Верноне, от острой горловой болезни. Только когда его не стало, почувствована была вся тяжесть потери этого человека, «первого в войне, первого в мире и первого в сердцах своих сограждан», одного из величайших и благороднейших героев и государственных деятелей всех времен. Все партии соединились, чтобы почтить его торжественными похоронами. В. был счастлив в своей супружеской жизни, но остался бездетным. Духовным завещанием он даровал свободу своим невольникам и оставил значительные суммы на училища. Его прах покоится в Моунт-Верноне. В честь его воздвигнуто несколько памятников, в том числе статуя работы Кановы, поставленная в Ралее, в Северной Каролине, другая в Бостоне, третья в Балтиморе и четвертая в Вашингтоне. Спаркс, по поручению конгресса, издал собрание официальных и частных бумаг В., вместе с его жизнеописанием («The works of W.», 12 т., 1834 – 37), которое было переведено Гизо на французский язык (6 т., Пар., 1840) и Раумером на немецкий (2 т., Лейпц., 1845).
    Литература. Ср. Marshall, "Life of W. " (3 изд., 2 т., Филадельфия, 1832); Bancroft, "Essay on the life of W. " (2 т., Лондон, 1835); Edmond, "The life and times of W. " (2 изд.; 2 т., Лонд., 1839); Benedey, «Georg W., Ein Lebensbild» (Фрейб., 1862). Самое известное сочинение, посвященное В.: "Life of W. " (5 т., Нью-Йорк, 1855 – 58), Вашингтона Ирвинга. На русском языке Гизо, «Очерк жизни В.» (Спб., 1863).

    Вашингтон

    Вашингтон (Washington) – главный город Североамериканских Соединенных Штатов, лежит в округе Колумбии, на холмистом плоскогорье, на левом берегу Потомака, соединен железными дорогами со всем союзом, имеет (1890) 230000 ж., в том числе 48377 цветнокожих (в 1880 жит. считалось 147293). Вашингтон был основан в 1791 году и получил свое имя в честь Джорджа Вашингтона. Улицы города идут в совершенно прямом направлении от севера к югу и от востока к западу, пересекаясь между собою под прямыми углами. Самое величественное из публичных зданий – Капитолий. Он лежит на возвышении и окончен постройкою в 1827 г. Посередине здания находится ротонда, имеющая 28 м. в поперечнике, а над нею возвышается на 90 м. купол, верхушка которого украшена статуей Свободы, вышиною в 6 м. В двух флигелях находятся залы заседаний сената и палаты представителей. В ротонде восемь больших стенных картин, изображающих сцены из американской истории. За ротондой помещается библиотека конгресса, содержащая (1885) 575000 томов книг и 180000 брошюр. В расстоянии около 21/2 км. от Капитолия стоит Белый Дом (White House), очень скромное официальное помещение для президента. Неподалеку от Белого Дома находятся: здание государственного казначейства (Treasury), в 500 комнат, здание государственного, военного и морского министерств, здание почтамта, здание патентного бюро(принадлежащего к министерству внутренних дел), с залою моделей, содержащею более 200000 образцов и моделей предметов, на которые выданы привилегии, государственною типографией, отделениями для печатания на меди и на камне, словолитней, стереотипной мастерской, отделениями для фотографии, для резьбы на дереве, на меди и пр.; здание и теплицы департамента земледелия, морская обсерватория, национальный музей Вашингтона и проч. В честь Вашингтона поставлен в В. колоссальный, в 172 м. вышиною, обелиск. Особенного упоминания заслуживает институт Смитсона (Smithsonian institution). Он основан на деньги, пожертвованные Джемсом Смитсоном «на увеличение и распространение знаний». Впоследствии в том же здании был устроен, уже на средства правительства Соединенных Штатов, музей естественных наук, постоянно пополняемый коллекциями, собираемыми учеными экспедициями. Множество ученых, не только американских, но и европейских, постоянно заняты здесь разработкой коллекций и другими научными работами. В издаваемых институтом «Smithsonian Contributions to Knowledge» напечатано много выдающихся ученых трудов. Секретарями института были выдающиеся ученые: Генри, Бэрд и ныне состоит Ланглей. Институт служит центром обмена научных трудов между Соединенными Штатами и Европой. Кроме многих училищ, в Вашингтоне находятся несколько высших учебных заведений: университет Говарда, колумбийский университет, вайландская семинария, коллегия Гонзага, юридическое и медицинское отделения коллегии Джорджтоун, национальная фармацевтическая коллегия и пр. Почти в каждом из этих заведений имеются большие библиотеки. По отношению к торговле и промышленности город не имеет большого значения. Вблизи Вашингтона находятся обширное кладбище и военная верфь на реке Анакостии.
    Кроме главного города союза, название Вашингтон носят весьма многие графства, города и местности в Соединенных Штатах.

    Введение

    Введение Пресв. Богородицы во храм – событие из раннего детства пресв. Девы Марии, не упоминаемое в Св. Писании, но в апокрифических Евангелиях и у многих св. отцов (Кирилла Александрийского, Григория Нисского, Иоанна Дамаскина и др.) представляемое так: родители Пресв. Девы, прав. Иоаким и Анна, до старости были бездетны. Получив высшее обетование о рождении дитяти, они дали обет посвятить его Богу. У иудеев вообще было в обычае посвящать своих первенцев мужского и женского пола Богу, и некоторые из этих посвящаемых воспитывались при храме иерусалимском до зрелого возраста. Между ними был один класс людей, известных под названием назореев, которые представляли собою нечто в роди иноков позднейшего времени, хотя и без строгой организации. Посвящение Богу состояло во введении посвящаемого в храм иерусалимский, где совершался обряд, точно определенный законом. Введение Пресвятой Марии во храм состоялось, когда ей исполнилось три года, при торжественной обстановке. Когда ее родители приблизились с посвящаемою дочерью к храму, то навстречу им вышли из храма служившие в нем священники и сам первосвященник, которым, по преданию, был Захария, отец Иоанна Предтечи. Поставив свою малютку дочь на первую ступень храма, Анна сказала ей: «Или к Тому, Кто даровал мне тебя», и малютка без всякой посторонней поддержки поднялась во храм и была принята первосвященником, который; не в пример прочим посвящаемым, ввел ее даже во «Святая Святых». Пресвятой Марии дано было помещение в одном из зданий, примыкавших к храму, и там она воспитывалась до 14-летнего возраста) считавшегося по закону совершеннолетием. Праздник в воспоминание об этом событии принадлежит к числу двунадесятых и совершается Православною церковью 21-го ноября. Древнейшие сведения о нем относятся к VII веку.
    А. Лопухин.

    Введенский Николай Евгеньевич

    Введенский Николай Евгеньевич – профессор физиологии в петербургском университете. Окончил курс в том же университете, по естественному разряду физико-математического факультета; специально физиологией занимался в лаборатории проф. Сеченова и в германских лабораториях (у Гейденгайна, ДюбуаРаймона, Кронеккера, Гоппе-Зейлера и Баумана). С 1884 г. начал читать лекции в качестве приват-доцента в петербургском университете; в 1883 – 1888 читал лекции на высших женских курсах; с 1889 г. экстраординарный профессор петербургского университета. – Первая работа В. «О влиянии света на кожную чувствительность» ("Bull. de l'Acad. de St.-Petersb. ", 1879) сделана им в бытность студентом и удостоена премии в память первого съезда естествоиспытателей. Затем В. исследовал иннервацию дыхания («Pfluger's Archiv», 1881 и 1882 г. ). Две его диссертации («Телефонические исследования над электрическими явлениями в мышечных и нервных аппаратах» (Спб., 1884 г.) и «О соотношениях между раздражением и возбуждением при тетанусе» (Спб., 1886 г.; последний труд удостоен большой золотой медали от Академии наук) и ряд статей, напечатанных преимущественно в «Записках Акад. наук» им и лицами, работавшими под его руководством, посвящены, главным образом, применению телефона к изучению животного электричества, установлению нового взгляда на ритмический характер волевого сокращения, доказательству неутомляемости нерва (факт, сначала встреченный недоверием, но потом подтвержденный иностранными физиологами), исследованию перехода от возбуждения к торможению при действии раздражителей.
    В. Фаусек.

    Вебер

    Вебер (Карл-Мария-Фридрих-Август Weber) – барон, знаменитый германский композитор, принадлежит к могучей плеяде музыкальных деятелей начала XIX столетия. Вебер по справедливости считается чисто германским композитором, глубоко понимавшим склад национальной музыки и доведший немецкую мелодию до высокого художественного совершенства. Он в продолжение всей своей деятельности остался верен национальному направлению, и в его операх лежит тот фундамент, на котором Вагнер построил «Тангейзера» и «Лоэнгрина». В особенности в «Эврианте» охватывает слушателя именно та музыкальная атмосфера, которую он ощущает в произведениях Вагнера среднего периода. В. является блестящим представителем романтического оперного направления, которое в двадцатых годах нашего столетия было в такой силе и которое в позднейшее время нашло последователя в Вагнере.
    Даровитость В. бьет ключом в его трех последних операх: «Волшебном стрелке», «Эврианте» и «Обероне». Она чрезвычайно разнообразна. Драматические моменты, любовные, тонкие черты музыкального выражения, фантастический элемент – все было доступно широкому дарованию В. Самые различные образы очерчены этим музыкальным поэтом с большой чуткостью, редким выражением. В. – большой мелодист. Патриот в душе, он не только разрабатывал народные мелодии, но и создавал свои в чисто народном духе. Изредка его вокальная мелодия в скором темпе страдает некоторой инструментальностью: она как будто написана не для голоса, а для инструмента, которому технические трудности более доступны. Как симфонист, В. владел оркестровой палитрой в совершенстве. Его оркестровая живопись полна воображения и отличается своеобразным колоритом. В. – по преимуществу композитор оперный; симфонические произведения, писанные им для концертной эстрады, далеко уступают его оперным увертюрам. В области песни и инструментальной камерной музыки, а именно фортепианных сочинений, В. оставил замечательные образцы.
    Вебер родился 18-го декабря 1786 года. Нельзя сказать, чтобы он в молодости прошел систематическую и строгую музыкальную школу. Рано начав заниматься музыкой, В., вследствие постоянных странствований его отца, погруженного в разные музыкальные предприятия, был лишен возможности систематически заниматься у какого-нибудь одного преподавателя. Чуть ли не первым учителем игры на фортепиано, у которого В. занимался более продолжительное время, был Гёшкель, затем по теории – Михаил Гайдн. Первые произведения В., появившиеся в печати в 1798 году, были маленькие фуги. Затем В. был учеником органиста Кальхера в Мюнхене. Более основательно теорию композиции В. впоследствии прошел с аббатом Фоглером, имея товарищами по занятиям Мейербера и Готфрида Вебера. Первым сценическим опытом В. была опара: «Die Macht der Liebe und des Weins». Хотя В. в ранней молодости писал много, но первый успех выпал на его долю, благодаря опере «Das Waidmadchen» (1800). Опера 14-тилетнего композитора была дана на многих сценах Европы и даже в Петербурге. Впоследствии В. переработал эту оперу, которая, под названием «Сильвана», до сих пор держится на многих оперных германских сценах. Написав оперу «Peter Schmoll und seine Nachbarn» (1802), симфонии, фортепианные сонаты, кантату «Der erste Ton», оперу «Абу Гассан» (1810), он дирижировал оркестром в разных городах и концертировал. Популярность его началась с 1814 года, когда он сочинил воинственные песни на стихи Теодора Кернера: «Lutzows wilde Jagd», «Schwertlied» и кантату «Kampf und Sieg», по случаю битвы при Ватерло. Написанные затем в Дрездене юбилейная увертюра, мессы в es и g кантаты имели гораздо меньший успех. Еще в 1810 году Вебер обратил внимание на сюжет «Фрейшютца»; но только в 1819 т. он начал писать оперу на этот сюжет, обработанный Киндом. «Фрейшютц», поставленный в 1821 г. в Берлине, вызвал положительный фурор, и слава В. достигла своего апогея. «Наш стрелок попал прямо в цель», писал Вебер либреттисту Кинду. Бетховен, удивленный произведением В., говорил, что он не ожидал этого от столь мягкого человека и что В. следует писать одну оперу за другой. До «Фрейшютца» в том же году была поставлена «Прециоза» Вольфа, с музыкою В. По предложению, сделанному венской оперой в 1822 г., В. написал «Эврианту»(в 18 месяцев). Но успех оперы был уже не столь блестящий, как «Фрейшютца». Последним произведением В. была опера. «Оберон», после постановки которой в Лондоне, в 1826 г., В. скоро умер. В 1861 г. воздвигнут В. памятник в Дрездене, работы Ритшеля.
    Литература. Ср. «Hinterlassene Schriften», изд. Геллем (Дрезден, 1828); «Karl Maria von W. Ein Lebensbild», Макса Мария фон В. " (1864); «Webergedenkbuch» Кохута (1887); «Reisebriefe von Karl Maria von W. an seine Gattin» (Лейпциг, 1886); "Chronol. thematischer Katalog der Werke von Karl Maria von W. " (Берлин, 1871).
    Из произведений В., кроме вышеупомянутых, укажем на концерты для фортепиано и оркестра, ор. 11, ор. 32; «Concert-stuck», ор. 79; струнный квартет, струнное трио, шесть сонат для фортепиано и скрипки, ор. 10; концертный дуэт для фортепиано и кларнета, ор. 48; сонаты ор. 24, 49, 70; полонезы, рондо, вариации для фортепиано, концерт для кларнета, andante и rondo для фагота и оркестра, концерт для фагота, «Auforderuug zum Tanz» («Invitation a la danse») и др.
    Н. Соловьев.

    Вегетарианство

    Вегетарианство. – В половине нашего столетия, в Англии (1847), а затем в Америке и на материке Европы возникли общества вегетарианцев, члены которых считают единственно естественною пищею человека продукты растений. Употребление вина и всяких возбудительных средств ими также отвергается. Некоторые из этих обществ однако же допускают употребление яиц, молока и вообще молочных скопов. Членов этих обществ называют вегетарианцами, а самое учение их вегетарианством (от латинск. Vegetare – произрастать). Не подлежит ни малейшему сомнению, что человек, питаясь исключительно произведениями растительного царства, может поддерживать свое существование, свои силы и здоровье в той же степени, как и при смешанном питании. Многие семена (чечевица, горох, бобы) содержат в себе белковых веществ, в коих особенно нуждается человек, столько же и даже больше, чем иные мяса (в бараньем мясе на 1000 частей – белковых веществ 220, в бычачьем – 173, а в чечевице – 264, в горохе – 223), но они перевариваются человеком гораздо хуже, чем большинство мяс и других продуктов животных. Последнее вегетарианцы стараются устранить с помощью приготовления пищи, что, без сомнения, возможно. Они утверждают, что человек создан для питания исключительно растениями, ссылаясь в этом случае на Кювье, Гумбольта и другие высокие авторитеты. В этом виде такое утверждение неверно. Кювье говорит следующее: «человек приспособлен, по-видимому, к питанию преимущественно плодами, корнями и другими сочными частями растении». Таким образом, хлебные зерна тоже должны бы входить в состав его пищи, но «овладевши огнем» говорит тот же Кювье, «человек получил возможность питаться всякою пищею». При настоящих условиях наилучшею для человека пищею действительно следует считать пищу смешанную, растительноживотную, но статистика показывает, что только сравнительно малая часть человечества имеют возможность питаться смешанною пищею; рабочие классы повсюду волею или неволею суть вегетарианцы, доказывая тем, что растительная пища способна поднять каждую работу. Кроме того, доказано, что в Европе оказалось уже явление, называемое экспекторациею и состоящее в уменьшении относительного числа скота. В Азии это явление уже почти совершилось, особенно в наиболее культурных и населенных ее странах, а именно в Китае и Японии. Происходит это вследствие естественного увеличения населения и постепенного расширения земледелия, а также фабричного и заводского производств. Таким образом волею или неволею человечество влечется, в более или менее отдаленном будущем к вегетарианству. Соображая все сказанное, приходится признать, что вегетарианство, несмотря на возражения многих докторов и физиологов, имеет вполне реальные основания, как научные, так и культурно-исторические. К числу научных данных в пользу вегетарианства необходимо еще присоединить доказательства, почерпнутые из сравнения организации человека и ближайших к нему животных, а именно человекоподобных обезьян (гориллы, оранга, шимпанзе и пр.). Противники вегетарианства, во что бы то ни стало, сравнивают зубную систему и органы пищеварения человека с зубами и пищев. орг. не ближайших к человеку животных, а весьма от него далеких, напр., свиньи, зубы и пищеварительный орг. которой, впрочем, вовсе и не сходны с человеческими. Что же касается до человекоподобных обезьян, то их зубная система и орг. пищев. поразительно сходны с человеческими. По всем же сведениям имеющимся о назв. обезьянах, они питаются в диком состоянии исключительно растительною пищею, преимущественно плодами. Поборники вегетарианства называют его часто учением о согласной с природою жизни (Naturgemasses Leben), проповедуя не только воздержание от животной пищи, но и всякую трезвость. Они указывают на слабую болезненность в своей среде, на опасное возбуждение страстей, вызываемое животною пищею, наркотиками, алкоголическими напитками и т.д. С этической точки зрения, говорят они, самое убиение животных для употребления в пищу их мяса, представляет нечто несогласное с природою человека.
    Общества покровительства животным доказывают, что культурные народы давно признают необходимость убиения животных за печальную необходимость. Общества эти стремятся сколь возможно более уменьшить, даже совершенно устранить страдания убиваемых или обреченных на работу животных. Вегетарианцы доходят в указанном отношении до крайности, осуществление которой в настоящее время не мыслимо; но в будущем человечество, силою вещей, все более и более будет приближаться к идеям вегетарианцев даже и относительно убиения животных, так как оно постепенно превратится из некрофагов – потребителей мертвечины (выражение вегетарианцев) в потребителей плодов и овощей. Антивегетарианцы, обсуждая вопрос о печальной необходимости убивать животных, доходят до другой крайности. Призывая на помощь учение о так называемой «борьбе за существование», они утверждают, что в этой борьбе, и только в ней, заключается залог прогресса, залог усовершенствования. Видя повсюду непрерывную битву всех против всех они готовы считать, что именно борьба поддерживает в природе здоровую, свежую жизнь, а мир производит болезненность и гниль. Правильная точка зрения, очевидно, лежит между приведенными крайностями, ибо человечество очевидно стремится к упразднению всякой борьбы в своей среде, усиливая в то же время свою борьбу с окружающими, общефизическими условиями. Итак, вегетарианцы не правы только в том отношении, что они полагают возможным осуществить свое учение в наше время, когда условия для этого мало благоприятны, что, впрочем, не только не вредно, но в высшей степени полезно, ибо они разрабатывают способы питания и вообще образа жизни, к которому человечество должно будет примкнуть неминуемо в более или менее далеком будущем.
    Первое и самое знаменитое вегетарианское общество основано в Англии в 1847 году в Манчестере – это именно «The vegeterian society». Оно имеет разветвления по всей Великобритании и Северной Америке. Издает множество книг ради пропаганды своего учения и в том числе журнал: «The dietetic reformer and vegetarian messenger, the monthly Journal of the vagetarian Society». В Германии и Швейцарии также имеются свои вегетарианские общества. Они менее распространены в странах более южных: в Италии, Испании, где мясная пища вообще в гораздо меньшем употреблении, чем в Северной Европе. Во Франции, где собственно началась вегетарианская проповедь, оно стало распространяться сравнительно недавно, так как и там мясная пища далеко не так распространена, как в более северных странах. В России хотя и имеются вегетарианцы, но общества еще нет. Учение это, однако же, все более и более распространяется, и число его адептов, не считая народные массы, которые повсюду держатся растительной пищи, должно считать десятками тысяч. В Англии, Германии, Австрии и Швейцарии имеются специально для вегетарианцев приспособленные гостиницы (отели); в одном Лондоне до 30 и ресторанов в Англии до 60. Такие же учреждения находятся и в остальных среднеевропейских странах. Усилия вегетарианской кухни направлены к тому, чтобы придать растительной пище возможно большую питательность и удобоваримость. Обращается внимание также на вкусность и разнообразие. В гостиницах стараются удовлетворить и остальным требованиям вегетарианцев: обилию чистого воздуха, приспособлениям к физическим упражнениям и т. д. Литература вегетарианства весьма обширна. Одно манчестерское общество имеет в год до 50000 франков, употребляемых им преимущественно на издание книг. Приводим заглавия некоторых из этих изданий: Gleises, «Thalysia ou la nouvelle existence» (Париж, 1821, изд. 2, 1842, 3 части); Bonnegoy (du Vexin), «Le vegetarianisme ou le regime vegetarian rationnel» (Париж, 1891); «The vegetarian Society's Annual» (Манчест.); «Vegetarische Rundschau» (с 1881); Carlotta Schulz, «Vegetarisches Kochbuch» (Берлин, 1891); A. H. Бекетов, «Питание человека в настоящем и будущем» (Спб., 1879); A. Kingsford, «Die Pflanzennahrung bei den Menschen» (Лейпциг, 1891, перевод с английского доктора Адергольдта).
    А. Бекетов.

    Вегетация

    Вегетация. – Слово, взятое с латинского, употребляется иногда вместо слова растительность или вместо слова прозябание и даже рост.

    Веданта

    Веданта – одна из шести главных школ индийской философии. Слово ved-anta значит конец вед. Первоначально это название относилось к трактатам философского и мистического содержания, помещавшимся в конце Вед, в числе так называемых брахман. Большая часть этих теософических трактатов обозначалась также как тайное учение – упанишад. Впоследствии эта древняя ведийская теософия послужила основанием и священным авторитетом для ортодоксальной школы индийской метафизики, к которой и перешло название веданта. Иначе она называется uttaramimansa, т.е. вторая миманза, в отличие от первой, purva-mimansa, содержащей религиозно-практическую часть ортодоксального брахманизма (слово mimansa значит усидчивое исследование). Время возникновения веданты или второй миманзы, как систематического учения, неизвестно, но во всяком случае принадлежит к эпохе послебуддийской, так как уже в древнейшем ведантийском сочинении – Брахма-Сутре – встречается, между прочим, полемика с буддистами по вопросу о реальности внешнего мира. Названное классическое сочинение ведантизма написал, по преданию, мудрец Бадараяна (по некоторым – Вьяса), а комментарием снабдил Санкара (или Санкарачарья). О времени жизни первого совершенно ничего неизвестно, Санкара же, по общепринятому мнению, жил около VIII в. по Р. X.
    По учению веданты (как оно излагается в Брахма-Сутре и комментарии Санкары), источник истинного ведения (vidyа) есть откровение (сruti). Откровением признается здесь все содержание вед, которые произошли раньше мира, из дыхания верховного существа (Брахмы), и лишь записаны впоследствии древними святыми мудрецами (rishi). Как действительным источником и авторитетом, ведантийские философы пользуются лишь позднейшею, теософическою частью вед, т.е. упанишадами. Для пояснения и дополнения того, что дано в откровении, служит предание (smriti), куда относятся, между прочим, книги Ману и Багавадгита (теософический эпизод в Магабгарате). Хотя откровение содержится в Ведах, но одно изучение священного текста не дает само по себе истинного разумения: требуются еще иные, предварительные условия. Таковы: 1) различение между вечным и невечным бытием; 2) отречение от всякой внешней награды в сем мире и в будущем; 3) обладание так наз. шестью средствами: спокойствием духа, умеренностью, отрешенностью, терпением; сосредоточенностью, верою; 4)стремление к избавлению. Помимо этих нравственных условий, сохраняются в силе и общественные ограничения. Как ортодоксальная система, связанная с реакционным движением против уравнительных принципов буддизма, В. допускает в число своих адептов только дважды рожденных членов высших каст, отрицая у судр всякую правоспособность к познанию истины; зато среди искателей высшего ведения отводится место богам индийского пантеона.
    Истина, познание которой есть высшая цель (правоспособных) людей и богов, есть внутреннее единство всего сущего и тождество между познающим субъектом и абсолютным существом. Эта истина выражается в трех формулах, взятых ведантою из упанишад: 1) сущее оно, только одно – без другого; 2) это – ты (tat tuam asi), 3) я есмь брахма (аham brahma asmi). Множественность отдельных существ и вещей есть произведение неведения (avidya). Знающий истину во всем видит одно, и себя самого, свой дух (аtman) сознает тождественным с верховным духом (parama-atman). Хотя св. писание (т.е. упанишады) представляет Брахму двояко: как качественного (sagunam), напр. хотящего, видящего, действующего, и как бескачественного (nirgunam), напр. нематериального, беспространственного и т.п.; но только это второе отрицательное понимание соответствует Брахме, как предмету истинного ведения, первое же относится к нему лишь как к предмету богопочитания. Всякое определенное свойство, приписанное абсолютному существу, нарушает его безусловное единство. Тем не менее, чтобы не свести верховное начало к пустому отвлечению, ведантисты утверждают его как сущее, мыслящее, блаженное. Но это значит только, что оно не лишено бытия в том смысле, как лишены его предметы вымышленные (т.е. оно не есть фикция), что оно не лишено мышления, как лишены его ( или представляются лишенными) предметы бездушные, и. наконец, что оно не лишено блаженства, как низшие страдательные существа. А так как, с другой стороны, слова: бытие, мышление, блаженство употребляются обыкновенно неведущими людьми в смысле неподобающем истинно сущему, то правильнее о сем последнем говорить, что оно не есть ни сущее, ни несущее, ни мыслящее, ни немыслящее, ни блаженное, ни неблаженное. Учение о двояком познании брахмы, как sagunam и как nirgunam, имеет свою ближайшую аналогию в александриской и патристической философии, именно в различении между положительным богословием (Jeologia katajatikh) и отрицательным (J. apojatikh).
    На вопрос: каким образом из абсолютно-единого, неопределенного и бескачественного духа происходит призрак множественного и разнообразного бытия – мир «имен и форм» (mana-rupam) – В. отвечает, с одной стороны, философскою мыслью о вечном бытии в абсолютно-едином потенциальной множественности творческих сил (сakti); эта мысль, напоминающая Платона и Аристотеля, несогласима, однако, с основным положением В., что всякая множественность и определенность есть произведение неведения, т.е. субъективный обман. С другой стороны, на этот главный метафизический вопрос В. отвечает поэтическими образами, не совсем совпадающими между собою по смыслу. Так, Брахма представляется то как волшебник или фокусник, забавляющийся фантасмагорией кажущегося мира, то – как паук, ткущий из самого себя паутину мировых законов и явлений.
    С точки зрения последовательного ведантизма вся космология должна сводиться к утверждению тождества мира и абсолютного существа. Эта истина доказывается в Брахмасутре посредством анализа понятия причинности, из которого явствует, что мир не может быть действием или произведением Брахмы, а что Брахма и мир суть одно и то же в двух аспектах: ведение и неведение. Как путник в лесу принимает толстую веревку за змею, так человек, лишенный истинного ведения, принимает мир за что-то самостоятельно существующее и отличное от Брахмы. Подобным образом и психология ведантийская должна лишь показывать, что наша душа в истинной своей сущности есть тот же Брахма, всеединый дух. Наконец, к тому же сводится и учение об избавлении (moksha): человек избавляется от зла и страдания не делами и размышлениями, а лишь познанием единой истины, что есть только абсолютное существо, что оно и он сам – одно и то же, и что все прочее существует для него лишь до тех пор, пока не постигнута его обманчивость, как та мнимая змея пугает путника лишь до тех пор, пока он не увидал свою ошибку.
    Тем не менее, рядом с этим истинно ведантийским положением мы находим в Брахма-Сутре сложную систему космологии, психологии и эсхатологии, с подробным учением о переселении душ, о «пути отцов» (pitriyаna) и «пути богов» (devayаna). Такая непоследовательность объясняется тем, что веданта, как ортодоксальная философия привилегированных каст, не могла разорвать с существующими традициями и должна была включить в свой состав учения, необходимые для народного богопочитания и практической нравственности. Все эти экзотерические учения, основанные частью на древних верованиях народа, частью на эмпирических наблюдениях и элементарных научных обобщениях, не имеют ничего характерного собственно для философии Веданты.
    Литература. Главный источник для изучения В. – Брахма-Сутру, издали Рёр и Рама-Нараяна Видьяратна («Bibliotheka Indica», Калькута, 1863). Существуют неполные переводы: Ваllantyne, «Aphorisms of the Vedanta» (Мирзапор, 1851), Banerjea (Кальк., 1870), в сборнике «Shad – darcana – cintanika» (Бомбей, с 1877 г.), также голландский перевод A. Bruining'a, в «Bijdragen tot de Taal-Land-en Volkenkunde van N.-Indie».
    Литература: Colebrooke, «On the philosophy of the Hindus» («Miscellaneous essays», II, с примечаниями Cowell'я); Windischmann, «Sancara» (Бонн, 1833); Bruining, «Bijdrage tot de kennis van den Vedanta» (Лейден, 1871); Regnaud, «Le systeme Vedanta» («Revue philosophique», 1877 – 9). Наконец, превосходное сочинение Paul Deussen, «Das System der Vedanta, nach den Brahma-Sutra's des Badarayana und dem Commentare der Сankara uber dieselben, als ein Compendium del Dogmatik des Brahmanismus» (Лейпциг, 1883).
    Владимир Соловьев.

    Веджвуд

    Веджвуд (Josiah Wedgwood) – род. 1730 в Barslem, в Стаффордшире (Англия), умер 1795 в Этрурии. Наследовал от своего отца гончарный завод в 1759 г. и, изучив гончарное дело, значительно его усовершенствовал и своим примером влиял на развитие всего английского глиняного производства, считающегося с тех пор образцовым в целом мире. Он изучил самые свойства природных глин своей страны более чем все его предшественники, показал возможность получения разнообразных глиняных изделий чрез применение разнообразнейших подмесей, разработал многие вопросы, касающиеся поливы или глазури разных цветов, воспроизвел многие древние итальянские формы изделий и изобрел особый род глиняных изделий, носящих его имя и сходных по составу, бесцветности, степени полупрозрачности и отсутствию глазури с фарфоровидными «бисквитными» изделиями. Главная заслуга его состояла в том, что он единовременно усовершенствовал состав глины и форму изделий, чрез что после него гончарное дело получило совершенно новое значение, и потребление английского стаффордширского глиняного товара значительно расширилось и поныне занимает целый округ, в котором изделия Минтона получили затем всемирную известность. В науке он известен своим (1782 г.) пирометром, основанным на постепенном сокращении объема глины при ее накаливании до различных температур, и тем, что один из первых пробовал воспользоваться свойством хлористого серебра, изменяться от действия света в цвете, для получения фотографических изображений. Известен также изучением древних итальянских изделий, о которых писал. напр., в «Catalogue of camees, medals etc.», 1775. При жизни он пользовался большою известностью, нажил большое состояние и основал кругом своего завода целый городок, названный Этруриею.

    Веды

    Веды (caнскp. veda – знание, от индоевроп. корня veid – знать, видеть, ст. слав. , греч. оida) – священные книги древних индусов, представляющие собрание гимнов, богослужебных формул и объяснений к разным особенностям ритуала. Они распадаются на четыре сборника: Ригведа, Яджурведа, Самаведа и Атхарваведа. Время возникновения этих сборников и их историческое значение различны. Самый древний и самый важный среди них – первый, Rigveda (Веда гимнов; ric – гимн). Он представляет собой собрание 1028 гимнов, распределенных на десять книг (mandalam – круг, цикл). Происхождение этого сборника и его дальнейшая история отразились в предании, которое приписывает большую часть десяти книг определенным древним жреческим родам, ведущим свое начало от семи мифических мудрецов, называвшихся Рши (Rishi). Так, вторая книга приписывается роду Гртсамада (Gritsamada), третья – Вишвамитре(Vicamitra) и его роду, четвертая – роду Вамадевы (Vamadeva), пятая – Атри (Atri) и его потомкам (Atreya), шестая роду Бгарадваджа (Bharaavaja), седьмая – Bacиштхе (Vasichtha) с его родом, восьмая, в большей части, Канве (Каnvа) и его потомству. Книги 1-я, 9-я и 10-я приписываются различным авторам. Эти песни изустно передавались в жреческих родах от поколения к поколению, а впоследствии, в эпоху большого культурного и государственного развития, были собраны в один сборник. Это произошло, вероятно, около 1000 лет до Р. X., когда индусы уже переселились из Пенджаба в долину Ганга. Самое же возникновение гимнов относится к эпохе еще более отдаленной (по Витнею – около 2000 л. до Р. X. ). Таким образом Ригведа является древнейшим литературным памятником не только индийской литературы, но и всей индоевропейской. Одинаковую древность, быть может, имеют только древнейшие гимны (gatha) Зендавесты. Сравнительно с позднейшими произведениями индийского поэтического творчества, Ригведа отличается замечательной силой и непосредственностью; миросозерцание ее безыскусственно, но нередко глубоко; мысли и образы просты и иногда даже наивны. Содержание гимнов большею частью религиозное; это – или воззвания к богам, или песнопения, сопровождавшие известные обряды: выжимание сомы (священный напиток, приготовлявшийся из мясистых стеблей растений), погребение, сожжение и т.д. Но встречаются и песни (очень немногочисленные) светского характера. Гимны религиозного содержания вводят читателя в мир ведийской мифологии: во главе его является Варуна; рядом с ним стоят его шесть братьев, светлые Адитья (Aditya), дети Адити (Aditi – безконечность), из которых более выдаются Митра (Mitra) и Бхага (Bhaga – слав. ), остальные же менее значительны. Прочие боги, населяющие природу и управляющие ее явлениями, делятся на три группы:
    1) боги видимых небесных световых явлений – солнца, зари и т.д.;
    2) боги воздушного пространства – ветра, бури и т.д.
    3) боги, обитающие на земле.
    Во главе первой группы стоят два Ашвина (Aсvin, от aсva – лошадь; «конник», обладатель коней), являющихся первыми на утреннем небе и выводящих за собой дневной свет. Им приписывается много друг. свойств благодетельного характера, как и греческим Диоскурам, Кастору и Поллуксу, с которыми они первично тождественны. За ними следует богиня зари – Ушас (Ushas, утренний; одного происхождения греч. hvV, от индоевроп. корня ves – сиять, светить) и солнечные боги: Сурья – солнце (Surya, от индоевроп. корня sver, sur – светить, с которым в связи и греч. hlioV, лат. sol, слав. и готск. sauil), Савитар (Savitar, от корня su – приводить в движение, оживлять) – живитель, Пушан (Pushan) – покровитель стад и домашних животных, изображаемый в виде пастуха. К солнечным богам, по-видимому, принадлежал и Вишну (Vishnu – деятельный), незаметный еще в Ригведе, но получивший первенствующее значение в позднейшую эпоху. Во главе второй группы, богов воздуха, стоит Индра (Indra) – бог грозы, побивающий своею громовой палицей злых демонов и призываемый обыкновенно вместе с Варуной; затем следуют боги ветров: Ваю или Вата, Маруты (Marutas) – бурные ветры, спутники Индры (грозы) и дети Рудры (Rudra – «красный» или «ревущий, воющий»), бога всеуничтожающей бури, который называется также Шива (Сiva – благосклонный, целебный). Позже Шива приобретает большое значение. К этой же группе принадлежит бог дождя – Парджанья (Parjanya), сопоставляемый обыкновенно с литовским Перкуном и славянским Перуном. В третьей группе, земных богов, первое место занимает бог огня – Агни (Agni, лат. – ignis, слав. ), сведенный на землю жрецом Атхарваном (Atharvan); за ним идут второстепенные боги в роде нимф, домовых, речных божеств и т.д. Несмотря на это обилие богов, религиозное миросозерцание Ригведы носит характерные признаки генотеизма: отдельные боги представляются вне всякого сравнения с другими, каждый из них в момент молитвы чувствуется высшим, превосходящим все остальное, богом. Рядом наблюдаются и некоторые зародыши монотеизма и позднейшего философского скептицизма (десятая книга, позднейшая из всех). Язык, на котором написана Ригведа (и остальные Веды), носит название ведийского санскрита и отличается живостью и богатством грамматических форм, сравнительно с так называем. классическим санскритом, языком стилизованным и канонизованным, а потому и более неподвижным. Изучение ведийской литературы ведет свое начало собственно с половины сороковых годов этого столетия и началось именно с Ригведы. Первое сообщение о Ведах было сделано Кольбруком (Соlebrooke) в 1805 г. («Asiatic Researches», VIII), первая попытка ее издания – Фридр. Розеном, в 1838 г. Особенная заслуга в возбуждении интереса к изучению В. принадлежит французскому ученому Бюрнуфу, который в начале сороковых годов был единственным знатоком В. и ведийского санскрита. К его ученикам принадлежат Рудольф Рот (проф. тюбингенского унив. ), издавший в 1846 году свою книгу: «Zur Literatur und Geschichte des Veda», составившую эпоху в данной области, и Макс Мюллер, начавший в 1849 г. свое большое издание Ригведы, с комментарием Саяны (Sayana), в шести томах (Лондон, 1849 – 1874). За ним последовали издания: Теод. Ауфрехта (1861 – 1863, VI и VII томы «Indische studien» Вебера, 2-е изд. 1877) в латинской транскрипции, Макса Мюллера (без комментария, в 2-х томах, Лондон, 1873, 2-е изд., 1877). Переводы Ригведы: первый – французский Langlois (1848 – 1851), весьма произвольный и некритичный; Гроссмана (Лейпциг, 1876 – 1877); Лудвига (1876 – 1883, Прага); Гельднера и Кэги: «Siebenzig Lieder des Rigveda» (Тюбинг., 1875). Превосходный словарь к Ригведе издан Гроссманом (Лейпциг, 1873). Грамматические работы вообще по ведийскому санскриту: о глаголе и синтаксисе – Дельбрюка («Altindisches Verbum», Галле, 1874; «Altindische Syntax», Галле, 1890), по именному склонению – Лэнмена (Lanman, «Noun inflection in the Veda», New-Haven, 1880) и др. Общие историко-литературный работы: Макса Мюллера, «History of Ancient Sanskrit Literature» (Лондон, 1859); I. Muir, «Original Sanskrit Texts» (Vol. V, Лондон, 1872); Бергеня (Bergaigne), «La Religion vedique» (Париж, 1878 – 1883); Гейнр. Циммера, «Altindisches Leben» (Берлин, 1879); Адольфа Кэги, «Der Rigveda» (2 изд., Лейпциг, 1881); Ольденберга, «Die Hymnen des Rigveda» (Bd. I. «Metrische und textgeschichtliche Prolegomena», (Берлин, 1888); Пишеля и Гельднера, «Vedische Studien» (Stuttgart, 1889) и др.
    Следующим по значению ведийским сборником является Яджурведа (Yajurveda) или Веда жертвенных формул (yajus – жертв. изречение). Ко времени возникновения этого памятника индусы уже вышли из Пенджаба и заняли земли на востоке по Гангу, Сарасвати и др. рекам; в их государственной и общественной жизни наступает переворот; из народа пастушеского они превращаются в оседлый и земледельческий. Развиваются касты, учение о переселении душ, аскетизм; фантазия принимает характер необузданный и пылкий, граничащий с чудовищностью. Яджурведа, вместе с примыкающими к ней прозаическими Брахманами, является литературным памятником этого периода, относимого к 1000 – 800 года до Р. Х. Она содержит в себе те изречения или стихи, которые должен был произносить жрец, совершавший жертву – Адхварью (Adhvaryu). К ним присоединяются примечания, объясняющие ритуал, подчас весьма сложный, и разные рассуждения о существе и значении отдельных обрядов, символистические толкования, легенды и указания для жрецов. Эти объяснения, писанные прозой, представляют собой древнейшую индийскую, а вероятно, и индоевропейскую прозу, с которой могут мериться древностью только прозаические места Авесты. Яджурведа сохранилась в пяти различных редакциях. Древнейшие из них; 1) Катхака (Kathakam, редакция школы Katha), до сих пор неизданная; 2) Капиштхала-Катха-Самгита (Kapishthala-Katha-Samhita, редакция школы Kapishthala – Katha), имеющаяся только в испорченных отрывках; 3) Майтраяни-Самгита (Matrayani-Samhita, редакция школы Maitrayaniya), изданная проф. дeрптского университета Леоп. фон-Шредером (Лейпциг, 1881 – 86). К этим редакциям примыкает более поздняя: 4) Тайттирия-Самгита (Taittiriya-Samhita, в редакции школы Taittiriya), изданная Альбр. Вебером (в лат. транскрипции; 11 и 12 томы «Indische Studien», Лейпц., 1871 – 72). Эти четыре редакции близки друг к другу и носят собирательное название «Черной Яджурведы». От них отличается: 5) Ваджасанеи-Самгита (Vajasaneyi-Samhita), самая поздняя и известная под именем «Белой Яджурведы». Она издана также Вебером (Берлин и Лондон, 1852, 1855, 1859). Прозаическая часть этого сборника выделена в особую книгу – Шатапатха-Брахмана (СatapathaBrahmana, 2-й том издания Вебера). Язык Яджурведы – тот же ведийский санскрит, но менее древний, чем в Ригведе; хотя и очень еще далекий от классического. Мифология приблизительно та же, но замечаются уже некоторые уклонения: Вишну и Шива более выступают на передний план, чем в Ригведе; нимфы Апсарасы получают также больше значения, равно как и бог всех творений Праджапати (Prajapati: praja = потомство, pati= господин, владыка). Отличие от Ригведы в религиозном отношении всего резче проявляется в характере богопочитания и ритуала, в теологических спекуляциях, проникнутых символизмом, и в том значении, которое приписывают себе жрецы-брахманы, Здесь мы имеем дело уже с крепко сплотившимся жреческим сословием, с необыкновенно сложным и богатым ритуалом, чего в Ригведе еще нет. Весьма важную роль играют в Яджурведе легенды, часто поэтические и глубокомысленные (Сatapatha-Brahmana), впоследствии измельчавшая и расплывшаяся в объемистых Пуранах.
    Третьим ведийским сборником является Самаведа (Samaveda) или «Веда песнопений» (Saman = песня). Это – собрание священных песен, певшихся во время жертвоприношения Соме: нечто в роде молитвенника. В этом отношении Самаведа близка к Яджурведе, составленной также для потребностей культа. В смысле содержания Самаведа близка к Ригведе и совсем несамостоятельна так как почти все стихи ее взяты из Ригведы. В двух ее книгах 1549 стихов, из которых только 78 не встречаются в Ригведе. Издана она была в 1842 г., с переводом, Стефенсоном и Теодором Бенжеем (текст, перевод, словарь – Лейпциг, 1848).
    Совсем иной характер носит четвертый сборник, Атхарваведа (Atharvaveda) или Веда жрецов атхарвов. (20 книг, 160 гимнов, около 6000 стихов). Только небольшая часть стихов оказывается заимствованной из Ригведы. Содержание Атхарваведы составляют преимущественно заклинания против вредоносных божеств, болезней, диких зверей, вражеских козней и т. д., а также заговоры целебного свойства. К ритуалу она не имеет отношения. Все это позволяет думать, что Атхарваведа получила свое начало не у жрецов, а в народе. Язык новее, чем в Ригведе, хотя содержание часто свидетельствует о глубокой древности. Поэтому Атхарваведа гораздо интереснее и важнее, чем Я. и С. веды. Из всех четырех Вед она всего дольше не была признаваема канонической книгой, а в Южной Индии и до сих пор не считается таковой. Издана Ротом и Витнеем в 1856 г. («Atharva – Veda Sanhita», I т., текст, Берл. ). Полного перевода не существует; отрывки были напечатаны Вебером, Ауфрехтом и др. В заключение можно упомянуть об одной подделке, известной под именем Езурведы (Ezourvedam) и написанной для известного миссионера в Индии, иезуита Roberto de Nobilibus.
    К Ведам в тесном смысле примыкает обширная прозаическая литература, произведения которой носят название Брахман (Brahmana), Араньяк (Aranyaka – для изучения в лесу), Сутр (Sutra – нить, правило) и перерабатывают, так или иначе, ведийское содержание. Грамматические и филологические трактаты о различных особенностях ведийских текстов назывались Пратишакхья (Pratiсakhya) и являлись необходимым пособием при изустном изучении Вед. По свидетельству ученых, путешествовавших в Индии, брахманы при этом изучении достигают невероятных результатов, запоминая наизусть целые десятки тысяч стихов с буквальной точностью.
    С. Булич.

    Везалий

    Везалий (Андрей Vesalius) – знаменитый хирург и основатель новейший анатомии, род. 31-го декабря 1514 года в Брюсселе, в семействе, насчитывавшем между своими предками несколько известных врачей (дед его – автор соч. «Комментарии к афоризмам Гиппократа»). В. получил образование в Лувене, Париже и Монпелье и особенно предался изучению анатомии человека, с опасностью для жизни, вследствие предрассудков своего времени, доставая человеческие трупы. Рассказывают, что даже сам В. пред каждым рассечением трупа горячо просил прощения у Бога за то, что он в интересах науки искал в смерти тайну жизни. Вскоре он получил славу опытного хирурга и был приглашен читать лекции по анатомии в Базеле, Падуе, Болонье и Пизе. В 1543 году В. издал свое знаменитое соч. «De соrроris humani fabrica libri septem» (Базель), которое открыло новую эпоху в истории анатомии: авторитет Галена был окончательно низвергнут и анатомия человека была поставлена на почву точного опытного исследования. Сочинение В. вызвало, как и следовало ожидать, яростные нападки со стороны врачей-обскурантов, против которых В. защищался несколькими полемическими сочинениями. С 1544 г., в качестве лейбмедика императора Карла V, В. сопровождал его во всех путешествиях, но при его сыне, Филиппе II, испанской инквизиции удалось захватить в свои руки давно подстерегаемого врага. Обвиненный в том, что во время вскрытия трупа сердце умершего обнаружило некоторые признаки жизни, В. был осужден на смерть. Только благодаря заступничеству Филиппа II, смертная казнь была заменена паломничеством ко Гробу Господню. На возвратном пути буря забросила несчастного ученого на остров Занте, где он и умер (1564). Полное собрание соч. В. издано Бургавом и Альбином (Лейден, 2 т., 1725). О В. см. «История анатомии» Порталя и в «Bibliotheca anatomica» Галлера. Биoгpaфию В. см. у Бургава (Гент, 1841), Мерсмана (Брюгге, 1845), Вейната (Лувен, 1846).

    Везувий

    Везувий. – Нет ни одного вулкана, почти ни одной горы, известность которых могла бы сравниться с широко распространенной славой В., оправдываемой красотою самого В. и его местоположения, неустанной его деятельностью в течение почти двух тысячелетий и, быть может, в еще большой степени тем, что это единственный действующий вулкан на материке Европы и тем, что с него началось серьезное научное изучение, как продуктов вулканических извержений, так и характера деятельности вулканов. В. возвышается на берегу Неаполитанского залива, в 10 км. к юго-востоку от Неаполя в виде уединенного значительного черного пепельного конуса, окаймленного полукругом Монте-Соммы и резко выделяющегося на фоне окружающей его низины. Течение Сарно отделяет его от хребта Монте-Анджело, Mons Lactarius, сложенного из известняков и тянущегося от Салерно и Амальфи до мыса Минервы (Punta della Campanella), против которого лежит о. Капри, служащий продолжением вышеупомянутого хребта. К западу от Неаполя, за Позилиппом, раскинулась вулканическая область так наз. «Флегрейских полей» с Сольфатарой, Астрони, Монте-Нуово, Аньянским и Арвернским озерами и нек. друг. очагами вулканической деятельности, некогда ознаменовавшей и эти окрестности Неаполя. Острова Прочида и Иския дополняют картину вулканической области Неаполя, среди которой первенствующая роль бесспорно принадлежит величественному, но подчас страшному и разрушительному В. Плоский, полого поднимающийся конус, служащий общим основанием В. и Монте-Сомме, достигает высоты 595 метр. над уровнем моря при диаметре его основания в 16 км. Вершина В. возвышается на 1297 м. В. состоит из двух частей: конуса собств. В. и опоясывающего его с севера и востока полукольца Монте-Соммы – остатка громадного доисторического кратера; Монте-Сомма полого спускается кнаружи, к местечкам Сомме, Оттайано и др., но круто обрывается кнутри, к конусу В.; там, где обрываются концы полукруглого вала Монте-Соммы примыкает к Везувию плоская терраса Ле-Пиане (Le Piane), образуя таким образом целое кольцо, опоясывающее конус В. В центре этого кольца и возвышается с уклоном в 30° – 31° самый конус В. с его современным кратером. Дикое полукруглое ущелье, отделяюшее В. от Монте-Соммы, носит название Атриодель-Кавалло (Atrio del Cavallo); оно на 300 м. ниже Монте-Соммы и на 480 м. ниже вершины конуса В. Конус В. состоит исключительно из вулканического туфа и морских осадков, а местами он покрылся лавой уже в исторические времена, вследствие извержений. Конус извержения возвышается на 480 м. над упомянутым ущельем, занимает площадь в 280 м. в поперечнике, докрыт пеплом и кусками пемзы и имеет средний наклон в 30°. На одном из его выступов, на высоте 676 м. над уровнем моря, находится обсерватория с приспособлениями для метеорологических наблюдений и исследования атмосферного электричества, библиотекой и коллекцией вулканических продуктов (директор Пальмиери). На обсерваторию ведет удобная проезжая дорога из Резины, а неподалеку от ее, на высоте 800 м., выстроена в 1880 г. проволочная жел. дорога на протяжении 900 м., по которой можно подняться на самую вершину В. Форма этой вершины подвержена постоянным изменениям, потому что во время взрывов из выброшенных каменных обломков нагромождаются новые конусы и кратеры, которые при следующем извержении опять разрушаются. У подошвы В., по его отлогой стороне, отличающейся чрезвычайным плодородием почвы, раскинулось множество городков, имеющих в общем больше 80000 населения: Портичи, Резина, Торре-дель-Греко, Торре-дель-Аннунциата, несколько выше С. Джорджио, Барра, Масса, С. Себастиано Боско-тре-казе,. на З. Санта-Анастазия и на С. Оттайано. Вся эта сторона почти до половины высоты В. покрыта роскошной растительностью, фруктовыми садами и виноградниками, производящими известные вина: Lacrimae Christi и Vino-del-Greco. Между виноградниками пролегают глубокие бесплодные ущелья с нагроможденной в них в виде зубчатых скал лавой. Верхний пояс В. дик и лишен всякой растительности; единственный оазис образует на нем обсерватория с своим садом.
    Форма и высота Монте-Соммы мало изменились со времени знаменитого извержения 79 г., когда погибли цветущие города Помпея, Геркуланум и Стабия; зато самый конус В., в зависимости от его деятельности, постоянно меняет свой вид и величину; настоящий вид он получил после извержения 1872 г. Первое извержение В., о котором имеются достоверные сведения, относится к 79 г. по Р. X. Извержение, относимое к 1787 г. до Р. X., сомнительно, по отсутствию достоверных данных. Плиний, Страбон, Витрувий Поллион и еще нек. современники Августа описывают В. как потухшую огнедышащую гору; есть основание думать, что до извержения 79 г еще не существовало современного конуса В. внутри кольца МонтеСоммы. Извержение 79 г. является началом истории В. и описано, главным образом, Плинием Младшим в двух письмах к Тациту; он был очевидцем этого страшного извержения, во время которого погиб между прочим и его знаменитый дядя, Плиний Старший. Еще 16 годами раньше, в 63 г. предвестником извержения явилось землетрясение, которым была разрушена часть Помпеи, в скором времени возобновленная. Как бы собравшись с силами после долгого периода покоя, В. разразился страшным извержением 24 августа 79 г. После нескольких сильных подземных ударов в предшествующие дни, из кратера поднялся мощный столб паров, пепла, лапилли, обломков пемзы и т. п. рыхлых продуктов извержения. Форму этого в верхней части распластанного столба белых паров, окрашенных вулканическим пеплом и т. п. материалом извержения в серый или черный цвет, Плиний сравнивает с сосной. Все это в неимоверном количестве ниспадало на окрестности В. и даже на противоположный берег Неаполитанского залива. Сгущавшиеся пары превращались в ливни; образовались мощные потоки, подхватывавшие пепел, обломки пемзы и проч.; в виде разрушительных грязевых потоков, известных теперь под названием «lava d'acqua» в отличие от настоящей огненно-жидкой лавы – «lava di fuoco», устремились они со склонов горы и по равнине. Пеплом и этими потоками, впоследствии превращенными в вулканические туфы, были засыпаны цветущие поля, были разрушены многолюдные города: Помпея, Геркуланум и Стабия. Огненно-жидкой лавы В. в это извержение или вовсе не доставил на земную поверхность, или только в ничтожном количестве. Помпея и соседние с нею города были засыпаны пеплом и залиты «lava d'acqua», а не расплавленной лавой; этим и объясняется обнаруженное раскопками прекрасное сохранение построек, стенной живописи, домашней утвари и даже человеческих фигур, которые легко отлить в гипсе по сохранившимся в туфах отпечаткам. Судя по описанию Страбона и друг. писателей того времени, современного конуса В. тогда еще не существовало, а В. представлял лишь один обширный кратер, часть стенки которого сохранилась в виде полукольцеобразного вала Монте-Соммы; внутри этого кратера, доступного тогда только с одной стороны, за 150 л. до извержения 79 г. скрывался с беглыми рабами и гладиаторами Спартак. На этом основании можно считать за результат извержения 79 г. уничтожение части кольца Монте-Соммы, замененной упомянутой выше «Пиане», и образование конуса современного В. Помпея, отстоящая теперь от моря более там на 1800 метр., была приморской гаванью; слой пепла и лапилли, покрывавший ее, имеет до 3 – 4 м. мощности, а над театром в Геркулануме обнаружен слой туфа до 25 м.
    Позднейшая история В. ознаменована целым рядом извержений в 203 (или 204), 472, 512, 685, 982 (или 993), 1036, 1139, 1500 и 1631 гг.; последнее извержение интересно по обилию имеющихся о нем сведений. С 1750 г. аббат Гальяни занялся уже изучением продуктов извержения В. До 1822 г., когда сильным извержением была разрушена значительная часть конуса до уровня Монте-Соммы можно насчитать не менее 50 более или менее незначительных извержений. Сильных извержений от 79 г. до семнадцатого столетия насчитывают восемь, причем замечается интересное совпадение периодов покоя В. с деятельностью соседних вулканических жерл, каковы: Сольфатара, Монте-Нуово (образовавшийся в 1538 г. у Пуццуолы), МонтеЭпомео на Искии. Упомянутые 8 извержений относятся к следующим годам: 203, 472, 512, 685, 993, 1036 и 1500; во время некоторых из них вулканический пепел, подхватываемый ветром, уносился чрезвычайно далеко, до Константинополя и Триполиса.
    Самое сильное извержение В., в 1631 г., длилось с 15 по 19 декабря; подземные удары и выбрасывание пепла продолжались даже до последних дней декабря. Предшествовавший этому извержению продолжительный период покоя. отучил окрестных жителей от опасений; не только снаружи, но и внутри В. оделся роскошным растительным покровом, и лишь немногие остатки прежней деятельности: фумаролы, скопления теплой и горькой воды, свидетельствовали о периоде более бурной деятельности. Хотя извержению 15 декабря за несколько дней предшествовал подземный гул, хотя из вновь образовавшейся трещины усиленно выделялись пары и кратер наполнился лавой, местные жители не придавали должного значения всем этим тревожным признакам и были застигнуты врасплох. 15 декабря, после нескольких подземных ударов, в южной части горы, выше Атрио-дель-Кавалло, образовалась расселина, откуда с неимоверной силой устремились пары, пепел, камни. Пепел разносился на громадное расстояние, до Тарента, Фессалии, Каттаро (в Далмации), и даже крупные камни падали на расстоянии до 12 килом. Масса пепла погрузила местность в тьму, а раскаленные камни и обломки, ниспадая на соседние местности, сильно их опустошили. 18 декабря громадный лавовый поток, разбившись на несколько рукавов, устремился к морю и прошел это пространство менее чем в один час; при этом погибло более 3000 человек. Этими лавовыми потоками, ушедшими на несколько сот метров в море, были разрушены: Боско, Торре-дель-Ануциата, Торредель-Греко, Портичи, Резина. По поводу этого извержения передают будто бы, что за лавой устремились из кратера громадные потоки воды с морскими водорослями, раковинами и рыбами. Конфигурация В. сильно изменилась после извержения 1631 г.: высота конуса В. уменьшилась на 170 м. и стала таким образом заметно ниже МонтеСоммы, которую она прежде превышала на 40 м.
    С 1660 г. не прошло почти ни одного десятилетия без извержений, более или менее сильно отражавшихся на конфигурации конуса В. Рост главного конуса путем нагромождения вулканического пепла и других рыхлых продуктов извержения во время слабых и спокойных извержений, уничтожение вершины конуса и провалы при сильных пароксизмах, имеющих характер взрывов, насыпание вторичных конусов, появление побочных кратеров и более или менее быстрое их исчезновение – вот явления, сопровождавшие различные извержения В. и придававшие ему различный облик в различные периоды его деятельности. Самый конец прошлого столетия (1794 г. ) ознаменовался крупным извержением, которое уступает по силе и разрушительности только катастрофам 79 и 1631 г. Это извержение картинно описано знаменитым Леопольдом фон-Бухом. Извержению предшествовали два землетрясения, разрушившие многие здания окрестных поселений; самое извержение отличалось необычайной силой; лава появилась из кратера в 11 час. вечера, и в 5 час. утра уже не стало Торре-дель-Греко; в довершение бедствия гигантские потоки грязи с камнями и глыбами опустошили цветущие окрестности В., с неимоверной быстротой устремляясь с его склонов в низину. Из последующих извержений особенной силой отличалось извержение 1822, и, наконец, в новейшее время, в 1872 г., после более слабых извержений 1839, 1850, 1855, 1861 гг., В. разразился сильной катастрофой; затем снова наступил период покоя. С 1865 года начались предвестники усиленной деятельности, а в ноябре 1868 г. с северной стороны кратер дал трещину и лава вылилась в атриум. В январе 1871 г. (12 – 13) на 65 м. ниже вершины с северной стороны нагромоздились массы лавы и периодически выбрасывались шлаковые бомбы. Непрекращающаяся деятельность в течение всего 1871 г. и начала 1872 привлекала массу посетителей, любовавшихся необычайным зрелищем – и в ночь с 25 на 26 апреля, когда кратер разверзся от самой вершины до атриума и стал извергать лаву и выбрасывать раскаленные камни, погибли почти все собравшиеся в атриуме зрители, около 200 человек. Подробные описания извержения 1872 г. дали ф. Рат и Гейм, а лаву исследовал А. А. Иностранцев. В атриуме лава разделилась на два рукава: один направился к Торре-дель-Греко, но застыл, не достигнув возделанной полосы; другой через Фоссо-дель-Ветрана так близко обогнул с севера здание обсерватории, что загорелись от лучистой теплоты оконные рамы. Окруженное со всех сторон лавовыми потоками, здание обсерватории находилось некоторое время в самом критическом положении. Здесь этот поток опять разделился на два, причем один направился к Массе и С. Себастиано и частью их разрушил, другой к С. Джиорджио-Кремано. Грандиозное извержение 1872 г. отличается краткостью пароксизма; уже через сутки прекратилось излияние лавы и выбрасывание пепла; тем не менее конфигурация многих частей горы сильно изменилась от этого сильного извержения: побочный конус провалился, заменившись кратером, соединенным с большим главным кратером. Следует еще упомянуть об последнем извержении летом 1891 г., когда вылившаяся в большом количестве лава угрожала обсерватории, как и в 1872 г. Периоды времени между более или менее сильными пароксизмами считаются периодами покоя, бездействия; на самом деле и в это время В. не вполне бездействует: дымятся фумаролы, из «бокк» (Босса) от времени до времени выбрасываются камни и шлаки, иногда появляется даже незначительное количество лавы; но все эти явления не выходят за пределы кратера.
    Лавы В. по своему химическому составу относятся к так называемым лейцитовым лавам, которые еще недавно считались свойственными исключительно неаполитанскому вулканическому округу. Темная стекловатая основная масса лавы содержит, кроме вулканического стекла, кристаллы лейцита, авгита, оливина, магнитного железняка, а также примесь санидина, плагиоклаза и нефелина; среди крупных порфировидных выделений заслуживают особого внимания интересные кристаллы лейцита. Целый ряд (49) анализов лав В. дает для них следующий (в среднем) состав: 47,82% кремнекислоты, 18,85% глинозема, 5,24% окиси железа, 5,12% закиси железа, 4,40% магнезии, 9,51% извести, 2,65% натра и 6,41% кали. Лавы В., бомбы, туфы, стенки кратера и старых бокк часто изобилуют хорошими кристаллами, из которых многие образовались путем возгонки, здесь находят кристаллы меланита, роговой обманки, содалита, полевых шпатов, слюды, железного блеска, авгита, нефелина, волластонита, сфена, мелилита, филлипсита, анальцита, кварца, поваренной соли и нек. др.
    Литература. Укажем о В. главнейшие сочинения; в некоторых из них можно найти также и подробные списки литературы: Phillips, «Vesuvius» (1869); J. Roth «Der V. und die Umgebung von Neapol» (1857); A. Scacchi. «Storia delle eruzioni del Vesuvio accompagnata dalla bibliographia delle opere scritte su questo vulcano» (1847); H. Abich, «Vues illustratives de guelques phenomenes geologiques prises sur ie Vesuve et l'Etna pendant les aunees 1833 et 1834» (Париж, 1836); G. v. Rath, "Der V. " (1873); A. Heim, «Der Ausbruch des Vesuv im April 1872» (1873); H. Johnstone-Lavis, "The Geology of Monte-Somma and V. " (1884); его же, «Geological map of Monte-Somma and Vesuvius constructed during the years 1880 – 1888» (масшт. 1:1000, Неаполь, 1891); Palmieri, «V. e la sua storia» (1880); его же, «Pompei e la Regione Sotterrata dal Vesuvio nel'Anno 79» (1879); «Lo Spettatore del Vesuvio» (издание итальянского альпийского клуба, Неаполь, 1887).
    Ф. Левинсон-Лессинг.

    Вектор

    Вектор. – Те физические количества, которым приписывают не только величины, но и направления, называют векториальными величинами; таковы, например, силы, скорости, ускорения, количества движений, моменты сил и количеств движений вокруг точек и проч. Эти количества изображают длинами, заключающими в себе столько единиц длины и частей ее, сколько в рассматриваемой векториальной величине заключается единиц величины и частей ее; длину эту проводят в направлении, свойственном изображаемой векториальной величине. В механике и математической физике почти в каждом вопросе приходится рассматривать векториальные количества и производить над. ними различные действия аналитического и геометрического характера, причем оказывается, что векториальные количества различных наименований обладают многими аналогичными свойствами. Так, например, при известных условиях, силы, количества движения, скорости, ускорения, угловые скорости и моменты слагаются по правилу параллелограмма. Далее, теория моментов системы сил, приложенных к твердому телу, оказывается аналогичною теории скоростей точек твердого тела. По этой причине признано полезным и возможным составить общую теорию векторов, подразумевая под вектором длину, проведенную из какой-либо точки в каком либо направлении. Каждый вектор определяется тремя величинами: длиною и двумя углами, определяющими направление вектора, или же тремя проекциями вектора на оси координат. Теорию векторов, то есть изложение различных действий над векторами, можно теперь найти в различных новейших курсах механики. В самом стройном виде теория векторов является в учении о кватернионах, основанном У. Гамильтоном.
    Главным вектором совокупности сил, приложенных к системе материальных точек или к разным точкам твердого тела, называется геометрическая сумма всех этих сил, или, иначе говоря, равнодействующая, которую имели бы все эти силы, если бы они были приложены к одной и той же точке.
    Радиусом-вектором какой либо точки относительно какого либо центра называется длина, проведенная из центра к точке.
    Д. Бобылев.

    Веласкес

    Веласкес (Velazquez, Дон-Диего-Родригес-Веласкес-де-Сильва), наряду с Б. Э. Мурильо, знаменитейший из испанских живописцев, род. в Севилье в 1599 г. Отец его, происходивший из португальского семейства, лет за сто пред тем переселившегося в Андалузию, предназначал будущего художника для судебной или литературной карьеры, но, в виду обнаружившейся в нем страсти к рисованию, не мешал ему сделаться живописцем. В. учился сперва у Франсиско Херреры Старшего, а потом у Франсиска Пачеко, дочь которого вскоре сделалась его женою. В мастерской Пачеко будущий великий живописец занимался больше всего изображением голов с натуры, обращение же с красками он усвоил себе этюдами плодов и живности, также с натуры. К первой поре его самостоятельной деятельности относятся: «Продавец воды» (наход. у лорда Веллингтона), «Поклонение волхвов» (в лонд. Нац. галерее) и «Поклонение пастырей» (в Мадридском музее) – картины, уже замечательные по благородному натурализму, сильной лепке, но еще несколько сухие по кисти и резкие в отношении контрастов освещения. В 1622 году Веласкес переселился в Мадрид, где копировал образцовые произведения живописи в королевском собрании и написал портрет поэта Гонгоры (в Мадридском музее). В следующем затем году, В. был удостоен заказом изобразить короля Филиппа IV верхом на коне и столь удачно исполнил эту работу, что удивил ею весь двор и приобрел себе титул королевского живописца. В 1627 г., по конкурсу с Кахесом, Нарди и Кардучо, он написал картину: «Изгнание мавров» и получил звание гофмейстера. Знакомство с Рубенсом во время приезда последнего в Мадрид, в 1628 году, возбудило в В. желание посетить Италию. Проведя в этой стране около 3-х лет (1629 – 1631), он изучал и копировал произведения Тициана, П. Веронезе и Тинторетто в Венеции, Рафаэля, Микель-Анджело и антики в Риме. Это путешествие произвело перемену в мастерстве художника: стиль его сделался более свободным и блестящим, колорит менее темным в тенях и передающим натуру в ярком освещении. Первыми произведениями этой второй манеры В. были: «Кузница Вулкана» (в Мадридском музее), «Одежда Иoсифа» (в Эскурьяльском дворце) и два вида виллы Медичи (в Мадридском музее); за ними следовал ряд других великолепных картин, каковы напр. : «Взятие Бреды» (в Мадридском музее), «Усопший Спаситель» (в монастыре С.-Пласидо, в Мадриде) и многочисленные портреты королей Филиппа III, Филиппа IV, их супруг, инфантов и инфант, герц. Оливареса, адмирала Парехи, придворных карлов и шутов. В 1634 г.. знаменитый художник получил почетное звание королевского гардеробмейстера, в 1643 году – камердинера и в 1642 – 44 гг. сопровождал короля в его походе для усмирения Аррагонии. В конце 1648 г. он отправился вторично в Италию, с поручением закупить картин и разного рода художественных предметов для дворца, посетил главные итальянские города и написал в Риме мастерский портрет папы Иннокентия Х (в палаццо Дориа, в Риме). С возвращения В. из этой поездки в Мадрид (1651) начинается третий период его творчества, к которому относятся, между прочим: «Св. Семейство», известное под названием Los Meninas, «Ковровая фабрика», «Св. Антоний и Павел» (все три в Мадридском музее) и многие портреты. Будучи сделан в 1652 г. королевским обер-гофмаршалом, В. исполнял эту хлопотливую должность с редкою добросовестностью, хотя она и отнимала много времени от его художественных занятий, и в 1660 г. сопровождал Филиппа IV в его поездке на границу Франции, для свидания с королем Людовиком XIV по случаю бракосочетания последнего с инфантой Марией-Терезией. Устройство празднеств, сопровождавших это свидание, так утомило художника, что он заболел, и вскоре по возвращении своем в Мадрид скончался, 6 августа 1660 года. Как замечено выше, В. был живописец-натуралист в лучшем значении слова. Он обладал тайной, при помощи самых простых средств и приемов, воссоздавать жизнь во всей ее правде, простоте и вместе с тем обаянии – тайной, которая и в наши дни приводит в изумление. Писанные им портреты отличаются верностью характеристики изображенных физиономий, передачей индивидуального типа, выражения национальной гордости и чувства достоинства. Натура отражается в них, как в зеркале; в них нет и тени какой-либо условности. Теми же высокими достоинствами отмечены и другие произведения великого мастера. В особенности бесподобны портреты и картины его последней, третьей манеры, в которых он эскизно, без густой накладки красок, воспроизводит трудные и тонкие эффекты освещения и воздушной перспективы. Чтобы вполне изучить гениального художника, необходимо побывать в Мадриде, где в одном музее находится 61 его картина, в том числе самые главные. Однако, его произведениями могут гордиться и другие европейские галереи. У нас, в Императорском Эрмитаже, имеется пять несомненно подлинных работ В. : портреты Филиппа IV, во весь рост и грудной, герцога Оливареса, также в двух экземплярах, в рост и грудной, и этюд головы папы Иннокентия X, для портрета галереи палаццо Дория. В. оказал на живопись своей родины большое влияние, и в числе его учеников были Мурильо, Карреньо-де-Миранда, Пареха, Масо-Мартинес и др. выдающиеся испанские мастера. Как на лучшие биографии В. можно указать на сочинения: С. Justi, «Diego Velazquez und sein Jahrhundert» (Бонн, 1888, 2 т.); W. Stirling Maxwell, «Velazquez und seine Werke» (перев. с английского, Берлин, 1856) и Paul Lefort, «Velazquez» (общедоступный труд, входящий в состав серии книжек: «Les Artistes cеlebres»).
    А. Сомов.

    Велер

    Велер (Friedrich Wohler) – знаменитый немецкий химик, родился в 1800 году около Франкфурта на Майне. Уже в самом раннем возрасте В. обнаруживал страсть к естествознанию. Семья В. переехала в 1812 г во Францию, где он вступил в гимназию и находился под влиянием д-ра Буха, укрепившего в юноше его склонности к естественно научной деятельности. В. вместе с Бухом сделал первую свою научную работу над содержанием селена в краслицком железном колчедане, имея лишь 20 лет от роду. В 1820 г. он переехал в Марбург, где поступил на медицинский факультет тамошнего университета, не прекращая своих химических занятий. В 1821 г. В. переехал в Гейдельберг, где в знаменитом химике Гмелине встретил ученого, принявшего самое горячее в нем участие. Когда В. в 1823 г. получил степень доктора медицины и уже думал сделаться практическим врачом, то Гмелин убедил его отказаться от этого плана и посвятить себя химии. Прозорливый учитель послал своего ученика в Швецию к Берцелиусу, где В. окончательно уже утвердился в избрании карьеры химика. В 1836 г. В. получил кафедру химии в гeттингенском университете, где и оставался до своей смерти (23 сентября 1882 г.).
    Что касается ученых работ В., то от перечисления даже важнейших из них приходится отказаться, достаточно сказать, что в минеральной химии имя В. встречается на каждом шагу; его работы, касающиеся алюминия, бора, кремния и титана положили, можно сказать, основание для изучения этих простых тел. Алюминий, получающий в настоящее время с каждым днем все большее и большее практическое значение, был впервые (1827 г.) получен В. Им же были получены кристаллические бор и кремний. Огромное философское значение имела одна из работ В. по органической химии, а именно В. удалось, почти случайно, получить в 1828 г. органическое вещество, мочевину, из веществ неорганических. Это открытие наделало много шуму, потому что до него считали вообще, что между веществами органическими и минеральными есть разница не только в составе, но и в происхождении. По мнению ученых современников В., вещества органические могут образоваться лишь при содействии так наз. «жизненной силы», т.е. специальной силы, действующей лишь в живом организме. Когда же В. получил мочевину – вещество, образующееся из минеральных веществ, тогда та грань, которую проводили между органическими и минеральными веществами, была уничтожена и признание совершенной особенности химических явлений в организмах была оставлена. Кроме того, В. принадлежит еще множество других химических открытий и исследований, сделанных частью им одним, частью в сотрудничестве с Либихом; большинство этих работ относилось к изучению органических веществ и некоторые (напр. исследования цианистых соединений и соединений бензолола) имели огромное значение в установке теории сложных радикалов.
    М. Ю. Гольдштейн.

    Великая каменная стена

    Великая каменная стена (Ван-ли-чанг-чинг) – грандиозное по замыслу сооружение, возведенное по повелению императора Цзинской династии Ши-гуанг-ти (Шы-куан), в 214 г. до Р. Хр., с целью оградить провинции внутреннего Китая от вторжения в его пределы монгольских орд. При этом императоре она была выстроена лишь до поворота р. Хуанхэ на юг, (т.е. оканчивалась у Линь-тхао, нынешнего Лан-Чжоу-фу) и только впоследствии была продолжена на запад и охватила всю провинцию Гань-су (Хэси). По словам китайских историков, Ши-гуанг-ти совершил эту великую постройку в пять лет; на работу наряжался шестой человек из всего народонаселения Китайского государства. Она основана на диких камнях и составлена была из двух то каменных, то кирпичных стен; промежуток их набит землею и булыжником. Высота ее доходила до 24, а толщина до 13 футов. Чрез каждые сто шагов поставлены башни. Кто-то вычислил, что материалы, употребленные на постройку до 2 миллионов домов, полагая каждый в 2000 куб. фут., едва составят массу, пошедшую в корпус стены. Длина ее – 10000 ли, т.е. немного более 4000 верст; но не везде на этом протяжении она сохраняет характер двойной зубчатой стены, какой имеет, например, у Пекина. Вдоль Ордоса, у Алашаня и в провинции Гань-су это не более как глинобитный вал и невысокая каменная ограда или даже только бесформенные груды камней. Китайское правительство давно уже ее не поддерживает.
    Гр. Грум-Гржимайло.

    Великая хартия вольностей

    Великая хартия вольностей (Magna Charta libertatum, Great Charter of liberties).
    Хартиями (от carthV– лист папируса) называются в английской истории те королевские грамоты, которые даруют или подтверждают различные льготы всему народу или отдельным общинам. Первую хартию вольностей издал Генрих I в 1100 г., по случаю своей коронации; король утвердил ею свободу церкви, т.е. отказался от продажи духовных должностей и от доходов с вакантных кафедр, а главное, уничтожил те злоупотребления феодальными правами, которые были в обычае у его предшественников, Вильгельма Завоевателя и Вильгельма II Рыжего, при переходе ленов по наследству, при выдаче замуж наследниц и вдов умерших баронов. Бароны, в свою очередь, должны были отказаться от тех же злоупотреблений феодальными правами по отношению к их собственным вассалам. Особая хартия, данная Генрихом I городу Лондону, предоставила горожанам на откуп графство Миддльсекс, с правом избирать из своей среды шерифа и юстициария, для разбора тяжб. Короли Стефан и Генрих II своими хартиями подтвердили вассалам вольности, данные Генрихом I. Но краеугольным камнем англ. свободы сделалась Великая хартия вольностей, исторгнутая баронами у короля Иоанна Безземельного в семнадцатый год его царствования. Поводом послужила неудачная война с Францией. Вследствие отказа короля уничтожить злоупотребления и утвердить вольности, северные бароны взялись за оружие и двинулись к Лондону, где их сочувственно встретили горожане, Здесь, на Руннимедском лугу, 15 июня 1215 года король должен был принять требования баронов, изложенные в 49 статьях. Эти статьи баронов (capitula quae Barones petunt, Articles of the Barons) легли в основание Великой хартии вольностей, выработанной в 63 статьях. Великая хартия обеспечивала вольности не только баронам, но и вообще всем свободным людям. Первая статья утверждала за Церковью свободу выборов на духовные должности. Ряд статей отменял злоупотребления феодальными правами: установлен точный размер рельефа, т.е. побора в пользу короля при переходе лена по наследству; хищничество опекунов в именьях малолетних запрещено; выдавая, наследниц дозволено только за людей равных им по сословию; вдов нельзя принуждать к замужеству. Соблюдение всех этих вольностей, данных королем его ленникам, сделано (ст. 60) обязательным для всех светских и Духовных феодалов в отношении к их людям. Крайне важна статья 12-я, положившая основание правам английского парламента. Здесь определены три случая, когда король мог требовать с денника денежной субсидии (auxilium, aid): на выкуп в случае своего плена, при женитьбе старшего сына и выдаче замуж старшей дочери. Всякая другая субсидия, или «деньги со щита» (scutagium, scutage, т.е. денежный побор взамен обязательной для ленника военной службы), могла быть установлена только общим собранием ленников всего королевства (per commune consilium regni). По статье 14 на это общее собрание королевства архиепископы, епископы, аббаты, графы и крупные бароны (majores barones) приглашались каждый именным призывом, а все другие денники короля – общим призывом, по графствам и сотням, через шерифов и бальи; это различие в призывах повело впоследствии, при Эдуарде III, к отделению нижней палаты от верхней. Статья 39 положила основание свободе личности; ни один свободный человек не мог быть арестован, заключен в тюрьму, лишен собственности или покровительства законов, изгнан или подвергнут другой каре иначе, как по суду равных ему и по закону страны. Статья 18 утвердила объезды королевских судей по графствам: четыре раза в год два юстициария должны были объезжать графства и с 4 рыцарями, избранными собранием графства, разбирать гражданские дела по вопросам владения. По ст. 17 тяжбы по частным искам должны разбираться в каком-нибудь определенном месте, независимо от передвижения королевского суда; с Генриха III эти тяжбы разбирались в Вестминстере, а ко времени Эдуарда I для них выработалась особая палата – Court of Common Рlеаs. Статья 20 ограничила размер административных штрафов (amerciaments), налагавшихся, взамен полной конфискации собственности (misericordia regis), за нарушение обязанностей по отношению к королю (overseunessa regis). Собственность свободного человека в размере, необходимом для сохранения социального положения (contenementum), товар купца и сельскохозяйственный инвентарь виллана были сделаны неприкосновенными при взыскании этих штрафов. Самые приговоры должны были произноситься не административным порядком, а соседями, под присягой; графы и бароны штрафуются равными им. Остальные статьи хартии утверждали привилегии города Лондона, уничтожали злоупотребления шерифов и бальи, вводили единство мер, свободу въезда и выезда из Англии в мирное время, уничтожали неприкосновенность лесов, ставших заповедными при королях Ричарде и Иоанне. Наконец, , важная 61 статья обеспечивала соблюдение самой Великой хартии: все бароны, избирали из своей среды 25 лиц для надзора за соблюдением вольностей. Если король нарушит хартию и не исправит нарушение, по требованию 4 из этих баронов, в 40-дневный срок, – все 25 баронов могут прибегнуть к насилию против короля, т.е. отнимать у него замки и земли, щадя только его личность и семью. Каждый может принести присягу повиновения этим 25 баронам и заодно с ними теснить короля, пока тот не загладит свою ошибку. В малолетство Генриха III сказалась реакция против Великой хартии: регент Вильям Маршал, граф Пемброк, издал ее вновь, в 1216 году, с важными изменениями: опущены были статьи 12 и 14 о правах ленников собираться и утверждать налоги и статья 61, о праве сопротивляться нарушению вольностей. Те же пропуски сделаны и при новом издании хартии, в 1217 г.; кроме того, тогда введены две статьи, легшие в основу статутов Эдуарда I: «quia emptores» и «de viris religiosis». Первая ограничивала свободных людей в их праве отчуждать свои земли, а вторая запрещала передачу ленных земель Церкви. В том же 1217 г. издана была еще «Лесная хартия» (Charter of the Forest), уничтожившая ограничения прав собственников над лесами. Во время смут в царствование Генриха III понятие «общего совета королевства» значительно расширилось вследствие. призыва в парламент представителей от графств, городов и бургов. В царствование Эдуарда I вольности английского народа опять доходят до уровня Великой хартии. Во время похода короля во Фландрию бароны согласились дать субсидии только под условием утверждения хартии и новых добавочных статей; утверждение это было дано королем в Генте в 1297 году. Новые статьи в латинском списке известны, как статут «De Tallagio nоnп соnсеdendo». Эти статьи восстановляли запрещение собирать поборы без разрешения парламента: никакие субсидии и никакой поземельный налог (tallagium, talliage) не мог отныне собираться без общего согласия духовенства, графов, баронов, рыцарей, горожан и других свободных людей королевства. С падением средневекового социального строя часть статей Великой хартии утратила свое значение; зато вольности политического и гражданского характера, данные первоначально только баронам или свободным людям вообще, сделались в новой истории Англии достоянием всей нации. Таким образом этот договор о феодальных отношениях послужил исходным пунктом для ее государственного и гражданского права. Почти все права, которых постепенно добивался парламент, представляют собою подтверждение или дальнейшее развитие начал, впервые высказанных Великой хартией. «Петиция о правах» (Petition of Right); поданная Карлу I парламентом в 1628 г., все еще требовала права утверждать налоги, данного 12-й статьей Великой хартии и статутом De Tallagio. Habeas Corpus Act 1679 г., ограничивший предварительное заключение без суда тремя днями, был только дальнейшим развитием 39 статьи Великой хартии. Те же начала, при восшествии на престол Вильгельма Оранского, легли в основание «Билля о правах» (Bill of Rights), на котором до сих пор покоятся конституционные права Англии.
    Лучшее издание хартий Генриха I, Иоанна и Генриха III дано в «Statutes of the Realm» (Volume I, 1810). Здесь мы находим и facsimile Великой хартии. В основание текста положен оригинал, хранящийся в линкольнском соборе (Lincolina), которому официальная комиссия издателей (Record Commission) отдала преимущество перед двумя списками, принадлежащими Британскому музею. Статуты и хартия Эдуарда I переизданы затем «The Statutes, Revised Edition» (Vol. I, Лондон, 1870). Из старых издании важно Blackstone, «The Great Charter» (Оксф., 1759). Для широкого круга публики назначено издание Stubbs, «Select Charters» (Оксфорд). Для истории и истолкования Великой хартии см. Gneist, «Englische Verfassungsgeschichte» (русский перевод под ред. С. А. Венгерова); Stubbs, «The Constituonal History of England» (Vol. I и II); Pauli, «Geschichte von England» (т. III). Русский перевод хартии с истолкованием дал Ясинский: «История Великой хартии в XIII ст.» (Киев, 1888).
    Е. Щепкин.

    Великий могол

    Великий могол, великие моголы – титул, данный европейцами государям знаменитой тюрской династии, основанной султаном Бабуром и около 3 столетий властвовавшей в Индии. Сами бабуриды этого титула не употребляли, потому что ничего общего с монголами не имели. Бабур называл себя турком, гордился этим происхождением и по-монгольски не знал, записки же свои писал на тюркском (джагатайском) языке. Европейцы впервые узнали о бабуридах от персиян, которые джагатайских тюрков, обитавших за Аму-Дарьей, называли могул, т.е. монголами, а западные ученые, не разобрав дела, сочинили империю Великих моголов. Настоящий же титул бабуридов был падшах, заимствованный у персиян и принятый Бабуром в 1506 г., вместо прежнего «султан».
    Н. В.

    Великий князь

    Великий князь. – Этот древнейший титул русских государей, как кажется, установился не вдруг. У различных славянских племен глава племени носил разные названия: жупана, князя и пр. У племен русских славян также существовало для главы, начальника племени или рода, название князя. Новгородские славяне приглашают к себе Рюрика с братьями княжить и володеть ими; при Игоре и Ольге у древлян видим туземных князей, которые были там, конечно, еще до призвания Рюрика. Но когда князья стали называться великими, для обозначения особенного их положения, для отличия от других князей, – положительно сказать нельзя. Первые князья в летописях называются большею частью просто князьями. Рюрик нигде не называется великим и только однажды назван «старейшим», но и то, кажется, по отношению к братьям, по летам (Лавр. по 2-му изд., 20). Олег, как и следующие за ним князья до Ярослава, также большею частью называются просто князьями, и только иногда великими: так, в 912 году русские послы заключили мир и ряд с греками «от Олега, великого князя русского». Но в тоже время великими князьями называются и наместники князя по городам: в 907 г. Олег брал с греков уклады, между прочим, и на разные города: «по тем по городам седяху велиции князи» (ibid. 30). летописное название первых князей великими следует, кажется, признать произвольным: летописцы могли назвать, напр., Олега великим, так сказать, задним числом, по примеру современных им старейших князей. Только впоследствии, когда род Рюрика размножился и когда каждый из членов этого рода должен был принять участие в пользовании и управлении Русской землей с родовым титулом князя, по прямому происхождению от Рюрика, необходимость заставила чемнибудь отличить старшего князя от других. К титулу «князь», с образованием уделов, начинают прибавлять отличительные эпитеты «старейший» и «великий» (ibid. 41). Титул «великого» не давал князю никаких действительных прав над прочими удельными князьями. Великий князь пользовался некоторыми преимуществами, но исключительно почетными: для других князей он был «в отца место», но без отцовской власти; по общим делам, касающимся всей земли, он мог созывать князей на съезды, на которых ему предоставлялось почетное первенство; в походах против общего неприятеля он также первенствовал. Но в управление уделами других князей он не вмешивался, ведая только свое Киевское княжество, носившее, по князю, также титул великого. В дела уделов великий князь, и по личному праву старейшего, и по требованию других удельных князей, мог вмешиваться только в случаях общего правонарушения, когда заинтересованы были все князья. Между последними соблюдались степени старшинства, с которым соединялось право на обладание тем или другим уделом, а потом и самым великим княжеством, которое не было наследственным в одной семье, а переходило от одного князя к другому, по родовому старшинству, нарушение которого, обыкновенно, сопровождалось кровавыми распрями. Преимущества соединенные с титулом великого князя, были действительными только в руках лиц сильных волей, энергичных, каковы Владимир Мономах, сын его Мстислав и друг. Великий князь имел право суда, как отец или третейский судья, над младшими; это видно из слов Ростислава Юрьевича, обращенных к великому князю Изяславу Мстиславичу: «а ты мене старей, ты меня с ним и суди» (Пол. собр. р. лет. I, 41). Мало того: Мономах и сын его Мстислав изгоняли нелюбимых ими князей. Единолично великий князь не мог постановлять приговоров относительно других князей; а если такие случаи бывали, то другие князья могли требовать от него отчета и даже уничтожения состоявшегося приговора: «... аще ти вина, коя была нан, обличил бы и перед нами, и упрев бы и створил ему; а ноне яви вину его оже ему створил еси» (ibid. 111), говорили Мономах и Олег и Давид Святославичи вел. кн. Святополку-Михаилу и Давиду, ослепившим Василька теребовльского.
    С течением времени, вследствие сильных междоусобий за великокняжеский стол и перехода Киева от одного князя к другому, часто не по праву старшинства, значение Киевского княжества, как великого, стало умаляться, и вместе с тем теряла почву мысль о неразрывном соединении великокняжеского титула с обладанием Киевским княжеством. По смерти Юрия Долгорукого, сын его Андрей принял великокняжеский титул. Киев, когда Боголюбский взял его приступом и посадил в нем младшего брата своего Глеба, низведен был на степень простого удела, каким и остался бы, если бы Андрей Боголюбский, отвлеченный от юга делами на северовостоке, не упустил его из своих рук. Последующие Киевские князья, независимые от владимиро-суздальского князя, продолжали, уже только по традиции, носить титул великого, так что в XII – XIII вв. было два великих князя на Руси: один во Владимире на Клязьме, другой – в Киеве. Так продолжалось до нашествия татар, когда Киев потерял всякое значение, между тем как на севере великокняжеский титул сохранился в роде Юрия Долгорукого. Титул этот зависел теперь от хана, который не сообразовался ни с какими правами по старшинству. Это обстоятельство, хотя сначала не совсем и не вдруг, разрушило прежние, южные представления о праве старшинства на великокняжеский стол и помогло утвердиться великокняжескому достоинству в младшей московской линии потомков Ярослава Всеволодовича, и притом в нисходящей линии, по праву первородства. Теперь великий князь, хотя и первый слуга хана, его наместник, пользовался среди других князей не одними только почетными преимуществами, но и действительными: владея своим личным уделом, он владел и великим княжеством Владимирским и землей Новгородской, как наместник хана; именем последнего он мог вмешиваться в дела других удельных князей своей области; потом уже лично, по собственному произволу, приводил их «под свою руку», более или менее властно распоряжался в их уделах, пользовался их военными силами, собирал с них дань для хана или ордынский выход. – Рядом с великим князем владимирским, были еще великие князья в Тверской и Рязанской землях; но между первым и последними была большая разница. Великий князь владимирский был, по воле хана, великим князем «всей Руси», между тем как тверские и рязанские сами назывались и со стороны других князей признавались великими только в их землях, по отношению к удельным князьям их земель; эти великие князья признавали владимирского, а потом московского великого князя «старейшим братом». Уничтожение южнорусских понятий о праве на великокняжеское достоинство привело, наконец, к тому, что титул великого князя и великого княжества стал неразрывным с Московским княжеством и его князем, что определенно обозначилось при Василии Темном, когда в спорах за великокняжеское достоинство претенденты старались занять не Владимир, а Москву. – Титул великого употребляли и некоторые удельные князья в том случае, когда уделы их, дробясь на более мелкие, становились почему-либо более или менее обособленными от великого княжества Владимирского, а потом Московского. Так великими называются и в летописях и в родословных некоторые из ярославских князей (напр., Иван Васильевич), а стол их – старым, старейшим; так же назывались и смоленское князья. Очевидно, здесь титул «великий» усваивался только местно, старшим князем в общем уделе, выделившем из себя более мелкие уделы. Но особенное стремление к усвоению этого титула замечается у суздальско-нижегородских князей, решительно стремившихся к полному обособлению от Москвы. Так было в Южной и Северо-Восточной Руси. Но оставалась еще Западная Русь. Эта последняя объединилась в одно целое под властью князей литовских, которые, с Гедимина, стали называться также великими князьями и даже князьями «всея Руси», в качестве каковых становились соперниками великих князей Северной Руси. Вскоре титул великого князя литовского соединился с достоинством польского короля, а московские князья, по свержении татарского ига, приняли титул царей, который они давали прежде ханам. В настоящее время название великого князя сохраняется в полном титуле русского императора, который, кроме того, носит этот титул как государь Финляндии (см. Соловьев, «Истор. отношений между князьями»; Сергеевич, «Князь и вече»; Забелин, «Домашний быт русских царей», гл. I и др.). А. Э.
    В настоящее время титул В. кн. и сопряженное с ним наименование импер. высочеством принадлежит, в силу учреждения о Имп. фамилии 2 июля 1886 г. (Св. Зак. т. I ч. I, по прод. 1886 г.), сыновьям, братьям и, в мужеском поколении, внукам императоров; по учреждению же 1797 г. титул этот принадлежал, в мужеском поколении, и правнукам и праправнукам императора. Помимо общих прав и обязанностей членов Императорского дома, великим князьям присвоены еще следующие особые права и преимущества: 1) им предоставлен указанный титул; 2) ордена св. Апостола Андрея Первозванного, св. Александра Невского, Белого орла, св. Анны первой степени и св. Станислава первой степени они получают при крещении; 3) они имеют определенные свои флаги, на основании морских уставов; 4) при проезде через крепости или во время присутствия во флоте им отдаются почести по уставам воинским и морским, если будет на то собственное их изволение; 5) им предоставлены особые гербы, большой и малый, с отличием великих князей – младших сыновей императора от великих князей – внуков императора. Великим князьям производится особое содержание на основании следующих правил. На содержание великих. князей-сыновей царствующего императора до их совершеннолетия определяется для каждого в год по 33000 р., которые отпускаются из сумм государственного казначейства. Во всех остальных случаях суммы, предназначенные на содержание великих князей, отпускаются из удельного ведомства, а именно: каждому сыну царствующего императора (кроме наследника), по достижении совершеннолетия, назначается на содержание по 150000 руб. в год и, сверх того, единовременно на устройство помещения один миллион руб.; по вступлении же в брак, императором дозволенный, определяется по 200000 рублей и на содержание дворца по 35000 рублей ежегодно. Великим князьям-внукам императора, до совершеннолетия или до брака, императором дозволенного, отпускается по 15000 руб. в год; по достижении же совершеннолетия, если они до того не вступят в брак, они получают по 150000 руб. в год и, кроме того, единовременно 600000 р. на устройство помещения. О рождении, вступлении в брак и кончине великих князей возвещается во всенародное известие манифестами. О совершеннолетии, браке, гражданских правоотношениях и об уголовных законах, охраняющих жизнь, свободу, здоровье и честь великих князей.

    Великая четыредесятница

    Великая четыредесятница или Великий пост – время строгого воздержания, приготовляющее христиан к должной встрече праздника Пасхи. Пост установлен в воспоминание 40-дневного поста Иисуса Христа в пустыне. В. четыредесятница начинается с понедельника, в просторечии называемого «чистым». Не считая Вербного воскресения, во всей Великой четыредесятнице остается 5 воскресных дней, из которых каждый посвящен особому воспоминанию. Каждая из семи недель называется, по порядку наступления: 1-ой, 2-ой и т.д. седьмицей Великого поста. Богослужение отличается тем, что, во все продолжение В. четыредесятницы, по понедельникам, вторникам и четвергам не бывает литургии (если в эти дни не случается праздника), а читаются и поются Часы. По средам и пятницам совершается литургия преждеосвященных даров, в воскресние – Василия Великого, а по субботам – обычная, Иоанна Златоуста. Особенной службой отличаются: пятница первой недели (память Феодора Тирона и благословение Колива); четверг пятой недели – читается житие Марии Египетской и поют Великий канон; суббота 5-ой недели, назыв. «акафистной» – в похвалу Богородицы совершается «неседальное пение». Среда четвертой, Крестопоклонной недели называется «преполовением» св. Четыредесятницы (в просторечии «средокрестье»). В. четыредесятница установлена в первые века христианства. В католической церкви Четыредесятница начинается со средины первой недели В. поста, называемой пепельною (Aschermittwoch, Mercredi des Cendres), вследствие обычая посыпать пеплом голову при богослужении, введенного папою Григорием Великим.

    Великое переселение народов

    Великое переселение народов. Начало его относят обыкновенно ко времени вторжения (около 372 года) гуннов в Европу. Но передвижения германских племен и попытки некоторых из них приобрести себе земли для поселения в римских провинциях начались гораздо ранее (движение кельтов на Италию в IV в. до Р. X., на Грецию и далее; до Малой Азии включительно – в III в.; вторжение кимвров и тевтонов в Италию во II в. до Р. X.). Со времени же маркоманской войны (165 – 180 г. по Р. X.) напор германцев на римские границы продолжался уже непрерывно в продолжение всего III и IV веков, пока в V веке они не проникли в самые отдаленные провинции (в Испанию, даже в Африку) и не образовали новых государств. Причинами, вызывавшими передвижение целых племен, были напор других народов и недостаток земли, при постоянно увеличивавшемся населении. Прежде других прорвали восточную римскую границу и завладели частью римской территории алеманны. Алеманны (семноны Тацита) жили ранее в Бранденбургской марке, потом переселились на югозапад, по смерти императора Аврелиана (умер в 275 г.) наводнили римские Agri decumates (Баден и Вюртемберг), но были вытеснены оттуда Пробом, по смерти которого они снова, и уже окончательно, овладели этой областью. В V веке алеманны завоевали на левом берегу Рейна Эльзас и северную Швейцарию, а на восток распространились до р. Леха. В 496 г. они были покорены франками. Еще на первоначальной родине алеманнов ближайшими восточными соседями их были бургунды, занимавшие тогда Познань. После переселения алеманнов на юго-запад, бургунды двинулись в том же направлении и поселились по верхнему Майну и Пегницу. В 413 г. римляне уступили им часть левого берега Рейна, а в 443 г. – Савойю, откуда бургунды расселились далее на Ю. и З. и образовали по течению pp. Роны и Соны королевство, существовавшее до 634 г., когда им овладели франки.
    К восточной группе германских племен принадлежали готы, жившие первоначально по нижнему течению Вислы, около Балтийского моря. Во второй половине второго века они постепенно расселились к юго-востоку, до Черного моря. Племя готов делилось на две части: вестготы жили по Пруту, Бугу и Днестру, а остготы – далее к востоку от первых. Около 372 года кочевое дикое племя гуннов покорило алан, живших в степях крайнего юго-востока Европы, и вместе с последними двинулось на остготов.
    Остготский король Германрих, создавший перед тем на востоке Европы обширное государство покорением некоторых славянских и финских племен, умер во время борьбы с гуннами (373), и тогда часть остготов подчинилась гуннам, а часть покинула родину. Между тем вестготы, также угрожаемые гуннами, по договору с императором Валентом, перешли в 376 году за Дунай на римскую почву, в качестве союзников империи. В 401 г. Аларих, провозглашенный взбунтовавшимися вестготами королем, двинулся из Иллирии в Италию и сильно опустошил ее. В 408 году он снова явился в Италии, опустошил ее, взял и разграбил самый Рим (410). После его смерти Атаульф отвел вестготов в Галию, часть которой, именно Аквитанию, они получили во владение по формальному договору с императором Гонорием (419). Из союзного Вестготского государства скоро образовалось первое самостоятельное Германское королевство на римской почве. Впоследствии вестготы завладели всею Испанией.
    Другая ветвь готов, остготы, вместе с герулами, ругами и гепидами, находилась под властью гуннов до смерти Аттилы. В 488 г. остготы (вместе с ругами), под предводительством короля Теодориха, двинулись в Италию, где предводитель германских наемников, герул Одоакр, прекратил в 476 г. существование Западной Римской империи и образовал первое варварское королевство на итальянской почве. В 493 г. Одоакр принужден был сдаться королю остготов. Полвека спустя королевство Остготское было завоевано полководцами Юстиниана.
    К одной племенной группе с готами принадлежали вандалы, которые, вместе с аланами и свевами, заняли Испанию. Из Испании вандалы в 429 г. перешли в Африку, где основали королевство. Между тем в Италии владычество византийцев продолжалось недолго. В 668 г. явились там лонгобарды и завоевали постепенно большую часть полуострова. Лонгобарды первоначально жили на севере Германии, между Везером и Эльбой, потом перешли на средний Дунай, где они участвовали в Маркоманнской войне. По уходе остготов в Италию лонгобарды явились в Паннонии, потом примкнули к аварам, победили герулов, уничтожили королевство гепидов и наконец основали в Италии государство, существовавшее до завоевания его Карлом Великим. В начале VI века племя баваров, происшедшее от маркоманнов, квадов и норисков (вероятно, с примесью восточногерманских племен), жившее в Богемии и принадлежавшее, по-видимому, одно время к королевству герулов, переселилось на юго-запад, в Придунайскую область, носящую и теперь его имя. Между тем восточная половина Германии (до Эльбы), значительно опустевшая с уходом большей части живших там германских племен, постепенно была занята славянами. С уходом гуннов славяне распространились постепенно на всем пространстве от Ольты до Дона, далее в Богемии, Кроации, Боснии, Сербии и в других частях Балканского полуострова. С приходом, в VII в.; болгар в страну по нижнему Дунаю, а в IX в. – венгров в область среднего Дуная, закончились так долго длившиеся передвижения племен, и Европа приняла этнографически, в главных чертах, тот вид, который она представляет в настоящее время. Следует упомянуть еще о норманнах, с IX в. сильно беспокоивших многие части Западной Европы; их набеги составляют как бы последние, отголоски великого переселения. Результатом описанных событий было образование, чрез смешение различных (главным образом римского и германского) элементов, новых народностей (французы, итальянцы, испанцы и др.), новых язык. и неизвестных дотоле политических, общественных, правовых форм, определивших развитие средневековой Европы.
    Литература: «Geschichte der Volkerwanderung», von E. Wietersheim (Лейпц., 1859 – 1864); «Die Geschichte der Volkerwanderung», von R. Pallmann (Гота, 1863 и Вейм. 1864): «Die Konige der Germanen», von F. Dahn (Mюнx., 1861 – 76); «Urgeschichte der germanishen und romanischen Volker», von F. Dahn (собрание Онкена); «Deutsche Geschichte bis auf Karl den Grossen», v. G. Kaufmann (Лейпц., 1880 – 81); «Recits de l'histoire Romaine an V siecle. Derniers temps de L'еmрere d'Occident», par Amedee Thierry (Париж, 1860); «Эпоха переселения народов и Каролинги» (во 2-й части сочинений С. В. Ешевского, Москва, 1870).
    Дм. Каринский.

    Величины

    Величины и количества, о которых приходится говорить в науках физикоматематических и естественных, весьма разнообразны. Таковы В. длин, поверхностей, объемов, углов, кривизн и радиусов кривизны, скоростей, ускорений, количеств движений, масс, сил, моментов сил и живых сил, работ, температур, теплоемкостей, теплопроводностей, количеств тепла, количеств электричества, магнетизма и проч. Каждая величина и каждое количество измеряются свойственною единицею. Физические величины и количества могут быть разделены на два класса. Некоторые из них вполне определяются числом, показывающим, во сколько раз рассматриваемая величина более свойственной ей единицы; таковы, например, величины объемов, масс, живой силы, работы, количества тепла, электричества. Все величины и количества этого класса Гамильтон назвал Scalars quantities; на русском языке нет слова, соответствующего этому термину.
    Физические количества другого класса обладают не только величиною, в собственном смысле этого слова, но и еще направлением; таковы силы, перемещения скорости, ускорения, линейные моменты сил и количеств движений и проч. Все величины этого класса называются векториальными величинами, или векторами.
    Д. Бобылев.

    Веллингтон

    Веллингтон (Артур-Коллей Веллеслей, герцог Wellington) – 3-й сын лорда ГарретКоллей, графа Морнингтона. Род. в 1769 г. в Дунканкестле (Ирландия); воспитывался в Итоне, а потом в Анжерском военном училище, во Франции. В 1787 г. он вступил в военную службу, в 1794 г. участвовал в нидерландском походе, а в 1797 г. отправился со своим полком в Индию, где отличился в войне с ТиппоСаибом, особенно при штурме Серингапатама (1799). После взятия этого города В. назначен был губернатором его, а через год после того он успешно действовал против мараттов и принудил их заключить выгодный для Англии мир). В 1806 г., по возвращении в Европу, В. был избран городом Нью-Портом (на o-ве Вайте) депутатом в нижнюю палату; в 1807 г. В. участвовал в походе против Копенгагена, а в июле 1808 г. отправлен в Португалию, принял там начальство над британскими войсками, и, после нескольких удачных дел с французскими отрядами, совершенно разбил маршала Жюно при Вимиейре. Затем он возвратился в Англию, но в апреле 1809 г. опять прибыл в Португалию, где, совершив смелый переход с союзными войсками через р. Дуро (11 мая), взял г. Опорто и принудил маршала Сульта к отступлению. 1810 г. ознаменовался делом при Бузако, обороной Торрес-Ведрасской укрепденной позиции, осадой Альмеида и взятием Сиудад-Родриго, при чем действия В. постоянно были успешны. Испанские кортесы сделали его маркизом Торрес-Ведрасским, испанским грандом и герцогом Сиудад-Родригским, а принц-регент возвел его в звание графа В. В 1812 г. В. взял Бадахос, разбил маршала Мармона при Саламанке и вступил в Мадрид. После неудачного приступа к Бургосу В. отступил в Португалию; но когда в 1813 г. часть французск. войск выступила из Испании, то он снова занял Мадрид и 21 июня одержал блестящую победу при Виттории. За это сражение, освободившее Испанию от французов, В. был произведен в фельдмаршалы. В октябре 1813 г. В. вступил во Францию, одержал несколько побед над марш. Сультом и занял Тулузу, где узнал о заключении мира в Париже. За подвиги свои В. был щедро награжден английским правительством: принц-регент пожаловал ему титул герцога, а парламент назначил 300 тыс. фунтов стерл. на покупку имения. По возвращении Наполеона с о-ва Эльбы, В. принял начальство над союзною англоголландскою армиею и вместе с Блюхером одержал решительную победу при Ватерло, после которой вторгнулся во Францию и занял Париж. По заключению 2-го Парижского мира он был сделан главным начальником союзных войск во Франции и оставался там до конца оккупации. В 1818 и 1822 гг. он принимал участие в конгрессах Аахенском и Веронском; в 1826 г. был послан в Россию, для поздравления императора Николая с восшествием на престол; в 1828 г. сделался первым министром. Его министерство имело решительно торийский характер, но, уступая обстоятельствам, приняло на себя в 1829 г. инициативу эмансипации католиков. Впечатление, произведенное французской июльской революцией, и вступление на английский престол Вильгельма IV повлекли за собою, в ноябре 1830 г., падение министерства В. С своим обычным упорством он противился парламентской реформе и этим возбудил в народе такое негодование, что подвергся публичному оскорблению. По увольнении министерства вигов в ноябре 1834 г., В. принял, в кабинете Роберта Пиля, управление министерством иностранных дел; но уже при открыли сессии 1835 г. министерство принуждено было удалиться. Когда Пиль, в сентябре 1841 г., снова составил министерство, В. еще раз вступил в кабинет, но не взял в нем никакого определенного портфеля. К немалому огорченно коренных ториев, он, под влиянием Пиля, высказался за отмену хлебных законов. После падения Пиля (1846) В. удержал за собою место главнокомандующего войсками, вместе с должностями губернатора Тоуэра, лорда-хранителя пяти гаваней и канцлера оксфордского университета. Держась в стороне от партий, он действовал в качестве посредника, и сама королева обращалась к его советам в затруднительных вопросах. В. не был гениальным человеком, но обладал недюжинным умом, живым сознанием долга и в особенности непреклонною твердостью. Его прежняя непопулярность была забыта, и он пользовался любовью и уважением народа, когда его застигла смерть 14 сентября 1852 г. Тело его было предано земле с королевскими почестями в соборе св. Павла.
    Литература. Ср. издан. Gurwood, «Despatches of fieldmarschal the duke of W.» (Лонд., 1836 – 38); издан, сыном В., Артуром-Ричардом, «Supplementary despatches, correspondence and memoranda» (Лонд., 1868 – 73); «Speeches in parliament» (Лонд., 1854); также Bauer, "Leben und Feldzuge des Herzogs von W. " (Кведлинбург. 1840); Pauli, "Arthur Herzog von W. " (в «Der Neue Plutarch», т. 6, Лейпц., 1879); Brialmont, «Histoire du duc de Wellington» (1856 – 57).

    Веллингтон

    Веллингтон (Wellington) – главн. гор. (с 1876) брит. колонии Ново-Зеландии, прежней провинции Веллингтон, на западном берегу Порт-Никольсона, просторной и безопасной бухты Кукова пролива; местопребывание губернатора и парламента колонии; соединен с Непиром железной дорогой, а с Сиднеем, Мельбурном, равно как с гаванями Ново-Зеландии, правильными пароходными рейсами. В 1886 г. в В., вместе с его 4-мя предместьями, было. 27833 жителей, часть которых состояла из маорисов. Два театра, шесть банков, музей, ботанический сад; значительная торговля. Все частные постройки, вследствие случающихся здесь землетрясений, возведены из дерева. В. основан в янв. 1840 г.

    Велосипед

    Велосипед или самокат (Velocipede, Fahrrad, cycle). – Этим именем обозначают разнообразные экипажи, приводимые в движение едущим в нем человеком. Колеса так облегчают передвижение грузов; что мысль об устройстве В. должна была явиться очень давно и развиваться постепенно усилиями многих изобретателей. Действительно, есть указания, что уже в первой половине XVII столетия существовали самодвижущиеся повозки такого рода в Генуе, Пизе, Болоньи и Нюрнберге. Сохранился даже рисунок ручной повозки, которую устроил для себя захромавший нюрнбергский часовщик, Фарфлер: она приводилась в движение сидящим в ней человеком помощью двух рукояток на горизонтальной оси. Озанам, в своей книге: «Recreations Mathematiques et Physiques», изданной в 1793 году, пишет, что уже несколько лет как в Париже встречают коляску, приводимую в движение лакеем, напирающим попеременно ногами на подножки, скрытые в кузове экипажа и передающие движение средней оси. На рисунке Озанама изображен как весь экипаж, с лакеем, стоящим сзади, и барином, управляющим передним ходом на подобие руля в лодке, так и внутренний механизм: на оси задних колес насажены два храповых колеса, на которые попеременно действуют помощью собачек, подножки, связанные веревкой, перекинутой чрез блок.
    Немецкий лесничий фон Дрейз в 1817 г. изобрел так называемую дрезину, вошедшую в моду в 1819 г. в Париже и Лондоне, где ее назвали игрушечною лошадкою (hobby horse). Из многих сохранившихся рисунков и карикатур видно, что она состояла из узенького сиденья на двух высоких колесах, укрепленных одно за другим, как в современных двухколесных В. Высота сиденья была такова, что ноги человека, сидящего на нем верхом, слегка доставали до земли и он мог сообщать себе значительную скорость, отталкиваясь попеременно то той, то другой ногой. Название дрезина применяется теперь только к ручным железнодорожным повозкам.
    В 1836 г., в Англии, медник Дальзель приделал к «игрушечной лошадке» Дрейза подножки, чтобы вращать колесо ногами, но настоящими изобретателями современного В. надо считать парижан: Мишо, который в 1869 г. стал делать переднее, движущее колесо гораздо больше заднего, и Мажи, заменившего дерево сталью, вследствие чего можно было много уменьшить вес В., а также англичанина Коупера (Cowper), придумавшего очень легкие колеса со ступицею, висящею на проволочных спицах. Уменьшение трения на осях было достигнуто устройством подшипников на стальных закаленных шариках. На концах оси вытачиваются желобки полукруглого сечения, им соответствуют такого же вида желобки в ступице колеса. В образовавшуюся таким образом кольцеобразную пустоту вводят шарики, для чего у ступицы развинчивается крышка. Шарики катаются между осью и ступицею, причем скользящее трение заменяется сравнительно малым трением – катящимся. Шарики могут тереться один о другой; но сила, с которой они будут надавливать друг на друга, так незначительна, что и трение это ничтожно. Лучшим и доказательством этого служит ничтожное стирание этих шариков: по опытам Бойса (Boys), потеря веса шарика после пробега в 1500 верст составляет всего одну четверть миллиграмма.
    В настоящее время уже установилось несколько типов В. Самый простой по конструкции и, вместе с тем, самый легкий и достигающий наибольшей скорости на гонках – двухколесный В. Здесь ездок помещается на седле, расположенном прямо над большим колесом, от 130 до 160 см. диаметра, а маленькое колесо расположено сзади. На неровной дороге такие В. опасны: ездок неудержимо опрокидывается головой вперед, если под колесо попадет какое-либо препятствие, способное значительно замедлить его движение. Поэтому придумали помещать седло далее назад и пониже; тут нужен уже очень сильный толчок, чтобы приподнять ездока и перекинуть его вперед. Но если ось отодвинута далеко вперед, то ездок не может действовать на педали с полною силою; их приходится укреплять на особых рычагах или на особой оси, от которой движение передается главному колесу помощью бесконечной цепи.
    Полную безопасность от падения головой вперед представляют В. с двумя колесами равной величины и с седлом между ними. Легкий В. такого типа получил название «Бициклет»; но на том же принципе устроены и более солидные военные и охотничьи В. позволяющие возить с собою ружье, ранец и др. багаж. Необходимость употреблять передачу движения помощью бесконечной цепи не составляет здесь недостатка: вследствие меньшего диаметра колеса скорость его окружности была бы недостаточна, если бы цепная передача не увеличивала ее в желаемом отношении.
    Трехколесные В. тяжелы на ходу и потому почти вполне вытеснены двухколесными. Удержался больше других тип «Криппер». Существуют трехколесные В. и для двух ездоков: они сидят рядом в «социабль» и один за другим в В. «тандем» (гуськом). Одного человека достаточно для приведения в движение такого В., поэтому другой может свободно заниматься осматриванием дороги, телеграфной линии и т.п. В трехколесном В. при поворотах каждое колесо описывает разные пути, поэтому оно должно вращаться со своею собственною, определенною скоростью. Это заставляет вводить особое приспособление, позволяющее сцеплять с движущим механизмом поворотом руля оба задние колеса или только одно. Иногда применяют для этой же цели дифференциальные колеса, уравнивающие автоматически движение обоих колес В. сообразно надобности.
    Седок на двухколесном В. находится в неустойчивом положении равновесия и должен все время балансировать, чтобы не упасть. Это делается помощью руля: чувствуя, например, что В. наклоняется вправо, седок поворачивает руль в эту же сторону; благодаря быстроте движения нижняя часть В. уклоняется вправо скорее, чем вышележащий центр тяжести системы под влиянием своей тяжести; таким образом обыкновенно получается даже стремление упасть в обратную сторону, вызывающее новое движение руля налево. Поэтому В. оставляет на дороге всегда слегка волнистый след и не может ехать по узкой колее или по желобу рельса конножелезной дороги. При значительной скорости, устойчивости В. помогает гироскопическое действие быстровращающихся колес, у которых является, вследствие быстрого вращения, значительная сила, удерживающая постоянное направление оси вращения, как у волчка.
    Современные велосипеды так хорошо приспособлены, что привычный человек может развивать на них без истощения сил чрезвычайно большую механическую работу: от 1/7 до 1/3 лошадиной силы, делая от 9 до 21 версты в час. На многодневных поездках первостепенные велосипедисты делали по 16 верст в час, а на коротких расстояниях, при состязаниях, достигали скорости 33 верст в час. На расстояниях до 5 вер. верховой перегоняет велосипедиста, но при больших расстояниях лошадь устает скорее, и велосипедист ее перегоняет.
    Эта возможность развивать очень большую работу и представляет опасность для велосипедиста с гигиенической точки зрения: езда на В., как и всякое упражнение мускулов, не доходящее до истощения сил, только полезна для здорового организма, но соревнование, невнимание, а иногда и необходимость, часто заставляют велосипедиста переходить за предел полезного для здоровья утомления. Переутомление оказывается во время самой езды одышкою и усиленным сердцебиением. Кроме того, самое сидение на узком седле производит ненормальное сдавливание органов, помещающихся в области таза. По всему этому езда на велосипеде безусловно вредна лицам, страдающим легкими, пороком сердца или расстройствами органов области таза; у женщин вредные последствия усиленной езды на В. сказываются скорее и сильнее, чем у мужчин.
    Для уменьшения толчков при езде на В. седло снабжается очень упругими пружинами, а ободья колес резинчатыми шинами. Эти последние пробовали даже делать полыми и надувать воздухом, но это устройство оказалось непрочным; теперь делают в массе шины только несколько воздушных каналов небольшого диаметра.
    У нас изготовление В. еще не развилось, хотя уже существуют попытки в этом направлении. Лучшие В. пока изготовляются в Англии, где около 5000 человек заняты этим дедом и приготовляют до 40000 штук в год, на 800000 ф. ст.; около 3000 ч работают в одном г. Ковентри (Cowentry), где находится одна из лучших фирм: Cowentry Machinist's Со. Вообще в Европе и Америке насчитывают до 1000 велосипедных фабрик. Литература. Г. Т. Сакс. «Велосипед» (С. Петербург, 1891). С. Н. Милевский, «Гигиена для велосипедиста» (С. Петербург, 1891). С 1882 года в Москве издается специальный журнал: «Велосипедист и речной яхт-клубист».
    В. Лермантов.
    В. может иметь также обширное применение к военным целям и, заменяя конных ординарцев и вестовых, допускает большую скорость передвижения и не требует необходимого лошади корму. Это обстоятельство особенно важно для крепостей, в которых вообще избегают иметь кавалерию, требующую больших запасов фуража. Применению В. в крепостях благоприятствует и то обстоятельство, что все внутреннее пространство последних пересечено сетью прекрасных шоссейных дорог, соединяющих между собою отдельные, значительно удаленные друг от друга укрепления. Хотя в крепостях и есть телеграфы и телефоны, но таковые могут быть испорчены и во всяком случае не дают полной свободы в пользовании ими там и в тех направлениях, где необходимо, какую может дать ординарец велосипедист.
    При военных действиях в поле, где тем паче могут отсутствовать телеграфы и телефоны, В. может конкурировать в скорости с верховым, при хорошей дороге, и кроме того, под огнем В. находится в меньшей опасности поражения, чем верховой, так как представляет сравнительно очень малую цель. Лучшие военные велосипедисты считают наиболее подходящими В. легкие на ходу, прочные, несложные, возможно не тяжеловесные и допустимой стоимости. Кроме последнего требования, всему прочему удовлетворяют В. англ. заводов: Rudge и Coventry Machinists; могут быть употребляемы также и Swift №2 и №1 и лучше с дутыми резиновыми шинами, облегчающими движение по песку и снегу. На таких В. езда не только возможна по дорогам и всякой более или менее твердой поверхности почвы, но и слегка топкой и покрытой травой; также – в лесах, особенно лиственных и (с дутыми шинами) даже и по песчаному грунту хвойных лесов; – по жидкой грязи в неск. вершков, лужам, мягкой пыли, если под ними твердое основание; – по снегу в неск. вершков глубиной (с дутыми шинами) при морозе не свыше 5°. Невозможны для езды: густая липкая глинистая и т.п. грязь, сыпучие глубокие пески и глубокий снег. Движение против ветра затруднительно и облегчается лишь при особом навыке. Уклоны, которые можно допустить: при коротких расстояниях (20 – 26 саж. ) – ок. 1/6 и, при каменистой почве, ок. 1/5, а на большие расстояния в неск. верст – 1/12. Для переезда через неглубокие канавы следует пересекать их наискось, чтобы получить уклон от 1/2 до 1/3 и усилить скорость, чтобы воспользоваться ею при подъеме. Пригонка В. для наиудобнейшей и наименее утомительной езды должна быть следующей: 1) передняя оконечность седла должна чуть проходить за отвесную плоскость, проходящую через среднюю ось, на которую надеты шатуны; 2) высота седла должна быть такою, чтобы выемка ступни вытянутой ноги упиралась в подножку; 3) носик седла и руль должны быть на одной высоте; 4) передняя часть седла должна быть на 1 дм. выше задней; 5) седла следует заказывать или выбирать такие, чтобы имелся у передней оконечности их винт с гайкой, для натягивания кожи и сужения седла по желанию; 6) седло вообще должно быть узко, чтобы не вызывать, после долгого пути, боли в бедрах и пахах; 7) наилучший материал для седла: мягкая и не толстая кожа, а само седло должно быть подшито живцом из белой толстой кожи; 8) цепь необходимо всегда натягивать с легким провесом. Общие правила езды: 1) смелость; 2) уравнивать дыхание; 3) избегать переутомлений, слезая временами с седла и отдыхая на ходу пешком. Лучшие руководства по езде на велосипедах: гг. Потемкина и Мартоса; заметки Ж. Блока; Сакса («Велосипед», издание Березовского, Спб.); барона Келлескрауса («Военный Сборник», 1892, №1) и др.
    К. Величко.

    Вельвичия

    Вельвичия (Welwitschia mirabilis Hook.) – растение из семейства Gnetaceae, открытое в 1860 г. Вельвичем в каменистых пустынях по западному побережью тропической Южной Африки. Одно из самых причудливых растений. Конический, суженый книзу ствол его, в 30 – 40 см. в попер., немного лишь выступает над поверхностью почвы, а листьев всего два; они расстилаются по земле, сидят один против другого и бывают длиною в 1 м., а шириною в 20 см. Это так называемые первичные листья растения, появляющиеся непосредственно за семядолями; хотя они чрезвычайно прочны и кожисты, но раздроблены по длине на длинные участки. В углах листьев появляются разветвленные соцветия, несущие на концах ветвей шишковидные колосья. Шишки продолговатой или веретенообразной формы, состоят из 70 – 90 супротивных чешуй, в пазухах которых находится по одному цветку. В. достигает 100-летнего возраста.
    В. Т – ль.

    Вельзевул

    Вельзевул или веельзевул– библейское название сирофиникийского божества Ваалзевув, считавшегося покровителем и защитником от мух, рои которых составляют ужасную казнь для людей и животных в жарком климате Востока. Очевидно, это одно из частных проявлений общего сирофиникийского Ваала. В библейских книгах это слово встречается в двух неодинаковых смыслах. В Ветхом Завете оно употребляется в значении местного аккаронского божества филистимлян, пользовавшегося известностью в качестве оракула и у соседних народов, между прочим и у евреев, в период их уклонения от истинной религиии. Так, царь израильский Охозия, заболев, посылал в Аккарон послов с поручением спросить у Веельзевула – «выздоровеет ли он от болезни?» (4 Цар. I, 2). В Новом Завете мы встречаем то же слово в смысле сатаны или главы злых духов или демонов. Каким образом иудейская демонология дошла до отождествления Веельзевула с сатаной – неизвестно. По мнению некоторых, в этом оказалось желание унизить сатану низведением его на степень жалкого «бога мух». Эта тенденция проявляется еще яснее при другом филологическом толковании рассматриваемого слова, – толковании, по которому Веельзевул означает «бога навоза» или всякой нечистоты и грязи. Он считался главным виновником мучительной болезни бесноватых, обыкновенно удалявшихся от общества людей в нечистые места (кладбища и проч.). Согласно с таким воззрением, фарисеи, видя, как Христос изгонял бесов, дерзко утверждали, что Он делал это «силою Веельзевула, князя бесовского» (Мате. XII, 24 – 27; Марк. III, 22; Лук. XI, 16 – 20).
    А. Л.

    Вендетта

    Вендетта (Vendetta) – так назыв. на о-ве Корсике обычай кровной мести. Корсика, подвергавшаяся частым нападениям разных народов, оспаривавших друг у друга господство на Средиземном море, и особенно страдавшая от набегов североафриканских варварийских племен и морских пиратов, дольше, чем где-либо, сохранила воинственность и тесно сплоченный семейный строй. Эти обстоятельства, в связи с темпераментом обитателей о-ва, придали корсиканской В. своеобразный характер и необыкновенную живучесть. Как и поединок, вендетта, является видом частной войны, но предпринимаемой для защиты интересов или чести целого рода. Не всякая обида, однако, влечет за собою В. С течением времени создался ряд освященных обычаем правил, когда и в каких случаях допускается В. и как она выполняется. В. обыкновенно направляется против обольстителя покинутой женщины, убийцы близкого родственника, доносчика и лжесвидетеля, показания которого привели к осуждению невинного к смерти или каторжным работам. Если при дуэли вызов обыкновенно следует вслед за нанесением обиды, а за вызовом, чрез короткий промежуток времени, и поединок, то В. не предпринимается с такой стремительностью. Обыкновенно созывается семейный совет, на котором всесторонне обсуждается обида, средства возмездия и даже возможность примирения. Обсуждения и переговоры иногда длятся месяцы и годы. Когда В. решена, тогда подробно обсуждается ее форма и решается, на кого будет возложено ее исполнение. Обыкновенно выбирается холостяк, который может легче поставить на карту свою жизнь для исполнения священной обязанности мести за честь или интересы семьи. Пред началом враждебных действий, противнику посылается объявление войны, обыкновенно в виде краткого «берегись». Но даже после объявления войны разрешаются более или менее продолжительные перемирия и никогда ни один даже корсиканский бандит не позволил обесчестить себя нарушением перемирия. В. допускает употребление всяких военных хитростей, засады, тайного убийства и пр. С В. тесно связано и развитие бандитства, так как лицо, выполнившее В. и навлекшее на себя преследование общественной власти, часто бывает вынуждено совсем выйти из колеи мирной жизни и сделаться бандитом. В течение долгого времени В. служила бичом для корсиканского населения; постоянная частная война между целыми родами покрывала остров потоками крови, Завет мести свято хранился в семье, воспевался в народных песнях (см. Мериме, «Notes sur la Corse» и «Colomba»); детям показывали окровавленное платье убитого родственника, воспитывая в них ненависть к убийце и стремление к мести. Часто до выполнения В. семья долгие годы носила траур. Особенно свирепствовала В. в период господства генуэзцев, отдавших о-в в управление компании св. Георгия, безжалостно угнетавшей население. За 32 г. [1683 – 1715] было тогда совершено с лишком 28000 убийств из-за В. С присоединением о-ва к Франции, правительство долго боролось с В. и порождаемым ею бандитством. Строгие военные меры, принятые во времена реставрации и июльской монархии, не имели успеха. В 1853 г. уголовные кары за В. были смягчены и она воспрещена под страхом исправительных наказами. С тех пор статистические данные указывают на значительное уменьшение числа убийств (в 40-х годах ежегодно 100 – 120, а после 1853 г. – 16 – 20). В настоящее время случаи вендетты довольно редки.
    М.

    Веневитинов Димитрий Владимирович

    Веневитинов Димитрий Владимирович – поэт, родился 14 сент. 1805 г., умер 15 марта 1827 г. Несмотря на столь кратковременную жизнь, чрезвычайно богато одаренная натура Веневитинова успела развернуться с такой полнотой, что его имя является тесно связанным с историей не только русской поэзии, но и русской мысли. Происходя из старинной дворянской семьи, В. уже с детства попал в самые благоприятные условия: для будущей карьеры имелись в запасе отличные родственные связи, а в настоящем, когда должно было совершаться его первоначальное воспитание, с одной стороны – полная материальная обеспеченность с другой – заботливое попечение его умной и образованной матери. До поступления в университет В. воспитывался и получал образование дома: до восьмилетнего возраста его учила сама мать, а затем были приглашены наставники, из которых особенное влияние оказал на В. умный и просвещенный франпуз-эльзасец Дорер, хорошо ознакомивший его с французской и римской литературой. Греческому языку В. учился у грека Байло, известного своими изданиями некоторых из греческих классиков. В. рано ознакомился с древне-классическим миром; отсюда изящная гармоничность душевного строя В., ясно отразившаяся в неразрывной связи между его поэтическим вдохновением и его философским мышлением, благодаря которой современники называли его «поэтом мысли». Он обладал также способностью к живописи и, значительным музыкальным талантом, был не только хорошим исполнителем, но и композитором и усердно занимался историей музыки.
    Семнадцати лет от роду В. без всяких затруднений мог уже перейти к университетским занятиям. В студенты В. не поступал, а слушал те лекции университетских профессоров, которые наиболее привлекали и удовлетворяли его любознательность. Особенно интересовали его курсы А. Ф. Мерзлякова, И. И. Давыдова, М. Г. Павлова и профессора анатомии Лодера. Последние три пытались связать преподавание своего предмета с господствовавшею тогда на западе философскою системой Шеллинга и, несомненно, много способствовали умственному развитию В. в духе шелленгианства. Мерзляков оказывал благотворное влияние на университетскую молодежь также и устроенными им общедоступными педагогическими беседами; здесь В. скоро привлек к себе общее внимание ясным и глубоким умом и замечательной диалектикой. Эти блестящие качества он проявлял и в кружке даровитых и развитых студентов, центром которого был Н. М. Рожалин, и в котором молодые люди занимались философскими прениями и читали собственные сочинения на разные отвлеченные темы. Сдав через два года выпускной экзамен, Веневитинов определился в 1825 году в московский архив коллегии иностранных дел, намереваясь потом служить по дипломатической части за границей. В названное учреждение тогда поступала масса молодежи, рассчитывавшей подвизаться на дипломатическом поприще; поэтому и многие из упомянутого товарищеского университетского кружка остались в прежних отношениях. Легкая канцелярская служба оставляла много свободного времени. Из упомянутого товарищеского кружка образовалось довольно многочисленное литературное общество, а пятеро из его членов составили более интимное тайное «общество любомудрия», с целью исключительного занятия философией, преимущественно немецкой; но оно было ими же самими закрыто, вследствие опасений, возбужденных в них событием 14 декабря, к которому оказались прикосновенными знакомые их и родственники. К числу небольших работ, читавшихся на собраниях общества, принадлежат прозаические наброски В. : «Скульптура, живопись и музыка», «Утро, полдень, вечер и ночь», «Беседы Платона с Александром» – представляющие (последняя даже и по самой форме) удачное подражание диалогам Платона, как по развитию мыслей, так и по поэтическому тону.
    У членов общества явилось желание иметь свой печатный орган. Сначала предполагалось выпустить в свет альманах (альманахи тогда были в моде); но Пушкин, приехавший в начали сентября 1826 г. в Москву, посоветовал кружку начать издавать ежемесячный журнал. В., находившийся в дальнем родстве с Пушкиным и уже известный ему по своей статье о первой песне «Евгения Онегина», вследствие чего они быстро и сблизились друг с другом, изложил программу задуманного периодического издания общества, озаглавив ее: «Несколько мыслей в план журнала». Вскоре было преступлено к изданию журнала, названного «Московский Вестник», в духе веневитиновской программы, по которой основная задача русского периодического журнала заключалась «в создании у нас научной эстетической критики на началах немецкой умозрительной философии и в привитии общественному сознанию убеждения о необходимости применять философские начала к изучению всех эпох наук и искусств». Журнал стал выходить с начала 1827 г., под наблюдением коллективной редакции и под официальной ответственностью М. П. Погодина. Но В., главный вдохновитель нового дела, к этому времени уже перешел на службу из Москвы в Петербург. Этому способствовала платонически обожаемая В. известная княгиня Зинаида Александровна Волконская. Он тогда же получил место в канцелярии иностранной коллегии, где важную должность занимал родственник княгини, гр. Лаваль. Уезжая из Москвы в конце октября, В. взял с собой спутником, по просьбе той же Волконской, француза Воше, который только что возвратился туда, проводив в Сибирь родственницу княгини Зинаиды графиню Е. И. Трубецкую, рожденную Лаваль, последовавшую туда за сосланным своим мужем-декабристом. При въезде в Петербург В. и Воше были арестованы вследствие крайней подозрительности полиции ко всем, имевшим хотя бы малейшее отношение к участникам заговора 14 дек. Трехдневный арест оказал, на В. в двояком отношении дурное влияние: кроме тяжелого нравственного впечатления, от которого он долго не мог оправиться, пребывание в сыром и неопрятном помещении вредно подействовало на его и так уже слабое здоровье, так что не прошло месяца по выходе из под ареста, как В. опасно заболел. Болезнь, впрочем, продолжалась не долго. Радушно встреченный своими ближайшими начальниками и найдя в лице некоторых из тогдашних поэтов и литераторов расположенных к нему друзей, В. повел деятельную жизнь, усердно исполняя служебные обязанности, посещая высшее петербургское общество и, сверх того, находя время для усиленных заняли поэзией. Но он скучал по Москве, где оставались любимая им родная семья, неизменно обожаемая им, несмотря на ее гораздо более зрелый возраст, княгиня Волконская и, наконец, его товарищи по литературному обществу и по затеянному сообща журналу, заботы о котором В. горячо высказываются в сохранившихся его письмах к Погодину и другим. Неудовлетворенность своим положением побуждала помышлять о скорейшем отъезде на службу в Персию. До отъезда из Москвы, Веневитинов с жаром отдавался изучению немецких философов Шеллинга, Фихте, Окена, а также и творений Платона, которые читал в подлиннике (об этих его занятиях свидетельствуют письма к некоторым друзьям, напр., к Кошелеву, а также и небольшая работа, исполненная им для княжны Александры Трубецкой, под заглавием «Письмо о философии», замечательная по платоновски стройному изложению и безукоризненной ясности мыслей); в кратковременное свое пребывание в Петербурге В., по видимому, наиболее времени посвящал поэтическому творчеству. Это видно как из количества его вообще немногочисленных стихотворений, приходящихся на петербургский период его жизни, так и из достигнутого в них совершенства формы и глубины содержания.
    Но В. не пришлось видеть осуществления своих намерений. В начале марта, возвращаясь легко одетым с бала у Ланских, у которых он вместе с А. С. Хомяковым квартировал во флигеле, В. сильно простудился и уже 15 марта его не стало. На его могильном памятнике в Симоновом монастыре, в Москве, вырезан его же знаменательный стих: «как знал он жизнь, как мало жил!». Почти юношей умерший В. знал жизнь не из опыта, а благодаря тому, что умел глубоко проникнуть в ее внутренний смысл своею рано созревшей мыслью. «Поэт» является для Веневитинова предметом своего рода культа, выразившегося в его лучших как по искренности тона, так и по прелести формы стихотворениях: «Поэт», «Жертвоприношение», «Утешение», "Я чувствую, во мне горит... ", «Поэт и друг» и «Последние стихи». Необыкновенным изяществом стиха и выразительным, точным языком отличается его рифмованный перевод знаменитого монолога «Фауста в пещере»; превосходно переведены также из Гете: «Земная участь» и «Апофеоз художника».
    Не считая названных переводов из Гете, число стихотворений В. не превышает 38, из которых все, принадлежащие к первому периоду его творчества, т.е. писанные до переселения в Петербург, вовсе не отличаются той безукоризненностью формы, какую видим в перечисленных нами выше стихотворениях, могущих в этом отношении померяться со стихами Пушкина. Но следует сказать вообще, что стихотворения обоих периодов одинаково характеризуются искренностью чувства и отсутствием чопорной изысканности как в мыслях, так и в выражениях. Нужно отметить еще, что в некоторых из них сказались и пессимистическое настроение, разочарованность (под влиянием этих же чувств начат был и оставшийся недописанным роман в прозе). В общем, однако же, тон поэзии В. отличается светлым взглядом на жизнь и возвышенною верою в судьбы человечества. Созерцательно-философское направление поэзии В. заставляет многих писавших о нем предполагать, что он скоро оставил бы стихотворство и предался бы разработке философии. Яркий отпечаток философского склада мыслей лежит на его замечательных критических статьях, в которых он далеко опередил своих современников эстетическим пониманием.
    Литература. Кроме издания «Сочин. Д. В. Веневитинова», 1829 г., существуют: «Полное собр. сочинений Д. В. Веневитинова», изданное под редакцией А. В. Пятковского (Спб., 1882 г. ), с его же статьей о жизни и сочинениях В., и отдельно "Стихотворения В. " (1884 г.) в «Дешевой Библиотеке». Необходимые дополнения к биографии В. и его письма см. у Н. Барсукова "Жизнь и труды М. П. Погодина (т. 2, Спб., 1888); Н. Колюпанова, «И. А. Кошелев» (т. I, ч. 2, Спб., 1889), и в статьях М. Веневитинова, в «Историч. Вестнике» (т. XVII, 1884) и в «Русском Архиве» (1885, и, стр. 313 – 331). И. Болдаков.

    Венера

    Венера (лат. Venus) – одно из 12 божеств греко-римского Олимпа, Афродита у эллинов, богиня любви и красоты, мать Амура (Эроса), царица нимф и граций. По Гомеру Афродита, дочь Зевса и Дионы, обладает поясом, который способен сделать всякую женщину или богиню «прекраснее, чем сама красота». Таким образом, по первоначальному представлению Афродита является олицетворением красоты, высшей чарующей женской силы. Такова златокудрая с блестящим и влажным взглядом и сладкой (jilomeidhV) улыбкой на устах Афродита в Илиаде, сопровождаемая Харитами и вызывающая к себе удивление и восторг всего Олимпа. Илиада знает еще Афродитупобедительницу (nichjoroV), воинственную ( Areia) и царственную (Вasileia), которая является покровительницею троянцев. Лишь позже к этим образам начинают примешиваться другие черты: Афродита становится богинею любви, покровительницею браков и в ней олицетворяется женская производительная сила (A. gennhteira, gamostoloV). Рассказы о ее замужестве с безобразным Гефестом (Вулканом) и о любовных похождениях с Ареем (Марсом) являются впервые в Одиссее; они позднейшего происхождения. Из рассказа Гезиода о рождении Афродиты из морской пены возникает представление о ней как покровительнице мореплавания; отсюда ее эпитеты: Jalassia, pelagia (морская) и Anaduomenh (выходящая из морской пены), Euploia, Limnsia(дающая благополучное плавание). Под финикийским влияем Афродита сближается с Астартой и становится богинею страсти и чувственности. В Афинах почиталась Афродита Пандемос (всенародная), которая, как покровительница брака, считалась олицетворением народного союза и единства. Потом она была низведена в Афродиту Гетеру (Etaira), а в Коринфе и Ефесе даже имела эпитет pornh, т.е. представительница грубой и разнузданной чувственности. Последней противопоставляется Афродита Урания (небесная), которая особенно почиталась в Сиконе и Аргосе и отождествлялась с старшей из трех Парок, богинею судьбы.
    Когда культ Афродиты был перенесен в Рим и отождествлен с Венерой – неизвестно; но вероятно, что он перешел туда из Сицилии, где очень рано был воздвигнут храм Афродиты Эрицинской. Древне-римская Venus была богинею садов, весны, произрастания и расцвета; но затем В. в Риме получает все эпитеты Афродиты и соответствующие последним разнородные культы; отсюда Venus genitrix, V. Victrix, vulgivaga, libitina, celestis. Цезарь и Август особенно покровительствовали культу В., как прародительницы (чрез Анхиза и Энея) римского народа и рода Юлиев. В 46 г. до Р. X. Цезарем воздвигнут на новом форуме великолепный храм. По местностям, где культ Венеры-Афродиты пользовался особенным почетом она носила названия Citherea, Cyprida, Cnida, Pathia, Amathusia, Idalia, Erycine и др. В. посвящены, как символы любви, мирт (отсюда эпитет Myrtia), роза, яблоко, как символы плодородия – мак, голубь, воробей и заяц, как морской богине – дельфин и лебедь.
    В древнегреческом искусстве тип изображений Венеры прошел чрез ряд последовательных изменений. Первые пластические олицетворения этой богини, как и самый ее культ, проникли в Грецию с остр. Кипра; но происхождение их надо искать в более отдаленных странах – в Вавилонии, Халдее и Сузиане, где воздавалось поклонение божествам, по значению близким к греческой Афродите, и откуда дошли до нас терракотовые, варварски-натуралистические статуэтки богини, виновницы зарождения и размножения всего живущего, изображающие ее в виде нагой, украшенной головным убором, ожерельями и браслетами, женщины, обеими руками жмущей себе груди для того, чтобы полилось из них молоко (напр., одна из статуэток луврского музея). Чрез посредство финикиян, этот прототип изваяний Афродиты был занесен из Азии на Кипр, как то доказывается несколькими его воспроизведениями, найденными на сем острове. Прямое азиатское происхождение следует приписать и тем кипрским статуэткам, в которых богиня является в длинной одежде и держит в правой руке яблоко, или цветок, а левую руку скрытою под одеждой, у груди. Усвоив себе эти типы, греческое искусство архаического периода долго не расставалось с ними, но потом внесло в них чисто эллинскую строгую грацию. По-видимому, в начальную пору, Греция знала только одну «Небесную» Афродиту, Афродиту-Уранию, власть которой распространяется на всю природу и, по выражению Еврипида, низводит на землю любовь и плодородие. В своих изваяниях, она уже перестает быть беззастенчиво нагою, но облечена в хитон и тунику, в одной руке держит у груди яблоко, цветок или голубя, а другою слегка приподнимает подол своей одежды (фрагмент статуи в лионск. музее). К прежним представлениям о богине в непродолжительном времени присоединяется понятие об ее чарующей красоте; но даже в V в. греческая пластика остается верна строгому архаическому типу. К сожалению, от этого века не сохранялось мраморных статуй Афродиты, но другие, относящиеся к нему, памятники представляют ее одетою вполне скромно, в длинное платье и аттический хитон. Такою мы видим ее, напр., в бронзовых статуэтках, из которых многие служили подставками для зеркал (напр., одна из бронз копенгагенск. муз.), в рисунках на вазах и в фрагменте восточного парфенонского фриза великолепного рельефа, принадлежащего школе Фидия. Такой характер, можно сказать с уверенностью, имели и три статуи Афродиты, исполненные самим великим афинским ваятелем и «Афродита в садах» (enkhpoiV) его ученика, Алкамена. По мере того, как искусство греков становилось менее религиозным, иконографический тип богини утрачивал свою строгость, делался более соблазнительным, более чувственным. Самая личность ее, так сказать, раздвоилась: рядом с прежней Афродитой-Уранией, явилась другая, Афродита-Пандемос (всенародная), олицетворявшая собою идею плотской любви и сладострастия. Постепенные видоизменения, испытанные при этом иконографическим типом Венеры, можно проследить по значительному количеству ее статуй, относящихся к разным эпохам: мало помалу она освобождается от одежды; сначала легкий хитон еще облекает ее тело, обрисовывая его молодые и стройные формы и оставляя открытыми только правое плечо и правую грудь; нередко богиня одною рукою надевает себе на плечо развевающийся сзади плащ, а в другой держит яблоко (одна из статуй музея Киарамонти, в Ватикане). Это – тип покровительницы преимущественно брачных союзов. Те же черты впоследствии получает у римлян Венера-Родительница (Venus Genetrix), лучшие статуи которой хранятся в галерее виллы Боргезе, в Риме, и в неаполитанск. музее. Дальнейший шаг в указанном направлении составляют полуодетые изваяния, образцом которых может служить Венера Милосская, в Луврском музее – великолепная статуя, найденная в 1820 г. на остр. Милосе и принадлежащая, если не самому Сконасу, то одному из даровитейших его учеников. В ней верхняя часть обворожительно красивой женщины представляется в полной наготе, а нижняя, начиная с бедер, изящно прикрыта спущенною с туловища драпировкою; отбитыми и теперь утраченными руками богиня, как предполагают археологи, поддерживала на своих коленах щит, в который смотрелась, как в зеркало (см. Ravaisson, «La Venus de Milo», (1871); v. Goeler, «Die Venus von Milo» (1879); а также исследования Гассе (1882) и Киля (1882). Здесь художник, наделив богиню военным атрибутом, очевидно, хотел выразить идею об ее победоносном могуществе – идею о том, что против ее власти ничто не может устоять (Афродита-Никифорос, т.е. Победительница). Если судить по значительному числу вариаций этого типа, повторяющегося и в статуях, и в других памятниках, – он был в большом распространении. Из таких вариаций, особенно интересна т. наз. Капуанская Венера, статуя неаполитанского музея, изображающая богиню также обнаженною до бедер и попирающую шлем левою ногою. В IV стол., великий скульптор новоаттической школы решается на еще более смелое видоизменение типа богини и снимает с ее всяческие покровы. Жители остр. Коса заказали Праксителю изваять для них Афродиту, но вместо одной ее статуи, он исполнил две: одну – одетую, другую – совсем нагую; заказчики выбрали первую, как более согласную с религиозным преданием; вторую же приобрели книдяне поставившие ее в небольшом храме, открытом со всех сторон, для того; чтобы было удобнее любоваться ею. Книдская статуя (см. статью С. Рейнаха: «Книдская Венера», в "Вестнике изящ. иск. ", 1888 г., стр. 189), красоте которой древние писатели расточают восторженные похвалы, изображала богиню в тот, момент, когда она, скинув с себя последнее покрывало, кладет его на близстоящую вазу и входит в воду, для купанья. Ни подлинное произведение Праксителя, ни непосредственные копии с него, не уцелели, и мы можем судить об общем виде книдской Афродиты только по ее изображениям на некоторых монетах. Но созданный Праксителем тип как нельзя более соответствовал чувственному вкусу тогдашних греков и следовавших за ними поколений, а потому повторялся, можно сказать, в несчетных вариациях. Наиболее близкими воспроизведениями этого типа могут считаться Венера палаццо Браски, хранящаяся ныне в мюнхенской глиптотеке, ватиканская Венера и одна из статуй виллы Лудовизи. В позднейшее время, подражатели Праксителя стараются придать этому типу еще более чувственный характер, видоизменяя на разный лад тему Венеры) выходящей из морских волн (В. Анадиомены), или идущей купаться. Из относящихся сюда статуй пользуются известностью в особенности: 1) Венера Медицейская, в музее Уффици, во Флоренции, с фальшивою подписью афинянина Клеомена, но исполненная, на самом деле в Риме, в последнем стол. до Р. X.; богине приданы в ней черты весьма молодой, только что расцветшей красавицы, стыдливо прикрывающей одною рукою свою грудь, а другою – лоно. 2) Венера Капитолийского музея в Риме, похожая по позе и жесту на Медицейскую, но изображающая богиню в виде женщины с вполне развитыми формами. Повторения обеих этих статуй встречаются во многих музеях, между прочим и в Имп. Эрмитаже, где т. наз. Венера Таврическая составляет дубликат В. Медицейской, а извлеченная недавно из забвения Гатчинская Венера – дубликат Капитолийской. Тот же мотив купанья, но в другой композиции представляют статуи богини, присевшей на землю, из числа которых можно указать, как на лучшие, на Venus accroupie Луврского музея и на Фарнезскую Венеру неаполитанск. музея. Было бы слишком продолжительно останавливаться на всех тех концепциях, в которых выражался чувственный, лишенный всякой религиозности, взгляд на богиню любви и красоты позднейших греко-римских художников, продолжавших изображать ее в наготе, то снимающею с ноги своей сандалию, то выжимающей воду из мокрой косы (статуя коллекции Торлониа, в Риме), то любующейся собою в зеркало, и т.п. К разряду подобных статуй следует причислить Венеру – Калипигу неаполитанск. музея, хотя и не скинувшую с себя туники; хотя и прелестную по формам, но, по мотиву движения и общему замыслу, впадающую в тривиальность. Замечательно, что античное искусство, под конец своего существования, вернулось, в отношении Афродиты, к ее первоначальному, архаическому типу, несмотря на утрату веры в нее и, во всяком случае, на коренную перемену, происшедшую в представлении о ней. Выработанный им образ богини перешел и в новое искусство, которое, с эпохи Возрождения и до наших дней, любило передавать в ее лице идеал женской красоты и грации. В составных композициях и группах, античная скульптура и живопись сопровождали Афродиту то Эротом, то Ареем, то Адонисом, то второстепенными божествами, каковы: Пайдиа (веселье), Пейфо (убеждение), Эвномия (гармоничность) и Хариты, или, в сюжетах из цикла легенд о Трое, выводили вместе с нею на сцену Париса, вручающего ей яблоко Гесперид, и Елену (превосходный рельеф Неаполитанского музея).
    Л. Сомов.

    Венера

    Венера – одна из больших планет, известных уже в древности; из всех небесных светил В. по яркости уступает лишь солнцу и луне; иногда она дает слабо видимую тень, иногда бывает видна даже днем. Орбита Венеры лежит внутри орбиты земли, вследствие чего угловое расстояние Венеры от солнца не превышает 48°, и ее можно видеть или вечером на западной стороне неба или утром на восточной стороне; вот почему древние называли В. вечернею, (experox, hesperus) и утренней звездою (ewsjorox, phosphorus). Невооруженному глазу В. представляется яркой звездою; наблюдая же ее чрез трубу, легко убедиться, что она, подобно луне, имеет фазы. Фазы В. открыты Галилеем (1610). – Движение Венеры около солнца совершается почти по кругу (эксцентриситет ее орбиты =0,007) в плоскости, наклоненной к плоскости эклиптики под углом в 3° в 225 дней. Среднее расстояние В. от солнца равно 108 миллионам килом. Расстояние В. от земли изменяется от 40 до 256 мил. килом., это изменение расстояния В. от земли влечет за собою изменение видимого углового диаметра планеты между 60" и 10". – Размеры В. мало отличаются от размеров земли: истинный диаметр В. = 0,992 диаметра земного шара, объем=0,976 объема земли. Масса В. =0,79 массы земли, плотность=0,81 плотности земли. – До последнего времени принимали, что время оборота В. около ее оси равно 23h 21m (по исследованиям Кассини [Jacques], Шретера, Де-Вико); но из новейших изысканий Скиапарелли следует заключить, что это время равно времени оборота В. около солнца, т.е. приблизительно 225 дням, причем ось вращения почти перпендикулярна к плоскости эклиптики (Schiaparelli, «Considerazioui sul moto rotatorio del pianeta Venere», 1890). – Весьма вероятно, что В. окружена атмосферой, мало отличающейся от нашей. Во время нижнего соединения В., если расстояние ее от одного из узлов ее орбиты, считаемое по эклиптике, не превышает 1°8, усматривается в виде черного кружка на диске солнца; это явление называется прохождением В. пред диском солнца. Наблюдения прохождений В. доставляют прекрасное средство для определения параллакса солнца, из которого можно вычислить расстояние солнца от земли, на что впервые указал Галлей (Halley, «Methodus singularis, qua solis parallaxis ope Veneris etc. determinari poterit» 1716). В 240 лет бывает четыре прохождения В. Последнее было 6 дек. (н. ст.) 1883 г., а ближайшие будут: 8 июня 2004 г., 6 июня 2012 г., 11 дек. 2117 г., 8 дек. 2125 г. и т.д. Астрономы обозначают Венеру знаком .
    А. Жданов.

    Венерин башмачок

    Венерин башмачок (Cypripedium) – род многолетних травянистых растений из семейства орхидных (Orchideae-Diandrae), с неразветвленным, коротким или длинным стеблем, несущим один или два крупных цветка характерной формы. Три (или вследствие срастания почти всегда два наружных и два внутренних листочка околоцветника лишь мало отличаются друг от друга, тогда как один из внутренних листочков, так называемая губа, представляет пузыревидно-вздутый мешок, напоминающий своею формою башмак. В отличие от большинства других родов семейство орхидных, род Cypripedium, имеет 2 тычинки. – Из видов особенно распространен в России С. Calceolus L. (Адамова голова, зозюльки) с пурпуровобурыми листочками околоцветника и желтою губою; попадается еще в Архангельской губ. Менее распространены, встречаясь главным образом в Сибири и на востоке Европейской России: С. macranihum Sw., с весьма крупными кровяно-красными цветами и С. guttatum Sw., с менее крупными цветами, нижний листочек околоцветника которых зеленоватый, а прочие и губа кровяно-красные с белыми пятнами; попадается начиная от Ярославской губ. Все эти виды имеют удлиненный, облиственный стебель. Несколько видов с укороченным стеблем. Разводятся нередко в теплицах, особенно С. insigne Wall., и С. venustum Wall., оба вида с Гималая. Наши виды тоже весьма ценятся садоводами и могут разводиться на открытом воздухе. Поддаются и весьма ранней выгонке.
    В. Т-ль.

    Венерические болезни

    Венерические болезни. – Обыкновенно под этим названием в широком смысле понимают 3 рода заразительных заболеваний, не имеющих между собой ничего общего ни по сущности и характеру своего заразительного начала, ни по течению, ни даже по своему значению для заболевшего. Их название «morbus venereus» впервые употреблено в 1527 г. Жаком де Бетанкуром, как определение результата ревностного служителя культу Венеры (ex Venere). Первые намеки на существование таких болезней встречаются еще в Библии; затем о них упоминают в древности Гиппократ и Гален. В средние века арабские врачи упоминают о некоторых страданиях, развивающихся при половых сношениях с нечистыми женщинами. Более достоверные сведения о времени появления их имеются только относительно сифилиса, в страшных размерах появившегося и распространившегося в конце XV столетия во франпузских войсках, осаждавших под начальством Карла VIII Неаполь. Различные народы взаимно обвиняли друг друга в распространении этой болезни: французы называли ее «неаполитанской» болезнью; итальянцы, в свою очередь, дали ей название «французской». Кардинальные формы венерических этих болезней суть: перелой, мягкая язва и сифилис со всеми дальнейшими осложнениями каждой из них. В более тесном смысле «венерическими болезнями» считают мягкую язву с ее возможными дальнейшими осложнениями. В прежние времена эти болезни назывались также и нечистыми, «срамными» (morbus indecens, turpis morbus; русский народ до сих пор повсеместно называет ее «дурной болезнью») и считали каждую из них за различное проявление одного и того же яда. Только в 1838 г. Рикору, а затем в 1852 г. Бассеро удалось окончательно доказать всю разнородность перечисленных выше страданий.
    Перелой и мягкая язва суть болезни исключительно местные, развивающиеся исключительно на местах соприкосновения яда с теми или другими частями нашего тела. Яд почти всегда передается путем заражения при coitus'е. Каждая из них может при несвоевременном и неумелом лечении вызвать ряд осложнений, но во всех случаях яд не проникает в организм и не вызывает общего заражения. Но, помимо заражений ex Venere, мыслимы заражения, особенно при перелое, единственно от того, что яд, попадая на слизистые оболочки, вызывает очень тяжкие заболевания их. Особенно это относится к слизистой оболочке глаз, на которой т. наз. бленноррейные страдания их нередко влекут за собой полную потерю зрения. Вот почему каждому больному перелоем настоятельно рекомендуется соблюдение самой строгой опрятности, чтобы не вызвать весьма опасные и тяжкие заболевания не только у самого больного, но и у его окружающих.
    Так называемая мягкая язва также представляет из себя исключительно местное заболевание, яд которого не заражает весь организм. Она часто подает повод к смешению с твердой язвой, так называемая инициальным склерозом, первичным затвердением, первоначальным проявлением сифилитической заразы; но характеризуется, между прочим, сравнительно ранним появлением. В большинстве случаев уже на 3-й день после заражения язва начинает развиваться исключительно на месте проникновения яда. Последний может вызвать столько язв, сколько отдельных мест было поражено им. Способность переноса яда на другие части тела обусловливает также требование чрезвычайной опрятности в содержании.
    Сифилис в отличие от первых двух страданий – болезнь общая; яд его заражает весь организм и нет органа или ткани, который не подвергся бы тем или другим изменениям под влиянием заражения. В то время, как яд первых двух болезней вызывает заболевание только на пораженных местах, яд сифилиса может передаваться всевозможными выделениями, особенно полости рта, что сильно облегчает распространение его. Сифилис передается не только путем половых сношений, но и самыми разнообразными житейскими: пользованием общей посудой, курением из одного мундштука, поцелуями, укусами, высасыванием ран, отсасыванием молока, брызгами слюны и т.д. Кроме того, сифилис передается наследственно, чего никогда не бывает при первых двух страданиях. Вот почему принято различать с точки зрения общественной борьбы с этой болезнью половой и неполовой сифилис. Громадная опасность, представляемая сифилисом не только самому заболевшему, но и всем его окружающим и дальнейшему потомству, давно уже побуждала врачей-санитаров взыскивать различные меры борьбы с ним и ограничения степени его распространения; но до настоящего времени удалось сделать очень мало. Самым надежным и верным средством предохранения себя от заразы это – меры личной осторожности, так как только немногие общественные группы поддаются некоторому врачебному контролю. Если путем медико-полицейского надзора можно значительно уменьшить частоту заболевания перелоем и мягкой язвой, то относительно сифилиса удается достигнуть весьма немногого, так как сифилис, в отличие от других страданий, отличается постоянными возвратами (рецидивами). Только уже в самых поздних периодах болезни, так наз. третичных формах ее, когда у заболевшего развиваются уже поражения костей и внутренних органов, болезнь теряет свою заразительность и не представляет опасности для окружающих.
    Венерические болезни к несчастию широко распространены среди всех народов и во всех странах. В частности, сифилис обезлюдил много стран, преимущественно населенных дикарями, в который европейцами и американцами заносилась зараза его. В Западной Европе венерические страдания, благодаря более высокому культурному уровню населения, давно потеряли злокачественность прежних времен. В России эта болезнь распространена гораздо сильнее, чем в Западной Европе, и сделалась бытовой, поражая грудных детей и дряхлых стариков, заражающихся от больных членов семьи, соседей путем самых невинных житейских сношений. Замечателен факт, что наибольший % заболеваний в России выпадает на долю женщин и детей в возрасте до 5 лет, Многие исследования показали, что у нас нередки деревни, все население которых поголовно заражено сифилисом. У нас не мало уездов, 2 и более % населения которых одержимо этим тяжким недугом. Особенно сильно сифилис распространен в районе Приволжских губ. Но первое место занимает Тамбовская губ., в которой пользовалось, по официальным сведениям, далеко не полным, 60799 больных. В Бургурусланском уезде Самарской г. в том же году пользовалось 16415 чел. от сифилиса или 4,69% всего населения. Некоторое понятие о степени распространения болезни дает прилагаемая таблица, из которой видно не только официально зарегистрированное число больных, но и % возрастания их в течение 13 лет:
    Годы Больных % возрастания
    1876 129738 –
    1877 145398 12,0
    1878 239805 85,0
    1879 254932 96.0
    1880 255636 97,0
    1881 315462 143,0
    1882 301547 125,0
    1883 323806 150,0
    1884 403153 211,0
    1885 400668 209.0
    1886 495758 282,0
    1887 629049 383,0
    1888 726196 464,0
    Конечно, показанное возрастание числа больных обусловливается также возрастанием и числа лиц, обратившихся за врачебной помощью; вследствие чего эти числа не представляют действительного общего возрастания числа заболевших сифилисом, хотя оно несомненно.
    Г. Г.

    Венецианов Алексей Гаврилович

    Венецианов Алексей Гаврилович – живописец (1780 – 1847). Сын дворянина, родом из нежинских греков, он сначала служил землемером и в свободное время занимался живописью: потом, переселившись в Петербург, В. пользовался уроками Боровиковского. С 1810 г. носил звание почетного вольного общника Император. акад. художеств, а с 1830 г. – придворного живописца. В 1812 г. издавал, вместе с Теребеневым, политические карикатуры на Наполеона и его союзников. Должен считаться первым, по времени, русским живописцем натуралистического направления и родоначальником русской бытовой живописи. В. был одним из деятельных членов петербургского Общества поощрения художников и, при помощи кн. П. М. Волконского, завел у себя, в Вышневолоцком уезде, нечто в роде художественной школы, в которой получили подготовку многие русские живописцы (Г. Михайлов, А. Тыранов, С. Зарянко и др. ). Произведения его кисти отличаются старанием воспроизвести природу с возможною точностью, неблестящим, но гармоничным колоритом и некоторою сухостью исполнения. Кроме деревенских типов и сцен из простонародного быта, он писал портреты и картины религиозного содержания. Из жанровых произведений этого художника лучшими считаются: «Приобщение умирающей», «Старуха-крестьянка, опирающаяся на клюку» (обе в московск. Публич. музее), «Мальчик-крестьянин, надевающий себе на ноги лапти» (в Имп. Эрмитаже), «Гумно», «Спящий пастушок» и «Помещица, занятая хозяйством» (все три в музее акад. художеств), а из религиозных картин – «Предстательство Богородицы за воспитанниц Смольного монастыря» (в соборе всех учебн. заведений, в Спб.).
    А. С – в.

    Венеция

    Венеция (итал. Venezia) – город и крепость, главный город одноименной провинции Итальянского королевства, один из замечательнейших городов Европы по своему положению, произведениям искусства и истории. Лежит на 118 островах, в лагунах Адриатического моря, в 8,5 килом. от материка и имеет около 12 км. в окружности. Между 378 городскими мостами, соединяющими между собою отдельные острова, особенно замечателен построенный в 1588 – 91 г., архитектором Антонио да Понте, знаменитый Понте-Риальто, ведущий, подобно двум, построенным в 1854 и 1858 гг. железным мостам, через Большой канал, самый значительный из 157 каналов. Имея в длину 3 км., в ширину 30 – 60 м., канал этот разделяет город на две неравные части, и его левый берег весь застроен дворцами. Здания города, между которыми не мало полу развалившихся дворцов и великолепных церквей, построены на сваях и почти все обращены лицевым фасадом к каналам, которые являются настоящими широкими и длинными водяными путями, тогда как собственно улицы до того узки, что по ним едва могут пройти рядом три человека. Хотя в городе более 200 площадей, но этого названия заслуживает только окруженная дворцами и крытыми ходами площадь св. Марка, имеющая в длину 175 м., в ширину 82 м. и выложенная мраморными плитами. На ней возвышается патриаршая церковь (или собор св. Марка), построенная в своеобразном стиле, соединяющем в себе характер византийской архитектуры с формой романских базилик. Она построена была первоначально в 976 – 1071 г., потом до XVII ст. несколько раз перестраивалась и украшена множеством мозаических работ и орнаментов из камней самых редких пород. По сказанию, в этой церкви покоится тело евангелиста Марка, которое в правление дожа Джустиниано Партеципацио (828 – 830) перевезено было сюда из Александрии в Египте. Над главным входом стоят четыре античные конские статуи, находившиеся некогда в Константинополе, а при Наполеоне I – в Париже. Церковь построена в форме греческого креста, имеет в длину 76,5 м., в ширину 62,6 м. и украшена внутри и снаружи слишком 500 колоннами. Разделенный на пять отделов, богато украшенный главный фасад был окончен постройкою в 14 стол. Колокольня, в 98 м. вышиною, стоит отдельно от церкви, на площади св. Марка. Далее, на той же площади возвышается дворец дожей (Palazzo ducale) – здание, замечательное по величавости и красоте своей архитектуры и по собранию самых драгоценных произведений живописи. Постройка его начата была в 1350 году. Филиппом Календарио и окончена только в 1442 г. Две возвышающиеся одна над другою галереи окружают дворец с двух сторон; во дворе находится знаменитая «Лестница исполинов» с двумя стоящими на ней колоссальными статуями Нептуна и Марса; на верхней площадке ее короновались дожи. Сохранилось еще со времен республики здание государственной тюрьмы – так называемые свинцовые кровли (piombi), с Мостом вздохов (Ponte dei sospiri). В великолепной зале Большого совета, с прилегающими к ней комнатами, помещается с 1812 г. знаменитая библиотека Марка с своими рукописными сокровищами; она украшена множеством картин, между которыми находится величайшая из всех картин в мире, работы Тинторетто, изображающая рай. В восточном флигеле дворца находится археологический музей, с греческими мраморными статуями, а верхний этаж отведен для Istituto di Scienze с его естественно-историческими коллекциями. Против дворца дожей, на так называемой Пиаццетте, построено здание библиотеки, теперь обращенное в королевский дворец, образцовое произведение Сансовино; вблизи находится великолепный монетный двор (la Zecca), построенный тем же архитектором. Площадь св. Марка служит собственно единственным местом прогулки венецианцев, средоточием всей общественной жизни и сборным пунктом для иностранцев. Начатый постройкою в 1304 г. арсенал лежит на окруженном высокими стенами и башнями острове и приспособлен к постройке больших военных кораблей. У крайнего входа в этот арсенал стоят четыре античные льва, перевезенные сюда в 1687 г. из Пирея; в оружейной палате хранятся остатки Буцентавра.
    Кроме патриаршей и 98 других католических церквей в Венеции есть еще церкви униатов, армян и протестантов. Самые замечательные из церквей, как по своей архитектуре, так и по произведениям искусства: Sta-Maria gloriosa dei Frari, с гробницами Тициана, Кановы и др., S.-Giovanni е Paolo, с гробницами многих дожей, между которыми самая красивая – гробница Андреа Вендрамина, Sta-Maria della Salute, San-Giorgio Maggiore, Madonna dell'Orto, San Zaccaria и мн. др. У евреев семь синагог. Число дворцов чрезвычайно велико; многие фамилии, некогда ими владевшие, теперь вымерли или обеднели. Самые старинные дворцы – каков, например, реставрированный недавно Fondaco de Turchi, относят, к Х стол., – построены в мавританском стиле, а возведенные в XIV и начал XV стол. – в готическом стиле. Далее идут дворцы стиля Возрождения (Корнер-Спинели, Вендрамин-Калерджи, Пезаро, Гримани). Из посвященных наукам и искусствам общественных зданий заслуживают упоминания: институт наук, главный архив (один из обширнейших и богатейших в Европе), музыкальная консерватория; академия художеств с богатым собранием картин, городской музей с библиотекою, картинами и скульптурными произведениями, здание постоянной художественной выставки, торговая академия, навигационное и промышленное училище с обсерваторией, армянская академия, публичная библиотека с кабинетом для чтения, собранием картин и монет. Весьма много благотворительных заведений, как то: большая больница св. Иоанна и Павла, дома умалишенных на островах Сан-Сервилио и СанКлементе и проч. Из пяти театров Венеции самый большой – Ла-Фениче, построенный в 1837 г. Медуной.
    Число жителей, доходившее в цветущее время города до 190000, в начале XIX стол. уменьшилось на половину, но к 1884 г. снова возвысилось до 141400. Главнейшие произведения промышленности составляют стеклянные и мозаичные изделия, особенно искусственный жемчуг, далее бархатные и шелковые материи, мыло, воск, изящная мебель, галантерейные товары и искусственные цветы. По части стеклянной фабрикации В. некогда опередила остальную Европу, но в настоящее время многие страны успели превзойти ее в фабриками зеркал и других крупных изделий из стекла. Лишь весьма недавно снова достигла процветания пользовавшаяся некогда такою громкою известностью кружевная промышленность В. Вообще торговля, которая в 1421 г. производилась на 3345 судах с 36000 матросов и 16000 судорабочих, долго была в упадке, но после того, как В. посредством железного моста, имеющего 3601 м. в длину и 222 арки, соединена была с Верхней итальянскою железнодорожною сетью (1845) и особенно после открытия Суэцкого канала, торговля В. стала снова развиваться и процветать. Сумма привоза равнялась (1885) 251318472, а отпуска – 202031663 франков. Главные статьи торговли составляют хлеб, масло, конопля, хлопок, шелк-сырец и нефть. В том же году в приходе было 2732 корабля, вместимостью в 824291 т.
    Перед входом в В. лежат гавани Лидо и Маламокко. Как бы предместьями В. служат острова Джудекка (с построенною в 1676 г. архитектором Палладио церковью Спасителя), Санджорджо, Санта-Элена, Сан-Микеле и Мурано (с двумя большими стеклянными заводами). Несколько далее лежат острова Сант-Лаццаро (с армянским монастырем), Лидо (с заведениями морских ванн) и Сан-Эразмо (с превосходными огородами). Частые рейсы пароходов поддерживают сообщение с Триестом и Востоком. Ср. Cicognara и Diedo, «Fabbriche piu cospicue di Venezia» (Венец., 1815); «Venezia e le sue lagune» (3 т., Венеция, 1847); Gsell-Fells, «Venedig» (Цюрих, 1887); его же, «Oberitolien» (Лейпциг, 1888); Yriarte, «Venise» (Париж, 1878); «V., histor-topogr. -artistisches Reisehandbuch» (Tpиест, 1878); Adalbert Muller, «V., seine Kunstschatze und histor. Erinnerungen» (4 изд., Венеция, 1876); Molmenti, «Die Venetianer» (Гамб., 1886); Molinier, «Venise, ses arts, ses musees» (1889).

    Вензель

    Вензель – так называется соединение в одно изображение начальных букв имени (реже отчества) и фамилии какого-либо лица. Соединение это производится в большинстве случаев помощью вязи между буквами, для чего последние обыкновенно употребляются прописными. Если буквы принадлежат одному лицу, то вензель простой, если нескольким – то сложный. Он может быть украшен короною, венком и т.п. Вензеля государей часто состоят из начальных букв имени и титула, к чему иногда присоединяется и цифра, означающая, которому из государей одного имени вензель принадлежит. Если такой вензель состоит из одной только начальной буквы имени (хотя бы и с цифрой), то получает название вензелевого изображения имени государя. Последние нашли широкое применение на монетах. В настоящее время у нас лишь 1/4 и 1/2 копейки и финляндские медные деньги имеют вензелевое изображение имени Государя Императора. Кроме того, вензелевые изображения имени жалуются иногда государями в знак особой милости и в этом случае как бы указывают близость пожалованного лица (или учреждения) к государю.
    П. ф. В.

    Вентиляторы

    Вентиляторы (техн.). – Так называют воздуходувные снаряды, или заводские приборы, искусственно производящие движение воздуха (ветер, как показывает словопроизводство) в желаемом направлении при помощи вращающихся лопастей, или крыльев. В. могут служить поучительным примером обратимости явлений: движение воздуха способно приводить в круговращение мельничные и другие к тому приспособленные крылья и производить чрез их посредство механическую работу; но и механическая сила, при помощи крыльев вентилятора, способна производить движение воздуха. Неизбежные при таких передачах потери движений могут быть уменьшаемы; величина их зависит от перехода некоторой части работы в теплоту (развивающуюся, напр., при сжатии воздуха, в подшипниках от трения и т.п.) и достоинство приборов определяется мерою потери, при сем происходящей. Если бы не было этих неизбежных потерь, то легко было бы вычислить, какая затрата механической работы (в килограммометрах в секунду) требуется для сообщения данной массе покойного воздуха определенной скорости движения(в секунду), но в действительности дело крайне усложняется в зависимости не только от устройства передаточного прибора, но и от того сопротивления, которое должно преодолевать получаемая при помощи В. струя воздуха, потому что от этого зависит степень сжатия, которую должно придать воздуху вентилятором, чтобы он мог, преодолев встречающиеся сопротивления, произвести желаемое движение воздуха. Поэтому механическая теория В. очень сложна, и устройство В. весьма разнообразно, смотря по тем целям, для которых они устраиваются. В промышленном отношении должно отличать, кроме высасывающих вентиляторов (применяемых, напр., для вытягивания воздуха из жилищ, рудников и т.п.), нагнетающие воздух или вдувающие его в желаемое помещение, напр., в веялки, вагранки и горны и т.п. Такие вдувающие В. очень часто применяются в металлургических производствах для раздувания горящего угля или кокса. Применение В. для вдувания воздуха ограничивается тем, что они, во избежание значительной потери на трение твердых частей, представляют всегда крылья или вообще твердые части, насаженные на ось, приводимую в движение, и окружаются свободною оболочкою, в которой и устанавливается движение воздуха, обыкновенно от оси к концу крыльев или движущихся частей В., а эти концы не касаются вплотную к оболочке В. Поэтому между тою частью В., в которую входит воздух (где давление уменьшено), и тою, из которой он выходит в сжатом состоянии, не существует полного разобщения (как в насосах), и, следовательно, давление, достигаемое В., не может превосходить известной нормы, зависящей от множества разных влияний, но во всяком случае практически незначительной. Там, где требуется получить значительное сжатие воздуха, а через то и большую быстроту его движения, употребляются уже меха, нагнетательные насосы и т. п. Главное удобство В. состоит в том, что в них производится движение вращательное, сравнительно легко получаемое всякими двигателями.

    Вены

    Вены (Venaе). – Так называются все кровеносные сосуды, которые несут кровь к сердцу в противоположность сосудам, несущим кровь от сердца и называемым артериями. Так как в В. кровь поступает после того, как прошла через волосные сосуды тела, а в них состав крови существенно изменяется, именно кровь насыщается углекислотой и теряет значительную часть содержавшегося в ней кислорода, причем цвет ее из ярко-алого становится более темным и синеватым, то такую кровь и называют венозной в отличие от богатой кислородом артериальной крови. Однако, не все артерии содержат артериальную кровь и не все В. венозную. В., идущая в сердце из легких и называемые легочными В. (venae pulmonales) несут кровь артериальную; наоборот, легочные артерии несут в легкие темную, венозную кровь, которая и становится снова алой в волосных сосудах этих органов. Стенки В. значительно тоньше стенок артерий и именно в них слабее развит средний слой, состоящий из мышц и упругой ткани, поэтому стенки В. легко спадаются; другое отличие В. заключается в присутствии в них внутренних клапанов, открывающихся по направлению к сердцу и недопускающих течение крови в противоположном направлении. Так как на пути крови от сердца в венам лежат волосные сосуды, представляющие большое сопротивление течению крови, то кровяное давление передается венам значительно ослабленным, почему при порезах вен кровь не течет с такой силой, как из артерий, а пульс при нормальных условиях незаметен в В. Вместе с тем движущая сила сердца оказывается недостаточной для передвижения крови в В, ; движению этому помогают сокращения мускулов: утолщаясь при сокращении, мускулы сдавливают лежащие возле них В. и таким образом (благодаря присутствию клапанов) гонять кровь к сердцу; с другой стороны, грудная клетка при своих движениях обнаруживает присасывающее действие и как бы накачивает кровь из В. в сердце. Из болезненных изменений В. должно отметить варикозное расширение вен. Воспаление В. вызывает в них свертывание крови и легко ведет к ишемии. Иногда такие кровяные свертки пропитываются известью и образуют т. н. венные камни или флеболиты. Если сверток начнет растворяться, то он может попасть в сердце, а из него в артериии таким образом остановить кровообращение в органах важных для жизни.
    Венозная система человека состоит из двух главных отделов: система верхней полой вены (v. cava superior) приносит в правое предсердие венозную кровь из верхней половины тела и верхних конечностей; она слагается из двух безымянных вен (venae innominatae s. anonymae), а каждая из этих последних – из общей яремной В. (v. jugulavis communis) и наружной яремной (v. jugularis extema), несущих кровь из головы и из подключичной В. (v. subclavia) – из верхней конечности; в верхнюю полую и в безыменные В. впадают вены стенок грудной клетки и другие. Система нижней полой В. (v. cava inferior), слагающейся из двух подвздошных вен (venae iliacae communes), несущих кровь из нижних конечностей и органов таза, и принимающей на пути ряд В. из органов брюшной области, несет в сердце кровь из всей нижней половины тела; в нижнюю полую В. впадает и система воротной вены (v. portarum); она несет кровь из органов пищеварения в печень, здесь воротная В. разветвляется, ветви снова соединяются и впадают в полую В. в виде печеночной вены. Полые В. несут таким образом в сердце венозную кровь из всего тела. Артериальная кровь приносится в сердце из легких легочными В. (venae pulmonales).
    Венозная система низших позвоночных представляет существенные отличия от венозной системы человека и приближается к строению ее у зародыша человека. У рыб главные вены тянущиеся по бокам тела: передняя и задняя кардинальные вены (venae cardinales) правой и левой стороны. В месте соединения передней кардинальной вены (соответствующей яремной В. ) с задней начинается Кювьеров проток (ductus Cuvieri), в это же место впадают и В. передних конечностей. Оба кювьеровых протока, правый и левый, впадают в сердце. Кроме воротной системы печени, здесь есть еще воротная система почек между сосудами хвоста и задней оконечности кишечника и задними частями кардинальных вен; системы нижней полой вены нет вовсе; сердце заключает в себе лишь венозную кровь. У земноводных (Amphibia) задние кардинальные В. подвергаются более или менее значительному уменьшению, зато здесь развивается отчасти на счет их система нижней полой В.; воротные системы печени и почек существуют и здесь. У остальных позвоночных венозная система не представляет таких существенных отличий от этой системы у человека; у пресмыкающихся (Reptilia), птиц и многих млекопитающих есть две верхних полых В.; у человека же и некоторых других млекопитающих левая верхняя полая В. не доразвивается и от нее остается лишь часть, превращающаяся в венечную В. сердца (y. coronaria cordis), принимающую венозную кровь из стенок сердца.
    У многих из безпозвоночных мы также находим более или менее развитую венозную систему, иногда наблюдаются особые пульсирующие расширения – венозные сердца, служащие для передвижения венозной крови, таковы венозные сердца головоногих (Cephalopoda), лежащие перед их жабрами. Нередко у безпозвоночных венозная система заменяется просто промежутками между органами.
    Как придаточную часть венозной системы позвоночных можно рассматривать лимфатическую систему.
    Н. Книпович.

    Венявский

    Венявский (Генрих Wieniawski) знаменитый польский скрипач, родился в Люблине в 1835 г. По окончании в 1846 г. курса в парижской консерватории, В. предпринял артистическое путешествие и в 1848 г. давал концерты, со своим братом пианистом, в Петербурге и Москве. В пятидесятых годах имя В., как виртуоза, стало очень известным во Франции, Англии, Бельгии, Голландии и Poccии. В 1860 году В. поселился в Петербурге, где получил место солиста Императорского двора и театров. С основания петербургской консерватории (1862) до 1865 г. он состоял в ней профессором; позже В. преподавал в брюсельской консерватории. В. был виртуозом исключительным. Обладая замечательным тоном, чарующей певучестью смычка, высокохудожественным пониманием исполняемого и первоклассной техникой, В. пользовался неизменным успехом и был любимцем слушателей всех стран. В. умер 1-го апреля 1880 года, в Москве. Последним его триумфом был русский концерт, данный в зале Трокадеро в Париже, на всемирной выставке 1878 года. Как композитор, В. отличался большим вкусом и оригинальностью мысли. Он писал только для скрипки (концерты, полонезы и др. ). Все его произведения чрезвычайно благодарны для исполнителя. Особенной популярностью пользуются его легенда, фантазия на русские темы, «Souvenir de Moscou», фантазия на темы из «Фауста» Гуно. Ср. «Henri Wieniawski», esquisse par A. Desfossez (Гага, 1856).
    Н. С

    Верба

    Верба – название разных видов ив. Смотря по местности, так называют: Salix alba L., известную также под именем белой В., S. caprea L. (Могил. губ. ), S. fragilis (Малоросс.), S. amygdalina L. и наконоц S. viminalis L. (в большей части Poccии). Местное название последней (Бессараб. ) – вербовая лоза. Далее: красная В. – S. acutifolia Willd., золотистая В. – S. vitellina L. В. лоза – S, cinerea L. и S. pentendra L. (Западн. губ. ), В.-ушатка – S. aurita L. и иepycaлимская В. – S. babylonica. Впрочем, и некоторые другие растения тоже называют В., как, напр., цареградская В. – кустарник лох, Elaeagnus hortensis М. и В., одна из разновидностей которого, El. hort. a. angustifolia, известна и под именем иeрусалимской В.; точно также название В. дикой дают русины в Галиции кустарнику ткен – Lycium barbarum L. Кроме того, В. называют Lysimachia vulgaris L. (воробьиный горох, сорочьи ягоды, желтый цвет) из сем. Primulaceae, В. травой – Lythrum Salicaria L. (дербенник, дикие васильки, дубняк, кровавница, плакун, подберезник) и итальянской, или волошской В., Vitex Agnus Castus L. (авраамово дерево) из сем. Verbenaceae.
    В. С.

    Вербена

    Вербена (Verbena) – род растении из сем. Вербеновых, с 5-зубчатой чашечкой, ворончатым, почти двугубым, 5-лопастным венчиком и распадающимся на 4 орешка плодом. Виды: V. oflicinalis L., железница, червонные зирки и V. supina L, с мелкими светлолиловыми цветками, расположенными тонкими колосьями – встречаются в Южной Poccии. Многочисленные гибриды некоторых американских видов, с более крупными цветами различных оттенков, часто разводятся в садах. Из них особенно ценятся Verbena hybrida Hort., которая есть помесь нескольких видов. Она цветет чрезвычайно обильно и цветы ее бывают всевозможных колеров, за исключением черного и чисто желтого. Ее можно сеять весною прямо на место, но лучше в начале весны (март-апрель) сеять сначала в парниках или оранжереях. Сеянцы переместить в горшки, содержа их в парнике, а затем окончательно пересаживать на места, когда нет причины опасаться мороза (в Петербурге и Москве после 9 мая). Можно разводить и черенками. Особенно хороши породы этого вида, известные у садоводов под именем: auriculiflora и striata. V. officinalis считалась прежде универсальным средством от всех болезней в средние века употреблялась часто знахарями и волшебниками; корень В. кладут в огурцы.
    В. Т – ль.

    Верблюд

    Верблюд (Саmelus) – род жвачных парнокопытных животных (Artyodactyla ruminantia) из семейства Мозоленогих (Туlоpoda). В. крупные млекопитающие, имеющие на спине один или два горба; зубная система их состоит из 2-х верхних и 10-ти нижних коренных резцов, 4-х клыков, 12-ти верхних и 10-ти нижних коренных зубов; передние коренные зубы обыкновенно не выпадают. Уши их маленькие и округленные; длинная шея дугообразно изогнута; оба пальца соединены между собою и образуют общую подошву; копытных желёз нет; хвост короткий, с пучком длинных волос на конце. Мех курчавый, местами удлиненный. На локтях, коленах и груди находятся мозолистые места. Во время течки самец может выпускать изо рта пузырь, образуемый слизистою оболочкою неба. Самка после 11-13 месячной беременности мечет одного детеныша. В. питаются исключительно растительною пищей. К этому роду принадлежат 2 вида: В. двугорбый (С. bactrianus) и В. одногорбый или дромадер (Dromedarius), который, однако, быть может, не что иное, как разновидность, возникшая под влиянием приручения. Дромадер имеет 2-2, 25 м вышины в плечах. У него только один горб; волосы на горле, на передней части шеи, на затылке и на горбе удлинены. Общая окраска красновато-серая, но представляет часто изменения. Пучек волос хвоста достигает до пяточного сочленения. Дромадер водится в Западной Азии и в Африке, к северу от 12° с. ш. В. двугорбый несколько больше дромадера. Он имеет два расположенных один позади другого горба, которые у многих особо свешиваются на правую или на левую сторону. Шерсть тоньше, чем у дромадера и удлинена на темени, шее, горбах и плечах. Общая окраска темно-бурая, летом красноватая. Двугорбый В. водится в Центральной Азии и на Кавказе.
    В.-домашние животные и только в последнее время Пржевальскому удалось открыть диких В. к югу от Тянь-Шаня в бассейне Тарима у Лоб-Нора. Как домашние животные, В. особенно ценны в местностях, лишенных растительности и воды, так как они не только отличаются большой умеренностью в пище, но кроме того, первый желудок их представляет весьма сильное боковое вздутие со многими ячеистыми углублениями, в которых сохраняется выпитая вода, медленно расходуемая затем на потребности тела. Рассказы о том, будто бы эту жидкость пьют в случае недостатка воды путешественники – неверны, потому что она слизиста, вонюча и горька. Народы, живущие в пустынях, высоко ценят В. и арабы называют это животное «кораблем пустыни». Вьючные В. могут нести груз в 150-250 килогр. и проходят 60-90 верст в день. Различают более 20 рас, развившихся вследствие ухода: как верховые животные, лучшими считаются дромадеры расы гейри или магейри. Еще со средних веков в Сан-Россоре, близ Пизы, находится стадо верблюдов. У нас на юго-востоке местами начинают вводить верблюдов для сельских работ. Мясо В. употребляется в пищу; из молока приготовляют сыр и масло; из шерсти выделывают ткани (верблюжье сукно) и гарус; помет употребляется как топливо и для добывания нашатыря. Э. Брандт.

    Верблюжье сено

    Верблюжье сено – растение Salsola Kali L. – колючка (южн. губ.), уколюка (Курск.), курай (Украин.) – из сем. Salsolaceae. Зола этого растения употребляется киргизами для приготовления мыла.

    Верга

    Верга (Джовани Verga) – итальянский писатель, род. 1840 г. в Катании (Сицилия) и рано обратил на себя внимание некоторыми своими романами, отличающимися даром наблюдательности и художественным исполнением, хотя несколько впадающими в тон французской сенсационной беллетристики. Сюда относятся: «Storia di una capinera» (1874); «Nedda» (1874); «Eros» (1875); «Tigre reale» (1875); «Primavera» (вместе с другими разсказами, 1877). На новый путь он вступил томом своих рассказов из сицилийской сельской жизни: «La vita dei campi» (1880), знакомых отчасти и русской публике. Они имели громадный успех, благодаря своей жизненности, страстности, горькой иронии и талантливости изложения. Из других его произведетй засдуживают внимания романы: «I Malavoglia» (1881); «Il marito di Elena» (1882); «Il come, il quando ed il perche» (1882); «Pane nero» 0882); «Novelle rusticane» (1883); «Per le vie» (1883); «Drammi intimi» (1884); «Vagabondaggio» (1887). Для театра В. написал пьесу «Cavaleria rusticana», послужившую сюжетом для одноактной оперы, под тем же заглавием, молодого итальянского композитора Масканьи.

    Верди

    Верди (Giuseppe Verdi), – знаменитый итальянский композитор, родился в 1813 г. Муниципалитет родного города В., Буссето, и одно частное лицо, видя в Верди крупные музыкальные задатки, дали ему средства ехать в Милан, чтобы поступить в консерваторию. Он не был, однако, туда принят и стал заниматься у Лавинья, аккомпаниатора при оперном театре «La Scala», под руководством которого написал множество мелких сочинений, оставшихся неизданными. Первая опера В. «Oberto, conte di San Bonifazio» была дана в 1839 г. на сцене «La Scala» в Милане. В этой опере, имевшей успех, В. явился подражателем Беллини. Вторая опера В. : «Un Giorno di regno» (1840) не оправдала ожиданий композитора. Следующие три оперы; «Навуходносор» (1842), «Ломбарды» (1843) и «Эрнани» (1844) заставили заговорить о В. Его имя стало известным; но затем он испытал цедый ряд неудач.
    Следующие его оперы: «I due Foscari» (1844), «Glovanna d'Arco» (1815), «Alzira» (1845), «Аttila»(1846), «I Masnadieri» (1847), «Il Соrsaro» (1848), «Battaglia di Legnano» (1849), «Stiffelio» (1850) провалились, а «Макбет» (1847) и «Laisa Miller» ( 1849) имели посредственный успех. С «Риголетто» (1851), одного из лучших произведений В., начинается блестящий период его композиторской деятельности. «Трубадур» (1853), а затем «Травиата» (1853) сильно выдвинули В. и сделались любимыми операми в Италии и других странах. «Сицилийская вечерня» (1855) и «Симон Бокканегра» (1856) заставили В. вспомнить прежнее время неудач, но опера «Бал-маскарад» (1858) опять имела большой успех. Затем следуют: «Сила судьбы», написанная для Петербурга в 1863 году, и «Дон-Карлос», написанная для Парижа в 1867 году. Их незначительный успех сменился необычайным фурором, который вызвала «Аида». Она появилась впервые в 1871 году, на оперной сцене в Каире, для которой Верди написал ее по предложению хедива Измаила-паши. Колоссальный успех, который имела эта опера на первом представлении, выпадает на ее долю везде, где бы ее ни ставили. Итак, с двадцать четвертой оперой В. достиг апогея своей славы. После «Аиды» композиторская деятельность В. становится менее обильной. В 1877 году В. окончил свой реквием, сочиненный в память Манцони, а в 1887 г. – «Отелло». Помимо этих крупных произведений, В. написал 12 романсов, несколько вокальных нумеров и струнный квартет. В настоящее время В. оканчивает комическую оперу «Фальстаф». В годы бурной композиторской деятельности В. писал оперы с чрезвычайной быстротой. Поспешность письма некоторых из них была причиной их неуспеха; но те оперы, на сочинение которых В. употреблял больше времени, удержались в репертуаре и составили славу композитора. В. принадлежит к замечательным мелодистам вашего времени и вместе с тем следит с большою чуткостью за ходом развитая современного искусства. В сороковых годах понемногу началось вагнеровское движение в музыке. Это движение впоследствии разрослось до громадных размеров. Новые течения в музыке не могли не коснуться Верди, как человека, страстно любящего свое искусство. Стремление к точной иллюстрации текста, к ариозному пению заметны у В. уже в его опере «Luisa Miller», затем в «Simon Boccanegro» и «Дон-Карлосе». Нередко, однако, В. приходилось платиться за свои новаторские попытки, иногда неудачные, и оперы его не находили сочувствия. В «Аиде» В. очень искусно сумел соединить свой певучий, мощный талант с намеками на вагнеровские тенденции и в сущности в этой опере нашел ту золотую середину, на которой ему и следовало бы остановиться. В «Отелло», однако, вагнеровские принципы взяли верх над мелодическим талантом. Впрочем, В. нельзя считать очень строгим последователем Вагнера. Главный принцип Вагнера, а именно тематизм, покрывающий сетью всю оперу, не практикуется В., но он в «Отелло» отказался от отдельных музыкальных нумеров, и музыка в громадном большинстве случаев покорно следует за течением драмы, не распадаясь на арии, дуэты и т. д. Не только взгляды свои на оперу, но самую фактуру музыкального письма В. постоянно усовершенствовал и наконец довел ее до высокого мастерства в «Аиде» и реквиеме. Как оркестратор, В. всегда проявлял чрезвычайно своеобразное дарование. Не только в позднейших операх, но и в «Риголетто», «Травиате», и многих других операх встречаются страницы, замечательные по оркестровому колориту. В «Аиде» и особенно в «Отелло» В. доходит, с этой точки зрения, до полной виртуозности. Мы не ошибемся, если назовем его итальянским Берлиозом. В большинстве случаев В. выбирал благодарные сюжеты; богатой сокровищницей послужили для него произведения Виктора Гюго, Шиллера и Шекспира. Н. Соловьев Вердикт (лат. Veredictum) – приговор, преимущественно приговор присяжных.

    Верещагин Василий Васильевич

    Верещагин Василий Васильевич. В. родился в 1842 г. В. 1853 году поступил в морской кадетский корпус. По окончании курса, пробыв не более одного месяца на службе, вышел в отставку и поступил в академию художеств, где работал под руководством А. Т. Маркова и А. Е. Бейдемана. Получив малую серебряную медаль за эскиз «Избиение женихов Пенелопы» и похвалу академии за композицию, В., не окончив курса, уехал заграницу. В Париже он поступил в Ecole des beaux-arts и работал под руководством французского художника Жерома. Возвратившись из-за границы, он отправился на Кавказ и некоторое время в Тифлисе преподавал рисование в одном из женских учебных заведений. Рисунки типов и сцен, вывезенные им с Кавказа, были впоследствии напечатаны во французских журналах «Le Tour de Monde» и в русском «Всемирном Путешественнике»; некоторые из них были на академической выставке 1867 г. Они имеют значение лишь этнографическое. В 1864 г. В. был на Дунае и затем снова посетил Кавказ; приехав в 1865 г. в Петербург, он просил академию выдать ему свидетельство в том, что он награжден серебряной медалью и что он путешествовал по Кавказу и Закавказскому краю с художественной целью – что и было сделано. В 1865 г. он опять отправился в Париж и пробыл там целый год, выставил в салоне 1866 г. впервые одну из своих картин. В 1867 г. В. отправился в Туркестан, где состоял при генерал-губернаторе Кауфмане; между прочим, он отличился в военном деле под Самаркандом, за что и получил орден св. Георгия. Возвратившись из Туркестана, он в третий раз поехал заграницу; частью жил в Париже, частью в Мюнхене. Почти все его туркестанские картины написаны в Мюнхене. Публика особенное внимание обратила на «После удачи», «После неудачи», «Опиумоеды», а также на фотографию с картины, уничтоженной самим художником «Бача со своими поклонниками». Вся коллекция туркестанских картин была выставлена В. в Лондоне, в 1873 г., и произвела сильное впечатление. Через год и Петербург увидел эту коллекцию, где она была выставлена бесплатно. В виду толков и обвинений в тенденциозности, В. снял с выставки и уничтожил три картины из этой замечательной коллекции: «Окружили-преследуют», «Забытый» и «Вошли». Вся коллекция состоит из 121 нумера. В 1874 г. совет академии, во внимание к его художественным трудам, возвел В. в звание профессора, о чем В. и был уведомлен оффициально; но В., считая все чины и отличия в искусстве безусловно вредными, отказался от этого звания. Тогда совет академии определил исключить В. из списка ее членов. В Индии В. пробыл два года, а в 1876 году поселился в Париже, где принялся писать картины по этюдам, привезенным из Индии. В следующем году В. отправился на Дунай; там он состоял при Скобелеве и Гурко и получил рану во время пребывания на миноносце лейтенанта Скрыдлова. Затем присутствовал при Плевненской битве и во время кавалерийского набега на Адрианополь исполнял даже должность начальника штаба. Он объездил почти всю Болгарию, привез в Париж огромное количество этюдов и работал там над выполнением этих военных картин целые два года. И в 1879 и 1880 гг. он выставлял обе коллекции (индийскую и болгарскую) в главнейших городах Европы, а в 1883 году в Москве и Петербурге. Индийских картин всего 32, а болгарских – 13. В 1884 г. В. отправился в Палестину и Сирию, продолжая писать этюды. Возвратившись в Европу, он в 1885 – 88 гг. выставлял свои палестинские картины на сюжеты из Нового Завета в Вене, Берлине, Лейпциге и Нью-Йорке. Обладая замечательным талантом (блестящий колорист), В. является решительным приверженцем реализма в искусстве, берет сюжеты только из действительности и если трактует их тенденциозно, то лишь для протеста против ужасов войны. В своих картинах из Нового Завета он решительно порывает всякую связь с традицией религиозной живописи. Во всяком случай В. нельзя не считать одним из самых замечательных художников современной Европы. Его выставки в России, Европе и Америке возбуждали всегда много толков, а статьи о нем, на разных европейских языках и в том числе на русском, без преувеличения можно сказать, составляют целую литературу. Как литератор, В. известен своими путешествиями и воспоминаниями, как напр., «Заметки, очерки и воспоминания», «Поездка в Гималаи». В журнале «Художник» Верещагин поместил в 1890 году статью под заглавием «Реализм», в которой выступает жарким защитником реализма в искусстве.
    Д.Б.

    Верлэн

    Верлэн (Поль Verlaine) – франц. поэт, один из представителей т. в. школы декадентов, род. в 1844 г. в Меце. В первых своих стихотворениях, напечатанных в «Parnasse contemporain», точно также, как в своем первом сборнике стихотворений – «Les poemes saturniens» Верлэн не обнаруживает ничего оригинального, а своей афектированной невозмутимостью и холодностью, преклонением исключительно пред идеалом чистой красоты, примыкает к школе парнасцев. Это деланное спокойствие поэт отбрасывает в своих «Romances sans paroles», мотивами которых является особое душевное настроение, овладевшее человеком, изверившимся в старые идеалы и страстно ищущим новых путей и выхода из давящей его атмосферы пошлости; отсюда искание чего-то неестественного и сверхестественного, жажда «красивой смерти» и подобных утонченных болезненных ощущений. Внося в свои стихотворения неопределенность, смутность, неясность настроения, Верлэн старается найти для его выражения новые метрические формы; он пренебрегает метрикою классиков и романтиков, варьируя одновременно всевозможные размеры, подыскивая особые редкие рифмические сочетания, или совсем отказывается от рифмы, заменяя ее неуловимою для обыкновенного уха гармоничностью составных частей стиха. После нескольких лет молчания истомившаяся от безверия душа поэта, по-видимому, находит успокоение в пламенном католицизме и сборник «La Sagesse» (1880) отражает это новое настроение. Кроме названных соч., В. напечатал еще «Les fetes galantes» (1869); «La bonne chanson» (1870): «Jadis et Naguere» (1885); «Amour» ( 1888); «Bonheur» и «Parallelement» (1890). В своем критическом очерке «Les poetes maudits» В. делает попытку дать характеристику новейшей школы поэтов-символистов (иначе декадентов)и возводить в гении своих товарищей Rimbaud, Corbiere и Mallarmee, произведения которых, однако, совершенно недоступны для понимания обыкновенного читателя. Среди этой странной, выросшей на почве аффектированной нервозности и действительной душевной расшатанности, поэзия декадентов, некоторым стихотворениям В. нельзя отказать в искренности чувства, а ему самому – в поэтической чуткости. «Душа этого больного, дикого ребенка», сказал о нем Жюль Леметр, «часто слышится музыка, недоступная никому другому».
    М.

    Верн

    Верн (Jules Verne) – современный французский писатель, родился в Нанте 9 февраля 1828 года, изучал юриспруденцию в Париже. Дебютировал на литературном поприще очень рано и очень скромно рассказами и комедиями, не имеющими ничего общего с областью, в которой он прославился впоследствии; в некоторых, впрочем, из его юношеских произведений сказывается жилка будущего путешественника, как напр., в перепечатанном недавно в «Мusee des Familles» – «Pierre qui roule n'amasse pas mousse» и в «Martin Paz», очень близко подходящем к будущим научным романам В. – К этому же времени относятся разные стихотворения и романсы В., напечатанные в разных провинциальных изданиях; из них «Les Gabiers», морская песня, до сих пор поется в народе. В 1850 г. В. написал в сотрудничестве с Дюма комедию «Les Pailles rompues», имевшую успех на сцене Gymnase; затем с ним же «Il jours de Siege», поставленную в Vaudeville. Настоящее призвание В. впервые обнаружилось в напечатанном в 1863 г. научном романе «Cinq semaines en ballon», сразу сделавшем его знаменитым. Природный дар богатого воображения, в соединении с обширными знаниями в естественных науках помогли В. создать новый род в литературе: волшебную сказку, где вера в чудеса заменена с успехом верой во всемогущество науки. После блестящего успеха первого опыта научного романа В. стал ежегодно издавать романы в том же духе, но на бесконечно разнообразные темы. «Приключения капитана Гатераса», «Дети капитана Гранта», «20000 миль под водой», «Путешествие на луну», «Паровой дом» и т. д. следовали один за другим, обнаруживая неистощимую силу фантазии автора, описывающего с одинаковой наглядностью всякие существующие и несуществующие страны, виденные и выдуманные им феномены в природе.
    Ж. В. создал новый романтизм, в духи эпохи Эдисонов и всяких научных открытий. Вместо невероятных приключений Монте-Кристо и Рокамболя, требующих от читателя большого запаса доверчивости и наивности, В. кладет в основание своих фантазий несомненные научные истины и развивает их с большим богатством деталей, незаметно переходя от вероятного к невероятному. Герои В. очень прозаичны в своих обыденных дорожных костюмах, и если их подвиги невероятны, то они их совершают как бы совершенно помимо воли. В. создал целую галлерею оригинальных типов, где шарж близко соприкасается с истиной. Паганель, знаменитый ученый, попадающий по рассеянности в Патагонию вместо Индии, изучающий португальский язык вместо испанского; Филеас Фог, хладнокровный англичанин, рассчитывающий свое путешествие по минутам и согласный потерять целые дни, когда этого требует его нравственная обязанность; Гатерас, смелый исследователь – все эти лица полны жизни и вместе с тем в высшей степени комичны. Некоторые из романов В. переделаны им же для театра в сотрудничестве с Еннери. «Путешествие вокруг земли в 80 дней» и «Мишель Строгов» не сходят с афиш театров, играющих феерии. Почти все написанное В. имеется в русских переводах, выдержавших много изданий. З. Венгерова.

    Верона

    Верона(Verona) – первоклассная крепость главный город итальянской провинции того же имени (2747, 34 кв. км, около 400 тыс. жит. ), 71 м над уровнем моря, у подножия гор, в плодородной долине, на реке Эч и на жел.-дор. линии МиланВенеция. Между многочисленными площадями В. достопримечательны : Пиацца делле Эрбе – древний форум, а теперь рынок, и средневековая Пиацца деи Синьори с ратушей (Palazzo del Constglio), статуями знаменитых граждан и воздвигнутым в 1865 памятником Данте (работы веронезца Цанони). В В. 48 церквей; между ними особенно замечательны Санта-Мария-Антика (построена в VIII ст. и потом несколько раз переделана; картины Тициана в алтаре; близ церкви знаменитый мавзолей фамилии делла Скала), Сан-Зено (XI – XII ст., в романском стиле, с великолепным порталом), Сан-Фермо-Маджоре (в готическом стиле), Санта-Анастасиа (готическая постройка 1290 – 1450, с неоконченным фасадом, роскошным порталом, многими памятниками и картинами) и Сан-Бернардиио (недавно реставрированная, с знаменитой Capella Pellegrini, в стиле Возрождения, работы Санмикелли). Между дворцами выдаются Палаццо делла Раджюне (1183), здание суда, здание префектуры (1272 г., с порталом работы Санмикелли) и древняя ратуша (реставрированная 1873). В. богата древностями, между которыми первое место занимает хорошо сохранившийся древнеримский амфитеатр (арена). По всей вероятности, он выстроен при Антонине и представляет овальное мраморное здание 152 м длины 123 ширины и 435 м в окружности. Внутри он состоит из 46 рядов сидений для 22000 зрителей. К другим памятникам римской древности принадлежит Порта дель-Борсари (род триумфальной арки, воздвигнутой императором Галиеном в 265), Арка деи Лиони и недавно открытые остатки римского театра. В В. до сих пор показывают гробницу Джульетты, прославленной Шекспиром. В 1881 г. В. имела 60768 жит., главное занятие которых заключается в торговле шелком, вином, хлебом, маслом и т. д. В особенности с открытия железной дороги чрез Бреннер, Верона ведет значительную транзитную торговлю с Германией. Шелковые, хлопчатобумажные и шерстяные фабрики, кожевенные и красильные заводы, фабрики мебели, музыкальных инструментов и т. д. Академия земледелия, торговли и промышленности, академия живописи и ваяния, общество пчеловодов (по времени первое в Италии). Как крепость, В. имела громадное стратегическое значение для Австрии до 1866 г., так как составляла главное звено в знаменитом четвероугольнике крепостей; это значение она имеет теперь для Италии. В. – родина многих знаменитых людей: Катулла, Корнелия Непота, Витрувия, Плиния Старшего, живописца Паоло Веронезе.
    В. – один из древнейших городов Италии; она процветала уже во времена императора Августа. В 249 г. Деций разбил при В. императора Филиппа; в 403 г. Стилихон одержал здесь победу над Аларихом. В 452 г. В. была опустошена Аттилой; затем она сделалась резиденцией остготского короля Теодориха, который носит в саге имя, Дитриха Бернского (т. е. Веронского). Лонгобардские короли тоже по временам жили в В. В борьбе против императора Фридриха и В. находилась во главе союза ломбардских городов. После этого она долгое время была раздираема усобицей между дворянскими партиями Монтекки (гибелины) и С.-Бонифациев (гвельфы). В начале XIII ст. в ней утвердились Эццелини. После смерти Эццелино да Романо (1259) веронезцы избрали своим главой (подестой) Мастино делла Скала, род которого управлял В.целых 127 лет и достиг высшего могущества при Кангранде I. В 1387 г. В. присоединена к Милану, в 1405 г. – к Венеции, судьбы которой с тех пор и разделяла. С октября до декабря 1822 г. заседал здесь конгресс, собравшийся для обсуждения мер против революционных волнений в юго-восточной Европе и в Испании. Ср. Metzerich, «V. und seine nachste Umgebung» (1859); Ranzoni, «Le antichita di V». (Вер., 1833);Perini, «Storia di V. del. 17901822» (1873 – 75).

    Версаль

    Версаль (Versailles) – главный город французского департамента Сены и Уазы, в 19 км на юго-запад от Парижа, на безводной возвышенности, соединенный с Парижем двумя линиями железной дороги. Около 40000 жителей, занимающихся фабрикацией часов, оружия, инструментов, железной и медной утвари, кашмировых шалей, бумажных тканей и т. д. В парке В. находятся увеселительные замки – малый и большой Трианон.
    В конце XVI столетия В. был маленькой деревушкой в лесу, где иногда охотился Генрих IV. Людовик XIII построил там охотничий дом, а потом охотничий замок, Людовик XIV, не любивший Сен-Жермена решил в 1660 году превратить версальский замок в королевский дворец. Исполнение плана было поручено архитектору Лево, и уже в 1664 г. оба боковых флигеля, окружающие так называемый мраморный двор; были готовы настолько, что Людовик XIV мог давать там блестящие придворные балы. Вслед затем возведено было главное здание дворца и раскинуть дворцовый парк, по плану Ленотра. В феврале 1672 г. Людовик XIV окончательно избрал В. своей резиденцией. Работы, тем временем, продолжались и за смертью Лево ими заведовал Жюль Гардуен Мансар, племянник знаменитого Мансара. Лицам, выразившим желание строиться в соседстве дворца, предоставлены были разные льготы, и мало-помалу вокруг королевской резиденции возник большой город. Версаль продолжал оставаться резиденцией королей и при Людовиках XV и XVI. За это время население его возросло до 100000 человек, но оно быстро стало убывать, когда двор, в октябре 1789 г., вынужден был переехать в Париж. В революционную эпоху версальский замок пришел в упадок; при директории одна часть его была обращена в отделение инвалидного дома, а другая – в картинную галлерею. Наполеон I ограничивался тем, что старался поддерживать дворец и парк в сносном состоянии. Луи-Филипп заново отделал внутренние помещения замка и обратил их в величественный национальный музей, представляющий собою наглядную историю Франции с самых древних времен монархии, рассказанную в картинах, памятниках и т. д. Фасад замка, обращенный к городу, носит на себе следы различных эпох и планов, а потому не производит особенного впечатления. Тем величественнее сторона, обращенная к парку, несмотря на несколько утомительную ее правильность. В том же вкусе внутреннее устройство замка, производящее впечатление роскоши, блеска и величия. Большая зеркальная галерея, называемая также галереей Людовика XIV, представляет единственное в своем роде зрелище. Она занимает всю садовую часть среднего флигеля и поражает своими плафонами, рисунками, зеркалами, колоннами, пилястрами, золотыми украшениями и мраморной отделкой. Замечательны еще зала Геркулеса, galerie des batailles, oeil de boeuf, часовня, театр и т. д. Парк представляет мастерское произведение искусства; он разбит террасами и хотя устроен в сухом, церемонном стиле XVII века, но эффектен своими куртинами, лужками, оранжереями, бассейнами, фонтанами, многочисленными статуями и т. д.
    1 мая 1756 г. в В. был заключен союз между Австрией и Францией, имевший своим последствием Семилетнюю войну, а 3 сент. 1783 г. – мирный договор между Францией и Северной Америкой, с одной стороны, и Англией, с другой. Во время Франкопрусской войны В. был занят 18 сентября 1870 г. немецкими войсками и сделался центральным базисом военных действий немецкой армии, осадившей Париж.
    5 октября туда прибыл король Вильгельм и основал свою главную квартиру в префектуре, тогда как замок был обращен в лазарет. 18 января 1871 г., в зеркальной галерее, король Вильгельм провозглашен императором германским. После долгих переговоров между Бисмарком и французскими уполномоченными, Тьером и Жюль Фавром, здесь подписаны 26 февраля 1871 г. предварительные условия мира, за которыми 10 мая последовало заключение окончательного мира во Франкфурте на Майне 12 марта немецкие войска очистили город, сделавшийся затем резиденцией правительства Тьера и французского национального собрания, а также главной квартирой маршала Мак-Магона во время коммуны. Отсюда последний громил Париж и занял столицу. После восстановления порядка В. оставался резиденцией президента Французской республики и законодательного собрания, а потом и обоих палат, до весны 1879 г. Ср. Есkard, "Recherches historiques sur V. " (Париж, 1836); Laborde, «V. ancien et moderne» (Париж, 1840); Gavard, "Galeries historiques de V. " (1837 – 1844; дополнение 1847 – 1849); Boudin, "Histoire genealogique du musee des croisades, palais de V. " (Париж, 1858 – 66); Dassieux, "Le chateau de V. " (2 изд., Париж, 1887); Bosq, «V. et les Trianons» (Париж, 1887); Laurent Hanin, "Histoire municipale de V. " (Париж, 1885).

    Верстовский Алексей Николаевич

    Верстовский Алексей Николаевич, один из талантливейших и весьма известных русских композиторов, род. 18 февр. 1799 г. в Тамбовской губ., в имении отца. Он рано обнаружил музыкальные способности, и как исполнитель, и как компознтор. Считаясь лучшим учеником Фильда, В. нередко выступал в концертах. Семнадцати лет он сочинил музыку к водевилям: «Бабушкины попугаи», «Карантин», «Станислав» и, в сотрудничестве с А. А. Алябьевым – к водевилю «Новая шалость». Музыка оказалась игривой, мелодичной, не лишенной свежести. Ободренный успехом, В. взялся за более обширные сочинения и написал три оперы-водевиля: «Проситель», «Пастушка» и «Старушка волшебница». В этот юношеский период им написана также музыка к стихам Жуковского: «Гезиод и Омир», «Светлана» (три песни), «Пустынник» и к стихам Пушкина: «Слыхали ль вы» и «Черная шаль». Эти неболыния вокальные произведения пользовались в свое время огромным успехом. Кроме того, в это время он написал несколько нумеров духовной и балетной музыки. Опера «Пан Твардовский» (1828) открывает второй период композиторской деятельности В., в котором талант его достигает большей зрелости и наконец полного расцвета. Опера эта была поставлена в Москве, на сцене петровского театра. Либретто написано Загоскиным, а сюжет заимствован из старинной польской легенды. Эффект нового произведения, представлявшего первый опыт народной оперы, был огромный. Благодаря легкости и рельефности мелодии, многие отрывки из этой оперы сделались любимыми в разных слоях общества. Их распевали всюду, даже в цыганских таборах. Особенной популярностью пользовался хор «Мы живем среди полей и лесов дремучих». Опера эта проникнута тем фантастическим романтизмом, который господствовал тогда на Западе и пересажен на русскую почву Жуковским. Музыка указывает на сильное влияние Вебера. Преобладающая форма в этой опере – куплетная. Настоящий драматически музыкальный элемент в опере почти отсутствует. Чрез четыре года, в 1832 году, в том же театре была поставлена вторая опера В.: «Вадим или двенадцать спящих дев», на тексты Шевырева. Эта опера по типу сходна с предыдущей, хотя немного слабее ее. Апогея славы В. достиг своей оперой «Аскольдова могила», поставленной в 1835 г. После Фомина, композитора екатерининских времен, В. является в «Аскольдовой могиле» одним из первых пионеров в деле создания национальной русской оперы и предшественником Глинки. Заслуга В. заключается именно в том, что он стремился к национальной опере, при условиях, указывавших, по-видимому, на полное отсутствие такого стремления в обществе. Водевиль с куплетами, для которых брали музыку известных западных композиторов, народной песни, оперы итальянских, французских и немецких композиторов – всем этим вполне удовлетворялись музыкальные потребности современной В. публики. В своих операх, горячо и талантливо написанных, в особенности в «Аскольдовой могиле», В. явился не компилятором, а самостоятельным талантом. Хор: «Гой ты Днепр», ария «В старину живали деды», песни торопки: «Уж как веет ветерок», «Близко города Славянска», «Заходили чарочки по столику» вошли, по своему русскому характеру, в народный репертуар. Восторг, с которым была встречена «Аскольдова могила», можно сравнить только с тем, который вызвала вскоре после того «Жизнь за Царя». В «Аскольдовой могиде» нет сплошного местного колорита. На ряду с русской или общеславянской музыкой встречаются сцены в полунемецком, полуитальянском оперном жанре; оркестровка очень слаба и лишена симфонического развития. Несмотря на это, вышеуказанные достоинства дают «Аскольдовой могиле» несомненное значение в истории развития русской оперы. Следующая оперы В. обнаруживают постепенный упадок его таланта. «Тоска по родине», с текстом Загоскина, поставленная в 1839 г., имела еще успех, благодаря имени автора; но «Чурова долина или сон на яву», с текстом князя Шаховского, потерпела неудачу. Последняя опера В.: «Громобой», с текстом Ленского, держалась в продолжении нескольких лет в репертуаре; по музыкальным достоинствам она немного выше предыдущей. Между двумя последними операми, В. перевел с французского пьесу «Le mariage extravagant», названную им «Дом сумашедших». Пользуясь уважением, как композитор и знаток театрального дела, В. был назначен в 1860 году директором московских театров; в этой должности он оставался до своей смерти (17 ноября 1862 г.). В 1827 – 1828 гг. Верстовский издавал «Музыкальный альбом». Оперы В. давались не только в Москве и Петербурге, но и на провинциальных оперных сценах. Ср. статью А. Н. Серова: «Bepстовский и его значение для русского искусства» («Иллюстрация» 1862, №250).
    Н. Соловьев

    Вертеп

    Вертеп (нем. Christschau, польское Szopka, от нем. Schoppen – хлев или сарай). Так называются в Малороссии, Польше, Белоруссии и некоторых местах Сибири представления, имеющие целью изобразить Рождество Христово и связанные с ним события. В наш старый театр В., по-видимому, проникли из Польши, не ранее конца XVI столетия. На Западе издавна существовали духовно-театральные обряды, исполнявшиеся на Рождество. Отсюда им легко было проникнуть в католическую Польшу, а затем и в Малороссию. Польская szopka, ставшая в то время (XVI в.) обычным рекреационным занятием польских семинаристов, ходивших по городам и селам с своим миниатюрным театром, на нашем юге получила название «вертепа». Этот род духовно-театральных представлений был очень популярен на Украине, и только в последствии два десятилетия начал исчезать. Серьезность содержания вертепного действия не помешала проникнуть в него народному юмору. В лице Ирода, воинов, избивающих младенцев, пастухов, пришедших поклониться Христу и др. нередко воплощались типы чисто местного характера.
    Польский или малорусский вертеп представляет собою небольшой деревянный ящик или домик, в два яруса: в верхнем представляется серьезная часть «действия» (духовная), а в нижнем – интермедия. Рукой бойкого хожалого (называемого вертепщиком), скрытого позади, невидимо для зрителей приводятся в движение куклы и фигуры) за которых вертепщик сам говорит, сообразно роли изменяя голос. Вместе с В. носят обыкновенно «звезду». Прологом к вертепному представлению служит пение колядок и «кантычек», исполняемое носителями вертепа и звезды. В. нередко сопровождает доморощенный оркестр, в большинстве случаев состоящий из скрипки и бубна. Украинский В. исследован Н. Маркевичем в книге: «Обычаи, поверья и пр. малороссиян» (Kиев, 1860), где приведен полный текст одной из вертепных пьес. После вступительного хора является пономарь, приглашающий повсюду возвестить о рождении Спасителя. Действие сопровождается рядом священных кантов, прерываемых отдельными явлениями, в которых изображается: поклонение пастухов, Ирод и три царя, избиение младенцев, плач Рахили и смерть Ирода, которого дьявол тащит в ад. Умершего Ирода нечего бояться, а потому дед и баба – комическое intermezzo – пляшут под звуки песни: «Ой под вишенькою, под черешенькою». За дедом с бабою является солдат, держащий к зрителям речь, в которой он умышленно коверкает великорусский говор. Солдат себя аттестует: «Я солдат простой, не богослов, не знаю грешных слов. Хотя я отечеству защита, да спина в мене избита. Читать и писать не умею, а говорю, что разумею» и т. д. Солдата сменяет цыган с женой и сыном. Цыганка на цыгане вымещает злобу за их бедность; ссора переходит в драку; дело кончается миром и пляскою под бойкую песнь, в которой осмеивается бродячая цыганская жизнь. Затем на сцену являются венгерец и поляк, каждый со своими особенностями. Поляк, грозный помещик, выставлен хвастуном, особенно гордящимся своими предками. Вместе с женой поляк обыкновенно танцует краковяк. Сцена заканчивается бранью на мальчика за то,. что тот, подкравшись, передразнивает своего пана; гневный помещик говорит: «А пудз до дзембла, лайдак! батогами забью». Брань пана умолкает при появлении запорожца, главного героя пьесы. Еще за сценой он поет любимую малороссийскую песнь: «Та не буде лучше, та не буде краше, як у нас, та на Украине!» Нарядный казак с умыслом выведен вымирающим типом, с грустью воспоминающий лихую старину: «Ай, панове, что это было, когда я молод был, то-то у меня была сила!». За думами следуют дурачества над ворожеейцыганкой и над жидом, которого казак отдает черту. Казак с чертом обращается как с равным и в этом вновь рисуется смелость его: он даже булавой понукает черта скорее убрать жида. Не забыт здесь и гнет унии. Казак дерзко отвечает на увещания униатского попа ходить в костел и больше бить поклонов: «От роду я в костел не ходил и поклонов не бил, зато тебя побью!». Наконец, в лице дьячка, говорящего малопонятным для простолюдина полуцерковным языком, осмеивается семинарская ученость. Крестьянин Клим отдает дьяку, взамен денег за ученье сына, свинью, старую и блудливую, которую никто не покупает; дьяк, уверенный, что надул мужика, с напыщенною благодарностью ее принимает.
    Сравнение текста духовных сцен малорусского вертепа с соответственными текстами польским и немецким делает вероятным предположение, что малорусское вертепное действо составлено учениками киевской академии в позднейшее время и не ранее начала XVIII века. Польское влияние сказалось только на общем складе пьесы, подробности же выработаны самостоятельно.
    Отражение в вертепных пьесах действительной жизни – главная причина той быстроты, с которою вертепы распространились по лицу всей России. В Белоруссии вертеп появился в 1830-х годах; здесь он часто называется бетлейкой(от Betleem – Вифлеем). Видевший и описавший белорусскую бетлейку г. Кульжинский («Бетлейки в северо-западном крае». в «Душеполезном Чтении», 1873, т. III) говорит, что бетлейка «совершенно безцензурна и не имеет почти никакого отношения к Рождеству Христову; в ней особенно странно смешение священных изображений с шутовскими, а между тем бетлейка здесь популярна и любима простонародьем».
    Переселенцы или ссыльные, вероятно, занесли вертеп и в Сибирь, где марионетки носят название панов и богатырей. Очевидцы сибирских вертепов описывают их устройство сходным с малорусским вертепом. Н. Полевой в «Репертуаре» за 1840 г. (в статье «История русского театра. Мои воспоминания») описывает виденный им в Иркутске вертеп первых годов нынешнего столетия. Игра гудочников и скрипачей сопровождает представление (ср. Снегирев, «Русские простонародные праздники»)
    В северо-восточной России создался особый род вертепа, под новым названием райка – происшедшим, вероятно, от представлений в вертепах пьес о рае и муке вечной. В Москву, надо полагать, театр марионеток также занесен с юга; но здесь характер райка, под влиянием занесенных с конца XVII ст. с Запада забав, с одной стороны, и развития лубочных картин, с другой, меняется и из театра марионеток раек превращается в народную панораму: в вертеп вставляется стекло, марионетки заменяются картинами, а присказки раешника заменяют речь вертепщика. Кроме приведенных сочинений, ср. Konopka, «Piesni ludu krakowskiego» (1840, 85 – 90); Jos. Sikorski, «Jaselka» (. в журнале «Pamigtnik mnzyczny i teatralny», 1862, №№ 2 – 15);Kolberg, «Lud» (V, 197 – 226): «Этнографический сборник» (I, 320 – 322); Щукин, «Вертеп» ("Вестник Имп. Русск. геогр. общ. ", 1860, VIII, 25 – 35); Галаган, «Малорусский вертеп» (с предисловием Житецкого, в «Киевской Старине» 1882, кн. 10, с рисунком и нотами); О. П., «Отживающая или начальная форма вертепной драмы?» (ibid., 1883, № 4); «К вопросу о вертепной комедии на Украине» (ibid., № 12); Безсонов, «Белорусские песни» (98 – 99, 104 – 105); Алексей Веселовский, «Старинный театр в Европе» (Москва, 1870); П. Морозов, «Очерки из истории русской драмы XVII – XVIII столетий» (Спб., 1888).

    Верфь

    Верфь. – В больших портовых городах, равно как и в местах постоянной стоянки военного флота, устраиваются всегда приспособления для постройки и починки судов. Совокупность всех сооружений, служащих для этой цели, носит название корабельной верфи. Главные сооружения, возводимые на В.: судостроительные эллинги, мортоновы эллинги, или сухие доки для починки судов; этой же цели служат иногда плавучие доки, сараи и навесы для склада строительных и ремонтных материалов; склады для тросов и парусов; кузницы и мастерские; мачтовый кран для установки на судах мачт, котлов, машин и других тяжелых принадлежностей судна; склады для провианта и вещевые склады для обмундирования матросов. На В. имеются мастерские для постройки гребных лодок, сараи для хранения их зимою; при В. есть гавань для зимовки судов, остающихся зимою в воде и затем административные постройки, иногда с квартирами постоянных служащих на В. На военных верфях имеются, кроме того, склады боевых припасов, арсеналы для оружия, склады угля и казармы для матросов. В России имеются следующие В. : 1) казенные: в Кронштадте; в Петербурге (в Новом адмиралтействе на берегу Невы и на Охте), в Николаеве, в Севастополе и Владивостоке; они все предназначаются для военного флота. 2) Частные: балтийский завод франко-русского общества на берегу Невы в Петербурге, в Ревеле, Риге, Гельсингфорсе, в Або, в Одессе и в Баку. Эти последние В. состоят обыкновенно из одного сооружения для постройки или починки судна и необходимых к нему прибавочных сооружений для производства работ.
    А. Нюберг.

    Верхнее озеро

    Верхнее озеро, в Северной Америке (Lake Superior) – самое значительное пресноводное на земном шаре, внутри северо-американского материка; длина до 600 км, наибольшая ширина 290 км, поверхность 83600 кв. км., высота над уровнем моря 191 м, наибольшая глубина 296 м. Принадлежит к бассейну св. Лаврентия; исток р. св. Марии (St. Mary), впадающей в оз. Гурон.
    А. В.

    Верховный уголовный суд

    Верховный уголовный суд известен со второй половины прошлого столетия. Он никогда не был постоянным учреждением, но призывался к жизни высочайшими указами на каждый отдельный случай, для суждений об особенно важных государственных преступлениях. Впервые В. уголовный суд был учрежден в царствование императрицы Екатерины II манифестом 17 августа 1764 г. по делу Мировича, пытавшегося освободить содержавшегося в шлиссельбургской крепости Иоанна Антоновича ("Полн Собр. Зак. ", № 12228). Вторично В. уголовный суд действовал в 1771 г., когда высочайше учреждена была "особенная генеральная комиссия для суждения над виновниками и соучастниками бывшего в Москве мятежа, при котором был убит архиепископ Амвросий ("Полн. Собр. Зак. " № 13695). Манифестом 19 декабря 1774 г. повелено было судить В. у. с. казака Пугачева и его соумышленников ("Полн. Собр. Зак. " № 14230). Наконец, в царствование императора Николая и манифестом 1 июня 1826 г. был учрежден В. уголовный суд "для суждения прикосновенных к событиям 14 декабря 1825 г. ("Втор. Полн. Собр. Зак. " № 381). Во всех этих случаях мотивом учреждения особого суда признавалась чрезвычайная важность дела. Точно установленного порядка судопроизводства в В. уголовном суде не имелось. Состав его колебался. Сенат и синод всегда входили в состав его присутствия, но к ним присоединялись персоны первых трех классов и президенты всех коллегий (дела Мировича и Пугачева), персоны первых пяти классов (дело 1771 г.), члены государственного совета и еще несколько высших должностных лиц (дело 1826 г.). Производство следствия поручалось, по высочайшему повелению, или особенно для того назначенным лицам, или комиссии. В. уголовный суд или через призыв подсудимых, или через посредство особенной комиссии удостоверялся в подлинности актов предварительного следствия. Приговор постановлялся по большинству голосов, причем члены св. синода приговора не подписывали, а мнение свое изъявляли следующим образом: «Слушав в В. уголовном суде следствие о поименованных государственных преступниках и других их сообщниках, и видя собственное их во всем признание и совершенное обличение, согласуемся, что эти государственные преступники достойны жесточайшей казни, а следовательно, какая будет сентенция, от оной не отрицаемся; но поелику мы духовного чина, то к подписанию сентенции приступить не можем». Постановленный приговор В. уголовного суда представлялся на высочайшее усмотрение.
    На основании судебных уставов императора Александра II ведомству В. уголовного суда подлежат: 1) государственные преступления, когда, по случаю обнаруженного в разных краях государства общего заговора против верховной власти или против установленного законом образа правления или порядка наследия престола, последует Высочайший указ о рассмотрении дела в В. уголовном суде; 2) преступления по должности, когда в них обвиняются члены государственного совета, министры и главнокомандующие отдельными частями. Общий порядок уголовного судопроизводства соблюдается и при производстве дел в В. уголовном суде, с соблюдением некоторых правил, специально для этого суда созданных. В. уголовный суд учреждается каждый раз по особому Высочайшему указу и составляется, под председательством председателя государственного совета, из председателей департаментов государственного совета и первоприсутствующих в кассационных департаментах правительствующего сената и в общем их собрании. Предварительное следствие по государственным преступлениям, подведомственным В. у. суду, производится одним из сенаторов кассационных департаментов сената, по Высочайшему о том повелению. На министра юстиции в этих делах возлагаются прокурорские обязанности; он руководит предварительным следствием, вносит его в В. у. суд и предлагает суду или обвинительный акт, или заключение о дальнейшем направлении дела; на суде министр юстиции является представителем обвинения. Подсудимым предоставляются установленные законом средства судебной защиты, но защитниками в В. у. суде могут быть только присяжные поверенные. Приговоры В. у. суда почитаются окончательными и обжалованию не подлежащими; но осужденным дозволяется подавать просьбы о помиловании. Просьбы эти подаются в В. у. суд, с заключением которого и представляются, чрез министра юстиции, на Высочайшее усмотрение.
    Именным Высочайшим указом 15 февраля 1889 г. установлены некоторые изменения в дополнения относительно производства дел о преступлениях по должности членов государственного совета, министров и главноуправляющих отдельными частями. Все донесения и жалобы по делам этого рода представляются на Высочайшее усмотрение и, в тех случаях, когда они будут признаны заслуживающими уважения, передаются в департамент гражданских и духовных дел государственного совета, который и приступает к их обсуждению в составе не менее семи членов. В случаях, когда департамент гражданских и духовных дел признает нужным произвести предварительное следствие, оно возлагается, по Высочайшему усмотрению, на одного из сенаторов кассационных департаментов сената и производится под руководством министра юстиции. По выслушании заключения министра юстиции, департамент постановляет или о прекращении дела, или о наложении на обвиняемых взыскания без суда, или о преданы суду. Постановление это представляется непосредственно на Высочайшее усмотрение. Если постановление департамента о предании суду будет удостоено Высочайшего утверждения, то оно служит основанием обвинительного акта, который составляется министром юстиции и вносится в В. у. суд. В состав В. у. суда для суждения о преступлениях по должности членов государственного совета, министров и главноуправляющих отдельными частями входят те же лица, как и по делам о государственных преступлениях; с заменою лишь первоприсутствующего в общем собрании кассационных департаментов сената первоприсутствующим в соединенном присутствии кассационных и первого департаментов сената. Если председатель департамента гражданских и духовных дел государственного совета принимал участие в постановлении определения о предании суду, то вместо него назначается, по Высочайшему усмотрению, один из членов государственного совета.
    Со времени издания судебных уставов В. у. суд призывался к жизни дважды. В первый раз В. у. суд был учрежден Высочайшим указом, данным правительствующему сенату 28 июня 1866 г., для суда над Дмитрием Каракозовым и 34 другими лицами, обвинявшимися в принадлежности к тайному революционному обществу (следствие производила Высочайше утвержденная следственная комиссия под председательством члена государственного совета графа Муравьева). В состав В. у. суда по этому делу вошли: в качестве председателя – вице-председатель государственного совета князь Гагарин, а в качестве членов суда его имп. выс. принц Петр Ольденбургский, гр. Панин, Метлин, Башуцкий и Карниолин-Пинский, при министре юстиции Замятнине и секретаре Есиповиче. К участию в защите привлечены были почти все выдававшиеся присяжные поверенные первого состава. Дело рассматривалось при закрытых дверях и напечатан был только приговор суда. По отзыву присутствовавших, образ действий председателя суда отличался замечательным беспристрастием; все отдавали также справедливость сдержанности обвинителя. Каракозова защищал присяжный поверенный Остряков. Особенное внимание обратила на себя защитительная речь присяжного поверенного Серебряного, клиент которого, обвинявшийся в ближайшем сообщничестве с Каракозовым, был совершенно оправдан. К смертной казни присуждено было двое из числа подсудимых – Каракозов и Ишутин; но исполнена она была только над первым. Вторично В. у. суд был Высочайше учрежден 11 апреля 1879 г., для суда над отставным коллежским секретарем Александром Соловьевым, покушавшимся 2-го апреля 1879 г. на жизнь государя императора Александра II. В состав суда, под председательством кн. С. Н. Урусова, вошли: А. А. Абаза, Д. Н. Замятнин, И. Д. Делянов, В. Г. Черноглазов, М. В. Поленов, М. Е. Ковалевский; обязанности секретаря исполнял И. И. Шамшин. Обвинял министр юстиции Д. Н. Набоков, защищал присяжный поверенный А. Н. Турчанинов. Подсудимый был присужден к смертной казни.
    Н. В.

    Верховный тайный совет

    Верховный тайный совет. Вступление на престол Екатерины I, по смерти Петра I, вызвало необходимость такого учреждения, которое могло бы разъяснять положение дел императрице и руководить направлением деятельности правительства, к чему Екатерина не чувствовала себя способной. Таким учреждением и был В. т. совет, поколебавший в самом основании правительственную систему Петра Вел. Указ об учреждении В. тайного совета издан в феврале 1726 г. Членами его были назначены генерал-фельдм. светлейший князь Меньшиков, генерал-адмирал граф Апраксин, государственный канцлер, граф Головкин, граф Толстой, князь Димитрий Голицын и барон Остерман. Через месяц в число членов В. тайного совета включен был и зять императрицы, герцог Голштинский, на радение которого, как официально заявлено императрицею, мы вполне положиться можем. Таким образом В. тайный совет в начале был составлен почти исключительно из птенцов гнезда Петрова; но уже при Екатерине I один из них, граф Толстой, был вытеснен Меньшиковым; при Петре II сам Меньшиков очутился в ссылке; граф Апраксин умер; герцог Годштинский давно перестал бывать в совете; из первоначальных членов В. т. совета остались трое – Голицын, Головкин и Остерман. Под влиянием Долгоруких состав В. т. совета изменился: преобладание в В. т. совете перешло в руки княжеских фамилий Долгоруких и Голицыных.
    В. т. совету подчинили сенат и коллегии. Сенат сначала был принижен до такой степени, что решено было посылать ему указы не только из В. т. совета, но даже из прежде равного ему синода. У сената отняли титул правительствующего, а потом думали отнять этот титул и у синода. Сначала сенат титуловали «высокоповеренный»; а потом просто «высокий».
    В. т. совет еще при Меньшикове старался упрочить за собой правительственную власть; министры, как называли членов В. т. совета, и сенаторы присягали императрице или регламентам В. т. совета. Воспрещалось исполнять указы, неподписанные императрицей и В. т. советом. По тестаменту (завещанию) Екатерины I В. т. совету на время малолетства Петра II предоставлялась власть, равная власти государя, только в вопросе о порядке наследия престола В. т. совет не мог делать перемен. Но последний пункт тестамента Екатерины I оставлен был без внимания верховниками, т. е. членами В. т. совета при избрании на престол Анны Иоанновны. В «Сборнике Императорского русского исторического общества» изданы чертежи, журналы и протоколы заседаний В. т. совета (см. этот «Сборник» за 1886, 87, 88 и 89 г. ).
    Е. Белов.

    Верхоянский хребет

    Верхоянский хребет, в Якутской области, составляет отрог Станового хребта, от которого, отделившись под 64°30ў с. шир., идет первоначально к западу, а затем повернув от устья Алдана на северо-северо-запад, постепенно понижаясь, сливается с северной тундрой. Свое название этот хребет получил от берущей начало на его северном склоне р. Яны. В. хребет и его отроги служат водоразделом pp. Алдана, Лены, Индигирки и Колымы с их притоками. Высота наиболее выдающихся вершин Верхоянского хребта полагается в 1430 м. (5400 фут.); самый перевал через него, по Верхоянскому тракту, определяется в 1220 м. (4700 фут), обставлен скалами в 210 м. (700 фут.) высоты. Подъем на перевал с юга затруднителен по своей крутизне, выступами больших камней на тропинке, имеющей местами не более аршина ширины и вьющейся над пропастью; на вершине перевала имеется площадка всего только в 20 кв. аршин, за которой следует спуск к северу, менее крутой, чем подъем на хребет с юга. Хотя В. хребет нигде не достигает пределов вечного снега, но в верховьях берущих начало в нем рек встречаются нередко тарыни, т. е. весьма значительные пласты льда в речных руслах, не исчезающие в течение лета; эти тарыни, простираясь в длину до 2 – 3 верст, состоят из многочисленных слоев прозрачного льда, среди которых прокладывает себе путь многими руслами речка. От В. хребта отделяются несколько отрогов, из которых главный, Тас-Хаяхтах, идет к северо-востоку и служит водоразделом между Яною и Индигиркою; другой, ТасТабалах, направляется на северо-северо-восток между pp. Индигиркою и Алазеею, конечная его ветвь носит название Алазейских гор, служа водоразделом pp. Колымы и Алазеи. От устья р. Алдана В. хребет, простираясь на северо-северо-запад, образует водораздел Яны и Лены; причем северные его отроги доходят отчасти до морского прибрежья, нося название Оруглан. Ветвь этого хребта, лежащая к В. от сел. Булун, известна под названием Хараулахских гор; понижаясь к дельте Лены, она теряется в тундре. Все эти горные отроги отложе и ниже В. хребта и у Ледовитого моря оканчиваются незначительными холмами. В. хребет представляет границу распространения некоторых пород деревьев, не встречающихся более на его северных покатостях, как напр.: сосны, ели, рябины и некоторые другие. Геогностическое строение хребта однообразно: юго-западные склоны состоят из песчаников и сланцеватой глины, с прослойками каменного угля и растительными остатками; на северо-восточном склоне преобладают песчаники и глинистые сланцы с угленосными отложениями. Между ископаемыми, найденными в В. хребте, раковины Monotis Salinaria и др. оказались тожественны триасу Шпицбергена и относятся к области мезозойского отложения, имеющего довольно обширное распространение по северу Сибири. Кристаллические породы встречаются только в самом водоразделе В. хребта и состоят из гранитов и полевошпатовых порфиров, поднявших хребет. Из минеральных богатств В. хребта известно нахождение серебро-свинцовых руд по р. Эчии, впадающей в Дулгалах. Первое известие о нахождении серебряной руды по р. Юндыбалу относится к 1748 г. Здесь с 1765 – 1775 г. разновременно производилась разработка, и хотя эти руды оказались богаты содержанием серебра, но по отдаленности и малолюдству местности, и по недостатку леса, разработка их была крайне затруднительна и потому оставлена. Алазейские отроги Верхоянского хребта изобилуют самородным железом. Источники: Fr. Wrangel, «Reise langs der Nordkuste von Sibirien» (1 т., 1829 год, Берл.); Stuckenberg, «Hydrographie des Russischen Reiches» (ч. 2, 1844 г.); Гагемейстер, «Статистическое обозрение Сибири» (ч. I., 1854 года); Meglizky, "Verhandlungen d. mineralog. Gesellschaft zu St. Petersb. " (1850 и 1851 г.).
    Ф. Ш.

    Веселовский Александр Николаевич

    Веселовский Александр Николаевич – историк литературы, родился в 1838 г., в Москве, где получил первоначальное образование и прошел университетский курс на словесном факультете, занимаясь главным образом под руководством проф. Буслаева, Бодянского и Кудрявцева. По окончании курса (1859) уехал за границу, сперва в Испанию, где пробыл около года, затем в Германию, где посещал в разных университетах лекции немецких профессоров по германской и романской филологии (см. Отчеты В. о занятиях во время заграничной командировки за 1862 – 1863 гг. в «Журн. Мин. Нар. Просвещ.», ч. CXVIII – СХХI), в Чехию, и, наконец, в Италию, где пробыл несколько лет и напечатал свой первый большой труд, по-итальянски, в Болонье («Il paradiso degli Alberti» в «Scelte di curiosita litterarie», за 1867 – 69 гг.). Впоследствии этот труд был переделан автором по-русски и представлен им на соискание степени магистра в московский университет («Вилла Альберти», новые материалы для характеристики литературного и общественного перелома в итальянской жизни XIV – XV вв., Москва, 1870). Предисловие к изданию текста, впервые разысканного В., исследование об авторе этого романа и его отношений к современным литературным течениям были признаны иностранными авторитетными учеными (Фел. Либрехт, Гаспари, Кёртинг и друг.), во многих отношениях образцовыми, но самое произведение, приписываемое автором Джованни де Прато, представляет лишь исторический интерес. В. указал на особое значение, которое он придает изучению подобных памятников, в связи с вопросом о так называемых переходных периодах в истории, и высказал еще в 1870 г. («Московские Университетские Известия», № 4) свой общий взгляд на значение итальянского возрождения – взгляд, который поддерживался им и впоследствии, в статье «Противоречия итальянского возрождения» ("Журн. Мин. Нар. Просвещ., 1888), но в более глубокой и вдумчивой формулировке. Из других работ А. Н. В., имеющих отношение к той же эпохе возрождения в разных странах Европы, следует отметить ряд очерков, которые печатались преимущественно в «Вестнике Европы»: о Данте (1866), о Джордано Бруно (1871), о Франческо де Барберино и о Боккаччио («Беседа», 1872), о Рабле (1878), о Роберте Грине (1879) и о других. С следующей своей диссертацией, на степень доктора, В. вступил в другую область научных изысканий: историко-сравнительного изучения общенародных сказаний («Славянские сказания о Соломоне и Китоврасе и западные легенды о Морольфе и Мерлине», Спб., 1872), причем в отдельной статье разъяснил значение историко-сравнительного метода, которого он выступил поборником ("Журн. Мин. Нар. Просвещ. ", ч. CLII). Вопроса о сравнительном изучении сказочных тем, обрядовых преданий и обычаев В. касался уже в одной из самых ранних своих работ (1859 г.), а впоследствии в двух итальянских статьях (о народных преданиях в поэмах Ант. Пугги, «Atteneo Italiano», 1866 г.; о мотиве «преследуемой красавицы» в разных памятниках средневековой литературы, по поводу итальянской новеллы о королевне дакийской; Пиза, 1866). В позднейшем труде автор представил обширное исследование из истории литературного общения между Востоком и Западом. проследив переходы соломоновских сказаний от памятников индийской литературы, еврейских и мусульманских легенд, до позднейших отголосков их в русских духовных стихах и, на окраинах Западной Европы, в кельтских народных преданиях. Отстаивая теорию литературных заимствований (Бенфей, Дунлоп-Либрехт, Пыпин), в противовес прежней школе (Як. Гримм и его последователи), объяснявшей сходство различных сказаний у индоевропейских народов общностью их источника в пра-индо-европейском предании, В. оттенил важное значение Византии в истории европейской культуры и указал на ее посредствующую роль между Востоком и Западом. Впоследствии В. неоднократно возвращался к предмету своей диссертации, дополняя и, отчасти, исправляя высказанные им раньше предположения (ср. «Новые данные к истории соломоновских сказаний», в «Зап. 2-го отд. Академии наук», 1882). Кроме указанного сюжета, им были с особою подробностью изучены циклы сказаний об Александре Великом («К вопросу об источниках сербской Александрии» – «Из истории романа и повести», 1886), «О троянских деяниях» (ibid., т. II; там же разбор повестей о Тристане, Бове и Аттиле), «О возвращающемся императоре» (откровения Мефодия и византийскогерманская императорская сага) и др., в ряде очерков, под общим заглавием: «Опыты по истории развитии христианских легенд» ("Журн. Мин. Нар. Просвещ. ", за 1875 – 1877 гг.). Исследования В. по народной словесности и именно по фольклору, в тесном смысле слова (сличение сходных поверий, преданий и обрядов у разных народов), рассеяны в различных его трудах о памятниках древней письменности и в его отчетах о новых книгах и журналах по этнографии, народоведению и т. п., отчетах, которые печатались преимущественно в «Журн. Мин. Нар. Пр.». В. неоднократно обращался и к рассмотрению вопросов по теории словесности, избирая предметом своих чтений в университете, в течение нескольких лет, «Теорию поэтических родов в их историческом развитии». В печати до сих пор появились лишь немногие статьи, имеющие отношение к намеченной задаче. Отметим, по вопросу о происхождении лирической поэзии, рецензию В. на «Материалы и исследования П. П. Чубинского» (см. «Отчет о 22-м присуждении наград гр. Уварова», 1880); далее – статью: «История или теория романа?» («Зап. 2-го отд. Академии наук», 1886). Рассмотрению различных теорий о происхождении народного эпоса (ср. «Заметки и сомнения о сравнительном изучении средневекового эпоса», «Журн. Мин. Нар. Пр.», 1868) посвящен целый ряд исследований, причем общие взгляды автора изложены в разных статьях его по поводу новых книг: «Сравнительная мифология и ее метод», по поводу труда г. Де-Губернатиса («Вестник Европы», 1873 года); «Новая книга о мифологии», по поводу диссертации г. Воеводского (ibid., 1882); «Новые исследования о французском эпосе» («Журн. Мин. Нар. Просвещ.», 1885). Хотя В. поставил изучение народного эпоса на почву сравнительного рассмотрения материала устных и книжных предали в разных литературах, но главным объектом своих исследований он избрал русский народный эпос (см. «Южно-русские былины», в «Зап. 2-го отд. Академии наук», 1881 – 1885 гг. и ряд мелких статей в «Журн. Мин. Нар. Просвещ.»), а с другой стороны, предпринял серию «Разысканий в области русских духовных стихов» («Зап. 2-го отд. Академии наук», с 1879 г.), продолжающих выходить отдельными выпусками поныне, почти ежегодно; содержание этих «разысканий» весьма разнообразно, и зачастую мотивы духовной народной поэзии служат лишь поводом для самостоятельных экскурсов в различные области литературы и народной жизни (напр., экскурс о скоморохах и шпильманах, в IV вып.), а в приложениях напечатаны впервые многие тексты древней письменности на разных языках. В. проявил редкие способности к языкам и, не будучи лингвистом в тесном смысле слова, усвоил большинство неевропейских (средневековых и новейших) языков, широко пользуясь этим преимуществом для своих историко-сравнительных исследований. Вообще, в своих многочисленных и разнообразных трудах Веселовский выказывает замечательную эрудицию, строгость приемов критики в разработке материалов и чуткость исследователя (по преимуществу аналитика), который, конечно, может порою ошибаться в высказываемых гипотезах, но всегда основывает свои мнения на научно-возможных и вероятных соображениях и приводит в подтверждение их более или менее веские факты.
    Перечень трудов В. до 1885 года, которые помещались преимущественно в разных периодических изданиях, был составлен в 1888 году «Указатель к научным трудам А. Н. В., 1859 – 1885» (Спб.). Последующие его работы (отчасти указанные выше) печатались в «Журнале Мини. Нар. Просвещения», в «Зап. Академии» и в «Archiv fur Slavische Philologie». В 1891 г. вышел первый том перевода В. «Декамерона» Боккаччио и напечатана статья его: «Учители Боккаччио» («Вестник Евр.»). Характеристику трудов В. по изучению народной литературы см. у А. Н. Пыпина: «Истор. русск. этнографии» (1891, т. II, 252 – 282); там же в приложении (423 – 427) помещена краткая его автобиография. Ф. Батюшков.

    Весталки

    Весталки – жрицы богини Весты, которых первоначально было 4, а затем (со времени Тарквиния Ириска или Сервия Туллия) – 6. Они избирались царями, а при республике – верховным жрецом (Pontifex Maximus), посредством жребия, из 20-ти девушек. От поступающих в В. требовалось: патрицианское происхождение, возраст не моложе 6 и не старше 10 л., отсутствие телесных пороков и, наконец, пребывание обоих родителей в Италии. От обязанности служению Весте девушка могла быть освобождена только по особым семейным обстоятельствам. Каждая В. должна была оставаться в своей должности 30 лет, считая со дня избрания; первые 10 лет она училась, вторые служила, а последние обучала других. По прошествии этого времени она была свободна и имела право выходить замуж; но последнее случалось крайне редко, потому что существовало поверье, что брак с В. не ведет к добру. Во главе В. находилась самая старшая из них, получавшая приказания непосредственно от главного первосвященника. Обязанности В., кроме строгого целомудрия, состояли главным образом в поддерживании священного огня, в соблюдении чистоты храма, в совершении жертвоприношений богине Весте и пенатам, в охранении палладиума и других святынь. Нарушение обета невинности наказывалось зарыванием заживо в землю на Campus Sceleratus, а соблазнителя засекали на смерть. Виновная в угасании священного огня наказывалась розгами. В. пользовались большим почетом и многими правами. Когда они выходили, впереди шел ликтор; при известных условиях они имели право выезжать в колесницах; за оскорбление их полагалась смертная казнь. Если им встречался на пути ведомый на казнь преступник, они имели право помиловать его. Вследствие их личной неприкосновенности, многие отдавали им на хранении свои духовные завещания и другие документы, одеяние их состояло из длинной белой туники и головной повязки (infula), из-под которой спускались косы, а при жертвоприношениях они закутывались покрывалами. Институт В. удержался до времен Феодосия. При новейших раскопках найдены остатки храма Весты, вместе с жилищем В. См. Lanciani, в «Notizie dei scavi» (Рим, 1884) и Jordan, "Der Tempel der Vesta und das Haus der V. " (Берлин, 1886).

    Вестготы

    Вестготы, иначе визиготы и тервинги – часть готского народа, занимавшая с начала III в. до второй половины IV в. земли между Нижним Дунаем и Днепром. Древнейшая история их совпадает с историей остготов, отдельной народностью они являются только в припонтийских своих жилищах, причем они долгое время еще составляли с остготами одно политическое целое, но имели, вероятно, известную долю самостоятельности, т. е. особых местных князей, признававших только верховную власть остготского короля. Вполне независимыми они сделались еще до гуннского нашествия, вероятно в первые годы царствования Эрманарика (около 350). Первым несомненно самостоятельным князем вестготов является Атанарих (366 – 381). Его власть простиралась, однако, не на весь вестготский народ, а только на большую часть его. Остальная же часть признавала власть другого князя, Фридигерна. Атанарих ведет трехлетнюю борьбу с Римской империей (366 – 369), окончившуюся выгодным для вестготов миром. Когда около 376 г. гунны победив остготов, напали и на западных их соседей, то один только Атанарих сделал попытку сопротивления, укрепившись на правом берегу Днестра. Не будучи в состоянии противостоять врагам, он, тем не менее, не подчинился им, а удалился со всем своим народом в горы Трансильвании и занял Семиградскую область. Остальная часть вестготов, спасаясь от гуннов, перешла через Дунай под начальством Фридигерна и Алавива; император Валент отвел им земли во Фракии. Мучимые голодом и притесняемые римскими наместниками, готы скоро восстали. Выступивший против них император Валент был разбит и убит ими при Адрианополе (378). Фридигерн вскоре после этого умер (ок. 380); его место во главе вестготов занял Атанарих, который, по неизвестным причинам, не мог удержаться в Трансильвании. Он тотчас же заключил мир с Феодосием Великим. Хотя он вскоре умер, тем не менее договор, заключенный им с империей, оставался в силе до самой смерти Феодосия; многие знатные вестготы поступали в римскую армию и часто достигали очень видных положений. Положение дел изменилось, когда в 395 г. умер Федосий Великий. Слабый его преемник, Аркадий, не сумел поддержать дружбы с готами; последние возмутились и в 395 г. избрали себе короля в лице Алариха – первого, соединившего в своей руке власть над всеми вестготами. Он опустошил весь Балканский полуостров. На помощь Византии поспешил правитель Западной империи, Стиликон, принудивший Алариха к заключению мирного договора (396). По этому договору вестготам был предоставлен Эпир. Но уже в 400 г. Аларих предпринял первый свой поход в Италию, кончившийся миром 402 г., по которому Аларих вновь отступил в Иллирию. Когда Стиликон, в 408 г., пал от руки убийцы, Аларих вновь вторгся в Италию. Слабохарактерный император Гонорий не имел ни войска, ни полководцев. Аларих беспрепятственно проник до южных оконечностей полуострова. Так как переговоры с Гонорием ни к чему не приводили (Аларих требовал для своего народа продовольствия, дани и земель в северо-восточных провинциях империи), то царь вестготов в августе 410 г. занял и разграбил Рим. После неудавшейся попытки завладеть Африкой (буря разбила готский флот), Аларих умер еще в том же 410 году. Его зять и преемник Атаульф (410 – 415) продолжал переговоры и борьбу с Гонорием, но видя, что утвердиться в Италии невозможно, в 412 г. со всем своим народом удалился в южную Галлию, которая, может быть, формально была уступлена ему Гонорием. Он победил и убил узурпатора Иовина, занял важнейшие города (Нарбонну, Тулузу, Бордо), но основать здесь твердое Вестготское царство ему не удалось, не смотря на то, что он женился в 414 г. на Плацидии, сестре Гонория, и искал мира с империей. Валья (415 – 419) несколько лет сряду успешно боролся с вандалами, аланами и свевами в Испании. Вернувшись в южную Галлию, он получил от империи, в силу формального договора, всю провинцию Аквитанию («вторую»), где он и основал первое вестготское государство, получившее, по главному городу Тулузе, название «тулузского» («толозанского»). Преемником Вальи был Теодорих I (419 – 451), значительно расширивший свое государство и павший в сражении на Каталаунских полях. В борьбе с Аттилой вестготы были союзниками римского полководца Аэция, тогда как их родичи остготы, подвластные Аттиле, составляли часть гуннского войска. Теодориху наследовал его старший сын Торисмунд (461 – 453); но так как он хотел уничтожить союз с Римом, то римская партия, во главе которой стоял брат царя, Теодорих, убила его, после чего на престол вступил Теодорих II (453 – 466), который также был убит младшим братом, Эврихом. В царствование Эвриха (466 – 484) вестготское государство достигло высшей степени могущества. Он уничтожил последние остатки римского верховенства, сохранявшиеся в форме союза. К концу его царствования государство вестготов обнимало всю южную и среднюю Галлию (до Луары на север и Роны на восток) и почти всю Испанию (только северо-западный уголок этого полуострова был еще независим под властью свевов). Он заботился также о внутреннем благоустройстве своего государства и велел составить свод вестготского обычного права. К римской культуре и римским своим подданным он относился благосклонно. Некоторые из наиболее выдающихся государственных деятелей его царствования были римляне. Только католическая церковь и ее высшие представители, епископы, преследовались им, но не из фанатизма (он, как и весь народ вестготов, держался арианской ереси), а из политического расчета: он был прав, видя в католицизме злейшего врага вестготского господства. – Его сын, Аларих II (485 – 507), должен был вести борьбу против новых врагов, франков, которые с 486 г., после победы Хлодовика над Сиагрием, стали ближайшими соседями готов на Луаре. Соседство это стало особенно опасно для Алариха, потому что Хлодовик, принявший христианство в форме католичества, нашел поддержку в романском населении Гали, тяготившемся властью еретиков вестготов. Открытая борьба началась в 506 году и кончилась поражением готов при Пуатье в 507 г.; в битве пал сам Аларих, и вестготы навсегда потеряли большую часть своих владений в Галлии. Пятилетний сын убитого короля, Амаларих (507 – 531), спасся бегством в Испанию, тогда как в Галлии еще некоторое время продолжал борьбу Гезалих (507 – 511), незаконный, сын Алариха II, завладевший царскими сокровищами. На помощь Амалариху явилось сильное остготское войско, посланное его дедом: Теодорихом Великим; оно удержало франков от дальнейших завоеваний и спасло часть вестготских владений в южной Галлии. Главным городом вестготов стала теперь Нарбонна. Амаларих женился на дочери Хлодовика, но пал уже в 531 г. в борьбе со своим зятем Хильдибертом I. Престолом завладел остгот Теудис (531 – 548). Он продолжал борьбу с франками, безуспешно боролся с Византией и был убит в 548 г. Та же участь постигла его преемника Теодегизеля (548 – 549), угнетавшего католиков. В царствование Агилы (549 – 554) в Испании явилось сильное византийское войско: император Юстиниан, уничтожив государства вандалов и остготов, думал покорить и Испанию. Этот план не удался. Хотя Агила и был разбит византийцами, но возмутившиеся солдаты убили бездарного короля и возвели на престол храброго и энергичного Атанагильда (554 – 567), который удачно отразил врагов; некоторые сильно укрепленные города остались, однако, за византийцами. Ища союзников, Атанагильд выдал двух дочерей за франкских королей Сигиберта и Хильпериха. Его преемник Леова (568 – 572) уступил Испанию своему брату Леовигильду, который по смерти Леовы управлял один всем государством (572 – 586). Для вестготов настало теперь тяжелое время. Со всех сторон грозили опасные враги: франки, свевы, византийцы, которые, будучи правоверными, находили открытых и тайных союзников в романском населении страны. Леовигильд энергично и умело взялся за защиту своего престола. Опираясь на низшие классы народа, он сумел в значительной степени сократить могущество местных готских магнатов, опасных врагов королевской власти. Сопротивлявшихся он казнил; имущество их переходило в собственность короля, вследствие чего и финансовое положение страны стало поправляться. Но Леовигильд навлек новую опасность на государство, женив в 580 г. своего сына Герменегильда на франкской принцессе Ингунтисе, ревностной католичке. Ей удалось склонить мужа к принятие католичества; он начал открытую борьбу против Леовигильда, но был разбит и казнен. Тогда же Леовигильд покорил и свевское царство. После новой победы над франками, он умер в 586 г. в Толедо, сделанном им главным городом государства. – Его младший сын и преемник Рекаред I (586 – 601) тотчас по вступлении на престол принял католичество и всячески старался склонить и народ свой к принятию этой веры. Был ли этот неожиданный шаг результатом религиозного убеждения, трудно сказать; вероятнее, что решающее значение имели политические соображения. Рекаред хотел раз навсегда уничтожить религиозный антагонизм между вестготами и туземным романским населением, истощавший народные силы. Но тем самым он уничтожил последнюю преграду, мешавшую романизации готов. Государство быстро попало под влияние католического духовенства, которое с этого времени управляет страной почти помимо королей. Вестготы, издавна склонные к религиозному фанатизму, вскоре становятся ревностными католиками и дальнейшая история внутреннего развития их государства превращается почти исключительно в историю церковных соборов. После Рекареда быстро сменяются короли – Леова II (601 – 603), Витерих 603 – 10), Гунтимар (610 – 612), Сисибут (612 – 620), в царствование которого начались в вестготском государстве преследования евреев, Рекаред II (620 – 621), по смерти которого на престол вступил Свинтила, храбрый полководец и энергичный правитель (621 – 631). Он отнял у византийцев последние их владения в Испании и удачно отстаивал королевскую власть против притязаний духовенства и светских магнатов. Этим он навлек на себя месть последних. Один из аристократов, Сисинант, поддерживаемый духовенством, восстал против короля; победив последнего и постригши его в монахи, он занял престол (631 – 36); он и его преемники, Киндиа (636 – 640) и Тульга (640 – 641), были слепыми орудиями в руках епископов. Последнюю попытку восстановить королевскую власть в прежней силе сделал Киндасвинг (641 – 652), одинаково энергично и строго преследовавший непокорных епископов и магнатов. Он велел составить свод вестготских законов, сделав их обязательными для всех своих подданных. При его сыне. Рекисвинте (652 – 672) все пошло по старому и духовенство по прежнему стало управлять государством. Несколько усилилась светская власть при Вамбе (672 – 680), храбром воине, но ненадолго: Вамба был свергнут с престола партией духовенства, которое выбрало королем Эрвиха (680 – 687), всецело отдавшегося в руки епископов; то же следует сказать о его преемники Эгике (687 – 701), самым жестоким образом преследовавшем евреев. О Витике(701 – 710) мы знаем очень мало, и еще меньше о последнем короле вестготов, Родерихе (710 – 711). Вскоре по вступлении его на престол в Испанию явились арабы, призванные сюда, по преданию, одним магнатом которого оскорбил король. Государство вестготов не имело уже силы противостоять врагам; победа последних при Херес-де-ла-Фронтера навсегда уничтожила вестготское царство. Король Родерих бесследно пропал: он был, вероятно, убит в сражении. В несколько недель мусульмане заняли почти весь полуостров. С этого времени имя вестготов исчезает из истории. Последние остатки их, сильно смешанные с туземным романским элементом, отстояли свою независимость в горной области Астурии. Здесь зародилось новое государство, но уже не готское, а испанское. Первый его герой, Пелайо, родоначальник кастильских королей, был, по преданию, внуком вестготского короля Киндасвинта. Насколько силен был в этой новой народности готский элемент, доказывает масса испанских личных собственных имен, сохраняющих до настоящего времени следы готского своего происхождения (Rodrigo, Alfonso, Hernando и др.), и многочисленные слова, перешедшие из готского в испанский и португальский языки. Эти слова, вместе с довольно обширным ономастическим материалом, сохранившимся в вестготских грамотах, актах, на монетах и надписях, и с немногочисленными остатками готских слов в своде вестготских законов, составляют все что мы знаем о языке вестготов в Испании. Цельных письменных памятников на их языке до нас не дошло, хотя они несомненно имелись. Не найдено еще ни одного вестготского списка перевода Священного Писания Вульфилы. Долго ли держался их язык после падения вестготского царства – мы не знаем. Последний след вестготского языка находим мы в Галлии в начале IX века: это сборник готских и франкских личных имен, составленный Смарагдом, игуменом монастыря св. Михаила, на реке Маас. Смарагд сам был родом вестгот, вероятно из южной Франции.
    Литература. Ср. R. Kopke, «Dle Anfangedes Konigthums bei deo Gothen»(Берлин, 1859); R. Pallmann, Die Geschichte des Volkerwanderung" (I, Гота, 1863, II Веймар, 1864); Felix Dahn, «Die Konige der Germanen» (II, Мюнхен, 1861; V, Вюрцб., 1870; VI, 2 изд., Лейпц., 1885); его же, «Urgeschichte d. germanischen n. romanischen Yolker» (т. I, «Allgem. Gesch.» ed. Oncken, II, Берлин, 1881). Вестготскае имена см. у Bezzenberger, «Ueber die A – Reibe der gotischen Sprache»(Геттинген, 1874); Dietrich, «Ueber die Aussprache des Gothischen» (Марб., 1862); Forstemann, «Geschichte des deutschen Sprachstammes, II» (p. 150 s. ). Именослов Смарагда напеч. Massmann'ом в «Zeitschrift fur dentsches Alterthum» (I, 1841, p. 388 ss.). Наконец см. Mackel, «Die germanischen Elemente im altfranzosischen und altprovencalischen» (1884); Goldscbmidt, «Zur Kritik der aitgerman. Elemente im Spanischen» (Линген, 1887); Kluge, «Romanen und Germanen in ihren Wechselbeziehungen», в «Grundriss der roman. Philologie» ed. Grober, Liefer, II, 1886.
    Ф. Браун.

    Вест-Индия

    Вест-Индия – архипелаг между Южной и Северной Америкой, между 10° и 26° север. широты и 59° – 85° запад, долготы (от Гринвича), от устья Ориноко до полуостровов Флорида и Юкатан; состоит из нескольких групп больших и малых островов, именно: из Больших и Малых Антильских островов и Багамских. Поверхность всех островов равна 244890 кв. км., (Большие Антильские – 216260, Малые Антильские – 14095 и Багамские – 14535). Все Антильские острова значительно возвышаются над уровнем моря. Багамские же острова образованы коралловыми рифами. Самые высокие горы находятся в западной части Гаити (2184 метр.), в восточной части Кубы (2375 метр.) и в северной части Ямайки (2341 метр.), восточные берега Малых Антильских островов покрыты равнинами; горы круто спускаются в долины. Многочисленные бухты островов представляют удобные гавани. Куба, Виргинские и Багамские острова окружены огромными коралловыми рифами, выступающими на поверхность моря и покрытыми пальмами. Многие острова (особенно Малые Антильские) носят следы вулканического происхождения. Климат Вест-Индских островов довольно ровен. Жаркое и сырое время года, весна, начинается в мае; в середине месяца выпадает первый периодический дождь, ежедневно около полудня. После 14 дневных дождей начинается сухое тропическое лето; жара смягчается несколько морскими прибрежными ветрами и восточными пассатами, дующими в продолжение целого года; несмотря однако на сильную жару, климат – сырой, что способствует развитию здесь желтых лихорадок и других болезней, свойственных тропическим странам. Более чистый и здоровый воздух в горах. В июле дожди сильнее. особенно на Б. Антильских островах, а на Малых всего более дождя выпадает в августе и октябре; тогда же большие разливы рек; с августа до октября бывают ураганы, часто производящие большие опустошения. С конца ноября начинается зима (сравнительно сухое время), продолжающаяся до мая – самое лучшее и приятное время года. Острова покрыты пышной американской растительностью; в низменностях – тропические растения в горах – европейские фруктовые деревья; огромные луговые пространства (саванны) тянутся во внутренности больших островов. Главное богатство островов составляют продукты технических растении; ваниль дико растет в лесах Ямайки, агава – на Кубе и Багамских островах; на многих островах произрастают индиго, какао, кокосовые пальмы, табак, хлопчатник. Хлебное дерево пересажено с Таити в Ямайку. Из зерновых растении много возделывают кукурузы, пшеницы же очень мало; поэтому ее привозят из Канады и Соединенных Штатов. Главные предметы вывоза – сахар и кофе. Сахарный тростник, растущий на Вест-Индских островах, был перевезен сюда с Канарских островов испанцами в XVI в., а кофейное дерево – голландцами и французами из Аравии. До прибытия европейцев, на островах было очень мало туземных видов четвероногих животных: агути, пекари (мексиканская свинья), опоссум и породы небольших обезьян ; довольно много скорпионов, змей; в тихих водах живут кайманы. На Ямайке ловят черепах; птицы отличаются блестящим оперением: попугаи, колибри. Все домашние животные перевезены из Европы; и теперь рогатый скот и лошади встречаются в диком состоянии, подобно тому, как в саваннах Южной Америки. Число жителей Вест-Индских о-вов достигает до 5482000 (21 д. на 1 кв. км.), из них 12/5 миллиона – белых, около 24/5 миллиона – негров и мулатов. Негритянское население, появившееся на островах со времени ввоза сюда африканских рабов (около 1511 г.) до самого последнего времени увеличивалось. В Британских колониях рабство было уничтожено с 1834 г., на Гаити рабство прекратилось со времени восстания негров в конце XVIII ст., в датских колониях – с 1847 года, во французских – с 1848 года, в последнее время – в голландских и испанских колониях. Все негры говорят на испорченном диалекте (так наз. креольском) того народа, под властью которого находятся. Из европейцев больше всего здесь испанцев (более 1 миллиона), затем англичан (более 50000), французов (около 50000), небольшое число голландцев, датчан, шведов. Обитатели островов – христиане. Большое значение в деле распространена христианства имели «общины братьев» и методисты. Главное занятие европейцев – производство колониальных товаров и торговля ими.
    За исключением свободного острова Гаити, с соседними маленькими островами (77254 кв. км., с 1377000 жителей), все остальные острова составляют колонии пяти европейских государств. Испанские колонии (Куба, Порторико) и теперь самые большие – площадь их – 128148 кв. км., с 3280000 жителей (352000 цветных). Британские колонии занимают 34499 кв. км., с 1357000 жит. (900000 негров, мулатов и вновь ввезенных кули); в их состав входят: Ямайка с о-ми Кайман (Cayman) – 11443 кв. км., с 636000 жит.; Багамские острова – 14535 кв. км., с 54000 жит. : Тринидад – 4544 кв. км., с 196000 жит.; Наветренные острова (Windward Island) или Барбадос с островами Тобаго, Гренада, С. Винцент, С. Лучия – 2150 кв. км. с 344000 жит.; Подветренные о-ва (LeewardIslands) или губернаторство Антигуа (Antigua), с островом Антигуа и группой островов: Доминика, Монсерра (Montserrat), С. Христофора. Невис, Ангвилла (Anguilla) и Тортолла (Tortolla), всего – 1827 кв. км., с 122000 жит. На английских островах губернатор острова действует именем королевы; везде есть законодательное собрание, разделяющееся на верхнюю палату, с членами по назначению правительства, и на нижнюю палату, с выборными депутатами от провинции; при губернаторе находится всегда совет из туземцев. Сумма доходов в 1889 г. 1, 6 милл. фунт. ст., расходов 1, 5 милл.; долг 2, 5, ввоз 6 милл., вывоз 6, 3 м. Французские колонии занимают площадь в 2858 кв. км., с 350000 жит. и состоят из больших островов Мартиники (988 кв. км., с 176000 жит.) и Гваделупы с соседними островами (1870 кв. км., с 159000 жит.). Нидерландские колонии занимают площадь в 1130, 33 кв. км., с 42000 жит., и состоят из островов: Курасо, св. Евстахия, Саба. Датские колонии занимают 359 кв. км. с 40000 жит. и состоят из трех островов: С. Креста, С. Иоанна и св. Фомы.
    Колумб в 1492 г. открыл Багаму, Кубу, Гаити и Порторико; на этих островах, а также на Багамских и на Ямайке жили два различных племени, говоривших на разных языках: караибы – воинственное племя, и арроваки (arrowaks) – мирное. От караибов осталось теперь самое незначительное количество на берегах Южной Америки, куда их переселили испанцы. Испанцы основали первые колонии на Кубе; с 1503 г. вся земля была разделена между европейцами, а туземцы обращены в рабство и в начале XVII века совсем вымерли. Со второй половины XVI ст. острова пришли в полный упадок: ни одно чужеземное европейское судно не могло перевозить товаров, сами жители должны были вести торговлю только с Севильей, а с 1720 г. и с Кадиксом; масса колонистов выселились, все небольшие прибрежные города были разрушены с целью прекращения контрабандной торговли; с 1630 г. колонии подвергались грабежу флибустьеров, образовавших настоящее разбойническое государство. С образованием в Вест-Индии колоний других европейских держав (с XVII в. и в особенности с половины XVIII в.) вест-индские колонии начали снова процветать. Ср. Montgomery Martin, «The history, geography and statistics of the West-Indies» (Лондон, 1834 – 1835); Southey, «History of the West-Indies» (Лондон, 1827); Meinicke, "Versuch einer Geschichte der europ. Kolonien ir W. " (Веймар, 1831); Bates, «Central-America, West-Indies and South-America» (Лондон, 1882); Moister, «The West-Indies, enslaved and free» (Лондон, 1883). Rosny, «Les Antilles, etude etnograpbique» (1886).

    Вестминстср

    Вестминстср (Westminster) – юго-западная часть Лондона, с жилищами богатых людей и замечательными зданиями вестминстерского аббатства и парламента.

    Ветеринария

    Ветеринария – наука, изучающая здоровое и болезненное состояние домашних животных. Употребляемое ныне довольно часто название «ветеринарная медицина» есть плеоназм, так как слово В. в переводе значит: лечение скота. По объяснению Лангле (Lenglet), это слово происходить от кельтийских: vee (отсюда нем. Vieh) – скот, teeren (отсюда нем. zehren) – болеть, aerts или arts (нем. Artzt) – медик. От кельтов оно было заимствовано римлянами, обратившими его в слова veterinaria, veterinarius; иногда же вместо них римские авторы употребляли слово mulomedicina, mulomedicus (врач мулов). Объектами ветеринарии служат не только все домашние животные и птицы, но также и дикие, вовсе не прирученные или не вполне прирученные. Расширяя таким образом пределы своих наблюдений все шире и шире, ветеринария стремится все более и более приблизиться к идеалу – сравнительной медицине, наибольшую часть которой она составляет и теперь, и тем самым дать большее применение употреблению сравнительного метода изучения, уже принесшего столь плодотворные последствия в других отраслях естествознания. Ветеринария распадается на следующие науки: зоотомия, зоофизиология, общая зоопатология, патологическая зоотомия, общая зоопатология, частная зоопатология с частной же зоотерапией, общая, частная и оперативная зоохирургия, эпизоотология, акушерство, глазные болезни, фармакогнозия, фармация, рецептура, зоогигиена, экстерьер, ковка лошадей и др. домашних животных, наука о коневодстве, скотоводстве и т. д., ветеринарная полиция, судебная ветеринария, осмотр мяса, зоотехния. Глубокую древность В. доказывают дошедшие до нас письменные памятники самых древнейших цивилизаций. В Египте и Индии, благодаря обоготворению животных и вере в переселение душ, ветеринария занимала очень почетное место и лечением животных занимались жрецы. В Египте, где человеческая медицина распадалась на много частей (были отдельные врачи для каждого члена человеческого тела), существовали специалисты по лечению каждого отдельного рода животных. В Индии ветеринары принадлежали в высшему медицинскому сословию – Vaidya (к нему же принадлежали и врачи человека). Сведения о древнем периоде индусской медицины находятся в Ayur-Veda-Suсruta, из которой видно, что тогдашняя В. обнимала все те отрасли знания какие и теперь. Имеющиеся в ней описания некоторых болезней замечательно точны. Благодаря высокому развитию В., древние индусы могли знать и о пользе прививки оспы («Essai sur l'histoire de la medicine chez les Indous» par Lietard).
    В Китае и древней Персии лечением людей и домашних животных занимались одни и те же специалисты. Хуа-то, знаменитый китайский хирург и акушер, первый решившийся на вырезывание селезенки, в своем сочинении, написанном задолго до Рождества Христова, дает на это некоторые указания (Корневский, «Матер. для истории китайской медицины»). У древних греческих авторов, Гиппократа и Аристотеля, уже встречаются зачатки сравнительной медицины в виде многих указаний на сходство болезней людей и животных. Для древних греков подметить это сходство было сравнительно не трудно, так как в Греции изучали и практиковали обе отрасли медицины одни и те же специалисты.
    В древнем Риме В. имела уже совершенно отдельных адептов, хотя ею занимались также и сельские хозяева. Наиболее древний римский автор, писавший по В., был Marcus Porcius Cato Censorinus (234 – 179 до P. X.). Его сочинение – «De re rustica», – хотя главным образом трактовало о сельском хозяйстве, но содержало несколько советов о лечении животных. Тоже самое содержится в книгах Марка Теренция Варрона(116 – 27 до Р. X.) «De re rustica» и Виргилия в его «Georgica». Кроме сельских хозяев, о ветеринарии писали медики, как Авл Корнелий Цельз и знаменитый Клавдий Гален (131 – 203 гг. по Р. X.), черпавший все свои анатомические знания из зоотомии, и естественники, как Кай Плиний Младший. Наибольшею славою пользовалось сочинение Луция Юния Модерата Колумеллы (40 г. по Р. X.), также под заглавием «De re rustica» (libri XII). 6-я и 7-я книги этого сочинения трактовали о скотоводстве и В. Предписания Колумеллы относительно многих сторон В. можно рекомендовать и теперь. Во времена Колумеллы в Риме было особое сословие ветеринаров, а при римском войске, кроме лазаретов для воинов (Valetudinarium), были учреждены ветеринарные лазареты для больных и раненых лошадей (Veterinarium). Из позднейших авторов заслуживают упоминания Апсирт (Apsyrtos), Гиероклес и Вегеций. Апсирт, бывший ветеринаром при войсках Константина Великого во время похода на скифов и сарматов (319 – 321), отделил совершенно ветеринарию от медицины, начинавшей тогда приходить в упадок, и оставил после себя целый ряд трудов по В. Гиероклес (500 по Р. X.), ученый юрист, занимался также В. и пополнил сочинения Апсирта. Труд Вегевдя Рената (450 – 510 по P. X.) – «Vegetii Renati artis veterinariae s. mulomedicinae libri quatuor» – один из наилучших и наиболее полных по В. в Риме. Так как он уже не ограничивается указаниями на сходство заболевания человека и животных, но и действительно сравнивает их между собою, то его вполне справедливо можно считать отцом сравнительной медицины. С падением Римской империи пала и В., увлеченная общим упадком всех отраслей знания и только у арабов удерживается она еще некоторое время на известной высоте и у них только продолжают появляться сочинения, посвященные В., хотя и не заслуживающие особого внимания. В виду отсутствия новых трудов по В., византийский император Константин Порфирородный приказал собрать в одно целое все уцелевшие до того времени труды по этому предмету и издать их под именем «гиппиатрика» (ippiatrika). Это собрание, основанное главным образом на трудах Пероклеса и Апсирта, служило руководством для лечения животных в средние века почти во всей Европе. Оно было издано на латинском языке в 1530 г. в Париже, на греческом – 1537 в Базеле, на итальянском – 1543, 1548 и 1559 гг. в Венеции, на испанском – 1564 г. в Толедо, на французском – 1563 г. в Париже. Для той же цели служило еще и вышесказанное сочинение Вегеция, переведенное в 1532 г. на немецкий язык, 1543 г. на итальянский и в 1563 г. на французский. Одна уже эта необходимость в переводах трудов римских и греческих авторов указывает на низкий уровень В., как науки, в средние века. Вернее сказать, с падения западной Римской империи до основания первых ветеринарных школ В., как отдельной самостоятельной науки, не существовало точно также, как не существовало отдельного класса ветеринаров; лечением домашних животных занимались все, имевшие дело с ними: живодеры, овчары, пастухи, кузнецы, и позже – шталмейстеры (последние 2 класса занимались болезнями лошадей), а также различные любители животных. Из авторов того времени заслуживают упоминания труды Джордано Руфо, шталмейстера Фридриха II – «De medicina equorum» (1250 г.) и Альберта Великого, описавшего несколько болезней животных в сочинении «De animalibus» (1256). В средние века уже появляются различные открытия в области ветеринарии, ясно указывающие на ее важность. Так, честь первого открытия кровообращения, приписываемая Гарвею, на самом деле принадлежит болонскому сенатору Карлу Руини, издавшему в 1598 г. книгу: «Dell'anatomia del cavallo, dell intirmita e suoi remedi», хотя о кровообращении еще раньше в 1536 г. слегка упоминает De-la-Reyna в своей «Libro d'Albeyteria». Труд Ruini интересен еще тем, что в нем он пытается дать точное основание иппиатрии на анатомической почве и снабжает его анатомическим атласом из 15 таблиц.
    С развитием человеческой медицины врачи, желая обосновать ее более твердо и не имея возможности производить опыты и исследования на человеке, входят в область зоотомии и зоофизиологии, причем различные открытия следуют одно за другим. Им же, по большей части, поручалась и борьба с эпизоотиями, опустошавшими тогда Европу с такой силой, о которой теперь трудно даже составить понятие: во время первой силезской войны в Европе за 10-летний период погибло 3 миллиона голов крупного рогатого скота от одной только чумы. Эти опустошения, наконец, обращают внимание как правительств, так и обществ, на важность изучения болезней домашних животных. Появляются даже опять зачатки сравнительной медицины, на необходимость изучения которой указывали уже ученики Сталя (Бруннер, в Галле) и Блюменбаха (Берман, в Геттингене). В 1783 г. общество философии в Роттердаме предлагает следующую тему на премию: «так как сравнительная анатомия указывает на многие переходные формы между организмами животных и человека, то каковы причины более частого заболевания людей сравнительно с животными?» Премия осталась не выданной, хотя в это время уже появились и быстро распространились по всей Европе ветеринарные школы, из коих первая открылась в 1762 г. в Лионе. С тех пор В. возникает вновь, как самостоятельная наука, и быстро приобретает важное значение, как научное, так и для сельского хозяйства, чему много способствовало и то, что, кроме ветеринаров, многие открытия в области В. делаются в настоящее время медиками, ботаниками (Ценковский), зоологами (Мечников), химиками (Пастёр) и т. д. Наибольшее научное развитие В. получила во Франции; достаточно назвать имена Брея (председателя парижской академии наук), Шово Пейха, Туссена, Нейманна, Нокара и др. Почти все ветер, общества во Франции (старейшее – «La Societe du Calvados et de laManche» основано в 1830 г.), число которых простирается свыше 30, в настоящее время объединены ежегодным конгрессом делегатов от каждого общества и избираемым им, постоянно функционирующим советом инициативы (Conseil d'imtiative), заботящимся о развитии ветеринарного дела во Франции. Кроме многочисленных периодических изданий по В., издаваемых этими обществами, во Франции существуют еще до 10 ветеринарных журналов с многочисленным контингентом подписчиков. Ветеринарная часть во Франции подчинена министерству земледелия.
    Хотя В. в Германии только в сравнительно недавнее время принимает чисто научный характер и начинает подниматься на соответствующую ей высоту, тем не менее теперь она, как наука, стоит уже очень высоко. Первое зависело, главным образом, от не существовавшего нигде, кроме Германии и России, подчинения ветеринарной части медицинской, причем главными начальниками и руководителями дела являлись люди, незнакомые с ним. В виду вреда, происходившего от этого, в настоящее время во всех государствах Германии ветеринарная часть совершенно отделена от медицинской. В Пруссии в 1875 г. ветеринарное дело подчинено особой депутации по ветеринарной части. В Баварии только с 1868 г. В. была предоставлена самостоятельность и при министерстве внутренних дел назначен особый референта по ветеринарной части. Число ветеринарных обществ в Германии едва ли не превосходит число их во Франции. Немецкие ветеринарные общества также объединены посылкою делегатов в Deutsche Veterinarrath, имеющий такую же цель как и во Франции. Точно также не меньше и число специальных журналов. В Германии стремление преобразовать В. в сравнительную медицину высказывается сильно, имеется даже журнал «Deutsche Zeitschr. f. Thiermedicin und vergleichende Pathologie», часть которого с 1881 г. образовала «Zeitschr. f. vergleichende Augenheilkunde». Такое же сильное стремление замечается и в Англии, где В. и сравнительной патологии посвящены два журнала. Ветеринарных журналов в Англия хотя и немного, но они отличаются своими достоинствами, как напр., «The Veterinarian», «Veterinary Journal» и т. д. Ветеринарных обществ также очень много. В Австрии В. еще далеко не достигла такого процветания, как во Франции, Германии, Дании и др. странах. В ней существует только одно ветеринарное общество и четыре ветеринарных журнала, из коих один издается на польском языке. Положение ветеринарии в Дании представляет резкое отличие от прочих европейских государств. В то время, как в остальной Европе главное внимание В. привлекает врачебная сторона дела, в Дании на первом плане стоит сельскохозяйственная, что вызвало даже соединение ветеринарного образования с сельскохозяйственным.
    В России толчок к сильному поднятию и развитию В. дан был в 70-х годах началом правильной и упорной борьбы с чумою рогатого скота, достигшей своего апогея в 1884 – 88 года. Тем не менее, русская В. далеко еще не достигла полного расцвета. В России существуют только два ветеринарных общества: Петербургское, основанное в 1846 г., и Московское, основанное в 1881 г. Ветеринарных журналов – 5; старейший из них: «Архив ветеринарных наук», редактируемый д-ром Шмулевичем, основан в 1871 году. В 1883 г. были основаны 2 журнала: «Ветеринарное дело», под редакцией Алексеева, и «Ветеринарный Вестник», редактируемый профессором харьковского ветеринарного института Гордеевым. С 1889 г. выходит «Вестник Общественной Ветеринарии», под редакцией профессора эпизоотологии в военномедицинской академии Воронцова. Кроме того, существует журнал «Записки казанского ветеринарного института», под редакцией проф. Кириллова. Харьковский ветеринарный институт издает в неопределенные сроки «Сборник трудов харьковского ветеринарного института».
    Развитие В. принесло пользу не только медицине, но еще более сельскому хозяйству, постепенно освобождая его от различных врагов. Так освободила она скотоводство от страшных потерь, причинявшихся чумою рогатого скота, постепенно освобождает от сапа, повального воспаления легких, ящура, туберкулеза и др. эпизоотий. В то же время, вырабатывая законы наследственности, она дает возможность улучшать подбор племенных производителей и обеспечивает успех разведения домашних животных указанием на необходимые зоогигиенические правила. Осмотром мяса и прочих съестных продуктов животного царства она спасает человечество от многих заболеваний, причиной которых служит питание испорченным мясом, молоком и т. д. Но применение В. к улучшению скотоводства и к лечению животных всецело зависит от экономических условий данной местности: нельзя лечить лошадь, стоящую 15 руб., когда лекарство обойдется в 20 руб.; нельзя применять зоогигиену там, где это обойдется дороже стоимости самых животных. Поэтому В. постоянно должна иметь в виду экономически уровень населения. Зато тем более широки границы В., как чистой науки. Задачами ее является изучение: нормальных устройств и жизненных процессов животных организмов; условий, вызывающих отклонение этих процессов от нормального хода; условий и воздействий, могущих заставить их вернуться к норме И применение этих условий и воздействий на практике. Метод, которым должна пользоваться ветеринария – это наблюдение и опыт и потом выведение зависимости различия в течении патологических процессов у различных животных от различия в организации последних, другими словами – рассмотрение болезненных явлений у животных разных родов параллельно и в связи с рассмотрением их анатомического и физиологического устройства. В., имея дело со многими родами животных, самою сущностью дела обращается в зародыш сравнительной медицины.
    Литература по истории ветеринары. Евсеенко, «Ветеринарная медицина и ветеринарные врачи» (1882 г.); Eichbaum, «Grundriss d. Creschichte d. Thierheilkunde» (1885); Postolka, "Geschichte d. Thierheilk. " (1887); Tisserant, «Histoire abregee de la medicine veterinaire» (1856); Lazaro, «Compendio dehistoria, bibliographia у moral veterinaria» (1856); Semmer, «Geschichte d. Thierheilkunde in Koch's Encikiopadie d. Gesammten Thierheilk. und Thierzucht» (III, 1886). У него же подробная литература. В. Татарский.

    Ветла

    Ветла – название некоторых видов ив и тополей: S. amygdalina L., ивы-ушатки (S. aurita L.), тала (S. cinerea L.), ломкой ивы (S. fragilis L.), ветловника (S. alba L., Малорос.), осокоря (Populus nigra L.) и осины (P. tremula L.).

    Ветхий Завет

    Ветхий Завет – библейский термин, имеющий двоякое значение: 1) во-первых, под ним разумеется договор , который Бог заключал с различными представителями древнего человечества для того, чтобы через них сохранить истинную веру среди распространявшегося повсюду заблуждения. Вполне определенный характер взаимного договора завет получил в лице Авраама, который выступил как родоначальник избранного народа, долженствовавшего принять на себя специальную историческую миссию – быть носителем истинной религии среди языческого мира. Аврааму было обещано, что за сохранение им истинной веры от него произойдет многочисленное потомство, во владение которому отдана будет обширная страна – «от реки Египетской до реки Евфрата». Видимым знаком принятия завета стало служить обрезание. Это была первая, личная стадия договора. Вторая стадия его имеет национальный характер; она началась после выхода евреев из Египта. При горе Синае Бог заключил с еврейским народом, чрез Моисея, завет, который должен был служить отчасти подтверждением прежних, отчасти необходимым завершением их – и выражением этого завета было синайское законодательство Целью завета было выделить израильский народ из среды остального человечества и сделать его избранным царством, в котором могли бы сохраниться и развиваться семена истинной веры, предназначенной впоследствие распространиться на все человечество (Второзаконие, XXIX, 10 – 13, 18). Иегова, Царь всей земли становится преимущественно царем израильского народа, получает верховную власть над ним, делается его законодателем, постановления которого народ обязывается принять и свято соблюдать. В случае соблюдения договора, Иегова обещает избранному народу свое особое покровительство, будет править им посредством особых законов, способных обеспечить ему пользование неоценимыми преимуществами истинной религии, а также и все блага свободы, мира и благоденствия. Совокупность таких отношений Иеговы к избранному народу есть «теократия», и ветхий завет, в этом смысле, есть синоним теократии или богоправления. Вся последующая история израильского народа была выражением этой теократии, вследствие чего самая история библейская, до Р. X., часто называется «историей ветхого завета». Строгими блюстителями завета были пророки, которые, своей пламенной речью беспощадно бичевали всех нарушителей завета, не щадя ни царей, ни вообще сильных Mиpa сего. Только благодаря пророкам, в сознании народа, наконец, настолько укрепилась идея его избранности, что он мог сохранить свое национальное существование до того времени когда ветхая теократия сменена была новопровозглашенным «Царством Божиим» и Ветхий Завет уступил место новому завету, имевшему совершенно иную задачу. – 2) Во втором смысле под Ветхим Заветом разумеется собрание священных книг, составляющих первую, дохристианскую часть Библии, в отличие от Нового Завета, как собрания священных книг собственно христианского происхождения. О составе и названиях этих книг. Ветхим Заветом эта часть Библии называется вследствие самого содержания входящих в нее книг, имеющих своим предметом изложение ветхозаветного домостроительства в различных фазисах его исторического развития. Сначала является литература историческая, с ее почти эпическою простотой в рассказе о первобытных временах, и к ней примыкает литература обрядово-юридическая, соответствующая зачаткам национальнополитической стадии в развитии народа. Затем, опять после ряда исторических книг, соответствующих высшей стадии в политическом развитии, является литература политическая, выражающая полный расцвет внутренней духовной жизни, и, наконец, она сменяется литературой дидактической, соответствующей периоду национальной старости, с ее практическою мудростью и горькими разочарованиями в жизни. С этой стороны ветхозаветные книги составляют такой же драгоценный источник для истории национального развития древнееврейского народа, как и литература всякого другого народа, с тем великим преимуществом, что нить этого развития в ней проводится с наглядностью и величайшею последовательностью. Самое название В. З. явилось весьма рано; оно встречается у ап. Павла во 2-м его Послании к коринфянам, где он говорит о «чтении Ветхого Завета» (III, 14). Слово «завет» составляет перевод греческого diaJhkh, которое на западе нашло себе выражение в слове test amentum. Что касается соотношения Ветхого и Нового Заветов между собой, то внутренняя органическая связь их содержания рельефно выражена в известном латинском двустишии: Vetus Testamentum in Novo patet, Novum autem in Vetere latet, т. e. Ветхий Завет в новом открывается, Новый же в Ветхом скрывается.
    Обе изложенные стороны Ветхого Завета были предметом многочисленных исследований, и к первой стороне в действительности может быть отнесена вся библейско-историческая литература, в которой многие сочинения прямо называются «историей Ветхого Завета» (как напр., известный труд Kurtz'a, «Die Geschichte des Alten Bundes», 3 изд. 1864 г.). Вторая, литературная сторона также была предметом многих историко-литературных исследований и еще более критических, особенно размножившихся с начала настоящего столетия, под влиянием так называемого библейского рационализма. Из цельных курсов по истории ветхозаветной литературы известны сочинения Jul. Furst, "Geschichte der bibl. Literatur. " (1867 и 1870); Noldeke, «Geschichte der altest. Literatur» и др.
    А. Л.

    Вех

    Вех, вех, вяха, болиголов, Cicuta virosa L. – ядовитое растение из семейства зонтичных (Umbelliferae), весьма часто встречающееся на болотах, по берегам озер, прудов и т. п.; отличается толстым, мясистым, полым (что легко заметить, если корневище разрезать вдоль), снабженным перегородками, корневищем, троякоперистыми листьями с остропильчатыми сегментами; листья, а еще более корневище, распространяют ароматический, напоминающий сельдерей, но одуряющий, запах. При высушивании В. ядовитое вещество (цикутоксин) не пропадает. В. вызывает у млекопитающих (особенно у крупного рогатого скота) слюнотечение и учащенное дыхание, а затем припадки судорог и смерть, наступающую иногда через полчаса после поедания растения.
    Г. Т.

    Вещное право

    Вещное право – научный юридический термин, соответствующий латинским: jus in re, jus in rem, немецким: dingliches Recht, Sachenrecht, Realrecht, французскому: droit reel и др., и означающий, в противоположность личному праву, такое право, предмет которого есть вещь, а содержание – непосредственное (а не через посредство другого лица) господство над вещью. Отношение третьих лиц к обладателю В. п. состоит в том, что все обязаны признавать В. п. и не препятствовать право обладателю в осуществлении его. Обязанность третьих лиц чисто пассивная: они не могут быть обязаны ни к какому положительному действию (иначе возникает право обязательственное или личное), но должны только признавать чужое В. п. и не вторгаться в его область. Кто выйдет из этого пассивного отношения, тот будет ответчиком по вещному иску. Поэтому В. п., как осуществимое против всякого третьего лица, бывает обыкновенное и абсолютное, т. е. иск, который защищает это право, направляется против каждого нарушителя права, кто бы он ни был. Но абсолютность не есть отличительный признак В. п.; не всякое абсолютное право есть В. п. – различие, которого не замечала немецкая догма прошлого века (до Тибо и Фейербаха), обыкновенно отождествлявшая В. п. с абсолютным. Нарушителем В. п. считается всякий, незаконно посягающий на обладание данною вещью; но современное право, особенно торговое, наклонно к ограничениям этого широкого круга лиц, ответственных перед обладателем В. п. В каждом отдельном случае В. п. приобретается соответственными юридическими способами, форма и условия действительности которых устанавливаются законом или обычаем. С каждым из таких способов право связывает известные последствия; приобретение непосредственного господства над вещью вне этих способов не дает В. п. Так, право пользования дорогами, морскими берегами, публичными зданиями, т. наз. предметами общего пользования (res communis или res publica), не есть В. п., хотя оно также состоит в непосредственном господстве над вещью, потому что юридическое основание таких прав для данного лица заключается не в каком-либо специальном акте приобретения, а лежит в принадлежности лица к данному государству или общине, или в том, что лицо это есть вообще человеческое правоспособное существо. Формы В. п. не зависят от воли отдельных лиц, которые могут установить лишь такие виды господства над вещью, которые именно признаны правом данного народа. Юридическое сознание общества не считает возможным поставить в зависимость от произвола договаривающихся сторон условия возникновения и содержания таких прав, действие которых, благодаря абсолютному способу их защиты, касается и третьих лиц. Сравнение права разных народов показывает, что одно и то же право может быть личным в одном законодательстве, вещным в другом (напр., арендное право – личное в Риме и Германии вещное у нас). Предмет всех В. п. один и тот же – вещь; различие их между собою основано на различии содержания, т. е. тех правомочий, которые принадлежат правообладателю в отношении вещи господство может быть полное или ограниченное. Римляне, по мнению Вангерова, насчитывали пять В. п. : 1) собственность, 2) свободу (которую они представляли себе, как право собственности на собственное тело), 3) наследство (не право наследования, а право на все имущественные права наследодателя), 4) права в чужой вещи, 5) залог. Система средневекового германского права также насчитывала пять В. п. : 1) Gewere (владение), 2) собственность, 3) Leibzuchtsrecht (узуфрукт), 4) Satzuagsrecht (залог), 5) Leihe (различные виды ленных прав). Из современных немецких законодательств австрийское, отождествляя В.п. с абсолютным, относит к В. праву наследственное право. В науке гражданского права, развившейся на почве современного римского права, принята классификация: собственность, права в чужой вещи (сервитуты, эмфитевзис, суперфиций) и залог (который иные, впрочем, относят к обязательствам); владение у одних стоит вне системы, у других рассматривается как особое В. п. Для русского права можно наметить следующую классификацию: 1) собственность; 2) владение потомственное, пожизненное и срочное, принимающее, в отдельных своих видах, весьма разнообразные формы; 3) право участия частного; 4) залога. Собственно термин В. п. русскому законодательству неизвестен; некоторые русские авторы вместо него употребляют термин вотчинное право.
    Литература. Unger, «System des oesterreicbischenallgem. Privatrechts» (4-е изд. 1876, I, pp. 511 – 539); Vangerow, «Lehrbuch d. Pandekten» (7-е изд. 1863, I, p. 167); Windscheid, «Lehrbuch d. Pandektenrechts» (3-е изд. 1873, I, p. 90); Победоносцев, «Курс гражданского права. I. Вотчинные права»; Кавелин, «Права и обязанности по имуществу и обязательствам».
    М. Брун.

    Взыскание

    Взыскание в гражданском праве. В широком смысле так называется всякое имущественное требование одним лицом с другого, как бесспорное, так и предъявленное в суде. Так, закон говорит о «количестве взыскания» по просроченным векселям, разумея под этим долговую сумму с прибавкой процентов и разного рода издержек; говорит о рассрочке уплаты по В. мировым судьей в случае отсутствия у должника средств для внесения присужденной суммы. В более тесном смысле В. обозначает в гражданском процессе порядок удовлетворения лица, в пользу которого состоялось судебное решение. Так как в истории судебный процесс носил первоначально характер посреднического разбирательства (чему, в свою очередь, предшествовала стадия самоуправства), то и приведение решения в исполнение зависело первоначально от согласия обвиненной стороны, так что при ее несогласии посредническое решение падало само собою и стороны вновь обращались к самосуду. Положить этому конец стремятся как развивающаяся судебная власть, поощряющая с этою целью развитие института поручителей, так и растущая государственная власть, которая сперва только регулирует самоуправство истца, а затем принимает исполнение решения на себя. С другой стороны, в истории права наблюдается изменение и самого способа удовлетворения. Первоначально он носит на себе еще сильный отпечаток мести и потому обращается на личность должника; затем взыскание обращается на имущество должника, причем долго еще остается в силе и личное задержание. В. с имущества, в свою очередь; первоначально отличается беспощадностью, но с течением времени начинает играть немаловажную роль забота о сохранении рабочей способности должника на будущее время и о предохранении его хозяйства от окончательного расстройства. Изложенный путь юридической эволюции наблюдается в праве разных народов, хотя не везде могут быть прослежены все стадии развития. Так, в праве кавказских горцев , у осетин, у дагестанцев, до упрочения русского влияния в крае суд носил посреднический характер, причем стороны поставляли за себя родственников поручителей в том, что они подчинятся решению, а против упорствующего должника В. производилось путем «барантования» или «ишкиля», т. е. захвата имущества не только должника, но и членов одного с ним рода; освободить имущество от захвата можно было, представив поручителей. Древнейший юридически памятник Ирландии, Сенхус Мор, чрезвычайно подробно излагает правила осуществления самоуправства. Главную роль играет захват имущества, принадлежащего должнику, преимущественно скота; но он дозволен не иначе, как с соблюдением известных правил. После захвата кредитор должен в течение определенного срока ожидать добровольного удовлетворения или же представления поручителей, а затем захваченное имущество становится его собственностью. В древнем чешском праве также наблюдается еще остаток от эпохи самоуправства: хотя В. и производится при участии коморника (пристава), но он больше занят увещанием строптивого должника и помогает взыскателю вступить во владение его имуществом. Этот ввод во владение не есть, однако, удовлетворение взыскателя, а только способ принуждения должника пойти на соглашение; если последнее все же не состоится, то взыскатель вправе убить должника или лишить его свободы, причем убийство не влечет за собою родовой мести. В Германии, благодаря раннему развитию политической власти, рано исчезает и самоуправство; уже на основании Салической Правды решение приводится в исполнение графом, при участии 7 рахимбуров, которые захватывают имущество должника в размере, нужном на покрытие долга и издержек В.; послушание должника обеспечивается правом короля объявить ослушника стоящим вне закона и подвергнуть его имущество конфискации. В Риме, в эпоху XII таблиц, при В. сохранялись еще формы узаконенного самоуправства. Так, после решения должник в течение 30 дней имеет право собрать и доставить присужденную сумму; но затем к нему является взыскатель и «накладывает на него руку» (manus injectio). Это значит, что должник обязан следовать за взыскателем к претору; если при этом не явится виндекс, чтобы вступиться или поручиться за должника, взыскатель вправе отвести его к себе, заключить в оковы на 60 дней, в ожидании, что кто-нибудь выкупит его, а затем продать в рабство или убить, если он задолжал нескольким лицам. Закон Петилия (426 г. до Р. X.) смягчил этот порядок, но в какой именно степени – в точности неизвестно. В конце Римской республики появляются способы В. с имущества в виде ввода во владение всем имуществом должника (missio in bona) и продажи (venditio bonorum); остаток самоуправства выражается в том, что все эти действия совершаются хотя и по специальному приказу претора, но все же самим взыскателем, а не судебными чинами. В императорское время появляется способ В. путем захвата, с целью публичной продажи отдельных вещей должника, чрез посредство судебных приставов (арраritores). Существовавший в древнем праве захват вещей (pignoris capio) применялся только при специальных религиозногосударственных, а не при частных В. В императорское же время появляется и способ исполнения решения путем отнятия и передачи вещи в натуре. К началу императорского периода относится возникновение права должника (правда, только в особых случаях и против особых В.) требовать, чтобы от В. была освобождена часть имущества, потребная для дальнейшего существования (condemnatio in io quod facere potest; beneficium couipetentiae).
    В современных законодательствах порядок В., вообще, регулируется так, что В. производится не истцом, а органом государственной власти, к которому истец обращается за помощью. В русском праве исполнение решений было уже в эпоху судебников всецело функцией государственной власти. О самоуправстве взыскателя тоже не было и помину; но зато нигде, кажется, так долго В. не сохранило характера личной мести, как у нас. Если предметом В. была передача земли в натуре, то посылались «разъезжие», которые отводили ее; тем же порядком передавалась движимость. Но если при денежных В. должник прямо объявлял приставу, что ему нечем платить, его выдавали взыскателю «головою до искупа», т. е. пока не отработает должной суммы; мера эта приравнивала выданного к холопам и потому применялась только к людям низшего состояния, при чем взыскатель обязывался не морить и не увечить должника. Если же должник не сознавался в своей несостоятельности, то обращались к правежу: должника ежедневно выводили пред приказную избу и пристав бил его по ногам гибкими прутьями, больно или слегка, смотря по тому, кто дороже заплатил приставу – взыскатель или должник. Сначала продолжительность правежа не была определена законом, указом же 1555 г. правеж ограничен одним месяцем за 100 р. долгу. После того лиц низших сословий выдавали головою, а с должниками из высших сословий, которые последней мере не подлежали, ничего нельзя было поделать и путем правежа. Можно было вытерпеть бой и все-таки не заплатить долга (это называлось отстояться от правежа), можно было и поставить за себя на правеж своего холопа. От правежа можно было освободиться, представив за себя поручителей в уплате. В большом употреблении было исходатайствование жалованных грамот, избавляющих от правежа. Правеж был настолько в обычае, что к нему прибегали даже при В. по закладным, как к предварительной мере. В конце XVI века начинают сознавать непригодность правежа, как способа В.; но только в 1628 году вводится впервые, как общая мера, передача взыскателю двора и движимого имущества ответчика, по оценке. Обращение В. на недвижимость не было еще допущено, но указом 1629 г. позволено посылать в вотчины и поместья править с крестьян взыскиваемую сумму. По Уложению 1649 г. избавление от правежа составляет законную привилегию двух высших сословий, но правеж все-таки остается в употреблении втечете всего XVII века. Понятно, почему законодательство неохотно расставалось с этой мерой: допустить обращение взыскания на вотчины и поместья, значило бы подорвать средства служилых людей для исправной службы. В действительности, однако, цель законодателя не достигалась, потому что многие, чтобы избавиться от стояния на правеже, спешили продавать имущество хотя бы ниже настоящей цены. Уложение 1649 г. сделало шаг вперед в обращении В. на недвижимость: именно позволено отбирать пустую вотчину и передавать ее взыскателю по оценке, или же продавать ее и отдавать взыскателю деньги. После Уложения, в 1656 г., мера распространена и на пустые поместья, но с тою разницей, что их можно только передавать взыскателю, а не продавать. Только в 1685 г все земли – вотчины и поместья, пустые и жилые – сравнены для обращения на них В. Тем не менее правеж и выдача головою в конце XVII в. не только остаются в употреблении, но продолжают играть главную роль в системе В. Отчасти это было неизбежно потому, что право того времени не допускало соразмерного удовлетворения В. при их стечении. В. производилось в порядке старшинства исков. и потому, после окончательного разорения должника, ничего не оставалось, как все-таки выдать его головою или же поставить его на правеж. Петр Великий уничтожил как правеж, так и выдачу головою, введя правило о соразмерном удовлетворении кредиторов. Однако; принудительные меры остались в силе в течение всего XVIII века. в виде работ на галерах (при Петре Великом) для отработки долга, тюремного заключения и т. д.
    В современном русском праве личное задержание должника утратило почти всякое значение. Исполнение решения составляет функцию специального органа – судебного пристава, сфера деятельности которого несколько сужена с введением положения о земских начальниках. Что же касается взыскателя, то, если он и фигурирует при В., его участие есть только прямой результат состязательного характера защиты гражданских прав в современном процессе; роль взыскателя сводится на простое пособничество исполнительным органам. По судебным уставам 1864 г. судебное решение приводится в исполнение не иначе, как по просьбе взыскателя; он же должен избрать способ В. При всех действиях по исполнению, он вправе присутствовать и даже приводить с собою свидетелей; но он не должен вмешиваться в самое исполнение и не вправе делать распоряжений, которые принадлежат к кругу действий пристава. Присутствуя при аресте и описи движимости, он вправе делать замечания на составляемую опись, которые пристав может и не уважить но должен объяснить, в конце описи, почему они не уважены; взыскатель вправе подать на него жалобу суду; то же относится до всех заявлений взыскателя при исполнении решения. Пристав должен считаться с желаниями взыскателя при выборе хранителя арестованного имущества. Взыскатель может участвовать в торгах, как всякое постороннее лицо. Его согласие необходимо для приостановки наложения ареста и отсрочки продажи. Он же делает первоначальную оценку имущества. Взысканные деньги пристав выдает ему прямо под его расписку, если только нет стечения В., когда должно наступить распределение денег при посредстве суда. В случае смерти должника во время В., взыскатель может просить суд о назначении опекуна к имуществу или о продолжении В. Таким образом. взыскатель только «просит» и «жалуется», и если «действует», то не более, как лицо, охраняющее свое гражданское право при посредстве органов государственной власти. Если взыскатель не имеет сведений об имуществе должника, на которое можно было бы обратить взыскание. или же имущество это недостаточно, он может просить суд отобрать у должника подписку о невыезде, или же просить суд, по месту нахождения должника, вызвать его в присутствие суда для указания средств на удовлетворение В.; этот вызов может быть повторен по новой просьбе взыскателя, и должник обязан являться, под страхом подвергнуться приводу чрез полицию или сыску.За ложное показание о своих средствах должник подвергается уголовной ответственности.
    В ряду способов В., кроме передачи имущества в натуре, главное место принадлежит обращению В. на движимость и на недвижимость должника. На несколько имуществ одновременно В. может быть обращено в таком только случае, когда стоимостью одного из них сумма В. не покрывается вполне. Обращение В. на движимость состоит в наложении ареста и в публичной продаже. Обращение В. на недвижимое имение начинается с посылки должнику повестки об исполнении, в которой ему назначается двухмесячный срок для добровольного исполнения решения; одновременно с этим на имение налагается запрещение. Договоры на имение, заключенные должником после получения повестки, могут быть уничтожены судом. По истечении льготных 2-х месяцев судебный пристав приступает к описи, которая должна содержать в себе все юридические, топографические, хозяйственные и другие данные об имении. К окончанию описи взыскатель должен представить свою оценку имению, с которою должник может не согласиться, и тогда оценка производится через экспертов, на основании сведений о доходности имения. Затем имение назначается в продажу, а до тех пор оно обыкновенно остается в управлении должника, который, однако, обязан отчетностью за это время. Если В. обращено на земли, оставшиеся во владении помещиков за наделом крестьян, то должник может просить о приостановке продажи, когда сумма В. покрывается чистым двухгодовым доходом имения; платеж рассрочивается по-полугодно; неисправность должника в этом случае влечет за собою уплату 10% неустойки. Вообще действует правило, что В. на доходы с недвижимого имения может быть обращено не иначе, как с согласия должника. Кроме главных способов В., существуют специальные, в зависимости от свойства имущества и от личности должника. С железных дорог принудительное В., вообще говоря, не может быть произведено; по закону, железная дорога со всеми ее принадлежностями составляет одно нераздельное имущество, и потому нельзя обращать В. ни на принадлежащие ей предметы, ни на деньги в ее кассах. Правлению посылается повестка об исполнении и, если в течение 3-х месяцев требование не будет удовлетворено, взыскатель может просить суд о признании общества-ответчика несостоятельным должником. С крестьян и крестьянских обществ, казаков и башкир взыскание производится так, чтобы не расстроить хозяйства должника; поэтому избрание способа В. не зависит от взыскателя, но В. совершается в последовательности, указанной законом (т. XII Св. Зак., Уст. каз. сел., ст. 384 – 407; т. IX, особ. прил. I, ст. 24, прим. 3).
    Сперва обращается В. на доходы от недвижимого имения, если такое имеется сверх двора и надела, затем на движимость, но с большими изъятиями. Тем же стремлением предупредить экономическое расстройство должника вызваны законы о В. с имуществ ловцов прикаспийских рыбных промыслах (т. XII, Уст. гор. и сед. хоз.) и с имуществ самоедов и калмыков (т. X, ч. 2, ст. 252 и 1020). О предметах, не подлежащих аресту при обыкновенном порядке В.
    Литература. Мен, «Древнее право»; М. М. Ковалевский, «Современный обычай и древний закон»; его же, «Закон и обычай на Кавказе»; Ihering, «Geist des romischen Rechts»; Keller, «Romischer Civilprocess»; Муромцев, «Гражданское право древнего Рима»; Ефимов, «Посильная ответственность должника по римскому праву»; Дмитриев, «История судебных инстанций от Судебника до Учреждения о губерниях» (М., 1859); Н. Ланге, «Древнее русское уголовное судопроизводство» (Спб., 1884).
    М. Брун.

    Виадуки

    Виадуки или путепроводы (франц. Viaduc, нем. Viaduct, англ. Viaduct). – Обыкновенно принято называть так значительных размеров мосты, устраиваемые чрез овраги или сухие долины, или, вообще, там, где требуется провести шоссейную или железную дорогу выше поверхности земли. Постройка виадуков составляет очень важный отдел инженерного искусства, в особенности в странах с большими неровностями земной поверхности. В России, в Крыму, при постройке ЛозовоСевастопольской железной дороги пришлось прибегнуть к их помощи; с постройкой же железных дорог на Кавказа для виадуков в России открылось обширное поле.
    Когда приходится провести дорогу на значительной высоте над земной поверхностью, вопрос о том: устроить ли для этой цели виадук или просто земляную насыпь, решается на основании следующих соображений. Объем насыпи, небольшой при малых ее высотах, быстро возрастает по мере увеличения высоты и при том не пропорционально ей, а почти пропорционально ее квадрату. Примерно также возрастает и ее стоимость. Стоимость же В. мало изменяется с увеличением высоты, так как пролетные части остаются приблизительно те же, а увеличиваются только быки; возрастание их стоимости идет гораздо медленнее и более приближается к простой пропорциональности высоте. Таким образом оказывается, что начиная с известного предела высоты насыпь становится уже более дорогой, чем В. Этот предел зависит от многих условий: стоимости работы, материалов, системы В. и пр. Для каменных виадуков его можно полагать примерно в. 10 – 15 сажен. Далее: насыпь, пересекая долину, преграждает сток дождевым и снеговым водам. Если бассейн долины обширен, то для пропуска этих вод в насыпи придется делать очень значительные отверстия, в виде мостов, при чем в случаях исключительных по обилию атмосферных вод, которые заранее трудно предвидеть, оставленные отверстия могут оказаться недостаточными и насыпь под давлением скопляющейся воды может разрушиться. Виадук вполне избавляет от возможности подобных катастроф. Наконец, площадь основания насыпи очень велика по сравнению с площадью, занимаемой виадуком, что часто имеет важное значение.

    Виардо

    Виардо (Michelle-Pauline Viardot-Garcia), знаменитая певица и сочинительница многих музыкальных произведений, родилась в Париже в 1821 г., дочь певца Гарсиа и сестра знаменитой Марии Малибран; пению училась у своего отца, по фортепиано была ученицей Листа, по теории композиции – Рейха. Превосходное контральто, необычайного объема – от fa в малой октаве до верхнего сопранового do – соединялось у В. с чрезвычайно счастливой артистической натурой. В. принимала участие в концертах с 1837. г., а на сцене дебютировала в 1839 г., в Лондоне. В том же году она выступила в Париже, в итальянской опере, находившейся под дирекцией Виардо, за которого и вышла замуж несколько лет спустя. Блестящий успех не покидал ее на оперных сценах Вены, Берлина, Петербурга, Москвы и др. В 1849 году В., по желание Мейербера, исполнила в Париже парию Фидес в «Пророке». В этой роли она выказала себя не только замечательной певицей, но и даровитой актрисой. Необычайный успех имела В. в 1859 в «Орфее» Глюка) в Theatre-Lyrique в Париже. Из сочинений В. пользуются большим распространением в музыкальном мире: серия романсов на французские тексты, двенадцать русских романсов, шесть мазурок Шопена, переложенных для пения. Кроме того, В. написала три небольшие оперы; «Le dernier sorcier», «L'orgie», «Trop de femmes». Сочинения В. отличаются самостоятельностью, вкусом и прекрасной музыкальной подготовкой. В настоящее время В. занимается педагогической деятельностью. Ее советами пользовались многие русские и иностранные певицы. Из детей В. получил большую известность скрипач Поль Виардо, ученик Леонарда. Он концертировал с большим успехом, между прочим и в Петербурге. Известна многолетняя дружба, соединявшая нашего Тургенева с В. и ее мужем; в доме В. он и умер.
    И. С.

    Вибрация

    Вибрация (Vibratio – колебание, от латинского vibrare) – музыкальный и научный термин, обозначающий колебание воздуха, происходящее от дрожания какого-нибудь тела, как-то: струны, металлической пластинки, голосовых связок, натянутой кожи, колокола, а также от дрожания столба воздуха в каждом духовом инструменте Это колебание производит музыкальный звук. Не следует смешивать вышеупомянутую вибрацию с так называемою вибрацией голоса певца или играющего на струнном инструменте. Такая вибрация или тремолирование состоит скорее в очень быстром, равномерном и весьма незначительном чередовании повышения и понижения звука. Такой прием называется vibrato, tremolando. Н. С.

    Вивальди

    Вивальди (Антонио Vivaldi) – итальянский скрипач и композитор, род. в Венеции во второй половине XVII ст., умер в 1743 г., был аббатом и директором консерватории в Венеции. В. был так предан музыке, что однажды во время богослужения оставил алтарь с целью записать пришедшую в голову очень счастливую музыкальную мысль. За это В. чуть не подвергся преследованиям инквизиции и спасся только тем, что был признан человеком ненормальным. В. развил форму скрипичного концерта. Он написал 30 скрипичных концертов, много симфонических произведений, трио, сонат для скрипки и 26 опер.
    Н. С.

    Виварий

    Виварий (Vivarium) – помещение, назначенное для содержания живых животных.

    Вивисекция

    Вивисекция или живосечение есть оперативный прием, применяемый на живых животных, с целью выяснения отправлений тех или других органов нашего тела и в особенности внутренних, мало или вовсе недоступных непосредственному наблюдению. Путем вивисекций, конечно, различных в разнообразных случаях, исследователь проникает в разнообразные полости – в черепную, грудную, брюшную и т. д., доходит до интересующего органа, будет ли то сердце, печень, мозг, нерв и т. д., исследует их на месте путем физико-химических способов, узнает эффекты или продукты их деятельности механического, химического или нервного характера; или же удаляет органы из тела, чтобы последующим наблюдением выпадающих из жизненного оборота явлений составить себе представление о роли, которую играл удаленный орган в теле. Наконец, вивисекция предпринимается иногда с целью только удаления из тела того или другого органа – сердца, печени, мышцы и т. д., функция которых уже исследуется вне тела при определенных физико-химических условиях, изменяемых по произволу исследователем. Таким путем и добыть почти весь ценный фактически материал, относящийся к области явлений кровообращения, дыхания, пищеварения, выделения, к иннервации различных органов, к общей нервной и мышечной физиологии и к специальной физиология спинного и головного мозга и нервов. Таким образом очевидно, что В. является орудием физиологического экспериментального исследования, с которым неразрывно связан поступательный ход биологических и медицинских наук. Не будь вивисекций на животных, мы бы не имели никакого представления о животном электричестве, т. е. электрических токах мышц, нервов и мозга, о функциях чувствующих и двигательных нервов, психомоторных и сенсорных функциях головного мозга и вообще о механизме нервных актов, и так во всем, что касается жизни нашего тела. Если бы что-либо могло не дать развиться вивисекциям со времен Гипокрита и по наши дни, то наука о жизни вся бы покоилась на одних условных фантастических гипотезах и умозрениях. В. представляют необходимейшее орудие исследования как для патолога, применяющего их с целью выяснения причин патологических уклонений функций или отдельных органов, или целого тела в совокупности, так и для фармаколога, ставящего себе задачей определить механизм действия тех или других лекарственных веществ и ядов на различные органы тела. Герофил и Эразистрат, вожди Александрийской школы, первые произвели рассечение на живых животных – козах и даже на преступниках, приговоренных к смерти, а знаменитый Гален (между 131 и 200 годом) развил и укрепил вивисекционный метод в добыл значительное количество ценных физиологических фактов. Это вивисекционное направление в физиологии в последующие за Галеном столетия периодически то затихало на долгое время, то вновь выражалось в лице лучших представителей биологических и медицинских наук – Гарвея, Граафа, Мальпигия, Левенгука, Галлера, Спалланцани, Фонтана, Чарльза Белля, Легаллуа, Гальвани, Александра Гумбольдта и Маттеучи. Но, как метод исследования, была окончательно введена и установлена в области биологических и медицинских наук лишь с начала этого столетия, благодаря Мажанди (1783 – 1855) и Иоганна Мюллера(1801 – 1858). От них берет начало плеяда ученых, достигших огромной известности в области биологических наук, каковы, напр., Клод-Бернар, Пфлюгер, Дюбуа-Раймон, Гельмгольц, Лудвиг, Гейденгайн, Германн, Сеченов, Мечников и т. д., доказавших, что поступательное движение биологии и медицины не мыслимо без широкого разумного применения вивисекционного метода, открывающего нам при содействии ныне очень развившихся приемов физики, химии и микроскопии не только механизм нормальных функций органов тела, но и причины уклонения этих функций от нормы при разнообразных физиологических и патологических условиях жизни живых организмов. Описательная анатомия, изучаемая на трупах. не в состоянии открыть нам того, что делается в частях организма во время жизни, т. е. историю протекающих в них событий. На трупе, напр., артерии почти всегда бывают пусты или только наполнены газом, и всякий, кто подобно Эразистрату наблюдал бы артерии только на трупах, не был бы в состоянии оценить роль артерий в кровообращении; и в самом деле, этот выдающийся исследователь смотрел на артерии, как на воздухоносные трубки, находящиеся в сообщении с воздухоносными трубками легкого. Между тем Галену стоило только обнажить артерии на живых животных, чтобы сразу видеть эти трубки наполненными пробегающей в них кровью и отчетливо определить их назначение в теле, и так во всем, что касается функций различных органов животного организма. Первым приобретением В. метода была точная локализация жизненных функций по различным анатомическим аппаратам животного тела. Первые вивисекторы полагали, что этим исчерпываются назначения В., и такое направление последних изменилось лишь с той минуты, когда биологами и физиологами был установлен вопрос о механизме функций и наука о жизни приняла механическое направление, в течение настоящего столетия принесшее такие плоды, о которых никогда и не мечтали исследователи прежних виталистических и анимистических школ. Применение физико-химических и механических знаний к исследованию явлений жизни возвысило значение В. как в биологии, так и в медицине до такой степени, что лаборатории, снабженные всем, что необходимо для В., являются неизбежным атрибутом даже всех почти без исключения клиник. Вопросы, возникающие из наблюдения над течением болезней у больных людей, а равным образом и над лечением последних теми или другими средствами, изучаются и детально анализируются путем целесообразных опытов на животных, на которых выясняется механизм нарушения функций, соответствующий данной форме заболевания, и действие при этом на организм тех или других физических условий и лекарственных веществ. Клиника ставит вопросы экспериментальной лаборатории, а последняя, опираясь на вивисекц. метод исследования животных, ближайших к человеку, силится открыть механизм заболевания и агенты, могущие восстановить нормальные функций в заболевшем организме. Утилитарное значение В. сказывается особенно резко в области практической медицины, так как открытие источников заболевания, механизма расстройства функций и механизма действия лекарственных веществ немыслимо без опытов на животных. Только убедившись в безвредности вещества или тех или других физических условий животных организмов или даже в благоприятном действии изучаемых агентов на деятельность различных органов тела, позволительно приступать к применению этих средств или физических агентов на больной организм человека: такова основная мораль современной медицины. Для последней объектом экспериментального исследования может служить только животный организм, доступный анализу только путем В.; обязанности же медицины перед больным человечеством сводятся лишь к облегчению его страданий и восстановлению его здоровья по известным уже строго определенным способом. Из сказанного очевидно то огромное значение, которое должен иметь В. экспериментальный метод в области не только биологии, но и медицины.
    Исключение из науки вивисекции, как непозволительного метода исследования, свелось бы к одному из двух: или к полному застою наших медицинских знаний, к обречению ее на неподвижность, или, что скорее, к усилению человеческих страданий и к повышению смертности, так как при этом объектами исследования, за неимением других, стали бы сами люди и они бы поневоле испытывали на себе невыгодные последствия всевозможных проб и манипуляций, не прошедших через контрольный ряд опытов на животных. Представителями антививисекционного взгляда являются общества покровительства животных. Сперва во Флоренции, в которой действовал знаменитый вивисектор Шифф, а затем и в Англии с 1870 г. поднялась сильная агитация со стороны общества покровительства животных против производства каких бы то ни было опытов на животных, – сопряженных с пролитием их крови. Результатом этого движения, прошедшего через ряд горячих прений в стенах английского парламента (1876 г. 11 августа), явился билль (Cruelty to animals act), по которому право производства опытов на животных с физиологической целью ограничивалось определенными государственным секретарем лицами и учреждениями, причем лошади, ослы, собаки, кошки должны были быть совершенно исключены из числа объектов для В. опытов; кроме того, все остальные, допускавшиеся до опытов животные, должны быть наркотизованы до бесчувственности и тотчас после опыта должны быть убиваемы. Не удовлетворившись подобного рода ограничениями В., главное агитировавшее против них общество – Society for the prevention of cruelty to animal и другие общества защиты животных, распространением сенсационных брошюр о бесполезных истязаниях, которым подвергают ученые различных животных в своих лабораториях, стремились восстановить общественное мнение настолько, чтобы В. были окончательно воспрещены законом, чего однако не удалось достигнуть, в виду резкого протеста ученых сил страны. Аналогичное движение, хотя и в более слабой степени, разыгралось почти в то же время и в Германии, и во главе его Эрнст Вебер, в сочинении своем «Die Folterkammern der Wissenschaft. Eine Sammiung von Thatsachen fur das Laienpublikum» (Лейпциг, 1879), нападал на злоупотребления В., называя знаменитейших физиологов нашего времени бессовестными преступниками и палачами, и доказывал, не понимая дела, всю иллюзорность пользы В. в научном отношении и т. д.; он требовал, чтобы все общества покровительства животных соединились для общего протеста против В. направления физиологии и для внесения в рейхстаг петиции monstre о полном запрещении В. на животных. Но здравый смысл нации и интеллигентного общества, подкрепляемый и просвещаемый такими прекрасными брошюрами, как: L. Hermann, «Die Wivisectionsfrage» (Лейпциг, 1877); Ludwig, «Die Wissenschaftliche Thatigkeit in den physiologischen Instituten» (Лейпциг, 1879); Heidenhain, «Die Vivisection im Dienste der Heilkunde» (Лейпциг, 1879) и Holz, «Wider die Humanaster. Rechtfertigung eines Vivisektors» (Страсбург, 1883) – устранил всякие серьёзные последствия раздувавшегося Эрнстом Вебером антививисекционного движения и право В. без всяких ограничений осталось, как и прежде, достоянием всех экспериментальных лабораторий и клиник. У нас в России курляндское общество покровительства животных, 4 августа 1880 года подало петицию министру юстиции, касающуюся ограничения злоупотребления В. в различных факультетах и академиях Империи. Опираясь на то положение, что закон преследует вообще всякое терзание и истязание животных в обыкновенном смысле слова, и что творится при вивисекции в лабораториях, по мнению курляндского общества, возбуждает лишь один ужас и негодование с точки зрения гуманитарной цивилизации и морали, общество это требовало вмешательства закона, который бы допускал В. только в крайне необходимых случаях и устранял возможность злоупотребления ими. Там, где В. сопровождались мучениями животных, превосходящими пределы того, что требовалось научной постановкой опыта, или там, где В. производится без достаточной научной необходимости, там виновники должны быть строго наказаны законом. Не вступая в подробности требований этого общества, указывавшего в частности еще и на то, что учащиеся не в праве делать В. без специального руководства профессора и его ассистентов, что В. не должны быть практикуемы для демонстраций (на лекциях) установленных уже в науке положений, что к ним не следует прибегать там, где цель достигается путем мертвого материала, что экспериментируемые животные должны быть непременно наркотизованы до бесчувственности, если только условия опыта допускают это, и что животные после тяжелых операций должны быть по достижении цели эксперимента тотчас же убиваемы, если не требуется над ними дальнейших наблюдений, – так, не вникая во все эти отдельные пункты требований общества, отступление от которых должно было быть наказуемо законом, мы видим что общество курляндское хлопотало не о воспрещены В., а об ограничении злоупотребления ими, как в количественном, так и в качественном отношении.
    Профессора экспериментальных наук: физиологии, экспериментальной патологиии и фармакологии, часто, по мнению общества, производят В. там, где они вовсе не необходимы для развития научных знаний и притом подвергают животных большим мучениям, чем это требуется условиями самого опыта. Петиция эта, насколько нам известно, была представлена в факультеты различных университетов, а также и в медицинскую академию, но была окончательно отклонена. И в самом деле, каким образом власть или закон могут вмешиваться в вопрос о том: следовало ли или не следовало профессору, или его ассистентам и работающим под его руководством, сделать данную В. для решения того или другого специального научного вопроса? Профессора той же специальности, т. е. товарищи по ремеслу, никогда бы не взялись за роль судей контролеров в таких сложных и запутанных научных вопросах, так как им самим из личного опыта известно, что вопрос о том, следует ли решить тот или другой вопрос В. и какой именно, зависит много от индивидуальности и личных взглядов экспериментатора на свой предмет и нередко мало обещающие В. давали прекрасные неожиданные результаты и наоборот. Ошибки в этом отношении возможны огромные. Таким образом государство или закон лишены возможности контролировать деятельность профессоров и их учеников в той части ее, которая относится к позволительности или непозволительности вивисекций при разработке тех или других научных вопросов, и это по отсутствию компетентных в этом отношении судей. Таким образом только профессора специалисты могут являться судьями того, злоупотребляют ли они вивисекциями или нет. Мыслимо, конечно, что в отдельных редких случаях экспериментатор, недостаточно вникнув в сущность разбираемого вопроса, прибегает к нецелесообразным формам вивисекций, сопряженных при том же с чрезмерными мучениями животного, и все это быть может напрасно, благодаря дурной постановке опыта по недостаточно обдуманному плану. Но эти примеры, по нашему глубокому убеждению, не могут служить основанием для преследования В., как научного метода исследования или их запрещения, а могут быть лишь мишенью для печатной критики, карающей необдуманность и жестокость тех или других актов любого общественного деятеля. Не подлежит также сомнению, что экспериментаторы не лишены чувства сострадания к животным и везде, где только можно, наркотизуют испытуемых животных, во избежание излишних мучений, и по окончании опыта тотчас уничтожают их, если они уже не оказываются нужными. К сожалению, исследование функций многих органов, напр. мозга, сердца, сосудистой системы и т. д. невозможно при полном наркозе животных, вследствие изменения нормальной реакции этих органов на различные внешние раздражения, а потому приходится нередко для изучения нормальной функции органов экспериментировать на ненаркотизованных животных; также точно значение поставленного опыта не ограничивается иногда продолжительностью вивисекций, а приходится нередко наблюдать животное после операции в течение целых дней и недель. В таком случае животные попадают в положение хирургических больных, излечимых или неизлечимых и за которыми устанавливается бдительный уход. Судя по тому, что делается в лучших иностранных и русских лабораториях, общество должно знать, что во главе этих лабораторий стоят люди не кровожадные, не отличающиеся профессиональной жестокостью, а только мирные труженики науки, имеющие одну лишь цель – это расследование жизненных функций, неминуемо связанное с вивисекциями на животных. Если исследователь, в поисках истины, скрепя сердцем, приступает к кровопролитной и болезненной вивисекций, то утешением ему служит лишь то, что она послужит в будущем на расширение наших познаний о явлениях жизни и тем самым не останется без последствий и для страждущего человечества. Мы в начале уже показали то огромное значение, которое имеют вивисекции для развития наших биологических и медицинских знаний, следовательно – какую огромную полезность представляют вивисекции в качестве орудия исследования. Противники вивисекций, очевидно, игнорируют все это. В заключение укажем здесь еще на брошюру известного дерптского физиолога Александра Шмидта, написанную в ответ на притязания курляндского общества покровительства животным: «Zur Vivisectionsfrage» (1881, Dorpat u. Fellin).
    И. Тарханов.

    Виги

    Виги – Название этой английской партии появляется впервые в 1679 г., также как и название тори, обозначающее противников вигов. В это время вновь начинала разгораться борьба между королем и парламентом, приведшая в сороковых годах к первой английской революции. Оказалось, что реставрация Карла II не примирила окончательно противоположности, выразившиеся в борьбе между круглоголовыми и кавалерами. С одной стороны протестантское течение, постоянно усиливавшееся в среде нации, требовало терпимости по отношению к диссентерам и даже допущения их к политическим правам, вооружалось против католиков и обращалось против королевской прерогативы своими попытками устранить католика герцога Йорского от престолонаследия. С другой, верноподданная высоко-церковная партия старалась отстоять привилегии англиканизма и преобладание начала монархического. Первое направление получило от противников кличку парии вигов, по имени пуританских фанатиков Шотландии, которые доходили в своей ревности до открытого восстания. Кличка «тори» была дана в ответ, чтобы попрекнуть монархистов связями с католиками, бунтовавшими в Ирландии. Изменническая политика Карла II и Иоанна II, стремившаяся к расширению королевской власти при помощи подчинения Англии патронату Людовика XIV, подорвала положение торийской партии и заставила ее вождей нехотя примкнуть к революции 1688 г. Несмотря на сравнительно мирный ход этого переворота, он придал вигской теории договорного отношения между королем и народом значение основного законоположения. Принцип был выдвинут конвенцией, посадившей Вильгельма III на престол. В религиозном отношении виги добились только смягчения принудительных мер против диссентеров, но не политического их уравнения. Вследствие самой победы своей виги в значительной степени потеряли характер партии реформаторов. С 1689 г. до 1770 г. они, за редкими исключениями, держали в руках правительственную власть и важнейшее их дело за это время состояло в том, что они фактически установили практику кабинетного правления, т. е. солидарного министерства, представляющего политические взгляды не короны, а большинства палаты общин. На почве избирательного порядка XVIII века, допускавшего к выборам весьма немногочисленный и случайно подобранный класс граждан, эта система приняла характер своеобразной парламентской олигархии, которая при случае, как напр. в деле Вилькса (1768), способна была обратиться против идеи политического верховенства нации, подобно тому как она стояла против политического верховенства короля. Состав партии за это время вполне отвечал ее принципиальной программе. Ее сила основывалась на влияний крупнейших землевладельцев и на городских классах. Первым постановка партии обеспечивала господство, вторые дорожили ею главным образом вследствие религиозной терпимости, которая отличала вигизм от англиканского торизма. В 1770 г. Георг III нанес партии решительный удар назначением министерства Норта составленного из партии среднего и мелкого землевладения, не имевшей большинства в нижней палате. Это была первая успешная попытка короля вновь выдвинуть свою власть в качестве самостоятельного политического фактора. Долгое господство олигархии, несмотря на значительные заслуги в области международной политики и финансов, привело к полному упадку политической нравственности, организованной системе подкупов и фаворитизму в администрации. Общественное мнение поддержало короля. Как в 1770 году, так и в 1784 ему удалось провести своих министров, наперекор палате общин. Оба раза новые выборы подтверждали его политику. Но это все-таки были только временные вспышки королевского влияния. Эпоха преобладания торизма, которая открывается министерством Питта младшего в 1784 г. и тянется почти без перерывов до 1830 года, очень скоро вернулась к кабинетному правлению, выработанному вигами. Принципиально торийская партия утвердилась, после некоторых колебаний, на начале традиционного строя Англии, которое противополагалось колебаниям и революциям на материке Европы. Виги сначала распались под влиянием своего нравственного и политического крушения. Аристократические и либеральные тенденции партии подали повод к образованию самостоятельных групп. Гренвиль, Рокингэм, Борк, несмотря на значительную разницу оттенков, в общем представляют аристократическую филиацию партии, Чатам, Шельберн, Фокс – либеральные идеи. Последние одержали верх, и в XIX веке виги окончательно перешли на сторону реформы. До падения Наполеона у них не было никаких шансов на успех. Но уже в эпоху Священного Союза обнаружились первые признаки того, что английское общественное мнение оправилось от паники перед революцией и сознает свою солидарность с европейскими либералами. Внешняя политика Каннинга совершенно порвала с Священным Союзом, несмотря на то, что исходила от представителя торийской партии. Во внутренней политике благоразумный Пиль также вступил на путь уступок: они выразились прежде всего в отмене важнейших ограничений, отстранивших диссентеров и католиков от политической жизни. Но все эти меры были только признаками приближения более существенных реформ, в которых торийская партия не в состоянии была принять инициативы. Появление вигов вновь в качестве руководящей партии связано с вступлением лорда Грея в министерство в 1830 г. и с первою реформою палаты общин. Расширение избирательного права, в силу соображений отвлеченной справедливости и благоразумия, знаменует новую эпоху в английской государственной жизни. Долго задержанное демократическое течение неудержимо прорывается вперед и одним из характерных признаков коренного изменения условий является то обстоятельство, что политические партии оставляют мало-помалу старые клички, слишком тесные и специальные для новых противоположностей. Выступает группировка на консерваторов и либералов, за которыми намечается и небольшая, но многозначительная радикальная фракция. Термин: виги не был вполне оставлен, но потерял свою определенность и стал применяться к самой умеренной части либералов, которая не сочувствовала быстрым реформам. На французском парламентском языке вигов последнего времени назвали бы людьми левого центра. В общем можно сказать, что английские виги прошли в своей истории три стадии развития. Они сформировались, как партия, отстаивавшая идею договора между правительствами и подданными, и в этом смысле проведи революцию 1688 г. В течение почти непрерывного восьмидесятилетнего преобладания они разработали формы парламентского верховенства и довели его до своеобразной олигархии. Реорганизация парии после ее свержения при Георге III совершилась вокруг идеи реформы как раз этого узкоолигархического строя.
    В истории Соединенных Штатов слово «виг» также сыграло роль, хотя и не такую продолжительную и блестящую, как в Англии. Вигами стали называться в двадцатых годах преемники федералистов, защитники национального единства против претензий отдельных штатов, ослаблявших значение союзного правительства. Несмотря на то, что партия вигов считала в своих рядах нескольких из наиболее выдающихся государственных людей и ораторов Америки (Генри Клей, Вебстер), политика ее отличалась вообще неясностью и нерешительностью по капитальному вопросу американской истории – вопросу о невольничестве. После попытки поставить его распространение в известные границы Миссурийским компромиссом (1820) начался ряд уступок южным демократам, завершившихся Клеевским компромиссом 1850 г., который подарил союз законом о преследовании беглых рабов. Все эти жертвы были принесены для того, чтобы умилостивить южных рабовладельцев и отвратить их от нападений на союз. Но при таких условиях подрывалась в корне сама идея союза, как учреждения, стоящего выше местных интересов и особенностей. Виги не одолели этого противоречия и распались в 1852 – 1854 гг., чтобы уступить место более энергичной и последовательной республиканской партии, которой суждено было провести дело освобождения и этим устранять коренную причину розни в союзе.
    П. Виноградов.

    Виза

    Виза (лат. viaere – видеть). – Так называется отметка консула на паспорте лица, желающего отправиться в пределы того государства, от которого консул уполномочен. Без такой предварительной визировки паспорта некоторые государства не впускают иностранцев в свои пределы; за визировку взимается особая плата. В сущности В. есть одна из форм налога на иностранцев, но иногда налог этот принимает такие размеры и самая визировка паспортов сопряжена с такими обременительными формальностями, что В. получает значение меры, препятствующей нежелательным для данного государства международным сношениям.

    Визир

    Визир или визирная линия – луч зрения, направленный из глаза наблюдателя на какую-нибудь, более или менее отдаленную, точку предмета. Вертикальная плоскость, в которой лежит этот луч, называется плоскостью визирования и направление ее обозначается в натуре, на открытой местности, провешиванием при помощи кольев или вешек, а в закрытой, например в лесу, прорубкой и расчисткой узенькой полоски, тоже называемой визиром. Для верности и удобства визирования употребляются весьма различные, простые и сложные, геодезические инструменты, причем, в некоторых случаях само визирование, производимое с известною специальною целью, получает особое название; так, при нивелировании его называют «взглядом» вперед или назад, смотря по тому, в каком направлении проводится визир. Вертикальный угол, образуемый визирною и горизонтальными линиями носит название «угла визирования», а происшедший от пересечения двух визирных линий в горизонтальной плоскости – визирным углом.
    Иногда слово В., визирная линия употребляется в смысле прочист, просек и обозначает прорубленную в лесу полосу, шириною 3-5 саженей, очень редко 10 саж., имеющую в лесном хозяйстве особенное назначение.
    В. С.

    Вика

    Вика (Vicia) – род растений из сем. мотыльковых (Papilionaceae). Имеет 5зубчатую чашечку, спереди косую тычиночную трубочку и нитевидный, наверху опушенный, согнутый под прямым углом столбик. Плод (боб) с двумя или многими семенами. Листья парноперистые, заканчиваются усиками. Род содержит большое число видов, из которых многие считаются хорошими кормовыми травами. Корни В., как вообще у всех бобовых; сильно развиваются вглубь почвы и легко берут из нее питательные вещества, так как обладают значительной растворяющей способностью и большой всасывающей поверхностью. Возделывается для получения зерен, содержащих крахмал и белковые вещества, и стеблей, и листьев. Из многих видов В. особенно распространен в русском хозяйстве.
    1) Обыкновенная посевная или кормовая В., выка (Малороссия), кормовый, дикий (Яросл.), журавлиный, мышиный и воробьиный горошек, гусинец (Водог.), гороховник, зяблица или журавлина (Vicia sativa L.) – яровое и озимое, однолетнее растение. Между многочисленными (около 35) сортами ее главнейшие следующие: а) обыкновенная кормовая, яровая вика (Vicia sativa vulgaris) – с красно-синими путами, коричневыми бобами и круглыми, несколько сплюснутыми, зернами темно-серого цвета с оливково-зеленым оттенком. Она предпочитает суглинистые почвы, обладающие достаточною рыхлостью и содержанием извести, но хорошо растет и на глинистом мергеле; оттого весьма хорошие результаты получаются при гипсовании В.: с этою целью гипсовый порошок разбрасывается на поле, когда растения достигли уже высоты 2-3 вершк., для чего выбирается преимущественно дождливый день, или после обильной росы, чтобы гипс прилипал к листьям. В. неприхотлива к климату и успешно разводится на зерно в Соликамском у. Пермской губ. (59°-60° сев. шир.), а на зеленый корм даже в Вельском уезде Вологодской губ. (61° сев. шир.). Семена ее отличаются особенною гигроскопичностью, средней влагоемкостью и, вымоченные предварительно 12-24 часа в перегнанной воде, прорастают чрез три дня; способность прорастания или всхожесть сохраняют в течение четырех лет. В гарнце содержится 59000 зерен, или около 8650 в фунте, четверик же зерна весит 50-54 фунта. В. сеется в конце апреля или начале мая, на паровом поле для зеленого корма и на зерно, как чистая, так и смешанная (последнее предпочтительно там. где бывает холодная весна), и на распаханном в июле, после уборки ржи, жниве – для осеннего корма. Если желательно улучшить малопроизводительную почву, то на ней можно сеять пожнивный корм и его следует запахивать в виде зеленого удобрения. Каждое растение или особь В. для надлежащего своего развития требует площади около 12 кв. дюймов, с чем и сообразуются при высеве семян, употребляя их на десятину при чистом посеве в разброс – 6-8 четверк., а рядами – 4-6 четв. Высеянные семена заделываются бороной на плотных почвах на 1 дюйм, на средних во влажную погоду – на 11/2 д. и в сухую – на 2 д., и на песчаных – на 3 дюйма. Но чистый посев очень редок, – только для получения семян, большею же частью производится смешанный посев, причем наиболее употребительна у нас в России смесь В. с овсом, называемая мешанкою; пропорция смеси различна: по 6 мер того и другого на дес. (Новгородская и Владимирская г.), 4 пуда В. и 6 пуд. овса (Симбирская г.), 3 пуд. и 9 пуд. (Орловская губ.), по 10 мер каждого (Калужская губ.) и 7-10 пуд. и 3-6 пуд. (Московская губ.), или вообще на семена – 7 пуд. и 5 пуд., а на зеленый корм и на сено – 71/2-10 пуд. и 5-6 пуд. За границей смешивают В. также с ячменем (Тюрингия), белой горчицей и рыжиком, или прибавляют к В. с овсом гречиху, а иногда, кроме того, сою, могар и просо. Уход за посевом состоит в укатывании посева катком и иногда перепахивании посева («ломание посева»), после прорастания высеянных семян.
    Из сорных трав наиболее опасны для В.: сурепица (Raphanus Raphanisti'am), полевая горчица(Sinapis arvensis), куколь (Agrostemma Githago) и Иван-да-Марья (Melampyrum arvense); из паразитов-грибков: мучная роса (Erysiphe communis), ржавчина (Uromyces appendiculatus) и виковая переноспора (Perenosporum Viciae); из насекомых повреждают: всходы – полосатый короткоус (Sitoues lineatus), листья – жук (Epilachna globosa) и гусеница гороховой ночнянки (Mamestra Pisi); цветы и семена – личинки семяеда (Apion cracceae и Ар. punctigerum) и семена – зерновики (Bruchns granarius и Br. lentis) и гусеницы бабочки (Grapbolitha).
    Период произрастания В. на траву продолжается 7-8 недель и косовица наступает в июне, или в начале июля, когда начнется уже завязь бобов и можно ожидать второго укоса, но при возращении на зерно – 18-22 недели, с уборкой в августе или начале сентября. С десятины получается от 900 до 1200 пуд. зеленого корма, или 180-250 пуд. сена, а урожай зерна до 12 четвертей (Подольская и Нижегородская губ.), средний же 8-10 четвертей и 100-180 пуд. соломы.
    Химический состав викового сена, собранного в цвету: 82% воды, 3,1% белковых веществ, 0,6% жира, 7,0% вытяжного вещества, 5,5% древесины и 1,8% золы.
    В. дает дорогой корм: если она не вылегла и не подопрела на корне перед скашиванием, то охотно поедается всеми домашними животными, особенно рогатым скотом, хорошо влияя на молоко; но подопревшая В., что нередко случается при посеве ее по свежему удобрению, может вызвать у коров выкидыш. На одном зеленом корме В. можно содержать только коров, волов и овец, свиньи же и лошади требуют добавочного корма. Виковое сено вредно для жеребят и кормящих кобыл, а также сосущих телят и ягнят до полугодового возраста, но хорошо скармливается остальным скотом. Виковые зерна, раздробленные, или в виде муки, вареные в смеси с отрубями, употребляются для откармливания рогатого скота и овец, , хотя, вследствие горечи (содержания в их оболочке наркотического вещества) неохотно потребляются животными. Солома В. очень питательна, но трудно переварима и должна быть скармливаема с большою осторожностью, чтобы не вызвать запора, а мякина, обваренная кипятком, доставляет хороший корм для свиней.
    б) Озимая кормовая В. (Vicia sativa segetalis) – вполне схожа с предыдущей, но посредством все более и более раннего посева превратившаяся из яровой в озимую. В России вымерзает.
    в) Белосемянная кормовая, или белая В., круглая чечевица (Vicia sativa leucosperma) – с белыми цветами, желтыми бобами и желтовато-белыми круглыми зернами, одинаковой величины с обыкновенной В. В соседстве с последней легко вырождается; созревает раньше. Зерна ее не имеют горечи и потому съедобны; в Соликамском уезде из них приготовляют кашу и из молотых – кисель. Урожайность на зерно меньшая, а на солому большая, чем у обыкновенных.
    г) Гоптоунская, белоцветная шотландская, поздноцветная кормовая В. (Vicia sativa serotina) – с белыми цветами, желтыми бобами и чечевицеобразными, желтыми, довольно крупными, тяжелыми зернами; созревает на 2-3 недели позже других сортов, а потому зерна ее не поспевают даже в Киевской губ. Отличается большой урожайностью соломы и потому рекомендуется (Лангенталь) для зеленого корма в северных местностях на не тяжелых почвах, предпочтительно пред обыкновенной В.
    д) Шотландская В. (Vicia sativa scotica) – с темно-серыми семенами; отличается большой волосистостью; поздний сорт.
    е) Сардинская В. (Vicia sativa sardea) – с гладкими, очень темными, крупными зернами и трудно растрескивающимися бобами.
    ж) Вика «Баккла»(Vicia sativa baccla) – с зеленовато-бурыми, сильно сплюснутыми зернами и не растрескивающимися бобами; пригодна для южных губерний.
    2) Римская или нарбонская В. (Vicia narbonensis L. ) – яровое однолетнее растение с фиолетовыми цветами, волосистыми, несколько раздутыми бобами и крупными черными зернами, немного крупнее гороха. Не боится перемены погоды, но требует теплого климата. Хорошее кормовое растение для более легких почв. Высевают ее на десятину 61/2 четвериков, урожай же до 15 четвертей. По особенностям культуры вполне сходна с конскими бобами, вместо которых и разводится, превосходя их урожайностью.
    3) Венгерская или пилолистная вика (Vicia serratifolia Jacq. ) – яровая, однолетняя, с темно-красными цветами; схожа с предыдущей, но может расти на солонцеватых почвах.
    4) Призаборная В., вязель (Олон.), горох или горошек: дикий, журавлиный, за борный, изгородный, мышиный, луговой, полевой, стенной (в большей части России), гусинец (Волог.), зяблица, костоломная(Олон.), мышак (Могил.), преснок (Водог.), синюха, сокирки (Малоросс.), Vicia sepium L. – многолетнее растение с грязнофиолетовыми цветами и черными бобами, содержащими по 4-6 круглых коричневых зерен, почти также мелких как семена редьки. Прекрасное кормовое растение, произрастающее в диком состоянии на хороших лугах, на свежей черноземной почве и вблизи живых изгородей. Хорошо удается при посеве на полях под покровными растениями, с которыми иногда и высевается. Оно не истощает почву и не боится мороза. При посеве расходуется на 1/2 больше семян, чем у других видов В. и получается на первый год пастбище для коров, а на второй, в конце мая, обильный укос, при чем на подходящей почве можно ожидать вторичного хорошего укоса, или можно оставить под пастбище, так как эта В. держится в поле несколько лет. Сбор семян, вследствие не одновременности созревания их, крайне затруднителен и добывание их из бобов довольно хлопотливо, а потому семена собирают лишь тогда, когда поле должно быть вспахано осенью.
    К этой же группе В. принадлежит вид, дико произрастающий между посевами колосовых растений и льна на песчаных почвах – черная или узколистная В. (Vicia апgustifolia Roth. ), с персиково-красными цветами, черными бобами и серыми или черными зернами, столь же мелкими, как у предыдущего вида. Последнее обстоятельство служит причиною, что эта В. не возделывается, хотя могла бы быть разводима под овсом для зеленого корма.
    Из группы В. с кистевидными соцветиями замечательны:
    5) Сибирская пестрая В. (V. biennis L. ) – двухлетнее растение, пригодное для сурового климата и легких почв, содержащих известь, но хорошо растет и на глинистой почве, если она достаточно рыхла. Высевается без покровных растении, или же под яровыми растениями. Дает очень хороший зеленый корм; заслуживает особенного внимания хозяев.
    6) Мохнатая или косматая В., горошек , голубиный горох (Малоросс.), пьяная трава (на Днепре), V. villosa – одно и двухлетнее растение, разводимое на высоких местах и сухой почве, даже на сухом песке, как яровое или озимое, лучше всего в смеси с овсом или рожью. Высевают в смеси равными частями при возращении на семена 8-91/2 пуд., на зеленый же корм 91/2-10 пуд. Урожай зерна, которое легко осыпается в зрелости, до 90 пудов и зеленого корма – до 2700 пуд.
    7) Мышиная, многоцветная или птичья В., мышиный горошек (V. cracca L.) – многолетнее растение с фиолетовыми цветами, бурыми стручьями и мелкими черными семенами; изредка встречается видоизменение – мелколистная В. (V. tenuifolia). Обе эти В. любят отенение весною, когда же покроют собою почву, то требуют света; они доставляют очень питательный зеленый корм и с успехом возделываются на тощих известковых и не удобренных мергелем песчаных полях.
    Из дикорастущих видов В. этой группы имеют хозяйственное значение – для подножного корма – лесная В., бобовина или гирен (Олон.), V. sylvatica L., V. hirsuta Fisch, произрастающая в лиственных лесах, и высокая, кустарная В. (V. dumetorum L.), встречающаяся там же на высоких местах, в тени.
    С.

    Викарий

    Викарий – от латинского слова vicarius, что значит заместитель. Особое применение слово это получило по отношению в должностным лицам. Со времени Константина Великого Римская империя разделялась на четыре больших административных округа – префектуры, которые, в свою очередь, подразделялись на диоцезы. Во главе каждой префектуры стоял praefectus praetorio, а во главе каждого диоцеза – правитель, подчиненный префекту и называвшийся vicarius (praefectorum). В. назначался непосредственно императором и в пределах своего диоцеза пользовался полномочиями префекта в деле надзора за правителями провинций (подразделение диоцеза), впрочем без права отрешать их от должности. Но когда в диоцезе присутствовал сам префект, викарий терял всякую власть. Эта характерная черта делает из В. лицо как бы уполномоченное префектом, который во всякое время может эти полномочия уничтожить. Такой же характер сохранила викариатская должность и в Церкви, где термин этот получил широкое распространение. В Римско-католической церкви прежде всего сам папа, как преемник князя апостолов Петра, которого Христос назначил своим заместителем, называется vicarius Jesu Christi. В свою очередь папа поставляет себе заместителей, которые называются апостолическими В. (vicarii apostolici), также прирожденными легатами (legati nati), если звание это связывается не с личностью епископа, а с известною кафедрою, центральною для данного округа, вследствие чего всякий епископ, вступающий на эту кафедру, ео ipso становится папским викарием. Такие В. появились с V столетия в виду трудности сношений отдаленных провинций с Римом. В пределах более или менее обширных территорий им предоставлялось осуществление от имени папы некоторых высших правительственных прав по созванию соборов, по рассмотрению спорных дел между епископами, по принятию апелляционных жалоб и проч. Папскими В. были архиепископы: фессалоникский – для Иллирика, арелатский – для Галлии, севильский – для Испании. К VIII стол. постоянные папские В. исчезли и вновь появились в XI столетии, когда титул этот, с более или менее обширными полномочиями, предоставлен был архиепископам зальцбургскому, майнцскому, трирскому, гамбургбременскому. В настоящее время назначение апостолических В. имеет место лишь в виде исключения, при обстоятельствах экстраординарных; только в Австрии глава военного духовенства считается папским В. (vicarius castrensis), да благодаря успехам католических миссионеров появились апостолические В. в Австралии, в Китае, на островах Тихого океана и проч. При римско-католических епархиальных епископах также состоят епископы викарии (vicarius in pontificalibus), которые иначе называются титулярными епископами (episcopi titulares), так как имеют только титул без соответствующей ему епископской юрисдикции, а также епископами in partibus (infidelium), так как посвящаются на фиктивный кафедры, находящиеся в странах неверных. Дело в том, что первым вселенским собором установлен был принцип, в силу которого в одной епархии не должно быть двух епископов. Между тем епископы обширных епархий с давних времен нуждались в помощниках архиерейского сана, которые бы осуществляли за них функции их архиерейского священнодействия. Когда в XIII веке язычники Лифляндии и Пруссии изгнали многих епископов из новых учрежденных епархий, а в то же время и на Востоке, с падением Латинской империи, оказалось значительное число епископов, лишившихся кафедры, то услугами этих изгнанных епископов воспользовались епископы обширных европейских епархий. Этот порядок вещей сделался постоянным, так как папа, с целью охранения своих прав на существовавшие когда-то епархии. Католической церкви, давал и до сих пор дает преемников умирающим епископам этих фиктивных епархий. Таким образом в Римско-католической церкви викарный архиерей является помощником епархиального в осуществлении его прав архиерейского священнодействия (jura ordinis); он назначается папой по предложению епархиального епископа. Иное значение имеет генеральный викарий (vicarius generalis). Это помощник епархиального епископа по управлению епархией, по осуществлению его правительственных прав (jura jurisdictioais). Епископ имеет право и обязанность сам лично управлять своей епархией, поэтому может обойтись и без генерального В.; папа может принудить его к поставлению последнего только в случай недостаточного знакомства епископа с каноническим правом, или в случае обширности епархии. Генеральный викарий должен иметь степень доктора или лиценциата канонического права, или богословия и быть сведущим в правоведении, но какой-либо степени духовного сана от него не требуется; достаточно, чтобы он вообще принадлежал к клиру, т. е. имел тонзуру. Между епископом уполномочивающим и генеральным В., принимающим полномочия, предполагается единство лица, так что оба они юридически рассматриваются как одна инстанция и обжалование действий генерального В. направляется не к епископу, а в следующую инстанцию – к архиепископу. В силу того же единства лиц, в присутствии епископа, т. е. когда епископ сам лично совершает какой-либо правительственный акт, генеральный В. юридически не существует. Права его прекращаются тотчас с прекращением прав самого епископа; кроме того, епископ во всякое время может взять назад данные ему полномочия. Иногда допускается специализация дел административных и судебных, так что генеральному В. поручаются одни только административные дела, для дел же судебных существует другой помощник, под именем оффициала. Юридическое положение того и другого одинаково. В германских епархиях при генеральном В. состоит обыкновенно целое коллегиальное учреждение, а там, где состоялась специализация дел административных и судебных, с поручением тех и других различным должностным лицам – генеральному В. в оффициалу – существуют даже два коллегиальных учреждения: генеральный викариат и оффициалат или консистория. Sede vacante, т. е. при вакантности епископской кафедры, или sede impedita, т. е. когда кафедра юридически не считается вакантной, но фактически епископ поставлен в невозможность осуществлять свою епископскую должность (например, вследствие лишения свободы, взятая в плен, но не вследствие болезни, когда назначается коадъютор), управление епархией переходит к кафедральному капитулу, который в течение 8 дней должен поставить эконома для управления имуществом еписконии и капитулярного викария (vicarius capitularis) для осуществления епископской юрисдикции. В пределах Росс. империи при римскокатолических епархиальных епископах состоят епископы-суффраганы (викарные), которые назначаются императором при предварительном сношении с Римской курией; по поручены епархиального епископа они могут исправлять функции генерального В. В случае наступившей вакантности кафедры, кафедральный капитул избирает викария впредь до замещения кафедры. Западно-католический принцип викарной юрисдикции выражается в России в том, что должности членов римско-католич. консистории прекращаются со смертью епископа или в случае сложения им епископского сана, а также с прекращением управления вакантной кафедры викарием. Наконец, в Римскокатолической церкви и приходские священники (парохи) могут иметь В. Они бывают постоянные (vicarii perpetui), когда в приходе находятся филиальные церкви, капеллы, или когда приход отличается своей многолюдностью, и временные (v. temporarii), назначаемые в случай наступившей неспособности пароха к прохождению должности, а также на время вакантности этой должности. Последнего рода В. известны и в, протестантской церкви. Ср. Deneubourg, «Etude canonique sur les vicaires paroissiaux» (Пар., 1871).
    В древнерусской церкви при епископах состоял наместник, который был главным представителем его в области суда и администрации. Первоначально это было лицо духовное, но в конце XIV в., когда при епископах образовался особый служилый класс, в лице архиерейских бояр и детей боярских, наместником могло быть и светское лицо. Существованию архиерейских бояр положен был конец в начале XVIII века. Институт же викарных епископов лишь в новейшее время получил широкое развитие. В до-Петровской Руси при одном только митрополите московском и позже при патриархе московском существовал помощник с архиерейским саном, епископ сарский и подонский, при патриархах переименованный в митрополита крутицкого, который, после падения Сарайской орды, стал жить в Москве на Крутицах, не переставая, впрочем быть епископом своей прежней епархии. На соборе 1667 г. предполагалось ко всем четырем митрополитам определить вспомогательных архиереев, которые бы жили в определенных им монастырях. Предположение это не осуществилось, как не осуществились впоследствии и стремления верховного тайного совета передать управление епархиями членов св. Синода в руки особо поставленных викариев. В 1698 г. Петр Великий разрешил киевскому епископу Варлааму Ясинскому, «для слабости его здоровья», избрать и посвятить себе епископа-коадъютора, с тем, чтобы привилегия эта распространялась и на его преемников. К концу XVIII стол. существовали викарные епископы в епархиях новгородской, московской и киевской. В нынешнем столетии случаи определения викариев, как архиереев, вспомогательных при епархиальных епископах, стали чаще, а в 1865 г. высочайше разрешено было учреждать викариатства во всех епархиях, где могут быть указаны местные источники содержания их без обременения государственной казны, именно достаточно состоятельные монастыри. Викарный архиерей посвящается во епископа одного из городов данной епархии; но это не значит, чтобы епископ, получающий свой титул от того или другого города, имел в своем церковном управлении этот город и принадлежащий к нему уезд. Викарий есть только помощник епархиального архиерея, прежде всего в осуществлении прав священнодействия; участие его в епархиальном управлении не определено какими-либо твердыми правилами. Обыкновенно, по усмотрению епархиального архирея, ему поручается предварительный просмотр, иногда и утверждение, консисторских журналов и протоколов; далее ему передаются дела о присоединении иноверцев к Православной церкви, о выдаче мура, освященных антиминсов, метрических свидетельств, паспортов духовным лицам, о предании церковному покаянию по сообщениям присутственных мест и т. п. При вакантности епископской кафедры в епархии, в которой имеется В., указы из св. Синода исходят на имя епископа В. В силу исключительных местных обстоятельств, некоторые викарные архиреи с подчиненными им духовными правлениями действительно ведут церковное управление в известном местном районе. Таковы викарий холмсковаршавской епархии – епископ люблинский, который производит управление и духовный суд в пределах бывшей греко-униатской холмской епархии, и викарий иркутской епархии – епископ читинский, который заведует епархиальными делами Забайкальской области. В совершенно исключительном положении находится викарий рижской епархии, епископ ревельский, который не подчинен своему епархиальному епископу и проходит епископскую должность в Японии, где он и пребывает. В настоящее время при митрополите новгородском, с. петербургском и финляндском состоят 4 викария – один для епархии новгородской и 3 для епархии с.петербургской; при митрополитах московском и киевском – по 3 викария; в 5 епархиях (вятской, грузинской, иркутской, литовской и херсонской) существуют по 2 викария и в 21 епархии по одному викарию. О положении викарных епископов с точки зрения канонической ср. Н. Суворова, «Курс церковного права» (Яросл., 1890, ч. II).

    Викинги

    Викинги. – Так назывались дружины морских разбойников, выходивших в начале средних веков из Скандинавии и разорявших все побережье западной и южной Европы своими смелыми хищническими набегами. Викинги имели свою организацию, усложнявшуюся соразмерно с числом членов шайки; их адмиралы носили название"Викинг-ворд". Свои походы они совершали как небольшими отрядами, так и целыми войсками; впоследствие от грабежа они стали переходить к завоеваниям и основали несколько государств. С распространением христианства на Севере походы викингов постепенно прекратились. См. Стрингольма «Походы викингов» (русский перевод Шемякина, Москва, 1861).

    Вико

    Вико (Джиамбаттиста Vico) – итальянский мыслитель, род. в 1668 г., в Неаполе, где и умер в 1744 г. Получив юридическое образование, он посвятил себя, однако, преподавательской деятельности, сначала в качестве домашнего учителя, потом – профессора риторики. В 1734 году король Карл сделал его своим историографом, и с этого времени только улучшилось его материальное положение. Его сочинения следующие: «De antiquissima Italorum sapientia» (1710), «De uno universi juris principio et fine uno» (1720) и «Principj di una scienza nuova intorno alla commune natura delle nazioni» (1726 г.; лучшее издание в двух томах, с примечаниями Галотти, 1826), не считая посмертных «Opuscoli raccolti», изданных в 1818 г. Главнейшим трудом В. была «Новая наука», в которой он проявил большую оригинальность мысли, остроумие и смелость взглядов; в исторической критике он предвосхитил некоторые идеи Фридриха Августа Вольфа и Нибура: но особенно он сделался известен благодаря своей историко-философской теории, по которой все народы проходят свой жизненный путь одинаковым образом, вследствие чего всеобщая история представляет собою вечный круговорот возвращения одних и тех же явлений (corsi е ricorsi). В XVIII в. В. был одинокий и неизвестный мыслитель, и настоящая его слава началась лишь в двадцатых годах XIX в., когда его провозгласили даже родоначальником философии истории. В 1822 г. вышел в свет немецкий перевод «Новой науки» Вебера; в 1827 г. сделал краткое ее изложение, с восторженным введением, Мишле; с этого времени только и стали говорить о В., издавать его сочинения (полное собрание в изд. Феррари 1836 – 37; сокращенное Мишле 1836; полный франц. перевод «Новой науки» 1844) и изучать его жизнь и произведения. Литература о В. весьма обширна: Ferrari, «Vico et l'Italie» (1839); Werner, «Ueber Vico als Geschichtsphilosophen» (1877) и «Gr. Vico als Philosoph und gelehrter Forscher» (1881); Flint, «G. Vico» (1884) и др. Порусски изложение учения В. см. в «Опыте исторического обзора главных систем философии истории» М. М. Стасюлевича (1866). Ср. статью о В. и его новой науке в «Отечествен. Записках» за 1872 г. Остальные указания в I т. «Основных вопросов философии истории» Н. Кареева (стр. 5 – 7).
    Н. Карпев.

    Виконт

    Виконт (фр. Vicornte, англ. Viscount, итальян. Visconte, испан. Vicecomte) – так назывался в средние века наместник в каком-нибудь владении графа (от vice comes). Впоследствии отдельные В. так усилились, что сделались независимыми и владели известными уделами (Бомон, Пуатье и др.) стало соединяться с званием В. В настоящее время этот титул во Франции и в Англии занимает среднее место между графом и бароном. Старший сын графа обыкновенно носит титул В.

    Виктория

    Виктория (Victoria) – растение из семейства кувшинниковых (Nymphaeaceae), составляющее один род с единственным надежным видом V. regia. Оно открыто лет 30 тому назад сначала в р. Амазонской, а затем в больших ее притоках и в Ориноко. Это гигантское водяное растение, будучи многолетним в своем отечестве, возделывается в наших теплицах как однолетнее. Плавучие листья, выходящие из столетнего корневища, погруженного в подводном иле, почти круглой формы и снабжены длинными черешками. Они иногда бывают двух метров в диаметре. Края их сначала загнуты вверх, а затем расправляются; толстые нервы усажены снизу острыми шипами. Большие цветы бывают в 3 дециметра ширины и большие; состоят из очень большого числа лепестков. Распускаются вечером и даже ночью; сначала они белые, затем розовеют, а под конец становятся в центре пурпуровыми. Семена В. употребляются на родине растения в пищу под именем водяного маиса (Mais del aqua). Культура В. производится в особых для нее построенных аквариях, так как она требует особых условий: вода в акварие должна иметь не меньше 25°Ц., а освещение должно быть возможно сильное; необходимо довольно частое возобновление воды; для посадки на дне аквария делается из земли бугор, в верхушку которого и закладываются семена.
    А. Бекетов.

    Вилла

    Вилла, у древних римлян – первоначально род деревенской усадьбы, мызы или фермы, т. е. жилой дом с различными хозяйственными постройками (Villa rustica). Малопомалу В. утратила этот характер и превратилась в дом, отделанный с расточительной архитектурною городскою роскошью и служащий для житья и отдохновения богатых людей во всякое время года (villa urbana). При этом, разумеется, она строилась в приятной местности и снабжена была садом. Таковы были, напр., Арпинум Цицерона и принадлежавшие к самым богатым и изящным виллы Метелла и Лукулла. О великолепных В. времен римских императоров мы знаем по описаниям Плиния Младшего и сохранившимся остаткам таких сооружений; из них к числу известнейших принадлежит В. императора Адриана в Тиволи, близ Рима. Во времена Каролингов королевскими виллами (villae regiae) назывались земли государей, на которых они нередко имели свою резиденцию; но понятие о римских виллах было совсем чуждо средним векам, и только в эпоху Возрождения стали снова являться в Италии виллы богатых и знатных людей, окруженные роскошными садами, щеголяющие изяществом архитектуры и наполненные произведениями искусства, но менее древнеримских вилл приспособленные к жизни в холодную пору года. Из римских вилл этой эпохи особенно знамениты виллы Альбани, Боргезе, Лудовизи и Фарнезина. В настоящее время В. называется более или менее изящная дача с садом, в которой владелец, и его семейство проводят летние месяцы, а также городской дом особняк с садом, террасами, верандами и пр.
    А. С – в.

    Вильгельм Завоеватель

    Вильгельм Завоеватель – король Англии (1066 – 1087) род. в 1027 г. и был побочным сыном нормандского герцога Роберта II Дьявола. В 1033 г., когда Роберт Дьявол отправился на богомолье в Палестину, В. был признан его наследником. При известии о смерти Роберта (1035), нормандские бароны и во главе их родственники умершего герцога восстали против его незаконнорожденного преемника, и только вмешательство французского короля Генриха I, который был сюзереном и опекуном В., сохранило за ним престол. Юность Вильгельма прошла в войнах с соседями (особенно с гр. Анжуйским, Годефруа Мартелом, и с французским королем), из которых он вышел победителем, подчинив Нормандии графство Мэн (1060), и в борьбе с баронами, которых ему удалось принудить к полному повиновению. Предмет особых забот В. составляла нормандская церковь: он сам руководил духовными соборами и старался поднять умственный и нравственный уровень духовенства. Сотрудником его в церковных преобразованиях был приор знаменитой бекской школы Ланфранк.
    В 1051 г. В. посетил своего родственника, английского короля Эдуарда Исповедника, и впоследствии стал утверждать, что бездетный Эдуард во время этого свидания назначил его своим наследником, хотя такое назначение, без согласия витенагемота, не имело законной силы. Тем не менее, когда в 1066 г. умер Эдуард и английский престол перешел к его шурину Гарольду, В. заявил свои притязания, ссылаясь на завещание Эдуарда, на свое родство с ним (его отец был племянником матери Эдуарда, Эммы) и на клятву самого Гарольда – в случае смерти Эдуарда способствовать избранию В. английским королем. Притязания В. поддерживал папа Александр II; он отлучил Гарольда от церкви и возложил на В. миссию привести Англию к покорности св. престолу. Под знамена В. собрались с разных концов западной Европы рыцари и простые воины, жаждавшие приключений и быстрого обогащения. Численность его войска простиралась до 60000. Нормандский флот отплыл из гавани С. Валери (в устье Соммы) и 29 сентября 1066 г. пристал к берегам Англии у Певенси, близ Гастингса; около этого города вскоре и произошла битва, которая отдала Англию в руки Вильгельма. Немногие города оказали сопротивление норманнам. Лондон провозгласил королем последнего представителя англосаксонской династии, Эдгара Этелинга, и готовился к обороне; но, когда на сторону В. стали один за другим переходить светские и духовные магнаты, граждане Лондона отправили к В. депутацию, и во главе ее стоял сам Эдгар Этелинг. В. очень заботился о том, чтобы возложить на себя корону не в качестве завоевателя, а в качестве законного наследника Эдуарда, и короновался в Вестминстере с соблюдением всех обычных обрядов. Гарольд и его сторонники были объявлены изменниками; их земли подверглись конфискации и были розданы сподвижникам В. Но никаких важных изменений в англо-саксонских законах не было произведено на первых порах; привилегии Лондона В. подтвердил особой грамотой. Свое положение В. считал настолько упроченным, что на следующую весну уехал в Нормандию. Вскоре после его отъезда вспыхнуло восстание, вызванное насилиями норманнов. Возмутившимся англосаксам помогали валлийцы и некоторые норманские бароны, недовольные В.
    Вернувшийся В. восстановил порядок и построил целый ряд замков, в которых разместил норманские гарнизоны. Но брожение продолжалось, и в 1068 г., когда в устье Гумбера появился флот датского короля Свена, возмущение охватило весь запад Англии. Добившись, путем подкупа, мира у датчан, В. жестокими мерами принудил мятежников к покорности; он подвергнул страшному опустошению восставшие области, причем особенно пострадала страна на севере от р. Гумбера. Последнее, в такой же степени как и прежнее неудачное восстание англо-саксов, которое поддерживал шотландский король Малькольм III, относится к 1071 г. Мятежи последующих лет уже не имеют характера национальной борьбы, и причиной их является своеволие или честолюбие норманских баронов. Таково, например восстание баронов под предводительством старшего сына В., Роберта, который добился того, что отец отдал ему в управление Нормандию (1080).
    Последовательный ряд восстаний англо-саксов изменил положение В.; после их усмирения он владеет Англией уже не только на правах преемника Альфреда Великого и Эдуарда Исповедника, но и по праву завоевания. Этот двойственный характер его власти выразился в его правительственной системе, которая представляет соединение прежнего англо-саксонского строя с нормандским феодализмом. Почва для установления феодального порядка была уже подготовлена, так как еще до появления норманнов феодальная система землевладения распространилась на большую часть крупных земельных участков, и аллодиальная собственность оставалась, в виде исключения, в руках самых знатных родов. Раздавая своим норманнам земли на феодальных основаниях, В., в тоже время, старался принять меры против последствий феодализма. Английская феодальная система, введенная норманским завоеванием, очень существенными чертами отличается от континентальной. Владения многих баронов достигали очень значительных размеров, но они были разбросаны по всей стране, и это обстоятельство служило препятствием образованию системы крупных поместий. В графствах В. ввел управление шерифов – чиновников, которые получали назначение и находились в непосредственной зависимости от короля. Большие графства, созданные Канутом Вел., были уничтожены, и только в трех местах В. основал палатинаты (честерский, дергемский и кентский); два из них были отданы духовным лицам, которые, разумеется, не могли передавать своей власти по наследству. В то же время противовесом феодализму служили старые английские учреждения, отчасти сохраненные В. Он усилил систему круговой поруки десятен (frankpledge) и сохранил суды сотен и графств. Всякий вассал, кроме той присяги, которую он приносил сеньору, обязан был еще давать клятву верности королю. Оплотом против феодализма служила организация церкви. Низложив кентерберийского архиепископа Стигаида, В. возвел на его место Ланфранка и большую часть английских прелатов заместил нормандскими. Зависимость церкви от короля была увеличена: епископ приносил королю ленную присягу; королевский вассал не мог быть отлучен от церкви без дозволения короля. Светская и церковная юрисдикции были строго разделены. Постановления соборов получали утверждение от короля. Сношения церкви с папой были также подчинены его контролю. Относительно св. престола В. вообще держался вполне независимо и на требование Григория VII принести ленную присягу отвечал гордым отказом. В 1086 г. В. велел составить подробную перепись земельных участков и повинностей, связанных с землевладением; запись эта носит название Domesdaybook и на ряду с "Leges et Consuetudines Willelmi etc. " («Англо-саксонское право с добавлениями и изменениями В.») является главным источником для знакомства с внутренней историей Англии при В. Завоевателе.
    Перед смертью В. пришлось вести войну с возмутившимися баронами Нормандии и помогавшими им соседними французскими владетелями. Объезжая пылавшие развалины взятого им города Манта, В. был сброшен с седла и получил смертельный ушиб. Его перевезли в Руан, где он и умер (7 сент. 1087 г.). Старший сын В. Роберт наследовал ему в Нормандии, второй, Вильгельм – в Англии. Кроме общих сочинений, см. Aug. Thierry, «Histoire de la conquete de l'Angleterre par les Normands»; Planche, «The Conqueror and his companions»; Freeman, «History of the Norman Conquest of England» и его же, «William the Conqueror».
    А. Кудрявцев.

    Вина

    Вина (culpa, Schuld, culpabilite) составляет необходимое условие ответственности, как гражданской, так и уголовной, за недозволенные деяния. Она заключается в внутреннем отношении дееспособного субъекта к совершаемому им деянию. В. образует так называемый внутренний состав деяния, за которое субъект или виновник подлежит ответственности. Как внутренний психологический элемент деяния, вина противополагается самому действию, вызвавшему известное изменение во внешнем мире, имевшему известные последствия – элементу внешнему, физическому. Констатируя в каком-либо случае наличность вины, мы констатируем, вместе с тем, что данное деяние есть не только произведение рук человека, но и продукт его внутреннего мира, его воли, сознания и т. д. Суждение о человеке по деяниям его основано на предположении об определенном, внутреннем отношении его к совершаемым им деяниям.
    По различию понятия ответственности, различается и понятие вины. Самому широкому понятию ответственности – нравственной – соответствует и самое широкое понятие вины – нравственной; более узким является понятие юридической вины. Последняя, в свою очередь, может быть виною уголовною или гражданскою.
    Так как этика определяет обязанности человека не только к другим, но и к самому себе, и нормирует не только действия человека, но и душевные движения, то всякое отступление от нравственности даже в одних побуждениях, в одних помыслах обосновывает собою наличность нравственной вины. В. юридическая всегда предполагает, наоборот, какое-либо действие, нарушающее право или правовую норму. Мотивы, побуждения, вызвавшие действие, не обуславливают собой ответственности, а могут лишь влиять на определение размера ее – и то если речь идет об ответственности уголовной. Сравнительно ближе к нравственной вине стоит В. уголовная. Последняя часто даже смешивалась в доктрине с первой, подобно тому как и самая область безнравственного смешивалась с областью преступного. Представителями этого взгляда служили главным образом последователи гегельянской школы, признававшей безусловную свободу воли и усматривавшей как в преступном, так и в безнравственном деянии отрицание абсолютной свободы, которая осуществляется в праве и морали (Kostlin, Berner). В современной доктрине преступное отличают от безнравственного, хотя и нельзя точно определить границу между тем и другим (Таганцев, «Лекции» I, стр. 32 и сл.).
    Элементами вины в смысле уголовном являются, прежде всего, воля и сознание. Всякое деяние постольку лишь может быть вменено в вину (imputatio juris, в отличие от вменения фактического, т. е. констатирования причинности – imputatio facti), поскольку оно есть продукт воли деятеля. Для представителей теории свободы воли, индетерминистов, воля деятеля представляется причиною деяния, а вместе с тем и причиною последствия от деяния (Causa causae est causa causati). Но и для приверженцев теории несвободы воли, детерминистов, особенно для представителей теории закономерности человеческих действий, воля есть также главный элемент виновности. Не может быть ответственности за действия, которых деятель не хотел, к которым не направлена была его воля. Одной воли, однако недостаточно для наличности вины; самые действия могут соответствовать воле субъекта, но результат действия может оказаться вовсе несоответствующим ей не только потому, что этого результата субъект не хотел, а потому что он его не сознавал или не знал о возможности его наступления. Особенно важным является момент сознания относительно тех преступных деяний, состав которых выполняется лишь наступлением известных последствий (наприм. убийства). Для наличности сознания необходимо предвидение последствий или представление о них. Наконец, третьим необходимым элементом вины в новейшее время (Биндинг) признают сознание законопротивности деяния (Normwidrigkeit). В доктрине уголовного права понятие вины и значение элементов, входящих в него, чрезвычайно спорно и до настоящего времени служит предметом контроверс; в разрешении вопросов, касающихся вины, громадную роль играют учения о воле, сознательной и бессознательной (Hartmann, Binding), о психологических моментах «представления» и «сознания» и т. д. В системе уголовного права учение о вине почти никем из криминалистов особо не выделяется из учения о вменении и о видах виновности – умысле и неосторожности.
    В истории уголовного права В. не всегда служила необходимым условием ответственности. В эпоху господства частной мести, когда карательная деятельность государства ограничивалась регулированием проявления мести со стороны потерпевшего, внутренний момент вины не имел никакого значения: обиженный мстил за нанесенный ему деянием виновного вред, независимо от того, желал ли или не желал виновник нанести этот вред. Такое же безразличное отношение к внутреннему моменту деяния господствует и в следующей стадии – при развитии системы композиций (compositio), определенного вознаграждения в пользу потерпевшего или так называемой виры (или вергельда). Только постепенно и, главным образом, под влиянием канонического права, момент В. приобретает все большее значение; в настоящее время ни одно уголовное законодательство не упускает его из виду. Законодательных определений понятия В. не существует, но целый ряд постановлений об умысле, неосторожности, случай, ошибке и т. д. достаточно вытесняет отношение законодательств к внутреннему составу преступления. Исключение относительно В., как необходимого условия уголовной ответственности, сделано лишь для полицейских нарушений (contraventions, Uebertretungen), т. е. деяний, заключающих в себе не нарушения какого-либо права, а только неисполнение предписаний, ограждающих безопасность или фискальный интерес. Для ответственности за нарушение обыкновенно довольствуются наличностью одного факта нарушения, безразлично, произошло ли оно по вине привлекаемого к ответственности, или при таких обстоятельствах, которые, в других случаях, вполне исключали бы В. Так например, наличность неоплаченного таможенной пошлиной товара влечет за собою карательные последствия для собственника его, хотя бы в действительности он не был виновен в том, что товар остался неоплаченным.
    Уголовная В. имеет степень. Обнаружившаяся в преступном деянии злая воля или В. может быть более или менее интенсивной, вызывать различную степень ответственности, даже при тождественности самого деяния в его вредных последствий. На этом свойстве уголовной В. основано деление ее на виды, главным образом – на умысел и неосторожность. Признаками этих видов служат различные степени как воли, так и сознания. Точно установленных начал для этого различения ни наука, ни положительное право еще не выработали. Наряду с указанными видами виновности, различаемыми в качественном отношении, уголовное право знает и другие степени В. и во всяком случае признает В. способною видоизменяться и в количественном отношении. Поэтому возможно говорить о большей и меньшей В. Размер В. зависит от обстоятельств, при которых данное преступное деяние совершилось и которые по существу своему или не могли не оказать известного влияния на волю или сознание преступника, или сами по себе обнаруживают большую или меньшую степень интенсивности злой воли. Обстоятельствами, влияющими на определение размера В., могут быть, поэтому, как факты, предшествовавшие совершению преступления, так и факты, одновременные с ним и следовавшие за ним, и не только факты внешние, физические, но и внутренние, психические (например, крайняя нужда, провокация, возмещение происшедшего от преступления вреда, особенности средств и способов совершения преступления, предумышленность, легкомыслие, запальчивость, раздражение и т. д.). О классификации этих обстоятельств и признаках их в доктрине и положительном праве
    Совершенно отсутствует В. у субъектов невменяемых, а также при наличности случая, т. е. когда или самое деяние не есть результат решимости и воли субъекта, а случайное, внешними явлениями природы вызванное действие его, или когда последовавший от деяния результат является случайным отступлением от обыкновенного, могущего быть предусмотренным хода вещей. Возможно, наконец, отсутствие В., обусловливаемое обстоятельствами, исключающими преступность деяния (необходимая оборона, согласие потерпевшего на причинение ему вреда и т. п.), или обстоятельствами, исключающими В. (например, принуждение – физическое, vis absoluta, и психическое, vis compulsiva; состояние крайней необходимости и т. п.). Обстоятельствам первого рода французские юристы присваивают наименование excuses legales, обстоятельствам второго рода – faits justificatifs. От понятия об уголовной В. отличается понятие о В. гражданской. Гражданская ответственность шире уголовной; первую, поэтому, могут обусловливать такие внутренние явления, которые недостаточны для уголовной ответственности. На различии В. гражданской и уголовной часто основывали различие гражданского и уголовного правонарушения или неправды (Bekker, Fichte, Trendelenburg, отчасти гегельянцы Berner, Kostlin, Halschner; см. об этом, главным образом, Merkel, «Kriminalistische Ahhandlungen», и, Лейпц. 1867 г.; Binding, «Die Normen und ihre Uebertretung», I, 2 изд., Лейпц. 1890; Таганцев, «Лекции по русскому уголовному праву», I, стр. 51 – 64). Для наличности гражданской В. не требуется, обыкновенно, сознания противозаконности совершаемого, не требуется и предвидения и сознания последствий деяния, а достаточно сознание совершаемого и воля совершить именно то, что совершено.
    Г. С.

    Виндельбанд

    Виндельбанд (Вильгельм Windelband) – немецкий философ, род. в 1848 г., состоял профессором в страсбургском университете. Ученик Куно Фишера и Лотце, он примкнул к неокантианцам. Написал «Ueber die Gewissheit der Erkenntniss» (Берлин, 1873), «Ueber den gegenwartigen Stand der psycholog. Forschung» (Лейпциг, 1876), «Die Geschichte der neuern Philosopbie in ihrem Zusammenhange mit der allgemeinen Kultur und den besondern Wissenschaften» (т. I «Von der Renaissance bis Kant», Лейпциг, 1878; т. 2, «Von Kant bis Hegel und Herbart, die Blutezeit der deutschen Philophie», Лейпц., 1880) и «Praludien, Reden und Aufsatze zur Einleitung in die Philosophic» (Фрейбург и Тюбинг. 1884; общедоступное изложение начал критической философии).

    Виндикация

    Виндикация – общее название для вещных исков, в специальном же значении (соответственно римской rei vindicatio) означает иск собственника о признании его права собственности на вещь и о передаче ему на этом основании его вещи. Истцом по римскому праву мог быть только собственник, утративший владение вещью; современное право допускает виндикацию и со стороны владеющего собственника (напр. против лица, неправильно названного собственником в вотчинных книгах). Истец должен доказать свое право собственности, т. е. законный способ приобретения вещи (напр. передачу ему вещи по покупке, давностное владение). По римскому праву, если этот способ был производный, нужно было доказать еще и способ приобретения как своего непосредственного предшественника, так и его предшественников, по крайней мере в пределах давностного срока; средневековые юристы назвали такое доказательство «дьявольским». Ответчиком является тот, кто владеет вещью или только держит ее от чужого имени (напр., арендатор); но последний может освободиться от ответственности, назвав суду лицо, от имени которого он держит. Исковое требование состоит в том, чтобы суд признал право истца, откуда уже вытекает обязанность ответчика выдать вещь со всеми ее приращениями, количество которых определяется различно для добросовестного и недобросовестного владельца вещи. Предметом В. может быть всякая физическая вещь, способная быть объектом собственности, если только можно отличить ее от других однородных вещей; можно виндицировать даже совокупность вещей (аптеку, библиотеку), но нельзя виндицировать, напр., хлебные зерна или денежные знаки, смешанные с другими такими же зернами или знаками. Римское право не различало в отношении В. вещей движимых от недвижимых, и пространство действия этого иска не было ограничено соображениями об интересе добросовестного владельца: «я виндицирую свою вещь от всякого, у кого найду ее», а владелец пускай ищет свой убыток с того, от кого приобрел. В. не допускалась только против тех, кто приобрел вещи от казны. Наоборот, германское право выработало для В. движимых вещей особые нормы, юридическое основание которых выразилось в поговорке: Hand muss Hand wahren. Собственник, лишившийся вещи по своей же неосмотрительности, не вправе делать за это ответственным последующего добросовестного приобретателя ее; поэтому собственник, который сам выпустил вещь из своих рук – напр., отдал ее на хранение или в наймы лицу, не оправдавшему его доверия, – должен пенять на собственный неосмотрительный выбор контрагента и искать свои убытки с него, но не вправе обращаться с виндикационным требованием к добросовестному третьему лицу, купившему вещь от недобросовестного хранителя или нанимателя. Впрочем, в некоторых партикулярных правах В. в означенных случаях допускалась под условием возмещения третьему лицу уплаченной им цены. Подобное правило действует, напр., в современном прусском праве, где, впрочем, в целом ряде случаев В. не допускается вовсе (против лиц, приобретших вещь на аукционе или в магазине купца и т. п. ). Отдавая, при столкновении интересов собственника и третьего лица, предпочтение этому последнему, современные законодательства руководствуются тем соображением, что интересы третьего лица совпадают с потребностью гражданского и особенно торгового оборота в спокойствии и уверенности в прочности сделок и основанных на них приобретений неограниченная же В. нарушала бы эту уверенность и препятствовала бы быстрому обращению товаров. Вследствие этого по общегерманскому торговому уставу, напр., В. движимости осталась только для обратного истребования похищенных и потерянных вещей; что же касается до бумаг на предъявителя, то их нельзя виндицировать даже в случае похищения. По французскому гражданскому праву В. движимости вообще не допускается: изъятие сделано только для похищенных и потерянных вещей, которые можно истребовать от добросовестного приобретателя под условием, однако, возмещения ему уплаченной им цены. Французский закон 1872 г. касательно похищенных бумаг на предъявителя удачно примиряет интересы потерпевших собственников с интересами третьих лиц, устанавливая порядок ответственности биржевых агентов и банкире в.
    В русском законодательстве В. недвижимости вовсе не встречает ограничения в интересах третьих лиц, что, при отсутствии у нас ипотечной системы, не мало вредит крепости поземельных прав. Исключение сделано для имущества, проданного наследниками по закону до открытия спора со стороны наследников по завещанию (ст. 1301 I ч. Х т. Св. Зак.); то же допущено в отношении конкурса, требующего возвращения имения в массу, если имение перешло уже от безденежного приобретателя в третьи руки (ст. 555 2 ч. XI т. Св. Зак.). Движимость, похищенная у собственника, подлежит В. от лица, купившего ее от неизвестного или неблагонадежного продавца без поручительства (ст. 1511 и 1512 I ч., Х т.); но судебная практика исключает из понятия движимости, о которой говорится в этих законах, деньги и бумаги на предъявителя, и по отношению к ним В. не допускается. Кроме того, судебная практика (см. особенно реш. гр. касс. деп. пр. сен., 1884 г., № 6) отвергает применимость В. к движимостям, которые поступили от хозяина в постороннее владение не вследствие преступления, и затем проданы владельцем добросовестному третьему лицу, хотя бы и против воли хозяина. Порядок, который в области действия гражданских законов Империи зиждется пока только на непрочном основании – на судебной практике, установлен для наших западных окраин их законодательством. В губерниях бывшего Царства Польского действуют всецело постановления французского кодекса. В Прибалтийских губерниях допускается только личный иск к тому, кому собственник вверил свою вещь, а отнюдь не к третьему добросовестному владельцу; но в городах Эстляндии и Лифляндии, собственник вправе требовать вещь, уплатив ее покупную сумму или же стоимость, если она досталась третьему лицу в дар. В Финляндии также собственник вправе обратиться с личным иском к тому, кто не оправдал его доверия, но может, впрочем, и выкупить вещь от добросовестного третьего лица; у недобросовестного приобретателя вещь отбирается без выкупа, и он, сверх того, уплачивает штраф.
    М. Брун.

    Винкельман

    Винкельман (Эдуард Winkelmann) – историк, род. в 1838 г., был учителем истории в дворянском училище в Ревеле, потом профессором в Дерпте, Берне и Гейдельберге. Много статей помещено им в «Baltische Monatsschrift», «Histor. Zeitschrift» Зибеля и других специальных изданиях. Из его работ известны: «Geschichte Kaiser Friedrichs II und seiner Reiche» (т. I, Берлин, 1863, т. II, Ревель, 1865); «Philipp von Schwaben und Otto IV von Braunschweig» (Лейпц., 1872 – 78); «Sicilische und papstliche Kanzieiordnungen» (Иннсбр., 1880); «Ueberdieersten StaatsuniYersitaten» (Гейдельб., 1880); «Geschichte der Angelsachsen bis auf Konig Alfred» (Берлин, 1883); «Die Kapitulationen der Stadt Reval nnd der estlandischen Ritterschaft» (Peвель, 1865); «Liviandische Forschungen» (Рига, 1868); «Joh. Meilof zur Geschichte des rom. Rechts in Livland» (Дерпт, 1869); «Bibliotheca Livoniae historica» (1870, Берлин, 1878). К 500-летнему юбилею гейдельбергского университета он издал «Urkundenbuch der Universitat Heidelberg» (1886).

    Винница

    Винница – уездный город Подольской губ., расположен по обоим берегам реки Буга, при впадении в последней реки Виннички. Основан в XIV веке на левом бер. Буга, на месте, ныне называемом старым городом. Город был укреплен двумя замками, но следов от них не осталось. В. часто подвергалась опустошениям казаков и татар, в особенности во время восстания малороссиян, под предводительством гетмана Хмельницкого. В XVIII в. замков не было, а потому жители защищались от нападения гайдамаков в иезуитской коллегии, основанной в 1649 г. Владиславом IV и обнесенной каменной стеной, которая существует и теперь. В 1796 г. Винница сделана уездным городом Подольской губ. Население города (1878 г.) было 23591 чел. обоего пола; православных 32,0% евреев 58,5%, католиков 9,5%. Мещан было 78,1%, военного сословия 12,3%. Православных церквей 5, костел 1 (римскокатолический капуцинский), синагог и других еврейских молитвенных домов 13. Заводов и фабрично-промышленных заведений 16 (2 пивоваренных, 2 мыловаренных, 1 свечно-сальный, 1 дрождевой, 1 табачная фабрика, 5 кирпично-черепичных, 1 медночугунно-литейный, 2 типографии и 1 фотография). Общая сумма производства фабрик и заводов в 1887 г. была 84790 р. Ярмарок бывает в году 9. По оборотам они незначительны. В городе находится реальное училище, недавно переведенное из Могилева-Подольского, и двухклассное еврейское училище и несколько начальных школ.
    3 больницы, из них одна для евреев. Доходы в 1887 году=54942, а расходы=38004 р. Город расходовал 10083 р. на городское самоуправление, на благоустройство 4429 р., на народное образование 1300 р., на благотворительность 901 р., на медицинскую часть 1066 р. У города к 1 янв. 1888 г. было капиталу 18329 руб.; земли 2939 десят., в том числе пахотной – 2250 д. При г. Виннице существуют 6 каменоломен, в которых в 1886 г. добыто 1010 куб. саж. гранита, с 1888 и 1889 гг. – от 470-500 ежегодно.
    Винницкий уезд граничит: на сев.-вост. – Бердичевским у. Киевской г., на востоке – Брацлавским у. Подольской г., на юге – Ямпольским и Могилевским, на западе – Литинским. Поверхность уезда возвышенная, ровная, пересекается незначительными отраслями волыноподольского плато. Более значительная плоская долина тянется на 110 верст от м. Уланова. Она частью покрыта лесом и перерезана болотами и невысокими буграми. Горные породы уезда состоят преимущественно из гранита; обнаженного у г. Винницы. Гранит находится в местности от м. Браилова до м. Уланова (Литинский у.). В юго-зап. части уезда находятся пласты миоценовой (среднетретичной) формации. Из отчета начальника юго-западного горного округа видно, что в Винницком уезде при д. Сушисках на заводе Ю. Бекера выработано кирпича 100 т. ш. по 5 р. тысяча (в 1889 г.); при станции Гнивань, Юго-Западной жел. дор., на земле наследников Иосифа Ярошинского, и с. Сосонке, на земле Борейко, добыто щебня 4000 к. с. и бута 4249 тыс. пуд. Известняк добывался около м. Браилова, м. Тартаков, в Носковцах, Сиомоках и Новоселицах. Добывалось в этих местах от 90 до 200 кв. саж. в каждом. Уезд перерезывается с северо-запада на юго-восток рекою Бугом. До г. Винницы Буг имеет широкую болотистую долину, далее долина суживается, берега реки делаются сухими в несколько возвышенными; в береговых обнажениях показывается гранит; русло реки до Винницы иловатое, ниже же города усеяно большими камнями и порогами. Из притоков Буга более значительны: Ров, Десна и Згар. Почва на левом берегу Буга состоит из чернозёма, залегающего нетолстыми пластами на глине, а на правом берегу реки, в прежние времена лесистом, из беловатой, а местами и черноватой глины, дающей плохие урожаи и требующей поэтому хорошей обработки и сильного удобрения. Земля в уезде распределяется по угодьям таким образом: пахотной 152692 дес., лесной 50847, лугов, выгонов и остальной удобной 41940 дес. и неудобной 14360 дес. У крестьян было 79188 д. пахотн., 13513 д. огородной земли, лугов 10418 дес., под выгонами 1120 дес. и под лесами 4537 д. У частных владельцев было 73406 д. пахотной, 40787 дес. лесу, 10824 дес. лугов, 4620 дес. огород, земля и 1386 д. под выгонами; у 110 дворян-владельцев было земли 119758 дес., а у 6 купцов 4196 д. Средний размер владения на 1 ревизскую душу у крестьян бывших государственных 2,87 д., а у прочих крестьян – 2,56 дес. Система хозяйства преимущественно трехпольная. Многопольные хозяйства (плодопеременные) существуют при м. Браилове, с. Людавке, Новоселице, Сиомоках, Тартаке, фермах Казачевке, Владимирской и Погано, а также при м. Калиновке, сс. Уладовке, Калибабинцах, Журавном, Николаевке и д. Забужном. Лучшее хозяйство в уезде у графа Р. Потоцкого. За пятилетие (1833 – 1887) урожай хлебов в среднем выводе был такой: озимые – рожь 6,1 и пшеница 5,6; яровые – пшеница 3,2, греча 4,0, просо 12,0, горох 5,1, кукуруза 25,2. Под кукурузу в среднем выводе за 5 лет засевалось 432 дес., а под картофель 636 дес. Кормовыми травами было засеяно в 1887 г. 3256 дес. В 1887 г. в уезде было лошадей 40394, рогатого скота – 54772, овец – 68888, свиней – 49038 и коз – 452. Тонкорунных овец было 4361 ш. (в 5 хозяйствах). Конных заводов было 2 и на них 75 маток и 10 жеребцов. Садоводство в уезде развито. Под садами в 1887 г. было 2902 дес. Свекловица сеется исключительно для сахароваренных заводов, которых в 1887 г. было 6. На них переработано 660 тыс. берковцев свекловицы, на сумму 2612 тыс. р. Табак разводится в незначительном количестве. Виноградников в уезде 2; под ними было 11/4 дес., на которых было посажено 800 лоз. Дуб и граб занимают 2/3 всего лесного пространства уезда. Ремесленников в уезде в 1867 г. было 5220. Гончарное производство развито в с. Гущинцах, Сосенке и Большом Остроже. Мельниц в уезде было 167, с 337 поставами. Фабрик и заводов было: винокуренных 6, пивоваренных 2, водочно-перегонный 1, табачная фабрика 1, 18 кирпично-черепичных заводов и 3 мыловаренных; общая сумма оборота фабрично заводской промышленности в 1887 г. определялась в 2820360 р. В уезде было, без города, 140 винных лавок, 33 постоялых двора, 3 погреба и 1 пивная лавка. Выдано торговых документов 2747. Ярмарок в уезде 34. Линии общества Юго-Зап. железных дор. проходят через уезд. В медицинском отношены уезд разделяется на 2 участка; в каждом участке лечебница и 2 приемных покоя. Кроме того, при некоторых сахароваренных заводах есть свои больницы. Процент больничной смертности в уезде 4,7%. Народных школ в уезде, с церковноприходскими, около 40, а со школами грамотности – более 60. Присоединив к ним еврейские хедеры, получим более 80 школ. Число учащихся в них было около 4 тыс. человек. В последнее время в школах начали вводить обучение садоводству, огородничеству и пчеловодству. Окончило курс средним числом по 10 человек на каждое училище ведомства министерства народного просвещения. На населении лежит обязанность исправлять дороги. Если бы эту повинность обратить в деньги, то на каждую душу приходилось бы платить 65 коп. Стоимость натуральных повинностей в уезде – подводной, дорожной и этапной, в 1886 г., определялась в 67918 р. 78 к. С 1883 по 1888 г. крестьяне купили, с помощью крестьянского банка, 1852 дес. за 214692 р. и получили в ссуду 182020 р. В хлебных сельских магазинах к 1 января 1888 г. было на лицо озимого 270151/2 ч., ярового – 13728 ч., в ссуде и недоимках озимого – 3194 и ярового – 2737. Во многих крестьянских обществах хлебные запасы и магазинные здания обращены в общественный продовольственный капитал, которого к 1 января 1888 г. по всему уезду было 172206 руб. и в долгу 560 руб. Проживают в местечках на чиншевом праве 2379 мужчин и 2353 женщин и по контрактам и на иных условиях 534 муж. и 551 жен. У них было дворов на чиншевом праве 1827, по контрактам – 32, без платы чинша и на иных условиях – 338, всего 2197. Земли у чиншевиков было 272 дес.; лавок – 235. Они платили владельцу за усадьбы 2923 р. 63 к. и за лавки 1443 р. Всех жителей в уезде 202149 чел. По вероисповеданиям население делится таким образом: православных 74,2%, раскольников – 2,1%, католиков – 8,9%. лютеран – 0,4% и евреев – 14,4%. По сословиям: дворян – 0,9%, духовенства – 0,6%, горожан – 19,2%, сельских жит. – 69,6%, военных – 8,6%, иностранцев – 0,6% и прочих – 0,5%. Всех населенных мест в уезде было 516; из них и город и 10 местечек (8 владельческих и 2 казенных). А. С.

    Вино

    Вино, подобно другим хмельным напиткам, вызвало у всех народов множество разнообразных сказаний, касающихся особенно его происхождения. Уже в древнейшую эпоху жизни индоевропейских народов хмельные напитки были известны, и особенно ценился опьяняющий напиток сома, который считался самым священным и благородным даром неба; в честь сомы сочинялись и пелись гимны, записанные в ведах и авесте, а человек упившийся этим напитком считался прорицателем: бог говорил его устами. У греков мы уже встречаем различные взгляды на вино: спартанцы гнушаются его; другие хотя и презрительно смотрят на пьянство, тем не менее ценят этот вакховый подарок, и устраивают от времени до времени в честь его вакханалии. Тогда же являются сказания о происхождении растения, которое дает вино. По этим сказаниям Вакх, нашедший маленькую виноградную лозу, хотел ее пересадить, для чего вложил ее в птичью кость; но на дороге растение стало так быстро расти, что надо было искать другого вместилища: тогда Дионис посадил его в львиную и потом в ослиную кость. Прибыв в Наксос, он посадил лозу в землю вместе с этими тремя костями, и потому люди пьющие вино сперва поют как птички, потом становятся львами и наконец обращаются в ослов. В связи с греческим преданием находится другое, более древнее талмудическое предание о том, что, когда Ной сажал виноградную лозу, Дьявол полил ее кровью овцы, льва, обезьяны и свиньи, вследствие чего вино производить соответственные последствия. В слове Мефодия Патарского говорится, что Дьявол научил жену Ноя делать хмельной напиток; с гораздо большими подробностями рассказывается в повести «Отчего уставися винное питие», как черт научил мужика делать водку, и как последний разбогател вследствие этого. Нечто подобное повторяется в одной белорусской (Боричевский, «Народные славянские рассказы», 167) и в малорусской (Драгоманов, «Малорусские народные предания и рассказы», 17) сказке, где вино тоже является дьявольским изобретением. Как известно Лев Толстой обработал это сказание в одной из новейших сказок своих. Богомилы учили «яко вино и жена от Диавола естаа» и доказывали, что и здесь виновен главным образом Сатанаил, и таким образом создались легенды о происхождении виноградной лозы.
    И. Л.

    Виноградная лоза

    Виноградная лоза (Vilis L. ) – цепкая и отчасти вьющиеся деревца и деревья, составляющие род из семейства виноградообразных или ампелидовых. Этот род содержит до 230 видов, из коих самый известный и важный есть Vitis vinifera L. обыкновенная виноградная лоза Старого света. В диком состоянии и на воде растущая В. лоза достигает иногда огромных размеров: 100 футов и более в длину, а толщиною в 2 и даже 3 фута, так как известны необыкновенно старые лозы, коим насчитывается 100 и больше лет. Корень у В. лозы стержневой и глубоко проникающий в почву, но у большинства культурных, разводимых черенками или отводками, корень состоит из многих сильных корешков, выступающих из под коры ствола. Верхние слои буровато-серой коры этого ствола, так называемая перидерма, лупится длинными, участками, распадающимися на волокна, а под этими слоями образуются ежегодно новые. Сосуды древесины необыкновенно крупны, так что отверстия их видны на срезах простым, не вооруженным глазом. Стеблевые узлы В. лозы далеко друг от друга отодвинуты и снабжены каждый одним листом. Молодая лоза сначала не имеет усов и нижние листья ее расположены спиралью; затем они становятся двурядными и на лозе появляются усы, расположенные в строгом порядке против листьев и притом так, что после 2 узлов с усами следует повсюду один узел без уса, следовательно поочередно: 2 усатых и один безусый узел. В. лоза сильно ветвится, производя двоякого рода ветви или побеги: длинные, несущие до 40 листьев и короткие; последние вырастают из почек, развивающихся в углах листьев длинных побегов, и не цветут, тогда как длинные побеги начинают цвести приблизительно на 6-летних лозах. Кроме того, короткие побеги слабо развиваются, иногда и вовсе не дорастают или усыхают, оставляя однако по одной спящей почке или глазку, вырастающей в будущем году в виде длинного побега. Кроме сказанного, необходимо иметь в виду, что верхушечная часть длинных побегов, произошли ли эти побеги из семян, или из прошлогодних угловых почек, отмирает на второй год, а их угловые почки, до тех пор дремавшие, пускают новые ветви, растущие, как описано, Замечательно, что сеянцы В. лозы имеют почки даже в углах своих семядоль и что эти почки могут разрастаться, как и другие. Усы В. лозы – не доросшие ветви. Они раздвоены, несут по чешуйке при основании и чрезвычайно прочны. Вверху лозы они переходят в соцветия: нередко можно видеть, что одна развилина несет цветы и плоды, а другая остается в прежнем виде. Посредством своих усов В. лоза цепляется за другие растения, взбираясь на самые высокие деревья, но она и сама более или менее крутится и, изгибаясь, охватывает древесные стволы. Старые лозы образуют настоящие стволы, прочная древесина которых может даже идти на довольно крупные поделки; так, напр. ворота собора в Сиенне сделаны из виноградного дерева. Листья В. лозы имеют рано отпадающие прилистники и хорошо развитые черешки. Их отгиб по общему очертанию почти круглый, но рассечен более или менее глубоко на пять лопастей, реже на три. Лопасти весьма различной ширины у разных пород и имеют по краям крупные и неровные зубцы. Опушение их тоже довольно различно. Мелкие зеленоватые цветы винограда образуют более или менее ветвистые метелки, превращающиеся в соплодия, называемые гроздьями, а нередко хотя и неправильно, кистями. Цветок винограда имеет 5 очень маленьких чашелистиков, столько же лепестков и тычинок; двугнездая завязь сидит на небольшом мясистом донце и заканчивается коротеньким столбиком. В гнездах по 2 семяпочки. Расцветая, лепестки внизу отрываются, а так как они вверху слипаются, то весь венчик спадает в виде колпачка. Плод В. лозы есть четырехсемянная ягода. Формою она бывает то совершенно шаровидная, то овальная и даже вверху заостренная; столбик у большинства остается при плоде в виде маленького носочка. Его величина и форма служит частью для распознавания пород. Величина виноградной ягоды весьма различив: так, напр., у сафьянного винограда, называемого также козьими сиськами (cici di capra), она бывает величиною со сливу, а у бессемянного коринфского (коринка) – иногда вдвое и втрое меньше обыкновенного лесного ореха. Цвет тоже различен: зеленый, желтый, желто-розовый, красноватый, почти черно-красный. Географическое распространение дикой В. лозы не легко установить потому, что в настоящее время трудно отличить дикую от одичалой. Благодаря древности возделывания винограда, он переносился человеком, где только представлялась возможность его культуры, а затем, с изменением экономических, а частью даже политических условий, местами его возделывание прекращалось и, предоставленный сам себе, он или исчезал, или дичал, превращаясь мало помалу из благородной породы в дикую, отличающуюся мелкостью и кислотою своих плодов. В новейшее время, в слоях третичного и четвертичного периода, а именно в южной Франции найдены явственные остатки нескольких уже отживших видов В. – V. praevinifera Sap. в верхнем миоцене, V. subintegra Sap. в нижнем плиоцене, V. salyorum Sap. et Mar. в плиоцене, и наконец V. vinifera diluviana в четвертичных туфах. Эти находки заставляют предполагать, что В. лоза существовала в Европе в мало измененном, а может быть, и в настоящем своем виде еще в доисторические времена. С другой стороны, предстоит разыскать откуда получили свое начало дикие или одичалые В. дозы: от доисторических европейских, или переселившихся из западной Азии, где особенно обильно произрастает В. лоза в диком состоянии. К последнему предположению приходят А. Декандоль, в своих знаменитых исследованиях об отечестве культурных растений, а также и палеонтологи Сапорта и Марион. Таким образом древнейшим отечеством нашей В. лозы должно считать Закавказье и страны окружающие восточное прибрежье Средиземного моря. Отсюда она распространилась сначала в Италию, а затем и в южную Францию, также как в северную Африку и Испанию. Во времена первого появления доисторического человека в Западной Европе еще произрастали теперь отжившие виды, но уже была и наша В. лоза, которая, благодаря своему могучему строению, а затем и человеческой культуре, мало-помалу образовала помеси с более древнею лозою и окончательно ее заменила. Культура В. дозы, по исследованиям Пикте, а затем и Гена; началась прежде всего именно в Западной Азии где дикая лоза и до сих пор обильно произрастает. Виноградарство и виноделие, по всей вероятности было известно и арийцам и семитам, которые и распространили растение и его возделывание по всем тем направлениям, куда они проникали. В Египет, напр., она могла быть распространена финикиянами. Там В. лозу разводили еще за 3 или за 4 тысячелетия до Р. X., как то явствует из находок в древнейших гробницах. В Китае, где земледелие древние, чем где-либо, В. лоза введена однако же сравнительно поздно, а именно за 122 года до Р. X. В настоящее время дикая или одичалая В. лоза попадается во всей Средиземной области, а местами (одичалая) и в южной Германии. В России одичалый виноград попадается в следующих крайних пунктах к северу: на берегах Прута и Буга, Днестра и Днепра (остров Хортица против Александровска), несколько южнее 48° с. ш.; далее на восток он уже одичалым и диким ближе кавказских предгорий не указан. Северный предел возделываемого для вина винограда изменился в западной Европе со средних веков. Тогда его разводили для виноделия в южной Англии, в Северной Франции и Германии, но с улучшением международных сношений и путей сообщения невыгодность разведения В. лозы в столь мало удобных для него странах принудила забросить там виноделие, а в настоящее время северный предел винодельного винограда отошел значительно к югу, а именно на берегах океана он начинается при устьях Луары (47°20'с. ш. ), далее во Франции, северный предел В. лозы подымается к северу, но идет повсюду довольно далеко от моря и не доходит до 50° сев. широты. Только в Бельгии северный предел виноделия пересекает эту параллель и проходит между Люттихом и Мастрихтом. В Германии крайние северные пункты виноделия Дюссельдорф на Рейне (51° сев. ш. с лишним), далее на восток указывается Мюлинг (около 52° с. ш. ), даже Потсдам и Берлин, но это уже скорее любительское препровождение времени, чем настоящая культура. Во всяком случае в Германии северный предел виноделия колеблется между 50° и 51° с. ш. В России виноделие начинается с Могилева-Подольского на Днестре (48°27'), идет на Шполу (49°), на Александровск на Днепре, а в последнее время даже на Екатеринослав (около 48°27'), на Пятизбинскую станицу на Дону (48°35'), на Сарепту при Волге (48°31'), а далее на восток чрез Гурьев-городок на Урале и даже несколько севернее. Таким образом северный предел настоящего не любительского виноделия во всей Европе колеблется между 47° и 50° с. ш. Любопытно, что он начинается во Франции и кончается в России почти под тою же широтою – там при впадении Луары, здесь при впадении Урала в Каспий. Необходимо однако же заметить, что при северном пределе винограда в России, его приходится зарывать землею на зиму, что впрочем, производится местами и в Венгрии. Севернее этого предела в западной Европе почти повсюду, за исключением Скандинавского полуострова, Дании и северной половины Британии виноград может еще разводится и часто разводится для плодов без укрытия. В России разведение садового винограда, особенно на шпалерах у стен, обращенных на юг может идти очень далеко: это происходит не только во всей Польше, Киеве, Харькове, Воронеже и пр., но даже еще на широте рязанского Ряжска и приволжского Вольска. Кроме нашей В. лозы, род Vitis заключает в себе еще несколько интересных. видов. У нас в Приамурском крае растет V. amurensia, амурский виноград, выдерживающий длинные и суровые зимы, с успехом разводимый и в Петербурге, но его плоды не съедобны. Он может служить превосходным декоративным растением, так как растет с такою же почти силой, как и обыкновенный виноград. Особое внимание обратили на себя в последние десятилетия некоторые американские виды винограда, не допускающие нападения филоксеры, этого насекомого истребившего большую часть французских виноградников и распространившегося уже до Кавказа, где оно произвело большие опустошения. На свойство некоторых американских сортов винограда обращено впервые внимание в 1869 году Лалиманом, с тех пор стали ввозить в Европу американские лозы, надеясь этим противодействовать филоксерной язве, но успех долгое время казался сомнительным. Оказалось, что далеко не все американские виды ограждены от филоксеры в равной степени, а некоторые и вовсе от ее не избавлены. Необходимо следовательно выбрать весьма тщательно сорта, что сильно затрудняется способностью их между собою смешиваться и давать плодовитые помеси. Благодаря превосходным исследованиям Мильярде это значительно облегчено. Названный ученый разъяснил также и самую причину, ограждающую разные виды винограда от филоксеры. Насекомое это нападает прежде всего на тонкие корневые мочки винограда, прокалывая их эпидерму. На местах уколов вздуваются желвачки, но не вследствие самого укола, а потому, что чрез проделанное, хотя и незаметное отверстие проникают в корешки бактерии и грибки, определяющие образование желвачков, а затем и гниение. С тонких корневых мочек насекомое переходит на более толстые и таким образом вся корневая система растения подвергается гниению и полному уничтожению, что влечет за собою гибель самого растения. В. лоза имеет, однако же способность ограждаться от гниения тем, что она может образовать под гниющим местом особого рода прочную ткань – внутреннюю перидерму, которая отделяет гниющее место от здорового. Этим способом однако же только задерживается гниение, а вполне не устраняется. К этому присоединяется у противодействующих филоксере сортов более прочная кожица и более толстая корка на корнях. Виды или сорта, одаренные такою прочною одеждою корней, смотря по большему или меньшему развитию, предохранительных тканей, ограждены и от филоксеры в различной степени. Вовсе не подвержены нападению этого насекомого следующие виды: Vitis rotundifolia, rubга, cardifolia, rupestris, riparia, cinerea, aestivalis. В слабой степени подвержены V. candicans, Lincecurnii, labrusca, californica; V. vinifera и V. amurensis, т. e. обыкновенный и амурский виноград, а также все до сих пор исследованные азиатские вовсе не способны сопротивляться филоксере. Помеси между огражденными от язвы тоже вполне от нее ограждены, иногда даже в большей степени, чем их производители. Помеси между огражденными и не огражденными представляют слабое сопротивление. Ошибки при замене европейских лоз американскими происходили именно от того, что не умели точным образом различать видов и сортов вполне огражденных от слабо или вовсе не огражденных. Европейская виноградная лоза вследствие древней культуры дала огромное число пород, их насчитывают до 2000. Она распространилась повсюду, где климат ей сколько-нибудь благоприятствует, где средняя температура трех летних месяцев не ниже 17°Ц., а средняя года не выше 20-22°Ц. Такие места имеются повсюду: в Персии, Индии, в Америке, в Австралии, на мысе Доброй Надежды; но ее разведение не повсюду одинаково успешно. В Америке, напр., она только в некоторых местах дала вполне хорошие результаты.
    А. Бекетов.

    Виньи

    Виньи (Альфред de Vigny) – знаменитый французский писатель романтической школы. Последний представитель старинного дворянского рода; род. 27 марта 1799 г., умер в 1863 г. 16-ти лет он поступил на военную службу и оставался в ней до 1828 г. Полный военного энтузиазма и традиционной в его семье преданности Бурбонам, В. не сделал, однако, блестящей военной карьеры; ему не пришлось изведать ощущений поля битвы; но зато долгая жизнь среди солдат показала ему оборотную сторону военного быта и тяжесть военной дисциплины. Свои наблюдения он изложил впоследствии в «Servitude et grandeur militaire» – одной из самих искренних и глубоких книг, написанных о войне и об армии. Все досуги своей офицерской жизни В. посвящал рано проснувшейся в нем страсти к поэзии; первые стихотворения его относятся к шестнадцатилетнему возрасту, и около того же времени он завязал сношения с некоторыми из первых адептов романтизма. Он стал писать критические статьи в органе зарождающегося романтизма «La muse Francaise» и издал в 1822 г. первый небольшой сборник своих стихотворений. В 1824 г. вышла «Элоа», в 1826 г. – «Poemes antiques et modernos», в 1829 г. – новое собрание стихотворений. Господствующий тон этих произведений – грусть, байроновское разочарование, сознание одиночества «высоких душ» среди непонимающего их человечества, возведение на пьедестал самопожертвования и идеальной любви. Основание известности В. положила поэма «Элоа». Как ни кажется устарелым теперь воспевание идеальных ангелов с человеческими чувствами, красота и поэтичность образа, воспетого Виньи, спасают его от забвения. Подобно всем поэтам того времени, Виньи занят мыслью о небе, в котором он как бы ищет воспоминания о своем божественном происхождении; подобно им же, он не отказывает в слезе участия падшим ангелам. Элоа – чистый херувим, рожденный из слезы Христа над могилой Лазаря. Кто-то шепнул ей про страдания падших ангелов – и она жаждет внести отраду в мрачную жизнь отверженных небом созданий. Ее безотчетная тоска и зарождающееся в ней земное чувство изображены с большой красотой. Блуждая в раздумье среди облачных сфер, Элоа попадает в царство демона и видит духа зла. Печать страдания на его лице привлекает ее, и она говорит ему слова участья и любви. Он на минуту тронут и почти готов раскаяться, но злоба берет верх и заведомо вероломными клятвами он пленяет Элоа, которая решается последовать за ним в неведомые ей сферы. Изобразив в Элоа падение душевной чистоты, В. рисует в «Moise» одиночество духовного величия на земле. Гениальный Моисей тяготится своим превосходством над людьми и, превознося Бога за его милости, молит его о смерти. Другие поэмы Виньи на библейские темы поэтичны, но введенные в них образы расплывчаты и отвлеченны, как вообще создания романтиков. Таковы напр. «La femme adultere», «La fille de Jephte»; тем же характером отличается «Helena», сюжет которой заимствован из современной поэту греческой жизни. Между лучшими пьесами можно еще назвать «La neige». «Le Trappiste», и два юношеские стихотворения: «La Dryade» и «Symeta», напоминающие Андре Шенье.
    Поэмы В. не имели, сначала, большого успеха. Они были оценены по достоинству только литературными друзьями поэта; его интимно поэтическое творчество не могло проникнуть сразу в большую публику. Первый большой успех выпал на долю В. в 1826 г., когда появился его исторический роман «Cinq-Mars». Он сразу разошелся в большом количестве изданий, был переведен на все европеисте языки, в том числе на русский, что в особенности льстило самолюбию автора; во всех углах Европы чувствительные дамы плакали над судьбой благородного героя. В. сам знал, что он обязан успехом книги скорее непониманию публики, чем истинному литературному достоинству романа, и часто говорил, с привычной ему иронией, что он написал «Cinq-Mars», чтобы заставить читать свои стихи. Задумав (под влиянием Вальтер Скотта) роман в Испании, среди треволнений лагерной жизни, В. написал его вернувшись во Францию и прочтя предварительно, как он сам говорит, около 300 книг и рукописей. Но взявшись за роман, который он называет историческим, В. прежде всего изгоняет из него историческую правду. Для него искусство – не толкователь истории, а ее заместитель. Вместо живых лиц В. выводит отвлеченных представителей той или другой идеи. Кроме того, роман полон несообразностей: Мильтон представлен, например, декламирующим у Нинон де Ланкло в обществе Корнеля и т.п. Но, при общей слабости романа, отдельные эпизоды очень хороши, как напр. история Urbain Grandier, поэтический образ Мари Гонзаг и др. Настоящим событием было, в свое время, первое представление (24 октября 1829 г., на сцене французского театра) «Отелло», переведенного В. (в стихах) и познакомившего французскую публику с истинным Шекспиром, без «поправок» во вкусе Дюси. Для молодой романтической школы это было торжеством, подготовившим появление и успех «Эрнани».
    В «Servitude et grandeur militaires» (1835) симпатиями автора пользуются более всего старые служаки, у которых чувство долга и чести составляет вторую натуру. Их беспрекословная покорность, стоическое исполнение самых опасных и трудных обязанностей возбуждают в поэте глубокое уважение к этим безвестным героям долга и наполняют его ненавистью к рабству, в котором их держит военная сила. В романе: «Stello» (1832) Виньи скорбит о том, что поэт одинок в современном обществе. При всяком государственном строе он является лишним: монархи его боятся, конституционные государства убивают его презрением, республики выключают его из своей среды. Иллюстрацией первого случая В. берет историю Жильбера при Людовике XV, второго – Чаттертона, убивающего себя после того как лорд-мэр, прочтя его стихи, предлагает ему место лакея, и третьего – Андре Шенье, умирающего на эшафоте. Особенно драматичен эпизод Шенье и рассказ о последних днях террора. Историческая сторона слаба, но книга полна настоящей поэзии и большой красоты в отдельных эпизодах. В истории романтизма В. занимает большое место не только стихотворениями и романами, но и несколькими драмами, из которых самая крупная «Чаттертон», представленный в 1835 г. В «Чаттертоне» драматизирован один эпизод Стелло, и еще резче чем в романе В. защищает в драме право поэта на свободное существование. Он показывает, как материалистическое общество доводит до самоубийства поэта, живущего высшими интересами; он требует для поэта права жить и мечтать, т. е. хлеба и досуга. Теперь драма В. кажется сентиментальной; но при появлении «Чаттертона» общество переживало пароксизм идеализма, и идея В. находила отклик в сердцах. Театр был полон длинноволосыми юношами, считавшими, что единственные занятия, достойные «высших натур» – поэзия и живопись. Эта аудитория аплодировала каждому слову Чаттертона, идеализирующего искусство, казнящего жизненную пошлость в лице мужа Китти и лорда мэра.
    В 1842 году В. был избран в французскую академию. Еще раньше, со второй половины тридцатых годов, он почти совсем перестал печатать свои произведения, да и писал сравнительно немного, ведя уединенную, замкнутую жизнь в своем имении и только ненадолго приезжал в Париж. Его биографы приписывают эту перемену разочарованию, которое он испытал в своей страсти к знаменитой актрисе Дорваль. Оно отразилось в одном из самых могучих стихотворений Виньи: «La colere de Samson». И прежде расположенный к меланхолии, он выработал себе теперь своеобразный пессимизм, чуждый отрицания, но проникнутый сомнением в божественной справедливости («Le Mont des Oliviers»), подавленный равнодушием и холодностью природы («La maison du berger»), молчаливо и терпеливо ждущий смерти («La mort du loup»), полный сострадания к человеческому горю. «Мирное отчаяние» – говорит он в своем «Дневнике» («Journal d'un poеte»), напечатанном, как и последние его поэмы («Les Destinees»), уже после его смерти, – «без гневных судорог и без упреков небу: вот истинная мудрость». Никогда, может быть, дарование В. не достигало такой силы, как в этом наименее известном периоде его творчества. Из книг, посвященных В., заслуживают внимания: A. France, "Alfred de Vigny, etude etc. " (Пар., 1866); Godefroy, "Hist. litter, du XIX s. "; Th. Gautier, «Histoire du romantisme» и в особенности Maurice Paleologue, «Alfred de Vigny» (в коллекции «Les grands ecrivains francais»).
    На русский язык переведены «Чаттертон» И. С. Воейковым (1836 и 1859); «CinqMars» – Очкиным (Спб., 1835); «Стелло или голубые бесы» (1835); «Смерть волка» (поэма; «Русская Мысль», 1886) и др. Его биографию см. «Отеч. Записки», 47 т.

    Виолончель

    Виолончель (Violoncello, сокращенно Cello) – инструмент средний между альтом и контрабасом; имеет увеличенную форму альта. Он заменил старинный инструмент viola di Gamba. Строй такой же, как и у альта, но только октавой ниже. Звуковой объем его очень большой, в три с половиною октавы. Партия пишется в ключе fa, а для высоких нот – в теноровом ключе и в ключе sol. Виолончель – один из самых благодарных инструментов, как в соло, так и в оркестре. Это инструмент мелодичный; после скрипки он самый богатый по средствам среди группы струнных смычковых инструментов.
    Н.С.

    Виола

    Виола (Viola) – название целой группы старинных струнных смычковых инструментов, из которых многие вышли из употребления, как то: viola bastarda, viola di bardone, viola di gamba, viola pomposa (последние два вида вытеснены виолончелью). В настоящее время осталась в употреблении viola или так называемая viola alta, или viola di braccio (по-немецки Bratsche, по-русски альт). Этот инструмент применяется в оркестре; по величине он более скрипки и менее виолончели; 4 струны строятся квинтою ниже скрипки; do, sol (в малой октаве), re, la (в первой октаве). Объем оркестрового альта заключает в себе три октавы с большой секундой. Партия его пишется в альтовом ключе. Звучность альта – туманная, меланхолическая. Не вполне вышла из употребления и viola d'amour. Размеры ее немного больше альта; она имеет от шести до семи струн, под которыми такое же количество металлических струн, настроенных в унисон или октаву с верхними.
    Н.С.

    Виотти

    Виотти (Jean-Baptiste Viotti) – глава школы старинных скрипачей, родившийся в 1753 году. Уже с восьми лет В. обнаружил большое влечение к игре на скрипке; был скрипачом туринской придворной капеллы, потом путешествовал по Германии, Англии, Польше, России и Франции. Везде его талант возбуждал энтузиазм. Позже В. был директором итальянской оперы в Париже. Умер в 1824 г. Из его сочинений известны: 29 скрипичных концертов, концерты для двух скрипок, струнные квартеты, дуэты для двух скрипок. Между учениками В. особенно прославился Роде.
    Н.С.

    Вирхов

    Вирхов (Рудольф Virchow) – один из выдающихся немецких ученых второй половины XIX столетия и вместе с тем политический деятель. Он родился 13-го октября 1821 года в местечке Шифельбейне, прусской провинции Померании. Окончив курс в берлинском медицинском институте Фридриха-Вильгельма в 1843 г., В. сначала поступил ассистентом, а затем сделан был прозектором при берлинской больнице Charite. В 1847 г. получил право преподавания и вместе с Бенно Рейнхардом (ум. 1852) основал журнал «Arebiv fur pathol. Anatomie u. Physiologie u. fiir klin. Medicin», пользующийся ныне всемирною известностью, под именем Вирховского Архива. В 1891 г. вышел 126 том этого издания, содержащего более 200 статей самого В. и представляющего живую полувековую историю важнейших приобретений медицинской науке. В начале 1848 года Вирхов был командирован в Верхнюю Силезию для изучения господствовавшей там эпидемии голодного тифа. Его отчет об этой поездке, напечатанный в Архиве и имеющий большой научный интерес, окрашен в тоже время политическими идеями в духе 1848 года. Это обстоятельство, равно как и вообще участие его в реформаторских движениях того времени, вызвали нерасположение к нему прусского правительства и побудили его принять предложенную ему ординарную кафедру патологической анатомии в вюрцбургском университете, быстро прославившую его имя. В 1856 году он возвратился в Берлин профессором патологической анатомии, общей патологии и терапии, и директором вновь учрежденного патологического института, где остается и поныне, отпраздновав осенью 1891 г. 70-летний юбилей своей жизни. Институт этот вскоре сделался центром притяжения для молодых ученых всех образованных стран. Русские ученые-врачи особенно много обязаны В. и его институту. – В. основатель т. н. целлюлярной (клеточной) патологии, в которой болезненные процессы сводятся к изменениям в жизнедеятельности элементарных мельчайших частей животного организма – его клеток. Воззрения этой научной теории, в связи с успехами химии и физиологии, навсегда освободили медицину от различного рода умозрительных гипотез и построений и тесно связали ее с обширной областью естествознания. Как патологоанатом и в особенности гистолог, В. самостоятельно и впервые установил гистолого-физиологическую сущность весьма многих болезненных процессов (белокровия, тромбоза, эмболии, амилоидного перерождения органов, английской болезни, бугорчатки, большей части новообразований, трихиноза и проч. и проч.), разъяснил нормальное строение многих органов и отдельных тканей; показал присутствие живых и деятельных клеток в соединительной ткани и ее разновидностях; нашел, что в патологически измененных органах и новообразованиях находятся обыкновенные физиологические типы тканей, установил сократительность лимфатических и хрящевых клеток; выяснил строение слизистой ткани и промежуточной ткани нервной системы; доказал возможность новообразований серого вещества мозга, разъяснил зависимость формы черепа от сращения швов и проч. Как антрополога, В. много содействовал своими работами установлению анатомических особенностей рас, как биолог вообще устоял против увлечения столь распространенными во время его молодости исключительно механическими воззрениями на явления жизни и, можно сказать, имел смелость отстаивать против общего течения лучших умов обособленность элемента жизни, как начала sui generis. Оттуда и знаменитый тезис его «omnis ceilula е cellula» (клетка происходит только от клетки), завершивший, между прочим, собою знаменитый спор биологов о самозарождении организмов. Как деятель в области общественной гигиены, В. известен своими работами по исследованию повальных болезней, соединенных с лишениями и голодом, а также проказы, своим участием в общественно-гигиенических мероприятиях по устройству больниц, школ и пр. Из отдельных сочин. В., помимо специальных работ и небольших брошюр, особенно известны: «Gesammelte Abhandlungen zur wissenschafti. Medicin» (1856); «Untersuchungen uber die Entwicklung des Schadelgrundes» (1857); «Die Cellularpathologie in ihrer Begriindung auf physiol. und pathol. Gewebsiehre» (1858); «Die krankhaften Geschwiilste» (1863 – 67); «Vier Reden uber Leben und Kranksein» (1862); «Lehre von den Trichinen» (1865); «Ueber einige Merkmale niederer Menschenrassen» (1875); «Graberfeld von Koban im Lande der Osseten» (Берл., 1883); «Gesammelte Abhandi. aus dem Gebiete der offenti. Medicin und der Seuchenlehre» (1879). Ср. С. М. Лукьянова: «R. Virchow и его витализм» (Варшава, 1891). И. В. Бертенсона,. «Р. Вирхов, как гигиенист» («Вестник общественной гигиены» 1882, янв.) М. Капустин.
    Антропологические исследования В. привели его и к археологическим розысканиям, которые он производил по всей Германии и в других странах Европы. У него есть сочинения об урнах, о бронзовом периоде, о курганах, о свайных постройках и пр. В 1879 году он участвовал в знаменитых раскопках Шлимана, и в результате явились сочинения его: «Zur Landeskunde der Troas» (Берлин, 1880; на русском языке: «Развалины Трои» в «Историческом Вестнике», 1880 г., №2) и «Aittrojanische Graber und Schadel» (Берлин, 1882). В 1888 г. он, вместе с Шлиманом, объездил Египет, Нубию и Пелопонес и производил свои любопытные исследования над царскими мумиями в Булакском музее, причем сравнивал их с сохранившимися изображениями царей. Свои работы по доисторическим древностям он завершил основанием в Берлине «Германского музея одежд и домашней утвари». На русском языке еще имеется в перев. его соч. «О древних могилах и о постройках на сваях» (Спб., 1886).
    На политический путь В. был приведен не жаждой славы, а гуманным чувством. Во время поездки в Верхнюю Силезию, о которой сказано выше, он пришел к убеждению, что «врачи – естественные адвокаты бедных, и значительная часть социального вопроса входит в их юрисдикцию». С тех пор наука и политика идут у В. параллельно, соединяясь в одно целое в области общественной медицины. Чтобы способствовать развитию санитарного дела, он стал принимать участие в выборных городских учреждениях. Усилия В. в этом отношении увенчались полным успехом. Германские правительства вняли его красноречивым увещаниям и принялись постепенно осуществлять его планы по санитарной части. Благодаря его неутомимой деятельности, Германия и в особенности города ее достигли мало помалу той высокой степени совершенства в санитарном отношении, на какой они стоят ныне. Особенно многим обязан ему Берлин, в муниципальном управлении которого он участвует с 1859 г. Сюда относятся его сочинения: «Kanalisation oder Abfubr» (Берлин, 1869); «Reinigungund Entwasserung Berlins» (Берлин, 1870 – 79); «Die Anstalten der Stadt Berlin fiir die offentliche Gesundheitspflege» (Берлин, 1886). Наряду с участием в городском самоуправлении стоит его деятельность в парламенте, где опять таки санитарные вопросы составляют как бы его личную специальность; но и в обсуждении вопросов общеполитических он принимает весьма видное участие. Избранный в депутаты прусского сейма тотчас по возвращении своем из Вюрцбурга, он в том же 1856 г. сделался одним из основателей и вождей прогрессистской партии, впоследствии соединившейся с сецессионистами и превратившейся в партию свободомыслящих. Своим влиянием на ход дел эта партия в значительной степени обязана В., неуклонной твердости его в убеждениях, неутомимой его деятельности и безупречной чистоте его имени, которого никогда не смела коснуться клевета. Во время известного конфликта прусского правительства с сеймом (1862 – 66) Вирхов был одним из главным вождей оппозиции. После создания Германской империи Вирхов на время удалился с политической арены. Громкие победы германского оружия его не увлекали, в благодетельность империи, железом и кровью объединившей германский народ, он не верил. «Я не гожусь теперь», – говорил он депутациям избирателей, неоднократно просившим его принять депутатские полномочия, «в представители страны; при существующем ее настроении мне нечего делать в парламенте. Может быть я доживу до того времени, когда мой голос опять понадобится народу; тогда я явлюсь, если он позовет меня, но теперь нет». Это время наступило в начале 1880-х годов, в самый разгар реакционной политики кн. Бисмарка. Тогда В. впервые вступил в имперский парламент в качестве депутата от города Берлина и с тех пор занимает одно из первых мест в партии свободомыслящих. Биография В. в «Вестнике Европы» 1882 г., № 8.

    Висконти

    Висконти (Visconti) – итальянский аристократический дом. Первый, исторически известный из этого дома, был Элипрандо, назначенный в 1037 г. миланским вицеграфом (vicecomes или visconte); сын его, Оттон, принял отцовский титул, как прозвище, и назвался В. Его потомки играли видную роль в Милане и Ломбардии, оспаривая первенство у дома делла Торре. – Оттон В. (1207 – 1295) 18 лет управлял Миланом; но после его смерти власть перешла опять к делла Торре, над которыми окончательно восторжествовал только Маттео В. Великий (1250 – 1322), получивший в 1311 г. сан императорского викария и миланского графа. Правнук последнего Джангалеаццо (1347 – 1402) принял титул герцога, в 1395 г. Сын его, Филипп-Mapия (1391 – 1447), имел только дочерей, и власть перешла к его зятю Франческо Сфорца. Боковые линии дома В. существуют до настоящего времени; к одной из них принадлежит семья известных археологов. Совершенно отдельный дом представляет собою швейцарско-итальянский род В.-Веноста.

    Витализм

    Витализм – так называется учение о «жизненной силе», как особом принципе или начале, управляющем явлениями, протекающими в живых организмах. Виталистами же назывались приверженцы этого учения. Таким признанием воодушевляющего живые организмы духовного принципа характеризуется учение анимистов или виталистов, среди которых можно отметить имена Платона, Аристотеля и в особенности Аретея (50 г. до Р. X.), кажется впервые употребившего выражение «жизненная сила», употреблявшееся с тех пор в течение всех последующих столетий, вплоть до первой половины текущего века, в особенности представителями медицинской школы Моннелье. В физиологии Бурдаха (1837) мы встречаемся еще с отголосками учения виталистов; после изучения функций органов он выражает неуверенность, чтобы этим путем можно было когда-нибудь выяснить явления жизни. Бюффон утверждал, что в состав живых тел входит особое им присущее химическое начало, не встречающееся ни в одном из тел неодушевленной природы.
    Против учения анимистов, или лучше виталистов, стояло другое учение материалистического характера, а именно – атомистов, с главой их Демокритом, по которому все явления жизни сводятся лишь на движение атомов. Не духовный принцип, но механическая необходимость определяют, по словам атомистов, мировой строй со всеми его жизненными явлениями. Пока в науке о жизни организмов господствовали только одни умозрения и отвлеченные гипотезы, до тех пор В. в биологии и физиологии имел бесспорный перевес. Но с применением, с конца прошлого столетия, к разработке явлений жизни экспериментального метода, вооруженного точными методами физического и химического исследования, биология и физиология начали обогащаться многочисленными фактами, доказывавшими как в общем, так и в частности, что и явления жизни, подобно всем остальным явлениям природы, подчиняются строго определенной закономерности или детерминизму, по выражению Клода-Бернара, т. е., что каждое жизненное психическое или телесное явление протекает только при строго определенных физико-химических условиях. Одновременно с этим было доказано, что в состав живых организмов не входит таких тел, которых бы не было в неодушевленном мире, что многие соединения, вырабатываемые метаморфозом веществ в организмах, получаются искусственно и лабораторным путем; было выяснено с весами в руках, что и в животных организмах ни один атом вещества не исчезает и не нарождается, а только превращается и что в них также применяется закон превращения сил. В виду таких огромных приобретений, толчок к которым был дан знаменитым Лавуазье, живые организмы становились в глазах исследователей полем игры все тех же общих физикохимических сил природы, находивших здесь, благодаря своеобразному устройству живых тканей и органов, особое применение и превращение. Этот механический взгляд на явления жизни, благодаря высокой научной продуктивности его, за последние десятилетия совершенно вытеснил воззрение виталистов и ныне физиологию, ближе всего касающуюся явлений жизни, называют не чем иным, как прикладной физикой и химией живых организмов. Согласно с этим и всякое физиологическое исследование явлений жизни имеет в окончательном результате целью сводить их на физические и химические причины, т. е. на механические законы, управляющие ими.
    Вот против этого-то заключения, служившего путеводной нитью биологов и физиологов последних десятилетий вооружился известный физиолого-химик проф. Бунге во вступлении к своей книге «Lehrbuch d. Physiologischen Chemie» (1887). В талантливом очерке «О витализме и механизме» (Vitalismus und Mechanismus) автор указывает на недостаточность механического метода, как орудия исследования жизненных явлений и на полную несостоятельность его в деле объяснения активных сторон жизненных явлений. Бунге оспаривает современное учение о том, что в живых существах действуют только те же силы и вещества, как и в остальной неодушевленной природе, так как никакими физико-химическими законами нельзя объяснить главных активных сторон жизненных функций: явлений развития организмов и отдельных органов из первоначальной яйцевой клетки, явлений наследственной передачи и развития психических функций в обширном смысле слова. Столь же необъяснимым с точки зрения механической представляются, по мнению Бунге: непосредственные причины возникновения нервных импульсов, управляющих функциями органов, способность выбора клетками пригодного для них материла и отталкивания негодного, целесообразная деятельность фагоцитов, своеобразное всасывание пищевых веществ из пищеварительного канала и выработка железами секретов – противоположно законам простой физической диффузии и осмоса сквозь мертвые перепонки. Все, что есть активного в перечисленных жизненных явлениях, безусловно недоступно ни для физики, ни для химии, ни даже для гистологии, которая исследование с целого организма переносит на мельчайшую клетку или часть ее; но и тут приходится сталкиваться с теми же активными тайнами жизни, которые, по мнению Бунге, недоступны механическому способу исследования. В качестве существенного возражения против механической точки зрения неовитализм Бунге приводит тот факт, что явления внешнего мира не имеют ничего общего с нашими ощущениями и представлениями о них и что нам доступны лишь проявления собственного нашего сознания; отсюда вытекает главное требование неовитализма, чтобы мы, пользуясь внутренним чувством, исходили из внутреннего, непосредственно доступного нам мира явлений для объяснения более неизвестного нам мира внешних явлений. Материализм же делает как раз обратное. Наконец, многие элементы психической жизни совершенно лишены для нашего внутреннего чувства всякого пространственного оттенка, а следовательно не могут быть выяснены из явлений движения; приняв же эту посылку за верную, пришлось бы заключить, что эти элементы психической жизни недоступны механическому объяснению.
    Из этого краткого очерка неовиталистического учения Бунге с очевидностью следует, что в живых организмах должны действовать такие силы, должны протекать такие явления, которые могут не иметь ничего общего с остальными явлениями неодушевленной природы, и если мы неспособны уловить этих специальных активных факторов жизни, то лишь потому, что для наблюдения одушевленной и неодушевленной природы мы пользуемся одними и теми же органами чувств, которые не воспринимают ничего другого, кроме разнообразных форм движения. Очевидно, что при помощи тех же чувств мы не в состоянии открыть в одушевленной природе ничего такого, чего бы не было в неодушевленной природе, и в то же время способны упустить их специфические активные факторы жизни, которые неуловимы для наших внешних чувств и могут быть доступны лишь внутреннему чувству нашего самосознания. Вот в какой новой форме воскрес ныне в науке старый витализм, и этот неовитализм находит защитников совершенно самостоятельных в лице таких видных деятелей, как Риндфлейш и Вирхов. Главная слабая сторона неовиталистического учения сводится к тому, что оно стремится познать непостижимое, т. е. сущность жизненных явлений, составляющую активную сторону их. Везде ставятся вопросы в роде следующих: почему и что побуждает организм проделывать весь ход своего развития, почему известные признаки передаются наследственно из поколения в поколение, почему в центре рождается при возбуждении нервный импульс, почему последний приводит в деятельность мышцу и т. д. и т. д. Между тем из современной теории познавания нам известно, что такие вопросы не могут предъявляться умом человека не только миру одушевленных, но и неодушевленных явлений, так как ответы на них могли бы быть даны при условии знания сущности вещей, что, как известно, недоступно нашим познавательным силам. Аналогичные вопросы, приложенные к явлениям электричества, магнитизма и т. д. остались бы столь же безответными, как и вышеуказанные вопросы, касающиеся активных сторон жизни. Следовательно, упрек, делаемый Бунге механическому способу в этом направлении, является делом простого недоразумения. Во-вторых, если явления осмоса, диффузии, всасывания протекают в живых тканях противоположно законам физики и химии, установленным для мертвых тканей, то это объясняется естественнее всего тем, что физико-химические свойства живых тканей иные, чем свойства тех же тканей в мертвом состоянии. Но разница эта трудно определима для нас, так как приступая к исследованию физико-химических свойств живых тканей или органов, мы уже убиваем их и уничтожаем искомые свойства. В третьих, явления выбора клетками разнообразных веществ могут быть основаны на неведомых – искомых физико-химических свойствах живой протоплазмы, и наконец в основе психических функций, какого бы характера они ни были, лежит процесс молекулярного движения частиц протоплазмы нервных центров, обнаруживаемый ныне даже гальванометром в серой коре мозговых полушарий. Вопреки внутреннему чувству, не улавливающему во многих ощущениях пространственного характера, совместно все же происходит процесс молекулярного движения нервных молекул; этим объясняется, почему психо-физические способы исследования так прекрасно анализируют течение психических явлений во времени, время реакции, время, выпадающее на возникновение простейших ощущений и т. д.
    Неовитализм, таким образом, не в состоянии сдвинуть современных механических способов исследования жизненных явлений с их настоящего направления, приносящего изо дня в день огромные услуги науки о жизни.
    И. Тарханов.

    Витгенштейн

    Витгенштейн (граф Петр Христианович) – фельдмаршал (1768 – 1842), принадлежал к древнему германскому роду. Отец его вступил на русскую службу в царствование Елисаветы Петровны. В. родился в г. Нежине и в 1781 г. зачислен был сержантом в лейб.-гв. семеновский полк. В 1795 г., во время войны с Польшей, В. состоял волонтером при корпусе Дерфельдена в Литве; затем участвовал в штурме Праги. По окончании этой войны он перешел в корпус гр. Зубова, действовавший на Кавказе, и был при взятии Дербента, с ключами которого послан в Петербург. Назначенный в 1801 г. командиром елисаветградского гусарского полка, В. принимал деятельное участие в войне 1805 г. против Наполеона, 1806 г. – против турок и 1807 г. – опять против Наполеона. В Отечественную войну 1812 г. он командовал 1-м пехотным корпусом и уже 15 июня сразился с французами под Вилькомиром. При отступлении русской армии из лагеря под Дриссою, на В., имевшего под начальством всего 20 тыс., возложено было прикрытие путей к Петербургу против неприятельских корпусов Макдональда (в Курляндии) и Удино (на берегах Двины). В. блистательно выполнил свою задачу, при чем два раза – в сражениях под Головчицами и Полоцком – был ранен. После падения Москвы В. усилил свой корпус, ратниками петербургского ополчения, до 40 т. и 6 октября принудил маршала Сен-Сира отступить от Полоцка, который был взят приступом 7 октября. 18 октября В. одержал новую победу над соединенными корпусами Сен-Сира и Виктора; затем принимал участие в преследовании остатков главной неприятельской армии и 27 февр. 1813 г. вступил в Берлин. Армия его спасла этот город от нападения войск вице-короля итальянского. По смерти Кутузова В. назначен был главнокомандующим русскими и прусскими войсками, но после неудачных сражений при Люцене и Бауцене просил увольнения от этого звания, которое и передано было Барклаю-де-Толли. Затем, командуя частью русских войск, В. участвовал в боях под Дрезденом и Лейпцигом. В 1814 г., 15 февр., в сражении при Бар-сюр-Обе он был тяжело ранен. В 1818 г. В. принял звание главнокомандующего 2-ю армией, вместо Беннигсена. Когда в 1828 г. возгорелась война с Турцией, В. было вверено начальство над войсками в Европейской Турции; но в 1829 г. он испросил увольнение и удалился в частную жизнь.

    Витебск

    Витебск – губернский гор., лежит под 55°12' с. ш. и 30°13' в. д. (от Гринвича), по обоим берегам реки Западной Двины и впадающей в нее р. Витьбы. Город, раскинутый на пространстве 698 дес., имеет в окружности 9 верст 1671/2 саж. Местоположение его довольно красивое. На обеих реках, протекающих в городе, устроены каменные мосты. Восемь площадей (наибольшая – Смоленская), 78 улиц и 68 переулков. Домов каменных 381 и деревянных 3560, всего 3941; в них квартир 10222. Жителей в городе считается около 59 тыс. человек (в том числе евреев около 25 тыс.). В 1888 г. родилось 1565, умерло 1096 человек. В. соединен железными дорогами с Петербургом и Москвой, Ригой, Варшавой и Пруссией. По Западной Двине из В. в 1888 году отправлено 26 тысяч пудов разного хлеба, 68 т. п. соли и 15 тыс. п. льняного семени. В В. прибыло по Западной Двине 36 т. пуд. дров и 4 т. пуд. хлеба. Фабрик и заводов в городе в 1887 г. было 43, с оборотом в 150167 руб. и 137 рабочими. Больше всего было кожевенных заводов – 10, с оборотом в 45500 р., и пивоваренных – 3, с оборотом в 43 т. р.; и свечной завод имел оборот 23040 р. Затем было еще 4 красильных фабрики, и лаково-политурная, 5 искусственных минеральных вод, 2 кафельных, 1 изразцовая, 2 уксусных завода, 1 табачный и т. д. Городских доходов ожидалось в 1887 г. 71417 р., а расходов 74167 р. К 1889 г. на городских имуществах было долгу 471327 р. Недоимок разных сборов за жителями к 1887 г. было 57393 р. В городе существует общество взаимного кредита землевладельцев Витебской губ., открытое в 1881 г. К 1 декабря 1888 г. у общества было 668 членов, с оборотным капиталом в 110883 р. Члены разделяются на 2 класса: землевладельцев – 497, с кредитом в 934370 руб., и домовладельцев и лиц занимающихся торговлею – 171, с кредитом в 174460 руб. Общий оборот сумм по операциям общества (ссуда по векселям и выдача ссуд под залог процентных бумаг) в 1887 г. был 26425180 р. В ссудосберегательной кассе чинов. министерства внутренних дел было 92 члена; к 1 октября 1888 г. в кассе было капиталу 5740 р., из них в долгу за участниками 5377 р. Дивиденд на капитал кассы за 1887 г. был 5, 9 к. на рубль. В витебской мужской гимназии 385 учен. На содержание ее расходуется более 40 т. р. (из них около 14 тыс. – сбор за ученье). В духовной семинарии в 1889 г. было 236 учен.; кроме того при семинарии существует образцовая школа. На содержание семинарии расходуется до 40 т. р. (из них 5 тысяч рублей собирается с своекоштных воспитанников). К 1 января 1890 г. в женской гимназии было 269 учен.; содержание ее обходится в 16900 р. В женском духовном училище. с образцовою школою, было 99 учениц; на содержание этого училища расходуется 18 т. р. В духовном мужском училище было в 1888 г. 135 учен. В В. существует 7-ми классное женское учебное заведете г-жи Е. А. Сас-Тисовской, с 168 ученицами; оно получает пособие от казны 2 т. р. и от городского общества 300 р. Низшие учебные заведения в городе: 2-классное уездное училище с 145 учащ., одно-классное училище с женскою сменою (80 мал. и 68 дев. ) и приходское училище с 60 мал. На бесплатную школу для бедных девушек пожертвован капитал, проценты которого, в размере 360 р., шли на содержание этой школы (64 уч.). При лютеранской церкви есть училище, в котором училось 17 уч. Из еврейских училищ, кроме хедеров, в г. В. были одно-классное мужское училище с приготовительным классом (90 мал.) и 2-х классное женское (50 девоч.). В тадмуд-торе с ешиботом училось 335 ч. В В. издаются «Полоцкие епархиальные ведомости» (2 раза с месяц) и «Губернские ведомости» (2 раза с неделю). Публичных библиотек 5 (одна при благородном собрании); при одной из них читальня. Книжных магазинов 4. Журналов и газет получалось в 1888 г. (не считая губер. и епар. вед.) 1375 экземпляров, в количестве 133 названий; из них на русском 112, польском 9, немецком 11 и еврейском 1. Больница приказа общественного призрения на 120 кроватей и еврейская больница на 25 кроватей. Аптек 5, аптечных складов и магазинов 6. Врачей, за исключением военных – 17, ветеринаров 2, фельдшеров 7 и акушерок 13. Успенский собор, построенный в 1777 г., отличается великолепием. Снаружи он представляет две счастливо соединенные формы: в нижнем ярусе – форму четырехугольника, с закругленным выступом средней частя алтарной стены, а в верхнем – форму креста, над срединой которого возвышается купол; западный конец упирается в фронтон портала, по сторонам которого стоят легкие колокольные двух этажные башни. Кафедральный Николаевский собор построен в 1664 году иезуитами. Находящийся здесь образ Снятия со Креста, писанный на холсте, приписывают кисти Сальватора Розы. По живописи замечательна икона, изображающая мучения св. Феклы на костре. Свято-Благовещенскую единоверческую церковь, по преданию, основала великая княгиня Ольга; на самом деле сооружение этого храма относится, вероятно, к. XIV в. На колокольне ее есть колокол с надписью: 1610 г. В церкви хранится рукописное Евангелие 1508 г. В Свято-Николаевской Завитьбенской церкви очень почитается образ св. Троицы, замечательный тем, что на нем изображен Бог-Отец в двухъярусной короне, с большим крестом на груди; над распятым Спасителем парит Дух Святой, в виде голубя. По сторонам, в 22 серебренных кругах, изображены события земной жизни Иисуса Христа, представленные частью по сказаниям Евангелия, частью же символически. Постройку Ильинской церкви относят к 1643 г., на основании надписи у входа. Эта церковь – единственный в городе памятник старинного русского зодчества, с 5 куполами восьмигранными и конусообразными, тремя обширными крыльцами, украшенными множеством вычурно-точеных колонн, и стоящего поодаль низенькою четырехугольною колокольней. Всех православных церквей 30. Из католических храмов обращает внимание костел св. Антония, построенный в 1731 г.; к нему приписан костел св. Михаила, в котором старинная библиотека. В В. существует сельскохозяйственное общество, отделение Императорского российского общества садоводства, общество врачей и вольное пожарное. 17 страховых и промышленных обществ в 1888 г. имели в В. своих агентов. См. А. М. Сементовский, «Витебск» (статистич. очерк, в "Памятной книжке Витебской губ. ", за 1865 г.); его же, «Витебск и города Витебской губ.»; А. П. Сапунов, «Несколько слов о еврейском населении города Витебска»; его же, «Историческая записка о 75-ти-летии витебской гимназии»; «Памятная книжка Витебской губ. за 1889 г.».
    Витебск, губерния и город (история).
    Нынешняя Витебская губерния составляет часть Белоруссии, которую история застает заселенною отраслями следующих племен: литовского (по левую сторону Зап. Двины), латышского (преимущественно летьголы, по прав. берегу Зап. Двины) и наконец славянского. Кривичи, а по Беляеву – новгородские или ильменские славяне утвердились при впадении р. Полоты в З. Двину, основали г. Полотск и отсюда стали распространять славянскую колонизацию, придерживаясь течения рек. Впоследствии из их поселений образовалось Полоцкое княжество, в котором Витебск был одним из выдающихся городов. Время основания В. неизвестно, но несомненно, что он существовал уже в Х веке. Предание, записанное витебским летописцем, приписывает его основание великой княжне Ольге. Летописец же наш (у которого орфография В. варьируется: то Видбеск, то Бибдеск, то Битепеск, то Бидебск, то наконец Витепьск) впервые упоминает В. под 1021 г., когда Ярослав I дал Брячиславу, князю полоцкому, В. и Свяч (нын. Усвят). 80 лет после этого находился В. во власти полоцкого князя, сначала Брячислава, а потом его сына Всеслава. Но со смертью последнего, в 1101 г., из него и прилегающих к нему земель образовалось особое удельное Витебское княжество (ныне уезды Витебский и Городокский), в котором княжили в течение XII в. потомки Всеслава, в таком порядке: Роман (умер 1114 г.), Давид Ростиславич (умер 1165), Всеслав Василькович или Васильевич (умер 1175); Брячислав, брат Всеслава (умер 1180) и Василько Брячиславич (умер 1195). Происходившие в это время усобицы имели своим результатом ослабление В. и подчинение его князей власти смоленского князя. Это подчинение, однако, было непродолжительно; из актов XIII в. видно, что В. занимал в то время независимое положение.
    В исходе первой половины XIII в. В. и Витебское княжество стали подвергаться нападениям литовских князей. В 1235 году Витебск был даже взят Ердзвиллом, сыном Рингольда; в княжение Миндовга В. овладел его племянник Викунт, сын Ердзвилла. В 1263 г. В. снова подпал власти литовского князя Герденя; в 1281 – 1297 г. В. находился в зависимости от смоленского князя. Последним В. князем был Ярослав Васильевич, дочь которого, Мария, была замужем за Ольгердом. Ярослав умер в 1320 г. и тогда Витебское княжество, перешедшее по наследству к Ольгерду, окончательно вошло в состав Литвы. Ольгерд отдал Витебск старшему своему сыну Андрею, потом Ягайле; после Ягайлы В. владел его меньшой брат Свидригайло, но не долго, так как Ягайло присоединил В. к своим коронным литовским владениям. Трижды Свидригайло возвращался в В. и мужественно защищался здесь против Витовта. По смерти Витовта (1430) Свидригайло опять вступил в борьбу за В. с Сигизмундом Кейстутьевичем, но около 1435 г. В. перешел в руки Казимира, который в 1441 г. даровал городу уставную грамоту («привилеи»), восстановлявшую прежние права и привилегии всех сословий, главным образом по отношению к городскому управлению и вероисповеданию. Около 1500 г. Витебское княжество было переименовано в воеводство, которое в то время состояло из двух поветов: Витебского и Оршанского, но обнимало ныне уезды: Витебский, Невельский, Ведижский, часть Лепельского и Городокского – Витебской губ., кроме того значительную часть Могилевской губ. и Борисовский уезд губ. Минской. Северозападная часть ныне Витебской губ. составляла Ливонское воеводство – Инфлянты, – из одного Динабургского повета, присоединенного к Польше от Ливонии по Оливскому договору (1660 г.). В это же время стали заявлять свои притязания на В. и московские великие князья. Много пострадал В. во время борьбы Литвы и Польши с Москвой; в 1502 – 36 гг. его окрестности были опустошены, а предместья и посады города выжжены до 5 раз, да с 1562 – 68 – дважды. Занятый русскими войсками, 22 ноября 1654 г., после 14-ти-недельной осады, В. по Андрусовскому договору был возвращен Литве. С 1700 по 1708 г., во время великой Северной войны, чрез него не раз проходили войска русские, польские и шведские, причем все брали нелегкие повинности натурой и деньгами. Когда Петр узнал, что жители В. сочувствовали польскому королю Станиславу Лещинскому, то за это приказал своим войскам сжечь город, что и было исполнено в сент. 1708 г. С этого времени В. обеднел; население его уменьшилось и торговля упала.
    В XVII и XVIII вв. православной части населения Витебска, т. е. большинству жителей, пришлось не мало терпеть от иезуитов и католического духовенства, впервые проникшего сюда в конце XVI в. Особенно выдавался в этом отношении иосафат Кунцевич, прибывший в Витебск в 1622 г.; но в ноябре следующего года он был убит народом и потоплен в Двине. Виновники убийства были казнены, магдебургское право, дарованное Сигизмундом III в 1597 г., и другие права и привилегии, которые после Казимира подтверждались и расширялись при его преемниках, отняты и ратуши уничтожены. Хотя Владислав в 1641 г. и восстановил все права жителей В., но под условием: не быть в В. ни одному православному храму. По 1-му разделу Польши (1772 г.) Витебское воеводство отошло к России и В. стал провинциальным городом Псковской губ.; в 1777 г. В. переименован в уездный город Полоцкой губ., а в 1796 т., в соединении с Могилевом, составил новую Белорусскую губернию. В 1802 г. Белорусская губ. была разделена на две: Могилевскую и Витебскую, причем В., как. и в 1796 г., остался губернским городом, но теперь уже не Белорусской, а Витебской г.; название Белорусской применялось к ней, однако, до 1840 г. Из событий XIX в., непосредственно касавшихся В. и Витебской губ., самым выдающимся была война 1812 года. 16 поля в Витебск вступил Наполеон, который, пробыв здесь 16 дней, оставил гарнизон и временное управление. К концу октября французы очистили не только В., но пределы В. губ. О потерях, понесенных губерниею во время войны, можно судить по следующим цифрам: в 1811 г. населения в губернии числилось 352474 чел., а в 1816 г. – 315481 (убыль – 36953 чел.); в г. В. в 1812 г. было 6708 чел., а в 1813. – 4293 (убыль 2415 чел.); имущественные потери в г. В. простирались до 1687736 р. асс., а потери помещиков и дворян В. уезда – до 3 милл., по всей же губернии – свыше 20 милл. руб. асс.
    С образованием генерал-губернаторства Витебской, Могилевской и Смоленской губ. В. стал местопребыванием генерал-губернатора и оставался им до 1856 г., когда эта должность в названных губерниях была упразднена. В 1856 г. Высочайше утвержден для г. В. след. герб: «в червленом поле серебряный всадник в вооружении, с поднятым мечем и круглым щитом, седло на серебряном поле червленое, покрытое трехконечным золотым, с лазуревою каймою, ковром. Щит увенчан Императорскою короною и окружен золотыми дубовыми листьями, соединенными Андреевской лентой».
    Литература. См. Сапунов, «Витебская Старина» (вып. I-V); И. Д. Беляев, «Очерки истории Сев. зап. края Poccии» и «История Полоцка»; Коялович, «Чтения по истории Западной Poccии»; Турчинович, «Обозрение истории Белоруссии»; Без-Корнилович, «Исторические сведения о примечательнейших местах в Белоруссии»; «Витебская губерния» (истор. геогр. и стат. обзор, вып. 1. «История, природа, население и просвещение»; под ред. кн. Долгорукова, Витебск, 1890).
    В. Рудаков.

    Витовт

    Витовт (полонизированное Витольд; в немецких актах Witowd, Witaut, Wytat и пр. ), сын троцкого и жмудского князя Кейстута от насильно взятой им в жены вайделотки Бируты, родился около 1350 года. С юных лет Витовт познакомился и с превратностями судьбы, и с походной, боевой жизнью: в 1363 г. он скрывался с отцом во владениях ордена, в 1370 г. был в походе Ольгерда и Кейстута на немцев, в 1372 г. – на Москву, в 1376 году опять ходил на немцев. В 1377 г. Ольгерду наследовал сын его Ягайло, которого Кейстут признал великим князем. Скоро, однако, между Кейстутом и Ягайлом возникли столкновения, окончившиеся тем, что Кейстут коварно был взят племянником в плен, отправлен в Крево и там задушен, а Витовта держали в заточении в Вильне (1382). Переодевшись в платье служанки жены своей, В. бежал к зятю своему, кн. мазовецкому Янушу, а потом ушел в Пруссию к магистру Немецкого ордена. Из Мариенбурга В. сносился с жмудинами, и его успехи среди жмуди испугали Ягайла; он освободил жену Витовта, которая и уехала к мужу. В то же время к В. собиралось множество князей и бояр литовских. Ягайло протестовал, напоминал трактаты, а магистр делал распоряжения о походе на Литву (1383), добившись перед тем от В. согласия креститься (при чем В. принял имя Виганда) и господствовать над Литвой в ленной зависимости от Ордена. Рыцари взяли Троки и, оставив там немецкий гарнизон, отдали их В., вместе с крепостью Мариенбург, для помещения там отовсюду стекавшейся к Витовту литвы. Но из Трок Ягайло и Скиргайло немцев вытеснили; сам В. должен был удалиться в Кенигсберг и опять поднимать Орден, уступая ему Жмудь, через которую пролегал путь из Пруссии в Инфлянты, и со стороны которой Орден окружал Литву. Вскоре В. одержал победу над Ягайлой, но пользы от ее никакой не было. В упомянутом договоре вопрос о наследии Литвы после Витовта обставлен был так, что Литовскому княжеству трудно было миновать немецких рук. Вскоре, однако, отношения между братьями-врагами приняли новое направление: В. стремился к обладанию Литвой, а Ягайло, по своим отношениям к Польше, хотел так или иначе успокоить его. Тайно, через бояр, Ягайло предложил брату удел из Бреста, Дрогичина, Мельника, Бедьска, Суража, Каменца, Волковыска и Гродна. В., с своей стороны, должен был поклясться Ягайле в верности и сыновнем почтении, предупреждать его о заговорах против него не вступаться в отчину, не сноситься ни с кем посольствами. Отчина В., Троки, оставлялась за Скиргайлом. В. принял условия и решился торжественно сбросить с себя опеку Ордена. Собравшись как бы в поход на Литву, он двинулся в Юргенбург и пригласил к себе на пир тамошнего комтура фон-Крусте. Во время пира родственник В., Судемунд, напал на крепость, сжег ее, гарнизон вырезал, сжег потом Мариенбург; та же участь постигла Мариенвердер, Нейгауз и др. (июль 1384 года). Перед этим походом, надо думать, Ягайло отдал В. Троки: последний дает этому городу 23 авг. 1884 г. писанную по-русски привилегию, в которой называет себя «нареченным во св. крещении Александром». Очевидно, разорвавши политические связи с орденом, он разорвал и религиозные, перейдя в православие. Магистр ордена, Цольнер фон-Ротенштейн, напрасно старался перетянуть В. на свою сторону; братья уехали в Краков, где В. опять принял католичество, продолжая, впрочем, называться Александром. Согласие между Ягайлом и В. скоро порвалось: Ягайло объявил Скиргайла вел. кн. литовским и акт об этом подписал на охоте, тайно от Витовта; при этом Скиргайло оставался и князем троцким, что особенно должно было возмущать В., так как Троцкое княжество считалось его отчиной. В. оставался только при своем Подлясье и назывался князем гродненским. Наконец, 3 мая 1388 г., он сложил с себя все обязательства по отношению к королю и польской короне. Тогда Ягайло увеличил его удел землями на Волыни, отдал ему Луцк и Владимир. Но скоро (1389) опять обнаружились недоверие и недоброжелательства со стороны Ягайла. В. собрал тайный совет из бояр и, видя сочувствие к себе последних, составил план овладеть Вильной хитростью. Хитрость не удалась, и ему ничего не оставалось, как только опять броситься в объятия Ордена. В начале 1390 г. он подписал трактата с Орденом, взяв на себя все прежние по отношению к Ордену обязательства. В. обратился к Жмуди, где память отца его была еще свежа. Съезд жмудинов и прусских рыцарей в Кенигсберге окончился союзом двух народностей против общих врагов и установлением торговых отношений. В актах этого съезда В. назван королем, но сам себя он именует еще князем Литвы. Вскоре после того состоялось бракосочетание дочери В., Софьи, с вед. князем московским Василием (янв. 1391 г.). Новый поход на Литву состоялся при магистре Конраде Валленроде (1392). Рыцари поставили под Ковно две крепости, которые, вместе с Риттерсвертом, отдали Витовту и, оставив ему часть войска, посоветовали самому добывать Литву и просить помощи у Москвы. Скоро В. овладел Гродном; дела его пошли так, что, казалось, вся Литва скоро будет в его руках. Ягайло начал переговоры с братом, обещая дать ему удел отца его. В надежде со временем получить еще более, Витовт, приняв предложение короля, под благовидными предлогами высвободил из рук Ордена всех родных и друзей, бывших там заложниками, и оставил, для уничтожения подозрения, одного брата Конрада. Ничего не подозревая, рыцари строили для него новые крепости, в которые сажали свои гарнизоны, как вдруг В. обратился против них. Тогда немцы сожгли Сураж и уничтожили Гродно. В. не мог препятствовать им, потому что, по поручению короля, ходил на Корибута и Скиргайла, которого выгнал из Витебска. Исполняя поручено короля, Витовт действовал в свою пользу: Витебск он взял себе. Пристроивши Скиргайла в Киеве, Ягайло объявил В. вел. князем литовским (supremus dux Lituaniae), под своим верховенством, которое было почти только номинальным. Границы Литвы начали расширяться: В. взял Оршу, покорил друцких князей и овладел в 1395 г. Смоленском; в это время в руках его была почти вся земля Вятичей; на юге он отнял Подолье у Кориатовичей, а потом получил от Ягайла и коронное Подолье, так что Владения его, соприкасавшиеся на западе с Червонной Русью, на юге и востоке доходили почти до самых татарских улусов, которым он сильно давал себя чувствовать. Он принимал у себя изгнанных ханов (Тохтамыш), однажды сам поставил хана орде, под Азовом взял целый татарский улус, который, расселил недалеко от Вильны по р. Ваке. Но, в свою очередь, и он понес страшное поражение, на берегах р. Ворсклы, от Тимура и Эдигея (1399). Этим воспользовался рязанский князь Олег и доставил Смоленск зятю своему, Юрию Святославичу, но через три года (1404) Витовт опять овладел им; затем он обратился на Псковскую область, почему произошел разрыв с Москвой: войска московские ходили на Литву. В. выступил против Москвы, но на Угре заключен был мир, может быть потому, что московский князь знал уже о намерении Эдигея идти на Москву (1407). Между тем Ягайло готовился к войне с Орденом и звал к себе Витовта на помощь. 15 июля 1410 года разразилась Грюнвальдская (под Танненбергом) битва, в которой магистр со многими рыцарями сложили свои головы. Хотя В., кажется в честолюбивых видах, и не хотел продолжать дальнейшего наступления на Орден для его уничтожения и последний пока оставался в покое, тем не менее эта битва была предвестницей того, что Польша будет обладать Пруссией, а Литва – Инфлянтами. Теперь начинают выступать наружу заветные мечты В.: еще раньше устранив претендента на Литву Свидригайла и почувствовав под собою твердую в политическом отношении почву, он задумал обособить государство и в церковном отношении, и для того хотел иметь особого митрополита для своих православных подданных. Новогрудский собор (1414) из православных епископов избрал в это звание Григория Самблака. К концу первой четверти XV века дела В. сложились так, что московский, тверской и рязанский князья заключили с ним весьма выгодные для него договоры: московский обещал не помогать Новгороду и Пскову, тверской и рязанский – быть его союзниками, врагами его врагов. В 1426 году В. ходил на Псков, в 1428 г. – на Новгородскую область, с которой взят большой откуп. Теперь ему не доставало только королевского венца, но он решился добиться и последнего, в чем содействовал ему, в своих видах на Польшу, император Сигизмунд. Под предлогом составления коалиции против турок, В. пригласил к себе в Луцк соседних владетельных государей. В начале 1429 г. Сигизмунд явился, к нему, с целью возложить на его голову королевскую корону и в то же время поссорить его с Ягайлой. Польские паны употребляли все усилия; чтобы уничтожить планы Сигизмунда. Ягайло и раньше, и теперь уступал В. свою корону, но тот не хотел взять ее от брата и вновь приглашал соседей в Вильну, уже на коронацию, в 1430 г. В числе немногих князей, которых ожидал В., явился неожиданно и Ягайло. В Вильне и Троках начались пиры. Но польские паны не дремали: папа восстановлен был против затеи Витовта; королевская корона, предназначенная для него Сигизмундом, на пути из Венгрии была перехвачена польскими панами, и пиры кончились ничем. Слабый и давно уже больной, Витовт от досады и горя скончался в том же году. Литва, под конец его княжения, начинает принимать вид крепкого и благоустроенного государства: он уничтожает уделы, многим городам дает самоуправление (магдебургское право), уравнивает в правах народности и даже, по приобретении Луцка, евреям дает такие же права, какими пользовались их собратья во Львове. Обособляясь политически от Польши, он допускает, через ее посредство, сильное европейское влияние на смягчение нравов и обычаев своей земли.
    Источники и пособия: "Полн. собр. р. лет. " (см. Указатель); «Акты истор. и Дополнения к ним»; «Акты Зап. Poccии»; «Русско-Лит. акты» (Napierski); "Supplem. ad hist. Russiae monum. "; «Сборник Муханова»; "Coбp. госуд. гр. и дог. "; литовские и польские хроники; Даниловича («Kronika lit.»), Быховца («Pomniki do dz. lit.»), Длугоша, Меховского, Ваповского, Бельского, Кромера, Стрыйковского, Кояловича; «Codex epist. Vltoldi» (самое важное) в «Monum. medii aevi» (Краков, 1882); Theiner, "Monumeuta Pol. и пр. "; "Scriptores rerum prussic. "(ed. Hirsch и др.); Voigt, "Gesch. Preuss. "; Szajaocha, «Jadwiga i Jagiello» (есть русск. пер.); Stadnicki, «Bracia Wt. Jagelly»; Narbutt, «Dzieje nar. lit. (V и VI)»; Киркор, «Вел. кн. Витовт» в сборн. : «Черты из ист. и жизни лит. народа» (Вильна, 1854); Kraszewski, «LitwazaWitolda» (1847); Danitowicz, «Skarbiec dyplomatow»; Коялович, "Чтения по истории Зап. Рос. "; Смирнов, «Ягелло-ЯковВладислав» (1868); Барбашев, «Витовт» (Спб., 1885 и 1891).
    А. Э.

    Витте

    Витте (Сергей Юлиевич) – род. 17 июня 1849 г. в Тифлисе. Отец его, член совета наместника кавказского, был женат на сестре известного писателя, ген. Р. А. Фадеева. По окончании курса в новороссийском университете со степенью кандидата физико-математических наук, В. посвятил себя железнодорожной деятельности. Вступив на службу в управление Одесской ветви нынешних Юго-Западных ж. д., В. вскоре сделался одним из ближайших сотрудников директора Русского общества пароходства и торговли H. М. Чихачева, в ведение которого в то время поступила и Одесская железная дорога, ответственная должность начальника движения, на которую он был назначен и которую ему пришлось нести в продолжение всей последней турецкой войны, упрочила за ним репутацию распорядительного администратора. В 1879 г. С. Ю. перешел на службу в Петербург, где занял место начальника отделения эксплуатации в правлении Юго-Западных железных дорог и принял участие в трудах известной железнодорожной комиссии под председательством графа Баранова, по поручению которого он был составителем одного из томов «Трудов Комиссии» («История и деятельность съездов представителей русских железных дорог»). С 1886 по 1888 г. В. состоял управляющим Юго-Западных железных дорог. Мысль о выдаче ссуд под хлебные грузы впервые применена на практике ЮгоЗападными дорогами в 1880 г., по инициативе В. Когда при министерстве финансов, в 1888 г., образованы были новые тарифные учреждения, В. был назначен директором департамента железнодорожных дел и председателем тарифного комитета, а в феврале 1892 г. призван к управлению министерством путей сообщения.
    В литературе С. Ю. Витте получил известность как по многим статьям, преимущественно специального характера, в разных газетах и журналах ("Москв. Ведом. ", «Русь», «Инженер», «Заря», «Киевлянин», «Невское слово»), так и по сочинению его: «Принципы железнодорожных тарифов» (Киев, 1883). Книга эта представляет в русской специальной литературе первый опыт систематического изложения тарифных вопросов. Отметим еще монографию о немецком экономисте Листе, изданной отдельною брошюрой в 1888 г. (Киев).

    Виттова пляска

    Виттова пляска есть перевод латинского названия chorea St. Viti (danse de st. Guy, Veitstanz), которое первоначально служило для обозначения психической эпидемии, протекавшей с двигательным возбуждением и пляской (вероятно, истерического характера) наблюдавшейся в XIV столетии в юго-западной Германии. Эти больные, по словам предания, находили исцеление после посещения часовни, посвященной святому Витту. В современной же медицине Виттовой пляской или хореей (chorea minor) называется определенная, довольно распространенная повсюду нервная болезнь, существенный симптом которой заключается в своеобразном судорожном расстройстве движений. Расстройство это характеризуется преимущественно беспокойством мышц конечностей, туловища и головы, вследствие которого в них происходит множество непроизвольных сокращений; они чрезвычайно разнообразны и происходят не беспрерывно, а в различные промежутки, как при полном покое больного, так и при совершении им произвольных движений. В большинстве случаев судороги, свойственный Виттовой пляске (они называются хореатическими), настолько незначительны по своей интенсивности, что больные за все течение болезни могут оставаться на ногах и справляться с своими профессиональными занятиями. В начале болезни, когда она поражает детей школьного возраста, хореатические подергивания в лице и конечностях бывают столь слабы и похожи на произвольные движения, что нередко принимаются профанами за шалость. С другой стороны, есть случаи, в которых хореатические судороги настолько бурны, что больной ни одной минуты не может лежать спокойно и даже выбрасывается из постели; эта высокая степень болезни удачно характеризуется названием «folie des muscles» (помешательство мышц). Иногда вследствие участия языка в хореатических судорогах также речь расстраивается, становится неясной. Но другие отправления нервной системы, а также вегетативных органов и психической сферы, в обыкновенных случаях Виттовой пляски не уклоняются от нормы. Чаще всего рассматриваемою болезнью поражаются дети в возрасте от 6-ти лет до периода возмужалости; девочки значительно чаще мальчиков. Кроме того, предрасположение к ней обнаруживают беременные женщины. Наконец, в виде исключения она наблюдается в старческом возрасте. Продолжительность болезни в типических случаях колеблется от нескольких недель до нескольких месяцев. Выздоровление обыкновенно происходить таким образом, что хореатические подергивания становятся постепенно слабее и реже; у детей нередко после некоторого промежутка времени болезнь возобновляется. В типических случаях, у детей, В. пляска не представляет никакой опасности для жизни. Смертельный исход наблюдается иногда при хорее беременных и при старческих формах. Кроме того, существует вид хореи, в котором вместе с хореатическими судорогами наблюдается прогрессирующее ослабление умственных способностей и общее истощение, ведущее к смертельному исходу. Эта редкая форма, свойственная исключительно взрослым, имеет характер наследственной болезни, поражающей нескольких членов одной и той же семьи. Наконец, судорожные движения, подходящие под категорию хореатических, нередко составляют одно из проявлений органических поражений головного мозга, поражая иногда одну половину тела (hemichorea), и тогда исход болезни обусловливается натурой основного страдания мозга. Что касается причин болезни, то опыт учит, что она поражает преимущественно детей, обладающих так называемой невропатической конституцией, т. е. предрасположенных к нарушению нервных функций вообще; она может быть прирожденна или приобретена субъектом, напр, вследствие упадка общего питания, малокровия. На такой, почве В. пляска иногда вызывается душевным потрясением, напр. испугом; нередко однако нельзя указать никакой определенной причины, предшествующей заболеванию. У детей играет также большую роль подражание, почему заболевших В. пляской не следует оставлять в школе. Подробности о натуре, и течении В. пляски, а также о лечении ее содержатся в руководствах по нервным болезням. Подробные указания литературы ее, в особенности старой, см. XII т. частной патологии и терапии Цимсена.
    П. Розенбах.

    Вифлеем

    Вифлеем – палестинский город, в Ветхом Завете известный как родина величайшего иудейского царя Давида, а в Новом – как родина Иисуса Христа. Он находится в двух часах пути к югу от Иерусалима и лежит в плодородной местности, на двух холмах, склоны которых изобилуют виноградниками, а у подошвы тянутся хорошо обрабатываемые хлебные поля. От этого плодородия, вероятно, происходит и самое его название, означающее по-еврейски «дом хлеба»" В древности он назывался Ефрафа; это название сохранилось, вместе с позднейшим, до сравнительного позднего времени (напр., у прор. Михея V, 2). По завоевании земли обетованной евреями, В. принадлежал колену иудину, считаясь между его городами незначительным, «малым». после плена вавилонского он был восстановлен потомками прежних его жителей. На В., как на родине великого царя, покоились надежды народа, ожидавшего, что здесь родится и Мессия, как Сын Давидов (Мих. V, 2; Матф II, 5, 6). Со времени рождения Христа В. сделался священным для христианского мира; тысячи паломников стекаются сюда отовсюду. В. пережил трудную и длинную историю, не раз был совсем разрушаем, особенно арабами, и ко времени занятия Палестины османами (в XV веке) пришел в полный упадок, от которого оправился только с начала настоящего столетия. Теперь – это небольшой городок, с 6 тысяч. жителей-арабов, наполовину православных, наполовину католиков (мусульман не более 200 челов.), носящий арабское название Бейт-Лахм (дом мяса), ясно указывающее на его древнее еврейское имя и подтверждающее несомненную тождественность его с древним библейским городом. Жители его, отличающиеся высоким ростом и красивою наружностью, занимаются земледелием, садоводством и выделкою из дерева и камня четок, крестиков, медальонов, раскупаемых паломниками в память посещения священного городка. Храм Рождества Христова построен по преданию, над местом вертепа, в котором родился Христос. По свидетельству евангелиста Луки (II, 7), родители Христа, прибыв в В., не нашли себе места в гостинице по случаю переполнения ее пришлым народом, отовсюду собравшимся для переписи, и поэтому поместились в пещере; там и родился Христос и был в пеленах положен в ясли. Память об этой пещере свято хранилась последователями Христа; о ней есть свидетельства у Иустина Философа, Оригена и бл. Иеронима. Поэтому царица Елена, воздвигая храм Рождества Христова. могла руководиться точными указаниями на место нахождении святого вертепа или пещеры. Пещера лежит под алтарем храма и представляет собою продолговатый четырехугольник (почти 51/3 саж. длины, 11/3 саж. шир. и до 11/2 саж. выш.), с направлением от востока к западу. Стены и пол обделаны мрамором. Местом рождения Христа считается ниша или углубление, освещаемое 15 спускающимися со свода серебряными лампадами. В пол вделана серебряная звезда; кругом звезды латинская надпись гласит: Hie de Virgine Maria Jesus Christus natus est («Здесь от Девы Марии родился Иисус Христос»). В трех шагах от этого места видна впадина, признаваемая местом нахождения яслей, в который положен был Христос. К северо-западу от пещеры тянется узкий подземный ход, с престолами и часовнями, а также пещерой, где погребен блаженный Иероним (умер в 420). В 11/2 в. от В. находится «пещера пастухов» (в селении Бейт-Саур-Эн-Назара), в которой, по преданию, находились пастухи, первые узнавшие о рождении Христа (Лук. II, 8 – 14). В этом селении с 1887 года открыта русским палестинским обществом школа для девочек, которых в ней обучается до 40 – Закону Божию, арабскому языку и арифметике.

    Вице

    Вице – слово теперь не употребляющееся самостоятельно, а только стоящее в соединении с другими словами. Происходит от латинского vices="обязанности". Поэтому vicesrex, vicerrex или vicerex обозначает того, кто исполнял обязанности короля; таким образом произошли и русские слова: вице-король, вице-губернатор, вице-директор, т. е. исправляющий должность короля, губернатора, директора и т. п.

    Вице-президент

    Вице-президент (фр. Vice-President, нем. Vice-prasident, англ. Vice-President) – термин, имеющий широкое распространение в применении к различным государственным и общественным учреждениям как в России, так в особенности в иностранных государствах. Он присваивается обыкновенно лицам, назначаемым или избираемым для ближайшего сотрудничества (а также и заместительства) тем, кто стоит, с титулом президента, во главе палаты, суда, совета и вообще какого-либо коллегиального учреждения или общества. В России чаще употребляется соответственный термин русского языка – «товарищ или помощник председателя»; однако, у нас есть и вицепрезиденты (напр., в академии наук, в вольном экономическом обществе). В виде отступления от обычного смысла этого термина можно указать на звание вицепрезидента Северо-Американских Соединенных Штатов. Вице-президент занимает здесь второе после президента место в ряду высших должностных лиц республики. Он избирается также, как и президент, на четыре года, причем избрание его производится в тоже время, теми же избирателями и таким же порядком, как и избрание президента. По первоначальной редакции конституции Соединенных Штатов, вице-президентом должно было становиться лицо, получившее на президентских выборах наибольшее после президента число голосов; если несколько лиц получали одинаковое число голосов, то из них сенат избирал В. президента. В скором времени это было признано неудобным, и в силу двенадцатой поправки к конституции, принятой 25 сентября 1804 года, установлен был ныне действующий порядок. При нормальных условиях функции В. п. сводятся к председательству в верхней палате конгресса – сенате. Но и в этом качестве роль его невелика, являясь гораздо менее значительною, чем роль спикера – председателя второй палаты конгресса. Спикер сам назначает членов комитетов палаты представителей; вице-президент не имеет этого права по отношению к сенатским комитетам, члены которых избираются сенатом. Обыкновенно В. п. не участвует даже в голосовании: ему принадлежит лишь так называемый «casting vote», т.е. решающий голос при разделении вотирующих поровну. Вследствие незначительности роли В. п. на избрание его обыкновенно не обращается большого внимания, и часто на эту должность избираются лица ничем не выдающиеся. Это представляет значительные неудобства и даже большой риск в виду того, что при известных обстоятельствах В. п. ex officio заступает место президента, со всей полнотой принадлежащих последнему обширных прав. Брайс удачно применил к характеристике В. п. Соединенных Штатов известное латинское выражение: он – aut nullus, aut Caesar. Дело в том, что, по одному из основных положений конституции, в случай смерти или отставки президента, или неспособности его осуществлять свои права и обязанности, или, наконец, в случае удаления президента, вследствие возбужденного против него обвинения, В. п. вступает на его место на все время до истечения срока его полномочий. Если не будет, вследствие их же причин, и вицепрезидента, то конгресс должен особым законом определить, кому быть президентом. До недавнего времени сохранял свою силу статут, по которому президентом в таком случае должен явиться председательствующий в сенате или спикер палаты представителей. При этом порядке высшая власть могла бы перейти в руки представителя парии, враждебной той, к какой принадлежал умерший президент. В виду этого 19 января 1886 года конгрессом издан был новый статут, по которому в упомянутом выше случае президентские права и обязанности – впредь до избрания нового президента – переходят к одному из министров, с соблюдением следующей постепенности: министр финансов, военный министр, генерал-атторней, генералпочтмейстер, морской министр, министр внутренних дел. За столетний период существования Соединенных Штатов было четыре случая, когда вице-президенту приходилось занять место умершего президента. Так, по смерти Вильяма Гаррисона (в 1841 г., в самый год вступления его в должность президента) место его занял В. п. Джон Тайлер; по смерти Захария Тэйлора (в 1850 г., на втором году деятельности) его заместил В. п. Миллард Филльмор; по смерти Авраама Линкольна (убитого в 1865 г., в самом начале второго выборного срока) его заменил В. п. Андрю Джонсон; и, наконец, по смерти Джемса Гарфильда (убитого в 1881 г., в самый год вступления) место его занял В. п. Честер Арчер. В первом и третьем из указанных случаев преемники умерших президентов резко изменяли политику своих предшественников и порождали сильные конфликты с избравшей их партией. Основываясь на этих прецедентах, исследователи американских учреждений единодушно осуждают существующую организацию должности В. п. Соединенных Штатов. Во Франции времен второй республики, на основании конституции 1848 г., также существовал вице-президент, положение которого было аналогично с положением В. п. Сев. Амер. Штатов, с той только разницей, что он избирался не народом, а национальным собранием.
    В. Дерюжинский.

    Виченца

    Виченца (Vicenza) – главный город провинции того же имени в Италии (2632, 4 кв. км., с населением, в 1881 г., в 401765 ч.), у северного подножья Монти-Беричи, в плодородной равнине, по обеим сторонам судоходной реки Бакилионе. Город окружен стенами и рвами, имеет древнюю крепость, 19 церквей и много красивых здании, большинство которых построено знаменитыми архитекторами Палладио и Скамоцци, уроженцами В. К замечательным постройкам принадлежат: ратуша или Palazzo della Ragione, вся из мрамора; две триумфальные арки, из которых одна служит входом в огромный портик в 650 м. длины, с 168 арками; Pallazzo Chieregati – лучшая постройка Палладио, с музеем древностей, монет, ископаемых и собранием картин, а также чертежей и рукописей Палладио. В В. духовная семинария, королевский лицей, гимназия, олимпийская академия наук, литературы и изящных искусств, публичная библиотека с 50000 томами, 3 театра, большая больница, воспитательный дом и много других благотворительных учреждений. Число жителей – 27007 (1881). Город известен производством шелковых материй и рисовой соломы для шляп; значительная торговля фруктами, вином, хлебом. Ежегодно бывает народный праздник – La Rua или Ruota, в память победы жителей В. над Падуей. Город назывался в средние века – Vicentia, у римлян – Vicetia; он был одним из первых примкнувших к Ломбардскому союзу городов против императора Фридриха I. В. в 1236 г. была разрушена Фридрихом II. Император Генрих VII отдал город фамилии Скала (dell Scala), которые и владели им до 1404 г., когда город перешел во власть Венеции. Император Максимилиан и завоевал его в 1509 г., но снова возвратил его Венеции. В 1848 г. город восстал против австрийцев, но 11 июня, после сопротивления, принужден был сдаться Радецкому.

    Вишну

    Вишну (Vishnu – деятельный, от корня vish – действовать, быть деятельным) – одно из важнейших индусских божеств. Первоначально (в Ригведе) В. – бог солнца, олицетворение солнца как животворной силы природы, играет второстепенную и подчиненную роль. Когда в Ригведе призывается солнце, как верховное божество, то обыкновенно оно называется иначе, напр., Савитри, Рогита (красный), Сурья, Адитья. В эту эпоху В. приписывается только один великий подвиг: в три шага он проходит все воздушное пространство, что очевидно является мифической переработкой солнца, совершающего свой дневной путь. Шаги В. представляют собой восход, зенит и заход солнца. Особенно прославляется в гимнах Ригведы высшая точка этого солнечного пути. Весьма часто в Ригведе В. упоминается вместе с Индрой; вместе их призывают на приготовление священного напитка Сомы, и вместе они бьются против облачного демона Вртра (Vritra). В. упоминается также часто рядом с Пушаном (Pushan – произрастающий, питающий) – тоже одним из олицетворений солнца. В многочисленных легендах, составляющих значительную часть содержания так называемых Брахман (Brabmanas), тоже не замечается стремление возвысить или переработать как-нибудь мифический образ В. Здесь с большими подробностями рассказывается миф о хождении В. по воздуху. В. отождествляется с жертвой и, наконец, ему приписывается насильственный конец (весьма естественный у солнечного божества). Возможно, что различные индусские племена почитали каждое своего солнечного бога. Таким образом естественные всего объясняется то предпочтение, которое оказывали В. племена долины Ганга. С наступлением эпохи индийского средневековья (600 г. до Р. X.) начинается мало помалу процесс слияния В. с другими народными божествами, особенно почитавшимися у разных народов долины Ганга. Имена этих божеств стали впоследствии прозвищами В. (Гари – Hari, Джанардана – Janardana, Васудева – Vasudeva или Пурушоттама – Purushottama). В древнейших буддийских памятниках имя В. еще не встречается. Вместо него встречаем имя Нараяна (Narayana), впоследствии также одно из прозвищ В. Нараяна же тождествен с Брахмой Сваямбху (Svayambhu – самобытный), Таким обр. позднейший, средневековой В. является результатом слияния в одном образе ведийского солнечного В., разных местных божеств и брахманического НараяныБрахмы. Весьма вероятно, что этот процесс не обошелся без сознательного участия брахманов, желавших противопоставить что-нибудь молодому буддизму, распространявшемуся быстро и могуче. Превращение кроткого и благотворного ведийского В. в великое пантеистическое, верховное над всеми богами божество совершилось, вероятно, в течение первых веков после смерти Будды, т. е. около VI – V вв. до Р. X. Дальнейший фазис в истории В. составляет принятие так называемых воплощений его или Аватар (Avatara = сошествие, от ava+tar = сходить). Прежде всего произошло отождествлено В. с любимыми народными героями Кршной (Krishna = черный) из эпоса Магабхараты и Рамой (Rama – темный, черный, красивый (из эпоса Рамаяны, которые стали представляться как воплощения В. Весьма возможно, что мотивом для принятия догмата об Аватарах служило желание выставить равносильное оружие против буддистов, учивших, что Будда раньше был богом и сошел на землю в лоно Майи (Мауа), чтобы родиться снова и достигнуть еще более высокой степени. Мало помалу В. становится великим пантеистическим божеством. Все остальные боги уступают ему место или сливаются с ним. В Магабхарате он изображен так: «в нем, господине всех существ, заключаются все существа – его свойства, как нанизанные на шнурок драгоценные каменья; на нем покоится все существующее и несуществующее. Гари, тысячеголовый, тысяченогий, тысячеглазый блестит тысячей лиц; он, бог, превышающий все, самый малый из малых, самый обширный из обширных, самый великий из великих, самый выдающийся из выдающихся, есть душа всех; он, всеведущий, всезнающий, есть создатель всего; в нем плывут миры как птицы в воде; В. не имеет ни начала, ни конца, он источник существования всех существ. От тысячерукого В., главы и повелителя мира, произошли все существа в начале времен, с него они вернутся при конце времен. Гари есть вечный дух, блестящий как золото, как солнце на безоблачном небе. Брахма возник из его тела и живет с прочими богами в его теле; небесные светила – волосы его главы. Его, бога с глазами как лотос, прославляет вечный Брахма, ему молятся боги». В знаменитом эпизоде Магабхараты – Бхагавадшта, В. представлен досягающим до неба, с массой голов, рук и глаз, без начала, средины и конца, вмещающим в себе бесконечное множество разных тел и форм. Все боги и твари, все мудрецы древности и все герои, небесные драконы и даже сам Брахма совмещены в необъятном, неизмеримом теле В. Число воплощений В. принимается в разное время и в разных местах различно: от десяти до двадцати. Самые важные: 1) Матсья-Аватара (Matsya=рыба): В. во время великого потопа превращается в рыбу и тащит за собой корабль благочестивого царя Сатьяврата (Satyavrata) к одной из вершин Гималая, где он останавливается, способствуя этим сохранению жизни на земле. 2) Курма – A. (Kurma – черепаха) – глубоко древний миф о пахтанье мирового океана: В. в образе черепахи ставит себе на спину гору Мандара; боги и демоны привязывают к ней вместо каната змею Васуки (Vasuki) и вертят ее как мутовку в море, пока из него не начинают появляться разные чудесные вещи: апсарасы – нимфы, белый мифический конь, драгоценный камень, корова изобилия, даже луна и наконец врач богов Дханвантари с напитком бессмертия Амрта (Аmirata = амброзия). 3) Варага=А. 4) Нрсинха =А. (Nrisimba = А.): В. в образе получеловека, полульва раздирает своими лапами злого демона Гираньякашипу (Hiranyakacipu). 5) Вамана=А. 6) Парашурама=А. (Paracurama = Рама с топором): В. уничтожает надменных и дерзких кшатриев, чем прекращает продолжительные распри между кастами брахманов и воинов. 7) Рамачхандра = А. (Ramachandras): В., под видом Рамы, совершает поход на Цейлон, прославленный в Ралаяне. 8) Воплощение в образе Кршны (Krishna), пользовавшееся особым почитанием. Даже Будда, по позднейшему учению брахманов, есть одно из воплощений В. (девятое). При этом В. имел в виду истребить в конец злых и испорченных людей и демонов, которые под влиянием Будды разрешили закон каст и поклонение богам. Десятое и последнее воплощение В. – Кальки = A. (Kalki) ожидается в будущем. Когда Мир окончательно погрязнет в пороках, священные писания потеряют свой авторитет и жизнь людская будет продолжаться только 23 года, явится снова В., и век зла – Калиюга (Kaliyuga) сменится эпохой добра и совершенства – Кртаюга (Kritayuga). Вишну изображается обыкновенно с четырьмя руками, с палицей и диском, верхом на птице Гаруда (Garuda – первично солнечная, жар-птица). Его супруга – Шри (Cri – красота, блеск) или Лакшми (Lakshmt = счастье, богатство, красота) – богиня красоты и счастья. Культ В. В течение cредних веков приобретал все больше и больше значения. Бесчисленные храмы в Индии, посвященные ему до сих пор, и миллионы его поклонников – вишнуитов (Vaishnavas) свидетельствуют об этом.
    С. Булич.

    Вишня

    Вишня. – Растения, принадлежащие к подроду Cerasus рода Prunus, сем. Amygdalaceae. Подрод Cerasus отличается от других подродов рода Prunus (Armeniaca – абрикос, Prunus – слива, Padus – черемуха), следующими признаками: плод (костянка) гладкий, без налета; листья в почкосложении вдоль сложенные; цветы расположены зонтиками, заключающими иногда по 2 цветка; развиваются одновременно с листьями или ранее их. Виды: Prunus Cerasus L., вишня-деревцо, дающее побеги из корней; листья совершенно голые, черешки листьев без железок. Prunus Chamaecerasus Jacq., степная вишня – невысокий кустарник; все части мельче, чем у предыдущего вида; встречается дико в Южной и Средней России. Prunus arium L., черешня – деревцо без корневых побегов; листья снизу слегка пушистые; черешки листьев у основания пластинки снабжены 2-мя железками. Отечество вишни и черешни, вероятно, Закавказье, и сев. Персия. Оба вида, особенно черешня, теперь встречаются во многих местах Европы в одичалом состоянии. Знаменитый Лукулл достал в 64 году до Р. X. хороший сорт вишни из Понта, что подало повод утверждать, что вишня ввезена в Италию этим обжорой. Мнение это оспаривается Декандолем, полагающим, что вишни, особенно P. Cerasus, уже были натурализованы в Италии гораздо прежде Лукулла. Вишня собственно (P. Cerasus L.) разводится у нас еще в Финляндии (63° с. ш.), на Валааме и в южной части Вологодской губернии. Северный предел культуры черешни (без прикрытия) начинается у нас на западе еще в Лифляндии, но скоро переходит к югу: уже в Могилеве черешня не выдерживает морозов, а далее на восток и в Воронеже.
    Вишня (Cerasus caproniana DC., С. vulgaris Mill., Prunus Cerasus L., Pr. acida Ehrh) – общеизвестное плодовое дерево, отличающееся от черешни низменным, почти кустарным, ростом и кислым вкусом плодов; ветви у ее тонкие, обвислые, а корни всегда темного цвета. Вишня в древней Греции была известна уже во время Теофраста; ныне же в одичалом виде встречается довольно часто в Западной Европе, Южной и Средней России и на Кавказе. Граница культурного распространения В. идет на север почти по сентябрьской изотерме в 8° P. : от Ботнического залива в Финляндии (62° с. ш.) на остров Валаам, чрез Белое и Кубенское озера, по южной части Никольского уезда Вологодской губернии и южнее Вятки и Перми. В России выведено очень много сортов В., но должно думать, что при сличении многие из них оказались бы тождественными. Особенно распространена владимирская В., мелкоплодная, но очень вкусная и ароматическая и потому пользующаяся большим спросом для кондитеров. С нею в последнее время успешно конкурирует весьма схожая, но немного более крупная В. – родительская или родителева, которая отличается сильным ростом, хотя плодовитость ее, кажется, немного меньшая, чем у владимирской. Происхождение всех сортов В. от дикого праотца несомненно, потому что и теперь легко облагородить одичавшую В., пользуясь обильными у ее корневыми отпрысками; кроме того, и сеянцы ее довольно константны. Точно также несомненно, что у нас существуют многочисленные помеси, в создании которых участвовали черешни и шпанские вишни. Из таких помесей наилучше мирится с северным климатом полу шпанка или воробьевская В. (по Шредеру); она крупнее обыкновенной владимирской, но не так ароматична и потому употребляется для десерта, а не на варенье. В привислянских и западных губерниях большим спросом пользуется лотувка (от слова лот – вес каждой ягоды), а в подмосковных, при условии некоторой защиты от мороза, разводят различные сорта В. из отдела морелей (от Amarelle) – кислых. В. со светло-красной кожицей, но с бесцветным соком. Из них замечательны: белотелая, крупный и вкусный сорт, но мало плодородный, как и знаменитая некогда шубинка, поэтому теперь предпочитают более плодородные сорта – розовую и алую морель. Заслуживают также внимания два сорта морелей, выведенные Мичуриным в г. Козлове, но еще вовсе нераспространенные: мичуринская, карликовая и полукарликовая.
    В. очень нетребовательна к почве и хотя предпочитает супеси и суглинки, богатые перегноем, однако мирится с легкими песчаными почвами, если последние не чрезмерно сухи. Она растет и на мелкой почве, но не переносит застоя воды в грунте и вообще плохо развивается на мокрых почвах. Размножается В. всего легче от корневых отпрысков, а также сеянцами. В питомниках следует помещать В. вдоль дорожек, а не внутри кварталов, где они легко пропадают. Пересадку необходимо производить весною, а не осенью.
    А. Рудзкий.

    Вклад

    Вклад. Вкладами называются денежные капиталы, которые частные лица и разного рода учреждения вносят в кредитные установления. В современной экономической жизни значение этих вкладов чрезвычайно велико: они служат главным источником оборотных средств банков и представляют тот центр, вокруг которого вращается все банковое дело. С точки зрения юридических отношений, возникающих между вкладчиками и кредитными установлениями, все В. могут быть подразделены на две категории: 1) на В., принимаемые на хранение и для заведывания и 2) на В., принимаемые для пользования. В. первой категории возвращаются банком в натуре, В. второй категории – лишь в равной ценности. В первом случае является квалифицированный вид поклажи; юридическая природа второго случая представляется в науке спорной, многие видят здесь заем, заключаемый кредитным установлением у вкладчика. В нашем законодательстве нет общих положений о В. и за разрешением отдельных вопросов приходится обращаться к уставам банков, из коих особое значение имеет устав Государственного банка. Вклады, вверяемые Государственному банку, не подлежат, на основании ст. 8 устава, ни описи, ни отчуждению по каким бы то ни было взысканиям. По отношению к В., хранящимся в других кредитных установлениях, принято то общее начало, что взыскание может быть на них обращено лишь под условием представления подлинного вкладного билета (ст. 1083 устава гражд. судопроизводства). Если вклад перешел по наследству к нескольким наследникам, то Государственному банку должен быть представлен раздельный акт; этого акта не требуется в двух случаях: 1) когда в духовном завещании с точностью определено, какие именно процентные бумаги подлежать выдаче каждому наследнику в отдельности, и 2) когда предмет наследства составляют наличные деньги. В этих двух случаях достаточно предъявить документы об утверждении в правах наследства. Правительствующий сенат разъяснил (по делу кронштадтского банка, реш. угод. касс. департамента 1883 г., №27), что вкладные билеты могут быть выдаваемы только при действительном внесении в банк соответственной суммы или ценности. Билеты, выданные без соблюдения этого условия, должны быть признаваемы фиктивными или вымышленными.

    Вкус

    Вкус в физиологическом отношении представляет особое специфическое чувство, возникающее в нас при действии вкусовых веществ на вкусовые органы слизистой оболочки языка и некоторых частей полости рта. Вкусовой аппарат, деятельностью которого вызываются вкусовые ощущения, подобно остальным специальным органам чувств, состоит: во 1) из периферических нервных окончаний, приспособленных к восприятию вкусовых раздражений, а именно вкусовых луковиц, заложенных в желобоватых и грибовидных сосочках (papillae circumvallatae и fungiformes); во 2) из нервов чувствующих, проводящих эти вкусовые возбуждения в головной мозг, а именно языкоглоточного и язычного нервов (так назыв. glossopharyngeus и lingualis), и в 3) из сенсорных, т. е. чувствующих вкусовых центров, заложенных в серой коре мозговых полушарий (в gyrus uncinatus), в которых возбуждение, возникшее в периферических частях вкусового аппарата, переходит в специальные вкусовые ощущения. Анатомическое устройство вкусовых сосочков с топографическим распределением их, а также и связь нервов с вкусовыми луковицами. Для определения мест, воспринимающих вкусовые впечатления, прибегают к одному из следующих способов: или смазывают при помощи кисточки отдельные части полости рта вкусовыми веществами, или раздражают эти части пуговчатыми, сближенными электродами от слабого постоянного электрического тока, неспособного возбуждать обыкновенных чувствующих нервов, но вызывающего вкусовое ощущение, а именно В. кислого при положительном полюсе, или наконец о местах В. воспринимающих судят по распределению вкусовых луковиц в полости рта, полагая, что наличность последних в ткани гарантирует их вкусовую восприимчивость. Исследованиями подобного рода было доказано, что вкусовой способностью обладает верхняя поверхность основания, верхушки и передней части языка, а также края его, тогда как средняя часть верхней поверхности языка, а также и вся нижняя поверхность его совершенно лишены вкусового чувства. Некоторые авторы приписывают вкусовое чувство даже мягкому нёбу и передним дужкам, но в этом отношении наблюдаются резкие индивидуальные колебания. Не подлежит однако никакому сомнению, что основание языка, в котором разветвляется языкоглоточный нерв, есть место наиболее чувствительное к горьким вкусам, верхушка же с передней частью языка, в которой заканчивается язычный нерв, есть место наиболее восприимчивое к сладким вкусам, а края языка к кислым вкусам. Так как места, наиболее чувствительные к вкусовым впечатлениям, особенно богато снабжены вкусовыми луковицами, то эти последние и считаются специальными периферическими аппаратами, улавливающими вкусовые впечатления. В каждом сосочке насчитывается несколько тысяч вкусовых луковиц, а на целый язык их приходится более 100000. Так как в них заканчиваются разветвления языкоглоточного и язычного нервов, то эти нервы и считаются за стволы, содержащие специальные вкусовые волокна; но в виду того, что в язычном нерве проводником вкусовых впечатлений являются примешивающиеся к нему волокна барабанной струны, а эти последние в окончательном результате берут свое начало не из лицевого, а из того же языкоглоточного нерва, можно с большим вероятием заключить, что вкусовым нервом является в сущности один только языкоглоточный нерв (n. glossopharyngeus). С этим взглядом вполне согласуется то обстоятельство, что, при параличах тройничного и лицевого нервов, вкус у больных может сохраняться в полной силе.
    Вкусовые ощущения могут быть вызваны различного рода раздражителями: во 1-х) электрическим током, приложенным к языку, причем появляется кислый вкус у положительного полюса и щелочной у отрицательного; во 2) механическим раздражением, например, направляя тонкую струю воздуха на язык или надавливая на него в различных частях получается то кисловатый, то горький вкус, и, наконец, в 3) специфическими вкусовыми веществами. Нам решительно неизвестны ближайшие причины различия вкусов разнообразных вкусовых веществ, и физиология вкуса в этом отношении далеко отстала от физиологии зрения и слуха. В физиологии вкуса нам известны лишь некоторые из условий, соблюдение которых необходимо для возникновения вкусовых ощущений. Вкусовые вещества могут быть в трех различных состояниях – твердом, жидком и газообразном, под условием только их большей или меньшей растворимости в жидкости полости рта. Только в таком растворенном виде вещества могут проникать до скрытых внутренних клеток вкусовых луковиц, представляющих окончания вкусовых нервов, и непосредственно раздражать их. Абсолютно нерастворимые вещества безусловно безвкусны; но из этого вовсе не следует, чтобы всякое растворимое в жидкостях полости рта вещество обладало бы вкусом и чтобы вкусовая сила вещества стояла бы в каком-либо отношении к степени его растворимости, так как известны вещества, удовлетворяющие этим требованиям, совершенно лишенные вкуса. Природой вкусовых веществ нельзя вовсе объяснить ощущения, вызываемого действием их на вкусовые нервы, так как один и тот же основной вкус, напр., сладкого, могут иметь вещества не имеющие ничего общего между собою, как сахар, свинцовые соли, хлороформ и т. д.
    Тем не менее некоторые химические группы представляют тождественные вкусовые свойства, примером чему может служить горький В. алкалоидов, сладковатый В. многоатомных алкоголей; замечена также прямая зависимость (пропорциональность) между щелочным вкусом щелочных солей и атомным весом металлов, и вообще в последнее время стремятся проникнуть в соотношения между вкусом веществ и их химической конституцией, но пока в этом направлении не сделано существенных приобретений.
    Большинство физиологов признает четыре основных вкусовых ощущения, а именно – горького, сладкою, соленого и кислого, к разнообразным сочетаниям которых как между собой, так и с обонятельными, осязательными и термическими впечатлениями и сводится весь мир вкусовых ощущений. Каждому известно, как сильно ограничивается область вкусовых ощущений при исключении обоняния, напр. при насморках; так, В. ванили, ростбифа, букет вин и т. д. сводятся в сущности к обонятельным ощущениям и при исключении последних самая вкусная пища и лучшие напитки утрачивают для человека всю свою прелесть. С другой стороны и ощущения прикосновения, сопровождающие действие различных вкусовых веществ, обусловливают те характерные стороны вкусовых ощущений, которые определяются словами вяжущий, мучнистый, острый, терпкий, клейкий и т. д.; вкусы же свежего и жгучего, напр. от горчицы, мяты и т. д. объясняются примесью термических ощущений. Из сказанного ясно, как ограничена должна быть область чисто вкусовых ощущений, если исключить из ее все то, что относится к обонянию, осязанию и термическому чувству. С этой точки зрения чисто вкусовые ощущения и могут быть сведены только на четыре основных вкуса: горький, сладкий, соленый и кислый, и для восприятия и проведения их должны иметься четыре отдельных вида нервных волокон, неравномерно распределенных по поверхности языка. Такой гипотезой, допускаемой ныне физиологами, легко объясняется, во-первых, неодинаковость вкуса одного и того же вкусового вещества на различных местах языка и, во-вторых, резкая разница в отношении к вкусовым веществам основания и кончика языка: в то время, как первое одинаково почти восприимчиво ко всем основным вкусам, кончик ощущает преимущественно вкус сладкого, а у некоторых кислого. Факты эти и объяснимы только неодинаковым распределением по поверхности языка различных видов нервных волокон, удавливающих отдельные вкусы. По приложении вкусовых веществ к языку протекает некоторый промежуток времени прежде, чем появится вкусовое ощущение; время это нужно, вероятно, для растворения вкусового вещества в жидкостях полости рта и для проникновения в сосочки и оно неодинаково для различных вкусовых веществ. Опыты определения времени, протекающего между приложением веществ к языку (замыкавшим одновременно электрический ток) и возникновением ощущения, о котором экспериментируемый давал знать движением пальца, (размыкавшим тот же ток и записанным электрическим сигналом), показали, что скорее всего возникает ощущение прикосновения (т. е. тактильное чувство), а затем только вкусовые ощущения в следующем порядке: на кончике языка скорее всего соленый вкус, за ним сладкий, кислый и позднее всех горький вкус; на основании же языка: прежде всего горький, затем соленый и позже всех сладкий. Конечно, времена эти колеблются в долях секунды. Тонкость вкусового чувства неодинакова для различных вкусовых веществ, и в этом отношении горькие вещества занимают первое место. Так, сернокислый хинин в разведении и части на 100000 частей воды или сернокислый стрихнин в пропорции 3 частей на 1000000 воды еще ощутимы на вкус, тогда как сладкие, кислые и соленые вещества при неизмеримо большей концентрации делаются незаметными. Неудивительно после этого, что горькие вещества, непосредственно введенные в кровь, возбуждают и оттуда вкусовые нервы; так, впрыснутая в вены собаки горькая колоквинта вызывает у ней те же движения челюстей и отвращения, какие наблюдаются при непосредственном действии колоквинты на поверхность языка; люди страдающие желтухой жалуются на горький вкус во рту, и нередко можно видеть нервных людей, жалующихся на горечь во рту после приема хины в облатках и спустя некоторое время, когда хина успела уже поступить в кровь.
    Сила вкусового ощущения находится в прямом отношении к количеству действующих веществ, к степени их концентрации, к продолжительности действия их на язык, к величине вкусовой поверхности, на которую действуют вещества, и к степени нервной возбудимости вкусового аппарата. Благодаря последнему обстоятельству, холод, понижающий нервную раздражительность, притупляет и вкус до такой, напр., степени, что язык, погруженный в толченый лед на 1/2 до 1 минуты, уже вовсе не чувствует затем на некоторое время сладости сахара; но такое же притупление вкуса наблюдается и при действии на язык температур в 50 – 52,5°Ц., т. е. резко выше нормальных. Температуры наиболее благоприятные для вкусовых ощущений колеблются между 20 и 38° Ц. Вкус усиливается также при движении языка, так как возникающим при этом трением его о нёбо и щеки ускоряется как растворение веществ в жидкостях полости рта, так и проникновение их в вкусовые сосочки. Кроме того, вкус к известному веществу может усиливаться по контрасту его с другим, предварительно подействовавшим, веществом. Так, вкус вина усиливается предварительным употреблением сыра и, наоборот, притупляется и портится после всего сладкого. После пережевывания корня касатика (Iris. pseudacorus) кофе и молоко кажутся кислыми. Такое влияние одних вкусов на другие может, впрочем, зависеть не только от кон трастов их, но и от смешения в нашем сознании следа, оставленного предшествующим вкусовым ощущением, с новым реальным вкусовым возбуждением. Следы вкусовых ощущений особенно резко наблюдаются на корне языка и являются в положительном виде, т. е. представляют повторение в более слабой форме первоначального вкусового ощущения, и редко когда вкусовой след отличается по качеству от последнего, как это наблюдается на некоторых винах, ликерах и т. д. Наконец, вкусы легко компенсировать один другим и делать их приятными, напр. чересчур кислый вкус – сладким и наоборот и т.д., но при этом не происходит прямого смешения ощущения, дающего нечто среднее, так как вкусы сладкого и кислого остаются при смешивании в той же силе и только меняется наше отношение к ним с точки зрения приятности; очевидно, что компенсация вкусов, не сопровождающаяся компенсацией химических свойств вкусовых веществ, имеет место в центральных органах наших ощущений. Вообще скорее всего происходит вытеснение слабых вкусов более сильными, как это бывает в особенности при употреблении перца, горчицы и т.д., заглушающих, благодаря своей силе, настоящий вкус различных пищевых веществ. Борьбу вкусовых ощущений легче всего наблюдать, если положить, напр., на одну половину языка кислое, а на другую горькое вещество, при этом в сознании возникает ощущение то кислого, то горького и человек по произволу может останавливаться то на том, то на другом – но смешивания обоих вкусов в нечто среднее не наблюдается. На явлениях контраста вкусов, их компенсации и следов и зиждется все здание гастрономии, которое имеет ту физиологическую ценность, что хороший, приятный В. пищи способствует ее перевариванию, усиливая выделение пищеварительных соков и вызывая сочувственноприятные настроения, столь благоприятные для нормального течения всех телесных процессов в организме.
    Вкус по мере упражнения, подобно остальным чувствам, делается все тоньше и совершенные, как это доказывают наблюдения над профессиональными пробователями кофе, чая, вин и т.д. С первого же дня рождения ребенок, по-видимому, умеет отличать сладкое от горького, судя по различию в мимике, с которой он реагирует на эти противоположные вкусы; вкус есть единственное чувство, совершенствующееся с течением лет, не исключая и глубокой старости. Существуют некоторые условия, сильно притупляющие остроту вкуса или вызывающие даже вкусовые обманы. К первым относятся сухость языка и вообще полости рта, катаральный изменения слизистой оболочки языка с образованием налета на языке, сильные вкусовые или чувствующие раздражения, утомляющие вкусовые нервы, чересчур холодная или чересчур горячая пища и притупление обоняния; ко вторым же – болезни пищеварительного аппарата, сопровождающиеся тоже налетом на языке, и многие нервные страдания, а у некоторых женщин – период беременности. Вкусовое чувство относится к низшим чувствам человека по ограниченности и малой определенности круга его деятельности и по малому значению вкусовых ощущений в развитии высших духовных способностей человека. Важно оно, конечно, для человека в деле выбора им пищевых веществ, так как инстинктивное отвращение к вкусу известных веществ в большинстве случаев гарантирует его от употребления вредных для него начал; к сожалению, приятность на вкус различных веществ не в такой мере гарантирует человека, так как среди них могут встретиться нередко безусловно ядовитые вещества. – Вообще область приятных вкусовых ощущений играет существенную роль в явлениях пищеварения, усиливая отделение пищеварительных соков, увеличивая перистальтику кишок, и наконец вызовом приятных настроений вкусные вещества повышают самочувствие человека. Кроме того, экспериментальным путем доказано на человеке, что вкусовые вещества, при действии их на вкусовые органы, вызывают резкие изменения в кровообращении, ускоряя несколько сердцебиение и, рефлекторно суживая сосуды конечностей, обусловливают усиленный прилив крови к головному мозгу, повышающий нервную деятельность. Вкусовое чувство у животных, повидимому, несравненно слабее развито, нежели у человека, и сообразно с этим у них наблюдается скудное развит вкусовых аппаратов, а у некоторых и почти полное отсутствие их. За то недостаток этот компенсируется у них, как известно, разнообразием и тонкостью обоняния. Физиологическую литературу о В. см. v. Vintschgau, «Greschmacksinn. Handbuch der Physiologic der Sinnesorgane» (изд. проф. Германа, стр. 145; есть и русский перевод).
    И. Тарханов.

    Владивосток

    Владивосток – военный порт и областной город Приморской области, расположен на южной оконечности полуострова Муравьев-Амурский, под 43° 7' с. ш. и 131° 54' в. д. (от Гринвича), на сев. и зап. берегах бухты Золотой Рог и на вост. берегу Амурского залива. Как русский населенный пункт, В. существует с 20 июня 1860 г., когда на военном транспорте «Манджур» прибыла сюда команда в 40 чел. нижних чинов, под начальством прапорщика Комарова. С тех пор в гавани Золотой Рог (порт Мей) постоянно находился наш пост. В 1862 г. в В. был передвинут взвод горной батареи; в то же году в правительственных распоряжениях В. стал именоваться портом. 25 декабря этого года разрешено производство в порту В. беспошлинной торговли иностранными товарами. Порто-франко сохранилось и поныне. В 1864 г. все гавани залива Петра Великого (зал. Посьета, Амурского, Уссурийского) были подчинены начальнику южных гаваней, которому местопребывание было назначено во В. В том же году в В. учреждено общественное управление, с общественным старостою во главе. В 1873 г. главный наш порт на Великом океане перенесен из Николаевска-на-Амуре во В. В 1874 г. в В. был организован комитет по устройству города. 16 ноября 1875 г. состоялось распоряжение о переводе из Николаевска в В. мужской прогимназии. В 1876 г. было введено в В. городовое положение 1870 г. В 1876 – 77 гг., по случаю ожидавшейся войны с Англией, в В. были устроены первые береговые батареи. В 1880 г. В. был возведен на степень города и вместе с полуостровом Муравьев-Амурским выделен в особое военное губернаторство. В 1882 г. открыта колесная дорога из В. до ст. Раздольной. 1 января 1883 г. в В. был открыт окружной суд; в том же году стала издаваться еженедельная газета «Владивосток». В 1884 г. в В. открыто общество изучения Амурского края и при обществе музей. В 1885 г. были усилены береговые батареи, так что в настоящее время город защищен и с моря и с суши. В 1888 г. Владивостокское военное губернаторство вновь присоединено к областному управлению, которое с этого времени имеет свое местопребывание в В. В 1891 г. Его Императорское Высочество Наследник Цесаревич, посетив В., заложил постройку восточносибирского участка великого Сибирского железнодорожного пути. В том же году в В. был открыт памятник Г. И. Невельскому. Перед полуостровом Муравьев-Амурским находится остров Русский; пролив между ними, Восточный Босфор, шириной 1 – 13/4 версты, от 17 до 20 саж. глубины, имеет несколько превосходных бухт, из которых лучшая – Золотой Рог. Северная часть последней представляет обширный, совершенно спокойный и недоступный никакому ветру рейд В. Эта закрытая часть рейда, имея 24 фута глубины, простирается на 2850 сажень в длину, 400 саж. в ширину и может вмещать до 55 судов в 245 фут. длины. Навигация в Владивостокском порте, включая бухту Патрокл, где лед держится не более 2 недель, может продолжаться почти круглый год. Бухта Золотой Рог замерзает на три месяца. Средняя температура года в В. (за 171/2 лет) +4,46° Ц.; зимы – 11,95°, весны +3,67°, лета +18,20°, осени +7,94°. В 60-х годах гористые окрестности В. и остров Русский были покрыты густым строевым лесом, который ныне совершенно истреблен. Особенно усиленная вырубка началась в 1873 – 74 г., с перенесением порта из Николаевска в В. Правильных улиц в В., кроме Светлянской, идущей вдоль берега, мало. По сведениям городской управы во Владивостоке насчитывается около 600 домов, не считая казенных, которых немного; дома по большей части деревянные. Население города значительно растет. В 1880 г. было всего жителей, с войском, 7300 человек; в 1885 г. – 13050 (мужчин 10763, женщ. 2287); в 1890 году – 14446 человек обоего пола, в том числе русских 9365 и китайцев 4193. В городе имеются: 2 православные церкви, и протестантская церковь, мужская 6-ти классная прогимназия, женское училище морского ведомства (предполагается переименовать в прогимназию); мужское городское 3-классное училище, 2 народных начальных училища Владивостокского благотворительного общества, ремесленная школа при кадре мастеровых и рабочих Владивостокского порта; Александровские мореходные классы 1-го и 2-го разрядов; богадельня владивостокского благотворительного общества на 15 лиц, морской госпиталь на 150 кроватей, лазарет сухопутных войск на 50 кроватей, городской приемный покой. Заводов: механический при порте, 2 пивоваренных, 3 паровые мукомольные мельницы, 4 паровые лесопильни, 5 кирпичных заводов и 2 известковых. Первенствующее значение в жизни В. имеют судоходство и торговля, который с каждым годом принимают все более широкие размеры.
    Кроме того, по заливам Амурскому и Уссурийскому ходит много шлюпок и джонок, типа китайского и корейского. Торговля В. находится главным образом в руках иностранцев. Главные предметы привоза: мука, рис, чай, сахар, напитки, товары мануфактурные, бакалейные и железные. Отпускная торговля, исключительно сырыми материалами, незначительна и находится почти вся в руках китайцев. Главные предметы вывоза: морская капуста, панты (рога оленей), крабы, сушеная рыба, трепанги и проч., примерно на 300000 руб. в год. См. газ. «Владивосток» (1886, №25, 26; 1887, №28; 1885, №49); «Путевод. к путеш. Его И. В. Гос. Наследника Цесаревича» (Спб., 1891).
    А. Н.

    Владикавказ

    Владикавказ – главный город и крепость Терской области, расположен на обоих берегах реки Терека, на возвышенной равнине у подножья горы Иль, близ Дарьяльского ущелья, через которое прорывается Терек; лежит на высоте 2338 фут, под 43° 2' с. ш. и 44° 40' в. д. (от Гринвича); основан в 1784 г. на месте небольшого осетинского аула Капкай, для охранения Военно-Грузинской дороги, служащей единственным удобным путем в Закавказье. В 1863 году сделан областным городом. Осетины и до настоящего времени называют его Капкай, т. е. «Горные ворота»; черкесы – Терек-Кала (город на Тереке). Кроме военного значения, Владикавказ важен как торговый пункт; товары, идущие из Закавказья, не минуют его, вследствие чего город быстро разрастается, население увеличивается. В 1859 г. население В., вместе с осетинским аулом, равнялось 21/2 тысячам, в 1870 г. – 10 тыс., а в настоящее время оно доходит до 321/2 тыс.; состоит из смеси разных народностей: русских, осетин, чеченцев, ингушей, евреев, армян, казаков; немало встречается и переселенцев из России. Преобладающие народности: русские, армяне и евреи. Вероисповедания также разнообразны: православные, армяно-григориане, католики, протестанты, иудеи, мусульмане и другие, почему в городе, кроме православного собора и 5 православных церквей, находятся церкви и других исповеданий. В городе стоит более 12 тыс. войска и, кроме того, много казаков. Фабрик и заводов в В. 54, имеющих оборот свыше 2 милл. руб. Самый большой из заводов – святотроицкий винокуренный завод Сараджева, в 6 верстах от города; оборот этого завода доходит до 140 тыс. руб. Торговых заведений 763. Два раза в году бывают ярмарки; торговый оборот их – 42 тыс. По статистическим сведениям за 1889 г. чистого дохода город получил к 1 января 1890 г. 7808 р. 27 к. В городе классическая гимназия, реальное училище, ольгинская женская гимназия и 18 низших учебных заведений, из которых 2 армянские начальные школы, мужская и женская; каменный театр, два сада, клубы дворянский и коммерческий; памятники штабскапитану Лико и рядовому Тенгинского полка Архипу Осипову – защитникам бывшего черноморского Михайловского укрепления (1840). Главная и лучшая часть города расположена на высоком правом берегу Терека, соединенном чугунным мостом с другой частью города, называемой Тенгинской слободой; последняя половина города – главным образом торгово-промышленная. В настоящее время Б. соединен с Ростовом Владикавказской жел. дорогой.

    Владимир-Василий Всеволодович

    Владимир-Василий Всеволодович, прозванный Мономах, великий князь киевский, сын В. Ярославича – самый замечательный из русских князей дотатарского периода нашей истории, оставивший после себя громкую славу и добрую память. В. род. в 1053 г. Когда Святослав черниговский отнял Киев у Изяслава и, Всеволод сел в Чернигове, а сын его Владимир – в Смоленске (1067 – 68 гг.). В. служил и Святославу и опять занявшему Киев Изяславу, как старейшим князьям: по поручению первого он помогал (1075) полякам против немецкого императора Генриха IV, на которого ходил через Богемию за г. Глогау, в нынешней Силезии; по приказанию второго он дважды ходил на полоцких князей (1077). Когда отец его Всеволод сел в Киеве, Мономах занял стол в Чернигове. В следующем 1079 г. Олег Святославич, вместе с братом Романом и половцами, хотели попытаться выгнать Мономаха из Чернигова, но это им не удалось: В. остался в Чернигове, владея в то же время и Смоленском. Ему приходилось бороться с князьями полоцкими, с полудикими вятичами, с половцами и торками, с князьями-изгоями Ростиславичами; последних он, по приказу отца, выгнал из Владимиро-Волынской области и посадил во Владимире Изяславова сына Ярополка (1084), а когда Изяславич в чем-то провинился против Всеволода – Давида Игоревича. Вскоре, однако, В. примирил Ярополка с отцом своим и чрез это опять доставил ему Владимир (1086). Другой Изяславич, Святополк, в 1088 г. добровольно оставил Новгород, и Владимир посадил там сына своего Мстислава.
    В 1093 г. скончался Всеволод. В. не хотел воспользоваться своим положением и занять Киев: он пригласил на великокняжеский стол княжившего тогда в Турове двоюродного брата своего Святополка Изяславича, который был старше его летами и при том сын старшего Ярославича. Почти все время княжения Святополка В. был верным его союзником, не смотря на то, что киевляне сильно были привязаны к В. и не любили Святополка. Когда, в год твоего вокняжения, Святополк предпринял поход против половцев, Владимир присоединился к нему с своей дружиной. На реке Стугне составился совет, на котором В. стоял за мир, между тем как киевляне требовали битвы и настояли на своем. Русские войска перешли Стугну. 20 мая произошла битва. Половцы сначала кинулись на Святополка и смяли его, потом ударили на Владимира и брата его Ростислава. Русские не выдержали натиска и побежали. При переправе чрез Стугну Ростислав утонул; пытаясь спасти его, едва не утонул и сам В. Половцы пошли к Киеву; при с. Желани, 23 июля, они опять жестоко побили русских, рассеялись по селениям и начади забирать жителей в полон. В следующем 1094 г. орда половцев двинулась с Олегом Святославичем на Владимира, который не довел дела до кровопролития и удалился из Чернигова в Переяславль. С этого времени В. становится непримиримым врагом половцев, нередко даже в ущерб своей репутации, как князя благодушного и справедливого. В 1094 г. к В. пришли для заключения мира два половецких князя, Итдар и Китан. В залог верности В. отдал последнему сына своего Святослава. В это время к В. пришел из Киева от Святополка Славята и стал советовать князю убить Итларя; В. сначала колебался, но потом склонился на предложение. Нужно было сначала выкрасть у Китана Святослава; за это взялся Славята. Он проник ночью в стан Китана и не только благополучно освободил Святослава, но и убил Китана и его людей. Вслед затем Итларя позвала на завтрак к В., и когда он явился, его и всех половцев перестреляли. Со стороны половцев нужно было ожидать мести. Святополк и В. звали Олега Святославича к себе, чтобы идти на половцев. Олег, которому половцы могли пригодиться в его столкновениях с князьями, отказался. «Пусть Бог нас рассудит», – сказали князья, пошли на Олега, выгнали его из Чернигова, осадили в Стародубе и держали в осаде до тех пор, пока он не обещал прибыть в Киев на совет об обороне Русской земли (1096).
    Между тем в Киевскую область ворвались половцы: хан Боняк с своей ордой жег окрестности Киева, а Тугоркан осадил Переяславль. Владимир и Святополк побили половцев Тугоркана; сам Тугоркан пал в битве. Но Боняк ворвался в Печерский монастырь и произвел там страшное опустошение. Олег не являлся в Киев; он пошел в Смоленск, а отсюда к Мурому. Здесь, в битве с ним, пал сын Мономаха, Изяслав. Другой сын Мономаха, Мстислав новгородский, помогавший брату и взявший верх над Олегом, советовал последнему обратиться к князьям, обнадеживая его, что они не лишать его русской земли. Олег так и сделал. Памятником этих сношений осталось письмо Мономаха к Олегу, ярко рисующее симпатичную личность В. В 1097 г. на съезде в Любече собрались князья: Святополк, Мономах, Святославичи: Олег, Давид и Ярослав, князь волынский Давид Игоревич, червоно-pyccкие князья Володарь и Василько Ростиславичи. Предметом совещания были меры, какие нужно принять для охраны Русской земли от половцев. Душой этого совета был Мономах. Решено было оставить междоусобную вражду, каждому владеть своими волостями и всем преследовать нарушителей постановлений съезда. Но не успели князья разъехаться по своим волостям, как совершилось злодеяние, не слыханное дотоле на Руси: Давид волынский оклеветал перед великим князем Василька, будто бы вместе с В. умышлявшего на жизнь Святополка, и Василько был ослеплен. В. пришел в ужас, когда дошла до него весть об этом. Он призвал к себе на совещание Олега и Давида черниговских, советовал поправить дело, искоренив зло в начале; иначе начнет, говорил он, убивать брат брата, и земля русская погибнет: ее возьмут половцы. Святополк оправдывался, ссылаясь на Давида, как на виновника злодеяния; но князья понимали, что великий князь виноват столько же, как и Давид, и пошли на Святополка. Последний в страхе хотел бежать, но киевляне не пустили его, советуя вступить с Владимиром в переговоры, зная, что он «многомилостив». В. склонился к миру, когда Святополк обещал наказать Давида. Последний призвал на помощь Боняка. Таким образом желание Мономаха сплотить князей против половцев не исполнилось. В 1100 г. Давид Игоревич отдался на княжеский суд. Съезд князей в Уветичах (Витичеве) объявил Давиду, что за его злодеяние князя не хотят дать ему владимирского стола, но оставляют его на свободе – пусть сидит в Бужске и Остроге. Святополк придает ему Дубея и Чарторижск, В. дает 200 гривен, да столько же Олег и Давид Святославичи. После Витичевского съезда В. уехал в Ростовскую область, а Святополк и Святославичи потребовали, чтобы Володарь взял Василька из Теребовля к себе, говоря, что для них обоих достаточно будет Перемышля. Столь несправедливое дело В. не хотел поддерживать, но не противоречил князьям, потому что не желал междоусобий. В 1103 г. половцы нарушили мир, и В. поднял на них князей. В. и Святополк со своими дружинами съехались в Долобске и пригласили в поход и Святославичей. Давид принял предложение, а Олег, по своим отношением к половцам, отговорился нездоровьем; пришел с своей дружиной полоцкий князь Давид Всеславич, пришли и еще некоторые князья. На урочище, называемом Сутень, князья встретили половцев и разбили их наголову (4 апр.). Здесь легло до 20 половецких князей, а один, Бельдюз, взят в плен и убит по приказу Мономаха. В 1107 году половцы пошли на Русь, но В., вместе с другими князьями, разбил их наголову под Лубнами. В 1111 г. князья – В. с детьми, Святополк, Ярослав, Давид – совершили блестящий поход к Дону и два раза, при притоке Дегея и при р. Сальнице, жестоко разбили половцев. В 1113 г. Святополк скончался, и киевляне на вече выбрали своим князем В. и звали его к себе. Мономах медлил приходом. Киевляне вторично просили В. поспешить, выставляя на вид, что в противном случае народ ограбит вдову Святополка, бояр и монастыри. Тогда В. сел на киевском столе, как избранник Киевской земли, помимо старшего из князей, Олега Черниговского. Время великокняжения В. было самым цветущим в истории Киевской Руси. Половцы встречали дружный отпор; удельные князья смирились, а непокорным приходилось чувствовать на себе сильную руку великого князя. Так, вскоре по вокняжении Владимира в Киеве, половцы пришли в Переяславскую область, но бежали, как только услышали, что на них выступил великий князь с сыновьями, племянниками и Олегом Святославичем; а в 1116 г. Глеб Всеславич минский, за неповиновение великому князю, осажден был В. в Минске и вынужден умолять о мире. Когда, вскоре после того, Глеб напал на Смоленск, В. вывел его из Минска и, в качестве пленника, привел в Киев, где он и умер в заключении. В 1116 году, по делам зятя своего, греческого царевича Леона Дгогеновича, и внука, Василька Леоновича, В. посылал воеводу своего Яна Вышатича на дунайские города имп. Алексея Комаена; но в 1122 г. В. примирится с преемником Алексея, Иоанном, и даже выдал за него внучку свою, дочь Мстислава. Сыновья В. успешно воевали с инородцами: Ярополк – с половцами, Мстислав новгородский – с чудью, Юрий суздальский – с болгарами. Владимиро-волынский князь Ярослав Святополкович дурно жил с своей супругой Мстиславной, внучкой Мономаха, и этим вооружил против себя В., от которого вынужден был бежать в Венгрию (1118). В. отдал удел его сыну своему Роману, а по смерти последнего – другому сыну, Андрею, которого в 1120 г. посылал на ляхов, помогавших Ярославу при покушении возвратить его удел.
    В. известен в истории и как законодатель. В год вокняжения в Киеве он созвал в с. Берестово мужей своих; туда же прибыл муж и от Олега Святославича. здесь, в общей думе, положено было ограничить произвольное взимание рез (процентов), которое при Святополке доходило до больших злоупотреблений. Установлено было, что ростовщик может брать проценты только три раза, и если возьмет три раза, то уже теряет самый капитал. От разных причин, как войны, набеги половцев и т. п., являлись неоплатные должники. При В. установлено было различие между тем неоплатным купцом, который потерпит нечаянно от огня, воды или неприятеля, и тем, который испортить чужой товар, пропьет его или «пробьет», т. е. заведет драку, а потом должен будет заплатить виру или «продажу». В первом случае хотя купец и не освобождался совершенно от платежа долга, но и не подвергался насилию: продавалось только его имущество, при чем гость, т. е. купец из другого города или иноземец, имел первенство перед другими заимодавцами, потом следовал князь, а затем уже прочие заимодавцы получали остальное. Точно также от разных причин на Руси умножились бедняки, поступавшие в наемники к богатым. Это – так называемые «закупы». Закон В. ограждал закупов от произвола хозяев, но угрожал им полным рабством, если они убегут, не исполнив условий. Определено было три случая обращения в холопство: добровольная продажа, женитьба на женщине рабского происхождения и поступление без всякого договора в должностные лица у частного человека (тиунство без ряду). За долги нельзя было обращать в холопство; всякий, кто не имел возможности заплатить, мог отработать свой долг и отойти. При Ярославе холопа убивали, если он наносил побои свободному человеку, – теперь господин платил за него пеню. За холопа и рабу виры не полагалось, но убийство их без вины наказывалось платежом князю «продажи».
    Время Мономаха было временем первого расцвета художественной и литературной деятельности. В Киеве и других городах строились церкви и украшались живописью; сам Мономах построил несколько церквей и, между прочим, на Альте, где был убит Борис. Ко времени В. относится составлено нашей первоначальной летописи, начало печорского Патерика, составление, по византийским образцам, житий людей, прославившихся святостью жизни, как Антонии и Феодосий печорские, св. Ольга, равноапостольный Владимир, Борис и Глеб и пр. Игумен Даниил составил описание путешествия своего в Иерусалим; наконец, сам В. написал «Поучение своим детям», замечательный литературный памятник того времени. В. назван Мономахом по делу со стороны матери, которую наши летописи называют «греческою царевною», «грекинею» и «мономахинею», а некоторые известия не летописного характера прямо именуют Анной, дочерью императора Константина Мономаха. Есть и другое объяснение названия В. Мономахом: будто бы он ходил на генуэзцев, занявших Тавриду, и, при взятия Кафы, убил в поединке генуэзского князя, за что и прозван Мономахом, т. е. единоборцем. Не мудрено, что такая крупная, замечательная личность вызывала народную фантазию на составление подобных сказаний. Народ не мог обойти ее и в своих поэтических произведениях: Владимир былин не есть исключительно Б. равноапостольный, а отчасти и В. Мономах. Так, между былинами Владимирова цикла есть былина о боярине Ставре, которого В. Красное Солнышко посадил в погреб. В новгородской летописи под 1118 годом находим известие, по которому Владимир Мономах призвал из Новгорода за грабежи и посадил в погреб сотского Ставра, с несколькими боярами, его соумышленниками. Составилась легенда, будто византийский император прислал В. знаки царского достоинства, венец и бармы, с митрополитом Неофитом, который венчал его на царство; впоследствии московские государи венчались венцом, который назвали шапкой Мономаха. В. скончался 19 мая 1125 года "у милой ему церкви, на реке Альте и погребен в Киево-Софийском соборе. В. был женат три раза; первой его женой была английская королевна Гида Гаральдовна.

    Внимание

    Внимание. – С некоторыми из входящих в сознание явлений сознающий субъект связывается особым актом, которым эти явления выделяются из остального содержания сознания. Этот акт, называемый вниманием, обусловливается частью извне, объективными свойствами самого явления (яркость, интенсивность, внезапность), частью же из внутри субъективным интересом, связывающим нашу волю и чувство с тем или другим явлением или идеею преимущественно перед прочими. В первом случае говорится, что внимание невольно обращается на данный предмет (В. непроизвольное), во втором – что мы направляем на него свое внимание (В. произвольное). Большая способность к произвольному вниманию – или сосредоточению духовных сил на одном предмете – составляет необходимое условие всякой значительной деятельности, что дало повод Бюффону видеть даже в гении лишь сильную степень внимания. Будучи зараз и волевым, и умственным актом, В. (произвольное) теснейшим образом связывает теоретическую и практическую области нашего духа и актуально выражает его единство.
    Вл. С.

    Вобан

    Вобан (Себастиан Vauban) – знаменитый французский маршал; инженер и писатель времен Людовика XIV. Родился в 1633 г. Свою военную карьеру В. начал под начальством принца Конде, бывшего в союзе с Испанией и сражавшегося против Франции; взятый в плен (1653), он перешел во французскую армию. В шестидесятых годах XVII в. он начинает заниматься постройкою крепостей, а в 1667 г. заставляет капитулировать несколько бельгийских крепостей, за что Людовик XIV ставит его во главе инженерного дела во Франции (1669). Ему пришлось построить 33 новых крепости и привести в лучшее состояние до трехсот старых, а также руководить более чем пятьюдесятью осадами, при чем он в оба дела ввел новые приемы, сделавшиеся образцовыми. Академия наук сделала его своим членом (1699), а Людовик XIV наградил чином маршала (1703); но вскоре после этого он навлек на себя неудовольствие короля своей книгой, озаглавленной: «La dime royale». Она представляет собою критику французской финансовой системы, которой В. приписывает бедность народа, предлагая заменить все существовавшие тогда налоги одним – королевской десятиной. Сочинение это, в котором красноречиво описывается бедственное состояние Франции и впервые намечаются необходимые реформы, сделалось весьма известным в истории публицистики и политической экономии. Вскоре после этого (1707) В., отставленный от дел, скончался. Кроме того, В. написал несколько сочинений, изданных уже долго спустя после его смерти: «Oeuvres militaires» (1793); «Traite de l'attaque des places» (1829); «Тraite de la defense» (1829); «Memoires inedits» (1841); «Memoires militaires» (1847); «Oisivetes de V.» (1843 – 46). О Воблане см. Chambray, «Notice historique sur V.» (1845); «CarDot, Eloge deV.». О «королевской десятине» В. можно найти указания в курсах общей истории, истории литературы и политической экономии – в последней потому, что В. считают предшественником физиократов. Довольно подробно экономические взгляды В. изложены в кн. Н. Бржеского: «Податная реформа. Французская теории XVIII столетия» (Спб., 1888).
    Н. Карпев.

    Вобла

    Вобла – рыба Каспийского моря, составляет важный предмет промысла на нижней Волге; это тот же самый вид рыбы, что обыкновенная речная плотва (Leuciscus i'utilus L.), но плотва, постоянно живущая в море и совершающая правильные путешествия в реки для метания икры. От речной плотвы В. отличается большею величиною (до 30 сантиметров и более) и некоторыми второстепенными морфологическими признаками (плавниками серого цвета с черной оторочкой, и радужиной глаз серебристого цвета с темными пятнами над зрачками), почему ее считают особою разновидностью (var. caspicus); впрочем, главную особенность В. составляет ее образ жизни. Зиму В. проводит в море; осенью огромные косяки ее подходят к берегам и зимуют в ямах перед самыми устьями Волги, в которую при этом никогда не входят; напротив, с Урале, по наблюдениям Н. А. Северцова, В. зимует в большом количестве. Ранней весной или даже в конце зимы, когда другая рыба еще лежит на ямах, В. начинает идти в реку. На выход В. из моря в реку имеет влияние состояние погоды; при ветре с моря (моряне), выход В. начинается раньше; холодная погода задерживает ход. Отдельными особями В. показывается в реке еще подо льдом, в половине февраля она попадается уже косяками, так что при хороших условиях случается захватывать ее в одну тоню от 10 до 15000 штук: в марте месяце ход ее еще усиливается, но окончательно ход ее открывается только в апреле, когда река давно уже вскрылась. Косяки В. тянутся по всем рукавам Волги, но не подымаются особенно высоко вверх по реке: выше Царицына она почти вовсе не попадается. Большая часть В. остается в устьях, где она, отыскивая себе места для метания икры. набивается во все протоки, ерики и затоны, иногда в баснословном количестве. В. идет вверх по реке довольно быстро, держась преимущественно на глубине, в полую же воду или при сильном течении тянется вдоль берега. Для метания икры вобла заходит в ильмени, в камыш, выбирается также на травянистые места, залитые полою водою. Множество В. во время весеннего хода погибает, вода быстро уходит из разливов, образовавшихся при морском ветре, а забравшаяся в них В. и другая рыба остается на сухом. Много воблы погибает и выбрасывается на берег во время волненья.
    Во время нерестования наружный вид В. несколько изменяется; весною, иногда задолго до метания икры, начинается усиленная деятельность наружных покровов тела, выделяющая много слизи, которая густеет и покрывает все туловище. Как у самцов, так и у самок образуются на чешуйках кожи особые бородавки, сперва белого цвета, потом темнеющие, с острой и очень твердой вершиной. Голова частью покрывается большими беловатыми наростами в виде опухоли. Образуется так называемый «брачный наряд». Перед наступлением периода размножения, В. перестает принимать пищу; желудок в это время у ее пустой или наполнен одной слизью; она живет теперь на счет своего жира, которым бывает тем богаче, чем раньше вошла в реку. После метания икры В. становится так худа, что голова ее выглядит вдвое толще остального туловища, которое принимает очень узкую, удлиненную форму и более темный цвет. Такая В. уходит из реки опять в море, где теряет свой брачный наряд и жадно бросается на корм. Рыбу, выметавшую икру и уходящую обратно в море, в низовьях Волги называют покатною, она идет вниз по реке уже не таким сплошным косяком, как идущая вверх. С половины мая уже до следующего года в реке не попадается ни одного экземпляра морской В. Выклюнувшиеся из икры мальки В., по-видимому, тоже тотчас же уходят в море, где и проводят, вероятно, всю жизнь до наступления половой зрелости.
    Различают еще особую, так называемую жилую воблу, которая живет постоянно в устьях Волги, никогда не удаляясь в море; по своему внешнему виду она представляет как бы промежуточную ступень между настоящей воблой и обыкновенной речной плотвой. Эта жилая вобла к концу лета, в июле и в августе, отъедается до того, что все мясо и внутренности ее, а иногда и основание плавников, прорастают жиром; к зиме она выбирает себе ямы и, подобно другим речным рыбам, залегает в них неподвижно, впадая в спячку. – Морская В. к зиме, разжиревшая почти так же, как и жилая, подходит близко к берегам и перезимовывает перед самым устьем Волги, чтобы весною снова двинуться в реку. Перед зимней спячкой В. выделяет обильную слизь, обволакивающую все тело ее густым слоем; эта слизь известна под именем слепа или рубашки и вероятно предохраняет рыбу от влияния холодной воды. Зимний сон В. – это полусонное, полубодрственное состояние, при котором рыба ничего не ест и лежит неподвижно на дне ям и омутов.
    В старину, когда на рыбных промыслах эксплуатировались, главным образом, ценные породы рыб, В., наполнявшая собою все невода, просто выкидывалась назад в реку, или даже прямо на берег, и гибла в бесчисленном множестве. Но с развитием рыбопромышленности В. стала предметом лова даже у крупных промышленников. Так как В. идет в Волгу вообще ранее сельди, а для лова последней рабочие нанимаются заблаговременно, но, пока сельдь не появилась в реке, рабочие ловят и приготовляют воблу. На некоторых промыслах за этот короткий промежуток времени успевают заготовить ее до 3 и более миллионов; однако, главную массу воблы заготовляют до сих пор мелкие промышленники, партиями от 100 до 300 и более тысяч. Для продажи В. приготовляется в двух видах: копченкой и карбовкой. Первым способом приготовляют преимущественно раннюю, так наз. подледную воблу (т.е. идущую в Волгу, когда она еще покрыта льдом), с малоразвитою икрою. Подледная вобла требует меньше соли, и кладется поэтому в рассол целиком, без всяких надрезов; карбовкой приготовляют позднюю В., у которой уже крупная икра; карбовка требует более соли, и, чтобы она лучше просолилась, на такой В. делают с боков надрезы. И при том и при другом способе приготовления, В. солится целиком, со всеми внутренностями. Для этого пойманную рыбу нижут на мочалы по 6 (редко по 8) штук и укладывают ее рядами в лари (иногда просто в бочки), пересыпая каждый ряд солью. Для соления В. обыкновенно берут старый тузлук (соляной раствор), в котором уже солилась красная рыба; только в том случае, если желают, чтобы рыба скорее просолилась, прибавляют к нему новой соли. В., положенная в тузлук живою, выходит вкусом лучшего качества, так как, наглотавшись рассола, она просаливается ровнее, как изнутри, так и снаружи. В тузлуке В. держат 3-4 дня, в холодное время и до недели; случается, что ее вынимают и через сутки, если у промышленника не хватает посуды для посола всей пойманной рыбы. После соления В. вялят, для чего развешивают на вешила, устроенные на открытом воздухе. В ясное время и при ветре, обдувающем рыбу со всех сторон, В. через неделю бывает уже готова и поступает в продажу; обыкновенно же В. не дают выспеть на вешилах до надлежащей степени, а снимают ее полусырую, так что досыхать ей приходится уже на пароходных баржах, где ее складывают на палубах для большего доступа воздуха. Вообще соление и вяление воблы производится весьма небрежно. От недостаточно просоленной рыбы бывает нестерпимая вонь; тем не менее и она поступает в продажу, хотя и по невысокой цене. Иногда, впрочем, вяленую воблу подвергают еще и копчению, отчего качество ее и цена значительно возвышаются. Вырывают в земле более или менее глубокие ямы, в виде погребов, которые сверху прикрываются досками или хворостом и, кроме того, засыпаются землей; для доступа воздуха оставляется небольшое отверстие, которое служит также и входом в погреб. В. здесь снова развешивают, а на дне ямы разводят огонь, который дает сильный дым, наполняющий яму и медленно выходящий наружу. Копчение продолжается дня три или четыре; такие коптильни сосредоточены в Астрахани. В последнее время развилось приготовление соленой икры В., которая идет исключительно в Константинополь, и составляет предмет потребления низших классов населения Турции и Греции; икра эта называется «тарама». См. Сабанеев, «Рыбы России»; Яковлев, «Заметка о каспийской вобле» («Природа», книга 2, 1873).
    В. Ф.

    Водевиль

    Водевиль. Франц. слово Vaudeville происходит от слова Vaux-de-Vire, т. е. долина г. Вира в Нормандии, место рождения народного поэта Оливье Басселена, который здесь впервые стал слагать юмористические песенки, названные водевирами, а позднее водевилями. В XV и XVI стол. эти песни-водевили, слагавшиеся неизвестными авторами в сатирическо-юмористическом духе по поводу разных событий политической жизни, сделались очень популярными во Франции и распевались бродячими певцами, между прочим, на мосту Пон-Нёф в Париже (отсюда их стали часто называть пон-нефами). Иногда, впрочем, В. не имел сатирического содержания и являлся простой застольной веселой песнью. Как лучшие слагатели В. песен в ХVIII в. известны Пирон, Панар и Коллэ, печатавшиe их в «Almanach dea Muses». В 1792 – 1793 гг. появились две книжки: «Constitution en vaudevilles» (Merchant) и «La Republique en vaudevilles», в которых новые учреждения изображались в юмористическом виде.
    Превращение водевильных песен в особый род драматических произведений произошло не ранее XVIII века. Антрепренёры ярмарочных театров вставляли иногда в пьесы подходящие песенки-В. С 1712. года Лесаж, Фюзелье и Дорневаль начали сочинять пьесы с водевилями, Лесаж издал сборник: «Theatre de la Foire ou L'Оpera Comique, contenant les meilleures pieces, qui out ete representees aux foires de Saint Germain et de Saint Laurent. avec une table de tous les vaudeirilles et autres airs etc.» (Париж, 1721 – 37). В 1753 г. Вадэ сделал первую попытку специально заказать музыку к сочиненной им пьесе: «Les Тгоqueurs». Седэн, Ансом, Фавар и др. последовали его примеру; музыку для них писали Гретри, Филидор, Моасиньи и др. Мало помалу новая музыка вытеснила мотивы старых водевилей: стали появляться пьесы переходного типа, которые не совсем правильно были названы комическими операми (вероятно, от имени театра Operacomique, где впервые они стали даваться). По мере того как разговорная часть в этих пьесах увеличивалась и действие стало прерываться только вставными куплетами, этот новый жанр драматических произведений вылился в той своеобразной форме, которую без существенных изменений сохранил современный В. В 1792 г., когда была провозглашена свобода театров, в Париже была открыта специальная водевильная сцена, которая и называлась Theatre Vaudeville. Из водевилистов, произведёния которых имели успех в эпоху первой империи и реставрации, назовем Дюпати, Дезожье, Баяра, Мельвиля и знаменитого Скриба, который считается творцом В. новейшей формации; позже в том же жанре прославился Лабиш. В. до настоящего времени остается своеобразным продуктом французского esprit, нося на себе отпечаток легкой элегантной парижской жизни, с ее красивой, жизнерадостной чувственностью и тонкой, ничего не щадящей остроумной фразой.

    Водолечение

    Водолечение (гидротерапия, гидропатия) составляет отдел медицинских наук, посвященный учению о методическом применении воды с диетическими и лечебными целями. Значение воды, как лечебного средства, было известно в самой глубокой древности (Веды, Пятикнижие Моисея). У древних египтян, на берегах Нила, существовали многочисленные водолечебницы, управлявшиеся жрецами, в руках которых сосредоточена была вся врачебная деятельность. Знаменитый Гиппократ даже выработал довольно точные показания к употреблению холодной и теплой воды. Но в течение дальнейших веков В. все более и более впадало в область грубой эмпирии, и лишь в редких случаях привлекало внимание врачей. Только в конце прошлого столетия известный английский врач James Currie представил научные основы В. и увлек своим примером таких авторитетов того времени, как Frank в Вене и Hufeland в Германии. В России первый занялся водолечением доктор Миллиус, главный директор петербургского порта, очень успешно лечивший тифозных. Но ни один врач столько не сделал для успехов водолечения, как прославившийся силезкий крестьянин Vincenz Priessnitz, прозванный своими благодарными пациентами «гением холодной воды» («Genie de l'eau froide», надпись на одном из памятников, воздвигнутых в его честь). Убедившись наблюдениями на животных, затем на самом себе в благодетельном влиянии холодной воды при самых различных страданиях, он с необычайной энергией и настойчивостью занялся исследованиями действия ее на организм. В 1830 г. он открыл первую водолечебницу в месте своей родины в Грефенберге, которая привлекала больных со всего света и где он, на ряду с простыми обливаниями, применял уже более сложные способы В – растирания, завертывания, души и ванны. Врачи, в числе их и русские, с большим усердием занялись изучением столь прекрасного и везде доступного терапевтического агента, как вода.
    Уже в статье «Бальнеотерапия» было указано, что физиологическое действие воды на живой организм сводится на ее термическое и механическое действие, а также и на химически состав. При этом нужно также обратить внимание на посредственное и непосредственное, общее и местное применения воды. В первом случае она приводится в прикосновение с телом, при последствии каких-либо предметов, как напр., простынь, при обтираниях, растираниях, влажных обертываниях; компрессов, аппаратов с проточной водой для охлаждения и т. д. Способы общего непосредственного применения воды всего более знакомы публике в форме ванн, душей, обливаний; местного – в виде местных ванн и душей, впрыскиваний в различные полости тела. К области В. относят также потогонное лечение различными сухими ваннами.
    Ваннами мы называем погружение с лечебной, профилактической и даже с диетической целью всего тела или части его в жидкую, газообразную и даже плотную среду, почему мы и различаем: ванны из простой воды, естественной минеральной воды; ванны из искусственной минеральной воды; из простой воды с примесью различных веществ (ароматические ванны, масляные, крахмальные, солодовые, щелочные, муравьиные, отрубяные, мыльные, бульонные, клеевые). Из ванн в газообразной среде нужно указать паровые, воздушные, газовые, ингаляционные и гидpoфеpные; в плотной среде – песочные, грязевые, глиняный и сынные. Особый вид жидких ванн составляют электрические ванны. Погружение в ванну по шею составляет полную ванну; при погружении только отдельных частей тела мы имеем дело с местными ваннами (ножными, ручными; сидячими). Ванны, по своей температуре, различаются: Холодные и прохладные ванны производят сужение сосудов кожи, вследствие чего кровь приливает ко внутренним органам и, в периоде реакции, снова приливает к коже. В некоторых случаях предлагают холодные ванны заменить ваннами с постепенным охлаждением температуры их.
    Теплые ванны, благодаря особенно трудам русских врачей и работам в клинике проф. Манассеина, получили весьма широкое распространение при пользовании самых разнообразных болезней; под влиянием таких ванн лихорадочный процесс принимает более благоприятное течение, пульс делается реже, по более полным и напряженным, число дыханий уменьшается, температура понижается, аппетит, сон и самочувствие улучшаются. Особенно хорошие результаты получаются при многих нервных, душевных болезнях, при ревматизме, подагре, сифилисе и других страданиях. Аппараты для ванн делаются иногда деревянные, которые суть наихудшие проводники тепла и не разлагают своего содержимого, но, легко загнивая, требуют частого возобновления. Мраморные и фаянсовые очень дороги, с трудом нагреваются. В наибольшем ходу в водолечебницах, это – медные и цинковые ванны.
    Из ванн с газообразной средой наиболее употребительны паровые. Паровые ванны принимаются в специальных камерах, когда все тело подвергается действию паров, насыщающих воздух, или в особых шкафах, когда голова и шея остаются свободны, а только туловище подлежит действию паров.
    Воздушные ванны (т. наз. римские), – когда приводится в соприкосновение с организмом в ограниченном пространстве сухой, нагретый до известной температуры, воздух. Всего проще устроить сухую воздушную ванну, посадив больного на венское кресло, под которым поставлена зажженная спиртовая лампа, и покрыв его шерстяным одеялом. а поверх непроницаемой тканью, так чтобы свободна была только голова. Петербургский врач А. Д. Степанов предложил для воздушных ванн особый удобный аппарат.
    Песочной ванной называется покрытие части или всего тела, за исключением головы, песком, нагретым до надлежащей температуры или прямо на солнце или в печке. Температура – от 45° Ц., до 55° Ц. Для общей песчаной ванны годится деревянный ящик, в котором больной может полулежать в сдое песка, толщиной в 8 – 10 сант.
    Души также характеризуются двоякой стороной своего действия – термической и механической. Первая обусловливается температурой воды, вторая – высотой, с которой она падает, и давлением ее, равно как формой отверстий, через которые вода вытекает (в виде струи, в виде дождя, веера и т. д. ). Души бывают общие и местные. Из различных видов душ чаще всего употребляемый – дождевой, в котором вода дробится на множество мелких, нитевидных струек. Струевые души (douche en colonne) (вертикальные и горизонтальные) отличаются тем, что вода падает столбом в 2 – 5 сантиметров в диаметре. Струевой душ помощью различных приспособлений к наконечнику может придать различную, форму, как напр. веерообразную, Наконец, различают еще так называемый циркулярный душ, смачивающий все тело больного. Душ называется шотландским когда в начале направляют на больного теплую воду, которая затем на короткое время сменяется струей холодной воды.
    Что касается посредственного применения воды, то раньше всего скажем несколько слов о влажных обертываниях, техника которых заключается в следующем: на кровати стелят гладко шерстяное одеяло, поверх одну или несколько смоченных в холодной воде простынь, более или менее выжатых, в которые заворачивают больного, а после того в одеяло; голову покрывают компрессом. Подобные обертывания пользуются славой жаропонижающих средств и в особенности, как понижающих частоту пульса.
    Компрессы подразделяются на охлаждающие и согревающие. Первые употребляются при различных местных воспалительных процессах. Согревающие компрессы употребляются с целью отвлечения от нижележащих тканей и органов. Накладывается следующим образом: сперва кладется смоченный в холодной воде и хорошо выжатый компрессу поверх – кусок непроницаемой ткани (клеенки), края которой не менее как на палец должны заходить за края компресса, – и наконец, сдой дурно проводящей теплоту ткани: фланель, вата и т. д. Все это прочно укрепляется надлежащей повязкой. Чем продолжительнее такой компресс остается, тем выше развивающаяся под ним теплота. Согревающие компрессы на груди называются присницевскими, на брюшной полости нептуновым поясом. Компрессы, как охлаждающие, так и согревающие, могут быть заменены особым аппаратом, как напр. лейторовским, представляющим из себя полую трубку из гибкого металлического сплава, изогнутую концентрически в целый ряд кругов и которой можно придать любую форму для удобного применения к различным частям дела. Соединяя один конец с резервуаром воды (как напр. с краном водопровода или с большой бутылью), другой с пустым сосудом, мы при вытягивании воздуха из трубки получаем непрерывную струю воды, протекаюцией по трубкам и своей температурой оказывающую воздействие на подлежащую ткань. В настоящее время употребляются подобные каучуковые аппараты, которым придают самую разнообразную форму. При желании действовать местно сухим холодом пользуются также различными аппаратами, как напр. Чапмановскими или спинными мешками, узкими каучуковыми мешками, наполненными льдом и прикрепленными к спине помощью тесемок. Примеры аппаратов местного применения холода представляют также психрофор или охлаждающий зонд, Атцбегеровский охладитель прямой кишки и рукавный охладитель Кирша, действующие все проточной водой.
    Из этого краткого очерка приемов водолечения видно все разнообразие их, вытекающее из различных показаний к применению того или другого вида водолечения. Вот почему необходимо предостеречь публику от самостоятельности в выборе различных гидропатических приемов. Неправильно примененные, они очень часто приносят громадный вред. Дело специалиста решить в каждом отдельном случае – требуется ли гидропатическое лечение и в какой форме.

    Водомерки

    Водомерки (Hydrodromici) – семейство группы наземных клопов (Geocores), подпорядка разнокрылых (Heteroptera), отряда полужесткокрылых насекомых (Hemiptera). Голова почти одинаковой ширины со среднегрудью, без шееобразного удлинения; хоботок 3-членистый, с удлиненным вторым члеником; сяжки длиннее головы, 4-членистые. Полунадкрылья без перепонки. Тело узкое, покрытое шелковистыми волосками. Средние и задние ноги удлиненные; лапки дву-(реже 3-х) членистые, с маленькими коготками. В. бегают по поверхности воды и питаются другими насекомыми. Удлиненные яйца откладываются рядами на водяные растения и окружаются тканью. Наиболее интересные представители: Болотник (Limnobates stagnorum), 12 миллиметров длины; черного цвета; голова позади глаз и переднегрудь позади тазиков ржаво-желтые; полунадкрылия черновато-бурые с черными жилками и бледными продольными пятнами. Тело линейчатое. Голова длинная, спереди сплюснутая; полушарообразные глаза расположены по бокам середины головы. Полунадкрылия малы; крыльев нет. Передние ноги лишь немного короче остальных. Обыкновенен во всей Европе на прудах, ручьях и по берегам рек и озер между тростников. Медленно двигается по поверхности воды. Водомерка прудовая (Нуdrometra lacustris) имеет 8 – 9 миллиметр. длины; черно-бурого цвета; брюшко у самца черное, у самки красное. Обыкновенна во всей Европе; держится стаями на поверхности вод. Галобат (Halobates) и галобатод (Halobatodes) – два рода, состоящие из 15 видов и принадлежащие к семейству В. Эти насекомые особенно интересны тем, что являются единственными настоящими морскими насекомыми. Живут между тропиками в открытом море, по образу жизни сходны с нашими В. и питаются соками мертвых низших животных.

    Водоосвящение

    Водоосвящение или водосвятие (на древнерусском яз. водокрещение) – название церковного обряда, исходящего из глубокой христианской древности. Путем троекратного погружения креста, при соответственном молитвословии и пении, призывается на воду благословение Божие. Вода освящается без различия места: в храме, домах, естественных хранилищах и т.п. Восточная церковь различает водоосвящение великое и малое. Великое водоосвящение бывает в навечерие праздника Богоявления и в самый день Богоявления, но окончании обедни. Оно отличается особенною торжественностью; вода освящается обыкновенно в реке, источнике, или, за их отсутствием, в озере или колодце; куда и направляется процессия, известная под именем хода на Иордан. Малое водосвящение – менее торжественная форма благословения воды. Оно может совершаться во всякое время, по желанию верующих. Обычно и этот обряд совершается дважды в год: в среду Преполовения Пасхи и в праздник Происхождения Честных Древ. Кроме того, малое Водоосвящение отправляется в церквах в дни храмовых праздников, перед началом литургии.
    При таинстве крещения вода также освящается троекратным благословением, как при великом и малом водосвятиях, но это освящение ограничивается только целью таинства и вода, после совершения крещения, не может уже иметь другого применения.

    Водопад

    Водопад – так называется место, где река или ручей низвергается с крутого или даже отвесного уступа. От В. не вполне правильно отличают пороги – ряд последовательных, но обыкновенно незначительной высоты В., являющихся часто вместо одного большого. В. свойственны не только странам гористым и встречаются в верхнем течении рек и горных потоков, также на круто обрывающихся уступах плоскогорий, но бывают и на ровных местностях и в том случае, когда река протекает последовательно, сначала по твердым, а затем по рыхлым, легко размываемым породам. Достигая в В. наибольшей скорости течения, вода обладает здесь и наибольшей размывающей силой. Ударяясь в дно реки, у подножия В. масса воды производит постепенно углубление, выбоину; расширяясь, выбоина более и более подмывает утес, с которого В. низвергается и верхний карниз обрушивается под давлением воды. Таким образом В. постепенно отступает к верховью реки, и вместе с тем, по мере размывания утеса, уменьшается его высота: вместо отвесной стены образуется крутой склон с рядом уступов; один большой В. распадается на несколько менее значительных порогов, в свою очередь постепенно размываемых водой, пока река не сформирует себе ровного русла. Благодаря громадной механической силе, В. оставляют ясные следы своего пребывания на самых твердых породах, в виде так называемых исполиновых котлов и обточенных скал. Котлы исполинов – цилиндрические, иногда расширяющиеся книзу углубления от нескольких дециметров до 1 м. и более глубиной, происходят вследствие того, что вертикальная струя воды приводит во вращательное движение обломки горных пород, снесенные водой к подножию В., и сверлить ими русло реки. Представляя одно из красивейших явлений природы, В. имеют и важное практическое значение, так как работа, производимая ими и исчисляемая, напр. для Ниагарского В. в 6500000 лошадиных сил, может быть эксплуатируема для промышленных целей. Как наиболее значительные В. следует привести: в Северной Америке знаменитый Ниагарский В., Трентонские В. в штате Нью-Йорк, ниспадающие с высоты 110 метров, Большие В. на р. Миссури, близ впадения в р. Миссисипи и наконец наиболее высоте из известных В. Иоземайт в Калифорнии на р. Мерсед, один из которых падает с высоты 470 метров; в Африке: В. Виктория на реке Замбези, два рукава которой, в 2300 метров шириной, низвергаются в пропасть, глубиной 106 метр., образованную трещиной в базальтовом потоке; в Ост-Индии наибольшей красотой отличаются Куральские В. на р. Ширавати, в Гатских горах. Из многочисленных В. Западной Европы (в одних германских Альпах насчитывают их до 250), наибольшею известностью пользуются по красоте, высоте падения или массе воды: Рейнский В. близ Шафгаузена (23 метр.), весьма обильный водой; Штауббах, в бернском Оберланде, на р. Плечбах, вода которого, падая с высоты 287 метр., рассыпается в мелкую пыль; Рейхенбахский В. на р. Аар, низвергающийся последовательно 7 уступами, из которых один имеет до 65 метр. высоты; красивый В. Кримль в Зальцбурге, на р. Ахе (свыше 300 м.); живописные В. Марборе, близ Гаварни в Пиренеях; В. Терни, близ Рима, на р. Велино, прозванный мраморным, за инкрустирующие свойства его воды. Из В. Скандинавии выдаются обильные водой Трольгеттские В. в Швеции, на р. Гота-Эльф, и В. Рьюкандфос (дымящийся В.), Лерфос и Скиттифос в Норвегии и др. В России изобилует В. Эстляндия, Финляндия и Олонецкая губерния. Наибольший из эстляндских В. Нарвский, находится на р. Нарове, в 12 километрах от впадения ее в Финский залив. Масса воды, шириною до 150 метров, разделенная на два рукава островом Кренсгольмом, низвергается с высоты 7 метр., развивая работу, равную приблизительно 100000 лошадиных сил, часть которой эксплуатируется для фабричных целей. Из В. Финляндии, кроме Иматры на реке Вуоксе, представляющей собственно ряд порогов, отметим В. Кюро, близ Таммерфорса, также эксплуатируемый с промышленными целями. В Олонецкой губернии р. Суна образует три красивых В. – Гирвас, Порпорог и величественный Кивач, воспетый Державиным. Река Северный Выг образует ряд живописных В. в нижней части течения между Выг-озером и Белым морем. Наконец, в Сибири особенно известен Уковский В., близ Нижнеудинска на р. Ук, при (слиянии ее с р. Удою (около 20 м. высоты).

    Водород

    Водород – бесцветный газ, без вкуса и запаха, по виду не отличающийся от воздуха. Впервые замечен он был Парацельзом в первой половине XVI века; но только Лемери, в конце XVII века, отличил В. от обыкновенного воздуха, показав его горючесть. Более подробно изучил это вещество Кавендиш в прошлом столетии. Это самый легкий газ: один литр В., при 0° и 760 мм. давления, весит 0,089538 гр. для широты 45° и при уровне моря. Плотность относительно воздуха – 0,06949, т. е. В. почти в 141/2 раз легче воздуха; благодаря этому он удерживается на некоторое время в сосуде, обращенном открытым горлом книзу, и очень быстро улетает при приведении сосуда в нормальное положение. Рассмотрим: 1) физические свойства В.; 2) атомный его вес; 3) химические отношения; 4) распространение в природе; 5) происхождение, получение и очищение В.; 6) техническое применения В.
    1) Водород, подобно другим газам, следует законам Бойля-Мариотта и Гей-Люссака с отклонениями более или менее значительными. По мере возрастания давления он сжимается все менее и менее, чем следовало бы по первому закону. Коэффициент расширения вследствие нагревания, вместо того, чтобы быть постоянным, как требует закон Гей-Люссака, уменьшается по мере увеличения давления. Вследствие этих отклонений от обоих законов коэффициент расширения (при постоянном давлении) не одинаков с коэффициентом (температурного изменения) упругости (при постоянном объеме); первый равен 0, 003661, для температур от 0° до 100° и давления в 760 мм., второй 0, 003667. До семидесятых годов водород вместе с некоторыми другими газами относили к числу так называемых совершенных газов, т. е. неспособных принимать жидкое состояние, при чем В. называли даже более чем совершенным газом, так как отклонения его от закона Бойля-Maриотта обратны с отклонениями кислорода и других газов. В настоящее время сжижены все газы, некоторые обращены даже в твердое состояние, только В. в жидком виде не наблюдали; однако, никто не сомневается, что и этот последний может быть сжижен, хотя достигнуть этого очень трудно, потому что критическая температура В. очень низка и трудно достижима; она вычисляется не выше – 174°.
    Таким образом водород – газ наиболее трудно сжижаемый. Растворимость его в воде в связи с этим обстоятельством очень мала: 100 объемов воды растворяют 2 объема газа при 0° и 760 мм. давления. Теплоемкость В. при постоянном объеме относительно воды 2, 411; отношение теплоемкости при постоянном давлении к теплоемкости при постоянном объеме – 1,41; он теплопроводнее и электропроводнее других газов, что приводят в связь с металлическими (в химич. смысле) свойствами этого вещества. Спектр накаленного в гейслеровой трубке В. обладает тремя яркими линиями – красной, синевато-зеленой и фиолетовой, убывающей силы; эти линии отвечают фрауенгоферовым – С, F и G. В. быстрее других газов проникает, диффундирует чрез тонкие отверстия, что совершается по закону обратной пропорциональности с корнем квадратным из плотности газа. Закон справедлив в случае очень тонкой перегородки, чрез которую совершается диффузия; при пористых перегородках более или менее значительной толщины диффузия не подчиняется этому закону. Подобно другим газам, водород способен проникать чрез каучук. Диффузия этого рода зависит от способности их поглощаться, растворяться в каучуке (Грагам); растворенный газ собственно и диффундирует. Водород проникает чрез некоторые металлы при возвышенной температуре и при том гораздо легче многих других газов, что находится, очевидно, в связи с его способностью соединяться с металлами; чрез платину, например, проникает 211 к. с. В. при тех же условиях, при которых других газов проникает 0,2 к. с.
    2) Химически знак В. есть Н, от латинского названия Hydrogenium. В., самый удельно легкий из газов, обладает, и самым малым частичным (молекулярным) и атомным весом. Атомный вес его принимается за единицу атомных весов прочих элементов, Н = 1. Частица его, как и большинство газообразных простых тел, содержит два атома = Н2. Атомные веса почти всех элементов определяются в действительности относительно кислорода и потому находятся в зависимости от точности отношения атомного веса кислорода к атомному весу В. Это отношение между тем нельзя до сих пор считать строго установленным. В виду этого ныне вслед за Браунером выражают атомные веса относительно кислорода, принимая О=16.
    3) При обыкновенных температуре и давлении В. трудно вступает в реакции. Горение смеси В. с кислородом, при чем образуется вода, начинается только при нагревании (около 600°) или при действии электрической искры; раз начавшись, реакция продолжается пока не исчерпан материал. В. в момент выделения из соединений (in statu nascenti), а также в присутствии пористых и порошкообразных тел, способных сгущать на своей поверхности газы, какова губчатая платина) делается способным вступать в реакции и при обыкновенной температуре. Водородное пламя бледно, но сильно накалено. Пламя делается ярким, если В. горит под сильным давлением (Франкданд). Температура водородного пламени вычисляется из различных опытных данных в 2500° (Девилль), даже около 2800° (Бунзен). Теплота соединения В. с кислородом, при образовании молекулярного веса водяного пара, насыщающего пространство, в граммах – около 59000 калорий. Вследствие этого смесь В. с кислородом, состоящая из 2 объемов первого и 1 объема второго (отношение, в котором они соединяются для образования воды), сильно взрывает при воспламенении и потому называется гремучим газом. При образовании воды происходит собственно сжатие: из 3 объемов смеси образуется 2 объема водяного пара, но вследствие громадного выделения тепла объем пара возрастает весьма значительно и крайне быстро – происходит взрыв.
    В. соединяется с хлором при обыкновенной температуре под влиянием света; с бромом, йодом, серою, селеном – при более или менее высокой температуре (около 400°). Под влиянием ряда электрических искр, проскакивающих через смесь азота и водорода, образуется аммиак, но в очень малых количествах, потому что это вещество под влиянием тех же искр разлагается; если же образовавшийся аммиак поглотить кислотою, то вновь при пропускании искр идет образование аммиака, так что смесь и объема азота, 3 об. водорода и 2-х об. хлористого водорода при пропускании искр вполне превращается в нашатырь NH4 Cl (Генр. С. К. Девилль). Вольтова дуга между угольными электродами, образуясь в атмосфере водорода, дает условия образования ацетилена С2Н2. С прочими металлоидами прямого соединения В. пока еще не указано. В. восстановляет металлы из их соединений с кислородом, серою, хлором и другими галоидами, при чем образуются водородистые соединения этих последних. Реакция в некоторых случаев обратима в направление ее определяется присутствующими массами реагирующих веществ и их способностью диссоциировать, а также и величинами сродства. По химическим отношениям В. более похож на металл, чем на металлоид; в этом смысле вода уподобляется с основаниями, а кислоты – с солями, металл которых есть В. Действительно, цинк, например, вытесняет медь из ее солей и В. – из кислот (водородных солей); сам В., но только сжатый, вытесняет металлы из солей (Н. Бекетов). Твердые кислоты, органически, например, или некоторые гидраты минеральные при низкой температуре, по виду и по многим другим свойствам, нисколько не отличаются от солей. Будучи составною частью воды, В. находится во всех гидратах; он соединяется со всеми металлоидами и со многими металлами в двойные соединения; с углеродом образует весьма большое число соединений, встречающихся в природе (нефть, скипидар, газы угольных копей и пр. ), и гораздо большее – полученных в лаборатории. Формы соединений водорода, на ряду с формами соединений кислорода, служат для характеристики групп химических элементов, образующих, как известно, так называемую периодическую систему элементов. Сам В., обладая самым малым атомным весом, относится к 1 группе системы.
    4) В природе свободный В. встречается крайне редко, именно в газах фумаролл в Исландии, в Тоскане. В виде соединений В. очень распространен. Он составляет 1/2 ч. по весу воды; вместе с углеродом, азотом и кислородом он является непременною составною частью всего организованного.
    5) В. может быть получен при разложены воды или гальваническим током, или нагреванием пара до температур диссоциации воды, при чем В. может быть отделен (Г. С. Клер Девилль) от кислорода при помощи платиновой, а также глиняной пористой перегородки; или действием веществ, отнимающих от воды кислород. К такого рода веществам относятся: 1) щелочные металлы действующие на воду при обыкновенной температуре весьма энергично, так что лучше употреблять их в виде амальгам, – выделение водорода идет тогда очень правильно: 2) железо и цинк, при накаливании в струе пара и при обыкновенной температуре, если разлагаемая вода содержит в растворе кислоту, лучше всего серную; 3) алюминий, цинк и некот. др. при действии на крепкие растворы едких щелочей; 4) уголь при закаливании в струе водяного пара дает так называемый водяной газ, который содержит, кроме водорода (50 – 60%), еще окись углерода и немного углекислоты, а иногда еще метан, относительные количества меняются в зависимости от условий ведения операции. При нагревании до 250° смеси едкого кали и муравьинокислого калия образуется В.; этою реакциею пользовался Пикте для получения, а также и для сжижения водорода при известных своих опытах сжижения постоянных газов. При пропускании гальванического тока через воду, подкисленную серной кислотой и помещенную в вольтаметре с платиновыми электродами, на отрицательном электроде выделяется В., на положительном – кислород. В. получается при этом чистый, если употреблять прокипяченную дистиллированную воду, подкисленную чистой серной кислотой. В лабораториях чаще пользуются для получения водорода действием цинка на разведенную серную кислоту. Наиболее удобный прибор для этого состоит из двух бутылей, имеющих тубусы у дна, при помощи которых они соединяются между собою посредством широкой каучуковой трубки. В одной бутыли, закрывающейся вверху пробкой, через которую пропущена газоотводная трубка с краном, помещается на дне битый фарфор, а затем – цинк, гранулированный, более чистый, или в виде обрезков листового цинка, а в другую бутыль наливается кислота (10%-ный раствор очень удобен, потому что тогда не происходит сильного разогревания, вызывающего побочные реакции и слишком бурное выделение водорода). В кислоту вливают незначительное количество раствора медного купороса, который выделяет на цинке медь, образуя таким образом гальваническую пару; это способствует правильности выделения газа. Поднимая бутыль с кислотой выше или ниже, получают давление внутри прибора, нужное для того, чтобы В. мог выходить через газоотводную трубку; при помощи крана регулируют быстроту тока газа. В начале операции выделяется В., смешанный с воздухом, который был в приборе, а потому должно остерегаться зажигать газ в это время, дабы не последовал взрыв гремучей смеси. Собирают газ в так называемые газометры, предварительно наполненные водой. В. такого приготовления обладает неприятным запахом, по причине присутствия газообразных веществ, образующихся вследствие нечистоты исходных материалов. Продажный цинк содержит серу, мышьяк, фосфор, кремний. В. в момент выделения дает газообразные соединения с этими элементами, которые и сообщают упомянутый неприятный запах. Большая часть мышьяковистого водорода происходит однако из кислородных соединений мышьяка, присутствующих обыкновенно в продажной серной кислоте. Свинец, содержащийся также в продажном цинке, выделяется в виде черного порошка. Употребление вместо цинка железа прибавляет к указанным примесям еще газообразные углеводороды, очищать от которых В. довольно затруднительно. В виду этого, где нужен чистый В., предпочитают готовить его при помощи цинка, пропуская для очищения через растворы азотнокислого свинца, сернокислого серебра, едкого кали и, наконец, для сушения через концентрированную серную кислоту. Первый раствор очищает от сернистого водорода, второй от мышьяковистого и фосфористого, третий от водородистого кремния. Растворы эти помещают в вульфовы стеклянки или пропитывают ими прокаленную пемзу, которую помеющают затем в U-образные трубки.
    6) Технические применения водорода основываются на его исключительной легкости и на способности развивать при горении большое количество тепла. Первым свойством пользуются при употреблении его для наполнения воздушных шаров, а вторым преимущественно для плавления платины и для получения так называемого друммондова света. Для получения водорода в больших количествах для воздушных шаров пользуются действием металлического железа в обрезках на разведенную серную кислоту. Аппарат, употребляющийся при этом, отличается от лабораторных существенно тем, кроме ббльших размеров, что в нем дана возможность прибавления нового железа, по мере расходования, и удаления раствора образовавшегося железного купороса без впускания в атмосферу водорода наружного воздуха (Жиффар).
    Существенную роль в снарядах для нагревания при помощи водородного пламени играет особого устройства приводящая водород и кислород трубка; именно, при помощи ее смешение обоих газов совершается в узкой металлической трубке с толстыми стенками, особенно утолщающимися к концу; пламя не распространяется внутрь этой трубки, так как газовая смесь в ней всегда недостаточно нагрета, чтобы воспламениться, вследствие большой теплопроводности металла; приток водорода и кислорода регулируется особыми кранами; перед зажиганием пускают сначала водород и зажигают его, а затем постепенно открывают кран, приводящий кислород. Направляя такое пламя на кусок извести, заставляют этот последний раскаливаться до яркого свечения (друммондов свет); впуская пламя в отражательный горн из извести же, в котором находится платина, переводят ее в расплавленное состояние и потом употребляют для отливок.
    Вместо водорода для нагревания нередко употребляют при технических надобностях уже упомянутый водяной газ. Водород для друммондова света, а также и для аэростатов получают еще при накаливании гашеной извести с углем; реакция совершается по уравнению 2Ca(OH)2+C=2CaO+CO2+2H2; для удаления угольного ангидрида полученный газ пропускают над известью или над углекислыми солями, способными образовать двууглекислые соли. Водородным пламенем пользуются также для спайки металлов без припоя. Для этой цели употребляются особые свинцовые или медные, но покрытые внутри свинцом, переносные приборы, в которых водород получается при действии серной кислоты на цинк; они устроены таким образом, что, когда закрывают кран, выпускающий водород, серная кислота вытесняется им из той части прибора, где находится цинк, и образование новых количеств газа прекращается; при открывании крана – наоборот: серная кислота вытесняет водород и, придя в соприкосновение с цинком, начинает снова образовывать его; таким образом, ток водорода из прибора может быть получен достаточно продолжительный. Спаивание без припоя необходимо для постройки свинцовых камер для заводского изготовления серной кислоты, а также для приготовления вообще свинцовых сосудов, имеющих значительное применение в химической заводской деятельности; таковы: кристаллизаторы для буры, медного купороса, квасцов; сосуды для получения хлора, фтористого водорода и т.п. Во всех этих случаях употребление припоя вредило бы прочности приборов.
    Подобный же прибор незначительного размера носит название водородного прибора огнива; близ крана, выпускающего водород, помещается губчатая платина; придя с нею в соприкосновение в присутствии воздуха, водород воспламеняется; водородное огниво, следовательно, заменяет спички, как и обыкновенное огниво.
    С.С. Колотов.

    Водохранилище

    Водохранилище. – В общем значении так называются всякого рода устройства, предназначенные для собирания и хранения воды. Но преимущественно этим словом обозначаются большие искусственные вместилища для ключевой или атмосферной воды, образуемые посредством заграждения долины особыми сооружениями, называемыми водоудержательными плотинами. Водохранилища устраиваются с различными целями: для снабжения водой окружающих местностей, городов или станций жел. дорог, разведения рыбы, орошения, питания водой каналов и шлюзованных рек, временного увеличения судоходной глубины в естественных водяных путях сообщения. Начало водохранилищ восходит до глубокой древности. Одно из наиболее известных, если не самых больших, искусственных водохранилищ древнего Египта – Меридское озеро имело поверхность более чем в 12000 гектаров. Когда англичане проникли в Индию, они нашли там десятки тысяч искусственных водохранилищ. В одном Мадрасском округе их насчитывают до 53000, при чем некоторые из них колоссальных размеров: напр., одно покрывает 20000 гектаров и имеет 48 километр. в окружности. Между древними европейскими водохранилищами обращают на себя внимание устроенные в Испании для целей орошения. Водоудержательные плотины здесь строились из каменной кладки и достигали огромных размеров. В наше время на водохранилища малых размеров, называемые прудами, водоставами или ставами, во многих странах смотрят как на источники опасности для здоровья окружающего населения и в некоторых государствах (Франция) они деятельно уничтожаются. Вода в небольших количествах и слое незначительной толщины легко застаивается, портится и болотистые берега пруда являются таким образом местом размножения вредных микроорганизмов, в особенности, если плоские берега таких прудов периодически то покрываются содой, то обнажаются. В больших и глубоких водохранилищах это обстоятельство не имеет места и вода здесь не подвергается порче. Многие города Европы и Америки, между прочим Константинополь, Нью-Йорк, Вашингтон, Ман-Честер, Ливерпуль, Денди. Галифакс, С.-Этьен, Вервье и др., пьют воду из водохранилищ. Россия насчитывает также довольно большое число водохранилищ. Наиболее многочисленные и важные из них предназначены для целей навигационных. Таковы знаменитые водохранилища: Верхневолжское и Заводское, а также Валдайское, Мстинское, Ящинское, Рудиевское, Тубасское, Дубновское, Березайское, Лемецкое, Уверское, Ковжское и другие.
    В. Тимонов.

    Водянка

    Водянка. Накопление жидкости в тканях или полостях и органах тела принято называть «водянкой», или «водяночным отеком». Скопляющаяся влага образуется из жидких составных частей крови и лимфы, которые, вследствие особенных, ненормальных условий, выходят (пропотевают) из сосудов, не поступают в дальнейший круг кровообращения и накопляются в тканях тела. Водяночное пропитывание тканей может наблюдаться или на ограниченных участках, или быть общим и касаться почти всех частей тела. В зависимости от распространенности процесса В. делятся: на общую – hydrops universalis, и местные; последние, в свою очередь, разделяются на отдельные формы, смотря по месту поражения, имеющие свои специальные названия. таковы: отек или кожи и подкожной клетчатки, – anasarca, hyposarca; брюшная В. – ascites; скопление жидкости в грудной полости, в плевральном мешке – hyarothorax; в сердечной сумке – hydropericardium; в полостях желудочках мозга – hydrocephalus и т. д.
    Причины образования водянки, заключаются, главным образом: 1) в механических условиях, препятствующих полному удалению из тканей венозной крови и лимфы; так, напр., при давлении на какую-либо часть тела, конечность, поверхностно лежащие вены могут оказаться суженными в просвете, а глубже расположенные артерии будут продолжать доставлять тканям кровь; вследствие таких условий лимфатическая жидкость, поступившая в ткани, не будет поступать в вены, имеющие затрудненный отток крови, а накопится между клетками и волокнами ткани и получится отек. Общая водянка, развивающаяся при болезнях сердца, имеет такое же механическое происхождение; обыкновенно она наблюдается при таких страданиях сердца, когда нарушается правильное поступление венозной крови в правое сердце; например, при недостаточности трехстворчатой заслонки и, последовательно, при недостаточности клапанов двустворки, и, когда вследствие упадка сердечной деятельности, ослабления силы сердечных сокращений нарушается равновесие между поступлением в ткани жидкой лимфы и обратным ее всасыванием. Водянки и отеки от механических причин называются, обыкновенно, «застойными» или «пассивными»; во-2-х) от изменения состава крови или лимфы и от изменения стенок кровеносных сосудов, последнее, в свою очередь, чаще имеет место при заболевании крови и расстройстве питания тканевых клеток. Эти изменения обусловливают усиленное просачивание чрез стенки капиллярных сосудов жидких частей крови, так называемые «кахектические» или «гидремические» водянки. Наблюдаются они при обеднении крови белком, при водянистости крови и бедности ее форменными элементами, при специфических изменениях крови и кровеносных сосудов при болезнях почек (Брайтова форма), при болотном худосочии (malaria), при. цинге (scorbutus), при недостаточном питании (неполное голодание) и т.д. (в отличие от водянок механического происхождения или пассивных, эти водянки называются «активными») и в 3-х) под влиянием расстройств нервной системы, периферической или центральной, – так называемые «нейропатические отеки». К такому роду водянок относятся «паралитичесые отеки», местные или общие, развивающиеся вслед за параличом от различных поражений головного или спинного мозга; «неврологические отеки» – при нервных или невралгических болях; отеки при травматических повреждениях нервных стволов, «истерические отеки», волдыри крапивницы (urticaria), появляющиеся у некоторых лиц при введении в желудок различных вкусовых или лекарственных веществ и т. д. (проф. В. В. Подвысоцкий, «Основы общей патологии», Спб., 1891 г., стр. 187). Причина нейропатического отека лежит, как полагают, в расстройстве иннервации сосудов или, точнее, в спазматическом сокращении вен (Unna).
    Распределение В. на группы имеет более теоретическое значение; на практике, моменты, вызывающие В., представляются нередко сложными, что и обусловливает существование «смешанных форм» водянок (проф. Ю. Т. Чудновский, «Протоколы Общ. Рус. Врачей», Спб. 1879, стр. 109). Выяснение и распознавание главнейшей из причин таких В. в каждом отдельном случае имеет большое клиническое значение для лечения и предсказания относительно исхода болезни. От истинных водянок необходимо отличать воспалительные жидкие выпоты, вызываемые воспалительными процессами в тканях и органах и еще, так называемые, «ложные водянки». Последние образуются в отдельных органах и железах от чрезмерного накопления в них жидких отделений (секрета) вследствие затруднения или прекращения их выхода от сужения или полного зарастания выводных протоков; например, водянка почечной лоханки (hydronephrosis) при зарастании мочеточника, скопление жидкости в слезном мешке, в фаллопиевых трубах, при сращении их стенок (hydrosalpinx) и т.д. Ложные водянки обыкновенно представляют собою кистовидные мешетчатые опухоли, наполненные жидкостью.
    Анатомические изменения в тканях при водянке выражаются прежде всего разъединением волокон и клеток накопляющейся жидкостью и в последующем мутном набухали и жировом их перерождении. Что касается внешнего вида отечных частей, то форма их изменяется: они становятся мягкими, мало эластичными; при давлении пальцем на отечную кожу образуется углубление, которое долго не сглаживается; они увеличиваются в объеме, иногда настолько значительно, что соседние органы смещаются; функции отечных органов нарушаются до полного прекращения, чем обусловливаются вторичные расстройства.
    Водяночная жидкость, пропитывающая ткани, по составу очень близка к кровяной плазме, содержит все ее жидкие, растворимые, составные части, лишь в несколько меньшем количестве; содержание солей почти одинаковое, как и в крови, а белковых веществ, обратно, значительно меньше, особенно в водяночной жидкости при хроническом воспалении почек (Брайтова форма), при болезнях сердца, кахексии и др., при которых содержание белка в водяночной жидкости бывает менее 1%. Водяночная жидкость чаще прозрачна и бесцветна, но иногда желтовата или красновата от примеси крови и мутна от присутствия белых кровяных шариков, гнойных телец или жира. Реакция ее щелочная; удельный вес ниже удельного веса крови. Водянка не может считаться самостоятельною формою болезни, а есть следствие или симптом других расстройств. Водяночные явление, осложняя различные болезни, выступают не в одинаковой форме и интенсивности, а имеют свои особенности. Так, при болезнях сердца водяночный отек прежде всего замечается на ногах, на лодыжках и медленно поднимается кверху; позже всего отекают руки, плечи и лицо. При сердечной водянке пропотевающая из кровеносных сосудов жидкость: как бы в силу своей тяжести, опускается и скопляется в нижних частях тела. При водянках почечного происхождения и при некоторых кахектических отечность прежде замечается на лице, затем наблюдается водянка кожи и подкожной клетчатки (anasarca), общая для всего тела. Нередко хроническое страдание почек вызывает увеличение сердца (гипертрофия сердца) с последовательным расстройством кровообращения и получается сочетание болезней почек и сердца, отражающееся на форме водянок. При затруднении тока крови по воротной вене, вследствие болезни печени или сдавливания вены какою либо опухолью или от другой какой-либо причины, происходит выпот жидкости в одну брюшную полость – брюшная водянка (ascites). Причины, затрудняющие движение крови по воротной вене, обыкновенно очень стойкие, почему и брюшная В. имеет в большинстве случаев длительное течение и достигает огромных размеров; в полости кивота скоплялось иногда до 20 литров жидкости. К брюшной водянке может присоединиться вторично отек ног, вследствие того, что скопившаяся в живот жидкость давить на вены, а затем от нарушения питания может развиться и кахексия, являющаяся причиной общей В. Водянки нервного происхождения часто наблюдаются на одной половине тела, например, при половинном параличе; или на одной руке, ноге, и т. д. при поражении отдельных нервных стволов. Лечение водянок находится в прямой зависимости от причин, их вызывающих; уничтожение последних, или, по крайней мере, ослабление их – вот первые основный показания терапии водянок. Отеки водяночные, развивающиеся при болезнях сердца, обыкновенно проходят сравнительно скоро при усилении сердечной деятельности и уменьшении застоя в венозной системе; средства сердечные, направленные к восстановлению компенсации кровообращения, как, например, наперстянка (digitalis), горицвет (adonis vernalis), ландыш (convallaria majalis), кофеин и др., суть в то же время и средства против В. Брюшная В., зависящая от движения крови по воротной вене, в большинстве случаев не поддается радикальной терапии, так как причины такого затруднения обыкновенно лежат глубоко – в стойких изменениях печеночной ткани, в развили опухолей, давящих на сосуды и т. п., устранить которые часто невозможно. Общая В. при болезнях почек проходить при восстановлении правильной функции последних, при улучшении болезненного процесса в стенках сосудов, при восстановлении нормального состава крови. Водянки от кахексии и нервных поражений также требуют терапии, направленной против основного страдания. Кроме радикальной терапии, к лечению водянок применяются и паллиативные меры, имеющие целью ограничить накопление жидкости, которые необходимы, когда водяночное скопление становится чрезмерным, нарушает деятельность различных органов и угрожает жизни. К таким мерам относятся, прежде всего, все приемы, поднимающие общую энергию организма и помогающие ему самому бороться с ненормальными условиями, вызываемыми болезненным процессом. Такой пример самозащиты организма мы видим в развитии коллатерального кровообращения вообще. При большом накоплении жидкости в брюшной полости, вследствие значительного затруднения оттока крови по воротной вене, развивается также коллатеральное, добавочное кровообращение и функцию воротной вены принимают на себя венные ветви, заложенные в брюшных стенках и принадлежащие к общей венной системе.
    Затем, накопление жидкости в теле можно ограничивать, уменьшая количество воды в пище (сухоядение), или усиливая выведение влаги из тела потом, мочою, экскрементами, почему против водянок и употребляются средства потогонные, мочегонные, проносные.
    При большом накоплении жидкости в теле или в отдельных полостях применяется и простое механическое ее выпускание. Для выпуска жидкости при общей водянке делаются уколы или надрезы кожи преимущественно на ногах, чрез которые и сочится жидкость. В сделанные надрезы вставляются иногда трубочки, металлические или резиновые. При такого рода операции должно строжайше наблюдать за чистотою и дезинфекциею их; загрязнете ранок ведет к появлению флегмонозного и даже рожистого воспаления. Выпускание жидкости может делаться на одном и том же больном много раз, и были случаи, когда оно давало толчок к прочному выздоровлению. Накопившаяся жидкость в какой-либо полости иногда изливается наружу и произвольно, при случайном разрыве стенок; так, произвольное истечение жидкости при брюшной водянке наблюдалось через пупок, через кишечник и т.д.; такое истечение жидкости может оказаться полезным, но иногда оно и очень опасно, когда жидкость вытекает в другие органы, напр., в легкие, при грудной водянке (плеврального мешка).
    А. Липский.

    Воевода

    Воевода – славянское слово, соответствующее латинскому dux и немецкому Herzog, «предводитель войска». – У древних славян, как и у других племен, преобладал быть военный, и утвердился обычай, с голоса племенного веча, выбирать воевод или предводителей на случай войны: с окончанием ее власть В. прекращалась. В конце VIII века, когда самобытности балтийских и вообще западных славян стала угрожать опасность с разных сторон, народное правление у них несколько преобразовалось. Воеводы соединили в своих руках власть военную, гражданскую и духовную. Явились начальники племен, владавцы, господари, т. е. «верховные воеводы», которые в то же время были главными судьями и верховными Жрецами. Впоследствии у большинства славян название В. перешло в название князь. В России, после призвания варяжских князей, старшие дружинники назывались княжескими В. Знатнейшие из них пребывали в Киеве, при князе; в главных областных городах, при наместниках княжеских, также находились В., с отрядами княжеской дружины, для удержания туземцев в покорности. Во времена удельного периода каждый князь имел свое войско и своих В., которые в военное время начальствовали ратными людьми, а в мирное исполняли разные гражданские должности. С утверждением единодержавия, назначение полковых В. осталось за одними лишь московскими государями. Русская рать, для похода и боя, делилась на 5 полков: передовой, большой, правой руки, левой руки и сторожевой (тыльный). Каждый из этих полков имел в своей главе одного или нескольких В. Кроме полковых В., при русской рати состояли еще: 1) В. ертаульный, начальствовавший легкими войсками; 2) В. от снаряда, начальник артиллерии, и 3) В. гулявый, начальник гуляй-города.
    Главным между всеми ними считался В. большого полка; но точно определить отношения к нему прочих В. нельзя, по неимению исторических данных. Известно только, что каждый В. был самостоятельным начальником; все они непосредственно сносились с разрядным приказом и имели право писать государю. В некоторых случаях они получали царский указ быть «в сходнях» с В. большого полка, и тогда определялись известные условия подчиненности, хотя во всех отписках своих В. большого полка прибавлял, что решения и распоряжения сделаны им и сходными В. При В. состояли дьяки, для переписки и ведения денежных расчетов, так называемые съезжие избы, с судьями, дьяками, подьячими, для производства суда и расправы в войске. Обязанности В. после наступления военного времени, состояли в том, чтобы пересмотреть всех ратных людей по спискам и составить свои списки, для правильной раздачи денежного жалованья, Затем уже, согласно общему предначертанию военных действий, установленному в царской думе, В. начинал «промысл над врагом». При Петре Великом звание военных В. было уничтожено; остались лишь гражданские В.
    В качестве местных правителей В. первоначально являлись в виде исключения. Уже в княжеской Руси с некоторые (преимущественно пограничные) города посадники, а затем – наместники, посылались иногда с войском, и тогда они назывались воеводами, также местными воеводами, в отличие от ратных воевод, назначаемых с исключительной целью предводительства в известном походе. В XVI стол. правительство проводит различие между воеводами полковыми и местными; последние стали именоваться годовыми, потому что отпускались для управления данной местностью на год, а впоследствии – городовыми. Всеобщее введение В. относится к началу XVII в. Смутное время обнаружило необходимость иметь в каждом городе военную власть и, сверх того, такой орган управления, который связывал бы провинцию с Москвой и простирал бы свою власть на все классы провинциального общества (а не на одних тяглых людей). В города обыкновенно посылался не один В., а с товарищами (вторые и третьи воеводы) или с дьяками и подьячими; последние, в отличие от подьячих, занимавшихся только письмоводством, назывались подьячими с приписью, потому что доношения в Москву посылались за их приписью. Отношения главного (первого) В. к его товарищам не отличались определенностью; им предписывалось все дела ведать вместе, без всякой розни. Если они не могли согласиться и жили во вражде, то имелось одно средство – наказывать за ссоры, что правительство и делало. В. жили на воеводском дворе, который строился жителями управляемого ими уезда. Присутственным местом была съезжая или приказная изба, которая в знатных городах называлась палатою. Учреждение это, иногда весьма сложное по составу, разделялось на повытья или столы. В уездах, которые обнимали собою несколько городов с их уездами, различались воеводы главных городов и воеводы приписных городов. В приписных городах были иногда одни В., без дьяков и без подьячих. Посылались они обыкновенно центральным правительством, но в некоторых местах назначались воеводами главных городов. В. приписных городов иногда являлись совершенно самостоятельными правителями, иногда были лишены всякой власти, и дела приписных округов ведались непосредственно главными В. Наконец, дворцовые села и слободы обыкновенно выделялись в самостоятельные округа, которыми заведовали особые дворцовые воеводы. Все В. при назначении своем получали наказ, в котором определялись их обязанности. Степень власти В. не была одинакова. В., при которых были дьяки, имели сравнительно больше власти. Принимались во внимание также величина города и грамотность воеводы. В. ведали почти все отрасли местного управления. Им поручался набор войска, раздача денежного и хлебного жалованья, разверстание службы между служилыми людьми; они обязаны были ловить воров, разбойников, преследовать беглых, принимать меры против пожаров, заразительных болезней, запрещенных. игр, соблазнительных зрелищ, корчемства; они должны были искоренять раскол, заботиться о том; чтобы духовенство исполняло свои обязанности, чтобы прихожане посещали церковь и говели своевременно. Далее В. были судьями. В больших городах, куда В. посылались с товарищами, им предоставлялось решать гражданские дела до 100 и даже до 500 руб. По Уложению, В., при которых не было дьяков, вовсе не могли судить вотчинных, поместных и холопьих дел, а в остальных делах давали суд только до 10 или до 20 руб. Все дела, превышавшие власть В., поступали прямо в Москву; между Москвою и всеми городами, как бы они ни были малы, не было посредствующих инстанций. Дела «разбойные, татебные и убийственные» подлежали ведению губных старост, за которыми В. должны были иметь надзор, но скоро сделались их начальниками и вместе с ними сами стали ведать уголовные дела. Большинство воевод не имели права приговаривать к смертной казни, но некоторым предоставлялось и это право – напр., воеводам отдаленных городов, куда они обыкновенно назначались с товарищами. Подчинив себе губные учреждения, воеводы наложили свою руку и на самоуправление земское и сделались начальниками земских старост и целовальников в их полицейской деятельности; но в финансовом и экономическом управлении земские власти были независимы, подчиняясь только надзору В. Равным образом устранены были В. и от заведования другими отраслями финансового управления, от «сборов таможенных и кабацких», которые ведались особыми головами. Вообще В. не пользовались доверием центрального правительства. Средства контроля (ежегодное представление сметных и пометных или счетных списков были ничтожны, имели почти исключительно финансовую цель и также мало достигали ее, как и общая отчетность при смене В. Воевода считался начальником всех приказных людей в уезде, разного рода приказчиков и голов; ему поручалось «смотреть» за теми старостами, которые непосредственно и не были ему подчинены, но и старостам под рукою рекомендовалось «смотреть» за воеводою. Нередко центральное правительство, недовольное воеводским управлением или не доверяя ему, присылало «просильных людей из Москвы», па которых возлагались отдельные поручения. Таковы были сыщики по губным делам, сыщики беглых, горододельцы, сборщики хлебного и денежного сбора и др. Почти бессильные для служения местным интересам, для удовлетворения нуждам местности и частных лиц, В. не была удовлетворительны и как исполнительные органы центрального правительства. Воевода всякий раз приводился, так, сказать, в движение указом из Москвы; и противном случае он бездействовал. Малоуспешности воеводского управления способствовало и то, что В. состоял в ведении того областного приказа, который ведал его город; предписаний других приказов, без послушной грамоты из своего приказа, он мог и не исполнять законные требования других воевод. В. нередко отказывались исполнять под тем предлогом, что «у них о том от великого государя указа нет». Злоупотребления В. (они задерживали жалованье служилых людей, покровительствовали корчемству и контрабанде сами производили их в больших размерах, вступали в союзы с ворами в разбойниками, брали непомерные поборы с людей тяглых) находили некоторую опору по взгляде самого правительства на воеводскую должность. Кормление местных правителей было отменено еще при Иоанне Грозном, но оно продолжало жить в нравах. Правительство не только знало, что воеводы получают приношения, но и считало это в порядке вещей; оно преследовало только вымогательства, когда об этом поступали к нему жалобы. Воеводская служба не даром считалась очень выгодною, «корыстною», службою. Этим обусловливалась ее краткосрочность: воеводы назначались на непродолжительный срок – на год, два, иногда на три года. Реформа 1708 г., положившая начало разделению империи на губернии, мало коснулась существа воеводской должности. Во главе губернии стали губернаторы и вице-губернаторы, которые, однако, ограничивались общим надзором преимущественно за военно-финансовой стороной управления; действительное же управление осталось по прежнему в руках В., только переименованы они были в комендантов и обер-комендантов. Более крупное преобразование совершилось в 1718 – 1720 гг. Губернии поделены были на провинции; которые управлялись В. или вице-губернаторами. В. дана подробная инструкция («Полное Собр. Законов» № 3294), которою им вверена власть полицейская в обширном смысле. Из власти губернаторов я воевод выделены две самостоятельные ветви управления: финансы и суд. Сбор податей передан в руки «земских» комиссаров (существовавших и прежде) из выборных от дворян, действовавших под надзором губернаторов и воевод и под отчетностью перед своими избирателями. Отделение суда от администрации было проведено далеко не последовательно: губернаторы и В., не вмешиваясь в производство суда, могли своим протестом останавливать исполнение решений, отвечая, впрочем, за неосновательный протест. В 1722 г. суд вновь соединен с администраций; в судах судить воевода с двумя асессорами. В 1727 г. все новые должности и учреждения местного управления были упразднены; вместо того назначены были В. во все те города, где они были в московском периоде. Число воевод возросло: появились воеводы пригородные, городовые и провинциальные, которые, вместе с губернаторами, сосредоточивали в своих руках все отрасли управления и суда. Старые порядки приводили к прежним злоупотреблениям. В 1730 г. повелено было В. назначать на два года, по истечении которых они должны были являться в сенат с росписными и счетными книгами. В 1760 г. сенат предписал сменять их через пять лет, но жителям предоставлено ходатайствовать о продлении этого срока. Учреждением о губерниях 1775 г. звание В. было упразднено и состоявших при них (со времен Петра) воеводские канцелярии были закрыты.

    Воздвижение

    Воздвижение креста Господня – церковный праздник, ежегодно совершаемый 14 сентября. Мать императора Константина Великого, св. Елена, посетила Святую землю, с целью найти место погребения Христа и самый крест, на котором он был распят. Это была задача, весьма трудная. За два столетия перед тем император Адриан приказал совершенно завалить пещеру гроба Господня, чтобы сделать неузнаваемым самое место Его распятия и погребения, и на нем воздвигнуты были даже храмы в честь Юпитера и Венеры. Несмотря на это, произведенный Еленой раскопки увенчались успехом: пещера гроба Господня была найдена и неподалеку от ее открыты были три креста и даже доска с надписью, которая, по свидетельству евангелистов, находилась на кресте Иисуса Христа. По некоторым признакам можно было догадываться, который из трех крестов есть именно крест Иисуса Христа; окончательным в том удостоверением послужило исцеление больной, посредством приложения креста. По другому преданию, от соприкосновения с этим крестом воскрес умерший, которого несли по улице для погребения. Часть этого «животворящего» креста Елена послала своему сыну Константину, а остальная, главная часть его, обделанная в серебро, положена была в главной иерусалимской церкви. Над пещерой Гроба Господня впоследствии построена была церковь, освященная 14 сентября 335 года. Чтобы дать возможность многочисленным христианам, отовсюду собравшимся на торжество, увидеть великую святыню, епископ Макарий поднимал или «воздвигал» крест над головами молящихся, и от этого собственно поднятия или «воздвижения» и получил свое название сам праздник. По другому преданию, происхождение праздника относится к более позднему времени. В 614 или 615 году на Иерусалим сделано было нападение персидским царем Хозроем II, который завоевал город, и вместе с другими сокровищами увез с собою св. крест. Но вскоре греческий император Гераклий одержал над персами победу и они приняли предложенные им мирные условия (628 г.), между которыми значилось возвращение креста Господня. В 631 году Гераклий возвратил св. крест в Иерусалим и в торжественной процессии, на собственных плечах, принес его на Голгофу, где он и «воздвигнут» был опять в церкви св. Гроба. Вероятнее более древнее происхождение праздника, так как о нем упоминается в актах патриарха Евтихия (умер в 582). В VII веке празднование в честь креста проникло и на Запад, где оно официально принято было папой Гонорием I, под названием Geslum exaltationis s. crucis.. В Православной церкви во время всенощного бдения на 14 сентября св. крест торжественно выносится из алтаря и воздвигается пред народом на все 4 стороны. Так как с крестом неразрывно связывается идея страданий Христа, то в воспоминание о них церковь издавна постановила соблюдать в день этого праздника строгий пост.

    Возможность

    Возможность. – Когда нет на лицо полноты условий для действительного существования какого-нибудь явления, про него говорится, что оно существует в возможности. Нужно различать произвольно предполагаемую возможность, имеющую лишь отвлеченно-логическое значение (напр., я могу переселиться в Америку, сделаться математиком, Берлин может провалиться и т.п. ) от возможности, находящейся в природе вещей, напр., желудь имеет возможность стать дубом, или есть дуб в возможности, ум имеет возможность мыслить, или есть возможность мышления. Понятие возможности первого рода связано с вопросами о случайном и необходимом, а также о свободе воли и предопределении; понятие возможности второго рода (желудь и дуб) зависит от понятая развития, а возможность в третьем смысле (ум и мышление) сводится к вопросу о пребывающем субъекте психической действительности. Помимо частных случаев отношения между возможностью и действительностью, или потенциальным и актуальным бытием в различных явлениях физического и психического Мира, некоторые метафизические системы признают такое же отношение как общую основу вселенной, утверждая идею единой всеобщей мировой потенции, из которой происходит все разнообразие действительных явлений. Понятие этой потенции принимает различный характер в различных метафизических системах, совпадая то с понятием материального начала или субстрата (prima materia схоластиков), то с понятием живой природы или души Мира.

    Вознесение

    Вознесение Господне – один из так назыв. двунадесятых праздников, совершающийся в 40-й день после Пасхи. После Своего воскресения из мертвых, Христос пробыл на земле еще сорок дней. На сороковой день он повел учеников своих из города по направлению к Вифании, на гору Елеонскую. Когда они поднялись на гору, у учеников, еще мало разумевших духовный характер учения Христова, мелькнула мысль, не вывел ли их Христос на гору для того, чтобы объявить Свое Мессианское царство на земле. Христос с грустью укорил их за это неразумение, делавшее из них все еще более сынов «царства Израилева», чем «царства Христова», Затем, объяснив им истинный смысл имевшего совершиться события и обещав послать им Духа Святого, Христос преподал им последнее благословение, стал отдаляться от них и возноситься на небо. Явившееся облако окончательно закрыло от них Христа и они услышали голос небесных вестников, возвещавший, что «сей Иисус, вознесшийся на небо, придет таким же образом, как вы видели Его восходящим на небо» (Марк. XVI, 15 – 20; Лук. XXIV, 4253; Деян. I, 412). В IV и V веках праздник Вознесение Господня был уже всеобщим в Христианской церкви; о нем упоминают многие отцы церкви, как Григорий Нисский (умер в 396), св. Иоанн Златоуст (умер в 404), св. Григорий Двоеслов (умер в 604) и другие. С течением времени была составлена особая служба на этот праздник; она состоит, между прочим, из канонов, принадлежащих знаменитому церковному песнопевцу св. Иоанну Дамаскину. На Западе с праздником Вознесения связывались в древности разные обычаи и обряды, в некоторых местах сохраняющиеся и доселе. Так, для наглядного представления народу самого события Вознесения Христа на небо в некоторых римско-католических церквах совершается поднятие статуи Христа до самого потолка храма, сопровождаемое разными церемониями и песнопениями. – Находясь в зависимости от Пасхи, праздник В. не связан с определенным числом и принадлежит. к праздникам так называемым подвижным или переходным.

    Возрождение

    Возрождение (Renaissance, Rinascimento). – Так называется эпоха, простирающаяся от XIV до XVI столетия включительно. Возникшее тогда движение захватило все стороны культуры, но только в искусстве оно имеет общепризнанные характерные признаки. По отношению к другим областям культуры термин В. не имеет общепризнанного значения: одни исследователи, как Буркгардт, придают ему неопределенно широкий смысл; другие, как Фогт, понимают его, как В. древности; третьи, как Герцони, отрицают за эпохою само право на такое название. Поэтому гораздо более определенный смысл имеет другое название этого движения – гуманизм.

    Вокализация

    Вокализация (от лат. vox – голос) – первоначальная обработка голоса для пений. При вокализации поют целые упражнения не на слова, а на один из гласных звуков (а или е). Благодаря этому упражнению, голос приобретает ровность, подвижность и вообще развивается. Вокализировать (по итал. vocalizzare) – значит делать вышеупомянутые упражнения. Музыка, написанная для вокализации, называется вокализами.

    Волк

    Волк (Canis lupus) хищное млекопитающее из семейства псовых (Canidae), принадлежащее к одному роду с домашней собакой. От последней В. отличается главным образом большей поджаростью, сильными ногами и шеей, более острой мордою и висячим хвостом. В. имеет 1,15 м. длины и 85 см. вышины в плечах. Он серожелтого цвета, с черными полосами на передних ногах и с черными концами ушей. Самка (волчица) светлее самца и имеет более острую морду, менее волосистый хвост и более слабое туловище. Прежде В. был распространен по всей Европе, но в настоящее время совершенно истреблен во многих местностях этой части света (напр., в Великобритании, большей части Франции и Германии) и встречается в Пиренейских и Арденских горах, в Венгрии и во всей Европейской Турции, особенно же многочисленны В. в Норвегии и России. Живет в уединенных местностях, особенно в густых и темных лесах, в сухих или сырых местах между болотами. Питается он различными млекопитающими, даже крупными (лошади, рогатый скот), различными птицами; падалью, а в случае нужды даже растительной пищей. Днем В. прячется, а ночью выходит на добычу в одиночку или попарно и только в неблагоприятное время года, когда трудно добывать себе пищу, В. собираются в стаи. В. очень осмотрителен и осторожен, даже труслив; но зимой, в случае голода, он становится очень смелым, забегает в деревни и бросается на людей. Молодых волков можно приручить и при хорошем уходе они привязываются к хозяину, как собака. Весной самка мечет 4 – 9 детенышей, которые 2 недели бывают незрячими. Для них в земле, под корнями деревьев, устраивается нора, выстланная мхом. Волчица тщательно оберегает детей от самца, который старается их съесть. Мех волка хотя груб, но длинен и тепел и потому идет на шубы; из шкуры его делают пергамент, а из кишек – струны. С собакой В. дает плодовитых ублюдков. В Пиренейских горах и на востоке есть черная разновидность В. (Canis lycaon), а в Северной Америке живет другая разновидность белого и серого цвета. В Африке водится несколько видов мелких волков (напр. Canis lupaster), образующих переход к шакалам.
    Э. Брандт.
    Волки повсеместно причисляются к самым вредным изо всех хищников, за исключением разве одних тигров; довольно ценный мех их не может вознаградить и малейшей части убытков, которые терпит от них сельское хозяйство и даже само население, ежегодно теряющее в одной Европейской России от 50 до 100 человек, заеденных волками (по сведениям центрального статистического комитета, с 1870 по 1887 г., в 49 губерниях Европейской Poccии и Привислянском крае всего заедено зверями 1445 человек). Вследствие такого значения волков, в Западной Европе издавна уже ведется упорное преследование их, но не смотря на это, от них совершенно избавилась одна Великобритания, и то благодаря своему островному положению, в других же государствах волчий вопрос продолжает существовать и, местами, имеет даже более или менее острый характер. Так как в Германии, по установившемуся обычаю, при появлении волков, все окрестное население ополчается против них и, под умелым руководством лесничих, всегда успешно истребляет их, то, в настоящее время, число волков в ней незначительно, за исключением, однако, Эльзаса и Лотарингии, где их еще много. В Италии, Бельгии, Голландии и Дании волков мало. На Скандинавском полуострове, благодаря принимаемым с 1856 г. энергичным мерам, число волков также сильно уменьшилось. Во Франции такие меры принимались еще с начала текущего века, при чем были учреждены особые правительственные егеря (lieutenants de louveterie). Но неурядицы во Франции, столько раз повторявшееся в последнем столетии, всегда имели своим последствием увеличение количества волков. После Франко-прусской войны они настолько размножились, что правительство республики было вынуждено повысить выдаваемые за убитых зверей премии до 40 франков за волчонка, 100 франков за волка или холостую волчицу и 150 фр. за щенную волчицу. Насколько такая мера была удачна, видно из того, что вместо убитых, напр. в 1883 году 1065 волков, в 1889 г. было убито их только 515 штук, за которых уплачено 35720 фр. премий. В Испании волков еще более, чем во Франции, и, по-видимому, никаких мер против них не принимают. Систематическому и весьма успешному преследованию они подвергаются в Швейцарии и Австро-Венгрии, в которой назначена премия за волчицу в 25 флоринов, за волка самца – 20 флоринов и за волчонка – 10 фл. Балканский полуостров обилием волков может соперничать с Россией, причем всего больше их там в Болгарии, в которой, напр., в 1889 году, было убито 633 волка, за которые выдано 5365 фр. премии.
    Наибольшее значение, в сравнении с остальными государствами, волчий вопрос имеет в России. В 1874 году губернаторы 45 губерний Европейской России (за исключением области Войска Донского, Уральской области, Подольской губернии, Кавказа и Финляндии) представили данные об убытках, которое несет сельское население от волков. Убытки эти были определены ими в 8 миллионов рублей ежегодно, так как по собранным сведениям, волками, каждый год, заедалось слишком 750000 голов крупного и мелкого скота, но член совета министра внутренних дел г. Лазаревский, которому было поручено правительством разработать представленный губернаторами материал, нашел, что последний далеко не рисует настоящей картины хищений в крестьянском хозяйстве. Исправив и пополнив этот материал на основании отчетов земских управ и других сведений. Лазаревский пришел к заключению, что общая по Европейской России цифра убытков от волков восходит до 15 миллионов руб. ежегодно, не считая промышляемой волками дичи, оцениваемой тем же исследователем не менее, чем в 50 миллионов рублей. Наилучшим средством для истребления В. Лазаревский считал отравление его стрихнином, по способу Валевского, с тем, чтобы за каждого отравленного волка правительство уплачивало премию в 10 рублей, из двухмиллионного капитала, который должен быть для того собран, в виде полукопеечного налога с каждой десятины земли в Империи. Для подробного рассмотрения брошюры г. Лазаревского: «Об истреблении волком домашнего скота и дичи и об истреблении волка» была назначена особая комиссия, которая, признав вред от волков весьма значительным, а отравление – единственным удовлетворительным способом для его истребления, нашла, тем не менее, предлагаемый налог неудобоосуществимым. Считая, затем, достаточным ограничить премии за убитых волков 3-5 рублями, комиссия пришла к заключению, что истребление волков должно быть возложено на земские учреждения. Заключение это было утверждено министром внутренних дел (в 1876 г.). Очень многие земства высказались против употребления отравы и ограничиваются выдачей незначительной премии от 1 до 5 руб. за каждого убитого волка; другие выписывают, для раздачи промышленникам; стрихнинные пилюли, приготовленные по способу Валевского, и, наконец, некоторые, напр. бессарабское, предоставляют устройство волчьих охот особым участковым ловчим. Результаты борьбы с волками до сих пор настолько ничтожны, что волчий вопрос должен быть признаваем неразрешенным и по настоящее время. В Привислянском крае волков очень мало, так что против них никаких особенных мер не принимается; в Финляндии, где их много, они истребляются, тоже не вполне удачно, особыми ловчими. Способы истребления волков отличаются чрезвычайным разнообразием. Не касаясь общих для всех зверей охот с борзыми и гончими собаками, облавой, со псковичами и с беркутами, упомянем о следующих специальных способах добывания волков.
    Охота с поросенком, возникшая первоначально в Литве и Малороссии, производится в тихие и лунные зимние ночи. Охотники, в числе двух-трех человек, садятся с ружьями в крестьянские розвальни и ездят по проселочным дорогам, приманивая бродящих в окрестности волков криком взятого с собою поросенка, которого заставляют визжать. Сзади розвальней привязывают к веревке, длиною около 20-25 аршин, так называемый потаск, который делается из набитого сеном или соломой небольшого продолговатого мешка, формой своей напоминающего бегущего сзади саней поросенка. Когда, привлеченные криком поросенка, волки бросаются к потаску, охотники стреляют в них.
    Охота на падали производится, обыкновенно, из ям, вырываемых в верстах двух от селения, на опушке мелколесья, близ перекрестка малоезжих дорог. Ямы эти вырываются еще осенью, закрываются сверху плетневыми щитиками и забрасываются хворостом, при чем оставляются небольшие бойницы по направленно к падали, обыкновенно лошадиной туше, которая кладется шагах в 20-30 от засады. Зимой, когда волки начнут ходить на падаль, охотники ночью подстерегают их из ям и стреляют в них.
    Заганивание волков производится во всех степных окраинах Европейской и Азиатской Poccии: в Бессарабии, Новороссии, в крымских, донских, калмыцких, оренбургских, барабинских и забайкальских степях. Зверь преследуется по глубокому рыхлому снегу конными охотниками до истощения сил и, затем, или убивается или же сострунивается (связывается) и берется живьем. Спугнув волков с привады (с падали) или с места их лежки, партия охотников разделяется: одни из них, с гиканьем и свистом, летят во весь опор на зверей, для того, чтобы разбить их и заставить каждого из них прокладывать по снегу отдельный след, прочие же охотники едут за ними вслед на рысях. Как только стая В. рассыплется, все уже всадники едут рысью, при чем каждый из них гонит намеченного им В. Молодого В. можно нагнать на 2-4 верстах, старый же (матерый) заганивается с трудом даже и на 10 верстах. Загнанные звери убиваются на ходу ударом нагайки или так называемого набалдашника (дубины с толстой шишкой на конце, в Сибири – батик) по переносью. На севере, в тундрах, В. заганиваются или на лыжах, или на оленях, запряженных обыкновенно тройкой; в нарты), при чем в загнанных зверей или стреляют или же бросают в них коек – нож, привязанный к палке.
    Истребление волчат в гнездах их, летом, несмотря на безусловную радикальность этой меры, производится лишь в Сибири и только в некоторых губерниях Европейской России; в других же существует поверье, что В., у которых разорено гнездо, непременно будут мстить ближайшей деревне или даже тому же самому лицу, которое перебило волчат, а потому, вместо истребления последних, крестьяне, нашедшие волчье гнездо, изувечивают волчат, ломая и перерезывая им суставы или выкалывая им глаза и только осенью устраивают на этих калек облаву и убивают их, иногда просто палками.
    Волчьи тенета употребляются промышленниками Финляндии, Олонецкой, Вологодской, Казанской, Вятской и Пермской губерний и, большей частью, в виду значительной стоимости их, составляют собственность целого сельского общества или артели промышленников. Тенета эти представляют из себя сеть, связанную из крепких бечевок, с такими крупными ячеями, что В. могут просунуть в них всю голову и шею до плеч, и состоят из отдельных кусков – «крыльев», каждое от 15 до 40 сажен длины при 3-5 аршинах ширины. Тенета, в общей сложности всех крыльев, должны заключать не менее 250 сажен; их расставляют сплошной линией в лесу, где водятся В., на особых подпорках, так, чтобы нижний край сети плотно прилегал к земле. К сетям приставляются «насетники», вооруженные дубинами; загонщики же, зайдя в противоположную сторону леса, проходя через него, криком гонят зверей по направлению к тенетам, в которых они затем запутываются и убиваются насетниками.
    Ловля капканами – – наиболее распространенный способ добывания В. Волчьи капканы состоят из четырехугольной рамы с прикрепленными к ней двумя дугами, основания которых соединены между собою шарнирами: при помощи особых пружин, дуги разводятся и прикрепляются к сторонам рамы таким образом, что если зверь наступит на натянутую на раму холстину, то дуги, силой упругости своих пружин, смыкаются. Капканы эти делаются большей частью от 15 до 20 фунтов веса и имеют в поперечнике около 10-12 вершков; к более легким капканам прикрепляется для тяжести на железной цепи деревянная чурка или же небольшой железный якорь. Капканы, предварительно окуренные или смазанные ароматическими веществами для заглушения запаха железа и отчасти человека, ставят зимой на волчьих тропах, или у падали, под снег, с такими предосторожностями, чтобы зверь не мог заподозрить присутствия ловушки. Наступив на капкан, В. попадает ногой, мечется в стороны, грызет железо, ломает себе зубы и уходить в чащу леса. По оставленному таким В. следу, капканщики догоняют обессиленного тяжестью капкана зверя и убивают его из ружья или же дубиной.
    Садок волчий, употребляемый преимущественно в Сибири, состоит из двух круглых загородок, находящихся одна в другой; диаметр основания наружной из них равняется 5-7 аршинам, образуемый же стенками обеих загородок имеет до 10-12 вершков ширины. Во внутреннюю загородку помещают падаль или поросенка, иногда овцу, к наружной же загородке прикрепляют самоотворяющуюся во внутрь дверь. В., привлеченные запахом падали или криком животного, входят в дверь и, отыскивая доступ в среднее помещение, обходят по коридорчику кругом, а проходя мимо двери, на то время, захлопывают ее своим туловищем. В ловушку эту попадают иногда по нескольку В., которые и кружатся в ней до тех пор, пока не придет промышленник и не снимет с них шкуры.
    Ямы для ловли В. имеют около сажени глубины и длины и около аршина с небольшим ширины; внутри они забираются стоймя поставленными плахами, верхняя же часть, в устранение осыпки земли, укрепляется срубом в один венец. Ямы роются на тропах и закрываются прутьями, которые засыпаются мхом, листьями и снегом. К бокам ямы наваливают бурелом и всякий хлам, чтобы направить ход зверя непременно через ловушку; в дно же ямы вбивают иногда заостренные колья. В Западной Сибири ямы нередко приспособляют к так называемым катушкам, именно, роют их внизу пригорка, по крутому склону которого устраивают ледяной каток; на вершине пригорка у начала катка кладут падаль таким образом, чтобы попасть к ней было бы можно только со стороны льда: вступив на последний, В. поскальзываются и катятся прямо в яму, где их затем промышленник и убивает.
    Кроме описанных, наиболее употребительных способов, в Сибири добывают волков также луками, настораживаемыми на волчьих тропах, и другими ловушками, основанными на глубоком знании жизни и привычек описываемого хищника.
    Гораздо действительнее всех этих средств для борьбы с волком является отравление их, издавна практикуемое в России, при чем, в огромном большинстве случаев, отравой бралась чилибуха (nux vomica, strychnos). В последнее время стал, для этой цели, вводиться во всеобщее употребление, стрихнин (strychinum purum, nitricum, muriaticum), по способу, предложенному шуйским аптекарем О. И. Валевским и рекомендованному, в 1870-х годах, правительством земству, как наилучшее средство для истребления В.
    По рецепту Валевского, 1 драхма стрихнина растирается с 1 драхмой аравийской камеди или пшеничной муки, и 3 гранами соды с прибавкой чистой воды, пока не получится густое тесто; из этого теста раскатывают до 120 пилюль, в величину горошины каждая, смазывают их смесью сала с тухлой говядиной и начиняют ими какое-нибудь животное; для этого, с последнего снимают чулком (т.е. не разрезая живота) шкуру, делают в туше проколы, вкладывают в них, как можно глубже, пилюли и, затем, натягивают шкуру обратно; на начинку барана или собаки идет от 200 до 250 пилюль. Этими же пилюлями, переложенными с кусками сала, начиняются также баранья или бычачьи рога. Приготовленных животных отвозят на места, постоянно посещаемые волками, рога же ставятся на расстоянии двух сажен от проезжих дорог. Вместо пилюль, с большим еще успехом, употребляется следующий способ: приготовляются из воска небольшие гильзы (трубочки с дном и крышкой), наполняются смесью из полудрахмы стрихнина с 6 гранами толченого стекла и смазываются снаружи салом; затем, готовится так назыв. потаск, состоящий из ободранной кошки или другого мелкого животного, слегка поджаренного и смазанного пахучей мазью из чистого белого лука, зеленой свежей корки паслена, анисового масла, камфары и китайского мускуса. На закате солнца проезжают по местности, посещаемой волками, в санях, к спинке которых привязывается, на четырехсаженной веревке, потаск, и кладут на главных волчьих переходах начиненные стрихнином гильзы. Наткнувшись на дорогу со следом и запахом от потаска, волк бежит по ней, обнюхивая постоянно кругом, и, почуяв гильзу, поставленную на пол аршина от колеи, подходить к ней и разгрызает ее. Звери, хватившие отравленного мяса, ложатся мертвыми недалее 800 шагов от ее, разгрызшие же гильзу нередко падают и в 20-50 шагах. Приготовление стрихнинных препаратов производится со всевозможной осторожностью; во избежание самоотравления, а также чтобы не дать волку почувствовать человеческого запаха, как до препаратов, так и до начиненных ими животных остерегаются дотрагиваться голыми руками; вообще при работе соблюдают особенную чистоту. Чтобы не отравить случайно собак, начиненных животных стараются класть вдали от жилых мест и, по окончании охотничьего сезона, т. е. весной, глубоко зарывают их в землю.
    Литература. В. М. Лазаревский, «Об истреблении волком домашнего скота и об истреблении волка» (1876); К. Козмин, «Волчий вопрос» («Журнал Охоты» 1877); Л. П. Сабанеев, «Волк» (монография, в журн. «Природа», 1877); его же, «Способы истребления волков» (журн. «Природа и Охота», 1878, 1879 и 1881); А. Черкасов, «Записки Охотника Восточной Сибири» (1884); А. Толбузин, «Борьба с хищниками в Западной Европе» («Охотничья газета», 1891).
    С.Безобразов.

    Волков (Федор Григорьевич)

    Волков (Федор Григорьевич) – основатель русского театра, родился 9 февраля 1729 г. в Костроме. Отец его, костромской купец, умер во время его малолетства, а мать вышла замуж вторично за ярославского купца Полушкина. Отчим В. был человек состоятельный и добрый. Первые уроки грамотности мальчик получил от пастора, состоявшего при герцоге Бироне, сосланном в Ярославль; затем был отправлен в Москву в Заиконоспасскую академию, где пробыл около трех лет, и в 1743 г. был взят оттуда отчимом. Последний сделал В. и его братьев товарищами своих промышленных и торговых предприятий. В 1746 г. молодой купец прибыл по делам в Петербург, и здесь, по преданию, посещение придворного театра произвело на него потрясающее впечатление. Он весь отдался новой страсти и в течении двух лет пребывания в Петербурге занимался искусствами и изучением сценического дела. В 1747 году Полушкин умер, и Волкову пришлось возвратиться в Ярославль. Здесь он организовал труппу и начал давать представления в каменном амбаре. Первый спектакль состоялся 29 июня 1750 г.; была дана драма «Эсфирь» и пастораль «Эвмон и Берфа». Ближайшими соучастниками были два брата В. Григорий и Гаврило, Дьяконов (впоследствии Дмитревский), Чулков, Попов и др. Представления имели успех, и вскоре был выстроен на пожертвования настоящий деревянный театр. Слух о нем дошел до императрицы, и в 1752 г. В. с своей труппой вызван в Петербург. Молодые ярославцы дебютировали в Царском Селе в трагедии «Хорев». Затем они все были определены в кадетский корпус и всем было назначено казенное содержание. 30 августа 1756 г. последовал указ об учреждении русского театра, а В. присвоено звание первого «придворного актера». С этого времени растет слава В.; его талант засвидетельствован и иностранцами. В 1759 г. он был посылаем в Москву для упорядочения тамошнего театра. В перевороте при восшествии на престол Екатерины II В. принимал деятельное участие, за что и получил дворянство и 700 душ крестьян. Для коронации в 1763 г. он сочинил маскарад «Topжествующая Минерва». Умер 4 апр. 1763 г. Как актер, В. стремился к реальности; его декламация, по словам Новикова, была «только что природная и неукрашенная искусством». Вот этото отсутствие аффектации и перешло к русским артистам. В общем, однако, В. не создал школы. Он исполнял больше 60 ролей; лучшие его роли были трагические. Главная заслуга В. – в создании у нас самого театра, чему способствовали его многие таланты: он был актер, драматург, поэт, музыкант, живописец и скульптор. Литературная деятельность В. заключалась в писании бытовых пьес и переводе французских трагедий и комедий; все они погибли, за исключением переводов Мольера, хранящихся в парижской библиотеке. Ср. «Ф. Г. Волков», А. А. Ярцева (Спб., 1891, в «Биографической библиотеке» изд. Ф. Павленкова).
    М. М.

    Волнистый попугай

    Волнистый попугай (Melopsittacus undulatus) комнатная птица, родом из Австралии. Она имеет 20 см. длины, из которых почти половина приходится на хвост, и 26 см. в размахе крыльев. Эта красивая птичка имеет красное лицо с несколькими синими пятнышками; остальное оперение зеленое; некоторые перья на верхней части головы, шее, плечах и крыльях с тонкими волнистыми черными поперечными линиями. Темнозеленые маховые перья с желтым рисунком, а хвостовые перья – сине-зеленые с желтым. В. попугаи живут во внутренней части Австралии большими стаями, которые кочуют с места на место. В неволе они хорошо выживают и могут размножаться.
    Э. Б.

    Волнорез

    Волнорез, или волнолом – один из видов внешних портовых сооружений, служащих для ограждения места стоянки судов или входов во внутренние бассейны от волнения.
    В. Т.

    Вологда

    Вологда – губернский город Вологодской губернии на широте северной 59° 13' 30", 9 и долготе восточной от Гринвича 39° 53' 0", 2, в 710 вер. от С. Петербурга и в 434 вер. от Москвы, на абсолютной высоте 51 саж. над ур. океана, по обоим берегам р. Вологды, при впадении р. Золотухи. Об основании В. точных исторических сведений не существует. Вероятно, начало поселению на месте нынешней В. положено новгородской вольницей (ушкуйниками). Первое известие о существовании такого поселения находится в житии св. Герасима, вологодского чудотворца, который, придя на эту реку в 1147 г. из Киева, уже нашел здесь посад Воскресение и основал Троицкий монастырь. В. несколько раз переходила из рук новгородцев под власть московских князей, пока в XV в., при Василии Темном, не была окончательно присоединена к московским владениям. Когда московским престолом завладел Димитрий Шемяка, Василию был дан в удел г. В. В 1503 г. в. основана епископская кафедра. Существует предание, что Иоанн Грозный собирался сделать В. своею столицей; он посетил ее три раза, в 1545, 1566 и 1568 гг. (при чем в последний раз прожил тут 2 года и 5 месс.), заложил каменные стены и возвел каменный собор во имя Успения Богородицы (называемый также Софийским), по образцу московского Успенского собора. Когда при Иоанне Грозном были установлены торговые сношения с Англией и Голландией, В. стала местом склада товаров, привозных и отпускных. Путь в Сибирь из Москвы проходил через В.; все это привлекало сюда не мало иностранных купцов. При царе Михаиле Федоровиче город был обнесен деревянной стеной; в царствование Алексея Михайловича сильная моровая язва опустошила город. При царе Федоре Алексеевиче В. была зачислена в число степенных наместнических городов. После основания Петербурга, значение В. падает, так как торговое движение начинает склоняться к Балтийскому морю. Петр Великий посетил В. пять раз; дом иностранки (купеческой вдовы Гоутман, из Голландии), в котором он останавливался, сохранился до сих пор); в 1885 г. в нем открыт Петровской музей. В 1708 г. В. была приписана к Архангельской губ., а II лет спустя назначена провинциальным городом той же губернии. В 1780 г. было образовано из трех губерний, Вологодской, Великоустюжской и Архангельской, Вологодское наместничество. С уничтожением наместничества, в 1796 г., В. стала губернским городом. В 1861 г. число жителей обоего пола было 16867, в 1885 – 17391; из них 8626 мужского пола и 8765 женского пола. Церквей в городе – 47; из них замечательнейшие: Софийский собор; древнейшая церковь города – Воскресения Христова на Ленивом торгу, упоминаемая в 1147 г. в житии препод. Герасима; Троицкая, построенная в XII веке самим препод. Герасимом, и Всемилостивого Спаса обыденная, построенная в один день, в 1655 г. Монастырей в городе два: Спасокаменный Духов мужской З-го класса, основанный в начале XVII ст. препод. Галактионом, вологодским чудотворцем, и Горный Успенский, девичий, 3-го класса, основанный в конце XVI стол. Часовен три и одна римско-католическая каплица. Зданий в Вологде в 1873 году было 1960 деревянных и 402 каменных; лавок 414; отделение государственного банка, городской общественный банк, мужская и женская гимназии, семинария, реальное училище, женское училище, 5 богаделен (1 городская, 1 земская и 3 частных), бесплатная лечебница для приходящих; музейная выставка кустарных изделий, которых в 1889 г. было продано здесь на сумму 7257 руб. Городской земли числилось в 1890 г. 2337 десятин. Город очень раскинулся; улицы широкие; дома почти все одно или двухэтажные, окружены нередко садами. Несколько бульваров, ярмарочный дом, театр, бесплатная столовая для бедных, с ночлежным при ней домом. Доходы города в 1886 году составляли 114328 руб., в 1887 – 89593 р., в 1888 – 106364 руб., в 1889 – 115727 руб., в 1890 – 146581 р. Для взимания государственного налога городское имущество было оценено (1890) в 1277681 руб., налога с него причиталось 16969 р. Заводов и фабрик в 1890 году было 19, с 530 рабочими и общей суммой производства в 568058 р. Первое место занимают заводы водочный и винокуренный, с производством свыше 200 т. р. На свечновосковом заводе епархиального ведомства выделывается в год до 3762 пуд. свеч, на сумму в 113887 р.; на двух кожевенных заводах выделывается кож до 2950 пуд., на сумму 53000 р. Маслобойный завод имеет оборот в 43000 р., скорняжномеховой – 40800 р., два пивоваренных завода – 27600 р., мыловаренный завод – 31500 руб., свечносальный – 12500 р., табачномахорочная фабрика – 10200 руб. На окраинах города 7 кирпичных заводов выделывают до 2 милл. штук кирпича, на сумму 20750 р. Ремесленников в 1882 г. было: 253 мастера, 527 рабочих и 31 ученик. Торговлю город ведет преимущественно с Архангельском и Петербургом; с первым – водным путем по р. Сухоне и Северной Двине; со вторым – или по водной системе принца Вюртембергского, или по Вологодско-Ярославской узкоколейной жел. дор. Вообще, за последнее время торговля города падает, вследствие падения Архангельского порта. К последнему порту отправляется теперь из В. до 3 милл. пуд. ежегодно; больше половины этого груза составляет хлеб, привезенный жел. дорогой с Волги; от Архангельска приходит до 300000 пуд. груза; большей частью соленая рыба, деготь, смола, пек, щетина, известь, алебастр. Всего к Архангельску отходит в год до 400 судов, а к Петербургу – до 150, с овсом, яйцами, тряпками, костью. Приходят от первого порта до 250 судов, а от второго – до 50. На ярмарку, бывающую в В. в январе, в 1857 г. привезено было товаров на сумму 277500 руб., а продано на сумму 110040 р., в 1887 г. привезено было на 341908 р., продано на 156140 р., в 1889 привезено на 272367 р., продано на 106651 р. Городское взаимное страхование обнимало в В. в 1888 г. 2221 строение, на сумму свыше 2600 тыс. рублей, с страховой премией в 18780 руб.
    Вологодский уезд лежит в юго-западной части губернии. Пространство его, по измерению Стрельбицкого – 5506, 1 квадр. версты. Поверхность уезда ровная, никаких возвышенностей сколько-нибудь заметных не существует; наиболее возвышенная часть уезда – местность, служащая водоразделом между притоками р. Шексны, Кубинского озера и р. Вологды. Уезд, как и большая часть губернии, хорошо орошен многочисленными реками и речками, из которых главные: р. Сухона, судоходная по всему уезду на протяжении 65 верст; затем р. Вологда. Из озер самое замечательное и важное это – Кубинское, площадь коего, принадлежащая к уезду, равняется по измерению Стрельбицкого – 199, 6 кв. вер.; уезд примыкает к нему с южной стороны. Сравнительно с другими частями губернии, уезд значительно суше, но все же обладает еще большим числом болот. Жителей в уезде в 1885 г. было муж. п. – 66552, женск. п. – 71215, итого 137767. В уезде один город – Вологда и 1900 других населенных мест; общее число жителей в уезде с городом – 155158; на одну квадр. версту приходится по 29, 2 человека. Из общего количества земли в уезде – 518176 десятин, в 1881 г. пашни было 94933 десят. (более 18%), под лесной площадью – 173293 десят. (33%), лугов, выгонов и остальной удобной земли – 211640 дес. (41%), неудобной – 38301 дес. (около 7%). Из этого числа земли принадлежало крестьянам: пахатной – 78954 дес., под огородами – 10877, лугов – 77895 дес., выгонов и пастбищ – 48070 дес., лесов – 38597 дес., а всего удобной земли 254393 дес. и 10430 дес. неудобной. Владельческой же земли было: пахоты – 15966 дес., огородов – 3519 дес., лугов – 40472 дес., выгонов и пастбищ – 30713 дес., лесов – 85261 дес., а всего удобной земли – 175931 дес. и неудобней – 9650 дес. Остальная земля принадлежит казне. Почва большей частью суглинистая и при хорошем удобрении дает удовлетворительные урожаи; успеху хозяйства способствует существование вологодской казенной учебной фермы. Наибольшее количество посевов приходится на рожь (около 43%), затем на овес (около 40%); остальное количество пашни занято пшеницей, ячменем, горохом, картофелем и льном (последнего до 4%). По количеству лугов уезд занимает в губернии второе место, вследствие чего здесь развито скотоводство и молочное дело. Выдающиеся промыслы уезда: земляные работы, на который уходит до 3500 чел., с заработком в 150000 р.; кружевной промысел, приносящий каждой кружевнице в среднем до 30 р. в зиму, а всему уезду до 105000 р.; плотничество, приносящее 1100 чел. до 90000 р. заработка; печное дело, на котором 350 чел. зарабатывают около 20000 р.; рыболовство – до 20000 р.; сапожный промысел – до 15000 р.; лесное дело (в западной части уезда) – 10000 р.; валяльный промысел – 7000 р.; кузнечно-слесарный – 10000 р.; бондарный – 5000 р. Общая сумма промыслового заработка по уезду может быть определена в 500000 р. Сумма земских расходов в 1883 г. составляла 63323 р., в том числе на земское управление – 9103 р., на врачебную часть – 17496 р., на народное образование – 10075 р., на дорожную повинность – 1996 р. В уезде (кроме губ. гор.) числится 15 заводов, с 200 рабочих и общей суммой производительности в 103233 р.; главные из них – лесопильный (100 рабоч., обор. в 75000 руб. ) и винокуренный (18 рабочих, сумма производства – 75000 р.). Из 10 кожевенных заводов два имеют скорее кустарный характер.
    Ю. Шокальский.

    Волос

    Волос или Велес – древнеславянское божество, до сих пор еще мало изученное. Афанасьев считает его божеством туч, облаков, небесных стад, а затем и земных стад, скотоводства. Кроме того, В. вероятно был и богом плодородия, как это доказывает южнорусский обычай жнецов завязывать в начале или в конце жатвы пук несрезанных колосьев, что называется «завязывать бороду Волосу»; при этом поются разнообразные обрядовые песни. В «Слове о Полку Игореве» Боян назван Велесовым внуком, что как бы указывает еще на его значение, как на славянского Аполлона. Принятие христианства не помешало народу удержать понятие об особенном покровителе рогатого скота, но имя его заменилось теперь именами Иисуса Христа, Ильи, Николы и, наконец, Власия; последнее произошло только благодаря случайному совпадению звуков. Буслаев в своих «Очерках» говорит, что общеславянской эпохой была эпоха Сварога, названного у восточных славян Дажьбогом, а затем следует заключительная, чисто русская, эпоха Перуна и В. Существуют однако, факты, противоречащие категоричности этого утверждения: так, Афанасьев приводит, что в Боснии существует гора Велес; у чехов известна пословица: «zaletet' nekarn za more k Velesu», а в одной словацкой колядке, записанной у Сахарова (I. 24), слово велес употреблено в значении пастуха, а именно: «пасли овцы велесы при бетлемском шаласе».

    Волос

    Волос у человека и у млекопитающих есть образование эпидермы кожи; как покров тела, волосы свойственны исключительно млекопитающим, и характерны для этого класса, как перья характерны для птиц. Каждый волос, подобно перу, своей нижней частью (корнем) сидит в мешковидном углублении соединительно-тканного слоя (cutis) кожи, так наз. волосяной сумки и в утолщенном основании своем (луковице) заключает сосочек кожи, богатый кровеносными сосудами, доставляющими растущему волосу необходимый питательный материал. Стержень волоса образован из ороговевших клеток, которые группируются в три отдельных слоя: сердцевинное вещество, корковое вещество и верхнюю кожицу волоса. Главную массу волоса составляет корковое вещество. Оно состоит из длинных, плоских веретеновидных клеток, которые расположены по продольной оси волоса и плотно спаяны между собой. Сердцевиное вещество, не существующее в очень тонких и нежных волосах, равным образом в волосах детей в первые годы жизни, образовано из сплющенных клеток, расположенных нередко в один только ряд, и между которыми во вполне развитом волосе находятся обыкновенно пузырьки воздуха. В меньшей степени такие пузырьки встречаются и между клетками коркового вещества. Верхняя кожица В. состоит из одного слоя тонких прозрачных чешуек, которые черепицеобразно налегают одна на другую. Сумка, в которой сидит В., выстлана внутри эпителием, служащим продолжением эпидермического слоя кожи, и образующим т. наз. влагалище, непосредственно облекающее корень. Здесь различаются, в свою очередь, два слоя – наружное влагалище, продолжающееся в слизистый (Мальпигиев) слой эпидермы и состоящее из сочных эпителиальных клеток, и внутреннее влагалище; последнее соответствует роговому слою надкожицы и состоит из ороговевших клеток. Различные слои, из которых состоит волос, в луковице переходят в недифференцированные клеточки; вокруг сосочка, на дне луковицы, ее клеточки незаметно переходят в клеточки влагалища.
    Зачаток волоса у зародыша является в Мальпигиевом слое эпидермы в виде местного утолщения, которое постепенно углубляется в соединительно-тканный слой кожи. У человека это происходит в конце третьего месяца развития. В утолщенный конец эпителиального выроста впячивается со стороны собственно кожи (cutis) соединительно-тканный бугорок, снабженный волосными сосудами, и образующий будущий сосочек (papilla) волоса. У некоторых млекопитающих сосочек образуется раньше эпителиального зачатка волоса, непосредственно под неизмененной еще эпидермой, и позднее оттесняется внутрь разрастающимся эпителием. Этот способ развития волоса нужно считать более древним и первоначальным. При дальнейшем развитии сплошная масса клеток эпителиального зачатка разбивается на две части: центральная или осевая часть образует зачаток волоса вместе с внутренним влагалищем корня, а периферическая часть образует наружное влагалище. Клеточки луковицы размножаются; волос вследствие этого растет в длину, прободает эпидерму и выходит наружу (у человека на 5-м месяце эмбрионального развития). Сосочек, лежащий под луковицей, с заключающимися в нем кровеносными сосудами, служит для питания волоса. Каждый волос имеет ограниченную продолжительность жизни; его рост прекращается вследствие атрофии сосудистого сосочка, на котором сидит луковица. Вслед за этим образуется обыкновенно зачаток нового волоса (размножением клеток наружного влагалища на дне сумки старого волоса), которым старый волос выталкивается из своей сумки и выпадает. Выпадение и новообразование волос у млекопитающих происходит обыкновенно периодически, в зависимости от времени года. К зиме они получают более длинный и густой волосяной покров, а весной меняют его на летние одеяние (линька). В волосяную сумку открываются сальные железы, и к ней прикрепляются особые мышцы; последние состоят из пучка гладких мышечных клеток, идущих наискось в волокнистом слое, хотя и прикрепленных одним концом к нижнему концу волосяной сумки; их сокращение вызывает поднятие волоса (musculi errectores pilorum).
    Цвет В. зависит от пигмента, заключающегося в клетках коркового и сердцевиного вещества, от заключенных в них пузырьков воздуха и от характера поверхности. Седение В. в старости у человека зависит от недостаточного образования пигмента в корковом веществе; серебристый отлив белых волос обусловливается еще и тем, что в корковом веществе, и особенно в сердцевине, накопляется множество проникших туда воздушных пузырьков, которые отражают свет.
    Волосы млекопитающих являются в различных видоизменениях; от мягких и гибких настоящих волос отличают очень жесткие и тугие под названием щетины; у некоторых (ехидна, еж, дикобраз) часть В. превращена в толстые и крепкие иглы. У одних млекопитающих (лошадь, бык), за исключением гривы и хвоста, тело покрыто одинаковыми волосами (шерстью); у других, напр., куниц и кошек, мех состоит из 2-х различных видов волос: из более мягких, тонких и коротких волос, густо расположенных, так наз. пух или подшерсток (lana), и из более длинных и толстых волос, расположенных гораздо реже и часто далеко выдающихся над пухом; это так наз. контурные волосы, ости или просто шерсть. Нередко они отличаются и цветом от пуховых волос. У большей части млекопитающих на верхней губе находятся очень тугие и длинные волосы (усы), сумки которых отличаются особым богатством нервов и которые носят поэтому название осязательных волосков (vibrillae).
    У человека, во время эмбрионального развития, волосяной покров, как у млекопитающих, покрывает все тело в виде тончайшего пушка (lanugo); однако еще до рождения особенно развиваются волосы на голове (и ресницах). После рождения на одних местах тела волосы исчезают совсем, тогда как на других становятся гуще. Совершенно лишены волос: ладони рук, подошвы ног, спинная поверхность последних суставов пальцев на руках и на ногах, красная поверхность губ, glans penis, glans clitoris и внутренняя поверхность praeputii. На других областях кожи волосы более или менее многочисленны; количество их подвержено большим колебаниям в зависимости от возраста, пола и индивидуальности. Отсутствие бороды и усов у женщин составляет один из второстепенных половых признаков человека; впрочем и у женщины, по окончании половой жизни, увеличивается число волос на верхней губе и на подбородке.
    В разных человеческих расах и племенах волосы имеют различный вид и неодинаково развиты, почему и применялись иногда как классификационный антропологический признак (Гексли, Э. Геккель). Поперечный разрез волоса колеблется от круглого до эллиптически сплющенного, отчего волос может изменяться в своей форме от цилиндра до двояковыпуклой ленты. Самая чистая цилиндрическая форма волоса существует у южных народов американской расы, где малый поперечник волоса составляет 0,95 большого; ближе всего по форме сечения волоса к ним стоят монголы. Наиболее сплющены волоса у папуасов Новой Гвинеи, где малый поперечник падает до 0,34 и даже до 0,26 большого. По сплющенности волоса к ним ближе всего стоят готтентоты. С уплощением волос, которое сочетается обыкновенно с большей тонкостью их, значительно растет и наклонность волос завиваться – курчавость. В этом отношении различают волосы: 1) гладкие и прямые, 2) слабо вьющиеся локонами или кольцами, 3) курчавые и 4) пучковатые. Гладкие, прямые и грубые волосы характерны для народов американской и монгольской рас. Курчавые волосы, которыми обладают негры Африки и австралийцы, отличаются от просто вьющихся большей короткостью, более сильной спиральной завитостью и рассечением по длине, благодаря которому волос разделяется на две плоские ленты. Вьющиеся волосы, более грубые и менее сплющенные, чем курчавые, встречаются у европейцев и семитов. Соединение курчавых волос пучками, прядями, которые на коротко остриженной голове напоминают щетку, наблюдается у готтентотов и бушменов, приписывается также и папуасам. Между всеми этими формами волос существуют переходные формы. Менее постоянный расовый признак представляет цвет волос. Рыжие волосы встречаются во всех частях света, даже между австралийцами. Между типично черноволосыми народами, каковы, напр., португальцы и испанцы, попадаются иногда белокурые.
    Волосяной покров других частей тела, кроме головы, бывает также развит в самой различной степени. Реже всего он исчезает в области половых органов. Скудость или полное отсутствие волос на теле принадлежат к числу наиболее типичных признаков у североазиатских монголов, у племен американских и малайских, у готтентотов и бушменов. Борода также отсутствует или существует в зачаточном состоянии у всех народов с прямыми, грубыми волосами: у американцев, североазиатцев и малайцев. Обильный волосяной покров тела принадлежит к признакам семитов и индо-германских народов; сильнее всего он развивается у европейцев, особенно у португальцев и южных испанцев. Самыми волосатыми людьми на земле считают айносов, живущих на островах Гезо, Сахалине и Курильских.
    В. Ф.
    Болезни волос могут выразиться в изменении цвета и формы их. Кроме того, на ряду с этим, следует указать на страдания волосистых частей тела, сопровождающихся или полным отсутствием волос, или преждевременным выпадением их. Изменения цвета могут выражаться: 1) во внезапном поседении их, возможность чего в настоящее время вполне допускается, хотя большинство исторических анекдотов об английском канцлере Томасе Муре или французской королеве Марии Антуанетте, поседевших за одну ночь, давно уже отнесено к области басен. Как известно, старческое поседение (canities senilis) обусловливается исчезанием пигмента. Но преждевременное поседение может зависеть также и от большого против нормы количества вступающего в В. воздуха, что придает им серый оттенок. Чтобы такое состояние могло зависеть от нервных влияний, теперь высказываются сильные сомнения. Гораздо существеннее болезненные изменения формы волос, как, напр., расщепление их, при чем свободный конец В. разделен на 2, 3 и более частей, что всего чаще наблюдается на длинных волосах у женщин и объясняется недостатком питательного материала и распадением связывающего их вещества. Из числа других изменений заслуживают некоторого внимания узловатые утолщения волосного стержня (Trichorrhexis nodosa), в которых прочность волос уменьшается, так что они здесь загибаются и отламываются. Особенный интерес представляют изменения формы волос, обусловленные отложением чуждых им веществ, из которых всего чаще приходится наблюдать яйца вшей. Последние прикрепляют яйца сбоку к волосу при посредстве светлой, прозрачной клейкой массы. Другого рода паразиты (микрофиты) развиваются на волосах в подмышках, образуя своими наслоениями целые узлы, явственные на ощупь.
    Г.Г.

    Волотово поле

    Волотово поле – в 3 вер. на восток от Новгорода. По преданию, здесь стоял идол Велес или Волос и было поле (слудка), где новгородцы погребали своих богатырей. Саженях в 20 к юго-восток от церкви Успения Богородицы (остатки фресок XIV в.) находится «холм Гостомысла» или его могила, насыпанная, по преданию, пригоршнями новгородцев.
    Д. P.

    Волхвы

    Волхвы – особый класс людей, пользовавшийся большим влиянием в древности. Это были «мудрецы» или так называемые маги, мудрость и сила которых заключалась в знании ими тайн, недоступных обыкновенным людям. Смотря по степени культурного развития народа, его В. или мудрецы могли представлять собою разные степени «мудрости» – от простого невежественного знахарства до действительно научного знания. Родина В. – древний Восток, В. или маги являются в качестве особого класса у мидян и персов. По свидетельству Геродота, они составляли одно из шести племен древних мидян, быть может, сосредоточивавшее в своих руках все религиозные функции, как это было, например, с племенем левитов у древних евреев. Но мидийское или персидское происхождение магов не может быть признано уже потому, что оно не захватывает существования волхвов в более отдаленные времена, у более древних народов, как, напр., ассиро-вавилонян. Maгия или волхвование было одной из важнейших отраслей знания в древней Ассиро-Вавилонии. Тамошние маги существенно отличались от жрецов; жертву богам, напр., приносят жрецы, а изъясняют сны, предсказывают будущее В., маги, мудрецы. У них был свой глава или начальник, так называемый раб-маг который, как и другие высшие чины, носившие соответствующие же титулы (раб-сарис, раб-сак), был одним из ближайших соперников вавилонского царя (Иерем. XXXIX, 3 и 13). Сами В. разделялись на несколько разрядов, из которых каждый имел свою особую специальность и носил соответствующее название. К одному разряду относилось составление писаных заговоров или талисманов, прикладывавшихся к телу больных людей или к дверям домов, пораженных каким-нибудь большим несчастием. Волхвы, занимавшиеся этим, назывались хертуммимами, в собственном смысле магами. Другой класс мудрецов (ашшафимы или мекашафимы) имел своей специальностью чтение заклинаний; третий класс (газеримы) вел запись различных физических и астрономических явлений, которые служили для них основой предсказания будущих событий. Особенно важное значение имели газеримы или звездочеты. Ассиро-вавилонские В. были самыми знаменитыми в древности, так что их общее название халдеи сделалось впоследствии у других народов синонимом магов. У египтян также были мудрецы или В.; их волхвование весьма близко напоминает собою подобную же мудрость халдеев. Они также отличались знанием тайн природы, которыми пользовались для произведения необычайных явлений, как это можно видеть из их состязания с Моисеем в присутствии Фараона (Исход VII, 8 – 12 и др.), истолковывали сны и делали предсказания на основании астрономических наблюдений. Но у египтян, сообразно с их более серьезным характером, и самые В. отличались большей серьезностью и преданы были главным образом научной разработке представлявшихся их наблюдению явлений. От ассиро-вавилонян В. перешли и к персам, где они сначала встретили себе сильный отпор со стороны туземных жрецов. Но затем магизм привился и у персов, слившись с местным жречеством, так что и самое слово маг или волхв у персов получило значение жреца или священника. Зороастр во многих древних памятниках выставляется как глава и преобразователь класса магов или волхвов. Из Персидской монархии понятия волхвов перешли к грекам, сначала азиатским, а затем и европейским. Под именем волхвов или магов (magoi) греки стали вообще разуметь разных чародеев или колдунов, заклинателей, искусство которых имело иногда весьма сомнительное значение. Самое слово маги сделалось, особенно впоследствии, синонимом всякого обмана и шарлатанства. У греческих писателей, впрочем, можно заметить значительные колебания в этом отношении. У Эсхила, напр., оно просто означает племя, как и в свидетельстве Геродота, а у Софокла уже имеет укорительный смысл, встречаясь среди поносительных эпитетов, которые царь Эдип прилагает к фиванскому мудрецу Тиресию (Oed. Туг. 387). Платон с уважением говорит о магии Зороастра, как составляющей такую основу воспитания, которая лучше афинской (Alcib. 1, р. 122а). Ксенофонт также одобрительно отзывается о магах в своей Киропедии. По определению позднейшего лексикографа Свиды, магами назывались «у персов философы и богословы». В греческом переводе Библии под магами разумеются вавилонские и египетские мудрецы, снотолкователи, толкователи священных книг, врачеватели, волшебники, вызыватели мертвых и пр.
    От греков, а потом и непосредственно от восточных народов, В. перешли к римлянам, которые весьма скоро стали смотреть на восточных В., как на низких обманщиков, бессовестно эксплуатировавших народное cyeвеpиe. Тацит называет мудрость восточных волхвов суеверием (mаgicae superstitiones), а Плиний видит в ней «пустоту» и «обман» (vanitates magicae, mendacia magica). Римские сатирики времен Империи бичуют как самих магов, так и их многочисленных клиентов. Несмотря на это, В. получали все большее и большее влияние в римском обществе. Во многих домах римской знати В. состояли на жаловании, а при дворе кесарей по временам жили целыми полками, играя важную роль во всех придворных интригах. Уже во II в. до Р. X. была попытка изгнать халдеев из Рима. Закон Суллы, относившийся к разным сикариям и тайным злодеям, на практике применялся и к В. В последующее время иные правители преследовали В., а другие, напротив, покровительствовали им. Так, император Август, старавшийся восстановить старый римский культ, запрещал азиатским В. и астрологам заниматься своими предсказаниями и даже сжигал их книги. Тиверий и Клавдий также издавали различные постановления касательно изгнания «математиков и магов», хотя известно, что лично Тиверий был далеко не равнодушен к ним и тайно окружал себя целыми «стадами халдеев» (по саркастическому выражению Тацита). Нерон относился к ним настолько благосклонно, что не прочь был принять участие в пиршествах магов. Веспасиан, Адриан и Марк Аврелий относились к ним с терпимостью. Некоторые из восточных В., как, напр., Аполлоний Тианский, приобретали громкую известность. Самое понятие о магах все более расплывалось, и под ними разумелись вообще приверженцы всего таинственного и непостижимого. Знаменитый языческий полемист против христианства Цельсий почти не различал магов от христиан и приписывал самому Христу знание магии. Со своей стороны, христиане объясняли магией чудеса, совершавшиеся, будто бы, известными в то время еретиками. В царствование Каракаллы В. были сжигаемы живыми, а пользовавшиеся их чарами ко вреду другим были распинаемы или отдаваемы на растерзание зверям. Александр Север относился к В. так благосклонно, что давал им государственное содержание. Диоклетиан возобновил прежние против них указы, но вполне отрицательное отношение к ним установилось лишь при христианских императорах. Константин Великий издал ограничительные постановления касательно всякого волшебства, а его сын Констанций и последующие императоры запрещали магию под страхом смертной казни. Это отношение к В. нашло себе ясное юридическое определение в законах Юстиниана, по служивших основой последующего законодательства христианских народов.
    В истории В. нельзя не упомянуть о евангельском указании на то, что во время рождения Христа в Иерусалим «пришли с востока В. и спрашивали, где родившийся царь Иудейский» (Матф. II, 1 и 2). Что это были за люди. из какой страны и какой религии – на это евангелист не дает никаких указаний. Но дальнейшее заявление этих В., что они пришли в Иерусалим, потому что видели на Востоке звезду родившегося царя иудейского, которому и прибыли поклониться (II, 2), показывает, что они принадлежали к разряду тех восточных волхвов, которые занимались астрономическими наблюдениями.
    Около времени Рождества Христова, именно в 747 году по основании Рима на небе видимо было чрезвычайно редкое сочетание планет Юпитера и Сатурна в созвездии Рыб. Оно не могло не обратить на себя внимания всех, кто наблюдал за звездным небом и занимался астрономией, т. е. именно халдейских волхвов. В следующем году к этому сочетанию присоединился еще Марс, который еще более усилил необычайность всего явления. Волхвы, поклонившись новорожденному Христу, найденному ими в Вифлееме, по свидетельству евангелиста, «отошли в страну свою», возбудив тем крайнее раздражение Ирода. О них сложился целый цикл легенд, в которых восточные мудрецы являются уже не простыми волхвами, а царями, представителями трех рас человечества. Позже предание знает даже самые имена их – Каспар, Мельхиор и Валтасар, и подробно описывает самую их наружность. В восточных христианских сказаниях волхвы получают еще более внешнего величия и блеска. Они прибыли в Иерусалим со свитой в тысячу человек, оставив позади себя на левом берегу Евфрата отряд войска в 7000 человек. По возвращении в свою страну (на отдаленнейшем Востоке, у берегов океана) они предались созерцательной жизни и молитве, и когда апостолы рассеялись для проповеди Евангелия по всему миру, то ап. Фома встретил их в Парфии, где они приняли от него крещение и сами сделались проповедниками новой веры. Легенда прибавляет, что их мощи впоследствии были найдены царицей Еленой, положены были сначала в Константинополе, но оттуда перенесены были в Медиолан (Милан), а затем в Кельн, где их черепа, как святыня, хранятся и доселе. В честь их на Западе установлен был праздник, известный под названием праздника трех царей (6 января) и они сделались вообще покровителями путешественников. Вследствие этого последнего обстоятельства имена их нередко употреблялись для названия гостиниц.
    Литература. По литературе предмета, кроме специального исследования Ленормана о магии халдеев, можно указать на статьи в специальных словарях: Герцога, под сл. Magier, Смита под сл. Magi и др.
    А. Лопухин.

    Волчанка

    Волчанка (Lupus vulgaris) – хроническая болезнь кожи и подкожной клетчатки; заключается в образовании в соединительно-тканном слое кожи мелких фокусов, узелков, состоящих из скопления лимфатических телец. По Вирхову, узелки представляют собой самостоятельные новообразования из грануляционной ткани, в которой заложены характерные гигантские и эпителиодные клетки. Клеточные элементы узелка, развившись, довольно скоро подвергаются жировому перерождению и распаду. Ткань кожи между узелками воспаляется, уплотняется, и получается обыкновенно картина общего разлитого воспаления кожи на пораженном участке. Этиология волчанки оставалась темной до последнего времени, когда выяснена (Шюллер, Кох, Пфейфер, Пахенштехер и др.) ее тождественность с бугорчаткой (tuberculosis). В гигантских клетках узелков волчанки найдены бугорковые бациллы (коховские палочки); чистая культура этих бацилл, введенная под кожу животным (кроликам – Кох), вызывала у них местную и общую бугорчатку. Согласно новейшим данным, должно считать волчанку местной бугорчаткой кожи. Течение болезни очень медленное, годами. Распознается болезнь потому, что пораженное место кожи уплотняется, развившиеся бугорки начинают выступать над поверхностью кожи и образуют возвышения, сине-красные узелки, величиной от булавочной головки до горошины. Эти узелки вначале покрыты эпидермисом, который иногда сильно шелушится (lupus exfoliatus), затем узелки, подвергаясь распаду, обращаются в язвы (lupus exulcerans), которые, по выходе гноя, выполняются грануляциями и зарастают рубцовой тканью. Вокруг образующихся рубцов развиваются новые узелки и процесс может распространяться на большое пространство. Иногда узелки сидят очень густо, кожа в этом месте значительно утолщается и такая форма волчанки называется lupus hypertrophicus. Под именем lupus erythematosus описывается (проф. Ивановский и д-р Левитус) бугорковое поражение кожи, когда узелки не достигают большого развития, скоро распадаются и всасываются, а кожа получает атрофический рубцовый вид. Lupus syphiliticus, по внешнему виду очень сходный с обыкновенной формой волчанки – lupus vulgaris, отличается тем, что сравнительно легко уступает противосифилитическому лечению и должна быть отнесена к формам проявления сифилиса. Лица, страдающие волчанкой, нередко пользуются хорошим общим здоровьем и доживают до старости. Болезнь, по-видимому, передается наследственно, а в некоторых случаях развивается на почве золотухи; поражает преимущественно молодой возраст и женский пол. Главным образом процесс поражает кожу лица, носа, ушей, затем шеи и редко туловища. Лечение чисто местное, хирургическое, состоит в удалении и разрушении узелков выскабливаем острой ложечкой, выжиганием едкими веществами, кислотами и т.п., и только тогда дает надежду на выздоровление, когда удается удалить совершенно все пораженные фокусы.
    А. Липский.

    Волынка

    Волынка – народный музыкальный инструмент с воздушным резервуаром, который обыкновенно делается из телячьей или козьей шкуры, снятой целиком, в виде бурдюка, зашитой наглухо и снабженной сверху трубкой для наполнения меха воздухом, а снизу одной, двумя или тремя игральными язычковыми трубками. Одна из этих трех трубок с боковыми отверстиями и служит для наигрывания какой-либо мелодии, а другие две – басовые и строятся в тонику и доминанту той гаммы, в которой играется мелодия. Строй этих нижних трубок может быть изменяем посредством находящихся в них поршней. К типу этого инструмента, с одной нижнею трубкой, принадлежит грузинская В. ствири. Исполнитель на этом инструменте называется сазандаром. Волыночник или волынщик, имея мех под мышкой, нажимает его левой рукой, чем заставляет течением воздуха вибрировать язычки нижних трубок и, перебирая пальцами боковые отверстия наименьшей из них, воспроизводит мелодию. Волынка называется у нас в некоторых местностях козой, а в других, как, например, в Белоруссии, дудой. В. И. Даль говорит о многих народных поговорках, в которых упоминается о волынке, «ножки, что дудки, брюшко, что волынка», «Дуй его волынкой» (шутливая брань), «Корову пропьем, а теленка на волынку поворотим», «Надул, что козий мех, поиграл, что на волыночке» (обманул), «Пошел за хлебом до рынку, а купил волынку». В. – инструмент весьма древнего происхождения; Густав Шукэ утверждает, что первообраз этого инструмента был известен в Индии уже слишком за две тысячи лет тому назад. Разновидности В. встречаются во многих европейских и мусульманских странах. Среди славянских древностей языческой эпохи было найдено изображение воина, играющего на В. Особенным почетом В. до сих пор пользуется в Великобритании, где во время торжественных королевских обедов шотландцы играют на этом инструменте в своих национальных костюмах. Весьма вероятно, что В. заимствована нами у западных славян и впервые у нас появилась на наших западных окраинах. Мнение, что В. происходит от финского пилли, не имеет основания; пилли на финском языке означает дудку. Н. Соловьев.

    Волынский (Артемий Петрович)

    Волынский (Артемий Петрович) – государственный деятель в царствовании имп. Анны Иоанновны. Личность В. уже давно стала привлекать внимание историков, биографов и даже романистов. Писатели конца XVIII в. и начала ХIХ-го (напр., Рылеев), считали его политическим гением и мучеником-патриотом; но с появлением новых материалов по истории первой половины XVIII ст. установилась и новая точка зрения на В. Представителем ее выступил в 1860 г., в «Отечественных Записках», И. И. Шишкин; но желание развенчать В. увлекло его, он впал в противоположную крайность. 16 лет спустя появилась новая биография В. профессора Д. А. Корсакова, которая может считаться руководящим трудом. В. происходил из древнего рода. Отец его, Петр Артемьевич, был при царе Феодоре Алексеевиче стряпчим, а затем стольником, судьей московского судного приказа, воеводой в Казани. Обыкновенно полагают, что А. П. родился в 1689 г. Своим воспитанием В. был обязан семье С. А. Салтыкова. Он много читал, был «мастер писать», имел довольно значительную библиотеку. В 1704 г. В. был зачислен солдатом в драгунский полк. В 1711 г. был уже ротмистром и снискал расположение царя. Состоя при Шафирове во время Прутского похода, он в 1712 г. разделяет с ним плен в Константинополе, а в следующем году посылается в качестве курьера к Петру с мирным трактатом, заключенным в Адинополе. Через два года Петр отправил В. в Пepcию, «в характере посланника». Его миссия имела две цели: всестороннее изучение Персии и приобретение торговых привилегий для русских купцов. Оба поручения В. выполнил успешно (1718) и был произведен в генерал-адъютанты (последних было тогда всего только 6), а в следующем году назначен губернатором во вновь учрежденную Астраханскую губернию. Здесь он скоро успел ввести и некоторый порядок в администрации, поправить отношения с калмыками, поднять экономическую жизнь края и сделать не мало приготовлений к предстоявшему Персидскому походу. В 1722 г. В. женился на двоюродной сестре Петра В., Александре Львовне Нарышкиной. Предпринятый в этом году поход в Персию окончился неудачно. Враги В. объясняли это поражение Петру ложными, будто бы, сведениями, доставленными В., и кстати указали на его взяточничество. Царь жестоко наказал В. своей дубинкой и уже не доверял ему по-прежнему. В 1723 г. у него была отнята «полная мочь», предоставлена одна только деятельность административная, и от участия в войне с Персией он был совсем устранен. Екатерина I назначила В. губернатором в Казань и главным начальником над калмыками. В последние дни царствования Екатерины I В., по проискам, главным образом Ягужинского, был отставлен от той и другой должностей. При Петре II, благодаря сближению с Долгорукими, Черкасскими и др., в 1728 г. ему снова удалось получить пост губернатора в Казани, где он и пробыл до конца 1730 г. Страсть его к наживе и необузданный нрав, не терпящий противоречий, в Казани достигли своего апогея, не смотря на заступничество его «милостивцев» Салтыкова и Черкасского, вызывает учреждение над ним со стороны правительства «инквизиции». Отставленный от должности, он получает в ноябре 1780 г. новое назначение в Персию, а в конце следующего года (1731), оставшись выжидать в Москве вскрытия Волги, определяется, вместо Персии, воинским инспектором, под нач. Миниха. Политические взгляды В. высказаны были в первый раз в «Записке», составленной (1730) сторонниками самодержавия, но поправленной его рукой. Он не сочувствовал замыслам верховников, но был ревностным защитником интересов шляхетства. Заискивая перед всесильными тогда иноземцами: Минихом, Левенвольдом и самим Бироном, В. сходится, однако, и с их тайными противниками: Еропкиным, Хрущовым и Татищевым, ведет беседы о политическом положении Русского государства и много строит планов об исправлении внутренних государственных дел. В 1733 г. В. состоял начальником отряда армии, осаждавшей Данциг; в 1736 г. он был назначен обер-егермейстером. В 1737 г. Волынский был послан вторым (первым был Шафиров) министром на конгресс в Немирове для переговоров о заключении мира с Турцией. По возвращении в Петербург, он был назначен, 3 февраля 1788 г., кабинет– министром. В его лице Бирон рассчитывал иметь опору против Остермана. В. быстро привел в систему дела кабинета, расширил его состав более частым созывом «генеральных собраний», на которые приглашались сенаторы, президенты коллегий и другие сановники; подчинил контролю кабинета коллегии военную, адмиралтейскую и иностранную, до того действовавшие самостоятельно. В 1789 г. он был единственным докладчиком у императрицы по делам кабинета. Вскоре, однако, главному его противнику Остерману удалось вызвать против Волынского неудовольствие императрицы. Хотя ему удалось, устройством шуточной свадьбы кн. Голицына с калмычкой Бужениновой (которая исторически верно описана Лажечниковым в «Ледяном Доме»), на время вернуть себе расположение Анны Иоанновны, но доведенное до ее сведения дело об избиении Тредьяковского и слухи о бунтовских речах Волынского окончательно решили его участь. Остерман и Бирон представили императрице свои донесения и требовали суда над В.; императрица не согласилась на это. Тогда Бирон, считавший себя оскорбленным со стороны В. за избиeниe Тредьяковского, совершенное в его «покоях», и за поношение им действий Бирона, прибегнул к последнему средству: «либо мне быть, либо ему», – заявил он Анне Иоанновне. В первых числах апреля 1740 года Волынскому было запрещено являться ко двору; 12 апреля, вследствие доложенного императрице дела 1737 года о 500 рублях казенных денег, взятых из конюшенной канцелярии дворецким В., Василием Кубанцем, «на партикулярные нужды» его господина, последовал домашний арест, и через три дня приступила к следствию комиссия, составленная из семи лиц. Первоначально В. вел себя храбро, желая показать уверенность, что все дело окончится благополучно, но потом упал духом и повинился во взяточничестве и утайке казенных денег. Комиссия искала и ждала новых обвинений, и из них самое большее внимание обратила на доносы Василия Кубанца. Кубанец указывал на речи В. о «напрасном гневе» императрицы и вреде иноземного правительства, на его намерения подвергнуть все изменению и лишить жизни Бирона и Остермана. Допрошенные, также по доносу Кубанца, «конфиденты» В. подтвердили во многом эти показания. Важным материалом для обвинения послужили, затем, бумаги и книги В., рассмотренные Ушаковым и Неплюевым. Между его бумагами, состоявшими из проектов и рассуждений, напр. «о гражданстве», «о дружбе человеческой», «о приключающихся вредах особе государя и обще всему государству», самое большое значение имел его «генеральный проект» об улучшении в государственном управлении, писанный им по собственному побуждению, и другой, уже с ведома государыни, проект о поправлении государственных дел. Правление в Российской империи должно быть, по мнению В., монархическое с широким участием шляхетства, как первенствующего сословия в государстве. Следующей правительственной инстанцией после монарха должен быть сенат, с тем значением, какое он имел при Петре В.; затем идет нижнее правительство, из представителей низшего и среднего шляхетства. Сословия: духовное, городское и крестьянское получали, по проекту В., значительные привилегии и права. От всех требовалась грамотность, а от духовенства и шляхетства более широкая образованность, рассадниками которой должны были служить предполагаемые В. академии и университет. Много предлагалось реформ для улучшения правосудия, финансов, торговли и т. д. При дальнейшем допросе В. (с 18 апреля уже в тайной канцелярии) его называли клятвопреступником, приписывая ему намерение произвести переворот в государстве. Под пыткой Хрущов, Еропкин и Соймонов прямо указывали желание В. самому занять российский престол после кончины Анны Иоанновны. Но В. и под ударами кнута в застенке отвергал это обвинение и всячески старался выгородить Елисавету Петровну, во имя которой будто бы, по новым обвинениям, он хотел произвести переворот. Не сознался В. в изменнических намерениях и после второй пытки. Тогда, по приказу императрицы, дальнейшее разыскание было прекращено и 19 июня назначено для суда над В. и его «конфидентами» генеральное собрание, которое постановило: 1) Волынского, яко начинателя всего того злого дела, живого посадить на кол, вырезав у него предварительно язык; 2) его конфидентов – четвертовать, и затем отсечь им головы; 3) имения конфисковать и 4) двух дочерей В. и сына сослать в вечную ссылку. 23 июня этот приговор был представлен императрице, и последняя смягчила его, указав головы В., Еропкина и Хрущева отсечь, а остальных «конфидентов» по наказании сослать, что и было исполнено 27 июня 1740 г. Возвращенные из ссылки на другой год после казни, дети В" с разрешения императрицы Елисаветы Петровны, поставили памятник на могиле своего отца, похороненного вместе с Хрущевым и Еропкиным близ ворот церковной ограды сампсониевского храма (на Выборгской стороне). В 1886 г., по почину М. И. Семевского, на пожертвования частных лиц, был воздвигнут на могиле Волынского, Еропкина и Хрущева новый памятник. В. Рудаков.

    Вольные стихи

    Вольные стихи – так называются стихи, в которых не соблюдены рифма и постоянный размер; в последнем отношении они сходны с размером басен, где встречаются самые разнообразные размеры. Вольный стих отличается от прозы во внешнем отношении только тем, что он все-таки построен по правилам метрики; он совершенно похож по своей внешности на хоры греческой трагедии; в русской литературе такими стихами писал И. Ф. Богданович.

    Вольта

    Вольта (Alessandro Volta), родился 18 февр. 1745 г. в Комо, в обеспеченной и образованной семье. Призвание к научным исследованиям проявилось в нем еще в юности. На 18-м году В. находился в переписке с известным аббатом Нолле, а 24 лет написал диссертацию «De vi attractiva ignis electrici ас phaenomenis inde pendentibus» (1769), предметом которой ему послужили некоторые опыты с лейденской банкой. В 1774 году Вольта занял место преподавателя физики в гимназии родного города. В 1779 г. он получил профессуру в университете г. Павии. Увлекаясь экспериментальными исследованиями в области электричества, В. успел обогатить науку рядом замечательных не случайных открытий, а вполне научных, связанных между собой строгой логической последовательностью. Электрофор, конденсатор, чувствительный соломенный электроскоп с конденсатором, водородная лампа, эвдиометр – доставили В. такую громкую известность в науке, что лондонское королевское общество в 1791 г. избрало его своим членом и наградило медалью Коплея. В 1800 году в письме к Бенксу, опубликованному в «Philos. Trans» того же года под заглав. «Oh the electricity excited by the mere contact of conducting Substances oi different kinds», Вольта описывает знаменитый «вольтов столб», составивший эпоху в истории физики. Возбуждение электричества соприкосновением разнородных тел – таков, новый источник этого физического деятеля. В. начал размышлять об этом предмете и делать опыты и исследования по поводу открытого его соотечественником, анатомом Гальвани, явления – движения ног мертвой лягушки при соприкосновении ее с металлом. Знаменитый ученый спор, возникший между Гальвани и Вольтою и окончившийся изобретением Вольтового столба, заслуживает особенного внимания. «Столб, составленный из кружков медного, цинкового и влажного суконного. Чего ожидать, a priori, от такой комбинации. Но этот столб из разнородных металлов, разделенных небольшим количеством жидкости составляет снаряд, чуднее которого никогда не изобретал человек, не исключая даже телескопа и паровой машины». Так говорит об этом открытии знаменитый биограф В. – Арого. В 1801 г. В., по просьбе Бонапарта, повторил свои опыты со столбом во французском институте, за что удостоился от Наполеона особых почестей и наград: 2000 экю на путевые издержки, графское достоинство и звание сенатора Италии. В то же время была основана премия в 60000 фр. за открытия в области электричества и магнитизма, сравнимые,. по важности, с тем что сделал по электричеству Франклин и Вольта. В 1804 г. В. оставил профессуру в университете, а затем непродолжительное время, по просьбе австрийского императора Франца, занимал должность директора философского факультета падуанского университета. Многие ученые академии призывали В. в свою среду, в том числе и петербургская, но В. отвечал постоянным отказом. В 1819 году В. совершенно покинул общественную деятельность и удалился в Комо. Здесь он скончался 5 марта 1827 г. в один час с умершим в Париже знаменитым Лапласом. После изобретения Вольтова столба, родоначальника наших гальванических батарей, Вольта почти ничего не обнародовал. Его гениальность была как будто исчерпана этим действительно великим открытием. Некоторые биографы В. полагают, что он не решался долгое время что-либо обнародовать, чувствуя, что его позднейшие работы не могут идти в сравнении с открытием Вольтова столба. Как бы то ни было, а только через 17 лет после этого открытия он опубликовал свою теорию града и о периодичности гроз. По отзывам современников В. был высокого роста, имел правильное античное лицо со спокойным взором, говорил ясно, просто, легко, иногда красноречиво, но всегда скромно и изящно. Владея сильным и быстрым умом, высказывая верные и широкие идеи, В. отличался особенной искренностью и обязательностью. Не смотря на высокое свое общественное положение, он всегда был далек от политической жизни. Полное собрание мемуаров В. было опубликовано в 1816 г.: «Coliezione dell'opera dei Cav. Conte A. Volta» (3 тома, Флоренция).
    Близ деревни Камнаго, откуда произошел род В., ему поставлен великолепный памятник. Вольта иногда путешествовал и почти исключительно с целью свидания с знаменитыми современниками. Он был в Фернее у Вольтера, в Швейцарии у Соссюра, в Голландии у Ван-Марума, в Англии он виделся с Пристли, во Франции – с Лавуазье и Лапласом. В. был исключительно ученым и общественной деятельностью, гражданской или политической, никогда не занимался. Из его биографов укажем на Арого (в «Oeuvres Completes», т. 1, 1854).
    Н. Егоров.

    Вольтаметр

    Вольтаметр. – Прохождение электрического тока через химически сложную жидкость всегда сопровождается разложением этой жидкости. Процесс такого разложения назван Фарадеем электролизом, разлагаемая жидкость – электролитом, продукты разложения – ионами, сосуды, в которых разложение совершается – электролитическими и в том случае, когда они приспособлены к определению количеств разложенных веществ – вольтаметрами. Измерения силы тока основаны на следующих законах, открытых Фарадеем.
    Закон первый: количество тела, разлагаемого током, пропорционально силе тока и пропорционально времени, в течение которого ток проходит через тело.
    Закон второй: один и тот же ток в одинаковое время выделяет из различных тел продукты разложения в количествах, химически эквивалентных. Так ток, сила которого ныне принимается за «практическую» единицу, т. е. ампер (ампер равняется 1/10 единицы тока в абсолютной системе, т. е. ампер = 1/10 CGS ед. тока), выделяет:
    В одну секунду. В одну минуту из воды гремучего газа 0,174 куб. см. или 0,0933 мгр. 10,44 куб. см. или 6,6 мгр.
    из воды водорода....(объемы газов рассчитываютсяпри О° и 760 мм. давления).
    0,116 куб. см. или 0,01039 мгр. 6,96 куб. см. или 0,623 мгр.
    из раствора азотно-серебряной соли серебра. 1,118 мгр. 67,1 мгр.
    из раствора медного купороса меди. 0,328 мгр. 19,68 мгр.
    Приведенные числа называются электрическими эквивалентами тепла для тока в 1 ампер. Определив количество выделенного продукта разложения и разделив его на число единиц времени, в течение которого действовал ток и на электрический эквивалент, соответствующий данному продукту, получают силу тока в амперах.
    Осаждение металлов на катоде из растворов металлических солей и разложение воды на водород и кислород определяют собой два типа вольтаметров: весовой и объемный. В объемном вольтаметре платиновые пластинки, пропущенные чрез дно сосуда с подкисленной водой, помещены внутри вертикальных широких калиброванных трубок, запаянных сверху, открытых внизу и также наполненных водой: при прохождении тока на аноде выделяются пузырьки кислорода, которые соединяются между собой в верхнем запаянном конце трубки и их объем определяется объемом выдавленной ими воды. На катоде выделяются пузырьки водорода. Водорода получается в два раза более по объему, чем кислорода. В описанном В. выделяемые газы собираются в отдельных сосудах, но употребительны и такие В., где этого разделения газов нет. Стеклянная U образная трубка, запаянная с одного конца и открытая с другого, калибрована в запаянной своей части, сквозь стенки которой пропущены проволоки к платиновым пластинкам, помещенным внутри ее. Перед пропусканием тока запаянное колено наполняется подкисленной водой и выделяющиеся затем при прохождении тока пузырьки водорода и кислорода смешиваются в верхней части этого колена, образуют гремучий газ и, понижая своим давлением уровень воды в закрытой части, повышают его в открытой. – Весовые В. бывают или серебряные или медные.
    Серебряный вольтаметр – для слабых токов. Платиновый тигель, служащий катодом, наполняется раствором азотно-серебряной соли (от 15-30%). В эту жидкость, как анод, опускается кружок или стерженек из чистого серебра. В опыте определяют вес осажденного на поверхность тигля серебра. Чтобы осадок не отпадал при промывке его водой, ток не должен превосходить известной силы. На 1 кв. см. действующей поверхности катода не должно приходится более 0, 1 ампера.
    Медный вольтаметр – для сильных токов. Электродами служат чистые медные пластинки (лучше из гальванопластической меди); раствор ненасыщенного медного купороса употребляется как разлагаемая жидкость. Размеры катодной пластинки должны быть таковы, чтобы на 1 кв. дециметр ее поверхности приходилось не более 2, 5 амперов. Вольтаметр показывает, какое количество электричества прошло через него во все время опыта, но не показывает силы тока в любой момент его прохождения. Гальванометр служит для определения силы тока в любой момент, давая величины этой силе пропорциональные, но он не дает средства определять силу тока в абсолютной мере. Одновременное определение силы тока по гальванометру и В., включенным последовательно в одну цепь, позволяет от относительных показаний гальванометра перейти к абсолютным, позволяет найти так называемый переходный множитель гальванометра. По причине поляризации электродов для разложения воды электровозбудительная сила разлагающего тока должна иметь величину не менее 1, 45 вольта. Для всякого электролита существует свой minimum электровозбудительной силы, необходимый для разложения.

    Вольф

    Вольф (Kaspar Friedrich Wolff) – знаменитый анатом и физиолог, сын портного, родился в 1733 г. в Берлине, учился там же и в Галле медицине и в 1795 г. защитил диссертацию «Тheoria generationis», положившую начало современной эмбриологии. В этой диссертации он, опираясь на точные наблюдения, научно обосновал учение об эпигенезисе, постепенном развили зародыша из прочного зачатка. В науке в это время господствовало учение о преформации или эволюции, по которому с самого начала развития в яйце находятся уже готовыми все органы зародыша. Опровергая господствующие воззрения, В. навлек на себя ожесточенные нападки ученых, особенно Бонне и Галлера. В Семилетнюю войну служил врачом в силезском лазарете. Так как ему упорно не разрушали чтение публичных лекций по физиологии, то он в 1766 году последовал приглашению императрицы Екатерины и стал членом петербургской Академии наук. В Петербурге он напечатал работу «De formation intestinarum» (1768). Рукописи его хранятся в Академии Наук. Умер в Спб. в 1794 г. Н. К-н.

    Вольф (Маврикий Оcипoвич)

    Вольф (Маврикий Оcипoвич) – основатель петербургской книгоиздательской и книгопродавческой фирмы, род. в 1826 г.; с 1848 г. занимался издательской деятельностью, которую с течением времени поставил на широкую ногу, в 1853 г. открыл книжный магазин, умер 19 февраля 1883 г. Издал до 2000 книг, главным образом, детских, учебных, а также предпринимал роскошные иллюстрированные издания. Таковы: «Молитвослов», с орнаментами в византийском стиле; «Библия в картинах знаменитых авторов» (25 вып., 1879 – 80); «Живописная Poccия» (с 1879 по 1884 г. вышло 11 томов под редакцией П. П. Семенова, не в последовательном порядке томов) и друг. В 1884 году фирма основала 2-х недельный иллюстрированный журнал «Новь», а несколько раньше этого – детский журнал «Задушевное Чтение».

    Вольф

    Вольф (Христиан барон Wolf, чаще Wolff) – знаменитый нем. философ, род. в 1679 г. в Бреславле, в семье простого ремесленника, изучал в Йене сначала богословие, потом математику и философию. Примечания его к сочинению Чирнгаузена (Tschirnhausen) «Medicina mentis» обратили на себя внимание Лейбница. Вскоре (1703) появился первый самостоятельный труд В.: «De philosophia practica universali, methodo mathematica conscripta», доставивший ему право читать лекции по математике и философии в лейпцигском университете. Вслед затем В. напечатал несколько сочинений по разным отделам математики, прославивших его далеко за пределами Герман. Вторжение Карла XII в Саксонию (1706) вынудило В. оставить Лейпциг; в 1707 г. он был приглашен, по рекомендации Лейбница, на кафедру математики и естествознания в Галле. Завистники и противники его учения, в особенности партия богословов, с фанатиком Иоах. Ланге во главе, обвинила В. в вероотступничестве и лжеучительстве. Поводом к тому послужила его речь: «Dе рhilоsорhiа Sinеnsium morali» и учение его о свободе. Вследствие прямого доноса, Фридрих Вильгельм I (1723) повелел отрешить В. от должности. Кроме того, В. должен, был, под страхом смертной казни, оставить в 24 часа Лейпциг и в 2 дня – пределы Пруссии. Изгнанный философ был радушно принят в Касселе и получил кафедру при марбургском университете. Гонение оказало даже услугу В., так как теперь спор о его философской системе сделался всеобщим и вся Германия распалась на два лагеря – приверженцев и противников учения В. Из заграницы он получил множество лестных предложений, но отклонил их. Между тем процесс В. разбирался особо назначенной для того, заседавшей в Берлине, комиссией, которая не нашла в учении В. ничего предосудительного. Это благоприятное решение, в связи с восшествием на престол Фридриха II, очень ценившего В., позволило последнему вернуться, и вскоре он был назначен вице-канцлером университета в Галле и профессором естественного и международного права. Ср. Zеllеr «W. ўs Vеrtrеibung aus Наllе», в «Vоrtrage und Аbhаnlungen» (т. I, 2 изд., Лейпциг, 1875). В 1743 году В. назначен канцлером университета, а в 1745 году возведен в имперское баронское достоинство. Умер в 1754 году.
    Заслуги В. не в великих или блестящих открытиях в области философии, а в систематизации ее метода, на которую В. первый обратил внимание. Строго математический метод, примененный В. в преподавании философии, внес порядок, ясность и точность в науку философии и имел благотворное влияние, дисциплинируя умы слушателей. С другой стороны, философия В. не свободна от крупных недостатков: она отличается чрезвычайной сухостью и односторонностью. Задаваясь преимущественно популяризацией гипотез и идей Лейбница, В. ослаблял категоричность теорий его учителя, что в особенности отразилось на его изложении Лейбницова учения о монадах. Вскоре полный одушевления критицизм Канта окончательно устранил и заставил позабыть сухую догматику В. Но для своего времени, трезвая и широко распространенная философия В. оказала громадную услугу, как противовес в борьбе с пиетизмом и мистицизмом. Количество сочинений В. и захватываемая ими область чрезвычайно значительны. В. разрабатывал все отрасли математических и философских наук в двойном ряде сочинений: подробно – на латинском и сокращенно на немецком языке, и креме того, много писал по отдельным вопросам физики, математики и философии. Одни систематические сочинения его по главным отделам философии занимают 22 т. in 4°. Ср. «Сhristian W.'s еigene Lebensbeschreibung», изд. Вуттке (Лейпциг,1841); Ludovici, «Sammlung und Auszuge der sammtlichen Streitchriften wegen der Wolfscen Philosophie u.s.w.» (Лейпциг 1737); его же, «Ausfuhrlicher Entwurf einer vollstandigen Histori der Wolffschen Philosophie u.s.w.», (Лейпциг, 1737); Hartmann, «Anleitung zur Historie der Leibniz-Wolffschen Philosophie» (Лейпц.,1737). В русск. перев. имеется: «Разумные мысли о силах человеческого разума и их исправном употреблении в познании правды» (перев. с латинского в 1753 году Б. М. (Спб., 1765) «Вольфианская экспериментальная физика с немецкого подлинника на латинском языке сокращенная, с которого на российский язык перевел Михайла Ломоносов. Императорской академии наук член и химии профессор. В СанктПетербурге при Императорской академии наук 1746 г.» (перевод сделан Ломоносовым с латинского сокращения Тиммига, издан по распоряжению сената, 2 изд. Спб., 1760 г., с приложением физико-математических статей самого Ломоносова).
    Имя Вольфа тесно связано с историей зарождения петербургской академии наук. Первое известие о намерениях Петра I основать в Россия академию находятся в переписке В., с которым государь советовался по этому предмету (см. изданная академией наук «Bгief vоn Christian Wolff ans den Jahren 1719-1753», Спб., 1860). Замечательно, что, по мнению В., для России было бы легче и полезнее основать вместо академии университет, так как, писал он в 1723 г. Блюментросту, скорее можно отыскать способных наставников, чем ученых, приобретших известность своими трудами, если же настаивать на учреждении именно академии, то может то же случиться, что случилось уже с берлинской, которая в ученом мире известна только по имени. Но это предложение В. не встретило сочувствия в Петербурге, откуда усердно приглашали самого В. занять место во вновь учреждаемой академии. Переписка об этом длилась довольно долго, но тем не менее кончилась неудачно. В. постоянно уклонялся от этого предложения под разными предлогами; из одного письма его прямо видно, что он опасался найти в России условия еще менее благоприятные для свободного исследования, чем в Германии. Когда В. решительно отказался приехать в Петербург, то его просили содействовать приглашению других ученых. Поручение это было выполнено им с величайшей добросовестностью. Благодаря его непосредственному и весьма деятельному содействию, приглашены были в академии такие силы, как Николай и Даниил Бернулли, Герман, Бильфингер, которые с первых же годов существования академии поставили ее на ряду с западноевропейскими учреждениями этого рода. Эти несомненные и немаловажные заслуги давали ему особые права на звание почетного члена академии. В истории русского просвещения должно еще быть отмечено имя Вольфа, как учителя Ломоносова, который в бытность свою заграницей доставил ему не мало хлопот. Впоследствии Ломоносов руководствовался сочинениями В. при преподавании, перевел его физику, а в своем риторическом учебнике («Краткое руководство к красноречию» Спб.,1748) заимствовал у него параграфы «о сопряжении простых идей» и об «изобретении доводов».

    Вольфрам

    Вольфрам или тунгетен, W = 1841 – металлический элемент, открытый в 1781 г. Шееле в минерале тунгетен, который переименован затем в шеелит. Два испанских химика, братья д'Эльгуайрт (d'Elhujart), в 1788 г. получили металлической В. из минерала, носящего название волчеца или также вольфрама, восстановляя углем вольфрамовый ангидрид, причем В. получается с содержанием углерода. Чистый металл получается при восстановлении ангидрида водородом (Берцелиус) при накаливании; его можно получать также, пропуская пары WCI6 над металлическим натрием. Свойства металлического вольфрама сильно видоизменяются, смотря по способу получения. Восстановленный водородом из WO3 он представляет аморфный порошок стального серого цвета; плавится очень трудно: сплавленный в вольтовой дуге, он обладает блеском стали и твердостью большею, чем твердость рубина; удельный вес его 19, 129 относительно воды при 4°; атомная теплоемкость около 6, как и для других элементов. В. не изменяется на воздухе при обыкновенной температуре, но при накаливании, в виде порошка, загорается и превращается в ангидрид WO3 ; медленно соединяется с расплавленной серой, без воспламенения; с галоидами соединяется при нагревании. При обыкновенной температуре водой не изменяется, при накаливании в парах ее быстро превращается в смесь окислов. Действию кислот подвергается весьма слабо или даже вовсе не подвергается; с концентрированным раствором едких щелочей выделяет водород, образуя соли вольфрамовой кислоты. С металлами образует сплавы неопределенного состава, сообщая им большую твердость; сплав железа, например, даже с малым количеством вольфрама очень тверд, обладает видом белого чугуна.
    По атомному весу, W = 184, и по формам соединений В. принадлежит к VI группе периодической системы и к той ее подгруппе, в которой находятся хром, молибден и уран; по всем своим свойствам он занимает среднее положение между молибденом и ураном. Соединения его относятся к следующим типам: RX6 – кислородное WO3, сернистое WS3, хлористое WCI6 ; низший тип RX4 также имеет своих представителей; кроме того, существуют слабо выраженные типы RX2 и RX7 , а также известны вещества, относящиеся одновременно к двум первым типам. Наиболее важные соединения принадлежат к первому типу. Окисел WO3 является кислотным, образуя соли преимущественно двух родов, отвечающие вольфрамовой кислоте H2O. WO3 или H2WO4 и метавольфрамовой Н2O. 4WO3. Вольфрамовая кислота способна соединяться с другими кислотами – борной, кремниевой, фосфорной, мышьяковой, ванадиевой, платиновой (PtO2, аналогично SiO2), образуя сложные «комплексные» кислоты, способные образовывать металлические соли, вполне определенные и хорошо кристаллизующиеся; эта способность вольфрама имеет место и для молибдена. Комплексные кислоты обладают важным свойством давать нерастворимые в воде и разведенных кислотах соли с алкалоидами: фосфорно-вольфрамовая кислота, например, дает осадок с раствором, содержащим 0,00001 ч. хинина или 0,00002 стрихнина. Способность соединяться с кислотами находится, очевидно, в связи со способностью вольфрамовой кислоты полимеризоваться; она обладает большим частичным весом, что принималось раньше вследствие ее коллоидных свойств (Грагам) в что недавно подтверждено криокопическими исследованиями (Сабанеев). Соединения вольфрама с галоидами летучи и обладают хлорангидридным характером, т. е. они разлагаются очень легко водой при замене галоида водным остатком или кислородом.
    Вольфрамовые руды встречаются в Богемии, Саксонии, Англии, Америке, а также на Урале. Шеелит – по составу вольфрамово-кислый кальций CaWO4 ; волчец, или вольфрам представляет изоморфную смесь закисных солей железа и марганца (Fe, Mn) WO4. Из последнего минерала и получают вольфрам; для этого сначала хорошо измельченный минерал прокаливают с поваренной солью и известью (20 – 30 ч. и 3 ч. на 100 ч.), затем извлекают соляной кислотой при кипячении; в остатке получается лимонно-желтый кристаллический порошок вольфрамового ангидрида; для очищения его переводят в натриевую, а затем аммониевую соли, которые перекристаллизовывают; прокаливая аммонийную соль, получают ангидрид, который восстановляют водородом.
    С. С. Колотов.

    Вольфрам фон Эшенбах

    Вольфрам фон Эшенбах (Wolfram von Eschenbach) – знаменитый минезингер, замечательный по глубине мысли и широте понимания затрагиваемых его творчеством явлений. В. ф. Э. является собственно единственным из немецких средневековых эпиков, в основу поэм которого положена синтетическая философская идея, что в известной мере и сближает его с великим Данте. Но в то время как последний был полным представителем современной ему образованности, Вольфрам фон Эшенбах не только не умел писать, но даже и читать. Тем поразительнее, мощь его умственных сил, которая одна и помогла ему вполне овладеть чрезвычайно сложной, заимствованной из чуждой литературы, фабулой. – Биографические сведения о нем скудны и не отличаются безусловной точностью. В. ф. Э. происходил из небогатого баварского рыцарского рода фон Эшенбахов. Родовым их владением, по-видимому, был находившийся недалеко от Ансбаха незначительный замок Вильденберг. Но В., не будучи старшим сыном, вынужден был, в качестве странствующего рыцаряминезингера, сам устраивать свою судьбу. Из его произведений можно видеть, что он побывал в разных местах Германии, пока не нашел себе более постоянного пристанища при дворе знаменитого покровителя певцов и художников – тюбингенского ландграфа Германа, приблизительно с 1200 г. и до самой смерти последнего (1215) – период, когда там проживал некоторое время и Вальтер ф. д. Фогельвейде. В. продолжал оставаться при тюбингенском дворе и при преемнике Германа, Людвиге Святом, на крайнюю бережливость которого он не без укоризны намекает в своих произведениях. Вероятно, уже в это время В. женился и, в счастливом браке, имел нескольких детей. Умер В. ф. Э., по всей вероятности, в. 1220 г. или вскоре, и был погребен в Эшенбахе, где еще в XVII веке можно было видеть, в одной из церквей, его надгробный камень, украшенный фамильным гербом. – Будучи вполне безграмотным. В., естественно, не обладал школьно-научным образованием; но, принадлежа к придворному рыцарству, он усвоил соответственный лоск, так что даже понимал по-французски, хотя сам же в «Парцифале» подсмеивается над своим далеко несовершенным знанием этого языка. С другой стороны, при своем выдающемся уме В. мог приобрести многое из относящегося к сфере тогдашнего знания от образованных людей, с которыми он имел немало случаев сближаться, живя при блестящем тюбингенском дворе. Первым по времени поэтическим произведением В. был написанный, вероятно, между 1198 и 1210 г. «Парцифаль», составляющий капитальное создание гения Вольфрама, как по своей обширности (около 25000 стихов), так и по глубине содержания. В этой грандиозной поэме В., по собственным словам его, воспроизвел «Li conte del Graal» – роман в стихах французского трувера Кретьена de Troyes, а также, заслужившую его предпочтение, поэму на тот же сюжет некоего Guyot (у В. «Kiot», согласно с немецким выговором), но, к сожалению, не сохранившуюся или, по крайней мере, доселе не отысканную. Судя по некоторым собственным именам, заимствованным В., по-видимому, из нее, поэма Гюо была написана на каком-либо диалекте пораженных между Провансом и собственно французскими провинциями земель. Но оставаясь верным своим образцам относительно самого содержания поэмы, В. внес в нее и личный свой элемент, благодаря которому его «Парцифаль» приобрел значение глубоко самобытного создания поэзии. Найдя в своих источниках почти лишенную плана вереницу имен и приключений, В. не только вполне овладевает данным материалом, во в основу всего кладет столь же мощную, как в саге о Фаусте, мысль, которая охватывает собой ход развития всех выдающихся личностей и даже всего человечества: мысль о том неизбежно наступающем, рано или поздно, разладе с самим собой и с миром, и о связанной с этим борьбе, увенчивающейся либо нет, смотря по обстоятельствам, самопримирением того или другого рода. Исходной точкой этого разлада бывает «сомнение», и, как ни странно звучит для нас это слово в устах средневекового поэта, В. уже в вступительных строфах своей поэмы определенно высказывает, что Zwivel (Zweifel – сомнение) обусловило все перипетии деятельности его героя, и в то же время развивает целую теорию того, что «сомнение», как бы далеко оно ни заходило, не погубит вполне человека, если в душе его сохранилось хоть одно доброе начало, которое и остается для него залогом примирения с Богом, людьми и самим собою. Таким образом в произведении В. мы имеем, вместо обычного образчика эпики труверов, характеризуемой чисто внешней передачей событий и поступков, почти без всякой попытки со стороны авторов представить и внутренние мотивы для этих последних, – первый и весьма крупный пример психологической поэмы, и при том поэмы, блещущей поразительным умением обрисовывать каждую личность (а их в ней целая масса) меткими характеристичными чертами. В придачу поэма богата и тонким поэтическим чувством, и пониманием красот природы, соединенным с образностью языка, и неподдельным, нередко глубоким юмором. К сожалению, «Парцифалю» В. не достает той высшей художественности, которая обусловливается равномерностью частей и безукоризненностью поэтической формы. – В первом отношении В. повредило то, что он в развитии фабулы не сумел освободиться от своих образцов, страдающих страстью к безмерному нагромождению часто донельзя однообразных происшествий, а во втором – несовершенство поэтического языка тогдашней Германии и излишняя субъективность самого автора, заставлявшая его часто выражать свои личные взгляды и чувства среди эпического рассказа, что невольно вело к запутанности и темноте и без того еще не выработанной литературной речи. Содержание знаменитой поэмы В. в основных чертах следующее: Парцифаль, отправясь юным простецом добывать себе рыцарскую славу и с жизнерадостной непосредственностью воспринимающей все переживаемые им впечатления, быстро достигает своей цели, так как за его удивительные подвиги за ним готовы признать первенство даже при дворе самого короля Артура, в среде рыцарей Круглого стола; но как раз тут на него обрушивается нежданно негаданно ужасный позор, постигающий его, однако же, как он убежден, совсем незаслуженно. И вот Парцифаль, охваченный сомнением в справедливости и благости Бога, в которого он хранил детски наивную, внушенную ему матерью веру, отступается от Него на целые годы, в течение которых бесполезно продолжает свои странствия, совершая с прежней доблестью свои подвиги, но ни на шаг не приближаясь к предназначенной ему цели – к св. Граалю, чем единственно, между тем, обусловлено смытие покрывающего его позора. Но к счастью для себя Парцифаль хранит в душе чистое чувство любви к оставленным им жене и детям и тоски по покинутой им матери, не говоря уже о неизменной его безупречности в качестве рыцаря. И как только св. отшельник просветил его относительно истинной природы Бога, Парцифаль в глубине души сознал всю меру своего отступничества и понял, что без примирения с Богом он не очистится от гнетущего его позора, не достигнет Грааля и не увидит своих близких. Ставь опять самим собою, но уже более чистым и просветленным, Парцифаль вскоре делается королем св. Грааля, – самоискупление совершилось, и поэма разрешается гармоническим аккордом, подобно «Божественной комедии» и «Фаусту». Таким образом в поэме В., как. ни в одной из средневековых эпопей, в лице Парцифаля тип рыцаря тех времен является идеализированным, одухотворенным общечеловеческой идеей на основе христианского мировоззрения, и один исследователь весьма метко охарактеризовал поэму, назвав ее «Песнь песней рыцарства». Впечатление поэмы В. на современников было необыкновенно сильно («никогда уста мирянина не выражались прекраснее», говорит один из них о В.), и влияние, оказанное ею на остальных поэтов, было весьма велико, хотя далеко не благоприятно для их творчества, так как, увлекшись серьезностью В., но не обладая глубиной его мысли, они впали в манерность. Только другой, также весьма значительный эпик того времени, Готфрид из Страсбурга, с своими последователями, отнесся с насмешкой к В. за его серьезный и по временам затемненный стиль. Но, несмотря на трудность понимания поэмы В., слава ее была настолько упрочена, что она оказывается в числе наиболее ранних печатных книг (1477 г.). После «Парцифаля» В. сложил еще две, оставшиеся неоконченными поэмы, что доказывается большим совершенством языка и стиха в них, а также и большею объективностью самого автора – «Титурель» и «Wiliehalm» (Вильгельм); трудно сказать, которая из них была написана раньше, но, повидимому, обе между 1216 и 1220 гг. В «Титуреле» рассказывается трогательная и грациозная история любви фигурирующих уже в «Парцифале» Сигуны и Шионатуландера. По мнению некоторых, эти около 1600 стихов неоконченного «Титуреля» представляют по своему благозвучию лучший образчик старонемецкой поэзии, хотя, по другим, вообще язык В. не может считаться образцовым, так что в этом отношении В. безусловно уступает Готфриду Страсбургскому. Между 1256 – 72 г. «Титурель» был развит в обширную поэму, так называемую «Der jungere Titurel» Альбрехтом фон Шарфенбергом, который пользовался, по-видимому, текстом «Титуреля», несколько разнившимся от дошедшего до нас. Третья поэма «Willechalm», начатая Вольфрамом, по предложению ландграфа Германа, должна была воспеть деяния Вильгельма Аквитанского или Оранжского, одного из сподвижников Карла Великого и сопричисленного католической церковью к лику святых. Превосходные по языку 1928 стихов, составляющие этот отрывок (обилие рукописей доказывает, насколько было любимо это произведение В., признаваемое, впрочем, некоторыми исследователями за вполне законченное), вдохновили двух ближайших к нему по времени поэтов: Ульрих von dem Turlin около 1275 г. приделал к «Вильгельму» начало, а Ульрих von Turheim продолжил его около 1250 г., написав не менее 86400 стихов; в этом виде поэма более известна под заглавием «Rennewart». Дошло до нас еще девять чрезвычайно поэтичных и изящных лирических стихотворений В., в манере так называемого «aubades» или «Tageslieder» – прощальных песен при расставании на заре с своей возлюбленной; распределенные в известном порядке, они образуют как бы миниатюрный роман в стихах; последние из них не считаются за принадлежащие Вольфраму.
    И. Болдаков.

    Волюта

    Волюта (по гречески kalch) – характеристическая часть капители ионического архитектурного ордена, представляющая собой спиралеобразный завиток, которым оканчивается на всех четырех углах подушка капители. Кружок в средине завитка называется глазом волюты. В коринфском ордене, В. получает несколько иной вид и, вместе с тем, другое греческое название – elox: она имеет подобие ветки растения, поднимающейся из капители и спирально закручивающейся при встрече препятствия в абаке; четыре большие В. (helices majогеs) подпирают абаку на четырех ее углах; по две меньших (helices minores) встречаются одна с другой на каждой стороне капители под розеткой (flos), украшающей собой средину абаки.
    А. С – в.

    Воля

    Воля. – На всякое живое существо известные предметы действуют привлекательным, другие отталкивающим образом: первых оно хочет и стремится к ним, вторых не хочет и удаляется. Но для того, чтобы хотеть или не хотеть именно этого предмета, хотящее существо, очевидно, должно различать его от других, так или иначе воспринимать его. Всякое волевое отношение непременно связано с некоторым познавательным. Ignoti nulla cupido. Поэтому спор о первенстве воли над умом или наоборот, разделявший некогда томистов и скотистов, а ныне возобновленный Шопенгауером, лишен реального основания. Хотение или воля в широком смысле имеет различные степени соответственно степеням развития познавательной сферы. Существа, для которых познание останавливается на смутных ощущениях, – которые воспринимают лишь наличность окружающих чувственных явлений (как это бывает у низших животных, а также, вероятно, и у растений), – имеют и волю лишь в виде непосредственного безотчетного влечения или стремления, возбуждаемого данной реальностью. Там, где познание, кроме ощутительных впечатлений от наличной феномальной действительности содержит в себе воспоминание прошедших, пережитых, состояний и представления предметов отсутствующих, там и волевое отношение возвышается над простым чувственным влечением или стремлением и переходит в более идеальное состояние, называемое желанием. Ближайший, непосредственный предмет желания, как такового, есть не реальное, а идеальное явление, не чувственно-воспринимаемое, а умопредставляемое. Желается то, чего нет в действительности, что мыслится. У птиц и других высших животных самцы и самки тоскуют в разлуке друг с другом; собака тоскует по умершем, или уехавшем хозяине: она его желает, и это желание, относясь к отсутствующему, предполагает у животного определенное умственное представление, которое собственно и есть прямой объект желания и вытекающих из него действий (собака ищет невидимого ею, но умопредставляемого хозяина, отправляется на его могилу и т.п.). Наконец, у человека, мыслящего не только в индивидуальных представлениях, но и в универсальных понятиях, и волевое отношение может определяться этими понятиями, как общими и постоянными правилами и принципами действия. Если уже в мире животном мотивы чувственного влечения подчиняются высшим мотивам желания (так тоскующая собака отказывается от пищи; сюда же относятся более обыкновенные случаи, когда то или другое чувственное влечение побеждается страхом умопредставляемого наказания – мотив высший, если не в этическом, то в психологическом смысле), – то человек может подчинять не только чувственные влечения, но и все свои желания высшей нравственной идее, может из многих предстоящих действий выбирать то, которое соответствует принятому или решенному принципу деятельности. Способность к такому выбору и принципиальному решению есть бесспорный психологический факт, но с этим фактом связан самый трудный и сложный метафизический вопрос о свободе воли. Спрашивается: в каждом данном случае зависит ли выбор одного мотива воли предпочтительно перед другими от того, что именно этот мотив оказывается при данных условиях наиболее сильным или действительным для данного субъекта с его данным, унаследованным и воспитанным характером, или же выбор может зависеть окончательно от особого, простого и внезапного ничем с необходимостью не обусловленного решения самого субъекта? Такова простейшая постановка этого вопроса.
    Хотение и познание, воля и ум, отвлеченно противополагаемые друг другу; в действительности неразрывно между собой связаны. Если, как было сказано, воля невозможна без познания, то и это последнее невозможно без воли. Чтобы познать или понять какой-нибудь предмет или отношение, необходимо прежде всего на нем остановить свою мысль, выделить его умственно изо всей совокупности предметов и отношений. Такая остановка и выделение есть волевой акт, называемый произвольным вниманием. Но необходимость волевого элемента в происхождении (генезисе) познания нисколько не сообщает субъективно произвольного характера результатам познавательного процесса. Участие воли в создании истинной науки состоит не в том, что мы познаем только то, чего нам хочется, а в том, что мы хотим познавать те или другие существенные стороны действительных предметов.
    Вл. Соловьев.

    Вондель

    Вондель (Иост Vondel) – замечательный нидерландский поэт, род. в Кельне 1587 г., еще ребенком прибыл с родителями, принадлежавшими к секте анабаптистов, в Амстердам, где занялся затем чулочной торговлей, которую впоследствии оставил, поступив (в 1658 г.) на службу в местный ломбард. В 1639 г. перешел в католичество. Умер в 1679 г. Его сочинения блещут выдающимся талантом, богатством художественных образов и широким полетом фантазии. В свое время знаменитые немецкие поэты Опитц и, в особенности, А. Грифиус находились под сильным влиянием его произведений, состоящих, частью, из стихотворных переводов псалмов, Виргилия и Овидия, частью из сатир и трагедий. Полное собрание их появилось в 1683 году (9 т.) Из трагедий В. пользовалась большой известностью «Gijsbrecht von Aemstel», поставленная на сцене впервые 3 янв. 1638 г. и имевшая блестящий успех; с тех пор она исполнялась ежегодно в день своей первой постановки, как образцовая и лучшая трагедия. Что касается ее достоинства, как поэтического произведения, то она далеко уступает другому произведению его «Lucifer» (перев. на нем. яз. Гриммельтом, Мюнст., 1868). Сверх того обращают на себя внимание «Palamedes», «Joseph in Dothan» и «Leeuwendalers». Полнее всего издал сочинения В. – Ян ван Леннеп. Его «Gedichte» переведены на нем. яз. Гриммельтом и Янсеном (Мюнст. 1873). В 1867 г. В. поставлен памятник в Амстердаме. Биографии его писали Кампер (Лейпц., 1818), Цееман (Амстердам, 1831), Баумгартнер (Фрейбург, 1882) и многие др.

    Воображение

    Воображение. – Всякое воспринятое впечатление оставляет известный след, который может возобновиться и тогда у нас является воспоминание. То, что является в нашем воспоминании, называется образом. Термин образ в психологии употребляется не только для воспоминания зрительных впечатлений, но и для слуховых и др., можно сказать образ мелодии, осязательный образ известного осязательного впечатления. Образ есть копия впечатления, более или менее живая. Иногда он отличается крайней слабостью, бледностью в сравнении с действительным впечатлением, а иногда по живости приближается к реальному впечатлению. Способность воспроизведения впечатлений и есть то, что иные называют воображением воспроизводительным, в отличие от В. построительного. По исследованиям английского ученого Гальтона, способность воображения различна, смотря по расе. Возраст и пол также имеют значение: оно более развито у детей, чем у взрослых, у женщин более, чем у мужчин. Каждое чувство имеет соответствующие образы; есть, след., зрительные, слуховые, осязательные, двигательные и пр. образы. В наших мыслительных процессах мы можем пользоваться или всеми видами образов, или прибегнуть к одному только виду. Существуют различные типы индивидуумов по отношению к их способности воображения. К индифферентному типу относятся лица, у которых ни один вид образов не развит более других. Когда они стараются припомнить какое-нибудь лицо, в их уме возникают форма и цвет фигуры так же ясно, как и звуки его голоса; воспроизведение зрительных образов у них одинаково с воспроизведением слуховых образов; к зрительному типу относятся лица, которые в своих размышлениях употребляют по преимуществу зрительные образы. У других типов преобладают слуховые и двигательные образы. Один образ вызывается в нашем сознании другим на основании accoциации. Основных законов ассоциации три. Во 1-х, закон ассоциации по смежности, который так формулируется: образы, которые постоянно возникали вместе, связываются так тесно, что, когда впоследствии один из них возникает, то другие также стремятся возникнуть вместе с ним. Во 2-х, ассоциация по сходству: один образ стремится вызвать другой, с ним сходный (напр., портрет вызывает образ оригинала). В 3-х, ассоциация по контрасту. Один образ стремится вызвать другой, противоположный (богатство – бедность).
    В. называется построительным, когда мы не просто воспроизводим образы в таком порядке, как мы их встречали в действительности, а в новой комбинации. Обыкновенно думают, что построительная способность или творчество присущи только художникам, поэтам; в действительности же это не так. Процесс, составляющий сущность воображения, входит в очень многие душевные процессы, а след. присущ всем людям. Процессы построения могут быть подразделены на три главных отдела: во 1-х, nocтроениe, способствующее познанию окружающих предметов (интеллектуальное воображение); во 2-х, практическое построение или изобретательность, в 3-х, построение, удовлетворяющее известным чувствам – эстетическое или художественное воображение. Процесс построения может быть подразделен на две стадии; первая из этих стадий состоит в воспроизведении образов прошлых впечатлений согласно законам ассоциации: затем образы употребляются в качестве материала для построения. Этот процесс напоминает процесс создания нового строения из старого материала. Старое строение разбивается, все бесполезное отбрасывается, выбирается полезное и подходящее, складывается в систематическом порядке, и созидается новое строение. Построительная деятельность воображения ограничена опытом; она может только комбинировать то, что дано опытом; не существует абсолютно нового построения; величайший построительный гений не был бы в состоянии создать совершенно новый цвет. Эстетическое или художественное воображение отличается от других форм воображения только тем, что оно служит удовлетворению какого-нибудь чувства. Если в душе художника рождается известный художественный образ, то он должен соответствовать известному чувству. Если такого соответствия не оказывается, то образ должен быть видоизменяем до тех пор, пока художник не почувствует такого соответствия. Художественное построение сходно с обыкновенным построением в области мысли, с той только разницей, что оно контролируется чувством. Следует делать различие между силою построительного воображения и живостью его. Первая является признаком гения, вторая указывает только на способность построений, не отвечающих действительности, присуща детям и дикарям; смелость их построения зависит от неведения того, что возможно и что невозможно. Ср. Селли, «Основные начала психологии», гл. XI; Бэн, «Психолопя» (Спб., 1887, стр. 184); Спенсер, «Основания психологии» (т. IV, стр. 231); Вундт, «Физ. психология» (М., 1880, стр. 868 – 874).
    Е. Челпанов.

    Вооруженные силы

    Вооруженные (сухопутные) силы главных европейских государств по последним (1891) сведениям представляются в следующем виде (численность войск изображена в круглых цифрах):
    Австро-Венгрия.
    Вооруженные силы состоят из: а) постоянной армии, с ее резервом и рекрутским запасом, б) ландвера с рекрутским запасом и 3) ландштурма. Всего в мирное время 290000, в военное – 1130000 нижних чинов.
    Англия.
    а) постоянная или регулярная армия, с ее резервом, б) милиция, с ее резервом и г) волонтеры. В английской постоянной армии, на домашней и колониальной службе (исключая Индии) по штатам мирного времени числится 130000, а в военное – 618000 нижних чинов. Общее число англо-индийских войск в Индии доходит до 225000. Цифры эти определены лишь приблизительно, так как численность постоянной армии находится в зависимости от денежных средств, которые парламент ежегодно ассигнует на военные потребности; численность же милиции, а в особенности волонтеров, подвержена беспрерывным колебаниям, вследствие свободного поступления на службу и выхода из оной, существующих в этих войсках.
    Германия.
    Вооруженные силы состоят из: а) армий (Heer) и б) ландштурма. Служба в армии подразделяется на службу: 1) в постоянной армии, с ее резервом, 2) в ландвере и 3) в запасе призывных. В мирное время 487000, в военное – 2300000 нижних чинов.
    Италия:
    а) постоянная армия, б) подвижная милиция и в) территориальная милиция. В мирное время 257000, в военное – 1129000 нижних чинов.
    Франция:
    а) действующая армия с ее резервами и б) территориальная армия. В мирное время 550000, в военное – 1944000 нижних чинов.
    Вооруженные (морские) силы (1891).
    Австро-Венгрия: 11 панцирных судов, 15 миноносцев, 53 торпедных лодок, всего с другими 98 судов, вместимостью 100150 тон., с 605 орудиями в экипажем в 6672 чел. Вспомогательных судов 142, вместимостью 50034 тон., с 199 орудиями и 5225 чел.
    Англия: 55 броненосцев (649 оруд.), 10 береговых судов (38 оруд.), 109 крейсеров (929 оруд.), 121 канонерки (307 оруд.), 168 миноносок, вместе с 292 судами друг. наименований (транспортов, яхт и пр.), всего 752 судна (с 2360 оруд., кроме 4900 оруд. менее 4-дюйм. калибра). Экипаж 100571 чел.
    Германия. Панцирных судов 27, крейсеров 24, фрегатов и корветов 14, канонерок 3, вспомогат. судов – 27, всего 76 суд., 511 оруд., вмест. 186252 т.; экипаж 18051.
    Италия: броненосцев – 18, неброненосных боев. судов – 35, миноносцев морских 61, береговых миноносцев 59, канонерок 6, вместе с другими вспомог. судами, всего 269 судов, вм. 240714 т., орудий 715; экипаж 19224.
    Франция: эскадренных броненосцев – 30, береговых броненосцев – 10, крейсеров – 37, броненосных канонерок – 6, неброненосных канонерок – 14, миноносцев – 149, минных крейсеров – 4, минных авизо – 10, 2 подводных миноноски; вместе с вспомогательными судами всего 387 суд.
    Что касается до вооруженных сил России, то они, по штатам мирного времени, составляют около 850000 чел., в военное же время могут быть доведены до 2 1/2 миллионов.

    Вордсворт

    Вордсворт (Вилльям Wordsworth) – знаменитый английский поэт, родился 7 апреля 1770 года в Кокермуте, в графстве Кумберлэнд, в семье атторнея. Потеряв в раннем возрасте родителей, он был воспитан дядей и получил хорошее образование в Кэмбридже. Здесь он рано проявил любовь к литературе, в особенности к произведениям своих великих предшественников Чосера, Мильтона и Шекспира. В 1790 году В. вместе с одним товарищем, пешком обошел Уэлльс и совершил продолжительное путешествие по Франции, где проникся симпатиями к освободительным идеям великой революции. Небольшое наследство, полученное В. по возвращении в Лондон, освободило его от материальных забот и дало ему возможность всецело отдаться литературной деятельности. Скоро В. оставляет шумный Лондон и вместе с окружавшей его заботливым уходом, горячо преданной ему сестрой, поселяется в графстве Дорсет, где весь погружается в созерцание красивой природы и в свое поэтическое творчество. Здесь произошло знакомство В. с Кольриджем (1795), имевшее громадное и решающее влияние на всю его литературную карьеру. Тесная дружба сблизила двух далеко не во всем сходившихся поэтов. Чтобы не расставаться друг с другом, В. переехал в Альфоксден, где жил Кольридж. В 1795 г. появился сборник стихотворений В. «Lyrical Ballads», в котором Кольридж поместил своего знаменитого «Старого Моряка». В том же году они вместе совершили путешествие по Германии, а по возвращении поселились у живописных Вестморлендских озер, где В. женился на своей бывшей подруге Mapии Гетчисон. Восемь лет, которые Б. прожил здесь, были самым производительным временем в ходе его поэтического творчества: талант его достиг своего расцвета и В. написал тогда большую часть своих лучших произведений. Собрания мелких стихотворений(«Роеms» 2 т.) он издал в 1807 году, большие поэмы «Prelude» и «Excursion» изданы гораздо позже.
    Обстоятельства жизни и природная склонность к спокойной мечтательности определили характеры поэзии В. с первых ее опытов. Любовь к природе и своеобразное настроение, вызванное ее созерцанием, отражаются уже в его первых произведениях «Evening Wolk» и «Descriptive sketchs» (1792). В цветущую пору его творчества мы застаем поэта в независимом положении, мирно живущим в затишье семейного счастья, на берегу живописных озер, окруженным избранным кругом друзей и поклонников. Среди глубокого мира, который царит в нем и вокруг него, углубленный в созерцание окружающего, поэт прислушивается к собственным мыслям и замечает неуловимую для обыденного наблюдателя внутреннюю жизнь природы. Одаренный тонкой и глубоко чувствующей духовной организацией, он воспринимает с особою интенсивностью даже самые простые явления. Распускание какого-нибудь цветка, по его словам, может привести его в величайший восторг и растрогать до слез. В мельчайшем явлении поэт чувствует дыхание великой матери-природы, полной величия, красоты, и нравственного совершенства. Изобразить явление так, чтобы в этом изображении отражались высшая красота и нравственное значение – такова цель поэзии; растрогать и приподнять читателя над уровнем житейской пошлости – такова ее задача. Средства для достижения этого идеала поэзии – естественность и простота в замысле, форме и языке произведения, верность природе, умение находить возвышенное в обыденном и даже пошлом, и, наоборот, естественное и простое – в чудесном. Нет такого ничтожного предмета, который не мог бы у истинного поэта сделаться достойным сюжетом для поэзии, напр. история слепого мальчика, который вздумал в грязном корыте покататься по реке, – сюжет столь же достойный и даже более трогательный, чем поход Александра Македонского. Таковы принципы новой поэзии, которые развивались В. в устных беседах с Кольриджем и которые он защищал в предисловиях к своим произведениям от нападок враждебной критики.
    Вордсворт явился главой новой школы поэтов (В., Кольридж, Соути и др.), так называемых лэкистов (озерных, от местожительства вокруг озера). Созерцательная мечтательность – вот характеристическая черта этого нового направления английской поэзии. «Казалось, – говорит один критик, – что среди бурь и грома грозной революционной и наполеоновской эпохи этот небольшой кружок лиц – один – сохранил в своих недрах мир и тишину. Поэзия этого кружка – зеркальная поверхность озера, спрятанного в лесу, едва заметной зыбью отражающая бушующий кругом ураган, сохраняя на глубине невозмутимый покой. Только что омраченная набежавшей тенью облака и зажженная огнем зари его поверхность – через минуту опять спокойна и прозрачна, отражая нежную зелень берегов и ясную лазурь неба». Школа лэкистов, хотя и не блистала большими талантами, имела значительное и благотворное влияние на современную и позднейшую английскую поэзию, развив вкус к изучению простого человека и природы, а глубокое и тонкое понимание В., как внешняя природа действует на человека, имела свою долю влияния и на Байрона и Шелли. Школа эта однако имела больше врагов, чем поклонников. Произведения В. вызывали в журналах самую ожесточенную критику; сам он подвергался беспощадному осмеянию. Это объясняется не только индивидуальным, субъективным характером его произведений, недоступностью для большинства его мечтательно-созерцательного настроения, но и несоответствием между ничтожеством предмета и высотой идей, на которую воспаряет автор. Не может не казаться смешным высказывание по поводу кошки, играющей тремя завядшими листиками, возвышенных и назидающих мыслей. Большие В. поэмы скучны своей растянутостью и однообразным мечтательно резонирующим настроением. Поэт, встречаясь в продолжительных прогулках с разносчиком, кладбищенским пастором, отшельником, нищим, вступает с каждым в беседу. Все его собеседники оказываются мудрыми, познавшими опыт жизни людьми, и высказывающими разумные взгляды о назначении человека, справедливости и пр. Однако при всем старании поэта облечь своих собеседников в живые образы – характеры его героев очерчены очень слабо. Сквозь тщательно описанный наряд крестьянина или разносчика сквозят черты самого поэта-мечтателя, который вкладывает в уста придуманных им фигур свои подчас несвободные от педантизма и резонерства моральные сентенции. Несомненные достоинства произведений В. – простой, приближающийся к разговорной речи, и свободный от всяких риторических прикрас язык, неподдельная искренность чувства в большинстве его мелких стихотворений и художественные красоты его лучшей поэмы «Excursion» – не могли все-таки примирить современных критиков с поэзией, звучавшей резким диссонансом в общем настроении эпохи. Как-то странно и дико было видеть в это бурное время небольшой кружок лиц, поселившихся около озер северной Англии и воспевающих журчание ручейка или слепого мальчика, катающегося в корыте. Позднейшая критика отнеслась к В. с большей справедливостью, признав за ним видное место в истории английской поэзии. «Есть какая-то внушительная серьезность», – говорит Тэн, – и суровая красота в этих искренних размышлениях; они останавливают внимание читателя, внушают невольное уважение, даже трогают. Это произведение («the Excursion») точно протестантский храм, который, несмотря на однообразный тон украшений, все-таки импонирует своей святыней". В. в 1848 г. был после Соути признан поэтом-лауреатом и умер 23 апр. 1850 г. в Рейдале. Кроме названных произведений, отдельно изданы: «The Borderers» (драма); «The White Doe of Rylston» (1819); «Peter Bell» (1819); «The river Dudon» (1820); «The Waggoner» (1820); «Vaudracour and Julia»; «Ecclesiastical sonnets»; «Memorials of a tour on the Continent»; «Description of the lakes in the north of England»; «Yarrow Revisited» (1835). При жизни поэта вышло два полных собрания его сочинений (1836 – 1837, 1845). Стихотворения В. переводились и на русский язык, между прочим у Гербеля «Английские поэты».

    Воробей

    Воробей (Passer) – род воробьиных птиц из ceмeйcтвa зябликoвыx (Fringilidae), отличающийся сильным, толстым, конусообразным, слегка согнутым клювом, короткими ногами, вооруженными слабыми когтями, округленными короткими крыльями и коротким усеченным или слегка выемчатым хвостом. К этому роду принадлежат более 30 видов, которые все живут в Старом свете. Самый обыкновенный вид – В. домовый (P. domesticus). Он имеет 16 см. длины. Спина его ржавчинного цвета с черными пятнами; нижняя сторона тела серая; щеки белые; ушная область бледно-серая; крылья с желтовато-белою поперечной полосой; горло черное; середина темени серая; у самки голова и горло серые, а над глазом бледная серо-желтая полоса. Этот В. смел, хитер, назойлив и вороват. В настоящее время он водится от Португалии до Сибири, в Капланде, Сенегале, на Яве и завезен даже в Америку и Австралию; но прежде область его ограничивалась одною Северною Европою. Хотя В. вредит, поедая хлеба, горох, вишни и виноград, но приносит еще большею пользу, истребляя множество вредных насекомых. Истребление В. в какой-либо местности всегда сопровождается чрезвычайно сильным размножением вредных насекомых. Мясо этого В. твердо и безвкусно, и потому редко употребляется в пищу. Полевой В. (P. montanus) отличается от домового меньшим ростом (14 см. длины), черным лунообразным пятном на щеках, красновато-серым затылком и теменем и двумя поперечными полосами на крыльях. Водится в Средней Европе и Средней Азии и почти так же обыкновенен, как и домовый В. Летом он живет обыкновенно на полях и лугах и только зимою залетает в города и деревни. Третий европейский вид – В. каменный (P. petronia) – водится в Южной Европе, а в Средней встречается лишь местами, и то отдельными особями. Он сверху серо-бурого цвета; над глазами желтовато-белая полоса, и на горле желтоватое пятно. Живет в скалистых местностях.

    Ворон

    Ворон (Corvus) – род воробьиных птиц, из семейства врановых (Cornicidae), отличающийся толстым, несколько согнутым конусообразным клювом, длинными крыльями, прикрытыми щетинками ноздрями и хвостом средней длины, усеченным или слегка округленным. Известно 65 видов, распространенных всюду, за исключением Южной Америки и Новой Зеландии. Сюда относится Ворон (С. согах), имеющий значительную величину (до 70 см. длины); оперение его черного цвета с сильным стально-синим, на крыльях зеленоватым, металлическим блеском. В. распространен в большей части Европы, Средней и Северной Азии, живет парами, гнездится в самых уединенных местах или на очень высоких деревьях в густых лесах или на вершинах скал, питается насекомыми, мышами, кротами, а также мелкими птицами и молодыми зайцами, но всего охотнее ест падаль. Сбрасывая со скал большие раковины и морских ежей для того, чтобы они разбились, В. потом поедает их. Пойманный молодым, он легко приручается, выучивается говорить, но остается вороватым и злым. Самка откладывает 4-5 зеленоватых, с бурыми пятнами, яиц и по очереди с самцом насиживает их в продолжении трех недель. В Америке В. заменяет близко родственный вид. Перья В. употребляются для черчения. – Черная ворона (С. corone) имеет 45-50 см. длины, совершенно черного цвета, с черно-синими головою и затылком; перелетная или оседлая, очень умная и осторожная птица, полезная истреблением вредных нacекoмыx. – Cерая ворона (С. cornix) такой же величины, как и предыдущая; пепельно-серого цвета с черными головою, горлом, хвостом и крыльями. Она широко распространена в Северной Европе, особенно в России и Швеции. Во многих местностях ее старательно истребляют, не зная, что она приносить пользу уничтожением многих вредных животных. Серая ворона питается насекомыми, слизняками, падалью, рыбой, мелкими млекопитающими, яйцами других птиц, молодыми птицами, зрелыми ягодами, вишнями и другими плодами. Гнездо она строит на высоких деревьях по краям полей и лугов из прутьев, которые соединяет глиной. На зиму она поселяется на колокольнях или в других необитаемых строениях. Яйца зеленоватые с темно-бурыми пятнами; птенцы сначала бывают слепыми, прозревая большею частью на пятый день по вылуплении из яйца. Возможно, что серая ворона есть лишь местная разновидность черной – Грач (С. frugilegus) имеет около 45 сантиметров длины, черного цвета с пурпурным отливом на затылке; клюв у старых птиц у основания голый, вследствие стирания перьев. Он миролюбивее и общительнее предыдущих видов и гнезда устраивает обществами на высоких деревьях. На севере грач перелетная, а на юге – оседлая птица. Питается он преимущественно дождевыми червями, личинками насекомых, которых вытаскивает из земли, майскими жуками и т.п., и этим приносит весьма значительную пользу.
    Э. Брандт.
    Ворон – часто упоминается в народных легендах и сказках, где надо воскресить убитого молодца с помощью мертвой и живой воды; носителем последней является чаще всего ворон. По своему обыкновению мифологическая школа и в вороне видела персонификацию грома, приносящего с собою первый весенний дождь. Против этого взгляда восстает Сумцов в статье «Ворон в народной словесности» («Этнографическое обозpениe», 1890), где он доказывает, что все, рассказываемое о вороне и о других животных в народных произведениях, основывается на близком и непосредственном изучении народом животного царства. Поэтому и здесь верования относительно ворона вызваны были тем, что эта птица охотно питается мертвечиной.
    И. Л.

    Воронеж

    Воронеж – губернский город Воронежской губ., под 51° 39' с. ш. и 39° 39' в. д. от Гринвича, от С.-Петербурга в 1102 вер. и от Москвы в 498 вер., на правом берегу р. Воронеж, в 8 вер. от впадения ее в Дон. Местоположение города возвышенное и ровное, а более древняя часть его тянется по склону высокого и довольно крутого берега. К городу В. с трех сторон примыкают довольно значительные слободы: с севера Троицкая, запада – Ямская и с юга – Чижовка. В. основан в 1586 году. В древности здесь жили хазары, последние гробницы которых еще видел де-Бруин в 1702 году. В. был одним из первых укрепленных городов, выдвинутых в конце XVI-го ст. вглубь придонских степей в защиту государства от набегов «изгоном» разных ордывских хищников. В 1590 г. В. был разрушен каневскими черкассами, но немедленно возобновлен. Находясь на таком бойком торговом пути, как точка слияния Воронежа с Доном, тогда еще вполне судоходных рек, В. не мог надолго оставаться исключительно военным городом. К середине XVII в. торговля достигла здесь больших размеров. Вскоре, однако, стали возникать новые, более южные укрепленные города, построенные, главным образом, прибывшими в 1652 г. острогожскими черкассами. Последние получили новые права и преимущества, в том числе право беспошлинной торговли и безоброчного шинкования. Это нанесло сильный удар торговле В., лишенного привилегий. Самая блестящая эпоха города начинается с 1695 г. – с прибытия Петра для построения здесь флота. В. искони служил верфью, где строились «струги, годные к мореходному делу». Но В. суждено было быть колыбелью не только военного, но – как видно из недавно отысканных документов – и торгового флота России. В 1772 г., по инициативе правительства, в В. образовалось первое в России «акционерное торговое общество для мореходства», с высочайше утвержденным уставом и с правом заказывать мореходные суда в военных адмиралтействах. Военная верфь в В. существовала недолго; вследствие постепенного обмеления рек, она сперва была перенесена в Тавров, затем южнее, на устье, и, на конец, за мелководьем, совершенно упразднена. Частые пожары, бывшие в Воронеже в течении прошлого столетия, уничтожили много памятников Петровского времени; уцелели, однако; 1) дворец Петра с цитаделью, позднее превращенные в шерстомойню и до того забытые, что до последних лет их считали погибшими в пожаре, и 2) цейхгауз на острове, также сперва превращенный в шерстомойню, но по Высочайшему указу купленный из частных рук и подаренный городу, с условием ответственности за целость драгоценного памятника. Ныне в нем помещается петровский яхт-клуб. В настоящее время В. – один из красивейших губернских городов. Ему принадлежит 38271/3 дес. земли, из коих под городом до 800 дес., а почти все остальное под лесом. Домов свыше 5500; из них более половины каменных. Жителей 61053, в том числе женщ. 28360. Число родившихся в 1890 г. достигло 2281, число умерших – 1998 об. п. Городские доходы составляют 309385 руб., запасный городской капитал – 3175 руб. Городских расходов было в 1890 г. 312627 руб. 28 коп. За В. числится долг государственному банку в сумме 1010831 р. Некогда обширная и цветущая торговля В., вследствие прекращения судоходства, сильно сократилась; тем не менее, и теперь еще насчитывается в В. 47 фабрик и заводов, ценность производства которых простирается на сумму 1248548 руб. (в 1862 г. торговые обороты В. превышали еще 3500000 р.). Достопримечательности В.: памятники Петру I, Кольцову и Никитину (последние два – местные уроженцы), Митрофаниевский монастырь, с мощами святителя Митрофана, музей при статистическом комитете и при публичной библиотеке. В Воронеже издаются епархиальные и губернские ведомости, частные газеты: «Дон» и «Воронежский телеграф», и два специальных журнала: «Филологические записки» и «Медицинская беседа». В городе несколько метеорологических станций, публичных библиотек и клубов с читальнями. Есть водопровод и конно-железная дорога. Духовная семинария, одна мужская и 2 женские гимназии, мужская и женская прогимназии, реальное училище, кадетский корпус и училища: духовное, уездное, железнодорожное, eпархиальное, фельдшерское; учительская семинария; до 40 городских школ и училищ. Воронеж соединен с Козлово-Воронежско-Ростовской жел. дор. ветвью, протяжением в 15 верст.
    Воронежский уезд занимает пространство в 4642 кв. вер. Поверхность уезда большею частью ровная и низменная; часть уезда по правому берегу Дона черноземная, по левому же – суглинистая и песчаная. В южной части уезда, верстах в 10 от границ Коротоякского у., близ села Гремячего, начинаются меловые кряжи, не покидающие берегов Дона до выхода последнего из пределов Воронежской губ. Из рек, орошающих этот уезд, замечательны: Дон, на котором находится Вилькинская пристань, и р. Воронеж с пристанями: Воронежская, Трушкинская и Черноярская, ныне уже почти запустевшими, вследствие значительного обмеления этих двух рек. Вся площадь уезда равняется 469478 десят., из коих 306436 дес. пахотной земли; последняя распределяется на 89974 десят. владельч. и 216462 десят. крест. земли; лугов насчитывается 18380 дес. владельч. и 14694 дес. крест.; лесов 21717 дес. владельч. и 16666 дес. крест.; под огородами, садами и усадьбами – 2543 дес. вдадельч. и 16036 дес. крест.; выгона и пастбищ 3443 дес. влад. и 14562 дес. крест. Из общего количества удобной земли 136054 дес. находятся во владении помещичьем, а 278420 дес. крестьянском. Из общего количества неудобной земли 6886 дес. принадлежат владельцам, а 17435 дес. крест. Наибольшая часть земли находится во владении крестьян (63,1%), затем помещиков (30,4%) и казны (6,5%). Населения (к 1-му января 1890 г.) числилось всего 191431 душа, в том числе 95790 муж. и 95641 женщ., не считая жителей города Воронежа; число родившихся – 11403, число умерших – 9083. В составе населения было раскольников – 3147, католиков – 17, протестантов – 31, евреев и караимов – 53, остальные православные. На 1 кв. вер. насчитывалось жителей – 41 человек (без городов). По густоте населения уезд занимает второе место в губернии. Жители занимаются преимущественно хлебопашеством; но местами развито скотоводство, а в волостях, смежных с устьем Воронежа, преобладают кустарные производства, из коих в особенности славятся и находят сбыт даже в Киеве и на Кавказе производства ковров, сетей, чулок, варег и шапок (картузов). К 1 января 1891 года числилось в уезде 60225 лош., 40656 гол. рог. скота, 136780 овец простых, до 10000 тонкорунных, 15635 свиней и 511 коз, а всего 263253 гол. разного дом. скота. Фабрично-заводская промышленность не процветает, но кустарная делает громадные успехи, в особенности недавно возникшая: ткацкая и плетениe мебели из прутьев ивы и лозы. Общая стоимость облагаемых имуществ в уезде, по земской оценке – 24847850 руб. Земских сборов в 1889 г. поступило 100934 руб., и состояло в недоимке 45219 р. Израсходовано земством 100934 руб.; за земством числится долгов 72162 руб. На народное образование истрачено 16170 руб. В уезде 4 училища мин. нар. просвещения, 30 частных и 92 нач. школы в которых обучалось 5085 детей. Источниками содержания этих школ, кроме суммы, отпускаемой земством, служат следующие суммы: от казны – 3098 руб.; от городского общ. 16023 р., сельских общ. 4462 руб., сбор за право учения 19193 руб. и др. Всего расходуется на народное образование 66643 руб. или около 30 коп. на каждую душу населения. В последнее время возникло в Воронежском у. 7 (смешанных) церковно-приходских школ, содержимых на счет епархиального учительского совета и святейшего Синода. В этих школах обучалось в 1890 г. 271 мальч. и девоч.; содержание их обошлось в 790 руб. Уезд разделяется на 15 волостей, составляющих 4 стана. Ср. Болховитинов (митрополит Евгений), «Описание Воронежской губернии», «Воронежские губернские ведомости» (за 1835 – 92 гг.); Н. И. Второв, «Ворон. акты», а также акты, изд. де Пуле, Яворским и Вейнбергом; «Воронежский край» Л. Б. Вейнберга; «г. Воронеж» его же; «Деяния Петра Великого на Воронеже» его же; «Очерк сельскохозяйственной промышлен. Ворон, губ.» его же; "Очерк замечат. древн. Ворон. губ. " его же.
    Л. Вейнберг.

    Воронихин Андрей Никифорович

    Воронихин (Андрей Никифорович) – архитектор и живописец. Родился в 1759 г. в селе Новое Усолье, Пермской губернии Соликамского уезда, крепостным графа А. С. Строганова. Способность В. к рисованию обратила на него внимание графа, который в 1777 году отправил его в Москву для обучения. Здесь В. занимался под руководством архитекторов Баженова и Казакова. Из Москвы граф Строганов перевел его в Петербург. С 1784 по 1790 гг. В., по желанию графа, совершил четыре поездки по России и Западной Европе, в сопровождении знаменитого Ромма. За границей он изучал перспективу, пейзажную живопись и архитектуру, а также занимался математикой, естественными науками, физикой, механикой и астрономией. Там же В. написал портрет матери Ромма и некоторых его друзей (где находятся в настоящее время эти произведения – неизвестно). В 1786 г. В. получил отпускную. По возвращении в Петербург он продолжал заниматься перспективой и миниатюрной живописью; в 1794 г. он представил в академию художеств картину, изображающую в перспективном виде картинную галерею гр. Строганова, и получил за эту работу звание академика. Картина эта находится теперь в академии. В особенности В. прославился проектом и сооружением собора Казанской Божией Матери в С.Петеpбуpге. Закладка собора последовала 27 марта 1801 г., а окончен собор в 1811 г. По случаю освящения этого храма В. был пожалован орденом Св. Анны второй степени, украшенным бриллиантами и получил пенсию. Из других его построек известны: дом государственного казначейства, здание горного института, колоннады и каскад в Петергофе, дворцы в Стрельне, Гатчине, Павловске и пр. В. сочинил также проекта храма Христа Спасителя в Москве в византийском стиле, но, как известно, Высочайшего утверждения удостоился проект Витберга. Умер В. в 1814 г. и похоронен на кладбище Александро-Невской лавры. В большинстве случаев В. придерживался стиля итальянского Возрождения и псевдоклассицизма, господствовавшего во второй половине XVIII века.
    В. Ч.

    Воронцов Михаил Илларионович

    Воронцов Михаил Илларионович В., граф, государственный канцлер, родился в 1714 г. Четырнадцати лет был определен камер-юнкером при дворе великой княжны Елисаветы Петровны и служил последней и пером своим, которым хорошо владел, и деньгами богатой своей свояченицы, жены его брата Романа. Вместе с Шуваловым стоял сзади саней, на которых цесаревна поехала в казармы Преображенского полка в ночь провозглашения ее императрицей; он же вместе с Лестоком арестовал Анну Леопольдовну с ее семейством. За это Елисавета пожаловала его действительным камергером, поручиком новоучрежденной лейб-компании и сделала владельцем богатых поместий. 3 января 1742 г. М. И. стал мужем Анны Карловны Скавронской, двоюродной сестры государыни. В 1744 г. В был возведен в графское достоинство Российской империи и вслед за тем назначен вице-канцлером. В 1748 г. он едва не подвергся опале. На него пало обвинение в соучастии в заговоре Лестока, но ему удалось легко оправдаться от этого обвинения и вернуть к себе расположение императрицы, когда в 1758 г. канцлера А. П. Бестужева-Рюмина постигла опала, на его место был назначен В. Унаследовав от Бестужева-Рюмина так называемую систему Петра – союз с Австрией (против Турции), он при Елисавете Петровне деятельно продолжал войну с Пруссией, но при Петре III едва не вступил в союз с Пруссией. Михаил был привязан к Петру и даже пытался после переворота 29 июня 1762 г. отстоять его права; он отказался присягнуть Екатерине II, за что был подвергнут домашнему аресту, и присягнул только тогда, когда услышал о смерти Петра Федоровича. Тем не менее Екатерина II, видевшая в нем опытного и трудолюбивого дипломата, оставила его по-прежнему канцлером. Необходимость делить свои труды (по дипломатическим сношениям) с Н. Ив. Паниным, державшимся совершенно другой системы, вытекавшие отсюда недоразумения с ним и другими приближенными императрицы, напр. с Григорием Орловым, и холодность самой императрицы скоро заставили В. выйти в отставку (1763). Умер в Москве в 1767 г. Ни современники, ни историки не согласны в оценке деятельности Мих. Илл. В. Большинство историков, следуя суровому приговору Манштейна, называют его малоспособным, малообразованным и поддающимся чужому влиянию. Зато почти все считают Мих. Илл. человеком честным, мягким и гуманным. Друг и покровитель М. В. Ломоносова, он интересовался успехами родной словесности и родной науки и, насколько можно судить по его письмам, особенно последнего 10-тилетия, обладал хорошим образованием, если не в политическом, то в общелитературном смысле.

    Воронцов, Михаил Семенович

    Воронцов, Михаил Семенович – светлейший князь, генерал-фельдмаршал; родился в 1782 году, детство и первую молодость провел в Лондоне, где получил блестящее образование. Еще грудным ребенком записанный в бомбардир-капралы лейб-гвардии Преображенского полка, он уже 4-х лет от роду произведен в прапорщики. В 1803 г. он был прикомандирован к кавказским войскам, во главе коих стоял тогда кн. Цицианов. Состоя лично при нем, Б. был в разных делах с горцами, причем, во время несчастной экспедиции Гулякова в Закатальское ущелье (15 янв. 1804) едва было не погиб. В сент. 1805 г. он, в должности бригад-майора, отправлен был в шведскую Померанию, с десантными войсками ген.-лейт. гр. Толстого и был при блокаде креп. Гамельн. В кампанию 1806 года находился в сражении под Пултуском, а в камп. 1807, командуя 1-м батальоном л. гв. Преображ. полка – в битве при Фридланде. В 1809 г. В., назначенный командиром нарвского пех. полка, отправился в Турцию, где участвовал в штурме Базарджика и в сраж. под Шумлою (1810), а потом послан был с особым отрядом в Балканы, причем занял гг. Плевну, Ловчу и Сельви. В кампанию 1811 г. В. участвовал в сражении под Рущуком в 4-х делах под Калафатом и в удачном деле под Виддином. В Отечественную войну 1812 г. В. находился сначала при армии кн. Багратиона, принимал участие в сражении при Смоленске. В битве под Бородиным В. защищал укрепления у дер. Семеновской и получил рану, принудившую его оставить ряды войск. Отправляясь на излечение в свое имение, он пригласил туда же около 50 раненых офицеров и более 300 рядовых , пользовавшихся у него заботливым уходом. Едва поправившись, В. вернулся в строй и был назначен в армию Чичагова, причем ему вверен отдельный летучий отряд. Во время перемирия (летом 1813) он был переведен в Северн. армию; по возобновлении военных действий находился в деле под Денневицем и в битве под Лейпцигом. В кампанию 1814 г, В. при г. Краоне блистательно выдержал сражение против самого Наполеона; в сражении под Парижем, командуя особым отрядом, с боя занял предместье ла-Вилетт. В 1815 г. В. назначен был командиром оккупационного корпуса, занимавшего Францию до 1818 г. В. оставил по себе там самые лучшие воспоминания. Возвратясь в России, В. командовал 3-м пех. корпусом, а 7 мая 1823 г. назначен новороссийским генерал-губернатором и полномочным наместником Бессарабской области. Полудевственный Новороссийский край ждал лишь искусной руки для развития в нем земледельческой и промышленной деятельности. В. обязаны: Одесса – небывалым дотоле расширением своего торгового значения и увеличением благосостояния; Крым – развитием и усовершенствованием виноделия, устройством превосходного шоссе, окаймляющего южный берег полуострова, разведением и умножением разных видов хлебных и др. полезных растений, равно как и первыми опытами лесоразведения. По его почину учреждено в Одессе общество сельского хозяйства, в трудах которого сам В. принимал деятельное участие. Многим обязана ему и одна из важнейших отраслей новороссийской промышленности – разведение тонкорунных овец. При нем же, в 1828 г., получило начало пароходство по Черному морю. В 1526 г. В., вместе с Рибопьером, был послан в Аккерман, для переговоров с турецкими уполномоченными по доводу возникших между нами и Портой несогласий. В 1828 г. он принял, вместо раненого кн. Меньшикова начальство над войсками, осаждавшими крепость Варну. 17 авг. В, прибыл к месту назначения, а 28 сентября крепость сдалась. В кампанию 1829 г., благодаря содействию В., войска, действовавшие в Турции, безостановочно получали необходимые запасы. Чума, занесенная из Турции, не проникла во внутренность Империи, благодаря энергичным мерам В. В 1844 году В. назначен был главнокомандующим войск на Кавказе и наместником кавказским, с неограниченными полномочиями и оставлением в прежних должностях. Прибыв в Тифлис 25 марта 1845 г., В. вскоре отправился на левый фланг Кавказской линии, для принятия начальства над войсками, готовившимися к походу против Шамиля. После занятия Андии, сопряженного с величайшими затруднениями, войска, под личными предводительством В., двинулись к временной резиденции Шамиля – аулу Дарго. Овладение этим пунктом и в особенности дальнейшее движение через дремучие Ичкеринские леса сопряжены с большими опасностями и огромными потерями. За поход к Дарго В. возведен был в княжеское достоинство, с присвоением ему несколько позже титула светлейшего. В 1848 г. взяты были две твердыни Дагестана, аулы Гергебиль и Салты. Вообще после прибытия В. военное положение наше на Кавказа резко изменилось к лучшему; плодотворна была и гражданская деятельность наместника. В начале 1853 г. В., чувствуя крайний упадок сил, просил государя уволить его от должности, и 25 марта оставил Тифлис. Умер в Одессе в 1856 г. Ему воздвигнуты памятники в Тифлисе, Одессе.

    Воск

    Воск животных есть продукт выделения одноклеточных кожных желез многих насекомых. В практическом отношении наибольшее значение имеет В. пчелы, у которой он выделяется в виде тонких пластинок между нижними полукольцами брюшка; для тех же целей, как пчелиный В., употребляется китайцами также В., выделяемый одним видом червецов (Coccus ceriferus). Очень обыкновенны пухообразные восковые выделения кожных желез у представителей отряда полужесткокрылых (Неmiptera), особенно у травяных вшей (Aphidae).
    Н. Кн.

    Воспаление

    Воспаление (Inflammatio). – Болезненный процесс, поражающий самые разнообразные органы и ткани и выражающийся обыкновенно в четырех признаках: жаре, красноте, опухоли и боли, к которым иногда присоединяется и пятый признак – неспособность к функциональной деятельности пораженного органа. Такое определение давали уже древние врачи, которым были недоступны точные исследования болезненных изменений различных тканей, и они ввели термины признаков: calor, rubor, tumor, dolor и functio laesa. Само название должно было уже показывать, что больной орган согревается и обнаруживает повышенную температуру, замечаемую даже одним осязанием. С прогрессом наших знаний пришлось убедиться, что, с одной стороны, не всякое В. сопровождается всеми перечисленными признаками, с другой – что почти все они в отдельности и в совокупности некоторые из них могут существовать и при невоспалительных процессах. Таким образом оказалось очень трудным охарактеризовать В. вполне точными, обнимающими все случаи его, признаками. В настоящее время всего полнее обнимает сущность воспаления определение, данное немецким ученым Бебером: «под воспалением мы подразумеваем все местные расстройства питания, вызванные раздражением, которые начинаются повышенной образовательной деятельностью, сопровождаются усиленным притоком питательного материала и заканчиваются усиленным обратным развитием. Следовательно, В. представляет такое нарушение питания, которое сопровождается не только новообразовательными процессами, как это имеет место при опухолях, но и обусловливает распад, процесс обратного развития, причем всего характернее то, что оба процесса идут рядом». Не меньшую трудность представляли попытки указать местные причины, вызывающие воспалительный процесс в данном органе или ткани и связанные с ним различные кардинальные признаки его. Было ясно, что воспалительные явления наступают вслед за раздражением пораженной части тела. Одни ученые видели причину в раздражении сосудов, выражающемся то в параличе их (Henie), то в спазматическом их сокращении, вследствие раздражения чувствительных нервов. Другими словами, причина воспалительных явлений сводилась к расстройствам кровообращения. Но так как эта теория не удовлетворяла во многих случаях, то возникло учение, что сущность воспалительного процесса заключается в изменениях тканей, вызываемых подействовавшим на них раздражением. Эта теория особенно горячо защищалась знаменитым германским патологом Вирховым, который, исходя из своего знаменитого положения «omnis cellula е cellula», («всякая клетка из клетки») утверждал, что, при раздражении тканевых клеток, последние воспринимают больше питательного материала, причем они не только увеличиваются в объеме, но и размножаются, образуя так называемые гнойные тельца, которые, по Вирхову, суть не что иное, как продукт размножающихся соединительно-тканных оседлых клеток. Дальнейшие исследования показали, что учение Вирхова о характере и происхождении гнойных телец не верно. Его ученику, известному германскому профессору Конгейму удалось ближе проследить сущность процесса воспаления. Если рассматривать под микроскопом язык лягушки или брызжейку ее, подвергнув их предварительно раздражению, то удается видеть, что раньше всего расширяются артерии, затем вены и, наконец, волосники; спустя немного, течение крови в них замедляется; волосники расширяются настолько, что в них появляется не существующая в нормальном состоянии пульсация. В мелких венах происходит резкое изменение характера протекающей струи крови; в пристеночном слое ее, в котором в нормальном состоянии обыкновенно отсутствуют кровяные тельца, так как последние несутся в осевом слое кровяного тока, при воспалении появляются в большом количестве белые кровяные шарики, которые располагаются вдоль стенки. Вслед за тем они покидают сосуды. Под микроскопом можно видеть, как белый кровяной шарик выдвигает сперва отросток, внедряющийся в стенку сосуда, и как он постепенно проползает сквозь нее, пока не очутится на наружной стороне сосуда. Этот процесс выселения белых шариков при воспалениях известен под именем «эмиграции» их. Подобные патолого-анатомические явления пристеночного расположения белых кровяных шариков и эмиграции их присущи только воспалению. Само собой понятно, что если выступающие белые кровяные шарики будут скопляться в самой ткани, в ней образуется выпот, уплотнение, «инфильтрат», tumor древних врачей. Если же воспалительный продукт выходит на поверхность ткани, как это имеет место при воспалении разных серозных оболочек, то он образует «эксудат». Таким образом явления опухоли, т. е. усиленного образования и скопления клеток, должны считаться самым основным свойством воспалительного процесса. Бессосудистые ткани (хрящи, роговица) также воспаляются и также сопровождаются образованием эксудата; но в них гнойные тельца являются из сосудов, расположенных в окружности их. В дальнейшем, к белым кровяным шарикам, часто превращающимся в гнойные тельца, присоединяются и так назыв. оседлые клетки соединительной ткани в том смысле, в каком о них говорил Вирхов. Указанные в общих чертах основные явления, присущие воспалительному процессу, не обнимают собой всей сущности его: не только самые ткани, подвергшиеся заболеванию, испытывают целый ряд дальнейших изменений, но и дальнейшая судьба самого выпота, эксудата или инфильтрата, входящих в состав его эмигрировавших белых кровяных шариков (лейкоцитов), весьма разнообразна и в отдельных случаях может вести к самым различным последствиям. Ранее всего, скопившиеся около сосудов массы белых кровяных шариков, будучи следствием нарушенного правильного кровообращения, в дальнейшем служат причиной нарушенного питания самой ткани, так как, сжимая местные сосуды, они не препятствуют дальнейшему притоку крови, при затрудненном оттоке ее. Вследствие этого, пораженная ткань не только набухает (tumor), но и чрезмерно нагревается (calor), краснеет (rubor), от прижатия расположенных в ней чувствительных нервов делается болезненной (dolor), а вследствие боли затрудняется ее функциональная деятельность (functio laesa). Существует несколько классификаций воспалений, смотря по принципам. Так, напр., различают воспаление по отдельным органам. В медицине принято для обозначения воспаления какого-либо органа прибавлять к названию его окончание itis. Говорят, напр., hepatitis (воспаление печени), pleuritis (воспаление подреберной плевы) и т.д. Если желают указать на В. серозной оболочки какого-либо органа, то пользуются префиксом peri, как, напр., perilyphlitis и префиксом para, если желают указать В. соединительно-тканной клетчатки, окружающей какую-либо часть тела или органа (parametritis). Впрочем, воспаления некоторых тканей и органов имеют особые названия. Далее, воспаления классифицируются по своей продолжительности на острые, хронические и занимающие средину между ними – подострые (subacuta). При острых воспалениях продолжительность процесса бывает не более 3-х недель, когда большей частью резче выражены так назыв. признаки воспаления. Далее существует классификация воспалений по так называемому этиологическому моменту, т.е. по внешней причине, вызвавшей их. В этом отношении все воспаления могут быть подразделены на такие, при которых причины лежат в известных ненормальных условиях самого организма, и на обусловливаемые внешними влияниями. К числу внутренних причин принадлежат, например, наследственность, аномалия развития, старость, переутомление некоторых органов. Внешние причины распадаются, в свою очередь, также на 2 группы: инфекционные, т.е. зависящие от проникновения в организм низших организмов, и неинфекционные (механические, термические, химические). Что касается формы воспаления, то она зависит от условий, его вызвавших. Так, напр., вредное влияние может ограничиться моментальным воздействием (ожог) или действовать постоянно (бугорчатка); далее, вредный агент может различным образом разрушать ткани, на которые он воздействовал. В дальнейшем течении воспаления особенное значение в отношении формы его имеют белые кровяные шарики, эмигрировавшие из сосудов. Шарики, так наз. лейкоциты, или снова всасываются в организм, вновь поступают в ток крови, или они погибают, причем в последнем случае они могут превратиться в фибрин или так называемую казеозную (творожистую) массу, при которой воспалительные продукты превращаются, наконец, в гной. Нагноение представляет высокую степень воспаления, при которой происходить весьма усиленная эмиграция кровяных шариков; нужно помнить, что всякий случай нагноения безусловно вызывается гноеродными микроорганизмами.
    Если на воспалительные продукты воздействовали гнилостные микроорганизмы, то наступает ихорозное воспаление, при котором образуется так наз. ихор, т.е. гной, имеющий вид зеленоватой, зловонной жидкости, бедной фибрином. Наконец, выселившиеся белые кровяные тельца могут развиться в соединительную ткань. В общем различают следующие формы воспалений: 1) Фибринозное В., которое на слизистых оболочках называется крупозным, крупом, при чем на них находят, более или менее эластические, белесоватые пленки. 2) В. с серозным эксудатом, при чем в полостях (грудной, брюшной) развивается значительное количество жидкости, бедной лейкоцитами. 3) В. с геморрагическим эксудатом, при которых последний содержит значительную примесь крови. 4) В. с гнойным эксудатом, при которых выселившиеся лейкоциты превращаются в гнойные тельца. 5) В. с ихорозным эксудатом. 6) В. с образованием прочных тканей. 7) В. с образованием язв. Аналогичные формы воспалений, при которых воспалительные продукты отлагаются не на поверхности, а в самой толще ткани, при чем они образуют так наз. инфильтрат, который по своему характеру может быть гнойный, ихорозный и т.д. Инфильтрат, оставаясь в ткани, может претерпеть самые разнообразные изменения и повлечь за собой различные, подчас весьма тяжкие и опасные, последствия. Что касается лечения воспалений, то естественно, что оно строго индивидуализируется, смотря по каждому отдельному частному случаю, хотя еще в древности все методы так наз. антифлогоза, т. е. противовоспалительного лечения, получили весьма широкое развитие. Главная задача лежит в устранении воспалительного застоя, как явления, препятствующего правильному питанию тканей и сосудов пораженного места. Вот почему стремятся или повысить кровяное давление, или уменьшить сопротивление, встречаемое током крови. При хронических воспалительных процессах первая цель может быть достигнута только путем общего улучшения питания организма и устранением всех обстоятельств, влияющих на силы последнего. Вторая задача – уменьшение сопротивления пораженных тканей достигается целым рядом самых разнообразных агентов: покоем воспаленной части, высоким положением ее (для облегчения оттока крови по венам), местными кровоизвлечениями, согревающими компрессами, холодом и т.д., смотря по частности каждого данного случая. При накоплении инфильтрата часто приходится прибегать к оперативному удалению его. Наряду с местным лечением очень важную роль играет и общее – при заболеваниях, в которых воспаление вызвано какими-нибудь общими причинами. Даже при многих местных воспалениях удается достигнуть излечения устранением причин, которые вызывают то или другое раздражение, как, напр., при проникании инородных тел, камнях в мочевом пузыре и т.п.
    Г. Г.

    Воспитание

    Воспитание. – В латинском (educatio) и немецком (Erziehung) словах, обозначающих это понятие, мы находим корень, общий с глаголами вести, тянуть (ducere, ziehen); в русском слове корень общий с глаголом питать, что гораздо правильнее. «Слово воспитание прилагается не к одному человеку, но также к животным и растениям, а равно к историческим обществам, племенам и народам, т.е. к организмам всякого рода, и воспитывать, в обширнейшем смысле этого слова, значит способствовать развитию какого-нибудь организма посредством свойственной ему пищи, материальной или духовной» (Ушинский). В отношении к человеку воспитание определяется следующим образом: это есть преднамеренное воздействие взрослого человека на ребенка или юношу, имеющее целью довести его до той доли самостоятельности, которая необходима человеку для исполнения своего назначения человека на земле. Но так как назначение человека на земле понимается различными людьми не одинаково, то и цель воспитания определяется различным образом. Очевидно, что искусство воспитания возникло с самого начала появления человека на земле. Когда возникли общества и государства, то к чисто семейным целям В. присоединились цели социальные и религиозные. В Китае с древнейших времен В. имело целью подготовить человека для жизни в семье и сообщить ему премудрость, куда входила религия и наука. Поэтому у китайцев власть родителей над детьми была безгранична и даже взрослые люди должны были быть в повиновении у родителей. У индусов и древних египтян воспитывали для известной касты, так что дитя воина или жреца воспитывалось иначе, чем ребенок других каст: каждый человек должен быть полезен для своей касты и никакой общечеловеческой цели воспитания не существовало. У древних персов юношей воспитывали многостороннее: они должны были быть храбрыми, откровенными, любить добродетель и гнушаться пороков; но это относилось к мальчикам, и все воспитание имело утилитарный характер, подготовляя юношей высшего класса общества к военной и административной деятельности. В. у спартанцев имело некоторое сходство с воспитанием у персов: по законам Ликурга, воспитание в Спарте было общественным, т.е. все дети воспитывались сообща под надзором правительства. Мальчиков приучали к умеренности, выносливости, терпению и дисциплине; посредством телесных упражнений их готовили к военной службе. Все это относилось только к господствующему классу, именно спартиатам. У афинян воспитывала прежде всего семья, но государство облегчало обязанности родителей, поощряя некоторые учреждения, где дети получали телесное и умственное образование. Идеал воспитанного человека был у афинян шире, чем у спартанцев: от молодого человека требовали, чтобы он был не только силен и ловок на войне, но умел бы выказать эти качества и на общественных играх; кроме того, красивая речь, знакомство с музыкой и родной поэзией, а также некоторая ученость составляли необходимые качества хорошо воспитанного афинянина. Римляне много заимствовали относительно В. у греков: сначала у них преобладали дорические, т. е. спартанские правила В., а потом, во время могущества Римской империи, богатые юноши воспитывались греческими рабами более по афинскому образцу. Но отличительной чертой римского воспитания, особенно во времена республики, следует считать любовь к отечеству, которая была возведена до культа и была побудительной причиной многих героических подвигов. Следует еще заметить, что у римлян воспитание женщины стояло выше, чем у греков. У древних евреев целью воспитания было сделаться угодным Иегове и научиться исполнять Его завет; все остальные цели воспитания были второстепенными. По учению Спасителя, воспитание есть необходимое следствие божественного происхождения души человека: душа должна быть развиваема, потому что она по своему высокому происхождению в высшей степени достойна развития, и оставлять ее в темноте и невежестве есть тяжкий грех. Отсюда проистекает обязательное воспитание детей родителями, духовенством и всеми лицами, власть имеющими, а также и полное равенство прав на воспитание всех людей, без различия полов, племен и состояний. Так как в начале христианства апостолы и отцы церкви много раз указывали духовенству на их обязанность учить прихожан, то отсюда возникает господство церкви над воспитанием и тесно с ним связанным обучением во все средние века. Благотворное в начале, это влияние духовенства совершенно меняет свой характер, когда христианство распространилось по всей Европе и духовенство на Западе сильно уклонилось от первоначальной чисто нравственной цели воспитания. Началось господство схоластики, где мертвая буква заменила живой закон Спасителя. В. и наука стали прислужницами церкви (ancillae ecclesiae) или, лучше сказать, западного духовенства, которое мало думало о воспитательной цели, а старалось в школах только обучить латинскому языку, как языку богослужения и науки. На Востоке духовенство не лишало народ знакомства со Священным Писанием на родном языке. Рыцарство в средние века на Западе воспитывало своих детей особенно, и В. это имело некоторые хорошие стороны: рыцари старались развить в детях понятие о чести, заботились о физическом их развитии и знакомили их с родным языком и его литературой. В эпоху Возрождения снова стали обращать внимание на идеалы В. древних греков и римлян, и это дало несколько другое направление педагогике того времени. Реформация имела большое влияние на улучшение понятия о воспитании: все реформаторы: Кальвин, Лютер и другие старались вернуть своих приверженцев к первобытным христианским идеалам воспитания; требовали, чтобы духовные лица учили детей прихожан или по крайней мере наблюдали за их обучением, и в переводе Священного Писания дали им хороший материал для назидательного чтения. В странах, где распространилось лютеранское и протестантское вероучение, возникает обязательное обучение. Католики, видя сильное распространение Реформации, стараются бороться против ее и учреждают орден иезуитов. Орден этот с особенной ревностью берется за воспитание юношества и повсюду распространяет свои школы, которых главная цель – воспитание явных приверженцев католической церкви и иезуитского ордена, но у которых нельзя отрицать известных хороших сторон. Иезуиты обставили свои школы с внешней стороны превосходно: учили толково, поощряли успехи всякими, правда, не всегда похвальными средствами, и без особенно строгих мер так сильно действовали на своих воспитанников, что воспитание их было необыкновенно интенсивно. Даже инославные стали подражать Иезуитам в устройстве школ; так несомненно, что в XVI и XVII вв. православные духовно-учебные заведения заимствовали у Иезуитов некоторые части учебной программы и самое устройство училищ. В первой половине XVII столетия знаменитый чех Амос Коменский впервые в своей «Великой дидактике» сделал научный свод педагогических положений, основанных на христианстве и указал будущим поколениям чистый идеал воспитания, сообразный с природой человека и одинаковый для людей всех народностей и всех вероисповеданий. Это был значительный шаг вперед в педагогическом деле, и последующие деятели уже редко отступали от начертанного Амосом Коменским пути. Развитию школ, способствующих образованию низших классов народа, чтобы распространить в этой среде христианские начала воспитания, много способствовали во Франции Жан Батист Дела-Саль ( 1651 – 1718), основатель ордена братьев христианских школ (Freres de la doctrine chretienne), а в Германии А. Франке (1663 – 1724), а против схоластического взгляда на воспитание писал еще раньше Монтень (1533 – 1592). В конце XVII столетия Фенелон написал первый трактат о воспитании девиц и «Телемака», книгу, которая долго считалась образцовой для чтения юношества. Почти одновременно с ним англичанин Джон Локк издал свои мысли о воспитании, в которых дает практические советы о физическом воспитании детей и утилитарные указания о нравственном воспитании и обучении. Книга Локка имела большое влияние на воспитание детей в богатых семействах, и с тех пор замечается у знатных особ всех народностей стремление воспитывать детей по английскому образцу. Кроме того, Локк своим сочинением о человеческом разуме дал сильный толчок развитию опытной психологии, которая, в свою очередь, имела влияние на педагогические взгляды последующих деятелей. Но едва ли какой-нибудь другой писатель имел более сильное влияние на взгляды о В., чем Ж. Ж. Руссо, который изложил их в прекрасно написанном педагогическом романе «Эмиль», появившемся в 1762 г. Основываясь на принципе, что все выходящее из рук Творца прекрасно, и все портится в руках человека, Руссо требовал, чтобы воспитание было сообразно с природой и относился отрицательно ко всем общепринятым взглядам на воспитание детей. При этом он цивилизацию и прогресс считал явлениями искусственными и даже вредными, и потому в его трактате очень много парадоксального. Однако увлекательная форма изложения и логическая стройность заставляли забывать эта парадоксы, и Руссо поэтому имел большое влияние на педагогические взгляды своих современников, причем следует заметить, что многие устарелые приемы стали понемногу исчезать после появления сочинения Руссо. В Германии сделали попытку применить идеи Руссо к школьному воспитанию, и Базедов в своем дессауском «Филантропине» пробовал воспитывать детей «сообразно природе» и обучать их играючи. Хотя попытка эта и была неудачна, но из среды помощников Базедова явилось много деятелей, которые оказали полезное влияние на воспитание юношества, напр. Кампе, основавший детскую литературу, Трапп, как первый профессор педагогики в университете, Оливье в области обучения иностранным яз. и другие. Отцом новейшей педагогики считается совершенно справедливо Генрих Песталоцци, швейцарец, живший с 1746 по 1827 год. Песталоцци сначала также увлекся идеями Руссо, но скоро убедился, что этот писатель имеет извращенное понятие о природе, и потому стал учить, что основанием педагогических правил должно быть психологическое исследование свойств детской природы. Педагог не должен основывать свои принципы на предвзятых идеях, а должен изучить натуру ребенка и воспитывать его так, чтобы дать самостоятельно развиться его природным способностям. В своем романе «Лиенгард и Гертруда» Песталоцци рисует идеал влияния хорошего воспитания в семье и школе на благосостояние целой общины, а следовательно и целого народа, а в других сочинениях дает прочное основание методике обучения в элементарной школе. Сам Песталоцци показал своею педагогической деятельностью высокий пример учителя и воспитателя, для которого важнее всего благо порученных ему детей. Взгляды Песталоцци имели большое влияние на немецкие школы, и преуспеяние немецких школ с 1820 гг. нашего столетия до настоящего времени зависело главным образом от деятельности учеников швейцарского педагога. Под влиянием идей Песталоцци возникает в Германии обширная педагогическая литература; многие деятели теоретически разрабатывают психологию в применении к педагогике и вопросы об обучении и воспитании, другие занимаются методикой учебных предметов, как в народной школе, так и при среднем образовании, и таким образом устанавливаются известные взгляды, которые понемногу проникают во все слои общества и несомненно улучшают воспитание детей даже беднейших классов народа. Правительства всех образованных стран проникаются мыслью, что воспитание и обучение детей дело важное, и должно быть ограждено от безграничного произвола родителей; вследствие этого почти везде появляются школьные законы, которые вводят обязательное обучение и определяют минимум познаний и навыков, которые должны быть сообщены каждому ребенку. Педагогические взгляды Песталоцци были еще расширены Фридрихом Фребелем (1782 – 1852), который обратил внимание на детские игры и указал на образовательное значение их. По его мнению, воспитание и образование односторонни, если они обращают внимание лишь на умственное развитие детей; рядом с мышлением дети обладают сильным воображением, которое влечет их к творчеству, и следует необходимо дать им материал для удовлетворения этого стремления что-либо делать своими руками. Сам Фребель занялся преимущественно детскими играми первоначального возраста и создал так наз. детские сады; но после него стали более обращать внимание на те учебные предметы, которые способствуют развитию в детях творческой деятельности, напр. на рисование и, наконец, на ручной труд, как на занятие педагогическое, а не ремесленное. Следует еще иметь в виду, что на физическое воспитание детей стали обращать гораздо более внимания, начиная с 1820-х гг. нашего столетия. Физиология и гигиена заняли подобающее место при решении вопросов о школьных помещениях, школьной мебели и физических упражнениях детей; гимнастика стала обязательным занятием для детей школьного возраста, и хотя ее научная система еще окончательно не выработана, но во многих положениях уже все педагоги сошлись взглядами. Сильное развитие и продолжительность школьного обучения породили жгучий вопрос о вредном влиянии школ на развитие детей, на переутомление детей. Вопрос этот теперь занимает многих педагогов и медиков, и следует надеяться, что он поведет к дальнейшему совершенствованию способов обучения и воспитания.
    В России до Петра Великого воспитание было семейное, патриархальное и мало зависело от западных идей; после Петра Великого является подражание западным идеалам воспитания, что выразилось, главным образом, во внешних приемах, привычках и костюме. Но рядом с этим благомыслящие люди старались ввести и серьезные стороны западных идей о воспитании: Екатерина II в инструкции о воспитании своих внуков выписывает очень много из Локка и интересуется «Филантропином» Базедова. В деятельности Бецкого, в уставах и положениях о первых женских институтах (Смольном монастыре) и кадетских корпусов мы находим многие заимствования из Базедова и Руссо. Наконец, в новейшее время на русский язык переведены все лучшие иностранные педагогические сочинения, и интеллигентная часть общества в России мало отличается по идеям о воспитании от общества других образованных стран. Лучшим представителем разумного влияния заграничных педагогических взглядов можно считать К. Д. Ушинского, главное сочинение которого «Человек, как предмет воспитания» представляет собою в высшей степени самостоятельную и интересную разработку всех главнейших вопросов о воспитании и обучении в применении к русским условиям. Уже выше было сказано, что характер воспитания зависит в значительной степени от идеала, который ставит себе воспитатель; но следует иметь в виду, что идеал этот не может быть избран совершенно произвольно, так как на воспитание ребенка имеют влияние многие посторонние факторы. Прежде всего идеал воспитания ограничивается свойствами человеческого организма, его наследственными задатками и окружающей природой: все это оказывает столь сильное влияние на ребенка, что воспитателю трудно бороться против этих условий, и он должен сообразовать с ними идеал воспитания. Затем церковь или религиозная община, к которой принадлежит семья ребенка, принимает также значительное участие в воспитании, на которое оказывают несомненное влияние и национальность, и социальные условия. Наконец, и более тесная среда, сословие, общество, родня и т.д. также многое обусловливают при воспитании ребенка и стесняют произвол воспитателя и школы. Таким образом воспитание человека оказывается делом очень сложным, зависящим от многих условий, и очень часто несправедливо обвиняют школу или воспитателей в том, в чем они вовсе не виноваты. Если принять во внимание все вышеизложенные условия, то окажется, что кратко и в нескольких словах невозможно определить цель воспитания, как это делают многие из писателей-педагогов. Идеал воспитания должен быть точно определен со многих разнообразных сторон. Во 1-х, следует отделить физическое воспитание от душевного и составить себе ясное понятие о нормально развитом человеке, которого можно поставить идеалом для физического воспитания ребенка. При этом главными вспомогательными науками для педагога являются физиология и гигиена. Во 2-х, следует определить нравственный идеал, до которого воспитание должно довести ребенка. Наконец, в 3-х должен быть определен умственный идеал, до которого следует довести ребенка. Это есть наименее определенный идеал, и он больше других зависит от этнографических, социальных и других условий. Интересующиеся этим вопросом могут найти более подробные указания в предисловии к сочинению К. Д. Ушинского: «Человек, как предмет воспитания». В этом предисловии ясно указывается, что вопросы о воспитании не могут быть решаемы, как часто думают, основываясь на житейских соображениях и без предварительной подготовки; для того, чтобы решать их с пользой для молодого поколения, необходимо изучить педагогику и науки, на которых она основывается, т.е. этику, физиологию и психологию.
    Сент-Илер.

    Восприятие

    Восприятие (чувственное). Это слово (perceptio, Wahrnehmung) употреблялось различными философами в разном смысле. Так, Лейбниц понимал под В. смутное мышление, или мышление на низшей зачаточной степени развития. Давид Юм употребляет слово В. (perception) как равнозначущее с словом ощущение (sensation); по Канту В. предметов обусловлено действием рассудка, связывающего определенным способом разнообразный извне данный материал ощущений. Этот последний взгляд в тех или других видоизменениях сделался господствующим в новейшей психологии и гносеологии, которая под В. разумеет собственно узнавание того, что дано в ощущении. В этом узнавании следует различать три степени. Вопервых, при всяком данном ощущении вспоминаются прежние такие же ощущения, и чрез это настоящее ощущение узнается или различается в своем определенном чувственном качестве, так напр., в данном зрительном ощущении я узнаю или различаю оранжевый цвет. Это есть акт (сравнительно) простого В. Во-вторых, ощущая и узнавая при этом кроме оранжевого цвета еще другие чувственные качества, напр. особый запах и круглую фигуру, и вспоминая прежние случаи такой же связи и дополняя ее представлением о других чувственных качествах, не воспринимаемых действительно в данном случае, но воспринимавшихся прежде в постоянной связи с данными, как то: шероховатость, известная структура, особый вкус, – мы узнаем определенный предмет, именно апельсин. Но чтобы этому акту сложного В. сообщить полноту объективной действительности, необходимо ввести его в общий состав нашего опыта, что и делается, в-третьих, когда мы вспоминаем в данном случае, что этот апельсин был положен нами на стол вчера вечером при таких-то и таких-то обстоятельствах. Только чрез этот акт заключительного В. данное чувственное явление принимается нами как истинное (wird wahrgenommen, т.е. als wahr genommen, откуда и Wahrnehmung), а без него не только отдельное впечатление, напр. цвет, но и целый образ отдельного предмета может оказаться лишь субъективной иллюзией или галлюцинацией. Из сказанного ясно, что В. на всех трех степенях своих основано главным образом на деятельности воспоминания. Те случаи, когда (как, напр., при внезапном пробуждении или при возвращении зрения у слепого) субъект не может сразу узнать окружающей его действительности, наглядно показывают, что В. есть сложный и постепенный процесс, хотя обыкновенно мы не сознаем раздельно его моментов.
    Вл. Соловьев.

    Вотчина

    Вотчина – термин древнерусского гражданского права для обозначения земельного имущества с правами полной частной собственности на него. В Московском царстве В. противополагается поместью, как земельному имуществу с правами условного, временного и личного владения. Такое вполне определенное значение термин В. сохраняет в русском праве до начала XVIII века, когда петровское законодательство, введя впервые термин «недвижимое имение», смешало поместье и вотчину под одним наименованием «недвижимое имение вотчина». По своему грамматическому происхождению термин В. означает все, доставшееся от отца сыну («купля отца моего – моя отчина», 1373) и может поглощать собой понятия «дедина» и «прадедина». Теряя частноправовой характер, В. в княжеском словоупотреблении возвышается до термина государственного права, когда ею хотят означить территорию известного удела или отвлеченное право какого-либо князя владеть какою-нибудь областью: так московские князья и цари называют своею вотчиною Новгород Великий и Киев. Следы частной земельной собственности становятся очевидными у нас в XII в. и намечаются, кажется, еще в XI в. В начальном летописном своде по Лаврентьевскому списку есть следующее место под 6694 г.: «Олег повеле зажещи Суждаль город, токмо остася двор манастырский Печорского монастыря и церквы, яже тамо есть святого Дмитрия, юже бе далъ Ефрем и с селы». Вотчинное землевладение – древнейшая форма, сравнительно с землевладением поместным. Объем прав древнейшего вотчинника представляется чрезвычайно обширным; в своей вотчине он был почти тем же, чем князь был в своем княжении, – был не только собственником земли, но и лицом, имевшим административную и судебную власть над населением, жившим на его земле; такой вотчинник сам подсуден был только князю. Однако население (крестьянское), жившее на его земле, отнюдь не было крепостным, а вполне свободным, имевшим право переходить с земли одного вотчинника на землю другого. Такое понятие о вотчиннике древнейшей Руси мы получаем из жалованных грамот на вотчины, которых за XV и XVI века дошло до нас достаточно. Эти грамоты рисуют не новый порядок вещей, а служат отголоском старины, начинающей исчезать в Московском великом княжении, где указанный объем вотчинных прав значительно суживается и право собственности на землю сопровождается судебной и административной властью вотчинника лишь как исключение, да и то с отнятием душегубства, разбоя и татьбы с поличным; они являются новостью только в том отношении, что обычный прежде порядок низводят на степень исключения. Это – первая крупная перемена, которую потерпело вотчинное право, – перемена, хронологически совпадавшая до известной степени с изменениями государственного строя и областной администрации (смена вотчинного суда судом кормленщика). Вторая перемена, которую пришлось испытать древнерусскому вотчинному праву, совпадает с усиленным развитием поместного землевладения, пошедшим быстрыми шагами вперед особенно со времени царя Ивана Грозного. Если начало землевладения вотчинного не без основания приурочивается к элементу дружинному (военно-служилому), то нет никаких трудностей наметить возникновение поместья среди не военно-служилого элемента, среди полусвободного класса так называемых слуг «под дворским», которым князья на известных условиях (платеж оброка натурой и натуральные повинности) давали земли в условное, временное и личное владение. Первый след подобной дачи земли обыкновенно ищут в духовной грамоте московского великого князя Ивана Калиты (нач. XIV в.), которая, действительно, как бы намекает на поместье (не употребляя однако самого термина), когда говорит о ростовском селе Богородицком, данном какому-то Бориску Воркову. Впервые термин «поместье» в русских актах мы встречаем в одном документе, писанном между 1466 – 1478 годами (в актах литовско-русских – несколько ранее). Когда старые писатели по истории русского права приписывали возникновение поместья времени Ивана III, они ошибались только наполовину: поместье возникло гораздо ранее Ивана III, но, как поместье служилое (в классе военно-служилом), оно возникает лишь во второй половине XV века и развивается под влиянием ряда политических и финансовых причин. С половины XVI века класс помещиков быстро растет, поместьe делается весьма обычным вознаграждением за тягости военной службы, между тем как кормление мало-помалу отступает на задний план: ибо кормление, с одной стороны, с успехом заменяется поместьем, а с другой стороны – населению предоставлена возможность двойнею уплатой податей правительству откупаться от кормленщиков, которые в таких случаях заменялись выборными земскими властями. Старые писатели смутно чувствовали какую то связь между поместьем и кормлением, когда делали крупную юридическую ошибку, смешивая и то и другое: и существо, и объект власти кормленщика и помещика покоятся на совершенно различных основаниях. Так, со второй половины XV в. становятся рядом две формы служилого землевладения: вотчинная и поместная; во второй половине XVI века уже замечается взаимодействие обеих форм. Превращение Московского великого княжения в Московское царство, раствоpeниe кормленщика в помещике и замена его выборной земской властью, и быстрое развитие поместной системы заметно отражаются на вотчинном праве. Именно в Москве слагается понятие о служилой земле и появляется ряд правительственных мероприятий, вся цель которых сводится к тому, чтобы «в службе убытка не было и земля бы из службы не выходила». Здесь под словом «земля» равно разумеется и поместье, и В.; в Московском царстве с вотчины отбывается такая же обязательная служба, как и с поместья, – крупный шаг, который принуждена была сделать В. по направлению к поместью. Правительство предпринимает перетасовку во владении землями, ибо оказались служилые люди, завладевшие многими землями и оскудевшие службой, – «не против государева жалованья (т.е. поместий) и своих (в)отчин в службах бывают». Здесь подчеркивается не только одинаковая обязанность военной службы и с поместья и с вотчины, но и высказывается, по-видимому, намек на желательность, в интересах службы, известного соотношения во владении одним лицом поместной и вотчинной землею. Уже одна возможность держания в одних и тех же руках поместья и вотчины, соединенного с обязательной службой с того и с другого, давала повод к фактическому и, может быть, теоретическому сближению между ними; установилась даже система пожалований из поместья в вотчину, одинаково применимая и к служившим по московскому списку, и к служившим с городов. Оставляя в стороне подробности вопроса о сближены поместья и вотчины, закончившимся указом 23 марта 1714 года, по которому «впредь.... как поместья, так и вотчины именовать равно одно недвижимое имение вотчина», необходимо указать на основные типы вотчинного землевладения; их три: 1) собственно «вотчина»(родовая, старинная) 2) «купля» и 3) «жалованье» (государское данье). Существенная разница между этими тремя типами заключается в правах распоряжения. Права распоряжения вотчинами родовыми ограничивались и государством и вотчичами (особенно сильны были ограничения, налакавшиеся государством, относительно княжеских вотчин). Государство старалось об обращении В. между лицами одной области и одного служилого класса и проводило запрещение отдавать вотчины в монастырь по душе. Вотчичи пользовались правами родового выкупа и родового наследования. Некоторые писатели по истории русского права (см., напр., курс М. Ф. Владимирского-Буданова) намечают эпоху, когда вотчинники вовсе не имели права отчуждать, с получением вознаграждения, вотчины без согласия на то вотчичей. К. А. Неволин совершенно основательно высказался против подобного взгляда, признавая право родового выкупа институтом, выросшим на почве государственной (хотя, прибавим, вовсе не в исключительных интересах поддержания знатных фамилий). Согласно указанному праву, покупатель родовой вотчины в известный срок и по известной цене мог быть принужден продать ее обратно в род по требованию кого-либо из вотчичей. Условия родового выкупа, известного по актам с XVI века, подвергались различным видоизменениям. Отметим коренную перемену, сделанную царем Алексеем Михайловичем: Уложение отменило выкупную таксу, еще недавно узаконенную актом 1621 г., определив выкуп по цене купчих, на практике приводивший порою к невозможности самого выкупа, так как цена вотчины в купчей могла быть означена слишком высокой сравнительно с действительной стоимостью вотчины. Что касается родового наследования вотчин, то законодательство очень тщательно разработало этот вопрос.
    Наиболее обширный объем прав распоряжения принадлежит владельцам «купель». Купля – недвижимое имущество, приобретенное покупкой у чужеродцев. Историки русского права единогласно признают, что купленные вотчины сначала не подлежали праву родового выкупа. Из соборного приговора 1581 г. видно, что купленная В., не подлежавшая выкупу у частных лиц, с этого момента наравне с родовой стала подлежать выкупу у монастырей; а в жалованных грамотах на вотчины с 1619 г. находим выражение, которое заставляет предполагать существование выкупа купленных вотчин. Вот это любопытное выражение: «а буде продаст (вотчину) в чужой род, а кто буде роду их захочет ту вотчину выкупить, и ему выкупать по прежнему уложению, как их родовые и купленные вотчины выкупают». От купленных вотчин у частных лиц вообще следует отличать вотчины, купленные из казны. Что касается жалованных вотчин, то права распоряжения ими подчиняются условиям, изложенным в жалованных грамотах, и не отличаются устойчивостью: можно отметить однако процесс приближения их к вотчинам родовым. Первоначально жалованные грамоты не имели одного определенного образца; в XVII веке установлен был один общий тип жалованных грамот, не исключавший, впрочем, возможности появления жалованных грамот экстраординарного характера. Для XVII в. можно отметить четыре образца жалованных грамот, последовательно сменявших друг друга: 1) времени царей Василия и Михаила до 1619 г.; 2) с 1619 г. по 1628 г.; 3) с 1628 г. по 1639 г.; 4) до 1683 г. По жалованным грамотам последнего образца владельцам пожалованных вотчин предоставляется право продавать, закладывать и в приданое отдавать; нельзя было только отдать в монастырь по душе. – Помимо военнослужилых людей в Московском государстве вотчинами владели монастыри и гости.
    Литература: Г. Ф. Блюменфельд, « О формах землевладения в древней Руси» (Одесса, 1884); Б. Лакиер, «О вотчинах и поместьях» (Спб., 1848); В. Н. Сторожев, «Указная книга поместного приказа» (М. 1889; свод законодательства до Уложения и источники вотчинного права последнего); Милютин, «О недвижимых имуществах духовенства в России»; А. С. Лаппо-Данилевский, «Выслуженные вотчины в Московском государстве XVI и XVII веков» (в «Историческом Обозрении», Т. III).
    В. Сторожев.

    Время

    Время. – Как основное условие всякого конечного существования (следовательно и нашего внутреннего и внешнего опыта и нашего дискурcивного мышления), время не допускает ни эмпирического объяснения происхождения, ни рационального определения его сущности. В первом отношении можно принять как очевидную аксиому следующее утверждение одного новейшего психолога: «несомненно, что форма времени существует с самого начала сознания; поэтому психологическое исследование времени имеет дело только с представлением времени и оценкой его». Что касается до рациональных (рассудочных) определений В., то они сводятся к более или менее замаскированным тавтологиям. Так например, когда говорят, что время есть порядок явлений в их последовательности, то здесь разумеется, конечно, не всякая последовательность (напр., логическая), а именно только последовательность феноменальная во времени, и определение оказывается явной тавтологией: время определяется временем. – Все философские объяснения времени, не представляющие пустого тождесловия, имеют метафизический характер и будут рассмотрены под именами философов.
    Вл. Соловьев.
    Время – Астрономы различают звездное, истинное и среднее время. Вследствие вращения Земли на своей оси с запада на восток, нам кажется, что видимый небесный свод, со всеми светилами, вращается с востока на запад, поэтому время оборота Земли на ее оси точно равно промежутку времени между двумя последовательными прохождениями какой-либо звезды или точки неба через южную или северную часть меридиана. Этот постоянный (наблюдения показывают, что вращение Земли на ее оси происходить равномерно) промежуток времени называется звездными сутками, которые делятся на 24 часа, час – на 60 минут и минута – на 60 секунд. За начало звездных суток принимается тот момент, когда точка весеннего равноденствия проходит через южную часть меридиана. Часовой угол точки весеннего равноденствия называется звездным временем; когда этот угол равен 15°, 30°, 45° и т.д. до 360°, тогда звездное время равно 1 ч., 2 ч., 3 ч. и т.д. до 24 ч. В момент прохождения звезды через южную часть меридиана, когда часовой угол звезды равен нулю, звездное время равно прямому восхождению звезды.
    Промежуток времени между двумя последовательными прохождениями центра Солнца чрез южную часть меридиана называется истинными солнечными сутками; за начало этих суток принимается момент прохождения центра Солнца чрез южную часть меридиана; часовой угол центра Солнца называется истинным временем. Истинные солнечные сутки длиннее звездных суток и продолжительность их изменяется в течение года, что происходит от наклонности эклиптики к экватору и от неравномерного движения Земли около Солнца. Разделяя продолжительность тропического года, равную 366, 2422 звездным суткам на 365, 2422 равных частей, получим так называемые средние сутки, которые делятся на 24 часа, час – на 60 минут и минута – на 60 секунд. Таким образом
    1 звездные сутки = 23 ч. 56 м. 4с,0906 среднего времени
    1ч. звездного времени = 0 ч. 59 м. 50с,1704 среднего времени
    1м. звездного времени = 0 ч. 0 м. 59с,8362 среднего времени
    1с. звездного времени = 0 ч. 0 м. 0с,9973 среднего времени
    и наобо-рот 1 средние сутки = 24 ч. 3 м. 56с,5554 звезд-ного времени
    1ч. среднего времени = 1 ч. 0 м. 9с,8565 звезд-ного времени
    1м. среднего времени = 0 ч. 1 м. 0с,1643 звезд-ного времени
    1с. среднего времени = 0 ч. 0 м. 1с,0027 звездного времени"
    Для удобства превращения промежутков звездного времени в соответствующие промежутки среднего времени и наоборот – существуют таблицы. Для получения среднего времени по данному звездному или наоборот нужно знать звездное время в так называемый средний полдень (который принимается астрономами за начало средних суток); это последнее дается в астрономических календарях («Nautical Almanac», «Connaissance des temps», «Berliner Astronomisches Jahrbuch» и др.), но для меридиана календаря. Для получения же звездного времени в средний полдень для места, которого восточная долгота, считаемая от меридиана календаря и выраженная в часах, есть L, нужно из данного в календаре звездного времени в средний полдень вычесть 9 с., 8565 x L; если долгота западная, то ту же величину надо придать. Разность между средним и истинным временем называется уравнением времени; оно тоже дается на каждый день в астрономических календарях. В общежитии употребляется среднее время с тем различием, что за начало средних суток принимается не полдень, а полночь, и при том счет часов идет только до 12, а затем начинается снова, тогда как астрономы считают среднее время от 0 до 24 час. Местным (звездным, истинным или средним) временем наз. время, считаемое в каком-либо месте в рассматриваемый момент. Разность между местными временами, считаемыми в один и тот же физический момент в различных местах, равняется разности долгот этих мест, выраженной в часах и долях часа. От различия счета времени на разных меридианах происходят многие неудобства, которые всего заметнее при совершении кругосветных путешествий, при чем путешественник в западном направлении, по возвращении на место своего отбытия, теряет один день, путешественник же в восточном направлении выигрывает один день. Первое кругосветное путешествие Магеллана было совершено в западном направлении, – вот почему в день возвращения спутников Магеллана в Испанию местные жители считали уже 10 июля 1522 г., тогда как по счислению на корабле было лишь 9 июля; это несогласие, приведшее в смущение смелых мореплавателей, было вскоре разъяснено венецианским посланником при испанском дворе Контарини. В настоящее время при кругосветных плаваниях исправление счета дней на судах делается в Тихом океане на линии, разделяющий места, колонизованные европейцами с запада и с востока; эта линия идет чрез Берингов пролив вдоль берегов Азии восточнее Курильских островов, Японии и о. Формозы; обогнув Филиппинские о-ва, она круто поворачивает на восток и проходит севернее островов Борнео, Целебеса, Новой Гвинеи, Соломоновых; затем направляется к юго-востоку так, что Новая Каледония и Новая Зеландия находятся западнее ее. К западу от этой линии счет времени находится на один день впереди относительно мест, лежащих к востоку от нее; поэтому, переходя эту линию, при путешествии на запад, для согласования счисления дней на судне с счислением местных жителей, один день прибавляется к счислению на судне, при путешествии на восток один день отнимается. – Впрочем, моряки иногда не обращают внимания на эту линию раздела и меняют счет дней, переходя меридиан, лежащий на 180° от Гринвича, причем при переезде из Америки в Азию один день выпускается, т. е., напр., после понедельника 9 мая считается среда 11 мая, а при переезде из Азии в Америку один день прибавляется, т. е., напр., после понедельника 9 мая считается опять понедельник 9 мая. Для устранения недоразумений и неудобств, могущих возникнуть вследствие употребления местного В., нередко возникал вопрос о введении общего счета В. на всем земном шаре. На последней международной конференции в Вашингтоне ( в 1884 г.), где представителями России были: русский посланник при Соединенных Штатах Сев. Ам. К. В. Струве, начальник В. Т. О. главного штаба И. И. Стебницкий и член совета министерства путей сообщения Кологривов, было, между прочим, постановлено считать за начало всеобщего времени (temps universel) для земли среднюю Гринвичскую полночь и от нее вести счет часов от 0 до 24 часов. К сожалению, всеобщее время до сих пор еще не в употреблении. Употребляемые в общежитии стенные и карманные часы и хронометры, показывают среднее (местное) время, солнечные часы показывают истинное время и, наконец, астрономы пользуются часами и хронометрами, идущими по звездному или среднему времени. Из наблюдений суточного движения звезд получается звездное или истинное время, среднее же получается из них, как сказано выше. – Поправкой часов или хронометра наз. число, которое нужно прибавить к показанию часов или хронометра для получения действительного времени: так, напр., если в средний полдень карманные часы показывают 11 ч. 58 м. 30 с., то поправка их равна + 1 м. 30 с. – Поправка часов может быть получена различными способами (из наблюдений прохождений звезд чрез меридиан, из измерений высот звезд или солнца и др.), которые применяются астрономами и путешественниками, смотря по обстоятельствам.
    А. Жданов.

    Врожденные идеи

    Врожденные идеи. – Впервые в истории философии теорию врожденных идей мы находим у Платона (429 – 347). Платон пришел к теории врожденных идей вследствие того, что в нашем разуме оказываются познания таких предметов, которым нет ничего соответствующего в мире чувственных явлений и которые не могли быть никоим образом получены из внешнего опыта. По учению Платона, «познание есть воспоминание». Душа человеческая существовала до рождения в Мире наднебесном. В этом Мире она созерцала идеи – первообразы вещей. Наш чувственный мир есть только слабое отражение идей; он существует только постольку, поскольку он причастен идеям. Истинное существование принадлежит Миру сверхчувственному, Миру идей. До соединения с телом душа жила в этом Мире наднебесном, созерцала эти формы вещей, и там она познала все идеи; затем при воплощении она забыла их. Но, познавая мир материальный, душа вспоминает, что нечто подобное она созерцала уже раньше, и приходит к тому, что вспоминает об идеях, забытых ею; идеи эти находятся в душе в скрытом состоянии. В доказательство справедливости высказанной мысли Сократ, в одном из диалогов Платона, предлагает мальчику рабу, совершенно незнакомому с геометрией, вопросы по этой науке и в ответах получает от него геометрические истины. Аристотель (384 – 322), будучи не в состоянии отделить в учении Платона мифическое от реального, относится к нему критически и говорит, что принятие присущности душе идей приводит к некоторым несообразностям. В то время как мы движемся, нужно было бы, чтобы и идеи приходили в движение вместе с нами, что, разумеется, нелепо в виду нематериальности идей. Самого Аристотеля считали сенсуалистом, потому что он, говоря о душе, сравнил ее с чистой доской, на которой ничего не написано. Но это сравнение обыкновенно не совсем верно понималось, потому что он несколькими строками раньше говорит: «разум, пока он не мыслит, есть ничто, он только есть нечто потенциальное; когда же он мыслит, он есть нечто актуальное, он есть место идей».
    Разум, пока не начнется мыслительный процесс, есть ничто в смысле реальной действительности. Отношение между потенциальной и действительной реальностью он иллюстрирует отношением этих же реальностей к доске, на которой ничего не написано. Доска, пока она не исписана обладает способностью быть исписанной; тоже самое относительно реального содержания ума; он до того момента, как начнется мышление, может иметь содержание, но только в возможности.
    Учение Платона о врожденности пользовалось большим значением в средние века и, по-видимому, было признано и Декартом против которого восстал Локк в своем сочинении «Опыты о человеческом разуме». «Мы предполагаем», говорит он, «что ваша душа есть, если так можно выразиться, как бы белая бумага, на которой ничего не написано, свободная совершенно от всяких идей; но каким образом она ими снабжается? Откуда получает она весь материал разума и познания? На это я отвечаю одним словом: из опыта, на котором основывается все наше знание, и из него оно вытекает в конце концов». Здесь мы находим полное тождество с известным сенсуалистическим положением; «нет ничего в разуме, чего бы раньше не было в чувствах». Эти возражения были направлены против Декарта, но не вполне основательно. «Я никогда не писал и не утверждал», говорит Декарт «что ум нуждается во врожденных идеях, как в чем-либо отличном от его способности мышления. Но, когда я обращал внимание на некоторые познания, существующие во мне, которые не происходят ни от внешних чувств, ни от решения моей воли, но от одной способности мышления, мне присущей, то эти идеи или познания я различал от других пришлых или выдуманных и называл их врожденными... Идеи врождены нам вместе с нашей способностью мышления, всегда существуют у нас в возможности. Существовать в какой-либо способности не значит быть в действительности, но только в возможности, потому что самое имя: способность не обозначает ничего другого, как возможность». Таким образом по взгляду Декарта, врожденная идея есть просто способность образовать идею мышлением самим, из себя. С этой точки зрения не только идея о "я", как мыслящей субстанции, идея о бесконечной субстанции или о «Боге», суть врожденные, но даже идеи звуков, цветов, почти все идеи врождены нам. Впрочем, не надо забывать, что у Декарта мы не находим нигде вполне точного перечня идей, признаваемых им врожденными. Различие между Декартом и Локком совсем не так велико, как может казаться. Оно состоит не в том, что Локк отрицал и врожденное предрасположение к представлениям, а Декарт, наоборот, признавал готовые понятия, как врожденное достояние духа. Различи скорее в том, что Декарт в большинстве случаев по крайней мере утверждал врожденную способность определенных с известным содержанием понятий, как напр., идеи Бога, а Локк, наоборот, признавал только врожденность формальной способности. Представление Бога, по Декарту, запечатлено в нашем разуме, так что самосознание может воссоздать это познание без дальнейшего опыта. По Локку, наоборот, никакой определенной по содержанию деятельности рассудка нам не врождено.
    Против Локка выступил Лейбниц (1646-1715), который защищал врожденность. Вот его слова: «Таbulа rasa, о которой так много говорят по моему мнению, есть ничто иное, как изобретение фантазии. Нужно противопоставить тому положению, что в нашей душе нет ничего, чтобы к ней не приходило от чувств, другое положение: Nihil est in intellectu, quod non fuerit in sensu, excipe nisi ipse intellectus (за исключением самого разума). Следовательно, душа содержит в себе бытие, субстанцию, единое, тождественное, причину и множество других представлений, которыми чувства не могут снабдить ее». Если идеи врождены, то в каком же виде нужно представить эту врожденность? На этот вопрос Лейбниц отвечает таким образом: «я бы скорее воспользовался сравнением души с куском мрамора, имеющего жилки, чем сравнением с пустыми таблицами, т.е. с тем, что у философов называется tаbulа rаsа; если душа походит на эти пустые таблицы, то истины будут в нас, как фигура Геркулеса в мраморе, когда мрамор совершенно индифферентен к принятию той или другой фигуры. Но если существуют жилки в камне, которые намечают фигуру Геркулеса предпочтительно перед другими фигурами, этот камень будет более определен, и Геркулес будет ему в некотором роде врожден, хотя нужна работа, чтобы открыть эти жилки и отчистить их политурой, устраняя все, что препятствует им обнаружиться. Точно также и идеи, и истины нам врождены, как склонности, расположения, привычки или как естественные возможности». В другом месте Лейбниц говорит, что «врожденность идей не есть простая способность, состоящая в одной возможности произвести их, но это есть расположение, способность, предначертание, которое определяет нашу душу и которое производит то, что идеи могут быть извлечены из души».
    Чувства необходимы для всех наших познаний: без деятельности органов чувств мы бы никогда не обратили внимания на идеи. Тем не мене, чувства не могут дать нам всех наших знаний; чувства дают вам только примеры, т. е. истины частные или индивидуальные. Но все примеры, подтверждающие общую истину как бы многочисленны они не были, недостаточны для того, чтобы обосновать универсальную необходимость этой самой истины. Необходимые истины поэтому зависят не от чувств и возникают не из чувства, хотя чувство и служит поводом к тому, чтобы они были сознаваемы. Можно сказать, что вся геометрия и арифметика, как содержащие необходимые истины, лежат в нас потенциально, так что мы для того, чтобы отыскать их предложения, должны внимательно рассмотреть и привести в порядок то, что уже есть в нас, не имея надобности в каком-либо познании, приобретенном посредством опыта". Некоторые из современных представителей психологии, считая, учения Локка и Лейбница одинаково односторонними, ищут примирения этих двух противоположностей: таковые напр., Спенсер, Льюис. «Утверждать», говорит Спенсер, «что ранее испытывая впечатлений, т. е. до получения первых впечатлений, дух представляет собой tabulа rаsа, значит, игнорировать, напр., такие вопросы, откуда берется способность к организации впечатлений. Если при рождении не существует ничего кроме пассивной восприимчивости к впечатлениям, то почему другие животные не настолько способны к воспитанию, как человек. Гипотеза опыта, т.е. сенсуалистическая, в ее ходячей форме, предполагает, что присутствие определенно организованной нервной системы есть обстоятельство, не имеющее никакой важности, факта, которого совсем не нужно брать в соображение. Однако, именно присутствие известным образом организованной нервной системы – факта, без которого ассимиляция впечатлений была бы совершенно необъяснима». Для Льюиса организм есть не страдательный приемник внешних впечатлений, но деятельный кооператор. Чувствующий субъект есть не tabula rasа, не белый лист бумаги, а палимсест . Должны существовать априорные условия в каждом ощущения и в каждой идеи – не готовые представления в душе, но во всяком случае условия для того, чтобы в соприкосновении с внешним миром возник именно этот феномен, который мы называем представлением. Вопрос врожденности был поставлен в тесную связь с вопросом об априорности с тех пор, как Кант в своей «Критике чистого разума» признал существование так называемых доопытных, априорных познаний. С тех пор связь эта сделалась неразрывной, хотя между тем и другим понятием и существует известного рода различие.
    Е. Челноков.

    Всадник

    Всадник. – В древнейшие времена выражение «римский В.» (eques romanus) применялось исключительно к служащему в коннице римскому гражданину; в эпоху Цицерона с ним соединяется представление о принадлежности к известному сословию, обладающему известными политическими и социальными правами, между тем как представление о конной службе отходит совершенно на задний план. Взамен военного термина мы имеем перед собой термин политический; в этом переходе заключается история всаднического сословия. Переход был уже подготовлен реформой Сервия Туллия, в силу которой 1800 римских граждан, которые служили в коннице и получали обязательно коня от государства (equites romani equo publico), должны были подавать голоса в народном собрании отдельно от других, причем каждая сотня (центурия) обладала одним голосом. Но так как число 1800 со временем оказалось недостаточным, то – по традиции, в силу военной реформы Камилла в 400 г. до Р. Хр.) – было постановлено, чтобы каждый римский гражданин, обладавший определенным цензом (позднее в 400000 сестерций = 21400 руб. зол.), был обязан, по призыву, поступать на службу в конницу, причем лошадь он должен был купить сам. С этого времени мы имеем три категории римских всадников: 1) equites romani equo publico, в числе 1800; 2) equites romani equo privato, призванных к конной службе консулом; 3) лиц, обладающих всадническим цензом, но не призванных к конной службе. Строго говоря, термин «всадническое сословие» (ordo equester) применим только к первой категории, так как только она обладала политическими правами; но в источниках он применяется также и к остальным. Таково было положение римских всадников в эпоху великих войн. Новый шаг в означенном направлении был сделан при К. Гракхе (123 – 121 гг. до Р. Хр.), который желал окончательно превратить всадников в политическое сословие, рассчитывая найти в них поддержку в своей борьбе с сенатом. Он провел 2 закона: 1) так назыв. lex Sempronia judiciaria, в силу которого сенаторы были лишены права быть судьями, как в гражданских, так и в уголовных процессах, и это право было сделано достоянием исключительно всаднического сословия, и 2) так называемый lex Sempronia de provincia Asia, в силу которого было постановлено, чтобы земледельцы провинции Азии (т.е. западной части Малой Азии) были обложены десятиной, и эта десятина отдавалась на откуп исключительно всадникам, которые, как самые богатые граждане, были главными капиталистами в Риме. Сорокалетие между К. Гракхом и Суллой было временем наибольшего процветания всадников. Сулла (82 г. до Р. Хр.) отнял у них суды, и возвратил последние сенаторам; но уже в 70 г. они отчасти получили их обратно, благодаря поддержанному Гн. Помпеем закону претора Г. Котты (lex Aurelia judiciaria), согласно которому одна треть всех присяжных заседателей (которых было 900) должна была состоять из сенаторов, другая – из всадников первой категории, третья – из так называемых tribuni aerari, которые были всадниками второй и третьей категории. Разницы между обеими последними категориями в те времена уже не было, потому что не было более конницы из римских граждан; напротив, разница между первой категорией и обеими последними сохранилась, так как все еще существовали 18 центурий с их привилегией отдельной подачи голоса. В эпоху Цицерона римский «всадник», поступавший на военную службу, служил сначала в штабе полководца (как его contubernalis), а затем делался офицером (tribunus militum).
    Переход республики в империю не обошелся без серьезных изменений в правах всадников. Исключительное положение провинции Азии было упразднено еще Цезарем, а финансовые реформы Августа повели к отмене откупной системы вообще. Равным образом упразднение комиций Тиберием повело к упразднению 18 центурий, а с ними и разницы между отдельными категориями римских всадников. Вообще же всадники более выиграли, чем потеряли. Со времени Августа все три трети (декурии) общего состава присяжных заседателей были возвращены всадникам; кроме того, Август учредил для более мелких гражданских процессов еще четвертую декурию, а Калигула – пятую, в которые тоже попадали только В.; правда, что значение этой привилегии уменьшалось пропорционально с возраставшим преобладанием чисто магистратского следствия (cognitio) над республиканским судом присяжных, и окончательно исчезло в III в. по Р. Хр., когда суд присяжных отошел в область истории. Долговечнее были другие привилегии всадников, отчасти дарованные им, отчасти упорядоченные императорами. Взамен прежних трех категорий В., при императорах существовали две: 1) категория «сенаторских всадников», в которую вступали ipso jure сыновья сенаторов, чтобы путем краткой военной службы приобрести право домогаться квестуры и с ней доступа в сенат, и 2) категория обыкновенных В., в которую каждый попадал по прошению, подаваемому в императорскую канцелярию a libellis. Такой В. должен был начать свою карьеру военной службой и пройти три степени (militiae), причем его производство в следующую степень зависело от воли императора, а не от выслуги лет. Окончив военную службу, он начинал службу административную. Эта последняя была создана императором и отличалась от республиканских магистратур, между прочим, тем, что служащие получали оклады. Основным принципом при распределении должностей между сенаторами и В. был следующий: все должности, входившие в состав древнереспубликанского imperium, достались сенаторам; все должности, непосредственно зависящие от императора, достались В. Таковыми были: 1) префектуры: а) наместничества в Египте и альпийских областях, которые не были провинциями римского народа, а непосредственными владениями императора (напротив, наместниками не только сенатских, но и императорских провинций были сенаторы, так как такой наместник находил себе аналогию в республиканском заместителе отсутствующего проконсула, каковым в данном случае предполагался император, вследствие чего он и называется legatus pro praetore); b) военно-административные должности начальников гвардии (praefectus praetorio) и флота (praefectus classis), а равно и пожарной команды (praefectus vigilum). 2) Прокуратуры, т. е. финансово-административные должности сборщиков податей, поступавших в пользу военной (aerarium militare) и императорской казны (fiscus). Эти должности были вознаграждением В. за отнятые у них откупа. Впрочем, основной принцип был выдержан не вполне; так, высшие административные должности в Италии и городе Риме доставались, насколько они вообще раздавались императором, отчасти В., отчасти сенаторам; должности начальников императорских канцелярий и придворные должности – отчасти В., отчасти отпущенникам (притом, с течением времени, чаще последним, чем первым). Превращение В. в cocловиe, аналогичное с сенаторским, завершилось также и с внешней стороны при Марке Аврелии, когда вся знать была разделена на четыре класса (I – с титулом vir clarissimus; II – с титулом vir eminentissimus; III – с тит. vir perfectissimus; IV – с тит. vir egregius), из которых первый обнимал сенаторов, а остальные – В.
    Литература: С. Т .Zumpt, «Ueber die гоmischen Ritter und den Ritterstand» (Берлин, 1840); Marquardt, «Historia equitum Romano rum» (Берлин, 1840); Belot «Histoire des chevaliers romains» (Париж, 1873); Mommsen, «Romisches Staatsrecht» (III, I, 476 – 569).
    Ф. Зелинский.
    В нашей иррегулярной кавалерии название всадника официально присвоено рядовым в конных частях кавказской милиции. Неофициально же название всадник употребляется и для казаков кавказских казачьих войск.

    Всеволод – Димитрий Юрьевич

    Всеволод-Димитрий Юрьевич, по прозванию Большое Гнездо (т.е. отец многочисленного семейства), сын Юрия Долгорукого, род. в 1154 г. В 1162 г., изгнанный из Суздальской земли вместе со старшим братом Андреем Боголюбским, он с матерью (мачехой Андрея) уехал в Константинополь. В 1169 г. мы видим его в громадной рати Андрея, взявшей приступом Киев 8 марта. В. остался при дяде Глебе, которого Андрей посадил в Киеве. Глеб вскоре умер (1171 г.) и Киев занял Владимир дорогобужский. Но Андрей отдал его Роману Ростиславичу смоленскому, а потом брату своему Михалку торческому; последний сам не пошел в разоренный город, а послал туда брата В. Оскорбленные Ростиславичи ночью вошли в Киев и захватили В. (1173 г.). Вскоре Михалко выменял брата на Владимира Ярославича Галицкого (1174 г.) и вместе с ним ходил, при войсках Андрея, на Киев, для изгнания из него Рюрика Ростиславича. В 1174 г. Андрей был убит, и Суздальская земля избрала в преемники ему старших племянников его Ярополка и Мстислава Ростиславичей, которые пригласили с собой и дядей своих, Михалка и Всеволода. Вскоре начались междоусобия. В 1175 г. Михалко умер, и владимирцы призвали к себе В., а ростовцы – Мстислава, и опять началось междоусобие. Верх взял В. По рязанским делам В. пришел в столкновение с Святославом Всеволодовичем черниговским, некогда радушно приютившим его. Святослав вторгся в Суздальскую область, но должен был удалиться в Новгород. В 1182 г. князья примирились, и Всеволод обратился на богатую, торговую Болгарию. Потеря любимого племянника, Изяслава Глебовича, остановила удачно начавшийся поход и парализовала энергию В.; заключив с болгарами мир, он возвратился во Владимир (1183 г.). Чрез три года он опять посылал на болгар войско, и воеводы его возвратились с добычей и пленниками. Половцы охотно служили В. за деньги, но в то же время часто беспокоили своими набегами южные владения его, особенно рязанские украйны. В 1198 г. В. проник в глубину степей их и заставил их от р. Дона бежать к Черному морю. В 1206 г. сына его Ярослава Всеволод Чермный, кн. черниговский, выгнал из южного Переяславля. Великий князь выступил в поход; в Москве к нему присоединился старший сын его Константин с новгородцами, а потом муромские и рязанские князья. Все думали, что пойдут на юг, но обманулись: В. донесли, что рязанские князья изменяют, дружат с черниговскими. Великий князь, позвав их на пир, приказал схватить их и в цепях отправил во Владимир; Пронск и Рязань были взяты; последняя выдала ему остальных своих князей, с их семействами. В. поставил здесь сначала своих наместников и тиунов, а потом – сына Ярослава. Но против последнего рязанцы возмутились, и В. опять подошел к Рязани с войском. Приказав жителям выйти из города, он сжег Рязань, а рязанцев расселил по Суздальской земле; той же участи подвергся Белгород (1208). Два рязанских князя, Изяслав Владимирович и Михаил Всеволодович, избегшиe плена, мстили В. опустошением окрестностей Москвы, но сын В., Юрий, разбил их на голову; те укрепились на берегах р. Пры (или Тепры), во В. вытеснил их и отсюда; затем, при посредстве митр. Матвея, нарочно приезжавшего во Владимир, В. примирился с Ольговичами черниговскими и скрепил этот мир брачным союзом сына своего Юрия с дочерью Всеволода Чермного (1210). В. скончался в 1212 г. Детей он имел только от первого брака с Mapией, княжной чешской, которую некоторые известия называют ясыней (из г. Ясс), именно: четырех дочерей и восьмерых сыновей: Константина, Бориса (умер 1188 г.), Юрия, Ярослава, Глеба, Владимира, Ивана и Святослава.
    А.Э.

    Всеволод-Андрей Ярославович

    Всеволод-Андрей Ярославович, великий князь киевский, любимый сын Ярослава I, родился в 1030 г. По смерти отца сел в Переяславле Южном. В 1054 г. он разбил за рекой Сулой торков, на которых ходил и в 1060 г., а в 1061 г. сам разбит был половцами; в 1067 г. участвовал во взятии братьями Минска и поражении кн. полоцкого Всеслава Брячиславича, а в следующем году, вместе с братьями же, побит был половцами на реке Альте. В 1073 г. В. помогал брату своему, Святославу черниговскому, отнять великокняжеский стол у старшего из братьев, Изяслава, а по смерти Святослава (1077 г.) сам занял было Киев, но уступил его возвратившемуся из Польши Изяславу, от которого тогда же получил Чернигов, откуда через год был изгнан Олегом Святославичем. В. бежал в Киев; в том же году с братом Изяславом они дали битву Олегу па Нежатиной ниве, где великий князь пал, а побежденный Олег бежал в Тмутаракань. В. уже бесспорно занял Киев, а в Чернигове посадил сына Владимира. Олег не успокоился после поражения: в 1079 г., наняв половцев, вместе с братом Романом он подошел к Переяславлю, – но половцы, подкупленные В., изменили братьям: Роман был убит ими, а Олега отправили в Грецию; в Тмутаракань великий князь послал своего посадника. В последние годы своей жизни В. не принимал активного участия в правлении и делал только распоряжения, которые приводил в исполнение знаменитый сын его Владимир Мономах.
    Набожный христианин, трезвый и целомудренный человек, знавший пять чужих языков, но слабый, как государь, В. сконч. в 1093 году. – Он женат был дважды: 1) с 1046 г. на неизвестной по имени (умерла в 1067 г.), которую летописи называют «греческою царевной», «грекинею» и «монамахинею» (по мнению некоторых – Анна, дочь Константина Мономаха); от ее он имел сына Владимиpa и дочь Янку (Анну); 2) на Анне – по Миллеру, княжне половецкой (умерла в 1111 г.).
    А. Э.

    Вселенная

    Вселенная – церковно-славянский перевод греческого слова oikoumenh (подразум. gh) т.е. населенная, обитаемая часть земли. Независимо от этой этимологии, слово В. принято употреблять для обозначения совокупности всех вещей.
    Вл. С.

    Вселенские соборы

    Вселенские соборы – Вселенский собор есть чрезвычайное «собрание пастырей и учителей церкви, по возможности, со всей вселенной», или иерархическое представительство всех поместных самостоятельных (автокефальных) церквей, составляющееся с целью свидетельства об общей вере их, для утверждения истин вероучения, данных церкви Откровением и потому несомненно верных для установления правил, обязательных во всей Церкви, и для разрешения вопросов, имеющих общецерковную важность. В. собор есть единственный верховный авторитет в вселенской Православной церкви по вопросам вероучения и единственный орган ее вселенского законодательства. Он обладает свойством непогрешимости в своих определениях и правилах; действие его власти простираются на все поместные церкви и на все времена. Авторитет его власти и свойство непогрешимости основываются как на представительстве его от вселенской церкви, сознание которой выражается в его определениях; так, и еще более, на веровании, что через него и в нем действует Дух Божий. В. собор отличают признаки внешние и внутренние. К внешним признакам В. собора, прежде всего, относится учaстиe в нем представителей всех поместных церквей в лице предстоятелей их и епископов, или заместителей их, уполномоченных и посланных (легатов) от них. Нет необходимости, чтобы все епископы каждой поместной церкви были на В. соборе: каждая церковь посылала представителей по возможности, – по обстоятельствам церкви или личной жизни сами епископы какой-либо страны могли лично и не являться; но необходимо для составления и образования В. собора, чтобы со стороны поместных церквей не было возражений против его созвания и было выражено согласие как на созвание, так и на определение его, – чем свидетельствуется общение отсутствующих епископов с наличным составом собора и единение всех поместных церквей в составе и деятельности его. По учреждении патриаршеств, необходимым условием для состава В. собора признавалось присутствие на нем или всех патриархов лично, или уполномоченных от них, с грамотами, излагающими образ мыслей их по предметам занятий собора. – Вторым внешним признаком В. собора служит каноническая правильность в порядке созвания, состава, ведения деяний и объявления определений его. В Римской империи В. соборы первых девяти веков созывались императорами, но по заявлениям от иepapxoв церкви, по их инициативе и с их согласия; почему участие Церкви в созвании В. собора необходимо. Может и имеет право церковь озаботиться, созванием собора и самостоятельно, посредством сношений между предстоятелями поместных церквей, но не в противодействие государству. Право участия в деяниях В. соборов с решительным голосом имели епископы; пресвитеры же и диаконы могли участвовать на В. соборах или в качестве полноправных членов, если они были заместителями, уполномоченными и посланцами от своих епископов, или с правом совещательного голоса, если они присутствовала на соборах для помощи епископам в ведении прений с еретиками, в исполнении распоряжений епископов, в составлении деяний собора и т.п. Присутствовали иногда и миряне – императоры, их сановники, представители и их уполномоченные: первые для выражения своего уважения к достоинству собора, а все другие для наблюдения и поддержания мира, внешнего порядка и торжественности собора; но принимать участие в ведении деяний собора они не имели права. Порядок председательства на В. соборах и порядок мест для членов следует установленным, на основании обычаев, правилам (IV всел. пр. 28 и Трулльского прав. 36) касательно старейшинства и степеней иерархических престолов, занимаемых членами собора; императору предоставлялось почетное председательство на соборе. Для действительности определений В. собора необходимо, чтобы члены в ведении деяний, в совещаниях, прениях, выражении своих мыслей и мнений, в подаче голосов и участии – окончательном решении вопросов пользовались полной свободой, чуждой стеснения. – определения и постановления В. соборов обнародовались и по распоряжениям соборов (III всел., прав. 1), и императорскими указами, которыми сообщалась соборным правилам сила государственных законов. Необходимым внешним признаком В. собора служит также признание его таковым всеми поместными церквами, как теми, от коих епископы, присутствовали на соборе, так и теми, от которых не было на них представителей. Принятие его в каждой поместной церкви должно быть единодушное и полное, всем составом ее – клиром и народом, в сознании правильности, непреложности и непогрешимости соборных вероопределений и постановлений. Внутренние признаки достоинства В. собора суть: 1) согласие его вероучения и правил с св. Писанием, апостольским преданием, вероучением и правилами вселенской церкви всех предшествующих веков; 2) единение и единодушное выражение на нем вероучения, которого все поместные церкви держались и держатся везде и всегда, и 3) свойственная в церкви только В. собору законодательная деятельность. Главный и исключительно свойственный церкви предмет деятельности В. собора есть составление символов веры и изложение догматов в значении неизменяемых образцов вероучения, то есть облечение в точные и определенные выражения истин вероучения, абсолютных по своей верности, имеющих несомненное происхождение из откровения, отличающихся свойством непогрешимости и неизменяемости и потому обязательных для усвоения всеми членами церкви. Имея право составлять символы и догматы, В. собор обязан: хранить преданное от апостолов и соборов вероучение нерушимым и неприкосновенным от нововведений и изменений; отвергать вымышляемые людьми учения, противные истинному вероучению; избирать слова и выражения для составления образцов вероучения; отличать истинное христианское учение от поврежденных мыслей, частных мнений и еретических заблуждений. В разрешении вопросов об истинах вероучения и нравоучения В. собор и обладает свойством непогрешимости, как орган Вселенской церкви, руководимый Духом Божьим. В. собору принадлежит право издавать правила (kanoneV), которыми устанавливается порядок устройства, управления, дисциплины и отношений церкви. Правила эти, не имея свойства непогрешимости, каким отличаются истины вероучения, утверждаемые В. собором, служат однако же выражением и свидетельством правосознания В. церкви, вполне соответствующего ее духу и назначению; имеют значение руководства для законодательства поместных церквей; не подлежат в них изменениям, отмене и замене иными правилами, разве лишь по определениям В. соборов последующего времени; признаются, посему, непреложными и неизменными по своему содержанию и обязательными для всех поместных церквей во все последующие времена. Но правила В. соборов могут подлежать развитию в законодательствах местных церквей, разнообразному применению их в практике и неодинаковому приложению их по обстоятельствам и условиям места и времени. Развитие канонов В. собор, в законодательствах поместных церквей подчиняется общим началам законодательства в Православной церкви: положения, выражающие истины христианского вероучения, нравоучения и правосознания Вселенской церкви, сохраняются в поместных церквах, как древнецерковное предание; в своем существе и материальном содержании не подлежат изменениям; но в своих частностях и подробностях выражаются сообразно условиям и обстоятельствам места и времени и потребностям местных церквей. В Православной церкви В. соборами признаются следующие семь: Никейский I 325 г., Константинопольский 1 381 г., Ефеский 431 г., Халкедонский 451 г., Константинопольский II 553 г., Константинопольсий III 680 – 691 г. и Никейский II 783 – 787 г. В праве Римско-католической церкви число и значение В. соборов определяется несогласно с правом Православной церкви. Римско-католическими правоведами вносятся в списки В. соборов следующие 20-ть: Никейский 1 325 г., Константинопольский 1 381 г., Ефеский 431 г., Константинопольский II 553 г., Константинопольский III 680 – 682 г., Никейский II 787 г., Константинопольсий IV 869 – 870 гг., Латеранский 1 1123 г., Латеранский II 1139 г., Латеранский III 1179 г., Латеранский IV 1215 г., Лионский 1 1245 г., Лионский II 1274 г., Вьенский 1311 г., Констанцский 1414 – 18 гг., Базельский 1431 г., Флорентинский 1439, Латеранский V 1512 – 1516, Тридентийский 1545 – 63 и Ватиканский 1869 – 1870 гг. В то время, когда Западная церковь состояла в единении с вселенской Православной церковью, значение вселенских соборов, как по отличительным их признакам, так и по власти в церкви, понималось в ней совершенно одинаково с тем, как понимается оно Православной церковью и в настоящее время. Но в средние века, в период XII – XIV вв., во времена развития преобладания на западе Европы владычества римских пап, сложился особый тип соборов, которые Римско-католической церковью называются вселенскими, но которые, по составу своему и по содержанию деятельности, заключают в себе признаки общих соборов этой церкви и потому вне ее не признаются вселенскими: на этих соборах римский папа получил признание с преобладающим пред всеми иерархами христианской церкви значением. Бывшие в XV веке на западе Европы так называемые реформационные соборы – Констанцский и Базельский – признали было за собой высший над папами авторитет. Но последующие за тем соборы, признаваемые в Римско-католической церкви вселенскими, стремились возвратить папе средневековое преобладающие над ними значение. На Ватиканском соборе, с провозглашением догмата непогрешимости папы, В. собор в Римско-католической церкви навсегда получил значение совета епископов при папе. Такое значение признается за В. собором и в действующем праве Римско-католической церкви.

    Всемирный потоп

    Всемирный потоп составляет предмет одного из самых распространенных народных преданий. По Библии, после грехопадения род человеческий разделился на добрых и злых; последние начали брать перевес. При виде разнузданных пороков людей «раскаялся Господь, что создал человека на земле». Среди погрязшего в грехах человечества оставался еще один благочестивый человек. Ной со своим семейством, и вот ему-то Господь сделал откровение о своем решении истребить все живущее на земле и повелел ему построить ковчег, на котором он мог бы спастись с своим семейством. Ковчег строился по точному предписанию свыше – из дерева гофер (вероятно, кипариса) – и был осмолен внутри и снаружи. Длина его была 300 локтей, ширина 50 локтей и высота 30 локтей. Если считать библейский локоть в 21 дюйм (или 12 вершков), то это составит 525 фут. длины, 871/2 ширины и 521/2 высоты. В 1609 г. один голландец, Петр Янсен в Гоорне, построил корабль как раз по форме Ноева ковчега, и оказалось, что при такой форме корабль представляет гораздо большую вместимость (именно на одну треть), чем при обычной форме построения кораблей. На верху ковчега было сделано длинное отверстие, в локоть ширины, для доступа света и воздуха, а сбоку – дверь. Он состоял из трех ярусов, со множеством отделений в них. Последние предназначались для тех животных, которых Ной также должен был взять с собой (по семи пар чистых и по паре нечистых), а также и жизненных припасов. Ко времени окончания построения ковчега Ною было уже шестьсот лет от роду. Долготерпение Божие все еще ожидало пробуждения покаяния в людях; но все было напрасно. Тогда, не видя больше никакой надежды на раскаяние греховного человечества, Господь повелел Ною войти в ковчег. Ной повиновался и вошел в ковчег с своими тремя сыновьями, Симом, Хамом и Яфетом, с своей женой и с женами своих сыновей, захватив и всех отобранных животных. По прошествии семидневного срока «своды потопа пришли на землю, разверзлись все источники великой бездны, и окна небесные отворились, и лился на землю дождь сорок дней и сорок ночей». «Истребилось всякое существо, которое было на поверхности всей земли, остался только Ной, и что было с ним в ковчеге». В течение пяти месяцев все было покрыто водой и только с этого времени началась убыль. Ковчег остановился на горах Араратских. Когда земля совсем обсохла, Ной вышел из ковчега (пробыв в нем ровно один год) и распустил животных для размножения на земле. В благодарность за свое спасение он принес жертву Богу и получил торжественное обещание, что впредь уже никогда не будет потопа. Знаменем этого обетования была указана радуга, появляющаяся на небе после дождя в знак того, что это не дождь потопа, а дождь благословления (Быт. VI – IX).
    В богословской науке не раз возбуждался вопрос, в каком смысле понимать всемирность потопа – в безусловном, или относительном? Древние толкователи разумеют потоп всемирным в безусловном смысле, как действительно покрывавший всю землю и следовательно все погубивший на ней. Этого воззрения продолжает держаться наша богословская наука. Но и среди нее в последнее время начинают появляться мнения, склоняющиеся к другому воззрению на потоп, которое понимает его всемирность в относительном смысле, именно в смысле потопления лишь той площади земли, по которой успело расселиться человечество. Это воззрение все более прививается в западноевропейской богословской науке, и в пользу его высказываются такие авторитеты как профессор Рейш, автор известного сочинения «Bibel uud Natur», аббат Вигуру и др. И это воззрение, принимающее во внимание, между прочим, новейшие геологические исследования, нисколько не противоречит библейскому повествованию. Указанные библейские выражения вовсе не означают непременно всей полноты обнимаемого ими понятия, а суть своего рода гиперболы, имеющие своею целью сильнее запечатлеть нравственный смысл повествования. Эти выражения находят себе близкую параллель в таких изречениях, как: «все страны приходили в Египет к Иосифу покупать хлеб» (Быт. XLI, 57), «собрались в Иерусалим Иудеи из всех народов под небесами» (Деян. II, 5), хотя это вовсе не значит, что у Египта во времена Иосифа покупала хлеб даже Америка, или в Иерусалиме во время праздника пятидесятницы были представители даже Австралии. Подобный род выражений был вообще свойствен древним народам Востока, и египтяне, напр., часто под словом «вся земля» разумели просто верхний и нижний Египет.
    Библейское повествование о потопе находит себе аналогию в преданиях других народов, у которых также сохранилась память о необычайной катастрофе, некогда погубившей первобытное человечество. Подобные предания, конечно не всегда полные и обстоятельные, распространены по всему земному шару. В ближайших к Палестине странах предание о потопе сохранилось с наибольшей ясностью. Халдейское сказание (частью уже известное по Берозу), открытое в 1872 г. английским ассириологом Джорджем Смитом в знаменитой ниневийской библиотеке Ассурбанипала, почти вполне соответствует библейскому рассказу. Предание собственно о потопе составляет 11-ю песнь большой эпопеи или так называемого «халдейского генезиса». Поэма найдена в трех копиях с обозначением, что они сделаны с древнейшего подлинника (от XVII в. до Р. Хр.) и, следовательно, свободны от посторонних влияний. Герой поэмы – Издубар, которому его предок Хазизадра, десятый из первобытных или допотопных царей (библейский Ной – десятый из первобытных патриархов), рассказывает о том, как он спасся от потопа. Когда боги решили погубить развращенный род человеческий, то бог воды Нуа или Эа повелел Хазизадре построить корабль в 600 локтей в длину (другие измерения неясны в тексте), взять с собой своих семейных, слуг мужских и женских, и все, что было необходимо для сохранения жизни на земле, и войти в этот корабль. В поэме подробно описывается, сколько пошло материала на построение подобного корабля, сколько запасено было провизии. Когда Хазизадра вошел в корабль, то начался потоп, полились дожди, продолжавшиеся шесть дней и шесть ночей, и всякая жизнь на земле погибла. Корабль остановился на горе Низир. В седьмой день Хазизадра открыл окно и выпустил голубя; но он, не найдя сухого места на земле, возвратился; возвратилась также и выпущенная им ласточка, но выпущенный затем ворон остался на трупах и тем дал знать о прекращении потопа. Совершенное по выходе из корабля жертвоприношение было угодно богам, и они обещали никогда впредь не губить человеческого рода потопом. За исключением некоторых деталей, можно сказать, что халдейский рассказ есть как бы другая редакция того же самого повествования, что и в Библии. Следы того же самого предания мы встречаем и у других народов. По индийскому преданию, Ману спасается от потопа на корабле, который он построил по предсказанию рыбы, и по выходе из корабля приносит жертву богам. По иранскому преданию, Йима спасается от потопа в огороженном саду на вершине горы, где вместе с ним спаслись и представители всего живущего на земле. Известие об окончании потопа принесено ему птицей каршиптой. В Китае существует предание, что родоначальник китайской цивилизации избег великого наводнения со своей женой, тремя сыновьями и тремя дочерями. В Греции было нисколько преданий этого рода; наиболее известны из них сказания о спасении от потопа Девкадиона и Пирры – в Фессалии, Огигеса – в Беотии.
    В Старом свете исключение представляют, по-видимому, египтяне, у которых не сохранилось прямого предания о потопе. Но при ближайшем исследовании оказывается, что и там существуют следы того же предания, хотя и в сильно измененном виде. Так как наводнение в Египте считалось и было в действительности благодеянием, потому что от него зависело все благосостояние страны, то предание о потопе в собственном смысле этого слова не находило там благоприятной для себя почвы и египетские мудрецы смеялись над греками, когда они рассказывали им о своем предании, называя их легковерными детьми. Тем не менее в Египте существовало параллельное предание, именно, что в первобытные времена развратившийся род человеческий наказан был язвой, истребившей всех людей, за исключением немногих лиц, сделавшихся родоначальниками нового человечества. Жертвоприношение спасшихся от язвы людей и обещание более не губить впредь человеческого рода вполне напоминают сказание о потопе. В Америке, именно в Мексике, предание о потопе весьма близко подходит к библейскому. Мексиканский Ной, Кокс-Кокс, спасся со своей женой на корабле; для удостоверения в состоянии земли он выслал коршуна, который не возвратился; но затем выпущенная колибри принесла ему ветвь с свежераспустившегося дерева, чем и засвидетельствовала об окончании потопа. Pyccкие исследователи констатировали существование подобного же предания у жителей Алеутских островов. У жителей островов Фиджи на Великом океане существует предание, что острова их вскоре после заселения были потоплены и все население погибло, за исключением восьми человек, спасшихся на двух барках, посланных им богами. Такая распространенность этого предания ясно свидетельствует, что в основе его лежит воспоминание о действительной мировой катастрофе. С вопросом о потопе тесно связывается и вопрос о первобытной колыбели послепотопного человечества. По библейскому повествованию, Ноев ковчег остановился на горах Араратских. Под горами Араратскими в данном случае разумеется вся группа Армянских гор. Но в самой же Библии колыбель послепотопного человечества относится к востоку от Месопотамии, между тем как Арарат лежит к северо-западу от нее. Так в книге Бытия (IX гл. 2 ст.) прямо говорится, что потомство Ноя «двинулось (очевидно с места остановки ковчега) с востока» на запад и нашло в земле Сеннаар (т.е. Месопотамии) равнину, где и поселилось. С этим библейским свидетельством согласно и халдейское предание, которое считает местом остановки корабля гору Низир. Эта гора географически определяется на основании одного клинописного документа. Именно, в одной из надписей, относящихся ко времени ассирийского царя Ассурназирпала, рассказывается о военной экспедиции этого царя, предпринятой им по направлению к горе Низир. Отправившись от Арбел, он переправился через реку Заб и в течение нескольких дней двигался на восток, пока не достиг горы Низир, положение которой, сообразно с этими данными, определяется приблизительно под 36° северной широты. В таком случае колыбель послепотопного человечества нужно полагать гденибудь в великой группе гор Среднеазиатской сплошной возвышенности, на что действительно и указывают предания всех народов. Там же нужно искать и происхождение самого названия Арарат, перенесенного позднейшим преданием в Переднюю Азию. Народы при своих переселениях обыкновенно переносят с собою и прежние имена, с которыми связываются дорогие для них воспоминания, и прилагают их к новым горам и рекам, которые они находят в местах своего нового поселения. Америка, напр., переполнена названиями городов, рек, гор и пр., буквально перенесенными из Старого света. То же самое случилось, быть может, и с названием Арарат. Обри утверждает, что гора, которую арийские народы считали священной колыбелью человечества и которую они указывали в группе гор Гиндукуш, первоначально называлась у них Ариарата – «колесница поклоняемых», «потому что около ее вершины, по их верованию, вращалась колесница семи браминских Магарши, семи персидских Амеша Цпентас, т.е. семи звезд Большой Медведицы». Это название Ариарата и есть источник названия Арарата, приуроченного переселившимися арийцами к высочайшей горе своего нового местожительства, которая раньше носила название Мазис (сохраняющееся у местных армян и доселе). Таким образом библейское сказание о первобытном Арарате. как лежащем к востоку от Сеннаара или Месопотамии, совпадает с преданиями и других народов. Ср. Ленормана, «Les origines de l'Histoire» (Париж, 1882, т. 1) и аббата Вигуру: «La Bible et les decouvertes modernes» (4 изд., 1884, т. 1).
    А. Л.

    Всенощное бдение

    Всенощное бдение, всенощная – церковное богослужение, совершаемое на воскресные дни и великие праздники, по уставу Церкви продолжающееся всю ночь. Составляется это богослужение из вечерни и утрени с первым часом, или из великого повечерия и утрени, между которыми полагается чтение из синаксаря, из апостольских деяний, либо из писаний отцов церкви. В. бдения ныне совершаются сокращенно, без чтения писаний отцов церкви, а В. бодрствование в строгом смысле, т. е. начинающееся с вечера и продолжающееся во всю ночь, соблюдается только в монастырях строгого устава. К обрядам праздничной всенощной относится и благословение хлебов (просфор), пшеницы, вина и елея (деревянного масла). Благословение хлебов – издревле установившийся обряд: посреди вечерни и утрени благословляли и раздавали для подкрепления бодрствующим хлеб и вино. В год полагается 52 воскресных бдения и 16 на другие праздники, но, по желанию настоятеля, их может быть и более. Недавно (1892), для ознакомления немцев с православным богослужением, протоиерей посольской церкви в Берлине Алексей Мальцев напечатал перевод всенощного бдения параллельно со славянским текстом: «Die Nachtwache oder Abend– und Morgengottesdienst der orthodox-katholischen Kirche des Morgenlandes» (Берлин).

    Встречный иск

    Встречный иск (Widerklage, reconvention) – такой иск, который предъявлен ответчиком к истцу в том же судебном установлении, где самим истцом предъявлен иск к ответчику и начатое по требованию истца дело еще производится; при этом встречный иск составляет не опровержение требований истца, а самостоятельное требование, направленное ответчиком к истцу. Главнейшая особенность В. иска заключается в том, что подсудность его определяется подсудностью первоначального иска. При этом в основу кладется следующий принцип, выработанный еще в римском праве: лицо, которое перед судом требует от другого лица удовлетворения, само должно перед тем же судом дать этому другому удовлетворение, которого тот может потребовать. В силу этого принципа истец по первоначальному иску не может уже ссылаться на те правила о подсудности, которые ограждают исключительно интересы частных лиц, отступление от которых предоставлено воле тяжущихся и соблюдение которых для суда обязательно лишь по требованию ответчиков. Так, напр., истец по первоначальному иску не может предъявить против В. иска отвод на том основании, что его постоянное местожительство находится вне округа данного суда. Но указанного принципа недостаточно, чтобы парализовать те правила о подсудности, которые имеют в своем основании публичный интерес и соблюдение которых для суда обязательно, независимо от отводов со стороны тяжущихся. Так напр., в гражданском суде нельзя предъявлять во В. иске такого требования, которое подлежит рассмотрению духовного суда: предметом В. иска не может быть спор о праве на недвижимое имущество, расположенное в округе другого суда. Одним словом, в виде В. иска нельзя предъявлять такого иска, который, будь он предъявлен в качестве первоначального, суд ex officio обязан был бы не принимать к своему рассмотрению. Из этого общего правила сделано одно исключение. По ст. 39 Устава гражданск. судопроизводства, мировой судья (тоже – и земский начальник или городской судья) прекращает у себя производство дела и предоставляет тяжущимся разобраться в окружном суде в том случае, если встречный иск, неразрывно связанный с первоначальным иском, по цене своей не подлежит его ведомству. В силу этого, окружному суду приходится рассматривать такой иск (первоначальный), который по цене своей подсуден мировому суду. Судебная практика обобщила это правило, предоставляя окружному суду вообще разбор таких В. исков, которые по цене своей подсудны мировому суду. Другими словами, в высшем суде может быть предъявлен такой В. иск, неразрывно связанный с первоначальным иском, который сам по себе подлежит ведению низшего суда. В. иск всегда предъявляется ответчиком к истцу. Если истцов и ответчиков несколько, то каждый ответчик или все вместе могут предъявить В. иск, как ко всем истцам, так и к каждому из них в отдельности. Третье лицо, привлеченное к делу по требованию кого-либо из тяжущихся, всегда ставится в положение ответчика и потому может предъявить В. иск к тому или другому из первоначальных тяжущихся. Если третье лицо добровольно вступает в дело, присоединяясь к истцу или ответчику в качестве пособника и не являясь самостоятельной стороною в процессе, то ни против него, ни им самим не может быть предъявлен В. иск; если же оно вступает в качестве самостоятельного истца, то против него может быть предъявлен В. иск. Встречный иск предъявляется для совокупного рассмотрения с первоначальным. Цель В. иска большею частью заключается в том, чтобы произвести зачет и тем уменьшить требования первоначального иска или даже совершенно погасить его; но в конечном результате может получиться отказ по первоначальному и присуждение по В. иску. Какой-либо связи между иском В. и первоначальным, по русскому праву, не требуется; поэтому, в одном производстве могут быть соединены самые разнообразные иски, напр., о взыскании долга за взятые на заводе вещи (первоначальный иск) и о взыскании убытков за неисполнение к сроку заказа (В. иск), об уничтожении арендного договора и об уничтожении данной на недвижимое имение и т.п. В видах предупреждения проволочек в судопроизводстве, закон определяет время предъявления В. иска. По нашему Уст. гражд. судопр., В. иск должен быть заявлен не позже, как в первой ответной бумаге, а если таковая не была подана, то в первом заседании по делу. Сенатом разъяснено, что ответной бумагой может быть признаваема такая бумага, в которой изложен ответ по существу дела, или такая, в которой таковой ответ, по закону, должен быть изложен (напр., отзыв на заочное решение окружного суда), а первым заседанием должно считаться то заседание, в которое ответчик, не подавая ответной бумаги, явился в первый раз и мог принять участие в словесном состязании. Но если первой ответной бумагой является апелляционная жалоба. то в ней В. иск не может быть заявлен, ибо высшая инстанция не может разбирать иска, который не был решен в низшей инстанции. По заявлении В. иска, доклад дела отсрочивается и ответчику может быть назначен срок от 3 до 7 дней для письменного изложения своего иска. Так как В. иск выходит за пределы простой защиты и состоит не в возражении против самостоятельного иска, а в особом притязании или иске, направленном против первоначального истца, то при предъявлении его вносится исковая пошлина. Если первоначальный иск почему-либо производством прекращен, то это не влечет за собою прекращения В. иска. Вопрос о том, допускается ли В. иск против встречного иска (rесоnventio reconventionis), является спорным в доктрине; русским законом он не предусмотрен. Ср. Kleinfeller, «Der Gerichtsstand der Widerklage in seiner geschichtlichen Entwickelung und Geltung nach der Civilprozessordnung des Deutschen Reichs» (Мюнхен, 1882); Pollak, «Die Widerklage» (Лейпциг, 1889); Gamain, «Des demandes reconventionnelles et de la compensation judic. en droit franc» (1885); Иосилевич, «О встречных исках» («Журн. гражд. и угол. права», 1885, № 6).
    А. Я.

    Второе пришествие Христово

    Второе пришествие Христово. Иисус Христос неоднократно говорил о Своем втором пришествии на землю (Мат. 16, 27; 24, 27; 25, 31. Map. 8, 38. Лук. 12. 40), о нем ясно учат и апостолы (1 Иоан. 2, 28; 1 Кор. 4, 5; 1 Сол. 5, 2 – 6) и потому оно было общим убеждением Церкви во все времена и вошло почти во все древние символы. По ясным указаниям Св. Писания, Церковь второе пришествие Христово признает чувственным и не смешивает, как делают иногда рационалистические толкователи, с какими-нибудь чрезвычайными, но тем не менее невидимыми посещениями Божими Церкви. По словам И. Хр., второе Его пришествие и будет видимо всеми, как внешнее (Мат. 24, 30; Map. 13, 26; Лук. 21, 27). И. Хр. придет на землю также видимо, как видимо вознесся на небо пред своими учениками (Деян. 1, 11). Второе пришествие И. Христа будет славным: Он явится не уничиженным сыном человеческим, как в первый раз, но как истинный Сын Божий, окруженный ангелами, служащими Ему (Мат. 24, 30; 16, 27. Map. 8, 38. 1 Солун. 4, 16 и проч.). Это славное пришествие будет в то же время страшным и грозным, так как теперь Христос будет судить мир. И. Хр. и апостолы не только не указывают определенно на день и час второго пришествия, но даже прямо говорят о невозможности для человека знать это (Мат. 24, 36; Деян. 1, 6 – 7; 2 Петр. 3, 10 и др.). Впрочем, они указали некоторые признаки этого времени, как то: распространение проповеди евангельской по всему миру, всем народам (Мат. 24, 14), оскудение веры и любви в людях (Лук. 18, 8. Мат. 24, 12) и явление антихриста. Брань антихриста с Церковью Христовой, по отеческому учению, будет продолжаться три с половиной года и с окончанием этого времени совпадет пришествие Христово.
    П. В.

    Вулкан

    Вулкан (Vulcanus, он же Mulciber, т. е. плавильщик – божество огня и металлургии, по мнению Варрона, перешедшее к римлянам от сабинцев. Слово Vulcanus не имеет бесспорной этимологии в латинском языке. Культ В. первоначально был связан с человеческими жертвоприношениями. На это указывает известие Варрона, подтверждаемое другими писателями, что во время празднества вулканалий народ бросал живых рыб и других животных в огонь, принося их в жертву вместо человеческих душ. На антропофагический характер культа указывает также миф о сыне В., огнедышащем людоеде Какусе, который жил на Авентинской горе, в пещере, окруженной остатками пожранных им человеческих тел. – Древние римские писатели упоминают о супруге В., называя ее одни – Майей, другие – Майестой. Поэты золотого века, отождествляя В. с греческим Гефестом, сочетают его с Венерой. – Сынами В. от смертных женщин почитались римский царь Cepвий Туллий и основатель города Пренесты Цекул. – В Риме у Вулкана был очень древний храм, около которого собирались народные собрания. Жрец (flamen) В. принадлежал к низшему разряду жрецов и был из плебеев. Кроме упомянутых вулканалий В. было посвящено празднество 23 мая, тубилустрий (очищение труб, т.е. духовых инструментов, которые, как металлические, относились к его искусству), а также ему приносили жертвы на праздники тибрских рыбаков, 7 июня.
    Вл. Соловьев.

    Вундт

    Вундт – (Вильгельм Макс Wundt) – знаменитый немецкий психолог и физиолог, один из основателей экспериментальной психологии (называемой также психофизикой и физиологической психологией), родился в 1832 году в Баденском великом герцогстве, изучал медицину в Тюбингене, Берлине и Гейдельберге, где и выступил приват-доцентом физиологии, а в 1864 г. сделался профессором. Затем он перешел в Цюрих, откуда был приглашен в Лейпциг для занятия кафедры философии. Психофизика, которой посвящены важнейшие ученые работы В., имеет своей задачей определить точнейшим образом, путем экспериментов, соотношение между изменением элементарных психических состояний и соответствующим изменением физиологических раздражений. Постоянство и правильность этого соотношения, при невозможности вывести физическое бытие из психического, или наоборот, навели В. на философский взгляд (высказанный им еще в раннем его сочинении о душе человека и животных), что психические и физические процессы суть две стороны одного и того же действительного бытия, которое изнутри является как душа, а извне как тело. Это в сущности есть взгляд Спинозы, который в основном духовном бытии – мышлении, и основном телесном – протяжении, видел лишь два параллельных атрибута одной и той же субстанции. К сожалению, В. не остановился на развитии этого взгляда, а присоединил к нему в дальнейших своих философских трудах и другие разнородные точки зрения. В его капитальном философском сочинении «System der Philosophic» мы находим следующие основные мысли: 1) упомянутый спинозичесий взгляд: элементарным данным истинного познания В. признает представление, которое есть вместе с тем и предмет представления (Vorstellungsobject), т. е. такой модус действительного бытия, в котором атрибут мышления неразрывно связан с атрибутом протяжения; 2) спинозист В. оказывается вместе с тем кантианцем. Нашему познанию ничто не доступно, кроме наших собственных субъективных состояний; существование внешнего мира есть лишь заключение ума; а не что-нибудь данное. По-кантовски строится Вундтом и вся трехчастная или трехстепенная система познания: сначала чувственное или восприятельное познание (Wahrnehmungserkenntniss), в котором В., по следам Канта, различает материальное содержание, данное в ощущениях, и форму, представляемую пространством и временем; этою низшей ступенью познания ограничивается практическая жизнь; вторая средняя ступень – рассудочное познание (Verstandeserkenntniss), свойственное отдельным наукам, которые обрабатывают материал восприятий, следуя двум основным законам мышления: расчленяя данные комплексы явлений на отдельные части и определяя зависимость этих частей друг от друга; наконец, на третьей и высшей ступени – в разумном познании (Vernunfterkenntniss) наше мышление переходит за пределы всякого опыта, пытаясь завершить его в двух направлениях – абсолютной целости (Tolalitat) и абсолютной (элементарной) единичности; отсюда происходят космологические, онтологические и психические идеи, которые В. частью признает, как гипотезы, долженствующие всегда остаться гипотезами (абсолютное всеобъемлющее существо), частью же осуждает, как пустые фикции (душа в смысле субстанции). 3) Этот ультракантианский элемент в миросозерцании В. переходит иногда в позитивистический эмпиризм: философия признается лишь как общий свод отдельных научных знаний, согласованных между собою (освобожденных от противоречий); забывая допущенное им различие между формой и материей познания, В. объявляет, что нельзя ничего знать, кроме того, что дано в реальном опыте. 4) В заключение ко всему этому присоединяется в системе В. весьма заметный гегельянский элемент: отрицается идея субстанции, пребывающего субъекта, признаются только процессы; действительным бытием в конце концов оказывается только духовная деятельность, частью индивидуальная, частью коллективная, создающая духовные продукты безотносительной ценности, каковы: наука, искусство, религия, в особенности же государство. Указанные разнородные элементы не сведены в системе В. к внутреннему единству; никакой центральной мысли мы здесь не находим. Выгодное впечатление производит только высокий этический дух, веющий над всеми рассуждениями автора: бескорыстное служение общим духовным целям человечества составляет для В. единственное истинное благо. Значение В., как философа, весьма относительно: в ряду современных (довольно многочисленных) авторов философских систем В. бесспорно занимает одно из первых мест. Заслуживает внимания последний труд В.– большая весьма обстоятельная и (сравнительно) хорошо написанная статья о гипнотизме и внушении, в издаваемом им сборнике философских этюдов. Признавая факты гипнотического внушения автор старается освободить их от всяких мнимых, как ему кажется, мистических объяснений, от всякой связи с так называемым оккультизмом, к которому он относится безусловно отрицательно; в заключение он предостерегает от практических занятий гипнотизмом, как физически и психически вредных, и советует предоставить эти опыты исключительно врачам-специалистам, для терапевтических целей.
    Сочинения Вундта: «Beitrage zur Theorie der Sinneswahrnehmungen» (Лейпц., 1862); «Vorlesungen uber die Menschen– und Thierseele» (Лейпц., 1863; русск., перев. Е. Кемни-ца, Спб., 1865); «Lehrbuch d. Physiologie d.Menschen» (1865, 4 изд., 1878): «Die physika-lischen Axiome und ihre Beziehung zum Causalprincip» (Эрланген, 1866); "Untersuchungen zur Mechanik d. Nerven und Nervencentren> (1871); «Grundzuge der physiologischen Psychologie» (Лейпц., 1873-74; 3-е изд. 1887;франц. перев. Е. Ronvier, Пар., 1887; русск. перев. Кандинскаго, Москва, 1880); «Ueber die Aufgabe der Philosophie in der Gegenwart» (Лейпц., 1874; русск., перевод в «Знании», 1876, 10); «Einfluss der Philosophie auf die Erfahrungswissenschaften» (Лейпц., 1876); «Der Spiritismus» (Лейпц., 1879); «Logik» (Штуг., 1880– 83); «Essays» (Лейпц., 1885): «Ethik» (Штутг., 1886, русск., перев. в «Русск. Богат.», 1887-88); «System der Philosophie» (Лейпц., 1889); «Philosophische Studien» (с 1881 -сборник статей Вундта и его учеников).
    Литература о В.: Henri Lachelier. «La Theorie de connaissance de Wundt» («Revue philosophique», 1880, X); J. Baumann, «Wundt's Lehre vom Willen u. sein animistischer Monismus» («Philosoph. Monatsh.» 1881); O. Flugel «Ueber Wundt's Erkenntnisslehre» («Z. f. Exacte Phil.» XII, 1883); H. Lachelier, «Les lois psychologiques dans l'ecole de Wandt» («Revue phil.» XIX, 1885); Achelis, «Wandt's Philosophie» («Z. f. Phil. u. philos. Kritik», 1887); его же, «W. Wandt» («Nord u. Sud», 1887); А. Бао, «Нравственные воззрения Вундта» (вып. I, Воронеж, 1889); «Идеал новейшей этики» («Вопросы филологии и психологии», кн. 7); «Логическая теория Вундта» («Русское Богатство», 1884); Л. Оболенский, «Система философии В.» («Русское Богатство», 1889); А. Волынский, «Заметка об этике Вундта»(«Северный вестник», 1889); его же, «Наука и философия», критический обзор главнейших произведений В." («Северный Вестник», 1890); Г. Челпанов, «Общие результаты психометрических исследований лейпцигской психологической лаборатории и их значение для психологии» («Русская Мысль», 1889); Я. Колубовский, «Психологическая лаборатория В.» («Русское Богатство», 1890).
    Вл. Соловьев.

    Вход Господень в Иерусалим

    Вход Господень в Иерусалим – событие из последних дней земной жизни Иисуса Христа. Собиравшиеся отовсюду к большим праздникам толпы богомольцев имели обыкновение входить в город торжественно, со всевозможными выражениями радости. Таков был на этот раз, в отличие от прежних, и Вход Христа, пожелавшего теперь всенародно заявить о себе, как о Мессии. Он решил вступить в Иерусалим, как не раз вступал туда его царственный предок Давид, именно сидя на осле. Это животное высоко ценилось и ценится на Востоке. В. произошел 9 нисана. Ученики, чтобы выразить свое высокое почтение к своему Учителю, сняли с себя плащи и сделали из них сиденье на осле, а народ стал устилать дорогу свежесрезанными, только что распустившимися пальмовыми ветвями, как это было в обычае на Востоке при встрече особенно чтимых лиц. Когда шествие двинулось чрез гору Елеонскую, то ученики воскликнули (слова 117 псалма): «Осанна сыну Давидову! Благословен грядущий во имя Господне! Осанна в вышних!» Когда открылся вид на Иерусалим, Христос неудержимо и громко зарыдал (eklausen, по выражению евангелистов) при мысли о гибели, ожидающей город (Ев. от Луки, XIX, 42 – 44). Торжественная встреча Христа возбудила негодование и страх между фарисеями; приписывая ее устройство ученикам Христа, они сказали ему: «Учитель, запрети ученикам твоим!» Христос, пользуясь обычным в Иудейской литературе выражением, отвечал им: «Если они умолкнут, то камни возопиют». Когда шествие приблизилось к стенам самого города, то весь Иерусалим охвачен был необычайным волнением. – «Кто это?» – спрашивали жители, и приверженцы Христа восторженно отвечали: – «Это Иисус, пророк из Назарета Галилейского». По обычаю, Христос направился к храму и там дети, вероятно из храмового хора, увлеченные общим восторгом, кричали ему: – «Осанна Сыну Давидову». Когда книжники и фарисеи обратили Его внимание на это, то Он отвечал им: – « Разве вы никогда не читали: из уст младенцев и грудных детей Ты устроил хвалу?». Событие это празднуется в так называемое вербное воскресенье. Ср. Иннокентия, «Последние дни жизни Иисуса Христа»; Фаррара, «Жизнь Иисуса Христа»; Дидона, «Иисус Христос» (оба сочинения имеются на русском языке).
    А. Л.
    Праздник входа в Иерусалим Спасителя, в неделю цветную (вербное воскресeниe), совершался в Москве особенно пышно в XVI веке. Крестный ход до обедни отправлялся из Успенского собора, чрез Спасские ворота, к собору Покрова Богородицы на Рву (Василию Блаженному); по окончании установленного молитвословия на Лобном месте, возвращались назад и начиналась обедня. В процессии, кроме обыкновенно носимых икон и крестов, возили на санях огромное дерево, украшенное искусственными цветами и плодами (финиками, изюмом и т.п.); самые великолепные деревья были при патриархе Иоакиме, работы немецкой и стоили несколько сот тогдашних рублей. Патриарх сидел на осляти, которое вел за узду царь, в одежде и регалиях первого наряда. По возвращении крестов к Успенскому собору, дерево отдавали народу, так же, как и украшения саней. В 1678 г. обряд этот был ограничен, а с кончиною патриарха Адриана совсем прекратился; вместо изготовления дерева приказ покупал воза три вербы, для раздачи в Успенском соборе.
    Вши
    Вши (Pediculina) – подпорядок отряда бескрылых насекомых (Aptera). Вши – маленькие, лишенные крыльев насекомые с коротким, втяжным, мясистым хоботком и широкими режущими, заостренными щетинками, с неясно расчлененной грудью и с 7 – 9-членистым брюшком, паразитирующие на наружных частях тела млекопитающих. Их широкое, сплюснутое, продолговато-круглое бескрылое тело имеет большею частью сероватый цвет; грудь их неясно отделяется от брюшка; но голова весьма резко разграничена, шарообразна или яйцевидна; у одних она сзади сужена в виде шеи; а у других задняя часть ее широка и прямо прилегает к первому грудному членику. На голове находятся короткие, нитевидные, пятичленистые сяжки; два простых глазка, и колющие ротовые органы, состоящие из мясистого хоботка, снабженного крючочками и подпираемого двумя хитиновыми палочками, и из полого выдвижного колющего шипа (вероятно, срощенные верхние и нижние челюсти); сам хоботок есть сращение верхней и нижней губ. Грудь мала; членики ее не ясны. У вшей, как и у всех насекомых, три пары ног, прикрепляющихся к груди; лапка их двухсуставчатая; последний членик ее крючкообразный, снабжен одним коготком, который может пригибаться к первому членику лапки. Брюшко широкое, 7 – 9 членистое. В. – весьма сильные насекомые, с хорошо развитыми мускулами, в особенности груди и конечностей. Их нервная система состоит из головного мозга и из брюшной цепи, образуемой тремя весьма близко прилегающими друг к другу узлами. Пищеварительные органы состоят из пищепровода, большого двулопастного желудка, тонкой и толстой кишки, оканчивающейся на заднем конце тела в порошицу. У начала тонкой кишки с каждой стороны находится по два мальпигевых сосуда. Кровеносная система не представляет никаких особенных отличий и состоит, как и у всех насекомых, из трубчатого сердца, лежащего на спине и сообщающегося с коротенькой аортой. Дыхательная система со стоит из трубочек – дыхательных трубочек или трахей, – анастомозирующих и разветвляющихся по всему телу и сообщающихся с дыхальцами, расположенными по бокам брюшка и груди. Мужские половые органы представляют два семенника, два семяпровода, соединяющиеся в семяизвергательный канал, который оканчивается в penis. К семяизвергательному каналу присоединяются выводные протоки двух придаточных железок (слизеотделительные железы). Женские половые органы состоят из двух яичников, двух яйцепроводов, открывающихся во влагалище, к которому присоединяются две слизеотделительные железы и канал одного большого семяприемника. Самцы В., встречающееся гораздо реже самок, меньше и стройнее последних и имеют более явственную голову. Вши вообще имеют незначительную величину – от 0, 8 до 4, 5 мм. длины. Окраска – беловатая, серая, желтоватая, бурая. В. живут на теле человека и различных млекопитающих и питаются их кровью. У некоторых млекопитающих бывает по нескольку различных видов В., напр. у быка 2 вида, у человека – 3. Всего охотнее В. держатся на густо покрытых волосами частях тела, и присутствие их обнаруживается зудом, который вызывают их уколы и ползание. Оплодотворенная самка прикрепляет свои яички (гниды) к волосам хозяина. Молодые вылупляются из яиц совершенно похожими на родителей и развиваются без превращения, подвергаясь трем линькам. Размножение В. идет довольно быстро. Левенгук показал, что одна самка вши платяной в короткое время может произвести 5000 молодых В.. которые могут размножаться уже через две недели по вылуплении. Известно 4 рода и около 30 видов.
    Род вошь (Pediculus) имеет пятичленистые сяжки, 7-членистое брюшко, шееобразно утонченную заднюю часть головы и удлиненное брюшко. Вошь головная (P. capitis). Самец имеет 1 – 1, 5 мм., самка – 1,8 – 2 мм. длины. Пепельно-серого цвета; брюшко яйцевидное, с буроватыми краями члеников. По наблюдениям Муррея, окраска ее изменяется соответственно с цветом кожи той человеческой расы, на которой она живет. Самка кладет до 50 грушевидных яиц, из которых через 6 – 8 дней вылупляется молодь. Молодые через 18 дней становятся вполне взрослыми. Вошь платяная (P. vestimenti) имеет 2 – 3, 5 мм. длины; самцы меньшие; грязно-белого или бело-серого цвета. Брюшко удлиненное, покрытое редкими волосками. Живет на маловолосистых или голых местах шеи, затылка и туловища человека. Яйца откладывает в складки и швы белья.
    Род кровохлебка (Haematopinus) имеет пятичленистые сяжки, 8 – 9-членистое брюшко, голову без шееобразного сужения; грудь явственно отделена и уже брюшка. Известно около 15 видов, паразитирующих на различных млекопитающих, преимущественно копытных. Кровохлебка свиная (Н. suis) имеет от 3 до 4, 5 мм. длины; буро-желтого цвета; голова очень удлиненная, край передней и задней части головы темно-бурый; брюшко буро-желтое, серое или бурое; широкое. Паразитирует преимущественно на задних ногах свиней. Кровохлебка бычачья (Н. eurys ternus) имеет 1, 5 мм. длины, блестящего бурого цвета. Голова короткая, спереди округленная; ширина груди более ее длины; брюшко яйцевидное, сероватое. На рогатом скоте преимущественно на голове и на шее. Кровохлебка собачья (Н. piliferus) имеет 2 мм. длины голова и грудь желтые или буро-желтые; брюшко желто-серое или светло-желтое, снизу густо покрытое бледно-желтыми волосками. Род плащица (Phthirius). Сяжки пятичленистые. Брюшко 6-членистое; второй членик его, образуемый слиянием 3 члеников, имеет 3 дыхальца; грудь гораздо шире головы и почти не отделяется от брюшка. Брюшко короткое и широкое. Передние лапки одночленистые. Плащица лобковая (Phthirius inguinalis s. pubis) серо-желтого или серо-белого цвета. Самец имеет 0,8 – 1 мм., самка до 1, 5 мм. длины. Паразитирует на лобке, груди, под мышками, в бороде и бровях у человека. Род Pedicinus имеет трехчленистые сяжки; брюшко 9 членистое, эллиптическое; все ноги равной длины. Phthirius eurygaster красноватого цвета. Паразитирует на некоторых обезьянах.
    Вшей прежде относили, а некоторые и теперь относят к отряду полужестококрылых (Hemiptera), но большинство соединяет их вместе с мехоедами (Mallophaga) в отряд бескрылых.
    Литература. Важнейшая литература о В.: Landois, «Untersunchungen uber die auf dem Menschen schama rotzenden Pediculinen» ("Zeitschrift f. wiss. Zool. ", Bd. XIV, 1864 и Bd. XV, 1866), Brull, «Zur feineren Anatomie der Lause» («Wiener med. Wochenschr.» 1866); Piaget, «Les Pediculines» (Лейден, 1884); Strobelt, «Anatomie und Physiologie von Haematopinus tenuirostris» (Дюссельдорф, 1882).
    Э. Брандт.

    Вывих

    Вывих (luxatio) кости. – такое повреждение, когда одна из костей подвижного сустава выходит из суставной сумки и, не приходя в свое естественное положение, остается в частях, окружающих сустав. Причиной вывиха в огромном большинстве случаев является механическое насилие, причем для разрыва суставной сумки, связок и разъединения концов костей требуется большая сила. Вывихи, все-таки, наблюдаются реже, чем другие травматические повреждения, напр. переломы костей, ушибы и растяжения. В петербургских городских больницах за пять лет (1886 – 90 г.) было пользовано от вывиха 837 лиц обоего пола, а от перелома костей (fractura) 3295 обоего пола, от растяжения 627 обоего пола (см. «Статистический Ежегодник, Спб.» за 1886 – 90 гг.) Наичаще вывихам подвергаются суставы конечностей, как наиболее подвижные и наиболее подвергающиеся внешним влияниям. Случаи вывихов наичаще происходят при производстве тяжелых работ, при падении с высоты; по этой причине они встречаются чаще у мужчин, чем у женщин (по данным петербургских больниц на 274 мужчины пришлось 63 женщины); у лиц среднего возраста чаще, чем у детей и стариков. Кроме травматического внешнего насилия, вывихи происходят (но чрезвычайно редко) еще самопроизвольно при сильных мышечных сокращениях, например, при судорогах в эклямпсии, при уремических припадках и т.д. К самопроизвольным вывихам могут быть отнесены и вывихи, наблюдаемые при болезненных поражениях сустава и окружающих его частей (водянка сустава, туберкулезные, фунгозные, кариозные процессы и т.д.). Наблюдаются еще В. врожденные (luxationes congenitae), главным образом в тазобедренном суставе; причина их – или неправильное анатомическое развитие, или разные болезненные процессы в самом начале жизни ребенка.
    Смотря по характеру В., изменения в суставе представляются различными. При вывихах от внешнего насилия всегда имеется разрыв суставной сумки; конец вывихнутой кости, выходя из сустава, разрывает окружающие сустав ткани, вызывает иногда обильное кровотечение, и случается, что разрыв тканей бывает полный, и конец кости выпячивается наружу. Пострадавшие ткани воспаляются, находящаяся в них кость, вызывает в клеточных элементах сильное раздражение, возбуждает жизнедеятельность, и в результате – вокруг кости последовательно образуется настоящая волокнисто-соединительная ткань. При длительном вывихе вокруг кости вырастает как бы новая суставная сумка из волокнистой ткани, которая затем настолько уплотняется, что кость приобретает возможность двигаться, находя в ней опору; в конце вывихнутой кости, в головке, происходят также значительные изменения, и образуется так называемый «ложный сустав». Скорое вправление В. и восстановление нормальных условий сустава представляется, в виду вышеуказанных условий, делом чрезвычайно важным. Иногда, и при недолго продолжавшемся вывихе, он легко повторяется; получается наклонность к так называемым привычным вывихам. Общие признаки В. следующие; изменение в форме сустава, значительное затруднение и даже полная невозможность активного движения, сильная боль, припухлость окружающих сустав частей, иногда кровоподтеки. Пораженный сустав оказывается, обыкновенно, толще и шире, чем здоровый; на нем видны углубления и выступы там, где на здоровом суставе их нет. Вывихнутая конечность то короче, то длиннее, смотря по смещению конца кости; положение и направление конечности также изменяется.
    В случаях сложных, когда вместе с вывихом имеется перелом кости, или ушиб с сильной припухлостью или напряжением мышц и т. п., определить В. удается не легко. Главными при распознавании отличительными признаками В. от перелома являются крепитация, т.е. шум, образующийся при трении друг об друга концов переломанных костей, и ненормальная, легкая подвижность в переломленной кости и обратно – ограничение движений и упорное сохранение раз принятого положения, даже неестественного, в случае вывиха. Признаки В. отдельных костей и главнейшие причины его происхождения представляются не всегда одинаковыми. Так, при вывихе нижней челюсти – рот не закрывается, нижняя челюсть выступает впереди верхней, изо рта течет слюна, речь невнятная. В. ключицы бывает или на грудинном ее конце, или на плечевом; на месте вывиха замечается утолщение, движения в плече значительно затруднены и болезненны. При вывихе в грудинном конце плечо немного отодвинуто назад; при вывихе ключицы в плечевом ее конце – плечо опускается вперед внутрь. Вывих ключицы происходит наичаще при выпрямлении или отведении кзади руки или при ударе по плечу спереди. При В. плечевой кости головка ее выходит из суставной ямки лопатки и может смещаться вниз и кнутри – в подмышечную ямку, вперед и очень редко назад. При смещении головки вниз плечо представляется плоским, рука обыкновенно согнута в предплечье и отведена от туловища; движение ее возможно только немного вперед и назад. При смещении головки кпереди она помещается на передней стенке грудной клетки, на 2 – 3 ребре или под ключицей; локоть отведен кзади; движения рукою почти невозможны. В. плечевой кости происходит, в огромном большинстве случаев, от падения на руку, на локоть или на кисть. В. в локте встречается редко и обыкновенно сопровождается переломами костей. В. ручной кисти и пальцев, также как стопы и ее пальцев, выражаются характерными смещениями костей, крайней болезненностью и прекращением движений в соответственных суставах. В. бедра характеризуется укорочением всей нижней конечности; нога поворачивается кнутри; ягодица представляется увеличенной. В. головки бедра образуется при падении с высоты на вытянутую ногу. В. большеберцовой кости в колене бывает вперед или назад; колено становится толстым, движения прекращаются; при смещении кости вперед коленная чашка поднимается (смотрит) кверху и выступает вперед; при обратном вывихе – опускается книзу.
    Лечение острых В. должно состоять в немедленном их вправлении непременно лицом опытным. Вправление совершается легче, если имеется В. неполный (subluxatio). Особенно затруднительно вправление при осложнении переломом кости или заложением мягких частей между разъединенными костями. При вправлении кости обыкновенно применяется противовытяжение. Один человек обхватывает больной член руками выше сустава и удерживает его неподвижно или даже тянет, а другой, обхватив конечность ниже пострадавшего сустава, тянет его с силою, по направлению, в котором находится кость, и, достаточно разъединив кости, ставит затем концы костей в должное соотношение. Вправленным костям дается на некоторое время (до 2 недель) спокойное положение, для чего накладывается соответственная повязка. При воспалительных явлениях кладется лед. При лечении привычных вывихов, а особенно застарелых вывихов, в свое время не вправленных, требуется иногда значительное хирургическое вмешательство: вырезывание разросшейся соединительной ткани и последовательное вправление или даже удаление самой головки кости. Лечение самопроизвольных вывихов состоит прежде всего в возможном вправлении и в приведении больной конечности в должный покой, и в пользовании основного страдания, обусловившего вывих.
    А. Липский.

    Выдра речная

    Выдра речная (Lutra vulgaris) – хищное млекопитающее из семейства тончавых или куничных (Gracilia s. Mustelidae), имеет 30 см. длины; мех ее короткий, густой, блестящий, сверху темно-бурого, снизу беловатого серо-бурого цвета; на подбородке белое пятно и беловатое пятно над верхней губой. Особи, живущие по берегам морей, бывают более темного цвета. Тело В. удлиненное, с короткими ногами, плоской головой, тупой мордою, короткими, округленными ушами, щелевидными ноздрями и сплюснутым, заостренным хвостом. Уши и ноздри могут закрываться. Пальцы соединены полной плавательной перепонкой. В. водится во всей Европе и в северной и средней Азии по берегам пресных вод, особенно по берегам рек, поросших лесом. Главная пища ее – рыба; но она ест также водяных крыс, лягушек, раков, а при недостатке животной пищи довольствуется растительной. По земле В. движется змееообразно извиваясь, а по снегу и по льду – почти скользит. Она отлично плавает и ныряет; под водой движется быстро и красиво и лишь по временам поднимается на поверхность подышать воздухом. Норы В. вырывает по берегам рек и выстилает их травой. От норы идут два хода, из которых один открывается под водой, а другой на поверхность земли. В. живут большею частью одиночно и только самки иногда живут по нескольку вместе. Днем В. держатся большею частью в норах и только ночью выходят на ловлю добычи. В. пуглива, хитра, кровожадна и прожорлива. При преследовании она всегда старается уйти в воду, но иногда защищается и при защите может сильно укусить нападающего. Пойманная молодой, В. легко приручается и привыкает к человеку. Самка мечет 3 – 4 детенышей; она их очень любит, бережливо охраняет от всякой опасности и долго водит за собою. Детеныши вполне вырастают в три года. Мех В. речной ценится довольно высоко и идет на муфты, воротники, шапки; из волос делают кисти; мясо вкусно и употребляется в пищу.
    Ручные В. приучаются к рыбной ловле. Прирученная В. ежедневно съедает 8 – 10 рыб средней величины; по этому можно судить о тех опустошениях, какие производит пара В., особенно имеющая детенышей, в рыбных прудах и в реках. Кроме того, В. вредит не только истреблением рыбы, но еще и тем, что совершенно прогоняет рыб с тех мест, где они привыкли метать икру. Поэтому повсюду В. деятельно преследуют, хотя, имея острые слух и зрение, эти животные легко уходят от охотника и легко избегают ловушек. Живет В. лет 16. Другой близкий вид, В. канадская (L. canadensis), водящийся в Северной Америке, отличается более темным, тонким и блестящим мехом, который ценится очень высоко.
    Э. Брандт.
    Ловля выдр производится, главным образом капканами, которые ставят близ нор, на земле, или же укрепляют их под поверхностью воды на особых, вколоченных в дно сваях; также употребляют специальные сети, ставят пасти (ловушки) и настораживают на тропах ружья, луки и самострелы. В Архангельской губ., на р. Пинеге осенью, когда реку только что затянет льдом, но еще до снега, В. бьют острогою. В это время промышленники ходят по берегу реки с собаками, которые, почуяв В., гонят по следу ее лаем и останавливаются у проруби, в которое животное скрылось. Высмотрев где-нибудь тут же, подо льдом, остановившуюся В., промышленник, сквозь тонкий лед, убивает ее острогою. В Восточной Сибири для добывания В. запруживают реки в то время, как они покроются нетолстым льдом: выступившая вода выгоняет В. из затопленных нор и их ловят и давят промысловые собаки. Стрельба В. производится во время подкарауливания их ночью на тропах. В Англии выдр травят особыми собаками (оттергаундами) из пород брудастых гончих.
    С. Безобразов.

    Выкидыш

    Выкидыш (abortus) – раннее, преждевременное прекращение беременности и изгнание плода, неспособного еще к самостоятельной жизни из тела матери, т. е. в течение первых 28 недель беременности. Прекращение беременности после 7 месяцев, рождение плода, когда он представляется уже жизнеспособным, назыв. «преждевременными родами» (partus praematurus). Некоторые авторы (особенно прежнего времени) отличают еще роды «незрелые» (parlus immaturus) на 24 – 28 неделе беременности. В. бывать или самостоятельный, естественный, или искусственный, вызванный насильно, применением различных способов и средств, специально направленных к прекращению беременности. В. естественный обусловливается разнообразными причинами, как со стороны матери, так и плода. Ближайшим поводом к В. являются: болезненные изменения в организме матери в отправлениях ее органов, в болезни самой матки и плода, и, наконец, смерть последнего. Частой причиной выкидыша служат: заболевание матери острою инфекционной формой (корь, оспа, скарлатина, холера и т.д.), сильная лихорадка; высокое повышение температуры тела, значительное нарушение питания организма, сильное малокровие, болезненные изменения крови, хлороз, болезни почек, расстройство нервной системы и т.д. Из случайных причин располагают к выкидышу: сильное сотрясение тела, ушиб живота, тяжелое душевное состояние. Сифилитическое страдание матки и плода особенно часто ведет к выкидышу. Со стороны плода причиной выкидыша бывают самые разнообразные изменения в яйцевых оболочках, в детском месте, – уродство плода. После смерти плода также обыкновенно в самом непродолжительном времени наступает В.
    Иногда, хотя сравнительно и редко, наблюдается так назыв. «привычный В.». Вследствие каких-либо стойких изменений в организме, и в частности матки, женщина приобретает наклонность оканчивать каждую свою беременность выкидышем, и обыкновенно, на одном и том же месяце. В. обнаруживается кровотечением из матки, болями и схватками в животе. Чем позже бывает В., тем эти явления выступают резче и тем более В. походит на истинный родовой акт. Кровотечение, иногда очень значительное, продолжается, пока из полости матки не выйдет плодное яйцо со всеми его оболочками. После выхода яйца, которое бывает различной величины, смотря по сроку беременности, кровотечение и схватки в животе, подобные родовым, прекращаются и В. считается оконченным. Вышедшее яйцо с оболочками имеет вид и форму мягкого, мясистого клубка, серовато-красного цвета. После В., иногда в течение нескольких дней, выделяется из родовых путей жидкость, похожая на послеродовые очищения. При этом возможно возникновение какого-либо болезненного процесса в матке. Но вообще В. оканчивается для матери в большинстве случаев благоприятно, в смысле сохранения жизни. Однако после выкидыша развиваются тяжелые осложнения и даже гнилостная родильная горячка. Встречается естественный выкидыш довольно часто; считают на 8 – 10 родов – 1 В. У первородящих выкидыши бывают реже, чем у многородящих; в первые месяцы беременности чаще, чем в последующие. Лечение В. может иметь два главных показания: если В. удается захватить в самом начале, при первых признаках, то следует сделать попытку остановить В.: уложить больную в постель, оставить ее в полном покое; если кровотечение продолжается, то холодные влагалищные спринцевания и другие соответственные средства должно применять в предположении, что плод жив; беременность стараются сохранить. После В., даже благополучно окончившегося, следует оставаться в постели 4 – 5 дней.
    Искусственный В. производится или врачом с целью спасения жизни матери или самой матерью и другим каким-либо лицом, с преступной целью – прекратить беременность. – Показанием к производству искусственного врачебного и законного В. служат все страдания, угрожающие жизни беременной, вызываемые беременностью, и которые могут быть устранены только прекращением последней. К таким страданиям относятся: абсолютное сужение таза, некоторые виды перерождения яйца, невыразимые смещения матки, – выпадение ее (prolapsus uteri gravidi), и наклонение ее назад (retroversio uteri gravidi), неукротимая рвота беременных (vomitus gravidarum), не поддающаяся никакому лечению и вызывающая опасный для жизни упадок сил. Преступный В. преследуется законами всех цивилизованных стран. По нашему Улож. о наказании, виновный в преступном плодоизгнании (ст. 1462) подвергается лишению всех прав состояния и ссылке на поселение в отдаленнейших местах Сибири, если произвел В. с ведома и согласия самой матери: если же В. произведен без ведома и согласия последней, то наказание усиливается и виновный подвергается лишению всех прав состояния и ссылке в каторжные работы на заводы, – от 4 до 6 лет. Если от производства В. наносится женщине тяжкое повреждение в здоровье, то виновный проговаривается в каторгу на 6 – 8 лет, а в случае смерти беременной – на 8 – 10 лет (ст. 1461). Наказание еще увеличивается, если в производстве В. с преступной целью изобличены лица медицинского персонала: врач, фельдшер, повивальная бабка, фармацевт (ст. 1463). Для производства В. применяется длинный ряд фармацевтических средств, но все они малодействительны и некоторые ведут к В. только тем, что сильно расстраивают общее здоровье, вызывают тяжелое малокровие или разнообразные поражения внутренних органов, и В. наступает, как по следствие этих расстройств. Наиболее достигают цели термические влияния и механические средства и манипуляции, применяемые опытной рукою. Попытки произвести В., сделанные невежественными лицами, иногда влекли к заражению крови и к смерти беременной.
    А. Липский.

    Выморочное имущество

    Выморочное имущество (Bona vacantia, erblose Guter) – имущество, которое осталось после умершего лица, и на которое никто не заявляет или не может заявить притязаний ни по завещанию, ни по праву наследования по закону. Имущества лиц, умерших без завещания, становятся В. труднее или легче в зависимости от того, в какой мере ограничен законодательством круг родственников, призываемых к наследованию по закону. В современном обществе трудно найти оправдание для неограниченного призыва боковых родственников к наследованию. Предположение, что умерший мог желать оставить свое имущество такому дальнему родственнику, который часто впервые узнает о самом существовании умершего только по случаю открывшегося наследства, очевидно, натянуто; с другой стороны, в современном обществе имущества приобретаются индивидуальными усилиями, а не коллективным трудом родичей, и семейные имущества почти исчезли из развитого гражданского оборота. Так как по современным законодательствам В. имущества получают более или менее общеполезное назначение, то ограничение круга призываемых родственников соответствует интересам общества, как целого. Однако в современных законодательствах этот круг еще обширен; так, у нас он определяется целым родом, без ограничения степенями родства, во французском праве ограничивается только 12-ю степенью родства, в австрийском – шестой линией (от третьего прадеда) и т.д. Оставшись бесхозяйным, В. имущество поступает в собственность государства, в лице его казны, или же становится достоянием какого-либо общественного союза или благотворительного учреждения (общины, города, церкви, сословия, больницы, вспомогательной кассы и т. п. ). В истории русского законодательства право казны на В. и. вполне утвердилось только к концу XVII в. В XVI и XVII вв. преимущество пред казной имела церковь, которая выводила свое право из предположения, что умерший бездетно и без завещания желал, чтобы имущество его поступило в монастырь на вечное поминовение о его душе. Боковые родственники и даже казна получали имущество умершего (выслуженные и родовые вотчины) не иначе, как выкупив его у церкви. Но из указа 1698 г. видно, что право казны на В. имущество уже не подлежит сомнению. В течение XVIII века это правило неоднократно подтверждалось и вместе с тем как в прошлом, так и особенно в текущем столетии вырабатывались исключения в пользу учреждений и корпораций. По современному законодательству, имущество признается В., если в течение десяти лет со дня третьей публикации в Сенатских объявлениях о вызове наследников никто не заявит своих прав на наследование. Родовые имущества признаются В., когда нет наследников из того рода (отца или матери), откуда дошло к умершему имение; благоприобретенные же становятся В., когда нет наследников из рода отца, ни единоутробных братьев или сестер, ни потомства от них. В случае неявки наследников в полугодовой срок со дня последней публикации имение поступает в опекунское управление. Учреждение опеки является предварительной мерой в интересах казны; но этим ни мало не стесняется право наследников, которые явились бы в течение десятилетнего срока. Истечение этого срока само собою превращает В. имущество в собственность казны; ей не нужно обращаться к суду для признания ее прав или выражать каким-либо внешним актом желание приобрести наследство, как это обязательно для обыкновенных наследников (т. е. момент открытия выморочности составляет и момент приобретения наследства). В отличие от других наследников, казна ответствует за давно умершего только в пределах В. имущества. Из общего правила, что В. имущества обращаются в государственную казну, установлен ряд изъятий. В. движимые имущества в пределах городских земель поступают в собственность городов; но и право городов уступает праву университетов и других учебных заведений министерства народного просвещения и ведомства Императрицы Марии, так как этим учреждениям принадлежит право на В. имущества, недвижимые и движимые, оставшиеся после лиц, служивших в них, или даже (учреждениям Императрицы Марии) после воспитанников их. Оживление исключительно-сословных притязаний дворянства в 1880-х гг. привело к изданию в 1883 году закона, по которому В. имущества после потомственных дворян обращаются в собственность дворянского общества;
    недвижимые – в собственность общества той губернии, в черте которой они находятся, движимые – общества, в родословную книгу которого записан умерший.
    Церковь, говоря вообще, не имеет у нас прав на В. имущество; но движимые В. имущества, оставшиеся по смерти духовных властей, обращаются в духовное ведомство; деньги после убитых или умерших в полку нижних чинов донского казачьего войска поступают в пользу приходской церкви станицы умершего; приданые деньги монахинь римско-католических монастырей поступают в пользу этих монастырей. В. имущество после сельских обывателей поступают в собственность сельского общества, к которому принадлежал умерший. Кроме того, право на В. имущество имеют также отдельные специальные кассы; так эмеритальная касса морского ведомства имеет право на В. имущество лиц, служивших в этом ведомстве; такое же право принадлежит войсковым кассам казачьих войск и друг. Суммы, накопившиеся по частным взысканиям в разных судебных и присутственных местах, за получением которых не явится никто в течение 10 лет (в этом случае, как и вообще во всех случаях безвестного отсутствия владельца, выморочность строится на предположении), поступают в комитет призрения заслуженных гражданских чиновников. По русскому обычному праву выморочность наступает крайне редко: за отсутствием родственников имущество отдается лицу, которое всего ближе стояло к умершему. В. имущества, превращенный путем публичной продажи в деньги, обращаются в мирской капитал, а иногда целиком или частью в пользу церкви. В губерниях Царства Польского В. имущества, без каких бы то ни было изъятий, поступают в пользу государства. Изъятий из этого правила не знает и финляндское уложение. В Прибалтийских губерниях с казной конкурируют университет, города – после обывателей без различия сословий, церковь – после священнослужителей. М. Брун.

    Выпь

    Выпь или водяной бык (Botaurus stellaris) – голенастая птица из семейства чепуровых (Ardeidae). В. имеет 72 см. длины; верхняя сторона тела ее охряножелтая с черно-бурым рисунком; нижняя сторона бледнее, с черными пятнами; темя черное; горло белое; маховые перья темные, аспидно-серые с ржавчинными полосами; верхняя половинка клюва буроватая, нижняя зеленоватая; ноги светло-зеленые. В. отличается от других чепуровых более короткой и толстой шеей, которая по бокам покрыта длинными широкими перьями, а назади лишь пухом, более коротким клювом, и менее высокими ногами, которые оперены почти до пятки; хвост с 10 рулевыми перьями. В. водится в Средней и Южной Европе и в западной Азии. Эта ночная птица держится по берегам озер и рек и на поросших тростником болотах. Она прилетает в марте и улетает в октябре. Питается рыбой, лягушками, ящерицами, мелкими млекопитающими и птицами. Гнездится в тростинке. В конце мая или в начале июня кладет 3 – 5 бледных зеленовато-синих яйца, из которых через 21 – 23 дня вылупляется молодь. Выпь ловко прячется в тростнике, принимая такие положения, что даже опытные охотники ошибаются и принимают ее за какой-нибудь неодушевленный предмет. Голос выпи громок и походит на отдаленный рев быка.
    Э. Брандт.

    Выхухоль

    Выхухоль (Myogale) – род насекомоядных млекопитающих из семейства землероек (Soricidae). Голова ее маленькая, спереди удлиненная в довольно значительный четырехугольный хоботок, на конце которого помещаются могущие закрываться ноздри. Уши маленькие, скрытые в шерсти. Глаза очень малы и плохо развиты. На хоботе усы. Зубов 44. Шея короткая. Ноги короткие, пятипалые; пальцы как на передних, так и на задних ногах соединены плавательными перепонками. Хвост длинный с боков сжатый, голый или покрытый редкими волосами. У основания его снизу помещаются железы, выделяющие сильно пахучую, мускусообразную жидкость. В. живет по берегам рек и озер; отлично плавает, ныряет и большую часть жизни проводит в воде. Норы роет по берегам озер и медленно текущих вод; все выходы этих нор открываются в воду. Живет небольшими обществами. Питается В. различными червями, улитками, личинками насекомых, а также мелкой рыбой. Известны два вида. В. русская (М. moschata), иначе хохуля (в Воронежской и Саратовской губ.), чурсин (на Оке), морская мышь (на Украине), имеет 40,5 см. длины, из которых 19 приходятся на хвост. Верхняя сторона тела красно-бурая, нижняя беловатопепельно-серая; в области уха белое пятно. Хвост короче тела, с боков сжат, у корня утолщен. Водится в юго-восточной России между Волгой и Доном. Мех нежен и идет в продажу. В. пиренейская (М. pyrenaica) имеет 28 см. длины, из которых 14 приходятся на хвост. Сверху она каштаново-бурого, по бокам буро-серого, на брюхе – серебристо-белого цвета. Хвост одинаковой длины с телом; только последняя треть его сжата с боков. Водится в Пиренейских горах.
    Э. Брандт.
    Ружейная охота на выхухоль производится у нас в виде промысла, исключительно весною. Во время сильного разлива вешних вод, выхухоли, выгнанные из нор, прячутся в ольховых кустах, у пней и, вообще, в поросли, возвышающейся над затопленными берегами. Промышленники, разъезжая в это время в легких лодках, выпугивают В. и затем зорко наблюдают по тому направлению, в котором животное нырнуло; когда, спустя несколько минут, В. высовывает из воды голову или только кончик носа, охотник стреляет. В значительно большем количестве В. добывается силками (петлями) и особыми ловушками, называемыми в Саратовской губернии западками. Ловушка эта состоит из проволочных колец, связанных передвижной веревкой, внутри которых, на крючке, насаживается приманка из маленьких рыб; схватив приманку, В. запутывается в кольцах и попадается. Западни и силки ставятся промышленниками (выхухлятниками) летом, у самых нор В. , отыскиваемых еще весною. В. нередко попадают в верши, мережи и другие рыболовные сети. По новому закону об охоте 3 февр. 1892 г., В. не причислена к хищным зверям, а потому добывание ее в Европейской России не может ныне производится с 1 марта по 29 июня. Цена необделанной шкурки на месте колеблется между 50 к. и 1 рублем.
    С. Б.

    Выщелачивание

    Выщелачивание (lessivage фр, Auslaugung нем.; lixiviation англ. ) – операция, в которой посредством жидкости, обыкновенно воды, из твердых тел извлекают растворимые составные части. Например, приготовление поташа посредством извлечения углекалиевой соли из древесной золы, извлечение азотно-натровой и калиевой солей из селитряниц, свекловичного сока из свеклы, квасцов из выветрившегося квасцового сланца – составляют примеры применения воды к извлечению растворимых частей при помощи выщелачивания. Когда В. ведется в размерах промышленного предприятия, то стараются достигнуть трех целей: вопервых, полнейшего извлечения растворимого вещества; во-вторых, получения почти насыщенного раствора; а в-третьих непрерывности производства. Такое В. называется методическим. Для этого в большинстве случаев устанавливают целый ряд резервуаров на одинаковой высоте; резервуары эти имеют двойное дно, на которое кладется извлекаемое вещество, через которое совершается просачивание воды. Резервуары снабжаются кранами, сифонами и т. д. В каждом таком резервуаре находится вещество, которое подвергается В. и вода переходит из резервуара в резервуар, все более и более насыщаясь на своем пути растворимыми частицами. Операция ведется таким образом, что в известный момент почти насыщенная жидкость проходить через свежую порцию вещества, между тем как свежая вода пропускается через почти истощенный остаток В. вещества. После того, как остаток в каком-либо резервуаре окончательно истощен пропускаемой чрез него водой, остаток этот удаляют, в резервуар закладывают свежий материал и резервуар этот устанавливают последним в ряду. В иных случаях необходимо бывает установить насос между резервуарами, чтобы перекачивать жидкость из-под ложного дна в следующий резервуар. Если образовавшийся раствор имеет высокий удельный вес, то нет надобности в таком перекачивании, потому что напор тяжелой жидкости достаточен для того, чтобы она переливалась со дна данного сосуда на верх следующего по мере накопления в первом сосуде, куда вливается вода. Для уяснения разберем один пример. В процессе приготовления соды, по способу Леблана, выщелачивается сырая сода (продукт прокаливания смеси сульфата с известняком и углем), из нее растворяется углекислый натр, и в остатке получается нерастворимая сероокись кальция. Операция эта производится в четырех или в большем числе железных резервуаров; они установлены один возле другого, бок о бок, и каждый имеет обыкновенно размеры: 10 фут.?10 фут.?6 фут. В каждом резервуаре есть двойное дно из железных листов с отверстиями, а в самом низу имеется большой кран, отвернув который можно выпустить всю жидкость, содержащуюся в резервуаре. Этот выпуск, при правильном ходе В., производится из того резервуара, который служит последним в ряду прочих и, быв опорожненным для выгреба остатка В., вновь заложен свежей выщелачиваемой массой. В каждом резервуаре сверх того имеется трубка для переливания жидкости из одного сосуда в другой; трубка эта идет изпод двойного дна и оканчивается наверху ближайшего резервуара, Особая трубка служит для приливания свежей воды. Каждая из этих трубок может закрываться пробкой или краном. Водяной кран открыт только у того резервуара, который служит первым в ряду и будет затем опорожнен. Предположим, что операция в полном ходу. В резервуар 4 наложили свежей соды большими кусками на слой шлака, лежащего поверх двойного дна. В резервуарах 3 и 2 находится сырая сода, отчасти выщелоченная, а в резервуаре 1 уже почти совершенно истощенная (содовый остаток). Трубка для перепускания излишка жидкости между 2, 3 и 4 резервуарами открыта, а резервуар 1 наполняется водой, которая, пройдя чрез 1, затем чрез 2, 3 и 4, откуда и выходит, насыщенная содой. Раствор течет из второго резервуара в третий, из третьего в четвертый, пока четвертый резервуар не наполнится совершенно. Теперь резервуар № 1 выделяется из ряда, его опоражнивают, вычищают и вливают в него свежую порцию сырой соды. Пока происходит эта операция, свежая вода втекает во второй резервуар, и достаточно насыщенный раствор вытекает из четвертого резервуара по боковой отводящей трубке. Когда опорожнили второй резервуар, то его таким же образом вычищают и наполняют свежим материалом и, следовательно, В. продолжается непрерывно, причем крепкий раствор соды вытекает с одного конца, а на другом конце удаляют выщелоченный остаток. Методическое В. шерсти, то есть ее промывка, возможно малым количеством воды, с получением крепкого раствора промывных вод, содержащих соли калия, ланолин и др. вещества (совокупность которых называется «овечьим или шерстяным потом»); это В. подробно изучено и разобрано проф. А. К. Крупским (в «Известиях технологического института», 1880 – 1881 гг., стр. 351), причем обращено внимание на элемент скорости растворения, принимающий участие в В. и определяющий как успешность работы В. (то есть скорость и полноту растворения), так и состав прибора (число резервуаров).
    Необходимо заметить, что выщелачивание растительных и животных природных веществ носит специальное название экстрагирования или приготовления вытяжек, если получаемый раствор затем испаряется или сгущается, или настаивания, если выпаривание раствора не производится. В аптеках и лабораториях настаивание в холодной воде называется еще мацерированием (Maceration) и отличается от дигерирования (Digestion), производимого в горячей или теплой воде или другой жидкости. Эти названия, означая в сущности одинаковые процессы, нередко заменяют друг друга. Выщелачивания , в тесном смысле, относятся обыкновенно к минеральным солям.

    Вьюнок

    Вьюнок (Convolvulus L. ) – центральный род в семействе Вьюнковых, содержит до 160 видов, среди которых есть формы не вьющиеся и кустарные; более всего распространен в области Средиземного моря и к востоку от нее. Листья чаще простые, у немногих разрезные; цветочные венчики крупные, в почке скрученные спирально, ворончатые. Завязь 2 гнездая 4 семенная; плод сухой. В России до 14 видов; повсеместно распространен сорный полевой В., С. arvensis L., вьющийся по полям, пашням и сорным местам, с бледно-розовыми цветами; также дико растет в средней России по кустарникам и разводится в садах для беседок и живых стен; В. заборный, С. sepium L. (Calystegia sepium К. Br.) со снежно-белыми крупными цветами, всем известный. Млечный сок С. Scammonia L., получаемый из надрезов его корня, употреблялся издавна как сильное слабительное под именем «скамониум»; родом из Малой Азии ; Смирна есть центр сбыта его сгущенного сока. Много видов В. известны в садоводстве. А. А.
    Вьюнок: 1) полевой, березка, бирюзка, берестень (Черниг. губ.), вязель, вязина, вьюнчик, горчинка, горлянка (Тульск, губ.) ликтра (Орлов, губ.), миндальная трава (Моск. губ., названа от запаха), повелика, повелица, повилица, повитель (Воронеж, губ.), повитуха (Курск. губ.), noвийка (Малоросс.), павутыця, палутыця (Подольск, губ.), Conolvulus arvensis L. из семейства вьюнковых (Convolvulaceae Juss.) – многолетнее, опасное сорное растение, весьма распространенное в средней и южной полосе России между всеми яровыми хлебами, преимущественно на мергельных почвах, и особенно вредное для ржи, ячменя и льна тем, что обвивается вокруг одного или нескольких из этих растений, затеняет и заглушает их и, вместе с тем, притягивая к земле, способствует «полеганию». С В. можно успешно бороться, оставляя поле, более или менее продолжительное время под выгоном, или вводя культуру пропашных растений; полезны также удаление его полотьем всходов и более тщательная очистка посевных семян от семян В., тем более, что эти семена, по отзывам некоторых сельских хозяев, пригодны для корма скота. В известных случаях В. является культивируемым растением; так, советуют (И. А. Стебут) разводить его посевом на сыпучем песке, если только возможно прикрыть посев хворостом, или, еще лучше, компостом; здесь В. доставляет хороший корм для овец, но корень его отличается сильным слабительным свойством.
    2) Convolvulus eremophilus Boiss (С. erinaceus С. A. Mey) – встречается в степной части восточного Закавказья (между Баку и Сальянами) в виде небольшого кустарника или полукустарника, скудно покрытого листвой, с весьма многочисленными ветвями, собранными в виде шара и придающими ему ежеобразный вид. Не имеет хозяйственного значения.
    С.

    Вьюрок

    Вьюрок (Fringilla montifringilla) – птица из отряда воробьиных и семейства зябликовых (Fringillidae), имеющая 16 сант. длины. Нижняя часть спины и надхвостье черные с белой серединой; крылья с желто-красною и беловатой поперечной полосой; голова черная, с примесью ржаво-желтого (у самца) или красно-серого (у самки). Водится в северной Европе и северной Азии, там же и гнездится; зимою прилетает в среднюю Европу.
    Э. Б.

    Вьяса

    Вьяса, санскр. vyasa (подробность, подробное изложение, от корня as + префикс vi: рассевать, разбрасывать) – мифический мудрец, считающийся автором или составителем и редактором многих глубоко древних и обширных по объему памятников
    – Вед, Пуран, философской системы Веданты, а также и знаменитого эпоса Магабгараты, в котором он сам играет фантастическую роль. Имя В. придается также и другим древним авторам и компиляторам, но специально Ведавьясе, составителю Вед, который называется также Шашвата (Cacvata – бессмертный, вечный). По преданиям, Вьеда-вьяса был незаконный сын мудреца Парашара (разрушителя) и Сатьявати (правдивой); ребенок был отнесен на остров на реке Ямуне. В силу своего происхождения он получил имя Канина (Kanina – бастард), по цвету кожи Кришна (Krishna – черный), а по месту рождения и воспитания Двайпаяна (Dvaypayana – рожденный на острове). После его мать вышла за царя Шантану, с которым прижила двух сыновей. Старший из них был убит в сражении, а младший умер бездетным. Кришна Двайпаяна, ведший аскетическую жизнь в лесу, от которой он исхудал и сделался безобразным, по законам страны и по настоянию своей матери, взял к себе двух бездетных вдов своего младшего сводного брата. От них он имел двух сыновей: Дхрта-раштра и Панду, родоначальников двух враждующих в Магабгарате родов.
    С. Булич.

    Вяжущие средства

    Вяжущие средства (adstringentia) имеют свойства образовывать с отдельными составными частями тканей особые химические соединения, более плотные и твердые, например осаждать белки или клеевые вещества, или отнимать у тканей воду. Под влиянием такого действия вяжущих средств ткани обыкновенно сморщиваются и уплотняются, что вызывает изменения в их жизнедеятельности и влияет на отправления целых органов и даже всего организма. Например, кровеносные сосуды под действием вяжущих средств суживаются и это сейчас же отражается на кровообращении; влияя на слизистую оболочку или язвенную поверхность, В. средства образуют с слизью или белковыми отделениями плотные пленки или корки и могут задерживать дальнейшее отделение слизи или гноя. Обыкновенно В. средства оказывают непосредственное влияние на ткани на месте их применения, но иногда они имеют и отдаленное действие, как, напр., некоторые средства кровоостанавливающие (styptica), применяющиеся для остановки внутренних кровотечений (свинец, серебро, танин). По Эйхвальду главнейшие показания к применению вяжущих средств суть: 1) разрыхление и потеря сократительности и упругости тканей, особенно слизистых оболочек, общих покровов и секреторных органов, располагающих к заболеванию или нарушающих функции органов; 2) кровотечения; 3) воспаления доступных местному лечению тканей, если можно надеяться прервать их средствами, производящими съеживание ткани, сокращение сосудов и умерщвление элементов, находящихся в формативном раздражении. К этому надо прибавить, что В. средства, содержащие дубильную кислоту, употребляются иногда как противоядия (antidota) при отравлении алкалоидами. Главнейшие В. средства суть: 1) дубильная кислота, таннин и растительные вещества ее содержания: дубовая кора, корень ратании, катеху; 2) средства, содержания, кроме дубильной кислоты, еще некоторые возбуждающие начала, напр., шалфей, цветы розы, чайные цветы; 3) квасцы; 4) соли тяжелых металлов: уксуснокислый свинец, сернокислый или хлористый цинк, медный купорос, азотнокислое серебро; 5) механические и термические влияния: прижатие и холод; 6) вещества, улучшающие вообще питание и укрепляющие тело и тем увеличивающие плотность тканей (tonica); 7) маточные рожки, спорынья (secale cornutum), действующая содержащимся в ней эрготином и склеротиновой кислотой; 8) жидкая вытяжка из растения hydrastis canadensis, содержащая гидростин и берберин; 9) жидкая вытяжка hamamelis virginicae; 10) чай или вытяжка из травы – bursa pastoris или capseka; 11) минеральные кислоты средней концентрации и весьма концентированные органические кислоты, особенно уксусная кислота; 12) хлорная вода; бром, карболовая кислота по своему действию на белковые тела принадлежат также к вяжущим; 13) жар, в форме прижигания каленым железом или накаленной электрическим током платиной (гальванокаутер); 14) гальванический ток, по свертывающему действию анода, служит для лечения аневризма, расширений вен и т.д.
    Л. Липский.

    Вяз

    Вяз (Ulmus effusa Wilid., Ulmus ciliata Ehrb., U. pedunculata Faug., O. racemosa Borkh., U. octandra Schrk., U. laevis Pall.) – вязана, вязовина, бересток, берест (Бессар.), габина (Гродн.), ильма, ильмина, вислоплодный ильм, лем, лемак – из сем. ильмовых (Ulmaceae Mirb.) – дерево первой величины, распространенное по всей Европе, России и более других видов этого семейства идущее на сев., до берегов Ладожского озера на зап., Вятки и Урала (57 – 58° с. ш. ) на вост., но не встречается в степях и очень редок в Крыму и на Кавказе. В. никогда не образует частых насаждений, а растет в смеси с другими лиственными породами, преимущественно твердыми; корни его, как боковые, так и стержневой сильно развиты и идут вглубь, отчего он требует глубокой и рыхлой почвы; достаточная степень свежести последней и обилие в ней перегноя – необходимые условия для успешного роста, хотя он удовлетворительно растет также на заливных местах и даже на топких. Разводится в южных степях, но рост его там менее успешен, чем береста. При благоприятных местных условиях рост В. в молодости очень быстрый; около 40 летнего возраста развитие в высоту начинает уменьшаться, хотя оно и продолжается до 80 – 100 летнего возраста, при чем отдельные деревья изредка достигают высоты до 100 фут. Сильно оттеняя почву и растущие под его пологом деревья, В. сам легко переносит оттенение. Успешно возобновляется как семенами, ежегодно производимыми в изобилии, но с незначительным процентом всхожести, так и порослью от пней; стволовая поросль бывает тоже весьма обильна, чем и пользуются в некоторых местностях, ведя там хозяйство на сучья и ветви: обрубают 2 – 3 летние ветви и употребляют их на корм скота. Однако это обрубание неблагоприятно отражается на качествах стволовой древесины, так как все виды ильмов труднее других лиственных пород переносят обрезку на стволе толстых, растущих еще, сучьев: на местах среза происходит истечение сока и загнивание древесины. Впрочем, обрезка мелких, тонких ветвей безвредна для В., почему он и пригоден для живых изгородей. Древесина В. отличается крепостью и вязкостью и хотя не так прочна как дубовая, но высоко ценится в экипажном, столярном и машиностроительном деле, и идет на приготовление ободьев, полозьев, дуг, оглобель, дражин, артиллерийских лафетов и т.п., а богатое содержание в ее золе кали было причиной продолжительного истребления В. в восточных губерниях, уже в половине прошлого столетия, на добывание поташа. Лыко по своей прочности предпочитается липовому и употребляется на плетение вязовиков.
    В. (Умань) – вязник, ракитник (Cytisas biflorus L'Her.).
    В. Собичевский.

    Вяземский (князь Петр Андреевич)

    Вяземский (князь Петр Андреевич) – поэт и критик, родился в 1792 году, детство провел в Остафьеве, родовом подмосковном имении князей Вяземских, где шло и домашнее его воспитание; затем отдан был в иезуитский пансион в Петербурге и, наконец, в Москве, слушал на дому лекции профессоров московского университета. В 1812 году поступил в московское ополчение, состоял при Милорадовиче; в сражении при Бородине под ним были убиты две лошади. В последние годы царствования императора Александра I князь В. исполнял важные дипломатические поручения: при императоре Николае Павловиче, на службе по министерству финансов, достиг поста директора государственного заемного банка, а с 1855 по 1858 год был товарищем министра народного просвещения, в ведомстве которого было в то время и главное управление по делам печати. Остальную часть своей жизни В. провел преимущественно за границей и умер в Баден-Бадене в 1878 г.
    Воспитанный на литературе французского классицизма, кн. П. А. Вяземский начал свою деятельность, как поэт, в 1808 г., напечатанным в «Вестнике Европы» «Посланием в деревню», написанным в горацианском духе. Сатирико-дидактический тон сделался навсегда основной чертой поэзии князя В., который не отличался ни особой глубиной миросозерцания, ни оригинальностью творческих образов. В лучших своих стихотворениях (В. писал басни, притчи, апологии, эпиграммы, сатиры) он дает нам критику нравов, которая, в свое время, увлекала своей бойкостью, смелой язвительностью, и меткостью. Особой известностью в пору своего появления пользовались такие стихотворения кн. Вяземского, как сатира «Да, как бы не так» (1822), на тему противоречий между тем, что на первый взгляд представляет действительность, и тем, что оказывается при более близком соприкосновении с каждым явлением жизни; «Семь пятниц на неделе» (1826), где говорится о неустойчивости общественных понятий и взглядов «Станция» (1828), сравнивающая русские и польские дороги и известная по изображению характерного типа «почтовой станции диктатора»; «Памяти живописца Орловского» (1838), где изображается поэзия езды на тройке: «Старое поколение» (1841), написанное в несколько элегическом тоне, на тему разрыва между старым и молодым поколениями (начинается стихом: «Смерть жатву жизни косит»); ему же принадлежит ходившее долгое время в рукописи стихотворение «Русский Бог» («Бог ухабов, Бог метелей и т.д.»; писано в 1827 г.). Особенное значение имел кн. Вяземский в 1820-тых годах, как образованный и одаренный художественным вкусом критик и передовой журналист, друг Пушкина и ревностный сотрудник «Московского Телеграфа». Капитальный вклад в русскую критическую литературу составляет его книга о Фонвизине, вышедшая в 1848 г. и представляющая и поныне лучшую оценку сочинений Фонвизина и его эпохи. В блестящем исполнении этой работы сказался серьезный взгляд автора на задачи и условия критической деятельности. «Можно», говорит он, «родиться поэтом, оратором: но родиться критиком нельзя. Поэзия, красноречие – дары природы; критика – наука; ее следует изучать. И у диких народов есть своя песня и свое красноречие, но критических исследований у них не найдешь. Кроме науки и многоязычного чтения для критика нужен еще вкус. Это свойство и врожденное, родовое, и благоприобретенное; вкус изощряется, совершенствуется учением, сравнением, опытностью» (Соч. VIII, 164). Критик такого же направления сказывается в кн. В., когда он говорит о «Ревизор» и других сочинениях Гоголя. Не лишены также значения его заметки о Козлове, Пушкине, Батюшкове и других писателях его времени. Принадлежа по воспитанию и образованию к эпохе Карамзина и Жуковского и созрев в недрах пушкинского художественного направления, он уже и остался верен этому последнему до новейших времен. В конце пятидесятых годов он не одобрял, с точки зрения эстетической, реальное направление натуральной школы, не признавал ее общественного значения, защищая, в то же время, право голоса за литературой вообще. В то же время кн. В. выступил в роди писателя-патриота, защищавшего Россию перед Европой, и в 1865 году издал на французском языке большую книгу публицистических этюдов, под заглавием: «Lettres d'un veteran russe de l'annee 1812 sur la question d'Orient, publiees par P. d'Ostafievo». Полное собрание сочинений П. А. Вяземского, предпринятое графом С. Д. Шереметевым, женатом на внучке покойного, при участии академиков Я. К. Грота, А. Ф. Бычкова и М. И. Сухомлинова, начато в 1878 году, и в настоящее время мы имеем 11 томов этого роскошного издания. О значении литературной деятельности князя В. см. ст. Я. К. Грота, М. И. Сухомлинова («Сборник 2-го отделения академии наук», т. XX), В. Д. Спасовича («Русская Мысль», январь 1890 г.) и И. Порфирьева, в его «Истории русской словесности», ч. II, отд. 3.
    Е. Г.

    Вязкость

    Вязкость – сопротивление, оказываемое телом движению отдельной его части без нарушения связи целого. Такое движение составляет характеристику жидкостей, как «капельных», так и «упругих», т.е. газов. Малейшая сила приводит в движение часть жидкого тела и вызывает в жидкости «течения», длящиеся и по прекращении действия силы. При определении В. предстоит иметь прежде всего в виду тела жидкие, капельно-жидкие и упруго-жидкие. По определению Ньютона, жидкость представляет тело, обладающее такою подвижностью, что отдельные части его могут совершенно свободно перемещаться внутри тела, как бы скользя без трения. Таково определение идеальной жидкости, реальные же жидкости обнаруживают лишь определенную степень подвижности. Движение, сообщенное части жидкости, постепенно замедляется и наконец совершенно прекращается, превращаясь в теплоту. Причина, задерживающая свободное движение частей жидкости, причина мешающая жидкости «течь», называется «внутренним трением» или В. жидкости. Чтобы поддерживать течение жидкости с некоторою постоянной скоростью, необходимо непрерывное действие силы, необходимо постоянное давление, величина которого и может служить мерой В. Величина В. характеризует как бы степень несовершенства жидкости. И в обычном языке «густой» или «вязкой» жидкости мы противопоставляем «жидкую» (напр., мы говорим: «жидкое вино, жидкое молоко» и т.п.), т.е. такую, которая представляет высокую степень подвижности. Как бы ни были, однако, велики величины В., пока мы имеем дело с жидкостями, явления движения их должны представлять лишь количественные различия. И при огромной В. всякая, даже весьма малая сила, должна вызывать конечную скорость «течения». Только в том случае, когда величина В. является бесконечной, когда конечная сила вызывает бесконечно малую скорость течения, т.е. когда тело вовсе не течет при действии некоторой силы, оно лишено свойств жидкости. При решении вопроса о том, приложимо ли и к твердым телам понятие о В., необходимо рассмотреть: представляют ли и в каких условиях твердые тела бесконечную величину В. Твердые тела характеризуются упругостью. Сила, приложенная к упругому телу, вызывает изменение формы – деформацию, наступающую немедленно, и никаких длящихся движений в частях упругого тела не происходит. Опыт показывает, что твердые тела упруги лишь в известных пределах деформации. За этими пределами упругости твердые тела обнаруживают большую или меньшую «пластичность», свойство в основе тождественное с «текучестью» жидкостей. Многие твердые тела обладают весьма низким пределом упругости и при действии даже весьма малых сил являются пластичными. Подвергая такие тела значительному давлению, можно вызвать движете, вполне отвечающее «течению» жидкостей. По опытам Треска, свинец при большом давлении выдавливается из отверстий сосуда подобно жидкости, а по опытам Спринга – при давлении в несколько тысяч атмосфер почти все твердые тела (даже и весьма хрупкие при обычных условия) являются пластичными. Высокую степень пластичности обнаруживают не только даже аморфные, но и кристаллические тела. Примером пластичности кристаллического тела может служить пластичность льда. Замечательны «текучие кристаллы» Лемана, обнаруживающие признаки кристаллического сложения (при оптическом исследовании) только тогда, когда их тяжесть уравновешена окружающею жидкостью; при недостаточном соблюдении этого условия кристаллы эти текут, как жидкость, и не обнаруживают кристаллического сложения. При низком пределе упругости различие между твердым телом и жидкостью сглаживается и решить, имеем ли мы в таком случае дело с весьма вязкой жидкостью или с весьма пластичным твердым телом, нелегко. Глицерин, напр., мы можем признать еще жидкостью, хотя и весьма вязкою, но чем считать вазелин, воск и т.п.? Критерием является существование предела упругости. Но при низком пределе упругости и при большой В. установить существование предела упругости невозможно. При этих условиях пришлось бы неизбежно прилагать малые силы, а при малых силах и большой В. скорость «течения» так ничтожна, что легко ускользает от наблюдения. Опыт показывает, что многие мало пластичные тела, как, например, вар, даже чугун и мрамор, при весьма продолжительном действии сравнительно слабых сил испытывают изменения формы, не исчезающие по прекращении действия силы. Весьма наглядно обнаруживает явления пластичности стекло. Если оставить, например, термометр в горизонтальном положении, подпертым в крайних точках, то через несколько лет он оказывается сильно изогнутым. Таким образом, подвергая тела кратковременному действию силы, можно впасть в ошибку относительно предела упругости и признать тело в известных пределах совершенно упругим и бесконечно вязким только вследствие недостаточной продолжительности наблюдения. Был, поэтому, возбуждаем вопрос: существует ли вообще предел упругости, или же при продолжительном действии даже малейших сил все тела испытывают длящиеся изменения формы. Существуют ли тела с бесконечно большой вязкостью и совершенно лишенные «текучести»? Опытного решения этого вопроса, как и аналогичного ему вопроса о летучести или испаряемости тел, не имеется, и вряд ли такое решение можно ждать в будущем. Во всяком случае, мы можем утверждать, что по отношению к текучести нет резкой границы между жидкими и твердыми телами. Благодаря существованию весьма вязких жидкостей и весьма пластичных твердых тел, оба состояния связаны столь непрерывной цепью, что можно по отношению к В. говорить о резких различиях только крайних членов цепи. Понятие о вязкости не связано исключительно с представлением о жидкости. Оно приурочено лишь к тому роду движения, который свойственен высокой степени жидкостям и обнаруживается в их «течении». Чтобы определить меру вязкости, рассмотрим движение жидкости в простейших условиях, имеющих место при движении ее с постоянной скоростью по цилиндрической трубке, ею смачиваемой. При этом внешнее трение не имеет места, соприкасающийся с поверхностью трубки слой жидкости находится в покое и течение ее представляет скольжение бесконечного числа цилиндрических поверхностей. Такое движение по цилиндрическим поверхностям весьма наглядно обнаружено в вышеуказанных опытах Треска. Сжимая серию пластинок свинца. Треска заставлял свинец выдавливаться через круглое отверстие внизу в форме цилиндра. Разрез этого цилиндра представлял ряд концентрических слоев, совершенно подобных годичным слоям дерева. Исходя из указанного представления и основываясь на следующих положениях Ньютона: 1) трение двух поверхностей жидкости пропорционально их относительной скорости, 2) пропорционально величине поверхностей, и 3) не зависит от давления, под которым находится жидкость, Стокс (а впоследствие и другие) вывел следующую зависимость , где V – объем вытекшей в единицу времена жидкости, r – радиус трубки, l – ее длина, D – давление жидкости, m – постоянная, характеризующая В. жидкости, а p – известное отношение окружности к диаметру. Такая же зависимость выведена была еще ране из непосредственных опытов Пуазелем. Таким образом, зная объем протекшей по трубке в единицу времени жидкости, давление, длину и радиус трубки, можно вычислить m-постоянную В. Эта постоянная выражает силу, необходимую для того, чтобы вызвать в двух слоях жидкости, с поверхностью равной 1 и расположенных на расстоянии равном 1, разность скоростей, равную 1, при условии, что движение представит скольжение бесконечного числа параллельных плоскостей. Точное определение абсолютной величины постоянной m сопряжено с затруднениями, вследствие трудности точного измерения размеров трубки. Вследствие этого предпочитают определять относительную величину этой постоянной, сравнивая время, необходимое для прохождения через одну и ту же трубку данного объема жидкостей при данном давлении. В этом случае m: m1 = t : t1, т.е. вязкости относятся, как времена истечения. За единицу В. принимают В. воды. Описанный способ наиболее употребителен для определения В. Для той же цели применялись также наблюдения над качанием дисков. В. представляет величину весьма характерную для жидкостей. Зависимость между составом и В., как показал Грэм, представляет тот, же характер, как и зависимость между составами и температурой кипения. Несмотря на значительное число исследований, привести зависимость между составом жидкостей и их вязкостью к простой формуле и поныне не удалось. В. уменьшается с температурой. Заслуживают внимания наблюдения над В. растворов. Найдено, что раствор, составленный в пропорции, представляющей и в отношении других свойств особенности, обнаруживает и наибольшую вязкость. Так из растворов спирта и воды наибольшую В. обнаруживает раствор, которому отвечает а наибольшее сжатие. Наибольшая В. отвечает растворам, состав которых выражается простыми частичными формулами. Замечательны также наблюдения над В. водных растворов солей хлористоводородной кислоты, обнаруживших соотношение между В. этих растворов и положением элементов в периодической системе.
    Д. Коновалов.

    Вязь

    Вязь – т. н. соединение двух или нескольких письменных знаков, соседних друг другу, в один составной знак; встречается очень часто в некоторых системах письма, напр., в санскритском деванагари и в позднейшей, или так называемой хорватской глаголице. Такая В. различается от современных монограмм (вензелей) тем, что последние заключают в себе сплетенные друг с другом две или несколько целых букв в полном их очертании, между тем как в санскритской или глаголической вязи все сходные черты букв сливаются в одну черту, из которой во все стороны вырастают всякого рода разновидности, по которыми надо узнать, сколько и какие именно буквы вошли в состав данного сложного знака.
    Случается и так (в деванагари, напр.), что характеристическая черта, обозначающая известный знак, в вязи совсем не похожа на самостоятельный знак, выражающий тот же звук; но таких случаев вообще мало. По своему виду В. делится на три типа: простая, сложная и узорная. Простая В. составляет древнейший тип, вероятно уже в Х в. проникший в Россию из Византии. Встречается на многих древних памятниках. Первоначально она служила для сокращения письма так, на кресте гробницы Ярослава (в Софийском соборе, в Киеве) уже встречается вязь буквы н и и, в которых при соединении средняя черта выпадает. Употребление oш, вместо отдельных ш и т, мы встречаем в Остромировом Евангелии (1056 – 1057), в Изборнике Святослава (1073) и других памятниках. На рисунке 1-ом представлен образец такой вязи: «в лето 7079» (1571).
    Сложная В. представляет развитие простой; русская письменность ХIV в. отличается распространением вязи такого типа. Узорная В. явилась , вероятно, одновременно со сложной, от которой отличается украшенными арабесками и узорными буквами, иногда расположенными, в свою очередь, в виде фигуры или орнамента.
    В посольских бумагах вязь, наряду с так называемой литореею, стала применяться в конце ХVI в. Так, гонец Андрей Иванов в 1590 г. писал из Литвы к царю вязью (Карамзин, т. X, изд. 1824 г.).
    Явившись для ускорения письма и выигрыша места, В. (особенно узорная) впоследствии послужила к образованию особого условного письма, вензеля и монограммы.

    Вятичи

    Вятичи – славянское племя, населявшее в древности нынешние губернии Калужскую, Орловскую, Тульскую, Московскую и Смоленскую. Пришли они сюда, по свидетельству летописи, с запада и поселились на Оке, будучи от рода ляхов и получив свое название от вождя Вятко. По описанию той же летописи, В. были одним из наиболее грубых и необразованных славянских племен. Они знали только одну звериную и рыбную ловли, жили «яко звери, ядуще все нечисто», в простых шалашах; формой брака было у них умыкание, а при погребении, как впрочем и другие славяне, они сжигали трупы, справляли тризны и воздвигали курганы. Около половины IX в. В. подпали под власть хазар. Во время хазарского владычества В. однажды только упоминаются нашим летописцем, именно под 906 г., как участники в походе Олега на Царьград. Вероятно, это были выходцы-добровольцы из В. Когда в 964 г. Святослав Игоревич обратился к ним с требованием дани, они отвечали, что платят ее хазарам. На следующий год Святослав победил их, одержал верх и над хазарами, и тогда только началась для В. зависимость от киевских князей. В. не раз пытались отложиться, во всякий раз были побеждаемы. Долее других славянских племен В. держались язычества; они с оружием в руках защищали свою религию еще при Владимире Мономахе. Упорное сопротивление встретила среди В. и религиозная проповедь инока печорского монастыря Кукши (в конце XI или начале XII века). В 1097 г. на съезде русских князей в Любече страна В. была утверждена за сыновьями Святослава Ярославича, как часть Черниговского княжества. Между 1146 и 1157 гг. земля В. сделалась театром междоусобной брани русских князей и летописные сказания о ней впервые упоминают о городах вятических: Козельске, двух Дебрянсках, Колтеске, Дедославе, Неринске и др. В конце этой борьбы произошло разделение земли В. на две части: северную, под властью князей суздальских, и южную, составлявшую удел Ольговичей, князей черниговских. При нашествии монголов земля вятичей была разорена; из городов их прославился своим сопротивлением Козельск. В конце XIV века некоторые из городов В. присоединены были к Литве. С усилением Московского княжества северные части области В. вошли в его состав. Самое имя «вятичей» исчезает в памятниках еще в XIII в. Ср. Иловайский, «История Рязанского княжества»; ст. 1. Л. в «Чтениях Московского общества ист. и древн. росс.», за 1862 г., №2 и 3 – «Церковно-историческое исследование о древней области вятичей, входившей с начала XV в. до конца XVIII в. в состав крутицкой и отчасти суздальской епархии»; ст. в Орловских Епархиальных Ведомостях" за 1865 г., № 17, 22 и 24: «Материалы для истории Орловского края».
    В. Р.


Энциклопедический словарь (Г-Д)

Ф. А. Брокгауз
И. А. Ефрон

Словарь Брокгауза и Ефрона, #4

Гааз

Габсбурги

Гавайские острова

Гаванна

Гавань

Гавот

Гавр

Гавриил

Гагары

Гагры

Гадюки

Газель

Газон

Гайдн

Гайдуки

Галатея

Галеви

Гален

Галилей

Галилея

Галицкое княжество

Галка

Галлий

Галль

Галс

Галуппи

Гальс

Гальтон

Гамадрил

Гамбит

Гамбург

Гамета

Гамлет

Гамма

Ганг

Гангрена

Гандикап

Ганеманн

Ганза

Ганимед

Ганновер

Гарвей

Гарди

Гарем

Гармония

Гарпии

Гарпия

Гаррик

Гартман

Гарун

Гаруспиции

Гаршин (Всеволод Михайлович)

Гассенди

Гатчина

Гаудеамус

Гауптман

Гаусс

Гауф

Гаучосы

Гвадалахара

Гварди

Гвардия

Гварнери

Гватемала

Гвидо Аретинский

Ге (Николай Николаевич)

Гегемония

Гедимин

Гедонизм

Геенна

Гейзе

Гейзер

Гей-Люссак

Гейне

Геката

Гекзаметр

Гекко

Гексаны

Гексли

Гектор

Гекуба

Гелатский монастырь

Геленджик

Гелий

Гелиос

Гельдеpлин

Гельмгольц

Гельмерсен

Гельсингфорс

Гемма

Геморрой

Гендель

Генеалогия

Генерал-бас

Генерал-губернатор

Генрих IV

Генрих VIII

Гент

Генуя

Геодезическая линия

Георгий Победоносец

Гепард

Гера

Геракл

Гиацинт

Гиацинт

Гидрология

Гиены

Гизе

Гизо

Гизы

Гилозоизм

Гильдебрандт

Гильдии

Гильотина

Гималайские горы

Гименей

Гимн

Гиндукуш

Гинекология

Гипербола

Гиперемия

Гипертрофия

Гипо

Гипостиль

Гипотеза

Гиппарх

Гиппократ

Гирке

Гирландайо

Гистология

Гистрионы

Гит

Гитара

Глава

Глагол

Глаголица

Гладиаторы

Глазунов (Александр Константинович)

Гласные звуки

Гликоген

Глина

Глинка (Михаил Иванович)

Глинка (Федор Николаевич)

Глиптотека

Глухарь

Глюк

Гной

Гномы

Гносеология

Гностицизм

Гну

Гоббс

Гобелены

Гоби

Гобой

Говор

Гог и Магог

Гойя

Голавль

Голгофа

Голиаф

Голицын Борис Борисович

Голицын Василий Васильевич

Голицын Дмитрий Алексеевич

Голконда

Голова

Головин

Головкин

Головнин

Гололедица

Голос

Голосемянные

Голотурии

Голубика

Гольбах

Гольдони

Гольмий

Гольфстрим

Гомель

Гомер

Гомилетика

Гоморра

Гомофония

Гомруль

Гонг

Гондола

Гонзага

Гонг-Конг

Гонкуры

Гоноррея

Гончие собаки

Гор

Горбуша

Горгоны

Гордеев

Горение

Горилла

Горицвет

Горная болезнь

Горностай

Горох

Гортензия

Горчаков

Горючий сланец

Госпиталь

Гость

Гостиный двор

Государственное право

Готорн

Готфрид Бульонский

Готье

Гофман

Гоцци

Гош

Граб

Гравий

Градоначальство

Гражданский процесс

Гражданское общество

Гракхи

Грамматика

Гранатник

Гранды

Гранильное мастерство

Гранит

Граница

Грановский

Граф

Графит

Грации

Грейг Самуил Карлович

Гремучая змея

Гренадеры

Гретри

Греция Древняя

Грецкий орех

Гречиха

Гривенник

Гривна

Григ

Григорий Богослов Haзиaнcкий

Григорий I

Григорович

Григорьев

Гризайль

Гризингер

Гризли

Грильпарцер

Гриммы братья

Гриммельсгаузен

Гриф

Грифы

Гродно

Гротески

Гроций

Грош

Груздь

Грыжа

Грызуны

Грюневальд

Гуанако

Гуано

Губернатор

Губки

Гугеноты

Гудеа

Гудок

Гудон

Гужон

Гук

Гульден

Гумбольдт

Гумплович

Гунны

Гуно

Гурии

Гурилев

Гурон

Гур-эмир

Гусары

Гусеницы

Гусь

Гусли

Густав II Адольф

Гутенберг

Гуттаперчевое дерево

Гьеллеруп

Гюисманс

Гюйгенс

Гяур

Давид

Давление

Давыдов Владимир Николаевич

Давыдов Денис Васильевич

Дагерр

Дагоба

Дажбог

Дайна

Дакар

Дакка

Дактиль

Далай-лама

Далида

Даль Владимир Иванович

Дальтон или Дольтон

Даман

Дамаск

Дамаскин

Дамба

Дамокл

Даная

Даниил

Даниил Александрович

Даниил Романович

Данилевский Григорий Петрович

Данилов монастырь

Дантон

Даосизм

Дарвин

Даргомыжский

Дарданельский пролив

Дарий

Дароносица

Дарохранительница

Дар-эс-Салам

Дафнис

Дашкова

Двигатели

Движимость

Дворцы

Двудольные

Двудомные растения

Дебрецин

Деванагари

Девиз

Дегенерация

Дедал

Дедукция

Дежнев

Деизм

Декабрь

Декламация

Декларация прав человека

Декорация

Де-Костер

Делакруа

Дели

Делиб

Деликт

Делос

Дельвиг

Дельты

Дельфины

Дельфы

Деметра

Демидовы

Демография

Демократия

Демокрит

Демон

Демонетизация

Демонстрация

Демосфен

Депозит

Депре

Депутат

Дерби

Дергач

Дерматология

Дефицит

Дефо

Деформация

Джайпур

Джами

Джатака

Джевонс

Джейран

Дженнер

Джеферсон

Джихад

Джонка

Джонсон

Джорджоне

Джорджтоун

Джотто ди-Бондоне

Джоуль

Диабаз

Диабет

Диагноз

Диалектика

Диана

Диапозитивы

Диаcпopa

Диастола сердца

Диатез

Диатонический

Диафрагма

Дибич-Забалканский

Диван

Дивертисмент

Дидло

Диез

Диета

Дизентерия

Дикобраз

Дилемма

Дильтей

Димитрий Солунский

Динамика

Династия

Динго

Динозавры

Диоген Лаэртийский

Диоген из Синопа

Диоклетиан

Дионисий Ареопагит

Диорама

Диоскуры

Дипломатический корпус

Дипломатия

Диптих

Директория исполнительная

Дискант

Дискос

Дисперсия

Диссертация

Диссиденты

Диссонанс

Дисциплина

Дифирамб

Дифтерит

Дичь

Диэлектрики

Дмитревский

Дмитриевский собор

Димитрий Иванович Донской

Димитрий Иванович

Димитрий Шемяка

Доги

Догмат

Догматизм

Договор

Додэ

Дож

Дождевые черви

Дознание

Докучаев

Долгоруков Яков Федорович

Долгоруков Василий Михайлович

Долгота географическая

Долины

Доллар

Дольмены

Домашние животные

Доминиканцы

Домовый гриб

Домра

Домье

Донателло

Донжон

Дон-Жуан

Доницетти

Донник

Донской монастырь

Доре

Дорийцы

Дофин

Драгоценные камни

Драгуны

Дракон

Драма

Драхма

Древесина

Древляне

Дреговичи

Дрезден

Дрезина

Дрессировка

Дрозды

Дрок

Дружина

Друиды

Дуализм

Дуб

Дублин

Дукат

Думы

Думный генерал

Дунс Скот

Дурман

Дурова Надежда Андреевна

Духоборцы

Духовные стихи

Духовно-учебные заведения

Дуччо ди Буонинсенья

Душа

Дуэт

Дынное дерево

Дыня

Дьячок

Дюма

Дюма-сын

Дюма

Дюнан

Дюрер

Дюссельдорф

Дягиль

Дятлы

Гааз

Гааз (Фридрих Иосиф Hааs, Федор Петрович) – старший врач московских тюремных больниц, родился 24 августа 1780 г. в Мюнстерэйфеле, близ Кельна, изучал медицину в Вене, впервые приехал в Россию в 1803 г. и поступил на службу в 1806 г. в качестве главного врача Павловской больницы в Москве. В 1809 – 10 гг. дважды ездил на Кавказ, где изучил и исследовал минеральные ключи у подошвы Машука и в Ессентуках, открыв в последнем месте известный серно-щелочной источник и описав результаты своего путешествия в превосходной книге: «Ма visite aux eaux d'Alexandre en 1809 et 1810». Отправившись после Отечественной войны за границу, на родину, Г. вскоре решился окончательно поселиться в России – и с 1813 г. жил безвыездно в Москве, где считался, в 1820-х годах, выдающимся и любимым врачом, имея обширную практику и весьма хорошие средства. Открытие в Москве, в 1829 г., комитета попечительного о тюрьмах общества, в состав которого он был призван московским генерал-губернатором кн. Д.В. Голицыным, имело огромное влияние на всю его жизнь и деятельность. Предавшись заботе об участи арестантов с неиссякающей любовью и неустанной энергией, Г. оставил постепенно свою врачебную практику, роздал свои средства и, совершенно забывая себя, отдал все свое время и все свои силы на служение «несчастным», сходясь во взгляде на них с воззрением простого русского человека. Состояние тюремного дела в России было, перед введением тюремных комитетов, самое печальное. Даже в столицах полутемные, сырые, холодные и невыразимо грязные тюремные помещения были свыше всякой меры переполнены арестантами, без различия возраста и рода преступления. Отделение мужчин от женщин осуществлялось очень неудачно; дети и неисправные должницы содержались вместе с проститутками и закоренелыми злодеями. Все это тюремное население было полуголодное, полунагое, лишенное почти всякой врачебной помощи. В этих школах взаимного обучения разврату и преступлению господствовали отчаяние и озлобление, вызывавшие крутые и жестокие меры обуздания: колодки, прикованная к тяжелым стульям, ошейники со спицами, мешавшими ложиться и т.п. Препровождение ссыльных в Сибирь совершалось на железном пруте, продетом сквозь наручники скованных попарно арестантов. Подобранные случайно, без соображения с ростом, силами, здоровьем и родом вины, ссыльные, от 8 до 12 человек на каждом пруте, двигались между этапными пунктами, с проклятиями таща за собою ослабевших в дороге, больных и даже мертвых. Устройство пересыльных тюрем было еще хуже, чем устройство тюрем срочных. Г. постиг и всем сердцем усвоил себе высокую задачу попечительного о тюрьмах общества. Двадцать три года, изо дня в день, словом и делом боролся он с напрасною жестокостью в осуществлении наказания, обращавшею кару в муку, и был заступником за «человека», черты которого он умел видеть и находить в самых грубых отверженцах общества. Предпринятый им, прежде всего, поход против прута, после долгих противодействий, затруднений и неудач, окончился, при содействии князя Голицына, относительным успехом: было разрешено всех ссылаемых, шедших чрез Москву из 22 губерний, препровождать не на пруте, а в кандалах. Хотя защитники прута и взяли верх после смерти Голицына (1844), но фактически, до самой кончины, Г., вследствие его просьб, настоянии и пожертвований, никто из Москвы на пруте не уходил. На кандалы, для перековки ссыльных, особой суммы не отпускалось, и Г. постоянно снабжал пересыльный замок изготовленными по его заказу, значительно удлиненными и облегченными, кандалами, деньги на которые, чрез него же, постоянно представлялись в тюремный комитет – «неизвестным благотворителем». Благодаря предстательству Г., было отменено бритье половины головы женщинам и ссыльным, а также страждущим колтуном. По его ходатайству, был устроен, на средства купца Рахманова, рогожский полуэтап и под его личным надзором перестроена значительная часть московского губернского тюремного замка, сообразно с требованиями гигиены и разумного человеколюбия; наконец он же добился – после упорных препирательств с тюремным комитетом и ряда пожертвований от «неизвестного благотворителя», – обшития кожей, сукном или полотном ручных и ножных обручей от цепей ссыльных, причем вскоре (в 1836 г.) эта мера была обязательно распространена на всех пересылаемых в России. Присутствуя при отправлении каждой партии арестантов из Москвы, знакомясь с ними и их нуждами за несколько дней до их ухода, Г. заставлял перековывать их при себе, следил за их здоровьем и решительным образом оставлял на некоторое время в Москве – несмотря на постоянные столкновения с местным начальством, протестовавшим против делаемого им беспорядка в статейных списках – всех тех, кто был болен, слаб или нуждался в душевном утешении и ободрении. Наделив привезенными им припасами остальных, благословив и поцеловав тех, кто, по его выражению, «hat es nicht los gemeint», Г. шагал иногда вместе с партией несколько верст и затем, распростившись вновь и наделив всех сочиненной им нравоучительной книжкой: «А. Б. В. христианского благочестия», возвращался домой, удручаемый мыслию, как он писал в одном официальном рапорте, «об ангеле Господнем, который ведет свой статейный список». Но этим не оканчивалась его забота об ушедших. Он переписывался с ними, исполнял их просьбы издалека – видался с их родными, высылал им деньги и книги. Ссыльные прозвали его «святым доктором», с любовью расспрашивали о нем посещавших сибирские поселения лиц и соорудили на свой счет в память его, в Нерчинском остроге, икону св. Феодора Тирона. Но и находившиеся в Москве арестанты в равной мере пользовались самоотверженным участием Г. Он настоял на учреждении в 1834 г. из директоров тюремного комитета справщиков по арестантским делам, и, когда они очень скоро охладели к этой обязанности, один за всех исполнял ее, собирая справки по делам, ходатайствуя об ускорении последних, разъезжая, несмотря ни на какую погоду и на огромные московские расстояния, по судам, канцеляриям и полицейским участкам. Он собрал в разное время большие суммы для снабжения пересылаемых арестантов рубахами, а малолетних – тулупами; он же в течение 20 лет делал ежегодные пожертвования на покупку бандажей для арестантов, страдающих грыжею. Наконец, Г. был настойчивым ходатаем за тех, кто по его предположению, оправдываемому тогдашним состоянием уголовного правосудия, был невинно осужден, или же, по особым обстоятельствам, заслуживал и особого милосердия. В журналах московского тюремного комитета записано 142 предложения Г. о ходатайствах относительно пересмотра дел или смягчения наказания. В этого рода хлопотах он не останавливался ни пред чем, вступал в горячие споры с митрополитом Филаретом, писал письма императору Николаю и прусскому королю, брату императрицы Александры Федоровны, а однажды, при посещении государем тюремного замка, умолял о прощении 70 летнего старика, предназначенного к отсылке в Сибирь и задержанного им по болезни и дряхлости в Москве, не хотел вставать с колен, пока растроганный Государь не изрек помилования.
Сознавая, что многие из преступников явились сами жертвами отсутствия религиозного и нравственного развития, Г. особенно заботился о последнем. Пользуясь дружбою петербургского негоцианта Мерилиза, он склонил его к обширным пожертвованиям (до ста тысяч экземпляров) духовно-нравственными книгами и Священным Писанием, для раздачи арестантам, сам, кроме того, закупал большие партии таких книг для отсылки в Сибирь. Между арестантами было много ссылаемых по распоряжению помещиков. Иногда они следовали с детьми, иногда дети оставлялись и родители шли в Сибирь одни. Г. горячо, но бесплодно старался побудить комитет к ходатайству о пересмотре 315 и 322 ст. т. XIV, предоставлявших помещикам право ссылки их крепостных. Более успешны были его хлопоты о выкупе оставленных детей, для отдачи их родителям; и о дозволении помещикам не разлучать детей с родителями. Комитет, отчасти на сумму, завещанную в распоряжение Г. Федором Васильевичем Самариным, отчасти на представленные Г. пожертвования «некоторых благотворительных лиц», выкупил с 1830 по 1853 г. 74 человека и успешно ходатайствовал о безвозмездном отпуске детей в 200 слишком случаях. По почину Г., тюремный комитет с 1830 г. ежегодно уделял из своих средств сумму на «искупление» несостоятельных должников, а с 1832 г., при деятельном участии Г., был собран капитал для помощи семействам несостоятельных.
Как тюремный врач, Г. проявлял необычную личную заботливость о больных, лечившихся в тюремной больнице – отделении Старой Екатерининской в Москве. Он по нескольку раз в день навещал их, беседовал с ними подолгу о их делах и домашних, и настойчиво требовал, чтобы в больнице никто – ни больные, ни служебный персонал, ни посетители – не лгали. Обнаружив неправду, он штрафовал, в пользу бедных, и служащих и посетителей. Не добившись утверждения составленного им устава трезвости между служащими, он все-таки фактически ввел его в действие. Воспользовавшись временным перемещением арестантов в казенный дом близ Покровки, он, по выводе их, стал принимать туда бесприютных, заболевших на улицах, и постепенно, подвергаясь всевозможным нареканиям и начетам, после горячих просьб и слез перед генерал-губернатором, требовавшим немедленного очищения казенного дома, добился молчаливого узаконения заведенного им обычая.
Так мало-помалу образовалась, без официального утверждения, благодаря упорству «святого доктора», полицейская больница, называемая народом до сих пор «Газовскою». Со введением нового городского устройства, это любимое детище Г. получило прочную организацию и существует ныне под именем больницы имени Императора Александра III. В небольшой квартире при этой больнице, в самой скудной обстановке, среди книг и астрономических инструментов, жил последние годы и умер Гааз; в ней же подавал он советы массе приходивших к нему по утрам больных, снабжая их бесплатно лекарствами и делясь с ними своими последними скудными средствами. Популярность его среди населения Москвы была столь велика, что во время холеры 1848 г. граф Закревский просил его, при разъездах по городу в известной всем старомодной пролетке, останавливаться на площадях и успокаивать народ, который его охотно слушал, безусловно веря «своему доктору». В это же время, чтобы убедить товарищей врачей в безопасности прикосновения к холерным больным, 70-летний Г. сел в ванну, из которой только что был вынут умиравший холерный, и просидел в ней полчаса.
Своеобразный в одежде (фрак, жабо, короткие панталоны, черные чулки и башмаки с пряжками), в образе жизни и в языке – живом, образном и страстном, – Г. жил в полном одиночестве, весь преданный делу благотворения, не отступая ни пред трудом, ни пред насмешками и уничижением, ни перед холодностью окружающих и канцелярскими придирками сослуживцев. Его девиз, неоднократно повторяемый им в посмертной его книге «Appel aux femmes»: «торопитесь делать добро», подкреплял его и наполнял своим содержанием всю его жизнь. «Чудак» и «фанатик» в глазах одних, «святой» в глазах других – он бестрепетно говорил всем правду и был всегда бодр и ясен духом. Высокий ростом, сангвиник, с добрыми и вдумчивыми голубыми глазами, в поношенном платье и заштопанных чулках, он был вечно в движении и никогда не бывал болен, пока первая и последняя болезнь не сломила его. 16 августа 1853 г. он умер, трогательно простясь со всеми, кто шел в открытые по его желанию двери его квартиры, и был, сопровождаемый громадною толпою народа, похоронен на католическом кладбище на Введенских горах. См. Воспоминания Евгений Тур в «Русской Речи», очерк Лебедева в «Русском Вестнике» 1858 г.; некролог в «Московских Ведомостях» 1853 г. Главный материал для изучения деятельности Г. – в делах московского тюремного комитета и московской врачебной управы.
А. Кони.
Автору этой статьи принадлежит честь извлечения имени Г. из забвения, которому оно так незаслуженно подверглось. Обширным этюдом о Г., прочитанным в с.петербургском юридическом обществе в январе 1890 г., он напомнил русскому обществу об одном из замечательных его деятелей. Зимою 1891 – 92 г. чтение это было несколько раз повторено в пользу пострадавших от неурожая. В полном своем объеме этюд А. Ф. Кони будет напечатан в одном из наших журналов.
Ред.

Габсбурги

Габсбурги (Habsburg) – германо-австрийская династия. Свое имя она получила от замка Габсбург, построенного в 1027 г. на Ааре, в Швейцарии. Габсбургам первоначально принадлежало ландграфство верхнего Эльзаса и некоторые земли в Люцерне. Фридрих I расширил эти владения, а при внуке его Г. приобрели и графство Ааргау. В первой половине XIII века владения графа Рудольфа были разделены между его сыновьями, Альбрехтом Мудрым и Рудольфом. Рудольф основал так называемую Лауффенбургскую линию Габсбургского дома, которая, в свою очередь, распалась на две линии, но вымерла в начале XV века (1415). Альбрехт Мудрый, родоначальник главной линии династии, расширил свои владения браком с Гельвигой Кибургской. Сын его был знаменитый Рудольф I, основатель немецкой династии Габсбургов. В борьбе с Оттокаром Богемским он расширил свои владения присоединением к ним Крайны, Каринтии, Штирии и других земель. Они составили так называемое родовое имение Г. – Hausmacht. У Рудольфа было три сына, Альбрехт, Гартман и Рудольф; сын последнего, Иоанн, известен под именем Parricida, как убийца своего дяди Альбрехта. Император Альбрехт I имел 5 сыновей, из которых второй – Фридрих III Красивый (умер 1330) получил Австрию, а третий – Леопольд (умер 1326) – земли в Эльзасе, Гельвеции и Швабии. Сыновья Фридриха Красивого умерли без наследников; остальные сыновья Альбрехта I, Альбрехт II и Оттон (Рудольф умер еще в 1307 г.) правили совместно. Сыновья Оттона умерли бездетными, Альбрехт имел сыновей: Рудольфа Тирольского (умер 1365), Фридриха II (умер 1362), Альбрехта III (умер 1395) и Леопольда III (умер 1386). Старший из них, Рудольф IV, получил титул эрцгерцога и правил всеми землями. Его линия (Альбертинская) царствовала в Австрии до 1457 г. У Альбрехта III был сын Альбрехт IV (умер 1404), оставивший сына, Альбрехта же, избранного в 1438 г. на герм. престол (умер 1439). У последнего был сын Владислав (Posthumus), умерший бездетным в 1457 г. Леопольд III имел 4-х сыновей, из которых двое умерло, а двое, Эрнст и Фридрих, разделили земли Леопольдиской линии. Сын Фридриха Сигизмунд умер в 1496 г., а сын Эрнста, Фридрих, был избран на германский престол в 1440 г. и умер в 1493 г. Его сын Максимилиан, женившись на Марии Бургундской, присоединил к своему дому значительную часть богатого бургундского наследия. Он умер в 1519 г. Внук его, Карл V, сын Филиппа Красивого и Донны Хуаны Испанской, соединил в своих руках германскую и испанскую короны. Брат его Фердинанд получил австро-немецкие владения, которые он расширил присоединением Венгрии и Богемии. Испанская линия Габсбургского дома, основателем которой был Филипп II, сын Карла V, вымерла в 1700 г., немецкая же (в мужском колене) в 1740 г. У Фердинанда I были сыновья – Максимилиан II и Карл, отец Фердинанда II. У Максимилиана (1564 – 76) были сыновья: Рудольф (1576 – 1612), Матфей (1612 – 19), Максимилиан и Альбрехт. После Матфея на германский престол вступает Штирийская линия, имевшая следующих представителей: Фердинанда II (1619 – 37), Фердинанда III (1637 – 58), Леопольда I (1658 – 1705), Иосифа I (1705 – 11) и Карла VI (1711 – 40; последние двое – сыновья Леопольда 1). Карл VI передал престол своей дочери Mapии Терезии, в силу Прагматической санкции. Она была замужем за Францем Стефаном, герцогом Лотарингским; от этого брака родились Иосиф II (умер 1790) и Леопольд II, родоначальник царствующего теперь в АвстроВенгрии императорского дома.
Г. Форстен.

Гавайские острова

Гавайские или Сандвичевы острова – группа островов, лежащих в северной части Тихого океана, между 18° 54' и 22°2(сев. шир. и 155° и 161(зап. долготы. Первое название они получили по имени наибольшего из островов этой группы, второе дано было Куком в честь графа Сандвича – первого лорда адмиралтейства. Г. о-ва занимают пространство в 16946 кв. км.; наибольший из них, Гаваи, один имеет 11356 кв. м. Поверхность островов гористая (самая высокая гора – 4200 метр.), и вулканического происхождения, но действующие вулканы находятся на одном Гаваи: вулканы других островов давно находятся в состоянии покоя. Климат жаркий, но очень здоровый; температура ровная, и небо, по большей части, ясное. В течение 9 месяцев дует северо-восточный ветер; подветренная сторона, будучи защищена горами, освежается правильными материковыми и морскими ветрами. В январе, феврале и марте дует сильный юго-западный ветер, приносящий дожди южным и западным склонам островов, вообще менее дождливым, чем северные и восточные. Раза два за зиму бывают сильные вихри, но ураганы – никогда. Горные склоны и долины лесисты, чаще всего встречаются: панданусы и алевриты (род орехового дерева, маслянистые зерна которого туземцы нанизывают и употребляют как свечи), кокосовые пальмы и самого разнообразного рода орхидеи и папоротники. Главные растительные произведения страны: сахарный тростник, на разведение которого американцы затратили большие капиталы, и который родится здесь в изобилии везде, где почва достаточно влажна, есть плантации, дающие до 7 тонн сахара (1 тонна = 62 пуд.) с 1-го акра (1 акр = 0,37 десятины). Затем рис, кофе, аррорут, получаемый из корня Tacca pinnatifida, кало (Соclоcasia еsculenta), из корней которого приготовляется национальное блюдо пой (роi) – главная растительная пища туземцев, так как растение это дает обильнейший урожай; кукуруза, пшеница и самые разнообразные плоды: ананасы, манго, гуайява и т.п. Шелковистые волокна пулу (pulu), растущие на венчиках папоротника Cibotium, вывозятся в большом количестве в Соединенные Штаты, где идут для набивки подушек. Из млекопитающих , кроме найденных Куком , при открытии островов, свиней, собак и крыс, теперь встречаются и в диком состоянии, на горах, коровы, овцы и козы, потомки оставленных здесь Ванкувером; есть также летучие мыши, много рыб и птиц; из пресмыкающихся – одни ящерицы. Овцеводство составляет очень выгодный промысел; кожи служат одним из главных предметов вывоза. Горные богатства Г. островов незначительны, произведения вулканов бедны и состоят из серы, пиритов, хризолитов томсонитов, гипса, медного купороса, селитры, лабрадорита и известняка. Удобное географическое положение способствует развитию торговли Г. о-вов, сильный толчок которой был дан торговым договором , заключенным в 1876 г. между Г. о-вами и Соединенными Штатами (так назыв. трактат взаимности – reciprocity treaty), по которому разрешен взаимный беспошлинный ввоз товаров. Одного сахара вывезено было из Гавай (в 1890 г. на сумму 12159565 дл. за ним следует рис, на сумму 545240 дол., и бананы, на 176352 дол. Весь вывоз (1890) исчислялся в 13,14 милл. долл., ввоз – в 6,96 милл. дол. Главная торговля (91 процент) – с Соединенными Штатами, влияние которых вообще преобладает на Г. островах. Купеческих судов в Г. (в 1890 г.) было 57, вместимостью в 15403 тонны; из этих судов 24 паровых. Главные предметы ввозной торговли: бакалейные товары, красные товары, лес, машины, железные изделия и зернобобовые. Финансы страны в хорошем состоянии. В 1890 – 92 гг. доходы = 2862505 дол., расходы = 2781814 дол.; внешний долг, заключенный в 1886 г. на сумму 2000000 долларов, уменьшился к 1 апреля 1890 г. до 1934000 дол. Пути сообщения улучшаются; имеется около 90 км. железнодорожного пути, телеграф пересекает остров по всем направлениям; телефоны также сильно распространены. Почтовые сохранные кассы, введенные в 1890 г. имеют уже около 2650 вкладчиков и вклады достигли суммы 1000000 долларов. Около 3200000 писем прошли через 54 почтамта Гаваи. Бумажных денег нет в Гаваи; золотые и серебряные монеты Соед. Штатов и Гаваи – денежные знаки государства. Постоянной армии нет, кроме небольшой роты национальной гвардии в 120 чел.; во в случае войны король имеет право призвать под знамена всех гавайцев, способных носить оружие. Население Гаваи (1890) состояло из 89990 чел.; из них 34436 чел. гавайцев, 6186 метисов, 21119 белых, 15301 китаец, 12360 японцев и 588 чел. разных других национальностей. Из белых преобладают португальцы, а за ними – американцы. Гавайцы, несмотря на лучшие условия жизни, вымирают; при открытии Гаваи Куком их было до 200 тыс. чел., но с тех пор каждая новая перепись указывает на уменьшение числа туземцев. Иностранный элемент быстро увеличивается в числе; из эмигрантов преобладают китайцы и японцы. Туземцы принадлежат к малайско-полинезийской расе; цвет кожи их медно-красный, волосы цвета вороньего крыла и прямые, очень редко – слегка волнистые; борода редкая, лицо широкое, с плоским носом и толстыми губами. Роста гавайцы выше среднего; начальники племен и их жены замечательно высоки. Гавайцы говорят на наречии, составляющем ветвь малайско-полинезийского языка, так что они довольно хорошо понимают новозеландцев. Гавайский язык очень гармоничен, благодаря преобладанию гласных; из согласных есть только: к, л, м, н, п и придыхательное h. Все религии пользуются равноправностью; протестантское вероисповедание преобладает; почти все туземцы христиане. Начало народному образованию положено было миссионерами; ныне оно находится в руках правительства, которое тратит на него (1890) 326922 доллар.; в 1890 г. было 178 школ, с 10000 учеников, по преимуществу чистокровных гавайцев. Все гавайцы умеют читать и писать; преподавание в элементарных школах ведется на гавайском языке, а в высших – на английском, который вводится и в элементарные школы, где на то изъявляется желание народа. – Образ правления на Гавайских островах – конституционно-монархический; конституция, введенная впервые в 1840 г., изменена дополнениями 1887 г. Законодательное собрание состоит из верхней и нижней палаты. В верхней палате заседают 24 члена, избираемых, тайной подачей голосов, на 6 лет, и несколько министров, назначаемых королем; депутаты верхней палаты не получают жалованья и могут быть избираемы гражданами, имущественный ценз которых не менее 600 дол. годового дохода или недвижимая собственность – не менее 3000 дол. Для избирания 24 депутатов в нижнюю палату или палату представителей не требуется никакого имущественного ценза, а только образовательный. Депутаты эти избираются на 2 года и получают по 500 дол. в ceccию.
Главнейшие острова Гавайского архипелага: Гаваи (называвшийся в старинных английских сочинениях – Оухихи), Мауи, Кагулауи, Ланаи, Молокаи, Оаху, Kayau и Ниихау. Остров Гаваи вдвое больше остальных вместе взятых и почти весь занят склонами 4 вулканов; высочайший вулкан – Мауна Кеа, на сев. восточной стороне острова – самый высокий пункт в Тихом океане. Действующий круглый кратер южного вулкана, Мауна-Лоа, имеет 8000 ф. в диаметре и почти отвесные стены в 500 – 600 ф. выс.; последнее извержение его было в 1877 году. Самый деятельный кратер в свете находится в нескольких километрах от Мауна-Лоа, на холме Килауэа. Столица королевства, город Гонолулу, находится на острове Оаху; из других городов наибольшие: Ваикики, на том же острове, и Гило, на острове Гаваи. Гило, весь скрытый за сахарными плантациями, лежит на берегу моря и защищен от сильных приливов грядами подводных коралловых рифов.
Г. острова открыты в 1778 г. капитаном Куком, который принят был туземцами, и особенно их жрецами, с большим почтением, что не помешало им убить его; но и после смерти костям его отдавались всякие почести, пока не искоренено было идолопоклонство. Острова управлялись в то время отдельным начальником племени. Один из них, вождь племени острова Гаваи Камехамеха, отличавшийся умом и дальновидностью, изъявил желание, при посещении Ванкувера, иметь европейского типа корабль, который и получил. Через 10 лет у него их уже было 25, и они вели деятельную торговлю между островами. Камехамеха заимствовал от европейцев огнестрельное оружие, покорил всех других вождей этой группы островов и сделался единственным ее правителем, под именем Камехамехи I (1789 – 1819). Он покровительствовал развитию торговых сношений с иностранцами. Сын и наследник его Камехамеха II объявил уничтожение табу и идолопоклонства, что вызвало ряд возмущений; с трудом подавленных. В 1820 г. американские христианские миссионеры начали свою пропаганду в Гонолулу; за ними последовали английские, из которых деятельнейшим был священник Вильям Эллис, несколько лет до того живший и проповедовавший среди туземцев южных островов. Знание языка последних, схожего с гавайским, помогло ему в его трудах; стараниями его создался гавайский письменный язык. Путь в Г. был проложен английск. миссионерам подарком шкуны, сделанным английским правительством королю Камехамехе II, который, вместе с королевой, посетил в 1823 г. Англию, где они оба умерли от кори. При Камехамехе III независимость Гавайского королевства была признана Англией, Францией и Соединенными Штатами, а позже – и другими государствами; при нем же дана была конституция. В 1872 г. династия Камехамехи прекратилась, и на престол избран был принц Лулиуока лани, а после – Калакауа, оба умершие без потомства. Ныне царствующая королева Лилиуока лани, сестра Калакауа, находилась в супружестве с американцем, губернатором острова Оаху, Джоном Доминис, умершим в 1891 г.
E. Гарднер.

Гаванна

Гаванна (по испански Habana) – главный город вест-индского острова Кубы; основана в 1511 г. Веласкесом, на месте, называвшемся тогда Port Carenas. Лежит на северном берегу западной части острова и имеет около 23000 жителей. Гавань ее, лучшая в Америке, может вместить 1000 судов; вход в нее защищен укреплениями. Город окружен стеною; в предместьях его, Салуде и Гваделупе, живет почти половина всего населения Г. Главнейшие здания: католический собор, дом губернатора, адмиралтейство, благотворительное учреждение – Casa real de beneficencio. Много церквей, монастырей, школ, университет с медицинским и юридическим факультетами, естественно – исторически музей, рисовальная школа и ботанический сад; фабрики табака и сигар, имеющие всемирную известность, шоколада, шерстяных изделий и соломенных шляп. Г. – важнейший торговый порт в Вест-Индии. Главные предметы вывозной торговли: сахар, табак (в 1888 г. его вывезено 182636 кип), сигары (в 1888 г. – 220 миллионов штук), патока, пчелиный воск и мед; общая сумма вывоза главнейших предметов (1888) – 147409175 франков. Ввезено было товаров (1888) на сумму 73079275 фр. (кукуруза, мука, рис, колониальные и мануфактурные товары, бумажные изделия, шелк, вино, лесные материалы). Торговля главным образом ведется с Соединенными Штатами, Испанией, Францией и Германией. Постоянные пароходные сообщения с Нью-Йорком, Новым Орлеаном, Филадельфией, Балтимором и с портами Испании, Франции, Англии и Германии; с внутренними городами Г. соединена железными дорогами, в отличие от внутренности острова, негры и их потомки не составляют большинства жителей Г., а менее 1/4. Большинство составляют белые, особенно испанцы. Они здесь не только чиновники, купцы и фабриканты, но и чернорабочие. Уроженцы средней и северной Европы (англичане, немцы, французы) гораздо менее многочисленны и не занимаются физическим трудом. Для них климат Г. очень вреден; особенно много умирает их от желтой горячки, которая здесь свирепствует постоянно и особенно усиливается летом. Затем в Г. много китайских и индийских кули (чернорабочих).
Е. Гарднер.

Гавань

Гавань – место на воде, при берегах морей, больших озер и рек, имеющее или естественную защиту от волнения, будучи окружено землею, или огражденное искусственно и представляющее удобную стоянку для судов по свойствам грунта. Вход в Г. называется воротами. Очень часто в гаванях для выигрыша места и для избежания столкновения между судами при перемене ветра, суда не бросают якорь и прикрепляются к сваям. Г. по назначению может быть: купеческая – для стоянки коммерческих судов, военная – для военных судов и карантинная – для стоянки судов, выдерживающих карантин. Военные Г. защищены укреплениями, часто имеют верфи, доки, различный мастерские и проч. Иные Г. могут служить только на несколько часов во время прилива, становясь недовольно глубокими при отливе. В купеческих гаванях обыкновенно взимают на поддержание искусственных сооружений пошлину, под различными названиями.

Гавот

Гавот – народный французский танец, получивший художественную обработку и заменивший менуэты в балете. В инструментальной музыке, как-то сюитах, сонатах, Г. входил в число пьес. Глюк применил этот танец в своей опере: «Ифигения в Авлиде». Характер Г. – народный, грациозный, светлый, движение довольно умеренное. Деление нот в Г. не идет далее восьмых; размер 4/4, alla breve. Г. состоит обыкновенно из двух частей; каждая часть пишется в двухколенном складе. Вторая часть имеет характер пасторальный и называется musette. После второй части следует повторение первой. Г. писали Рамо, Корелли, И. С. Бах, И. X. Бах, Гендель и др.
Н. С.

Гавр

Гавр (Havre или Havre de Grace) – важнейшая после Марселя торговая гавань Франции, главный город округа в департаменте Нижней Сены, на северной стороне устья Сены, которое здесь имеет до 9 км. ширины, при глубине в 6,15 м., около мелового мыса La Heve; конечный пункт главной линии французской Западной железной дороги. Г. построен правильно, имеет девять пристаней, несколько площадей и прекрасных улиц с фонтанами; число жителей в 1891 г. 116 тыс. Из зданий замечательны: церковь Богоматери, построенная во второй половине XVI в., церковь С. Франсуа, большой театр, построенный в стиле возрождения, ратуша. Перед музеем находятся бронзовые статуи погребенных здесь Бернарден-де-С. Пьерра и Казимира Делавиня, работы Давида (d'Angers). Торговая палата, коммерческая школа, лицей, гидрографическая школа с обсерваторией, ремесленная школа, городская библиотека в 30 тыс. томов, музей для произведений искусства, древностей и естественной истории; сильно посещаемые морские купания С. Андре, в 4 км. от города. Вход в гавань длиной 240 м., шириной 75 – 100 м.; гавань вмещает 500 судов и состоит из 9 отдельных бассейнов (с поверхностью 53 гект. и с 8300 м. пристани); из них построенный в 1846 – 56 г. большой (21 гект.) бассейн Eure принадлежит к числу лучших в свете. Гавань снабжена двумя маяками и защищена 2 фортами, с 3 береговыми батареями. Удобному положению при устье реки, служащей дорогой в Париж, и прекрасным качествам гавани (единственная, кроме Шербурга, на всем северном берегу – вполне доступная для больших судов) город обязан своим современным торговым значением; правильное судоходство связывает его с важнейшими портами Европы и Северной и Южной Америки, и с французскими колониями. Г. служит, кроме того, одним из важных исходных пунктов эмиграции. Крупная торговля, особенно кофе, хлопчатой бумагой, кожами, деревом для поделок и красильными деревьями. Табачная фабрика, рафинадный сахарный завод, завод для очищения керосина, заводы химические, стеклянный, кирпичные, пивоваренные, красильные, бумагопрядильный, ткацкий, медноплавильные и чугунно-литейные, мельницы, якорные мастерские, фабрики паровых машин, механический лесопильный завод, три верфи для постройки судов. Г. возник при Франциске I, в 1517 г., на месте незначительного римского поселения (Сопstantia Castra), около часовни Notre Dame de Grace, и назывался сначала Вилль-Франсуаз. В 1562 г. протестанты передали город англичанам, но в 1564 г. он был снова возвращен Франции. Гавань была сделана доступной для больших судов, благодаря Ришелье и Вобану. Уже в 1572 г. Г. был значительным торговым пунктом и посылал суда к Ньюфаундленду и Шпицбергену для ловли трески и китов.

Гавриил

Гавриил, т. е. муж Божий, один из семи архангелов, истолковавший сон пророка Даниила, благовествовавший Зaxapию рождение Иоанна, Пресвятой Деве Mapии – рождение Спасителя. Ему отводится также видное место в талмудической литературе. По магометанским сказаниям, он один из четырех ангелов, пользующихся особым благоволением Божиим; он заносит в книгу решения Бога и сообщил Магомету весь Коран.

Гагары

Гагары (Colymbus). – К роду гагара принадлежат крупные морские птицы холодного пояса северного полушария, из отряда плавающих, группы короткокрылых (Urinatores, Brevipennes). Вместе с нырцами (Podiceps), гагары составляют особое семейство гагаровых (Colymbidae), характеризующееся прямым, острым, довольно длинным клювом и кожистой оторочкой заднего пальца. Собственно Г. отличаются полной плавательной перепонкой и коротким хвостом из 18 – 20 хорошо развитых рулевых перьев; тело длинное, вальковатое; ноги приближены к заднему концу тела. Г. плавают и ныряют чрезвычайно искусно, оставаясь под водою до 8 минут; большую часть времени проводят в воде; питаются рыбой; на сушу выходят редко. Г. – настоящие морские птицы, но гнездятся по берегам и островам пресных вод и, кроме того, попадаются на пресных водах во время зимних перекочевок. Гнездо построено очень неискусно, из тростника и хвощей, около самой воды; самка кладет два удлиненных яйца зеленоватого цвета, с серыми и бурыми пятнами и высиживает их, чередуясь с самцом. Из немногочисленных видов этого рода в России водятся: 1) Гагара ледовитая или черноголовая (С. glacialis), самый крупный вид, приблизительно 3 фута длиной и 5 ф. в размахе крыльев; в брачном наряде сверху черная с белыми пятнами, снизу белая, голова и шея зеленевато-черные, на шее черные и белые полоски; зимняя одежда без белых пятен сверху; живет летом на крайнем севере Старого Света, не южнее 59° с. ш.; зимой залетает и в среднюю Европу. 2) Г. полярная или полосатая (С. агcticus) несколько меньшие, до 21/2 футов; голова и шея серые; бока шеи с длинными продольными полосками; тело сверху черное (белые пятна лишь местами), снизу белое; водится более на Востоке и, за исключением России, в Европе летом встречается мало, но залетает зимой. 3) Наиболее обыкновенный вид Г. краснозобая (С. Septentrionalis) еще меньше (до 26 дюймов); голова и шея серые; передняя часть шеи краснобурая; на шее черные и белые полоски; тело сверху чернобурое, снизу белое; водится в поясе от 60 до 78° с. ш. вокруг всей земли (циркумполярный вид), зимой перекочевывает в южные моря, озера и реки. И. Книпович.

Гагры

Гагры – укрепление на восточном берегу Черного моря, в Кутаисской губ., Сухумского округа, при впадении в море речки Жуэ-квара, у подножья высоких гор; со стороны моря находится глубокий Гагринский рейд. Близ Г. растет в диком состоянии маслина. Теснина, в которой находятся Г., служила прежде единственным сухопутным береговым сообщением абхазцев с черкесскими племенами. В июле 1830 г. послан был для занятия этой теснины небольшой отряд наших войск, под начальством генерал-мaйopa Гессе. Отправленный на судах из Сухум-кале, он высадился на берег под ружейным огнем черкесов и немедленно приступил к постройке укрепления, близ найденных в теснине развалин древнего монастыря. Гарнизон Г. составляли три роты одного из бывших черноморских линейных батальонов. Большую часть года они были отрезаны от всяких сообщений, так как гагринский рейд открыт всем ветрам и судам подходит к берегу весьма трудно, а в глубь страны нельзя было отойти от укрепления даже на самое малое расстояние, не рискуя быть убитым или захваченным в плен. Все это делало жизнь гарнизона крайне тяжелою и способствовало развитию болезней в необычайных размерах. В начале Восточной войны 1853 – 56 гг. укрепление Г. было упразднено и разрушено.

Гадюки

Гадюки (Viperidae) составляют одно из 2-х семейств подотряда трубчатозубых змей (Solenoglypha); отличием от другого семейства той же группы ямкоголовых (Сгоtalidae) является отсутствие ямок между глазами и ноздрями. Г. живут исключительно в Старом свете, весьма ядовиты, ведут ночной образ жизни, днем ленивы и неподвижны и подстерегают добычу, неподвижно лежа свернувшись, ночью быстро ползают и гоняются за добычей, состоящей преимущественно из теплокровных животных; рождают живых детенышей. К роду Pelias, отличающемуся покрытой щитками головою, округленным концом рыла и одним рядом чешуй между глазом и губными щитками, принадлежит обыкновенная гадюка (Pelias berus), единственный представитель этого рода. Это самая обыкновенная ядовитая змея. Самцы отличаются более коротким и тонким телом и относительно более длинным хвостом, длина их доходит до 66 сантиметр. (обыкновенно меньше); длина самок доходит до 75 см., полагают, даже до 90. Цвет бывает от светлого буроватого до черного; нижняя сторона по большей части темно-серая или черная; вдоль спины тянется извилистая темная полоса, иногда состоящая из отдельных пятен, и кроме того боковые ряды пятен; самки вообще темнее самцов. Глаза огненно-красного цвета с вертикальным щелевидным зрачком. Область распространения гадюки весьма велика: она встречается от Португалии до Сахалина включительно и от Средиземного моря и Закавказья до Архангельской губернии и северной Скандинавии (до 67°с. ш.); в Альпах она восходит до 2000 м. над уровнем моря. Гадюка водится в местах, освещаемых солнцем, питается преимущественно мышами; при совокуплении много гадюк собираются вместе и свиваются в один клубок: Г. откладывает яйца, из которых немедленно выходят 5 – 14 детенышей. Опасность от укушения зависит от погоды (в жаркую укушение более опасно), от величины змеи, от того, давно ли она жалила; на юге укушение опаснее. Последствия могут быть весьма различны: по большей части укушенный выздоравливает совершенно; в других случаях укушенный долго, иногда всю жизнь, страдает от ужаления, наконец иногда наступает смерть. Средства от укушения: высасывание ранки (если во рту нет ранок), выжигание или промывание нашатырным спиртом и т.п., перевязка укушенной части выше места укушения, наконец считается очень полезным давать укушенному пить большое количество крепких спиртных напитков. Род Випера (Vipera) отличается головой, покрытой чешуйками, несколько загнутой вверх верхушкой рыла и по крайней мере 2мя рядами чешуй между глазом и губными щитками. Сюда относятся: Vipera Redii s. aspis, такой же величины, как обыкновенная Г., от светло-буроватого до меднокрасного цвета, с рядом пятен на спине; водится в южной Европе, особенно в южной Франции, Италии, Швейцарии, и в северной Африке. Песчаная випера (V. ammodytes) отличается кожистым, рогообразным придатком на конце рыла, покрытым чешуями; по цвету похожа на гадюку, но общий фон – желтобуроватый, часто с красноватым или розовым оттенком; в длину достигает иногда 1 м.; водится во всех странах вокруг Средиземного моря, преимущественно в гористых местностях, особенно в Каринтии, Штирии и южной Австрии; у нас попадается в Закавказье, где также попадаются, кроме того: V. euphratica, буро-серого цвета, с темными пятнами, длиною до 137 и даже 150 см., и V. xanthina, буро-серого цвета с темными пятнами и полосками, до 74 см. длиною. Оба эти вида водятся, кроме того, в Малой Азии, а первый и в северной Африке.
Рогатая випера (V. cerastes s. Cerastes aegyptiacus) отличается двумя небольшими рожками над глазами; длина ее 65 – 70 см.; цвет желтый с более темными пятнами и полосками. Живет во всей северо-восточной Африке, Каменистой и Счастливой Аравии. Эта випера обладает способностью необыкновенно быстро (в 10 – 20 сек.) зарываться в песок; обыкновенно она лежит зарывшись в песок, так что видны лишь рожки, глаза и разве часть спины. К близкому роду Echi принадлежит эфа – египтян, афаэ – индусов (Echis arenicola), небольшая (не более 60 см.), тонкая змея, сверху светлого буро-желтоватого цвета, с пятнами и полосками темно-бурого и черного цвета, снизу светло-желтого с черными пятнами. Водится во всей северной и средней Африке, Палестине, Аравии, Персии, Аралокаспийских степях и Индии; очень ядовита. Н.Книпович.

Газель

Газель (Antilope [Gazella] dorcas Licht.) принадлежит к подсемейству антилоп (Аntilopina), к семейству полорогих (Cavicornia) отряда парнокопытных, подотряда жвачных (Ruminantia), млекопитающих . Имеет слезные ямки, короткий хвост, два сосца; рога у обоих полов, хвост короткий. По величине Г. уступает дикой козе (козуле), но гораздо стройнее ее. Старые самцы достигают 1,3 метра длины, из коих 0,2 метра приходится на хвост; высота в плечах 60 см. Спина слабо изогнутая, в крестце выше, чем в плечах; хвост довольно длинный, волосистый на конце, ноги тонкие и стройные. Длина ушей составляет около 3/4 длины головы: основной цвет песчано-желтый (цвет пустыни), переходящий на спине и ногах в более темный красно-бурый. Брюхо чисто белого цвета, ограничено темной полосой от верхней части тела. Голова светлее спины; от угла глаз до верхней губы тянется с каждой стороны по бурой полосе; горло, губы, кольцо вокруг глаз – желто-белые; кончик хвоста черный. У персидских Г. цвет более серого оттенка. Рога черные, с 11 – 12 кольцами, идут вверх и немного назад, но концы их загнуты вперед и внутрь; спереди рога напоминают по форме лиру; у самца они сильнее развиты. Область распространения Г. занимает собой всю северную Африку, от Средиземного моря до Абиссинии и саваны Центральной Африки, затем юго-западную Азию – Аравию и Сирию. В Персии и Средней Азии она заменяется близким видом (А. subgutturoba). Полоса пустынь с пограничными степями составляет родину газели; любимое местопребывание ее – холмистые участки пустыни с разбросано растущими мимозами. Г. держатся семействами или небольшими стадами. Они пасутся всегда днем, лишь в самые жаркие часы прячась в тени мимозы; цвет их тела настолько подходит к цвету пустыни, что лежащих газелей трудно заметить даже привычному глазу. Бег газелей необычайно легок и быстр; но там, где они не напуганы преследованием, охотнику не представляется труда подъехать к ним на выстрел. В период течки (в северной Африке с августа по октябрь, далее на юге с октября по конец декабря) самцы бьются между собою из-за самки, которая достается победителю. Беременность длится 5 – 6 месяцев; приносит самка всегда одного детеныша. Г., пойманные молодыми, легко становятся совершенно ручными; и подолгу живут в неволе; древние египтяне держали их целые стада, наравне с домашними животными. Повсюду на Востоке с древнейших времен Г. пользуются широкою популярностью; в восточной поэзии красота Г., особенно их глаз, служит постоянным источником сравнения при описании женской красоты. Беременные женщины стараются засматриваться на глаза Г., чтобы передать красоту их своему ребенку. Повсюду Г. преследуются из-за мяса и шкуры; за ними охотятся с ружьями или с борзыми собаками; но высший род спорта, доступный только богатым людям, составляет охота на Г. с соколами.
В. Фаусек.

Газон

Газон, мурава – дерн, покрывающий поверхность лужаек, располагаемых в ландшафтных или декоративных садах и парках между группами деревьев и кустарников, или между куртинами цветочных растений. Возможно большая ровность, отсутствие углублений и возвышений, однородность растительности с низким и тонким стеблем, кустистость и равномерный ее рост составляют обыкновенные требования, предъявляемые к хорошо устроенному Г. Относительно почвы Г. лучше удаются на плотных почвах, чем на легких, рыхлых. При закладке их следует прежде всего обратить внимание на удаление из почвы излишней влаги надлежащим устройством водостоков, что особенно важно в сыром, суровом климате, где сильно портит Г. появление на них мха, для уничтожения которого приходится разбрасывать после дождя известь. Не менее важно хорошее взрыхление почвы, для чего она обрабатывается большею частью ручным способом – вскапыванием – еще с осени, чтобы, после выравнивания поверхности, улеглась зимою и достаточно уплотнилась к весне. Поселение травянистой растительности может быть произведено застилкою лужаек дернинами или посевом. Первый способ успешно применяется только тогда, если вблизи есть где заготовить пригодный дерн, при чем следует позаботиться, чтобы все дернины были, по возможности, одинаковой толщины и после укладки на место хорошо приколочены деревянной колотушкой. Лучшее результаты в большинстве случаев получаются при посеве газонных трав, между которыми наиболее пригодными считаются: манна разнолистная (Festuca heterophylla), высеваемая около фунта на 25 – 30. квадр. саж.: луговик дернистый (Aira flexuosa) и луговик-щучка (Aira caespitosa) – сильно кустистый, низкого роста, который высевается в таком же количестве, как манна; английский рейграсс (Lalium perenne) с тонкими листьями и стеблями – фунт семян на 12 – 20 квадр. саж.; обыкновенный гребенник (Суnosurus cristatus), образующий прекрасный подсед под другими травами и очень хорошо выносящий топтание – фунт семян на 24 – 40 квадр. саж., и друг. Эта травы большею частью высеваются в смеси (около фунта семян на 20 квадр. саж.). Посев производится осенью или весною в тихую погоду и сопровождается легким прикрытием семян землею, заволакивая граблями; когда покажутся всходы, укатывают их тяжелым катком. Для лучшего роста травы полезно посыпать Г. весною или осенью хорошо удобренной землей или компостом, а для ровного роста срезают траву скашиванием или подстригают ее ножницами, или, еще лучше, особенного рода машиною – газонокосилкой.

Гайдн

Гайдн (Joseph Haydn) – знаменитый композитор, родился в 1732 г. в местечке Рорау в Австрии; первоначальное музыкальное образование получил у Рейтера, директора капеллы собора св. Стефана в Вене. Крутой нрав Рейтера заставил Г. покинуть капеллу и приютиться у некоего Келлера, который из сострадания не отказал ему в помещении. Несмотря на тяжелое положение, Г. усердно занимался изучением творений Эммануила Баха и теорией композиции. Ему удалось сблизиться с известным музыкантом Порпорою, занятия с которым были для него очень полезны. Написанные им в это время сонаты для клавесина были изданы и обратили на себя внимание. Первыми крупными его сочинениями были симфония (первая) и опера «Хромоногий бес». С 1760 г. начинается еще более обширная художественная деятельность Г., получившего место капельмейстера у князей Эстергази. Две поездки в Лондон, где он для концертов Соломона написал свои лучшие симфонии, еще более упрочили славу Г. Затем Г. поселился в Вене, где и написал свои две знаменитые оратории: «Сотворение Мира» и «Четыре времени года». Эти две обширные композиции и три квартета для струнных инструментов были последними произведениями Г., который умер в 1809 году. Композиторская деятельность Г. отличалась замечательной плодовитостью: 118 симфоний, 163 пьесы для баритона, 19 месс, 83 квартета для струнных инструментов, 44 сонаты, 8 немецких опер, 14 итальянских далеко не исчерпывают всего, что написал Г., число сочинений которого доходит до 800. Он пробовал свои силы во всех родах музыкального сочинения, но не во всех жанрах его творчество проявлялось с одинаковой силой. В области инструментальной музыки Г. по справедливости считается одним из крупнейших композиторов второй половины XVIII и начала XIX столетий. В инструментовке Г. открыл новые пути; никто до него не понимал так тонко оркестровый колорит. В симфониях и квартетах он с удивительным мастерством разрабатывал свои мысли, простые и своеобразные. В особенности лондонские симфонии и квартеты следует считать образцами, имеющими большое воспитательное значение для музыканта. В операх Г. далее прекрасной фактуры не шел; драматический стиль был ему чужд. Несмотря на то, что Г. был чрезвычайно религиозен, в церковных произведениях он редко доходил до настоящего церковного стиля. Его мессы носят светский характер. Более доступны дарованию Г. оратории, в которых встречаются страницы чудной красоты. Под конец жизни Г. пользовался громадной популярностью. Ср. Dies, «Haydn's Biographie» (Вена, 1810); Ludwig, «Joseph Haydn. Ein Lebensbild»(Нордг., 1867); Pohl, «Mozart und Haydn in London» (Вена, 1867); его же, "Joseph H. "(Берл., 1875).
Н. С.

Гайдуки

Гайдуки (от венгерск. слова hajdu – погонщики). В Венгрии первоначально назывались так пастухи, затем мадьяры, сербы и валахи, которые бежали от притеснений турок в леса и оттуда вели партизанскую войну, и, наконец, пешие легковооруженные воины. Г. составляли пехотную милицию, которую мог нанимать всякий состоятельный владелец. В 1605 г. Бочкай отвел им земли и даровал им значительные привилегии, которые в 1613 г. были подтверждены сеймом. До новейшего времени Г. пользовались всеми дворянскими правами, кроме свободы от податей. Поселения Г. уже в XVII ст. потерявшие свое военное значение, составляли автономный Гайдуков округ, занимавший 966 кв. км. с населением в 62914 чел. (1869). В 1876 г. он вошел в состав комитета Гайду. От Г. получила название венгерская пехота, при Стефане Батории проникшая и в Польшу. В XVIII стол. Г. стали называться в Венгрии судебные прислужники присутственных мест и драбанты магнатов, а при немецких дворах – лакеи и т. п. прислужники, которые выбирались из людей рослых; в России при Петре I Г. назывались конные барские лакеи. У южных славян Г. назывались люди, уходившие в горы и леса с целью мстить за притеснения турок. Сербск. ajduk, болгарск. айдутин, турецк. арамия, греческ. клефт – разные названия этого класса людей; аналогичное явление представляют далматинские ускоки Г. – не простой разбойник; он – «мома» (молодец), «юнак» (добрый молодец, богатырь), как наш запорожец был «лыцарь». Таким выступает он в южно-славянском эпосе, в котором он следует непосредственно за старыми героями, царями, князьями и банами; «юнацкие песни» новейшего периода – по преимуществу гайдуцкие. У сербов и болгар походы открывались с Юрьева дня (весеннего); по зимам Г. жили скрытно дома или у своих друзей. В походе болгарские Г. носили одежду обыкновенную и простую, cepбcкиe Г., напротив, одевались в платье, расшитое разноцветными украшениями, на груди носили бляхи или крупные серебряные монеты, а на голове – шелковые шапки, с большою, падавшею на грудь кистью. Г. действует иногда один, но чаще набирает себе дружину (чету) или пристает к готовой. Численность дружины не превышала 30 человек; в болгарских песнях число дружинников доводится до 300, но это, вероятно, эпическая гипербола. В случае нужды, четы соединялись и помогали друг другу. Каждая дружина имела свое знамя (байрак) и своего предводителя – арамбашу. Добыча делилась поровну. Составляя чету, дружинники приносили клятву в соблюдении справедливости, верности данному слову и обету – мстить за неправду и кровь неповинных жертв турецкого ига. В дружину принимался не всякий приходящий, а лишь испытанный юнак. Песни изображают гайдуков людьми набожными, благочестивыми. Гайдучество считалось своего рода подвижничеством, в продолжение которого Г., как наши запорожцы, избегали женского общества. Но девушки, в сопровождении своих родных, могли сами становиться Г. и даже предводительствовать четами. В болгарских песнях воспеваются «войвода Бояна», «мома Елена» и др. В конце прошлого столетия известна была Сирма-войводка, предводившая отрядом Г., которые долго не знали, что их начальник – женщина. Г. действовали на турок страхом мщения и этим отчасти сдерживали их хищничество. Сознание своей независимости и уверенность в народном сочувствии делали Г. настоящей судебной властью. Гайдуцкий суд происходил на общем собрании дружинников. Гайдуки зорко следили за всем, что делается в городах и селах, грабили и убивали злых турок, смотрели и за своими соотечественниками, кнезами, кметами и купцами – помогают ли они бедным в нужде, защищают ли от турок. Не всегда они сразу принимали крутые меры; иногда они отправляли «гласоношу» или «книгоношу» (письмоносца), с предостережением об исправлении несправедливости в назначенный ими срок. По отношению к изменникам («отпадникам», «отлюдам») Г. были беспощадны. Они всегда оставляли неприкосновенным девичье приданое; ограбить девицу, по их мнению, было то же, что ограбить церковь. Народ считал подвиги Г. настоящими делами христианской добродетели; он верил, что «пока есть в лесу Г., до тех пор будет и правда». Когда народное негодование на притеснителей перешло, в Сербии, в восстание, Г. явились его естественными предводителями: знаменитый Георгий Черный бывал Г., Милош – также. Знаменитейший из болгарских Г. – известный писатель Георгий Раковский. Пойманного Г. турки сажали на кол; обыкновенно ему предлагалось для спасения жизни принять магометанство, но это отвергалось им с презрением. Кроме сборников песен сербских и болгарских, см. соч. бывшего болг. Г. Панайота Хитова: «Мое-то путувание по Стара планина и животописание-то на некои Булгарски стари и нови воеводи», изд. под ред. Л. Каравелова (Бухар. 1872; русск, перев. в «Славянском Сборнике», т. II, Спб. 1877); А. Пыпин, «Герцеговинские Г. сто лет тому назад» («Вестн. Европы», 1877, № 6).

Галатея

Галатея (Galateia): – 1) дочь Нерея и Дориды, морская нимфа, олицетворение спокойного и блестящего моря. Позднейшие поэты (Феокрит, Овидий) обрабатывали миф о любви к ней циклопа Полифема. Г. любит прекрасного Акида, сына Фавна и Симайеиды. Из ревности циклоп убивает Акида, который превращается в источник. 2) дочь Еврития, супруга Ламира Фестского, на Крите. Чтобы скрыть от мужа рождение дочери, обреченной им на гибель, она, по совету предсказателей, решила воспитать ее как мальчика и назвала ребенка Левкиппом. Когда обман был обнаружен, Г. вместе с дочерью бежала в храм Латоны, и богиня, тронутая ее мольбами, действительно превратила девочку в мальчика.

Галеви

Галеви (Jacob Halevy) – оперный композитор, по происхождению еврей, родился в 1799 г. в Париже. В числе его учителей был Керубини. Г. написал значительное число опер, «De profundis» и несколько других произведений. Громкую известность он получил после появления оперы «Жидовка» (1835), которая сохранилась в репертуаре до сих пор. В этой опере драматически талант Г. выступает с наибольшей силой. Другие его оперы, имевшие в свое время значительный успех – «Молния», «Кипрская королева», «Карл VI» и пр. – в настоящее время забыты. Г. был профессором парижской консерватории. Гуно, Массе и многие другие были его учениками. Умер в 1862 г.
М.П.

Гален

Гален (Клавдий) – после Гиппократа знаменитейший врач древности, род. 131 по Р. X. в Пергаме, сын архитектора Никона. Г. после основательного и полного изучения философии у сторонников четырех главных школ того времени: стоической, платоновской, перипатетической и эпикурейской, на 17 г. жизни, приступил к изучению врачебного искусства, занимаясь у разных знаменитых врачей в своем родном городе, Смирне и Коринфе. Затем, для расширения своих познаний, он предпринял путешествие в Ликию и Палестину, после чего жил долгое время в Александрии, средоточии тогдашнего ученого мира, чтобы усовершенствоваться здесь преимущественно в анатомии. Возвратясь в 158 г. по Р. X. в Пергам, он занял место врача при гладиаторах. В 164 г., вследствие одного возмущения, он удалился в Рим, где вскоре приобрел громкую известность удачной врачебной практикой и чтениями по физиологии. В 167 или 168 г. он возвратился в Пергам, но уже в следующем году был призван императорами Марком Аврелием и Луцием Вером в Аквилею, а по смерти последнего Марк Аврелий пригласил Г. сопровождать его в Германию, от чего он отказался, оставшись в Риме медиком Коммода. Здесь он воспользовался досугом для окончательной разработки многих сочинений, из которых большая часть погибла во время большого пожара, бывшего в 191 г. Он жил в Риме еще при императорах Пертинаксе и Септиме Севере и умер около 200 г. в Риме или Пергаме. Г. занимает независимое положение в качестве философа: он был эклектик, державшийся основ перипатетической философии. Но гораздо большею славою он пользовался в качестве врача. Главная его заслуга состоит в разработке анатомии и физиологии, посредством которой он положил прочное основание для патологи и мел такое могущественное влияние на последующее время, что до Парацельса считался неоспоримым авторитетом для всех медицинских школ. Г. написал не менее 300 сочинений, по большей части медицинского и отчасти философского содержания. Но из 200 сочинений, дошедших до нас под его именем, лишь немного более половины считаются подлинными. Многие из ненапечатанных доселе произведений его, повидимому, еще хранятся в библиотеках. Самое полное изданиe его сочинений сделано Кюном (Лейпциг, 1821 – 33). С тех пор отдельные сочинения Г. выходили новыми изданиями, как например «Eisagwgh dialektikh», изд. Минаса (Пар. 1844), отрывки из его комментариев к Тимеосу Платону, изд. Даремберга (Пар. 1848), сочинение: «De partibus philosophiae», изд. Вельмана (Берл. 1882); другие выходили в критически исправленных изданиях, как например, его сочинение: «De placitis Hippocratis et Platonis», изд. Ив. Мюллера (Лейпциг, 1874 г. с полным текстом). Немецкие переводы отдельных сочинений сделаны были Шпренгелем и Нёльдеке, французский перевод многих: «Oeuvres anatomiques, physiologiques et philosophiques» (2 т., Пар. 1854 – 56) Дарембергом.

Галилей

Галилей (Calileo Galilei). – Род Галилея принадлежал к числу флорентийских нобилей; первоначальная фамилия предков его была Bonajuti, но один из них, Галилео Бонажути, врач, достигнув звания гонфалоньера юстиции Флорентийской республики, стал называться Galileo dei Galilei и эта фамилия перешла к его потомкам. Винченцо, отец Галилея, житель Флоренции, в 1564 году временно проживал в Пизе с своею женою и здесь у них родился сын, прославивший свое имя открытием законов движения падающих тел и тем положивший первое начало той части механики, которая называется динамикою. Сам Винченцо был весьма сведущ по литературе и теории музыки; он тщательно занялся воспитанием и обучением своего старшего сына. 16-ти лет от роду Галилей был отправлен в пизанский университет для слушания курса философии, с тем, чтобы он потом занялся изучением медицины. В то время в науке господствовало учение перипатетиков, основанное на философии Аристотеля, искаженное переписчиками и толкователями. Метод перипатетиков для объяснения явлений природы был следующий . Прежде всего исходили из гипотез или положений, прямо почерпнутых из сочинений Аристотеля и из них, путем силлогизмов, выводили заключения относительно того, как должны происходить те или другие явления природы; к поверке же этих заключений путем опыта не прибегали вовсе. Следуя такому пути, перипатетики были, напр., убеждены и учили других, что тело, весящее в десять раз более другого тела, падает в десять раз быстрее. Надо думать, что Г. не удовлетворяла такая философия; с ранних лет в нем проявлялось стремление истинного естествоиспытателя. Когда ему еще не было 19-ти лет, он уже подметил, что продолжительность малых качаний маятника не зависит от величины размахов; это наблюдение было им сделано в соборе над уменьшающимися качаниями люстры, причем время он измерял биениями собственного пульса.
Г. заинтересовался в особенности математикою и ему представился случай приобрести учителя в лице Риччи (Ricci), преподававшего математику пажам великого герцога Тосканы. Одно время двор герцога имел пребывание в Пизе, и Риччи был знаком с отцом Г. Под руководством своего учителя Г. хорошо ознакомился с «Элементами геометрии» Эвклида и потом сам изучал творения Архимеда. Чтение гидростатики Архимеда навело Г. на мысль устройства гидростатических весов для измерения удельного веса тел. Копия с написанного им об этом предмете мемуара попала в руки Гвидо Убальди, маркиза дель Монте, уже прославившегося тогда своим сочинением по статике простых машин. Гвидо Убальди подметил в авторе мемуара крупный талант и, после ближайшего знакомства с самим Г., рекомендовал его Фердинанду Медичи, великому герцогу, регенту Тосканы. Такое покровительство дало Г. возможность вступить 25-ти лет от роду (1689) на кафедру математики пизанского университета. Вскоре после своего назначения он произвел ряд опытов над падением тел по вертикальной линии (с пизанской наклонной башни), причем открыл закон возрастания скорости падающего тела пропорционально времени и независимо от веса тела. Свои открытия он изложил на публичных чтениях, демонстрируя найденные им законы опытами, производимыми перед присутствовавшими, в числе которых было несколько членов университета. Противоречие результатов, полученных Г., с общепринятыми тогда воззрениями последователей Аристотеля, возбудили неудовольствие и раздражение последних против Г. и вскоре представился повод к его удалению с кафедры за неодобрительный отзыв, данный им относительно нелепого проекта какой-то машины, поданого одним из побочных сыновей Козьмы I-го Медичи.
В то же самое время оказалась вакантною кафедра математики в Падуе, куда, по ходатайству маркиза дель Монте, дож Венеции назначил Г. в 1592 г.; здесь он работал до 1610 г., окруженный своими учениками и многими друзьями, из числа которых некоторые интересовались физикою и принимали участие в занятиях Г.; таковы, напр., были Фра Паоло Сарпи, генеральный прокурор ордена Сервитов, и Сагредо, впоследствии дож Венеции. В течение этого времени Г. придумал пропорциональный циркуль особого устройства, назначение и употребление которого, описано им в сочинении: «Le operazioni del compasso geometrico militare» (1606); далее, в это время написаны: «Discorso intorno alle cose che stanno in su l'acqua et che in quella si muovono», «Trattato della scienza mecanica e della utilita che si traggono dagli istromenti di quella» и «Siderus nuncius, magna longeque admirabilia spectacula». В это же время Г. изобрел воздушный термометр и устроил телескоп, увеличивающий в 30 раз. Первое открытие устройства зрительной трубы из двух двояковыпуклых стекол принадлежит голландцу Якову Метиусу, человеку неученому, сделавшему свое открытие случайно; Г. услышал об этом открытии и, руководствуясь теоретическими соображениями, придумал устройство трубы, составленной из плоско-выпуклого и плоско-вогнутого стекол. С помощью этого телескопа Г. сделал открытия, описанные в «Siderus nuncius», а именно: что Луна обращена всегда одною своею стороною к Земле; что она покрыта горами, высоты которых он измерил по величинам их теней; что Юпитер имеет четырех спутников, времена обращения которых он определил и дал мысль пользоваться их затмениями для определения долгот на море. Он же открыл, что Сатурн снабжен выступами, под видом которых ему казалась система колец этой планеты; что на Солнце появляются пятна, наблюдая движения которых он определил время обращения этого светила вокруг его оси. Наконец, уже впоследствии, во Флоренции, он наблюдал фазы Венеры и изменения видимого диаметра Марса. В 1612 г. он устроил первый микроскоп.
Несмотря на то, что среди перипатетиков у него было много ожесточенных врагов, и что в то время церковь была на стороне учения Аристотеля, признавая учение последнего за неопровержимую истину во всем, что не касается догмата, Г. нашел себе сторонников и в Риме среди высших лиц курии; таковы были, между прочими, кардинал Беллармини и кардинал Барберини, впоследствии папа Урбан VIII. Несмотря на расположение к нему этих лиц, на покровительство великого герцога Тосканы, пригласившего его во Флоренцию с большим по тому времени содержанием и с дарованием ему звания первого математика и философа его высочества, Г. был привлечен к суду церкви за приверженность к еретическому учению Коперника о движении Земли, высказанную в сочинении: «Dialogo intorno ai due massimi sistemi del mondo» (1632). Сочинение это написано в форме разговора трех лиц, двое из которых: Сагредо и Сальвиати носят имена двух друзей Г., третье же называется Симплицио. Первые два излагают и развивают мысли Г. и объясняют их Симплицио, который приводит возражения в духе перипатетиков. Сторонники последних успели убедить папу Урбана VIII, что под Симплицио подразумевается он сам, папа. В 1633 г. перед особою чрезвычайною коммисиею Г. должен был, стоя на коленях и положа руку на Евангелие, принести присягу в том, что он отрекается от ереси Коперника. Сохранилось предание, что будто бы Галилей, встав на ноги, произнес: «E pur si muove» (а все-таки она движется), но это едва ли справедливо, так как он был окружен злейшими своими врагами и знал, какой опасности подвергся бы за эти слова. Его, однако, не выпустили на свободу, а держали почти год в заточении. В 1637 году он имел несчастие лишиться зрения и скончался в Арчетри, близ Флоренции, в 1642 году.
В cредние века ученые открытия описывались в печатных сочинениях много лет спустя после того, как они были сделаны. Законы падения тел, открытые Г. еще в молодости, описаны только в 1638 году в сочинении, озаглавленном: «Discorsi e dimostrazioni matematiche intorno a due scienze attenenti alla mecanica et i movimenti locali». Сочинение разделено на четыре диалога; в первых двух трактуется о сцеплении, сопротивлении твердых тел сгибанию и излому, об упругости и звуковых колебаниях, в двух последних – о прямолинейных движениях: равномерном и равноускоренном, и о движении параболическом. Динамическая часть «Discorsi» начинается следующим предисловием автора: «Мы даем здесь основания учения совершенно нового о предмете столь же древнем, как мир. Движение есть явление, по-видимому, всем знакомое, но между тем, несмотря на то, что философы написали об этом предмете большое количество толстых томов, важнейшие качества движений остаются неизвестными. Все очень хорошо знают, что свободно падающее тело движется ускоренно, но в каком отношении ускоряется движение, еще никто не определил. Никто, в самом деле, еще не доказал, что длины путей, пробегаемых в равные времена падающим телом, вышедшим из покоя, относятся между собою как нечетные числа. Все знают, что брошенные горизонтально тела описывают кривые, но что эти кривые параболы, никто еще не доказал. Мы покажем все это, и наша работа послужит основанием науки, которую великие умы разработают обширнее. Сначала мы рассмотрим движения равномерные, затем естественно ускоренные и, наконец, движения стремительные, т.е. движения брошенных снарядов». В этих немногих словах сам автор объясняет почти все содержание динамической части «Discorsi». В настоящее время все законы равномерного, равноускоренного и параболического движений могут быть выражены небольшим числом известных формул, но в то время формулы еще не вошли в употребление, поэтому законы падения выражены словесно в виде довольно большего числа теорем и предложений. В те времена понятия о величинах сил и о массе еще не были выработаны и поэтому в тех местах «Discorsi», где приходится упоминать об этих величинах, встречаются неясности. В «Discorsi» рассматривается не только свободное падение тела, но также и движение тела, катящегося по наклонной плоскости, и излагаются законы такого движения. Не имея возможности изложить содержание «Discorsi», мы приведем здесь некоторые места, в которых высказываются в первый раз идеи об основных принципах механики; эти места встречаются преимущественно в главе о параболическом движении : «Я представляю себе, что тело пущено вдоль по горизонтальной плоскости; если бы все сопротивления были уничтожены, то его движение было бы вечно равномерным, если бы плоскость простиралась в бесконечность. Если же плоскость ограничена, то, когда тело придет на границу ее, оно станет подвергаться действию силы тяжести, и с этого времени к его предыдущему и неотъемлемому от него движению присоединится падение под влиянием его веса; тогда произойдет соединение равномерного движения с равноускоренным». Далее, там же: «Предложение III. Если тело одновременно одарено двумя равномерными движениями, вертикальным и горизонтальным, то его скорость будет в степени, равна скоростям составляющих движений». Это место переводится в том именно смысле, что квадрат скорости составного движения равен сумме квадратов скоростей составляющих движений. Вообще, как из «Discorsi», так и из других работ Г. несомненно оказывается, что ему принадлежит в механике следующее: Первая идея о начале инерции материи. – Первые идеи о соединении движения и о соединении скоростей. Открытие законов падения тела свободного, по наклонной плоскости и брошенного горизонтально. Открытие пропорциональности между квадратами времен качаний маятников и их длинами. Г. применил начало возможных перемещений, открытое Гвидо Убальди, к наклонной плотности и к машинам, на ней основанным, и указал, что оно имеет применение к выводу условий равновесия всех машин вообще. См. его Механику («Les mecaniques de Galilee», Пар., 1634, перев. Mersenne) и «Dialogo intorno ai due massimi sistemi del mondo» (1632). Г. ввел понятие о возможном моменте силы, то есть об элементарной работе силы на протяжении возможного перемещения точки приложения. В сочинении «Discorso intorno alle cose che stanno in su l'acqua e che in quella si muovono» (1632), Г. выводит из начала возможных перемещений условия равновесия жидкостей в сообщающихся сосудах и условия равновесия плавающих в жидкостях твердых тел.
Д. Бобылев.

Галилея

Галилея (от евр. Галил – округ), одна из трех областей, на которые разделялась Палестина во времена римлян. Она обнимала северную часть страны, к западу от Иордана; в нее входили земли четырех израильских колен – Асирова, Нефалимова, Завулонова и Иссахарова. Границы ее были довольно неопределенны. Она соприкасалась на севере с Сирией и горами Ливанскими, на западе с Финикией; на востоке границей ее была река Иордан, с озерами Меромским и Галилейским; на юге она соприкасалась с Самарией. У Иосифа Флавия говорится о разделении Г. на верхнюю и нижнюю, причем первая составляла северную часть области, а вторая – южную. Г. имела не более 120 верст по направлению от востока к западу и не более 40 верст от севера к югу. Северная часть ее довольно болотиста и местами покрыта густыми зарослями камыша, в котором в изобилии водились и водятся дикие кабаны, а по временам скрывались беглецы и разбойники. Центром жизни в области были берега Галилейского озера и большая равнина Эздрилонская. Эта равнина еще и теперь довольно плодородна; в древности, особенно во времена Христа, она кипела промышленною жизнью и была покрыта богатыми нивами, виноградниками и садами. По словам Иосифа Флавия, число городов и больших селений в Г. доходило до 204. На густоту тогдашнего населения Г. указывает и то, что во время последней Иудейской войны Иосиф Флавий навербовал из галилеян стотысячное войско, а об общем благосостоянии страны можно судить по тому, что Ирод Антипа без труда собрал с Г. сто талантов контрибуции римлянам. Главные города в Галилее были Сепфорис, Вифсаида, Кесария Филиппова, Кана, Капернаум, Наин, Назарет и Тивериада. Резиденция правителя, которым был во времена Христа один из сыновей Ирода Великого, Ирод Антипа, несколько раз менялась, пока не перенесена была им в Тивериаду, выстроенную им на красивом и здоровом месте, близ горячих источников. В настоящее время Галилея – пустыня, хотя следы ее прежнего плодородия заметны и теперь. Паломники массами посещают те местности в Г., которые освящены воспоминаниями о земной жизни И. Христа. В настоящее время население Г. состоит главным образом из мусульман; но в некоторых городах, как напр. в Назарете, преобладают христиане, а в других, как в Тивериаде – евреи. См. Selah Merril, «Galilee in time of Christ» (1885); Олесницкий, «Святая земля» (II т., 395 – 494).
А. Л.

Галицкое княжество

Галицкое княжество занимало крайний юго-западный угол восточноевропейской равнины и северо-восточные склоны Карпатских гор. Карпатские террасы, между главным хребтом и pp. Саном и Днестром, составляют так называемое подгорье, далее к северо-востоку простирается долина. Подгорье было занято славянским племенем хорватов, известным уже Константину Порфирородному; долина была занята бужанами, известными в летописи под разными именами (сначала дулебов, потом бужан, наконец, волынян или велынян). Западная часть земли бужан, вошедшая в состав Г. княжества, известна в летописи под именем червенских городов, получивших такое название от одного из них, Червна. К юго-востоку от хорватов и к югу от бужан жили два славянских племени – уличи и тиверцы, по Днестру до Дуная и Черного моря. В Х веке имена уличей и тиверцев исчезают из летописи; вероятно, под напором степных кочевников они должны были передвинуться к северу и северо-востоку и слились с хорватами и бужанами; впоследствии территория их входила в состав Г. княжества.
Земля хорватов и бужан долгое время входит в состав то Руси, то Польши. При Олеге хорваты и дулебы упоминаются в числе племен, принимавших участие в его походе на Царьград. Затем эти области отошли к полякам. Под 981 г. летопись говорит, что Владимир занял «грады их Перемышль, Червень и ины грады». После смерти Владимира червенские города были захвачены Болеславом Храбрым и отошли к Польше, но не надолго: в 1030 – 1031 гг. Ярослав завоевал их обратно. В конце XI в. здесь утверждаются братья Ростиславичи, Василько и Володарь, которые и положили начало существованию Галицкой земли, как особого княжества. Сын Володаря, Владимирко или Владимир, объединил Галицкую землю и перенес столицу далее на запад, в гористую страну хорватов, в Галич, давший свое имя всему княжеству. Единственный племянник Владимира, Иван Ростиславович Берладник, был им лишен удела.
Галицкая земля была окружена различными народами: на северо-западе она граничила с поляками, на юго-западе – с венграми; на юге– со степными кочевниками, на востоке и севере – с княжествами Киевским и Владимирским. Она была одною из богатейших русских областей, в избытке производила хлеб и скот, снабжала всю Русь солью. Ее положение между Западной Европой и остальной Русью способствовало развитию ее торговли. В 1224 г., при сборах против татар, на Днепре явилась галицкая флотилия из 1000 ладей. Галицкая земля была довольно густо заселена: в первой половине XIII столетия в летописи упоминается до 50 галицких и волынских городов.
Пределы Галицкого княжества при Владимире расширились к западу, к югу и к востоку. Он деятельно заботился о колонизации южной части своих владений и заселял ее пленными. В 1146 г., во время осады Звенигорода Всеволодом Киевским, вече решило было сдать город, но воевода Владимира, Иван Халдеевич, повесил трех главных вечннков и этим так устрашил горожан, что они отказались от мысли о сдаче. Такими крутыми мерами Владимир и его дружинники успели в значительной степени подавить вечевое начало. Владимиру наследовал его единственный сын Ярослав, которого «Слово о полку Игореве» называет Осмомыслом. В первые годы правления Ярослава ему много хлопот причинил двоюродный брат его, Иван Берладник, тем более, что последний пользовался сочувствием народа. Княжение Ярослава отличалось вообще мирным характером. Только в самом начале его правления произошло столкновение с Изяславом Киевским за города, возвращения которых Изяслав напрасно добивался у Владимира. После смерти отца Ярослав выразил было желание исполнить требование великого князя, но галицкие бояре воспротивились этому. Изяслав решился действовать силою и подступил к Теребовлю. Ярослав хотел было сам вести в бой галицкие полки, но бояре не допустили его до этого, под предлогом, что он молод и притом единственный представитель княжеского рода. Изяслав проиграл битву, и спорные города остались за Галичем. Резко выразившееся при Ярославе усиление боярства составляет характерную черту истории Галича. Вече в Галицкой области рано было подавлено соединенными усилиями князя и дружины, и не могло уже представить оппозиции усилившемуся боярству, вступившему в борьбу и с княжескою властью. Главной причиной усиления бояр была немногочисленность правившего в Галиче княжеского рода. Здесь редко бывало одновременно более двух представителей княжеской семьи. Вследствие этого галицкие дружинники получили в свои руки те функции, которые исполнялись в остальной Руси младшими членами княжеской семьи: они сидели в качестве княжеских наместников не только в мелких, но и в важнейших городах, командовали войсками, заведовали финансами. Г. боярство не было, впрочем, замкнутым сословием и не имело юридически определенных преимуществ пред остальной массой населения; оно опиралось только на фактическую силу.
Ярослав правил долго (умер 1187). Летопись с большой похвалой отзывается об этом князе, а певец «Слова о полку Игореве» яркими красками рисует его могущество. Умирая, Ярослав завещал Галич сыну от наложницы своей Настасьи – Олегу, а сыну от жены своей Ольги, Владимиру, дал только Перемышль. Но по смерти князя бояре прогнали Олега и отдали всю Г. землю Владимиру, что вызвало новые усобицы, в которые вмешались венгры. Венгерский король Бела занял Галич, посадил там своего сына Андрея, а Владимира держал под стражей в Венгрии. В 1190 г. Владимиру, при помощи поляков, удалось изгнать венгров из Галича, где они всех возбудили против себя своими насилиями, и сесть на галицком столе. С его смертью прекратился в Галиче род Ростиславичей и галицкий стол заняла другая линия в лице Романа Мстиславича Волынского, еще при жизни Владимира пытавшегося овладеть Галичем. При Романе окончательно падает значение Киева, роль которого переходит на севере – к Владимиру, на западе – к Галичу. Своей энергичной внешней политикой, не мешавшей ему, однако, бороться и с боярством внутри страны, Роман довел до конца дело своих предшественников – возвысил Г. княжество на степень сильного государства. Но княжение его было слишком непродолжительно, чтобы сломить господство бояр и установить новый порядок. Тотчас после его смерти (1205) в Г. земле начались смуты. Роман оставил двух сыновей: Даниила, 4-х лет, и Василька, 2-х. На Г. стол оказалось много претендентов, как между русскими князьями, так и между иноземными соседями – венграми и поляками. Важную роль в наступивших событиях сыграли бояре. Они не стали на сторону Романовичей, как по нерасположению к Роману, так и потому, что Романовичи могли претендовать на Галич, как на свою отчину, а бояре стремились сделать княжеский стол избирательным. В Галицкой земле уже в это время перестает господствовать мнение, что княжеский стол есть достояние представителей Рюрикова дома; здесь происходит даже невозможный в других областях факт вокняжения боярина Даниила Романовича. Только в 1249 г. Даниилу удалось победить последних своих противников. Начинающийся с этого времени период княжения Даниила продолжался около 15 лет и был временем наибольшего могущества Галицкой земли. В первую половину княжения Даниила произошло завоевание Руси монголами. Монгольское иго гораздо легче отозвалось на Галиче и Волыни, чем на остальной Руси. Правда, татары во время похода на Венгрию опустошили и Волынь и Галич; но здесь они не производили народной переписи для сбора дани и не присылали сюда своих баскаков. Из летописи не видно даже, чтобы Галич платил определенную дань; Даниил был обязан только помогать татарам войсками. Лишь спустя несколько лет после татарского нашествия, Даниил поехал в орду на поклон. Там его приняли с большим почетом, чем других князей. От него потребовали только сдачи татарам нескольких крепостей и вспомогательных войск в случае войны. Как ни легка была, сравнительно, зависимость Галича от татар, но все же Даниил тяготился ею и целью его деятельности сделалось освобождение от татар. Чтобы обезопасить свою страну, Даниил усердно принялся укреплять города. Татары сначала не обращали на это внимания, но когда Даниил стал вести себя по отношению к ним вызывающим образом, то вновь назначенный татарский темник Бурундай явился во главе большой орды и потребовал у Даниила срытия крепостей и вспомогательных войск против союзной ему Литвы. Даниил должен был подчиниться. Скоро внутренние неурядицы отвлекли внимание татар, и они оставили Галич в покое. Только южная часть владений Даниила отошла от него вследствие нашествия татар: жители Понизья предпочли подчиниться непосредственно татарам. Такие же стремления обнаружили жители восточных окраин Даниилова государства, но они вынуждены были повиноваться Даниилу.
Киевское и Черниговское княжества были гораздо более, чем Галич, опустошены татарами и не могли уже соперничать с Галицко-Волынской Русью. По отношению к Польше Даниил продолжал традиционную политику галицких князей – поддерживал слабых и отдаленных мазовецких князей против более сильных краковских. Вмешавшись в польские дела, Даниил захватил Люблинскую землю, колебавшуюся между Русью и Польшей. На северо-востоке границах Галицко-Волынского княжества в это время возникло сильное Литовское государство. Сын Даниила, Роман, получил Черную Русь с условием признавать верховную власть литовского князя Миндовга. Венгерский король отказался от притязаний на Галич и даже породнился с Даниилом, выдав дочь за его сына Льва. Другой сын Даниила, Роман, был женат на сестре австрийского герцога; этот брак подал повод Роману, по прекращении мужской линии австрийских герцогов, претендовать на их владения. Даниил вступил в сношения и с римским папою, рассчитывая получить от папы помощь для борьбы с татарами. В 1255 г. он признал духовное главенство папы, а папа Иннокентий IV дал Даниилу королевский титул. Но через два года Даниил, разочаровавшись в надеждах на папскую помощь. отказался признавать папу главою церкви; королевский титул он, однако, удержал за собою. Даниил не пользовался расположением бояр. Для поддержания своей власти ему приходилось иногда прибегать к военной силе. Татарское нашествие и набеги литовцев сильно разорили Галицкую Русь. Население бежало в лесистые Карпатские горы, откуда, по миновении опасности, возвращалось на родные пепелища. Даниил приложил много стараний, чтобы заселять вновь опустошенные земли. Он построил целый ряд городов, из которых особенно замечателен Холм; Даниил сделал его своей столицей. Частые сношения с Западом в предшествующее время и особенно в эпоху Даниила не прошли бесследно для Галицкой Руси. Отрезанная, после татарского нашествия, от остальной Руси, Галицкая область теснее примыкает к Западу и усваивает себе западную культуру. Религиозных предубеждений против западных европейцев здесь не было; но Галицкая Русь сохранила православную веру, что содействовало и сохранению народности. Со смертью Даниила (1264) окончился цветущий период истории Галича. С этой поры Галицко-русское государство клонится к упадку и, наконец, теряет самостоятельность. На границах Г. земли усиливаются государства, в которых совершился процесс объединения (Литва и Польша). Они и поглотили ГалицкоВолынскую Русь На первых же порах наследникам Даниила пришлось вмешаться в литовские дела. Объединитель Литвы Миндовг был убит, и там начались смуты. Одному из сыновей Миндовга, Войшелку, удалось захватить власть. Он усыновил Даниилова сына Шварна. На этом основании Шварн заявил претензию на Литву, и ему удалось вокняжиться там, хотя ненадолго, так как он скоро был изгнан усилившейся языческой партией.
По смерти Василька, руководившего сыновьями Даниила, в семье Романовичей начались раздоры. Старший из сыновей Даниила Лев, пытался соединить под своею властью всю Галицкую землю. В борьбе с противившимися его замыслам князьями, а также с Польшей и Литвой, Лев прибегал к помощи татар; появление татар в Г. земле сопровождались большими бедствиями для населены и, вероятно, поэтому Лев не пользовался популярностью. Наоборот, его противник, защитник удельного строя, Владимир Василькович был очень любим населением. Владимир, умирая, завещал свои владения брату Льва, Мстиславу. Лев перенес столицу Г. земли в Львов и вел борьбу с Польшей, которая в эту пору уже объединилась под властью Владислава Локотка; борьба эта окончилась для Льва неудачно, он потерял Люблинскую землю. Смерть Льва относят к 1301 году. Очень мало известно о княжении сына Льва, Юрия, умершего не позднее 1316 г. Ему наследовали в Галиче и на Волыни два сына – Андрей и Лев. Есть известие, что эти князья погибли – вероятно, в борьбе с татарами, около 1324 г. Период от смерти Андрея и Льва до падения самостоятельности Галича очень темен. Обыкновенно дело представляется в следующем виде: по смерти Андрея и Льва в Галиче княжил до 1336 г. Юрий II: бездетному Юрию наследовал сын его сестры, бывшей замужем за мазовецким князем Тройденом, Болеслав. Болеслав княжил до 1340 года и был отравлен русскими за попытку ввести католицизм. В настоящее время чешскому ученому Ржежабку удалось доказать высказывавшееся и ранее мнение, что Юрий II и Болеслав Тройденович – одно и тоже лицо. По мнению Ржежабка, Андрею и Льву наследовал их племянник Болеслав, приняв и православие и имя Юрия II; потом он перешел опять в католицизм и был отравлен своими подданными. От Юрия II до нас дошло несколько грамот. В одной из них Юрий называется «Dei gratia natus dux minoris Russiae» (здесь в первый раз встречается термин Малая Русь). Кроме подписи и печати князя, на этих грамотах имеются подписи и печати вельмож; поименованы и должности этих вельмож: епископ, детко (дядько князя), судья и воеводы – бельзский, перемышльский, львовский и луцкий. Таким образом власть князя в это время была, по-видимому, очень ограничена, и в его непосредственном ведении был едва ли не один город Владимир, где даны некоторые из грамот. Юрий II – Болеслав был последним галицким князем. У него не осталось потомства. На Галицкую землю явилось два претендента: Казимир III польский, как родственник и сюзерен мазовецких князей, и один из сыновей вел. кн. литовского Гедимина – Любарт, женатый на дочери Льва Юрьевича. Между этими претендентами началась борьба, длившаяся около 40 лет. В год смерти Юрия Болеслава Казимир III предпринял поход на Галич, овладел Перемышльской и Львовской землей и увез из Львова в Польшу княжеские сокровища. Между тем Любарт захватил Владимир, Кременец и часть Червенской земли. По уходе Казимира галичане восстали, прибегли к покровительству татар и при помощи их изгнали поляков. В Галиче учреждается боярское правительство, во главе которого стоит боярин Димитрий Детко (т.е. дядько княжеский), с титулом блюстителя и старосты Русской Земли (provisor seu capitaneus terrae Russiae). Такое положение дел продолжалось до 1349 г., когда Казимир предпринял второй поход на Русь, вытеснил Любарта из Волыни и подчинил себе мелких князей, сидевших там (вероятно, это были потомки Мстислава Даниловича). Любарт в свою очередь пошел на Галицкую Русь, проник до самого Галича и дело кончилось договором, по которому Казимиру достались земли Львовская, Перемышльская и Галицкая, а Любарту – Волынь, Холм и Бельз. После этого Казимир еще раз пытался овладеть Волынью, но она осталась за Литвою. По смерти Казимира польская корона досталась его племяннику Людовику Венгерскому, который считал своим коренным владением Венгрию и потому хотел присоединить к ней и Галицкую Русь. После смерти Людовика Венгрия досталась одной из его дочерей, Марии, а Польша другой, Ядвиге. В 1386 г. Ядвига предприняла поход в Галицкую Русь и присоединила ее к Польше. С тех пор Г. до разделов Польши оставалась одной из ее провинций.
Главнейшие труды по истории Г. княжества: Смирнов, «Судьбы Червонной или Галицкой Руси» (Спб., 1860); кн. Трубецкой, «Histoire de la Russie Rouge» (1861); Лелевель, «Histoire de la Lithuanie et de la Rutenie»; Зубрицкий, «История древнего Галицко-русского княжества» (Львов, 1852 – 55); его же, «Историко-критическая повесть временных лет Червонной Руси» (М., 1855); Шараневич, «История Галицко-Володимирской Руси» (Львов, 1863); его же, «Очерк внутренних отношений галичан во 2-й половине XV в.» (на польск. языке); Н. П. Дашкевич, «Княжение Даниила Галицкого» (Киев, 1873); Rezabek, «Iuri II, posledni knize veskere Male Rusi» («Casopis musea cesk.», 1883); Филевич, «Борьба Польши и Литвы-Руси за галицко-володимирское наследие» (Спб., 1890). Обзор новейших трудов см. в статье Линниченка, «Критический обзор новейшей литературы по истории Галицкой Руси» («Журнал мин. нар. пр.», 1891).
Е. Кивлицкий.

Галка

Галка (Gorvus или Coleus monedula) – наименьший из европейских воронов; от других видов Г. отличается коротким крепким согнутым клювом, почему и выделяют ее в особый род Coleus. Длина равняется 33 см., размах крыльев 65 см. Лоб и темя черного цвета; затылок и шея пепельно-серые; остальное тело сверху голубоваточерного цвета, снизу аспидно– или серо-черного; клюв и ноги черные. Г. водится в большей части Европы, многих странах Азии и на севере распространена по крайней мере до границы хлебопашества; она гнездится также в горных областях Туркмении и западных Гималаях; больше всего Г. в Европейской России и в Сибири. Гнездится Г. главным образом на башнях и вообще высоких зданиях и кладет 4 – 6 яиц голубовато-зеленоватого цвета с черно-бурыми крапинами. Питается главным образом насекомыми, червями и слизняками, а также мышами, птенцами и яйцами, кроме того зернами, кончиками листьев хлебов, фруктами, ягодами и т. п. Польза, приносимая Г., по крайней мере не менее вреда. На зиму Г. перелетает в северо-восточную Африку, северо-западную Азию и Индию.
Н. Кн.

Галлий

Галлий (хим.). – Свойства этого элементарного тела, Ga=69, 86, были предсказаны (Д. И. Менделеевым) периодической системой элементов, как экоалюминия, в 1871 г. В 1875 г. Лекок де Буабодран открыл Г. в цинковой обманке из Пиеррефита (в Пиринеях) с помощью спектроскопа (характерна яркая фиолетовая линия спектра); более богатая обманка содержит 1 часть Г. на 60000 ч. минерала. Г. – синеватобелый металл, твердый, но ковкий; уд. вес 5, 9; он плавится при 30,1° в серебристо-белую жидкость, медленно застывающую при более низкой температуре; если бросать твердый Г. в эту жидкость, то он кристаллизуется в виде октаэдров. Г. не улетучивается при накаливании, окисляясь с поверхности; на воздухе мало изменчив, но в воде тускнеет. Хлор действует на порошкообразный металл на холоду; бром и йод действуют менее энергично. Г. растворяется в соляной кислоте и в растворах едких щелочей при выделении водорода; образует белую окись Ga2O3 и хлористое соединение GCI3; вообще он повторяет свойства алюминия, что сказывается также в способности образовать аммиачные квасцы Ga2 (NH4)2 (SO4) 4 24H2O.
С.С.Колотов.

Галль

Галль (Франц Иосиф Gall) – френолог (1758 – 1828), изучал медицину в Страсбурге и Вене, где после занимался практикой и приобрел известность своим сочинением «Philos. mediz. Untersuchungen ueber Natur und Kunst im kranken und gesunden Zustande des Menschen» (1792); гораздо большую известность доставили ему его чтения об учении о черепе, которые он читал в разных университетах и больших городах Германии. Поселившись в Париже, он вместе с своим другом Шпурцгеймом развил свое учение в большом сочинении «Anatomie et physiologie du systeme nerveux en general et du cerveau en particulier, etc.» (1810 – 1820); кроме того он написал «Introduction au cours de physiologie du cerveau» (1808) и «Sur les fonctions du cerveau» (1822); Несостоятельность его учения была доказана и опытами и наблюдениями, но за ним всегда остается честь открытия некоторых новых фактов по анатомии и физиологии мозга.

Галс

Галс – курс корабля относительно ветра. Если корабль идет под парусами и ветер дует ему в правый борт, то говорят что корабль идет правым галсом. Идти одним галсом или лежать на одном галсе – так говорят, когда несколько судов идут все или правым или левым галсом. Идти контр-галсами – говорится о судах, идущих навстречу друг другу разными галсами. Лечь на другой галс значит повернуть судно так, чтобы ветер дувший, напр., в правый борт, после поворота дул в левый. Сделать галс – пройти какое-нибудь расстояние одним галсом, т.е. не поворачивая на другой галс.
В.П.

Галуппи

Галуппи (Balthasar Galuppi) – итальянский композитор и виртуоз на клавесине и органе (1703 – 1785), ученик знаменитого Лотти. Шестидесяти трех лет был приглашен Екатериной II в России, где управлял придворным оркестром. Из множества опер , написанных Г., в Петербурге исполнялись: «Didona abbandonata» и «Il filosofo di campagna». Галуппи был некоторое время директором придворной певческой капеллы и написал несколько духовных православных композиций. Г. был учителем Бортянского.
М.П.

Гальс

Гальс (Hals) – семейство голландских живописцев. Из его членов получили известность в особенности: 1) Франс Г. Старший, величайший, на ряду с Рембрандтом, портретист Голландии, один из влиятельнейших двигателей ее реалистической живописи XVII столетия, глава Гарлемской школы. Он род. вскоре после 1680 г. в Антверпене, от родителей-гарлемцев; в ранней молодости поселился с ними в Гарлеме, был там учеником К. фан-Мандера, провел в этом городе всю свою жизнь, пользуясь почетом своих соотечественников и имея многих учеников; под старость впал в нищету, частью от своей беззаботности и наклонности к разгулу, частью же вследствие появления сильного соперника в лице Рембрандта, и умер 1 сент. 1666 г. Отличительный особенности его сильного, в высшей степени оригинального таланта – глубокое проникновение во внутренний характер изображаемых лиц, понимание требований ансамбля, уверенность рисунка, сероватый, но энергичный и гармоничный колорит, удивительная виртуозность накладки тонов сразу, без стушевывания их между собою, смелость широкой кисти, приближающаяся к декоративному приему, но, тем не менее, вполне передающая натуру. Франс Гальс воспроизводил не исключительно одиночные фигуры, но также и целые группы, семейные портреты и громадные картины, изображающие целые корпорации (Doelenstucke и Regeutenstucke); нередко его портреты принимали оттенок жанра. Всех картин его, известных в настоящее время, насчитывается до 164; в продаже они являются изредка, достигая высоких цен. Из его картин 10 красуются в берлинском музее, по 7 в амстердамской и кассельской галереях, 3 в парижском Лувре, 2 в дрезденской галерее и по 1 в венской и лондонской. В Имп. Эрмитаже хранятся: «Портрет моряка», «Портрет молодого человека в черном шелковом кафтане и черной шляпе», «Портрет мужчины лет 35-ти», вероятно, сына художника, Франса Г. Младшего и «Портрет пожилого человека в черном костюме». Чтобы получить ясное представление об этом мастере и постепенном ходе его развития, начиная с 1616 г. и кончая 1664 г., необходимо видеть 8 капитальных его картин в гарлемском муниципальном музее, изображающих сборища членов гарлемских стрелковых и благотворительных. обществ. В ряду многочисленных учеников Франса Г. выдаются, сверх его брата и сына, о которых будет сказано ниже, П. Соутман, Я. Версиронк, С. де-Брай, А. Броувер и А. ф.-Остаде. – 2) Франс Г. Младший, сын и ученик Франса Г. Старшего (род. между 1617 и 1623 гг.; находился еще в живых в 1669). Подобно отцу, писал портреты, не обладая, однако, его сильною и смелою лепкой; особенно хорошо воспроизводил неодушевленные предметы. В Эрмитаже прекрасная картина его работы: «Молодой оружейник». – 3) Дирк Г. (род. раньше 1600 г., умер в 1656). Младший брат и ученик Франса Г. Старш. Писал небольшие, исполнения тонко и в свежих тонах картинки, изображающие сцены из быта военных и артистов своего времени – танцы, занятия музыкой, попойки, игры и всякого рода развлечения в караульных, тавернах и увеселительных домах. Положил, таким образом, начало особому направлению голландского жанра, по которому, вслед за ним, пошли многие из учеников Франса Г. Старшего: А. Паламедес, Я. ле-Дюк, П. Кодде, Питор Поттер, П. Кваст, Кох и др. В Эрмитаже находится картина Дирка Г. «Танец», относящаяся к начальной его деятельности. Подробности о семействе Г. см. в сочинениях: Van der Willigen, «Les artistes de Harlem» (Гарлем, 1870); W. Burger (Th. Thore) «Frans Hals» («Gazette des beaux-arts», 1869); С. Vossmaer, текст к гравюрам В. Унгера с картин Фр. Г.; W. Bode, «Studien zur Geschichte der holl. Malerei» (Браун., 1883); П. П. Семенова, "Этюды по истории нидерланд. живописи и пр. " (СПб., 1885, приложение к журналу «Вестник изящных искусств»).
А. С-в

Гальтон

Гальтон (Френсис Galton) – англ. путешественник и писатель; род. в 1822 г.; получил медицинское образование; в 1846 – 50 г. путешествовал сначала по сев. Африке, потом в области Белого Нила, откуда проник в юго-зап. Африку, Описание этого путешествия: «Narrative of an explorer in tropical south Africa» (нов. изд. 1890). Г. принадлежит ряд ценных работ по психологии и антропологии: «Hereditary genius, its laws and consequences» (русск. пер. «Наследственность таланта», 1875); «English men of science, their nature and nurture» (1874); «Inquiry into human faculty and its development» (1883) и др. Г. состоит президентом антропологического института в Лондоне.

Гамадрил

Гамадрил или серый павиан (Суnосеphalus hainadryas Wagn) – обезьяна из сем. павианов (Cynocephalidae), подотряда узконосых обезьян (Catarrhini). Большая обезьяна, достигающая до одного метра длины (старые самцы), причем на хвост приходится 20 – 25 см. Общий цвет волос, покрывающих тело Г., серый (цвета сухой травы); у самцов длинные, оригинально расположенные волосы на голове, плечах и груди образуют нечто вроде гривы. Седалищные мозоли красного цвета, голая кожа лица грязно-телесного. Самки темнее окрашены, чем самцы, и волосы гривы короче; молодые похожи на самок. Живут в Абиссинии и южной Нубии. Г. держатся большими стадами, в 100 – 150 голов, в горах, подымаясь до значительных высот; близость воды составляет необходимое условие их места обитания. В каждом стаде заключается 10 – 15 больших старых самцов. Каждое стадо бродит с места на место в определенном районе. Они держатся всегда на земле, с большим искусством лазая по самым крутым обрывам и скалам; на деревья залезают лишь в исключительных случаях. Питаются корнями растении и мелкими животными (улитками, червями и насекомыми), для отыскивания которых переворачивают каменья. При случае нападают на плантации Размножение, по-видимому, не приурочено к определенному времени года; самка рождает одного детеныша и очень к нему привязана. Вообще все члены одной общины живут очень дружно. Старые самцы мужественно выступают на защиту молодых детенышей. Встревоженное появлением людей или собаки, или другими врагами, все стадо подымает оглушительный крик и вой. Взобравшись на скалы, они скатывают вниз для защиты каменья. Для людей, невооруженных ружьями, старые самцы Г., благодаря своей силе, крепким зубам, мужеству и солидарности, могут быть очень опасны. Главным врагом их является леопард, уносящий молодых и детенышей. Древние египтяне считали их священными животными. В настоящее время в Египте нигде уже нет диких гамадрилов. Молодые Г. в неволе становятся очень ручными и обнаруживают большую понятливость; но к старости, особенно самцы, делаются крайне дики и злы.
В. Ф.

Гамбит

Гамбит (Gambit) – в шахматной игре особая категория дебютов, в которых жертвуют пешкой, чтобы получить удобное для форсированной атаки положение.

Гамбург

Гамбург (Hamburg) – важнейший из германских вольных городов и первый морской торговый город Германии и европейского материка, на правом берегу Эльбы, при впадении Альстера, в 110 км. от впадения Эльбы в Немецкое море. В северовосточной части города Альстер образует обширный водоем (Aussenalster), сообщающийся с другим, меньшим, лежащим в середине города (Binnenalster, Alsterbassin). Рукав Эльбы, входящий в Г. с востока, разветвляется на многочисленные извивающиеся каналы (Flethe), которые, соединяясь на южном конце города между собою и с Ольстером, образуют глубокую Верхнюю гавань (Oberhafen), открывающуюся в главный рукав Эльбы, образующий на протяжении до границы Альтоны Нижнюю гавань (Niederhafen), назначенную для морских судов. Верхняя гавань, где пристают морские пароходы с осадкой до 5 м., имеет пристани, навесы для товаров и рельсовые пути. Флеты служат для перевозки товаров к складам. Вокруг города довольно глубокий широкий ров, наполненный водою, остаток прежних укреплений. Через водные пути внутри города ведут более 60 мостов, через Северную Эльбу построен жел. дор. мост, дл. в 408 м.
Исстари Г. был порто-франко и остался им по присоединении к Северо-Германскому союзу (1866) и Германской империи (1871). Склады товаров существовали по всему городу. В начале 80-х годов был принять закон о включении города Г. в таможенную черту Германии, с 1 июля 1888 г. Для этого пришлось вознаградить владельцев товарных складов внутри города и построить новые громадный гавани и товарные склады, углубить Эльбу и на значительном пространстве изменить ее течение. Расходы на это приняли на себя отчасти империя, отчасти Г. Ни один торг. порт европ. материка не имеет таких обширных сооружений, как Г.
Г. разделяется на Старый город (Altstadt), Новый (Neustadt), городскую часть св. Георга и предместье св. Павла (St. Pauli). Старый город занимает восточную часть города, расположен на очень низком месте и часто при бурях на большом протяжении затопляется водою, о чем жители предупреждаются часа за 4 – 5 по телеграфу из Куксгавепа. Новый город лежит выше и представляет западную часть города. Городская часть св. Георга, прежде предместье Г., занимает сев. восточную часть города. Предместье св. Павла простирается к западу до границы Альтоны, прежде называлось Hamburgerberg и сильно развилось в новейшее время; в нем главным образом сосредоточивается торговая и мореходная деятельность Г., как гавани; здесь находятся большие фабрики, значительные бойни и большой рынок скота, идущего на убой. Знаменитый водопроводные сооружения, в 2 км. выше города, снабжают его водою; обширная сеть подземных сточных каналов отводить в Эльбу нечистоты домов и улиц. После пожара 1842 г., уничтожившего большую часть города, Г. был перестроен более правильно и красиво. Главная церковь – св. Николая, с башней в 144 м. вышиною (вторая по высоте в Европе). Основанный в 1528 г. Буденгагеном Иоганнеум, несколько других средних учебных заведений, семинария для народных учителей и учительниц, школы ремесленная и навигационная. Морская обсерватория (Deutsche Seewarte) известна своими трудами по морской метеорологии. Городская библиотека содержит до 300000 томов и 5000 частью очень ценных рукописей; коммерческая библиотека имеет около 60000 т. Естественноисторический музей отличается полнотою. Городская картинная галерея, собрание гамбургских и немецких древностей, этнографическая коллекция, ботанический сад, зоологический сад; один из величайших и богатейших в Европе. Многочисленные общества научные, религиозные и друг.; благотворительные заведения различного рода.
Главным источником благосостояния Г. служит торговля, по своим размерам уступающая только Лондону, Ливерпулю и Нью-Йорку. Морем в последние годы ввезено: в 1886 г. 3248 тысяч тонн, на 937 милл. марок, в 1890 г. 5069 тысяч тонн, на 1376 милл. марок; вывезено в 1886 г. 1835 тыс. тонн на 876 милл. марок, в 1890 г. 2512 тыс. тонн на 1260 милл. марок. Число прибывших судов возрастало следующим образом: в 1861 г. – 1207 паровых и 4012 парусных, всего 5219; в 1871 г. – 2458 паровых и 2981 парусное, всего 5439, в 1887 тыс. peг. тонн; в 1883 г. – 3939 пар. и 2413 парусн. судов, всего 6352, в 3351 тыс. peг. тонны. Число отошедших судов в 1861 г. – 5184; в 1871 г. – 2456 паров, и 3001 парусн. суд., всего 5457, в 1887 тыс. регистр. тонн; в 1888 г. – 3939 паров, и 2448 парусных судов, всего 6387, в 3354 тыс. рer. тонн. В 1890 г. вошло 8176 кораблей с 5202 тыс. per. т., вышло 8185 с 5214 тыс. per. тонн. Число речных судов, прибывших в Г. с верхней Эльбы, равнялось в период 1861 – 70 г., средним счетом, 5112, с 6148 тыс. центнер. товаров, а в 1882 г. – 9380, с 18897 тыс. центн. товара. Собственный флот Г. состоял в 1890 г. из 587 судов, в 538 тыс. тонн (в том числе паровых 312, в 373 тыс. тонн). Рядом с торговлей товарами важную отрасль торговой деятельности Г. составляют денежные операции. Кроме главного отделения государственного банка (Reichsbankhanptstelle), здесь существует ряд частных банков, из которых важнейшие: северно-германский банк (Norddeutsche Bank), Vereinsbank и коммерческий и учетный банк (Cummerz und Discontobank). Другую важную отрасль операций Г. составляет морское страхование; сумма страхования от несчастных случаев на море с 916582950 марок в 1865 г. поднялась в 1882 г. до 1828656200 м. Наконец, значительным источником доходов Г. служит эмиграция; число лиц, отправленных из Г. в заатлантические порты составляют 1880 г. – 68887; в 1886 г. – 88663; в 1890 г. – 99350. Гамбургцы отличаются большою предприимчивостью и опытностью в торговом деле. Еще задолго до нынешнего увлечения колониями в Германии и не имея военного флота, гамбургцы заводили обширные сношения не только с цивилизованными, но и с дикими странами, и в последних устраивали свои фактории и плантации, напр. на островах Тонга, Самоа, Каролинских, в разных местах берега западной Африки и т. д. Некоторые из этих стран теперь принадлежат Германской империи. Благодаря торговле, в Г. накопились большие капиталы; это самый богатый город Германии.
Мануфактурная промышленность Г. также достигает больших размеров. Важнейшие отрасли ее – постройка судов на верфях, сахарные заводы, табачные и сигарные фабрики, чугунно-литейные и сереброплавильные заводы, приготовлено морских сухарей, убой скота и соление мяса, вагоностроительные заводы, производство фанерок, мебели, пивоварение, фабрикация спирта, химические заводы, красильни и т. д. Правильное пароходство связывает Г. со множеством портовых городов Европы, а также с Нью-Йорком, Вест-Индией, западным и восточным берегом Южной Америки, Африкой, восточной Азией и Австралией. В Г. сходится несколько железных дорога.
Область Г. занимает 410 кв. км. и состоит, кроме самого города с его предместьями и ближайшими островами и селами, из округа Ритцебюттель, с местечком того же имени и Куксгавеном , из острова Нейверк и округа Бергедорф, обыкновенно называемого Фирланде (Vierlande). По данным 1880 г. все население состояло из 453869, в 1885 г. – 518620, в 1890 г. – 622530 ч.. из них 567 тыс. протестантов, 33 тыс. католиков, 8 тыс. других христиан, 18 тыс. евреев. На город с его форштадтом приходилось 323923 ч.
На основании конституции 13 октября 1879 представителями государственной власти являются сенат и дума (Burgerschaft). Сенат состоит из 18 членов; 9 из них должны быть юристами, 7 из купеческого сословия. Сенаторы избираются ни всю жизнь сенатом и думою вместе; уклониться от избрания нельзя, под страхом потери политических прав. Председательствуют в сенате первый и второй бургомистр, ежегодно избираемые закрытой подачей голосов. Дума состоит из 160 членов; из них 80 избираются всеми платящими налоги гражданами, 40 землевладельцами и 40 действительными или бывшими членами судов и других правительственных учреждений. Члены думы избираются на 6 лет; каждые 3 года половина состава думы обновляется. Законы издаются на основании согласного решения сената и думы; в чрезвычайных случаях постановления сената могут быть утверждаемы особым комитетом из 20 депутатов думы. В Г. находится общий с Бременом и Любеком оберландгерихт, ландгерихт с несколькими уголовными, гражданскими и коммерческими отделениями и амтсгерихт. Отдельные отрасли управления находятся в ведении депутаций из 2 – 3 сенаторов и известного числа членов думы (служащих бесплатно; уклонение от службы не допускается). Начальное обучение обязательно. В прежнее время доходы Г. были весьма значительны, без обременительных налогов; но тяжелые долги, в которые город был вовлечен французским владычеством, а позднее большим пожаром, повели за собою увеличение налогов. Государственный бюджет Г. в 1890 г. составлялся из 51528 тыс. мар. доходов и 52855 тыс. мар. расходов. Главными источниками доходов служили прямые и косвенные налоги – 32251 тыс. мар. и доходы с государствен. имущ. – 12385 тыс. мар. Для покрытия чрезвычайных расходов (на постройки в гавани, регулирование реки, проложение шлюзов и т. п.) средства приобретаются путем займа или ассигновок из остаточных сумм. Цифра таких сверхсметных расходов равнялась в последние годы, в среднем, 10000000 марок. Государственный долг 31 декабря 1881 года составлял 143,8, а 31 декабря 1890 г. – 234 милл. марок. В германский рейхстаг Г. посылает трех представителей. Гарнизон его состоит из двух прусских батальонов. Ср. : «Statistik des Hamb. Staates» (Гамбург, 1891): "Hamburg, die Stadt. Die Vororte... " (1875); «Hamburg in naturhist. und medic. Beziebung» (1876).
Г. (история). Основание Г. относится во времени Карла Великого, возведшего на месте будущего города укрепление против соседних с франкским государством язычников. В высшей степени выгодное географическое положение привлекало сюда множество жителей. Как торговый пункт, Г. играет роль уже с XII столетия. Императоры, начиная с Фридриха и, даровали ему ряд привилегий. Как член Ганзейского союза, Г. становится все богаче и влиятельнее, его территория все расширяется. Чаще всего у Г. возникали столкновения с датскими королями; так, Фридрих II и Христиан IV хотели утвердиться у устья Эльбы, но город энергично отстаивал свою самостоятельность. После падения Ганзы он продолжал свои широкие торговые сношения с соседними государствами. Население города быстро возрастало, благодаря, между прочим, непосредственным сношениям его с Америкой. В начале XIX столетия Г. был одним из богатейших вольных городов. В борьбе с французами ему пришлось заплатить очень значительную военную контрибуцию. По Тильзитскому миру Г. был освобожден от французского постоя, но продолжал терпеть от декретов Наполеона. В 1810 году Г. был присоединен к Франции и стал главным городом нового департамента Эльбы. В 1813 году русские войска заняли Г. и восстановили в нем прежний порядок; но вскоре Даву снова овладел им, и он оставался в руках французов до мая 1814 г., когда его занял Беннигсен. В 1815 г. Г. признан был вольным городом Германского союза; его торговля быстро расширилась. События 1848 г. не могли не отразиться на Г.; были попытки добиться новой конституции, против которых восставал сенат и многие представители бюргерства. В 1860 г. город получил новое устройство, сохраняемое им и до настоящего времени с некоторыми лишь видоизменениями, введенными в 1879 г. В борьбе Пруссии с Австрией (1866) Г. был на стороне первой и примкнул к Северо-Германскому союзу. В ведение Пруссии с этих пор перешло все военное дело города.
В конце августа 1892 г. в Г. открылась эпидемия холеры, которая сразу приняла чрезвычайно острый характер. По 13 сент. заболело 13877 чел., умерло 6108. Больных некуда было класть, умерших не успевали хоронить во время, ощущался крайний недостаток в людях для ухаживания за больными, перевозки и погребения трупов и т. п.; не веди ни к чему даже обещания платить по 30 марок в сутки. 3 сент. санитарная комиссия Г. решилась официально обратиться за помощью к местным социал-демократам и в тот же день последние выставили отряд в 400 чел. Эпидемия остановила торговлю и всю общественную жизнь, население разбежалось, гавань была переполнена судами, которым, в качестве провенансов из зараженной местности, был закрыт вход во все порты. По вычислениям местных властей, уже к половине сентября потери Г. от застоя в торговле простирались до 30000000 марок. Заявление герм. правительства, основанное на мнении Коха, что холеру в Г. занесли русск. эмигранты, опровергнуто герм. врачами: причина ее – исключительно в крайне неблагоприятных санитарных условиях Г.
Для истории Г. важна хроника Tratziger'a: «Der alten weitberuhmeten Stadt Hamburg Chronica und Jahrbucher von der Zeit Carolides grossen bis uf das Keisertume Caroli des Funften» (1557); затем издания «Hansa-Rezessen»; Lappenberg, «Hamburg. Urkundenbuch» (1845); Gallois, «Geschichte der Stadt Hamburg» (1867). Лаппенберг основал общество истории Гамбурга, которое издает журнал «Zeitschrift des Vereins fur Н. Geschichte» с 1841 г. и «Mittheilungen des Vereins fur Н. Geschichte» с 1879 г.

Гамета

Гамета. – Так называются в ботанике те клетки низших растительных организмов, которые служат для полового размножения. Строение их весьма разнообразно. Половой процесс состоит именно в слиянии Г. Если сливающиеся Г. не отличаются друг от друга ни строением, ни величиной, то их называют изогаметами. Яйцо и сперматозоид, наоборот, являются дифференцированными Г. : яйцо – женская Г., сперматозоид (также антерозоид) – мужская.

Гамлет

Гамлет или Амлет, упоминаемый в хронике Сакса Грамматика, был сын вассального ютландского короля Горвендиля и королевы Геруты, дочери лейрского короля Рёрика. Дядя Гамлета по отцу, Фенге, убил своего брата и короля, сам завладел троном и женился на вдове убитого. Гамлет задумал отомстить убийце, но до поры до времени решил скрывать свои замыслы под личиной безумия. Фенге заподозрил намерения племянника, но сорвать с него маску не мог и потому отправил его в Англию, распорядившись, чтобы его там убили. План не удался: Г. снискал расположение английского короля, вернулся на родину, убил дядю – братоубийцу, провозгласил себя королем; этим он навлек на себя гнев лейрского короля Виглета, в войне с которым и погиб. История Г. послужила сюжетом для знаменитого «Гамлета» Шекспира.
П. Г-в.

Гамма

Гамма (Gamma, Scala по-итальянски, gamme – по-французски, Tonleiter – понемецки) – звукоряд, получивший свое название от греческой буквы гаммы, обозначавшей нижайшую ноту диатонического звукоряда, простиравшегося от d в большой октаве до е во второй октаве Гвидо Аретинского. В настоящее время существуют Г. диатоническая, заключающая в себе определенную последовательность тонов и полутонов, Г. хроматическая, состоящая из ряда полутонов, и Г. энгармоническая, состоящая из 1/4 тонов и заключающая в себе 22 ступени со знаками повышения и понижения. При письме такой гаммы ступень и ее соседняя ступень, с другим названием и хроматическим знаком, соответствуют одному и тому же звуку на темперированном инструменте.
Н. С.

Ганг

Ганг (по-санкритски Ganga) – главная река передней Индии, священный поток индусов, образуется на горном склоне Гималаев, в вассальном государстве Гарвале, из двух рек: Багирати-Ганга на 3 и Алакнанда-Ганга на В. Первая река, БагиратиГанга, берет начало из-под снежных и ледяных полей, толщиною в 104 м. под 30° 54' сев. широты и 79° 7' в. д. (от Гринвича), близ Ганготри, на в. 4495 м. н. ур. м., между горными вершинами св. Патрика (7428 м.) и св. Георгия (7378 м.). Направляясь на СЗ, она принимает близ Байгарти, па в. 277 м., более значительную и более бурную реку Джанави, которая считалась прежде европейцами за настоящее начало Г. Затем близ Саки река прорывает Гималаи на в. 2478 м. и возле храма Деопрага, на в. 636 м" соединяется с более спокойной и много водной Алакнандой, образующейся при Бадринате из слияния двух рек: Вишну в Дули. Соединенные воды Багирати в Алакнанды, под названием Г., прорывают у священного места Гардвара, на в. 403 м., последнюю Гималайскую цепь и протекают через болотистую равнину Терай в громадную, необычайно плодородную равнину Сев. Индии. В своем верхнем течении, имеющем преимущественно южное направление, Г. несется бурным потоком, а покинув горы, он становится судоходной рекой, и спокойно течет сперва в южном, а потом в юго-восточном направлении, образуя многочисленные извилины, возле которых расположены многолюдные города: Каунпур, Аллахабад, Мирзапур, Бенарес. Патна, Багельпур, Раджмахал и др. На этом среднем течении, занимающем протяжение по прямой линии в 1529, а с изгибами в 2597 км" Г. принимает следующие большие притоки: с левой стороны, не доходя до Каноджи, Рамагангу и недалеко от нее, с правой стороны, Кали, далее, у Аллахабада справа главный приток Джамуну, которая вместе с Г. образует так называемый Дуаб (двуречье) и своими хрустально чистыми водами расширяет русло грязно-желтого Г. на 800 м. За Аллахабадом в него впадают слева Гумти, а справа Тонс и Курумназа, выше Патны – слева Гауза, справа Сона (Sone), а напротив Патны, у Хаджипура, – мощный Гандак. Наконец, ниже Багальпура Г. принимает в себя многоводную Кузи, спускающуюся непосредственно с Гималайских гор. Достигнув в своем среднем течении ширины 1500 м., при глубине не большие 1 м., Г. круто поворачивает на юго-вост. и вступает в Бенгальскую низменность, где начинается его нижнее течение, образование рукавов и дельты. Близ Саибганжа влево громадный рукав Багирати, а 100 км. дальние по течению другой рукав Джаланги, у города того же имени. Пройдя пространство в 160 км. оба рукава соединяются в один общий канал Хугли, на котором расположен город Калькута. После соединения с Даммудой этот канал у Чандернагора становится доступным для морских кораблей в близ Сагара, ниже Калькуты, впадает в Бенгальский залив. Отдав часть воды в Хугли, Г. под именем Падда или Падма продолжает свое юговост. течение, отделяя новые рукава (Мартабангу, Гору, Чундну), принимает слева большой приток Магананду и при Джаффергандже соединяется с Джабуной, мощным рукавом Брамапутры. Соединенные воды обеих рек изливаются в Бенгальский залив под именем Мегны. Джафферганджа начинается настоящая дельта г. и Брамапутры, самая сложная в громадная на земном шаре, подверженная постоянным изменениям. Наносные пространства земли между Хугли и Мегной носят название Sunderbands. Это лабиринт из топей, рек, каналов и бухт вдоль Бенгальского залива, длиною в 265 в шириною в 150 км., усеянных неожиданно возникающими и зачастую столь же быстро исчезающими илистыми и песчаными островами, а также громадными, отчасти затопляемыми морским прибоем лесными пространствами, вместе с илом и остатками животных и растений, в которых впервые зародилась холера. Дальше вглубь страны дельта очень быстро просыхает, образуя плодоноснейшую часть Бенгалии: в населенных местах она превосходно обрабатывается, в малолюдных же покрыта роскошной, почти непроницаемой растительностью. Верхняя дельта Г. – самая населенная страна в мире. Ежегодно в дельте отлагается около 180 милл. куб. и. осадков, в обусловливаемое этими осадками изменение цвета Бенгальского залива бывает заметно уже на расстоянии 150 км. от берега. Подобно Нилу, Г. подвержен ежегодным, хотя и не столь правильным, разливам. Вода начинает прибывать в апреле, а в июле затопляет окрестности, достигая высоты 15 – 16 м. (Бенарес и Аллахабад). С конца сентября он снова возвращается в берега, оставляя громадные количества плодоносного ила. Хотя по длине Г. меньше Инда и Брамапутры, но зато он превосходить их величиною своего бассейна в занимает пространство в 1060000, а вместе с теми водами, который приносит Брамапутра, 1643000 кв. км. Его водная масса так громадна, что у Бенареса, т. е. на расстоянии 1224 км. от устьев Хугли, он имеет в сухое время года 430 – 440 м. ширины и 1012 м. глубины, а во время дождей 900 – 950 м. ширины и 18 – 20 м. глубины. Среднее количество воды, уносимой им в море, вычисляется в 7700 куб. м. в секунду. Между его притоками 12 превосходят величиною Рейн. Наклон его между Гардваром и Аллахабадом составляет 0.22, а от последнего города до Калькуты 0.05 м. на каждый километр. Вплоть до Каунпура на нем происходить деятельное судовое движение, тогда как дальние кверху судоходство затруднено множеством отмелей и быстрин, особенно в сухое время года. Г. – главная артерия Бенгалии в северо-западных провинций. Для англичан же он, кроме того, имеет значение большой военной дороги, которая помогла им завоевать Индию и теперь облегчает им защиту своих владений. Для орошения и оплодотворения двуречья (Дуаб) английским правительством с 1848 выстроен громадный канал Ганга, имеющий в длину 1305 км. Он идет от Гардвара на юг к Алигару, где разветвляется на 2 рукава, из которых один ведет к Каунпуру в Г., а другой на Этаву к Гамерпуру в Джамну. В 1878 открыт еще один канал, нижний канал Ганга. В устьях Г. движение сосредоточено преимущественно в Хугли. Начиная от Калькуты вплоть до Каунпура, Г. сопровождает железная дорога (East Indian Railway). Река Г. изобилует рыбой, крокодилами и особым видом черепах. Г. священная река индусов . По этой причине вода Г. считается святою и обитатели обязаны в известные дни совершать в ней омовение. С последней целью туда ежегодно стекаются толпы богомольцев, особенно к источникам Г. Кто умрет на его берегах, или кто перед смертью выпьет его воды, того душа избавляется от скитаний по земле. Поэтому умирающих приносят на берега Г., вливают им в рот воду из него, погружают их в реку и после смерти предают тело его волнам. Отдаленные же от Г. жители хранят для смертного часа его воду в медной посуде, а богачи завещают себя сжечь после смерти и бросить свой пепел в Г.
Ганг играет очень важную роль в индийской мифологии. В Ригведе он упоминается только два раза, откуда обыкновенно делается вывод, что индусы в эпоху составления этого памятника жили еще на северо-западе Индостанского полуострова, на берегах Инда. В позднейшие эпохи он получает больше значения и наконец делается наиболее чтимой и священной рекой индусов, так что в Магабхарате (п. XIII, 1793) говорится: «как все касты и различные ступени жизни брамина без добродетели и познаний, как жертва без сока Сомы, так был бы мир без Ганга». В Пуранах Виядганга Ганг вытекает из ножного пальца Вишну и сводится с неба на землю молитвами святого Бхагиратха, чтобы очистить пепел 60000 сыновей царя Сагара, которые были сожжены гневным взглядом мудреца Капила. Вследствие этого Г. получает имя Бхагиратхи. Г. разгневался за свое удаление с неба, и бог Шива, чтобы спасти землю от тяжести его падения, подхватил реку на свое чело и задержал ее течение своими переплетенными локонами. Поэтому Шива получает имя Гангадхара (поддерживающий Г.). Река потекла с чела Шивы несколькими потоками, число которых обыкновенно принимается семь, почему она и называется Саптасиндхава (семь рек). Собственно Г. есть одна из этих 7 рек. При своем падении на землю Г. помешал мудрецу Джагну, занятому жертвоприношением, который в досаде выпил воду, но потом смиловался и позволил ей течь из своего уха. Отсюда название Г. – Джагнави. Олицетворенный как божество, Г. является старшей дочерью Гимавата (Himavat – олицетворение гор Гималая) и его жены Мена; ее выдали за царя Шантану, от которого она родила сына Бхишма (страшный); этот последний по матери называется также Гангея. Г. является также матерью бога войны Картикея. По сказанию Магабхараты, от брака Г. с богом Агни произошло золото. Г. имеет еще много имен или титулов. С. Булич.

Гангрена

Гангрена (Necrosis, mortiricatio, mumuficatio etc.) – представляет собою омертвление, прекращение жизненных процессов в какой-либо ткани или части тела, наступающее обыкновенно под влиянием нарушения их питания, или прекращения физиологических отправлений отдельных групп клеточных элементов. Омертвление наступает то быстро, то медленно, – как последний акт болезненных процессов перерождения тканей. При медленном омертвении могут умирать одни ключевые элементы, а другие в том же участки ткани остаются еще на некоторое время живыми, особенно соединительно-тканные элементы. Причины, вызывающие гангрену тканей, делятся на три группы (Подвысоцкий): 1) остановка местного кровообращения, 2) механические и химические влияния, 3) физические влияния. При остановки местного кровообращения, вследствие закупорки приводящей артерии, если не развивается бокового кровообращения, наступает омертвление обыкновенно очень скоро. Если при прекращении притока артериальной крови отток венозной был возможен и ткань сделалась бедна кровью и вообще влагою, то получается сухое омертвение; если же отток венозной крови был затруднен, или самое прекращение притока артер. крови вызвано застоем и препятствием вытекания венозной крова, то омертвение бывает влажное. Из механических влияний наиболее часто вызывает гангрену давление (образование пролежней), сотрясения и разможжение тканей; из химических – вещества, убивающие или свертывающие протоплазму: кислоты, едкие щелочи и химические яды для живой ткани, как фосфор, мышьяк, птомаины, продукты отделения некоторых низших организмов, алкоголоиды и т. д. Механические и химические влияния вызывают омертвение, действуя различно: на кровообращение, на кровь (разрушено красных кровяных шариков), через нервную систему, непосредственно на вещество клеток и т. д. Главнейшие физические причины омертвения – это чрезмерные нагревание или охлаждение ткани; температуры от +48° до +50° Ц. и – 16°до – 20° Ц. считаются пределами для жизни протоплазмы. Внешние признаки и течение гангрены зависят от ее формы. Гангрена сухая (Gangraena sicca, muuificatio) развивается на почве малокровной или при условии быстрого испарения влаги (сухой жар) и обеднения ткани влагою. При такой форме клеточные элементы спадаются, высыхают, кровеносные сосуды теряют характер трубок; ткань значительно уменьшается в объеме. Сухой гангрене подвергаются в нормальной жизни человека остатки пуповины у новорожденного. При болезненных процессах сухая гангрена чаще всего встречается на коже, особенно на частях, подверженных действию воздуха, при старческом истощении, на почве известкового изменения сосудов, при действии на ткани минеральных кислот и солей тяжелых металлов, при отравлении спорыньей («злая корча») и т. п. К сухой гангрене отчасти относится и творожистое перерождение ткани, когда белковые элементы претерпевают характерный распад и образуют сыровидную, зернистую массу, напр., при золотухе, бугорчатке, сифилисе. При влажной гангрене омертвелая ткань обращается в жидкую или студенистую массу, состоящую из частиц жира, кров. пигмента и т. д. при значительном количестве воды. Обыкновенно в химическом разложении тканей принимают участие низшие организмы; но иногда процесс идет и без их участия, так наз. асептическая гангрена, напр. при закупорке кров. сосуда, при размягчении мозга, в сальнике у чрезмерно отучневших. «Гнилостная гангрена» обусловливается присутствием бактерий, попавших в мертвую ткань из воздуха; бактерии из рода «сапрофитов» обильно размножаются в мертвых тканях, богатых влагою, и развивают в них процессы гниения. Бактерий, вызывающих гнилостный распад тканей, очень много; первое место из них занимает вид proteus, описанный Гаузером, затем различные палочковидные бактерии и др. Гангрена, поражая часть тела, или ограничивается ею одною (g. circumscripta), или распространяется (g. diffusa) на обширный район и ведет к смерти весь организм. При ограниченной гангрене место полного омертвения отделяется oт здоровых частей гангренозным поясом, представляющим сильное воспаление ткани, с полным застоем кровообращения, переполненным экссудатом (выпотом) и белыми тельцами. Впоследствии выпот всасывается или высыхает и образуется струп. Вокруг гангренозного пояса ткани также воспалены и пропитаны лимф. телами, имеющими наклонность к восстановлению, к развитию соединительной ткани и к образованию вокруг пораженного фокуса плотной капсулы, омертвение какой-либо ткани в теле, особенно влажное и гнилостное, сопровождается обыкновенно лихорадкою, причина которой – всасывание гнилостных продуктов распада; лихорадочные явления сопровождаются проливными потами и сильным упадком сил. Омертвение части на ощупь холодны, температура их зависит от температуры окружающей среды. Оканчивается гангрена различно: если поражен маленький участок ткани, то, претерпев распадение, он может вполне всосаться воспаленными соседними частями; при энергичном развитии «демаркационной» линии, обильном развитии гноя и т. д. пораженные части могут быть совершенно отторгнуты, а обнаженные поверхности тканей зарубцуются, и наконец, при обширном распространении, гангрена ведет к смерти организма вследствие его истощения или всасывания ихорозной жидкости.
Гангрена госпитальная или госпитальный «антонов огонь» (Gangraena ncsocomialis) выражается омертвением краев и дна раны, а затем и соседних частей; процесс вызывается гнилостными бактериями, попадающими в ткань или чрез кровь, или из воздуха. Болезнь несомненно миазматически-контагиозная; заразное начало может сохраняться на различных предметах и переноситься воздухом. В старину и даже в недалеком прошлом госпитали и больницы нередко становились постоянными очагами заразы. В переполненных больницах, тюрьмах, судах, рабочих домах антонов огонь развивался иногда эпидемически и прекращался лишь после тщательной очистки и дезинфекции. В начале страдание имеет характер местного, – рана становится болезненною, воспаляется, кровоточить, затем покрывается налетом грязного цвета, тесно связанным с грануляциями; постепенно развиваются и общие явления в организме в виде гнилостной лихорадки. Различают несколько форм гангрены: язвенная – выражающаяся появлением на дне или краях раны омертвелых точек, быстро увеличивающихся и обращающихся в круглые, плоские поверхностные язвы, сливающиеся между собою; мякотная – выражающаяся непосредственным распадом стенок раны или язвы; геморрагическая – сопровождающаяся кровотечениями из поражаемых сосудов и др. Госпитальная гангрена обыкновенно оканчивается смертью; в случаях выздоровления иногда наблюдаются значительные увечные изменения, вследствие разрушения кожных покровов, мышц и сухожилий. Лечение местное состоит в выжигании пораженного места каленым железом, дым. азотной кислотой, хлористым цинком, термокаутером; при кровотечениях – прикладывание раствора полуторохлористого железа. После прижигания применяются все приемы противовоспалительного лечения ран и обеззараживания их. Общее лечение имеет целью поднятие сил больного, улучшение питания. В наше время при введении в хирургических отделениях больниц строжайшей антисептики и асептики, госпитальная гангрена встречается чрезвычайно редко и в непродолжительном будущем должна совсем исчезнуть.
Гангрена легких, как самостоятельная форма болезни, наблюдается при прекращении притока артер. крови или при поступлении в ткань легкого гнилостных веществ. Непосредственными причинами частичного омертвения легкого бывают: гнилостный бронхит; проникновение в дых. пути инородных тел, напр. пищи – при параличе надгортанника; крупозное воспаление легких – у людей изнуренных, пьяниц, душевнобольных, живущих в душных помещениях, в тесного и вообще в дурных санитарных условиях; нарыв или эхинококк в легком; обширные каверны при чахотке; различные заболевания кров. сосудов и т. п. Гангрена легких бывает ограниченной, гнездной и разлитой. Легочная ткань, пораженная гангреною, подвергается распаду, обращается в густую серо-зеленую жидкость с отвратительным запахом; вокруг гангренозного фокуса разрастается соедин. ткань, образующая плотную капсулу; кровеносные сосуды зарастают, почему обыкновенно при гангрене и не наблюдается кровотечений; при разлитой гангрене омертвение быстро распространяется и капсула не успевает образовываться. Фокусы ограниченной гангрены чаще встречаются в поверхностных частях легких и нередко захватывают плевру. Гангрена легких узнается по зловонной мокротой грязного цвета с ясно щелочной реакцией, с клочьями легочной паренхимы, содержащими кристаллы фосфорнокислой аммиакмагнезии и микотические образования, грибы (leptothrix pulmonalis). Протекает гангрена всегда при общих лихорадочных явлениях: сильные потрясающие ознобы и поты (гнилостная лихорадка). Гангрена легких, в большинство случаев, быстро ведет к смерти; при ограниченной гангрене возможно медленное течете болезни и излечение: содержимое гангренозной полости выхаркивается и последняя зарастает. Лечение гангрены направляется на поддержание сил больного и на введете в легкие обеззараживающих противогнилостных веществ: вдыхание паров карболовой кислоты, скипидара, эвкалиптового масла, хлороформа, креозота и т. п.
Гангрена симметрическая, как отдельная болезнь, описана недавно (Raynand, 1862); выражается омертвением участков преимущественно кожных покровов, симметрически на обеих сторонах; поражаются наиболее часто конечности, особенно пальцы. Причина болезни – судорога сосудов центрального происхождения; вследствие сужения сосудов прекращается приток крови к ткани, которая и омертвевает. Болезнь чаще встречается у женщин, малокровных и нервных; иногда после перенесенной какой-либо тяжелой инфекционной формы.
А. Липский.

Гандикап

Гандикап (англ. Handicap) – призовые скачки, к которым допускаются лошади разного возраста и силы, при чем для уравновешения шансов более слабым предоставляются разные преимущества (облегчение веса и др.). В шахматной игре «турнир-гандикап» – состязание игроков с неравными силами; при чем более слабым даются фигуры вперед.

Ганеманн

Ганеманн (Samuel Habnemann) – основатель гомеопатии, родился в Саксонии, в г. Мейсене, в 1755 г. Медицинское образование получил в лейпцигском университете, практиковать начал в Вене. Начало его врачебной карьеры было не вполне удачно и Г. вскоре должен был поступить на частную службу (врачом, библиотекарем и пр.) Через несколько лет Г. поселился в Эрлангене, где в 1779 году получил степень доктора медицины; в это же время Г. начал высказывать свои разочарования современной медициной и раскрывать недостатки господствовавших теорий и практических приемов лечения, зачастую, действительно, не имевших тогда разумного объяснения. В 1790 г. Г. перевел с англ. сочинение («Materia medica») Коллена, фармакологические объяснения которого привели его в сомнение; он немедленно же начал ряд опытов над изучением действия лекарств на здоровый человеческий организм. Опыты эти (первые с хинином над самим собою) привели его к убеждению, что лекарственные вещества вызывают в организме такие же явления, как и болезни, против которых эти лекарства действуют специфически, и что малые дозы медикаментов действуют иначе, а иногда и значительно сильные, чем большие. Установив теоретически «закон подобия» в действии лекарств и болезненных агентов и создав целое учение о «гомеопатическом» действии лекарств , Г. вновь принялся за практику. Полагают, что Г. эксплуатировал научные идеи Гунтера и скрыв источник, откуда они заимствованы, выдал за свои. Таинственность и оригинальность нового метода лечения на этот раз привлекли пациентов, но всетаки Г. прочно основаться в каком-либо городе не удавалось; только в 1812 году, поселившись снова в Лейпциге, он, наконец, устроился при университете, и открыл курс лекций о «рациональной медицине», как сам назвал свое учение. Основы этого учета подробно изложены автором в сочинении «Organon», изданном в 1810 году, явившемся затем катехизисом гомеопатии. В Лейпциге Г. оставался до 1820 года, когда ему было королевским указом запрещено приготовлять самому лекарства для раздачи больным, и он переселился в Кетен, где практика его приняла обширные размеры. Вскоре явились у Г. и последователи и стали образовываться в разных концах Германии гомеопатические общества. Не довольствуясь приобретенною известностью в отечестве, Г. отправился для распространения своего учения во Францию, где оно постепенно прививалось; в 1830-х гг. Г. поселился в Париже; умер в 1843 г. А. Л.

Ганза

Ганза – старо-готское слово, под которым в Средние века разумелись торговые товарищества немецких купцов заграницей, возникавшие для взаимной помощи и защиты; с этою же целью были заключаемы отдельные договоры немецких приморских городов друг с другом. Из этих договоров известен в особенности договор Любека с Гамбургом 1241 г. Из отдельных войн ганзейских городов, распадавшихся на вендскиe, ливонскиe, пpyccкиe и вестфальские, наибольшее значение имели войны с Эриком Менведом (1311) и с Вальдемаром IV Датским. Во время последней войны 57 городов составили так назыв. Кёльнскую конфедерацию (1367), которая и положила начало Ганзейскому союзу. Война с Вальдемаром окончилась стральзундским миром (1370), по которому Ганзейский союз получил целый ряд новых привилегий, сделавших его не только значительною торговою силою, но и политическою. Ганзейским городам было уступлено нисколько крепостей в южной Швеции; от них зависело и назначение нового лица на датский престол. Во главе союза стоял Любек; он был высшей судебной инстанцией союза, его право господствовало и в других городах. Здесь происходили по преимуществу собрания представителей ганз. городов, так назыв. ганзатаги, на которых обсуждались и внутренние, и внешние дела Г. Статуты, выработанные на «тагах», были обязательны для всех. Кто не повиновался им, был исключаем из союза. Число ганз. городов доходило до 90. С начала XV ст. в городах Ганзы возникают внутренние волнения, борьба аристократии с демократами, патрициев с цехами. В том же столетии скандинавские короли и немецкие князья делают ряд попыток ослабить силу и значение городов. Короли доставляют возможность иностранным торговцам приезжать в свои государства; владея Зундом, они назначают высокие транзитные пошлины. Города грозят войною, и некоторое время попытки государей оканчиваются неудачей. Вскоре обостряются и отношения восточной Ганзы к западной, Общие интересы союза поддерживались лишь вендскими городами. В эпоху Реформации снова возникают внутренние движения, религиозно-социального характера. Датские короли Христиан II, Фридрих I и Христиан III ведут удачную борьбу с городами, руководимыми Вулленвевером. Графская и семилетняя северная войны нанесли решительный удар Ганзейскому союзу. На востоке он потерял всякое значение уже с тех пор, как Иоанн III (московский) уничтожил его новгородскую контору. В 30-летней войне лишь несколько Г. городов принимали деятельное участие; большая же часть отказалась от политической роли и заботилась лишь о собственных торговых интересах. Попытки восстановить союз после Вестфальского мира не увенчались успехом. Последний ганзатаг состоялся в 1669 г. Наименование «Ганзейские города» сохранилось лишь за Любеком, Гамбургом и Бременом. – См. Sartorius, «Geschichte des hanseatischen Bundes» (1802 – 1808); Lappenberg, «Urkandliche Geschichte des Ursprungs der deutschen Hansa» (1830, Гамбург); Barthold, «Geschichte der deutschen Hansa» (Лейпц., 1854), Gallois, «Der Hansabund»(Лейпц., 1868); Faicke, «Die Hansa als Deutsche See-und Handelsmacht» (в «Deutsche National-Bibliothek», том VIII, Берлин, 1870); Handelmann, «Die letzten Zeiten Hansischer Uebermacht im Skandinavischen Norden» (Киль, 1853);. Schiotzer, «Die Hansa und der deutsche Ritterorden» (1851) и «Verfall und Untergang der Hansa und des deutschen Ordens in den Ostseelandern» (1853); Фортинский, «Приморские вендские города до 1370 года» (Киев, 1877); Бережков, "О торговли Руси с Ганзой до конца XV ст. " (Спб., 1879) Ср. также Г. В. Форстен, "Борьба из-за господства на Балтийском море в XV и XVI ст. ", где имеется обзор литературы вопроса, важной и для истории Ганзы. Г. Форстен.

Ганимед

Ганимед (Ganymedes, мнеол.) – сын царя Троя, из-за необыкновенной красоты своей похищенный богами на небо, где сделался любимцем и виночерпием Зевса. По другому сказанию, сам Зевс чрез своего орла похитил Г. Так как Г., в качестве атрибута, имеет при себе сосуд, то его отождествляли с божеством Нила; древние астрономы поместили его в созвездии Водолея. Из изображений Г. известна ватиканская статуя (по Леохару): Г., держащий пастушеский посох, уносится орлом Зевса на небо, – а также статуи Карстена и Торвальдсена.

Ганновер

Ганновер (Hannover) – с 1866 года прусская провинция, обнимает старые владения рода курфюрстов Брауншвейг-Люнебург и королей ганноверских, вместе с несколькими присоединенными к ним в 1815 г., или выменянными местностями (княжествами Остфрисландией, Гильдесгеймом и т. д.). Пространство, вместе с округом Яде, вошедшим в состав провинции после присоединения ее к Пруссии – 38425 кв. км. Большая часть провинции лежит на Северо-Германской низменности; некоторые части ее покрыты отрогами и предгорьями Гарца, Тевтобургским Лесом и Вихенскими горами; округ Целдерфельд лежит в западной части Гарца. Г. орошается системами Эльбы, Верры, Фульды, Везера, Элиса и имеет несколько озер, из которых более значительны Дюммерзее, Штейнхудермеер и Зеебургерзее. Низменная часть провинции принадлежит к дилувиальной и аллувиальной формации; пересекающие ее более возвышенные части состоят из песчаных. слоев и бывают более или менее плодородны, смотря по примеси к почве глины. Люнебургская степь, обширный и крайне бесплодный участок, в последнее время постепенно покрывается лесом. Плодородную почву представляют низменности (марши), лежащие вдоль рек и морского берега и защищенные плотинами от затопления; их черноземная почва образовалась из ила. Важную роль играют в ганноверской низменности (особенно в герцогстве Бремен и в Остфрисландии) обширные торфяные болота, обыкновенно примыкающие к маршам. В южных, более возвышенных частях провинции преобладает глинистая и суглинистая почва.
К 1881 г. жителей в Г. было 2120168 (1060660 мужчин, 1059508 женщин; из них 1841594 евангелического вероисповедания, 258806 католиков, 14790 евреев), т.е. 55 ч. на кв. км.; в 1890 г. было 2278 тыс. жит. Поля и сады занимали 32,6% поверхности провинции, луга 10,4, пастбища 35,1, леса 15, 8. Всего больше сеют ржи, затем пшеницу, овес, ячмень, стручковые плоды, гречиху, свекловицу, рапс, табак, хмель, картофель, клевер и др. Много сельскохозяйственных школ; школа луговодства и сельскохозяйственная академия в Гёттинген-Веенде. В северной части Г. добывается много торфа. В южной части развить горный промысел; в 1880 г. было добыто 414544 тонны каменного угля, 385788 т. железной руды, 44343 т. свинцовой руды, 18147 тон. медной; выплавлено 137946 т. железа, 9727 т. свинца и 24912 килограмм, серебра. Крупная обрабатывающая промышленность особенно развилась в южной части Г. : чугунно-литейные заводы, вагонные и машинные фабрики, верфи для построения судов, кирпичные, стеклянные, химические, сахарные, пивоваренные и винокуренные заводы, табачные, сигарные, хлопчатобумажные и шерстяные фабрики. Торговля облегчается хорошими путями сообщения. Из 39 гаваней самые значительные – Гарбург, Геестемюнде, Норден, Эмден, Леер и Папенбург. Университет Георга Августа в Гёттингене, политехническая школа, горная академия, строительная школа, лесная академия, ветеринарная школа, 21 гимназия, 1 прогимназия, 17 реальных гимназий, 4 реальных прогимназии, 2 высшие городские школы, 14 женских гимназий, 11 семинарий для школьных учителей (в том числе 1 еврейская), 5 мореходных школ, несколько заведений для глухонемых, заведение для слепых; много ученых в сельскохозяйственных обществ.
Ганновер – до 1866 г. главный гор. королевства Г. и резиденция короля, с тех пор гл. город прусской провинции того же имени, на р. Лейне, которая, начиная отсюда, становится судоходной; в 1890 г. жит. было 164 тысячи, большею частью евангелического исповедания. Королевский дворец, построенный герцогом Георгом в XVII в.; собрание древностей, частью вывезенных Генрихом-Львом в 1172 г. из Палестины в Брауншвейг; нисколько музеев, библиотека (до 175 тысяч томов), обширный театр, грандиозный железнодорожный вокзал. Древнейшая церковь – Marktkirche, упоминаемая уже в 1238 г. В Nenstadterkirche гробница Лейбница. Конная статуя короля Эрнста-Августа; колонна в память битвы при Ватерлоо; памятники Лейбницу и Шиллеру. Политехническая школа, тринадцать среднеучебных заведений, несколько специальных школ. Множество ученых и др. обществ; одних певческих до 50. Две трети населения живут промышленностью и торговлей. Большая бумагопрядильная и ткацкая фабрика, механически хлопчатобумажный ткацкий завод, 10 машиностроительных фабрик, 6 чугунно-литейных заводов с 1524 рабочими и др. Торговля – преимущественно естественными произведениями и экспедиционная.
Древнейшая история Г. совпадает с историей Брауншвейга. Основатели бывшего Ганноверского королевского дома является Вильгельм, сын Эрнста I (из средней Брауншвейской линии), который, разделив с братом Генрихом, родоначальником герцогского Брауншвейского дома, наследственные земли, получил (1569) Люнебург и Целле. После смерти Вильгельма (умер 1592) управляли один за другим сыновья его Эрнст II (умер в 1611), Христиан (умер 1633), Август (умер 1636) и Фридрих (умер 1648), и приобрели Грубенгаген, Каленберг и Геттинген. Но продолжателем рода был их брат Георг (умер 1641), сыновья которого, Христиан-Людвиг и Георг-Вильгельм, опять разделили наследственные земли на 2 части: 1-й получил Люнебург с стол. Целле, а 2-й – Каленберг с столицей Ганновер. Христиан-Людвиг умер (1665) бездетным и Целле перешел к Георгу-Вильгельму, которому наследовал брат его, Эрнст-Август (1679 – 98), возведенный императором Леопольдом и, за содействие в войнах против турок и французов, в звание курфюрста. Ему наследовал сын его Георг-Людвиг (1698 – 1727), который с материнской стороны приходился правнуком (мать его, курфюрстина София, была дочерью курф. Фридриха V Пфальцского и дочери Иакова I, принцессы Елизаветы) англ. королю Иакову I и после смерти королевы Анны (1714) призван был занять англ. престол. С 1714 до 1837 г. курфюршество Г. находилось в личной унии с Великобританией и управлялось наместниками. Английские короли, в качестве ганноверских курфюрстов, принимали близко к сердцу интересы Г. Георг I приобрел для Г. герцогства Бремен и Верден (1719), по стокгольскому договору, от шведов. Сын его, Георг II Август (1727 – 1760), основал университет в Геттингене, куда он пригласил лучшие научные силы Германии. Как во время Семилетней войны, так и позже, при Георге III (1760 – 1820), во время наполеоновских войн, Г. становится постоянным театром военных действий. В 1801 – 02 гг. Г. был занят прусскими войсками, в 1803 – 1805 г. – французами, которые вводят в нем временное правительство из земской депутации и исполнительной комиссии. Но в 1805 г., вследствие войны с Австрией и Россией, французы очищают Г., куда появляются русские, шведы и пруссаки. После Аустерлицкой битвы Наполеон уступает Г. Пруссии, но осенью 1806 г. французы опять вторгаются туда. В 1807 г. Наполеон присоединяет к Вестфальскому королевству всю южную часть Г., в 1810 г. – и остальную, но в декабре того же года из береговой полосы образует департаменты устьев Везера и Эльбы, непосредственно входящие в состав Французской империи. В 1813 г. Г. Занят союзниками и по Венскому конгрессу получил Остфрисландию и Гильдесгейм, возведен в королевство и возвращен Георгу III. На Венском конгрессе ганноверский министр гр. Мюнстер явился защитником конституционных начал. Уже в 1814 г. принц регент (будущий король Георг IV) созвал временное собрате земских чинов (Landstande), а в 1819 г. издал конституцию в узко дворянском духе. Хотя были учреждены две палаты, но и во 2-й народному представительству отведено ничтожное место. Георгу IV наследовал брат его Вильгельм II (в Ганновере – Вильгельм и, 1830 – 37). июльская революция 1830 г. нашла отклик и в Г.; возникли беспорядки (1831) в Геттингене и Остероде. Собрание чинов, подкрепленное либеральными элементами, потребовало пересмотра конституции. В 1833 г. утверждена новая конституция, по которой уравнены права обеих палат, привлечены депутаты от крестьянства, установлена ответственность министров, расширены законодательные и финансовые полномочия палат, установлена гласность и свобода печати. Со смертью Вильгельма IV окончилась личная уния Г. с Великобританией, на престол которой взошла королева Виктория, а Г. перешел к брату Вильгельма, Эрнсту-Августу (1837 – 51). Немедленно по вступлении на престол Эрнст-Август объявил, что изданную без его согласия, в качестве наследника престола, конституцию 1833 г. он не считает для себя обязательной. Палаты были распущены, должностные лица освобождены от присяги этой конституции и потребована новая присяга старой конституции 1819 г. Население равнодушно встретило перемену и только 7 геттингенских профессоров (Дальман, Вильгельм и Яков Гриммы, Гервинус, Эвальд, Вебер и Альбрехт) отказались принести новую присягу и потому были лишены кафедр, а Дальман, Яков Гримм и Гервинус удалены из страны. В начале 1838 г. вновь созванным палатам предложено утвердить проект конституции в духе 1819 г., с оговоркой, что если палаты откажутся принять проект, король сам произведет в составе палат перемены, какие сочтет нужными. Палаты все-таки отвергли проект и были распущены в июле того же года. Только в 1840 г. созванные вновь палаты приняли проект конституции. В 1845 г. правительство, без согласия палат, стало вводить новые порядки в городском управлении, с целью усилить влияние администрации и ослабить деятельность местного самоуправления. Торжество реакционной политики в Г. было, однако, непродолжительно. После февральской революции (1848) Эрнст-Август нашел себя вынужденным восстановить свободу печати, гласность в палатах, дать амнистию всем политическим преступникам и даже допустить избрание представителей во франкфуртский парламент. Был почти восстановлен порядок вещей 1833, и новое министерство Бенигсен-Штюве возвестило ряд либеральных реформ. Возбуждение в стране, однако, не утихало, а враждебное отношение короля к объединительногерманским национальным стремлениям лишало его всякой популярности и доверия; в 1849 г. 50 депутатов 2-й палаты потребовали даже подчинения Ганновера Пруссии. Между тем Эрнст-Август, чуждый духу национальных немецких стремлений и выбитый из колеи прежней рутиной политики, обнаруживал замечательную переменчивость. В мае 1850 г. он вступил в так назыв. союз трех королей (Dreikonigsbundniss: Пруссия, Саксония и Ганновер), но в декабре того же года выступил из этого союза в начал переговоры с Австрией. В следующем году он опять склонился на сторону Пруссии, согласившись наконец; после долголетних переговоров, вступить в таможенный союз. При таких обстоятельствах вступил на престол сын ЭрнстаАвгуста, Георг V. Первые годы его царствования прошли в постоянных пререканиях с палатами из-за конституции и неоднократных переменах министерств (Бакмейстер, Виндгорст, Боррис, Литке, Декен и др.). Наконец в 1855 г. король заявил, что вследствие невозможности достигнуть соглашения с палатами, он сам октроирует конституцию, которая и была обнародована королевским указом. Сохранились, впрочем, положения об ответственности министров, о гласности и устности судопроизводства, о самоуправлении общин. Когда в 1856 г. преступления политические и по делам печати изъяты были из ведения суда присяжных, правительство очутилось в палатах в меньшинстве 34 против 50. В следующем году, получив большинство во второй палате вновь созванного чрезвычайного сейма, правительство заявило, что палатам предоставляется только проверять бюджет, а не утверждать его. Постоянные раздоры в делах внутреннего управления между правительством в палатами не препятствовали их солидарности во внешней политике, в которой Г. держался велико-германского направления и всячески противодействовал влиянию Пруссии. И здесь, однако, согласие скоро было нарушено шлезвиг-голштинскими делами; участие Г., по постановлению союзного сейма, в экзекуционном занятии герцогств вызвало горячий протест во второй палате, особенно среди представителей прогрессивной парии. В наступившем затем конфликте между Австрией и Пруссией Георг V в начале решился держаться строгого нейтралитета, но по настоянию своего сводного брата, австр. генерала принца Сольмс-Браунфельса, склонился на сторону Австрии. Предложение Пруссии о разоружении было отвергнуто, и пруссаки заняли столицу; 20000 ганновер. армия намеревалась пробиться к юго-вост., чтобы соединиться с баварским корпусом, и у Лангезальца отбросила прусский авангард, но, окруженная 40000 прусским войском, вынуждена была, 28 июня 1866 г., сдаться на капитуляцию. Законом 20 сент. 1866 г. Г. присоединен к Пруссии; в следующем году на Г. распространено действие прусской конституции; в 1884 – 85 гг. введена была и прусская административная система. Ср. Hine, «Geschichte d. Konigr. Н. u. Herz. Braunschweig» (1830); Grotesend, «Geschichte der allgemeinen landstandischen Verfassung H. von 1814 – 1848» (1857); Oppermann, «Zur Gesch. d. Konigr. H. v. 1832 – 60» (Бр. 1868); Heinemann, "Gesch. v. Braunschweig und H. " (1883 – 86); Kocher, «Gesch. v. H. und Braunschweig» (1884).

Гарвей

Гарвей (Вильям Harvey) – знаменитый английский врач, который открытием кровообращения и исследованиями над животным яйцом заслуживает вполне название основателя новейшей физиологии, род. 1 апр. 1578 в Фолькстоне, в гр. Кент, учился в кентербёрийской гимназии, потом в Кембридже. В 1598 г. он отправился в падуанский университет, лучшую в то время медицинскую школу, где занимался под руководством Фабриция аб' Аквапенденте. По словам Бойля, трактат Фабриция о венных заслоночках навел Г. на мысль о кровообращении; но это показание опровергается Гарвеем: он говорит, что идея кровообращения явилась у него результатом соображений о количестве крови, беспрерывно вступающей в аорту, которое так велико. что если бы кровь не возвращалась из артерий в вены, то в несколько минут последняя опустела бы совершенно. – В 1602 г. Г. получил степень д-ра, и поселился в Лондоне. В 1607 лондонская коллегия врачей избрала его своим членом; в 1609 он получил место д-ра в госпитале св. Варфоломея; около 1623 назначен придворным врачом, а в 1625 – почетным медиком при Карле I. В 1616 г. ему предложили кафедру анатомии и хирургии в коллегии врачей, а в следующем году Г. уже излагал свои взгляды на кровообращение в отчетливой и ясной форме, но обнародовал их только 12 лет спустя в книге «Exercitatio anatomica de motu cordis et sanguinis in animalibus». – Эта книга знаменует собою начало современной физиологии. До Г. в европейской науке царствовали идеи древних, главным образом Галена. Предполагалось, что в организме существуют два рода крови, грубая и одухотворенная; первая разносится венами из печени по всему телу и служит собственно для питания, вторая движется по артериям и снабжает тело жизненной силой. Часть крови передается венами в артерии (через сердце и легкие); в свою очередь, артерии снабжают вены «духом». Но это не мешает каждому роду крови сохранять свое независимое движение в своей независимой системе сосудов. Несмотря на открытия Везали, Сервета, Коломбо, Фабриция и др. анатомов, эти воззрения господствовали до Гарвея, представляя, однако, все более и более запутанную, туманную форму вследствие противоречий, вносимых новыми исследованиями. Г. разом рассеял этот хаос, заменив его ясным, точным законченным учением о вечном круговороте крови. В существенных пунктах его теория опирается на немногие простые и наглядные опыты, но каждая деталь иллюстрируется бесчисленными вивисекциями и вскрытиями; процесс кровообращения прослежен во всех его вариантах у различных представителей животного царства (насколько это было достижимо без помощи микроскопа). Тогда уяснилась и роль клапанов и заслоночек, допускающих движение крови только в одном направлении, значение биений сердца и проч. Г. совершенно освободился от метафизических принципов, в роде «архея», «духов» и т. п. которые заменяют истинное знание кажущимся. В книге его нет и следа априорных рассуждений, которыми были переполнены сочинения физиологов и врачей, строивших науку, не справляясь с действительным организмом. «Exercitatio» Гарвея в полном смысле слова современное научное произведение, где все вопросы решаются исследованием фактов, доступных наблюдению и опыту, получившее громадное значение, как в Англии, так и на материке. Но Гарвею пришлось выдержать жестокую атаку со стороны поклонников классической древности. В течение десяти лет он оставался почти одиноким в толпе врагов. Противниками его были Примроз, опровергавший Гарвея цитатами из древних авторов; Паризанус, Франзолий, допускавший и новые открытия, лишь бы они не слишком противоречили древним; Ж. де ла Торре, доказывавший, что факты, на которые опирается Г., имеют случайный, патологический. характер, а в нормальном организме кровь движется по Галену; Гюи-Патен, называвший открытие Г. «парадоксальным, бесполезным, ложным, невозможным, непонятным, нелепым, вредным для человеческой жизни», и мн. другие; в том числе «глава и корифей анатомов своего века» – Ж. Риолан Младший, которому Г. отвечал в двух письмах («Exercitationes ad Riolanum», I et II). Этот достопамятный в летописях науки спор нашел отголосок в изящной литературе того времени: Мольер осмеял Гюи-Патена (в «Malade imaginaire»), Буало – парижский факультет в «L'Arret burlesque»), отвергавший вслед за Риоланом кровообращение. Г. однако довелось еще при жизни видеть полное торжество своего открытия. Признавая кровообращение, различные ученые, однако, приписывали открытие его китайцам, Соломону, Галену, Гиппократу, Платону, еп. Немезию (IV ст. по Р. X.), Везали, Сервету, Раблэ, Коломбо, Фабрицию, Сарпи, Цезальпину, Руини, Рудию (подробное изложение этого вопроса см. у Daremberg, «Histoire des sciences medicales»). В действительности, Г. принадлежит как идея кровообращения, так и доказательство этой идеи. – Придворные отношения нередко отрывали Г. от профессиональных занятий. Так, в 1630 – 1631 г. он сопровождал герцога Леннокса в поезде на материк, в 1633 г. ездил с Карлом I в Шотландию, в 1686 году находился в свите гр. Аронделя, отправлявшегося послом в Германию. когда началась революция, король оставил Лондон и Гарвей последовал за ним. Лондонское население разграбило Вайтголл и квартиру Г. : при этом погибли его работы по сравнительной и патологической анатомии и эмбриологии – результат многолетних исследований. Г. находился при Карле I во время эджгильской битвы, а затем поселился в Оксфорде, который на время сделался главной квартирой короля. Тут он был назначен деканом мертонской коллегии, но в 1646 г. Оксфорд был взят парламентскими войсками и Г. пришлось оставить должность декана. С этого года он совершенно устранился от политики (в которой и раньше не принимал активною участия) и переселился в Лондон, где выстроил для лондонской коллегии врачей дом, в котором была помещена библиотека и происходили заседания общества; подарил тому же ученому учреждению коллекцию естественноисторических препаратов, инструментов и книг. В последние годы жизни занимался эмбриологией. Результатом этих заняли явилась книга: «Exercilationes de generatione animalium» (1651) – первый систематический и законченный трактат по эмбриологии. Г. показал, что животные, как и яйцеродящие, развиваются из яйца, и выразил свои взгляды в известной формуле: «Ornne animal ex ovo». Он доказал, что так наз. рубчик (cicatricula) есть собственно зародыш, и проследил его развитие, насколько это оказалось возможным без помощи микроскопа; уяснил значение так наз. chalaza; показал, что скорлупа яиц пориста и пропускает воздух к зародышу и т. д. В книге его уже намечены – правда в смутной форме – основные идеи эмбриологии: первичное тождество различных типов, постепенность развития органов, соответствие переходных признаков человека и высших животных с постоянными признаками низших. Конечно, эмбриология, вступила на степень истинной науки только в нашем столетии; но все же Г. обогатил ее крупными открытиями, блестящими обобщениями и дал сильный толчок дальнейшим исследованиям. Ко времени выхода в свет книги о рожд. жив. заслуги Г. были признаны ученым миром; он доживал свой век, окруженный славою и почетом; новое поколение английских физиологов и врачей видело в нем своего патриарха; поэты – Драйден и Коули – писали в честь его стихи. Лондонская медицинская коллегия поставила в зале заседаний его статую, а в 1654 году избрала его своим президентом; но он отклонил это почетное звание, ссылаясь на старость и нездоровье. Утром 30 июня 1657 года он заметил, что не владеет языком, и, чувствуя приближение смерти, послал за родными, роздал им на память свои вещи, а к вечеру того же дня скончался на 80-м году жизни. Сочинения Г. издавались много раз. Полное собрание: «Gvillelmi Harveii. Opera omnia, a collegio Medicorum Londinensi edita» (1766). Сочинения Гарвея переведены на английский язык Виллисом. Ср. Aikin, «Notice sur Harvey» («Magazin encyclop.», 1795); Aubrey, «Letters of eminent Persons»; Willis, «William Harvey» (Лондон, 1878); Flourens, «Histoire de la decouverte de la circulation du sang» (Париж, 1854); Daremberg, «Histoire des sciences medicales» (1870). M. Э.

Гарди

Гарди (Томас Hardy). современный английский романист, род. в 1848 г.; удачно дебютировал в 1871 г. романом «Desperate Remedies», вслед за которым появились «Under the Greenwood Tree», «A pair of Blue eyes», «Far from the Madding Crowd», «The Hand of Ethelbertha», «Wessex Tales» и др. Лучшим романом его считается «Far from the Madding Crowd», восхваляемый английской критикой за прекрасное изображение крестьянской жизни. Но роман этот далеко не заслуживает своей известности: удачны в нем только описания сельских работ, главным образом ухода за овцами. Новейший роман Г. «Tess of the d'Ubervilliers» (1892) наделал много шума своим необычным для английских читателей реализмом в духи «La Terre» Зола, хотя этот реализм – чисто внешнего свойства. З. В.

Гарем

Гарем (правильнее харем, от араб. harim – неприкосновенное, святое) – у магометан терем или часть дома, где отдельно от мужчин живут женщины. По понятиям мусульман, никакая власть, светская или духовная, никто из посторонних мужчин, даже домашних; кроме хозяина и детей, не могут переступить порог Г.; исключение делается для султана и шаха, в силу распространенного на Востоке мнения, что посещение царствующей особы приносить счастье. Г. выходит окнами на двор, часто соединяемый с садом, обнесенным высоким забором. Каждая из жен, если их в Г. несколько, имеет отдельное помещение. Султанский Г. в Константинополе состоит преимущественно из черкешенок и грузинок, оберегаемых черными евнухами, из которых старший носит название кизлар-агази. 7 главных жен султана назыв. кадинами. Звание султанш носят мать, сестры и дочери султана. По рангу Г. за кадинами следуют прислужницы султана – гедиклик. Остальные назыв. одалисками и служат султану по выбору. Высшая власть в Г. принадлежит матери царствующего султана валиде Гарибальди (Джузеппе Garibaldi), знаменитый итальянский патриот, по происхождению генуезец, род. 4 июля 1807 г. в Ницце, в семье моряка, рано вступил на службу в сардинский флот, участвовал в заговоре 1834 г., закончившемся неудачным вторжением Мадзини в Савойю, и должен был бежать во Францию. Приговоренный на родине к смерти, долгие годы вел бродячую жизнь, состоял на службе тунисского бея, в 1846 г. предложил свои услуги южноамериканским республикам Рио-Гранде и Монтевидео и, сам снарядив несколько кораблей, наводил, в качестве начальника каперов, ужас на Бразилию. В 1848 г., когда в Верхней Италии вспыхнуло восстание против австрийцев, Г. поспешил на родину и с 54 сотоварищами по оружию высадился в Ницце; но первый, счастливый период верхне-итальянской войны уже миновал. Предложение Г. сражаться под знаменами сардинского короля Карла Альберта было последним отвергнуто, а миланский комитет слишком поздно поручил Г. организовать корпус волонтеров. Располагая лишь корпусом в 1500 чел., Г., после упорной борьбы, должен был уступить численному превосходству австрийцев и перешел на швейцарскую территорию. Эта отчаянная настойчивость, во время всеобщего упадка духа, сделала имя Г. чрезвычайно популярным во всей Италии. Сицилийцы предложили ему начальство в своей борьбе против неаполитанского короля Фердинанда II; но Г. был уже тогда в Риме, куда привел (21 дек.) несколько сот своих приверженцев на помощь временному правительству. Выбранный в римский парламент он в первом же заседании, 6 февр. 1849 г., внес предложение в провозглашении республики. После успешных операций против неаполитанцев при Палестрине и Веллетри (15 мая), он принял видное участие в блестящем отражении французского генерала Удино, атаковавшего Рим 30 апреля. Удино вынужден был предпринять правильную осаду Рима и, получив сильные подкрепления, взял его штурмом 3 июля. Г. повел свои войска (1550 чел.) к северу, чтобы продолжать борьбу с австрийцами, завладевшими Болоньей, и добраться, если возможно, до Венеции, все еще державшейся против австрийцев. Оттесненный к восточному берегу и окруженный неприятелем, он принужден был искать спасения на море. Вскоре он опять высадился, но только для того, чтобы подвергнуться травле в горах и лесах; во время этих скитаний умерла мать его детей, всюду сопровождавшая его. Обязанный своим спасением преданности итальянских патриотов, он бежал в Пиемонт, но здесь его заставили эмигрировать в Северную Америку. В Нью-Йорке Г. сначала работал на мыловаренном заводе, затем получил место капитана корабля и совершал рейсы по Тихому океану. В 1854 г. Г. вернулся в Европу и скоро поселился на скалистом островке Капрере (близ Сардинии), часть которого им была куплена; здесь он занялся сельским хозяйством. Кавур призвал его на тайное свидание в Турин и убедил его принять участие в войне, которую Виктор-Эммануил готовился предпринять против Австрии. Несмотря на решительное отвращение, которое питал к Г. и его волонтерам союзник Ремонта, Наполеон III, Кавур разрешил ему организовать корпус волонтеров. 25 мая 1859 г. Г., в звании сардинского генерала, перешел со своими «альпийскими егерями» Тичино и не без успеха действовал против австрийского генерала Урбана. Возмущенный Виллафранкским миром, Г. готов был стать во главе экспедиции, которая должна была немедленно произвести нападете на Рим. Потребовалось личное вмешательство Виктора Эммануила, чтобы приостановить экспедицию, которая могла возобновить войну с Австрией и уничтожить союз с Наполеоном III. Г. распустил своих товарищей (ноябрь 1859), советуя им, впрочем, быть всегда наготове и не разоружаться. Присоединение к Шемонту Средней Италии и открытие первого североитальянского парламента в Турине должны были быть куплены ценою уступки Франции Ниццы и Савойи. Г., явившийся в парламент в качестве депутата от своей родины Ниццы, произнес речь против Кавура, сделавшего его чужестранцем для Италии, и отказался от звания депутата и генерала сард. службы. Вслед затем Г. поспешил на помощь сицилийским инсургентам. В ночь на 5 мая 1860 г. он захватил два парохода, стоявшие в генуезской гавани, и с 1200 волонтерами (знаменитая «тысяча») и 4 пушками направился к сицилийскому берегу. Высадившись в Марсале, он разбил при Калатафими неаполитанского генерала Ланди; к Палермо он подошел уже с 10 тыс. чел.; 30 мая неаполитанский генерал Ланца, после упорного боя, передал ему город и заключил перемирие. В столице Сицилии Г. прожил около 2 мес., управляя ею, как диктатор, от имени Виктора Эммануила. Сильные подкрепления прибыли к нему из Италии. Неаполитанцы удержали в своей власти только северо-восточную окраину острова. 20 июля Г., оперируя с моря и с суши, атаковал их и разбил при Милаццо. Мессина, за исключением цитадели, была очищена неаполитанцами. Г., войска которого доходили теперь до 18000 чел., овладел, таким образом, всем островом. Под влиянием «партии действия», провозглашавшей, что первая обязанность итальянской нации заключается в присоединении, во что бы то ни стало, Рима и Венеции, Г. объявил депутации сицилийцев, что если соединение Сицилии с монархией Виктора Эммануила произойдет раньше, чем будет обеспечено объединение Италии, он откажется от дальнейших действий и удалится. Эти слова Г. произвели такое глубокое впечатление, что назначенные им министры подали в отставку. Скоро сам Г. убедился в необходимости вверить Турину направление дел и признал вице-диктатором пиемонтца Депретиса, предложенного на этот пост Кавуром. 19 августа, под прикрытием сардинского флота, Г. высадился близ Реджио на материк Италии и при Монталеоне разбил неаполит. генералов. Оставив свои войска в Салерно, Г. 7 сентября, в сопровождении только нескольких офицеров своего штаба, прибыл в Неаполь, из которого Франциск II бежал. В фортах стоял еще гарнизон в 8000 человек, но всякая мысль о сопротивлении была оставлена, и Г. бесстрашно въехал в город среди толпы, восторженно приветствовавшей его. Неаполитанские войска отступили на Капую, чтобы начать оборонительную борьбу на линии Вольтурно. Между тем гарибальдийцы двинулись далее на север, но были оттеснены в Кайяццо. Ободренная этим успехом, неаполитанская армия перешла в наступление. Г., принявшему снова команду над своими войсками, лишь с трудом удалось заставить неприятеля отступить назад на Капую. Тут пришли ему на помощь войска Виктора-Эммануила, встреча которого с Г. произошла 26 окт., в окрестностях Теано. После сдачи Капуи, 2 ноября, ВикторЭммануил въехал в Неаполь. Г. потребовал, чтобы его назначили на год полномочным наместником Южной Италии; король ответил на это резким отказом. Тогда Г., отказавшись от всех предложенных ему почестей и наград, уехал на Капреру. В июне 1862 г. он внезапно появился в Палермо и призвал своих приверженцев к походу на Рим. Предприятие это подверглось строгому осуждению со стороны ВиктораЭммануила, и когда Г. высадился с 3000 волонтеров на материк, он встретился с войсками короля, у подножия Аспромонте. Произошел обмен выстрелов, и Г. был ранен в ногу (28 авг.). С ним обходились с тем вниманием, которое выказывается обыкновенно пленникам царевой крови, и когда его рана была излечена (между прочим, при участи В. И. Пирогова), его немедленно освободили из заточения; еще раньше его товарищи получили амнистию. Г. вернулся на Капреру, где прожил до весны 1864 г., когда совершил поездку в Англию, доставившую ему небывалые еще овации. Когда вспыхнула война 1866 г., Г. предоставил себя в распоряжение Виктора-Эммануила в был назначен главнокомандующим над 20 батальонами волонтеров. Он производил диверсии против австрийского корпуса, расположенного в южн. Тироле, но 3 июля был разбит при озере Гарда, а 15 августа простился с своими войсками и уехал на Капреру. Конвенцией, заключенною с Наполеоном в сентябре 1864 г., итальянское правительство обязывалось не нападать на территорию папы и защищать ее с оружием в руках против всякого нападения, которое будет сделано на нее извне. Но Г. не отказывался от мысли овладеть Римом собственными силами. Так как приготовления к походу не могли быть скрыты, то итальянское правительство 23 сент. 1867 г. успело арестовать его в Асиналунго и водворило его обратно на Капрере, но ему удалось проскользнуть на лодке, среди итальянских крейсеров. Он одержал победу над папскими войсками при Монтеротондо, но вслед затем в Папскую обл. явились две франц. бригады, под начальством ген. Фальи, который 3 ноября разбил Г. при Ментане. При Фильини Г. встретился с войсками Виктора-Эммануила, был обезоружен и в качестве военнопленного отвезен в форт Вариньяно близ Специи, но в конце сентября 1868 г. получил разрешение вернуться на Капреру, где к нему приставлена была стража. В своем невольном уединении Г., по совету друзей, решился написать ряд исторических романов (лучший из этих романов, «Clelia», переведен и на русск, яз., в «Отеч. Записках» и «Bceмирн. Труд»; отдельно под заглав. : "Иго монахов или Рим в XIX ст. ", СПб., 1870). Романы Г. направлены в особенности против папства и католического духовенства. Он является в них поочередно атеистом и верующим, аристократом и плебеем; то он провозглашает себя горячим поборником учения Христа и проповедует всеобщий мир и прощение, то выражает желание, чтобы весь шар земной был предан огню и мечу. В 1870 г., во время франко-прусской войны, Г., в сопровождении двух сыновей, явился в Тур к Гамбетт; ему поручено было начальствование сначала над корпусом волонтеров на северо-восточ. театре войны, а затем и над всей вогезской армией. Деятельность его здесь была безуспешна. Он не помешал походу Мантейфеля, между Лангром и Дижоном, и поздно выступил из Дижона, благодаря чему Мантейфедь, сосредоточив достаточные силы на реке Дуб, мог отрядить против Г. свободный корпус, вынудивший его 1 февр. очистить Дижон. Как бы то ни было, усилия Г. помочь всеми оставленной Франции заслуживали другого приема, чем сделанный ему национальным собранием в Бордо. Явясь туда в качестве депутата, он встретил лишь одни оскорбления и сложил с себя депутатские полномочия. В 1874 г. итальянский парламент вотировал Г. ренту в 100000 лир, которую он сначала отклонил, ссылаясь на финансовое расстройство Италии, но в 1876 г., под влиянием семьи, принял. Последние годы жизни Г. была отравлены физическими страданиями. Умер 2 июня 1882 г. и торжественно погребен на Капрере. Деяния Г. носят на себе чисто эпический характер, и сам он является истинным народным героем. Он был рыцарем идеи, самоотверженным, бескорыстным борцом за единство и свободу родины, которой он и сослужил великую незабвенную службу. В 1891 г. ему поставлен памятник в Ницце; тогда же бывший ученик и друг его Кроче издал в Париже "Политическое завещание Г. ". К этой книге, излагающей идеи Г. по вопросам международной политики, приложена карта Европы, составленная сообразно его мечтам. Франция, Италия, Испания, Греция, Румыния составляют здесь конфедерацию Средиземного моря; Бельгия, Эльзас, Лотарингия и Нормандские о-ва принадлежат Франции, Португалия и Гибралтар – Испании; Далмация и Мальта – Италии, Македония, Крит и Кипр – Греции. Славяно-чехо-балканская конфедерация, под покровительством России, обнимает собою Польшу, Богемию, Каринтию, Хорватию, Боснию, Сербию и Болгарию. Австрийская империя исчезла. Венгрия независима, подобно Швейцарии и Ирландии. Пруссии достались Голландия, Вюртемберг, Баден и Бавария, взамен Померании и Силезии. Шлезвиг-Голштиния и Гельголанд отошли к Дании. В бытность свою в Южной Америке Гарибальди сошелся с замужнею испанкою Анитою, которая родила ему двух сыновей, Менотти и Риччиотти, и дочь Терезиту, вышедшую замуж за генерала Канцио. В 1860 г. он вступил в брак с миланкою графинею Раймонди, с которою расстался в день свадьбы; ребенка ее не признал, а в 1879 г. брак этот признан был недействительным. Затем он женился на бывшей кормилице своей внучки, от которой имел двух детей. Вдове и каждому из пяти детей Г. государство назначило ежегодное содержание в 10000 лир. Ср. Deivan, «G., vie et aventures 1807 – 1859» (Париж, 1867); Vecchi, «G. auf Caprera» (нем. перев., Лейпциг, 1862); Elpis Melena, «Garibaldis Denkwurdigkeiten» (Гамбург, 1661) и «G., Mitteilungen aus seinem Leben» (2 изд, Ганновер, 1855); Balbiaui, "Scene storiche della vita politica e militare di G. G. " (Мил., 1872); Bent, "Life of G. « (Лонд., 1881); Guerzoni, „G. con documenti inediti“ (Тур., 1882»; Mario, «G. e i suoi tempi» (Мил., 1884); "Epistolario di G. G. " (Мил, 1885); «G. Memorie scritte da se stesso» (Флор., 1888).

Гармония

Гармония (греч., от harmozo – приводить в порядок) – согласие музыкальное, благозвучие. Гармонией или аккордом называется соединение трех и более различных звуков по терциям. Гармоникой или гармонией назыв. часть музыкальной грамматики, посвященная построению аккордов, их соединению, изложению тональностей, модулями, а также изучению интервалов, консонансов, диссонансов. Под словом Г. у греков понималось созвучие, т. е. интервал. Хотя у композиторов XV ст., наприм. у Жоскэна де Пре, являются сочетания, схожие с нашим простым гармоническим сложением, но их считали равномерным контрапунктом (контрапункт первого разряда – нота против ноты). С развитием гомофонии в XVII ст. начинается развитие Г. в смысле аккордов. У Агостино Агаццари уже встречается бас с цифрами, обозначающими аккорды. В этом веке возник генерал-бас. В XVIII веке создателем новой гармонической системы является Рамо, установивший закон терце образного сложения аккордов, а главным образом их обращения. Последователями теоретических взглядов Рамо могут считаться Ф. Марпург и Кирнбергер, теоретики того же столетия. Благодаря им, путь, по которому следовало дальнейшее развитие Г., был намечен. Н. Соловьев.

Гарпии

Гарпии (греч. ArpuaV, лат. Rapae) – богини вихря. В Илиаде является гарпия Подагра (быстроногая), родившая от Зефира ахиллесовых коней Ксанфа и Балиоса. В Одиссее гарпиям приписывается похищение людей, пропавших без вести. Гесиод называет их крылатыми, прекраснокудрыми богинями, по имени Аелло и Окипета. Позже число их возросло и они стали представляться крылатыми чудовищами, птицами с девичьим лицом. Такими являются они в сказании аргонавтов, где мучают слепого фракийского царя Финея, похищая и оскверняя у него пищу; аргонавты Зет и Калаис, крылатые сыновья Борея, преследуют их до Строфадов, где позднее их застает Эней.

Гарпия

Гарпия (Harpyia destructor) – крупнейший из орлов Южной Америки, длиною около 90 см.; отличается плотным сложением, большой головою с хохлом на затылке и очень крепким клювом, необыкновенно сильными ногами с громадными лапами и когтями, длинным и широким хвостом, короткими и тупыми крыльями. Голова и шея серые; хохол, вся верхняя сторона, хвост и пятна на груди аспидно-черного цвета; нижняя сторона белая, с черными пятнами и полосками на брюхе и ногах; клюв и когти черные; лапы желтые. Г. водится от Мексики до Средней Бразилии и от Атлантического океана до Тихого, в высоких сырых лесах, и отличается чрезвычайной хищностью, силой и отвагой; питается млекопитающими, особенно обезьянами и птицами. Индейцы очень высоко ценят перья Г., как украшение, и иногда держат ее в неволе, чтобы дважды в год вырывать у ее рулевые и маховые перья.
Н. Кн.

Гаррик

Гаррик (Давид Garrick) – знаменитый англ. актер, род. в 1716 г.; был франц. происхождения: его дед, после отмены Нантского эдикта, бежал в Англию. Очень рано обнаружились сценические способности Г.; но практические соображения отца побудили его отправить Давида в Лиссабон, к дяде – виноторговцу. Эта занятие пришлись не по сердцу Г.; он скоро вернулся в Англию, но и дальнейшие старания капитана Г. направить сына на «солидный» путь остались бесплодными. В 1741 г. Г. выступил в Лондоне, на маленькой сцене театра Гудманфильдс; дебют его в роли шекспировского «Ричарда III» сразу доставил ему известность. Сценическая реформа Г., сущность которой состояла в уничтожении ходульности и искусственности и замене их жизненной правдой, увенчалась полным успехом, несмотря на энергическое, даже озлобленное противодействие рутинеров и первоначальное недоумение публики в виду еретического новшества. Гаррику восторженно рукоплескали как в трагических, так и чисто комических ролях; талант его поражал столько же разнообразием, сколько силою. Он скоро получил ангажемент на знаменитую сцену дрюриленского театра, где гениально создал роли Лира, Гамлета, Макбета, Отелло, потом перешел на не менее знаменитую ковентгарденскую сцену, а в 1747 г. сделался директором дрюриденского театра. Тридцатилетний период управления его этой сценой был временем ее полного процветания. Предприняв путешествие на материк, Г. был в Париже, в салонах которого служил предметом поклонения и восторгов самого избранного общества; объехал почти всю Италию, и едва не попал в Петербург, куда приглашала его на несколько представлений императрица Екатерина II. В 1776 г. Г. сошел окончательно со сцены. Три года, прожитые им после того, были все-таки посвящены театру: он присутствовал на репетициях выдающихся пьес, давал советы актерам, помогал неимущим между ними. О степени общего уважения к Г. может дать понятие следующий пример: Г. зашел однажды в парламент в то время, когда туда не впускались посторонние, и на этом основании его попросили было удалиться; но знаменитый Борк, заметив это, воспротивился удалению человека, «которому все члены парламента были столь многим обязаны, в руках которого была пальма красноречия, в чьей школе они приобрели искусство говорить и узнали основные правила ораторского искусства». Умер в 1779 г. и похоронен в Вестминстерском аббатстве, около статуи Шекспира.
Великий как актер, Г. приобрел себе в истории театра бессмертное имя и как преобразователь английской сцены, указавший на художественную правду, как на первый и основной закон сценического творчества. Он осуществил на театральных подмостках то, что сделал в драматической поэзии предмет его благоговейного поклонения – Шекспир, произведения которого нашли в Г. первого истолкователя, уяснившего в них многое лучше ученых комментаторов поэта. Г. был очень образованный человек и порядочный драматический писатель, произведения которого неоднократно давались на сцене в его время. Наиболее известная биография Г., написанная скоро после его смерти, принадлежит Murphy, «Life of Garrick»; ценна биография Фитцджеральда; на русском языке ср. Полнера, «Гаррик. Его жизнь и сценическая деятельность» (СПб., 1891, изд. Павленкова).
П. Вейнберг.

Гартман

Гартман (Эдуард v. Hartmann) – самый популярный из современных философов метафизического направления, род. в Берлине в 1842 г. Сын прусского генерала, Г., по окончании гимназического курса, поступил на воен. службу. По отсутствию к ней призвания, а также по болезни (нервное страдание колена), он скоро вышел в отставку и живет частным человеком в Берлине. После безуспешных занятий художественной литературой (неудачная драма) он сосредоточился на изучении философии и необходимых для ее наук. Получив степень доктора, он издал в 1869 году свое главное сочинение: «Philosophie des Unbewussten», которое сразу доставило ему известность, выдержав много изданий. Исходною точкою для философии бессознательного служит воззрение Шопенгауэра на волю как на подлинную сущность всякого бытия и метафизическую основу всего мироздания. Шопенгауэр, в названии своего главного сочинения соединил волю с представлением (Welt als Wille und Vorstellung), на деле самостоятельною и первоначальною сущностью, считал только волю (реально практический элемент бытия), представление же (элемент интеллектуальный) признавал лишь подчиненным и второстепенным продуктом воли, понимая его, с одной стороны, идеалистически (в смысле Канта), как субъективное явление, обусловленное априорными формами пространства, времени 2 причинности, а с другой стороны – материалистически, как обусловленное физиологическими функциями организма или как «мозговое явление» (Gehimphanomen). Против такого «примата воли» Г. основательно указывает на столь же первичное значение представления. «Во всяком хотении, говорит он, хочется собственно переход известного настоящего состояния в другое. Настоящее состояние каждый раз дано, будь то просто покой; но в одном этом настоящем состоянии никогда не могло бы заключаться хотение, если бы не существовала по крайней мере идеальная возможность чего-нибудь другого. Даже такое хотение, которое стремится к продолжению настоящего состояния, возможно только чрез представление прекращения этого состояния, следовательно чрез двойное отрицание. Несомненно, таким образом, что для хотения необходимы прежде всего два условия, из коих одно есть настоящее состояние как исходная точка; другое, как цель хотения, не может быть настоящим состоянием, а есть некоторое будущее, присутствие которого желается. Но так как это будущее состояние, как таковое, не может реально находиться в настоящем акте хотения, а между тем. должно в нем как-нибудь находиться, ибо без этого невозможно и самое хотение, то необходимо должно оно содержаться в нем идеально т. е. как представление. Но точно также и настоящее состояние может стать исходною точкою хотения, лишь поскольку входит в представление (как различаемое от будущего). Поэтому нить воли без представления, как уже и Аристотель говорит: orektikon de ouk aneu jantasiaV». В действительности существует только представляющая воля. Но существует ли она в качестве всеобщего первоначала или метафизической сущности? Непосредственно воля и представление даны лишь как явления индивидуального сознания отдельных существ, многообразно обусловленные их организацией и воздействиями внешней среды. Тем не менее в области научного опыта мы можем находить данные, предполагающие независимое, первичное бытие духовного начала. Если существуют в нашем мире такие явления, которые, будучи совершенно необъяснимы из одних вещественных или механических причин, возможны только как действия духовного начала, т. е. представляющей воли, и если, с другой стороны, несомненно, что при этих явлениях не действует никакая индивидуально-сознательная воля и представление (т. е., воля и представление отдельных особей), то необходимо признать эти явления за действия некоторой универсальной, за пределами индивидуального сознания находящейся представляющей воли, которую Г. поэтому и называет бессознательным (das Unbewusste) [Чувствуя, однако, неудовлетворительность такого чисто отрицательного или дефективного обозначения (которое с одинаковым правом может применяться к камню или куску дерева, как и к абсолютному началу мира), Г. в последующих изданиях своей книги допускает его замену термином сверхсознательное (das Ueberbewusste)]. И действительно, перебирая (в первой части своей книги) различные сферы опыта как внутреннего, так и внешнего, Г. находить в них основные группы явлений, объяснимых только действием метафизического духовного начала; на основании несомненных фактических данных, путем индуктивного естественноисторического метода, он старается доказать действительность этого бессознательного или сверхсознательного первичного субъекта воли и представления. Результаты своего эмпирического исследования Г. выражает в следующих положениях: 1) «бессознательное» образует и сохраняет организм, исправляет внутренние и внешние его повреждения, целемерно направляет его движения и обусловливает его употребление для сознательной воли; 2) «бессознательное» дает в инстинкт каждому существу то, в чем оно нуждается для своего сохранения и для чего недостаточно его сознательного мышления, напр., человеку – инстинкты для понимания чувственного восприятия, для образования языка и общества и мн. др.; 3) «бессознательное» сохраняет роды посредством подового влечения и материнской любви, облагораживает их посредством выбора в половой любви и ведет род человеческий в истории неуклонно к цели его возможного совершенства; 4) «бессознательное» часто управляет человеческими действиями посредством чувств и предчувствий там, где им не могло бы помочь полное сознательное мышление; 5) «бессознательное» своими внушениями в малом, как и в великом, споспешествует сознательному процессу мышления и ведет человека в мистику к предощущению высших сверхъестественных единств; 6) оно же, наконец, одаряет людей чувством красоты и художественным творчеством. Во всех этих своих действиях само «бессознательное» характеризуется, по Г., следующими свойствами: безболезненностью, неутомимостью, нечувственным характером его мышления, безвременностью, непогрешимостью, неизменностью и неразрывным внутренним единством.
Сводя, по следам физиков-динамистов, вещества к атомным силам (или центрам сил), Г. сводить затем эти силы к проявлениям духовного метафизического начала. Что для другого, вовсе, есть сила, то само по себе, внутри, есть воля, а если воля, то и представление. Атомная сила притяжения и отталкивания не есть только простое стремление или влечение, но стремление совершенно определенное (силы притяжения и отталкивания подчинены строго определенным законам), т. е. в нем заключается известное определенное направление, и заключается идеально (иначе оно не было бы содержащем стремления), т. е. как представление. Итак, атомы – основы всего реального мира – суть лишь элементарные акты воли, определенной представлением, разумеется, акты той метафизической воли (и представления), которую Г. называет «бессознательным». Так как, поэтому, и физически, и психический полюсы феноменального бытия – и вещество, и обусловленное органическим веществом частное сознание – оказываются лишь формами явления «бессознательного», и так как оно безусловно непространственно, ибо пространство им же самим полагается (представлением – идеальное, волею – реальное), то это «бессознательное» есть всеобъемлющее единичное существо, которое есть все сущее, оно есть абсолютное неделимое, и все множественные явления реального мира суть лишь действия и совокупности действий всеединого существа. Индуктивное обоснование этой метафизической теории составляет наиболее интересную и ценную часть «философии бессознательного». Остальное посвящено схоластическим рассуждениям и гностическим фантазиям о начале и конце мира и характере мирового процесса, а также изложению и доказательствам Гартманова пессимизма. Признав сначала неразрывное соединение воли и представления (или идеи) в едином сверхсознательном субъекте, обладающем всеми атрибутами Божества, Г. затем не только обособляет волю и идею, но и олицетворяет их в этой обособленности, как мужское и женское начало (что удобно только на немецком языке: der Wille, die Idee, die. Vorstellung). Воля сама по себе имеет лишь силу реальности, но безусловно слепа и неразумна, идея же, хотя светла и разумна, но абсолютно бессильна, лишена всякой активности. Сперва оба эти начала находились в состоянии чистой потенции (или небытия), но затем несуществующая воля абсолютно случайно и бессмысленно захотела хотеть) и таким образом перешла из потенции в акт, увлекши туда же и страдательную идею. Действительное бытие, полагаемое по Г. исключительно волею – началом неразумными – само отличается, поэтому, существенным характером неразумности или бессмысленности; оно есть то, что не должно быть. Практически эта неразумность бытия выражается как бедствие и страдание, которым неизбежно подвергается все существующее. Если первоначальное происхождение самого существования – беспричинный переход слепой воли из потенции в акт – есть факт нерациональный, абсолютная случайность (der Urzufall), то признаваемая Г. разумность или целемерность мирового процесса имеет лишь условное и отрицательное значение; она состоит в постепенном приготовлении к уничтожению того, что создано первичным неразумным актом воли. Разумная идея, отрицательно относящаяся к действительному бытию мира как к продукту бессмысленной воли, не может, однако, прямо и сразу упразднить его, будучи по существу своему бессильной и пассивной; поэтому она достигает своей цели косвенным путем. Управляя в мировом процессе слепыми силами воли, она создает условия для появления органических существ, обладающих сознанием. Чрез образование сознания мировая идея или мировой разум (по-немец. и разум – женского рода: die Vernunft) освобождается от владычества слепой воли, и всему существующему дается возможность сознательным отрицанием жизненного хотения возвратиться опять в состояние чистой потенции или небытия, что и составляет последнюю цель мирового процесса. Но прежде чем достигнуть этой высшей цели, мировое сознание, сосредоточенное в человечестве и непрерывно в нем прогрессирующее, должно пройти через три стадии иллюзии. На первой человечество воображает, что блаженство достижимо для личности в условиях земного природного бытия; на второй оно ищет блаженства (также личного) в предполагаемой загробной жизни; на третьей, отказавшись от идеи личного блаженства как высшей цели, оно стремится к общему коллективному благосостоянию путем научного и социальнополитического прогресса. Разочаровавшись и в этой последней иллюзии, наиболее сознательная часть человечества, сосредоточив в себе наибольшую сумму мировой воли (?!), приметь решение покончить с собою, а чрез то уничтожить и весь мир. Усовершенствованные способы сообщения, с невероятною наивностью замечает Г., доставят просвещенному человечеству возможность мгновенно принять и исполнить это самоубийственное решение.
Написанная 26-летним юношей, «философия бессознательного», обилующая в своей первой части верными и важными указаниями, остроумными комбинациями и широкими обобщениями; подавала большие надежды. К сожалению, философское развитие автора остановилось на первых шагах. Несмотря на явные противоречия и несообразности его метафизической системы, он не пытался ее исправить и в дальнейших своих многочисленных сочинениях разрабатывал только те или другие частные вопросы, или приспособлял к своей точки зрения различные области жизни и знаний. Важнейшие из этих сочинений: «Kritische Grundlegung des transscendentalen Realismus», «Ueber die diaiektische Methode Nenkantianismus, Schopenbauerialismus und Hegelianismus», «Das Unbewusste vom Standpunkt der Physiologic and Descendenztheorie», «Wahrheit und Irrthum im Darwinismus», «Phanomenologie des sittlichen Bewnsstseyns», «Zur Geschichte und Begrundung des Pessimismus», «Die Selbstzersetzung des Christenthums und die Religion der Zukunft», «Die Krisis des Christenthums in der modernen Theologie», «Das religiose Bewusstseyn der Menschheit», «Die Religion des Geistes», «Die Aesthetik». Г. писал также о спиритизме, о еврейском вопросе, о немецкой политике и о воспитании. Философия Г. вызвала довольно обширную литературу. Главное его сочинение переведено на многие иностранные языки. По-русски существует несколько сокращенный его перевод А. А. Козлова, под загл. : «Сущность мирового процесса». Из авторов отдельных сочинений о Г. – за и против него – могут быть упомянуты следующие: Weis, Bahnsen, Stiebeling, J. С. Fischer, A. Taubert (первая жена Г.), Knauer, Volkelt, Rehmke, Ebbinghaus, Hansemann, Venetianer, Heman, Sonntag, Huber, Ebrard, Bonatelli, Carneri, 0. Schmid, Plumacher, Braig, Alfr. Weber, Kober, Schuz, Jacobowski, кв. Д. H. Цертелев (современный пессимизм в Германии). Хронологический перечень литературы о Г. приложен к сочинению Plumacher'a: «Der Kampf ums Unbewusste». См. также в истории новой философии Ибервега-Гейнце (русск, пер. Я. Колубовского). Влад. Соловьев.

Гарун

Гарун – знаменитый калиф, по прозванию Аль-Рашид, т. е. справедливый; имя это он, впрочем, получил не от потомства, а от отца своего, когда был назначен наследником. Вступил на престол в 786 г. Правление его было сначала счастливо. Он имел в своем распоряжении хороших государственных деятелей и полководцев, из состоявшей у него на службе персидской фамилии Бармекидов, которые и приняли на себя почти все отрасли управления. Он разукрасил роскошными зданиями свою столицу Багдад и вообще отличался любовью к роскоши, науке, поэзии и музыке. В конце своего правления, он начал относиться с подозрением к фамилии Бармекидов и в 803 г. одних членов ее заключил в темницу, других – казнил. Не пощажен был даже и любимец его Джафар, постоянный спутник его знаменитых ночных прогулок по Багдаду, с целью разузнавать, что делается в его государстве. С этого времени одно восстание следовало за другим и империя калифа сделалась театром междоусобиц, подорвавших благосостояние населения. Умер 809. Г. прославлен в различных песнях и особенно в рассказах «Тысяча и одна ночь».

Гаруспиции

Гаруспиции – (Haruspices) – название гадателей у древних римлян. Они происходили из Этрурии, где, кроме гаданий по внутренностям жертвенных животных, занимались толкованием молнии и других чрезвычайных явлений. В Риме, где уже действовала государственная коллегия авгуров, на долю Г. осталось преимущественно первое из этих гаданий. Действовали долгое время и при христианских императорах.

Гаршин (Всеволод Михайлович)

Гаршин (Всеволод Михайлович) – один из наиболее выдающихся писателей литературного поколения семидесятых годов. Род. 2 февр. 1856 г. в Бахмутском уезде, в старой дворянской семье. Детство его было не богато отрадными впечатлениями; в его восприимчивой душе, на почве наследственности, очень рано стал развиваться безнадежно мрачный взгляд на жизнь. Немало этому содействовало и необыкновенно раннее умственное развитие. Семи лет он прочел «Собор Париж. Богоматери» Виктора Гюго, и перечитав его 20 лет спустя, не нашел в нем ничего для себя нового. 8 и 9 лет он зачитывался «Современником». В 1864 г. Г. поступил в 7 спб. гимназию (теперь первое реальное учил.) и по окончании в ней курса, в 1874 г., поступил в горный институт. В 1876 г., он совсем уже собрался отправиться добровольцем в Сербию, но его не пустили, потому что он был призывного возраста. 12 апреля 1877 г. Г. сидел с товарищем и готовился к экзамену из химии, когда принесли манифест о войне. В ту же минуту записки были брошены, Г. побежал в институт подавать просьбу об увольнении, а чрез несколько недель он уже был в Кишиневе, вольноопределяющимся Волховского полка. В сражении 11 августа под Аясларом, как гласила официальная реляция, «рядовой из вольноопределяющихся В. Гаршин примером личной храбрости увлек вперед товарищей в атаку, во время чего и ранен в ногу». Рана была неопасная, но в дальнейших военных действиях Г. уже участия не принимал. Произведенный в офицеры, он вскоре вышел в отставку, с полгода пробыл вольнослушателем филологического факультета петербургского университета, а затем всецело отдался литературной деятельности, которую, незадолго до того, начал с блестящим успехом. Еще до своей раны, он написал военный рассказ «Четыре дня», напечатанный в октябрьской книжке «Отечественных Записок» 1877 г. и сразу обративший на себя всеобщее внимание. Последовавшие за «Четырьмя днями» небольшие рассказы:"Происшествие", «Трус», «Встреча», «Художники» (также в «Отеч. Зап.») укрепили известность молодого писателя и сулили ему светлую будущность. Душа его, однако, все более и более омрачалась и в начале 1880 г. появились серьезные признаки психического расстройства, которому он подвергался еще до окончания гимназического курса.
Сперва оно выражалось в таких проявлениях, что трудно было определить, где кончается высокий строй души и где начинается безумие. Так, тотчас после назначения гр. Лорис-Меликова начальником верховной распорядительной комиссии, Гаршин отправился к нему поздно вечером и не без труда добился свидания с ним. Во время разговора, продолжавшегося более часу, Гаршин делал весьма опасные признания и давал весьма смелые советы всех помиловать и простить. Лорис-Меликов отнеся к нему чрезвычайно ласково, с такими же проектами всепрощения Г. поехал в Москву к обер-полициймейстеру Козлову, затем отправился в Тулу и пешком пошел в Ясную Поляну к Льву Толстому, с которым провел целую ночь в восторженных мечтаниях о том, как устроить счастье всего человечества. Но затем душевное его расстройство приняло такие формы, что родным пришлось поместить его в харьковскую психиатр. клинику. Пробыв в ней некоторое время, Г. поехал в херсонскую деревню дяди по матери, оставался там 1,5 года и, совершенно выздоровевши, в конце 1882 г. приехал в Петербург. Чтобы иметь определенный нелитературный заработок, он поступил в контору Аноловской бумажной фабрики, а затем получил место в общем съезде русских железных дорог. Тогда же он женился и чувствовал себя вообще хорошо, хотя по временам у него и бывали периоды глубокой, беспричинной тоски. В начале 1887 г. показались угрожающие симптомы, болезнь развилась быстро, и 19 марта 1888 г. Г. бросился с площадки 4 этажа в просвет лестницы и 24 марта умер. Выражением глубокой горести, вызванной безвременною кончиною Г., явились два сборника, посвященных его памяти: «Красный Цветок» (СПб., 1889, под ред. М. Н. Альбова, К. С. Баранцевича и В. С. Лихачева) и «Памяти В. М. Гаршина» (СПб., 1889, под ред. Я. В. Абрамова, П. О. Морозова и А. Н. Плещеева), в составлении и иллюстрировании которых приняли участие наши лучшие литературные и художественные силы.
В чрезвычайно-субъективном творчестве Г. с необыкновенною яркостью отразился тот глубокий душевный разлад, который составляет самую характерную черту литературного поколения 70-х годов и отличает его как от прямолинейного поколения 60-х годов, так в от поколения новейшего, мало заботящегося об идеалах и руководящих принципах жизни. По основному складу своей души Гаршин был натура необыкновенно гуманная и первое же его художественное создание – «Четыре дня» – отразило именно эту сторону его духовного существа. Если он сам пошел на войну, то исключительно потому, что ему казалось постыдным не принять участия в освобождении братьев, изнывавших под турецким игом. Но для него достаточно было первого же знакомства с действительной обстановкой войны, чтобы понять весь ужас истребления человеком человека. К «Четырем дням» примыкает «Трус» – такой же глубоко-прочувствованный протест против войны. Что в этом протесте не было ничего общего с шаблонною гуманностью, что это был крик души, а не тенденция в угоду тому лагерю, к которому примкнул Г., можно видеть из самой крупной «военной» вещи Г. – «Из записок рядового Иванова» (превосходная сцена смотра). Все, что писал Г., было как бы отрывками из его собственного дневника: он не хотел пожертвовать в угоду чему бы то ни было ни одним чувством, которое свободно возникло в его душе. Искренняя гуманность сказалась и в рассказе. «Происшествие», где, без всякой сентиментальности, он сумел отыскать человеческую душу на крайней ступени нравственного падения.
Рядом с все проникающим чувством гуманности, в творчество Гаршина, как и в нем самом, жила и глубокая потребность в деятельной борьбе со злом. На этом фоне создался один из наиболее известных его рассказов: «Художники». Сам изящный художник слова и тонкий ценитель искусства, Г. в лице художника Рябинина показал, что нравственно-чуткий человек не может спокойно предаваться эстетическому восторгу творчества, когда кругом так много страданий. Всего поэтичнее жажда истребить неправду мира сказалась в удивительно гармоничной сказке «Красный цветок», сказке полубиографической, потому что и Г., в припадке безумия, мечтал сразу уничтожить все зло, существующее на земле. Но безнадежный меланхолик по всему складу своего духовного и физического существа, Г. не верил ни в торжество добра, ни в то, что победа над злом может доставить душевное равновесие, а тем более счастье. Даже в почти юмористической сказке «То чего не было» рассуждения веселой компании насекомых, собравшихся на лужайки потолковать о целях и стремлениях жизни, кончаются тем, что приходить кучер и сапогом раздавливает всех участников беседы. Рябинин из «Художников», бросивших искусство, «не процвел» и пошедши в народные учителя. И это не из-за так называемых «независящих обстоятельств», а потому, что интересы личности в конце концов тоже священны. В чарующе-поэтической сказке «Attalea princeps» пальма, достигнув цели стремлений в выбившись на «свободу», со скорбным удивлением спрашивает: «и только-то»?
Художественные силы Г., его уменье живописать ярко в выразительно, очень значительны. Немного он написал – около десятка небольших рассказов, но они дают ему место в ряду мастеров русской прозы. Лучшие его страницы в одно в то же время полны щемящей поэзии и такого глубокого реализма, что напр. в психиатрии «Красный Цветок» считается клиническою картиною, до мельчайших подробностей соответствующей действительности. Написанное Г. собрано в трех небольших «книжках» (СПб., 1882 и позже). Все они выдержали по несколько изданий. Большим успехом пользуются повести Г. и в многочисленных переводах на нем" франц., англ. и др языки.
С. Венгеров.

Гассенди

Гассенди или Гассенд (Pierre Gassendi) – французский философ (1592 – 1655): был преподавателем риторики в Дине, потом профессором философии в Э (Aix, в Провансе). Курс свой он располагал таким образом, что сначала излагал учение Аристотеля, а потом показывал его ошибочность. Открытия Коперника и сочинения Джордано Бруно, а также чтение сочинений Петра Рамуса и Людовика Вивеса окончательно убедили Г. в непригодности аристотелевской физики и астрономии. Плодом его занятий было скептическое сочинение: «Exercitationes paradoxicae adversus Aristoteleos» (Гренобль, 1627). От окончания этого сочинения он должен был отказаться: нападать на Аристотеля и защищать Коперника было в то время небезопасно, как это доказала участь Этьена Долэ, Бруно и др. Еще раньше издания своей книги Гассенди оставил кафедру и жил то в Дине, где был каноником кафедрального собора, то в Париже, откуда совершил поездку в Бельгию и Голландию. Во время этой поездки он познакомился с Гоббесом и издал (1631) разбор мистического учения розенкрейцера Роберта Флудда («Epistolica dissertatio in qua praecipua principia philosophiae R. Fluddi deteguntur»). Позже он написал критически разбор Декартовских размышлений («Disquisitio adversus Cartesium»), поведший к оживленной полемики между обоими философами. Г. был одним из немногих ученых XVII века, интересовавшихся историей науки. Благодаря изучению Эпикура окончательно сложилось мировоззрение Г., которое он изложил в «Syntagma philosophicum», вышедшем уже после смерти автора. В 1645 г. Г. занял кафедру математики в College royal de France. В последние годы жизни он издал две работы об Эпикуре «De vita, moribus et doctrina Epicuri libri octo» (1647) и «Syntagma philosophiae Epicuri» (1649), биографии Коперника и Тихо де-Браге, историю церкви в Дине. Г. обладал большим полемическим дарованием: он умел отдать должное противнику, ясно и точно излагал его теорию, наконец делал весьма тонкие и веские замечания. Полемика его с Декартом считается образцовой. Философская система Г., изложенная в его «Syntagma philosophicum», есть результат его исторических исследований. Эти исследования привели его (как позднее Лейбница) к тому выводу, что мнения различных философов, считающиеся совершенно несходными, часто различаются только по форме. Чаще всего Г. склоняется на сторону Эпикура, расходясь с ним только в вопросах теологических. Относительно возможности познать истину он держится середины между скептиками и догматиками. Посредством разума мы можем познать не только видимости, но и самую сущность вещей; нельзя отрицать, однако, что есть тайны, недоступные уму человеческому. Г. подразделяет философию на физику, предмет которой – исследовать истинное значение вещей, и этику – науку быть счастливым и поступать согласно с добродетелью. Введением к ним служит логика, которая есть искусство правильно представлять (идея), правильно судить (предложение), правильно умозаключать (силлогизм) и правильно располагать выводы (метод). В физике своей Г. стоит близко к динамистическому атомизму современных ученых. Все явления природы совершаются в пространстве и времени. Это суть «вещей в своем роде», характеризующиеся отсутствием положительных атрибутов. Как пространство, так и время могут быть измерены только в связи с телами: первое измеряется объемом, второе – движением тел. Материю Г. представляет состоящею из множества мельчайших компактных эластичных атомов; разделенных друг от друга пустым пространством, не заключающих в себе пустоты и потому неделимых физически, но измеримых. Число атомов и их форм конечно и постоянно (поэтому количество материи постоянно), но число форм меньше числа атомов. Г. не признает за атомами вторичных свойств, как-то запаха, вкуса и друг. Различие атомов (кроме формы) заключается в различии их главного свойства – веса или прирожденного им стремления к движению. Группируясь, они образуют все тела вселенной в являются, следовательно, причиной не только качеств тел, но я их движения; ими обусловливаются все силы природы. Так как атомы не рождаются и не исчезают, то и количество живой силы в природе остается неизменным. Когда тело в покое, сила не исчезает, а только пребывает связанною, а когда оно приходить в движение, сила не рождается, а только освобождается. Действия на расстоянии не существует, и если одно тело притягивает другое, не соприкасаясь с ним, то это можно объяснить так, что от первого исходят потоки атомов, которые соприкасаются с атомами второго. Это одинаково применимо к телам одушевленным и неодушевленным. Все предметы обладают душой чувствующей и хотя бы смутно рассуждающей. Атомы вечны, поскольку вечна вселенная, но они, как и вселенная, сотворены Богом; по Его же воле они сгруппировались в тело, ибо как из простого смешения букв не может возникнуть поэмы, так и из случайной группировки атомов не могли, при сотворения мира, произойти тела без содействия Бога. В этих последних положениях заключается отличие Г. от материалистов и атомистов. Произвольное самозарождение даже в царстве минеральном Г. отрицает: всякое тело (не родившееся от себе подобного) обязано своим происхождением семени, предсуществовавшему с сотворения мира – семени, в котором оно заключалось потенциально, окружающие же условия способствовали его появлению. Тело, душа чувствующая и душа разумная составляют единое не вследствие физического единства, но потому что они предназначены для взаимного дополнения. Чувствующая душа, область которой есть все тело, воспринимает образы внешних предметов (с помощью органов чувств) и познает их посредством памяти, сравнения или суждения и выводов или рассуждения. Э. Р.

Гатчина

Гатчина – гор. в Царскосельском уезде С. Петербургской губ., на плоской лесистой, местами болотистой местности, в 42 вер. от Петербурга, при двух жел. дор. : С. Петербурго-Варшавской и Балтийской. Петр I подарил мызу Г., с окрестными деревнями, царевне Наталии Алексеевне, после смерти которой Г. сделалась дворцовым имением. Императрица Екатерина II, при вступлении на престол, пожаловала Г. и Ропшу князю Орлову, построившему здесь, по рисунку Ринальди, замок, что ныне императорский дворец. Выкупив Г. у наследников Орлова, Екатерина II в 1785 г. пожаловала ее вел. кв. Павлу Петровичу. В это время в Гатчинском имении числилась 41 деревня, с 5949 жит. и 34470 десят. земли. Великий князь очень любил свой загородный дворец и заботился о его украшении. Через несколько дней после воцарения императора Павла мыза Г. была переименована в город; открыты ратуша, школа и госпиталь на 25 кроватей; дворцовые постройки расширены; перестроена дворцовая церковь. За упразднением города Рождественно, в 1798 г., все купцы и мещане были переведены оттуда в Г. После кончины императора Павла Г. перешла к императрице Марии Феодоровне, устроившей здесь в 1803 г. воспитательный дом, который в 1837 г. получил название Императорского гатчинского сиротского института. С 1829 г. Г. составляет собственность Императора. При императоре Николае I она служила осенью любимым местопребыванием Императорской фамилии. В это время перестроен дворец, построена соборная церковь, поставлена бронзовая статуя императора Павла I перед дворцом, осушены болота, устроено правильное лесное хозяйство. Император Александр II перевел сюда придворную охоту и пожаловал местному приюту два здания с землею. Высочайший двор проводит ныне в Г. большую часть года. В городе устроено освещение, вымощены улицы, проведены каналы, парки приведены в образцовый порядок и т. д. Постоянных жит. в Г. до 12 тыс.; домов 1542; церквей православных, считая в домовые – 7; лютеранская 1, католич. 1. Кроме сиротского института – женская гимназия, учительская семинария, четырехклассное городское училище, несколько начальных школ. Госпиталь с аптекою; богадельни – лютеранская и Андреева; дома благотворительного общества, призрения бедных, призрения слепых; больница для хронических больных детей; приют Петропавловского собора. Городом заведует дворцовое правление. Дворец отделен от города озерами Белым и Черным и парком. Обелиск, воздвигнутый Орловым; беседка, построенная императрицею Mapиею Феодоровною; березовый домик, богато украшенный внутри; приорат, в котором бывали заседания мальтийских рыцарей; зверинец, в котором отведено отдельное место для зубров, ланей и оленей. Ср. «Материалы о городах придворного ведомства. Город Гатчина и Гатчинский дворец» (СПб., 1884 г.); Кобеко, «Цесаревич Павел Петрович»; Шумигорский, «Императрица Мария Феодоровна».
А. С.

Гаудеамус

«Гаудеамус» (Gaudeamus igitur) – начальные слова всемирно известной студенческой песни, которые, как заглавие одного гимна 1267 г., встречаются уже у Себастиана Бранта. «Gaudeamus» впервые напечатано в 1776 г., а в 1781 г. странствующий писатель Киндлебен придал ей форму, сохранившуюся до настоящего времени. Ср. Schwetschke, «Zur Geschichte d. G. igitur» (1877).

Гауптман

Гауптман (Гергарт Hauptmann) – современный немецкий драматург натуралистической школы; род. в 1862 г. Первая драма его: «Тиверий» – довольно шаблонное произведение в старо-романтическом вкусе, равно как и поэма: «Удел прометидов». Но вскоре из Г. выработался писатель – натуралист. Первым опытом в этом новом направлении была повесть «Стрелочник Тиль» («Bahnwarter Thiel»). Затем он написал драму «Vor Sonnenaufgang» и отдал ее дирекции «Вольной сцены», только что организованной в Берлине кружком литераторов. Пьеса была представлена в 1889 году и своим крайне " дерзким " реализмом подняла в печати целую бурю. Гауптман является здесь учеником Ибсена, хотя еще незрелым, но уже с проблесками сильного, самобытного таланта. В том же 1889 т. появляется вторая пьеса Гауптмана: «Праздник мира» («Das Friedensfest»), в которой он окончательно выступает на путь сознательного натурализма и делает смелую попытку в созданы нового драматического стиля. Известность Г. упрочивается и талант его признается серьезною критикой только после постановки двух следующих пьес: драмы «Одинокие» («Einsame Menschen», 1890) в комедии «Наш товарищ Крамптон» («College Crampton», 1891); последняя пьеса – одна из самых веселых и умных во всей новейшей немецкой литературе. В «Одиноких» Г. обнаружил некоторую близость к взглядам гр. Л. Толстого на брак. Новейшим крупным произведением Г. является драматическая поэма «Ткачи» («Die Weber», 1892), мастерски изображающая экономическое положение силезийских рабочих. Кроме драм. Г. написал еще несколько рассказов («Der Apostel» и др.). Г. талантливые и глубже Зудерманна, а в способе разработки своих сюжетов гораздо детальные и смелее Ибсена. Индивидуализация лиц, посредством оттенков речи, доведена у него до высокой степени совершенства. А. Рейнгольдт.

Гаусс

Гаусс (Carl-Friedrich Gauss) – знаменитый немецкий математик. Род. 23 апреля 1777 года в Брауншвейге и с раннего возраста обнаружил выдающиеся математические способности. Рассказывают, что, будучи трех лет, Г. решал числовые задачи и любил чертить геометрические фигуры. Юный вычислитель был представлен герцогу Карлу Вильгельму Фердинанду Брауншвейгскому и нашел в нем покровителя, принявшего живое участие в его воспитании. В 1784 г. Г. поступил в начальную школу в Брауншвейге, а в 1789 г. в коллегию того же города. В 1794 г. Г. поступил в гёттингенский университет, где занимался под руководством профессора Кестнера. В 1795 г. Гаусс отправился в Гельмштатд, где пользовался советами известного математика Пфаффа. Там же написана им докторская диссертация; в которой дано новое доказательство теоремы, что всякое алгебраическое уравнение имеет корень. Возвратясь в Брауашвейг, Г. начинает публиковать многочисленный ряд мемуаров, которые в короткое время дали молодому математику европейскую известность. Еще не достигнув 25-ти лет, Г. выступил с знаменитым трактатом по теории чисел: «Disquisitiones arithmeticae» (1801). По богатству материала, ряду прекрасных открытий, разнообразию и остроумию доказательств это сочинение до сих пор считается основным при изучении теории чисел. – Между прочим, укажем на прекрасную теорию двучленных уравнений в этом сочинении, показывающую, между прочим, что можно при помощи циркуля и линейки вписать в круг правильный семнадцатиугольник. Продолжая занятия теорию чисел, а также и другими отраслями анализа, Г. публикует ряд солидных работ по астрономии. В 1807 году Г. получает приглашение в с. петербургскую академию наук, но, по настоянию Ольберса, отказывается в 9 июня этого года назначается директором обсерватории Гётгингена и профессором университета того же города. В этих двух должностях Г. оставался до конца своей долгой и трудовой жизни. С этого времени Г. посвящает большую часть своего времени астрономическим работам, продолжая впрочем заниматься также различными частями анализа. Из астрономических работе выдающеюся является «Theoria motus corporum coelestium» – мемуар, заключающий массу ценных замечаний для вычисления элементов планетных и кометных орбит. Из приемов, предложенных Гауссом для удобства астрономических выкладок, мы укажем на введение и употребление логарифмов сумм и разностей. Трактуя вопросы теоретической астрономии и небесной механики в ряде замечательных работ, Г. не забывать и практической астрономии, причем его работы имели целью развить способы получать из наблюдений вероятнейшие результаты; с этою целью Г. развить особенный способ, известный под названием способа наименьших квадратов. Из чисто математических работ укажем на следующие: «Summatio quarundam serieriam singularium» (1808 – 1810); «О гипергеометрическом ряде» (1811 – 13); «Об определении наибольшего эллипса, вписанного в данный четырехугольник» (1810); «О протяжении эллипсоидов» (1838); «Новый способ приближенного вычисления интегралов»(1814); «Определение притяжения на точку планеты, масса которой распределена по орбите» (1818) (эта работа имеет связь с теорией вековых возмущений); «Мемуары по теории биквадратичных вычетов, в которых впервые введено в теорию чисел понятие о целых комплексных числах вида a+bi»; «Disquisitiones generales circa superficies curvas» (1827), с теоремою о неизменяемости кривизны при изгибании поверхности без складок и разрыва; «Об изображении одной поверхности на другой с подобием в бесконечно малых частях» (1828). С прибытием в Геттинген Вебера, Г. заинтересовался земным магнетизмом. Первый мемуар Г. по теории магнетизма был «Intensitas vis magneticae terrestris ad mensuram absolutam revocata» (1833). Работая вместе с Вебером, Г. изобрел новый прибор для наблюдения земного магнетизма и его изменений. В 1883 г. им была построена в Геттингене образцовая магнитная обсерватория и основано общество под названием: «Magnetisches Verein», издававшее в 1836 – 1839 гг. журнал «Resultate der Beobachtungen des Magnetischen Vereins». В 1838 и 1839 гг. помещены в этом журнале два важных мемуара Г. : «Allgemeine Theorie der Erdmagnetismus» и "Allgemeine Lehrsatze in Beziebung auf die im verkehrten Verhaltnisse des Quadrats der Entfernung virkenden Anziehungs und «Abstossungskrafte». Инструменты и методы наблюдения геттингенской обсерватории получили всемирное распространение. Из работ по физике укажем еще на «Dioptrische Untersuchungen» (1840). Замечательно, что в 1833 г. геттингенская магнитная обсерватория была соединена с городом Нейбургом проволокою, по которое давались сигналы при помощи гальванического тока, по телеграфной системе Г. С 1821 г. Г. принимал участие в датской и ганноверской триангуляции, причем увеличил точность результатов важными усовершенствованиями. Между прочим, им изобретен инструмент назыв. гелиотропом. Под конец своей плодотворной деятельности Г. занимался геодезией и издал по этому предмету два мемуара под заглавием: «Untersuchungen uber Gegeastande der hоhеrеn Geodasie» (1846 – 1847). Умер 23 февраля 1855 г.
В Г. мы видим человека с универсальными математическими способностями; им затрагивались почти все главные отрасли чистой и прикладной математики, причем всюду девизом автора было: раnса sed matura (немного, но зрело); он оставил неопубликованными много работ, считая их не достаточно обработанными. Г. всегда стремился к оригинальности; затрагивая уже ранее разрабатывавшийся вопрос, казалось, что Г. не знаком с предшествовавшими работами, так оригинальны приемы и формы, которые Г. придавал изложению. К сожалению, эта оригинальность методы при излишней лаконичности изложения делает многие места сочинений Г. весьма трудными для читателя. Замечательная способность Г. к числовым выкладкам обнаружилась во многих его работах, о чем свидетельствуют посмертные рукописи, как, например, таблица превращения в десятичные обыкновенных дробей со знаменателем меньшим 997. Большого труда стоили автору также таблицы для счета классов квадратичных форм и разложения на множителей чисел вида: а2+1, а2+4, а2+9,... а2+81. В 1868 – 1871 гг. королевское ученое общество в Гёттингене издало под редакцией Шеринга полное собрание сочинений, в семи томах. В 1880 г. Г. поставлена в Брауншвейге бронзовая статуя. Ср. Winnecke, «G. Ein Umris seines Lebens u. Wirkens» (1877); Hanselmann, «Gr. Zwolf Kapitel aus seinem Leben» (1878). Его переписка: с Шумахером издана в 1860 – 62 гг., с Гумбольдтом – в 1877 г. и с Бесселем – в 1880 г. Д. Граве.

Гауф

Гауф (Hauff Вильг.) – один из даровитейших и до сих пор еще популярных немецких рассказчиков (1802 – 1827). Его "Альманах сказок на 1826 г. " сразу завоевал ему видное место в немецкой литературе. Он явился в нем романтиком младшей школы и учеником Гофмана. Уступая своему учителю в силе и глубине фантазии, Г. далеко превосходил его ясностью образов и мысли, законченностью формы и изяществом языка. В его сказках бездна добродушного, веселого юмора, одинаково обаятельного и для детей, и для взрослых. Самый избитый сюжет восточной сказки (вроде, напр., «Маленького Мука»), бродивший по Европе уже несколько столетий, он умел превратить в занимательную, исполненную житейской и психологической правды повесть. Его «Альманах», под именем «Сказок Гауфа», перепечатывался несчетное количество раз. В том же 1826 г. явился его роман «Лихтенштейн», один из лучших исторических романов Германии. В 1827 г. выходят его «Mitteilungen aus Memoiren des Satans», в которых он удачно и далеко не рабски усваивает фрагментарную манеру Гофмана. В том же году появляется его небольшая, до сих пор усердно читаемая книжка: «Phantasien im Bremer Rathskeller», в которой его жизнерадостная фантазия высказывается во всей своей силе. Тогда же издан им ряд удачно задуманных новелл (лучшими из них считаются «Die Bettlerin vom Font des Arts» в «Das Bild des Kaisers»). Германия надеялась иметь в нем одного из лучших своих беллетристов и поэтов (некоторые из его лирических пьес немедленно после своего появления сделались народными песнями), но он умер, не дожив и до 25 лет. Полное собрате его произведений издано Швабом, (с биографией) в 1830 г. См. Klaiber, «W. Ch Hauff. Ein Lebensbild des Dichters» (Штутг. 1881). На русском языке: «Тайны Бианетти» (в «Библ. для Чтения», 1855, 134) и «Сказки Гауфа» (СПб. 1883). А.. Кирпичников.

Гаучосы

Гаучосы (Gauchos) – так наз. в Аргент. республике жители пампасов, занимающиеся скотоводством. Хотя они считают себя белыми в очень этим гордятся, но на самом деле большею частью принадлежат к метисам и сожительством с индианками способствуют даже возвращению населения внутренних провинций к первоначальному типу туземцев, от которых сами мало отличаются в нравах и образе жизни. Живут круглый год в землянках или легких кожаных шатрах (ранчо, rancho). Г. – смелые и неутомимые наездники. Несмотря на свою грубость и жесткость, Г. питают большую склонность к музыке и поэзии. Их певцы и поэты странствуют с одной эстанции (фермы) к другой, встречая везде самый радушный прием. Отчасти Г. являются сами собственниками небольших стад, частью же состоят на службе крупных владельцев.

Гвадалахара

Гвадалахара (Guadalajara) – город в Мексиканской республике, столица штата Халиско (Jalisco), на левом берегу Рио-де-Сант-Яго; основан в 1551 г. Великолепный древний собор сильно потерпел от бывшего здесь в 1818 г. землетрясения. Женская коллегия, воспитательный дом, опера, арена для боя быков; фабрики шерстяных, бумажных, кожаных изделий и майолики. 95 тыс. жит. (1890).

Гварди

Гварди (Francesco Guardi) – итальянский (венецианский) живописец (1712 – 1793), ученик Каналетто, усвоивший его манеру и технику в работавший в молодости вместе с ним. Подобно Каналетто, он посвятил себя исключительно изображению Венеции. Многие картины Г. долгое время считались принадлежащими кисти Каналетто и только сравнительно в недавнее время критика определила более точно то, что принадлежит ученику и что учителю. Из картин, несомненно принадлежащих Г., следует упомянуть: «Вид Венеции» (в Лувре), изображающий на первом плане порт Лидо и открытое море, усеянные множеством позолоченных гондол, наполненных патрициями в праздничных костюмах; дож, на палубе Буцентавра, выступает из Лидо и направляется к св. Марку. Затем: «Дож, отправляющийся в церковь Санта-Мария делла-Салуте»; «Четверг на Масленице в Венеции»; «Праздник Тела Господня» (Corpus Domini); « Венчание дожа наверху лестницы Гигантов»; «Зала коллегии во дворце дожей». Во всех этих картинах, здания и вообще архитектурная часть, трактованные чрезвычайно тщательно и правдиво, служат только аксессуарами и декораций для веселых, оживленных сцен, или же для торжественных процессий. При изображении праздников, в картинах Гварди религиозное чувство как бы уходить на второй план, благодаря необыкновенному разнообразию фигур и яркому, ослепительному колориту. В «Зале коллегии» мы видим заседание совета десяти под председательством дожа; остальная часть залы наполнена публикой в масках. Этою смелостью в композиции Гварди главным образом и отличается от Каналетто; вероятно также, что в картинах Каналетто фигуры писаны Гварди. Многими картины Гварди ценятся в настоящее время гораздо выше картин его учителя, Каналетто. В Императ. Эрмитаже имеется одно из произведений этого художника – небольшой венецианский вид. В. Ч.

Гвардия

Гвардия (от древнего или скандинавского слова warda или garda – стеречь, защищать) – отряд телохранителей или отборное войско. С самых древних времен цари и полководцы имели при себе особую стражу, и во всех армиях существовали отборные войска, служившие резервом (напр. 10-тысячный корпус персидских телохранителей, прозванных бессмертными, так как каждая в них убыль тотчас замещалась). По учреждении афинским полководцем Ификратом корпуса пельтастов, греческие военачальники преимущественно из них стали составлять отряды своих телохранителей и резерв армии. Римские цари имели при себе телохранителями 300 отборнейших всадников (celeres), а во время республики начальники войск брали себе охранную стражу из легионов союзников; она вместе с тем служила залогом верности своих соотечественников. Сципион первый образовал особые когорты телохранителей из римских воинов, которые получили при Марии название преторианцев или преторианской стражи. В Средние века многие государи содержали при себе значительные отряды наемников. В Италии так назыв. Guardia образовалась во время борьбы ломбардских городов с германскими императорами и сначала употреблялась для обороны государственной хоругви (Саroccio). По учреждены постоянных армий (большею частью наемных) Г. стала разделяться на домашние отряды телохранителей и полки или корпуса, устроенные по образцу остальной армии, но превосходившие ее устройством, воинскою опытностью, а нередко и ростом, изысканностью одежды и утонченностью тактического обучения. Сильное развитие Г. получила во Франции. Там при Людовике XI почетная стража доходила уже до 4 тыс. чел. пехоты и конницы, а при Франциски 1 – до 10 тыс. (почти половина гв. пехоты состояла из швейцарцев). Только при Людовике XIV разные части Г. получили однообразную организацию и была соединены в 2 корпуса, носившие название внутренней Г. (дворцовой, maisoo militaire du roi,) и внешней. Когда, в 1789 г., вспыхнула революция, гвардия была упразднена; но вскоре вновь сформирована garde du corps legislatif, а затем и garde constitulionelle, для охраны директории. После 18 брюмера обе эти Г. были слиты и образовали консульскую Г., которая в 1805 г. превратилась в императорскую. Впоследствии в эту Г. стали включать и полевые полки, так что в 1807 г. она уже составляла резервный корпус, разделенный на молодую и старую Г. В начале 1812 г. в корпус этом числилось свыше 56 тыс. чел. (около 43,5 тыс. пехоты и 8400 кавалерия), в 1814 г. – более 100 тыс. чел. Эта Г. играла блестящую роль в войнах Наполеона и; в состав ее входили (особенно сначала) отличнейшие солдаты и офицеры. При восстановлении Бурбонов императорская Г. была уничтожена. Вместо ее сформировали, по-прежнему, несколько дворцовых рот (gardes du corps) и несколько полков гвард. пехоты (в том числе два швейцарских) и кавалерии. В 1880 г., после июльской революции, войска эти упразднены. В 1854 г. Наполеон III восстановил Г. (garde imperiale) в постепенно довел ее состав до силы армейского корпуса. В 1870 г. Г. капитулировала под Мецом и, при реорганизации франц. армия, не была восстановлена. Примеру Франции, относительно увеличения Г., последовали преимущественно Россия и Пруссия; Англия, Испания, Швеция, Дания и др. ограничились формированием отдельных гвард. полков. В настоящее время из великих военных держав, кроме Франции, не имеют Г. еще Австро-Венгрия (где есть только небольшие отряды телохранителей) и Италия. Прусская Г. получила начало при великом курфюрсте, образовавшем для себя особую почетную стражу, из которой при Фридрихе Вильгельме I сформирован был гвард. гренадерский полк. Затем Г. постепенно усиливалась и теперь составляет целый корпус. Кроме того, в германской армии считаются гвардейскими еще 5 пехотных и 8 кавалерийских полка, составлявшие Г. в германских государствах, контингенты которых входит теперь в состав армейских корпусов империи.

Гварнери

Гварнери (Guarneri) – фамилия знаменитых изготовителей смычковых инструментов. Старейший из них, Андрей, был учеником известного мастера Амати, жил в XVII в. в Кремоне. Наибольшую славу приобрел Иосиф Г., племянник Андрея. Инструменты Иосифа Г. ценятся весьма высоко и уступают разве только инструментам Страдивариуса.

Гватемала

Гватемала ля-Нуэва (Guatemala); иначе Сант-Яго-де-Гватемала – столица республики Гватемалы, на высоте 4961 ф. Дома ее одноэтажные, так как здесь часты землетрясения. Бывший дворец вице-королей; 60 богатых церквей, университет, театр, арена для боя быков, водопровод. Фабрикация тончайшей кисеи, тонких бумажных тканей, серебряных изделий, искусственных цветов и великолепных вышивок. Торговля в цветущем состоянии. Нынешний город начать постройкой в 1776 г., после страшного землетрясения, совсем разрушившего Старую Гватемалу. Жителей 70 тыс. (1890). Старый город Гватемала (Antigua G.), называемый также Сант-Ягоде-Кабальерос, лежит неподалеку от Гватемалы-ля-Нуэва, у подошвы вулкана Агуа, извержением которого она была засыпана в 1541 г. Снова отстроена после землетрясения 1773 г. В окрестностях много сахарных заводов. Жит. 15 тыс. Ср. Squier, «The states of Central America» (Л. 1878); Morelet, «Amer. Centrale» (П. 1859), «Censo general de la republica de Guatemala» (1881); Stephens, "Trav. in Central America etc. " (Нью Йорк, 1844; нем. перевод, Лпц. 1847). Е. Гарднер.

Гвидо Аретинский

Гвидо Аретинский (Guido d'Arezzo) – бенедиктинский монах, знаменитый музыкальный теоретик и педагог (955 – 1050). Г. обратил особое внимание на нотацию и сольмизацию. Невмы он помещал на четырех линейках и этим облегчил чтение мелодии. В сольмизации Г. ввел новые названия нот: ut, re, mi, fa, sol, la. Г. разработал тоже систему гексахордов. Для более наглядного объяснения их Г. пользовался левою рукою, обращенною ладонью кверху. Суставы пяти пальцев соответствовали нотам системы гексахордов. Нарисованная рука, с обозначением на каждом суставе ступеней гексахордов, называлась Гвидоновой рукой. Выдающаяся сочинения: «Micrologus de disciplina artis musicae», «Regulae de ignoto cantu», «Epistola Michaeli Monaco». О Г. писали Анжелони, Ристори, Кизеветтер и др. М. П.

Ге (Николай Николаевич)

Ге (Николай Николаевич) – один из оригинальнейших, по направлению, русских художников живописцев, род. 1831 г. Воспитывался в гимн. в Kиеве, потом поступил в киевский унив., а оттуда перешел в петербургский; но на второй же год, оставив унив. и поступил в акд, худож. (1850), где и занимался 7 лет. За картину «Волшебница андорская вызывает тень Самуила для царя Саула» удостоен золотой медали и послан заграницу, где оставался с 1857 – 63 гг. По возвращении в Россию выставил первую картину («Тайная Вечерь»), написанную согласно его настроению и пониманию евангельской истории Иисуса Христа. За этой картиной последовали: «Вестник Воскресения» и «Христос в Гефсиманском саду» – картины. написанные художником за границею, куда он вторично уезжал еще на 7 лет. Во Флоренции он написал портрет с А. П. Герцена (галерея Третьякова в Москве) в год его смерти, и впоследствии сделал с этого портрета 4 копии для разных лиц. В 1870 г. возвратился в Петербург, где написал три исторические картины: «Петр Великий и царевич Алексей» (особенно замеченная на выставке, где она считалась первою), «Екатерина II у гроба Елисаветы», «Пушкин в Михайловском»; первая находится у Третьякова, вторая у г. Полетики, третья приобретена Н.А.Некрасовым. Кроме того, Г. написал портреты И. С. Тургенева, Н. А. Некрасова, М. Е. Салтыкова, Н. И. Костомарова, А. А. Потехина ими. др. С 1875 г. поселился в Черниговской губ, где занимал различные должности по выборам в продолжение 6 лет. С 1862 г. сблизился с графом Л. Толстым, что, вместе с предварительной внутренней работой, повлияло на род жизни Г. и характер его художественной деятельности. Он написал картину «Милосердие или не Христос ли это», желая в нищем изобразить Христа; впоследствии Г. уничтожил эту картину, как не удовлетворившую никого, в том числе и самого художника. С 1884 г. он написал ряд картин из жизни Спасителя, портрет Л. Н. Толстого и сделал 10 рисунков к рассказу: «Чем люди живы». Картины: «Выход с Тайной Вечери» (собств. Дервиза), «Что есть истина?» (гал. Третьякова), «Совесть (Иуда)» «Повинен смерти» (суд Синедриона над Иисусом Христом, 1892) завершили деятельность Г. до начала нынешнего года. Теперь Г. пишет «Распятие» и продолжает составление рисунков на евангельские сюжеты. Г. занимался в скульптурой: он вылепил бюсты В. Г. Белинского и Л. Н. Толстого, из которых второй замечателен не только, сходством, но и в техническом отношении. Некоторые картины Г. возбуждали разнообразные толки, как не соответствовавшие по своей идейности общепринятым способам обработки избираемых сюжетов; но были и сочувственные отзывы в печати.

Гегемония

Гегемония (hgemonia), буквально – предводительство; это слово, которым означалось вообще право верховного распоряжения над кем или чем-нибудь (над государством, войском, судном), приобрело у греков, со времени персидских войн, значение выдающегося политического положения одного из греческих государств (обыкновенно – Спарты или Афин) среди других. Главною принадлежностью Г. было, при общих военных предприятиях, руководительство военным делом.

Гедимин

Гедимин или Гедымин – в. кн. литовский, сын Лютувера или Литавора, брат Витена. По одним источникам он считался сыном, по другим – конюхом Витена, в заговоре с женой последнего убившим его и овладевшим его троном; при этом русские источники ставили Витена в родословную связь с домом смоленских или полоцких князей. Лишь недавно вновь открытые документы дали возможность установить точную генеалогию Г. Подобно брату своему, Витену, которому он наследовал в 1316 г., Г., соединяя под своею властью не только собственно литовские, но многие русские земли, в значительной степени опирался на русский элемент; в сношениях с иноземными государствами он принимал титул короля Литвы и Руси, назначал русских людей в посольства; русским был и наиболее видный сподвижник его – Давид, староста гродненский. Из русских земель под властью Г. находились: Черная Русь, присоединенная литовцами еще в начале XIII в.; земля Полоцкая, присоединенная при Миндовге и при Г. управлявшаяся братом его, Воином; княжества Минское, Пинское и Туровское, попавшие под власть Литвы, вероятно, в конце XIII или начале XIV в., и княжество Витебское. Рассказ о походе Г. в 1320 – 21 г. на Волынь и Киев и завоевание этих областей, относится, как доказал проф. Антонович, к области исторических легенд и возник уже в XVI в. Г. старался распространить свое влияние и на другие соседние русские земли, главным образом – Псков и Новгород. Он помогал псковичам в их борьбе с Ливонским орденом, поддерживал в Пскове против Ивана Калиты и позднее укрывал в своих владениях кн. Александра Михайловича, стоял на стороне псковичей в их стремлении достигнуть полной независимости от Новгорода в церковном отношении. С новгородцев Г., захватив однажды новгородского владыку и бояр, взял обещание дать кормление сыну его Наримунту, и обещание это было исполнено в 1333 г., когда Новгород, теснимый Иваном Калитою, дал Наримунту в отчину Ладогу, Ореховец, Корельскую землю и половину Копорья. Впрочем, Наримунт жил больше в Литве, а в 1338 г., когда он не только не явился на зов Новгорода защищать его против шведов, но и отозвал своего сына Александра, всякие связи его с новгородцами порвались. Так, уже при Г. намечались основы той политики вел. кн. литовских по отношению к русским землям, которая впоследствии приводила их к столкновениям (с князьями московскими; в данное время, однако, непосредственные сношения обоих государств носили еще мирный характер и в 1333 г. Симеон Иванович даже женился на дочери Г., Айгусте, в крещении Анастасии. Внимание Г. сосредотачивалось в особенности на борьбе с теснившим литовцев Ливонским орденом. В 1325 г. он принял предложение союза со стороны польского короля Владислава Локотка, выдал за его сына и наследника, Казимира, свою дочь Альдону, в крещении Анну, и предпринял совместно с поляками ряд удачных походов на крестоносцев, причем особенно сильное поражение последние потерпели в битве под Пловцами в 1331 г. Вместе с тем Г. вмешался и во внутренние дела Ливонии, где в это время шла междоусобная война между архиепископом рижским с г. Ригою, с одной стороны, и орденом, с другой; принял сторону первых против ордена и успел значительно ослабить крестоносцев, так что в последние годы его жизни они уже не совершали больших походов на Литву. Г. приписывается построение городов Трок и Вильны. Оставаясь сам до конца жизни язычником, Г. отличался веротерпимостью: жители подвластных ему русских областей свободно исповедывали православную веру, и он не препятствовал литовцам принимать ее; в Вильне существовали два католических монастыря, а третий находился в Новгороде. Полоцкий архиерей, управлявший православной церковью в пределах владений Г., принимал участие в поместных соборах русского духовенства, и сын Г., Глеб Наримунт, принял православие при жизни отца. Г. Умер в 1340 или 1341 г., убитый при осаде одной из крепостей крестоносцев выстрелом из огнестрельного оружия, только что входившего в употребление. После него осталось 7 сыновей, разделивших его владения на уделы. См. Никитский: "Кто такой был Г. " ("Русск. Стар. ", 1871, т. 4); В. Б. Антонович, «Монографии по истор. зап. и юго-зап. России», (т. II, Киев, 1885); Stadnicki, «Synowie Gedymina» («Rozprawy wydz. hist. Akademii» (Краков, 1875, т. III); «Koryat Gedymnowicz i Koryatowicze» (там же, 1887 г., т. VII); «Olgerd i Kiejstut» (Львов 1870); Jozef Wolf, «Rod Gedymina» (Краков, 1886). В. М-н.

Гедонизм

Гедонизм или идонизм (от греч. hdonh) – удовольствие, этическое учение признающее высшим благом и целью жизни чувственные удовольствия.

Геенна

Геенна – новозаветное название «долины Енномовой» (по-еврейски Ге-гинном), идущей от горы Сиона к долине Кедронской. По преданию, здесь, во времена усиления идолопоклонства среди израильтян, народ приносил своих детей в жертву Молоху. Благочестивый царь Иосия, с целью искоренить идолопоклонство, осквернил эту долину в глазах народа, сделав ее местом свалки нечистот. Смрад, шедший от этой долины, сделал ее впоследствии символом ада (Ев. от Матфея, V, 22).
А. А. Л.

Гейзе

Гейзе (Поль, J. Ludw. Paul Heyse) – выдающийся современный нем. писатель, сын Карла и внук Иоганна Г., родился в 1830 году в Берлине. Рано уже приобрел известность трагедией «Franceska von Rimini» (В., 1850) и двумя эпическими поэмами: «Die Bruder» и «Urica». C 1854 г., по приглашению баварского короля Максимилиана II, навсегда поселился в Мюнхене. Менее всего замечательны его драмы, кот., в большинство случаев – приспособленные к сцене романы. Лучшие из них: «Ludwig der Baier», «Hans Lange», «Meleager», «Die Sabinerinen», «Hadrian» и «Alcibiades». Талант Г. сказывается ярче всего в его новеллах (число кот. доходит до 50) и в 2-х романах: «Im Paradiese» (1875) и «Kinder der Welt» (1871). В них Г. является восторженным защитником естественных побуждений человеческого сердца против требований условной морали. Единственная нравственная обязанность, которую он признает – преклонение пред голосом природы; истинный грех – нарушение ее велений. В этом духе написан его роман «Im Paradiese», наделавший много шума в Германии и за границей. Основная идея этого романа – защита свободы любви, причем, однако, автор заканчивает его законным браком героя и героини. Главная прелесть романа – талантливое, художественное изображение жизни Мюнхена, с его общественными и артистическими интересами; рассуждения об искусстве, которыми переполнен роман, обнаруживают в авторе не холодного теоретика, а настоящего знатока искусства. В другом сенсационном романе «Kinder der Welt», Г. является адвокатом свободы совести, ненавистником всякой догматики. Новеллы Г. посвящены, главн. образом, психологии любви и богаты мастерскими изображениями женских фигур, более всего удающимися автору. Г. – тонкий артист, особенно в изображении итальянской жизни, и прекрасный переводчик Шекспира, итальянских и испанских поэтов. Ср. G. Brandes, «Moderne Geister»; Th. Ziegler, «Studien und Charakterkopfe»; O. Kraus, «P. H's. Novellen und Romane». Оба романа Г. и большинство новелл имеются и в русском переводе. З. Венгерова.

Гейзер

Гейзер представляет собою весьма своеобразный минеральный ключ, отличающийся особенным периодическим характером своей деятельности. Под именем большого гейзера в Исландии известен холм конической формы, срезанный на вершине, где находится воронкообразное углубление. Из этого углубления периодически, от 24 – 30 часов, различно для различных гейзеров, обнаруживается извержение, при котором наблюдается взрыв, – выбрасывается вода, находящаяся в воронке гейзера, а за нею и пары воды. За взрывом, или извержением, снова наступает покой, за которым опять чрез известный промежуток следует взрыв и т. д. Можно и искусственно вызвать гейзер к деятельности, бросая внутрь его воронки камни. Такое бросание камней может заставить гейзер нарушить его обыкновенные периоды, и воспоследует взрыв, при котором, кроме вышеупомянутых продуктов извержения, будут выброшены и камни. Впервые такие гейзеры сделалась известны из Исландии, где они расположены у подножия вулкана Борнафела, но позднее найдены и в других местах: Гохстеттером в Новой Зеландии, близ Таупо, и Гайденом на притоках р. Миссури, в Сев. Америке. Воды, извергаемый гейзером, довольно сильно минерализованы содержанием в них кремневой кислоты, которая и отлагается, в силу охлаждения вод, в виде осадка, получившего название гейзерита и состоящего из водной кремневой кислоты. В особенности интересно отложение этого осадка на притоках Миссури в Америке. Здесь гейзеры обнаруживаются. довольно высоко в выбрасываемые ими воды падают каскадами. При подобном падении вод отлагающийся гейзерит выстилает собою ложе таких потоков, образуя как бы ряд застывших водопадов: один уступ поднимается над другим, этот над третьим и т. д. На каждом уступе можно видеть отдельные бассейны, которые периодически, после извержения, наполняются водою и, при переполнении их, вода, переливаясь чрез край уступа, падает на следующий и т. д. Во время такого перепада идет отложение гейзерита. Картина ложа вод гейзера в этих случаях поразительная. Вот почему американское правительство взяло под свое покровительство район гейзеров по притокам р. Миссури и назвало местность «Национальным парком». Подобную картину представляют и гейзеры Новой Зеландии, в особенности около озера Ротомагана, где также наблюдается как бы ряд застывших водопадов. Причина периодической деятельности гейзеров давно привлекала в себе внимание ученых. Существует несколько попыток разгадать ее, но наиболее основательная принадлежит Бунзену и Деклюазо, которые прежде всего постарались определить температуру воды в гейзере до извержения. Такое определение показало, что в то время, когда на поверхности воды в гейзере наблюдается около 80° C, на глубине 22 метров вода находится при 126° С, т. е. в перегретом состояли, но она не кипит, потому что давление столба воды в 22 метра достаточно, чтобы задержать кипение. Впрочем, положение неустойчиво, и от нижних слоев воды идет передача высокой температуры к верхним, в когда верхние слои закипят, сразу установившееся равновесие нарушается и вода, находящаяся под давлением, моментально обращается в пар, выбрасывает вышележащую воду, за которою выходить и самый пар. Для передачи более высокой температуры от нижних слоев к верхним в различных гейзерах необходимо различное время, вот почему и различные гейзеры извергают чрез различные промежутки времени. Это объяснение подтверждается и возможностью искусственно, бросанием в гейзер камней, возбудить его деятельность. Такое бросание равносильно перемешиванию воды и возможностью для этой последней скорее закипеть. Остается еще вопрос о том, откуда достается высокая температура. Ответ на это дают гейзеры Исландии, находящиеся непосредственно у подножия вулкана; следовательно, источником тепла надо считать вулканизм.
А. А. Иностранцев.

Гей-Люссак

Гей-Люссак (Louis Joseph Gay-Lussac) – знаменитый фр. хим. и физик; родился 6 декабря 1778 г. в городке Сен-Леонар (Saint-Leonard) в дпт. верхней Виенны. Отец Г.-Люссака был медик, дед – королевский прокурор. Юношеские годы Г.-Люссака, совпавшие со временем Революции, прошли при крайне стесненных обстоятельствах. Отец его, внесенный в список «подозрительных» и заключенный в тюрьму, преждевременно скончался, а пансион., в котором воспитывался молодой Г.-Люссак (некоей г-жи Сенсы, в Посси), дошел до полной нищеты. Под конец в пансионе остался один Г.-Люссак, за которого семья платила небольшим количеством муки. Сопровождая свою воспитательницу по ночам в Париж для продажи молока, Г.-Люссак на обратном пути днем, лежа в тележке, изучал геометрию и алгебру и готовился таким образом к поступлению в Политехническую школу. Выдающиеся способности, необыкновенная усидчивость и крепкий организм победили все препятствия, и Г.Люссак блестяще выдержал вступительный экзамен. Будучи учеником Политехн. школы, Г.-Люссак обратил на себя внимание знаменитого Бертолле, взявшего его помощником для лабораторных работ. Хотя результаты исследований Г.-Люссака оказались диаметрально противоположны предположениям Бертолле, прямота молодого исследователя окончательно расположила в его пользу Бертолле: «Молодой человек», сказал ему Бертолле, «вы предназначены сделать открытия, я желаю быть вашим отцом в науке в убежден, что этот титул некогда составит мою славу». С того времени жизнь Г.-Люссака представляет непрерывное движение по пути к высшей славе ученого и к высшему общественному положению. В 1808 г. Г.-Люссак был проф. физики в Сорбонне и с 1809 г. проф. химии в Политехнической школе до 1832 г., когда он принял профессуру общей химии в Jardin des Plantes. С 1830 г. он был членом палаты депутатов, а с 1839 г. пэром Франции. Сверх того, Г.-Люссак занимал должность пробирера в Bureau de Garantie и, в качестве члена правительственных комиссий, привел к решению многие важные технические вопросы. Умер в 1850 г.
Научная деятельность Г.-Люссака поражает своею обширностью и разносторонностью. В физике, химии минеральной, органической и техн. Г. оставил капитальнейшие исследования. Он находил простые соотношения и точные результаты там, где многим это не удавалось. величайшую важность представляет открытый им закон простых отношений объемов химического соединения и составных частей в газообразном состоянии. Исследования над расширением газов от теплоты, над плотностью паров (для чего он впервые построил соответствующие аппараты), над теплоемкостью газов, над расширением жидкостей, над капиллярным поднятием (построил впервые катетометр), над испарением и распространением паров в газах, магнитные наблюдения – составили Г.-Люссаку славу замечательного физика. Классическим образчиком хим. исследования в обл. минеральной химии является и поныне исследование йода и его соединений, впервые Г.-Люссаком произведенное. Г.-Люссак произвел также обширный ряд исследований соединений хлора (впервые выделил хлорную кислоту), кислородных соединений серы (впервые получил вместе с Вельтером дитионовую кислоту), сернистого водорода, серной печени, кислородных соединений азота. Вместе с Тейлором изучая хим. действия сильной батареи, Г.Люссак нашел способ получать щелочные металлы в значительных количествах. Благодаря этому способу, авторы могли испытать действие калия и натрия на множество веществ и впервые получили бор. В области соединений углерода работы Г.-Л. открывают новый метод их изучения. Он открыл циан (синерод, азотистый углерод), получил впервые чистую синильную кислоту, определил ее состав и, исследовав многие соединения синерода, раскрыл их истинную природу. Эти исследования впервые дали образчик сложной группы (CN), сходной с простыми телами (галоидами), образующей своеобразный ряд соединений и способной существовать отдельно. Отсюда родилось понятие о радикале (сложной группе), которое составляет основано современного учения о строении углеродистых соединений. Работы над образованием эфиров, над брожением, над исследованием серновинной кислоты, винной кислоты и другие увеличили запас сведений об этих предметах. Вместе с Либихом Г.-Л. открыл гремучую кислоту, получившую впоследствии такое важное значение в пиротехнике. Эта же работа послужила поводом к усовершенствованию анализа органических соединений. Но особенное значение в вопросе о составе органических соединений имел открытый Г.-Л. закон объемных отношений в газообразном состоянии. Г.-Л. показал, как можно контролировать данные анализа, опираясь на этот закон и зная плотность пара исследуемого соединения. Чрезвычайно важные услуги оказал Г.-Л. технике усовершенствованием в фабрикации серной кислоты, исследованием селитры и пороха, особенно же изобретением простых и точных аналитических методов для определения достоинства сырых материалов и продуктов техники. Благодаря введенной им колонне (башня Г.-Л.), фабрикация серной кислоты сделалась гораздо экономичнее и заводы серной кислоты перестали отравлять воздух вредными газами. Г.-Л. придумал методы алкалиметрии, ацидиметрии и хлорометрии. Его объемный способ определения серебра и теперь применяется во всех монетных дворах. Работы его дали могучий толчок химии, возбудив интерес к отысканию точных количественных отношений, управляющих химическими явлениями. Труды Г.-Л. помещены большею частью в «Annales de chimie et de physique», которые он с 1815 по 1850 г. издавал в сообществе с Араго. Много отчетов об исследованиях Г.-Л. помещено в «Comptes Rendus» парижской акад.. Отдельные издания: «Memoires sur l'analyse de l'air atmospherique» (1804, вместе с Гумбольдтом), «Recherches physicochimiques faites sur la pile» (1811, вместе с Тенаром), «Instruction pour l'usage de l'alcoolometre centesimal» (1824), «Instruction sur l'essai de chlorure de chaux» (1824), «Instruction sur l'essai des matieres d'rgent par voi humide» (1833), «Cours de physique» (1827), и «Lecons de chimie» (1828).
По своему характеру Г.-Л. представлял необыкновенно цельную и законченную натуру. Искренность, прямота, необыкновенная настойчивость в достижении раз намеченной цели – вот выдающиеся черты характера Г.-Л. Строгий к другим и к самому себе, Г.-Л. подкупал своею прямотою и своих противников. Случайная встреча его с Гумбольдтом произошла вскоре после резкой критики Г.-Л. (тогда еще начинающего ученого) эвдиометрических исследований Гумбольдта. Несмотря на это, после короткого разговора с Г.-Л., Гумбольдт предложил ему свою дружбу и вскоре оба ученые произвели совместно знаменитую эвдиометрическую работу, в кот. дан был первый образчик простых отношений в газообразном состояли для случая образования воды. По поводу своего участия в этой работе Гумбольдт заявил, что они работали вместе, но теоретический смысл полученных результатов раскрыть был исключительно проницательностью Г.-Л. Они совершили продолжительное научное путешествие с научной целью по Европе и дружеские их отношения не прерывались до конца. Замечателен поступок Г.-Л. по отношению к одному из профессоров Политехн. школы, которому угрожала потеря профессуры за подпись в пользу Наполеона во время Ста дней. Г.-Л. открыто заявил, что в таком случае должны начать с него, ибо он подписал тот же акт; товарищ был спасен. В работе Гей-Люссак не щадил себя. Первый раз работая с большими количествами калия (в 1809). Г. так сильно поранил глаза, что почти год мог выносить только свет ночника и всю жизнь его глаза оставались красными и слабыми. Настойчивость и замечательную смелость обнаружил Г.-Л. своими воздушными путешествиями. Первый раз он поднялся на аэростате вместе с Био в 1804 г. Малые размеры шара не позволили молодым ученым подняться выше 4000 метр., а вращение шара мешало произвести магнитные наблюдения. Поэтому Г.-Л. решился вскоре подняться один, достиг высоты 7016 метр.,. произвел ряд важных наблюдений над температурой и влажностью воздуха, над колебаниями магнитной стрелки, и благополучно спустился, сохранив пробы воздуха с высоты 6600 метр. Всегда серьезный и сдержанный, Г.-Л. был способен к порывам искренней веселости. Ученики видели его не раз в лаборатории пляшущим в калошах (лаборатория помещалась в подвале) после удачного опыта. Г.-Л. был чужд политических партий; в палате депутатов и в палате пэров он выступал на кафедре только тогда, когда затрагивались вопросы, связанные с научными исследованиями. Д. Коновалов.

Гейне

Гейне (Генрих Heine) – великий нем. поэт, по происхождению еврей, сын купца Самсона Гейне, род. 13 декабря 1798 г. в Дюссельдорфе на Рейне. Значительное влияние на его умственное и нравственное (но не на поэтическое) развитие имела его мать, женщина очень образованная, восторженная последовательница Ж. Ж. Руссо и всех рационалистических учений XVIII в.; разработкою же своих поэтических задатков и склонности к умственной работе ребенок Г. был главным образом обязан своему дяде по матери, Симону Гельдерну, страстному библиоману, который предоставил в полное распоряжение племянника свою богатую библиотеку, а фантастической романтической обстановкою своего домашнего быта сильно действовал на его воображение. Когда Г. вступил в дюссельдорфский лицей, в нем начали развиваться, несмотря на ранний возраст, семена скептицизма – под влиянием лекций по философии Шалмейера, господства в ту пору в Дюссельдорфе скептического духа XVIII века и религиозного индиферентизма родителей поэта. Очень важное место в истории его умственного развития должно быть отведено и французскому, вследствие господства Наполеона над Германией, влиянию, «тесному общению с подвижными и смелыми элементами франц. национальности». Также рано начал обнаруживаться нравственный строй Г. – его замкнутость, углубление в себя, естественная и умышленная двойственность, выражавшаяся чрезвычайною мягкостью дущи, с одной стороны, и совершенно противоположными свойствами, с другой; к этой же поре относится и начало целого ряда его любовных увлечений, важных потому, что они нашли себе высоко-поэтическое отражение в его писательской деятельности. По выходе Гейне из лицея, отец поместил его в одну из франкфуртских банкирских контор, для изучения вексельного дела, а затем приказчиком в бакалейный склад. Понятно, что будущий поэт отнесся к этим занятиям с крайней антипатией и через два месяца бежал домой; но отец тотчас же препроводил его, с теми же торговыми целями, в Гамбург, к дяде Генриха, Соломону Гейне, тамошнему финансовому тузу; благодаря его содействию, Генрих завел комиссионерскую контору, просуществовавшую недолго. Первым стимулом поэтической деятельности послужила для Г. несчастная любовь к кузине Амалии, отразившаяся в первом сборнике его произведений: «Traumbilder». Убедившись в отвращении юноши к торговой профессии, родители решили отдать его в унив., по юридическому факультету, и благодаря поддержке Соломона Гейне, он в 1819 г. очутился в Бонне, где в ту пору профессорами были Макельдей, Миттермайер, Август Шлегель. Мало занимаясь юридическими науками, Г. тем сочувственнее относился к лекциям истории, истории литературы и эстетики, и особенно любил и уважал Августа Шлегеля. Шлегель в сильной степени развил в нем и без того не чуждый ему романтизм, уяснил ему значение Шекспира, ближе познакомил его с Байроном. Под этими впечатлениями создалось тогда у Г. много чисто-лирических «песен» и начата трагедии «Альманзор». Пробыв в боннском унив. менее года, он перешел в геттингенский, где, за весьма немногими исключениями, господствовал бездушный педантизм, давили богатую пищу сатирической наблюдательности Г. и его пессимистическому настроению. Четырнадцать месяцев спустя, он переселился в Берлин (1821). Пребывание в Берлине, несмотря на усиливавшуюся тогда политическую реакцию, очень благотворно повлияло на него, благодаря близким сношениям с интеллигентными и литературными кружками (Рахили Варнгаген фон-Энзе, где господствовал культ Гете, и баронессы Гогенгаузен, где преклонялись перед Байроном) и берлинскому университету, во главе светил которого (Ганс, Бопп, Вольф) стоял Гегель. Сделавшись тотчас же горячим гегельянцем, энергически участвуя в либеральном «Обществе культуры и науки еврейства», и в то же самое время подрывая свое здоровье чувственными наслаждениями, Гейне вместе с тем постепенно выступал и на литературное поприще. В конце 1821 г. появились в печати отдельной книгой прежде помещенные в журналах, с добавлением новых, стихотворения, в которых автор заявил себя романтиком, певцом любви и поэтом в народном духе. Они встретили восторженный прием в публике и печати. За ними, в начале 1823 г., последовали трагедии «Альманзор» и «Ратклиф», и сборник чистолирических стихотворений «Lyrisches Intermezzo», закрепивших его славу. Ему приходилось, однако, не мало терпеть от клеветы и инсинуаций, за смелое отношение к многим традиционным вопросам религии, морали и нравов (в «Альманзор»). Это тяжело отзывалось и на его материальном положении, так как недоброжелатели выставляли его в дурном свете пред дядею Соломоном, на счет которого он жил тогда. Ко всему этому присоединилась сильная нервная болезнь. В тяжелом настроении уехал он, для окончательного приготовления к выпускному экзамену и сдачи его, снова в ненавистный ему Геттинген (1824). Осенью этого года он совершил по Гарцу и Тюрингии путешествие, плодом которого была первая часть «Путевых Картин» (Reisebilder). Весною 1825 г. он получил степень доктора юридических наук; за месяц до этого он перешел в лютеранство. После кратковременного пребывания в Нордернее, давшего поэту богатый материал для будущего цикла стихотворений: «Северное море», он переехал в Гамбург, где его ждал целый ряд неприятностей от людей противодействовавших его стараниям добыть себе возможно большее обеспечение от богатого дяди; и сам он, впрочем, действовал во многих случаях не совсем безупречно. Тогда же он выпустил в свет 1-й том «Путевых Картин» («Путешествие на Гарц», «Возвращение на родину», «Северное море» и несколько мелких стихотвор.), имевший громадный успех, но подвергнувшийся запрещению в Геттингене, а потом и во многих других городах Германии. Еще более сильное действие во всех лагерях произвел вышедший скоро после того 2 т. "Пут. Карт. ", восторженно встреченный публикой и частью критики, и запрещенный в Ганновере, Пруссии, Австрии, Мекленбурге и большинство мелких государств, при чем и лично против автора, по-видимому, готовились принять такие меры, что Г. счел благоразумным уехать на время в Лондон. По возвращении оттуда он прожил несколько времени снова в Гамбурге, где выпустил, под общим заглавием «Книги Песен», полное собрание написанных и напечатанных им до того времени стихотворений. Вследствие стеснительных денежных обстоятельств, а также желая испробовать свои силы в качестве писателя политического, Г. принял предложение Котты редактировать в Мюнхене газету «Politische Annalen» и переехал туда в конце 1827 г. Редакторство его продолжалось всего полгода, обнаружив непригодность его для такого дела, и он отправился путешествовать по Италии, по возвращении откуда в Берлин выпустил в свет 3 т. «Пут. Карт.» («Путешествие от Мюнхена до Генуи» и «Луккские воды»), который тотчас же был запрещен в Пруссии. В видах личной безопасности Г. уехал из Берлина, поселился на время в Гамбурге, для поправления здоровья ездил в Гельголанд, и здесь получил глубоко взволновавшее его известие об июльской революции 1830 г. Сопоставление надежд, вызванных этим событием, с современною немецкого действительностью послужило для него поводом к выпуску «Дополнения к Путевым Картинам» и очень резкой статьи «Кальдорт о Дворянстве» и усилило давнишнее желание его переехать в Париж. Сюда прибыл он в мае 1831 г. и принялся за корреспонденции из Парижа в «Allgemeine Zeitung». Они создали ему очень странное положение относительно различных политических партий: лишенный необходимых для истинного публициста свойств, он беспрестанно давал повод обвинять его в шаткости политических убеждений. По настоянию австрийской дипломатии, Котта прекратил печатание корреспонд., но Г. издал все. прежде напечатанное, отдельной книгой: «Французские Дела», снабдив ее таким резким предисловием, которое навсегда уничтожило для него возможность возвращения в отечество. За этим последовали работы в ином роде, писавшиеся пофранцузски для парижских журналов и затем переводившиеся автором на немецкий язык: «Романтическая Школа», «К истории религии и философии в Германии», «О Германии» и др.; производительность же поэтическая оскудевала и почти единственным плодом ее за этот период был сборник цинично чувственных стихотворений: «Парижские Женщины». Усилившееся гонение «Молодой Германии», избравшей своими вождями Берне и Гейне, тяжело обрушилось на последнего в отношении материальном и нравственном. Нужда, которую он испытывал, увеличилась еще больше благодаря его связи, а потом и браку с Евгенией Мира (Матильда), женщиною очень бестолковою; заметно ухудшилось и здоровье поэта, появились зловещие нервные припадки. Под влиянием этих обстоятельств написаны им книга «О Берне» – весьма неблаговидный в некоторых отношениях памфлет; поэма. «Атта Тролль» (1842), резко осмеивавшая односторонние крайности тогдашней немецкой политической поэзии; «Новые Стихотворения» (1844), запечатленные уже мрачным пессимизмом, и поэма «Зимняя Сказка», в которой с беспощадным, часто даже циническим остроумием заклеймена господствовавшая тогда в Германии смесь средневекового феодального порядка и «квасного» патриотизма. Понятно, что она была подвергнута строгому запрещению во всех городах Пруссии, причем начальству всех пограничных городов было предписано арестовать автора, где бы он ни появился. Жестоким ударом для Г. явилось и то, что умерший дядя его Соломон завещал ему всего 8 тыс. фр., а единственный наследник старика, Карл, отказался выплачивать, ту пенсию, которую покойный словесно обязался выдавать поэту во все продолжение его жизни, а жене его – в половинном размере после его смерти, но о которой в завещании не было упомянуто. Это столкновение хотя и окончилось тем, что Карл согласился выплачивать пенсию, получив от поэта письменное обязательство за себя и своих наследников никогда не выпускать в печать ни одной строки, оскорбительной для семейства Г., но оказало на здоровье поэта самое пагубное действие, открыв собою последний и страшный период его жизни. Старая болезнь пошла вперед исполинскими шагами; в мае 1848 г., он, полуслепой, полухромой, в последний раз вышел из дому на прогулку, и с тех пор уже до самой смерти остался прикованным к своей «матрацной могиле», как называл он те 12 матрацев, на которых лежал. Ужасные страдания, не мешали ему однако, сохранить удивительную мощь духа, необычайную ясность и крепость мышления, выразившуюся в нескольких прозаических произведениях («Боги в изгнании», «Стихийные духи», «Признания» и др.), а главное – в стихотворениях, составивших циклы «Романсеро», «Лазарь» и «Последние стихотворения», которые сам автор назвал «Жалобою, выходящею как бы из гроба». Пессимизм и отчаяние дошли здесь до последнего предела. К этому же времени относится и окончание его «Мемуаров», из которых была напечатана, после смерти вдовы, только часть, ничтожная в количественном и не особенно важная в качественном отношении. Окруженный попечениями жены, согретый незадолго до смерти внезапно вспыхнувшею в нем любовью к Камилле Сельден, которую он обессмертил в нескольких стихотворениях под именем «мушки», продолжая, вместе с тем, испытывать невыносимые физические страдания, поэт мучительно доживал последние дни. Еще 13 февраля 1856 г. он писал шесть часов сряду (свои мемуары); 16-го, после обеда, сказал: «бумаги и карандаш», но то были последние слова его; началась мучительная агония, и 17 февр. Г. не стало. Он похоронен на Монмартрском кладбище; над могилою жена его поставила памятник. на плите которого вырезаны всего два слова: «Henri Heine». Как человек, Г. и по своей натуре, и в качестве типичнейшего представителя одного из главных течений того времени (байроновского), представляется существом, в котором соединялись самые вопиющие противоположности: с высоким нравственным достоинством совмещалось много суетного и мелочного. В общему однако, Г. остался непоколебимо до конца жизни благородным человеком и гражданином. Что касается до Г., как писателя, то центр тяжести его деятельности, конечно, в поэзии; но и значение его, как публициста и критика, отнюдь не может быть признано маловажным. Правда, органические свойства его натуры, как человека, а главное – как. поэта, мешали ему в статьях политических быть последовательным в частных, касавшихся того или другого отдельного вопроса, взглядах и мнениях; но в основных воззрениях своих он оставался всегда неизменным, и сущность этих воззрений выразил как нельзя лучше он сам, когда назвал себя «храбрым солдатом в войне за освобождение человечества». Как критик литературный, Г. стоит еще выше Г. публициста; под блестящею легкою формою, иногда переходящею даже в некоторого рода фривольность, под смесью научной серьезности в фельетонной шутливости, во всех критических, философских и т. п. статьях Гейне столько глубокого понимания явлений, столько чутья, сколько мог бы пожелать себе любой из ученых историков литературы. Поэтическая деятельность Г. важна с двух сторон: историко-литературной и чистохудожественной. Выросши и развившись под влиянием романтическое школы, выступив на сцену в пору «бабьего лета» романтизма (по выражению Готшаля) и наложив на свои первые произведения несомненную печать этого направления, Г., однако, на первых же порах проявил и свое полное. отличие от романтиков. В то время как они совсем уходили из действительной жизни в созданный ими фантастический мир, Г. только убаюкивал себя им, «точно пел колыбельную песню своим страданиям». В противоположность романтической поэзии, которая, особенно в последние годы, состояла из двух элементов: рыцарства и монашества, Г. внес в свою поэзию единственный элемент – человечество. Отсюда до открытой борьбы с романтизмом, с болезненными стремлениями его был всего один шаг – и Г. скоро сделал его, пойдя затем быстро и победоносно по новому пути. Первые серьезные произведения Г. знаменуют собой падение немецкого романтизма и начало эры новой немецкой поэзии. Взятая сама по себе, без отношения к современным литературным направлениям, поэзия Г. представляется нам с резко двойственным характером. Одну категорию ее составляют стихотворения, делающие Г. одним им величайших лириков всех времен и народов – произведения чистого искусства, те «жемчужины лирики, которые в своей чистоте и своей хрустальной шлифовке составляют вечное украшение его поэтического венца и принадлежат к лирическим сокровищам немецкой национальной литературы»; это – песни, перерабатывающие народные мотивы, песни любви в их бесконечном и обаятельном разнообразии, при видимом однообразии основного мотива, а также чудные звуки, вызываемые у поэта природою и особенно морем, полеты фантазии его в поразительной шири и грандиозности. Но на ряду с этими произведениями, где все – эфир, чистый аромат, волшебная грёза, идут продукты отрицания, «мировой скорби», получающей у Г. совершенно самостоятельный, индивидуальный характер и почти с хронологическою последовательностью проходящей чрез три фазиса. Тут сперва ирония или, вернее, юмор, который сам Г. характеризует как «смеющиеся слезы», как то, без чего «колоссальные скорби и страдания были бы невыносимы», и орудие его «прекрасный звонкий смех») поражающий других и дающий своего рода отраду, хотя и мучительную, тому, кто может так смеяться. Под влиянием современной действительности совершается переход этого юмора в жгучую сатиру, на которую Г. смотрел как на своего рода историческую миссию, придавая карающей силе поэзии великое значение. Самое яркое проявление ее мы находим в поэме «Зимняя сказка». И наконец – апогей пессимистического отношения к жизни, когда выступает во всей своей наготе полное, беспредельное, доходящее иногда даже до цинизма, отрицание всего, когда из сердца поэта вылетает один за другим звуки, в которых «все желчь, горькая желчь в красиво шлифованных сосудах, предсмертные проклятия умирающих, язвительный хохот духов тьмы над жалким миром, обреченным на смерть, зараженным внутренним гниением и ложью...». Но сквозь все, написанное Г., проходить красною нитью одна главная, основная идея – человечества, гуманности в самом обширном и благородном значении этого слова. Эпитеты «рыцаря духа», который он сам придал себе в своей «Горной Идиллии», и «лихого барабанщика», каким он назвал себя в «Доктрине», как нельзя лучше характеризуют его поэтическую деятельность во всей ее совокупности, точно также, как вполне применяются к ней и другие слова его: «Я право не знаю, заслужил ли я, чтобы после моей смерти мой гроб украсили лавровым венком. Но на этот гроб вы должны положить меч, потому что я был храбрый солдат в войне за освобождение человечества». Полное собрание сочинений Г. издано в 16 раз, в 1861 г., Штродтманом; в 1869 г. он же издал посмертные произведения поэта: «Letzte Gedichte nna Gedanken». За Штродтмановским изданием последовало несколько других, не прибавивших однако к первому ничего существенного. Недавно появилась часть его «Мемуаров». На русском языке, кроме небольших сборников стихотворений в перевода Михайлова, Костомарова, Мейснера, Шкаффа и Вейнберга, имеется более или менее полное изд. Г. под ред. П. Вейнберга и В. Чуйко (с биогр. очерком, нап. последним). Ср. биографию Гейне П. И. Вейнберга, изд. Павленкова (1892). Лучшие иностранные биографии Г. : «Н. Heine's Leben und Werke» Штродтмана и «Heinrich Heine» Прёльса; см. также «Воспоминания» Мейснера, книжку Камиллы Сельден: «Les derniers jours de Heine», статьи Гюфера в «Deutsche Rundschau».
П. Вейнберг.

Геката

Геката (ўEkath) – у греков божество лунного света. Культ Г. существовал сначала у фракийцев и от них уже перешел к грекам. У Гомера мы не встречаем имени Г.; в «Теогонии» же Гесиода, где о ней впервые упоминается, она называется дочерью гитана Персея; другие называют ее дочерью Зевса и Деметры или Зевса и Геры. Г. дарует мудрость в народных собраниях, счастье на войне, богатую добычу на охоте и т. д. Как богиня преисподней, она считалась также богиней всего таинственного; греки представляли ее себе порхающей с душами умерших на перекрестках, где и совершался иногда, поэтому, культ ее. Она помогает волшебницам, который, как напр. Цирцея и Медея, научаются у ее своему искусству. Г. изображалась иногда в виде одной женской фигуры с 2-мя факелами в руках, иногда же в виде 3-х связанных спинами фигур. Геката есть также название 100-го астероида.

Гекзаметр

Гекзаметр – размер в стихосложении, при котором каждый стих состоит из шести стоп, именно: пяти дактилей (– ИИ) и одного спондея или трохея (– – или – И). Каждый из первых четырех дактилей может быть заменен спондеем, но в пятой стопе такая замена происходит очень редко, и такие стихи называются spondaici. При чтении каждого Г. следует соблюдать цезуру. Приводим пример Г., в котором только первый дактиль заменен спондеем, и где цезура приходится в средине третьей стопы:
Некоторые полагают, что древнейшее употребление Г. следует искать в финикийских надписях (начертанных на треножнике Аполлона в Фивах и др.). Г. написаны «Илиада» и «Одиссея» и некоторые другие поэтические произведения древней Греции. Отсюда его заимствовали римляне («Метаморфозы» Овидия, «Энеида» Виргилия и др.). Почти во всех новейших европейских литературах делались попытки ввести Г. в свое стихосложение. Первые немецкие Г. относятся к XIV – XV в.; в средине XVIII в. к Г. прибегали Уц, Клопшток («Мессиада»), Клейст, не всегда, однако, удачно; Г. сделан также Фоссом перевод «Илиады»; встречаются стихи этого размера и у Гете, Шиллера. Во французской литературе Г. впервые фигурирует у Байфа (XVI в.), в итальянской – у Аннибала Каро (также XVI в.), в английской – у Стенигорста и Сидни. У нас первый вводит Г. в литературу Тредьяковский в своей «Телемахиде», но этот опыт был настолько неудачен, стихи Тредьяковского – настолько неуклюжи и неблагозвучны, что долгое время никто из русских поэтов не решался писать этим размером, пока, наконец, Гнедич своим прекрасным (для того времени) переводом не восстановил репутации Г. После Гнедича Г. все чаще и чаще встречается и у других современных ему писателей: Жуковского («Ундина», перевод «Одиссеи» и др.), бар. Дельвига, даже Пушкина и др. В настоящее время оригинальных стихотворений никто не пишет Г., но для переводов с древних языков он по-прежнему незаменим.

Гекко

Гекко или Гекконы (Geckotidae s. Ascalabotae) – семейство отряда ящериц (Saurii). Сюда принадлежат небольшие ящерицы (около 200 видов) с позвонками, вогнутыми спереди и сзади, с неполной верхней и нижней височными дугами, зубами, приросшими к краю челюстей (небных зубов нет), и особыми пластинчатыми органами на нижней стороне пальцев, служащими органами прикрепления. Органы эти часто значительно расширены; они состоят из поперечных листочков, представляющих видоизмененные чешуйки, и изменяя положение их Г. производят разрежение воздуха под пальцами и, благодаря этому, могут свободно лазать по отвесным стенам и даже по потолку. У большинства пальцы вооружены, кроме того, когтями, обыкновенно втяжными. Голова Г. широка и сильно сплющена, глаза без век со щелевидным зрачком, шея коротка, тело толстое и сплющенное, хвост умеренной длины, по большей части весьма ломкий. Тело покрыто мелкими бугорчатыми и зернистыми чешуйками, между которыми разбросаны более крупные; щитки находятся лишь по краю челюстей. Водятся в теплых странах Старого и Нового света. Днем Г. по большей части прячутся; ночью они очень живы и подвижны; охотятся за насекомыми и пауками, и даже за мелкими пресмыкающимися. Г. живут в лесах и степях, между камнями; многие охотно селятся в человеческих жилищах. Г. вполне безвредны и даже приносят пользу истреблением насекомых, но уже с древности их считают во многих местах ядовитыми. Любопытной особенностью Г. является способность издавать голос, которого ящерицы вообще лишены; крик их похож на короткое «гек», откуда произошло и название их. В Европе водится несколько родов и видов; в России 4 рода с 7 видами: к роду Gymnodactylus с пальцами, расширенными лишь при основами, и не втяжными когтями принадлежит G. Danllewskii, буро-серого цвета с темными поперечными полосками, дл. около 8 см., водящийся на юж. берегу Крыма; G. Caspius, песочного цвета, с неясными темными поперечными полосками, дл. около 11 – 12 см., водящийся в Баку, у южн. и вост. берега Каспийского моря и далее на В; два других вида водятся в среднеазиатских владениях; Alsophylax pipiens – на Большом Богдо и в Джунгарии; остальные роды водятся в Средней Азии. Замечателен также Г. обыкновенный (Ascalaboles fascicularis), 12 – 15 см. дл., сверху от желто-серого до черного цвета, одноцветный или с полосками; пальцы у этого рода расширены на всей длине, когти находятся лишь на 3 и 4 пальце; обыкновенный Г. водится во всех средиземноморских странах, особенно в Испании, Греции, Далмации и Сев. Африки.
Д. Книпович.

Гексаны

Гексаны С6Н14 – углеводороды предельного ряда CnH2n+2, жидкости бесцветные, со слабым, приятным, эфирным запахом, более легкие, чем вода. Возможны 5 изомеров, которые и найдены: I. Нормальный Г., СН3. CH2.СН2.СН2.СН2.СН3 находится в американской нефти, а также среди продуктов сухой перегонки богхедского в кэннельского каменного угля (boghead и cannel). Способы синтеза: 1) действие металлического натрия на йодистый пропил: 2 СН3. СН2. CH2J +Na2 = 2 NaJ + CH3.(СН2)1. СН3 (Вюрц); 2) восстановление водородом in statu nascendi йодистого вторичного гексила СН3.СН2.CH2.CH2.CHJ.СН3 + Н2 = HJ + СН3 (СН2)4. СН3 (Эрденмейер); 3) перегонка пробковой кислоты над баритом С8 Н14 О4 + 2 ВаО = С6 Н14 + 2 ВаСО3 ; 4) электролиз водного раствора смеси калийных солей уксусной и капроновой кислот. Нормальный Г. кипит при 71°,5, удел. вес 0,663 при 17°. При действии хлора на Г. получается смесь хлористых, первичного и вторичного, гексилов (Шорлеммер). Из Г. и брома легко получается С6 Н12Вr2 (Пелуз, Кагур), а приливая по каплям бром к кипящему Г. получают вторичный бромистый гексил, СН3. СН2. CH2. CH2. CHBr. СН3 (Шорлеммер). II. Вторичные Г. : 1) диизопропил или симметричный тетраметилэтан (СН3)2 СН. СН (СН3)2 получается при действии натрия на эфирный раствор йодистого изопропила (СН3)2 CHJ + Na2 = (СН3)2 СН . СН (CH3)2 + 2NаJ (Шорлеммер); восстановлением пинакона йодисто-водородной кислотой, (СН3)2 С (ОН). С (ОН) (СН3)2 + 4HJ = (СН3)2 СН. СН (СН3)2 + 2 Н2О + 2J2 (Бушарда). Диизопропил получается также иногда при тех реакциях, где можно ожидать появления нормального Г., напр., при прокаливании энантовокислого бария СН3. СН2. СН2. СН2. СН2 . СН2. СО2Н или при восстановлении маннита йодисто-водородной кислотой, причем главным продуктом является нормальный Г. Диизопропил кипит при 58°, удел. вес – 0,6701 при 17,5°. При окислении хромовой кислотой дает уксусную кислоту и углекислоту. 2) Второй вторичный Г. есть этилизобутил, СН3. СН2. СН2. СН (СН3)2 найден в американской нефти Варреном. Синтезирован Вюрцем действием металлического натрия на йодистые этил и изобутил. Точка кипения 62°, удельный вес 0, 7011 при 0°. 3) Третий вторичный Г. метилдиэтилметан (СН3 СН2)2 СН. СН3 получен при действии металлического натрия на йодистый метил и иодюр деятельного амилового спирта. Кипит при 60°, оптически недеятелен. III. Третичный Г. или триметилэтилметан (CH3)2 С (CH2 СН3) получен Горяиновым при действии цинкэтила на йодистый третичный бутил: Zn (C2 Н5)2 + 2 (CH3)3 CJ = 2 (СН3)3 С (СН2. СН3) + ZnJ2 – жидкость, кипящая при 43° – 48°.
В. А. Яковлев.

Гексли

Гексли (Thomas Henry Huxley) – зоолог, один из известнейших естествоиспытателей Англии, род. в 1825 г.; изучал в Лондоне медицину; в 1846 – 50 г. принимал участие, в качестве младшего врача, на военном судне Rattlesnake, в экспедиции в Тихий океан и Индийский архипелаг; по возвращении в Англию был избран членом королевского общества; в 1854 г. занял, после Эдуарда Форбса, каф. естеств. истории при королевской горной школе в Лондоне и каф. физиологии в королевском институте; с 1863 по 69 г. Г. был проф. анат. в медицинской коллегии; с 1869 по 1870 г. президентом геолог. и этнограф. общ., в 1870 г. стал президентом британ. ассоциации и членом комиссии для содействия преподаванию естественных наук, в 1878 г. членом лондонского училищного совета. Работы Г. как в области эмбриологии, так особенно в области сравнительной анат. доставили ему громкую известность. В эмбриологии Г. первый указал в 1849 г. («On the anatomy and affinities of the family of Medusae», «Philosophical Transactions», 1849), что два слоя тела медуз, наружный и внутренний, соответствуют наружному и внутреннему зародышевым пластам позвоночных, и тем положил основание учению о зародышевых пластах применительно ко всем многоклеточным животным. Большое внимание привлекло сочинение Г. «Man's place in nature» (1863), переведенное на русский язык под редакцией проф. А. Бекетова, в котором доказывается что анатомические различия между человеком и высшими обезьянами менее значительны, чем между высшими и низшими обезьянами. Важнейшие работы Г., кроме отдельных статей: «History of the oceanic Hydrozoa» (Лондон, 1858); «Elements of comparative anatomy» (1864, переведенная на русский, под заглавием: "Начальные основания сравнительной анат. " СПб., 1865); «Elementary atlas of comparative osteology» (1864); «Lessons in elementary physiology» (1866); «Paleontologia indica» (1866); «The physical basis of life» (1868), собрание статей и лекций, под заглав. : «Lay sermons» (1870); «A manuel of the anatomy of vertebrated animals» (1871; на русском: «Руководство к анат. позвоночных животных» (перев. Мензбира, под ред. Борзенкова, 1880); «Practical instruction in elementary biology» (1875; перев. на русский язык Гердом, под заглавием: «Элементарный практический курс биологии. Практические работы по ботанике и зоологии Гексли и Мартина» (СПб. 1877); «Critiques and adresses» (1873); «American adresses» (1877); «Anatomy of invertebrated animals» (1877); «The crayfish» (3 изд. 1881); «Physiography» и «Science and culture, and other esseys» (1882). Из популярных сочинений Г. на русский язык переведены: «Уроки элементарной физиологии» (СПб., 1877) и ряд статей («Кусок мела», «Учение Декарта об автоматизме животных», «Образование каменного угля», «Автоматы ли животные», «Самозарождение»), в журналах «Природа» (1873 – 75) и «Знание» (1874).
Н. Книпович.

Гектор

Гектор (Hector) – храбрейший вождь троянского войска, сын Приама и Гекубы, женатый на Андромахе, которая родила ему Астианакса или Скамандрия. Подвиги его воспеты Гомером в Илиаде. Убив Патрокла, он пал от руки друга Патроклова, Ахиллеса. Тело его Ахиллес волочил вокруг лагеря и выдал потом, за выкуп, Приаму. Память его чтилась в Илионе; в Фивах, куда были будто бы перенесены останки Г., показывалась его гробница. К прекраснейшим эпизодам Илиады (6-я книга) принадлежит сцена прощания Г. с Андромахой, при возвращении его на поле сражения.

Гекуба

Гекуба (Hecube, погреч. Гекоба) – вторая жена царя Приама, по Гомеру дочь фригийского царя Диманта, по Еврипиду дочь Киссея, по другим – речного бога Сангария, мать многих сыновей (по Гомеру – 19) и дочерей. Первенцем ее был Гектор. Во время второй беременности Г. видела во сне, что она носит во чреве факел, который подожжет всю Трою; сон был истолкован в смысле рождения сына, который принесет гибель Трое. Этим сыном был Парис. После разрушения Трои Г. попала рабыней в руки греков. По Еврипиду (в трагедии, которая названа ее именем), она пережила еще принесение в жертву греками ее дочери Поликсены и смерть сына Полиодора, который убит был фракийским царем Полиместором; отомстив этому последнему, она бросилась в море. По Овидию, ее, после превращения в суку, забросали каменьями фракийцы.

Гелатский монастырь

Гелатский монастырь – в Имеретии, в 5 – 6 вер. к СЗ от Кутаиса, на возвышенном берегу р. Цкалцители. Над монастырем находятся развалины трех церквей, из которых одна со множеством гробниц, выдолбленных в скалах и прикрытых простыми плитами. Между монастырскими зданиями особенного внимания заслуживает древняя трапеза, от которой уцелели лишь наружные стены и портик с роскошною орнаментацией. В Г. три храма, расположенные один за другим; в них сохранился тройственный алтарь, с выступающими абсидами. М-рь основан грузинским царем Давидом Возобновителем (1089 – 1125). Сначала Г. служил просто обителью иноков, но в первой половине XVI в. он был обращен в епископскую каф. По упразднении в Пицунде патриаршего престола, в Г. были перевезены сокровища из Абхазии, а также из турецкой Грузии и Карталинии, в тяжелое для последней время Г. м-рь служил нередко и резиденцией абхазских католикосов. Русский посол Никифор Толочанов, посетивший Имеретию в 1650 г., подробно описал Г. м-рь. Мозаики и интересные остатки живописи, встречающиеся в Г., носят характер византийской работы и отличаются, по словам проф. Кондакова, большим совершенством в художественном отношении. Стены м-ря покрыты фресками, изображающими святых и исторических деятелей Грузии. В ризнице м-ря запечатлены золотые дискосы и чаши, осыпанные бирюзою: митра католикоса Максима, омофор с ликами святых Спиридона и Кирилла и двенадцатью праздниками, костяной святительский посох, два креста царя Баграта, корона великого Баграта, из дорогой парчи, вся унизанная жемчугом, перстень царя Давида В. с мощами св. Георгия внутри и прекрасно вырезанным ликом великомученика сверху, для печати. Много древних икон с интересными историческими надписями. Особенно роскошно была отделана, при царице Тамаре, хахульская икона, имеющая форму триптиха или тройного складня. Последний служит киотом для иконы Божьей Матери, составляющей новейшую копию с древнего чудотворного лика, написанного по образу дика Богородицы Халькопратийской, чтившейся издревле в Константинополе. Весь киот превосходно вычеканен лиственными разводами грузинской работы, но византийского типа, господствовавшего в грузинском искусстве в XII – XIII ст. Хахульская икона могла быть исполнена только до 1154 г.; этой эпохе отвечает вся чеканная работа и орнаментация. Из манускриптов гелатских следует отметить два пергаментных Евангелия. Миниатюры грузинско-гелатского Евангелия с греческими подписями носят на себе яркую печать византийского происхождения и характера и могут быть введены в общий процесс развития византийской миниатюрной живописи, Общий состав иконографических сюжетов является в Г. евангелие уже вполне установившимся. К историческим редкостям Г. относятся также железные ворота, известные под именем Дербентских, с арабскою надписью. Ворота эти были вывезены из Ганджи в Грузию отцом Давида В. – Димитрием. Г. м-рь со времен Давида В. служил усыпальницей царей соединенной Грузии, а после разделения ее в нем хоронили имеретинских царей. См. Церетели, «Полное собрание надписей Гелатского монастыря»; Покровский, «Описание миниатюр гелатского евангелия» (в «Зап. Отд. русск, и славянск, археол. Имп. русск, археол. общества», т. IV).
А. X.

Геленджик

Геленджик – селение на восточном берегу Черного моря, в 30 в. на ЮВ от Hoвоpocсийскa. В 1831 г. здесь было. заложено русск. войсками укрепление, в 1853 г. уничтоженное вместе с другими приморскими крепостями и занятое горцами. В 1857 г. Г. вновь занят русскими. Г. расположен на низменном ю. в. берегу Геленджикской бухты, подверженной сильным волнениям. Зимы в Г. гораздо менее суровы, чем в Новороссийске. Лишь в самое последнее время окрестности Г. стали заселяться; почва и климат годны для виноградников.
Н. X.

Гелий

Гелий (химич.) – считается элементарным телом, присутствующим на солнце; он характеризуется яркой линией (длина волны 587 '5, около D), видимой в спектроскоп в выступах и пятнах солнца; линии этой нет в спектрах известных поныне элементов. Так как на солнце при особенностях температуры, давлений и движений там существующих, проявляются обстоятельства, изменяющие спектры как видно в различии спектров газообразных элементарных тел, то с одинаковым правом можно полагать, что линия гелия принадлежит особому, доныне неизвестному элементу, или же, что она проявляется только при особых, доныне не воспроизведенных в опыте, условиях, имеющих место на солнце, где она видна ясно только при особых состояниях частей этого светила.
Д.Менделеев.

Гелиос

Гелиос (римск. Sol) – солнечное божество, сын титана Гипериона, брат Селены и Эос. Со времени Еврипида Гелиоса, как всевидящего бога солнца, стали отождествлять с Аполлоном, всезнающим богом-прорицателем; отсюда другое имя Гелиоса – Феб. Культ Г. был особенно распространен в Коринфе, в Аргосе, в Элиде и на о-ве Родосе, где, при входе в гавань, стояло его колоссальное изображение. Из животных ему были посвящены петух и белые кони. Изображается Г. почти так же, как и Аполлон.

Гельдеpлин

Гельдеpлин (Иoгaнн-Xpиcтиaн-Фpидрих Holderlin) – выдающийся немецкий поэт (1770 – 1843). Еще студентом тюбингенского унив. Г. начал писать стихи, в форме и содержании которых заметно подражание Клопштоку. Шиллер принял в нем самое теплое участие. В 1794 – 95 гг. Г. жил в Иене; здесь, в центре романтического движения, он завязал личные отношения с представителями нового литературного направления; здесь же у Г. обнаружились впервые зачатки ипохондрии. Болезненное настроение усилилось, под влиянием безнадежной и страстной любви к матери одного из его учеников; он видел в ней воплощение фантастического идеала женщины, который уже с самых юных лет был предметом мечтаний, и изобразил ее под именем Диотимы в своем романе «Гиперион». В 1798 г. Г. расстался с своей Диотимой, переезжал с места на место и в 1802 г. возвратился на родину с явными признаками помешательства. Самое крупное из произведений Г. – роман «Гиперион», представляющий как бы исповедь поэта. Характерная черта романа – чисто романтическое стремление связать философию с поэзией так, что границы между ними совершенно сглаживаются: для Г. только та научная система удовлетворительна, которая стоит в связи и гармонирует с идеалом прекрасного. Идеи, имеющие нечто общее с воззрениями Г., позднее получают развитие в филос. системах Шеллинга и Гегеля. В романе любопытна и другая сторона: болезненная мечтательность и чрезвычайно развитое чувство изящного создали в Г. отвращение к современной действительности; он изображает в карикатуре свое время и своих соотечественников, а идеал свой ищет под дорогим ему небом Эллады. Кроме «Гипериона», после Г. остались еще недоконченная трагедия «Смерть Эмпедокла» – лирическое стихотворение в драматической форме, служащее, как и «Гиперион», выражением личного настроение поэта; переводы из Софокла – «Антигона» и « Царь Эдип» – и ряд лирических стихотворений. Лирика Г. проникнута пантеистическим мировоззрением: христианские идеи просачиваются как бы случайно; в общем настроение Г. – настроение язычника эллина, благоговеющего пред величием божественной природы. Стихотворения Г. богаты идеями и чувствами, иногда возвышенными, иногда нежными и меланхолическими; язык чрезвычайно музыкален и блещет яркими образами, особенно в многочисленных описаниях природы. «Sammtliche Werke» Г. изд. в 1846 г.; «Dichlungen» в 1884 г. (Тюбинг.), с биогр. очерком Kostlin'a. Ср. Jung, «Holderlin und seine Werke» (1848); Litzmann, «H' s. Leben» (Берл., 1890) и Wilbrandt, в «Fuhrende Getster» (Bd. II, 1890).
А. Кудрявцев.

Гельмгольц

Гельмгольц (Hermann Ludwig Ferdinand von Helmholtz) – один из величайших современных естествоиспытателей, род. в Потсдаме 19 авг. 1821 г. По желанию отца в 1838 г. поступил в военно-медицинский институт Фридриха Вильгельма для изучения медицины; под влиянием знаменитого физиолога Иоганна Мюллера, Г. посвятил себя изучению физиологии, и по прослушании курса института защитил 1842 г. докторскую диссертацию «De fabrica systematis nervosi evertebratorum». В том же году Г. назначается ординатором в больнице Charite в Берлине, а в 1843 г. военным врачом в Потсдаме. Непрерывно занимаясь физиологическими исследованиями, Г. не оставляет вопросов механики и физики, которыми с детства интересовался, и в 1847 г. издает свою классическую работу «Ueber die Erhaltung der Krafl». В 1848 г. Г. назначается преподавателем анатомии в акд. худож. в Берлине, на место знаменитого Брюкке, а в 1850 г. проф. физиологии и общей патологии в кенигсбергском унив. Здесь Г. производит большинство своих исследований по физиологии чувств, которые затем продолжает и в Бонне, и в Гейдельберге, где он с 1858 до 1871 г. читает физиологию. Приобрел в то же время большую известность своими работами по физике, Г. призывается в 1871 г. на место Магнуса на кафедру физики в Берлин, где остается до 1888 г., руководя основанным в 1874 г. новым физическим инст. В 1883 г. император Вильгельм жалует Г. дворянское достоинство, а в 1888 г. Г. назначается директором вновь учрежденного правительственного физико-технического инст. (Physikalisch Technische Reichsanstalt) в Шарлотенбурге, продолжая в то же время читать лекции теоретич. физики в унив. В 1891 г. учеными всего мира торжественно праздновалась семидесятилетняя годовщина Г. Сын Г., Роберт Г., подававший большие надежды молодой физик, безвременно скончался в 1889 г., оставив работу о лучеиспускании горящих газов.
Обладая глубоко философским умом, необыкновенной способностью к индуктивному мышлению, большими познаниями в математическом анализе и экспериментальным искусством, Г. вносил всегда новое и оригинальное во все области науки о природе, которых он касался – в физиологию, физику, химию, механику, метеорологию, даже психологию и математику. Первая его работа относится к физиологической химии – к вопросу «о гниении и брожении» (1843); в ней Г. старается выяснить роль микроорганизмов в этих процессах. Дальнейшие исследования (1845 – 1847) над обменом веществ и возбуждением тепла в мускулах во время их деятельности наводят Г. на мысли об общих законах, связующих превращения энергии в неорганическом и органическом мире – мысли, изложенные в его классическом сочинении «Die Erhaltung der Kraft» (1847). Здесь впервые точно формулирован и развит закон сохранении энергии, легший теперь в основание всего современного естествознания. В 1850 году Гельмгольц доказал, противно мнению знаменитого И. Мюллера, что быстрота передачи нервных стимулов измерима и измерил ее; с этого года начинается период весьма плодотворной деятельности Г. в области физиологии чувств. Уже в 1851 г. изучение оптической системы глаза привело его к изобретению офтальмоскопа и офтальмометра; благодаря последнему прибору, ему удалось в 1853 г. решить важный вопрос о механизме аккомодации (приспособления) глаза. Далее в 1855 г., основываясь на забытой идее Томаса Юнга, Г. развивает общепринятую теперь теорию восприятия глазом цветовых впечатлений, известную под именем теории Юнга-Гельмгольца, и в интересном психологическом исследовании уясняет связь между нервными восприятиями и возбуждаемыми ими в нас впечатлениями. Уже будучи в Гейдельберге, Г. собирает все свои работы по физиол. оптике и издает их в связном виде в сочинении «Handbuch der Physiologischen Optik» (1859 – 1866). В Гейдельберге Г. приступает также к изучению вопросов акустики, физиологии органа слуха и речи и физической стороны музыки; уясняет сущность механизма звукового восприятия и различных его проявлений – гармонии, диссонанса, разности в тембрах и комбинационных тонов, причем указывает на ту выдающуюся роль, которую играют в этих явлениях и в явлениях речи вместе гармонические звуки. Построив ряд, им же придуманных, резонаторов, Г. изучает явления речи, и в 1860 г. ему удается синтетически воспроизвести произношение гласных, в то же время он решает сложные математические вопросы о механизме воздушных колебаний, и дает интересные этюды по психофизике чувств. Эти работы Г. собраны в его сочинении: "Die Lebre von den Tonempfindungen (1862). С переездом в Берлин в 1871 г. Г. посвящает себя исключительно физике, причем изучает наиболее сложные ее области: электродинамику, в которой, исходя из идей Фарадэя, разрабатывает собственную теорию, затем гидродинамику и явления электролиза в связи с термохимией. Особенно замечательны работы по гидродинамике, начатия им еще в 1858 г., в которых Г. дает теорию вихревых движений и течения жидкости и в кот. ему удается решить несколько весьма трудных математических задач. В учении об электролизе Г. обобщил закон Фарадея, дал теорию конвекционных токов и объяснил сложные явления, происходящие в водяном вольтаметре; наведенный этими исследованиями на общие законы термодинамики химических процессов, Г. в 1882 г. дает замечательную теорию свободной энергии, в которой решает вопрос о том: какая часть полной молекулярной энергии какой-либо системы может превратиться в работу; эта теория имеет в термохимии тоже значение, что принцип Карно в термодинамике. В 1884 г. Г. публикует теорию аномальной дисперсии, основывающуюся на предположении взаимодействия материальных частиц и частиц эфира, а немного позже несколько важных работ по теоретической механике. К тому же времени относятся работы по метеорологии. Еще в 1875 г. Г. применил свои исследования над течениями и вихрями к изучению движений атмосферы; к ним он вернулся в 1888 г., и в одной работе (1888) дал теорию ветров, в другой «Об энергии ветра и волн» (1890), объяснил механизм образования волн при прохождении ветра над водной поверхностью; самые последние работы Г. (1891 – 1892) относятся к теоретической механике.
Не менее ученой замечательна и учебная деятельность Г. Под его непосредственным руководством, в его лабораториях в Бонне, Гейдельберге и Берлине или под влиянием его работ возросло современное поколение физиков и физиологов. Из современных русских ученых учениками его могут считаться физиологи Е. Адамюк, Н. Бакст, Ф. Заварыкин, И. Сеченов и др., из физиков П. Зилов, Р. Колли, А. Соколов, Н. Шиллер, и др. Вообще деятельность Г., как ученого и учителя, дала настоящее направление современной физиологии и физики и также сильно повлияла на развитие этих наук везде, а в особенности в России. Значение и научные заслуги Г. особенно ярко высказались в том единодушии и торжестве, с которым ученые всего мира праздновали (1891) семидесятилетний юбилей Г.; тогда же собран был капитал для выдачи премии имени Г. за лучшие работы в тех областях науки, в которых работал Г.
Работы Г. помещены, главным образом, в журн. «Annalen d. Physik» и собраны в его сочинениях: «Handbuch d. physiologischen Optik» (Лейпц. 1 изд. 1859 – 1866, II изд. 1890 неок.). «Die Lehre von den Tonempfindungen» (1-е изд. 1863 г., 4-е изд. 1877 г., рус. пер. Петухова «Учение о звуковых впечатлениях», 1879), «Wissenschaftliche Abhandlungen» (2 т. 1882) и «Vortrage und Reden» (2 т. 1884). Coчинение «Ueber die Erhaltung d. Kraft» переиздано в 1889 г. Оствальдом в Лейпц. Подр. см. о жизни и ученой деят. «Герман фон Гельмгольц» (Москва, унив. изд. 1892), также "Aussprachen u. Reden zu Ehren. v. Н. v. Н. " (Берл. 1892).

Гельмерсен

Гельмерсен (Григорий Петрович) – выдающийся русский геолог (1803 – 1885). Высшее образование получил в дерптском унив., где и окончил в 1825 г. курс со степенью кандидата. В 1828 г. Г. поступил в минист. фин., а к 1835 г. зачислен в корпус горных инженеров. В 1830 г., для специального изучения геологии и горного дела, Гельмерсен был командирован за границу, где до конца 1832 года, занимался в Берлине, Гейдельберге, Бонне и Фрейберге в посетил большую часть Германии, Австрии и Северной Италии. Уже чрез несколько месяцев по возвращении на родину Г. был командирован для геологических изысканий на Урал и с этого времени начинается непрерывный ряд путешествий его с целю исследования геологического строения и полезных ископаемых нашего отечества. К тому же времени относится начало ученой и учебной деятельности Г. в акад. наук и горном институте, продолжавшейся до самой смерти его. Уже в исходе 1837 г. Г. определен консерватором геологич. музея акад. наук, в 1844 г. избран адъюнктом по кафедре геогнозии и палеонтологии, в 1847 г. экстраординарным и в 1850 г. ординарными академиком. Назначенный в 1838 г. профессором геогнозии и геологии при институте корпуса горных инженеров, Г. продолжал свою педагогическую деятельность в этом учебном заведении до 1863 г. и в тоже время с 1840 г. был инспектором и с 1849 г. управляющим музеем, а с 1865 по 1872 г. директором горного института. Наконец, в 1882 г. Г. был назначен директором только что возникшего геологического комитета, в организации которого он принимал деятельное участие; но по расстроенному здоровью скоро оставил этот пост. В продолжение 60 лет ученой деятельности Г. не было ни одного важного вопроса практической геологии и горного дела, в разрешение которого он не принял бы участия. Начав с описания малоизвестных в то время окраин России: Урала, Алтая и Киргизских степей, Г. скоро перешел к разрешению более специальных задач геологии и горного дела и связал свое имя с исследованием каменноугольных месторождений Урала и Московс. бассейна. Сознавая важное экономическое значение каменноугольных богатств России и необходимость детального их исследования и разработки с промышленной целью, Г. настойчиво и неуклонно проводил эти мысли как в правительственных сферах, так равно в обществе и среди ученых, и своими работами весьма много способствовал зарождению и последующему быстрому развитию у нас каменноугольной промышленности. Во время многократных научных поездок им изучены торфяники Курляндской губ., буроугольные месторождения Киевской, Херсонской, Гродненской и Привислянских губ., каменные угли Донецкого и Домбровского бассейнов; месторождения железных и медных руд Подмосковного края, Донецкого бассейна, Олонецкой и С. Петербургской губ.; бессарабские соляные озера, грязные вулканы и источники нефти Таманского и Керченского полуостровов; месторождения янтаря у побережья Балтийского моря, озеро Пейпус и р. Нарова, Эстляндская губ., Симбирская и Самарская губ. и многие другие месторождения полезных ископаемых и интересные в геологическом отношении местности Европейской Poccии. Из научных произведений Г. наибольшего внимания заслуживают монографии отложений девонской системы средней России и следов ледникового периода в СЗ России и Финляндии. Укажем также на целый ряд статей Г., касающихся физических и геологических условий окрестностей С. Петербурга и возможности получении артезианской воды в столице, приведших к устройству первого в С. Петербурге артезианского колодца, на его опыты над теплопроводностью горных пород, палеонтологическую статью об интересном плеченогом Aulosteges variabilis и работу о медленном поднятии берегов Балтийского моря, а главным образом на составленную им первую геологическую карту всей Евр. России, за что ему присуждена в 1842 г. акад. наук демидовская премия. Г. был почетным членом многих русских унив., русских и иностранных ученых обществ; в память 50-летнего юбилея Г. учреждена премия его имени при акад. наук за геологические труды. Более подробные сведения о жизни и научных трудах Г. см. в "Горном Журн. " (1878 г., т. 2), "Записках Минералогического общ. ", (2 сер., т. XIV, ст. А. И. Кеппена), в «Известиях Геологического комитета» (1885 г., № 3), где помещен и полный список его ученых работ, число которых превышает 130. Здесь, как главнейшие, укажем: «Reise nach dem Ural und Kirgisensteppe in den Jahren 1833 – 34» (СПб., «Baer und Helmers. Beitr. zur Kenntniss des Russisch. Reichs», в. 5 и 6); «Reise nach dem Altai im Jahre 1834» (там же, в. 14); «Aulosteges variabilis, новый род моллюсков» («Горный Журнал», т. 1, 1849); «Опыты над теплопроводностью некоторых горнокаменных пород» (там же, 1851); «Die Saizseen Bessarabiens und Einbruch des Schwarzen Meeres in dieselben» (1854, "Bull de l'Acad. etc. ", т. XVII); «Геогностическое исследование девонской полосы средней России от р. Зап. Двины до Воронежа» (1856, «Зап. Геогр. общ», кн. XI); «О медленном подняли берегов Балт. моря и действии на них волн и льда» ("Г. Ж. ", 1857, т. 1); «Geognost. Bemerkungen auf eine Reise in Schweden und Norwegen» (1858, "Mem. de l'Acad. ", т. VII); «Об артезианских колодцах вообще и в Poccии в особенности» (Месяцеслов, 1861); «О геогностическом горизонте и относительной древности каменного угля в подмосковном крае» ("Г. Ж. ", 1861, № 2); «Der Peipussee und die obere Narova» (1864, в "Baer und Helm. Beitr. etc. ", в. 24); «Донецкий каменноугольный кряж и его будущность» ("Г. Ж. ", 1865, т. 1); "О геологических исследованиях на Урале в 1865 г. " (т. же, 1866, т. IV); «Das Vorkommen und die Entstehung der Riesenkessel in Finniand» (СПб. 1867); «Studien uber die Wanderblocke und die Diluvialgebilde Russlands» ("Mem. de l'Acad. ", т. XIV и XXX); «Geologische und physico-geogr. Beobachtungen in Olonezer Bergrevier» ("Baer. und Helm. Beitr. etc. ", 1882).
Б. II.

Гельсингфорс

Гельсингфорс (Helsingfors, Helsinki по-фински) – гл. гор. Вел. Княж. Финляндского и губернский город Нюландской губ., административный, научный и промышленный центр страны. Основан королем Густавом Вазой в 1550 г., у устья р. Ванды, в 6 в. от теперешнего Г.. На нынешнее место перенесен в первой половине XVII-го века. Развивался медленно и в XVIII в. много терпел от нападений русских войск. В 1712 г. часть русского флота обстреливала Г.; в 1713 г. он был занять русскими, причем шведы, отступая, зажгли город, который и сгорел почти до тла. В 1721 г. Г. снова перешел во власть шведов и возвратившимся жителям пришлось сначала жить в бараках, построенных русскими войсками. В 1741 г. русские войска снова заняли Г. и пробыли здесь два года. С этого времени шведское правительство стало деятельно заботиться об укреплении Г. На группе островов Варгшерен (Wargskaren) была построена крепость Свеаборг. Еще в половине XVIII ст. в Г. было лишь около 2 тыс. жителей и городские купцы имели только один корабль. В 1788 г. Г. временно был занять русскими войсками. Быстрое развитие Г. началось со времени присоединения Финляндии к России. В 1819 г. император Александр I сделал его столицей Финляндии, переведя сюда из Або резиденцию ген.-губерн. и сенат. Император Николай I перевел сюда, после абоского пожара, и университет. Г. лежит на южном конце полуострова, между заливом Кронбергсфьерден на В и залми Бредвикен и Хуплакс-викен на 3. Кронбергский залив, замыкаемый с юга группой о-вов, на которой построен Свеаборг, представляет превосходную обширную гавань, которая полуостровом Скаттудден подразделяется на две части: на северную и южную. В самой северной части залива лежит местечко Сёрнес (Sornas), куда проведена ветвь железной дороги и где суда могут удобно нагружаться и разгружаться. На зап. стороне Г. находится третья гавань его, Сандвиксгамн. Гавани снабжены гранитными набережными. Около южн. гавани лежит торговая площадь, служащая и рынком; здесь находится императорский дворец, с прекрасной тронной залой и несколькими картинами известных финляндских художников, а также гранатный монумент в память посещения Г. импер. Александрой Федоровной. Лучшая улица города – Эспланада, с памятником Рунебергу и театрами, шведским и финским (в Г. существует и русский театр); рыцарский дом, где во время сейма заседают дворянское сословие и духовенство; лютеранская церковь св. Николая, на довольно высокой скале, господствующей над городом ратуша (Radhuset), где иногда во время сейма заседает сословие горожан; студенческий дом; здание сейма; Атенеум, где помещаются школы рисовальная и ремесленная; астрономическая обсерватория. На полуострове Скаттуден находится православная Успенская церковь, монетный двор, тюрьма. Всего в Г. 3 шведских и финских церкви, 2 православных, 1 католическая, 1 немецкая лютеранская, 1 еврейская синагога. Парки Кайсанифми и Ульрикасборгский (или Бруннспарк), с многочисленными дачами и купальным заведением. Ботанический сад; построенный известной всему скандинавскому миру народной учительницей Алли Трюгг «Дом для народа», где помещаются ясли для грудных детей рабочих, детский сад, зал для народных чтений и концертов, библиотека для народа, прачечная и лавка потребительного товарищества. Жит. в Г., с Свеаборгом, около 65 тыс. (не считая русск, войск). В 1881 г. около 55% населения говорило на шведском языке и около 36% на финском; остальные ж. – преимущественно русские (главным образом – военные и купцы) и немцы. Громадное большинство населения – протестанты. Из учебных заведений в Г., кроме Александровского унив, политехническая школа, состоящая из отделений инженерного, машиностроительного, архит., землемерного и хим. технологического; классический шведский нормальный лицей, классически финский лицей, шведский реальный лицей, несколько частных лицеев, шведская реальная школа; женских средних учебных заведений: казенных – 2 шведских и 2 финских, частных – 4 шведских, 1 финское и 1 шведско-нем.; морская школа, коммерческий инст., промышленная школа (шведско-финская), ремесленная школа (тоже); народная и воскресные школы. Из русск, учебных заведений – Александровская классическая гимн., Мариинская женская гимн., народная школа и детский сад. Отделение финского библейского общества; финское научное общество, с мат. физ., естественноисторической и историко-филологической секциями и центральным метеорологическим учреждением; общество для изучения финской фауны и флоры; финское историческое общество; общество финляндской географии; финско-угорское общество; финское общество врачей; общество двенадцати (мед.); финское литературное общество; шведское литературное общество; общество просвещения народа; финское общество искусств, коллекции которого помещаются в Атенеуме; юридическое общество; педагогическое общество; общество для содействия ремеслам в Финляндии, с центральной школой; финское общество для сохранения памятников старины; финское общество лесоводства; географическое общество; тюремное общество; общество трезвости; финское миссионерное общество; финское издательское общество. Коллекция картин общества для содействия ремеслам; галерея Сигнеуса. Кредитных учреждений, кроме госуд. финляндского банка, в Г. семь, страховых – пять. Газеты: «Nya Pressen», «Dagbiad», «Finniand», «Unsi Suornetar», «Hufwudstadsbldet», журнал «Вальвойа» и два юмористических листка. Обширная больница, с которой соединены университетские клиники (расходы по ее содержанию в 1889 г. =469162 марки); русский военный госпиталь; морские купанья в Бруннспарке, Теле и Сандвикен; лечебница для душевнобольных, школа для слепых. Доходы г. в 1889 г. равнялись 2702989, расходы 2901549 м. : расходы по администрации и общественной безопасности составляли 478136 м., на учебные заведения 319834 м., по санитарной части 41027 м., по квартированию войск 248133 м., на содержание пожарной команды 65385 м., на содержание бедных 123316. Долг г. к 1889 г. 3169561 м. Г. снабжается водою из р. Ванды; в 6 в. от г. у водопада построены турбины, поднимающие воду в резервуары для фильтрования; отсюда по трубам она проводится на башню, построенную на высокой горе, около Г. и из ее по городу. В 1887 г. в Г. было 444 промышленных заведения, с 5205 рабочими и ценностью производства в 14880835 м.; в том числе 8 мех. (560 рабочих, ценность производства 1650000 м.), 3 пивоваренных (300 рабочих, 1400000 м.), сах. зав. в Теле (96 рабочих, 2300000 м.), 6 табачных фбр. (370 рабочих, 1800000-м.), 9 винок. и спиртовых зав., 2 асфальтовых, фаянсовая фбр., шпалерная, 7 типографий, 3 литографии и т. д. Близ г. фарфоровый завод (240 рабочих, 600000 м.), несколько лесопилен, 2 пивоваренных завода и друг. Положение Г. весьма удобно для торговли, благодаря трем гаваням и ж. д., соединяющей его с СПб. и важнейшими гг. Финляндии; по ввозу он занимает первое место в Финляндии; ввоз находится преимущественно в руках русск. купцов. Главные предметы вывоза: дерево, масло, рыба, мнф. товары. Вывоз сильно возрос за последние года, благодаря проведению новых ж. д. Общая сумма торговых оборотов Г. – около 40 миллионов марок в год; таможенные сборы в 1890 г. достигали 6200520 марок. Число прибывших судов в 1887 г. 1332, в 224457 peг. тонн; отошедших – 942, в 214811 peг. тонн. Н. Книпович.

Гемма

Гемма (дат. gemma; греч. liJoV) – кусок какого-либо так назыв. твердого камня, полированный, с вырезанною на нем надписью или художественным изображением. Произведения этого рода можно разделить на две категории: в одних, изображение представляется углубленным, как в общеупотребительных печатях; в других оно выступает над поверхностью камня в виде более или менее значительного рельефа. Г. первой категории присвоено ит. название интальи (intagli, по-лат. gemmae exculptae, по-греч. anaglija); вторые называются камеями (carmei, g. caelatae, entupa).
Искусство резьбы на твердых каменьях, или глиптика, составляющее особую отрасль скульптуры, было известно еще глубокой древности, и его технические приемы были исстари почти те же самые, что и в настоящее время, а именно, заключались в том, что резчик, соображаясь с предварительно вылепленною из воска моделью, воспроизводил на камне ее изображение помощью стальных резцов и быстро вращающихся острых инструментов, напилков и колесиков. Для интальи, которые обыкновенно играли роль печатей, употреблялись преимущественно сердолик и красноватый халцедон. Камеи служили, главным образом, принадлежностью женских уборов – вставлялись в перстни, носились в качестве амулетов, медальонов, аграфов, брошек, составляли своим соединением ожерелья и т. п.; для них предпочтительно брался оникс или разноцветно-слоистый агат, при чем художник нередко пользовался этою разноцветностью для достижения не только скульптурного, но и живописного эффекта, вырезывая рельеф, напр., в белом верхнем слое камня и делая темный нижний слой фоном; иногда природа камня позволяла художнику придавать работе еще большую живописность, напр., на белом изображении, рисующемся на темном фоне, оставлять в известных местах куски самого верхнего, рыжеватого или красноватого слоя. Кроме вышеупомянутых каменьев, употреблялись для гемм и другие: яшма, аметист, топаз, рубин, лапислазури в т. д. Наконец, материалом служили подкрашенные, менее твердые камни и стекло (последнее, вследствие легкости его отливки в форму, распространило множество подделок под интальи и камеи), а в новейшую пору стали также служить некоторые морские раковины.
Возникновение глиптики относится к незапамятным временам, как о том свидетельствуют резные каменья, дошедшие до нас в большом количестве от древних египтян (скарабеи), халдеев (вавилонские и ассирийские амулеты и цилиндрические печати), финикиян и индийцев. Что это искусство было знакомо Греции еще в героическую эпоху ее истории, доказывается микенскими находками Шлимана. Производство Г. усилилось у греков после мидийских войн и достигло высшего своего развития в век диадохов. Художники Эллады сначала ограничивались исполнением интальи, дальние которых не шел даже знаменитейший из резчиков IV в. до Р. Хр., Пирготель, которому предоставлено было исключительное право гравировать портреты Александра Македонского. Но столь простое искусство перестало удовлетворять роскошных преемников всемирного завоевателя, и это привело к изобретению и распространены камеев. Знакомство с геммами, будучи заимствовано римлянами от этрусков, усилилось у первых после участившихся сношений их с Грецией. Вкус к этим изящным изделиям распространился в Риме, особенно в конце республиканской эпохи и при первых императорах; но художники, занимавшиеся тогда глиптикой, были по большей части не туземные мастера, а греки. Из них более других прославился Диоскорид, работавший во времена Августа. Среди многочисленных античных Г., сохранившихся до наших дней, самыми замечательными по своей величине и художественному достоинству считаются: 1) так назыв. «Мальмезонский камей» или «камей Гонзага», хранящийся в Имп. Эрмитаже, в СПб. (оникс, вышиной в 0, 15 м., представляющий грудные портреты Птоломея Филадельфа в его сестры и жены, Арсинои; 2) "Августовская Г. ", в имп. венском собрании древностей (сардоникс, с изображением обоготворенного Августа, восседающего на троне, рядом с богинею Ромой; 3) «Тиверианский камей», в парижском кабинете резных каменьев (агат, выш. в 0,32 м., с изображением в 20 фигурах семейства Августа и побежденных им народов) и 4) «Брауншвейгский агат», в тамошнем музее (по-видимому, сцены таинств Диониса и Диметры, в 12 фигурах на 3 полях).
С упадком античной цивилизации, для глиптики, точно также, как и для прочих отраслей искусства, наступил продолжительный период застоя. Хотя Византия и продолжала производить Г., служившие преимущественно печатями или шедшие на украшение священных сосудов и разных предметов церковной утвари, однако достоинство их сильно понизилось; на Западе же для подобных целей пользовались во все продолжение Средних веков, либо античными резными каменьями, либо византийскими продуктами и грубыми изделиями туземных мастеров. Эпоха возрождения вызвала замершее искусство снова к жизни и возвратила ему, вместе с античным характером, почти античное совершенство. Художникам этой эпохи приходилось, однако, гравировать на своих геммах не столько мифологические и аллегорические сюжеты, господствовавшие в греко-римской глиптике, сколько портреты современных лиц. С тех пор резьба на твердых каменьях не переставала развиваться далее следуя, в своем движении, за историческим ходом прочих отраслей искусства. Родоначальниками новейшей глиптики можно считать итальянцев Витторио Пизано (1368 – 1448) и знаменитого ваятеля Донателло (1383 – 1466). Продолжателями их направления явились, в XVI ст., между артистами Италии, П. М. Да-Пешиа (процветавший в 1513 – 1521 г.), М. Дель-Нассаро (умер 1547), Дж. Бернарди ди-Кастель-Болонезе (1495 – 1555) и многие другие таланты, отлично усвоившие себе античное направление и оживлявшие его непосредственным изучением природы. Во Франции в эту же пору прославился в особенности Ж. де-Фонтене, прозванн. Кольдоре. Наступившее в XVII в. господство стиля барокко причинило в глиптике сравнительный застой, из которого, впрочем, она выступила в следующем столетии на широкую дорогу, благодаря, с одной стороны, возбудившемуся снова уважению к принципам античного искусства, а с другой – распространившейся среди богатых и знатных людей охоте составлять коллекции резных камней (дактилеотеки). Значительнейшие резчики Г. в XVIII ст. были итальянцы Ант. Пихлер (1697 – 1779) и его высоко даровитый сын Джованни (1734 – 1791), нюренбержец и. Х. Дорш (1676 – 1732), шваб и. А. Наттер (1705 – 1762), трудившийся в разных местах Европы и, под конец своей жизни, в Петербурге, саксонец Г. В. Теттельбах (1750 – 1813), англичанин Н. Маршант (1755 – 1793), лучший из всех мастеров новейшего времени после Дж. Пихлера, француз Ж. Гюе (1715 – 1793), его ученик Ж. М. Симон (1749 – 1834) и К. Л. Лебрехт (1749 – 1827), главный медальер спб. монетного двора, руководитель имп. Марии Феодоровны в ее любительских занятиях медальерным делом. В XIX ст., вследствие почти совершенного отсутствия требований на вполне артистические произведения этого рода, резьба на твердых каменьях мало-помалу утрачивала свое достоинство и под конец обратилась в полуфабричное производство; тем не менее, в начале этого столетия можно указать на нескольких превосходных мастеров по ее части, из числа которых наиболее выдаются Дж. Джирометти (1780 – 1851), работавший в Риме, Червара (там же), Берини (в Милане). Дж. Каландрелли (в Берлине) и профессор тамошней академии худож. и. К. Фишер (1802 – 1862). В настоящее время, во многих пунктах Европы и Америки имеются более или менее замечательные собрания как античных, так и новейших гемм, составляющие достояние правительств, или принадлежащие частным лицам. Самые богатые из государственных коллекций находятся в Риме, Неаполя, Вене и Париже, Лондоне, Петербурге (Эрмитаж) и Берлине. Ближайшее знакомство с техникою и историей резьбы на твердых каменьях можно почерпнуть из сочинений: J. Frischholz, «Lehrbuch der Steinschneidekunst» (Мюнхеа, 1820); К. Е. Kluge, «Handbuch der Edelsteinkunde» (Лейпц., 1860), и Bucher, «Geschichte der technischen Kunste», Штутгардт, 1875; статья Г. Роллетта – «Glyptik»). А. Сомов.

Геморрой

Геморрой (Haemorrhois. Phlebectasia haemorrhoidalis) – болезненное расширение вен заднего прохода и прямой кишки, особенно подслизистой и подкожной рыхлой клетчатки; такому расширению обыкновенно сопутствует катарр слизистой оболочки кишки. Расширение бывает сплошным или чаще в виде отдельных узлов (varices); узлы располагаются обыкновенно кольцом внутри кишки или снаружи отверстия заднего прохода («внутренний» или «наружный» Г.), нередки сочетания наружновнутренних шишек. В старину особенно резко разделяли Г. на «открытый и закрытый», смотря потому, сопровождается он кровотечением или нет. Обильное сплетение вен в нижней части прямой кишки и вокруг заднепроходного отверстия по анатомическому устройству представляется предрасположенным к застою крови вследствие отсутствия заслонок в геморроидальной вене и потому, что оно составляет посредствующее звено между обшей венозной системой и системой воротной вены, находясь под большим влиянием последней; малейшие колебания и затруднения кровообращения в последней передаются геморроидальным венам. Слизистая рыхлая оболочка кишки представляет также очень благоприятную среду для расширения вен. В этиологии Г. играет также роль общее наследственное предрасположение. Ближайшими причинами Г. служат: замедление кровообращения в системе venae portae; различные условия, затрудняющие движение крови непосредственно в венах прямой кишки, напр. привычные запоры, давление брюшных внутренностей, беременной матки, катарр подслизистой ткани прямой кишки, хроническое воспаление, вялость слизистой оболочки толстой кишки и др. Сидячий образ жизни, особенно у людей тучных, полнокровных, часто ведет к Г. Также способствуют Г. продолжительное употребление проносных, слабительных средств, злоупотребление спиртными напитками, езда верхом и т. п. Обыкновенно Г. наблюдается в среднем возрасте.
Болезненные проявления Г. различны при наружных и внутренних шишках. Наружные Г. шишки располагаются ниже заднего прохода, покрыты кожей, сперва имеют вид складок, а затем шарообразных опухолей, мягких или твердых, смотря по наполнению кровью. Наружные геморроидальные шишки небольшой величины не вызывают ничего кроме зуда; шишки значительной величины затрудняют дефекацию, вызывают постоянное неприятное ощущение внизу живота, в промежности. Воспаляясь или подвергаясь какому-либо раздражению, шишки вызывают сильные страдания: резкую или тупую боль в прямой кишке, затрудняющую движения. Внутренние шишки бывают или «продолговатые», или «шарообразные»; последние преимущественно кровоточат. Шишки или сидят на широком основании, или на длинной ножке; слизистая оболочка иногда изъязвляется, и тогда шишка особенно сидящая на ножке, принимает зернистый вид, похожа на ягоду, вишню или сливу, с которой снята кожица. Внутренние шишки вызывают чувство зуда; жара, покалывания в прямой кишке и общие тягостные ощущения, выражающиеся чувством тяжести в животе, в спине, болью в крестце, расстройством сердечной деятельности. Кровотечение из кишок бывает или незначительно, или очень обильно и продолжительно и может вызвать малокровия всего организма и повести к смерти. Отделение крови у некоторых лиц бывает периодическое: раз в 1, 2, 3 и т. д. месяцев; вытекающая кровь светло-алая. Внутренние шишки, раздражая слизистую оболочку кишок, вызывают усиленное отделение ее секрета, который вытекает из кишки самостоятельно или во время дефекации в виде прозрачной слизи, или с примесью гноя при развившемся уже воспалении. Внутренние шишки могут выходить наружу и захватываться и сдавливаться сфинктером заднего прохода, что чрезвычайно болезненно и ведет иногда к тяжелым последствиям, к обширному воспалению, иногда омертвению и т. д. если вовремя не предпринято лечение. Г. часто осложняется другими болезнями прямой кишки: Лечение Г. должно прежде всего быть направлено на устранение основных причин, вызывающих застой крови в геморроид. венах, и затем уже на местное пособие. Наибольшую пользу оказывает тонический и диэтетический способ лечения, регулирование деятельности кишечника путем слабительных, питья минеральных вод и т. п.; также рекомендуются: гимнастика, прогулки, массаж, лечение виноградом, сывороткой. Местное лечение состоит главн. образ, в применении успокаивающих боли (опий) и вяжущих веществ (полуторохлористое железо); рекомендуется ежедневно утром и вечером геморроидальн. шишки вытирать губкою, смоченною в холодной воде. При воспалении шишек – пиявки вокруг опухоли, больной укладывается в постель, компрессы и т. д. При изъязвлении шишек – специальное лечение, надлежащая дезинфекция; при абсцессах – вскрытие нарывов, выведете гноя я т. д. При развитии болезни прибегают к хирургическому лечению: шишки вырезывают, перевязывают лигатурами, отжигают применением каустических средств, каленого железа, гальванокаустики, аппарата Пакелена. А. Л – ий.

Гендель

Гендель (Георг-Фридрих Haendel) – знаменитый германский композитор, проведший почти всю свою жизнь в Англии (1684 – 1759). Музыкальные способности Г. проявились весьма рано, несмотря на все препятствия со стороны отца. Восьмилетним мальчиком он уже хорошо играл самоучкой на органе; десяти лет писал мотеты, которые исполнялись в церкви города Галле. В 1703 г. Г. отправился в Гамбург, который славился своею оперою, и поступил в оркестр. В Гамбурге Г. написал множество самых разнообразных композиций, в том числе две оперы, «Адмира» и «Нерон», имевшие успех. В 1707 г. переселился в Италию, где прожил до конца 1710 г.; из написанных здесь сочинений, громадный успех имела опера «Агриппина». В Лондоне, где Г. достиг апогея своей славы, он написал многочисленные оперы, оратории и др. соч. Наибольший успех имела его опера «Badamisto», поставленная в 1720 г. С 1740 г. Г. писал исключительно оратории. Из них лучшие – «Мессия», «Израиль в Египте» и «Эсеир». Г. написал свыше 50 опер, 23 оратории, множество композиций духовной и камерной музыка, сочинения для клавесина и органа. Главный источник для биографии Г. : Malbeson, "Georg Friedrich Handels Lebensbeschreibung, nebst einern Verzeichnisse seiner Ausubnngswerke und deren Beurtheilung etc. " (Гамбург, 1761).
M. П.
Восемнадцатое столетие в истории музыки особенно замечательно двумя необычайно одаренными композиторами: Г. и Бахом. Оба они довели свободный контрапункт до высшей степени развития. Эпоху Г. и Баха следует считать временем развития полифонии. Хотя оба композитора были великими контрапунктистами, но между ними существует разница в направлении. Бах более идеально, более глубоко смотрел на полифоническое сочинение. Сложная полифоническая ткань у Баха не прерывается до самого конца его сочинений, которые требуют от слушателя большого внимания. Г. не держался исключительно контрапунктического стиля. Начиная свое сочинение полифонически, с удивительным искусством сплетая голоса, он вскоре переходил к гомофонии, к простым гармоническим сочетаниям, имея в виду не утомлять слушателя, не держать его долго в напряженном состоянии. Вот почему произведения Г. пользовались гораздо большей популярностью, чем произведения его современника, Баха. Хотя Г. очень много писал для сцены, но его дарование отличалось более лиризмом, чем драматизмом. Бах, писавший для эстрады, выказал гораздо больший драматически глубокий талант, в особенности в оратории «Страдания Христа». Н. Соловьев.

Генеалогия

Генеалогия (греч.) – систематическое собрание сведений о происхождении, преемстве и родстве родов и фамилий. Известная уже многим народам древнего мира, Г. лишь с конца Средних веков принимает точные формы. Сильный толчок в этом направлении дали ей рыцарские ордена. У древних Г. состояла обыкновенно лишь в перечислении отцов, от предка до того лица, для которого выводилось родословие; крайне редко к именам отцов присоединяли имена их жен и еще некоторые краткие сведения. Когда же образовались рыцарские ордена, и от поступающего в них потребовались доказательства дворянского происхождения, то генеал. сведения начали принимать условную форму, получившую название генеалогического дерева (древа). Г. древо составлялось таким образом: рисовали дерево, на стволе которого у корня помещали герб лица вступавшего в орден; ствол делился на две главные ветви, на которых помещали: на правой герб отца, а на левой герб матери. Каждая из главных ветвей снова делилась на две меньшие ветви, на которых помещались гербы деда и бабки с отцовской и материнской стороны и т. д. Обыкновенно для вступления в орден требовалось восемь гербов (8 quartiers) с каждой стороны (считая и герб вступавшего), реже – 16. Подобные же доказательства дворянства требовались впоследствии для принятия молодых девушек на воспитание в монастыри и т. п. В XVII в. требовались, как документы, подтверждающие Г. древо, брачный договор и духовное завещание предков каждого колена. Мало-помалу к изображениям гербов стали прибавлять сведения о рождении, смерти, браке и т. п., а затем начали уменьшать изображение герба. и даже совсем не помещать его, заменяя разными сведениями. Таким образом Г. древо обратилось в ряд имен и получило название генеалогической таблицы. Вскоре порядок составления таблицы изменился: вместо того, чтобы начинать его снизу, т. е. с лица, для которого она составлялась, стали писать вверху таблицы родоначальника или старшего предка, от которого и вели роспись. Так как женскую линию проследить было чрезвычайно трудно, то при составлении таблиц стали помещать лишь лиц принадлежащих к данному роду или фамилии. Дети в таблице соединяются с родителями прямою чертою, а между собою – скобкою. Справа всех мужских имен помещается кружок, а женских – квадрат (в западноевропейских генеалогиях иногда встречаются и другие условные знаки). Табличный способ, удобный по своей наглядности, занимает очень много места, и кроме того сведения о каждом лице могут быть лишь чрезвычайно краткими. Поэтому теперь обыкновенно означают каждое лицо номером, начиная с родоначальника. Значение Г. заключается в тех услугах, который она иногда оказывает истории. Многие генеалоги были, однако, вовлечены в грубые, а часто и в умышленные ошибки, желанием разных лиц считаться потомками знаменитых и славных предков. Родословия, особенно в конце XVII-го, XVIII-м и в начале ХIХ-го ст., часто составлялись без всяких документальных данных, на основания спорных или ложных преданий. Лишь в последнее время Г. начинает малопомалу отбрасывать все недостоверное, хотя бы и правдоподобное. Во Франции, где Г. впервые появилась в Средние века, она дала целый ряд деятелей: Гозье, СенМарт, Дю-Шене, Шиффле, Лабурер. Мальи, Женульяк; в последнее время Г. получила большое развитие и в Германии (Эртель, Гопфель, Фойгтель, Гебгард и др.). У нас лишь за последнее время генеалогия получила некоторое развитие, и в настоящее время имеется целый ряд работ русских генеалогов: Барсукова, Бранденбурга, Руммеля, Селифонтова, Петрова, Милорадовича и др. П. ф.-Винклер.

Генерал-бас

Генерал-бас (Pundamentum, Bassas continuns – лат., Fondamento, Basso continao – итал., Basse fondamentale, Basse chiffree – французск., Bezifferter Bass – нем.)
– цифрованный бас, обозначает нижний голос музыкальной пьесы, над или под нотами которого ставятся цифры, обозначающие интервалы, на которые отстоят ноты верхних голосов от лежащих под ними нот нижнего голоса. По мере того, как меняются интервалы между верхним и нижним голосами, меняются и цифры. Цифры под басом, заменяющие ноты, долженствующие находиться над ним, требуют меньше времени для письма и, по своей условности, занимают гораздо меньшее место. Этот сокращенный способ письма в особенности пригоден для быстрого набрасывания сочинения в эскизе. Нота с нулем обозначаете ноту без аккорда, нота без всякого знака – необращенное трезвучие, цифра 6 в генерал-басе обозначает секст-аккорд (первое обращение трезвучия), 4/6 – кварт-секст-аккорд (второе обращение трезвучия), 7 – необращенный септ-аккорд, 5/6 – первое его обращение, 3/4 – второе обращение, 2
– третье обращение, 9 – необращенный нон-аккорд, 6/7 – его первое обращение, 4/5
– второе обращение, 2/3 – третье обращение. Цифра с хроматическим знаком перед ней обозначает случайный знак, поставленный у верхней ноты интервала. Хроматический знак без цифры обозначает хроматически измененную терцию. Изобретение Г.-баса относится к началу XVII ст. г приписывается Людовику Виадана. Игра по данному басу, по мнению историка Кизеветтера, была известна даже в конце XVI ст. В прошлых столетиях Г.-бас считался наукою и был синонимом науки о гармонии. Многие сочинения не выписывались полностью, а заключали мелодию и цифрованный бас, по которому играющий должен был подыскивать гармонизацию. Так в особенности писался речитатив. В XVIII ст. и начале XIX ст. в Г.-басе обозначались все детали сочинения, при чем, разумеется, он потерял свою практическую цель, требуя много места и времени для письма. На Г.-бас следует смотреть как на стенографию. Называть Г.-бас наукой о гармонии настолько же странно, насколько странно называть стенографию грамматикой. О Г. басе писали Филипп-Эмануил Бах, Тюрк, Готфрид Вебер, Ложье и мн. др. Н. Соловьев.

Генерал-губернатор

Генерал-губернатор. – В действующих русских законах так называется должностное лицо, которому вверяется главное заведование одною или несколькими губерниями. Общий ход истории Г.-губернаторской должности в России. В настоящее время в Империи имеются следующие генерал-губернаторства: Московское, Киевское, Виленское, Варшавское, Иркутское, Приамурское, Туркестанское и Степное. В Великом Княжестве Финляндском есть особый Г.-губернатор, действующий по законам Финляндии. В 1853 году (П. С. 3. № 27293) издана общая инструкция Г.губернаторам, которая сохраняет силу и в настоящее время.По смыслу этой инструкции Г.-губерн. есть блюститель неприкосновенности верховных прав Самодержавия, пользы государства и точного исполнения законов и распоряжений высшего правительства по всем частям управления во вверенном ему крае. Он преследует всеми зависящими от него средствами излишнюю роскошь, расточительность, беспутство, мотовство. При чрезвычайных бедствиях народных он вникает со всею подробностью в нужды пострадавших, для немедленного облегчения их положения. Он наблюдает, чтобы дворяне вели жизнь приличную их происхождению и служили примером прочим сословиям; чтобы юношество получало воспитание в правилах чистой веры, доброй нравственности и в чувствах преданности к престолу и отечеству; чтобы молодые дворяне не находились во вредной праздности; чтобы каждый во всех сословиях снискивал себе пропитание трудом честным и полезным. Он пользуется всяким случаем для указания истинных и прямых способов к развитию и улучшению сельского хозяйства; он не оставляет без внимания фабричную, заводскую и ремесленную промышленность, направляя ее к предметам необходимых нужд и потребностей и к выгодам как производителей, так и потребителей. Он прилагает попечение к правильной разработке и пользованию естественными богатствами природы, без напрасного и несвоевременного их истощения. Он должен поощрять все частные общеполезные предприятия торговые и промышленные; вредные во всех отношениях для государства действия монополистов преследуются им со всею строгостью. Все эти правила и другие, им аналогичные, имеют, очевидно, скорее характер наставлений, чем обязательного предписания. – Начальник губернии (т. е. губернатор) и все прочие места и лица, составляющие губернское управление, исполняют все законные требования, предложения и предписания Г.-губернатора. В местностях, в которых введены в действие судебные уставы императора Александра II, в делах судебных Г.-губернатор вообще участия не принимает; в остальных же местностях по всем делам, подлежащим рассмотрению и решению судебных мест прежнего устройства, он руководствуется правилом, что он не судья, но только блюститель правосудия и установленного порядка. Посему он отнюдь не вмешивается в обсуждение дела, когда по закону к тому не уполномочен. Никакая новая мера или особое распоряжение, относящееся до благоустройства, общей пользы и казенного интереса в крае, не предпринимается иначе, как по предварительном истребовании соображений и заключений Г.-губернатора. Распоряжения министров и главноуправляющих по всем вообще предметам губернского управления передаются к исполнению в губернии не иначе как через Г.-губернатора. Имея право представлять непосредственно на Высочайшее усмотрение о всем, что признает нужным и необходимым, Г.-губернатор обязан пользоваться этим правом с должною осмотрительностью, делая представления только о делах особенной важности и в чрезвычайных случаях. Г.-губернаторы определяются по непосредственному избранию и особому личному к ним доверию Его Императорского Величества. По Высочайше утвержденному положению комитета министров 1876 г. июля 13 (56203), Г.губернаторы получили право издавать обязательные постановления, в видах правильного и успешного исполнения, сообразно с местными условиями, узаконений об общественном благочинии, порядке и безопасности. Они имеют право изменять и отменять подобные постановления, изданные подчиненными им губернаторами. Высочайший указ 5 апреля 1879 г., учреждая несколько должностей временных Г.губернаторов (в Петербурге, Харькове, Одессе), предоставил как им, так и постоянным Г.-губернаторам обширные, чрезвычайные права, точнее определенные законом 14 августа 1881 г. (т. XIV, Уст. Пред. Пресеч. Преступ., изд. 1890 г. ст. 1. прим. 2 прил. 1). На основании этого закона, в местностях, подведомственных Г.-губернаторам, последним, с утверждения министра внутренних дел, принадлежит право первоначального объявления какой-либо местности в положении усиленной охраны, после чего Г.-губернаторам предоставляется воспрещать всякие народные общественные и даже частные собрания; делать распоряжения о закрыли всяких вообще торговых и промышленных заведений; воспрещать отдельным личностям пребывание в данной местности; передавать на рассмотрение военного суда отдельные дела о преступлениях, общими уголовными законами предусмотренных; требовать рассмотрения при закрытых дверях всех тех судебных дел, публичное рассмотрение которых может послужить поводом к возбуждению умов и нарушению порядка; требовать рассмотрения дел о государственных преступлениях в том же порядке или с особыми, сверх того, ограничениями. Утверждение всех приговоров военного суда принадлежит Г.губернатору. Все означенные правила сохраняют свою силу и в том случае, когда местности, вверенные Г.-губернатору, будут объявлены, особым Высочайше утвержденным положением комитета министров, на положение чрезвычайной охраны. По закону 18 июня 1892 г., при объявлении какой-либо губернии, области, уезда, округа или отдельных населенных мест, входящих в районы театра военных действий и имеющих особо важное значение для интересов государственных или специально военных, состоящими на военном положении, высшее направление действий по охранению государственного порядка и общественного спокойствия переходит к главнокомандующему и командующим армиями. В районе действий армии командующему ею подчиняется местный Г.-губернатор или лицо, которому присваиваются права последнего. В местностях, состоящих на военном положении, права и обязанности по охранению государственного порядка и общественной безопасности возлагаются на местного Г.-губернатора (или главноначальствующего), который имеет право: издавать обязательные постановления по предметам, относящимся к предупреждению нарушения общественного порядка и государственной безопасности; устанавливать за нарушение таковых обязательных постановлений взыскания, не превышающие штрафа до трех тысяч рублей или заключения в тюрьме или крепости до трех месяцев, передавать на рассмотрение военного суда отдельные дела о всяких преступлениях, общими уголовными законами предусмотренных; исключать из общей подсудности целые категории дел об известного рода преступлениях и проступках; окончательно утверждать приговоры военных судов по вышеозначенным делам. Равным образом Г.губернатор имеет право воспрещать всякие собрания; закрывать всякие вообще торговые и промышленные заведения; закрывать и приостанавливать очередные собрания сословных, городских и земских учреждений; закрывать учебные заведения на срок до одного месяца; приостанавливать периодические издания на все время объявленного военного положения; воспрещать отдельным лицам пребывание в местностях, объявленных на военном положении; высылать из этих мест отдельных лиц во внутренние губернии, о учреждением над ними полицейского надзора; налагать секвестр на недвижимые и арест на движимые имущества и доходы с них, когда путем распоряжения такими имуществами или доходами владельцем достигаются преступные цели; устранять от должности, на время объявленного военного положения, чиновников всех ведомств, не занимающих должностей первых трех классов, а также лиц, служащих по выборам в сословных, городских и земских учреждениях. До последнего времени ответственность Г.-губернатора точно была определена только для Сибири. 9 марта 1892 г. постановлено распространить на Г.губернаторов правила об ответственности членов государственного совета и министров, Высочайше утвержденные 15 февраля 1889 г. Ср. Градовский, «Русское государственное право» (т. III, 1883); его же, «Политика, История, Администрация» (стр. 415 – 450, исторический очерк учреждений Г.-губернаторов в России).

Генрих IV

Генрих IV, король франц. (царств. 1589 – 1610) – третий сын Антона Бурбонского и Иоанны д'Альбре (Jeanne d'Albret), дочери и наследницы короля наваррского и беарнского, род. 14 декабря 1553 г. в замке По. Наследник наваррский по своей матери, Г. был первый принц крови французского королевского дома по отцу своему, потомку графа Клермонтского. Он рос на воле, при хороших физических условиях, окруженный опытными воспитателями. Мать его, строгая кальвинистка, воспитывала его в духе своей религии. Он знал латинских классиков, немного был знаком с греческими языком, читал Плутарха, но во французском переводе Амио; во всяком случае образование его было скорее выше, чем ниже уровня, свойственного тогдашнему высшему обществу. Его отец умер еще в 1562 г., но вождем гугенотов Г. был признан только после смерти Конде (1569). В это же время он появился впервые на поле битвы. После С.-Жерменского перемирия, временно положившего конец религиозной войне, французский двор предложил Г. вступить в брак с сестрой короля Маргаритой Валуа, на что он и согласился, в знак полного примирения с католиками. Мать Г. умерла 9 июня 1572 г., вероятно от яда. Г. принял титул короля наваррского и обвенчался с Маргаритой 18 авг. того же года. Шесть дней спустя над гугенотами разразилась Варфоломеевская ночь. Г. был пощажен, но должен был принять католицизм и остался пленником при дворе. Три года, проведенные в отравленной атмосфере двора последних Валуа и Екатерины Медичи, наложили на Г. неизгладимую печать, развив все чувственные его наклонности, но не могли уничтожить лучших сторон его натуры. В февр. 1576 г. ему удалось бежать из Парижа. Вновь приняв протестантизм, он опять стал во главе гугенотов. В последующих междоусобных войнах он играл выдающуюся роль и способствовал заключению мира 1580 г. Предприимчивый, бесстрашный, веселый, он приобрел любовь своих приверженцев. После смерти герцога Анжуйского (1584) Г., как ближайший к престолу принц крови, заявил свои притязания на наследство после бездетного Г. III; но права его признали только города южной Франции и часть армии. Лига, по наущению Генриха Гиза, объявила наследником престола старого и слабого кардинала Бурбонского; война возгорелась вновь: Г., отлученный папою от церкви, победил католическое войско, 20 окт. 1587 г., при Кутра. После убийства герцога Гиза (1588), король, давно уже тяготившийся зависимостью от Лиги, открыто вступил в союз с Г. и вместе с ним осадил Париж, под стенами которого и был убит. Г. стал тогда королем; но положение его было крайне затруднительно. За него, кроме гугенотов, была средняя napтия – так наз. «политики»; но на стороне Лиги была могущественная поддержка Испании, на стороне ее был Париж, осаду которого Г. вынужден был снять и возобновил только после двукратной победы над полководцем Лиги, герцогом Майенским, при Арке в при Иври (1590). Появление испанцев, под предводительством Фарнезе, вновь заставило его отступить. Борьба продолжалась несколько лет, не приводя ни к чему решительному. В уме Г. созревала мысль, что только переход в католицизм доставить ему обладание Францией. В июле 1593 г. он совершил, по его собственному выражению, опасный скачек (ie saut perilleux), едва ли стоивший ему больших нравственных терзаний, в виду несомненной наклонности его к религиозному индифферентизму. Рассчет оказался верным; одна провинция за другою становилась на его сторону; в февр. 1594 г, он короновался в Шартре, а 22 марта того же года вступил в Париж. Папа снял с него отлучение, лига покорилась ему в 1596 г., а в 1598 был заключен мир с Испанией. Гугенотам Г. даровал, Нантским эдиктом (1598), значительные права. Они не были удовлетворены этим эдиктом, но протесты против него со стороны католиков, церкви и университета показывают, что Г. сделал все возможное при тогдашнем настроении умов. Разводясь с первой женой, Г. женился на Марии Медичи (1600). Помимо короткой войны с Савойей из-за Салуццо, заговора Бирона и восстания герцога Бульонского, царствование Г., после 1598 г., было спокойно и он мог посвятить себя работе на пользу потрясенной страны. К поднятию ее благосостояния были направлены преобразования в области финансового управления, администрации и законодательства. Г. строил каналы и дороги, покровительствовал земледелию, торговле и промышленности и положил начало французским колониям в Америке. Во всем этом главным сотрудником его был Сюлли. К заслугам Г. перед Францией следует отнести также ослабление испанского влияния и борьбу против остатков феодализма. Но ему справедливо ставят в вину неблагодарность по отношению к тем, кто всем для него пожертвовал, и его расточительность в частной жизни, тогда как народ, разоренный междоусобными войнами, умирал от нищеты и от голода, Его нежная любовь к народу – предание позднейшего времени; популярность его при жизни была несравненно меньше, чем после смерти. Легенда приписала ему стремления и чувства, которые на самом деле были ему совершенно чужды. Он подготовил торжество абсолютизма, стесняя свободу печати, ограничивая независимость парламента и университета, отменяя права общин; его любовницы (Габриель д'Эстре, Генриетта д'Антрег) и незаконный дети играли большую роль в его жизни. В мемуарах Сюлли Г. приписывается проект «Христианской республики», т. е. европейской федерации, которая, при полной веротерпимости, имела бы целью уничтожение власти Габсбургов и изгнание турок из Европы. Хотя проект этот считается легендарным, Г. на самом деле имел намерение подорвать могущество Габсбургского дома образованием союза неприязненных ему государств. Поводом к войне должен был послужить спор из-за Юлих-Клевского наследства, в котором Г., вместе с немецкой протестантской унией, принял сторону врагов Австрии. Все было готово к походу, когда Г., 14 мая 1610 г., погиб под кинжалом Равальяка. Сообщников своих убийца не выдал; по мнению многих у него их и не было; но выгодным убийство Г., без сомнения, было для фанатиков католицизма. Отсюда подозрение, тогда же павшее на иезуитов. Ср. Poirson, «Histoire de Н. IV» (1866); Guadet, «Н. IV, sa vie, son oeuvre, ses ecrits» (1879); De la BarreDuparcq, «Histoire de H. IV» (1884); Rambault, «H. IV et son oeuvre» (1884).

Генрих VIII

Генрих VIII (1491 – 1547) – английский король, сын Генриха VII, наследовавший отцу за смертью старшего брата, Артура. В качестве младшего сына, Г. воспитывался для церкви и получил весьма разностороннее образование. В 1509 году он вступил на престол и женился на вдове своего брата Екатерине Арагонской дочери Фердинанда и Изабеллы. Царствование Г. распадается на два периода, разделенные вопросом о разводе. События первого периода, когда правой рукой короля был кардинал Вольсей связаны главн. образ, с войнами. Г. присоединился к своим родственникам Фердинанду испанскому и импер. Максимилиану в их лиге против Франции. Хотя Г. принял личное участие в кампании во Францию в 1513 г. и выиграл легкую «битву шпор» (близь Гюнегата), а его генерал Сэррей одержал над шотландцами великую победу при Флоддене, тем не менее война не привела к существенным результатам, и в 1514 г. Г. заключил мир с Францией. С Франциском и, как и с Карлом V, Г. на первых порах был в самых лучших отношениях, но его прельщала химера завоевания Франции, и он принял сторону Карла. В кампанию 1523 г. англичане подступили к Парижу на расстоянии одиннадцати миль, но война не привела к прочным результатам. Народ стал тяготиться тяжелыми налогами и грозил восстанием. После битвы при Павии (1525) Г., в интересах европейского равновесия, изменил традициям английской политики и заключил союз с Францией. Любовь к Анне Болейн и желание иметь наследника престола побудили Г. искать развода с Екатериной Арагонской. В 1527 г. дело это было впервые формально представлено на рассмотрение папы. Под сильным давлением племянника, Екатерины, Карла V, папа отказался дать решительный ответ и передал дело Вольсею и кардиналу Кампеджио. Кампеджио постарался еще более затормозить его, пока оно опять не было потребовано в Рим (1529). Г. стал принимать более решительные меры. От папы он апеллировал к университетам. Вольсей был отставлен; на него взвалили всю вину неудачи. В том же 1529 г. был созван парламент и заседал без перерыва по 1536 г. В первый же год он уменьшил плату за утверждено завещаний и за погребение, требуемую церковью, запретил духовенству светские занятия, отнял у духовных лиц право занимать одновременно по несколько приходов и запретил им абсентеизм. В 1531 году духовенство подверглось обвинениям, от которых откупилось уплатой 118000 фунтов и признанием короля верховным главою церкви. В 1532 г. злоупотребления так называемым benefii of clergy – т. е. правом клириков в уголовных делах не подлежать светскому суду – были устранены, аннаты уничтожены, а конвокация отказалась от своей независимой законодательной власти. В следующем году Г. женился на Анне Болейн. Папа стал грозить ему отлучением, после чего был издан «Акт об апелляциях» (Act of appeals), воспрещавший апелляции от английских церковных судов к Риму, а примас Кранмер объявил брак Г. и Екатерины недействительным. В следующем 1534 г. власть папы в Англии была уничтожена, и «Актом о верховенстве» (Act of Supremacy) Г. был объявлен верховным главою английской церкви. Бывший канцлер Томас Мор и епископ Фишер за отказ признать этот акт были казнены (1535). В 1536 году были составлены первые десять статей нового исповедания и был издан Акт о распущении малых монастырей, основанный на донесениях следственной комиссии. Таковы были меры первого реформационного парламента, проведенные Г. и его министром Кромвелем. Король восстановил против себя папу и императора и серьезно оскорбил чувства и предрассудки обширного класса своих подданных. Восстание в Ирландии было подавлено без большой трудности, но неудовольствие на севере, разразившееся восстанием «пилигримов Божьей милости» (1536), грозило большой опасностью, которая была предотвращена, более благодаря умной политики Г., чем с помощью грубой силы. Оппозиция па западе была подавлена казнью ее вождей, маркиза Экзетера и лорда Монтэгью (1538). Преследуя строгих католиков, Г. в то же время подавлял всякую смелость в нововведениях. «Билль о шести статьях», изданный в том же году, который ввел окончательное упразднение монастырей (1539), показывает, что религия не рассматривалась как дело индивидуальной совести, но считалась национальным интересом, нарушение которого являлось уголовным преступлением. В одном только Лондоне пятьсот протестантов были обвинены на основании этого акта, признававшего пресуществление, причащение под одним видом, безбрачие духовенства, монашеские обеты, частные обедни и тайную исповедь. Последние годы царствования Г. заняты войнами с Шотландией и Францией. После смерти Иакова V Г. старался устроить брак малолетней шотландской королевы со своим сыном Эдуардом, но план этот не удался. Война с Францией (1543 – 46) была равно бесплодна. Внутри страны самым важным событием была борьба между двумя партиями протестантской и консервативной, причем Норфолк и епископ винчестерский Гардинер были вождями консервативной парии, а Кранмер и граф Гертфордский, дядя юного Эдуарда, стояли во главе партии протестантской. Кромвель пал еще раньше, благодаря проискам консервативной партии, от нападений которой не были вполне безопасны Кранмер и даже королева. В конце царствования пострадали и консерваторы: Сэррэй был казнен, а Норфольк остался жив только благодаря смерти короля, последовавшей 28 янв. 1547 г. Г. был женат шесть раз. Через несколько месяцев после смерти Екатерины Арагонской Анна Болейн была отправлена на эшафот, обвиненная в неверности. На другой же день после ее казни Г. женился на Иоанне Сеймур (1536). Родив Г. сына Эдуарда, Иоанна скоро умерла. После этого Г. женился на Анне Клевской: но она не понравилась королю и получила развод и пенсию. Место ее заняла Екатерина Говард, казненная в 1542 г. за неверность. В шестой раз король женился в 1543 г. на Екатерине Парр. Д. Петрушевский.

Гент

Гент (Gent, франц. Gand) – главный город бельгийской провинции Восточная Фландрия, а прежде – всего графства Фландрия, при впадении р. Ли (Lys) в Шельду. Каналами, многие из которых судоходны, разделен почти на 40 о-вов; 28 площадей и 18 рынков; 153740 (1891) ж. Кафедральными соборами, с мавзолеями епископов Г. и 24 богато украшенными часовнями; остатки замка, построенного первыми фландрскими графами; ратуша в готическом стиле, с красивой греческой колоннадой; сторожевая башня, вышиной в 118 метр, построенная в 1338 году (Beffroi); великолепное новое здание суда; бронзовая статуя Якова Артевельда. Унив. с политехнической школой, епископская семин., акд. художеств с картинной галереей, муз. консерватория, много научных и художественных обществ, большая библиотека с 100000 томами, ботанич. сад; несколько м-рей. Г. значительно пал сравнительно с XV в., когда одних рабочих на льняных и шерстяных фбр. было 40000. И теперь, однако, большие льняные (120000 веретен) и хлопчатобумажные фбр., производство сукон, бумаги, ковров, чуг. лит., машиностроительные, сахар, зав. Разведение цветов составляет важную ветвь промышленности; 400 великолепных оранжерей; гентские выставки цветов – первые в Европе. Г. упоминается уже в VII в. Около 868 г. граф Балдуин I построил здесь замок для защиты от норманнов. Оттон I отнял Г. у фландрских графов; но последние около 1000 г. прогнали императорского бургграфа. В эпоху Филиппа Валуа и Карла VI французского Г. мог выставить войско в 50000 ч. Против графов, нарушавших их права, жители Г. восставали с оружием в руках; они боролись даже против могущественных герцогов бургундских, Филиппа Смелого и Филиппа Доброго. Когда Мария Бургундская, жившая в Г. после смерти своего отца Карла Смелого, послала в Париж к Людовику XI, для переговоров о мире, канцлера Гугоне и д' Эмберкура, то народ объявил их изменниками и приговорил к смертной казни, которая, несмотря на просьбы Марии, в ее же присутствии была исполнена. В 1539 г. Г. отказался платить налог, наложенный на все Фландрское графство, ссылаясь на свои привилегии; чтобы принудить его к повиновение, понадобилось прибытие из Испании самого Карла V, с большим войском. В Г. состоялось в 1576 г. так наз. гентское соглашение (pacification) между Голландией и Зеландией, с одной стороны, и южными Нидерландскими пров. с другой, с целью освобождения от испанского владычества. В войне за свободу Нидерландов Г. принимал деятельное участие, пока наконец, в 1584 г., не принужден был сдаться, на тяжелых условиях, герцогу Пармскому. Переселения, пожары и разные следствия войны надолго уничтожили благосостояние Г. Во время войн XVII и XVIII в. Г. несколько раз был разорен французами. Во время первой империи Г. был гл. г. франц. дпт. Шельды, Здесь жил Людовик XVIII во время «Ста дней».

Генуя

Генуя (итальянск. Genova, фр. – Genes, в древности Genua, в Средние века – Janua и по-нем. Jenau) – укрепленный главный город прежней республики того же имени, а ныне – провинции в Италии, расположен амфитеатром по крутому склону Лигурийских Апеннин, у Генуэзского залива. Со стороны суши город имеет двойные укрепления, делающие его одною из самых сильных крепостей в Италии. Обширная укрепленная гавань защищается двумя большими молами: старым с восточной стороны и новым – с западной. На новом моле карантин и маяк. В северо-восточной части зал. бывшая королевская военная гавань (Darsena reale), в которой в 1547 г. утонул Фиеско; в восточной части гавань порто-франко, с таможней. Г. называют la Saperba – и действительно, с моря она представляет чудный вид. В старых частях города, теснящихся на скатах гор, улицы очень узки, неправильны и так круто спускаются, что в немногих только можно ездить. Много старинных дворцов, с великолепными мраморными фасадами, лестницами и колоннадами; самые известные Palazzo Ducale, старый дворец дожей; Palazzo Brignole ила Palazzo Rosso, с большой картинной галереей; Palazzo del Principe Doria, построенный в 1529 г. дожем Андреем Дориа. Из 82 црк. всего замечательнее собор San-Lorenzo, построенный в XII в. и отчасти перестроенный в 1422 г. Из публичных учреждений, которые почти все относятся ко временам республики, особенно выдаются 64 благотворительных учреждения, с капиталом в 4372 милл. фр.; два госпиталя, лучшие в Италии, дом для бедных (Albergo dei Poveri), один из лучших во всем свете, для 2200 больных и бедных; сиротский дом или Fieschino (семейства Фиеско) для 600 девочек. Унив., помещающийся в великолепном здании иезуитов, с библиотекой в 80000 томов, бот. садом, физическим кабинетом; городская библиотека, архив San Giorgio, с большой коллекцией рукописей; архив государственного совета; акд. изящных искусств; в различных дворцах – богатые собрания. картин и других произведений искусства; театр Carlo Felice – один из самых великолепных в Италии. Памятники Колумбу и Мадзини. Водопроводы доставляют воду для питья из-за 26 и 25 км. В окрестностях Г. – Корнильяно, с дворцом Дураццо (Durazzo), в котором находятся знаменитые естественноисторические коллекции, и Пельи, с виллой Паллавичини, парк которой – один из лучших в Европе. Ж. в Г. около 140 тыс., а с предместьями – более 200 тыс. Главные предметы производства: бархатные и шелковые материи, ленты, чулки, искусственные цветы, золотые и серебряные изделия, шляпы, бумага, изделия из слоновой кости, мрамора, кораллов; мыло, засахаренные фрукты, шоколад, макароны, вермишель. Еще большее значение имеет торговля, которая в новейшее время, благодаря ж. д., вновь стала обширной. В 1881 г. в Г. вошло 5553 корабля, с 2025147 т., а вышло – 5596, с 2026698 т.; каботажным плаванием в том же году занималось 6812 судов, в 1093105 т. Г. имеет правильное пароходное сообщение с другими итальянскими портами, а также с Францией, Турцией, Россией, Сев. Африкой, Ост-Индией и Южной Америкой. После постройки ж. д. через С. Готард, Г. сделалась в Средиземном море главной экспортною гаванью для Германии и Швейцарии. Сумма оборотов в 1881 г. достигла цифры 457655691 лир. Прежняя республика Г. имела в 1788 г. 400 тыс. жит., на пространстве в 5000 кв. км.; нынешняя пров. Г., с островом Капрайя, занимает площадь в 4114 кв. км., с населением в 760122 душ (1881).
История. Древнейшими обитателями этой области были воинственные лигурийцы, с трудом покоренные Римом. После падения западной Римской империи страна поочередно находилась во власти герулов, остготов, византийцев и лонгобардов; в 774 г. была покорена, вместе с Лонгобардским государством, франками. После распадения империи Карла Вел. Г. сделалась самостоятельной республикой и управлялась консулами. Несмотря на то, что город в 935 г. был разрушен сарацинами, республика становилась все более и более могущественной, и в 958 г. была формально признана итальянским королем Беренгаром. Положение города благоприятствовало развитию торговли, и Г. еще ранее Венеции вела торговлю с Востоком, npиoбревшую большое значение в эпоху крестовых походов. С 1120 г. увеличились пределы Г. покорением соседних прибрежных мест – Савоны; Альбенго и др.; около 1177 г. она подчинила себе Монако, Ниццу и Монферра. В 1070 – 1132 г. Г. вела войну на море с Пизой из-за обладания Корсикой; война эта была прекращена решением папы в пользу Г., но вскоре возобновилась. В 1175 г. восточная половина о-ва Сардинии была покорена Г. Только после уничтожения пизанского флота (1284), завоевания Эльбы, разрушения гавани Пизы (1290) и уступки Пизой Сардинии и Корсики (1299) война прекратилась. Не менее упорны были войны против Венеции, начавшиеся в 1257 г. и окончившиеся только в 1381 г. Высшего пункта развития своего торгового могущества Г. достигла с восстановлением Византийской империи, в 1261 году. В 1346 г. Г. приобрела Лесбос и Xиос, в 1382 г. – Фамагусту на Кипре; но в 1326 г. Арагония отняла у ее Сардинию. После падения Константинополя Магомет II, за то, что генуэзский полководец Джустиниани помогал Константину XI, отнял у генуэзцев, в 1460 г., Хиос и Лесбос; затем они потеряли и колонии свои на Черном море. В то время, когда сила и торговое значение Г. стояли высоко, внутри республики происходили постоянные волнения, вызываемые борьбой партий. Выбиравшийся с 1339 г. народом пожизненный правитель-дож не имел сил прекратить эти волнения. Позже дож имел советников; но и они, несмотря на все свои усилия, не могли достигнуть цели; дело доходило до того, что генуэзцы, чтобы избежать анархии, подчинялись чужому господству. Среди этих беспорядков был учрежден в 1407 г. банк св. Георгия (Compera di SanGiorgio), возникший из тех ссуд, который правительство брало для своих нужд у богатых граждан. Андрей Дориа восстановил независимость Г., которая во время войны Карла V и Франциска I находилась во власти то испанцев, то французов. Было выработано новое устройство, сохранившееся до самого конца республики; форма правления была строго аристократическая; главой государства был дож, избиравшийся теперь только на два года. Дворянство было разделено на новое и старое; дож мог избираться и из того, и из другого. При доже был тайный совет из 12 членов – governatori, избиравшихся на два года, и 8 прокураторов – procuratori, наблюдавших за казной и государственными доходами. Высшей властью были облечены «большой совет» из 300 членов и «малый совет» из 100 членов. Г. постепенно теряла свои владения и, наконец, в 1768 г. должна была отдать Корсику Франции. После того, как французы в 1797 г. покорили все соседние к Генуе земли, нейтралитет не мог более спасти республику; в виду приближения французской армии, правительству ничего более не оставалось, как согласиться на новое изменение государственного устройства. 6 июня 1797 г. состоялся договор с Бонапартом, по которому Г. ввела у себя французские порядки и стала называться Лигурийской республикой; пределы ее были, при этом, несколько увеличены, так что все ее пространство равнялось 5500 кв. км.; ее флот, столь сильный в Средние века, состоял теперь только из пяти галер и нескольких вооруженных лодок. Город в 1800 г. был осажден австрийцами и английским флотом; защищавшие его французские войска, под начальством Массены, после храброй обороны, вынуждены были сдаться. По декрету 4 июня 1805 г. Лигурийская республика была присоединена к Франции и разделена на три департамента: Г., Апеннины и Монтенотте. Морская торговля Г. с этих пор была тенью того, что было прежде; генуэзцы посещали теперь только берега Италии, Франции, Испании, Португалии. После падения Наполеона в Г. снова было восстановлено прежнее устройство, существовавшее до 1797 г.; но по решению венского конгресса 1815 г., республика, под именем герцогства, была соединена с Сардинским королевством. Революционное движение 1821 г. слабо отразилось в Г. В конце марта 1849 г. народ и национальная гвардия овладели фортом, прогнали гарнизон, и 2 апреля временное правительство объявило Г. независимой республикой; но уже 4 апреля сардинские войска вновь заняли город. Попытка мадзинистов захватить, в ночь с 29 на 30 июня 1857 г., один из фортов Г. была неудачна, так как народ не принимал в этом никакого участия. Г. – родина Мадзини и Паганини. Ср. Serra, «Storia della Liguria» (Турин, 1834); Canale, «Storia civile, commerciale e litteraria dei Genovesi» (Генуя, 1844 – 1854); его же, «Nuova storia delta republicadi Genova» (Флор., 1862 – 64); его же, «Storia della republica di Genova dall' anno 1528 al 1550» (Генуя, 1874): Langer, "Polit. Geschichte G. s und Pisas im 12 Jahrh. " (Лпц., 1882).

Геодезическая линия

Геодезическая линия. – Г. линией на поверхности мы называем такую линии), главные нормали всех точек которой совпадают с нормалями к поверхности.
К тем же дифференциальным уравнениям мы придем, если поставим себе задачу найти кратчайшую линию на поверхности между заданными на этой поверхности двумя точками, а потому можем сказать, что кратчайшею линиею на поверхности между двумя точками будет часть Г. линии, проходящей через эти точки. Обратное заключение не всегда справедливо, ибо иногда часть геодезической линии, проходящей через две заданные на поверхности точки, заключенная между этими точками, может не быть кратчайшею, что можно видеть из следующего простого примера. Возьмем шар; на нем, как известно, геодезическою линиею будет дуга большого крута. Пусть даны две точки. не лежащие на концах одного и того же диаметра; через эти две точки можно провести только одну дугу большого круга. На этой дуге точки отделяют две части: меньшую 180°-ти и большую 1803-ти. Первая часть есть кратчайшая кривая на шаре между двумя точками; вторая же, будучи частью Г. линии, лежащею между заданными точками, не обладает указанным свойством. На плоскости Г. дитя совпадает с кратчайшею, т. е. с прямою. Для получения уравнения Г. линии в конечном виде, необходимо интегрировать написанные выше уравнения. Для геодезии важен случай кратчайшей линии на эллипсоиде; решенный известным математиком Якоби. В механике Г. линия играет важную роль: по ней движется точка, долженствующая оставаться на поверхности в том случае, когда на точку не действуют никакие внешние силы. Д. Гр Геодезия – наука, занимающаяся изучением вида и размера земли; в Г. же рассматриваются также и различные условные способы изображения земной поверхности в виде карт и планов.
Небольшая часть земной поверхности может быть принимаема за плоскость; исследование такой части может быть сделано при помощи весьма простых средств и способов и составляет предмет низшей Г. или топографии; в высшей же Г. принимается в расчет кривизна земной поверхности. Обыкновенно считают Пифагора первым, который принимал землю за шар; первое определение размеров земли, принимая ее за шар, было сделано крайне остроумным способом Эратосфеном, жившим в III в. до Р. X. В начале XVIII ст. Ньютон высказал, что земля должна иметь вид эллипсоида вращения, сжатого у полюсов, и на основании теоретических соображений определил величину этого сжатия. Предположение Ньютона блестяще подтвердилось позднейшими геол. работами. Для определения размеров земного эллипсоида служат так назыв. градусные измерения.
Понятно, что эллипсоид, вычисленный на основании одних градусных измерений, будет более или менее отличаться от эллипсоида, полученного из других градусных измерений, ибо эллипсоид представляет лишь идеальную форму так назыв. геоида; продолжив мысленно поверхность океанов внутрь континентов так, как будто эти последние были прорезаны глубокими, но бесконечно узкими каналами, получим вполне определенную, воображаемую поверхность земли, которую, по предложению Листинга (1873), назв. геоидом. Исследование вида и размеров геоида и составляет в настоящее время главнейшую задачу высшей геодезии (Bruns, «Die Figur der Erde», 1876). Кроме градусных измерений, для решение вопроса о виде земли служат также и определения величины силы тяжести в различных местах земной поверхности из наблюдений над качанием маятника. Важнейшие руководства по Г. : Clarke, «Geodesy» (есть русский перевод В. Витковского, 1890); Helmert, «Die mathemat. und physikal. Theorie d. hoheren Geodasie»; Zachariae, "Die go dasische Hauptpuncte u. ihre Coordinaten " (перев. с датского); W. Jordan, "Handbuch d. «Vermessungskande» (есть русские перевод Бика); Болотов, «Курс высшей и низшей геодезии»; Bauerofeind, «Elemente d. Vermessungskunde» (7 изд., 1890); Мейен, "Низшая Г. "; Бик, "Низшая Г. " (вышли 2 т.). А. Жданов.

Георгий Победоносец

Георгий cв., великомученик, Победоносец – по сказаниям Метафраста, происходил из знатного каппадокийского рода, занимал высокое положение в войске. Когда началось Диоклетианово гонение на христиан, он сложил с себя военный сан и явился исповедником христианства, за что и был обезглавлен, после восьмидневных тяжких мучений, в Никомидии, около 303 г. Существует много древних житий и сказаний о жизни, подвигах и чудесах св. Г. великомученика; одно из лучших помещено в нашей славянской Минее. Древнейшие календари восточные и западные относят кончину св. Г. к 23 апр.; согласно с этим и праздник ему у нас падает на это число. Глава св. великомученика обретается в Риме, во храме его имени. Наш паломник Антоний видел верх главы его, в 1209 г., в Константинополе, в Георгиевском-Минговском монастыре. Почитание мученика рано распространилось на Востоке. У нас с первых времен христианства его имя давалось членам великокняжеского семейства: уже в 988 г. вел. кн. Ярослав получил при св. крещении имя Георгия. После победы над печенегами, в 1036 г., Ярослав основал в Киеве монастырь св. Георгия и повелел по всей Руси «творити праздник» св. Георгия 26-го ноября. В 1030-м году, после победы над чудью, велики князь Ярослав Георгий, устроил, в трех верстах от Новгорода, Юрьев храм, на месте которого существует до сих пор Юрьев монастырь. Св. Г. изображают юношей, воином на белом коне, копьем поражающим дракона. Со временя Ярослава такое изображение встречается на княжеских печатях и монетах. С Дмитрия Донского св. Г. считается покровителем Москвы; позже его изображено входит в состав русск. государственного герба. В царствование Феодора Иоанновича монету с изображением св. Г. давали за храбрость воинам, для ношеция на шапке или на рукаве. На западе почитали св. Г. и храмы в честь его явились в конце V и в VI в., и особенно со времени крестовых походов. Ричард Львиное Сердце верил в особое покровительство, оказываемое ему св. Г. Английский орден подвязки, учрежденный Эдуардом lII, считает св. Г. своим патроном. П. В.
С давних пор св. Г. сделался до того народным, что чуть не в каждой стране имя его переделалось на особый лад: он – Иорге у средневековых немцев, Жорж у французов, Егорий или Юрий у русских, Герги у болгар, Ижик у чехов, Джерджис у арабов и т. д.; иногда он прославляется под туземными именами, принадлежавшими языческим божествам, напр. Уастырджи у осетин или Хызр, Кедерь на мусульманском Востоке. Праздник его у нас в России, как и во всех славянских землях, пользуется высоким уважением и сопровождается множеством разнообразных обрядов, из кот. видно, что св. Г. является специально покровителем земледелия и скотоводства; о том же свидетельствуют и многочисленные легенды, загадки, заговоры и приметы, в которых поминается Егорий – Юрий. Кроме весеннего Юрьева дня (23 апреля) на Руси имеет значение и осенний его праздник – 26 ноября, к которому приурочено чудо св. Г. о змее и девице. Эти два юрьева дня теперь служат только пределами земледельческих работ, а до известного указа Бориса Годунова о прикреплении крестьян к земли имели важное юридическое значение, так как только после осеннего Юрия дозволялся переход от одного помещика к другому. Высокое почитание св. Г. объясняется многими причинами: его именем (gewrgoV значит земледелец), его иконописным изображением, в виде прекрасного юноши в полном вооружении, чаще всего на коне в битве со змеем; содержанием его жития и чудес, временем его празднованы и перенесением на него многих черт с разных языческих божеств (персидского Митры, семитического Таммуза и египетского Юра), которое, в свою очередь, было обусловлено изображением, временем празднования и легендой. Древнейшее житие св. Г. дошло до нас в греческом палимпсесте IV – V века в виде отрывков (изд. Детлефсен). Это житие апокрифическое; по его рассказу Г. мучит персидский царь Дадиан в продолжение 7 лет. Г. три раза умирает и три раза воскресает, и когда он умирает, усекнутый мечом, в четвертый раз окончательно, небесный гнев поражает его мучителей. Несмотря на запрещение церкви, именно это житие, в его позднейших переделках и распространениях, послужило источником французских и немецких поэм и распространилось на мусульманском Востоке. Оно же в славянской переделке легло в основу русского духовного стиха о Егории Храбром, в котором св. Г. является устроителем Земли Русской.
Чудо св. Георгия о змее и о девице, так же как и житие его, первоначально получило литературную обработку на Греческом Востоке, потом (до XII в.) перешло на Запад и позднее сильно распространилось там. Содержание его в том, что св. Георгий убивает змея или дракона, который опустошал землю одного языческого царя, во избежание чего царь и граждане принуждены были отдавать ему на съедение детей своих. Когда на жертву змею выведена царская дочь, является св. Георгий, как молодой воин (по одним вариантам он совершает этот подвиг до своего мучения, по другим – уже после смерти), и словом своим и крестом усмиряет змея, которого, по его повелению, царевна, как овцу, приводит на своем поясе в город; после этого отец царевны и многие тысячи его подданных принимают крещение. Ученые болландисты, издавшие Acta Sanctorum, придают этому чуду аллегорическое толкование (змей есть язычество, девица – церковь христианская) и буквальный смысл его считают апокрифическим. Но в народе всех христианских стран это чудо пользовалось огромной известностью и значительно усилило почитание св. Георгия. Особенно много народных песен породило оно в Греции и в странах славянских; в этих песнях, как и на иконе, Георгий обыкновенно не словом, а силою оружия укрощает дракона – змея; во многих случаях прибавляются и другие поэтические подробности. В русском духовном стихе освобожденная Егорием Храбрым царевна называется Елизаветой, согласно одной из древнейших редакций чуда. См. А. Кирпичников, «Св. Георгий и Егорий Храбрый» (СПб. 1879); А. Н. Веселовский, «Разыскания в области русских духовных стихов» (Прилож. к XXXVII т. "Зап. Импер. Академии Наук. "): А. Хаханов, «Грузинский извод сказания о св. Георгии» (М. 1892). А. Кирпичников.

Гепард

Гепард или охотничий леопард (Cynailaras) – род зверей из семейства кошек (Felidae), отряда хищных млекопитающих (Carnivora). Г. общей формой тела и особенно высокими ногами похож скорее на собак, чем на кошек; но голова и хвост кошачьи. Когти не вполне втягивающиеся, от этого стираются и притупляются на концах, как когти собак. Г. два вида: азиатский Г. или чита (Cynailnrus jubatus Schreb.) и африканский или фахгад (С. gattatus Herrm.); самостоятельность других описанных видов недостаточно установлена. Азиатский Г. бывает длиною до 75 стм., с хвостом в 60 стм., высота в плечах 60 стм. Мех довольно длинный, на затылке и передней части спины удлиняющийся в короткую гриву; светло-желто-серого цвета с черными и бурыми пятнами, покрывающими спину, где они частью сливаются, и брюхо и даже большую часть хвоста. Африканский Г. таких же размеров, но лишен почти вполне гривы; основной цвет его меха оранжево-желтый; брюхо белое, без пятен. Азиатский Г., чита, встречается во всей ЮЗ Азии, и к этому же виду принадлежит, может быть, Г. живущий в сев.-восточ. Африке и описанный, как самостоятельный вид. Область его распространения доходит до Каспийского моря и Усть-Урта, с другой стороны – до Индостана, где он, однако, уже не попадается в местностях к С от Ганга, на Малабарском берегу и на Цейлоне. Это настоящее степное животное; пищу его составляют небольшие млекопитающие, главным образом антилопы, к стадам которых он подкрадывается сперва ползком, как кошка, затем догоняет их вскачь. Сначала он бежит с чрезвычайною быстротою, но скоро утомляется. С давнего времени Г. дрессируют в Азии для охоты. Для этого ловят с помощью силков взрослых Г.; детеныши, выросшие в неволе, бывают не так годны для охоты, как пойманные взрослыми, которые, следовательно, обучались всем своим приемам на воле, под руководством родителей. Пойманный Г. в короткое время становится очень ручным и отличается кротким, ласковым нравом; по целым часам он мурлычет как кошка. Ручных Г. употребляют для травли антилоп. Восточные государи в Персии, Монголии и Индии содержали в старину огромное множество Г. в своей охоте; ручные бывали даже при дворах французских королей и немецких императоров. И в настоящее время их держат для охоты в Персии, Индии, Аравии и местами в Север. Африке. Сведения о их и о жизни на воле очень недостаточны; в неволе они, по-видимому, не размножаются. В. Фаусек.
Охота с Г. производится следующим образом: Г. подвозят к стаду пасущихся антилоп и снимают с головы его клобук – особый колпак, закрывающий ему глаза. Спущенный на землю, Г. тихо ползет вперед, иногда делая большие обходы, чтобы зайти к стаду с подветренной стороны, и, приблизившись на надлежащее расстояние, прыжками бросается на свою жертву, сбивает ее с ног или же несется за ней в бешеной скачке, стараясь схватить ее за горло. Отобрав добычу и накормив Г. свежим мясом, охотники надевают ему клобук и отправляются отыскивать другое стадо. С. Б.

Гера

Гера (Нега) – старшая дочь Кроноса и Реи, воспитанная в доме Океана и Тефии, сестра и супруга Зевса, с которым она, по самосскому сказанию, 300 лет жила в тайном браке, пока он не объявил ее открыто своею супругою и царицею богов. Зевс чтит ее высоко и сообщает ей свои планы, хотя и удерживает ее, при случае, в пределах ее подвластного положения. В особенности в Илиаде Г. выказывает сварливость, упрямство и ревность – черты характера, перешедшие в Илиаду, вероятно, из древнейших песен, прославлявших Геракла. Г. ненавидит и преследует Геракла, как и всех любимцев и детей Зевса. Когда Геракл возвращался на корабле из Трои, она, с помощью бога сна Гипноса, усыпила Зевса, и посредством поднятой ею бури едва не погубила героя. В наказание Зевс привязал коварную богиню крепкими золотыми цепями к эфиру и привесил к ее ногам две тяжелые наковальни. Но это не мешает богине постоянно прибегать к хитрости, когда ей нужно добиться чего-нибудь от Зевса, против которого она ничего не может сделать силою. В борьбе за Илион она покровительствует своим любимым ахейцам; ахейские города Аргос, Микены, Спарта – ее любимые местопребывания; троянцев она ненавидит за суд Париса. Брак Геры с Зевсом, имевший первоначально стихийное значение – связь между небом и землею, получает, затем, отношение к гражданскому учреждению брака. Как единственная законная жена на Олимпе, Гера – покровительница браков и родов. Ей были посвящены гранатное яблоко, символ брачной любви, и кукушка, вестница весны, поры любви. Кроме того, ее птицами считались павлин и ворона. Главным местом ее культа был Аргос, где стояла ее колоссальная статуя, сделанная Поликлетом из золота и слоновой кости, и где каждые 5 лет в честь ее праздновались так наз. Гереи. Кроме Аргоса, она чествовалась так же в Микенах, Коринфе, Спарте, Самосе, Платеях, Сикионе и др. г. Искусство представляет Геру в виде высокой, стройной женщины, с величественною осанкою, зрелою красотою, округленным лицом, носящим важное выражение, красивым лбом, густыми волосами, большими, сильно раскрытыми «воловьими» глазами. Замечательнейшим изображением ее была упомянутая выше статуя Поликлета в Аргосе: тут Гера сидела на престоле, с короною на голове, с гранатным яблоком в одной руке, со скипетром в другой; наверху скипетра – кукушка. Сверх длинного хитона, оставлявшего не покрытыми только шею и руки, наброшен гиматий, обвитый вокруг стана.

Геракл

Геракл или Геркулес (Heracles, Hercules, ўHraklhV) – национальный греческий герой. Древнейший источник, где воспеваются его подвиги – Гомер. У последнего, а также и у Гесиода, Г. является еще вполне греческим героем, в вооружении героев доисторического периода и действует почти исключительно в пределах Греции. Впоследствии Пизандр, эпический поэт половины VII в., в своей Гераклее, от которой дошли до нас только отрывки, дал ему, вместо обыкновенного оружия, палицу и одел его в львиную шкуру. В то же время круг сказаний о нем стал постепенно расти; на него перенесли подвиги героев других народов, особенно финикийцев и египтян, и, согласно восточным воззрениям, привели его деятельность в связь с течением солнца. По представлению греков, Г. был сыном Зевса и Алкмены, жены тиринфского царя Амфитриона, сына Алкеева, внука Персея. В тот день, когда должен был родиться Г., Зевс имел неосторожность похвалиться в собрании богов, что явится на свет человек, который будет властвовать над всеми потомками Персея. Ревнивая Гера замедлила тогда роды Алкмены и вместо Геракла явился в тот день на свет Эврисеей, сын дяди его Сфенела. Когда, наконец, родились близнецы Г. и Ификл, Гера послала двух страшных змей к ложу младенцев; но Г. задушил их. Когда Г., в припадке гнева, убил лирою своего наставника Лина, Амфитрион послал его пасти стада на Кифероне. Здесь он убил страшного киферонского льва, в шкуру которого – по другому сказанию, в шкуру немейского льва – он оделся так, чтобы пасть льва служила ему вместо шлема. За оказанную услугу Креон, царь фиванский, выдал за Г. свою дочь Мегару. Вскоре затем царствовавший над аргивянами Эврисфей призвал Г. служить ему. Он должен был исполнить 12 работ, наложенных на него Эврисфеем, и по окончании их предназначен был Зевсом к бессмертию. Когда оракул объявил ему волю богов, он впал в безумие и в припадке бешенства умертвил своих собственных детей от Мегары и детей Ификла. Излечившись от безумия, Г. отправился в Тиринфе ко двору Эврисфея. Из его работ у Гомера встречаем только рассказ о Цербере. Гесиод упоминает о борьбы с немейским львом, с лернейскою гидрою и с Гесионом. У поэтов более поздних, Пиндара и трагиков, перечислены все 12 работ. Полный цикл их, вероятно, впервые стал известен Пизандру. Эти работы следующие: 1) бой с немейским львом, которого Г. задушил в его собственной пещере своими руками. 2) Умерщвление лернейской гидры, ядом которой Г. обмазал свои стрелы, так что наносимые ими раны делались смертельными. 3) Охота на эриманфского вепря, опустошавшего Аркадию и пойманного им живьем. 4) Поимка керинитской или менальской лани, с золотыми рогами и медными ногами. 5) Истребление стимфалийских птиц, снабженных медными когтями, крыльями, клювами и перьями, которыми они стреляли, как стрелами. 6) Приобретение пояса царицы амазонок Гипполиты для Адметы, дочери Эврисфея. 7) Очищение Авгиевых стойл, совершенное в один день, путем провода через них реки, после чего Г., одолев Авгия и истребив его, со всем его родом, учредил олимпийские игры. 8) Поимка критского быка, подаренного Посейдоном Миносу, но взбесившегося вследствие ослушания последнего. 9)Приобретение кобылиц Диомеда, царя бистонов во Фракии, бросавшего коням на съедение иностранцев. Г. одолел Диомеда и отдал его самого кобылицам на съедение, коней же привел в Эврисфею, который отпустил их на волю. 10) Похищение коров Гериона, чудовища с тремя туловищами, обитавшего на крайнем западе в океане, на о-ве Ерифее. Г. прошел через Европу и Ливию и воздвиг, в воспоминание этого странствования, т. наз. Геркулесовы столбы. Во время обратного пути, на том самом месте, где впоследствии основан был Рим, у Г. была похищена часть коров исполином Каком, который, после жестокого боя, погиб от руки Г. За освобождение страны от разбойника туземцы учредили у себя культ Г., который перешел затем и к римлянам. К этому подвигу Г. приурочивается борьба с Антеем, властителем Ливии, непобедимым великаном, который, при всяком прикосновении к матере-земле, восстановлял в себе силы: Г. приподнял его над землею и задушил в своих объятиях. 11) Похищение золотых яблок из сада Гесперид, находившегося на крайнем западе, за океаном. В поисках за этими яблоками Г. пришел к Атланту, который достал для него три яблока в то время, как Г. поддерживал за него небо. 12) Укрощение Цербера, работа самая трудная и потому считаемая, обыкновенно последней. Г. спустился в ад при Тенаруме и, согласно условию, одолел стоглавого пса без всякого оружия, вынес его связанным на свет и, показав Эврисфею, отнес его опять в преисподнюю. Исполнив возложенные на него Эврисфеем 12 работ, Г. отправился в Фивы, где выдал свою прежнюю жену Мегару за Иолая, а сам удалился в Ойхалию (по позднейшему сказанию – на Евбею или в Мессению), где посватался за Иолу, дочь царя Еврита. За убийство, в припадке бешенства, Ифита, сына Евритова, Г., по приказанию оракула, должен был три года прослужить лидийской царице Омфале, которая заставила его прясть шерсть в женском одеянии, тогда как сама облачилась в львиную шкуру. и носила палицу. Окончив. служение Омфале, Г. напал на Трою, взял город и умертвил царя Лаомедонта со всеми его сыновьями, за исключением одного, которого выкупила его сестра Гезиона, после чего он стал называться Приамом (т. е. выкупленным). Отсюда Г. вернулся в Грецию, где в городе Пилосе истребил весь род Нелея, кроме Нестора, и ранил самого Плутона, помогавшего пилосцам. Затем Г. получил руку Деяниры, дочери этолийского царя Ойнея, из-за которой сразился с водяным богом Ахелоем и отрубил у него один из его рогов: превращенный наядами в рог изобилия. Деянира, чтобы привязать к себе Г., посылает ему облачение, пропитанное ядом, который она считала любовным зельем. Как только одежда согрелась на теле, яд начинает оказывать свое действие, и Г., мучимый ужасною болью, велит отнести себя в Трахин, где Деянира в отчаянии налагает на себя руки. Г. сооружает для себя на Эте костер и велит зажечь его проходившему мимо Пеанту или его сыну Филоктету, которому за эту услугу дарить свой лук. Среди ударов грома и сверкания молний преображенный герой возносится в облаке на небо, где, примирившись с Герой и сделавшись супругом Гебы, богини вечной юности, живет в сонме Олимпийских богов. По преданию, тотчас после апофеоза Г. оказаны были его друзьями, окружавшими костер, божеские почести, как полубогу (hrwV). Вскоре культ Г. стал общим у всего эллинского народа. Празднества в честь его назывались гераклеями и существовали в Сикионе, в Фивах и других местах. Как представитель силы, Г. признавался покровителем всех гимназий и палестр: гладиаторы, выходившие в отставку, посвящали в Риме свое оружие Геркулесу. Когда герой отдыхал после победы, он любил услаждать свой слух музыкой и пением: отсюда его отношение к музам. В Италии культ Геркулеса был очень распространен; в Риме ему посвящены многочисленные храмы. Г. был здесь отожествлен, вероятно, с каким-нибудь италийским героем, также воплощавшим в себе идеал физической силы. На острова Сицилию, Корсику, Сардинию, Мальту и в Гадес в Испании культ Г. перенесен был финикиянами. У последних, как и у египтян, персов, лидийцев, были подобные же национальные герои, которые отожествлены были, со временем, с греческим Г.

Гиацинт

Гиацинт (Hyakintos) – сын спартанского царя Амикла, юноша необыкновенной красоты, любимец Аполлона и Зефира (или Борея). Когда однажды Аполлон обучал Г метанию диска, Зефир, из ревности, направил брошенный Аполлоном диск на голову Г. и тот умер. Из его крови Аполлон произвел цветок. В честь Аполлона и Г. справлялись в Амиклах, в Лаконии, трехдневные празднества (Hуakinthia), существовавшие еще во времена Римской империи. По другому сказанию, Г. сын Пиера и музы Клио и был любим Аполлоном и Фамирисом, фракийским певцом.

Гиацинт

Гиацинт (Hyacinthus Toumefort) – род растении из семейства лилейных. Луковичные многолетние травы. Луковица плотная, состоящая из мясистых низовых листьев, занимающих своими основаниями всю окружность донца луковицы. Цветущий стебель есть непосредственное продолжение донца, которое не что иное, как нижняя, сильно укороченная и толстая часть стебля. После отцветания зеленый цветоносный стебель вместе с зелеными листьями, сидящими при нем в самом низу, отсыхает, но в углу самого верхнего из зеленых листьев образуется на стебле, внутри луковицы, почка, которая мало помалу разрастается и превращается в молодую луковицу, зацветающую на следующий год. В этой молодой луковице осенью уже вполне заложен, разумеется в самом сжатом виде, стебель с цветами будущего года. Кроме этой молодой луковицы, в углах зеленых остальных листьев нередко образуются другие более слабые луковицы, так называемые детки, которые можно отделять. Года через 3 они могут цвести. Цветы собраны на верхушке стебля в виде кисти. Околоцветник их, в виде колокольчатой воронки, ярко окрашен и с отогнутыми лопастями. Плод в виде кожистой коробочки с 3 гнездами, содержащими по 2 семени с хрупкой кожурою. Сюда относится до 80 видов, растущих преимущественно в средиземных странах, 3 вида в южной Африке. Самый знаменитый вид есть восточный Г. (Н. orientalis L.), произрастающий дико в Далмации, Греции и Малой Азии, где он цветет самой ранней весною. Культура его в Европе стала особенно распространяться с XV в.; с тех пор получилось от него больше 800 хороших разновидностей. Но скоропреходящих разновидностей гораздо больше: они насчитываются тысячами и каждый год получаются новые. Цветы Г. бывают белые, бледно-желтые, красные и розовые разнообразных оттенков, голубые и лиловые, почти черные; ярко желтых нет, но есть пестрые. Кроме того махровые и простые; последние обыкновенно крупные и чаще имеют правильную форму. Вполне изящный Г. должен удовлетворять следующим требованиям. Листья его должны косвенно подниматься кверху, направляясь равномерно во все стороны, стебель – стоять прямо, не путаться с листьями; чем больше цветов, тем лучше; кисть должна быть ровная, слегка коническая или цилиндрическая, цветы должны стоять горизонтально, не свешиваться. Другой вид – Н. romanus L., дико растущий в южной и средней Франции в Алжире, не так крупен и не дал еще много разностей, но тоже изящен и ароматен. У нас в южной России попадается довольно обильно Н. Ieucopbaens Stev. с голубыми или белыми цветами. Культура Г. всего удачнее производится в Голландии, особенно около Гарлема, откуда ежегодно вывозятся миллионы Г. луковиц во все европейские страны, что зависит не только от искусства голландских садоводов, но и от благоприятных внешних условий. Почва легкая, песчанистая, легко пропускающая дождевые воды, а в сухое время не менее легко подымающая помощью волосности грунтовую воду, которая находится повсюду на небольшой глубине. Таким образом луковицы получают постоянно влагу снизу, но никогда не бывают затоплены, что особенно важно при культуре Г. Разведение Г. можно производить семенами и луковицами. Семенами разводят. их главным образом для получения новых разновидностей, что предоставляется специалистам, тем более, что цветущая луковица получается от семени только через 5, 6 лет. Всего лучше выписывать луковицы из Гарлема. Культура на открытом воздухе может производиться и в средней России, хотя она у нас затрудняется морозами. Первое дело для Г. плодородная почва – компост из глины, песка с прибавлением коровьего навоза. Луковицы сажать на гряды осенью перед морозами, прикрывать соломою или даже сверху ельником. Весною вскрывать не надолго до окончания морозов, но оттенять. В конце лета луковицы вынимаются, сушатся в тени на вольном воздухе и сохраняются в сухом подвале в песке. Культура в горшках не затруднительнее. Горшки должны быть хорошо дренированы, почва такая же. Посаженные в сухую почву, луковицы поливаются один раз и держат в сухом подвале до того времени, когда их нужно пускать в ход, что зависит от того, в какое время желательно их цветение. При этом во всяком случай нужно наблюдать, чтобы не слишком поспешно выгонять. Чем медлительнее выгонка, тем изящнее и здоровее выйдет растение. Римские Г. выгоняются раньше, притом же они выносливее, хотя менее изящны и никогда не бывают такими крупными и богатыми. Можно выращивать Г. также в воде без всякой другой почвы. Для этого употребляются изящные вазы, напр., в виде урн. В них наливается вода (лучше всего дождевая) до самого верху. На отверстие вазы кладется луковица так, чтобы она почти касалась воды. Такую вазу выносят в сухой прохладный подвал или вообще в темное прохладное место и переменяют воду через каждые 2 недели. Луковицы пускают из краев донца обильные корни в воду, а внесенные в светлую комнату, на окна, пускают свои побеги и цветут. А. Бекетов.

Гидрология

Гидрология (греч.) – учение о водах земного шара; она составляет одну из наиболее выдающихся отраслей физического землеведения, благодаря огромному влиянию вод на топографию земной поверхности, климат и вообще условия жизни на земном шаре. Г. обыкновенно делят на две части: учение о внутренних водах (ключи, источники, реки и озера) и учение о внешних водах – океаны и моря. Ш.

Гиены

Гиены – образуют особое семейство (Нуаеuidae), отряда хищных млекопитающих [Carnivora]. Характерные признаки их составляют: короткая, толстая голова с коротким, толстым или заостренным рылом; задние ноги у них короче передних, отчего спина покатая, от плечевой области к крестцу. Конечности впалые (за исключением рода Proteles), с невтяжными когтями; ступают на пальцы. Хвост косматый: длинная, грубая, косматая шерсть образует на шее и вдоль спины гриву. Настоящие Г., из рода Hyaena, имеют коренных зубов 5/4, при чем только в верхней челюсти, позади плотоядного зуба, существует маленький, часто выпадающий, бугорчатый зуб; ложнокоренные снабжены широкими коническими коронами; по строению зубов и черепа Г. приближаются к кошкам. По бокам заднего прохода железы, выделения которых придают животному неприятный запах. Г. живут в Старом Свете, и распространение их в настоящее время ограничивается Африкой и юго-зап. Азией; но еще в дилювиальный период во всей средней Европе была распространена пещерная Г., Hyaena spelaea, очень сходная с нынешними, но превосходящая их по величине. Это трусливые ночные животные, скрывающиеся днем в пещерах и норах; ночью собираются стаями, питаются преимущественно падалью. Держатся в открытых, степных или гористых местностях, и избегают сплошного леса. Пятнистая Г., Hyaena crocuta Zimm., достигает до 1, 3 м. дл., при высоте в плечах в 80 см.; мех короче, чем у других видов, сероватого цвета с бурыми пятнами на боках и на верхних частях ног. Голова бурая, на щеках и затылке с красноватым оттенком, хвост с бурыми кольцами и черным кончиком; концы ног беловатые. Окраска подвержена вариациям, бывает светлее и темные. Пятнистая Г. живет в южной и вост. Африке, от мыса Доброй Надежды приблизительно до 17° с. ш., вытесняя в тех местах, где она часто встречается, полосатую Г. В Абиссинии и вост. Судане она встречается с последней в одних и тех же местах, но к Ю становится все многочисленнее, а полосатая Г. мало помалу исчезает. В Абиссинии пятнистая Г. подымается в горах до высоты 4000 к.; между Конго и Нигером не наблюдалась. По образу жизни она сходна с другими Г., но по своей величине и силе опаснее их. Это трусливое животное, питающееся исключительно падалью; под влиянием голода нападает на скот, таскает овец прямо на глазах у людей. Сила их так значительна, что труп человека Г. уносить вскачь. В некоторых местностях Африки они заходят в селения и уносят детей, нападают ночью на одиноких путников, также на спящих или ослабевших людей. Вой пятнистой Г. похож на хохот. Самка приносит 3 – 7 детенышей, в средней Африке к началу дождливого периода, на С – весной; детеныши помещаются в пещерах или в вырытых норах. Мать их нежно любит и мужественно защищает, прекращая свою заботливость с их возрастанием. Детеныши покрыты коротким одноцветным мехом; без пятен. Другой вид Г., т. наз. береговой волк (Hyaena brunnea Thunb.) отличается значительно меньшим ростом, чем пятнистая Г., и чрезвычайно длинной, грубой гривой, свешивающейся со спины к бокам. Однообразно бурого цвета без пятен. Эта Г. живет в южной Африке, в пустынных частях западного прибрежья, и держится, по-видимому, по близости моря. Пищу ее составляет падаль и, между, прочим морские отбросы. – Полосатая Г. (Н. striata Zimm.) наиболее обыкновенный вид этого рода. Мех ее грубый и довольно длинный, серовато-белого цвета с желтым оттенком и с черными поперечными полосами. Хвост бывает одноцветный, или полосатый. Прямостоящие большие уши лишены волос. Длина тела без хвоста около 1 м. Полосатая Г. водится во всей сев. Африке, в значительной части южной и во всей южной Азии от Средиземного моря до Бенгальского зал. Очень обыкновенна в СЗ и средней Индии, становится реже к Ю и совершенно отсутствует на о-ве Цейлоне, равно как и во всех странах, лежащих далее на В.; не встречается также во многих районах экваториальной Африки. Подобно всем Г., она любит открытые местности, питается она исключительно падалью, за которой подходит даже к человеческим жилищам. Трусливость ее чрезвычайно велика, и для людей она совершенно безопасна. Из всех Г. полосатую Г. всего чаще держат в зверинцах и зоол. садах. К одному семейству с Г. принадлежит еще род Proteles, который отличается от Г. пятипалыми передними ногами, а по строению зубов представляет исключение между всеми хищными: однообразные коренные зубы его (5/5 или даже 4/4) имеют форму маленьких тупых конусов, отделены друг от друга промежутками, и между ними нельзя заметить плотоядного зуба. К этому роду принадлежит однако только вид Proteles Lalandii Geoffr., земляной волк, по внешности очень похожий на полосатую Г. Мех его, состояний из длинных, жестких волос и мягкого подшерстка, по бледно-желтому фону, покрыт черными боковыми полосами. Вдоль спины грива длинных волос черного цвета с желтизной. Длина тела 80, хвоста 30 см. Земляной волк житель южной Африки, особенно зап. областей, где он подымается на С до Бенгуэлы и даже до Куанзы. Образ жизни его очень мало известен; это ночные животные, и днем они держатся по несколько штук вместе в вырытых ими самими норах. По-видимому, это хищные животные, добычу которых составляют, главным образом, ягнята и овцы.
В. Фаусек.

Гизе

Гизе (Gizeh) – местность на левом берегу Нила, почти напротив Каира (немного к югу), известная полем пирамид. Здесь стоят три самых больших пирамиды, принадлежащих фараонам Хеопсу, Хефрену и Менкара, несколько меньших, великий сфинкс, между лапами которого помещается небольшой храм, и другой гранитный храм к ЮВ от первого. В одной из зал храма, в колодце, Mapиетт нашел статуи Хефрена, разбитые, кроме одной. Кроме того здесь много гробниц частных лиц и надписей. Пирамиды эта описывали Давинсон (1763), Нибур (1761), французская экспедиция (1799), Гамильтон (1801), Бельцони (1818 и 1820), Perriny («The Pyramids of Gizeh» 1839), Vyse (1837) и мног. др. Лев Африканский сообщает, что здесь были некогда великолепные дворцы, служившие летней резиденцией Мамелюкам. Теперь в Г. вицекоролевский дворец, в залах которого помещается музей египетских древностей, перенесенный сюда в 1890 г. из Булака, парки, сады и частная вицекоролевская станция на железной дороге.
Прежде здесь была мамелюкская крепость; от старого города осталось несколько развалин. Через Нил перекинут великолепный мост. 10500 жителей. Г. – центр египетской провинции того же имени.

Гизо

Гизо (Франсуа-Пьер-Гильом Guizot) – знаменитый франц. историк и государственный деятель, род. в Ниме в 1787 г., в протестантской семье. Во время революции отец Г., выдающийся адвокат, погиб на эшафоте (1794), после чего мать Г. удалилась в Женеву, где молодой Г. и получил образование. В 1805 г. Г. прибыл в Париж, где вскоре получил место домашнего учителя. В доме Сюара он познакомился с литературным обществом той эпохи и встретил писательницу Полину де-Мелан, на кот. женился. Ее связи с вождями роялистской партии открыли молодому Г. доступ к политической деятельности. В 1812 г. Г. был назначен проф. новой истории в парижском Faculte des Lettres. После падения империи Г. получил, по рекомендации Ройэ-Коллара, место главного секретаря в министерстве внутренних дел, где принял участие во многих важных работах (напр., в составлении проекта закона о печати). После возвращения Наполеона с о-ва Эльбы, Г. отправился вслед за Людовиком XVIII в Гент, где ему поручено было редактировать «Гентский монитёр», официальную газету Бурбонов. Возвратившись во Францию вместе с Бурбонами, Г. был назначен членом государственного совета и директором департаментской и общинной администрации. По своим политическим убеждениям, Г. принадлежал к школе доктринеров, преклонявшейся перед английской конституционной монархией. Взгляды своей партии Г. высказал в 1816 г. в сочинении: «Du gouveroement representatif et de l'etat actuel de la France». После убийства герцога Беррийского (1820), Г, вышел из состава правительства и посвятил себя профессорской и литературной деятельности. В своих лекциях по новой истории (1820 – 1822) он старался выяснить причины, почему в Англии представительное правление прочно утвердилось в сравнительно раннюю эпоху, во Франции же и Испании зачатки, существовавшие в виде генеральных штатов и кортесов, не развились. Лекции эти были напечатаны под заглавием: «Cours d'histoire moderne. Histoire des origines du gouvernement reprеsentatif en Europe». Ультра роялистское министерство Виллеля запретило Г., в 1822 г., дальнейшее чтение лекций. В это время им были изданы: «De la peine de mort en mati^re politique» (1822); «Essai sur l'histoire de France» (1823); «Collection de memoires relatifs a la revolution d'Angleterre» (1823; перевод с английского с примечаниями); «Collection de memoires relatifs a l'histoire de France» (до XIII в., 1823 в сл.); «Histoire de la revolution d'Angleterre depuis l'avenement de Charles I jusqu'a l'avenement de CharJes II» (1827 – 28), одно из лучших сочинений Г. (переведено на русск, язык, СПб., 1860). После падения Виллеля, примирительное министерство Мартиньяка возвратило Г. профессуру и звание члена госуд. совета (1828). К этому времени относятся его важнейшие работы: «Histoire generale de la civilisation en Europe» (5 изд. 1845; переведено на русский язык 1860, 2 изд. 1864, нов. перев. 1892); «Histoire generale de la civilisation en France» (перев. на русский язык, 1877 – 80). История цивилизации во Франции до начала XIV в. значительно устарела в подробностях, но и теперь еще сохраняет значение хорошего, ясно изложенного пособия для первоначального ознакомления со средневековой историей. В 1828 г. Г. основал журн. «Revue franсaise»; еще раньше он принял участие в избирательной агитации, как член общества «Aidetoi, le ciel faidera». В январе 1830 г. был выбран оппозицией в палату депутатов. В палате Г. боролся с Полиньяком и вотировал знаменитый ответный на тронную речь адрес 221-го. Вслед за июльской революцией Г. был временным министром народного просвещения. После воцарения Людовика-Филиппа Гизо получил место министра внутренних дел, но вышел в отставку, когда, во время министерства Лафитта, перевес склонился на сторону более либеральных мнений. Вместе с Тьером и Брольи, Г. составил, под президентством маршала Сульта, министерство 11 октября 1832 г., соединившее в себе наиболее выдающихся приверженцев июльской монархии и боровшееся против партий легитимистской и республиканской. Как министр народного просвещения, Г. провел закон 28 июня 1833 г., поставивший на прочную почву организацию начального народного образования. В февр. 1836 г. первым министром сделался Тьер, а Г. не вошел в состав министерства, что знаменовало разрыв доктринеров с либералами. В министерстве Моле Г. снова стал министром народного просвещения, во 15 апреля 1837 г. удалился из министерства и перешел в оппозицию. В 1838 г. он примкнул к коалиции, составившейся против Моле из легитимистов, части доктринеров, левого центра и династической левой. Со стороны Г. это было явной непоследовательностью, так как принципиального разноглася между ним и Моле не существовало, а коалиция несомненно расшатывала власть, об укреплении которой так усердно заботился Гизо. Моле пал (1839), но власть его перешла не к одному из вождей коалиции, а к Сульту. Новое министерство назначило Г. послом в Лондоне; на этом посту он оставался и в министерстве Тьера (1840), при чем потерпел по восточным делам крупную дипломатическую неудачу. В сменившем Тьера министерстве 29 октября 1840 г. Г. играл руководящую роль, занимая сначала (под президентством Сульта) пост министра иностран. дел, с сентября же 1847 г.. по удалении Сульта, будучи уже официальным главой министерства. Сохранить, при помощи высокого ценза, возможно меньшее число избирателей и, путем воздействия на них всеми средствами, бывшими в руках правительства, составить послушную палату, сопротивляться всем требованиям даже умеренной политической реформы – такова была внутренняя политика Г. Она вызывала сильное неудовольствие нации, выражавшей на многочисленных банкетах требование избирательной реформы. Неудовольствие привело, в конце концов, к падению июльской монархии. 23 февраля 1848 г. Г. вынужден был оставить власть и бежал на следующий день в Англию, где написал брошюру: «De la democratie en France» (1849). Возвратившись в 1849 г. во Францию, он выступил было кандидатом при выборах в законод. собрание, но, потерпев неудачу, соединился с вождями партии, враждебных республике, и защищал слияние обеих ветвей королевского дома. Во время империи и после ее падения он оставался в стороне от политики.
Из фактов последних лет жизни Гизо можно упомянуть о сочувствии его плебисциту, за который он высказался в открытом письме в мае 1870 г., и о его участии в синоде реформатской церкви в 1873 г., где он выказал себя ревностным приверженцем правоверия и врагом либерального направления в реформатской церкви.
С 1858 г. начали выходить обширные и полные самообожания мемуары Г.: «Memoires pour servir a l'hisloire de mon temps» (1858 – 1868). Умер Г. 12 октября 1874 г. Кроме уже упомянутых работ, Г. принадлежат, между прочим: «Du gouvernement de la France depuis la Restauration et du ministеre actuel» (1820); «Essai sur l'histoire et l'etat actuel ae l'instruction publique en France» (1820); «Des conspirations et de la justice politique» (1821); «Des moyens de gouvernement et d'opposition dans letat actuel de la France» (1821); «Washington» (1841; перев. на русск. : «Исторический очерк жизни Вашингтона», СПб., 1863); введение к изданию «Vie, согrespoudance et ecrits de Washington» (1839 – 1840); «Meditations et etudes morales» (1851); «Sir Robert Peel»; «Shakspeare et son temps»; «Meditations sur l'essence de la religion chretienne» (1864; русск, перев. Н. Сергиевского, 1864); «Meditations sur l'etat actuel de l& religion chretienue» (1865); «Histoire de France, racontee & mes petits enfants» (1872 – 1875). Последний том этого сочинения был окончен, по плану Г., его дочерью де Витт, которая, после смерти отца, издала также его «Hisloire d'Angleterre, racontee a mes petits enfants» (1876).
Ср. de Witt, «Monsieur Guizot dans sa famille et аvес ses amis» (1880); Mazade, «Portraits d'histoire morale et politique du temps» (Пар., 1875); Jule" Simon, «Thiers, Guizot, Rеmusat» (П., 1885). Дм. Kapинский.

Гизы

Гизы (Guise) – боковая ветвь Лотарингского дома, получившая в 1333 г. владение Г. в приданое и впоследствии разделившаяся на линии Г. и Эльбеф. Из членов этой фамилии известны: 1) Клод Лотарингский (1496 – 1550). младший сын. Рене II, герцога лотарингского, отличился в войнах Франциска I, который возвел владения Г., охватывавший Омаль, Майеннь, Жуанвиль, Эльбеф, Гаркур и др., в герцогство (1527). Г. был женат на Антуанете Бурбон; его дочь Мария была матерью Марии Стюарт. 2) Жан, брат предыдущего (1498 – 1550), кардинал с 1518 г., пользовался большим влиянием при дворах Франциска I и Генриха II. 3) Франциск Лотарингский, герцог Г., прозванный le Balafre (от рубца на лице), старший сын Клода (1519 – 1563), прославился в 1552 году защитой Меца против 60000 армии Карла V, спас честь французского оружия в битве при Ренти (1554), воевал в 1556 – 1557 гг. в Италии, отнял в 1558 г. у англичан Кале и взял Тионвиль. При слабом Франциске II, женатом на его племяннице, Марии Стюарт, Г., вместе с братом, кардиналом лотарингским, забрал в свои руки всю власть во Франции. С фанатической яростью Г. преследовал протестантов и уничтожил амбуазский заговор, причем взял в плен принца Конде. После смерти Франциска II (1560) Г. устроил триумвират с коннетаблем Монморанси и маршалом С-т-Андре, к которому затем примкнул Антон, король наваррский. В вызванной избиением протестантов в Васси первой гугенотской войне, Г. взял Руан, разбил гугенотов при Дрё (1562), но при осаде Орлеана был изменнически застрелен гугенотоми Польтро де Мере. Ср. Brisset, "Francois de G. " (1840); Valiucour, "Vie de Francois due de G. " (1881); Cauvin. «Vlede Francois de Lorratne» (1885). – 4) Карл Г. кардинал лотаpингcкий (1525 – 74), имел большое влияние на Гeнpиxa II. По его настоянию папа Павел IV объявил войну Карлу V и Филиппу II. Его правление, в качестве министра Франциска II, отличалось жестокостью и крайним своеволием: так он запретил ношение оружия и издал эдикт, которым угрожал повесить кредиторов двора, если они не удалятся в 24 часа. И при Карле IX он пользовался большим влиянием. Как и брат его, был ожесточенным врагом гугенотов и старался ввести во Францию инквизицию. На Триентском соборе (1562) Г. играл важную роль сначала против папы, затем в интересах курии. Сp. Gutllemin. «Le Cardinal de Lorraine» (1847). 5) Генрих I Г., герцог лотарингский; род. в 1550 г., воспитывался при дворе франц. короля Генриха II. Уже в 1563 г. принимал участие в осаде Орлеана, где погиб его отец, и с тех пор сделался непримиримым врагом протестантов. Едва достигнув 16 лет, отправился в Венгрию воевать с турками; по возвращении отличился в сражении при Жарнаке и победоносно защищал Пуатье против Колиньи. Г. был одним из зачинщиков Варфоломеевской ночи и, чтобы отомстить за смерть отца, принял на себя убийство Колиньи. В стычке при Дормансе в 1575 г. получил рану, вследствие которой ему было дано название Le Balafгe (имеющий рубец на лице). Когда, по восшествии на престол Генриха III, протестантам были сделаны некоторые уступки, Г. образовал в 1576 г. так назыв. «священную лигу», в члены которой скоро поступил и сам король, чтобы сделать ее для себя неопасной. Затем началась новая междоусобная война, окончившаяся в 1580 г. неблагоприятным для протестантов Перигорским миром. Слабость короля побудила герцога возобновить лигу, в надежде проложить себе дорогу к престолу. Он вступил в союз с Филиппом II испанским и с папою, наводнил, в 1585 г., города южной и вост. Франции войсками своей партии, принудил короля к договору, в силу которого во Франции, кроме кат. вероисповедания, не должно быть терпимо никакое другое, и дал, таким образом, повод к так наз. войне трех Генрихов. В 1588 г. Г. вызвал восстание католиков в Париже, с целью захватить в плен короля, которого он держал в осаде вт. Лувре. Король спасся бегством; королева-мать, под давлением Г., обнародовала эдикт, очень неблагоприятный для протестантов; Г. был дан титул коннетабля Франции. Для упрочения такого положения дел была созваны государственные чины в Блуа; могущество Г. достигло своего апогея и побудило Генриха решиться на преступление. По приказанию короля, Г. был убит (дек. 1568). С ним пало могущество дома Гизов. Ср. Renauld, «Henri de Lorraine, due de Guise». – 6) Карл Г., герцог Майенский, брат предыдущего (1554 – 1611), после убиения его стал во главе лиги и стремился завладеть престолом, но, разбитый Генрихом IV, подчинился ему (1696) и впоследствии был губернатором Иль де Франса и верным советником короля. 7) Карл Лотарингский, старший сын Генриха Г. (1571 – 1640), по убиении отца заключенный в тюрьму, бежал в 1591 г., вел сначала борьбу с Генрихом IV, но скоро ему подчинился и сделан губернатором Прованса. Впоследствии изгнан Ришелье из Парижа и поселился во Флоренции. – 8) Генрих II Лотарингский (1614 – 1664), сын предыдущего, сначала архиепископ реймский, стал после смерти старших братьев главой фамилии и оставил духовное звание. Примкнув к графу Суассон, возмутившемуся при помощи испанцев против Ришелье, был присужден к смерти, но бежал во Фландрию, откуда воротился лишь после смерти Ришелье. В 1644 и 1645 г. участвовал в походах против Австрии, а в 1647 г. задумал воспользоваться восстанием в Неаполе для завоевания его, стал во главе инсургентов, но взят в плен испанцами и лишь в 1652 г. освобожден Конде, Еще раз пытался он, в 1654 г., завоевать Неаполь, но тоже безуспешно, и последние годы своей жизни провел при дворе Людовика XIV. Его «Memoires», вероятно, написаны его секретарем Сент Ионом; изд. Petitot, «Collections de Memoires relatifs a l'histoire de France» (1826). – 9) Луи-Жозеф Лотарингский, герцог Жуайез и Ангулемский (1650 – 1671), племянник предыдущего, был женат на Елизавете Орлеанской. С его сыном Франциском Жозефом прекратился род Г. владения их перешли к Конде. Ср. Bouille, "Les duсs de G. " (1849 – 1850); J. de Croze, «Les Guises, les Valois, Philippe III» (1866); Forneron, "Les duсs de G. " (1878).

Гилозоизм

Гилозоизм (от ulh – материя и zwh – жизнь) – воззрение, оживотворяющее материальную природу. Так как понятие о материальной основе мира как о бездушном, лишь механически движимом веществе, есть плод рассудочного анализа конкретных явлений, совершаемого лишь на известной степени развития сознания, то первобытные воззрения народов, а равно и умозрения древнейших мыслителей, носят характер непосредственного или наивного Г., еще не различающего с ясностью и определенностью механических определений бытия от органических и психологических. Такое смешение мы находим в ионийской школе так называемых физиологов или, по нынешнему, натурфилософов, которые прямо приписывали основным стихиям материального мира (воде, воздуху, огню) жизнь, душу и даже разум. Из последующих философов гилозоическим характером отличается в особенности воззрение Эмпедокла, по которому весь природный мир жил борьбою двух противоположных сил – любви и вражды. Хотя атомизм Левкиппа и Демокрита пришел уже к современному механическому понятию о веществе, однако в метафизических воззрениях Платона и даже Аристотеля не исключен элемент Г. В схоластической философии решительный удар этой точке зрения был в принципе нанесен односторонне понятою идеей творения из ничего и всемогущества Божия, вследствие которой устанавливалось чисто внешнее отношение между духовным началом и вещественным миром, получавшим безусловно пассивный характер. Впрочем, с полною последовательностью это воззрение не проводилось. В эпоху Возрождения европейская мысль, воспроизводя, хотя и с большею рассудочною сознательностью, древние воззрения, вернулась между прочим и к Г. Так, Бернардин Телезий (итальянский философ XVI в.) видел одушевляющие вещество начала в теплоте и холоде, которым приписывал даже ощущение их деятельных и страдательных состояний. Исключающее всякий Г. чисто-механическое воззрение на материальный мир установлено Декартом. От Г. отличают сродное ему по содержанию, но имеющее другие основания воззрение пампсихизма, которое в новой философии ведет свое начало от Лейбница и принимается многими современными философами и натуралистами. Вл. С.

Гильдебрандт

Гильдебрандт (Hildebrandt) – фамилия нескольких нем. художников, из числа которых получили наибольшую известность: 1) Фердинанд Теодор Г. (1804 – 74), старейший из живописцев Дюссельдорфской школы. Ученик берлинской академии художеств и В. Шадова, он, вместе с последним, переселился в 1826 г. в Дюссельдорф, откуда, вместе со своим учителем, сделал в 1829 г. поездку в Бельгию и Голландию, а в 1830 г. в Италию. Эти путешествием значительно способствовали развитию его таланта, принявшего реалистическое направление с сильным оттенком романтизма. Такое направление было им первым привито в среде дюссельдорфских художников. В своих историческо-бытовых и просто жанровых картинах он заботился более всего о колоритном эффекте и верной передаче природы. Страдание мозга, обнаружившееся в нем с 1850 г., печально отозвалось на его деятельности и вскоре прекратило ее совсем. Главные картины этого художника: «Король Лир и Корделия» (1826), «Танкред крестит умирающую Клоринду» (1828, гравирована Ольдерманом), «Воин и его дитя» (1832, наход. в берлин. национальной галерее гравир. Манделем), «Дети Эдуарда» (1835, лучшая из всех картин Г., гравиров. Кнолле) и «Вольсей в монастыре» (1842). – 2) Эдуард Г. (1818 – 68), знаменитый ландшафтист, учился у В. Краузе, в Берлине, в 1841 – 43 гг. занимался в мастерской Изабе, в Париже; в 1843 – 45 гг. совершил свое первое заатлантическое путешествие в Бразилию, жил потом в Берлине, в 1847 г. посетил он Мадеру, Испанию и Португалию, в 1851 г. – Восток, в 1856 г. – Скандннавию до Северного мыса и, наконец, предпринял в 1862 г. кругосветное путешествие, побывал в Ост-Индии, Китае, на о-вах Тихого океана, в Сев. Америке и через Англию возвратился, в 1864 г., в Берлин. Плодом этих многочисленных странствий, сверх значительного числа его картин, писанных масляными красками, была масса эскизов и этюдов, исполненных преимущественно акварелью. Большинство их хранится теперь в берлин. национальной галерее и было издано в превосходных хромолитографиях, под заглавием: «Um die Welt» и «Hildebrandt's Aquarelle» (1872). В первых своих произведениях Г. довольствовался воспроизведением более или менее простых, обыденных явлений природы; но впоследствии, особенно во время последнего путешествия своего вокруг света, пристрастился к передаче живописных эффектов, ярко характеризующих море, воздух, сушу и вообще климатические условия различных, в особенности экзотических стран; под конец стал впадать в странности и вычурности. Тем не менее, во всем, что ни вышло из под его кисти, особенно в его акварелях, видна удивительная виртуозность техники, как бы шутя разрешающая самые трудные задачи, из которых только одна игра солнца на экваториальном море недостаточно покорялась его мастерству. Картины Г. встречаются во многих общественных музеях и у частных лиц не только в Германии, но в других странах Европы. В кушелевской галерее при Имп. академии художеств, в СПб., находится очень эффектный его пейзаж: «Зимнее утро на реке» (1857). А. С – в.

Гильдии

Гильдии – у древних германцев так назывались общественные пиршества, которыми сопровождались заключение брака, поминки и т. п. события, в особенности жертвоприношения богам. Из древнегерманских саг видно, что в важнейшие праздники все свободные германцы сходились, на три дня, в определенном месте. Первый день предназначался для суждения об общественных делах, второй – для суда, а третий был днем жертвоприношения и общего пира. В первое время распространения христианства Церковь сильно восставала против общественных пиршеств, как явлений, связанных с языческим культом; новокрещаемые должны были отрекаться не только от дьявола, но и от гильдий его. Искоренить этот обычай, однако, оказалось невозможным, и потому представители Церкви (напр. Григорий Великий) старались сообщить ему христианский смысл, придать Г. вид древне-христианских агап. Г. стали справляться во славу христианского Бога и христ. праздников, вблизи христианских храмов. Равным образом и на пиршествах по поводу поминовения умерших прославление их посредством застольных тостов уступило место молитве о спасении их душ. Хотя до сих пор не найдено никаких следов существования, в связи с древнегерманскими пиршествами, какой-либо корпоративной организации, но так как общественные пиршества всегда составляли принадлежность позднейших гильдейских союзов, то связь между ними и древнегерманскими гильдиямипиршествами, весьма вероятна. Во всяком случае Г., в позднейшем смысле слова, были первыми и самыми обширными объединениями, заменившими древнейшие родовые союзы и принявшими на себя некоторые из задач, впоследствии перешедших к государственной власти. Всякая германская Г. в одно и то же время задавалась целями религиозного, нравственного, юридического и политического свойства; но уже в древнейшую пору большинство Г. выдвигали на первый план одну какую-либо цель. Сообразно этому все Г. можно подразделить на две основные группы: духовные и светские.
Духовные Г. возникла не позже VIII в.; в течение X – ХШ в. число их увеличилось, но особенно размножились они в XIV – XV вв. Так, в Кельне их было около 80, в Любеке около 70, а в Гамбурге свыше 100. Каждая гильдия избирала себе какого-либо святого, в качестве патрона, и по имени его называлась. В члены Г. поступали духовные и миряне, мужчины (братчики) и женщины (сестры). Последние принимали участие в религиозных церемониях и в общих пирах, но не допускались к суждению о делах Г. От вновь поступавшего требовалось ручательство членов Г. в его нравственности, известный взнос в гильдейскую кассу и клятвенный обет подчиняться постановлениям Г. Г. имела свою церковь или алтарь и свой дом, где несколько раз в году происходили общие собрания членов и общие пиры. Все, касающееся пира, было определено в статутах Г. с особенною подробностью. Во главе Г. стоял старшина (gerefa, altermann, senior, senator), у которого были помощники для заведования делами экономическими и судебно-административными, а также особые лица (ключники), распоряжавшиеся пиршествами. Суд Г. производился на собраниях членов. Всякое дело члена Г., прежде внесения его в обыкновенный суд, непременно должно было пройти через гильдейский суд, который мог, по желанию истца, разрешить его и окончательно. Наказания, налагавшиеся по гильдейскому суду, были: штрафы деньгами, медом и воском и исключение из Г. Члены Г. должны были помогать друг другу в случае пожара, кораблекрушения или др. несчастий. Г. выдавала своим членам пособия на путешествия к Святым Местам, а также в случаях нужды. Погребение члена Г. совершалось за ее счет: она же заботилась о мессах за упокой души. В XIV и XV вв. между Г. стали различаться колядные Г. (Kalandsgilde – вероятно, назывались так оттого, что обыкновенно собирались 1-го числа каждого месяца, в Календы) и благочестивые братства. Благочестивые братства XIV – XV века представляют ту особенность, что цели их, по-прежнему строго религиозные, специализовались. Поддержание на алтаре свечей в известном количестве, поддержание той или другой церкви, или известной ее части, как то церковной крыши, покровительство школярам, пилигримам и вообще путешественникам, устройство для них госпиталей, кладбищ и проч., – таковы специальные задачи, которые принимали на себя отдельные братства.
Гораздо менее многочисленны были светские Г., но роль их была несравненно более значительна. Светские Г. могут быть подразделены на Г. оборонительные, политические и промысловые. Оборонительные гильдии к задачам духовных Г. присоединяли взаимную оборону членов от насилия и несправедливостей, причиняемых могущественными феодалами и, вообще, людьми посторонними. Возникновение оборонительных гильдий относится к той эпохе, когда королевская власть пала и ее атрибуты были перенесены на территориальных владельцев. Каролинги отнеслись в оборонит. Г. неблагоприятно; не было расположено к ним и духовенство, насчитывавшее в своей среде немало феодальных владельцев. Вследствие этого в Германии и во Франции оборонительные Г. не заняли юридически прочного положения. Но в Англии оборонительные Г. уже в IX в. получили значительное развитие, особенно благодаря покровительству Альфреда Великого. Наибольшего развития оборонительные Г. достигли в Дании, где они возникли в XI – XII вв. Политические Г. главной своей целью имели, по-видимому, поддержание первенствующего политического и социального значения своих членов. Сюда могут быть отнесены Г. древних патрицианских родов, существовавшие в Кельне, Страсбурге, Цюрихе и др. Промысловые Г., в свою очередь, распадаются на Г. купеческие и ремесленные. Купеческие Г. впервые появились в Англии. В Лондоне и Иорке они существовали еще в англо-саксонский период; в др. городах Англии они особенно распространились при Генрихе II, Иоанне и Генрихе III. В XIII в. начинается усиленное их развитие в Германии, Дании, Франции и др. странах. В средневековой Германии было мало обще-купеческих Г., но чрезвычайно много Г. торговцев отдельными товарами, в особенности суконщиков. В нижненемецких приморских городах возникли чужекупеческие Г., в состав которых входили шкипера и купцы, торговавшие с одним и тем же городом; подобные Г. были и в др. странах. Очень скоро выработался принцип, что только те лица могут в данном городе заниматься торговлей, которые состоят членами купеческой Г., и, вместе с тем, что членами купеческой Г. могут быть только купцы. Таким образом принять в число членов купеческой Г. было равносильно разрешению заниматься торговлей. К Г. перешел суд, полицейский надзор за производством торговли и организация ее. Содержание монопольных прав купеческой Г. часто передавалось словом Ганза, хотя термин этот имел и другое значение. Характер купеческих гильдий имели большие английские торговые компании (Merchants of the Staple и Merchant Adventurers), появившиеся в XIII и XIV ст., также как и многочисленные regulated companies, возникавшие с XVI ст. Последние имели своей задачей регулировать спрос и предложение, а в особенности оберегать от переполнения и понижения цен иностранные рынки, на которые сбывались главные предметы английской оптовой торговли – сукно и шерсть. Купеческие Г. в свое время сослужили большую службу торговле и городам, но уже в XVI в. монопольные их права в притязания приходят в столкновение с новым строем жизни. Окончательно они падают после Французской революции. В настоящее время Г. называются иногда в Германии, Англии и Сев. Америке общества взаимного вспоможения или благотворительные.
Существует теория, согласно которой городские общины развились из Г. (Вильда, Гирке, Ницш в др.); новейшие исследователи (Гегель, Гросс, Белов) признают, наоборот, что Г. возникли в городах. Ср. Wilda, «Das Gildenwesen im Mittelalter» (1831); Toalmin Smith, «English gilds, with a prelim essay by Lojo Brentano» (Лонд., 1870); Ch. Gross, «Gilda Mercatoria» (1883); его 'же, «The Gild Merchant» (Оксфорд, 1890 г. – главнейший труд для Англии); Papenheim, «Die altdanischen SchatzRilden» (1880); его же, «Ein aitnorwegisches Schatzgildestatat» (1888); в особенности Karl Hegel, «Stadte und Giloen der german. Volker im Mittelalter» (1891). Явления, аналогичные герм. Г., встречаются и на славянской почве, но они мало исследованы. И у славян поминовения умерших и жертвоприношения сопровождались общественными пиршествами. Языческие праздники и здесь слились с праздниками христианскими. Общественные пиршества назывались братчинами. В Зап. России в XV в. явились братства с характером духовных Г.; во второй половине XVI в. они, под именем церковных братств, приобретают политический характер. Несомненные данные о ремесленных братствах в Зап. России (цехах) дошли до нас от XVI-XVII вв. И в настоящее время существуют в Малороссии цехи, которые, подобно средневековым западноевропейским цехам, вмещают в себе элементы духовных Г.; так они содержать в церквах ставники (большие свечи) и т. п. Такие же черты свойственны малороссийским парубоцким или молодецким братствам. Возможно, что в древнем Новгороде, где в немецком дворе существовала Г. св. Петра, и русские торговцы составляли подобные союзы. Источники упоминают про торговые общины, существовавшие при церквах, имевшие общинные кассы и т. п. Трудно, однако, видеть в них союзы, аналогичные Г., тем более, что смутные указания источников могут быть отнесены и к артели, члены которой не только связаны были началами взаимопомощи, но и весь промысел вели на общий счет. Промысел же в древней Руси был свободный. Ограничения являются только в московском периоде в интересах фискальных. Фискальный характер имеют и торговые общины, тогда же возникшие под именем сотен (гостиные, суконные и т. п. сотни): их задача заключалась в раскладке податей. Наконец и купеческие гильдии, явившиеся результатом Петровского законодательства, имеют значение податных классов.
Г., установленные Петром 1, находились в связи с стремлением его организовать торгово-промышленное население городов в особое сословие и сначала являлись институтом полицейско-государственным, а не финансовым, ибо купцы платили вместе с другими неслужилыми сословиями подушную подать. Регламентом главному магистрату 16 января 1721 г. повелено всех регулярных граждан (т. е. все городское население за исключением иностранцев, шляхетства, духовенства и подлых людей – чернорабочих, поденщиков) разделить на две гильдии, причем к первой гильдии или к первостепенным отнесены: «банкиры, знатные купцы, которые имеют отъезжие большие торги и которые разными товарами в рядах торгуют, городские доктора, аптекари, лекари, шкиперы купеческих кораблей, золотари, серебренники, иконники, живописцы», а ко второй-"которые мелочными товарами и харчевными всякими припасами торгуют, рукомесленные, резчики, токари, столяры, портные, сапожники и сим подобные". Из инструкции Магистратам 1724 г. видно, что Г. имели своих выборных представителей – «старшин и старост с товарищами», которые должны были «попечение и старание иметь обо всем, что до пользы граждан» касается и «о чем надлежит магистрату предлагать». Все, что касалось гражданской пользы, городовой магистрат должен был, согласно инструкции, обсуждать со старшинами и старостами Г. При Елизавете Петровне «инструкцией московского купечества старшинам и старостам с товарищи» 19 янв. 1742 г. повелено разделить купечество на три гильдии, из которых каждая избирает старшину, старосту и товарища на один год, причем старшины второй и третьей Г. подчиняются старшине первой, а старосты с товарищами в каждой Г. подчиняются старшине. На этих лиц возложены некоторые полицейские обязанности и взимание разного рода сборов. Манифестом 17 марта 1775 г. купечество освобождено от подушной подати; принадлежность же городских жителей к купечеству обусловлена записью в Г., которых положено повсеместно три. Распределение купцов по Г. происходило по сумме объявленного ими капитала. К первой Г. причислялись те, которые объявляли капитал более чем в 10000 р., ко второй – объявлявшие от 1000 до 10000, к третьей – от 500 до 1000; имевшие менее 500 р. причислялись к мещанам. Все существовавшие до этого времени частные промысловые сборы были отменены, а на место их впервые установлен особый гильдейский сбор, в размере 1% с объявленного капитала. Объявление капитала предоставлялось на совесть каждого, и никакие доносы на утайку имущества не принимались. «Городовым положением» 1785 г. был повышен размер объявляемых капиталов (для первой Г. от 10-50 т., для второй от 5 до 10 т., для третьей от 1 до 5 т.), но оклад налога остался тот же. В то же время более точно определены права и преимущества купцов, объем которых сделан различным по различию Г. В противоположность цехам, купеческие Г остались и после 1785 г. не организованными в корпорации или общины. В 1807 г. размеры объявляемых капиталов установлены для первой Г. в 50000 р., для второй 20000, для третьей 8000 р.; эти же нормы сохранены и «Постановлением об устройстве Г. и о торговле прочих состояний» 14 нояб. 1824 г. В основе ныне действующего законодательства лежит закон 1 янв. 1863 г., измененный в 1865 г. и образующий «Положение о пошлинах за право торговли и других промыслов», отнесенное к V т. Св. Зак. Согласно этому Положению, предприниматели всех торгово-промышленных действий, не освобожденных от налога; обязаны ежегодно брать особые свидетельства, которые разделяются на купеческие или гильдейские и просто промысловые. Лицо, взявшее купеческое или гильдейское свидетельство, кроме права производить в известных пределах торговлю или промысел, приобретает еще личные права и преимущества, присвоенные купеческому состоянию. Гильдейские свидетельства могут быть выдаваемы лицам обоего пола, кроме священнослужителей и церковных причетников (что не распространяется на оставшихся по смерти их вдов и незамужних дочерей) и протестантских проповедников, находящихся при должностях. Лица, не принадлежащие к купеческому сословию, могут брать гильдейские свидетельства с сохранением настоящего их звания или с перечислением в купечество. Дворяне, взявшие гильдейские свидетельства, пользуются правами и выгодами, данной Г. присвоенными, но, неся все повинности по купеческому званию наравне с купцами, не освобождаются от своих обязанностей и повинностей по дворянскому званию. Правами купеческого состояния пользуется как лицо, на имя которого выдано гильдейское свидетельство, так и члены его семейства, внесенные в одно с ним свидетельство. В гильдейское свидетельство, выдаваемое на имя мужа, может быть внесена жена, но в свидетельство, выданное на имя жены, муж внесен быть не может; при отце или матери могут быть внесены в одно свидетельство их сыновья, не замужние дочери и усыновленные законным порядком приемыши (приемыши, не усыновленные законным порядком – только до совершеннолетия), равно как и внуки (дети сына); но внесение сих последних допускается лишь тогда, когда отцы их не производят торговли от своего имени. Незамужние сестры могут быть причислены к свидетельству их брата, начальника семейства. Если, по смерти начальника семейства, место его заступить один из оставшихся сыновей, то в свидетельство этого нового начальника семейства могут быть внесены братья его и родные племянники только до достижения ими совершеннолетия (21 года), а сестры и родные племянницы – до замужества. Купец, вместе с женою, может зачислить в свое свидетельство детей от первого ее брака: сыновей до совершеннолетия, а дочерей – до замужества; купеческой же вдове предоставляется зачислять в свое свидетельство детей умершего ее мужа от первого его брака наравне с собственными от него детьми. Надзор за правильной выдачей гильдейских свидетельств предоставлен казенной палате. Гильдий с 1863 г. осталось две. Плата за свидетельство первой Г., к которой, по предположению закона, принадлежит оптовая торговля, однородная – 565 руб., для всех местностей России, плата же за свидетельство второй Г., которое обязаны брать торговцы в розницу и владельцы фабрик и заводов с числом рабочим более 16 чел., составляет, по 5 классам местностей, от 40 до 120 руб. А. Я.

Гильотина

Гильотина – машина для обезглавливания, применяемая во Франции с эпохи Революции. Она состоит из двух вертикальных столбов; соединенных наверху перекладиной; между этими столбами, по сделанным на внутренней стороне их желобкам, движется сверху вниз очень тяжелое, широкое, кривое лезвие, отточенное с нижней стороны. Лезвие это подтягивается к верхнее перекладине веревкой; казнимого кладут между столбами так, чтобы шея его приходилась как раз против лезвия, веревку отпускают и тогда лезвие падает с очень большой силой и скоростью, моментально отделяя голову от туловища. – Уже задолго до революции подобного рода машина была в употреблении в Шотландии, в Англии и в различных странах континента. С начала XVIII в. она вышла из употребления; но изображения машины и описание казней, совершавшихся при ее помощи, сохранились в различных сочинениях того времени. Из одного подобного сочинения, где описывалась казнь, совершенная в Милане, в начале XVIII в., почерпнул, как говорят, сведения о машине и д-р Гильотен, благодаря которому она вновь вошла в употребление. Д-р Гильотен род. в 1738 г. Будучи избран в учредительное собрание в 1789 г., он в декабре того же года внес в собрание предложение о том, чтобы смертная казнь всегда производилась одним и тем же способом – именно через обезглавливание, и притом посредством машины. Цель этого предложения заключалась в том, чтобы казнь через обезглавливание не составляла более привилегии знатных, а самый процесс казни производился как можно быстрее и причинял как можно менее страданий. После продолжительных дебатов мысль Г. о смертной казни через обезглавливание была принята, и этот способ казни был введен в уголовный кодекс, составленный собранием (и ставший законом в 1791 г.). Первоначально, впрочем, предполагалось производить обезглавливание мечем, но когда этот способ оказался неудобным, то вопрос о способе совершения казни был передан особой комиссии, по поручению которой д-р Антуан Луи (Antoine Louis) составил докладную записку, где высказался за машину подобную той, какую уже предлагал Г. Это предложение было принято, и в апреле 1792 года, после удачных опытов над трупами, в Париже, на Place de Grеve, была произведена первая казнь новой машиной. Во время производства опытов машине этой дали (от имени д-ра Луи) название Louisette или lа реtite Louison, которое однако скоро сменилось названием Г. Тесная связь гильотины с эпохой террора послужила препятствием к распространению ее в Европе. Впрочем, в 1853 г. Г. была введена в Саксонии (под именем Fallschwert или Fallbeil) и затем распространилась в некоторых других государствах Германии. Часто повторяемый рассказ, будто Гильотен сам был казнен изобретенной им машиной, лишен основания: Гильотен пережил революцию и умер естественной смертью в 1814 г.

Гималайские горы

Гималайские горы (Himalaja, по-санскритски – зимнее или снежное жилище, у греков и римлян Imans в Hemodus) – высочайшие горы на земле; отделяют Индостан и зап. часть Индо-Китая от Тибетского плоскогорья и простираются от места выхода из них Инда под 73°23' в. д. по Гриничу в юго-вост. направлении до Брахмапутры под 95°23' в. д. на протяжении 2375 км. при ширине в 220 – 300 км. Зап. часть Г. под 86° с. ш. так тесно связана в один горный узел (величайший на земле) с почти параллельным ему началом хребта Каракорум, который тянется на незначительном расстоянии от него, с хребтом Куен-Лунь, ограничивающим Тибет с С, и с Гиндуку, что все эти четыре горных хребта входят в состав одной возвышенности. Г. горы составляют самый южный и самый высокий из этих хребтов. Восточная оконечность Г. гор переходит приблизительно на 28 параллели в сев. части британской пров. Ассам и Бирма в принадлежащие уже Китаю горы Юн-Линг. Обе горные массы отделяются друг от друга Брахмапутрой, которая перерезывает здесь горы и делает изгиб с С на ЮЗ. Если представить себе линию, идущую на юг от озера Мансаровар, лежащего между истоками Сетледжа и Брахмапутры, то она разделит Г. горы на зап. и вост. половину и вместе с тем будет служить этнографической границей между арийским населением бассейна Инда и туранским населением Тибета. Средняя высота Г. г. равняется 6941 мм.; многочисленные вершины значительно выше этой линии. Некоторые из них выше всех вершин Андов и представляют самые высокие точки земной поверхности. До 225 из этих вершин измерены; из них 18 возвышаются более 7600 м., 40 более 7000, 120 бол. 6100. Высочайшие из всех Гауризанкар или МоунтЭверест (Mount-Everest) вышиною в 8840 м., Канчинжинга (Kantschinjinga) в 8581 м. и Давалагири (Dhawalagiri) в 8177 м. Все они лежат в восточной половине Г. гор. Средняя высота границы снега на Г. горах равняется приблизительно 4940 м. на южн. склоне и 5300 м. на сев. Из громадных ледников некоторые спускаются до 3400 и даже 3100 м. Средняя высота ведущих через Г. горы проходов (Ghats), которых известно 21, равна 5500 м.; высота самого высокого из них, прохода ИбиГамин, между Тибетом и Гарвалом, равна 6240 м.; высота самого низкого, Бара-Лача (BaraLatscha) – 4900 м. Г. горы не составляют одной совершенно сплошной в непрерывной цепи, а состоят из системы то более, то менее длинных хребтов; частью параллельных, частью пересекающихся, между которыми залегают широкие и узкие долины. Настоящих плоскогорий в Г. горах не встречается. Вообще южн. сторона Г. гор более раздроблена, чем северная; здесь больше отрогов и боковых хребтов, между которыми лежат более или менее зависимые от индобританского правительства государства Кашмир, Гаривал, Камаон, Непал, Сикким и Бутан. На южн. стороне Г. гор берут начало притоки Инда: Джелам, Шенаб и Рави, Ганг с его левыми притоками и Джамуни.
Г. горы более всех других гор на земном шаре богаты величественными красотами природы; особенно живописный вид представляют они с Ю. Что касается геологического строения Г. г., то у подошвы видны преимущественно песчаники и обломочные горные породы. Выше, приблизительно до 3000 – 8500 м. высоты, преобладает гнейс, слюдяной, хлоритовый и тальковый сланец, прорезанные часто толстыми жилами гранита. Выше – вершины состоят главным образом из гнейса и гранита. Вулканических горных пород на Г. торах не встречается и вообще здесь вовсе нет признаков вулканической деятельности, хотя здесь и существуют различные горячие ключи (числом до 30), наиболее известные из которых находятся в Бадринате. Растительность крайне разнообразна. У южн. подошвы вост. половины тянется нездоровая и непригодная для заселения болотная местность, называемая Тараи, ширины в 15 – 50 км., поросшая непроходимыми джунглями и гигантской травой. За нею следует, до высоты приблизительно 1000 м" крайне богатая, тропическая и специально индийская растительность, за которою до высоты 2500 м. следуют леса дубов, каштанов, лавровых деревьев и т. п. Между 2500 и 3500 м. флора соответствует флоре южной и средней Европы; преобладают хвойные и именно Pinas Deodora, P. excelsa, P. longifolia, Aties Webbiana, Picea Morinda и т. д. Граница древесной растительности проходит выше на сев. стороне (последняя порода деревьев здесь береза), чем на южн. (здесь выше всего восходит один род дуба – Quercus semicarpifolia). Следующая затем область кустарников доходит до границы снега и на сев. стороне заканчивается одним видом Genista, на южн. – несколькими видами Rhododendron, Salix и Ribes. Хлебопашество на тибетской стороне восходит до 4600 м., на индийской лишь до 3700; травы на первой растут до 5290 м., на второй – до 4600 м. Фауна Г. гор также крайне интересна и очень богата. На южн. стороне до 1200 м. она специально индийская; представителями ее являются тигр,. слон, обезьяны, попугаи, фазаны и красивые виды кур. В средней области гор встречаются медведи, мускусные кабарги и различные виды антилоп, а на сев. стороне, примыкающей к Тибету – дикие лошади, дикие быки (яки), дикие бараны и горные козлы, а также некоторые другие млекопитающие, принадлежащие к фауне Средней Азии и специально Тибета. Г. горы не только составляют политическую границу между англо-индийскими владениями и Тибетом, но в общем также и этнографическую между живущими к югу от Г. гор арийцами и индусами и принадлежащими к монгольскому племена жителями Тибета. Оба племени распространились по долинам вглубь Г. гор и различным образом перемешались между собою. Население гуще всего в крайне плодородных долинах, на высоте от 1500 до 2500 м. На высоте 3000 оно становится уже редким. См. Н. A. und R. von Schlagintweit, «Resalts of a scientific mission to India and High-Asia» (с атласом, Лпц., 1861 – 66); SchlagintweitSakunlunski, «Reisen In Indien und Hochasien» (Иена, 1869 – 80): К. E. von Ujfalvy, «Aus dem westlichen Himalaya» (Лпц., 1884).

Гименей

Гименей (ўЎmhn. ўЎmhnaioV): 1) Название особого рода хоровой песни у древних, певшейся при проводах невесты в дом жениха юношами и девицами. Постоянным припевом ее было: «ўЎmhn w ўЎmenai w». – 2) Божество брака, собственно олицетворенная брачная песнь. Г. считался сыном Аполлона и одной из муз. Рассказы о его происхождении и связях с различными мифическими лицами противоречивы. В мифах он является цветущим, женственной красоты юношей, умирающим во цвете лет в день брака, в тоске о скоротечности юности и красоты, и погребаемым музою, его матерью. В таких рассказах, по-видимому, символизируется потеря невинности и чистоты вследствие брака. В искусстве (на римских рельефах, на одной помпеянской фреске) Г. является стройным нагим юношей, с факелом в одной и венком в другой руке, с строгим выражением лица, отличающим его от Эрота.

Гимн

Гимн (греч. gnmneo – петь, славить, хвалить). У древних в Г. прославлялись боги и герои; пелись при жертвоприношениях в торжествах. У евреев Г. встречаются в собраниях псалмов Давида. У христиан Г. – хвалебная песнь Богу или святым. Христианский Г. ведет свое начало от первых времен христианства, когда хвалебные песни пелись в катакомбах и пещерах. В христианское богослужение вошли Г. как Ветхого Завета – напр., гимны Захария и Симеона, – так и Нового Завета. К прекрасным образцам христианских Г. принадлежат амвросианский «Те Deum» и «Коль славен наш Господь в Сионе». У лютеран многие хоралы могут быть отнесены к разряду Г. Национальные Г. – песнь торжественного содержания, исполняемая при всех официальных случаях. Русский народный Г. – «Боже Царя храни», Львова. Из Г. других государств по музыкальным достоинствам особенно выдается английский национальный Г., вошедший в употребление и во многих других государствах, как то Пруссии, Швеции, России (до гимна Львова). Национальные гимны писали Львов, Люлли, Лист, Руже де-Лиль, Гайдн, Кверульер, Гретри. Из сборников таких Г. известны: «Recueil d'airs nationaux» Леона Шика (переложение для оркестра) и сборник национальных гимнов всех государств света Щуровского) для фортепиано, с пением. Г. вообще пишется в необширной форме песни, в коленном складе. Но есть Г., получившие у композиторов более широкое развитие, напр. «Те Deum» Берлиоза, «Lobgesang» Мендельсона и др. Н. С.

Гиндукуш

Гиндукуш, а также Гинду-кух (индийские горы) – один из самых высоких горных хребтов Азии, составляющий в восточной своей части южную окраину Памира, расположенный между 34° – 37° с. ш. и 66° – 74° в. д. от Гринича и известный у древних писателей под именем Кавказа, индийского Кавказа или Паропамиза. Г.-куш является восточным звеном огромной гряды складчатых хребтов, которая, начинаясь Кюрен-дагом на западе, проходить в виде Копет-дага, Паропазами, Кух-и-баба и собственно Г. куша через всю зап. Азию и примыкает на востоке к Каракоруму. Длина хребта в означенных пределах около 800 в., причем на собственно Г.-куш приходится около 650 в. и на хр. Кух-и-баба, западную оконечность его, около 150 в. Общее направление хребта – с ю.-зап. на сев.-вост., вид – извилистая дуга большого радиуса, в общем слегка выгнутая к югу. В западной части Г.-куш значительно шире, чем в восточной, которая примыкает к Гималайской системе (Каракорум). Встреча Г.-куша с складками хребтов Гималайской системы, подходящими к нему почти под прямым углом, образует единственное в своем роде на земном шаре скучивание складок (так наз. индийское), отличающееся множеством громадных вершин в 25000 ф. выш. и выше. Средняя высота Г.-куша точно неизвестна; предполагают, что восточная часть его в среднем достигает около 18 тыс. ф. (6500 м.), а западная нисколько ниже. Отдельные вершины Г.-куша, из коих измерены и известны весьма немногие, подымаются значительно выше 20 тыс. ф. (6100 м.); наиболее известные и высокие находятся в восточ. части хребта. В восточной оконечности Г. куша (южная цепь) имеется несколько вершин, подымающихся почти до 22 тыс. ф. (6700 м.), несколько западнее, почти под 72° в. д" лежат вершины Лунха (22600 ф. 6888 м.) и Сад-иштраг (24100 ф.); еще западные – Нушау 24600 ф. (7500 м.), к югу от которой в южной цепи, направляющейся почти параллельно главной водораздельной, находится наиболее прославлевная вершина Г. к. – Тирич-мир (25400 ф. – 7740 м.). Эта великолепная вершина, находящаяся в пределах Читраля, видна как из Кафиристана на юге, так из Бадахша на севере; об ней существует много легенд и рассказов, из которых один повествует о существовании на склонах Тирич-мира великолепного бассейна, выложенного глыбами белого мрамора. Начиная от 74° в. д. от Гринича к западу, Г.-куш в большинстве местностей представляет 2 хребта, из коих северный, более высокий, является собственно водоразделом между Индом и Пянджем (Аму-Дарьей). Южная цепь идет почти параллельно северной, в расстоянии 10 – 20 верст, и в общем уступает по вышине последней, за исключением восточной части, где оба хребта имеют, повидимому, почти одинаковую высоту. В южной цепи, как было указано, находится и Тирич-мир. Г.-куш сохраняет свой двойственный характер по-видимому до 691/2° в. д., где он образует огромный горный узел Хавак, от которого расходятся отроги на север – в Бадахшан (хр. Ходжа-Магомет и т. п.). К западу от перевала Хавак Г.куш, по-видимому, значительно суживается и сохраняет этот характер до Иракских перевалов, где, при весьма значительном расширении хребта, строение его становится крайне запутанным и недостаточно выясненным. Несколько южнее Иракских перевалов к Г.-кушу примыкает его западная оконечность – хр. Кух-и-баба, который идет в виде дуги, изогнутой на Ю, и заканчивается несколько западнее меридиана Балка. С северных склонов Г.-куша, начиная с восточной его оконечности) стекают: лев. притоки Вахан-Дарьи и Пянджа – Аму-Дарьи (Кокча, Кундуз), далее Хулум, теряющийся несколько севернее Таш-кургана (Хулума) в песках и наконец – Балх, изчезающий к СЗ от Мазар-и-Шерифа. С южных склонов Г.-куша, также начиная с В, стекают прав. прит. Инда. – Гильгит с Яссином и Канджутской рекой и лев. прит. р. Кабула: Кувар (Ярхун), Алинджар, Пянджшир с Ниджрой, и наконец верховья Кабула, а с южн. склонов хребта Кух-и-баба – верховья Гильменда. Относительно ледников Г.-куша никаких определенных сведений не имеется; снеговая линия находится, по-видимому, на выс. около 14 – 16 тыс. фт. (4250 – 4870 м.) н. ур. м. Перевалы в хребте, достигая в среднем 12 – 14 тыс. фт. высоты, иногда поднимаются значительно выше; между ними наиболее известны, начиная с В: Вахджир, Калик (около 4900 м.), перевал Ионова, обследованный русским офицером Ионовым в 1891 г. (17 тыс. фт., 6180 м.), Даркот (12 тыс. фт., 3660 м.) в Барогыль – ведущие из Канджута и Яссина на Памир (из них наиболее удобные перевалы Ионова и Барогыль); Нуксан (161/2 тыс. фт., 5300 м.) и Дора (15 тыс. фт., 4570 м.), ведущие из Читраля в Бадахшан; Хавак (13200 фт., 4020 м., через этот перевал, по преданию, проходил А. Македонский) из Кафиристана туда же. Западнее Хавака имеется множество перевалов, ведущих из Пянджширской долины на верховья Кундуза и его притоков (Сарьуланг, Кушан). На крайней зап. оконечности собственно Г.-куша расположена в различных цепях хребта целая группа перевалов, лежащих на весьма посещаемое и важной дороге из Афганского Туркестана (долина р. Хулум) на верховья Гильменда и в г. Кабул. Из них наиболее замечательны, начиная с С: Кара-котель (13 тыс. фт., 3960 м.), Дедан-шикен (9 тыс. фт., 2740 м.), Пелу, Большой Иракский перевал (13 т. фт., 8960 м.), Хаджихак и Унай (11820 фт., 8450 м.). От перевала Хаджихак на 3 тянется зап. оконечность Г.-куша, хребет Кух-и-баба, о перевалах в котором точных сведений нет. О составе Г.-куша имеется мало данных; по-видимому, его слагают граниты, сланцы, известняка в песчаники. В хребте и по его склонам встречаются: золото, серебро, цинк, свинец, сера, селитра, лапис-лазурь и т. п. О распределении лесов известно мало: зап. часть хребта, по-видимому, имеет их весьма немного. В лесах растут: кедр, пихта, ель, сосна, дуб, фисташка, древовидные можжевельник, орешник каштаны и т. а. Хвойные леса в зап. оконечности Г.-куша начинаются на 8 – 10 тыс. фт., а древесная растительность местами встречается еще на высоте 131/2 тыс. фт. Культурные растения в районе хребта почти те же, что и в Туркестане; абрикос встречается еще на 9 тыс. фт., рис на 6 тыс. фт., а ячмень и пшеница на 10 – 11 тыс. фт. На южном склоне Г.-куша между перевалами Дора на В и Хавак на 3, по лев. прит. Кабула расположена одна из наименее известных и наиболее интересных стран Азии – Кафиристан. Г.-куш одно время предлагался как «научная» граница сфер политического влияния Англии на Ю и России на С. В. Масальский.

Гинекология

Гинекология (от греческих слов женщина и наука) – учение о нормальных отправлениях и болезненных изменениях половой сферы женщин – представляет одну из важнейших и обширнейших отраслей медицины. Теснейшим образом Г. связана с акушерством, изучающим явления в женском организме, относящиеся к беременности и родам, от момента зачатия до конца послеродового периода; близко стоит она также к хирургии и другим отделам практической медицины, – нервным, внутренним болезням и т. д.; выдающиеся представители Г. были в громадном большинстве в то же время акушеры или хирурги; но половая жизнь женщины так сложна, столь влияет на отправления всех органов ее организма, в патологические изменения ее половой сферы так многочисленны и разнообразны, что Г. сама собою выделилась в отдельную науку. История медицины указывает, что в древнейшие времена развитие акушерства, Г. и хирургии шли рядом; в книгах Моисея, у Пророков, в Талмуде и т. д. имеются ясные сведения о повивальных бабках, месячных, женских болезнях в способах их лечения. Судя по книгам Гиппократа, познания по Г. были в то время (за 400 л. до Р. Хр.) довольно обширны, а при гинеколог. исследованиях и тогда прибегали к ощупыванию и ручному диагнозу; приемы ручного исследования считались необходимыми для определения смещения, выпадения и наклонения матки, присутствия опухолей, и страдания маточной шейки и рукава. В древние времена употребляли уже и гинекологич. инструменты; так при раскопках Помпеи найдено трехстворчатое рукавное зеркало, раскрывавшееся посредством винта, о рукавном зеркале упоминает Павел Эгинский. Способы лечения жен. болезней практиковались в древние времена – местные: подкуривания, спринцования, пессаpии, банки, припарки, примочки и пр.; и внутренние: слабительные, рвотные, специальные для женщин травы и коренья и пр.
После Гиппократа Г., подобно всей медицине, непрестанно развивалась, хотя и довольно медленно; но с половины VII века наступил почти полный застой в ее развитии: у господствовавших в те времена арабов, монголов – религия не допускала врача мужчину к больной женщине. В Средние века Г. хотя и возродилась, но подпала под влиянием мистицизма и схоластики. С эпохи только Возрождения врача начали собирать материал для постройки знания научной Г. Прежде всего пришлось очистить ее, как и акушерство, от укоренившихся предрассудков и мистических положений; в этом отношении много сделали в конце прошлого столетия акушеры Боделок (во Франции) и Боер (в Германии); а затем только научные врачи могли поставить ее на физиологические законы. Гинеколог. хирургия возродилась несколько ранее: как отдел чистой хирургии, она отделилась от акушерства еще в Средние века. В королевской хирургической академии, в Париже, открытой знаменитым Лапейроном в 1737 г., Г. занимала уже видное место. Хирургами же в начале этого столетия сделано много важных открытий, относящихся к Г.; напр., с 1818 г. сделалось известным открытое Рекамье рукавное, цилиндрическое зеркало, употребляемое и в наше время; Лисфранк и Мелье указали на способы внутриматочных впрыскиваний; Лисфранк доказал полную возможность ампутации шейки матки; МакДовен, в 1809 году, произвел первую овариотомию и т. д. Из акушеров, оказавших услуги Г. в первой половине настоящего столетия, особенно выдается Киллиан, проф. в Бонне, родившийся в 1800 г. в С.-Петербурге и получивший образование в виленской медиц. академии; он написал руководство по оперативному акушерству, в которое вошла и оперативная Г.
В настоящем же столетии с развитием основных медицинских наук, анатомии. физиологии, гистологии и др., Г. получила новое научное направление и систематизировала подлежащие ее ведению болезни; классификация эта до сих пор еще меняется различными авторами, смотря по господствовавшим теориями и воззрениям. Эмпиризм, дававший основу для терапии, заменился точно обставленными опытами и наблюдениями, под контролем статистики. Появились и врачи, почти специально посвятившие себя Г., даже одному какому-либо ее отделу. Таковы: знаменитый введением в медицину хлороформа проф. в Эдинбурге Симсон, предложивший маточный зонд и основавший внутриматочную механургию, Спенсер Уэльс, в Лондоне, сделавший до 1882 года 1071 операцию овариотомии, американский хирург Симс и т. д.
В Германии преобразователем Г. явился Кивиш (в Вюрцбурге и Праге), тщательно обработавший диагностику женских болезней. Сканцони, оставивший много научных трудов по Г. Во Франции Куртю (руководство по Г.). Галльяр, Пеан и др. В России Г. очень долгое время была соединена с акушерством и даже детскими болезнями; в некоторых университетах до сих пор эти три кафедры соединены вместе. Проф. Флоринский еще недавно (в 60 – 70 годах) занимал их все три вместе в медикохирургической академии в С.-Петербурге. Но, несмотря на такое официальное соединение, на практике Г. давно в России обособилась в отдельную науку и достигла значительного развития и процветания. Пользуясь последним словом науки Запада, применяя и совершенствуя открытия, делаемые учеными всего мира, и скоро усвоив принципы антисептики и асептики, русские гинекологи и в теорет. изысканиях и в практической деятельности достигли блестящих результатов и доставили своей специальности почетное место. Во главе их должен быть поставлен проф. А. Я. Крассовский, образовавший школу русских Г. и акушеров и получивший громкую известность своими трудами по оперативной Г. Он первый в России начал делать овариотомии и произвел их до 1000; затем проф. Китер и проф. Флоринский известны первыми самостоятельными курсами по Г. Проф. Флоринский широко смотрел на Г., как вообще на отдельную науку. Проф. Горвиц и проф. Лазаревич, предложившие большое число разнообразных рациональных инструментов в известные своими самостоятельными научными воззрениями. Современными представителями кафедр Г. и акушерства в России являются профессора: в военно-мед. академии: К. Ф. Славянский и А. И. Лебедев, в моск. унив. А. М. Макеев и В. Ф. Снегирев, в казан. ун. Н. И. Феноменов, в харьк. ун. Н. Ф. Толочинов и П. А. Ясинский, в киевск. унив. св. Влад. Г. Е. Рейн, в варш. ун. Ц. В. Ястребов, в дерпт. ун. О. О. Кюстнер, в томск. ун. И. Н. Грамматикати и в Еленин. клин. инст. – Д. О. Отт. Во всех университетах имеются уже Г. клиники, соединенные с акушерскими, а в больших больницах – особые отделения для женских болезней. Литература по Г. Запада очень обширна, в России до Китера и Крассовского ограничивалась преимущественно переводами, но за последнее время быстро растет. Ср. специальные руководства по Г. – Флоринского (СПб. 1869), Горвица (СПб. 1874 г.), Славянского (СПб. 1888 г.), по операт. Г. Соловьева (М. 1888); «Исторически очерк овариотомий в России» (с указ. всей относящейся к ним русск, литературы, сост. д-ром Матвеевым; до 1886 г. было сделано 762 операции овариотомии, о которых заявлено в печати или сообщено автору). А. Л – ий.

Гипербола

Гипербола – риторическая фигура преувеличения (или, напротив, уничижения) истины, как, напр., в выражениях «кровь лилась ручьями», «пот катился градом». Намеренное уничижение (называемое также мейозис) служит для вызывания комических эффектов контрастом между гиперболической формой и ничтожностью содержания.

Гиперемия

Гиперемия (hyperemia) – переполнение (выше нормы) кровью сосудов кровеносной системы какого-либо органа или области тела. Так как переполнение может произойти от увеличенного притока артериальной крови и от затруднения оттока венозной, то различают: 1) Г. артериальную, активную, собственно прилив крови (congestio, fluxio); 2) венозную или пассивную – застой крови (stasis) и 3) смешанную.
1) При активной Г. кровеносные сосуды, особенно артерии и капилляры, расширены, крови притекает больше обыкновенного и течет она быстрее. Гиперемированная ткань увеличивается в объеме, распухает, температура ее несколько повышается, ибо расширенные кров. сосуды отдают наружу меньше тепла, чем при обыкновенных условиях, чувствительность повышена, цвет более яркокрасный. Причины активной Г. : а)механические и б) нервного происхождения, – расстройства иннервации сосудисто-двигательной нервной системы (вазомоторы КлодБернара). Механическая Г. наблюдается при усиленной деятельности сердца, увеличены напора и давления крови; при уменьшении атмосферного давления (сильная Г. кожи в кровососных банках при разрежении в них воздуха; приливы крови к периферии тела, к глазам, ушам, при подымании на воздушном шаре и т. д.); увеличение напора крови от изменения привычного положения (наклонение головы книзу, при быстром вращении и пр.). Сюда же может быть отнесена и Г., наблюдаемая при страдании мышц и самих стенок кровеносных сосудов. Г. нервного происхождения вызывается: раздражением нервов. расширяющих сосуды (тоническая активная Г.), или параличом нервов, суживающих сосуды (паралитическая Г.). Поводом к возбуждению или параличу служат самые разнообразные причины; непосредственное действие на нервную симпатическую систему физических, химических и физиологических агентов, посредственная передача раздражения через центральную нервную систему (даже через головной мозг, – краска стыда и Г. вызываемая произвольно, путем сознания), через органы чувств, через периферические окончания нервов, через кожу и пр. Нервного происхождения Г. наблюдается также при лихорадочных заболеваниях, при различных страданиях нервной системы, при повышении температуры (тепло). Сюда же относится коллатеральная Г., наблюдаемая в местах, лежащих по соседству с тканями, в которых имеются препятствия к кровообращению или оно совсем прекращено, и Г. последовательная, вторичная, наступающая после того, как ткань была временно бедна кровью, подвергнута анемии. – Решить в каждом случае нейропатической Г., обязана ли она угнетению сосудосуживателей или расширены сосудорасширителей, очень часто невозможно в виду недостаточной анатомической обоснованности всего учения о сосудодвигательной нервной системе и в особенности о сосудорасширителях. Очень часто обе группы нервных волокон принимают участие в производстве Г., особенно в тех случаях, когда Г. быстро сменяется анемией и обратно" (В. В. Подвысоцкий, «Основы об. патологии» СПб., 1891 г.). Скоро проходящая акт. Г. не оставляет обыкновенно дурных последствий: деятельность клеточных элементов, временно получавших избыточное питание, скоро восстановляется; если же Г. продолжалась долгое время, то питание стенок сосудов, а затем и окружающей ткани, сильно нарушается, наступает их воспаление, т. наз. воспалительная гиперемия.
2) Венозная Г. – застой крови в венах и волосных сосудах в какой-либо части тела имеет место при сдавливали или сужении больших венных стволов, напр., рубцами, опухолями, искусственной лигатурой, измененным положением органов (беременная матка, опущенная почка, ущемленная грыжа). Разнообразные механические влияния ненормальных положений, продолжительное отсутствие движения в конечностях при отвесном их положении, также служат причинами венозного застоя. При ослаблении нагнетательной деятельности сердца, уменьшении присасывающей способности грудной клетки и т. д. получается общий застой венозной крови в организме и замедление ее циркуляции. При таком общем застое и слабо выраженные препятствия к кровообращению в отдельных участках тела вызывают значительную местную венозную Г. напр., при болезнях сердца, эмфиземе легких. Часть тела, подвергнувшаяся венозной Г., увеличивается в объеме, темно-синего цвета, температура ее понижена, иногда на 2°, потому что количество протекающей крови в определенный промежуток времени сравнительно с нормою уменьшено.
При кратковременном застое не наблюдается в тканях значительных изменений, но затем появляется отек от пропотевания жидкости через капилляры (застойная водянка). Вместе с жидкостью проходят через стенки капилляров красные и белые кровяные шарики. Протоплазма клеток изменяется, набухает (мутное набухание) и, наконец, или разрушается, или разрастается (соединительно-тканные элементы) иногда до значительного увеличения и уплотнения всего пораженного участка.
При общем застое наблюдаются в организме: ослабление отправлений всех органов, общая подавленность, слабость. При активной и пассивной Г. имеют место, также очень часто, кровотечения, вызывающие нередко тяжелые осложнения.
Гипостатическая Г. на трупах происходить от того, что кровь, под влиянием тяжести, опускается в нижележащие части тела. Будучи измененной, с разрушенными кровяными шариками, она легко пропотевает в ткань через расширенные стенки сосудов или изливается, разрывая их, и образует так называемый «трупные пятна», темно-синего цвета.
Г, мозга, как отдельная форма страдания, выражается чувством давления в голове, головокружением, состоянием как бы опьянения или оглушения, притуплением сознания и даже обмороком, различными ощущениями зрения и слуха, неровностью походки и т. п. Переполнение кровью сосудов мозга также может быть или активным от усиленного притока артериальной крови, или пассивным, от застоя и затруднения оттока венозной. При часто повторяющейся Г. в мозгу, могут произойти серьезные изменения его вещества. Некоторые вещества, известные, как специально вызывающие приливы крови к голове (спирт, хлороформ, кофеин, амил-нитрит, нитроглицерин и др.), действуют через нервную систему и изменяют кровообращение. А. Л – ий.

Гипертрофия

Гипертрофия (Hypertrophia) – чрезмерный прогрессивный рост кл. ткани или органа тела. Под простой Г. в тесном смысли слова должно понимать исключительное увеличение размеров тканевых элементов, без увеличения их числа. В более обширном смысле Г. – увеличение органа на счет нарастания и размеров и числа клеток, т. е. гиперплазии. Гипертрофические процессы вызываются повышенной созидательной способностью клеточных элементов, патологически вызванной и являющейся чаще всего следствием усиленного даже чрезмерного питания, откуда и произошло слово гипертрофия. Причиной роста тканей за пределы нормы являются, кроме усиленного питания или повышенной способности усвоения, и особое раздражение трофических нервов и специальное влияние в большинстве случаев невыясненных агентов, вызывающих рост отдельных клеточных колоний; при некоторых новообразованиях, также под влиянием низших организмов или продуктов их отделений и выделений. В клиническом отношении гипертрофические процессы делятся на, более или менее, физиологические, развивающиеся обыкновенно в организме для восстановления правильной деятельности органов и отвечающие разумным требованиям природы, и патологические, не имеющие никакой целесообразности и законченности; к последнему роду принадлежат – опухоли, новообразования, разнообразные уродства и пр.
Пример рациональной Г. представляют мышцы сердца, увеличивающиеся при пороке последнего, когда им приходится усиленно работать. Г. сердца обыкновенно останавливается, когда его мышцы увеличиваются настолько, что сила их достаточна, что бы справиться с затрудненным кровообращением. Почка увеличивается, когда другая больна или удалена и на нее одну падает работа выведения всей мочи. Точно также гипертрофируются отдельные мышцы при усиленном питании, когда они систематически стремятся преодолевать определенные сопротивления. Если же усиленно работающая мышца недостаточно питается – она перерождается. Напр., при сужении кишки мышечные пучки, лежащие над сужением, значительно гипертрофируются и т. п. Г. отдельных мышц можно вызвать искусственно, поставив их в условия хорошего питания и систематического упражнения (атлеты, акробаты, музыканты и т. д.).
Иногда отдельные ткани, и органы имеют наследственную наклонность к прогрессивному росту, напр., рост опухолей у стариков; иногда толчок к гипертрофии получается еще в периоде внутриутробной жизни, и ребенок родится с чрезмерно большею какой-либо частью тела (врожденная Г. мозга, мышц, костей). Усиленный рост тканей также вызывается изменением состава крови или введением в нее особых раздражающих агентов; например, при кормлении молодых животных мышьяком, фосфором наблюдается усиленный рост костей; при употреблении спирта – обильное отложение жира. – Г. сердца, мышц, печени, почек, мозга, когтей, кожи. А. Л – ий.

Гипо

Гипо (греч.), значит под, гипер – над. Эти частицы приставляются к названию интервала или другого муз. термина с целью придать ему значения верхнего или нижнего, напр. гипердитонос – верхняя терция, гиподитонос – нижняя терция, гиподиапента – нижняя квинта, гипердиапазон – верхняя октава, гиподиапазон – нижняя октава, гиперболеон – высший тетрахорд тональной системы греков и т. д. Н. С.

Гипостиль

Гипостиль, гипостильный – архитектурный термин, означающий залу, галерею и всякое другое внутреннее помещение, потолок которого подпирается снизу колоннами.

Гипотеза

Гипотеза. – Во второй аналитике Аристотеля, кроме истин не требующих доказательства (аксиом), различаются два рода доказуемых положений (JesiV): определение (orismoV), относящееся к сущности предмета, и предположение (upoJesiV), относящееся к его существованию.

Гиппарх

Гиппарх – основатель научной астрономии. Родился в Никее во II-ом веке до Р. X., но жил на острове Родосе и частью в Александрии. Биографических сведений о Г. почти не имеется; сведения же об его астрономических работах сохранились в Альмагесте Птоломея. Пораженный появлением новой звезды в созвездии Скорпиона в 134 г. до Р. X., Г. составил звездный каталог с тем, чтобы будущие астрономы могли следить за появлением новых и исчезновением прежних звезд. В каталог занесено положение 1022 звезд определенных для того времени весьма точно. Сравнивая долготы этих звезд с долготами, определенными 150 лет раньше греческим астрономом Тимохарисом, Г. открыл прецессию или предварение равноденствий Г. ввел в географию определение положения мест на земной поверхности по широтам и долготам, определил параллакс луны по наблюдениям времен ее всхода и заката и пр. Д. Б.

Гиппократ

Гиппократ (Hippocrates) – знаменитейший греческий врач с острова Коса, род. за 460 до Р. Хр., ум. в 356 г. до Р. Хр. в Лариссе, в Фессалии, где ему и поставлен памятник; принадлежал к известному в древней Греции роду Асклепиадов и ближайшими предками имел врачей. Первоначальное медицинское образование получил от отца, – врача Гераклида, – и других врачей о. Коса; затем, с целью научного усовершенствования, в молодости много путешествовал и изучил медицину в разных странах по практике местных врачей и по обетным таблицам, которые всюду вывешивались в стенах храмов Эскулапа. История его жизни мало известна; существуют предания и рассказы, относящиеся к его биографии, но они носят легендарный характер. Имя Г., подобно Гомеру, сделалось впоследствии собирательным именем и многие сочинения из огромного числа (72) приписываемых ему, как выяснено в новейшее время (Гален, Галлер, Грунерт, Гезер, Литре, Ковнер и др.), принадлежат другим авторам, преимущественно его сыновьям, врачам Фессалу и Дракону, и зятю Полибу. Галлен признавал за подлинные 11, Геллер – 18, а Ковнер – несомненно подлинными только 8 сочинений из Гиппократова кодекса. – Великая заслуга Г. заключается в том, что он первый поставил медицину на научные основы, выведя ее из темного эмпиризма и очистил от ложных философских теорий, зачастую противоречивших действительности, господствовавших над опытною, экспериментального стороною дела. Смотря на медицину и философию, как на две неразрывные науки, Г. старался их и сочетать, и разделить, определяя каждой свои границы. Во всех литературных произведениях ярко очерчивается гениальная наблюдательность Г. и логичность умозаключений. Все выводы его основаны на тщательных наблюдениях и строго проверенных фактах, из обобщения которых, как бы сами собою, вытекали и заключения. Точное предсказание течения и исхода болезни, основанное на изучении аналогичных случаев и примеров, составило Г. и при жизни большую славу. Последователи учения Г. образовали так называемую Косскую школу, которая очень долгое время процветала и давала направление современной медицине.
Из числа сочинений, вошедших в так называемый сборник Г., наиболее известны следующие, приписываемые почти всеми историками медицины самому Г. : «De aere aquis et locis» и «Epidemiorum libri septem» – содержат наблюдения над распространением болезней в зависимости от внешних влияний атмосферы, времен года, ветра, воды и результаты – физиологические действия указанных влияний на здоровый организм человека. В этих же сочинениях приведены и данные по климатологии разных стран; в последнем более обстоятельно изучены метеорологические условия одной местности острова и находившиеся в зависимости от этих условий болезни. Вообще Г. делит причины болезней на два класса: общие вредные влияния со стороны климата, почвы, наследственности и личные – условий жизни и труда, питания (диеты), возраст и пр. Нормальное влияние на организм указанных условий вызывает и правильное смешение соков – здоровье. Сочинение «Praenotiones s. Prognosticon» является доказательством замечательной наблюдательности Г. и содержит длинный ряд признаков во время течения болезни, на основании которых можно делать благоприятное или неблагоприятное предсказание относительно исхода заболевания. Г. знал уже и тогда очень многие симптомы, являющиеся важными для прогноза и диагноза и в настоящее время, обстоятельно изучал характер выделений (мокрота, экскременты и пр.) при разных формах болезней и при исследовании больного пользовался уже такими приемами как постукивание, выслушивание, ощупывание, хотя, конечно, в самой примитивной форме. Строго наблюдая за течением болезней, он придавал особенное значение различным периодам болезней, особенно лихорадочных, острых, устанавливая определенные дни для кризиса, перелома, болезни, когда организм, по его учению, сделает попытку освободиться от несваренных соков. В «De fracturis» и «De articulis» и др. подробно излагаются операции и хирургические заболевания. Из описаний Г. явствует, что хирургия в глубокой древности стояла очень высоко; употреблялись инструменты и разные приемы перевязок, имеющие место и в медицине нашего времени. В сочинении «De гаtione victus in acutis» и др. Г. положил начало рациональной диэтетике и указал на необходимость питать больных, даже лихорадочных, что впоследствии было забыто, и с этою целью установил диеты, применительно к формам болезней – острых, хронических, хирургических и т. д. О "Г. " и «Гиппократовом сборнике» существует громадная литература; из рус. сочинений заслуживают особенного внимания: «Очерки истории медицины» С. Ковнера (вып. II. Киев, 1883). Перевода «Г. сборника» на новейшие языки имеется несколько изданий; на рус. язык переведены книги «О древней медицине» и «Афоризмы». А. Л. – ий.

Гирке

Гирке (Оттон Gierke) – очень известный современный юрист, профессор германского права в Берлине, один из немногочисленных последовательных германистов в духе Эйхгорновской ветви исторической школы. По мнению Г., лишь позитивное, историческое право, живущее в органических общественных союзах, и прежде всего в народе, есть действительно существующее и нормальное право. Рационалистическое же «естественное право», основой которого является суверенная личность – мечта, осуществление которой ведет к гибели общества. Право, поэтому, всегда национально; творец его – «народный дух», особенности которого отражаются на праве. Последние выражены определенно и в национальном герм. праве. Основная его черта – склонность к ассоциации, корпоративной жизни, ставящей личность в связь с общественными интересами и сочетающей право с обязанностью. Герм. право, поэтому, не знает ни суверенного государства, ни суверенной личности; оно не проводит различия между публичным и частным правом. Зато публичному герм. праву чужд абсолютизм; в нем «дует веяние естественно правовой мечты», «присутствует идея личной свободы». Частное герм. право – вполне социальное: «оно проникнуто идеей общности», в него просочилась «капля социалистического масла». Удовлетворить нарождающимся потребностям гражданской жизни римское право неспособно. Его вещное право с доминирующей идеей безграничной собственности – «не только не социальное, но антисоциальное право»; его обязательственное право, преследуя только интересы оборота и в совершенстве обработанное технически, «отдает неопытного обывателя – в руки ловкого дельца, мелкого ремесленника и крестьянина – в руки крупного предпринимателя, рабочего – в руки капиталиста»; семейное же и наследственное – покоятся на идеях, совсем не схожих с национальными. Мысли об особенностях герм. права обоснованы Г. в его больших сочинениях: «Das deutsche Genossenschaftsrecht» и «Die Genossenschaftstheorie and die deutsche Rechtssprechung», содержащих богатый исторический и современный судебно-практический материал. Критика современного романистического права представлена Г. в соч., посвященных разбору нового проекта обшегерм. уложении: «Der Entwurf eines burgerlichen Gesetzbuches und das deutsche Recht», «Die sociale Aufgabe des Privatrechts», «Personengemeinschaften und Vermogensinbegriffe in. dem Entwurfe» и т. д. В этих последних сочинениях современные гражданско-правовые идеалы неосновательно смешиваются с национальными особенностями герм. народного духа; но, помимо этого недостатка, критика Г. – очень заметное явление в современной литературе. Кроме названных сочинений, Г. принадлежат: «Naturrecht u. deulsches Recht» и «Johannes Althuslus und die Entwickelung der naturrechtlichen Staatstheorien». Издаваемые им "Untersuchungen zurdeutschen Staats– und Rechtsgesch. " представляют собрание монографий по истории германского права. В русской литературе изложение воззрений Г. сделано было Бруном в «Русской Мысли» 1890 г. № 10 и Гервагеном в «Юридическом Вестнике» 1891 г. №№ 7 – 8. Критику его теории обществ. союзов см. у Sobm'a, «Die dentsche Genossenschaft» (1889). В. Н.

Гирландайо

Гирландайо (Ghirlandaio) – прозвище нескольких итал. (флорент.) художников, из которых особенно известны два: 1)Доменико Г, (1449 – 94). Его отец Томазо Бичарди славился в свое время, как искусный золотых дел мастер; сохранилась легенда, что ювелирные гирлянды, которые он делал для головного убора девушек, были в большой моде и что вследствие того было дано ему прозвище «гирляндщик» (ghirlandaio), перешедшее и на его сыновей и внука. Доменико Г. первоначально готовился быть также золотых дел мастером, но рано обнаружил замечательные способности к живописи. Учителем его в ней был А. Бальдовинетти. К самым ранним произведениям этого мастера принадлежат фрески, исполненные им в Риме, но от этих работ сохранилось только «Призвание к апостольству св. Петра и Андрея»; затем, фресковый лик блаженного Иеронима в црк. Оньисанте во Флоренции, на котором все окружающее блаженного Иеронима представляет картину полнейшего домашнего затишья, в манере тогдашних нидерландских художников; наконец «Тайная Вечерь» в трапезе Оньисанте, в которой заметно удачное стремление придать каждому лицу отдельный индивидуальный характер. Гораздо выше является Г. в фресках часовни Сассетти, в церкви Санта-Тринита во Флоренции, изображающих события из жития св. Франциска. Лучшее из этих изображений – смерть св. Франциска. Торжественное расположение целого, строгость отдельных фигур, мужественное выражение сострадательного участия в лицах, и совершенство технического выполнения, – все эти качества ставят эту картину высоко. В изображениях на дисках своеобразная манера Доменико Г. не так заметна; при том в них неприятно поражает глаз известная пестрота и преобладание ярко-красного цвета. Тем не менее, в числе этих картин встречаются весьма замечательные, как, напр., «Поклонение волхвов» в церкви флорентийского воспитательного дома (agli Innocenti). Две Мадонны его работы находятся в флорентийской акд. Одна из картин, помеченная 1485 годом, «Поклонение пастырей» с языческим саркофагом, заменяющим ясли. «Посещение св. Девы» находится в Лувре. «Мадонна» в сиянии с четырьмя святыми, в берлинском музей. Доменико Г. довел направление искусства своего времени до особенной степени совершенства: портрет, в обширном смысле этого слова – вот что преимущественно выдается в произведениях Г., а именно помещение в церковно-исторических изображениях портретов современников для увековечения памяти о них. Просто и спокойно стоят эти лица в качестве зрителей или свидетелей по сторонам священного события. Их отношение к главному предмету можно сравнить с значением, какое имели хоры в греческой трагедии. Г. обыкновенно облекает фигуры зрителей в тогдашний обычный костюм и окружает их богатой флоретийской архитектурою с умно рассчитанной перспективой. Формы всегда прекрасно переданы, особенно природа схвачена с поразительной правдой. Технические приемы в стенописных работах Г. обличают небывалое совершенство. Г. усовершенствовал передачу воздушной перспективы. Кроме того он считается основателем школы, создавшей Микеланджело Буонаротти. – 2) Ридольфо Г. (1488 – 1661), сын предыдущего, живописец, ученик своего дяди, Давида Г. и ФраБартоломмео, подвергшийся потом влиянию Л. да-Винчи и Рафаэля. По манере он во многом напоминает этого последнего во флорентийский период его деятельности, как то особенно видно в двух картинах, хранящихся в Уффициях: «Воскрешение св. Зиновием умершего отрока» и «Перенесение тела св. Зиновием в Флорентийский собор». Картины замечательны в особенности по экспрессии голов. Из других произведений Ридольфо Г. известны: «Увенчание Пресвятой Девы» (Лувр), женская головка (Питти), в церкви Санта-Спорито во Флоренции, «Несение Креста». В петербургском Эрмитаже находятся две сомнительные картины Ридольфо Г. : «Св. Семейство» (№ 30) и «Богоматерь с Младенцем» (Кроу и Ковальказелле приписывают их скорее Микеле да-Ридольфо или Мариано да-Пешиа). В. Ч.

Гистология

Гистология – наука о тончайшем, микроскопическом строении животных и растений. Так как предметом Г. является изучение строение организмов, то она не может быть резко отграничена от анатомии; обе науки переходят друг в друга, когда речь идет об изучении строения таких организмов, которые стоят на границе изучаемых при помощи микроскопа и изучаемых невооруженным глазом. Хотя еще в XVII столетии Левенгук и Мальпиги занимались уже изучением тончайшего строения животных и растений, но настоящее значение Г. получила лишь со времени Шванна и Шлейдена, которые установили (в 80-х годах настоящего столетия) учение о клеточке. Развитие этой науки шло параллельно с усовершенствованием микроскопов и вспомогательных приборов к ним, с другой стороны чрезвычайно важное значение имело для Г. применение в ней физических и химических методов исследования, породившее особые отрасли ее: гистофизику и гистохимию. Изучение отношения живой клеточки, основного элемента организма, к физическим (тепловым, электрическим и т. д.) и химическим воздействиям, а также отношение мертвых клеточек к различным реагентам позволили с значительной подробностью исследовать жизнь и строение как клеточки, так и слагающихся из них тканей и органов. Способы изолирования клеток позволяют получить отдельно составные части тканей и органов, способы фиксирования позволяют сохранить гистологические элементы в том виде, какой они имели при жизни; различные красящие вещества, неодинаково относящиеся к различным составным частям клеточек и тканей, позволяют заметить многочисленные подробности их строения; просветляющие вещества делают предмет прозрачным и доступным для изучения под микроскопом в целом виде; методы инъекций позволяют ближе изучить расположение различных полостей сосудов и тела и т. д. В последние десятилетия получило огромное значение в Г. применение методов приготовления тонких разрезов с помощью микротомов; исследуемый организм или отдельный кусочек ткани подвергают действию фиксирующих веществ для того, чтобы гистологические элементы сохранили по возможности свое естественное строение, затем объект уплотняют с помощью различных реактивов (спирт, хромовая кислота и др.), окрашивают, пропитывают каким либо твердеющим веществом (напр. парафином) и разрезывают на ряд чрезвычайно тонких разрезов, которые и наклеиваются в последовательном порядки на стекла и изучаются под микроскопом. Иногда ткани для приготовления разрезов замораживают; окраска не всегда применяется до приготовления разрезов, а иногда красятся разрезы уже наклеенные на стекло. Микротомами можно данный объект разложить на последовательный ряд разрезов, весьма тонких (обыкновенно от 0,01 до 0,001 милл.) и проведенных в каком угодно направлении. При высоком развитии упомянутых выше методов гистологической техники способ этот в чрезвычайной степени облегчает решение самых трудных гистологических и эмбриологических задач и, несмотря на свою новизну, успел уже блестящим образом отразиться на развитии зоологии и в частности эмбриологии. Не меньшее значение имело развитие гистологической техники и для медицины. Важнейшие сочинения по гистологии и гистологической технике: Leydig, «Lehrbuch d. Histologie des Menschen und d. Thiere» (Франкфурт, 1857); Kolliker, «Handbach d. Gewebelebre» (5 изд., 1867); Stricker, «Lehrbuch d. Lebre von d. Geweben» (1868 – 72, 2 изд.): Frey, «Handb. d. Hist und Histochemie des Menschen» (5 изд., 1876); "Grundzuge d. Histol. " (8 изд., 1885; на русском языке: «Основания Гистологии», Москва, 1879); Ехzег, «Leitfaden bel der mikroskopischen Untersuchung» (2 изд., 1878; на русском яз. : «Руководство к микроскопическому исследованию тканей»); Klein, "Grundzuge d. Hist. " (перев. с англ., 1886; на рус. языке «Основы гистологии», 1890); Stohr, «Lehrbuch d. Hist. mit Einschluss d. mikrosk. Technik» (1886): Ranvier, «Traite technique d'histologie» (Париж, 1875 – 1877; на русском языке «Технический учебник гистологии», два перевода 1877 и 1883); Лавдовский и Овсяников, «Основания к изучению микроскопической анатомии человека и животных» (1887 – 1888); Arth. Bollees Lee et F. Hennegay «Traitе des methodes techniques de l'anatomie microscopique» (1886) – содержит весьма полный свод гистологической техники до 1886 г. Н. Кн.

Гистрионы

Гистрионы – так назывались у римлян актеры. Когда в 364 г. до Р. Хр. в Риме появилась чума, то. в числе других средств для умиротворения богов, обратились впервые к театральным представлениям (ludi scenici), исполнителями которых были приглашенные из Этрурии актеры. Эти представления состояли только из танцев, под звуки флейты. Исполнители были актеры по ремеслу и назывались заимствованным из этрусского языка словом histriones, которое и вытеснило местное римское название ludiones. Когда около 240 г. после Р. Хр. Ливий Андроник положил основание римскому драматическому искусству, название histriones перешло на исполнителей (actores) этих новых драм, комедий и трагедий; оно же было присвоено исполнителям в пантомимах, который во времена империи получила большее распространение, чем собственно драматические представления. Г. образовали из себя труппы (greges), кто желал дать народу зрелища, тот обращался к лицу, стоявшему во главе такой труппы, обыкновенно также актеру. Вознаграждено (inercedes) гистрионов поднялось до такой высоты, что Тиверий счел необходимым сократить его. Женские роли исполнялись мужчинами и только в позднейшие времена империи в них начали выступать и женщины. Народ выражал одобрение Г. хлопанием в ладоши (plausus), порицание – свистом (sibilus). Одним из известнейших римских Г. был Росций, защитником которого выступил Цицерон в одной из дошедших до нас речей. Г. принадлежали большею частью к классу вольноотпущенников, но между ними встречались и рабы.

Гит

Гит (англ. heat) – скаковой прием в скачках с перескачками (т. е. когда лошадь получает приз, если приходит определенное число раз первой). «Мертвый гит» (Deadheat) – случай, когда лошади подходят к призовому столбу «голова в голову».

Гитара

Гитара – струнный музыкальный инструмент с ручкою (грифом), постоянными ладами и резонансовым ящиком, имеющим плоское дно и вогнутости на боках, верхний и нижней деке инструмента. Г. имеет круглый голосник на верхней деке и кишечные струны, из которых более низкие обмотаны металлической канителью. Сходство современной Г. с испанскою пятихоровою, т. е. десятиструнной, у которой по две струны строятся в унисон с кифарой (cythara), дает возможность придти к заключению, что Г. распространилась по Европе из Испании. Некоторые полагают, что кифара была занесена в Испанию маврами. Г. была известна во Франции уже с XI в., под названиями guiterne, guistеrne, guihtern и т.д. Название guitarre, т. е. гитара, является уже после ХIII-го в. В конце XVIII века Г. была любимым инструментом в Германии. К этому же времена относится изобретение клавишной Г. (TastenGuitarre). По словам Штеллина, Г., вместе с мандолиною, была занесена в Россию итальянцами в царствование императрицы Елизаветы Петровны, но в это время не распространилась в русском обществе. В конце 1790 г. известный виртуоз в Вильне, Андрей Осипович Сихра, усовершенствовал Г., прибавив к ней седьмую струну; его же следует считать изобретателем кварт-гитары, которая строится квартою выше семиструнной. Семиструнная Г. Сихры приобрела особенную популярность в России. В начале XIX ст. Сихра издавал в Москве «Journal pour la guitarre it sept cordes»;кроме того, он издал «Экзерсиции» и «Теоретическую и практическую школу для семиструнной гитары», посвященную его ученику В. И. Маркову, автору сочинения «Полная школа для семиструнной гитары, с приложением пьес для вновь усовершенствованной десятиструнной гитары в указанием ее строя» (1812). Еще до появления десятиструнной Г., Ляхов прибавил восьмую и девятую струну к Г. Сихры. Обширное описание Г., со многими рисунками, см. в труде профессора. А. С. Фаминцына: "Домра и сродные ей музыкальные инструменты русского народа. М. П.

Глава

Глава (а также маковица) – верх церкви, крыша на стропильных фермах, устроенная над сводом увенчивающего здание барабана. Эта архитектурная форма впервые встречается в индийских пагодах и мечетях, в которых имеет вид луковицы, перешедшей потом в русский стиль. В романских в готических храмах – Г. конусообразные, остроконечный, четырехгранные и многогранные. В стилях классическом и ренессанс Г. имеет форму полу эллипсоида и снабжена вверху, так назыв. фонарем, т. е. маленьким барабаном, с окнами для освещения купола (напр., Казанский и Исаакиевский соборы в СПб.). В византийском стиле Г. имеет форму шарового сегмента, часто с отогнутыми наружу краями. В арабской архитектуре – форма Г. грушевидная, в грузинской и армянской – пирамидально-многогранная. Русский стиль усвоил себе луковицеобразную форму, иногда с шейкою (греческий Никольский монастырь в Москве), иногда с сильным приплюснутием (Благовещенский и Троицкий соборы, там же). Числу глав над русскою церковью придается символическое значение: одна глава устраивалась во славу Единородного Сына Божия, три – во имя Пресв. Троицы, пять – обозначало Христа, главу церкви, и четырех евангелистов, семь – семь таинств или семь вселенских соборов, девять – чины ангельские, тринадцать – Христа и апостолов. До XVII ст. в России строились также пирамидальные Г., но они были запрещены патриаршими грамотами. Т.

Глагол

Глагол – в индоевропейских языках часть речи, означающая не постоянное качество или свойство предмета (как имя прилагательное и существительное), а, наоборот, известный преходящий признак, свойственный предмету в известный ограниченный промежуток времени. В морфологическом (формальном) отношении Г. разнится от имени личными окончаниями, различением залогов (действительного, среднего и страдательного: activum, medium, passivum), обозначением наклонений (modus) и времен. Таким образом отличительных морфологических признаков у Г. довольно много, вследствие чего могут быть такие формы Г., у которых есть только часть этих признаков, а так известные как формы Г. могут иметь и характеристические морфологические признаки имен, т. е. означение падежей и различение грамматического рода, то отсюда следует, что резких, абсолютных границ между Г. и именем провести нельзя. Вследствие этого есть полная возможность различных переходов и смешений между этими двумя главными грамматическими категориями. Обыкновенно главным морфологическим признаком Г. считают личные окончания, хотя имеются глагольные формы и без них (напр., 2 лицо повелит, греч. jere, санскр. bhara, где находим чистую основу настоящего времени). Для вышеуказанного различия в значении между Г. и именем прилагательным (а также именем существительным, употребленным предикативно или атрибутивно) личные окончания не имеют особого значения: так нет особой разницы между я царь и я царствую. Имя прилагательное также иногда может быть употреблено для обозначения известного преходящего признака и поэтому приближается к Г. Наоборот, иногда и Г. может употребляться для обозначения состояния (продолжительного). До известной степени эта взаимная близость Г. и имени объясняется их общим происхождением из одних корней. Г. возник в праиндоевропейскую эпоху, путем слияния в одно целое (агглютинации) известных словесных форм с личными местоимениями. Первоначально на месте Г. было, таким образом, предложение, в котором форма слова служила сказуемым, а местоимение подлежащим. После слияния их в одно целое, местоимения, стоявшие всегда после слова, низошли на степень простых окончаний (так называемых личных). Из этого, однако, еще не следует, чтобы все личные окончания индоевропейских Г. имели местоименное происхождение. После того, как указанный выше процесс агглютинации закончился, в глагольные системы могли попадать формы иного образования и сживаться с ними так ж хорошо, как и исконные. Так латинское окончание 2-го лица множ. – mini (например, amamini), представляет собой простой суффикс причастия, как в греческом lego-meno-V, множ. lego-menoi и т.д. Обыкновенно различают два рода форм Г. : 1) глагольные формы в собственном смысле, так назыв. verbum finitum (происходящие именно из слияния основ с местоимениями, т. е. из простых предложений), и 2) отглагольные имена или verbum infinitum. К первому классу принадлежат формы изъявительного (indicativus), сослагательного (conjuctivus), инъюнктива, желательного (optativus и precativus) и повелительного (imperativns) наклонений; ко второму – так называемое неопределенное и достигательное наклонены (infinitivns, supinum), герундий и различные причастия (participium). Формы так назыв. verbum infinitum представляются именными формами, большею частью именами действующего лица или действия (nomina agentis. и actionis), которые, однако, отличаются от имен в действительном значении этого слова известными характеристическими свойствами Г. (оттенки времени и рода действия, управлении зависящими словами и т. д.). Причастия, весьма разнообразные по своему образованию, имелись уже в индоевропейском праязыке приблизительно в таком же виде, как в отдельных индоевропейских языках; напротив, большинство форм неопределенного наклонения возникло уже после разделения индоевропейского праязыка на отдельные самостоятельные языковые единицы. Г. в своих различных основах входит также в состав так называемых глагольных сложений (composita verbalia), в роде русск, водовоз, греч. anJropo-jagoV и т. д. Общия сочинения о Г. : Schleicher, «Die Unterscheidung von Nomen und Verbum in der lautlichen Form» (1865); Ascoli, «Studj Ario-Semitici, Articolo 2» (Милан, 1865); Merguet, «Die Hilfsverba als Flexionsendungen» (Meckeisen's Jahrb. 1874); Westphal, «Das indogerm. Verbum» (1873); Grotemeyer, «Ueber die Verwandtschaft der idg. und semit. Sprachen. 3 Theil. Das Verbum» (Кемпен, 1876); J. Schrammen, «Ueber die Bedeatung der Formen des Verbum» (Гейлигенштадт, 1884) и др. Подробная библиография Г. у Бругмана, «Grundriss der vergl. Grammatik d. indogerm. Sprachen» (т. II, 1890, стр. 836).
С. Булич.

Глаголица

Глаголица – одна из древнеславянских азбук. Она состоит из 40 знаков, расположенных в таком же порядке как и в кириллице. Различие между этими двумя азбуками состоит, кроме несходства самих начертаний, еще в численном их значении, а также в том, что Г. имеет отдельный знак для мягкого г или д, а кириллица – знаки и . Перечисляя здесь знака Г., мы, ставим при каждом соответствующее ему число и кирилловскую букву тоже вместе с численным ее значением:
кроме того, в кириллице есть иотированные гласные: , . Когда и где в первый раз появилось название Г. – неизвестно, но во всяком случае оно не может быть очень древним, т. как ни у Храбра, ни в греческих и латинских житиях св. Кирилла и Климента, славянская азбука не носит специального названия; по всей вероятности, Г. была названа так не по четвертой букве (глаголу); а потому, что она составляет собрание знаменательных, говорящих знаков (ср. цел. глагол – слово; глаголати – говорить). Название «кириллица» более древнее, хотя неизвестно, к которому именно алфавиту оно первоначально было приурочено. Есть некоторое основание думать, что оно обозначало именно то, что теперь известно под названием Г., а именно в новгородской рукописи пророков Упыря Лихого, списанной с древней глаголической рукописи 1047 г., сказано в предисловии: «Яко сподоби мя написати книги си ис курилоце». Если здесь сохранилась первоначальная традиция, в таком случае следует признать, что слово «кириллица» в теперешнем смысле получило свое значение уже позже, когда Г. вышла совершенно из общеславянского употребления.
Общие замечания о взаимном отношении этих двух алфавитов см. в статье «Азбука», там же приведены древние свидетельства о существовании письма у славян в дохристианское время, об изобретении азбуки св. Кириллом и о ее изменении св. Климентом. Свидетельства эти, однако, не дают таких указаний, по которым можно было бы сказать наверно, идет ли речь о Г. или о кириллице. В житии св. Климента не указано даже, в чем состояла его реформа – в преобразовании ли целого алфавита или во второстепенных только изменениях. Вот почему взгляды на время происхождения этих двух алфавитов очень различны. В первый раз было высказано Дурихом (1777) предположение, что кириллица изобретена св. Кириллом и Г. составляет позднейшую ее переделку; за ним последовали Добровский, считавший Г. изобретением XIII в., Шафарик и др. Когда, однако, были открыты глаголичесния рукописи старние кирилловских, защитники кириллицы, как изобретения св. Кирилла, несколько переменили свой взгляд; они относили начало Г. к Х в. и приписывали ее славянским сектантам, переделавшим ее из кириллицы. Так смотрели на Г. – Срезневский, Малышевский и др., особенно русские слависты. Этот асе факт открыт древнейших глаголических рукописей вызвал совсем противоположную теорию, что св. Кирилл изобрел Г. Так, большую древность Г. защищали Копитар и Григорович; вслед за ними и Шафарик стал склоняться к тому, что св. Кирилл изобрел Г., а св. Климент переделал ее в кириллицу. Этот взгляд в последнее время защищал Ягич, и он находить все ббдьшее и ббльшее число защитников, особенно м^^ду западнославянскими и западноевропейскими учеными. Отметим еще, что лужичанин Антон и краинец Лингарт в конце прошлого ст. доказывали, что Г. заключает в себе первобытные славянские письмена, руны, или же что она в V в. изобретена славянами на основе греческой азбуки и что св. Кирилл переделал ее, сохранив прежние названия букв. Напротив того, Вс. Миллер в замысловатой форме Г. видит признак личного творчества, почему приписывает изобретение ее св. Кириллу; кирилловские же письмена, так сказать, сами собою завелись у славян до IX в., вследствие практических потребностей: это просто греческие уставные буквы, которые употреблялись славянами при составлении договоров и т. п. Народное мнение о том, будто бы изобретателем Г. был св. Иероним, не имеет никакого основания; оно появилось у юго-западных славян лишь тогда, когда исчезла у них память о Кирилле и Мефодии. Что касается свидетельств историков, перечисленных в статье «Азбука», то они слишком неопределенны, чтобы из них делать какие-либо выводы. «Черты и резы» Храбра, «вещие знаки» Массуди могут не иметь ничего общего с алфавитом; «nomina insculpta» у Титмара могут обозначать какие-нибудь символические знаки, а подписи славян, упоминаемые Багрянородным, могли походить на теперешние подписи неграмотных людей, ставящих крест вместо имени или какойнибудь другой знак.
Столь же темен вопрос о том, что послужило образцом для изобретателя Г.? По отношению к кириллице дело ясно, по крайней мере для тех ее знаков, которые тождественны со знаками греческой уставной (унциальной) азбуки; но начертания Г. так своеобразны, что по крайней мере наглядного сходства между ней и другими алфавитами нет. Гейтлер выводить глаголические начертания из албанских, хотя последние, по всей вероятности, новее первых; Григорович указывал на арабское их происхождение; Вс. Миллер считает сассанидскую (зендскую) азбуку первообразом для знаков добавочных против греческой азбуки; наконец, Тэйлор и Ягич выводят глаголицу, и притом все ее буквы, из греческого алфавита, но не из унциалов, а из скорописи, курсива VIII и IX вв. Об этом писали еще Амфилохий, Гануш, Шафарик и др.
Из истории Г. положительно известно только следующее: она стала распространяться не позже кириллицы, и притом не только у южных, но и у западных христианских славян, так как нам известны глаголические рукописи, по языку древнее кирилловских, обнаруживающие южно-славянскую и чешскую редакцию, напр. Ассеманово, Мариинское и Зографское евангелия, Клоцов сборник, с одной стороны, пражские и киевские листки – с другой, затем несомненно, что Г. на юге, в православных странах, совершенно вышла из употребления, хотя некоторое время она употреблялась вместе с кириллицей; доказательством этого служит употребление глаголических букв в кирилловских памятниках древнего извода, напр. глаголические заставки в словах Григория Богослова XI в., и кирилловских – в глаголических памятниках, напр. в Мариинском евангелии. В католич. странах Г. постигла не везде одинаковая участь: в Чехии ее совершенно вытеснил латинский алфавит, и попытки ввести ее обратно в XIV в. не привели почти ни к каким результатам; единственным их следом служит вторая часть Реймского евангелия, написанная монахами Эмаусского монастыря в царствование императора Карла IV, в XIV веке. Напротив того, в Хорвата и в Далмации Г. долго отстаивала свое существование; там борьба между нею и латинским алфавитом длилась до конца XVIII в. и даже теперь ее традиция живет среди народа, так что папа Лев XIII вновь позволил печатать глаголические богослужебные книги.
В продолжение долгого своего существования Г. подверглась многим изменениям. По мнению Ягича, древнейшие Г. рукописи отличаются не очень округленным почерком; но уже в XI в. памятники писаны вполне округленной Г., изобилующей множеством кружков. Затем Г. с течением времени становится все более и более угловатой. Уже в XIV веке настолько переменилось ее начертание, что тот, кто свободно читает Мариинское или Зографское евангелия, не сразу может справиться, напр., со второй частью Реймского ев., написанною хорватской Г. Последняя имеет еще одно отличие от более древней, именно обилие лигатур или монограмм, написанных таким образом, что одна линия составляет общую часть для двух и трех букв. Другие отличия, напр. отсутствие юсов, употребление одного знака для полугласных и т. п., вызваны соответственными переменами в самом языке. К древнейшим глаголическим памятникам принадлежат: 1) найденный Копитаром в библиотеке тирольского графа Клоца сборник, известный под названием «Glagolita Clozianus» и изданный тем же Копитаром в Вене 1836 г. Рукопись когда-то принадлежала могущественному роду Франкопанов, владетелей острова Крка, которые хранили ее как святыню, считая ее автором св. Иеронима. После них сборник переходил из рук в руки и часть его попала к Клопу. Другая часть найдена и издана Миклошичем в 1851 г.; два листа затерялись. Содержание сборника составляют слова Иоанна Златоуста и Епифания Кипрского на торжественные дни месяца марта; таким образом Griagolita Clozianus походит на Супрасльскую рукопись, тем более, что оба эти кодекса весьма древни и, по всей вероятности, написаны в Болгарии. 2) После Копитара новые находки сделал Григорович, во время своего путешествия на Афон и в Македонию. В Зографском монастыре нашел он так называемое Зографское евангелие, апракос, весьма важный по языку памятник, изданный Ягичем в Берлине в 1879 г.; затем в монастыре Рождества Богородицы Григоровичем был найден и приобретен 3) полный список евангелия, часть которого была издана Обществом любителей древней письменности гомографическим способом в 1880 – 81 г. В 1883 г. это евангелие целиком издал Ягич в Петербурге, под загл. Мариинское евангелие. Обе эти рукописи – Зографская и Мариинская – хранятся в Императорской публичной библиотеке. Наконец, Григоровичу же посчастливилось еще найти 4) часть Г. памятника, известного под названием «Македонский листок» – отрывок из поучений Ефрема Сирина, изд. Срезневским в «Малоизвестных и неизвестных памятниках» (СПб. 1867 – 81). К важным памятникам глаголической письменности принадлежит, далее: 5) Ассеманово евангелие. Гейтлер в 1880 г. нашел две важные, обширные Г. рукописи на Синае: 6) Псалтырь и 7) требник (изданы им в Загребе: «Euchologium», 1882 и «Psalterium», 1883). Наконец, в венской библиотеке была найдена рукопись XII в. 8) Миссал; здесь особенно важно, что это палимпсест, т. е. рукопись не на чистом, но на выскобленном пергаменте, на котором первоначально было уже что-то написано глаголицею же; часть его издал Ягич под заглавием «Glagolitica» (Вена, 1890). Сюда еще надо причислить два отрывка: 9) Охридского евангелия и 10) Синайского служебника, изданные Срезневским, и 11) глаголическую мраморную надпись на о-ве Крке (Veglia), XI или XII в., о которой писал Ягич в «Трудах археологического съезда в Киеве» (1879). Все эти памятники – югославянского происхождения, но есть и небольшие два отрывка чешской редакции, а именно найденный Шафариком в Праге 12) Пражский отрывок, и Срезневским в Киеве 13) отрывок славянского служебника, изд. Срезневским в "Малоизвестных и неизвестных памятн. ". Вот все древнейшие памятники глаголического письма, относящиеся к XI и XII вв. Поздние, довольно долго, в Хорватии и Далмация писались Г. государственные акты, богослужебный и богословские книги; но Г. трудно было бороться с латинским алфавитом, который все более и более брал верх над ней. В конце XV в. стали печататься глаголические книги: первою из них был «Римский Служебник», изд. 1483 г., по Добровскому в Венеции, по другим в Кракове; затем последовали: «Житие св. Иеронима», написанное Бедричичем, изд. в Сене в 1507 г.; «Азбуковник» и «Римский Служебник», изданные в Венеции 1528 г., и другие, особенно во вто рой половине XVI в. Подробная библиография рукописных и печатных памятников Г. собрана Шафариком в «Pamatky hiaholskeho pisemnictvi» (1853) и в «Geschichteder Sudslavischen Litteratur» (1 т., 1864). На Востоке, в православных славянских странах, Г. весьма рано заменена была кириллицей, которая, в свою очередь, со временем несколько изменилась и в этой обновленной форме известна была в Боснии в XV – XVI вв., под названием буквицы. а в России – гражданки, начиная со времен Петра I.
Литература: Фриш, «Origo characteris slavonici, vulgo dicti Cirulici» (Б., 1772); Добиер, «Ueber das Glagolitische Alphabet» (в «Abhandi. der Bohm, Gesell. der Wissenschaften» 1784); Дурих, «Dissertatio de SlavoBohemica sacri codicis verslone» (1777); Добровский, «Glagolitica» (1807 и 1832), «Institutiones linguae slavicae veteris dialecti» (1822 и 1852); «Slavin», «SloYanka»; Копитар, «Grammatik der Slav. Sprache» (1808), «Glagolita Clozianus» (1836); Миклошич, «Zurn Gl^olita Clozianns» (1860); статья «Griagolitisch» в "Энцикл. " Эрша и Грубера; Шафарик, «Ueberden Ursprunga. die Heimat d. Glagolitismus» (1858); Гавуш, «Zur slavischen Rnnenfrage», в «Archiv fur Kunde Oesterr. GeschichtsQuellen» (XVIII, 1); Григорович, «Очерки путешествия по Европейской Турции» (1848), в "Ж. М. Н. Пр. " (1852, кн. 3) и «Статьи» (1852); Бодянский, «О времени происхождения славянских письмен», «Открытия в области глаголицы» (в «Русск. Вестнике», 1856); Прейс, в "Ж. М. Н. Пр. ", 1843, кн. 3; Берчич, «Chrestomathia linguae veteroslovenicae charactere glagolitico» (1859): Рачий, «Slovjenskb pismo» (Загреб, 1861); Срезневский, «Древние письмена славянские» (в "Ж. М. Н. Пр. ", 1848, кн. 7); Гильфердинг, «Кириллица ли изобретена Кириллом» (в "Собр. Сочин. ", 1868, 1); Ягич, «Четыре критико-палеографические статьи» (СПб., 1884) и «Glagolitica. Wurdigung neuentdeckter Fragmente» (в «Denkschriften d. Kk. Ak Der Wissenschaften in Wien», XXXVIII и отдельно, 1890); Флоринский, в «Киевских Унив. Известиях», 1890 г. №11; Тэйлор, «Ursprung des Glagolitischeri Alphabets» (в «Archiv fUr Slav. Philologle», V); Гейтлер, «Die albanesischen und slavischen Schriften» (1883); Bс. Мидлер в "Ж. М. Н. Пр. ", 1884, № 3; Малышевский, «Кирилл и Мефодий» (1886); архм. Леонид, «О родине и происхождении глаголицы и об ее отношении к кириллице» (СПб., 1891): Попруженко, «Прошлое глаголицы» (в «Филологических Записках», 1892, кн. 6). И. Лось.

Гладиаторы

Гладиаторы (Gladiatores) – единоборцы и борцы с зверями в римских цирках. Игры с участием Г. (munera gladiatoria) ведут свое начало от этрусков, у которых они совершались в честь умерших, заменив первоначальные человеческие жертвоприношения. Впервые совершены они были в Риме в 265 г. до Р. Хр., на forum boarium. В последний век республики бои Г. получили широкое распространение как в Риме, так и в других городах Италии. С этих пор они происходили уже не на форуме, а в особо устраиваемых амфитеатрах с открытой ареной, сначала временных, деревянных, затем каменных, известнейший из которых, так назыв. Колизей, построен Веспасианом и Титом. Устройство гладиаторских игр в эту эпоху получило широкую и правильную организацию. Г., ряды которых пополнялись военнопленными, разделались на труппы (fаimiliae, ludi), содержимые антрепренерами (lanistae). Во время империи учреждены были даже правительственные школы Г. С 1 в. до Р. Хр. водворился обычай, чтобы лица, получавшие высшие магистратуры, в особенности эдилы, при вступлении своем в должность давали гладиаторские игры. Обязанность эта была сопряжена с большими расходами, тем более, что каждый дававший такие игры старался, по возможности, затмить своих предшественников большим количеством пар Г. и роскошью их вооружения. Август ограничил эту разорительную роскошь, запретив выставлять более 60 пар Г., и поручил надзор за ними преторам. Тиверий ограничил право давать гладиаторские игры лицами, имеющим не менее 40 т. сестерций капитала. Позднейшие императоры снова поощряли роскошь Г. боев. Между ними были большие любители этих зрелищ, напр., Траян, Адриан. Коммод сам участвовал в боях и гордился именем Г. При Гордиане III ежемесячно были даваемы бои, с участием 150 – 500 пар Г.
Внешний ход Г. боев был следующий. Накануне боя Г. особенно сытно кормили (cena libera). В день игр они вступали торжественной процессией попарно на арену и, приближаясь к императорской ложе, произносили известное восклицание: «Ave Caesar morituri te salutant»! Начинался бой стычками с тупым оружием, разными упражнениями в ловкости и т. п. Затем трубой подавался сигнал к серьезному бою. Раненые могли просить пощады у зрителей или у императора, поднятием руки. Неполучавшие пощады приканчивались победителями, а трупы их стаскивались с арены в так называемый spoliarium. Г., удачно выступившие в первый раз перед публикой, получали таблички (tesserae) с надписью SP (ectatus). Отличавшиеся особою храбростью могли быть, по требованию зрителей, освобождаемы от дальнейшего участия в играх, что выражалось вручением им особого жезла – rudis, почему они назывались rudiarii. Однако и эти последние (равно как иногда свободные и даже знатные люди) выступали снова на арену, за особо возвышенную плату. В таком случай они должны были давать клятву не щадить своей жизни. Г. делились на ordinarii и meridiarii или bestiarii. Эти последние боролись без всякого оборонительного оружия, почти нагие, с дикими зверями, при чем масса их погибала. Это были обыкновенно, осужденные на смерть преступники. Ordinarii подразделялись на несколько родов, при чем в каждой паре состязалось всегда два различных Г. Главные роды были: 1) самниты, названные по вооружению, заимствованному у соименного племени. Сражались в полном вооружении. В имп. время они назывались opiomachi или secutores. – 2) Retiarii, главными атрибутами которых были сеть, набрасывавшаяся на голову противника, обыкновенно из secutores, и трезубец для его умерщвления. Если secutor увертывался от сети, он должен был преследовать легкого на бегу, но лишенного тяжелого оружия противника. – 3)Фракийцы (Thraces) – в полном вооружении, с особым кривым мечом. Им противопоставлялись 4) галлы или murmillones (от рыбки mormuloV, изображавшейся на их шлеме). См. J. P. Meier, «De gladiatura Romana» (Бонн, 1881). А. Щ.

Глазунов (Александр Константинович)

Глазунов (Александр Константинович) – композитор, примыкающий к новой русской музыкальной школе, ученик М. А. Балакирева и Н. А. Римского-Корсакова, род. в 1865 г. Написал несколько увертюр, симфоний, симфонических поэм, сюит, смычковых квартетов, песен. Подробный перечень сочинений Г. см. в «Каталоге музыкальным сочинениям», изд. М. П. Беляевым в Лейпциге. Г. выступал в качестве капельмейстера в русских симфонических концертах в Петербурге. М. П.

Гласные звуки

Гласные звуки – образуются из музыкального тона, результата деятельности голосовых связок (так называемого голосового тона), модифицируемого различными положениями полости рта, которая играет в данном случае роль надставной трубы у духовых инструментов, т. е. роль резонатора. Таким путем образуются Г. звуки обыкновенной речи; Г. же шопотные отличаются тем, что роль голосового тона у них играет немузыкальный шум происходящий от трения выдыхаемого воздуха о голосовые связки, удаленные друг от друга дальнше, чем при образовании голосового тона. Названные факторы являются существенно необходимыми для образования Г. Случайное, не необходимое условие – участие второй надставной трубы, полости носа, которая своим резонансом придает Г. звукам так называемый носовой оттенок (vocales nasales, Г. носовые). Таким образом источником звука при Г. являются гортань и голосовые связки, а полость рта (или носа,) имеет роль исключительно звуковидоизменяющую. В этом заключается акустическое отличие Г. от согласных, в образовани которых, кроме голосового тона (могущего быть и не быть), непременно участвует, в большей или меньшей степени, тот или другой немузыкальный шум, образуемый различными частями полости рта. В физиологическом отношении Г. звуки отличаются от согласных тем, что деятельность надставной трубы (полости рта) имеет при них более пассивный характер: различные части ее никогда не образуют при Г. таких резких сужений или полных затворов, как при согласных. При классификации Г. приходится принимать в соображение различные факторы их образования. А. Основания акустические – основной материал – голосовой тон или шум: Г. обыкновенные и Г. шопотные. Б. Основания физиологические: 1) Г. с основной (ярко выраженной) надставной трубой: широкий а, узко-губной у и узконебный и, Г. со средней надставной трубой, т. е. занимающей средину между двумя крайними надставными трубами – е, средний между а и и, и о, средний между а и у, Г. со смешанной надставной трубой, представляющие как бы соединение половин двух различных артикуляций – немецк. ь (фр. u), при котором губы имеют то же положение, как для у, а язык – как для и; затем Г. русский ы (приблизительная противоположность немецкого ь: губы для и, язык для у), а также немецк. ц (фр. еп) = язык для е, губы для о. 2) Г. с совершенной (определенной, постоянной формы и величины) и Г. с несовершенной (неопределенной величины и формы) надставной трубой: Г. ясные и неясные. 3) Г. с одной надставной трубой (полость рта) – Г ртовые (orales) или чистые, и Г. с двумя надставными трубами (рот и нос): носовые (nasales). 4) По длительности акустического эффекта: Г. долгие и краткие. 5) По энергии экспиративного воздушного тока: Г. ударенные и неударенные. Весьма разработана физиологическая классификация Г. у английских фонетиков (Bell, oweet), которые дают вполне своеобразную и точную систему, резко отличающуюся от принятой на материке немецкой школою фонетиков (см. об этом Sievers, «Grundzuge der Phonetik», 3 изд., Лпц., 1885, стр. 90). Вся совокупность Г. звуков известного определенного языка называется вокализмом. Вокализм индоевропейского праязыка в общем, как это теперь доказали работы Бругмана, де Соссюра, Шмидта и др., был очень похож на вокализм греческий или славянский, т. е. в нем была большая часть современных Г. звуков: а, е, о, u, i с соответствующими долгими : в, к, ф, ы, о, а не три только Г. а, u, i, как это утверждалось до конца 70-х годов, начиная с Боппа и кончая Шлейхером и Курциусом. В русском языке Г. звуки во многих говорах подвержены сильным изменениям в зависимости от места, занимаемого ими в слове относительно слога ударенного: ясно произносятся Г. только под ударением, а перед ним и после него – более или менее неопределенно (см. Богородитский, «Гласные без ударения в общерусском языке», Казань, 1884). Носовых и долгих Г. в русском нет, хотя они были в общеславянском языки; первые сохранились в польском и некоторых болгарских говорах, вторые – в чешском и сербском (вторичная долгота Г. имеется и в словинском). Самый термин Г. представляет собой перевод латинского vocales и, при современном состоянии науки о языке, должен быть признан неточным и неправильным в научном смысле. В основу его и соответствующего ему термина согласные (consonantes) положены не действительные, существенные признаки самых звуков, а только та их роль, которую они играют при образовании слогов (т. е. способность носить на себе слоговое ударение): предполагается, что Г. могут образовать отдельный слог одни, а согласные только в соединении с Г. Факты, однако, противоречат этому: так в сербском прет или чешском vlk роль Г. при образовании слога играют согласные р и l. Поэтому некоторые ученые (Thausing, Sievers и др.) основательно предложили называть звуки, способные к образованию самостоятельного слога, сонантами (Sonantes = звучащие), а неспособные – консонантами (consonantes = согласные или созвучащие). С физиологической стороны разница между Г. и согласными действительно есть; древние бессознательно верно разделили все звуки речи на эти два класса – но как раз этих физиологических отличий термины Г. и согласные не выражают, почему и должны быть признаны неудачными.
С. Булич.

Гликоген

Гликоген, т. е. сахар образующее вещество, представляет углевод формулы С6Н10О5 встречающееся в животном теле в преимущественно в печени здоровых, упитанных животных; кроме того, Г. встречается в мышцах, белых кровяных тельцах, в ворсинках околоплодной оболочки и во всех почти образованьях, способных к развитию. Особенное обилие Г. в тканях наблюдается в зародышевом периоде жизни позвоночных животных (Клод Бернар); тело это найдено и у беспозвоночных (устриц, улиток) и в грибах (Mucor, Peziza, Basidiomycetes). Извлеченный из тканей, главным образом из печени, Г. представляет белый аморфный порошок; водные растворы его вращают плоскость поляризации вправо и окрашиваются йодом не в синий, как это получается с обыкновенным растительным крахмалом, а в красные цвет. Под влиянием диастатического фермента, птиалина слюны, Г., подобно растительному крахмалу, превращается в декстрин, мальтозу и под конец в виноградный сахар. В печени голодающих животных Г. обыкновенно не находят и он образуется в организме животных, главным образом, из углеводов пищи, т. е. крахмала, виноградного и тростникового сахара; но не подлежит сомнению, что откармливание голодавших животных исключительно мясной пищей, по возможности, литерной жира и углеводов, тоже ведет к отложению Г. в печени. Белковые вещества могут, следовательно, перерабатываться в живых организмах так, что одним из продуктов превращения может являться углевод, т. е. крахмалу или сахару подобное вещество, а другим – азотсодержащее органическое вещество, напр., мочевина. При так называемом сахарном мочеизнурении наблюдаются рядом с выделением значительных количеств сахара мочой и высокие числа выделяемой мочевины. Так как эти явления весьма нередко сохраняются и при чисто мясной диете, то очевидно, что мочевина в сахар образуются на счет расщепления сложной белковой частицы, и это составляет в высших степенях развития характеристическую особенность патологического состояния, именуемого сахарным мочеизнурением; тут происходит как бы сахарное перерождение тканей. Только предшественником сахара является во всех случаях Г., который затем при помощи фермента превращается в виноградный сахар. Вообще запасы углеводов в тканях живого организма даны в форме Г. Сахар, всасываемый из кишечного канала кровью, несется по системе воротной вены в печень и здесь, как доказал Клод Бернар, частью превращается печеночными клетками в Г., откладываемый в печени в виде углеводистого запаса. Исследования на сахар крови воротной вены (приносящей венозную кровь к печени) и крови печеночных вен (уносящих кровь из печени), показали, что в периоде пищеварения, в разгар всасывания веществ из кишечного канала, кровь воротной вены богаче сахаром крови печеночных вен, т. е. часть сахара удерживается в печени и превращается в Г., тогда как в другие промежуточные между пищеварением периоды дело стоит как раз наоборот, т. е. кровь печеночных вен богаче сахаром крови воротной вены, и следовательно, печень снабжает проходящую чрез нее кровь сахаром, вырабатываемым ею из накопленного в ней Г. Гликоген является, следовательно, питательным материалом, призванным пополнять убыль сахара в крови и поддерживать процентное содержание его в ней на определенной, более или менее постоянной, высоте. Мышечный Г. играет, по-видимому, существенную роль в мышечной работе, так как в сокращающихся мышцах количество Г. резко падает и его всего более в покоящихся мышцах. Он тратится как бы, следовательно, на мышечные функции. Впрочем, запасы Г. в мышцах не могут служить источником развития в них сил, так как во 1) количество этого вещества в мышцах незначительно, а во 2) мышцы совершенно лишенные Г. способны прекрасно сокращаться. Достойно внимания, что при умирании тканей, органов, клеточных элементов, напр., печени, мышц, лейкоцитов (белых кровяных телец) Г. в них исчезает и переходит постепенно в сахар; гной, напр., представляющий помершие белые кровяные тельца, уже не содержит вовсе Г., но зато заключает сахар; переход этот совершается, конечно, под влиянием амилолитического фермента, т. е. превращающего крахмал в сахар и весьма распространенного в животном теле.
Что касается количеств Г., то в печени здоровых хорошо питающихся позвоночных животных его находят около 6%, причем количества эти могут доходить до 17% при обильном питании супом из картофеля, сахара и т. д. В мышцах скелетных и сердца Г. около 1% и в особенности его много в зародышевых тканях, органах. Вообще все молодые протоплазмы, в стадии первоначального развития, даже растущие опухоли, плодовые оболочки, ткани последа и т. д. все бывают крайне богаты Г., как на это указал Клод Бернар, и в этом отношении нельзя не указать на аналогию между животным и растительным царствами. Как у растений зерна крахмала собираются в клетках, окружающих зародыш, в зернах, семядолях, так и Г. размещается в клетках, помещающихся между материнским и зародышевым последом, а у некоторых животных даже на внутренней поверхности плодовой оболочки – amnion. С момента появления гликогенобразовательной функции печени, Г. в остальных тканях начинает оскудевать. Ряд этих фактов ясно доказывает важное значение Г. как питательного материала, необходимого для роста и развит всех эмбриональных тканей и клеток, и это вполне согласуется с тем, что мы знаем относительно значения обыкновенного крахмала в развитии растительных форм. Впрочем, такая роль Г. не ограничивается только зародышевым периодом развития животных, так как известно, что у взрослых голодающих животных он совершенно исчезает из печени, следовательно, он употребился как питательный материал на поддержание жизненных функций. По сие время точно неизвестно, образуется ли Г. исключительно в печени и отсюда уже разносится по мышцам лейкоцитами, или же способностью самостоятельного образования его обладают и эти последние ткани в клетки, кроме печени. Последнее предположение правдоподобнее. И. Тарханов.

Глина

Глина (геологич.) – весьма распространенная вторичная или обломочная горная порода, происшедшая от выветривания других горных пород, преимущественно заключающих в своем составе полевой шпат. В чистом виде Г. встречается крайне редко: примеси кремнекислоты, окиси железа и марганца, углекислой извести и других хим. соединений, а равно зерен кварца, полевого шпата, слюды, железного блеска и органических веществ делают состав Г. весьма изменчивым. Г., в сухом виде, представляет плотное или землистое, часто жирное на ощупь вещество, легко растирающееся в порошок; липнет к языку, жадно поглощает воду, издавая особый характерный запах, и переходит при этом в мягкую пластичную массу. В природе Г. встречается или в местах ее образования – по соседству с разрушающимися полевошпатовыми породами, или увлекается текущими водами далеко от места происхождения и отлагается на дне рек, в морях и океанах, смешиваясь на пути с другими, переносимыми водой органическими и неорганическими частицами. Разрушение горных пород началось тотчас же по выходе их на земную поверхность, а на ряду с тем происходило размывание и перенесете водой образовавшихся глинистых частиц, поэтому слои и прослойки Г. встречаются во всех геологических отложениях от самых древних до более новых, чаще, однако, в последних. При разнообразии химического состава физических свойств, времени образования и места нахождения Г. существует большое количество названий для их разновидностей: то по их геологическому возрасту (напр., юрская Г.), то по заключенным в ней органическим остаткам (орнатовая Г.), то по техн. применению (горшечная, кирпичная Г.), то наконец по мин. составу (кварцовая Г. и т. д.). Важнейшими из разновидностей являются: каолин, собственно Г. и сланцеватая Г. Каолин встречается преимущественно в виде гнезд в гранитах, гнейсах, сиенитах и фельзитовых порфирах или в ближайшем соседстве с ними. Наиболее известные месторождения каолина находятся в Китае, Саксонии, Богемии и Англии. В России наилучшие сорта добываются в Глуховском у. Черниговской и в Александровском у. Екатеринославской губ. Обыкновенная глина отличается от каолина большим содержанием примесей и вследствие того меньшей огнеупорностью. Месторождения Г. весьма многочисленны, но наилучшие горшечные известны у нас в России в Новгородской губ. (боровичская Г.), в Московской губ. (гжельская Г.) и в Миргородском у. Полтавской губ. Наконец, сланцеватые Г. представляют уплотненную от времени и давления вышележащих горных пород Г. с ясно выраженной сланцеватостью и слоистостью, наичаще темно-серого или черного цвета от содержащихся углистых веществ. Кроме песка и листочков слюды, в сланцеватых Г. часто встречаются в виде примеси иголочки роговой обманки, серный колчедан, железный блеск и многие другие минералы. Помимо техн. применения, Г. в природе имеет весьма важное значение, благодаря своей водонепроницаемости. Насыщенные водой глинистые слои задерживают вновь притекающую воду, которая скопляется и течет по их поверхности. Между прочим, основываясь на этом свойстве Г. и зная геологическое строение местности, удается во многих случаях заранее определить возможность получения колодезной или артезианской воды и даже приблизительную глубину, на которой может быть встречена вода. О глинах см. К. Бишоф, «Огнеупорные Г., их нахождение, состав, исследование, обработка и применение» (пер. Н. Миклашевского, СПб., 1881); также П. Миклашевского, «Месторождения огнеупорных материалов в России» (СПб., 1881). Б. П.

Глинка (Михаил Иванович)

Глинка (Михаил Иванович) – знаменитейший русск, композитор, род. 20 мая 1804 г., в селе Новоспасском, Смоленской губ., ум. в ночь со 2-го на З февраля, в 1867 году, в Берлине, похоронен в Петербурге в Александро-Невской лавре. Детство Г. почти безвыездно провел в деревне. Первые проблески музыкальных способностей выражались у ребенка страстью к колокольному звону. Г. так любил трезвон, что во время болезни для его забавы приносили малые колокола к нему в комнату. Оркестр дяди, наезжавший нередко к отцу Глинки, немало способствовал развитию музыкальной натуры гениального мальчика. Исполнение оркестром русских песен производило на Г. глубокое впечатление. На одиннадцатом году им овладело непреодолимое влечение к музыке. «Музыка – душа моя» – эти слова были девизом Г. Учиться игре на фортепиано Г. стал в 1815 г. Любимыми его пьесами были, после русских песен, сочинения Крейцера, Мегюля, Штейбельта. В 1822 г. Г. окончил курс в пансионе при Главном педагогическом институте в Петербурге. Во время пребывания в пансионе Г. не бросал музыку и занимался с Фильдом, от игры которого был в восторге. Позднее Г. занимался у Карла Мейера. Ему он всего более обязан развитием своего таланта. 18 лет Г. принялся сочинять – «писать ощупью», как он сам выражался. Теорию композиции он еще не изучал. Сперва им были написаны вариации на темы Вейгля и Моцарта, а затем вальс «собственного сочинения» для фортепиано, в f-dur. В 1823 г. Г. посетил Кавказ, который оставил неизгладимый след в его впечатлительной натуре. Впоследствии Г., благодаря Кавказу, гениально передал восточный колорит в своей опере «Руслан и Людмила». Возвратившись в с. Новоспасское, Г. принялся за изучение музыкальных классиков; с оркестром дяди он разучивал произведения Гайдна, Моцарта, Бетховена, Керубини и пр., практически знакомясь с характером инструментовки образцовых композиторов. Приехав в Петербург в 1824 году, Г. возобновил свои занятия у Мейера и пользовался его советами до 1830 г., Занимаясь еще с итальянцем Замбони, сочиняя на заданные итальянские тексты арии, речитативы и пр. Подробный список сочинений, написанных Г. до 1830 г., помещен в отчете Импер. публичной библиотеки (1867 г.). К этому периоду относятся романсы: «Моя арфа», «Не искушай», «Светит месяц», квартеты и пр. В 1830 году Г. уехал за границу и пробыл там четыре года, преимущественно в Италии, где он изучал искусство пения. Своим сочинениям, написанным в это время, Г. не придает значения. Путешествие принесло Г. особенную пользу в том отношении, что в Берлине он в течение пяти месяцев основательно занимался теорией композиции у известного теоретика Дена. Г. говорит о Дене следующее: «он привел в порядок мои теоретические сведения и собственноручно написал мне науку гармонии или генерал-бас, науку мелодии или контрапункт и инструментовку... Нет сомнения, что Дену обязан я более всех других maestro». Будучи за границей, вдали от всего родного, блинка почувствовал тоску по родине. Он вспомнил молодые годы, обаяние русской песни – и напал на мысль написать народную оперу. Мысль о русской опере не покидала Г. и по его возвращении в Россию, в 1834 г. По совету Жуковского, Глинка остановился на сюжете «Ивана Сусанина», который и обработан, по плану Г., бароном Розеном. Г. с жаром принялся за работу; сперва написал увертюру, а затем принялся за первые два акта. В 1836 г. у князя Юсупова, а затем у графа Виельгорского, был исполнен первый акт «Жизни за Царя». Окончив оперу, Г. не без труда добился ее постановки на императорской сцене. Дирекция обязала Г. подпискою не требовать вознаграждения за свое произведение. В пятницу, 27 ноября 1836 г., состоялось первое представление «Жизни за Царя». Успех оперы был громадный. Спрос на номера оперы, изданной Снегиревым, был так велик. что недоставало экземпляров для продажи. В период времени от 1830 до 1836 г., кроме оперы, Г. написал несколько вариаций на разные темы, трио для фортепиано, кларнета и фагота (1833), романсы: «Дубрава шумит», «Не называй ее небесной», «Только узнал я тебя» и пр. К 1836 – 1838 г. относятся: «Ночной смотр» для пения, польский с хором, романсы: «Где наша роза», «Сомнение», «В крови горит огонь желанья».
Вскоре после «Жизни за Царя» Г. принялся за оперу «Руслан и Людмила»; но сочинение ее шло не так быстро, как сочинение первой оперы. «Руслан» был дан в первый раз также в пятницу, 27 ноября 1842 г. Ход работы замедлялся составлением либретто, которое делалось коллективно (стихи для либретто, кроме взятых из поэмы Пушкина, писали Ширков, Кукольник, Гедеонов и автор оперы), занятиями в певческой капелле, куда Г. был назначен в 1837 г. капельмейстером, уроками в театральной школе, болезнью, разрывом с женой. Энергию в Г. до некоторой степени поддерживала своим сочувствием к его таланту «брат» – кружок литераторов и художников, образовавшийся у Кукольника. Первыми номерами из «Руслана», сочиненными Г., были: большая часть номеров 1-го действия; персидский хор «Ложится в поле мрак ночной», марш Черномора и баллада Финна (1838). Первое представление не оправдало ожиданий Г. Успех «Руслана» был слабее успеха «Жизни за Царя». Новая опера Г. вызвала в публики и критике самые разнообразные и противоположные суждения. После 32-х представлений «Руслан» не появлялся на сцене; водворение итальянской оперы было причиной прекращения деятельности русской труппы в СПб. Только в шестидесятых годах началось движение в пользу «Руслана». В настоящее время эта опера всеми считается перлом русского музыкального искусства. Между 1838 и 1842 г., кроме «Руслана», Г. написал музыку к драме Кукольника «Князь Холмский», вальс фантазию (1839), тарантеллу с хором (по просьбе Мятлева, в 1842 г.), выпускной хор e-dur для девиц Екатерининского института (1841) и пр. В 1843 г. Г. почти не сочинял; им написаны только два романса: «Люблю тебя», «К ней» и тарантелла a-moll для фортепиано. Прекращение деятельности русской оперы в Петербурге, а с ней и представлений «Руслана», было сильным ударом для Г., имевшим большое влияние на его дальнейшую композиторскую деятельность. В 1844 г. Г. надолго отправился заграницу. В Париже Г. дебютировал, как композитор, в двух концертах-монстр, под управлением Берлиоза, большого почитателя Т. На этих концертах были исполнены лезгинка из «Руслана» и рондо Антониды из «Жизни за Царя». Ободренный успехом, Г. сам дал концерт, в котором познакомил публику с некоторыми своими произведениями, в том числе и с маршем Черномора. Но гораздо больший успех в то время имели сочинения Г. в Петербурге: ария Гориславы из «Руслана», трио из «Жизни за Царя» в исполнении итальянцев приводили публику в восторг. Переселившись в Испанию, Г. пытался познакомить публику с своими произведениями, но эти попытки остались безуспешными. Уже в Париже у Г. возникла мысль сочинить несколько концертных пьес для оркестра, под названием «Fantaiaies pittoresques». В Испании Г. намеревался писать оперу в испанском роде. Он внимательно изучал и записывал народный песни. Плодами его пребывания в Испании являются увертюра «Аррагонская хота» и интересная коллекция испанских народных мелодий. До 1854 г. Г. постоянно менял свое жительство: жил в Смоленске, Варшаве, Петербурге, Париже. Во время этих странствований им написано несколько романсов, как напр. : «Слышу ли голос твой», «Заздравный кубок», «Песнь Маргариты», «Финский залив», затем вторая испанская увертюра («Ночь в Мадриде») и знаменитая «Камаринская». В 1852 г. Г. начал симфонию «Тарас Бульба», но оставил ее. В 1854 г. Г. возвратился в Петербург, где и пробыл около двух лет. По просьбе сестры своей Л. И. Шестаковой и друзей, Г. начал свою биографию, которую и окончил в 1855 г. Она доведена до возвращения в Россию, в 1854 г. В последние годы Г. оркестровал несколько своих и чужих вещей. В 1855 г. Г. опять воспрянул: им задумана была новая опера «Двумужница» (по драме князя Шаховского). Но медленность работы либреттиста охладила Г., который перешел к новому предприятию – сообщить православной церковной мелодии настоящую, вполне ей свойственную гармонизацию. В 1856 г. Г. положил на три голоса эктению обедни «Да исправится». К выдающимся церковным произведениям Г. относится «Херувимская». Сознавая, что гласы, на которых построены песнопения православной церкви, находятся в прямой связи с церковными ладами зап. церкви, Г. поехал в 1856 г. в Берлин к Дену с целью основательно изучить новый для него предмет. Занятия с Деном шли успешно. К несчастию, они были последними; Г. простудился и умер. В 1885 г. в Смоленске ему поставлен памятник. 50-тилетия опер «Жизнь за Царя» (1886) и «Руслана» (1892) Россия достойно чествовала. В день юбилея «Руслана» в Петербурге улица, ведущая от Поцелуева моста к Никольской церкви, мимо Мариинского театра, названа улицею Глинки.
Деятельность Г. полна беспредельного творчества, богатого развит. Он опередил современные ему музык, вкусы и понятия; потому то он своевременно и не был понят. Если сравнить деятельность Г. в количественном отношении с деятельностью многих весьма известных композиторов, писавших оперы дюжинами, то она окажется не обширною. Но если посмотреть на нее с точки зрения качественной, то она громадна. Национальную оперу он довел до такой художественной высоты, до которой ни один русский композитор не достигал после Г. Характер произведений Г. в высшей степени разнообразен. Типичность его музыкальн. образов удивительна; мелодические и гармонические стороны его творчества одинаково поражают своим богатством. Сосредоточилось оно, главн. обр., в вокальных сочинениях; но и как симфонист Г. выдается необычайной самобытностью, колоритом и гибкостью. Деятельность Г., по степени развития его творческой способности, можно разделить на три периода. К первому (1822 – 1834) относится ряд более или менее удачных работ, свидетельствующих о задатках таланта. Это период приготовительный. Второй период (1834 – 1837) представляет плоды трудов предшествовавших лет. В «Жизни за Царя» Г., при всей своей гениальности, не отличается еще вполне самостоятельным характером в вокальных и симфонических формах. Но в этой опере встречается в первый раз художественная обработка русской песни, которая легла в основе всей оперы. Благодаря Г., создалась русская опера. В этом же периоде написаны самые замечательные романсы Г. Уже в начали третьего периода (1837 – 1857), в «Руслане», Г. менее прибегает к народным мелодиям; а сам создает чисто славянскую музыку. В этом периоде удивительная способность русск, художника к воспроизведены самых разнообразных народных типов в музыке является в полной силе и блеске. Оркестр Г. достигает самого блестящего развития; в его формах оригинальность, свежесть, новизна. Деятельность Г. не представляет ряда случайных, более или менее удачных проявлений таланта. Напротив, в ней видно беспрерывное, прогрессивное развитие, стремление к новым горизонтам – стремление, свойственное великим художникам, которым. суждено обозначать собою поворотные пункты в искусстве. Ср. автобиографию Г. (изд. «Русской Старины», 1871), вторичное издание записок, с присоединением переписки (издание Суворина, 1888); статья В. В. Стасова, «Михаил Иванович Глинка» («Русский Вестник», 1857); «Глинка и его значение в истории музыки», Лароша («Русский Вестник», 1868); «Воспоминания Ф. М. Толстого, по поводу записок М. И. Глинки» («Русская Старина», 1871); «Воспоминания о Михайле Ивановиче Глинке», А. Н. Серова («Искусство», 1860, №№ 1, 2, 3, 4, 5); «Руслан и русланисты», А. Н. Серова («Музыка и Театр», 1867); «Подробный разбор оперы „Жизнь за Царя“», Ростислава (СПб., 1854); "Первоначальный план оперы «Руслан и Людмила», В. В. Стасова («Русская Старина», 1871); «План первых трех действий оперы „Жизнь за Царя“, с подлинной рукописи М. И. Глинки» («Музыкальный Сезон», № 8, 1870); «Письма М. И. Глинки» (СПб., 1872): «Биографический лексикон русских композиторов», А. И. Рубца (1886); «Биография Глинки» (Смоленск, 1885); «М. И. Глинка», очерк Оболенского и Веймарна (СПб., 1885); "Очерк истории оперы «Жизнь за Царя», Веймарна (1886); «Пятидесятилетие опере „Жизнь за Царя“», Загоскина (Казань, 1887); «Памяти М. И. Глинки», В. В. Стасова (СПб., 1887); «Glinka», par Octave Fouque (П., 1870); «Glinka», Prof. Carozzi (Милан, 1874).
Н. Соловьев.

Глинка (Федор Николаевич)

Глинка (Федор Николаевич), брат С. Н. Глинки (1786 – 1880); воспитание получил в первом кадетском корпусе. В 1805 – 06 г., состоял адъютантом при Милорадовиче, участвовал в походе против французов и был при Аустерлице. В 1807 г. был сотенным начальником дворянского ополчения, а в 1812 г. опять поступил в армию адъютантом к Милорадовичу и находился в походе до конца 1814 г. Вернувшись в Россию, он издал «Письма русского офицера» (М., 1815 – 16, 2-е изд. М. 1870). Эти письма доставили ему литературную известность. В 1816 г. Ф. Н. переведен в гвардию, в измайловский полк, с прикомандированием к гвардейскому штабу. В это время при штабе образовались библиотека и «Общество военных людей», а вскоре начал выходить и «Военный журнал», которого Г. был редактором. Большое участие он принимал и в «Вольном обществе любителей российской словесности» состоял то вице-председателем, то председателем его. Упражняясь в стихотворстве, Глинка писал и книги для народа: «Лука да Марья», пов. (СПб., 1818), «Подарок русскому солдату» (Спб., 1818), «Зиновий Богдан Хмельницкий» (СПб., 1819). Совершенное им в 1810 – 11 г. путешествие по России дало ему повод написать «Мечтания на берегах Волги» (СПб.) 1821). В это время своей деятельности Ф. Н., вместе с М. Ф. Орловым и А. Н. Муравьевыми, основали «Союз благоденствия северных рыцарей», но Глинка, скоро отстал от общества. Тем не менее 14 декабря отразилось и на нем: в 1826 г. он был исключен из военной службы и сослан в Петрозаводск. Здесь он тотчас же был определен советником олонецкого губернского правления; в 1830 г. переведен в Тверь, где женился на А. П. Голенищевой-Кутузовой, а в 1832 г. – в Орел. В 1835 г. он вышел в отставку и поселился в Москве. За это время определился и талант Г. как духовного поэта, талант небольшой, но оригинальный, направление которого, как определил его Белинский, было «художественно и свято». Еще в 1826 г. он издал «Опыты священной поэзии» (СПб.), а в 1839 г. вышли его «Духовные стихотворения». В этих сборниках попадаются очень грациозные стихотворения, дышащие искренним чувством. Гораздо скучнее его поэма: «Карелия или заточение Марфы Иоанновны Романовой» (СПб., 1830). В 1853 г. Г. переселился в Петербург и в 1854 г. напечатал известное в свое время патриотическое стихотворение «Ура! На трех ударим разом», с воинственным направлением. В Спб. период своей жизни О. Н. стал интересоваться спиритизмом и впал в мистицизм, к которому имел несомненную наклонность и ранее. Плодом такого настроения были «Иов, свободное подражание книге Иова» и поэма «Таинственная капля» (Б., 1861 и М. 1871), не имеющая художественных достоинств. В 1862 г. Г. переселился в Тверь занимался там археологией, и принимал участие в общественных делах. См. А. К. Жизневский, «О. Н. Глинка» (Тверь, 1890) и "Беседы в общ. люб. росс. слов. " I, 1867 г. (оценка его трудов – Н. Путяты и А. Котляревского). М. Мазаев.

Глиптотека

Глиптотека, в тесном смысле слова – собрание резных камней (гемм и интальи), в широком – собрание произведений пластики вообще, преимущественно же античной. Под этим названием в особенности известен музей в Мюнхене, сооруженный в 1816 – 1830 гг. архитектором Л. фон Кленце и заключающий в себе скульптурные памятники, собранные в 1805 – 1816 гг. баварским королем Людвигом I, тогда еще наследником престола. Мюнхенская Г. – обширное здание квадратного плана, с наружностью ионического стиля. Средину главного фасада занимает портик о восьми колоннах, поддерживающих трехугольный фронтон, поле которого украшено скульптурною группою «Минервы, покровительницы пластических искусств» (работы Шванталера и др. художников), воспроизводящей композицию Вагнера; по обе стороны портика стоят в стенных нишах шесть мраморных статуй (три справа и три слева). В боковых фасадах имеются также по шести ниш с подобными статуями. Статуи, вырубленные по моделям Вагнера, изображают покровителей искусства Перикла, имп. Адриана и знаменитых ваятелей древности и новейшего времени. Внутри мюнхенская Г. представляет ряд зал, расположенных вокруг квадратного двора и освещаемых выходящими на него окнами (за исключением двух угловых зал заднего корпуса, окна которых выходят наружу). Залы отделаны в римском стиле; одна из них, так наз. «зала богов», украшена любопытными фресками Корнелиуса. Среда памятников пластики, хранящихся в этом музее, особенно замечательны: статуя архаического периода, греческого искусства: «Аполлон Тенейский», фрагменты двух скульптур, украшавших собою храм Минервы на о-ве Эгине (так назыв. «Эгинские мраморы»), статуя Аполлона Кифареда, «Медуза Рондини», торс одного из сыновей Ниобы и мн. друг. А. С – в.

Глухарь

Глухарь или глухой тетерев, мошник, моховик, моховой тетерев (Tetro Urogallus) – самый крупный из тетеревов; от других тетеревов он отличается сильно округленным хвостом и удлиненными перьями на горле. Самец достигает в длину 1, 1 м. и более, в размахе крыльев 1, 4 м.; вес его достигает 6 и более кгр.; голова и шея черноватые, задняя сторона шеи пепельно-серая с черными пятнами, передняя черная с серым, спина черноватая с бурыми и серыми пятнышками, грудь зеленоватостального цвета, нижняя сторона покрыта черными и белыми пятнами, хвост черный с белыми пятнами, голая кожа около глаза ярко-красного цвета, клюв – белорозового. Самка на 1/3 меньше и окрашена весьма пестро смесью ржаво-желтого, ржаво-красного, черно-бурого и белого цвета; горло, сгиб крыла и верхняя часть груди – ржаво-красные. В прежнее время Г. водился во всех сплошных лесах Европы и Азии; теперь же он местами истреблен, но тем не менее область распространения его весьма велика. Больше всего Г. в Европейской и Азиатской России и в Швеции до 69° с. ш., но он встречается также в Испании, Греции, Малой Азии, на Альпах, Карпатах, среднегерманских горах и Гарце. Г. держится преимущественно в сплошных высокоствольных хвойных, а также в смешанных лесах, редко в лиственных, очень любит моховые болота в лесу, богатые ягодами. Он ведет вообще оседлый образ жизни, но иногда предпринимает перекочевки с гор в долины и обратно. День он обыкновенно проводить на земле, ночует на деревьях. Пища его состоит из древесных почек, листьев и хвои, травы, лесных ягод, семян и насекомых. Г. летает тяжело, с большим шумом, часто хлопая крыльями, и не делает больших перелетов; он очень осторожен, обладает прекрасным слухом и зрением и потому охота за ним вообще трудна. Ранней весною Г., до того времени державшиеся по одиночке, собираются в известных частях леса и здесь ранним утром самцы начинают токовать, т. е. издавать своеобразные звуки, сопровождая их странными телодвижениями. Токование начинается рядом щелкающих звуков, затем после главного «удара» следуют особые шипящие звуки, похоже на теченье железных предметов, Г. «точить». Самец в это время нахохливает все перья, часто поворачивается и находится в крайне возбужденном состоянии, так что во время точенья оставляет свою обычную осторожность. Так продолжается до солнечного восхода; затем самец слетает на землю к самкам и спаривается с ними; самки иногда собираются по близости от токующих самцов, иногда же самцам приходится далеко перелетать к ним. Из-за обладания самками между самцами происходят ожесточенные драки, оканчивающиеся иногда смертью одного из бойцов. По окончании тока, продолжающегося 3 – 4 недели, самки выбирают места для гнезд, которые представляют ямку в земле, выстланную иногда веточками. Число яиц, смотря по возрасту самки, может колебаться от 6 до 12; яйца желто-серого или грязножелтого цвета, с темными пятнами. Как яйца, так и птенцы самоотверженным образом охраняются самкой. Как на свободе, так и в неволе Г. дает иногда помесь с тетеревом, известную под названием Tetrao inedius s. hybridus.
Н. Книпович.
Г. ежегодно привозится из северных губерний на наши столичные рынки в весьма значительном количестве и еще в большем числе потребляется на месте добывания его. Весною охотятся только на самцов Г., во время токования, начинающегося с конца марта и продолжающегося до первых чисел мая, при чем охота основывается на том, что токующая птица, во время скирканья (вторая часть глухариной песни, первая же называется щелканьем), закинув голову, закатив глаза, надув перья, развернув хвост и полуопустив крылья, лишается, обычной остроты зрения и чуткости. Пользуясь этим обстоятельством, охотники, выслушав еще издали поющего глухаря, во время скирканья его, продолжающегося 3 – 4 секунды, делают по направлению к нему несколько больших прыжков и затем остаются неподвижными до следующего скирканья, во время которого снова прыгают, и так продолжают до тех пор, пока не приблизятся к дереву, на котором токует Г., на расстояние 80 – 50 шагов, смотря по местности. При этом прицеливаются в Г. и спускают курок обязательно во время нового скирканья, так как нередко случается, что после промаха Г., не расслышав выстрела, не слетает с дерева и тогда удается выстрелить вторично. Детом, в июле, охотятся на глухарные выводки, разыскивая их в лесных ягодниках (на чернике, голубике и т. п.) с легавой собакой. Осенью стрельба Г. производится из шалашей и землянок на овсяных жнивьях и озимях, куда Г. слетаются кормиться, а также с подхода в осиновых и лиственничных лесах, куда Г. привлекаются вкусом завядшего осинового листа или побитой морозами иглы лиственницы. Зимою никакой охоты на Г. не производится и их добывают, равно как и осенью, особыми ловушками: капканами, силками, слопцами, давушками, пружками, очипками и др. Старых Г. стреляют дробью №№ 2 – 000, молодых же более мелкою №№ 4 – 7. На основании Высочайше утвержденных 3 февраля 1892 г. правил, охота на самок Г. воспрещается с 1 марта по 15 июля, а на самцов – с 15 мая по 15 июля; ловля их какими бы то ни было способами воспрещена в течение всего года. Ср. : Л. П. Сабанеев, «Глухой тетерев, охотничья монография» (1876); Разевич, «Глухарь в чернолесье» («Природа и Охота». 1880); Ф. Лоренц, «Глухарь» («Охотничья Газета», 1890). С.Безобразов.

Глюк

Глюк (Christoph-Willibald Gluck), знаменитый нем. композитор (1714 – 1787). Франция считает его своим, потому что наиболее славная его деятельность связана с парижской оперной сценой, для которой он написал свои лучшие произведения на французские слова. Многочисленные оперы его: «Artaserse», «Demofonte», «Fedra» и пр. были даны в Милане, Турине, Венеции, Кремони. Получив приглашение в Лондон, Г. для театра Hay-Market написал две оперы: «La Caduta de Giganti» (1746) и «Artamene» и оперу попурри (pasticcio) «Pyram». Эта последняя имела большое влияние на дальнейшую деятельность Г. Все оперы, доставившие огромный успех Г., были написаны по итальянскому шаблону, состояли из ряда арий; в них Г. не обращал особого внимания на текст. Свою оперу «Pyram» он составил из отрывков прежних опер, имевших наибольший успех, подладив под эти отрывки другой текст нового либретто. Неуспех этой оперы навел Г. на мысль, что только та музыка может производить надлежащее впечатление, которая находится в прямой связи с текстом. Этого принципа он стал держаться в следующих своих произведениях, усваивая себе постепенно более серьезное отношение к декламации, вырабатывая до мельчайших подробностей речитатив ариозо и не забывая о декламации даже в ариях.
Стремление к тесной связи между текстом и музыкой заметно уже в «Семирамиде» (1748). Но более осязательный поворот композитора к опере, как к музыкальной драме, заметен в «Orfeo», «Alceste», «Paride ed Elena» (1761 – 64), поставленных в Вене. Реформатором оперы Г. является в «Iphigеnie en Aulide», данной в Париже с громадным успехом (1774). Там же были даны: «Armide» (1777) и «Iphigenie en Tauride» (1779) – величайшее произведение Г. Последней оперой Г. была «Echo et Narcisse». Кроме опер, Г. писал симфонии, псалмы и пр. Всех опер, интермедий и балетов написано Г. более 50. Из многочисленных сочинений о Г. можно назвать: Siegmeyer, «Ueber den Ritter Gluck und seine Werke» (Берлин, 1825); Riedel, «Ueber die Musik des Ritters Christoph von Gluck» (Вена, 1775); Schmid, «Christoph Willibald Ritter von Gluck» (Лпц., 1854); Solie, «Notice sur Christophe Gluck» (Париж, 1840); «Etudes biographiques, anecdotiques et estetiques sur les compositeurs qui out illustre la scene franсaise» (1853). Н.С.

Гной

Гной (pus) – продукт действия на живую ткань гноеродных бактерий и некоторых химических агентов, вызывающих изменение и даже омертвение отдельных клеточных элементов, затем размягчение омертвевшего очага и пропитывание его гнойными тельцами, лейкоцитами, способными к размножению. Г. можно рассматривать также, как выпот при особого рода гнойном воспалении ткани, при чем последняя под влиянием Г. сама разрушается. По внешнему виду Г. – жидкость густая, непрозрачная, совершенно белая или с желтоватым, серым, синим оттенком, тягучая, довольно значительного уд. веса, чаще щелочной реакции. По химическому составу – очень сложная смесь и раствор различных тел; содержит от 6 до 8 % белковых тел: сывороточный белок, глобулин, нуклеин, пептон, затем лейцитин, холестерин, жиры; при разложении Г. развиваются кислоты муравьиная, валерьяновая и др. Солей до 1 %. Морфологически Г. состоит из сывороточной плазмы и взвешенных в ней гнойных телец, жировых капель свободно плавающих или заключенных внутри клеточных элементов, остатков эпителиальных, железистых клеток и т. п. Гнойные тельца представляются аналогичными белым кровяным шарикам; обыкновенно многоядерны; в свежем Г. овальны, в старом Г. измененные, в различных состояниях перерождения, жирового. Бактерии Г. – шаровидны; встречаются в форме гроздевидных скоплений цепочек и парно; введенные в ткань даже в чистом виде, они способны вызвать нагноение. Признается несколько разновидностей гнойных бактерий. Другие организмы могут также вызвать гнойное воспаление и нередко были находимы в Г.; так бугорковые палочки, лучистый грибок, пузыри эхинококков, плесневые грибки, амебы и пр. В старом Г., в замкнутых гнойниках, количество бактерий значительно уменьшается и они даже могут совсем исчезнуть, вследствие изменения состава плазмы, под влиянием продуктов выделения самих же бактерий и путем поглощения их белыми кровяными тельцами. Гноеродные бактерии распространены в воздухе и в окружающей обстановке человека очень обильны, почему и легко попадают на открытые раны, обнаженные серозные оболочки и вызывают в них нагноения
Врачи-практики, особенно старого времени, различают Г. доброкачественный и злокачественный. Первый, по Рудневу, имеет следующие характеристические черты: клетки его отличаются одинаковою величиною, шаровидною формою, резкими контурами, беловатым цветом протоплазмы; от прибавления уксусной кислоты сперва делаются видимыми ядра клеток, потом клетки делаются бледными и, наконец, растворяются. Сыворотка прозрачна, содержит только крупинки, растворимые в эфире или калийной щелочи. При впрыскивании в кровь не вызывает никаких общих изменений; при впрыскивании в подкожную клетчатку вызывает только местное нагноение. Г. «злокачественный», пиэмический, имеет отличия: клетки его неодинаковой величины, как будто изъедены, протоплазма их темна, зерниста. Количество бактерий очень велико. Запах Г. своеобразный; он более жидок, содержит кристаллы холестерина и жира и продукта гнилостного разложения белковых тел. При всасывании такого Г. получается пиэмия. Г. вообще или пролагает себе путь наружу и изливается, или рассасывается, при чем гнойные тельца распадаются и растворяются, или же Г. сгущается, превращается в творожистую массу, которая пропитывается со временем известковыми солями и, как всякий посторонний предмет в организме, капсулируется разрастающейся по окружности соединительною волокнистою тканью (. В. В. Подвысоцкий, «Осн. общ. патологии» т. I, 1891 г., СПб.). А. Л – ий.

Гномы

Гномы – духи, обитающие в недрах земли и гор и охраняющие подземные сокровища. Они могут принимать разные образы; мужские Г. обыкновенно безобразны, женские (гномиды) красивы. Они любят дразнить людей, но делают им больше добра, чем зла. Г. – любимые герои зап. европ. сказок.

Гносеология

Гносеология или гнозеология (более употребителен термин учение о познании, Erkenntnisslehre) – философская дисциплина, исследующая вопрос о возможности и условиях истинного знания.

Гностицизм

Гностицизм (гностика, гнозис или tuocwn) – так называется совокупность религиозно-философских (теософских) систем, которые появились в течение двух первых веков нашей эры и в которых основные факты и учение христианства, оторванные от их исторической почвы, разработаны в смысле языческой (как восточной, так и эллинской) мудрости. От сродных явлений религиозно-философского синкретизма, каковы неоплатонизм, герметизм, Г. отличается признанием христианских данных, а от настоящего христианства – языческим пониманием и обработкою этих данных и отрицательным отношением к историческим корням христианства в еврейской религии. В этом последнем отношении Г. стоит в особенно резкой противоположность к иудействующим сектам в христианстве с одной стороны, а с другой стороны – к каббале, которая представляет языческую обработку специфически еврейских религиозных данных. Некоторые писатели, напр. Баур, говорят об «иудейской гнозе» (помимо каббалы), но это более соответствует априорным схемам этих писателей, нежели исторической действительности.

I. Происхождение Г.
Общие условия для возникновения Г., как и других сродных явлений, были созданы тем культурно-политическим смешением различных национальных и религиозных стихий древнего мира, которое начато было персидскими царями, продолжалось македонянами и завершено римлянами. Источник гностических идей в различных языческих религиях с одной стороны и учениях греческих философов – с другой, ясно сознавался с самого начала и подробно указан уже автором Filosojoumena, хотя в частности не все его сближения одинаково основательны. Несомненно, во всяком случае, что те или другие национальнорелигиозные и философские факторы в различной мере участвовали в образовании тех или других гн. систем, а также то, что в различные комбинации уже существовавших идей привходила, с большею или меньшею силою и оригинальностью, и личная умственная работа со стороны основателей и распространителей этих систем и школ. Разобрать все это в подробностях тем менее возможно, что писания гностиков известны нам только по немногим отрывкам и по чужому, притом полемическому изложению. Это предоставляет большой простор гипотезам, из которых одна заслуживает упоминания. В нынешнем веке некоторые ученые (напр., ориенталист И. И. Шмидт) ставили Г. в специальную связь с буддизмом. Достоверно тут только: 1) что со времени походов Александра Македонского Передняя Азия, а чрез нее и весь греко-римский мир, сделались доступны влияниям из Индии, которая перестала быть для этого мира неведомою страною и 2) что буддизм был последним словом восточной «мудрости» и доныне остается самою живучею и влиятельною из религий Востока. Но с другой стороны исторические и доисторические корни самого буддизма далеко еще не вскрыты наукою. Многие ученые не без основания видят здесь религиозную реакцию со стороны темнокожих до-арийских обитателей, а этнологическая связь этих индийских племен с культурными расами, издавна населявшими Нильскую долину, более чем вероятна. Общей племенной почве должен был соответствовать и общий фон религиозных стремлений и идей, на котором в Индии, благодаря воздействию арийского гения, образовалась такая стройная и крепкая система, как буддизм, но который и в других местах оказывался не бесплодным. Так. обр. то, что в Г. приписывается влиянию индийских буддистов, может относиться к более близкому воздействию их африканских родичей, тем более, что высший расцвет Г. произошел именно в Египте. Если внешняя историческая связь Г. специально с буддизмом сомнительна, то содержание этих учений несомненно показывает их разнородность. Помимо различных, чуждых буддизму религиозных элементов, Г. вобрал в себя положительные результаты греческой философии и в этом отношении стоит неизмеримо выше буддизма. Достаточно указать на то, что абсолютному бытию буддизм дает только отрицательное определение Нирваны, тогда как в Г. оно определяется положительно как полнота (плирома). Несомненную связь с Г. имеет другая, ничтожная по своему распространению сравнительно с буддизмом, но во многих отношениях весьма любопытная религия мандейцев или сабиев (не смешивать с сабеизмом в смысле звездопоклонства), доныне существующая в Месопотамии и имеющая свои священные, древнего происхождения, хотя и дошедшие до нас в более поздней редакции книги. Эта религия возникла незадолго до появления христианства и находится в какой-то невыясненной связи с проповедью св. Иоанна Крестителя; но догматическое содержание мандейских книг, насколько его можно понять, заставляет видеть в этой религии прототип Г. Самое слово манда, от которого она получила название, значить по-халдейски тоже, что греческое gnvsiV (знание).

II. Основные черты Г.
В основе этого религиозного движения лежит кажущееся примирение и воссоединение божества и мира, абсолютного и относительного бытия, бесконечного и конечного. Г. есть кажущееся спасение. Гностическое мировоззрение выгодно отличается от всей дохристианской мудрости присутствием в нем идеи определенного и единого целесообразного мирового процесса; но исход этого процесса во всех гностических системах лишен положительного содержания: он сводится, в сущности, к тому, что все остается на своем месте, никто ничего не приобретает. Жизнь мира основана только на хаотическом смешении разнородных элементов (sugcusiV arcikh), и смысл мирового процесса состоит лишь в разделении (diakrisiV) этих элементов, в возвращении каждого в свою сферу. Мир не спасается; спасается, т. е. возвращается в область божественного, абсолютного бытия, только духовный элемент, присущий некоторым людям (пневматикам), изначала и по природе принадлежащим к высшей сфере. Он возвращается туда из мирового смешения цел и невредим, но без всякой добычи. Ничто из низшего в мире не возвышается, ничто темное не просветляется, плотское и душевное не одухотворяется. У гениальнейшего из гностиков, Валентина, есть зачатки лучшего миросозерцания, но оставшиеся без развития и влияния на общий характер системы. Наиболее трезвый философский ум между ними – Василид – отчетливо выражает и подчеркивает ту мысль, что стремление к возвышению и расширению своего бытия есть лишь причина зла и беспорядка, а цель мирового процесса и истинное благо всех существ состоит в том, чтобы каждое знало исключительно только себя и свою сферу, без всякого помышления и понятия о чем-нибудь высшем.
С этою основною ограниченностью Г. логически связаны и все прочие главные особенности этого учения. Вообще гностические идеи, несмотря на свою фактическую и мифологическую оболочку, по содержанию своему суть плод более аналитической, нежели синтетической работы ума. Гностики разделяют или оставляют разделенным все то, что в христианстве (а отчасти и в неоплатонизме) является единым или соединенным. Так идея единосущной Троицы распадается у гностиков на множество гипостазированных абстракций, которым приписывается неравномерное отношение к абсолютному первоначалу. Далее, все гностические системы отвергают самый корень общения между абсолютным и относительным бытием, отделяя непроходимою пропастью верховное Божество от Творца неба и земли. Этому разделению первоначала мира соответствует и разделение Спасителя. Единого истинного Богочеловека, соединившего в себе всю полноту абсолютного и относительного бытия, Г. не признает: он допускает только Бога, казавшегося человеком, и человека, казавшегося Богом. Это учение о призрачном богочеловеке, или докетизм, так же характерно для гностической христологии, как разделение между верховным Божеством и творцом мира – для Г. теологии. Призрачному спасителю соответствует и призрачное спасение. Мир не только ничего не приобретает, благодаря пришествию Христа, а напротив, теряет, лишаясь того пневматического семени, которое случайно в него попало и после Христова явления извлекается из него. Г. не знает «нового неба и новой земли»; с выделением высшего духовного элемента мир навеки утверждается в своей конечности и отдельности от Божества. С единством Бога и Христа отрицается в Г. и единство человечества. Род людской состоит из трех, по природе безусловно разделенных, классов: материальных людей, погибающих с сатаною – душевных праведников, пребывающих навеки в низменном самодовольстве, под властью слепого и ограниченного Димиурга, – и духовных или гностиков, восходящих в сферу абсолютного бытия. Но и эти от природы привилегированные избранники ничего не выигрывают чрез дело спасения, ибо они входят в божественную плирому не в полноте своего человеческого существа, с душой и телом, а только в своем пневматическом элементе, который и без того принадлежал к высшей сфере.
Наконец, в области практической неизбежным последствием безусловного разделения между божественным и мирским, духовным и плотским являются два противоположные направления, одинаково оправдываемые Г. : если плоть безусловно чужда духу, то нужно или совсем от ее отрешиться, или же предоставить ей полную волю, так как она ни в каком случае не может повредить недоступному для нее пневматическому элементу. Первое из этих направлений – аскетизм – более прилично для людей душевных, а второе – нравственная распущенность – более подобает совершенным гностикам или людям духовным. Впрочем, этот принцип не всеми сектами проводился с полною последовательностью. Итак, Г. характеризуется непримиримым разделением между Божеством и миром, между образующими началами самого мира, наконец между составными частями в человеке и человечестве. Все идейные и исторические элементы, входящие в христианство, содержатся и в Г., но только в разделенном состоянии, на степени антитез.

III. Классификация гностических учений.
Указанный. основной характер Г. по степени своего проявления может служить руководством и для естественной классификации гностических систем. Неполнота источников и хронологических данных с одной стороны и значительная роль личной фантазии в умозрении гностиков – с другой, допускают лишь крупные и приблизительные деления. В предлагаемом мною делении логическое основание совпадает с этнологическим. Я различаю три главные группы: 1) существенная для Г. непримиримость между абсолютным и конечным, между Божеством и миром является, сравнительно, в скрытом и смягченном виде. Происхождение мира объясняется неведением или ненамеренным отпадением или отдалением от божественной полноты, но так как результаты этого отпадения увековечиваются в своей конечности, и мир с Богом не воссоединяется, то основной характер Г. остается и здесь во всей силе. Творец неба и земли – Димиург, или Архонт, – является и здесь совершенно отдельным от верховного Божества, но не злым, а только ограниченным существом. Этот первый вид представляется Г. египетским, сюда принадлежат как зачаточная форма Г., и учение Керинфа (современника ап. Иоанна Богослова и «наученного в Египте», по свидетельству св. Иринея), так и самые богатые содержанием, наиболее обработанные и долговечные учения, а именно системы Валентина и Василида – Платона и Аристотеля гностицизма, с их многочисленными и разнообразно разветвленными школами; сюда же должно отнести египетских офитов, оставивших вам памятник своего учения, на коптском языке, в книге: «Пистис София».
2) Гностическое раздвоение выступает с полною резкостью, именно в космогонии: мир признается прямо злонамеренным созданием противобожественных сил. Таков гнозис сиро-халдейский, куда принадлежат азиатские офиты или нахашены, ператы, сифиане, каиниты, элкесаиты, последователи Юстина (не смешивать со св. Иустином философом и мучеником), затем Сатурнил и Вардесан; связующим звеном между египетским и сиро-халдейским гнозисом могут служить последователи Симона Волхва и Менандра.
3) Гнозис малоазийский, представляемый, главным образом, Кердоном и Маркионом; здесь гностические антитезы выступают не столько в космогонии, сколько в религиозной истории; противоположность – не между злым и добрым творением, а между злым и добрым законом (антиномизм), между ветхозаветным началом формальной правды и евангельской заповедью любви.

IV. Источники и литература:
«PistiV Sojia», изд. Петерманна; св. Иринея Лионского пять книг против ересей (многократно издавались со времен Эразма Роттердамского: есть русский перевод священника П. А. Преображенского, М. 1871); Ипполита, «ўElegcox kata paston airesewn», первое изд. Е. Miller (Оксфорд, 1851; англ. перевод в собрании «Antenicene Christian library»); Климента Александрийского, в «Строматах» и в «ўEpitomai ek tvn Qeodotou ktl». – Значение второстепенных источников имеют сочинения против гностиков Тертуллиана, св. Епифания и блаж. Феодорита. Важнейшие сочинения о Г. с конца прошлого века: Munter, «Versuch uber die christi. Alterthumer der Gnostiker»; Neander, "Genetische Entwickelung d. gnost. Syst. "; Matter, "Histoire critique du Gn. "; J. J. Schmidt, "Verwandschaft der gn. Lehre mit den Rignssyst. des Or. "; Mohler, "Ursprung des Gn. "; Baur, «Die christi. Gnosis». Все эти сочинения значительно устарели. Из новейших исследователей Г. следует назвать Hilgenfeld'a и в особенности Harnack'a ("Zur Quellenkritik der Gesch. d. Gn. " и др.). На. русском языке есть замечательное сочинение прот. А. М. Иванцова-Платонова: «Ереси и расколы первых трех веков», посвященное преимущественно Г., но, к сожалению, остановившееся на первом томе (исследование источников). Владимир Соловьев.

Гну

Гну (Catoblepas) – род животных из подсемейства антилоп (Antilopina), сем. полорогих, Cavicornia, подотряда жвачных Ruminantia, отряда парнокопытных млекопитающих, Artiodactyla. Туловище Г. напоминает лошадь, голова похожа на бычачью. Ноздри прикрыты как бы крышечкой; у обоих полов сжатые, широкие, покрытые рубцами рога, загнутые вперед и в стороны, с концами загнутыми вверх; хвост покрыт длинными волосами и напоминает лошадиный; над носом щетка длинных волос; на шее и на щеках волоса удлинены в виде гривы; на остальном теле гладко лежащие волоса. На месте слезных ямок железистые бородавки. Один из видов этого рода Г., Catoblepas gnu Sund., достигает общей длины тела (вместе с хвостом) до 2, 8 м.; длина хвоста без волос 50 см., вместе с волосами 80 – 90 стм.; высота в плечах 1,2 м. Основной цвет темный серо-бурый; грива на затылке беловатая; длинные волосы над носом, на горле и груди бурые; венец щетин вокруг каждого глаза белый; волоса хвоста у корня серо-бурые, на концах беловатые. Самка по окраске ничем не отличается, но ростом меньше и рога ее слабее; новорожденные телята безрогие, но уже имеют гриву. Г. живет в южной Африки большими стадами, предпринимает по степям большие странствования; в южн. Африке нет животного быстрые Г. Они очень любопытны и приближаются ко всякому предмету, возбудившему их внимание. Их поведение и движения крайне странны и забавны; они напоминают то осла или лошадь, то корову. Бегут иноходью. Самки приносят одного детеныша, к кот. нежно привязаны. Пойманные Г. в неволе не приручаются. Охота на ними довольно трудна, вследствие чрезвычайной быстроты их бега; мясо очень вкусно. Второй вид этого рода, полосатый Г., Catoblepas taurina Н. Sm., заметно крупнее первого: общая длина тела доходит до 3 м., выс. в плечах 1, 6 м. Отличается также более покатой спиной и более длинной гривой. Основной цвет темный пепельно-серный, с явственными черными поперечными полосами; грива и хвост черные. Полосатый Г. живет также в южной Африке, но идет далее на С, до области Верхнего Нила. Держится преимущественно в травянистых равнинах. По образу жизни не отличается от обыкновенного.
Г.

Гоббс

Гоббс (Фома Hobbes) – знаменитый английский философ, род. в 1688 г. Отец его, английский священник, познакомил сына с древними писателями: 8-ми лет Г. перевел «Медею» Еврипида латинскими стихами; 15-ти лет поступил в оксфордский университет, изучал схоластическую философию и научался презирать Аристотеля. В качестве воспитателя молодого Кавендиша, впоследствии гр. Девонширского, путешествовал по Франции и Италии. По возвращении в Англию сблизился с Баковом, политические взгляды которого, вероятно, имели влияние на Г. В 1628 г. Г. перевел Фукидида, чтобы убедить своих сограждан в опасностях демократии. Совершил еще два путешествия на материк, благодаря которым познакомился со многими выдающимися лицами, напр., с Галилеем, Гассенди, Мерсенном. Последний побудил Г. написать замечания о сочинениях Декарта, вызвавшие весьма презрительное суждение Декарта о Г. Когда началась борьба между Карлом I в парламентом, боязливый Г. вновь уехал в Париж в оставался около 13-ти лет на материке. В 1642 г. Г. издал, в ограниченном числе экземпляров, «Decive», вошедшую впоследствии в состав его «Elementa philosophica». Эта книга понравилась сыну Карла I (впоследствии Карлу II). Г. сделался его учителем математики и, по словам Бэрнета, имел пагубное влияние на будущего короля. В 1650 г. Г. издал «Трактат о человеческой природе», а в 1651 г. – «Левиафан». «Левиафан» повредил Г. во многих отношениях. Роялисты усмотрели в «Левиафане» оправдание узурпации Кромвеля; теологи негодовали на Г. за его отзывы о религии. Возвратясь в Англию, Г. сблизился с Кромвелем, но политической роли не играл; он жил в обществе Гарвея, Сельдена и др. и издал в 1665 г. «De соrроrе», в 1668 г. – «De homine». По смерти Кромвеля, опасаясь смут, Г. снова бежал в Париж, но реставрация сделала возможным его возвращение. Карл II ничего не сделал для своего учителя; в 1666 г. «Левиафан» был запрещен. Г. имели многих поклонников, но и многих врагов, напр. Валлиса, критиковавшего, как математические, так в политические учения Г. Полемика с Валлисом в неприятности теологического характера заставили Г. покинуть Лондон и поселиться в деревне. В 1668 г. он издал свои сочинения; перед смертью он написал автобиографию латинскими стихами и перевел Гомера. Ум. в 1679 г., на 91 году от роду, несмотря на то, что появился на свет семимесячным ребенком и всю жизнь был весьма слабого здоровья. Полное собрание его сочинений, английских и латинских, издано в 1889 г. в Лондон («Opera philosophica latina» и «English Works»).
Философия Г. представляет собой весьма талантливо и последовательно проведенное механическое мировоззрение, со всеми его крайностями и со всей односторонностью. Философию Г. отождествляет с наукою вообще и видит в ней познание следствий из причин и причин из следствий, приобретенное путем умозаключений. Он делит ее на логику, на «первую философию» (Г. удерживает старый Аристотелевский термин, разумея науку об общих идеях, времени, пространстве причин etc.), на геометрию, физику и астрономию и на гражданскую философию, трактующую о человеке и государстве.
Единственный предмет философии (в науке) – тела, ибо только тела существуют; всякое тело конечно и только конечное может быть познано. Бог непознаваем и не составляет предмета науки, а есть объект теологии, веры. Точно также не может быть предметом науки душа, ибо она не имеет реальности. Орудием науки является мышление, состоящее в сравнении и различении, в сложении в вычитании. Мышление, таким образом, сводится к вычислению, логика – к математике. Такое ограничение для Г. возможно и естественно, ибо всю реальность он свел к телам, а качества тел – к движениям, рассмотрение которых вполне исчерпывается математическим вычислением. Это основное воззрение Г. вытекает из сенсуалистических посылок. Движения вызывают во внешних органах впечатления, впечатления вызывают движения внутри вас, благодаря чему возникают идеи. Все наше познание состоит из идей. Связь идей становится тем более прочной и воспроизведение их тем более легким, чем чаще они воспроизводились вместе. Основой ассоциации идеи служит физиологическая связь между следами движений. Сравнение, соединение и разделение перерабатывает первоначальные идеи в другие более сложные и отвлеченные, подобно тому, как идеи последовательных чисел мы получаем из соединения идей отдельных единиц. Соединять мы можем только те идеи, которые были получены деятельностью внешних чувств; поэтому идей бестелесных предметов у нас быть не может. Все наши идеи касаются лишь конечных предметов; идея же бесконечности обозначает или нашу неспособность положить предел увеличению количеств, или же просто неопределенность ограничения. Сравнение, соединение и разделение суть только виды одной в той же деятельности; простые идеи, воспринятые путем ощущений, не подвергаются измерениям, а рассматриваются то рядом, то в слиянии, то раздельно. Весьма вероятно, что это участие Г. в теории познания и дальнейшее развитие его в учении о языке имело некоторое влияние на Локка и вообще на всю ассоциационную психологию англичан, не исключая и Джона Стюарта Милля, с которым, по-видимому, у Г. мало общего. Под опытом Г. разумеет знание единичных фактов, прошедших и настоящих, дающее возможность некоторого предвидения будущего. Воля, как и познание, возникает из впечатлений, производимых внешним миром на человека. Эта впечатления сопровождаются не только теоретическими состояниями, но и чувством удовольствия и неудовольствия. Удовольствие человек стремится усилить, неудовольствие – ослабить. Само по себе удовольствие есть ничто иное, как движение. происходящее в сердце человека, как восприятие есть движение, происходящее в голове человека. Стремление сохранить и усилить удовольствие переходит в расположение, подобно тому как противоположное стремление – в нерасположение. Вещи, вызывающие в нас удовольствие, мы считаем добром, противоположные злом. Стремления, принявшие форму расположения, переходят в действия; нерасположение влечет за собой воздержание от действий. Действию предшествует обдумывание его; намерением называются отдельные расположения; сочетание их называется выбором; результат выбора называется волею, а вызываемое волею действие – произвольным действием. Воля обозначает только последнюю ступень в акте обдумывания. Свободным мы называем то тело, которое не встречает внешних препятствий. Внутренние препятствия не имеют отношения к свободе. Все произвольные действия Г. называет свободными, ибо они проистекают из внутренних стимулов и совершаются без внешних препятствий. Обычное учение о свободе воли несогласно, по мнению Г., и с Священным Писанием, и с законом причинности. Рассматривая действия человека, легко убедиться, что они все необходимы и, имея в Боге, как первопричине, достаточное основание, предвидимы им, т. е. необходимы. Итак, в произвольных действиях свобода и необходимость соединены в одно. Выбор склоняется всегда в сторону сильного расположения, а объектом, склоняющим наш выбор всегда является величайшее представляемое нами благо. Абсолютного блага не существует; то что для нас есть благо, является злом для наших врагов. Прекрасное и полезное по существу не различаются от блага. "Предмет, поскольку его желают, называется хорошим, приятным, ежели его желают самого по себе, – полезным, ежели его «желают ради какого-либо иного предмета» («De homine», XI, 5).
Рассматривая человека с этической в политической точек зрения, Гоббс следует той же дедуктивной, математической методе, как и в физике. Этика и политика тесно связаны, ибо все этические понятия начинаются лишь с перехода людей из состояния природы в состояние государства. По природе все люди равны между собой. Из этого естественного состояния равенства всех людей должна возникнуть война всех против всех (bellum omnium contra omnes). Люди не по природе общительны, как учил Аристотель, а стремятся лишь к властвованию одного над другими, что и ведет к войне. Но состояние войны есть состояние страха и опасности, из которого необходимо выйти; поэтому мир есть первое требование естественного закона, выражающего правило воздержания каждого отдельного лица от того, что ему вредно. Для достижения мира необходимо каждому лицу отказаться от неограниченного его права на все. Этот отказ может быть сделан или в форме отречения, или же в форме перенесения прав одного лица на другое. Вторым способом, т. е. перенесением прав всех на одно или несколько лиц, и создается государство. Все права без исключения переданы государству, которое является неограниченным. Подчинение государственной власти – безусловное, ибо неповиновение государственной власти повело бы вновь к войне всех против всех. Перечислив права государства (охрана мира, цензура учений, установление законов, суд, объявление войны, установление администрации, награды), Г. приписывает их верховной власти. Государства бывают трех родов: демократия, аристократия и монархия. Из этих трех форм государства одна лишь монархия достигает своей цели – безопасности граждан, и есть, таким образом, наилучшая. Обязанность монарха – общественное благо (salus publica suprema lex). Для его охраны верховная власть обладает всемогуществом, поскольку оно доступно человеку, а отдельный гражданин по отношению к верховной власти является вполне бесправным и ничтожным. Представитель верховной власти, как источник законов, стоит выше их; он определяет понятие справедливого и несправедливого, честного и бесчестного, моего и твоего. Он ответственен только перед Богом. Лишь в том случае, когда верховная власть неспособна охранять мир против внутренних или внешних врагов, граждане не обязаны ей повиноваться. Верховная власть определяет и религиозные догматы, и культ. Духовная и светская власть соединены в одном лице церковь и государство составляют неразрывное целое.
Многое в политической истории Г. казалось и кажется несправедливым и отталкивающим; но нельзя не признать последовательности проведения выставленного Г. принципа, нельзя не видеть в его теории зародышей многих важных мыслей, напр. отделение нравственности от теологии. О Г. см. Бершадский, «Очерки истории философии права» (СПб., 1892, стр. 169 – 207); Чичерин, «История политических учений»; Серебренников, «Учение Локка о прирожденных началах» (СПб., 1892, стр. 139 – 188); Aubrey, «Vie de Thomas Hobbes»; Lyon, «La philosophie de Hobbes» (Пар., 1893); Robertson, «Hobbes» (Эдинбург, 1886).
Э.P.

Гобелены

Гобелены (Gobelins) – тканые ковры ручной работы, на которых разноцветною шерстью и отчасти шелком воспроизведены картины и нарочно приготовленные картоны более или менее известных художников. Эти изящные изделия, служащие для украшения стен и иногда для обивки роскошной мягкой мебели, ведут свое начало от коврово-ткацкого мастерства Средних веков и эпохи Возрождения, процветавшего сперва в Аррасе, во Фландрии (appaccкие ковры, аррацци), производившегося потом, в XVI ст., преимущественно в Брюсселе и, наконец, доведенного до высокой степени совершенства во Франции. Свое название Г. получили от семейства, имя которого перешло к принадлежавшей ему фабрике в местности, где она была устроена, и к ее изделиям. Родоначальник этого семейства, красильщик Жилль Гоббелен, прибыв, в царствование франц. короля Франциска I из Реймса в Париж, основал неподалеку от этого города, на ручье Бьевр (Biеvre), красильню для шерсти. Его наследники в XVI ст. продолжали содержать это заведение и прибавили в нему ковровую ткацкую в роде тех, какими славилась тогда Фландрия. По представлению великого Кольбера, Людовик XIV купил красильню и ткацкую в казну, наделил их статутом, богатыми материальными средствами и новым зданием и создал, таким образом, «Королевскую гобеленовскую мануфактуру», произведения которой, вследствие своей дороговизны, шли почти исключительно на убранство королевских дворцов и на подарки, и лишь в редких случаях поступали в продажу. Несмотря на значительность расходов, требовавшихся на содержание мануфактуры и не вознаграждавшихся никаким доходом, она продолжала существовать при всех сменявшихся с тех пор правительствах Франции и существует до настоящего времени, как художественное учреждение, составляющее гордость этой страны. В механическом отношении, техника гобеленовского производства очень проста, но требует от мастера много терпения, опытности в художественных познаний: хорошим ткачом Г. может быть только образованный артист, в своем роде живописец, отличающийся от настоящего только тем, что средства его состоят не в полотне, палитре с красками и кистях, а в нитяной основе, шпульках с разноцветною шерстью и искусных пальцах; так как ему приходится воспроизводить оригиналы, писанные масляными или фресковыми красками, и притом почти всегда оригиналы первоклассные, то для того, чтобы копировать их с достаточною точностью, он должен быть сведущ в рисунке, колорите и светотени не меньше настоящего живописца, а сверх того, обладать еще и полным знанием своих специальных средств. По способу исполнения, Г. бывают двоякого рода: одни ткутся на станке, в котором основа натянута в отвесном положении; это более дорогой, трудный, но вместе с тем и совершеннейший сорт ковров, называемый haute-lisse; другие ковры, при ткании которых основа имеет горизонтальное положение, чрез что труд работающего значительно облегчается, носят название basse-lisse. Парижская национальная мануфактура с 1826 г. занимается изготовлением исключительно ковров первого рода. По переводе контуров оригинала, при помощи кальки и угля, на основу, ткач ковра haute-lisse помещается с задней стороны своего будущего произведения и начинает работать маленькими шпульками, на которые намотана шерсть всех разнообразных цветов и оттенков, встречающихся в колорите оригинала. Пропуская шпульку с шерстью какого-либо цвета чрез основу и опутывая ею последнюю, он повторяет эту операцию потребное число раз, а затем бросает прежнюю шпульку и принимается за другую с шерстью другого нюанса, с тем, чтобы возвратиться к первой шпульке, когда потребуется снова. Работа идет медленно, на маленьком пространстве, при чем мастеру приходится то и дело поворачиваться назад, дабы справляться с помещенным позади него оригиналом, или вставать с своего места, чтобы взглянуть на результат работы, получившийся с лицевой стороны основы. Опытный гобеленщик может исполнить, средним числом, не более 28 кв. см. в день, или 4/5 кв. метра в год (если считать в году 300 рабочих дней), и правительство за одно лишь тканье каждого вв. метра платит 2000 – 2100 фр.; целый ковер большого размера обходится в 50000, 75000 фр. То обстоятельство, что один мастер может работать только над небольшим кусочком ковра, позволяет нескольким лицам, иногда 5 – 6 человекам, участвовать в исполнении одного и того же Г. одновременно. Гобеленовская мануфактура сама приготовляет для себя художников и содержит для них особое училище, в котором, сверх ткацкого дела, преподаются рисование и живопись. В 1826 г. к ней присоединена фбр. тканых ковров Савоннери, основанная в 1604 г. и получившая свое название от помещения, где некогда находился мыловаренный завод. Фабрика эта специально занимается выделыванием так назыв. бархатных ковров для пола и для мебели. Фабрикация ковров basse-lisse, по прекращении ее в гобеленовской мануфактуре, производится теперь во Франции исключительно в Бове и Обюссоне. См. Lacordaire, «Notice historique sur les manifactures impеriales de tapisserie des Gobelins et de tapis de la Savonnerie» (Пар., 1868) и E. Muntz, «La Tapisserie» (один из томов «Bibliotheque de l'enseignement des beauxarts»).
А. C-в.

Гоби

Гоби. – Довольно неопределенное название, применяемое к пустыням в обширной области Центральной (нагорной) Азии, от Памира и верховий Иртыша на западе, до границ собственного Китая на Ю; но однако чаще применяется к пустыням вост. части этой области, т.е. вост. Монголии. Арх. Иоакинф (Бичурин) пишет, что Г. по-монгольски обозначает не только песчаную пустыню, но вообще пустыни, местности без воды и пастбищ. Китайцы употребляют слово Г. в том же значении, как китайское Ша-мо (песчаная пустыня). Они отличают большие пространства песков (Та-Гоби) и малые (просто Г.). Кроме того, отдельные участки пустынь носят особые названия (Галбын – Г. и т. д.). Неверно распространять название Г. на обширные пространства всей восточной Монголии, где более степей, чем пустынь. Благодаря неверному понятию, что вся восточная Монголия принадлежит к области Г., получилось неверное понятие и о климате страны, о полном отсутствии дождя и снега и т.д. По замечанию Г. Н. Потанина, во всей Центральной (нагорной) Азии пески распределены иначе, чем в степях Туркестана: в первых они занимают сравнительно высокие места, в последних, главным образом, самые низкие. Барон Рихтгофен («China», ч. 1, стр. 22 и сл.) предлагает для всех невысоких нагорий Центральной Азии название Хан-хай (Hanhai), т.е. осушенного средиземного мора Центральной Азии.

Гобой

Гобой (Oboe – ит., Hantbois – фр., Hoboe – нем.) – деревянный духовой муз. инструмент, принадлежит к группе тех духовых инструментов, мундштук которых снабжен язычком (Г., фаготы, кларнеты, саксофоны). Корпус Г. состоит из конической трубки с дырочками и клапанами. Мундштук, в который играющий дует, состоит из двух язычков. Г. – происхождения восточного; первообраз его до сих пор встречается на Востоке под названиями: замр, зурна, карная и др. Г. был известен в Европе уже в XV в. Объем диапазона Г. в настоящее время от си бемоль в малой октаве до ля в 3-й октаве, но обыкновенно строй его пишется от си в малой октаве до фа в З-й октаве.
Г. дает на всем протяжении хроматическую гамму. Ноты его звучат, как пишутся. Общий характер звука – пасторальный; чем выше звуки, тем они тоньше; чем ниже, тем полновеснее. Г. больших размеров и более низкого строя называется английским рожком (согао inglese – итал., cor anglais – франц., englisches Horn – нем.). Английский рожок – усовершенствованный старинный лесной или охотничий Г. (oboe dicaccia) и звучит квинтою ниже писанных нот его партии. Тембр у этого инструмента менее резкий, чем у Г., более туманный. Английский рожок весьма употребителен в современных оркестрах. Г. соответствует голосу высокого сопрано, англ. рожок – контральто. Есть еще Г. d'amour, соответствующий меццо-сопрано; звучит малою терцией ниже писанных нот. Этот инструмент часто встречается в сочинениях Баха. Тембр его нежный. В настоящее время применяется редко, только в Бельгии.
Н. С.

Говор

Говор – так называется язык известной части какого-нибудь народа, представляющий, на ряду с общими характерными признаками данного языка, также и известные отличия, хотя и столь незначительные, что они не затрудняют устных сношений с другими представителями этого же народа (особенно близко живущими). В логическом отношении понятие Г. может быть сравнено с понятием разновидности в естественных науках. Причины, вызывающие образование те же, что лежат в основе изменений языка вообще. Каждый представитель известного народа имеет, строго говоря, свой собственный индивидуальный Г., в известной степени отличный от Г. каждого другого своего соплеменника. Но в силу условий общественной жизни, вызывающих постоянное взаимное влияние таких индивидуальных Г. друг на друга, индивидуальные разницы звуковые, лексические, формальные и синтаксические сглаживаются настолько, что их смело можно выговаривать. Условием для образования однородной (в смысле языковом) группы населения является возможность непосредственного сношения между отдельными ее представителями. Если бы взаимное сношение было одинаково сильно во всех частях пространства, занимаемого известным народом, то не было бы и Г., а одни только, очень похожие друг на друга индивидуальные языки. Но так как непосредственное взаимное сношение возможно лишь внутри известной небольшой группы населения. то это и делает ее язык несколько разнящимся от языка другой такой же небольшой группы. Вследствие этого же между Г. двух подобных соседних групп населения разница обыкновенно меньше, чем между Г. двух групп, разделенных друг от друга дальностью расстояния или известными, сильно затрудняющими сношения, причинами физического или общественного свойства. Поэтому в странах равнинных, с хорошими природными путями сообщения, едиными в смысле политическом, напр., в России, разницы между говорами не так велики, как в странах, раздробленных в политическом отношении (прежняя Германия, где только с 70-х гг. особенно сильно стал распространяться письменный общий язык, в силу политического объединения), или гористых (Греция, Тироль, Швейцария), на морских о-вах и т. д. Изучение народных Г. (так наз. диалектология) весьма важно в научном отношении и на Запад стоит уже очень высоко. Нельзя, к сожалении, сказать того же об изучении наших русских Г., которое едва лишь начато. О говорах вообще см. Paul, «Prinzipien der Sprachgeschichte» (8 изд., Halle, 1886, гл. II); Lundell, «Sur l'etude des patois» («Techmer, Internationale Zeitschr. f. allgem. Sprachwissenschaft», 1884), Phil. Wegener,"Die Bearbeitung d. lebenden Mundarten" (в «Paul. Grundriss der german. Philologie», т. 1, V Abschnitt). Понятие Г. нередко смешивается с более широким понятием наречия; при этом, однако, чаще последние термин употребляется вместо первого, но не наоборот. Так говорят о наречиях русского языка (Даль и др.) в смысле «говоров», но едва ли кто назовет малорусское и белорусское наречие «говорами».
С. Булич.

Гог и Магог

Гог и Магог: – 1) в Ветхом Завете имена князя и народа, которые, по пророчеству Иезекииля, в отдаленном будущем придут с севера в Святую землю для истребления Израиля, но погибнут на горах Израилевых от Господа. В Апокалипсисе Г. и Магог означают все земные царства, который в последние дни мира восстанут, по обольщению дьявола, против царства Христова, но погибнут, вместе с обольстителем, в озере огненном и серном. 2) Два народа в арабских летописях, по мнению ученых – массагетяне. 3) Две древние колоссальные каменные фигуры в Гильдгалле в Лондоне. Они, по легенде, олицетворяют победу саксонского великана над корнваллийским.

Гойя

Гойя-и-Луциентес (Франциско Goya у Lucienles) знаменитый испанский живописец и гравер (род. 1746, умер 1828); еще в детстве он обнаружил необычайные художественный способности; учился у живописца X. де-Луцара-Мартинеса, в Сарагоссе; провел юность, полную тревожных приключений, и в 1765 году попал в Рим, где занимался не столько живописными работами и копированием итальянских мастеров, сколько наглядным изучением их средств и манеры. По возвращении своем в Испанию в 1774 г., он вскоре вошел в славу у соотечественников, благодаря множеству своих исторических и жанровых картин, рисунков и картонов (сочиненных для ковровой фабрики св. Варвары), выказавших неисчерпаемое богатство его фантазии, замечательных по оригинальности замысла и композиции, пленяющих нежностью, серебристостью, теплотою и гармоничностью колорита. С большим мастерством писал он также и фрески, преимущественно религиозного содержания, в которых, однако, заметен у него недостаток веры и воодушевления. Редкий дар наблюдательности делал его особенно способным к портретным работам, превосходные образцы которых можно видеть теперь в мадридском музее дель-Прадо. Большинство и других произведений этого в высшей степени самобытного и национального художника находится в Испании. За пределами этой страны он известен преимущественно своими полными ума, патриотизма, иронии и желчи офортами, составляющими отдельные серии, под заглавием: «Капризы» (1793 – 1798, 80 лист., с композициями, осмеивающими или бичующими пороки аристократии, инквизиции, монашества и вообще испанских нравов), «Тореадорство со времен Сида» (около 1801 г., 80 лист.), «Пословицы» (18 лист., служащих продолжением «Капризов») и «Бедствия войны» (1810 – 1815, 80 лист., со сценами из ужасов франц. нашествия на Испанию при Наполеоне I). Кроме этих серий, Г. выгравировал крепкой водкою немало других рисунков собственного сочинения, а также эстампов с картин горячо любимого им Веласкеса. Не смотря на свой независимый образ мыслей и саркастическое отношение к высшим сферам общества, талантливый художник был в милости у королевского двора и пользовался всеобщим почетом; в 1780 г. мадридская академия св. Фернанда избрала его в свои члены, в 1786 г. он получил титул королевского живописца, и хотя в 1793 г. был. удален из Мадрида за принадлежность свою к партии герцогини Альбы, но вскоре возвратился из изгнания; в 1795 г. завял пост президента вышеупомянутой академии, а в 1799 году удостоен звания первого придворного живописца. Последние годы своей жизни с 1823 года он провел в Бордо. См. Ch. Yriarte, «Biographie de G.» (Париж, 1867); P. Lefort, «Francisco G., etude biographique et critique» (Париж, 1877) и монографию М. В. Ватсон: «Франциско Г.» (в «Вестнике изящн. искусств.», т. II).
А. С – в.

Голавль

Голавль (Squalius cephalus L.) – рыба из семейства карповых (Cyprinidae), отряда отверстопузырных костистых рыб. Г. отличается от сродных с ним рыб толстой. широколобой головой, почти цилиндрическим туловищем и крупной чешуей. Глоточные зубы, по семи с каждой стороны, расположены в два ряда: два в одном, пять в другом. Спина темно-зеленая, бока серебристые, края чешуек с черными точками, грудные плавники оранжевые, брюшные и заднепроходный с красноватым оттенком, спинной и хвостовой – темно-синие; глаза желтые с буровато-зеленым пятном сверху. Длина от 30 – 60 стм.; достигают до 10 фн. весу. Различают несколько разновидностей голавля, напр. немецкий Г. (Sq. dobula) и др., которые некоторыми учеными признаются за самостоятельные виды; к этому же роду принадлежат и елец (Sq. leuciscus L.). Водится в Средней Европе (в Италии и Великобритании не встречается) в России: в Сибири, вероятно, также в реках бассейна Белого моря и Ледовитого океана его нет. В России Г. всего многочисленнее в средней полосе, т. к. в низовьях рек вообще редок, а в устьях почти не встречается. В нижнем течении Волги и Дона он попадается случайно, а в море никогда не заходят. Обыкновенен в кавказских реках в горных речках Крымского полуострова. Живет Г. только в реках, преимущественно в небольших, быстрых речках с чистой и холодной водой; встречается также в некоторых чистых и холодных северо-западных озерах (напр., в Ильмене). По своему образу жизни это пугливая, осторожная, бойкая и сильная рыба; Г. средней величины питается исключительно мелкими рыбками; но более крупные пожирают и лягушек и даже водяных крыс, чему способствует широкая пасть этой рыбы. В южной России Г. нерестятся в начале или в первой половине апреля, в средних губерниях – в конце апреля и даже в первой половине мая. Для этого они собираются густыми стаями и входят в небольшие, быстро текущие речки; мечут икру обыкновенно на песчаных косах; икра Г. оранжевого цвета в очень мелка; в яичнике полуторафунтовой самки насчитывается до 100000 икринок. Молодые Г. первоначально живут в небольших в мелких речках и только на втором году переходят в более значительные реки. Они растут очень быстро и всегда уже через год достигают одного фунта. Ловится Г., благодаря его хитрости и осторожности, в незначительном количестве; на удочку попадается довольно редко, но попавшись, мечется, как бешеный, и нередко срывается. Лучше всего он берется на раковые шейки или на цельного рака, во время его линьки. Мясо Г. довольно вкусно, но костляво. Ср. Сабанеев, «Рыбы России» (М. 1875).
В. Ф.

Голгофа

Голгофа – гора, на который был распят Христос. Она находилась тогда вне Иepycaлима, к СЗ от него, но ныне Г. в самом городе и вся обстроена священными зданиями. Еще в IV в. Здесь был построен храм св. Еленой матерью импер. Константина. Ныне на этом месте находится храм Гроба Господня. Г., от древнеевр. Gilgeiles-Golal, означает череп, лобное место, и служила у евреев обыкновенным местом казни преступников. По преданию, на Г. погребен Адам.

Голиаф

Голиаф – знаменитый филистимлянский исполин, имя которого увековечено в библейском рассказе о его единоборстве с Давидом (1 Цар. гл. XVII). Родом из Гефа, он принадлежал к остаткам древнего исполинского племени рефаимов. Во время войны филистимлян с израильтянами, в царствование Саула, он наводил ужас на израильское войско. Только у случайно явившегося в стан Давида достало мужества выступить против этого страшного противника, которого он и поразил камнем из своей пастушеской пращи. По библейскому свидетельству, Г. был ростом «шести локтей и пяди», т. е. 4 арш. и 14 врш. или 11 фт. 4,5 дм. У древних писателей (напр. Плиния) упоминается о людях почти такого же исполинского роста. Вооружено Г. подробно описывается в Библии. Он с головы до ног был закован в военные доспехи: на голове у него был медный шлем, а туловище было одето в чешуйчатую броню, так что вес брони его составлял 5000 сиклей меди, т. е. 81 кгр. и 850 гр., и один наконечник его железного копья весил 600 сиклей, т. е. 9 кгр. 822 гр. Меч Г. впоследствии хранился при скинии, как историческая достопримечательность.
А. Л.

Голицын Борис Борисович

Голицын Борис Борисович (князь) – приват-доцент московского унив., род. в СПб. 1862 г., кончил курс в морском кадетском корпусе в 1880 г., затем слушал лекции в морской акад. в течение 1884 – 86 г. По выходе в отставку в 1887 г., кн. Г. отправился заграницу и занимался физикой в Страсбурге. С 1892 г. читает лекции в московск. университете. Печатные труды кн. Г.: «О газообразном и жидком состоянии тел»; «Ueber das Dalton'sche Gesetz»; «Ueber den Einfluss der Krummung der Oberflache einer Flussigkeit auf die Spannkraft ihres gesattigten Dampfes»; «Ueber die Wirkungsweite der Molekularkrafte», «О критической температуре»; «Ueber strahlende Energie»; «Eine Methode z. Bestimmung der Digtigkeit der gesattigten Dampfe and der Ausdehnung von Flussigkeiten bei hoheren Temperaturen»; «Об абсолютных размерах молекул»; «Общее свойство диэлектриков с точки зрения механической теории теплоты».

Голицын Василий Васильевич

Голицын Василий Васильевич (князь), род. в 1643 г.; молодые годы свои провел в придворном кругу ц. Алексея Михайловича в званиях стольника, чашника, государева возницы в главного стольника. В 1676 г., уже в звании боярина, Г. отправлен был в Малороссию принять меры для охранения Украины от набегов крымцев и турок и участвовал в знаменитых Чигирянских походах. Непосредственное знакомство с военным делом поставило Г. лицом к лицу с недостатками тогдашней организации русского войска. Он убедился, что корень зла лежит в местничестве, и, вернувшись в Москву, сумел провести его уничтожение. Майский переворот 1682 г. поставил Г. во главе посольского приказа. Ролью первого государственного человека в течении семилетнего правления царевны Софьи (1682 – 1689) Г., помимо личных дарований, обязан был еще близостью своею к правительнице, которая страстно его любила. В звании наместника новгородского и ближнего боярина, Г., кроме сношений с иностранными державами, заведовал приказами рейтарским, владимирским судным, пушкарским, малороссийским, смоленским, новгородским, устюжским и галицкой четвертью; в 1683 г. пожалован «Царственные большие печати и государственных великих посольских дел оберегателем» – титулом, который до него носили лишь Ордин-Нащокин и Матвеев. Яркого следа во внутреннем управления России Г. по себе не оставил. Зато внешняя политика его ознаменована заключением, 21 апреля 1686 г., вечного мира с Польшею. По этому миру Киев, которым Россия владела доселе лишь фактически, переходил к ней и de jure. Обязательство польского правительства не притеснять своих православных подданных создало основание для последующего вмешательства России во внутренние дела Польши. Обусловленный договором с Польшей поход (так наз. первый крымской) 1687 г., под начальством Г., был неудачен. Награжденный Софиею как победитель, Г. предпринял в 1689 г. второй поход, столь же безрезультатный: войско доходило лишь до Перекопа. Только с большим трудом удалось Софии уговорить Петра назначить Г. и его товарищам награды за эту кампанию. Падение Софьи повлекло за собою и опалу Г. Обвиненный в нерадении во время последнего крымского похода и в излишнем повышении царевны Софьи, в ущерб чести обоих государей, Г., указом 9 сентября, лишался боярства, всего имущества и ссылался вместе с семьею в Каргополь, откуда переведен в Яренск (в ту пору – глухая зырянская деревня). Извет Шакловитого, будто бы Г. принимал активное участие в заговоре стрельцов в ночь на 8 августа 1689 г., подкрепленный новым изветом о сношениях Г. с Софьею уже после ссылки, еще более отягчил его судьбу. Был отдан приказ везти Г. с семьею в Пустозерский острог, на низовья Печоры. Непогода на море помешала ехать далее Мезени (1691). Трудность пути и челобитные Голицына оказали свое действие: опальной семье дозволили остаться в Мезени. Последний этапный пункт ссылки Г. – Волоко-Пинежская волость (Арх. губ.), где (в селе Кологорах) он и умер, 21 апреля 1714 г. По смерти Г. семья его была возвращена из ссылки.
Г. был несомненно выдающимся и передовым человеком своего времени. Получив прекрасное домашнее образование, знакомый с языками немецким, греческим и латинским, он владел последним с таким совершенством, что свободно вел на нем устную речь. Г. ясно понял основную задачу века – более тесное сближение с Западом. Как приверженец Софьи, он долгое время в глазах потомства нес вместе с нею незаслуженно-низкую оценку. Видя Г. в числе врагов Петра, большинство привыкло смотреть на него, как на противника преобразовательного движения и ретрограда. На самом деле Г. был западник и сторонником реформ в европейском духе. Он покровительствовал иностранцам, сочувствовал образованию русского юношества, хотел освободить крестьян от крепостной зависимости, отправить дворян за границу в военные школы, завести постоянные посольства при европейских дворах, даровать религиозную свободу и пр. (Невилль). Отличие Г. от Петра – в сочувствии западно-католич. культуре, тогда как Петр был сторонником протестантской Европы. Литература: «Розыскные дела о Федоре Шакловитом» (4 т.,); Матвеев, Желябужский и Крекшин, в «Записках русских людей»: Голиков, «Деяния Петра Вел.» (т. I, XI. ХIII, .2-е изд.); Gordon, «Tagebuch des Gen. Gordon»; De la Neuville, «Relation curieuse et nouvelle de Moscovie» [Пар. 1698. Русский перевод с английского перевода в «Русск. Вестн.» 1841, №9 и 10 (не полон и не точен) и «Русск. Стар.» 1891, №№ 9 и 11 (лучше)]; «Архив кн. Куракина» (и); «Сборник выписок из архива, бумаг о Петре Вел.» (имущество); «Древн. Росс. Вивлиофика» (2-е изд., т. XI, XVI и особенно XVII (род Г-х, служебная деятельность); «Временник Общ. Ист. Древн. Росс-х»: IV, 65 – 66; V, II: VI, 3648; VII, 69 – 76: VIII, 51-54; X, 29 – 56; XII, 33-54; XIII, 25 – 36 (переписка); V, 110 (награды); «Чтения того же Общества» (1874, I, 9 – 11 (жалов. грамота); «Москвитянин» (1851, XIX и XX, 533-535 (донесите об иконе); «Допол.Акт.Историч.»[ХII, 317-319 (награды); XI, 7477, 228 – 9, 238-240, 244, 266; XII, 62, 197-202, 218-219, 239 – 241, 307-308 (переписка)]; «Отчет Румянцевского Музея» (за 1873 – 75 гг., стр. 17, переписка); «Русск. Старина» (1888, № 3; 1889, № 7, письма 1677); Мурзакевич, «Русская монета 1686 г. с латинскою надписью» («Запис. Одесск. Общ. Истор.» VII); Труворов, «Алам» («Русск. Стар.» 1887, № 4); Викторов, «Описание Записи, книг и бумаг старинных дворцов, приказов» (и, 50, 60, 223 – 224; II, 393 – 394, 472, опись имущества); Савваитов, «Описание старинных царских утварей» (102 104, царские подарки); «Современные отзывы о Г. и Крымских походах», у Брикнера, «Материалы для источников истории Петра Вел.» («Жур. Мин. Нар. Пр.» 1879, № 8); Малиновский, «Биографич. сведения о Г.» («Труды и летописи Общ. истор. дневн.», VII); Бант. Каменский, «Словарь достоп. людей» (1836, ч. II); Терещенко, «Опыт обозр. жизни сановников» (ч. 1); Семевский, «Современные портреты Софии Алексеевны в Г.» – («Русское Слово» 1859, № 12); Устрялов, «История царствования Петра Вел.» (I – III): Соловьев, «История России» (XIII и XIV); Погодин,"17 первых лет Петра Вел."; он же, «Г.»в «Складчине»); Bruckner, «Furst G.» (в «Beitrage zur Kullurgeschichte Russlands im XVII Jb.», Лпц. 1887, и ранее в «Russische Revue», 1878, № 9);Семевский, «Крестьянский вопрос в России» (т. 1); Белов, «Московские смуты в конце XVII века» («Жур. Мин. Нар. Пр.» 1887, №№ 1 в 2); Петровский, «Кн. Г.» («Русск Стар.» 1877, № 5); «Доклады в приговоры Правит. Сената» (т. IV, кн. II, 713): Опочинин, «Дом боярина XVII столет.» («Русск. Вестник» 1886" №12); Востоков, «Пребывание князей Г-х в Мезени» («Историч. Веств.» 1888, Я" 8); Е. С., «Историческая могила» (ibidem 1886, М 9, сравн. ibidem 1886, № 12, заметку кн. Н. Голицына); «Могила Г. в Красногор. м-ре» («Арханг. Губ. Ведом.» 1868, № 79); Суворов, «О ссылке Г-х в Яренск» («Памятная книжка Вологодск. губерн. на 1860 г.» и «Вологод. Епарх. Ведом.» 1874, № II); Серчевский, «Записки о роде князей Г-х» (СПб. 1853); кн. Долгоруков, «Российский Родослов. сборник» (кн. 111, 1841 и «Росс. родосл. кн.», 1, 1854); Кн. Н. Голицын, «Материалы для полного родословия кн. Г-х» (Киев 1880); он же, «Род князей Г-х» (т. 1. СПб. 1892).
Е. Шмурло.

Голицын Дмитрий Алексеевич

Голицын Дмитрий Алексеевич (1734 – 1803) (князь) – дипломат и писатель, с 1754 до 1768 г, состоял при русском посольстве в Париже, где стал горячим приверженцем идей Вольтера и Дидро; вступил с ними, как в со многими другими современными писателями, в дружеские отношения и пользовался их содействием в собирании художественных редкостей и антиков для Царскосельского музея. В 1768 г. назначен был чрезвычайным посланником в Гаагу, где и ум. Г. напечатал «Lettre sur quelques objets d'Electricite» (Гага 1778, на русск, яз., СПБ. 1778); «Defense de Buffon» (Гага, 1793); «De l'esprit des economistes ou les economistes justifies d'avoir pose par leurs principes les bases de la revolution francaise» (Брауншв., 1796) и др.; издал посмертное соч. Гельвеция: «De l'homme, de ses facultes intellectuelles et de son education» (Гаага, 1772), рукопись которого приобрел покупкою, а также соч. Keralio, chistoire de la guerre entre la Russie et la Turquie, et particulierement de la campagne de 1769" (Амстердам, 1773), с своими примечаниями. Г. был членом СПб. Вольного экономического общества, в «Трудах» которого напеч. несколько статей, и председателем иенского минералогического общества, которому завещал свой богатый минералогический кабинет.

Голконда

Голконда – крепость и развалины города во владениях Гайдерабадского низама, на р. Музе, близ города Гайдерабада; в прежние времена входила в состав могущественного государства Декана. Над крепостью обширные усыпальницы древних раджей; некоторые из гробниц стоили до 10000000 руб. Ныне обширные здания Г. служат государственной тюрьмой и казначейством низама. Алмазы Г., приобревшие всемирную известность, здесь только шлифовались, добывались же они в Партиале, на юго-вост. границе территории низама.

Голова

Голова, особо или в соединении с каким-либо определением – термин, которым в Московском государстве пользовались для обозначены различного рода начальствующих должностных лиц. Трудно было бы перечислить все должности, в которые выбирались или назначались Г. или Г. с целовальниками. Кроме голов городского, житничного, заставного, засечного, кабацкого, казачьего, объезжего, осадного, письменного, пушкарского, станичного, стоялого на поле и других, следует еще упомянуть: голов, которые собирали пошлины с мытов и перевозов; соляных голов, которые производили казенное добывание соли; выборных голов при казенных виноградных и тутовых садах, при шелковых заводах, при казенном промысле мареною. Термин Г. мог иметь и другое значение. Когда в Московском государстве хотели про кого-либо сказать, что такой-то зажиточен, то выражались так: животом прожиточен; если же хотели указать на личную физическую силу, то говорили: головою своею добр: О головах вообще см. Б. Н. Чичерин, «Областные учреждения России в ХVII в.» (М. 1856).
В. Ст.
В нашей старинной военной терминологии титул Г. придавался также разным начальным людям. Так был Г. Стрелецкий – начальник 500 стрельцов; Г. у обоза – смотревший за обозами при войсках; Г. у снаряда или наряда – начальник артиллерии (впоследствии называвшийся пушкарским Г.); Г. – начальник десятка детей боярских, выбиравшийся из дворян или стольников; Г. сотенный был начальником сотни ратников. В настоящее время выражение: Г. колонны войск обозначает часть, стоящую впереди, колонны; Г. сапы, Г. минной галерея – передние их части.

Головин

Головин (граф Федор Алексеевич) – замечательный деятель Петровской эпохи (ум. 1706). При царевне Софье был послан на Амур (в Дауры) для защиты Албазина от китайцев. В 1689 г. заключил Нерчинский договор, по которому уступил китайцам р. Амур до притока Горбицы, вследствие невозможности вести с Китаем серьезную войну. В Великом посольстве к европейским дворам (1697) Г., «генерал и воинский комиссар, наместник сибирский», был вторым, после Лефорта, полномочным послом. Вначале деятельность его посвящена была главным образом флоту; за границей он нанимал иностранцев в русскую службу, заготовлял все необходимое для строения судов и, по возвращении в Россию, был назначен начальником вновь образованного военного морского приказа. В 1699 г., после смерти Лефорта, Г. был сделан генерал-адмиралом, первый награжден орденом Александра Невского, получил в заведование иностранные дела и занял первенствующее положение между правительственными лицами («первый министр», по отзывам иностранцев). В 1699 – 1706 г. Г. был главным руководителем русск, иностранной политики: вел обширную дипломатическую переписку с Паткулем, Мазепой и руководил действиями русских послов: Долгорукого в Польше, Толстого в Турции, Голицына в Вене, Матвеева в Гаге; последнему поручал «распалять злобу» англичан и голландцев против врагов Петра, шведов. Г. особенно замечателен тем, что успешно действовал в новом духе, когда другие сотрудники Петра только еще тому учились. Государь очень ценил Г., называл его своим другом и, извещая в письме о его смерти, подписался «печали исполненный Петр».

Головкин

Головкин (граф Гавриил Иванович, 1660 – 1734) – государственный канцлер, первый в России, родственник царицы Наталии Кирилловны; с 1677 г. состоял при царевиче Петре Алексеевиче сначала стольником, а впоследствии верховным постельничим. При царевне Софии выказал особую приверженность Петру и с тех пор пользовался постоянным его доверием. Сопровождал царя в первом путешествии его в чужие края и вместе с ним работал на верфях в Сардаме. В 1709 г. на Полтавском поле царь поздравил Г., который уже с 1706 г. стоял во главе посольского приказа, государственным канцлером. В этом звании, которое он сохранил до самой смерти, Г. принимал ближайшее участие в сношениях с иностранными державами и сопутствовал царю в его путешествиях и походах, между прочим и в Прутском. По учреждении коллегий (1717) Г. был назначен президентом коллегии иностранных дел. При Екатерине I, Г. был членом верховного тайного совета. Императрица передала ему на сохранение свое духовное завещание, которым назначила преемником престола Петра II, а его одним из опекунов малолетнего императора. По кончине Петра II, Г. (1730) предал огню этот государственный акт, которым, на случай бездетной кончины юного императора, престол обеспечивался за дальнейшими потомками Петра I, и высказался в пользу Анны Иоанновны. Личный враг кн. Долгоруких, Г. был одним из главных виновников неудачи замыслов верховников. При Анне Иоанновне был членом кабинета. Граф Римской империи с 1707 г., Г. в 1710 г.получил графское достоинство российское. Искусный царедворец, сумевший сохранить свое значение при четырех царствованиях, Г. владел целым Каменным островом в Петербурге, многими домами и поместьями, но был чрезвычайно скуп.

Головнин

Головнин (Василий Михайлович) из стар. дворянской фамилии Рязанской губ., род. в 1776 г. Отец и дед его провели службу в преображенском полку, куда, согласно обычаю, на 6-м году от рождения был записан сержантом и он. Потеряв родителей, Г. был определен в морской кадетский корпус. Произведенный в гардемарины, участвовал, на корабле «Не тронь меня», 23 и 24 мая и 22 июня 1790 г. в сражениях против шведов и был награжден медалью. Окончив курс в корпусе в 1792 г., Г. был, по малолетству, оставлен еще на один год, и воспользовался этим для изучения словесности, истории и физики. В январе 1793 г. был произведен в офицеры и с тех пор беспрерывно находился в походах и за границею. В 1799 г. участвовал в высадке десанта и бывших при том сражениях на берегах Голландии. Время с 1801 по 1805 г. провел в Англии. куда был послан для службы на судах английского флота и где находился под начальством адмиралов: Корнвалиса, Нельсона и Колингвуда. В 1806 году, Г. был назначен командиром шлюпа «Диана», отправлявшегося для географических открытий и описей в северной части Великого океана. В это время Г. составил кн. «Военные морские сигналы для дневного и ночного времени», которой русский флот пользовался в течение 24 лет.
25 июня 1807 г. «Диана» отправилась в плавание. На мысе Доброй Надежды она была задержана англичанами, но успешно вышла из бухты на глазах нескольких англ. кораблей и благополучно прибыла в Камчатку. Описание этого путешествия напечатано Г. в 1819 г. В 1811 г. на Г. было возложено описать Курильские и Шантарские о-ва и Татарский берег; результаты этих трудов он также напечатал в 1819 г. Здесь, во время работ у о-ва Кунашира, Г. вероломно был захвачен японцами в плен вместе с мичманом Мура, штурманом Хлебниковым и 4-мя матросами; плен продолжался более 1,5 лет; описание его, изданное в 1816 г., переведено на многие европейские языки. В 1817 – 1819 г. Г. совершил новое кругосветное путешествие, описанное им в 1822 г. В 1821 г. был назначен помощником директора морского корпуса; в 1828 г. назначен флота ген.-интендантом, а в 1827 г. получил в свое ведение департаменты: кораблестроительный, комиссариатский и артиллерийский. За время 8-ми летнего управления Г. интендантскою частью на флоте (1823 – 31) было построено 26 линейных кораблей, 21 фрегат, 2 шлюпа и много других мелких судов. Ум. 1831 г. Именем Г. названы следующие места: залив Головнина в Беринговом море, пролив Головнина – в Курильских о-вах, мыс Головнина – близ мыса Лисбурна (в Америке) и гора Головнина – на Новой земле.
Н. М. Сергеев.

Гололедица

Гололедица – Так наз. такое метеорологическое явление, когда на поверхности земли, на снеге, деревьях, строениях и др. предметах образуется ледяная кора. Г. бывает зимою и осенью, когда, при смене ветров, после холода наступает теплая, влажная погода. Бывает она также вследствие дневного таяния снега и ночного смерзания (особенно в Южной России, где суточные колебания температуры значительны). Иногда дождевые капли бывают в переохлажденном состоянии; тогда они переходят в лед при ударе о твердые предметы даже не очень охлажденные; в таких случаях бывает особенно сильная Г., которая иногда продолжается несколько дней.
Хорошим примером может служить Г., бывшая в юго-западной Росии в октябре 1892 г. (Труды приднепровской метеорологической сети. Снежный покров в октябре 1892 г.). 20 и 21 октября, при N и NE ветрах, воздух и поверхность почвы в Киевской губ. значительно охладились. Особенно низка была температура в ночь с 21 на 22ое (в Киеве – 7° 3 в воздухе и – 11° 6 на поверхности почвы по минимумамтермометрам). К утру 22-го подул S ветер и пошел снег, который переходил по временам то в обыкновенный, то в ледяной дождь. Почва, строения, ветви и листья деревьев покрылись ледяной корой, все более и более утолщавшейся в течение дня 22-го. С каждого листа можно было снять прозрачную ледяную клеенку в несколько мм. толщиною, на внутренней поверхности которой были отпечатаны все неровности листа. Г. служит причиной выпревания озимых посевов и сильно вредит деревьям, ветви и сучья которых, а иногда и самые стволы ломаются под тяжестью нависшего льда.
П. Б.

Голос

Голос, в физиологическом смысле – тоны, произвольно или непроизвольно издаваемые животными организмами при прохождении более или менее сильной струи воздуха через гортань. Органом Г. является, след. гортань, представляющая перепончатую язычковую трубу. Дыхательная трубка прикрыта упругой перепонкой, снабженной посредине линейной, идущей сзади наперед щелью, через которую проходит воздух при дыхании. Края этой щели, представляемые истинными голосовыми связками, при более или менее сильном проталкивании через них воздуха, приходят в колебания. Различным натяжением этих связок, производимым игрой гортанных мышц, эти колебания изменяются, как со стороны их амплитуды, так и числа их. Этим достигаются разнообразные изменения Г. При обыкновенных условиях воздух, приводящий в движение голосовые струны, доставляется к ним из легких через бронхи, дыхательную трубку и нижний отдел гортани. Роль меха, прогоняющего воздух, играет грудная клетка, сжимающаяся под влиянием мышечных сил и выталкивающая из легких воздух. Над голосовыми связками идут воздушные полости или каналы, данные верхним отрезком гортани, зевом, полостью рта и носа, и представляющая то, что называется в язычковых трубах надставными трубками. Эта надставная трубка, играющая роль резонирующей полости, изменяет свою форму под влиянием игры различных мышц и усиливает, смотря по своей форме, те или другие обертоны, входящие в состав сложных гортанных звуков. Колебания воздушного столба, возникающие в гортани, распространяются не только по направлению к полости рта, зева в носа, но и обратно – по дыхательному горлу в бронхи, передаются всему легкому, через него и грудной стенке, в ощущаются в виде дрожания (pectoralfremitus); даже гортань при издавании звуков представляет при ощупывании ее снаружи ощутимые вибрации (laryngealfremitus). Из анатомии известно, что истинные голосовые связки (Chordae vocales) являются ни чем иным, как складками или дупликатурами слизистой оболочки гортани, содержащими очень много упругой ткани в лишенным вовсе желез; между связками в внутренним краями черпаловидных хрящей остается треугольная щель – glottis, служащая как для образования Г. (фонации), так и для дыхания. Образование Г. происходить в передней части, где лежат голосовые связки (голосовая щель, glottis vocalis). Задняя же часть щели, лежащая между черпаловидными хрящами, служит для дыхания – дыхательная щель (glottis respiratoria); передние 2/3 длины всей щели выпадают на долю голосовой, а задняя 1/3, на долю дыхательной щели. Впрочем, и голосовая щель участвует тоже в дыхании, и при усиленном дыхании вся щель, т. е. и голосовая и дыхательная части ее резко расширяются. При издавании голосовых звуков голосовая часть щели суживается, дыхательная же часть щели остается открытой в форме небольшого треугольника. При глотании же вся щель закрывается. Ложные голосовые связки, сидящие тотчас же над истинными, содержат очень мало упругих волокон и много желез и не участвуют в образовании Г. Щель, оставляемая между ложными связками назыв. ложной голосовой щелью (glottis spuria). Между верхней и нижней голосовыми связками каждой стороны остается углубление или заворот слизистой оболочки, весьма богатый железами, выделяющими сок для поддержания связок в постоянно влажном состоянии. Явления, протекающие в гортани, на живом человеке изучаются лучше всего посредством гортанного зеркала, что и составляет область ларингоскопии.
Из анатомии известно, что положение связок и степень их натяжения обусловливаются игрой гортанных мышц, приводящих в движение гортанные хрящи. Мышцы гортани иннервируются блуждающими нервами, а именно двумя ветками их: верхне– и нижнегортанным нервами; первый есть преимущественно чувствующий нерв гортани, разветвляющийся в слизистой оболочке гортани, но заключает в двигательные волокна для кольцевидно щитовидной мышцы; второй же нерв – двигательный, управляющий всеми остальными гортанными мышцами. Поэтому при параличе этого нерва происходит полное расслабление мышц гортани, чрез это и голосовых связок, а следовательно – отсутствие Г., т. е. афония. Для того, чтобы гортань могла издавать тон, необходимы: во-первых, известный запас воздуха в легких, который мог бы с силой быть вытолкнуть чрез голосовую щель для приведения в колебание голосовых связок и, во 2-х, известная установка и натяжение последних. Высота тона Г. зависит, во-первых, от длины голосовых связок: дети и женщины имеют более высокий тон потому, что голосовые связки их короче связок взрослого мужчины. До периода половой зрелости оба пола обладают гортанью одинаковых размеров; затем только у мужского пола размеры гортани увеличиваются почти вдвое, а у женщин она остается в малом виде. Длина голосовой щели у детей и женщин = 1,0 до 1,2 стм., тогда как у мужчин = 1,7 до 1,9 стм. У кастратов, т. е. оскопленных, гортань приостанавливается в своем развитии и они сохраняют на всю жизнь детский Г. Факт этот указывает на близкую связь между половой сферой и голосовым аппаратом. Во-вторых высота тона зависит и от натяжения связок и находится в прямом отношении к последнему. В-третьих, сила воздушного тока, приводящего в движение связки, находится, при равных остальных условиях, в прямом отношении к высоте тона, т. е. чем сильнее продувание, тем выше бывает тон и это вполне применимо ко всем перепончатым язычковым трубам. И в самом деле, напряжение воздуха в дыхательных путях при средних тонах = 160 мм. водяного столба, при высоких =200 мм., а при самом сильном выдувании = 950 мм. Каждый человек имеет свой голосовой оттенок, зависящий от формы всех принадлежащих голосовому аппарату полостей, действующих в качестве резонаторов. Обыкновенно, при звуках Г. приводится в колебание и воздух полости рта и лишь в очень слабой степени воздух носовых полостей. Если при недостатке захлопывания этих последних воздух в них приходит в созвучные колебания, то получается носовой, гнусливый Г. Отличают также грудной Г., богатый обертонами, сильный, резонирующий в воздушных легочных путях и потому приводящий в сотрясение грудную клетку, и головной Г. или фальцетный, очень высокий – бедный обертонами, не резонирующий в грудной клетке и не дающий поэтому вибраций ее стенок. Голосовые. связки в своей обыкновенной форме и длине не могут давать таких высоких тонов, какие берутся фальцетом или фистулой, и поэтому полагают, что связки эти колеблются лишь частично, или только внутренним краем своим, или наконец, что связки по своей длине делятся узловыми точками на многие отдельные части, представляющие каждая свои колебания. У человека грудной Г. обнимает обыкновенно около двух октав. Самый низкий тон баса дает около 40 колебаний в секунду, а самый высокий тон сопрано около 1700 колебаний в секунду. Доброкачественность Г. основывается преимущественно на нормальном состоянии и силе голосового аппарата и выражается силой, ясностью и определенностью, чистотой, легкостью, тягучестью, ровностью, звучностью и полнотой тонов. Малейшие болезненные катаральные состояния слизистой оболочки голосового аппарата, выражающиеся разбуханием, утолщением голосовых связок и т. д., делают Г. хриплым, грубым, неровным, сиплым и т. д. Дефекты мягкого нёба, устраняющие возможность прикрывания задних носовых отверстий, ведут к образованию гнусливого, носового Г. Звуки Г. складываются в буквы гласные в согласные, из которых образуется членораздельная речь. К физиологической литературе о Г. относятся: Merkel, «Anatomie a. Physiol. d. menschlichen Stimme» (Лпц., 1857); Meyer, «Stimm und Sprachbildung» (Б., 1870); Mandl, «Gesundheitslehre d. Stimme» (Брауншв., 1876); Helmholz, «Lehre von den Tonempfindungen» (Браунш., 1877).
И. Тарханов.

Голосемянные

Голосемянные (Gymnospermae). Отдел цветковых или семенных растений, к которому относятся, между прочим, наши сосны, ели, можжевельники и пр. Выражение Г., впервые введенное мною, указывает на главную отличительную черту этих растений, а именно на то, что семяпочки, а затем и происшедшие из них семена не имеют замкнутого вместилища, как то замечается у всех скрытносемянных. Завязь здесь имеет вид простой чешуи, на которой сидит одна или несколько семяпочек; иногда же эта чешуя не развивается. Группа Г. заключает в себя семейства саговых, соснообразных, тиссовых и хвойниковых. В настоящее время известно только 46 родов и 461 вид Г., а в прежние геологически древние периоды их было гораздо больше.
А. Бекетов.

Голотурии

Голотурии – (Holotburioidea), класс типа иглокожих, отличаются от других представителей того же типа червеобразным телом, кожистыми наружными покровами, заключающими в себе известковые тельца, отсутствием наружной мадреповой пластинки, венцом по большей части сократительных щупалец вокруг рта и заднепроходным отверстием, лежащим на заднем конце тела. По внешнему виду Г. приближаются к некоторым червям в представляют резко выраженную двустороннюю симметрию. Кожистый покров их не образует панциря, как у других иглокожих, а содержит лишь отдельные известковые тельца весьма разнообразной формы. Под кожей лежит слой кольцевых мышц, а под ним 5 продольных мышечных лент, прикрепляющихся спереди к кольцу из 10 известковых кусков, окружающему пищевод или непосредственно, или через посредство мускулов, отделяющихся от них. Рот лежит на переднем конце тела и окружен венцом щупалец; трубкообразный кишечник тянется сначала назад, потом образует петлю и оканчивается на заднем конце тела клоакой, в которую у большинства Г. открываются так называемые водные легкие (обыкновенно 2), разветвленные мешки, наполняющиеся водою через клоаку и считаемые за органы дыхания. Сюда же у многих открываются и органы Кювье, разветвленные мешки, которые животное может выбрасывать наружу; их считают органами защиты. Вдоль кишечника тянутся спинной и брюшной кровеносные сосуды, соединенные между собою многочисленными веточками; а спереди кольцевым сосудистым сплетением. Пищевод окружен кольцевым сосудом амбулякральной системы с одним или несколькими Полиевыми пузырями и одним или несколькими каменистыми каналами, которые по большей части не имеют прямого сообщения с окружающей средой. Голосемянные живут исключительно в море. Одни из них питаются мелкими животными, которые пристают к их щупальцам; другие наполняют кишечник песком, илом, обломками раковин и т. п. и переваривают пишу, попадающую в кишечник с этими веществами. Весьма любопытна особенность многих Г. (Aspidoohireta) выбрасывать сильным сокращением стенок тела внутренности через заднепроходное отверстие, если их вынуть из воды или иначе потревожить: по-видимому, на месте выброшенных вырастают новые; Stichopus обладает способностью в короткое время превращать наружный слой тела в студенистую массу, если животное вынуть из воды; Synapta и Chirodota, если им приходится голодать, отбрасывают куски тела. У Stichopus и Holothuria в водных легких живут странные рыбки Fierasfer и Cacbelynphis; часто их в одном животном до полудюжины; в легких некоторых Г. поселяются также мелкие крабы Pinnotheres. В ископаемом состоянии Г. мало известны: известковые тельца их попадаются, начиная с юрской системы. Для человека имеют значение особенно виды родов Holothuria, Stichopus и Bohadschia, которых ловят жители Моллукских, Филиппинских о-вов, Новой Гвинеи и друг. о-вов Тихого Океана и, под названием трепанга или трипанга, продают ежегодно в больших количествах в Сингапуре, Батавии и Манилле. Трепанг составляет важный предмет ввоза в Китай в Японию. Пойманных Г. варят, сушат на солнце, коптят, иногда повторяя эти операции. Трепанг имеет различную цену, смотря по сорту, которых китайцы различают до 80, именно от 0,7 до 2 франков за килограмм. Трепанг употребляется в пишу как китайцами и японцами, так и живущими там европейцами; его считают возбуждающим средством. Г. длятся на три отряда: 1) Ножчатые Г. (Pedata), с более или менее цилиндрическим телом, или же плоским на брюшной стороне, с ножками хорошо развитыми, по крайней мере, на брюшной стороне (на спине они могут иметь вид сосочков); легкие всегда есть. Их подразделяют на два главных семейства: a) Dendrochirota с древовидно разветвленными щупальцами, втяжным передним концом тела, двумя пучками половых органов и легкими без сосудистой сети. Сюда принадлежит Сгcumaria doliolum; b) Aspidochirota, с щитковидными щупальцами, невтяжной глоткой, левым легким, окруженным сетью сосудов, и одним пучком половых органов. Сюда принадлежит Ноlothuria tubulosa; сюда же принадлежат и формы, дающие трепанг. Род Rhopalodina отличается бутылкообразным телом, на котором рот и заднепроходное отверстие лежат на суженной верхушке, а ряды ножек загибаются на широком конце тела так, что кажется, как будто бы их было 10, а не 5; особенность эта обусловлена укорочением спинной стороны. 2) Глубоководные голотурии (Elasipoda), с двусторонне симметрическим телом, приплющенно. брюшной стороною, ножками только на брюшной стороне и притом обыкновенно лишь по бокам ее; легких, ампулл на щупальцах и мускулов, втягивающих глотку, нет: известковое кольцо не вполне развито, каменистый канал не висит свободно в полости тела. Водятся по большей части на больших глубинах и отличаются часто крайне странной формой. 3) Безногие Г. (Apoda), с удлиненным, на поперечном разрезе круглым телом, без заметной брюшной стороны, без ножек, по большей части гермафродиты. Некоторые имеют легкие и продольные амбулякральные сосуды (Molpadidae), другие – Synaptidae – не имеют ни того, ни другого: к последним относятся Synapta inhaerens и Chirodota.
П. Книпович.

Голубика

Голубика (Vaccinium uliginosum), называемая также голубицею и гонобобелем, пьяницею и пьяничником". Небольшой кустарник из сем. брусничных. Ветви Г. круглые, листья обратно яйцевидные, опадающие на зиму, венчики пятилепестных цветов яйцевидные, белой с розовым отливом окраски, пыльники тычинок с двумя рожками назади: ягодообразные плоды черные с голубым налетом, внутри зеленые. Растет на торфяных болотах, способствуя образованию торфа, в холодных и умеренных странах; попадается у нас еще на Новой Земле. Ягоды Г. можно употреблять в пищу, но в большом количестве они производят головную боль. Приписываемое им опьяняющее действие не верно.
А. Б.

Гольбах

Гольбах (Павел, барон Holbach, 1723 – 89) – философ материалист, род. в Пфальце, воспитывался с раннего детства в Париже, где и остался жить; получил разностороннее образование; имея большое состояние, занимался естественными науками, поместил в энциклопедии целый ряд статей по химии, фармации, физиологии и медицине; его салон принадлежал к числу наиболее посещаемых в Париже. С 1767 по 1776 г. вышел ряд соч. Г., без его имени: «Le christianisme devoile on examen des principes et des effets de la religion chretienne»; «Le contagion sacree ou histoire nalurelle de la superstition»; «Systeme de la nature on des lois du monde physique et du monde moral», «Essai sur les prejuges»; «Le bon sens ou idees naturelles opposees aux idees surnaturelles»; «Le systeme social ou principes naturels de la morale et de la politique»; «L'ethocratie ou le gouvernement fonde sur la morale»; «La morale universelle». Главное из них, «Systeme de la nature» (1770), вышло с именем Мирабо, секретаря французской академии, умершего в 1760 г., и сопровождалось его жизнеописанием. Долгое время не знали настоящего автора приписывали книгу математику Лагранжу, Дидро, считали ее плодом совместной работы целого кружка и только после издания переписки Гримма узнали настоящего автора. В этой книге высказаны взгляды значительной части европейского общества конца XVIII в., с такой прямотой и последовательностью, что они возбудили возражения даже тех, кто принимал участие в их развитии. «Система природы» состоит из двух частей: в первой высказаны положительные взгляды, вторая содержит критику религиозных понятий. Цель автора – вернуть человека природе и рассеять мрак, скрывающий от него путь к счастью. Все идеи, все знание человек получает через посредство органов чувств; врожденных идей нет. Совокупность всего, действующего на наши чувства, составляет материю. Материя вечна и не однородна, а представляет бесконечное множество комбинаций простейших материй или элементов (огонь, воздух, вода и земля), которые мы познаем только в соединении, но никогда в простом виде. Сумму всех свойств и качеств существа автор называет его эссенцией. Эссенция материи есть движение, благодаря которому имеют место все явления вселенной. Движение не есть нечто отдельное от материи; оно также вечно, как и материя. Цель его – притягивать то, что благоприятно существу, и отталкивать то, что ему вредно. Движение одного тела передается другому и т. далее. Наши чувства указывают нам на два рода движений: движения масс, видимое нами, и движение частиц материи, познаваемое нами только по его результатам. Те и другие движения называются приобретенными, когда причина их вне тела, и самопроизвольными, когда причина заключается в самом теле. Тела, кажущиеся нам покоящимися, в действительности подвергаются постоянным воздействиям, на поверхности или внутри, от тел их окружающих или от своих составных частей. Целое, представляющее собою результат различных соединений материи и различных движений, и есть природа в общем значении этого слова, природа не каждого отдельного существа есть целое, как результат соединений и движений в данном существе. Эти отдельные природы, составляющие единую природу, подчинены ее общим законам; им подчинен и человек, составляющий часть природы и отличный от других существ только своей организацией. Род человеческий есть продукт нашей планеты, зависящий от положения ее в среде других светил, и нет основания предполагать, что земля перестала вырабатывать новые типы. Совершенно неосновательно различать в человеке две сущности: телесную и духовную. Такое разделение произошло от того, что причины некоторых движений и действий ускользают от нас, и поэтому мы переносим их в мир нематериальный: причиной таких явлений в природе мы считаем Бога, в человеке – душу. Однако, душевные явления выражаются движениями внешних органов тела и вызываются материальными причинами; каким же образом нечто нематериальное, не протяженное может приводить в движение материю? К тому же мы не можем отделить душу от тела; она родится, развивается, болеет вместе с телом; следовательно, она постоянно идентична с ним. Так назыв. душевные или интеллектуальные способности человека – только особый род деятельности тела. Единственный источник возникновения в нас идей – чувства. Сознанное чувствование становится восприятием; восприятие, перенесенное на предмет, возбудивший его, есть идея. Человеческий мозг способен не только к восприятию внешних воздействий, но и к самостоятельной деятельности, результат которой он также воспринимает; эта способность называется мышлением. Страсти суть отталкивательные и притягательные движения по отношению к предметам полезным или вредным. Воля есть некоторое изменение, происшедшее в нашем мозгу, вследствие которого он расположен привести в движение внешние органы, с целью достигнуть чего-либо полезного или избежать чего-либо вредного. Мысли и поступки человека зависят от его организации и от воздействия внешних предметов, а так как ни то, ни другое не во власти человека, то, следовательно, человек не свободен. Возможность выбора не доказывает свободы воли, ибо человек всегда выбирает то, что ему представляется наиболее выгодным; свободен же выбор был бы в том случае, если бы он не обусловливался никакими мотивами. Цель каждого существа – самосохранение; цель природы та же, и все существа бессознательно способствуют ее достижению. В природе, поэтому, нет порядка и беспорядка, нет ни случайного, ни чудесного. Сознание необходимости всего совершающегося дает истинное основание нравственности, потому что оно указывает человеку на неизбежную зависимость его личного счастья от всей природы и, следовательно, от тех людей, в обществе которых он живет. Отсюда понятие добродетели и порока: добродетель есть то, что действительно и постоянно полезно существам человеческого рода, живущим в обществе. В хорошо организованном обществе правительство, воспитание, законы – все должно убеждать человека, что нация, которой он член, может существовать и быть счастливой только при помощи добродетели, и что он, как часть нации, может быть счастлив только тогда, когда нация счастлива. Быть полезным значит способствовать счастью ближних, быть вредным – значить способствовать их несчастью. В чем же заключается счастье? В непрерывном удовольствии; а удовольствие нам доставляется тем, что возбуждает в нас движения согласные с нашей индивидуальной природой, вызывает в нас деятельность, не утомляющую нашего организма. Интерес есть единственный двигатель людских поступков; бескорыстных людей нет, а принято так называть тех поступки которых, будучи полезны другим, кажутся нам бесполезными для того, кто их совершает. Такой взгляд ложен, ибо никто не совершает бесполезного для себя. Большинство ищет внешние награды за добродетель, в действительности же награда лежит в самой добродетели. По свойственной ему лени, человек предпочитает следовать рутине, предрассудкам, авторитету, скорее чем указаниям опыта, требующего деятельности, и рассудка, требующего рассуждения. Ложные мнения составляют несчастье людей; так. напр., самоубийство считается оскорблением природы и ее Творца, а между тем сама природа вложила в нас стремление избегать страданий; все люди дорожат жизнью, и если тем не менее кто-либо прибегает к самоубийству, то только в том случае, когда это оказывается единственным исходом, указанным природой. Вообще было бы лучше, если бы люди учились презирать смерть, ибо опасение за жизнь заставляет их подчиняться тирании и бояться защищать истину. Счастье между людьми потому еще так редко, что связывают его с вещами, в действительности бесполезными или даже вредными. Желания богатства, удовольствий и могущества сами по себе не заслуживают порицания, вполне естественны и способствуют счастью людей, если только человек для достижения их не употребляет средств, вредных для его ближних, и не пользуется ими во вред ближним. Если бы люди имели смелость исследовать источник идей, особенно глубоко коренящихся в их мыслях, они увидели бы, что эти идеи не имеют никакой реальности. Свои первые представления о Божестве люди почерпнули в незнании причин окружающих их явлений; затем человек этой неизвестной причине приписал волю, разум, страсти – все свойственные ему качества. Знание природы должно разрушать идею Божества; ученый перестает быть суеверным. Все качества, теологами приписываемые Богу, становятся более понятными, если их отнести к материи. Так, материя вечна, ибо нельзя представить себе, чтобы она могла возникнуть; она независима, ибо нет ничего вне ее, что могло бы влиять на нее; она неизменна, потому что не может изменить своей природы, хотя непрестанно меняет формы, она бесконечна, т. е. ничем не ограничена; она вездесуща, ибо если бы было пространство, незанятое ею, то это была бы пустота; она едина, хотя ее части бесконечно разнообразны: ее могущество и энергия не имеют иных пределов, кроме тех, которые им предписывает природа материи. Мудрость, справедливость, доброта и т. д. суть качества, свойственные материи в тех изменениях и соединениях в каких она встречается в некоторых существах; идея же совершенствования есть идея отрицательная, метафизическая. Отрицание Бога не влечет за собой отрицание добродетели, ибо различение добра и зла основано не на религии, а на природе человека, которая заставляет его искать блага и избегать зла. Жестокость и безнравственность совместимы с религиозностью; уверенность в возможности искупить свой грех делает порочных людей смелее, дает им средство заменить исполнением обрядов недостаток нравственности. И в том – положительный вред религии, а также в тирании, преследовании людей именем Бога и пр. Книга Г. осталась евангелием материалистов до настоящего времени. Никогда материалистические принципы не были высказаны с такой прямолинейностью и жесткостью, как в книге Г. Ср. Ланге, «История материализма» и Геттнер, «История французской литературы».
Э. Радлов.

Гольдони

Гольдони (Карло Goldoni) – известный итальянский драматург, род. в Венеции в 1707 г. В доме деда своего, большого любителя театра, он уже ребенком знакомился с сценическими представлениями. Изучая, по приказанию отца, медицину, он больше читал Плавта, Теренция, Аристофана, Менандра и вместе с тем усердно посещал театр, водил компанию почти исключительно с актерами и актрисами. Уступая его просьбам, отец позволил ему переменить факультет. Сперва в Венеции, потом в Павии Г. занимается юридическими науками, но гораздо усерднее знакомится с драматической литературой вообще и итальянской в частности, причем с прискорбием замечает в последней отсутствие чего-либо достойного внимания и, несмотря на свои 16 лет, задумывает реформу в этой области. За сатиру в драматической форме: «Колосс» его удалили из Павии, после чего он учился некоторое время в Удинэ, а затем в моденском университете, где и окончил курс. Вступил в адвокатское сословие (в Венеции) и с успехом ведя процессы, Г. сочинял трагедии – что наименее соответствовало свойству его дарования и потому выходило очень неудачно – и либретто для оперт, и те и другие стали появляться на сцене, но без успеха. На свою настоящую дорогу, сразу доставившую ему громкое имя, Г. вступил только комедией «Светский человек» (L'Uomo di Mondo), за которою последовали: «Мот» (Il Prodigo), «Банкротство» (Il Fallimento), «Обманщик» (L'Impostore) и др. В течение одного года им было написано для венецианской публики шестнадцать трехактных пьес. В 1761 г. Г. навсегда оставил свое отечество, чтобы поселиться в Париже, куда его вызвала дирекция тамошнего итальянского театра. В два года он написал там 24 пьесы, из которых удержались в репертуаре 8 и которым сам автор придавал так мало значения, что почти не бывал на представлении их; тем охотнее он посещал театр французской, где все более и более росло его восторженное сочувствие к Мольеру. Занятие должности учителя итальянского языка, внезапная потеря одного глаза, приглашение из Лондона писать пьесы для тамошнего итальянского театра, громадный успех написанной им по-французски комедии «Благодетельный Брюзга» (Le Bourru bienfaisant), за которою последовала еще одна французская, менее понравившаяся парижской публике, продолжение литературной деятельности и на родном языке – вот главные биографические факты за последнее время жизни Г., умершего в Париже в 1793 г.
Литературное наследие Годьдони – более 200 пьес, между которыми всего больше комедий, из этих последних одни (напр. «Патеда») относятся к жанру «слезливых комедий», другие – веселые буффонады из народной жизни и так ваз. «комедии характера» (напр. «Трактирщица», Locandiera; «Комический театр», Il teatro comico; «Осажденный богач», Il Ricco insidiato; «Скупой», L Avaro; вышеупомянутый «Благодетельный Брюзга» и мн. др.). На этой-то второй категории зиждется огромное значение Г. в итальянское литературе и та слава, которою он пользовался и пользуется в Италии, давшей ему характеристический титул своего «protocomiсо» (как Греция назвала Аристофана «комиком»). И в его втором отечестве, Франции, такой строгий судья, как Вольтер, называл его (в письме к нему) «сыном и живописцем натуры», человеком, «очистившим итальянскую сцену, изобретающим фантазиею и умеющим писать здравым смыслом», восхвалял «чистоту, естественность» его стиля. Итальянское общество и народ нашли себе в нем удивительного живописца. Если, по характеристике итальянского критика, "театр Г. похож на большую, людную ярмарку, где встречаешь людей всякого характера и всякого сословия, то первое место на этой ярмарке занимает низший класс. Ни в чем дарование Г., его vis comica, не обнаружилось так ярко и широко, как в его так наз. «венецианских» народных комедиях; тут сравнение с ним может выдержать разве только Плавт, с которым у Г. вообще немало точек сходства и соприкосновения.
В литературном отношении пьесы Г. приобретают особенное значение рисовкою характеров, чему он придавал очень высокую цену, идя по следам Мольера (Г. так и называют итальянским Мольером). В этом создании «комедии характера» и заключается реформа Г. в области итальянской драматургии. Завещанные итальянской комедии еще римскою так наз. четыре «маски», которые вследствие своей вековой неподвижности, приобрели плачевную шаблонность и утратили всякую жизненность – эти «маски» Г. заменил реальными лицами, выхваченными прямо из жизни. Грубую, большею частью импровизированную арлекинаду он заменил тонким и серьезным «жанром», в котором главное – изображение действующих лиц, их смешных сторон, слабостей и недостатков. Строгий пурист-эстетик найдет в комедии Г. недостатки в роде, напр., излишней бесцеремонности в изображении и особенно в языке; его современник и враг, известный драматург Гоцци, прямо обвинял его в том, что «он представлял на сцене только ту правду, которую находил у себя пред глазами, и копировал ее осязательно и грубо, вместо того, чтобы подражать натуре с подобающими писателю деликатностью и утонченностью». Но такие обвинения, неосновательные сами по себе, теряют всякий смысл, когда применяются к писателю чисто народному: притом же недостатки эти – если они действительно недостатки у Г. весьма незначительны и обильно выкупаются достоинствами. Главным материалом для биографии Г. и истории его литературной деятельности служат его «Мемуары», напечатанные им сперва по-французски в 1787 г. под загл. : «Memoires de М. Goldoni, pour servir a l'histoire de sa vie et a celle de son theatre», а год спустя им же переведенные на итальянский язык. Ср. Ferdinando Meneghezzi, «Della vita e delle opere di Carlo Goldoni» (Мил., 1827); Luigi Carer, «Saggi sulla vita e le opere di Carlo Goldoni» (Венеция, 1825); Gherardo de'Rossi, «Del moderno teatro comico italiano e del suo Restavratore Carlo Goldoni» (Бассано, 1794); Molmenti, «C. Goldoni» (1875). Подр. разбор некот. комедий Г. см. в «Geschichte des Drama's», Клейна (т. VI, 1, Лпц., 1868); обстоят, статью о нем – в сочинении Simonde de Sismondi, «De la litterature du midi de l'Europe». На русс. язык переведены комедии «Веер» (П. Д. Боборыкиным) и «Трактирщица» (старинный перевод кн. Шаховского, под заглавием «Мирандолина»).
П. Вейнберг.

Гольмий

Гольмий (Holmium) – хим. Cope первый подметил в спектре окиси прежнего эрбия характерные линии, приписанные им присутствию окиси особого элемента, который он назвал х. Клеве предложил впоследствии для металла новой окиси имя гольмия, название принятое и Соре. Окись гольмия до сих пор не получена вполне чистой; она, по-видимому. желтого цвета, а соли ее оранжевого. Атомный вес гольмия должен быть немного ниже атомного веса эрбия. Спектр поглощения солей гольмия характеризуется, по Соре, многочисленными линиями, из которых наиболее ясны отвечающие длинам волн: 804, 640.4, 536.3 (особенно характерные). 368 – 360 (наибольшая сила при 364), 347 – 353 и 327 (очень черная).
А. И. Горбов.

Гольфстрим

Гольфстрим (Заливное течение) – одно из наиболее замечательных морских течений, проходит в сев. Атлантическом океане от Вест-Индии к берегам Европы, в сев. Ледовитый океан и к зап. берегам Гренландии. Впервые название это дано Франклином, считавшим происхождение течения из Мексиканского залива (Gulf Stream). Согласно позднейшим исследованиям, Г. составляется из двух течений – Флоридского и Антильского. Флоридское выходит из узости Бемини во Флоридском проливе; скорость течения в узости в среднем годовом около 5,6 км. в час, в самые теплые месяцы 7 – 9 км., при ширине потока около 56 км. По выходе из Флоридского пролива течение, отличаясь сравнительно высокой температурой (в среднем около 26,7° Ц.), направляется на N до парал. Чарльстона (33° сев. шир.) с довольно равномерной скоростью, но расширяясь у м. Канаверел до 112 км. и у Чарльстона до 220 – 280 км. В дальнейшем, к восточному краю Флоридского потока постепенно присоединяется Антильское течение, главная масса которого проходит восточнее Антильских о-вов к NW, и затем к N. Оба соединенные потока постепенно склоняются в NE четверть, расширяясь все более и более к Е, тогда как западный край течения почти все время придерживается отлогости прибрежной полосы, следуя почти изобате 200 метров. Скорость течения уменьшается. Пройдя парал, м. Гаттераса, течение поворачивает на Е, вступая в места с океанской глубиной, средняя скорость уже не превосходит 2,7 км. в час, а еще восточнее не более 1,8 км., причем ширина потока и положение значительно уже зависят от ветров. На всем указанном протяжении цвет течения индиго синий и температура сравнительно высокая (у м. Гаттераса средн. темпер, 24,0° Ц.); эти свойства течения резко выступают на границе с прибрежными зеленоватыми водами, большею частью арктического происхождения, особенно вблизи м. Гаттераса. В этом же районе замечаются в самом течении полосы меньшей температуры, на 2° – 3°Ц.; вероятнее всего считать эти полосы за отдельные струи течения меньшей скорости и потому быстрее охлаждающиеся на своем пути. По глубине течение доходит до дна только в местах, где глубина не более 270 – 360 метров, причем ширина такой теплой зоны зависит от быстроты падения дна. Грунт дна под течением состоит большею частью из кварца с глиною и раковинами фораменифер и корненожек. С Г. связано и распространение тропической фауны к N, так что на одной и то в же параллели в области течения фауна тропическая или субтропическая, а у берегов – арктическая (северная). На меридиане 40 – 45° з. д. и парал. 42 с. ш. собственно Флоридский поток оканчивается, здесь начинается разветвление течения, причем масса вод, питающих отдельные ветви Г., главным образом обязана распространению на NE Антильского потока, точно установить границы отдельных ветвей невозможно; от места разветвления Г. воды истекают по разным направлениям в NW, NE и SE, четверти компаса со скоростью, не превышающею 11 – 18 км. в сутки и колеблющейся в зависимости от ветров. Главная ветвь, удерживающая название Г., направляется на NE, между Исландией, Великобританией и Скандинавией, к Сев. Ледовитому океану. Теплой воде этой ветви приписывают умеряющее влияние на климат сев.-зап. и сев. берегов Европы, равно как в более свободный доступ мореплавателям в полярные страны по западную сторону Шпицбергена. Также более умеренный климат зап. берегов Гренландии сравнительно с восточными приписывают ветви Г., проникающей в пролив Дэвиса. Ср. «Report of the U. S. Coast Survey» (1866); Kohl, «Geschichte d. G.-s. und seiner Erforschung» (1868); «Mitt. Peterm.» (1870): «Wind and current charts of the British admiralty» (1873); Thomson, «Depths of the sea», (1874) , «Известия об экспедиции Challenger'a» в Mitt. Peterm. " (1874); Thomson, «The Atlantic» (1877); Krummel, «Die Atlantischen Meeresstroemmungen» («Zeitschr. f. Wissenschaftliche Geographie», 4 Jahrgang); Bartlett, «Proceedings of the U. S. Navy Inst», т. 7; «Papers on the eastern and northern extensions of the Gulf Stream»; Pouch et, «Experiences sur les courants de l'Atlantique nord» (1889).
И. Ш.

Гомель

Гомель – у. г. Могилевской губ., при пересечении Либаво-Роменской и БрянскоЛуневецкой ветви Полесских ж. д., на высоком и утесистом берегу р. Сожа. В летописях Г. упоминается, под именем Гомии и Гомье, в первой половине XII в.; он принадлежал к Черниговскому княж. В 1446 г. город был отдан Казимиром I борисовскому кн. Василию Ярославичу. Несколько позднее им владели можайский кн. Иоанн Андреевич и сын его Симеон, который отдал его Иоанну III. По миру 1537 г. Г. отдан Литве. В 1648 г. взят казаками, но в 1665 г. возвращен Польше. В составе Белоруссии Г. присоединен к России в 1772 г. и пожалован гр. Румянцеву Задунайскому. В 1838 г. Г. поступил в беспереоброчное владение кн. Паскевича. Уездн. городом сделался в 1852 г. Во дворце кн. Паскевичей замечательны бронзовая статуя Иосифа Понятовского, работы Торвальдсена, коллекция картин Суходольского, изображающих военные действия из походов фельдмаршала Паскевича против Турции, Польши и Персии; коллекции ваз, подаренных фельдмаршалу имп. Николаем и прусск, королем Фридрихом Вильгельмом IV; мраморная статуя имп. Николая I, работы Рауха. Жит. более 30 т., из них евреев более 12 т. Православных церквей 3, единов. 1 и 3 раскол. молельни, костел 1, синагога 1 и 10 еврейских молитв. домов. В соборе погребен канцлер гр. Н. И. Румянцев. Над могилою его памятник работы Кановы. Мужская 6-ти классная прогимназия с 169 учащ., духовное училище, 4 кл. женская прогимназия, техническое жел. дорожное учил., одно-классное мужское с женской сменою, 1 нач. уч., одно-классное еврейское уч. с пригот. кл" частное евр. женское учил. 407 каменных зданий и 2627 дерев. Значительная торговля. Пароходное сообщение с Киевом ежедневное, с Могилевом 2 раза в неделю. В 1889 г. привезено по р. 565 т. пд. разного товару (360 т. пд., хлеба), отправлено 1359 т. пд., преимущественно лесу (около 1200 т. пд.). По Полесской ж. д. отправлено 399 т. пуд., прибыло 996 т. пд.; по ЛибавоРоменской отправлено 922 т. пд.; прибыло 1298 т. пд. В 1888 г. выдано купеческих свидетельств 2 гильдии 114 годовых и 7 полугод., на мелочный торг – 256 годов. и 23 полугол. Городской банк, с оборотом на сумму более 21/2 милл. руб. Городское общество взаимного страхования. Долгу у города к 1890 г. было 93518 руб. Городских расходов в 1888 г. было 90699 р., в том числе на народное образование 3682 руб., на медицинскую часть 180 р., на содерж. городского управления 11945 р. Фабрик и заводов 15. Соломенно-массная фабрика имела обороту в 1888 г. на 223902 руб., 1 табачная на 10 т., 2 маслобойни на 28 т. р., 1 лесопильня на 121/2, тыс. руб. Больница, 10 врачей, еврейская богадельня, библиотека, 2 книжн, магаз., 3 типографии, 3 фотогр. Предместье Г. – заштатный г. Белица, в 2 в. от города, близ оз. Шатырь, изобилующего рыбой. С 1777 по 1852 г. Белица была у. г. Жителей около 2 тыс., большею частью старообрядцы, занимающейся садоводством и огородничеством. В Белице 2 православные церкви, 2 евр. молитвенных дома, 1 классное училище с женскою сменою, несколько мельниц, . См. «Виленский календарь на 1892 год», стр. 206 – 211.
Г. уезд занимает южную часть губернии. По местным исследованиям 1881 г., земли в у. было 472799 дес., а по Стрельбицкому – 491605 дес. Поверхность ровная, Под болотами 49900 дес. Oбилие болот вредно отзывается на здоровье жит. : эпидемии кровавого поноса и дифтерита почти ежегодно. Уезд орошается двумя судоходными pp., Днепром и Сожем. С пристаней на Днепре: Черной отправлено в 1882 г. 492 т. пд" а Отверницы – 665 т. пд., главным образом лесные материалы. Сож пересекает у. с С на Ю; главные пристани на нем Гомель и Ветка. Из прит. р. Сожа более значительны Ипуть, Уть, Терюха и Уда. Озер 113; они небольшие, занимают 854 дес. Под лесами было в 1880 г. 118554 дес. Более всего сосновых лесов; также дуб, граб, клен, берест и ясень. Под дугами и сенокосами 73379 дес., под пашнями 172677 дес. (в том числе у крестьян более 180 т.). За время с 1861 – 81 г. крестьяне приобрели земли 10261 десятину. В последнее время они стали приобретать земли при помощи крестьянского банка. Более всего сеют рожь, а затем овес, гречиху и картофель. В 1889 г. лошадей было 41469, рогатого скота 51561 шт., овец простых 61229 и тонкорунных 830, свиней 39413 и коз 6314. Фабр. и зав. в 1888 г. было 97. На них работало 706 раб., оборот их составлял более 1113 тыс. руб. Первое место занимает писчебумажная фбр. с оборотом 875727 р., затем сено прессов. зав. с оборотом в 108000 р. и 8 винокур. зав. с обор. на 70 т. р.. Кожевенных зав. 9, круподерен 36, маслобоен 21. В 1881 г. было 330 мельниц, имевших обороту более чем на 100 т. р. Главные кустарные промыслы (по исследованию 1881 г.) – скорняжный, валяльный, портняжный, приготовление обуви. Разными лесными промыслами занималось 1512 чел. В отхожие промыслы отправилось 5520 м. и 381 ж.; извозом занимались 728 чел. Всего промыслами занималось 11920 чел. Из числа 541 ремесленника в местечках было 310 евреев. Развито пчеловодство: 52 т. ульев; добывается более 25 т. пд. меда и более 3 т. пд. воска. В 1888 г. жит. в у. (без города) было 80427 м. и 82481 ж. Из них евреев более 8 т., католиков около 600, раскольников до 12 т. Главное место их жительства – Ветка. За 10 лет (с 1871 по 1881 г.) ежегодно, в среднем, прирост населения был 1, 76 %, На 1 кв. в. приходится 400 жит. В административном отношении Г. уезд делится на 3 става, 14 волостей и 185 сельских обществ. Местечек в уезде 6; из них более значительны Ветка (ок. 7 т. ж.) и Уваровичи (до 4 т. ж.). Православный м-р и 67 церк. Врачебный персонал (кроме города) состоял из 7 врачей, 14 фельдшеров и 1 повив. бабки. Ветеринарных врачей 4; 1 ветер, фельд. Начальных школ в 1890 г. было 36 (в 1883 г. – 27), не считая еврейских хедеров.
А. С.

Гомер

Гомер (OmhroV). – Третье тысячелетие доживает имя Г.; любознательность и остроумие продолжают неустанно работать над решением множества соединенных с ним вопросов – и все же многовековая загадка ждет своего Эдипа. Именем Г. открывается история литературы не эллинской только, но и прочих европейских, подобно тому как нарисованные Г. картины быта открывают собою историю европейской гражданственности и образованности вообще. Со времени Платона, а наиболее решительно – в школе александрийских грамматиков, выделены были из множества эпических произведений «Илиада» и «Одиссея», как единственные достойные имени Г., царя поэтов. Тогда же раздавались было голоса скептиков (chorizontes) против присвоения Г. «Одиссеи»; но авторитет величайшего в древности литературного критика, Аристарха, восстановил нарушенное на время единомыслие по вопросу об авторстве обеих поэм. До конца XVIII века античная традиция сохранялась неприкосновенной и в литературе безраздельно господствовало убеждение, что жившая в глубокой древности реальная единая личность, силою необыкновенного дарования и всестороннего опыта, задумала по определенным планам и чудесно исполнила две бессмертные поэмы, целиком, от начала до конца. Родоначальником поэзии, вождем всех поэтов является Г. и в Божественной комедии. В греческой и римской древности, а также и в новой Европе имя Г. вызывало, впрочем, не одни восторги и поклонение; не было недостатка и в суровых критиках и хулителях его (Зоил); даже почитатели Г., к числу коих относится и знаменитая александрийская триада – Генодот, Аристофан, Аристарх – не всем одинаково восхищались в «Илиаде» и «Одиссеи», исправляя одно, заподазривая другое, отвергая третье, как не подлинное. «Одиссею» Аристофан заканчивал 296 стихом XXIII песни; Х. п. «Илиады», так называмая Долония, почиталась вставкою Пизистрата и т.п. Однако, во всех подобных случаях не возникало сомнение ни в существовании гениальнейшего из поэтов, ни в способности его создать эти поэмы целиком, ни в возможности согласовать с этим убеждением наличность в поэмах слабых или сомнительных стихов и даже целых песен. Конечно, древним критикам недоставало глубины и точности анализа, в котором изощрились последующие поколения: но зато положение их не было чуждо некоторых выгод, сравнительно с положением новых критиков. Эти последние слишком удалены от того родника, из которого выходили произведения подобные Илиаде и Одиссее, и от тех условий, исторических и национальных, в кот. совершалась деятельность не только Г. или Гезиода, но даже Эсхила или Сократа. Новым критикам присуща наклонность, большею частью совершенно ими не сознаваемая и находящая себе известное оправдание в крайней скудости наших фактических сведений о древнейшем состоянии Эллады, – наклонность предъявлять к произведениям литературы, удаленной от нас на многие века и нам чуждой, такие требования, которые составляют продукт новых литературных явлений, новых понятий о поэтическом творчестве, об особенностях различных видов поэзии и т.п. Действительно, в истории гомеровского вопроса, представляющей собою с конца XVIII в. до наших дней длинную вереницу гипотез, сомнений в построений, можно было бы проследить отражения преобладавших в различные эпохи и в разных странах настроений мысли, методов научного изыскания и взглядов на искусство. При чтении анализа Г. поэм в соч. Лахмана, Кехли, Кирхгофа, Бергка, Христа, Круазе, и при ознакомлении с попытками их восстановить первоначальную, подлинно гомеровскую композицию той и другой поэмы, с выделением из них всего, что, по убеждению критиков, принадлежало или продолжателям поэтам, распространявшим первоначальные песни, или редакторам, озабоченным объединением и согласованием между собою древнейших и позднейших частей, нельзя не удивляться остроумию и проницательности авторов и не признавать весьма правдоподобными их построения; нельзя не замечать вместе с ними разного рода слабых мест или даже явных противоречий и несообразностей. Так, например, в «Илиаде» книги II-Х не имеют прямого отношения к сюжету поэмы – к раздражению Ахилла, с его печальными последствиями для ахеян. При этом IX кн. содержать в себе удовлетворение оскорбленного вождя мирмидонян, после чего не должно бы оставаться места продолжению поэмы, т.е. целым 16 книгам; она противоречит, притом, XVI кн., где Ахилл всячески усиливается получить от Агамемнона то, что в IХ кн. ему предлагали раньше послы ахеян. Вождь пафлагонян Пилемен, убитый в сражении, позже изображается в числе живых. В I кн. Афина нисходит в лагерь ахеян, тогда как другое место книги говорит о пребывании богини в это самое время в земле эфиопов. Много несообразностей в так называемом перечне кораблей и проч. и проч. В истории критики «Одиссеи» главное место занимают Кирхгоф, под влиянием кот. складывались гипотезы Бергка, Зитля, Джеба, Дюнцера, Виламовиц-Меллендорфа, Магафи, Круазе и др. В I кн. решение Зевса послать Гермеса к Калипсо, насильно удерживающей у себя Одиссея, остается невыполненным, и потому совещание олимпийцев повторяется и продолжается в другом месте, причем непосредственным продолжением первых стихов I кн. служат ст. 29 и сл. V кн. Отправляясь в Спарту и Пилось на разведки за отцом, Телемах предполагает пробыть в отсутствии не более 12 дней; в IV кн. он торопится выехать из Спарты в Пилос к товарищам; между тем в последующем изложении оказывается, что Телемах оставался еще в Спарте не менее 30 дней. Путешествие Телемаха должно было первоначально составлять поэму отдельную от «Одиссеи», следы чего и сохранились в подобных недочетах композиции; отрывки Телемахии разбросаны и в дальнейших частях поэмы, особенно в XIII кн. На вопрос царицы Ареты, обращенный к Одиссею, о его происхождении к проч., ответ дается только в IX кн., ст. 19. Целый экскурс посвящен Кирхгофом вопросу о том, почему Одиссей в 13 и 16 кн. изображается превращенным в старца-нищего с помощью жезла Афины, а в кн. 19 и 23 никакого превращения нет. Наличность противоречия объясняется или введением мотива превращения редактором, или соединением в нынешней Одиссее двух версий, с превращением и без него и т.д. и т.д. Этих немногих примеров достаточно для иллюстрации нескончаемых споров чуть не о каждом стихе «Илиады» и «Одиссеи». Насколько преуспела атомистическая критика в этом направлении, можно видеть из сличения, напр., мнений Фр.А. Вольфа, О. Мюллера, Дж. Грота о несравненных достоинствах Одиссеи, как поэмы единой в цельной по первоначальному замыслу и плану, с выводами Кирхгофа, и потом из сопоставления Кирхгофа с Бергком или Круазе, дающими весьма неблагоприятную оценку «Одиссеи». Неоспоримы заслуги немецкой критики, увлекающей за собою в франц., и английск. филологов, в выяснении композиции гомеровских поэм и взаимного отношения между частями каждой из них, в выделении стихов и более значительных мест, ослабляющих или нарушающих силу и единство впечатления, напрасно задерживающих развитие основной темы и т.п. Как ни велики эти и подобные заслуги «раздробительной» критики, не менее важны и внушительны обратные усилия ученых отстоять традиционное убеждение в существовании единого Г., в создании им «Илиады» и «Одиссеи» в том приблизительно виде, в каком мы имеем их теперь, и в наличности определенного плана в каждой из поэм. Наиболее выдающиеся имена в этом направлении: – Ницш, Лерс, Фридлендер, Каммер; из русских ученых решительно примыкает к нему профессор Ф.Ф. Соколов («Гомеровский вопрось», «Ж. М. Н. Пр.», 1862). Характеристическим образчиком вполне зависимого от Кирхгофа и Виламовица решения гомеровского вопроса в русской литературе служит труд С. Шестакова: «О происхождении поэм Гомера», вып. 1; «О происхождении Одиссеи» (Казань, 1892). В настоящее время в филологической литературе все больше входит в силу направление среднее между раздробительным и единительным. По смыслу этого направления, во главе коего должно поставить Г. Германа («De interpolationibos Ноmeri», 1832, вып. V, 52-77), и позднейшими представителями коего являются Кирхгоф, Дюнцер, Грот, Бергк, Низе, Набер, Магафи, Джеб, Христ, Виламовиц, , Круазе, в IX или Х в. до Р. Хр. великий поэт, именуемый Г., создал цельную художественную поэму, предметом которой была распря между Ахиллом и Агамемноном и соединенные с нею перипетии борьбы ахеян и троянцев; значительно позже составлена была «Одиссея», как цельная повесть о возвращении героя на родину из под Трои. Нынешняя «Илиада» в 15693 стиха сокращается у Зитля, в своем первичном виде, до 4000 стихов, а на первичную «Одиссею» отводится им же не больше 4000 стихов. Первичная «Илиада» Низе еще короче: I книга без заключения, часть II-ой, конец XV, начало XVI и некоторые части дальнейших книг до XXII, а равно часть ХIII-ой. По мнению Джеба, в состав «Илиады» входили только книги I, XI и XVI-XXII. Бергк и многие другие критики считают недостойными Гомера такие знаменитые эпизоды, как беседа Приама с Еленою у городской стены, прощание Гектора с Андромахою, встреча Приама с Ахиллом в ахейском стане и проч. Словом, существуют бесконечные разногласия между гомеровскими критиками, как скоро они пытаются начертить схему постепенного образования той или другой поэмы из первичного зерна. Массою критических замечаний заслоняются высокие достоинства бессмертных произведений. Безнадежное, по-видимому, положение вопроса происходит главным образом от того, что на отдаленнейшую, неведомую древность переносятся понятия другого времени и других обществ. Историческое сочинение Геродота не Х или IX, но V века до Р. Х., отличается таким энциклопедизмом и такою эпизодичностью, какие были бы совершенно немыслимы в новом историческом сочинении. В истории Геродота открывается не мало противоречий в оценке событий и личностей, и особенно в общих воззрениях автора на окружающее и в приемах изыскания. И тем не менее Геродот с полным правом носит имя отца истории, а труд его – действительно замечательное явление историографии, принадлежащее одному лицу и исполненное по определенному плану. Что сталось бы с знаменитыми «Музами» Геродота, если бы мы вздумали оценивать их литературные достоинства с точки зрения историографии нам современной, по мерке наших понятий об истории? Еще большая осторожность требуется в оценке и разъяснении произведений гораздо более далекого и гораздо менее известного времени. Наверное отец поэзии, единственный поэт, как именовали греки Г., руководствовался не теми правилами композиции, какие почитаются обязательными в наше время, имел перед собою не те требования и вкусы публики, к каким обращается поэт нашего времени. Те слабости композиции, кот. новая критика открывает в Гомеровых поэмах, не существовали, хотя бы в самой минимальной мере, ни для поэта, их создававшего, ни для публики, их воспринимавшей. Величайшие новоевропейские поэты-критики, Лессинг, Шиллер, Гете оставались в стороне от скептического отношения к Г. или даже протестовали против него, а Шиллер выражался, что человеку стоило бы родиться на свет только для того, чтобы прочитать XXIII песню «Илиады», заподазриваемую критиками-атомистами. Нельзя забывать и того, что родоначальник всей классической филологии, Фр.А. Вольф, удивлялся цельности построения «Одиссеи», а знаменитый историк Грот, знавший уже существенные возражения, писал, что гомеровский вопрос не возник бы совсем, если бы была у нас одна «Одиссея» и т.п. Из всего сказанного следует, что замечаемые новой критикой недостатки построения в «Илиаде» и в «Одиссее» несколько не исключают возможности составления каждой из них одним лицом за две с половиною тысячи и более лет до нашего времени, если, конечно, мы будем строго держаться исторической и позитивной точки зрения, а не субъективной, рационалистической: в этом последнем способе понимания давних литературных явлений лежит корень царящего в гомеровском вопросе разногласия и объяснение шаткости и ломкости всех положительных построений. Другое обстоятельство, необычайно затрудняющее разрешение вопроса и вносящее ложные представления о поэзии вообще и о Г. в частности – это убеждение в том, будто грандиозные эпопеи того времени, впоследствии действительно рассматривавшиеся как совершенные образцы эпического творчества, создавались и выслушивались или читались, как произведения вольной фантазии, сообразовавшейся только с эстетическими понятиями или какими-нибудь правилами, одинаково принятыми публикою и поэтом. «Илиада» в «Одиссея» представляли собою не только для первых слушателей их, но и для многих последующих поколений нечто гораздо более внушительное, серьезное и сложное. Поэмы Г. совмещали в себе все, во что веровал древний эллин и чем он руководствовался как идеалом в своих житейских отношениях и в суждениях о настоящем и прошлом: это – религия, философия, этика, история, бытописание древних эллинов, еще не знавших разделения поименованных областей сознания и чувства и незнакомых с другими способами выражения и удовлетворения потребностей религиозных, исторических и иных. Поэт, подобный творцу «Илиады» или «Одиссеи», смотрел на себя как на правдивого учителя в провозвестника тех знаний и правил поведения, которые ему самому и слушателям его казались наиболее верными и для жизни пригодными; вдохновенную речь свою поэт считал голосом самих божеств.

Ныне повидайте,
Музы, живущие в сенях Олимпа,
Вы, божества вездесущи, и знаете все в поднебесной;
Мы ничего не знаем, молву мы единую слышим:
Вы мне поведайте, кто и вожди, и владыки ахеян.

Основу поэм составляли многочисленные песни-былины предшествующих народных певцов, а также собственные наблюдения, размышления и выношенные в душе образы и положения; но во все это свято верил поэт, верили и его слушатели. Каким же образом мы можем требовать от подобного певца, чтобы он преследовал только задачи поэтического творчества, обособившегося от прочих видов умственной деятельности лишь много времени спустя? Древний поэт, верный служитель муз, направлял силы ума и фантазии не на то, главным образом, чтобы произведения его были тесно, до мельчайших подробностей, согласованы во всех частях своих, а на то, чтобы сообщить слушателям, по преданы ли, со слов свидетелей, или по личному опыту, наиболее верные представления о предметах, достойных внимания. Руководствоваться здесь нашими понятиями о поэзии, значит заподазривать подлинность или древность таких стихов и частей поэм, которые были особенно дороги и для древнего поэта, и для его публики. Путеводною нитью в Гомеровском вопросе должен служить тот непререкаемый факт, что, начиная с первых лет VIII в. до Р. Х., «Илиаде» и «Одиссея» в течение ряда веков были предметом восхищения и восторгов или осуждения в критики, как произведения цельные, созданные одним или, наибольше, двумя гениальными поэтами.
Открывая собою историю европейских литератур, «Илиада» и «Одиссея», в свою очередь, подготовлены была многочисленными опытами певцов, типическими представителями коих являются в Гомеровских поэмах Фамирис, Демодок, Фемий; имя Г., таким образом, завершает продолжительный период творчества, в котором сложились образы богов и героев, составились в большом числе песни о современных и прошлых событиях и личностях, был разработан язык для литературных целей, установлены стихотворные размер и разнообразные принадлежности и особенности так называемого эпического вида поэзии. Из множества сказаний троянские пользовались особенною любовью народа и вниманием певцов; они же были чаще и старательнее прочих обработаны. На готовой основе хорошо известных эпизодов и любимых в народе песен Г. впервые задумал и исполнил обширные повествования, каждое из них объединено главной темой, последовательной характеристикой действующих лиц, одинаковыми, в сущности, представлениями о ходе событие, о поведении богов в людей. Аристарху были прекрасно известны важнейшие возражения против принадлежности «Одиссеи» Г., но он, в сочинении против Ксенона, находил возможным рассматривать обе поэмы, как произведения одного Г. Если новая критика и склоняется в сторону древних «разделителей», то все же нельзя забывать главного довода в пользу единства автора – единства языка и характеристики героев. Относительно особенностей каждой поэмы, исчисленных критикою с большим старанием, следует помнить, что отличие по сюжету и всей обстановки героев обязывало поэта пользоваться сказаниями и песнями иного характера, выражавшими иное настроение певцов и иную точку зрения на предметы. Не забудем, что одни и те же афинские трагики сочиняли и шуточные, т.н. сатирские драмы, что в «Одиссее» и «Илиаде» изображаются две стороны идеального гражданина-эллина: сила и мужество, мудрость и находчивость во всяком положении. Зачатки гомеровского эпоса сложились до переселения ионян в М. Азию, еще в европейской Элладе, преимущественно в Фессалии и Аргосе; быть может, с этого времени в эпическом языке ионийском сохранилось значительное число эолийских форм. Однако, создание «Илиады» и «Одиссеи» совершилось в М. Азии, вероятнее всего – в Смирне, с смешанным, эоло-ионийским населением. Время жизни Г. определялось в древности различно, начинаясь 1193 г. до Р. Х. и кончая эпохою Кира и Креза. Пели находит возможным приурочивать Г. ко времени Пелопонесской войны. Вероятнее всего, что Г. жил в Х -IX в. до Р. Х. Древнейшие киклические поэты, писавшие свои поэмы с 1-ой олимп., имели перед собою «Илиаду» и «Одиссею» приблизительно в теперешнем виде. Поворот в Гомеровском вопросе к античной традиции виден и из того, что некоторыми из новых критиков допускается весьма раннее существование письменности у греков (с начала XI в. до Р. Х.), хотя первое установление текста, с изготовлением официальных списков, имело место только при Пизистрате в Афинах. Эта же редакция легла в основу критических работ александрийских грамматиков. В римскую эпоху особенно важные труды о Гомере принадлежали Аристонику, Дидиму, Геродиану, Никандру.
Ф. Мищенко.

Гомилетика

Гомилетика – учение о христианском церковном проповедничестве. Главный вопрос, которым прежде всего занимается Г., – это вопрос о существе, или природе проповеди. Одно ли и то же, по своей природе, проповедь церковная и ораторское искусство вообще, составляет ли церковная проповедь лишь вид ораторства вообще? В каком взаимоотношении находятся естественные способности к ораторству и благодать – при проповеди? Когда древняя христианская церковь отказывалась принимать в свою среду риторов и даже к крещению допускала их не иначе, как после формального торжественного отречения их от ораторства, – значит ли это, что Церковь безусловно отрицала ораторское искусство вообще, или только осуждала софистов и так называемых сикофантов? Когда Церковь, начиная с половины III в., дозволяет проповедь только священникам и не допускает до проповеднической кафедры мирян, сколько бы они ни были благочестивы и учены в богословии, – значит ли это, что Церковь считала проповедь для не священников невозможною? Такие и подобные вопросы ставятся в первой части Г. фундаментальной или принципиальной Г. Вопрос о нормальном содержании проповеди, рассматривается во 2-й части Г. – Г. материальной. Еще апостолы предупреждали основанные ими Церкви против лжеименного разума против чуждых Церкви учений и приемов учения. Подобные же предостережения делали отцы Церкви II в. Особенное значение этот вопрос получил в конце средних веков, когда увлечение философами и поэтами, греческими и латинскими в Западной Церкви было так велико, что темы из Аристотеля или Овидия в проповедях стали предпочитаться текстам Евангелия. Дошло до того, что, как говорит Лютер, стали стыдиться в проповеди произносить самое имя Христа. В эпоху Петрарки и Боккаччо темы для проповедей охотнее всего брали из народных и уличных песен, и проповеди принимали характер прямо скабрезный. Из биографии Виклефа известен факт, что архиепископ кентерберийский говорил проповедь на слова из уличной песни о прекрасной Алисе. В XVIII ст. в Гермами находились гомилеты (Шпальдинг, Штейнбарт, Рейнгардт), требовавшие удаления из церковной проповеди христианского учения и замены его философскими доктринами. Во Франции в эпоху Лиги с церковных кафедр слышались политические памфлеты, оправдание от имени религии цареубийств и т. п. Против всех подобных увлечений и направлена материальная Г. Третью часть составляет формальная или конструктивная Г., трактующая о построении проповеди и ее изложении, о произношении, о мимике проповедника. Гомилетика евангельская, т. е. учение о проповеди, содержащееся в Евангелии, главным образом трактует о природе проповеди (Иоан. I, 17; VIII, 32; XIV, 6; XVII, 3, 17), ее продуктивной силе (Иоан. XIV, 26, Матф. X, 19 – 20), но, в общих чертах, определяет также главный предмет проповеди, существенные черты ее содержания (Матф. X, 17 и др.) и метода (Матф. XIII, 62; V, 17). Г. апостольская, кроме более подробного, чем в Евангелии, разъяснения силы, действующей в проповеднике; определяет место пастырского учительства в общем составе учреждения Церкви. Еще апостолы учили, что проповедь должна быть преимущественно словом премудрости и словом разума, тем не менее до половины III века в Церкви существовало убеждение, что проповедь церковного учителя – исключительно дело вдохновения от Св. Духа. Ориген первый восстал против такой односторонности; не отрицая участия благодати Св. Духа, он, на основании 1 Кор. ХII, 31, доказывал, что должны иметь место и самодеятельность проповедника, для чего ему необходимо образование. Своею собственною проповедническою практикою в теорией Ориген закрепил, так сказать, проповедь за св. Писанием, которое с его времени стало исходным пунктом проповеди и главным источником ее содержания. Вместе с тем, однако, он в своих гомилиях развивает не столько веру Церкви, сколько свое спекулятивно философское, мистико-аллегорическое миросозерцание. Сочинение блаж. Августина: «De doctrina Christiana» считается первою по времени Г. Главные положения Августина: общая риторика – предмет общего образования, и в этом смысле не бесполезна для проповедника, хотя отнюдь не необходима; проповеднику достаточно изучить св. Писание и произведения литературы церковной. Как для оратора вообще, так и для проповедника нужна мудрость (sapientia); к проповедническому служению более способен тот, кто может рассуждать «мудро», хотя бы и не мог говорить красноречиво. Тем не менее, Августин находит возможным преподать проповеднику свое учение о слоге и изложении в проповедях (но не о расположении и построении); на основании образцов, взятых из творений ап. Павла и пророка Амоса, из св. Киприана и Амвросия, он предлагает учение о слоге низком, среднем и высоком. Вообще сочинение Августина – главным образом Г. формальная, иначе говоря – христианская риторика. Содержание проповеди, по Августину, должно быть заимствуемо из св. Писания; проповедь должна заключать в себе учете догматическое или нравственное, а лучше – и то и другое. Содействие благодати пастырям-учителям Августин отличает от проповеди, всецело проникнутой вдохновением Св. Духа (в век апостольский).
В сочин. Григория Двоеслова «Пастырское правило» (regulae pastoralis liber), которое представляет завершение Г. отцов Церкви, новым элементом является проповедническая казуистика – учение о видоизменении содержания проповеди по так называемым status, т. е. применительно к полу, возрасту, характерам, способностям, общественному положению и т. д. (всех status насчитывается 30). К внутренним условиям успеха проповеди Григорий относит святость жизни проповедника (то же что у Квинтилиана: nemo orator, nisi vir bonus) и специально проповедническое образование. Ни в «Ars praedicatoria» Алэна Лильского, ни в «Tractatus de officiis clericorum» Бертольда Констанцского, ни даже в позднейшем «Ars concionandi» знаменитого Бонавентуры (умер в 1274) не было сказано ничего существенно нового. С течением времени проповедь на Западе все больше подвергалась порче. Вошло в правило у проповедников ridendo dicere verum; утратив характер священной важности, проповедь ничем не отличалась от непристойно юмористических и грубо сатирических произведений светской литературы. Благородное проповедничество таких людей, как Бернард Клервоссий и Таулер, представляет редкое исключение. Энергический протест против искажения нормального вида проповеди раздался впервые из уст так называемых реформаторов до Реформации и особенно Виклефа. Еще больше имели значения гуманисты, которые, с одной стороны, познакомили современный им западный мир с высокими образцами проповеди святоотеческой, с другой – занялись составлением руководств к проповедничеству. Так, Рейхлин издал «Liber congestorum de arte praedicandi» (1504), Эразм Роттердамский – «Ecclesiastes, sive concionator evangelicus» (1635). Из двух направлений Г., дотоле параллельных: профетического, настаивавшего на вдохновенном происхождении проповеди, и риторического, трактовавшего проповедь как вид ораторства искусственного, – гуманисты явились горячими сторонниками второго; Г. у них приурочивается к риторике, понимается как церковная риторика, подчиненная, наравне со всякой риторикой, законам Цицерона и Квинтилиана.
Настоящая и истинная реформа Г. на Западе произведена была Лютером. Единственно законное, нормальное содержание проповеди, по его учению, – объяснение св. Писания, буквальное; назначенное для простых людей и т. п. Цельного курса Г. Лютер не составил; но в своих сочинениях, особенно проповедях (главным образом в Tischreden), он так часто высказывался о нормальных качествах проповеди, что уже в 1586 г. некто Порта составил, на основании его проповедей, книгу: «Pastorale Lutheri». В виду того значения, какое имеет храмовое проповедничество в протестантстве, понятно, что сочинений по Г. в Германии явилось чрезвычайно много: один перечень их составил бы целую книгу. Совершенно правильный взгляд Лютера на проповедь не имел решающей силы для непосредственных его последователей. В то самое время, как он боролся против риторики и схоластики в проповеди, Меланхтон издал ряд сочин. («De officio concionatoris»; «De rhethorica»; «Unterricht der Visitatoren an die Pfarrern»), в которых, следуя Рейхлину и Эразму, ставил христианскую Г. в рабское подчинение античным риторикам и сводил все учение о проповеди к Г. формальной. Как противовес этой односторонности, явились сочинения А. Гиперия: «De formandis concioni bus sacris, sive de interpretatione scripturarum populari» (1553) в «Topica theologica» (1564). Святоотеческие идеи о проповеди скомбинированы здесь со взглядами Лютера на св. Писание, как единственный нормальный источник проповеди. В сочинении Веллера: «De modo et ratione concionandi» (1562) компилируются в одно целое идеи о проповеди Лютера и Меланхтона. Панкрацус («Modus concionandi, monstrans verum et necessarium artis rhetoricae in ecclesia usum», 1571), Л. Озиандер («Tractatus de ratione concionandi», 1595), Э. Гунний («Methodus concionandi, praeceptis et exemplis evangeliorum comprehensa», 1608) являются горячими поборниками риторического или ораторско-художественного типа проповедничества. В продолжение всего XVII ст. Г. развивалась в Германии в том же исключительно формальном направлении, еще более, чем прежде, утрированном, с полным пренебрежением гомилетики фундаментальной и категориальной. Все внимание теоретиков гомилетов сосредоточено на разнообразных «методах» проповеди: Балдуин насчитывает их семь, Ребган – двадцать пять, Карпцов – до ста; Хемниц («Methodus concionandi sive rhethorica ecclesiastica», 1658) рассуждает о трояком анализе текста – грамматическом, риторическом и логическом. Среди этого необузданного отыскивания «методов» светлыми явлениями в области Г. были: известный проповедник Арндт (умер в 1621), автор книги «Об истинном христианстве», Иоанн Андреэ (умер в 1654), Люткеман (умер в 1666), Скриве (умер в 1693), Г. Мюллер (умер в 1675) и Гергардт (умер в 1637), который в замен разнообразных бесчисленных методов проповедывания предлагал таковых всего лишь два: cathecheticus – объяснение катихизиса в ряде проповедей, и mysticus.
Совершенный переворот в западной Г. произведен Шпенером (умер в 1705) и пиэтизмом. Шпенер отрицает Г. риторическую и схоластическую. Кто живет в св. Писании, как у себя дома, тому не нужна никакая ars oratoria. Молитва – душа всей теологии, и благоговейное настроение плодотворнее для дела проповеди, чем научное образование. Хотя проповеднику прилично знать основания всех гуманитарных наук, но для того, чтобы иметь способность к проповеди, ему нужно быть личностью облагодатствованною и возрожденною. Каждая проповедь, соответственно своему специальному содержанию, должна иметь и свою индивидуальную форму; не материя проповеди должна быть располагаема по такому или иному методу, а метод – избираем такой или иной сообразно характеру материи. Между последователями взглядов Шпенера, составившими свои системы гомилетики, некоторые не утратили значения даже в настоящее время; таковы: Ланге («Oratoria sacra ab artis homileticae vanitate purgata» и «De concionum forma»); Рамбах, («Erlaueterung ueber die praecepta homiletica»), Рейнбек, который в своей Г. сделал существенную поправку к теории Шпенера, утверждая, что все истинное может быть доказываемо (принцип Лейбница), почему и проповедь не должна ограничиваться выражением и возбуждением чувствований (как думал пиэтизм), но должна иметь в ceбе и логическую доказательность. Проповедь должна действовать и на разум, почему должна разъяснять понятия и давать полные и точные определения предметов.
Новую эру в истории Г. отмечает сочинение Лоренца Мозгейма: «Anweisung еrbaulich zu predigen», изд. 1763 и 1771 г. В нем, по примеру первобытной Церкви, учение проповедническое строго отграничивается от учения научно теологического. Цель проповеди, по Мозгейму – назидание, состоящее в просвещении ума истиной и в воздействии на волю. Для воздействия на ум она должна содержать в себе рассуждение, для воздействия на волю приложение или увещание. Все правила относительно составления проповеди сводятся к двум: нужно основательно и правильно доказывать, и быть правильным и ясным в слововыражении. Философия может иметь место в проповеди, но не как самостоятельный, а как вспомогательный предмет. После Мозгейма в немецкой Г. появляется рационализм, который опять, как было в эпоху Возрождения, стремится изменить самую природу церковной проповеди. Шпальдинг (в соч. «Von der Nutzbarkeit der Predigeramts», 1772) прямо требует исключения из проповеди специально христианского содержания и замены его учением о способах достигать в жизни счастья. Штейнварт (1777) настаивает на изложении в проповеди учения евдемонизма; Вегшейдер (1787) старается сделать предметом проповеди с церковное кафедры принципы философии Канта; Теллер (1799) рекомендует исключительно теоретическое содержание проповеди, с устранением морализации. Из гомилетов этого рода особенно знаменит Рейнгардт, который в сочинении: «Theorie der Beredsamkeit» (1812) является отчасти сторонником Мозгейма, но главным образом – умеренным рационалистом. По его учению философия может быть сама по себе самостоятельным предметом проповеди; главный же предмет последней – житейская мудрость. Рационалистические крайности этой группы вызвали в германской Г. реакцию и крутой поворот от философского рационализма к конфессиональному (в протестантском смысле) христианству. Таков характер гомилетики Сикеля, «Halieutica oder Anweisung durch Predigten die Menschen fuer das Reich Gottes zu gewinnen» (1829); Штира, «Keriktik oder Homiletik» (1830); Гауппа, «Praktische Theologie; II, Homiletik» (1848). Заслуживает внимания ряд Г., посвященных решению вопроса об отношении проповеди к ораторству вообще и Г. к риторике. Таковы Г. : Аммона («Anleitung zur Kanzelberedsamkeit», 1799), Шотта (1807), Хюсселя (1822) и особенно Ницша («Ad theologiam practicam felicius excolendam observationes», 1841). Самое сильное влияние на протестантскую Г. в XIX столетии принадлежит Шлейермахеру. Взгляд его на существо проповеди, ее содержание и метод органически связан с его понятием о существе религии. Религия, по Шлейермахеру, не есть ни образ мышления и теоретического миросозерцания, ни сумма внешних правил для деятельности. Она внутри нас, в чувстве и ощущении бытия бесконечного. Лучший способ выражения религиозного чувства – живая речь; проповедь, поэтому, есть необходимая часть культа. Проповедь – не поучение; поучать можно лишь понятиям, а религиозность относится всецело к области чувствовательной, чувствование возникает в душе самобытно и свободно; проповедовать – значит выражать религиозное чувство перед слушателями, которые сами обладают этим чувством, чтобы привести им в ясность их собственное духовное состояние назидать и укреплять их в христианском убеждении. Шлейермахер требует искусства, художественности от внешней формы проповеди, – но искусства не риторического, а состоящего в органическом развитии целой речи или ее идеи и в изяществе языка, что зависит, с одной стороны, от силы религиозного убеждения, с другой – от литературно-научного образования. На началах Шлейермахеровой теории проповеди построен ряд Г., пользующихся большою известностью: Маргейнеке (1811, 1837); Теремипа, «Die Beredsamkeit – eine Tugend» (1814); Клейна, «Die Beredsamkeit des Geistlichen als eine Nachfolge Christi» (1818); Пальмера (1841); Густава Баура (1848); Швейцера (1848); Ф. Гарнака, «Geschichte und Theorie der Predigt und der Seelesorge» (1878), и наконец Бассермана, «Handbuch der geistlichen Beredsamkeit» (1886). Исчисленные гомилеты во многом, одни больше, другие меньше, отступают от учения Шлейермахера, но, вообще говоря, строят свои гомилетические теории на его началах.
Католическая литература по Г. очень скудна и большею частью имеет характер практических элементарных руководств для обучения проповедничеству. Кроме устаревших трактатов «о красноречии» Блера и Фенелона, известно сочинение кардинала Мори: «Essai sur l'eloquence de la chaire» (несколько изданий, начиная с 1809 г.); Брандта, «Handbuch der geistlichen Beredsamkeit» (1836); Царбля, «Handbuch der Katholischen Homiletik» (1836); Финка, «Die Katholische Pastoral», (1850); Лютца, «Handbuch der Kathol. Kanzel beredsamkeit» (1851); Эрнести, «Anleitung zur geistlichen Beredsamkeit» (1882). Единственная научная Г. у католиков – это сочинение Юнгмана: «Theorie der geistlichen Beredsamkeit» (1883).
У нас в России Г., как теоретическое учение, долго не была известна: в древней Руси пастыри Церкви проповедовали вполне безыскусственно, руководясь единственно наставлениями и примерами, содержащимися в св. Писании и у отцов Церкви. Не ранее, как в XVII веке, явился в Киеве первый опыт Г. архимандрита Иоанникия Голятовского (умер в 1688): «Наука албо способ сложенья казанья», составленная по образцу Г. западных, схоластического периода. Гораздо больше имела значения в истории русской Г. «Риторика» Феофана Прокоповича, читанная им в бытность профессором киевской академии, а особенно его же «Наставление проповеднику», содержащиеся в «Духовном Регламенте». В русских духовно-учебных заведениях в ХVIII в. Г. преподавалась по-латыни по схоластическим учебникам, причем она трактовалась, как церковная риторика и содержала в себе почти исключительно учение о видах проповеди по форме; о построении и изложении в ней. Таково пользовавшееся большою известностью сочинение архиеп. Анастасия Братановского: «Tractatus de concionum dispositionibus formandis» (1806). На русском языке первое сочинение, относящееся к Г. – «Правила высшего красноречия» М. М. Сперанского, читанные им в александро-невской главной семинарии в 1793 г. и изданные в 1844 году. В 1804 г. было издано «Руководство к церковному красноречию», перевод с латинского иepoмонаха I., которое и было учебником в духовных академиях и семинариях до 1820-х годов. Затем славился в 1820 – 1830 годах, как гомилет профессор церковного красноречия в киевской духовной академии А. И. Пушнов, курс Г. которого остается доселе в рукописи. Он отчасти по служил пособием для сочинения Я. К. Амфитеатрова: «Чтения по церковной словесности» (Киев, 1841 г.) – главного на русском яз. труда по Г. По истории христианской проповеди: обширный ряд монографий о проповедниках древней вселенской Церкви, профессора В. Ф. Певницкого, напечатанных в журнале: «Труды Невской духовной академии», и Н.И. Барсова, «История первобытн. христ. проповеди».
Н. Барсов.

Гоморра

Гоморра – город древней Палестны, близ Мертвого моря; составлял, вместе с другими четырьмя городами (из них особенно известен Содом), цветущий союз пятиградия. Плодородие почвы и выгодное торговое положение на главном тракте древних караванов способствовали обогащению жителей, которое, в свою очередь, привело к крайнему развитию порочности и разврата, нашедшего себе характерное выражение в термине содомщина или содомский грех. За это города были сожжены и истреблены небесным огнем (Быт. XIX, 24). Страбон записал предание, по которому Мертвое море образовалось вследствие какой-то необычайной вулканической катастрофы, погубившей стоявшие в долине города. Новейшие исследования в некоторой степени уясняют эту катастрофу. Близ предполагаемого места ее еще и теперь можно видеть целые груды серы; по берегам бьет масса серных источников; со дна моря большими массами всплывает смола, которая просачивается в щели скал, перемешивается с песком на самом плёсе берега и даже встречается с примесью серы. В виду всего этого нет надобности даже предполагать действия подземных вулканических сил. Все указывает на воспламенение горючих веществ, которое могло произойти от молнии или от другой причины. А.Л.

Гомофония

Гомофония (греч.). – У греков Г. наз. совокупное пение в унисон или октаву. Позднее Г. стали считать прием музыкальных сочинений, при котором только один голос исполняет главную мелодию, а другие голоса – гармонический аккомпанемент. Термин противоположный Г. – полифония (т. е. многоголосие), при которой все голоса в музыкальном сочинении имеют равно самостоятельное мелодическое значение. В настоящее время к гомофоническим музыкальным формам относятся все те, в которых один из голосов имеет преобладающее значение, как то формы песни, рондо, сонатная и пр. К полифоническим относятся формы фигурованного хорала, имитации, канона, фуги и пр.

Гомруль

Гомруль (англ. Home Rule) – термин, служащий для обозначения реформы, к которой стремятся сторонники политической самостоятельности Ирландии, и движения, которое связано с историей борьбы за эту реформу. Главною целью ее является создание особого ирландского парламента в Дублине и ответственных перед ним исполнительных органов, с правом самостоятельного управления внутренними делами (Home affairs) Ирландии, при чем лишь вопросы, имеющие интерес для всего королевства, должны оставаться в ведении британского парламента. Возникновение гомрулерского движения в современном его виде (аналогичные этому движению, с целью возвращения Ирландии ее политической самостоятельности, возникали и ранее; главным из них была так назыв. Repeal Agitation – движение с целью отмены унии между Ирландией и Англией, происходившие в 40-х годах текущего столетия под предводительством Даниеля О`Коннеля) приурочивается к митингу 65 представителей ирландского общества в Дублине, 19 мая 1870 г., где была принята резолюция, что «единственным средством врачевания всех бедствий Ирландии является учреждение особого ирландского парламента, с правом полного заведования домашними делами». Через несколько времени основана была, в видах достижения этой цели, «Ассоциация ирландского самоуправления» (The Home government Association of Irelana). Обращаясь к содействию всех ирландцев, ассоциация заявляла, что она будет пользоваться «всеми законными средствами влияния на общественное мнение Великобритании и Ирландии» и стремиться к объединению ирландцев всех верований и классов в одно национальное движение в интересах осуществления великой национальной задачи". Во главе движения стоял Бутт. Первоначально на сторону гомруля стали лишь 10 из 103 ирландских депутатов; но после общих выборов 1874 г. число гомрулеров поднялось до 60, против 12 либералов и 31 консерватора. Несмотря на свою относительную численность, партия Г. оставалась, однако, без особенного влияния. Хотя в каждую сессию от лица ее вносилось предложение о даровании Ирландии отдельного парламента, вызывавшее более или менее оживленные прения, но это не производило особого впечатления ни на парламент, ни на Ирландию. Большинство ирландцев полагало, что конституционными приемами парламентской борьбы Ирландия никогда не добьется желательных реформ. Значение и влияние партии Г. начало возрастать с тех пор, как во главе ее стал Парнелль , начавший свою парламентскую деятельность с 1875 г., а после общих выборов 1880 года избранный руководителем партии Г., на место Шоу (Бутт умер в 1879 г.). Выборы 1885 г. дали уже 85 гомрулеров; ирландское население стало считать парию Г. истинною носительницею национальных интересов. Поддержанию в стране широкого сочувствия и постоянного движения не мало способствовало то, что Парнелль и его партия признали необходимым политическую реформу Ирландии связать с борьбою за реформу земельную . Гомрулерам удалось, наконец, вызвать резкий поворот в отношении к ирландскому вопросу со стороны Гладстона и многих других представителей либеральной партии в Англии. 6 апреля 1886 г. Гладстон в ней билль о Г. для Ирландии, не имевший, однако, успеха . В последующие годы вопрос о Г. продолжал стоять в числе главных пунктов либеральной программы. Новое министерство Гладстона, образовавшееся в 1892 г., включило в свою программу билль о Г. В тронной речи, кот. была открыта сессия парламента, он был назван «биллем об улучшении системы управления Ирландии», составленным для того, «чтобы доставить удовлетворение ирландскому народу, необходимое облегчение парламенту и новое обеспечение могущества и единства империи». Главным предметом билля, внесенного в палату общин 14(2) февр. 1893 г. является учреждение законодательного собрания для заведования делами Ирландии, без нарушения, однако, принципа верховенства британского парламента. Проектируемый ирландский парламент (Irish Legislature) составляется из двух палат – «законодательного совета» (Legislative Council) и «законодательного собрания» (Legislative Assembly), Обе палаты представляют собою учреждения выборные. «законодательный совет»состоит из 48 членов, избираемых на 8 лет. Чтобы участвовать в выборах в законодательный совет, нужно обладать цензом свыше 20 фн. стерл. годовой доходности от имущества, находящегося в собственности или арендуемого; при такой системе число избирателей законодательного совета достигает приблизительно 170 тыс. «Законодательное собрание» состоит из 103 членов, избираемых на 5 лет по той же системе, которая существует для выборов в английскую палату общин. Дублинскому парламенту билль предоставляет «право издавать законы для спокойствия, порядка и хорошего управления Ирландией в отношении к делам, исключительно касающимся ее или какой-нибудь ее части». Ведению ирландского парламента не подлежат вопросы, касающиеся короны, регентства, наместнической власти (в Ирландии), мира и войны, обороны, договоров и внешних отношений, званий и титулов, законодательства о государственной измене, внешней торговле и монетной системе. Если какой-нибудь билль принят законодательным собранием вторично и если между обоими решениями прошло два года или последовало распущение парламента, то в случае отклонения билля законодательным советом, обе палаты образуют одно соединенное собрание, которое и решает судьбу билля. Инициатива финансовых биллей принадлежит исключительно законодательному собранию. Очередные сессии дублинского парламента должны происходить ежегодно. Высшая исполнительная власть в Ирландии всецело делегируется от монарха к вицекоролю Ирландии . Чтобы освободить должность вице-короля от партийного характера, который она носила до сих пор, билль проектирует, чтобы назначение на эту должность производилось на 6 лет, с сохранением, однако, за короной права совершать, в случай надобности, перемены и до истечения этого срока. При ирландском тайном совете проектируется учредить «исполнительный комитет» (Executive Committee of the Prive Council), который будет, так сказать, кабинетом вице-короля и с советами которого вице-король должен сообразоваться при пользовании своим правом veto. Ирландия сохраняет, однако, представительство и в общеимперском парламенте (это одно из наиболее существенных отличий билля 1893 г. от билля 1886 г.). Число ирландских членов британского парламента определяется в 80, сообразно относительному положению Ирландии, по числу ее жителей, в соединенном королевстве. По отношению к их праву голосования в общем парламенте билль предлагает ряд ограничений, необходимость которых вытекает из учреждения особого ирландского парламента: ирландские депутаты не могут голосовать ни по какому биллю или предложению, действие которого прямо ограничено Великобританией, ни по какому налогу не взимаемому в Ирландии, ни по такому назначению денежных сумм, кроме определенных на имперские потребности, ни по какому предложению или резолюции, исключительно касающимся Великобритании или лиц, находящихся в ней. Эти ограничения касаются только права голосования, но не устраняют ирландских депутатов от участия в прениях по всем вопросам, обсуждаемым в палате общин. Внося этот билль в палату общин, Гладстон произнес длинную речь, в которой, между прочим, сказал, что «задача билля заключается в восстановлении доброго имени, чести Англии и ее политического гения, запятнанных старинным позором, и в укреплении, возвеличении и подъеме могущества, блеска, славы и единства империи». – Под текстом билля к подписи Гладстона, как главного инициатора его, присоединены подписи Джона Морлея, Асквита и сэра Чарльза Росселя.
Важнейшие доводы, приводимые против и в пользу Г., следующие. Противники Г. указывают, что дарование его грозить целости государства. Эта уступка может быть истолкована в смысле признания Англией своей слабости и явиться первым шагом на пути к разложению государства; Г. легко может оказаться средством к достижению полного отделения Ирландия. Между тем Англия никогда не допустила бы этого отделения, и всякая попытка в этом направлении неизбежно вызвала бы кровопролитную борьбу. Существование в Ирландии самостоятельного управления, объединяющего всех недовольных, составит серьезную опасность для Англии, особенно в случае внешней войны. Не будучи настолько сильною, чтобы создать себе положение самостоятельного государства, Ирландия может отдать себя под протекторат Франции или Соединенных Штатов и этим вызвать новые осложнения, вследствие неизбежного протеста со стороны Англии. Противника Г. находят также, что по своей крайней впечатлительности и непредусмотрительности ирландцы вообще неспособны к политическому самоуправлению. Когда в Ирландии был свой парламент, он оказался неудовлетворительным; образ действий ирландского народа за последние десятилетия свидетельствует о том, что в нем нет достаточного уважения к личности, собственности и общественному порядку, т. е. главного условия к водворению хорошего управления. Неудача Г. будет приписываться Англии, и в результате, вместо удовлетворения и успокоения страны, в ней могут лишь усилиться стимулы в полному отделению. К тому же Великобритания не может отдать в жертву католическому большинству Ирландии протестантское меньшинство, бывшее всегда лояльным элементом населения. Протестантское население Ульстера несомненно оказало бы упорное сопротивление преобладанию дублинского парламента, и легко могло бы возникнуть междоусобие. Дарование Ирландии Г. не разрешит ирландского вопроса, который, по существу своему, представляется вопросом экономическим, а не политическим; если бы был разрешен земельный вопрос в Ирландии, то движение в пользу Г. вскоре заглохло бы. Наконец, дарование Г. Ирландии грозить вызвать аналогичные движения Шотландии и Валлиса. В пользу Г. приводятся следующие главные соображения. Каждая страна сама лучше всего справляется со своими домашними делами; контроль одной страны над внутренними делами другой особенно нежелателен и вреден тогда, когда эти страны, как Ирландия и Англия, резко отличаются одна от другой по племенному составу, религии и национальному характеру. Уния Англии и Ирландии в течение почти столетия доказала свою несостоятельность; она не только не привела в сближению их, но, напротив, была источником крайне враждебных между ними отношений. Существуя лишь на бумаге, она может поддерживаться только при помощи постоянных принудительных и исключительных мер. Эти меры, отменяющие конституционные гарантии свободы личности, слова, печати и т. п" только по-видимому направляются лишь против преступных людей, а на самом деле касаются всего народа и в особенности его политических руководителей. Исключительные меры, порождая недовольство и протест, вызывают необходимость в еще более исключительных мерах. Дарование Ирландии полного политического самоуправления в сфере ирландских интересов является единственным возможным средством к умиротворению Ирландии и к установлению хороших отношений между нею и Великобританией. Нельзя утверждать, что ирландский народ не способен к самоуправлению, до сих пор, пока не сделан опыт. Несмотря на неудовлетворительную организацию избирательной системы, старый ирландский парламент был во многих отношениях благодетельным учреждением, а будущий парламент, созданный на более здравых основаниях, окажется еще более удовлетворительным. Антагонизм между католическим большинством и протестантским меньшинством проистекает из ненормального положения современной Ирландии и должен исчезнуть с установлением нормальных условий жизни и управления. Доказательством того, что религиозная исключительность не играет в ирландском вопросе роли преобладающего фактора, служит тот факт, что еще с XVIII в. предводителями ирландской партии, за исключением О'Коннеля, были протестанты. При сохранении за английской короной права veto всегда будет возможно предупредить принятие ирландским парламентом несправедливых или опасных для Англии законов. При общности многих политических и промышленных интересов Ирландии и Англии нет основания опасаться стремлений к сепаратизму, тем более, что при даровании Ирландии Г. имеется в виду принять меры к обеспечению целости английского государства. Законодательная самостоятельность Ирландии не может вызывать опасений на случай военных осложнений, тогда как при теперешней враждебности Ирландия, в случае войны, легко может допустить высадку неприятелей и облегчить им наступательные действия против Англии. Что касается земельного вопроса, то решение его станет возможным лишь тогда, когда оно перейдет в руки представителей различных классов ирландского народа. Опыт Англии с колониями, и особенно с Канадою, показывает, что дарование политического самоуправления – лучшее средство к установлению мирных и дружественных отношений. С точки зрения международн. положения Англии, дарование Ирландии Г. не только не уронит престижа Англии, а, наоборот, поднимет его, удалив главный источник внутренних затруднений Англии. – См. Bryce, «Handbook of Home Rule» (2 изд., Л., 1887); Baden Powell, «The Truth about Home Rule» (2 изд., Л., 1887); A. V. Dicey, «England's Case against Home Rule» (Л., 1886); Sydney Buxton, «A, Handbook to political Questions of the Day» (8 изд., Лонд., 1892). В. Дерюжинский.

Гонг

Гонг или там-там – ударный инструмент восточного происхождения, сделанный из металлического сплава и имеющий вид обыкновенных бубен, т. е. усечённого цилиндра. Г. привешивается к перекладине и затем ударяется палочкою, сходною с палочкою турецкого барабана. При ударе получается сильный, густой звук, немного напоминающий звук большого колокола; звук этот постепенно замирает, потом снова постепенно усиливается, снова замирает и т. д. Это оригинальное явление повторяется несколько раз.
М. П.

Гондола

Гондола – венецианская лодка особой формы; гондольер – гребец на Г., сообщающий ей движение одним веслом.

Гонзага

Гонзага (Gronzaga) – древний итальянский княжеский род, ведущий свое проихождение от импер. Лотаря. Могуществу этой фамилии положил начало Луиджи Г., овладевший в 1328 г., после долгой борьбы с фамилией Буонакольси, властью в Мантуе. Его потомки владели Мантуей до XVIII ст., получив в 1433 г. титул маркграфов, а в 1530 г. – герцогское достоинство. Первым герцогом мантуанским был Фредерик II, получивший в 1536 г. и маркграфство Монферратское. Со смертью герцога Винченцо, в 1627 г., угасла старшая линия Г. и между представителями боковых линии герцогами Неверским и Гвастальским, вспыхнула война за Мантуанское наследство, в которой приняли участие Франция, Италия, Австрия, Венеция. По Регенсбургскому договору 1630 г. Мантуя досталась Карлу I Неверскому. Его правнук Карл IV, впустивший в Мантую франц. гарнизон и ставший в войне за испанское наследство на сторону Франции, был лишен Австрией своих владений (1708). Из боковых линии этой фамилии ныне существует еще в Мантуе фам. Весковеди, возведенная в 1593 году в звание имперских князей. Ср. Litta, «Famiglie celebri italiane» (1819).

Гонг-Конг

Гонг-Конг (Hong-Kong) – небольшой о-в у вост. берега Китая, уступленный Англии в 1842 г. по Нанкинскому трактату, и с того времени ставший англ. колонией. В несколько лет он совершенно преобразился; развилось громадное торговое движение, сосредоточенное в гл. г. Виктории (на сев. берегу) и в его гавани. Здесь находится складочный пункт для трг. Европы с дальним Востоком; город соединен пароходными линиями с важнейшими гаванями Европы и со всеми гаванями Китая, Японии, Филиппинских о-вов и Кохинхины, открытыми для европейской трг. У всех европейских банков, имеющих дела с дальним Востоком, есть в Г.-Конге главные конторы и запасы серебра: Здесь же большие склады опиума и европейских мнф. товаров, отправляемых в порты Китая и Японии, частью через таможни, частью контрабандным путем. Главные трг. фирмы – английские. Со времени открытия Суэзского канала появилось множество новых фирм, особенно нем., довольствующихся меньшими барышами, чем англичане. Трг. опиумом перешла в руки бомбейских парсов (гвебров), а затем и китайцы стали все более и более забирать трг. в свои руки; так, напр., трг. с Кохинхиной совсем перешла к ним. Масса населения состоит из них же. Набережные и соседние улицы заняты казенными зданиями, банками и купеческими конторами; здесь днем кипит жизнь, а ночью совершенно тихо, так как европейцы живут не здесь, а в роскошных дачах, расположенных по склону горы, занимающей внутреннюю часть о-ва. На вершину горы, называемой пиком Виктории, построена проволочная жел. дор. Там находится метеорологическая станция, а внизу – астрономическая и метеорологическая обсерватория. Г.-Конг – коронная колония, т. е. без законодательного собрания. Пространство – 83 кв. км., население около 220 тыс., в том числе 158 тыс. мужчин. Белых около 9 тыс., китайцев около 211 тыс. (1890). В 1880 г. в Г.-Конге было только 160 тыс. жит. Родится 8 на тыс. жит., умирает 23 на тыс. Население пополняется приливом китайцев с материка. Доходы (1890) – 1995 тыс. фн. стерл. Точный размер внешней трг. неизвестен, за отсутствием таможни. Считают ввоз в 4 мил., вывоз в 2 мил. фн. стерл. В 1890 г. пришло 4114 европ. и амер. кораблей, с грузом в 4894 тыс. тонн, и 23512 китайских джонок, с грузом в 1795 тыс. тонн. 112 школ, подчиненных надзору правительства, с 7170 учениками. А. В.

Гонкуры

Гонкуры (братья Goncourt: Эдмон род. в 1822 г. в Нанси; Жюль род. в 1830 г. в Париже, умер в 1870 г.) – известные французские писатели. Неразлучные с детства, преданные всегда одним и тем же занятиям, имевшие во всем и во всему одинаковые вкусы и наклонности, они представляют единственный в своем роде пример идеального литературного сотрудничества. В их произведениях исчезает индивидуальность каждого из авторов, но зато дружная работа двух крупных, одинаково настроенных, талантов придает всему, что ими написано, интенсивность замысла и яркость стиля, доступную немногим из современных писателей-художников. Природные артистические наклонности, побудили Г. заняться сначала живописью. В смысле творчества они не достигли многого на этом поприще, но все-таки долголетние занятия технической стороной искусства и постоянное изучение его произведений наложили отпечаток на всю их дальнейшую деятельность. Обладая материальным достатком, Г. сделались страстными собирателями художественных произведений и редкостей, превратили свой дом в музей и внесли во французскую литературу то, что Бурже называет «le gout du bibelot». Живя постоянно среди художественных реликвий умерших эпох, Г. воспитали в себе особую остроту зрения, умение понять до мельчайших подробностей внутренний мир отдельного человека или целого общества известной эпохи по внешним знакам их жизни. С этой подготовкой Г. дебютировали в литературе этюдами бытовой и художественной жизни XVIII в. Таковы их "Portraits intimes du XVIII s. " (1856 – 58), «Histoire de Marie Antoinette» (1858), «Les Mattresses de Louis XV» (1860), "La femme au XVIII s. " (1862), "L'art du XVIII s. " и др. В названных этюдах Г., прежде всего, тонкие знатоки искусства, не выводящие философских заключений из живописи Ватто и Буше, а обсуждающие их с технической точки зрения рисунка, красок, тона и т. Из массы накопленных ими мелких обособленных фактов они с изумительным искусством воссоздают живую картину жизни XVIIIст., с ее небрежной грацией и таящимся в глубине холодным скептицизмом. В этих исторических книгах Г. выражается уже вся сущность литературного дарования Г. : они – художники бытописатели, тонко схватывающие и артистически передающие внешнюю сторону жизни, привычки и вкусы людей, все капризные оттенки этих вкусов, но не вносящие ничего нового в объяснение движений человеческой души.
От исторических сочинений, изобилующих живописными деталями и написанных нервным языком, переход к писанию романов совершился сам собой. Роман, по определению Эдм. Г., есть «история, как она могла бы быть». Произведения Г. – точное применение этого определения на практике. Они опять собирают горы «petits papiers», факты, рисующие душевную жизнь современного человека; ставят себе целью изображение истины во всей ее наготе, неприглядности и беспощадности; изучают жизнь, до своему собственному выражению, «sur ie vrai, le vif, ie saignant»; проводят недели и месяцы в госпиталях, рабочих домах, и создают, наконец, целый ряд романов, в которых воображение авторов играет наименьшую роль, а все дело – в точном анализе результатов наблюдения. Понимая роман как воспроизведение скорее нравов, чем страстей современного общества, Г. не делают героями своих романов людей исключительных, создающих себе условия жизни собственной энергией, а напротив, изображают чаще всего пассивные натуры, без резко выраженной индивидуальности – натуры, поддающиеся влияниям среды и не умеющие оказать им достаточного сопротивления. В этом отношении Г. пошли даже слишком далеко: сюжетом их романов являются чаще всего болезни воли, патологические состояния человеческой души. Самым характерным для таланта и манеры Г. романом является «Charles Demailly» (напечатанный впервые в 1861 г., под заглавием «Les hommes de lettres»), в котором авторы воплотили свою собственную психологию болезненно впечатлительных, пессимистически настроенных художников нашего времени. Их герой – жертва бескорыстной, возвышенной любви к пошлой актрисе, которая превращает его в игрушку своих бессмысленных капризов. В этом романе сказывается инстинктивный ужас Г. перед женщиной и ее властью, их взгляд на женитьбу, как на могилу артистической деятельности, их убеждение, что художник должен жить один, всецело отдавшись своим замыслам и артистическим ощущениям. Та же мысль лежит в основании другого романа Г., из жизни художников: «Manette Salomon» (1867). В этом романе Г. развивают любопытные и смелые артистические теории и рисуют, с свойственным им обилием характерных деталей, жизнь французских художников.
Лучшими из романов Г. считаются два этюда женской психологии или, вернее, патологии: это «Germinie Lacerteux» (1865) – тип несчастной, истеричной женщины, с больной волей, страстным темпераментом и слабой головой, и «Renee Mauperin» (1864), где изображена молодая девушка, нервная, оригинальная, с несколько мальчишескими замашками, но вместе с тем артистическая и нежная, вносящая во все свои поступки непосредственность чистой души. «Soeur Philomene» (1861) и «Madame Gervaisais» (1869) заканчивают галерею созданных Гонкурами типов и портретов из современной жизни. Все эти типы имеют много общего между собой и представляют как бы членов одной и той же семьи, следующих непосредственному импульсу сердца или темперамента. Значение Г. в литературе заключается в том, что, проникнутые насквозь жизнью века, связанные всеми фибрами своего существа со своим временем и обществом, они внесли эту «modernite» в свои произведения, сделались историографами своего поколения и стали во главе целой школы романистов натуралистического направления (Золя, Мопассан, Гюисманс и др.), с характеризующим ее фатализмом и анализом мельчайших подробностей человеческого существования. Большую роль в созданной Г. новой формуле романа играет их язык, в который они внесли особую виртуозность и живописность. Постоянная погоня за точным определением («ie mot qui peint») придает иногда вычурность и искусственность прозе Г.; но там, где они не впадают в крайность, артистическая отделка их языка создает поразительные эффекты.
После смерти Жюля Г. (он ум. 40 лет от нервного переутомления),. старший брат продолжал писать романы, и издал «La fille Elisa», «Les freres Zemganno», «La fan stin», «Cherie», во многом схожие с общим типом гонкуровских романов, но во многом от него и отличающиеся. Вычурность языка и претенциозная оригинальность, граничащая с оригинальничанием, доходят здесь, местами, до крайних пределов, заставляя думать, что в стремлении братьев к новизне замысла и формы младший являлся элементом сдерживающим и умеряющим. Нет в романах Эдмона Гонкура и того глубокого чувства, которым проникнуты многие страницы в романах обоих братьев. В 1888 г. он начал печатать любопытные литературные мемуары; «Journ. des G.», где рассказывается жизнь братьев с 50-х до 70-х гг. Дневник этот – в высшей степени ценный вклад в историю интимной жизни второй полов. XIX в.; но бесцеремонность, с которой предается гласности содержание дружеских бесед, возбудило против Эдмона Г. общее негодование. Ср. этюды Бурже в «Essais de Psychologie contemporaine» и Леметра в «Contem porains»; Зола, «Парижские письма».
З. В.

Гоноррея

Гоноррея (Gonorrhoea) – воспаление слизистой оболочки мочеиспускательного канала, вызываемое особыми низшими организмами, «гонококками». Гнойное отделение воспаленной слизистой оболочки, содержащее гонококки, перенесенное на здоровую другую слизистую ткань, немедленно вызывает ее заболевание. Так довольно часто поражаются глаза (conjunctivitis etc. blennorrhoica) у новорожденных . Гонококки впервые описаны Нейсером, а Бокхард культивировал их искусственно. Они круглой формы, диаметр – менее 0, 001 мм., наичаще располагаются парно (диплококки) или кучками. Заболевание проявляется после 1 – 8 суток от заражения; протекает или остро, или хронически. Острая Г., характеризующаяся выделением сначала слизи, а потом гноя, ощущением щекотания, жжения и боли в канале, частыми позывами к мочеиспусканию очень болезненному; при благополучном течении, проходит в 1 – 11/2 месяца, или же Г. становится хронической. Заразное начало из мочеиспускательного канала проникает к придатку яичка и вызывает его воспаление (Epididymitis acata), выражающееся его увеличением, чрезвычайною болезненностью, общим лихорадочным состоянием; воспаление это через 3 – 4 недели может пройти благополучно, или обратиться в хроническое, или окончиться омертвением придатка. Семянной канатик также иногда воспаляется. Болезнь переходит иногда на мочевой пузырь, распространяется дальше на мочеточники и вызывает заболевание самих почек. Воспаление слизистой оболочки способно распространяться и в глубину тканей. Лимфатические железы и сосуды при Г. также поражаются, припухают. Наружные покровы воспаляются, отекают; иногда наступает даже омертвение крайней плоти. Хотя Г. болезнь чисто местная, но она сильно отражается на общем состоянии организма; нервная система расстраивается, развивается особое угнетенное состояние духа. Особо важное осложнение Г. – это поражение суставов, выражающееся их опуханием, вследствие выпота жидкости в суставные сумки, болезненностью, и медленно протекающее. В суставной жидкости находили гонококков. При таком специфическом поражении суставов наблюдается, как и при остром сочленовном ревматизме: заболевания сердечной сумки и внутрисердия, мозговых оболочек и т. д. Острая Г. у женщин имеет то же течение, что и у мужчин. Симптомы и течете болезни те же. От раздражения гноем наружных покровов развивается поражение кожи (eczema); Бартолиновы железы нагнаиваются; заболевания мочевого пузыря, внутренней оболочки и покровов матки (пара и периметриты) и т. п. представляются тяжелыми осложнениями Г. Указывают, что Г. является очень часто причиною бесплодия. Хроническая Г. является почти всегда последствием запущенной острой формы. Слизистая оболочка канала утолщена, воспалена; в некоторых местах покрыта грануляциями или язвами, которые, заживая, покрываются рубцами. Образовавшееся местное сужение канала, в свою очередь, поддерживает хроническое воспаление слизистой оболочки, кот. выражается в слизисто-гнойном отделении в виде одной или нескольких капель. Лечение острой формы: обрывающее болезнь, в виде применения прижигающих средств, раствора азотно-кислого серебра и т. д., и медленное, – помощью вяжущих и дезинфицирующих впрыскиваний. Внутрь употребляются разные бальзамические средства (копайский и некоторые другие бальзамы, скипидар, настойка сандального дерева и другие). При лечении требуется возможный покой, строгая диета. При хронической форме употребляются по преимуществу вяжущие, тонические средства и хирургические приемы при разрушении структур. А. Л – ий.

Гончие собаки

Гончие собаки, по породам, разделяются на восточных, западных и брудастых. Общие признаки гончих восточных пород заключаются в следующем: нос – плоский, волчий; череп с гребнем на затылке; лоб пологий; уши всегда углом, короткие и высоко поставленные; грудь не широка, но выпукла; ноги толстокостые и с развитою лапою; шпор (прибылых пальцев) не бывает; гон (хвост) короткий, изогнутый кверху, псовина (шерсть) на морде и на ногах короткая, на спине и боках длинные, с густым подшерстком, на шее же часто образует гриву, как у волка; масть – преимущественно волчья; подпалины (пятна) бывают только желтые, различных оттенков, постепенно сливающиеся с главною мастью; конец хвоста всегда белый. К описанной группе принадлежат: костромские Г., ростом до 14 врш., отличающиеся необыкновенно сильным чутьем, красивым голосом и вязкостью, старинные русские Г., ростом до 16 вершков, замечательные выносливостью и неприхотливостью, но также грубостью и отчаянною злостью; русские пешие Г., ростом около 10 – 12 врш., менее резвые, но очень смелые и злобные к зверю; англо-русские Г., наиболее распространенные, происшедшие от скрещивания русских Г. с фоксгоундами, и арлекины, отличающиеся светло-серою мастью с мелкими черными пятнами и синевато-белыми глазами, замечательные голосом, злобностью и азартностью. Западные Г. имеют выпуклый лоб, толстую тупорылую морду, круглые, тонкие и длинные уши, псовину короткую, без подшерстка, в длинный тонкий хвост; встречающиеся подпалины бывают резко очерчены от остальной масти. Древнейшая порода западных Г – французские Г. св. Губерта, сохранившиеся в чистом виде в одной Англии (bloodhound), где они служат комнатными собаками. Масть Г. св. Губерта бывает как черная с рыжими подпалинами, так и белая, с желтыми пежинами (королевские Г., les blancs du roi); рост их достигает 18 врш. От черной разновидности этой породы произошли Г. нормандские артезианские и гасконские, от белой разновидности – Г. сентонжские, пуатевенские и вандейские, от различных помесей тех и других образовались Г. фарфоровые (небольшого роста), арьежские и овернские. К типу Г. св. Губерта очень подходят польские тяжелые Г., отличающиеся большим ростом, массивною головою, с надутыми кровью глазами и веками и короткою лоснящеюся шерстью черной или черно-пегой масти в подпалинах ярко или темно красного цвета. Эти Г. очень красивы, чутьисты, обладают хорошими голосами, но очень пеши (медленны) и мало выносливы: в последних двух отношениях их значительно превосходят польские паратые (резвые) Г., среднего роста, блестяще-черного цвета, в ярко-красных подпалинах. От скрещивания польских Г. с восточными Г. произошли польские огары, огромного роста, и курляндские Г, массивные собаки, небольшого роста. Кроме них, в Литве разводится польская маленькая или заячья Г., складом и отчасти цветом похожая на лисицу. Английские паратые Г., известные также. под названием лисогонов или фоксгоундов (Foxhound), небольшого роста собаки, разделяются на несколько отдельных пород. Все они употребляются только в стаях и особенно годны для быстрого сганивания (ловли) зверя. Из мелких пород лисогонов наиболее известны харрьеры и бигли . Много общего с лисогонами имеют оленьи Г. (Sladbound), ростом до 16 врш. К западным же Г. должны быть причислены немецкие ищейки (Schweisshund), употребляемые для выслеживания раненого зверя. Брудастые Г. произошли от весьма давних скрещиваний овчарок с различными Г. в отличаются круглым черепом с сильно развитым затылочным гребнем, короткой мордою и круглыми ушами; все они более или менее пешие, но злобные, настойчивые в преследовании и обладают жалобными голосами. Во Фрации известны следующие породы брудастых Г. (гриффонов): серые гриффоны св. Людовика, рыжие бретонские, вандейские, бресские и нивернейские, собаки эти среднего роста, имеют жесткую шерсть, торчащие брови и усы и длинные уши. Русские брудастые Г. встречаются ныне очень редко роста крупного (до 17 врш.), масти обыкновенно серой, характера свирепого, упрямого и сварливого; обладают хорошим чутьем, неутомимостью и «мертвою» злобою к зверю. В Англии из брудастых Г. особенною известностью пользуются выдровые собаки (Otterhound), употребляемые специально для охоты на выдру; они большого роста и настолько выносливы, что могут плавать без вреда для здоровья даже при появлении льда.
Охотничье назначение Г. состоит в том, чтобы, найдя чутьем след четвероногой дичи, гнаться с лаем по этому следу и преследовать дичь или до полного изнеможения ее или же до выставления (нагона) ее на охотника. Свойства хороших Г. заключаются в вязкости (продолжительном преследовании), верности (лае только по преследуемой дичи), полазистости (умение разыскать дичь), нестомчивости (неутомимости во время продолжительного преследования), хороших голосах (сильном, чистом и звонком лае), хорошем чутье, стайности (способности гонять стаею, не отделяясь друг от друга), нозывистости (послушании к вызову) и вежливости (повиновении охотнику, а также равнодушии к домашнему скоту). Приучение Г. к тону (преследованию) называется наездкою, наганиванием или нахаживанием и производится, обыкновенно, весною и, затем, в августе, перед началом охоты; раньше еще Г. приучают к смычку, т. е. к смыканию их попарно короткою цепью за ошейники, к рогу, служащему для вызова их и к виду домашнего скота, чтобы они на него не бросались. Г. употребляются для охоты псовой, парфорсной и ружейной. Ружейная охота заключается в том, что Г. заводят в остров (лесное отъемистое место, где водится дичь), размыкают их (снимают смычки), и они, напав на след дичи, с лаем гонять её; охотники же размещаются на заранее определенных лазах – местах, удобных для прохождения зверя, или же, руководствуясь лаем, «перенимают» его на пути и затем стреляют в него. С Г. охотятся на зайцев, лисиц, волков, оленей, диких коз, кабанов, иногда же на лосей и даже медведей. Ружейная охота с Г. распространилась у вас из Польши и получила особенное развитие после уничтожения крепостного права, повлиявшего на уменьшение псовых охот. Содержание Г. в польских губерниях обложено пошлиною по 6 руб. в год за каждую. Ср. Н. Кишенский "Записки охотника Тверской губ. о ружейной охоте с Г. " («Природа и Охота», 1879 – 80); «Описапие типичных признаков охотничьих собак» (СПб., 1888); А. Дубинский, «Ружейная охота с Г.» («Охотничья Газета», 1890); Е. Артынов, «Собачий хор» (там же, 1891).

Гор

Гор – древнеегипетское божество, сын Изиды, рожденный ею, по большинству сказаний, без участия Озириса, после его смерти, и усыновленный им. Представление об этом боге пережило три фазиса. Сначала он – дитя, воспитанное Изидой и Нефтидой, в потаенном месте болоте Буто. Затем он является «мстителем за отца», когда, не предупредив Изиду, покинул свое убежище и начал жестокую и продолжительную борьбу с Сетом, которого сделал бессильным, сам лишившись при этом глаза. Побежденному Сету была оставлена жизнь и свобода; боги, примирившись, очистились и уврачевались от повреждений. Себя признал Г. наследником Озириса, а Сету тоже дал часть во владычестве . Теперь представление о Г. вступает в третий фазис: ему принадлежит всемирная власть, он "Гор богов-, «великий Гор» (Горур). Царствование его продолжалось 300 л.; ему наследовал Тот, т. е. мудрость, затем Маат – справедливость, наконец «шесу Гор» – служители Г., жрецы. Почитание Г. в различных местностях Египта соответствовало тому, какой фазис его мифа выдвигался на первый план. В Дендерах, Эдфу в др. он носил специальное название «соединителя обеих земель» (сам-тауи); в Панополе и Конте его представляли в фаллическом виде, отождествляя с Хемом. Здесь он являлся, между прочим, защитником Египта от восточных варваров; вообще он был национальным богом-покровителем, в противоположность Сету – покровителю пустыни и азиатов. Особенная форма Гора – Гармахис . На счет значения мифа существует несколько мнений. Большинство ученых (Бругш, Эд. Мейер, Масперо, Ланцоне и др.) считают Г. богом солнца, возродившегося на другой день после заката, и в борьбе с Сетом видят борьбу света с тьмой. Видеманн различает двух одноименных богов: Гора, сына Озириса и Изиды, и Гора, бога солнца, Гора-ура, который еще в доисторическое время был отождествлен с первым. По мнению Strauss и Torney («Entstehung and Geschichte d. altaegypt. Gotterglaubens»), Г. олицетворял собой небесную лазурь, свет, и культ его явился следующим образом: по смерти Озириса, г. е. после победы противников его культа, приверженцы его продолжали тайно служить ему; любовь к гонимому богу была Изидой, в которую он заронил семя – надежду на лучшие времена. Дело шло о борьбе с богом, а ее мог начать только другой бог, который должен был быть возродившимся Озирисом, его сыном. Г. явился богом будущего, предметом надежд, обетования; это был первый период представления о нем, чему соответствуют и его имена: «дитя», «мальчик» и т. д. Учение о нем держалось в тайне; отсюда сказание о его тайном воспитании, Окрепши, его приверженцы, без ведома своих более осторожных вождей, вступили в борьбу с поклонниками Сета и, победив их, не истребили, так как партия противников была еще сильна и, главное, ей удалось завладеть «глазом Гора», т. е. вождями его последователей. После победы произошло примирение; побежденным поручено охранять северные границы; отсюда представление о Сете, получившем в удел Нижний Египет. Сет остался страшным богом силы, Г. – праведным и милостивым. Уже в титулах древних царей оба бога стоят рядом, примиренными, и оба оказывают покойным царям помощь в преисподней. Г. был третьей и конечной формой проявления божественной силы; он истребил в мире все богопротивное и явился богом по преимуществу духовным, чему соответствует и символ его – парящий кобчик. Сказанем о Горе заключается цикл древнейших мифов. В позднейшие времена иероглиф Г. – кобчик – употреблялся, как идеограмма слова «бог». Г. изображался в виде кобчика или с головой кобчика или ястреба, с различными коронами, со скипетром и знаком жизни в руках. Встречаются изображения в форме сфинкса с головой кобчика; есть изображение о 7 головах различных животных (Неаполь, Museo Norion), а также масса изображений различных эпизодов борьбы с Сетом. Греки сопоставляли Г. с Аполлоном, видя в нем бога света; культ его перешел за пределы Египта, но большого распространения не получил. Место Г. в Александрийской триаде занял Гарпократ, культ которого проник в на запад, особенно в Рим; в мистериях он являлся олицетворением воскресения. Б. Тураев.

Горбуша

Горбуша (Oncorhynchus [Salmo] proteus Pall.) – рыба из семейства лососевых, достигает до 60 стм. длины; живет в сев. части Великого океана, откуда заходит в реки, впадающие в Берингово море, Охотское море и Татарский пролив (Сахалин). Г. – местное русское название. Ср. Никольский, «Остров Сахалин и его фауна» (приложение к LX тому «Записок Имп. Акд. Наук», СПб., 1889).

Горгоны

Горгоны – в греческой мифологии чудовища женского рода. Гомер в Илиаде говорит, что голова Г. находится на эгиде Зевса, а в Одиссее Г. – страшилище подземного царства. Как у Гомера, так и у Еврипида, по рассказу которого Г. рождена землей и убита Афиной, речь идет об одной Горгоне; между тем у Гесиода их три, живущие на западе, за океаном. Позднейшие писатели относят их в Ливию (Геродот и др.). Они представляются в виде крылатых существ, с несоразмерно большой головой, высунутым языком. оскаленными зубами и часто со змеями на голове или туловище. Из них Медуза, которую по преимуществу называют Горгоной, была самая ужасная. Она одна была смертна, отчего Персей и мог отрубить ей голову. Из ее крови, оплодотворенной Посейдоном (раньше смертоносного удара Персея), произошел крылатый конь Пегас. Голова Медузы окаменяла всех, кто на нее глядел или до нее дотрагивался. Искусство долгое время изображало ее в отвратительном виде, но позднее, после Пиндара, у которого она представлена красивой, стали изображать ее прекрасной, хотя и внушающей ужас, обыкновенно – с крыльями над висками и змеями в волосах. Внешне ужасное заменилось ужасным выражением красивого лица.

Гордеев

Гордеев (Федор Гордеевич) – скульптор, один из первых питомцев Императорской академии художеств (1744 – 1810). Он учился в академии с 1759 по 1767 г., а затем, будучи отправлен за границу, в качестве понтонера академии, совершенствовался в искусстве в Париже, под руководством Лемуана, и в Риме – чрез изучение антиков. По возвращении своем в Петербург, вылепил группу «Прометей», за которую, в 1769 г., был признан назначенным в академики и определен состоять при академии. В 1776 г., за барельеф: «Меркурий отдает Бахуса нимфам», получил звание академика, в следующем году был сделан адъюнктпрофессором, в 1780 г. стал заседать в академическом совете, в 1782 г. возведен в звание профессора, в 1794 г. получил должность адъюнкт-ректора академии по разряду скульптуры и, наконец, с 1802 г. по конец своей жизни, был ректором. Из его произведений особенного внимания заслуживают памятник кн. А. М. Голицыну в Александро-Невской лавре и барельефы на фасаде Казанского собора в СПб: «Благовещение», «Бегство в Египет», «Покров пресв. Богородицы» и «Рождество Христово». А. С-в.

Горение

Горение (фр. и англ. combustion, нем. Verbrennung; хим.). Принято называть Г. такие случаи взаимодействия с кислородом воздуха каких бы то ни было тел, которые сопровождаются значительным выделением тепла, а иногда и света. В более общем смысле можно считать Г. всякую химическую реакцию, протекающую с теми же наружными явлениями и представляющую или прямое соединение реагирующих тел (каковы, напр., Г. сюрьмы в атмосфере хлора: 2Sb + ЗСl2 = 2SbCI3 меди – в парах серы: Сu + S = CuS, окиси бария и натрия – в атмосфере углекислоты: ВаО + СО2 = ВаСО3 и Na2O + СO2 = Na2CO3), или случаи вытеснения, каковы; напр., Г. ленты магния в атмосфере углекислоты: 2Mg + CO2 = 2MgO + С, аммиака – в атмосфере хлора: 2NH2 + 3Cl2 = N2 + 6НСl, или же, наконец, еще более сложны случаи, когда одновременно протекают и реакция соединения и вытеснения. каковы, напр. все случаи Г. в воздухе органических соединений (главными продуктами являются углекислота и вода, как будто углерод и водород их сгорали отдельно) и явления, сопровождающие дыхание . Подобно остальным химическим реакциям, Г. возможно только при некоторых вполне определенных условиях, каковы: известные пределы температуры и парциального давления реагирующих тел, сообщение им некоторого запаса электрической энергии и, наконец, каталитическое влияние присутствия третьих тел. Следующие примеры наглядно поясняют сказанное. Сера в обыкновенных условиях загорается на воздухе только около +285°Ц.; магний горит (на воздухе же), если он взят в виде лент или проволоки, когда необходимая для Г. высокая температура успевает передаться от горящих частиц к окружающим; но стоит только облегчить потерю тепла (благодаря теплопроводности) и взять большой кусок магния, чтобы он потерял способность гореть при прежних условиях; антрацит тухнет, если зажечь отдельный кусок его, и т. д. Фосфористый водород РН3 взрывает с воздухом, при обыкновенном давлении, только при 116°Ц.; эта температура повышается до + 118°Ц, если смесь сжатием довести до 1/15 ч. начального объема; но если уменьшить давление, под которым находится смесь РН3 с воздухом, то наблюдается взрыв уже при + 20°Ц. (Г. де-Лабилардьер); взаимодействия (с выделением аморфного фосфора) можно достигнуть и прямо, если на 130 объем. РН3 взять 8 объемов, кислорода (Вантгофф); необходимость известных пределов давления, при которых возможно окисление (при обыкновенной температуре), констатирована также для фосфора Миллером и Гуннингом, для серы и мышьяка – Жубером. В конце прошлого столетия лорд Кавендиш наблюдал, что если через смесь влажных азота и кислорода (атмосферный воздух) пропускать искры, получающиеся при разряде Лейденской банки, то образуется некоторое количество окислов азота; в недавнее время Крукс показал, что можно даже получить пламя горящего в кислороде азота (горящего воздуха), а именно оно появляется между полюсами вторичной цепи, если через первичную цепь большой Румкорфовой спирали пропускать переменный ток (130 колебаний в минуту) в 65 вольт и 15 ампер; пламя это можно задуть и снова зажечь спичкой; причина же, почему пламя разожженного азота не распространяется по всей атмосфере, заключается в том, что температура воспламенения азота лежит выше температуры, получаемой при Г., так что пламя недостаточно горячо, чтобы поджечь окружающие частицы воздуха, хотя тонкая платиновая проволока в нем легко плавится. Наконец необходимость присутствия влажности для того, чтобы было возможно Г. окиси углерода (Диксон), уже упомянута при газовых взрывах; очень просто это явление демонстрируется следующим опытом: окись углерода пропускают через горизонтальную трубку, наполненную бусами, смоченными крепкой серной кислотой, и зажигают выходящий из трубки газ, при чем получается характерное слабо светящееся голубое пламя; стоит его, однако, прикрыть цилиндром, в котором воздух только что был высушен взбалтываньем с крепкой серной кислотой, чтобы пламя тотчас же погасло (Роско). В заключение заметим, что, как и во всех других случаях взаимодействия различных тел, напр. А и В, не может быть сделано различие между ролями А и В, так и при Г. одинаково правильно утверждать, что водород горит в кислороде (если мы зажигаем струю водорода, вытекающую в воздух), или же что, наоборот, кислород горит в водороде, когда мы возбудим напр. электрической искрой Г. кислорода, притекающего по трубке в сосуде, наполненный водородом; оба тела принимают одинаковое участие в реакции, которая состоит в их соединении (образуется вода). Если же обыкновенно называют воздух телом способным поддерживать Г., то в этом следует видеть остаток воззрений Лавуазье, который предполагал, «что тела могут сгорать только в одном роде воздуха (теперь мы бы сказали „газа“), именно в кислороде; ни в пустоте, ни в других газах Г. невозможно; при всяком Г. исчезает кислород.... и выделяется материя огня и света... невесомая, эластическая жидкость, служащая как бы растворителем кислорода; и на самом деле последний, может быть, единственное тело природы, которое следовало бы считать настоящим горючим веществом.» А. И. Горбов.

Горилла

Горилла (Gorilla gina Geoffr. им Troglodytes gorilla Cuv.) – обезьяна из сем. человекоподобвых (Anthropomorpha) подотряда узконосых обезьян (Catarrhini). Самая крупная из всех обезьян; взрослые самцы достигают роста до двух метров, самки до 1 1/2. Руки ниже колен; длина их относится к длине ног, как 6:5 . Плечи чрезвычайно широкие. Внутренний палец ног расширен; средние пальцы на обеих парах конечностей соединены между собой перепонкой почти до последних суставов. Задний нижнекоренной зуб с тремя наружными и двумя внутренними буграми и с задним придатком. Череп длинноголовый с сильно развитыми надбровными дугами и костными гребнями, особенно у старых самцов. Широкий, сплющенный нос, толстые губы, менее подвижные, чем у шимпанзе; уши менее, чем у шимпанзе, очень похожи на уши человека. Сильные зубы с очень развитыми клыками. Кожа покрыта довольно длинными волосами, темно-русого цвета с бурым оттенком; лицо до бровей, уши, ладони и подошвы голы, пепельно-серого цвета. Волосы на спине у старых зверей обыкновенно вытерты. Родина Г. – Нижняя Гвинея в Западной Африке, при чем область ее распространения, по-видимому, очень ограниченная; до сих пор она известна лишь из небольшой береговой полосы между экватором и 5 (ю. ш., по pp. Габуну и Огове, равно как из западных частей прилежащих гор. Г. живет в густых лесах, ведет образ жизни бродячий, держится в одиночку (старые самцы) или семьями (отец, мать, 1 – 2 детеныша). Для ночлега, как рассказывают, Г. складывают себе ложе из ветвей на деревьях, на высоте нескольких метров, где располагаются детеныши, иногда вместе с матерью, тогда как самец ночует на земле под деревом. Питается лесными плодами, однако при случай не брезгует и животною пищей: нередко опустошает плантации туземцев; в неволе, однако, молодые гориллы быстро привыкают есть всякую человеческую пищу. Г. сделалась известною европейским путешественникам еще с XVI века; но лишь с половины этого столетия стали получаться достоверные фактически сведения об этих обезьянах. Туземцы в своих рассказах, передававшихся путешественниками, обыкновенно преувеличивают дикость, свирепость и силу Г. Физическая сила их действительно чрезвычайно велика, однако сами по себе Г. никогда не нападают на человека; но раненый самец с яростью бросается на охотника и, благодаря своей огромной силе и крепким зубам, является чрезвычайно опасным противником. Застигнутая врасплох, Г. становится на ноги, испускает особый характерный рев и колотит себя кулаком в грудь; однако если ее не затрагивают, она все-таки, обыкновенно, не бросается на человека. Долгое время в Европу не удавалось привезти живую гориллу, в противность шимпанзе и орангутангам, которых привозили неоднократно. Впервые это удалось д-ру Фалкенштейну, члену германской экспедиции для исследования Лоанго. В 1875 г. он добыл в Понтанегро детеныша Г., принесенного из глубины страны негром, убившим его мать; ему было тогда несколько месяцев. Он вскоре сделался ручным и до такой степени привязался к людям, что его держали совершенно на воле, без всякого надзора. Он выражал голосом различные желания и ощущения – просьбу, страх, недовольство. После девятимесячного плена в Африке, он был доставлен в Европу и прожил в берлинском акварии еще 15 месяцев; он умер от чахотки, от которой умирают в Европе все человекоподобные обезьяны. До самого конца он был очень ручным и ласковым; кормили его совершенно как человека, при чем он ел ложкой; спал на кровати, укрывался одеялом. Совершенно не переносил одиночества, и скучал, когда от него уходил сторож; когда он вечером ложился спать, сторож должен был сидеть рядом с его постелью, пока он заснет. Второй раз маленькая Г. была доставлена в Европу в 1883 г. Пехуэлем-Лёше, из той же местности и также в берлинский акварий, где она прожила 14 месяцев. Ср. Brehm, «Tierleben» (3-te Auflage, von d-r. Pechuel-Loesche 1890).

Горицвет

Горицвет (Adonis vernalis) употребляется в медицине давно; в России, особенно в Малороссии – народное средство от водянки. Содержит аморфное вещество – адонидин, желтого цвета, горького вкуса, легко растворимое. По предложению С. П. Боткина, листья горицвета были изучены доктором Бубновым, который, применяя водный экстракт и настой листьев, пришел к убеждению, что средство влияет на нервные узлы сердца, замедляя его деятельность и усиливая работу самих мышц сердца; мелкие сосуды суживаются, кровяное давление повышается. Различными авторами, затем, выяснено, что Г. улучшает и выравнивает деятельность сердца при расстройстве компенсации; увеличивает количество мочи и кожно-легочных потерь. Применяется при лечении болезней сердца, заменяя наперстянку (digitalis), в форме водных отваров, спиртной настойки и экстракта. А. Л-ий.

Горная болезнь

Горная болезнь обусловливается влиянием на организм разреженного воздуха и сравнительно малого атмосферного давления. Лица, поднимающиеся на горы на высоту 3000 м., испытывают особое чувство сильной усталости, прилив крови к покровам и периферическим частям тела, что вызывает анемию глубже лежащих органов, головокружение, головную боль, одышку, сердцебиение, шум в ушах, изменение зрения, тошноту, рвоту; прилив крови к наружным слизистым оболочкам бывает так велик, что они кровоточат. При восхождении на горы к влиянию климата присоединяется и мышечная усталость и проявления Г. болезни бывают более резки и начинаются раньше, чем при поднимании на воздушном шаре (4000 м.). При продолжительной жизни на горах люди привыкают к особенностям климата и не страдают, хотя, по заявлению многих авторов, горные жители носят особый отпечаток в своем телосложении и жизнедеятельности. При пребывании на высоте 2800 м. в течение года (впервые заметил Журдане) развивается анемическое состояние, меньшая сопротивляемость относительно болезней, астма и мускульная слабость. Особенно вредно Г. климат действует на лиц, страдающих болезнями сердца, сосудов, почек, и обратно – некоторые больные на горах чувствуют себя значительно лучше, как, напр., чахоточные. А. Л – ий.

Горностай

Горностай (Putorins ermineus Owen) – животное из сем. хорьковых (Mustelidae), отряда хищных млекопитающих (Carnivora); принадлежит к одному роду с хорьком и с лаской, на которую и похож всего более по наружности, значительно превосходя ее величиной. Общая длина тела Г. доходит до 33 стм., из коих 5 – 6 стм. приходятся на хвост, который длиннее головы. Окраска Г. бывает различна зимою и летом; без изменения остаются желтовато-белый цвет брюха и черный кончик хвоста. Вся верхняя часть тела, летом красно-бурая, зимою делается совершенно белого цвета; с наступлением холодов летний покров выцветает и становится белым. Весной, когда животное линяет, вырастают вновь бурые волосы. Г. широко распространен по всему сев. Старого и Нового Света. Он встречается во всей Европе, от Пиринеев и сев. Италии, в Малой Азии, Персии, Афганистане, Кашмире во всей Средней и Сев. Азии до восточных берегов Сибири. Американский Г. некоторыми учеными причисляется к особому виду. Днем он по большей части прячется в укромных местах – норах, расщелинах скал, дуплах деревьев, в покинутых развалинах; дневного света он собственно не избегает, нередко покидает свое убежище и при солнце, но на добычу выходить преимущественно ночью. Это – злобное и отважное животное, которое смело бросается на врага, даже значительно превосходящего его величиною и силою. Добычу его составляют всевозможные птицы и мелкие млекопитающие; он нападает иногда даже на зайцев. Течка у Г. приходится в марте; в мае или июне самка приносить 5 – 8 детенышей, за которыми с величайшей заботливостью ухаживает, пока они не вырастут, и в случай опасности переносить их во рту из одного помещения в другое; когда детеныши подрастут, мать берет их с собой на охоту и обучает их. Молодые покидают мать с наступлением зимы, когда они уже совершенно возмужали. Старые Г. в плену обыкновенно остаются очень дикими; но взятые из гнезда детенышами – в неволе становятся очень ручными. Мех его составляет предмет торговли, но находится далеко уж не в такой чести, как в старину, когда он употреблялся исключительно на одеяние владетельных особ. В. Ф.
Г. по-сибирски горносталь, добывается исключительно на Севере и притом только зимою, потому что в остальное время года его рыжевато-бурая шкурка никакой ценности не имеет. так как от ружейного выстрела зимняя белоснежная шкурка Г. пачкается кровью, которая с трудом отчищается, то, обыкновенно, его промышляют особыми ловушками, из которых наиболее употребительны следующие: джеркан или черкан, напоминающий устройством самострел, в котором самоспускающаяся тетива или захлопывает зверька в ящике, в котором помещена приманка, или же, при другом устройстве, придавливает его; ловушка или плашка, в которой Г. задавливается между двумя положенными друг на друга досками; стульчик, состоящий из двух крестообразно сложенных дуг, концы которых врыты в землю; к бокам дуг прикреплены волосяные силья (петли), в которые Г. и попадает головою, стараясь достать приманку, привязанную к верху стульчика; силки, состоящие из целой системы волосяных петель, прикрепленных к краям особой рамы, которая ставится на тропах Г., по кустам, или около горностаевых нор. Цена шкурки зависит от количества Г. и спроса на них и колеблется между 12 и 60 коп. за штуку. Так как большие партии Г. продаются не счетом, а на вес, то шкурки поступают в продажу не только с хвостом, имеющим особую ценность, но и с когтями. При сняли шкурка Г. разрезается только около губ, и затем постепенно выворачивается чулком. Ср. А. Черкасов, «Записки охотника Вост. Сибири» (1884); М. Ф. Кривошапкин, «Енисейский округ и его жизнь» (1865); Ф. А. Арсеньев, «Зыряне и их охотничьи промыслы» (1873); Н. Воропай, «Записки об охоте в Шенкурском уезде» (1891); С. Т. Аксаков, «Ловля мелких зверей» ("Полн. собр. соч. ", 1886 г., т. V). С. Б.

Горох

Горох (Pisum) – род растений из семейства бобовых. Однолетние травы со слабыми лазящими стеблями; листья у них перистые и заканчиваются ветвистыми усами, с помощью которых они и цепляются за другие растения, тычинки и пр.; прилистники необыкновенно велики. Родовым отличительным признаком в цветке служит трехребрый столбик, с желобком внизу и пучком волосков вверху. Сюда относятся только 2 вида. Г. посевный (P. sativum) – самый известный и распространенный. Семена его (горошины) шаровидные или слегка сжаты, но не угловатые, цветы почти всегда белые, хотя бывают розовые. Разводится с древнейших времен; но египтянам, кажется, не был известен. О. Геер утверждает, что семена его найдены им в свайных постройках бронзового и даже каменного века. В Индии он разводился издревле. Происхождение Г., потому, хотя и признается восточным, но не с полной уверенностью. Породы его чрезвычайно многочисленны. Другой вид, Г. полевой (P. arrense), хотя и отличается угловатыми семенами, но не считается многими авторами даже за особый вид. Разводится в поле, на Западе, но гораздо реже предыдущего. А. Б.
Горох очень богат белковыми веществами (20 – 26 %). Гороховина – солома и мякина Г. – весьма питательна для скота (в ней содержится 6, 5 % сырого протеина 34, 0% безазотистых экстрактивных веществ) и составляет около 66% по весу от общего урожая. Г. возделывается повсюду в России, преимущественно в Волынской, Подольской, Ковельской. Тамбовской, Пензенской, Саратовской, Самарской и Вятской губ., хотя произрастает и в северных, даже в Онежском у. Архангельской губ., так как не боится весенних морозов; но гораздо успешнее в средней полосе, где его средняя урожайность 5 – 7 четв. в десятине, тогда как в степных губ. только 2 – 3 четв. Средний ежегодный урожай в 50 губерниях за 7 лет (1883 – 1889 гг.) – 2803900 четвертей. Изобилие или недостаток влаги одинаково неблагоприятны для его роста: в теплое и влажное лето Г. сильно развивает стебли и листья в ущерб урожаю зерна. Лучшие почвы для Г. суглинистые и суглинисто-песчаные, средней влажности, содержащие известь, мергель и перегной. На очень плодородных почвах, развиваясь вначале роскошно, Г. обыкновенно скоро полегает, вообще на мало подходящих почвах разводится Г. в смеси с овсом, кукурузой, картофелем, рапсом, конскими бобами и другими растениями. Г., как все бобовые растения, обогащает почву связанным азотом и потому не выносит навозного удобрения, отчего и занимает в севообороте место непосредственно после хлеба, картофеля или пара, и оставляет после себя тоже хорошее поле для хлеба. Из минеральных удобрений полезны: известь, мергель, хлористый калий и зола. Сорта Г. (более 250) различаются по высоте стеблей, форме листьев, стручков и зерен, по цвету зерен и их величине и т. п. Низкорослые сорта Г., с мелкими стручьями и зернами, как скороспелые, более пригодны для разведения на полях («гороховищах») чем высокорослые, позднее созревающие. Это сорта обыкновенного поспевного или полевого Г., назыв. по времени созревания и цвету зерна: ранний зеленый – наиболее пригодный для северных губ. и менее всего страдающий от насекомых; крупный зеленый – созревающий 2 неделями позже; ранний желтый – ниже по вкусу и созревает позже; белые крупный и мелкий – вызревающий позже ржи; новый сорт «Виктория» – с крупными, розовато-белыми, вкусными зернами; желтый восковой – очень урожайный и вкусный, и серый средний; но мелкий не пригоден для разведения. Огородные или садовые сорта Г. подразделяются на две группы: сахарный Г., с широкими, не кожистыми оболочками стручьев – «лопаток», употребляемых всецело в пищу, и лущильный Г., зерна которого только съедобны.
Главнейшие сорта сахарного Г., с угловатыми зернами: парниковые – де-Грас и парижский (высотою 41/2 – 5 врш.); весьма ранние – Бретона и князь Бисмарк; ранние – голландский, Вильморена мозговой (единственный из этой группы с морщинистыми семенами), Гейнриха и сорокадневный, поздние – голландский, английский сабельный и исполинский серый (до 5 – 6 фт. высоты). Лущильный Г. бывает двоякого рода: а) с круглыми гладкими семенами, и б) мозговой, морщинистый или марро (marrow), отчасти с морщинистыми семенами, отчасти с гладкими, но особенно крупными и нежными. Лучшие сорта первых: парниковые – белые московский и кустовой и синий Мак-Лина; ранние – Бишопа, Dunet's first early, белый майский скороспелый, длинно-стручковый епископский, царский зеленый (цветы и семена зеленые), зеленые экспресс и Лакстона супплантер, эрфуртский фольгер, изумрудный и этампское чудо; средние – сюпрем зеленый, Лакстона, саксонский и белый казачий и поздние – белый Виктория (самый высокий до 40 врш.), Ватерлоо и русский сорт – ростовский, мелко-стручковый и мелко семенной. Из вторых: парниковые – зеленые чудо Америки и шотландский первенец и белый драгоценный Суттона; ранние – зеленые Abondance, Climax (Napoleon), Хорсфорда, жемчужный и Критерион; средние – Стратеджем Картера, Nonpareil и Champion of England; поздние – Imperial Wonder, Britsh Queen и белый Найта. Способность Г. развариваться зависит не только от сорта, но и от качеств почвы: изобилие извести и кали, а равно недостаток фосфорной кислоты, неблагоприятно на это влияют. Обработка почвы под Г. требуется глубокая, и наичаще ограничивается осенней вспашкой с заделкой высева плугом. Семена, лежавшие 2 – 3 года, следует предпочесть свежим. Вообще семена очень скоро вырождаются. Время высева семян в поле самое раннее, как только оттает земля; способ посева – в разброс и рядовой, при расстоянии между рядами 7 – 9 врш. Наиболее густой посев – около 9 мер на десятину – в московской промышленной области, Белорусском полесье и Прибалтийских и Привислянских губ.; в местности ближайшей к этой полосе – 8 мер; в остальных губерниях 6 – 7 мер, кроме степных, где 31/2 – 4 меры.
В огороде высевают Г. в разные сроки, для более продолжительного пользования им в свежем виде. Посев – около фунта на 15-саженную грядку. Если после сильных дождей на поверхности плотной почвы образуется кора, то ее уничтожают в поле боронованием, если растеньица не свыше 1/2 – 3/4 врш., а в огородах ручными граблями; при засорении же поля сорными травами – «ломают посев» сохами и скоропашками. Уход за огородным Г. состоит в"перении" его, или «тычинении», т. е. в постановке хвороста возле растений для подпорки и обвивания, мотыжении между рядами и ощипывании верхушек при сильном росте стебля и слабом цветении. Враги Г. : грибки – мучная роса (Erysiphe communis и Oidium Grysiphoides), виковая переноспора (Perenospora Viciae) и ржавчина (Uromyses appendiculatus и Gleosporium Pisi); насекомые, повреждающие семена – личинки жуков: гороховника, зерноеда или горохового зерновика (Bruchus Pisi), причиняющие особенно большой вред в южных губ., и долгоносика (Туchius quinquepunctatus), и гусеницы Grapholita rebritana; стебли и листья повреждаются виковой тлей (Aphis Viciae и Aph. Ulmariae), жуком полосатым короткоусом (Sitones lineatus), личинкой Phytomyza Pisi и гусеницами ночнянок: гороховой (Mamestra Pisi) и почечуйной (М. Persicariae). Против тли советуют подсевать к Г. табак махорку 3/4 фунта семян на 8 мер Г. Уборка Г. начинается при дозревании нижних стручков, когда на верхушках стеблей бывают еще цветы, чтобы избежать высыпания семян. Выдернутые руками, или скошенные, стебли, после недолгой просушки в рядах, складываются в небольшие кучи, которые, по временам, разрыхляются видами, и затем молотятся цепями, или на молотилках. Кроме разведения на зерно Г. сеют в смеси с овсом и яровою рожью (5 – 6 пуд. с 8 пуд. на десятину) для получения зеленого корма или сена. Эта смесь косится во время цветения Г. – 2) Г. называют и некоторые другие растения – гороховники, – доставляющие стручковые семена. Сюда относятся, кроме рода Pisum, еще Arachis, Astragalus, Lathyrus, Lotus, Soya и Vicia: а) Г. воробьиный, журавлиный, кормовой, мышиный (Vicia sativa); Г. голубиный (V. villosa); Г. гусиный, мыший, мышиный (V. сгасса); Г. дикий, журавлиный, заборный, изгородный, луговой, мышиный, полевой, степной, бобовина заборная (V. sepium) и Г. мыший или бобовина узколистная (V. angustifolia); б) Г. гусиный, желтый, журавлиный или чина луговая (Lathyrus pratensis); Г. дикий, журавлиный или чина лесная (L. sylvestris); Г. дуговой или чина клубненосная (L. tuberosus); Г. клинчатый, немецкий, угластый, угольчатый (L. sativus и L. cicera); в) Г. долевой (Pisum arvense) и гирчак (Coronilla varia); г) Г. (горошек) заячий (Astragalus glycyphyllus); Г. кошачий или астрагал (Astr. creticus) и Г. кофейный или шведское кофе (Astr. baeticus); последний разводится для получения зерен, употребляемых, как суррогат, в виде примеси к обыкновенному кофе; д) Г. земляной, (Arachus hypogaea L.) – низкорослое американское растение, у которого плодовые завязи, развиваясь на удлиненных стеблях, опускаются в почву и там образуются стручки с двумя маслянистыми крупными семенами весьма приятного вкуса; может быть разводим в южных губерниях; е) Г. китайский масляный, соя (Soya hispida Manch., Dolichos Soya L.), Г. спаржевый (Lotus tetragonolobus L.) – дико произрастает в Южной Европе в разводится в цветниках, благодаря красивым темно-пурпуровым цветам; цилиндрические мясистые стручки съедобны в полузрелом виде, а спелые зерна служат суррогатом кофе; маловажное огородное растение.
О.

Гортензия

Гортензия, или коццин, представляет искусственный органический пигмент, употребляемый часто для окрашивания шелка в желтовато-красный цвет, и по составу представляющий смесь эозинов с другими пигментами, напр., с аурантией.
А. П. Л.

Горчаков

Горчаков князь (Михаил Дмитриевич) – ген.-адъютант (1793 – 1861); в 1807 г. поступил юнкером в гв. артиллерию, с которою (после кратковременной, в 1809 г., командировки на Кавказ) сделал кампании 1812, 1813 и 1814 гг. В 1820 г. назначен начальником штаба 3-го пех. корпуса, с войсками которого участвовал в турецкой войне 1828 – 29 гг. При переправе через Дунай, у Сатунова, он в числе первых вступил на неприятельский берег и был награжден орденом св. Георгия 3-й ст. Перед самою польскою войною 1831 г. Г. назначен начальником штаба 1-го пех. корпуса, и в этой должности состоял до сражения при Вавре; после ранения в этом бою ген.-адъютанта Сухозанета, вступил в исправление должности начальника артиллерии армии, действовавшей в Польше, и участвовал в сражениях под Гроховым и Остроленкою и в штурме Варшавы. Во время венгерской войны, в качестве начальника штаба действующей армии, участвовал в бою под Вайценом и распоряжался переправою войск через р. Тиссу, при ы. В 1854 г., при начале Восточной войны, начальству Г. вверены были войска 8-го, 4-го и 5-го пех. корпусов, действовавших на Дунае и прибрежье Черного моря,. до Буга, хотя главное распоряжение этими силами, равно как войсками, находившимися в Польше и западных губерниях, было предоставлено фельдм. князю Паскевичу. Кампания на Дунае вообще шла неудачно, и войска Г. уже в исходе августа 1854 г. были выведены из Валахии и Молдавии. По возвращении их в пределы империи Г. был на назначен главнокомандующим южной армии, расположенной на северо-западном прибрежье Черного моря и на р. Пруте. Когда последовала высадка союзников в Крыму, Г., по собственному почину, предупреждая высочайшие повеления, всяческие старался содействовать удовлетворению материальных нужд крымской армии. Наконец, начальство над этою армиею пришлось принять самому Г., и в самое тяжелое время; он руководил обороною Севастополя с февр. по авг. 1855 г. В конце 1855 г. он заменен был в Крыму ген.-адъют. Лидерсом, а в январе 1856 г., по смерти фельдм. князя Паскевича, назначен наместником Царства Польского и главнокомандующим вновь образованной 1-й армии. В этой должности он оставался до самое смерти. Тело его, согласно завещанию, предано земле в Севастополе. Князя Г. справедливо упрекали в отсутствии самостоятельности и в нерешительности, которые вредно отзывались на военных действиях; но трудно сказать, были ли то врожденный черты его характера, или же они явились и развились вследствие почти 22 летнего пребывания начальником штаба у князя Паскевича, который держал себя с подчиненными деспотически, не терпел возражений и, обладая огромною властью, оберегал ее весьма ревниво, при чем мягкостью в обращении не отличался. С другой стороны, Г. столь же справедливо пользовался репутацией человека беззаветно храброго и рыцарски честного и благородного.

Горючий сланец

Горючий сланец, или битюминозный сланец – пропитанный органическим веществом сланцеватый мергель бурого, красноватого, темного, иногда черного цвета. Вследствие богатства смолистыми веществами идет на добычу асфальта, горного масла или служит топливом. Встречается во многих местностях и в отложениях разных систем. Горит с копотью и издавая ароматический запах. В России известен в силурийских отложениях Кукерса в Эстляндии (от 33 % до 56% орган вещ., хорошо горит), в Сызранском у. Симбирской губ. и в Лукояновском Нижегородской.

Госпиталь

Госпиталь. Это название по преимуществу принадлежит большим больницам военного ведомства. Г. бывают постоянные и временные, устраиваемые во время войны или какой-либо эпидемии. В России Г. делятся, смотря по числу штатных кроватей, на четыре класса. В Г. пользуются бесплатно все воинские чины, состоящие на действительной службе, и их семейства. В некоторых Г. имеются особые отделения для гражданских больных; за лечение лиц гражданского ведомства взимается плата. Госпитали служат также для исследования новобранцев, объявляющих себя больными, для освидетельствования лиц, выходящих в отставку по болезни, для испытания лиц, подозреваемых в притворной болезни, и проч. Г. делятся на отделения хирургическое, терапевтическое, душевных болезней, судебно-медицинское и т. д. Управление Г. вверяется особому начальнику из штаб– или обер-офицеров; ближайшее заведование общими делами до управлению и продовольствию Г. поручается «госпитальному комитету»; медицинская часть – главному врачу; хозяйственная и полицейская – смотрителю. Дела по врачебной и фармацевтической части обсуждаются в особом при Г. «совещании по медицинской части», в кот. принимают участие все врачи Г. По госпитальному положению размер вновь устраиваемого Г. должен быть таков, чтобы на каждого больного приходилось не менее 1000 куб. футов воздуха. Г. должен иметь особые приспособления для вентиляции. Обыкновенно при Г. имеются для больных летние помещения – бараки: во время перевода больных в такие помещения Г. обязательно ежегодно ремонтируется. В экстренных случаях, для уничтожения заразы, рекомендуется госпитальным уставом перетирать стены, отбивать штукатурку и перебеливать негашеною или хлористою известью. Продовольствие больных в Г. производится на основании особой табели о порциях. Припасы, приобретаемые для приготовления пищи больным , свидетельствуются дежурным врачом и офицером, чему и составляется каждый раз протокол; размер отпускаемых из кухни больным порций также ими проверяется. Специальные лечебные порции пищи,(напр. цинготная, усиленная и т. п.) назначаются, по особому расписанию, пользующим врачом . Врачебными предметами Г. снабжается по особому каталогу. При аптеках больших Г. имеются лаборатории и аптечные магазины. При всех Г. и даже лазаретах полагается библиотека книг медицинского содержания.
В военное время, согласно особому положению для этого времени, утвержденному 14 мая 1887 года, больные и раненые поступают в следующие военно-врачебные заведения: 1) лазареты частей войск, переформированные по военному времени; 2) дивизионные лазареты; 3) полевые Г. и крепостные временные Г., и; кроме того, в постоянные или временные больницы гражданского ведомства, «Общества Красного Креста» и т. д. Полевые Г., состоящие при дивизиях, принимают больных и раненых для пользования до первой возможности передачи их в другие врачебные заведения . На театре войны госпиталь обозначается днем флагами национальными и женевской конвенции, а ночью фонарями. А. Л – ий.

Гость

Гость – термин, встречающийся наравне с «купцом» в древнейших памятниках русской истории: «мы от рода русского слы и гостье», читаем в договоре 945 г. Игоря с греками. Гость означает первоначально купца, который торгует, разъезжая по различным землям. Купцы в гости в древнейшей Руси не составляют ни сословия, ни чина, как поздние в Московском государстве, когда по словам замечательного челобитья, напечатанного В. Сторожевым в «Библиографических Записках» (1892 г., М №1), было четыре великих чина: освященный, служивый, торговый и земледетельный. Это обособление торгового чина начинается с конца XVI в., когда происходит видоизменение во всех слоях населения Москов. госуд.; гости вырастают до привилегир. представителей купеческого чина вообще, имевших право владеть вотчинами, наравне с военно-служилыми людьми, по отечеству. Гости не входили в состав гостиной сотни, появившейся в Москве, вместе с суконной сотней, с конца XVI в. Люди гостиной сотни ни в чем не тянули с людьми черных сотен и за усердную службу при таможенных и кружечных дворах жаловались «гостиным именем», т. е. в гости. Московская организация торговых людей, говорит В. И. Сергеевич, находится в прямом противоречии с интересами торговли, для которой нужна свобода, а не обязательная служба. Хорошо известно невыносимое положение этих невольных государевых слуг во время отчетности их пред московскими приказами, которая нередко, благодаря знаменитой московской волоките, тянулась год, а иногда и более, и совершенно расстраивала торговые дела купцов. Следует строго избегать встречаемого иногда в литературе смешения гостей и людей гостиной сотни. См. Плошинского, «Городское или среднее состояние русского народа в его историческом развитии» (СПб., 1852); Пригары, «Опыт исторического исследования состояния городских обывателей в вост. России»; В. И. Сергеевича, "Русские юридич. древн. " (т. 1, СПб., 1890). В. Ст.

Гостиный двор

Гостиный двор (у восточных на родов базар) – торговые ряды, лавки, в которых сосредоточивается торговля разнообразными товарами. Г. дворы образовались вследствие тех же условий, как и торговые ряды и рынки . Они всегда стояли отдельно от других построек города и не принадлежали городским общинам, а составляли отдельную общественную группу, управлявшуюся по особым правилам и обычаям. В Новгород немецкие купцы имели право приезжать со своими товарами дважды в год, на определенный срок в особо отведенные дворы, которых в конце XV в. было два: немецкий и готеский (готландский). Вокруг иноземных Г. дворов была незастроенная полоса земли. Внутренние дела немецкого двора не подлежали рассмотрению и вмешательству новгородского правительства; ими заведовал выборный альдерман, с 4-мя ратманами. Немцы, торговавшие в средние века с Венецией, имели там свой Г. двор («fondaco di Tedeschi»); венецианцы, торговавшие с кипчакскими татарами, имели в Тане Г. двор и амбары; генуэзцы имели Г. двор в Мессине, в особой части города. Для кельнских купцов в Лондоне отведен был особый Г. двор, называвшийся «Гильдейскою палатою» (Gildeballe), впоследствии расширенный под новым назв. «Стального двора» ганзейских купцов. Торговля в розницу в Г. дворах была запрещена. Кроме Новгорода, иноземные купцы имели Г. дворы и в Пскове, находившиеся позади города; в Москве каждый народ – англичане, греки и т. д. – имели свои Г. дворы; в Астрахани было несколько Г. дворов – особых для каждого народа. Герберштейн, описывая Москву, упоминает об огромном каменном Г. дворе, в котором купцы и жили, и товары свои на продажу выставляли; перец, шафран, шелковые платка и пр. продавались здесь дешевле, чем в Германии. Г. двор этот находился на площади Китай-города и при царе Федоре Иоанновиче разделялся на 20 особенных рядов. Г. дворы сохранились у нас и впоследствии,. когда изменились характер и обстановка торговли; они стали привилегированными, излюбленными местами торговли, совершенно независимо от национальности торговцев. Г. дворы ныне имеются почти во всяком более или менее значительном городе. В С.Петербурге первый Г. двор был построен при Петре В. на Троицкой площади (Петербургская сторона); он состоял из нескольких сотен бревенчатых лавок, сгоревших в 1710 г. Когда народонаселение на Адмиралтейской стороне стало возрастать и торговля стала сосредоточиваться здесь, каменный Г. двор был возведен (1719) на берегу Мойке, у нынешнего Полицейского моста (тогда Зеленого); двор этот сгорел в 1735 г. В 1758 г. последовал указ «о строении каменного Г. двора по плану обер-архитектора Растреллия»; давки, выстроенные купцами, повелено отдать им в вечное и потомственное владение. Г. двор на нынешнем месте окончательно отстроен в 1784 г., фасад же теперешний (со стороны Невского проспекта) отделан в 1885 г. Названия его 4-х линий (Суконная – к Невскому пр., Зеркальная – к Садовой ул., Большая Суровская – против Думы, Малая Суровская – по Чернышеву пер.) указывают на прежнее назначение рядов.

Государственное право

Государственное право, в обширном смысле слова, тождественно с правом публичным, а в тесном смысле означает совокупность правовых норм, определяющих устройство и формы деятельности государственной власти; и совокупность правовых отношений между правящими и управляемыми (за исключением областей специальных – уголовного права, судебного процесса, финансового права, церковного права). Г. правом называется также наука, изучающая эту совокупность норм и отношений. Как одна из политических наук, Г. право разделяется на учение о Г. устройстве (droit constitutionnel, Verfassungsrecht) и учение о Г. управлении (droit administratif, yerwaltungsrecht). Объем последнего различен во Франции и Германии. Во Франции под droit administratif подразумевается не только устройство органов управления и их функционирование, но и совокупность юридических норм, установленных законодателем для определения отношений между администрацией и гражданами. В Германии Verwaltungsrecht представляет собою учение об организации органов управления и входит в состав Г. права, но вопрос о способах управления, о способах осуществления целей государства составляет предмет особой дисциплины – полицейского права (Polizeiwissenschaft). Так излагает свое учение о способах управления Моль. Этой терминологии (усвоенной и в России) противопоставляется теперь взгляд Лоренца Штейна, по которому Verwaltungsrecht обнимает и устройство органов управления, и определение их компетенции, и способы осуществления государственных задач.
Выяснением общих начал, необходимых признаков и свойств государства, не приуроченных к данному, конкретному государству, занимается теория Г. права или общее Г. право (allgemeines Staatsrecht). История общего Г. права совпадает с историей взглядов на государство, на его происхождение и цели . При всем разнообразии этих взглядов, в основании их лежит убеждение, что государство существует для человека, для его блага. Уже Бодэн выставил принцип, что «Г. власть, как власть общественная, находит себе границу в существовании частного права». По учениям естественного права, частное право в смысле право человека, существовало до государства; государство призвано было к жизни (путем договора) для хранения частных прав, не созданных им, а только признанных. Характерный пример приложения этих принципов к изучению положительного права представляет Блэкстон. Свой знаменитый труд об английском праве он – согласно доктрине естественного права, как ее формулировал в Англии Локк – начинает с того, что в эпоху догосударственную люди обладали безграничной свободой, но, вступая в гражданское общество, они для общего блага отказались от частицы своей свободы, при чем сохранили три основных права: на безопасность, свободу и собственность. Из последнего, между прочим, выводится право парламента вотировать налоги. Кроме основных прав, английское государство предоставило еще подданным «некоторые подчиненные вспомогательные права», которые служили бы им для охранения трех главных прав; сюда Блэкстон относит все парламентские учреждения, ограничения королевской прерогативы, право на судебную защиту и право петиции. Первые три французские конституции также начинаются «декларацией прав человека и гражданина»; и в них государство рассматривается как аппарат, созданный для охранения этих прав. Самые права выводились из общих свойств человека. Теория Г. права сводилась к политическим идеям, осуществление которых привело бы к такому Г. устройству, при котором вполне были бы обеспечены естественные права человека. В качестве такой основной идеи Монтескье, следуя Локку, выставил принцип разделения властей . Практическое осуществление этой идеи, обставленное конституционными гарантиями , на континенте Европы оказалось, однако, недостаточным для обеспечения правомерности в управлении, т. е. такого порядка вещей, при котором всякий акт Г. власти имел бы основание в законе . Для того, чтобы создать такой порядок вещей, одной лишь организации властей в том или ином виде недостаточно. В последнее время как на средство к упрочению право мерности в управлении указывают на административную юстицию, с помощью которой каждый гражданин мог бы бороться с незаконными действиями органов управления. Соответственно этому, со времени Гнейста, учению о Г. управления отводится в теории Г. права место столь же видное, как и учению о Г. устройстве. Стремление придать управлению характер юрисдикции выражается и в зарождающемся в Германии новом направлении в изучении Г. права. Главными представителями этого направления являются Лабанд в Иеллинек. Новая школа выдвигает на первый план юридический или цивилистический метод, которым она восполняет прежний историкополитический или публицистический. Политические идеи, основанные на начале целесообразности, она стремится заменить юридическими понятиями, применение которых в жизни должно иметь в своем основании логический процесс подведения частного понятия под общее начало и отличаться такою же устойчивостью и неуклонностью, как и приложение начал гражданского права. Впервые попытку систематической обработки нового учения дал Иеллинек, в «System der subjectiven offentlichen Rechte» (Фрейбург, 11893), Подобно цивилистам, Интеллинек исходит из общих понятий о лице и праве. Лицо в юридическом смысле, т. е. лицо правоспособное, создано правом. Раб, с точки зрения биологической, есть человек – но для права он не лицо, а вещь. Вне права нет лица; лицо не есть нечто осязаемое, а только отношение одного субъекта к другому и к правовому порядку. В качестве лиц право признает отдельных людей, союзы и, наконец, государство. Лишь в качестве члена государства (а в широком смысле современное государство признает своим членом всякого человека, который находится в области его господства) человек есть носитель прав, и лишь постольку, поскольку такая квалификация придается ему государством. Государство, которое совершенно бы не признавало за своими подданными прав лица (т. е. правоспособности), логически мыслимо, хотя в действительности никогда не существовало: это было бы государство рабов, с одним правоспособным во главе, по отношению к которому народ был бы абсолютно бесправен, имел бы только обязанности, но не права. Но господство государства (особенно современного) есть господство над людьми свободными, т. е. над лицами. Поскольку государство признает лицо, оно само себя ограничивает. Это самоограничение имеет двоякое значение. Прежде всего государство проводить границу между собою и лицом подданного, признает известную сферу свободы, изъятую из его господства. Прямое признание такой сферы есть продукт новейшего культурного развития; в античном государстве она существовала фактически, но признана не была. Но государство определяет свою деятельность не одними отрицательными чертами. Считая себя призванным к положительной деятельности в индивидуальных интересах, оно предоставляет лицу право требовать содействия государственной власти и принимает на себя обязанность удовлетворять подобным требованиям. Наконец, государство предоставляет большему или меньшему кругу лиц способность к деятельности в интересах государства; предполагается, что в воле этих лиц проявляется воля Г. Различным отношениям человека к государству соответствуют различные юридические ею состояния (status), числом четыре: 1) Основою всякой Г. деятельность является подданство, т. е. подчинение человека господству государства. Это есть пассивное состояние (status subjectionis). Здесь способность человека к самоуправлению не находить себе места; здесь, следовательно, нет лица: человек является субъектом обязанностей (воинская повинность, напр.), но не прав. Таким образом лицо, т. е. правоспособность личности, есть величина относительная – она имеет свои пределы в пассивном состоянии. С расширением индивидуальной свободы суживается пассивное состояние лица, а вместе с тем и господство государства; но это господство расширяется в другом направлении, вовлекая в сферу своего господства такие человеческие отношения, которые до того ему не подлежали (напр. обязательное обучение). В конечном результате деятельность государства ныне несравненно шире, чем прежде. 2) Господство государства есть господство во имя общего блага; поэтому интересы строго индивидуальные осуществляются свободною деятельностью отдельных лиц. Отсюда сфера, в которой лицо является господином и вторжение государства исключается. Границы этой сферы определяются законодательством, но не путем исчисления случаев свободной деятельности лица (это столь же немыслимо и столь же бесполезно, как перечислить все возможные объекты купли продажи), а тем, что оно устанавливает пределы господства государства (требуя, чтобы всякое вмешательство органов Г. власти было основано на законе). Сфера свободной деятельности лица, изъятая из господства государства, есть состояние свободы (status libertatis). 3) Вся деятельность государства имеет конечной своей целю благо управляемых. Поэтому оно предоставляет отдельным лицам право требовать, в своих интересах, содействия Г. власти. Отсюда возникает состояние гражданства (status civitatis). 4) Деятельность государства может найти себе выражение только в деятельности отдельных лиц. Государство, предоставляя лицу способность действовать в интересах государства л от его имени, ставить его в состояние высшего, активного гражданства, отсюда вытекают. права политические в тесном смысле. Этими четырьмя состояниями исчерпывается положено лица, как члена государства. Служба государству, свобода в государстве требование содействия от государства, служение в интересах государства – такова постепенная градация прав, по которой человек от состояния бесправного орудия Г. власти поднимается на степень выразителя Г. воли, государственной власти. В таких же отношениях, как к государству, стоит гражданин к союзам публичного права, в состав которых он входит: он обязан перед ними службою и повинностями, имеет сферу свободы от их вмешательства, имеет право требовать от них содействия в своих интересах, участвует в организации воли союза и его деятельности.Наиболее ярким примером союзов публичного права являются территориальные союзы (земство, город), власть которых распространяется не только на их членов, но и на всякого, пребывающего на их территории Облеченный правами, такой союз является лицом и находится по отношению к государству в тех же состояниях, как индивидуальное лицо. Он находится в состоянии пассивном, поскольку он несет перед государством обязанность выполнять известные государственные задачи. По отношению к другим своим задачам он сам определяет объем своей деятельности, в чем выражается состояние свободы. В области задач обязательных территориальный союз может требовать невмешательства со стороны органов государства (если он эти задачи выполняет); в области задач факультативных он в праве отклонять всякое принуждение, но вместе с тем может требовать содействия государства. Наконец, территориальный союз, как и отдельное лицо, является активным членом государства. Ему может быть предоставлено право посылать представителей в собрания высших союзов (уездные земские собрания выбирают у нас гласных губернского земства) или в собрания общегосударственные (в Пруссии некоторые города выбирают от себя членов в палату господ). Вся деятельность территориального союза проникнута активным характером, насколько союз, осуществляя свои задачи, участвует в государственном управлении. Признавая правоспособность отдельных лиц и союзов, государство само себя ограничивает. Вследствие этого его господство, определенное и ограниченное правовым порядком, получает характер юридической власти, а его интересы – характер юридических интересов. В числе этих интересов первое место занимает охранение и развито правового порядка. Поскольку государство рассматривает себя как лицо, юридически ограниченное и несущее обязанности, оно является субъектом, права, ибо понятие права неразрывно связано с понятием ограничения. В противном случае оно может быть субъектом силы, но не субъектом права. Все притязания государства с формальной стороны могут быть подведены под одно требование – требование повиновения; содержание же притязаний определяется правовым порядком. Высшим мерилом Г. жизни является общее благо; это вносит в деятельность органов Г. власти момент целесообразности.
Г. право, выясняя отношения между государством и гражданами, есть область знания, одинаково близкая и органам государственной власти, и всему населению. Во всяком культурном государстве население принимает непосредственное участие в течении государственных дел; только объем этого участия может быть различен, начиная от самоуправления в неограниченной монархии и кончая всеобщей подачей голосов в непосредственное демократии. Поэтому распространение политических знаний в населении является лучшим залогом правильного хода государственных дел – а среди политических знаний Г. право занимает первое место. Недостаточность политических знаний в русском обществе сознавалась уже Петром Великим. Отсюда его стремления организовать и гражданскую службу, как школу для приобретения политических знаний (коллегии юнкеров), и преподавание наук, и распространение политических сочинений (перевод Пуффендорфа). В задуманной Петром акд. наук, которая должна была иметь значение не только акд., но и университета, отведено было место кафедре права натуры и публичною, купно с политикою и этикою. Иностранцы, занимавшие в акд. наук эту кафедру, существовавшую до 1770 г. (Бебенштейн, X. Фр. Гроссы Штрубе), были первыми в России преподавателями Г. (естественного) права и вообще правоведения, если не считать некоего Иоанна Рейхмута, который в школе Глюка преподавал «из философии делательные этику и политику». Из академического университета вышел первый европейски образованный русский публицист, Алексей Яковлевич Поленов. И в московском университете естественное право преподавалось сначала иностранцами (Дильтей, Шаден и др.), между учениками которых первое место принадлежит Десницкому, переводчику Блэкстона, который в изучено Г. права внес сравнительно историческое, направление. На ряду с преподаванием в университете действовали политические сочинения: труды западно-европейских публицистов XVIII в. становились известны и русским читателям. В новых университетах, открытых по уставу 1835 г., учрежден был особый факультет нравственных и политических наук. Обработка русского Г. права не могла еще, однако, идти успешно, так как необходимо было сначала выделить из беспорядочной массы указов, уставов, распоряжений инструкций и т. п. те нормы действующего законодательства, которые должны быть отнесены к области публичного права. Это было достигнуто изданием Св. Зак. По университетскому уставу 1835 г. Г. право не имело, однако, самостоятельной кафедры, а было отнесено к кафедре энциклопедии права. Универс. устав 1863 г., установивший особую кафедру Г. права и разъяснений, что кафедра эта должна обнимать теорию Г. права, Г. право важнейших иностранных держав и русское Г. право, этим самым наметил путь, которым может быть достигнута научная разработка русского Г. права. Этот путь заключается в усвоении результатов западно-европейской науки и в обработки материала, представляемого русским правом, методом историкосравнительным. Следуя этому пути, И. Е. Андреевский и в особенности А. Д. Градовский положили прочное основание изучению русского Г. права. Университетский устав 1884 г. сохранил кафедру Г. права, но не определил его состава; министерской же инструкцией разъяснено, что изучение теории Г. права и Г. права иностранных государств для студентов не обязательно.
А. Яновский.

Готорн

Готорн (правильнее Гоуторн, Nathaniel Hawthorne) – знаменитый американский новеллист (1804 – 1864). Уже с детства Г. обнаруживал крайнюю нелюдимость. Первые очерки его изданы были под загл. «Twice fold Stories» (1887); о них восторженно отозвались Лонгфелло и Э. Поэ. Принужденный, вследствие стесненных материальных обстоятельств, принять место таможенного надсмотрщика, Г. продолжал однако писать и издал в 1841 г. сборник детских рассказов под загл.: «Grandfathers Chair». Позже он примкнул к Brook Farm Association, социалистически-утопическому общ., члены которого стремились сочетать физически труд с духовной культурой. В 1850 и 1851 гг. появились самые известные две большие новеллы Г.: «The Scarlet Letter» и «The Hoase of the Seven Gables», а также сборник рассказов из мифологии: «The Wonder Book». В своих новеллах Г. рисует своеобразную жизнь первых пуритааских пришельцев Америки, их всепоглощающее благочестие, суровость и непреклонность их нравственных понятий и трагическую борьбу между прямолинейными требованиями отвлеченной морали и естественными, непреодолимыми стремлениями человеческой природы. В рассказах Г. особенно ярко выступают именно живые натуры, которых не иссушила пуританская набожность и которые, поэтому, становятся жертвами общественных условий. Г. окружает их поэтическим ореолом, не делая их, однако, протестантами против взглядов окружающей их среды; они действуют инстинктивно в потому глубоко каются и стараются искупить свою «вину» раскаянием. Реализм бытописательной и психологической части своих рассказов Г. соединяет с мистической призрачностью некоторых отдельных фигур. Так, напр., если Гетти Сорель в «Scarlet Letter» – вполне живая личность, то ее незаконная дочь, грациозная и полудикая – лишь поэтически символ греха матери, совершенно нематериальное существо, сливающее свою жизнь с жизнью полей и лесов. По умению возбуждать представления о предметах, не называя их по имени, Г. можно сравнить только с Э. Поэ, с которым он вообще имеет много общего в своих художественных приемах. Между 1853 – 60 гг. Г. жил в Европе. занимая место американского консула в Ливерпуле. Он посетил Италию, где написал «The Marble Faun» (или «Transformations»), объездил Шотландию, и, вернувшись в Америку, попал в самый разгар войн между штатами. Друг его, бывший президент Союза Пирс, объявлен был изменником и посвященная ему новая книга Г.: «Our old Home» стоила последнему той популярности, которой он было достиг. Последние годы Г. были полны физических страданий. Он написал еще только недоконченный рассказ «Septimius Fellon» и отрывок «The Dolliver Romance». Кроме названных произведений, Г. написал еще ряд рассказов: «Mosses from an old Manse», «The Blithe dale Romance», «The Snow Image and other Twice told Stories», «Tanglewood Tales» etc. И здесь Г. – прежде всего поэт, с богатой фантазией, умеющий следить за самыми загадочными оттенками душевной жизни. Как стилист, Г. занимает первостепенное место не только среди американских, но и среди английских прозаиков. Значительное число рассказов и романов Г. переведено на русск. яз. в «Современнике» (1852 – 56), «Библ. для Чт.» (1856 – 57) и др. Особенною популярностью пользуется его «Книга чудес», выдержавшая в разных переводах 5 изд.
З. Венгерова.

Готфрид Бульонский

Готфрид Бульонский – герцог Нижней Лотарингии, родился ок. 1060 г.; старший сын графа Евстафия II Бульонского и Иды, сестры Г. Горбатого, герцога Нижней Лотарингии, которому он и наследовал в управлении герцогством. Предание делает его главным начальником первого Крестового похода, в который он отправился весной 1096 г. в сопровождении братьев Евстафия и Балдуина, передавши Бульон под залог еписк. люттихскому, для покрытия расходов по походу. Достигнув Константинополя, он, после долгого сопротивления, принес имп. Алексею Комнену ленную присягу и обещал передать ему все города, которые удастся отнять у неверных, с тем, чтобы тот обязался, в свою очередь, снабжать войско крестоносцев припасами. В апр. 1097 г. Г. переправился в Малую Азию. В завоевании Никеи и в большой победе при Дорилеуме (1 июля 1097 г.) Г. принимал участие, но, судя по рассказам участников самого крестового похода – Раймунда Ажильского, Фульшера Шартрского и рыцаря, написавшего «Gesta Francorom» – он отнюдь не пользовался еще тогда тем преобладающим влиянием, какое приписывает ему предание, и уступал по значению Боэмунду Тарентскому и Раймунду Тулузскому. Только тогда, когда крестоносцы из Англии двинулись к Иерусалиму, к Г. начинает переходить руководящая роль, в особенности потому, что идея крестового похода сохраняется у него в наиболее чистом виде; так, напр., он заодно с войском высказался против остановки, ради завоевания Триполиса для Раймунда Тулузского, и торопил крестоносцев к Иерусалиму. Одним из первых он проник в Иерусалим и не хуже Танкреда проливал кровь сарацин. Однако, когда дело дошло до выбора короля, то корона была предложена не ему, а Раймунду Тулузскому. Раймунд объявил, что никогда не будет носить земной короны в Св. земле. Выбор пал тогда на Г. Но и благочестивый герцог не хотел носить короны там, где Христос был коронован терновым венцом, а довольствовался титулом заступника Гроба Господня. Когда егип. султан узнал, что трехсоттысячное войско крестоносцев, взявшее Антиохию, уменьшилось до 20 тыс., он двинулся против них с войском в 400 тыс. человек. Г. напал на него в долине Аскалона, и победа, которую он здесь одержал, отдала всю Обетованную землю (за исключением немногих городов) в его власть. Он поставил патриарха, основал два соборных капитула, выстроил монастырь в долине Иосафата и всячески поддерживал притязания духовенства: даже Иерусалим он принял в лен от патриарха (1100). Организовать государство ему не пришлось; 18 июля 1100 г. он умер и тело его было погребено рядом с гробом Спасителя. Кипрское продаже XIII в., сохранившееся у Жана д'Ибелина в так назыв. «Иерусалимских Ассизах» Верхи, палаты, приписывает Г. кодификацию «кутюмов» крестоносцев, под названием «ассиз»; эти записи хранились, будто бы, у Гроба Господня («Lettres du S. Sepulcre»). Указанное предание предполагает с самого начала стройную феодальную организацию ленников в коммунальный строй городов; но такому представлению об Иерусалиме противоречат рассказы Вильгельма Тирского и английского паломника Сеавульфа, посетившего Палестину в 1112 – 13 гг.; они свидетельствуют, что страна обезлюдила и была разорена. К тому же в трактатах кипрских юристов упоминаются и излагаются ассизы, связанные с именами королей Амальриха и Балдуина, но имя Г. не встречается. Вероятнее, что «Письма гроба Господня» были собраны воедино лет 70 – 80 спустя после смерти Г. «Письма» погибли при взятии Иерусалима Саладином, в 1187 г., и тогда феодальное право на Востоке опять превратилось в устное предание, в кутюмы. До нас и ассизы, в кутюмы Иерусалимского королевства дошли в смешанном пересказе кипрских юристов, не имевших официального значения. Ср. v. Sybel, «Geschichte des ersten Kreuzzugs» (Лпц,., 1881); Froboese, «Gottfried von Bonillon» (Берл., 1879). Некритическую попытку спасти традицию о Г. Бульон. сделал Monnier: «Godefroi de Sooillon et les assises de Jerusalem» (П., 1874).
E. Щепкин.

Готье

Готье (Theophile Gantier) – знаменитый франц. поэт романтической школы, род. в Тарбе, близ испанское границы, 31 августа 1811 г. умер 23 окт. 1872 г. Рождение в южном климате наложило глубокий отпечаток на темперамент поэта, сохранившего во всю жизнь, проведенную почти исключительно в Париже, тоску по югу и то, что он называет в своей автобиографии «un fond meridional». Получив блестящее гуманитарное образование, Г. начал с живописи и, состоя учеником в мастерское Pиy, сделался ревностным сторонником романтизма, сосредоточивавшегося около идола тогдашней молодежи, В. Гюго. В баталиях, происходивших на представлениях «Hernani», Г. принимал самое энергическое участие, предводительствуя отрядом восторженной молодежи. Тогдашний костюм Г., его красный жилет и длинные волосы, вошли в историю романтизма; воспоминанием о них преследовали Г. долго после того, как он перестал выражать свое литературное мировоззрение внешними признаками. В 1830 г. вышел первый томик стихотвор. Г.: «Poesies», внешнему успеху которого сильно повредили политические события. Этим сборником он вступил в романтический сеnacle, как называл себя кружок молодых энтузиастов нового направления. Ближайшими друзьями Г. были Жерар де Нерваль, Селестен Нантейль и другие члены кружка, про которых говорили, что они живут по поэзией, завтракая одой и обедая балладой. «Мы верили тогда», писал Г. Сент-Беву, вспоминая об этом времени, «мы любили, мы восторгались, мы были опьянены прекрасным, у нас была божественная мания искусства». К периоду 1830 – 1886 гг. относятся многие из самых известных произведений Г. – его поэма «Albertus» (1832), романы: «La Jeane France» (1834), «Mademoiselle de Maupin» (1835), «Fortanio» (1838), «Une laime da diable» (1839), а также первая часть «Grotesques». В «Albertns» Г. примкнул к самому крайнему романтизму, по выбору сюжета и его обработки, представляющей квинтэссенцию романтической приподнятости страстей, эксцентричности образов, антитез и метафор. Но уже в «Jeune-France», сборник различных новелл, Готье вносит в общее течение романтизма свою оригинальную нотку простоты и поэтичности, умеряющую вычурность и резкость обычного романтического стиля; одна из самых поэтичных и художественно прекрасных новелл сборника – известный рассказ «Un nid de rossignols». В «Comedie de la Mort», составляющей, вместе с некоторыми другими стихотворениями, второй сборник стихотворений Г., поэт блуждает между гробницами, пытаясь узнать от мертвых тайну жизни и смерти. Из других пьес, сборника некоторые, как напр., «Thebaide», «Tenebres», отмечены беспричинной мрачностью, которую романтики любили вводить в поэзию ради красивых эффектов. Но на ряду с ними есть грациозные и естественно поэтичные пьесы, как «Coquet terie posthnme», «La Caravane», «La Chimere», «Le Sphini», «Pastel». В них сказывается уже необыкновенная артистичность и отделка стиха, составляющая главную прелесть поэзии Г. и доставившая ему название «magi cien es lettres franсaises», как гласит Бодлэровское посвящение ему «Flears da Маи». Самое законченное поэтическое произведение Г. – его «Emaal et Cameep», отводящие ему одно из самых выдающихся мест в французской поэзии. Сборник этот состоит из 55 пьес, над которыми поэт с любовью работал в часы досуга последние 20 лет жизни; каждая из них действительно отделана как драгоценный камень и вмести с тем проникнута искренностью; все стихотворения связаны с каким-нибудь личным воспоминанием, с чем-нибудь пережитым.
Забота о средствах к существованию сделала Г. журналистом, и в этом он видел проклятие своей жизни. Начиная с 1836 г. и до самой смерти Г. вел еженедельный драматически фельетон, сначала в «Presse» Б. Жирардена, потом в «Journal Officiel». Он написал, кроме того, нисколько книг критического и историколитературного содержания, из которых самая выдающаяся – «Grotesques» (1844), в которых автор «открыл» нескольких давно забытых поэтов XV и XVI вв., как Биллона, Скюдери, Бержерака, Сент-Амана, и обнаружил блестящий критический талант, уменье схватить и артистически передать духовный облик писателя; стиль книги делает ее образцом законченно художественной французской прозы. Теми же качествами отличаются его «Histoire du ro mantisme» и «Rapport snr les progrеs de la poesie franсaise», отличающиеся к тому же, как и «Grotesques», беспристрастием критических суждений, чуждых всякого партийного фанатизма.
Кроме поэта, критика и романиста Г. совмещал в своем лице еще страстного любителя путешествий, объехавшего всю Европу – в том числе Россию, которой посвящены «Voyage en Russie» (1866) и «Trеsors d'art de la Rassie» (1860 – 63) – и Восток и описавшего свои путевые впечатления в ряде художественных очерков («Voyage d'Espagne», «Italia», «L'Orient» и др.). Они отличаются необычной для большинства путешественников точностью и вместе с тем поэтичностью описаний природы. В общем Г. – в истинном смысле слова полиграф, создавший в 40 лет писательской жизни изумительную массу сочинений на самые разнообразные сюжеты. Библиографический перечень написанного им (Spoelberch de Loveioul, «Histoire des oenvres de T. G.», 1887), занимает 2 тома. Конечно, его драматические фельетоны погибли, забытые в старых газетах (часть их, впрочем, собрана в «Histoire de l'art dramatiqae en France depuis 25 ans», 1859). Но его романы, описания путешествий, критические произведения и, главным образом, его стихотворения обеспечили ему первостепенное место во французской литературе. Его благоговейное преклонение пред чистотой и законченностью формы, его терпеливое, тщательное отделывание каждой строчки стихов или прозы делают его родоначальником сменившей во Франции романтизм школы парнасцев. «Emaux et Camеes» Г. принадлежат к одной категории с «Poemes Barbares» Леконта де Лиля, «Bonheur» Сюлли Прюдома и др. Беззаветно преданный поэзии, он мог заниматься ею только в часы досуга и всю жизнь стеснен был материальными заботами и ненавистное ему журнальной работой. Это клало отпечаток грусти на его произведения; в его автобиографических вещах видно постоянное отчаяние от невозможности исполнить теснившиеся в нем поэтические замыслы. Ср. Emile Bergerat, «Theophile G.» (1879);. Feydeau, «Theophile G.» (1874). На русск. яз. перев. романы «Без вины виноват» и «Малитона» (в «Библ. для Чтения», 1877).
З. Венгерова.

Гофман

Гофман (Эрнст Теодор Вильгельм Амадей Hoffmann) – знаменитый нем. романтик, род. в 1776 г. в Кенигсберге. Мать его была очень нервная женщина, отец – человек очень способный, но беспорядочный. Родители Г. разъехались, когда ребенку было всего 3 года; он воспитывался под влиянием своего дяди юриста, человека умного и талантливого, но фантаста и мистика. Г. рано выказал замечательные способности к музыке и живописи, так что считался чудо-ребенком; в школе учился прекрасно, хотя и тратил много времени на рисованье и музыку. Прекрасно окончил курс юрид. наук в кенигсбергском унив., хотя не чувствовал к юриспруденции особого расположения и продолжал усердно заниматься искусствами. Сдав в 1800 г. блистательно свой последний экзамен, он получил место ассессора в Познани, где широкое гостеприимство поляков впервые приучило его к кутежам. Г. всюду был желанным гостем, как остроумный собеседник, отличный музыкант и талантливый карикатурист. Карикатуры сильно повредили его служебной карьере. Благодаря им, он попал в Плоцк на гораздо худшее место. Вследствие женитьбы на очень доброй и преданной польке, Г. в скучном Плоцке снова сделался «порядочным» человеком. К этому же времени относятся его первые литературный попытки в журнале. Коцебу: «Freimutiger». В 1804 г. Г. был переведен советником в Варшаву; здесь он сошелся с Гитцигом, своим будущим биографом, и с романтиком Захариею Вернером; здесь же он основал музыкальное общество, зал которого украсил своей живописью. Вскоре после иенского сражения все прусские чиновники в Варшаве были уволены от службы. Г. поехал в Берлин, с партитурами нескольких опер в портфеле и с намерением всецело отдаться искусству; но он не нашел ни сбыта своим произведениям, ни уроков. Наконец, ему удалось получить вместо капельмейстера в Бамберге; но дела театра шли так плохо, что Г. принужден был бросить его и перебиваться частными уроками и музыкальными статьями. В 1810 г. один его знакомый, Гольбейн, взялся восстановить бамбергский театр; Г. помогал ему, работая как композитор, дирижер, декоратор, машинист, архитектор и начальник репертуара; но через два года Гольбейн отказался от антрепризы, и театр закрылся. Г. снова начал бедствовать. 26 ноября 1812 г. он пишет в дневнике: «продал сюртук, чтоб пообедать». С начала 1813 г. дела его пошли лучше: он получил маленькое наследство и предложение занять место капельмейстера в Дрездене. Страшные дни августовских битв Г. пережил в Дрездене: он испытал на себе все ужасы войны, но был бодр духом и даже весел, как никогда; он около этого времени собрал свои музыкально-поэтические очерки, написал несколько новых, очень удачных вещей и приготовил к печати род сборника своих произведений под заглавием: «Phantasiestucke in Callot's Manier. Blatter aus dem Tagebuche eines reisenden Enthusiasten» (Бамберг, 1814 – 1815; на русском языке из этого сборника переведена очень характерная повесть: « Золотой горшок», в «Московском Наблюдателе» за 1839 г., 1). Жан-Поль Рихтер нашел в Г. сродный себе талант и написал предисловие к 1 тому; книга имела значительный успех. Скоро Г. потерял место капельмейстера, переехал в Берлин и снова поступил в гражданскую службу. Здесь он встретился с Гитцигом, который познакомил его с берлинскими романтиками, поэтами и художниками. Место советника в камергерихте вполне его обеспечивало и в то же время оставляло ему много досуга, так что его творческий талант, поддерживаемый успехом, мог развернуться во всей силе. Но он слишком привык к цыганской жизни и губил себя излишествами. Чувствуя отвращение к чинным «чайным» обществам, Г. проводил большую часть вечеров, а иногда и часть ночи в винном погребке, где около него всегда собиралась веселая компания. Расстроив себе вином и бессонницей нервы, Г. приходил домой и садился писать; ужасы, создаваемые его воображением, иногда приводили в страх его самого; тогда он будил жену, которая присаживалась с чулком к его письменному столу. А в узаконенный час, если это был служебный день, Г. уже сидел в суде и усердно работал. Более крупные произведения Г. быстро следуют одно за другим в таком порядке: «Чертов эликсир. Бумаги, оставшиеся после брата Медарда капуцина» (1816 – 1816); «Ночные повести» (1817, «Nachtstucke»; на русский язык переведена «Иезуитская церковь в Г.», «Московский Вестник», 1830, VI); «Удивительные страдания одного директора театра. Из устного предания» (1819; в основе ряд фактов из деятельности Гольбейна); «Крошка Цахес, прозванный Киноварь» (1819, пер. в «Отечественных Записках», 1844, т. ХХХVI); «Серапионовы братья» (1819 – 21; перев. на русск. языки два раза – во второй раз Гербелем и Соколовским, СПб., 1873 – 1874, как первые 4 книги «Полного собрания сочинений Г.», которое, к сожалению, не пошло далее); «Жизненные воззрения кота Мурра, вместе с фрагментарной биографией Иоганна Крейслера в случайно собранных макулатурных лист.» (1820 – 22; перев. Н. Кетчером 1840); «Принцесса Брамбилла» (1821); «Мейстер Фло, сказка в семи приключениях двух друзей» (1822, перев. в «Отеч. Зап.» 1840 г., т. XIII). В 47 лет от роду силы Г. были истощены окончательно; у него развилось нечто вроде сухотки спинного мозга; но и на смертном одре он сохранил силу воображения и остроумие. Он ум. 26 июня 1822 г.
Если б одна напряженность и богатство фантазии делали поэта, Г. был бы первым поэтом в мире; но так как от поэта требуется еще глубокое понимание действительности и художественно верное воспроизведение ее, то Г. – только первый из немецких романтиков чистого типа. Он подводит итоги немецкому романтизму и является самым полным выразителем лучших его стремлений, которым он придал небывалую до тех пор яркость и определенность. Самое ненавистное для Г. понятие – филистерство. Это понятие очень широкое, целое мировоззрение; в нем заключается и самодовольная пошлость, и умственный застой, и эгоизм, и тщеславие (жизнь на показ, «как люди живут»), и грубый материализм, и все нивелирующий формализм, превращающий человека в машину, и педантизм, доходящий до того, что человек даже и влюбляется, и предложение делает по книге Томазиуса. Первое условие для того, чтобы освободиться от давящих рамок этой филистерской пошлости и сохранить живую душу, – «детски благочестивое поэтическое настроение»; только обладая этим талисманом, можно верить, любить людей и природу и понимать поэзию; а понимать поэзию – значить понимать все, так как «поэзия есть высшее знание». Поэзия есть вместе с тем и высшая нравственность; она может исходить только из чистой, любящей души, и до ее нельзя добраться никакими ухищрениями ума; в поэзии отождествляется прекрасное, истинное и нравственное: вместе с тем она есть и высшее счастье. Это счастье доступно не одним только избранным натурам, а всем не опошленным людям. Детям, исключая нравственных уродов, открыт путь в царство поэзии, пока они живут согласно с природой, которая для них служит и лучшим собранием игрушек, и лучшей учительницей. Юноша, который «грезит с открытыми глазами» – истинный богач и счастливец, хотя бы у него не было гроша в кармане, истинный поэт, хотя бы он не написал ни строчки стихов; но горе ему, если он начнет стыдиться своих мечтами, увлечется пошлыми удовольствиями, выгодой и тщеславием. Он устроит свою карьеру, но потеряет свой талисман и будет считать чудаками всех, кто остался детски чист душою, исполнен веры и любви; сам же он проживет всю жизнь филистером, и только разве перед смертью вспомнить с тоскою, как Тадеус Брокель, что и он когда-то был знаком с Неизвестным Дитятею и летал с ним в царство поэзии.
Свое мировоззрение Г. проводит с замечательною последовательностью в длинном ряде бесподобных в своем роде фантастических повестей и сказок, в которых он искусно сливает чудесное всех веков и народов с личным вымыслом, то мрачным и болезненным, то грустно трогательным, но чаще грациозно веселым и шаловливо насмешливым. Он умеет внушить и взрослому читателю интерес к этой пестрой фантастике, посредством соединения сверх естественного с обыденным и даже пошлым: у него привидения принимают желудочные капли, феи угощаются кофе, колдуньи торгуют яблоками и пирожками, герцоги и графы овощного царства режутся звёздочками и кладутся в суп и т. д. Крайняя прозаичность немецкой жизни является сереньким фоном, на котором тем резче выделяется яркость красок его фантастики. Таким образом этот ультра-романтик является и ультра-реалистом. Как психолог, Г. отмежевал себе область неопределенных чувств, неясных стремлений, необыкновенных ощущений, магнетических влияний, страшного и болезненно трогательного; бред, галлюцинация, безотчетный страх, потеря душевного равновесия – любимые мотивы его тонких психологических этюдов. Как новеллист, историк и этнограф, он – великий мастер своего дела: в глубь средних веков он спускается неохотно, но эпоху Реформации в и XVII веке воспроизводит превосходно; итальянские нравы и природу описывает так, как будто десятки лет прожил в Италии. Но, верный жизни в подробностях, он в общем везде обращает ее в пеструю сказку. Другая темная сторона поэзии Г. – его стремление приводить читателя в трепет, внушать ему веру в господство каких-то мрачных сил. Третий его недостаток – полное и сознательное равнодушие ко всяким социальным вопросам; его антипатия к тенденции переходить в возмутительный со стороны столь живого человека квиетизм. Зло, существующее в мире, представляется ему непоправимым даже в частных случаях, так как участь человека зависит не от него самого и не от его ближних, а от судьбы. Лучшие люди пусть уходят из это то мира в страны горные, в мир сверхчувственных наслаждений, а другие пусть живут в своей грязи, как хотят. Но, к счастью для себя и читателей, Г., как поэт, не может вечно держаться на такой олимпийской высоте – а когда он спускается на землю, он является другом человечества и горячим проповедником всепрощающей любви. Немецкая критика не очень высокого мнения о Г., и в Германии влияние его не было сильно: там в его время предпочитали романтизм глубокомысленный и серьезный, без примеси едкой сатиры, а следующее поколение усиленно занялось политикой и поэзия стала тенденциозной и утилитарной. Зато вне отечества Г. имеет огромное историческое значение. Французские романтики гораздо больше научились от него, чем от Шлегелей и Тика; во Франции, как и в Италии, он один из любимых писателей до 60-х годов включительно; в С. Америке он имел массу переводчиков и подражателей. В России один из образованнейших писателей пушкинского периода, Антоний Погорельский (А. Л. Перовский), автор «Монастырки»; находится в своих первых произведениях под непосредственным влиянием Г. Белинский (III, 532) называет Г. «одним из величайших немецких поэтов, живописцем невидимого внутреннего мира, ясновидцем таинственных сил природы и духа, воспитателем юношества, высшим идеалом писателя для детей». Другой талантливый критик 50-х годов, Дружинин, считает Перегринуса Тисса Г. одним из величайших созданий мировой поэзии. Но всего интереснее влияние Г. на одного из величайших русских романистов, Ф. Достоевского. Достоевский не только перечитал всего Г. и порусски, и по-немецки, и вдохновлялся им именно в ту пору, когда слагались его литературные вкусы (в 1838 г.), но и в излюбленном произведении первого периода своей деятельности, «Двойник», очевидно подражает ему, не теряя, конечно, при этом своей оригинальности. Мало того: много позднее, в самых крупных произведениях Д – ского замечается поразительное сходство с Г. и во взглядах, и в литературных приемах. Оба они одинаково любят детей и чудаков и не любят холодных, сдержанных жрецов «приличия», поклонников успеха и «деловых людей», всецело отдавшихся «полезному»; оба превозносят не подкрашенную природу на счет культуры; оба принижают разум перед сердцем; оба в повествовании любят неожиданности; у обоих кроткая идиллия внезапно сменяется порывом все уничтожающей бури и наоборот; знаменитое: «тут произошло нечто совсем неожиданное» Достоевского часто дословно встречается у Г. (напр., «Выбор невесты»); оба любят сопоставлять трагическое и страшное с мелочным и обыденным; оба любят сны, предчувствия, галлюцинации; сфера психологических наблюдений Достоевского есть нечто иное, как расширение и углубление сферы наблюдений Г., реализованных на данной почве и в данную эпоху. Все, что говорит Белинский о странности и причудливости гения Г. всецело относится и к Достоевскому – но далеко не все свойства великого русского романиста можно указать у немецкого романтика. Первое изд. сочинений Г. – «Ausgewahite Schriften» (Берлин, 1827 – 1828); его вдова Михелина прибавила к ним потом еще дополнение. Новейшее модное издание – «Sammtl. Schriften, mit Federzeichnungen v. Theod. Hosemann» (Б., 1871 – 73). Прекрасная биография Г. написана его другом, J. E. Hitzig: «Aus H's Leben and Nachlass» (Б., 1823). Ср. Funck, «Aus dem Leben zweier Dichter. Ernst Theod. Wilb. Н. und Fr. Grottlob Wetzel» (Лпц., 1836). Ср. также биографию Г., написанную Rochlitz'ем при франц. переводе его «Contes posthumes, par Champtlenry» (П., 1856).
А. Кирпичников.

Гоцци

Гоцци (Карл, граф Gozzi) – итальянский драматург и поэт Венеции. Написал несколько стихотворных романов и сатир, одиннадцать новелл в прозе и автобиографические записки: «Memoire inutili» (бесполезные записки); но все это давно забыто и известность Г. зиждется на его деятельности, как драматурга. И в этом отношении, однако, авторитет, которым он долго пользовался в Италии и особенно в Германии, в пору процветавшей там романтической школы, сильно понизился, и значение его в настоящее время – исключительно историколитературное. Драматическая деятельность Г. выразилась, главным образом, в энергетическом, можно даже сказать озлобленном противодействии реформе Гольдони, которой он усмотрел только рабскую французоманию и (умышленно или по недомыслию) совершенно упустил из виду все что было чисто национального в комедиях Гольдони. Точно так же враждебно отнесся он к стремлениям последнего возвысить первобытную и грубую «Commedia dell'arte» на степень художественной «комедии характеров», увидев и здесь еретическое посягательство на наследие итальянской старины. Но если исходная точка Г. была отчасти верна, то применение ее оказалось в высшей степени фальшивым. Г. осуждал Гольдони, напр., за то, что он «представлял на сцене только ту правду, которая была у него перед глазами, копируя ее осязательно и грубо, а не подражая натуре с подобающим писателю изяществом.... и исходил из принципа, что правда сама по себе всегда нравится...». В противодействие Гольдониевской «комедии характеров», Г. ввел новый род пьес, которые он назвал fiabe (басни) – старое, малоупотребительное итальянское слово – и которые представляют собой соединение старого «балаганного» элемента с романтическим: первого – в виде сохранения, но в довольно изуродованном виде, старых «стоячих масок», второго – в массе волшебно-сказочных подробностей, приближающих эти пьесы скорее к пантомимам, балетам и т. п. Ко всему этому надо присоединить и полемические тенденции автора, выразившиеся особенно резко в первой же из этих пьес («L'amore delle tre Melarance»), направленной против Гольдони; за нею последовали «Ворон», «Турандот» (впоследствии перев. Шиллером), «Король Олень», «Женщина Змея», «Зеленая птичка», которую автор назвал «философской сказкой» и в главных действующих лицах которой – двух новых философах – ополчился против новой французской философии. Гельвеций, Руссо и Вольтер вызывали с его стороны яростно-фанатические нападки. Fiabe Г. в течение десяти пятнадцати лет пользовались значительным успехом в массе публики, благодаря их чисто внешнему интересу, но вызывали оппозицию серьезных и литературно развитых людей. Уступая этому давлению, он перешел впоследствии к новому роду «комедий или трагикомедий», которых написал больше двадцати и большинство которых имеет образцами пьесы испанского репертуара. Из этой категории произведений Г. в настоящее время не появляется на итальянской сцене почти ни одно, хотя Симонд де Сисмонди, относясь к ним, как к пьесам вообще «не хорошим», находит в них постоянное присутствие «интереса, жизни и веселости». Между тем как часть современной Г. критики признавала его изумительнейшим после Шекспира явлением, новейшая (и притом итальянская) критика произнесла ему строгий, но во многих отношениях справедливый приговор: «Гоцци», – говорит Угони – «обладал большим талантом и фантазиею, но это был враждебный культуре писатель, с ничтожным образованием, стремившийся в своих Fiabe принизить умственное развитие своих зрителей, запечатлевая в них принципы полного обскурантизма». Наиболее полное собрание соч. Г. изд. в Венеции 1802 г. Ср. Margini, «Carlo G. e ie fiabe» (1876).
П. В – рг.

Гош

Гош (Лазарь Hoche) – франц. полководец (1768 – 97). 14 лет от роду, не получив почти никакого образования, он поступил стременным к королю, а через 3 года был переведен в пешую гвардию, из которой вышел перед началом революции. В 1792 г. Г. поступил в арденскую армию, потом назначен был комендантом Дюнкирхева, и за мужественную оборону этой крепости против англичан и австрийцев произведен (1793) в генералы. Получив начальство над мозельскою армиею, одержал над австрийцами ряд побед и очистил от них Эльзас (1793 и 1794). Несогласие с депутатом конвента Сен-Жюстом едва было не погубили его; он был арестован и привезен в Париж, но после падения Робеспьера снова назначен главнокомандующим армии, действовавшей против роялистов сначала в Нормандии и Бретани, потом в Ванде. В конце 1796 г. на Г. возложена была экспедиция в Ирландию, которая, вследствие противных ветров, осталась без результата. В начале 1797 г. Г. начальствовал самбр-маасскою армиею, с которою нанес австрийцам несколько поражений; только леобенское перемирие остановило его наступление за Рейном. Затем Г. был назначен главнокомандующим соединенных армий самбр-маасской и рейнмозельской, но скоропостижно умер, оставив по себе репутацию рыцарски честного в бескорыстного воина.

Граб

Граб (бот.), грабина, белый бук, Carpinus Betalus L. – красивое дерево из сем. Березо-образных, со светло-серой гладкою корою в белой древесиной. Листья эллиптические или удлиненно-яйцевидные, почти гладкие, по краям двоякопильчатые, т. е. их крупные зубцы сами разрезаны еще на несколько мелких зубцов. Цветы раздельные, однодомные, появляются одновременно с молодыми листьями; тычиночные или мужские собраны в довольно плотные повислые сережки в углах листьев на средине молодых веток; каждый цветочек состоит из 4 – 12 коротких тычинок и 1 широкого буро-зеленого прицветника, по краям ресничатого; пестичные или женские цветки в небольшом числе, редкими сережками на концах ветвей (как у березы); каждый состоит из двугнездой завязи с 2 рыльцами в трехлопастного 3-нервного прицветника, сильно разрастающегося ко времени созревания плода и остающегося при нем; каждая пара таких цветов снабжена длинным кроющим прицветником, рано отпадающим. Плод односемянный (по недоразвитию другого семени) орешек. Г. (распространен в южной и средней Европе в Азии) до Афганистана; попадается в Англии, Швеции, Дании. В России начинает встречаться с Курляндии и Гродненской губ. и весьма обычен в Киевской, Подольской губ., вообще в Юго-Зап. краю, в Крыму, а всего более на Кавказе и Закавказье, где его можно считать самым распространенным деревом. Вертикальное распространение его также очень обширно: от берега моря до 5 – 6 тыс. фут., а в западн. Закавказье до 41/2 тыс. фут Растет в смешении с другими породами, но нередко образует и совершенно чистые насаждения; достигает 70 фут. вышины и живет до 200 – 300 лет.
Другой Г., восточный. Car. orientalis Lam. (= С. duinensis Scop.), или грабинник, кустарный Г., распространен только по южной Европе (средняя Италия, Австрия, Балканский полуостров), а у нас – в Крыму и на Кавказе. Это – небольшое деревцо, не выше 20 – 30 фут., а чаще густо ветвистый кустарник с мелкими листьями (в 8 – 4 раза мельче предыдущего), снизу, вдоль нервов, покрытыми волосками; прицветники при плодах (они же назыв. плодовыми обвертками или покрывалами) не трехлопастные, как у предыдущего, а цельные неравнобокие, неправильно зазубренные. Всего более в Закавказье, где живет в нижней полосе лесов, не выше 4 т. фут. Примкнете такое же, как к предыдущего. во ограниченные вследствие слабого развития ствола в обилия кривых ветвей. Кроме описанных, есть еще американский Г. – С. Соrоliniana Walt. (– С. americana Mix.), в Сев. Америке, со слабо 8-лопастными 5 – 7 нервными плодовыми покрывалами; Г. тонкий, С. Timinea Wall., в Непале у Гималаев, с продолговатыми и цельными плодовыми покрывалами, при основании зубчатыми. Наконец Г. букообразный, С. faginea, присоединяется лучшими систематиками к первому или второму из вышеописанных, а Г. средний, С. intermedia Wierz. – к первому. Ископаемый крупнолистый Г., С. grandis, найден в плиоценовых отложениях сарматского яруса, близ Энингена в Германии (относится к так наз. «венскому бассейну»).
А. А.
(Лесоводство). 1) Г. обыкновенный, грабина, белый бук (С. Betnius L.). Требования относительно почвы те же, что у бука, но граб довольствуется менее богатыми, более сухими, легкими в мелкими почвами, и хотя переносит излишнюю влажность почвы, но избегает кислого перегноя. Будучи тенелюбивой породой, легко выдерживает продолжительное отенение, а также многократные повреждения скотом и дичью, вскоре от них поправляясь; в местах своего естественного распространения вынослив также к морозу (переносить зимою даже – 24° P.), но сильно страдает от заморозков весною и осенью и от повреждений, причиняемых мышами. Возобновляется после срубки как семенами, которые начинает приносить с 20 – 30 лет, так и паевою порослью, давая последнюю лаже при срубке в 80 – 100-летнем возрастов при рубке от пней появляется много естественных отводков, но отпрыски от корней незначительны. Хорошо и скоро оттеняя почву, Г. наиболее пригоден для низкоствольников (грабильников или грабинников) и подлеска в среднем хозяйстве, доставляя при 18 – 20 летнем обороте рубки ежегодно, в среднем, больше древесной массы, чем при срубке в более позднем возрасте. Это последнее обстоятельство в очень медленный рост Г., вообще, делают его малопригодным для высокоствольного хозяйства; поэтому при возращении с дубом, и в особенности с буком, он составляет временную примесь. Произрастая в изреженных насаждениях, Г. сильно развивает ветви, отчего успешно возвращается на выгонах, в безвершинном хозяйстве, где срубание его вершины производится чрез каждые 6 – 10 лет, а штамба нередко достигает до 150 – 200 лет. Способность хорошо переносить обрезку и стрижку служит причиной устройства из Г. живых изгородей, крытых аллей (во французских садах), беседок и т. п. Древесина высоко ценится, местами даже дороже буковой, на дрова, но вместе с тем дает поделочный лес высоких качеств (кулаки в машинах, молоты, винты, рукоятки для заступов, топорища, гребни в т. п.), хотя часто страдает от червоточины; лист идет на корм скоту.
2) Г. хмелевидный, хмелеграб обыкновенный, незнайка (название. русских поселенцев) (С. Ostrya L., Ostrya carpinifolia Scop., О. vulgaris Wilid., О. italica Spach.) – дерево, высотою 50 – 60 фт., с оригинальными пучками плодов, напоминающими хмелевые шишки, изредка растущие в Закавказья, до высоты 3000 – 4000 фт. (черноморское побережье – возле Адлера и Псоу, по долине Куры – Боржомское ущелье, Ахалцыхского у.). Древесина его напоминает грабовую, но особого технического применения в местностях, где растет это дерево, не имеет.
В. С.

Гравий

Гравий, или хрящ – так наз. в геологии крупный песок, отдельные более или менее округленные зерна которого имеют в поперечнике от 3 до 10 мм., не превышая, таким образом, величины горошины.

Градоначальство

Градоначальство – административная единица, состоящая из города и прилегающих к нему земель и вверенная управлению градоначальника.

Гражданский процесс

Гражданский процесс – юридическое отношение, которое истец завязывает с ответчиком в гражданском суде, чтобы получить от суда, как авторитетной власти, приказ в защиту своего гражданского права; приказ этот выражается в судебном решении, а защита осуществляется исполнением решения. Поводом для возникновения Г. процесса служит обыкновенно спор о Г. праве, но также и вообще стремление лица изменить свое фактическое отношение к известному имуществу или к другим лицам, так что Г. процесс возможен не только, когда ответчик оспаривает право истца, но и когда он совсем не спорит, а лишь фактически не исполняет его требования (не платит ему денег, удерживает его ребенка и т. п.). Г. процесс возникает, движется, изменяется и, наконец, прекращается в Г. суде; деятельность суда относительно Г. процесса и отношения между судом и тяжущимися определяются правилами Г. судопроизводства . Аналогичное Г. процессу отношение частных лиц, также вызванное спором о праве или стремлением изменить фактически отношения, но только совершающее свой цикл вне суда, без участия его органов, составляет область самоуправства . Самоуправный Г. процесс предшествует, исторически, судебному, но постепенно, по мере роста общественной организации, вытесняется им; древнейший же судебный Г. процесс возникает в силу договорного или добро вольного подчинения сторон (т. е. истца и ответчика) суду . В современном Г. суде Г. процесс может возникнуть лишь при наличности известных условий. Необходимо, во 1-х, чтобы суд был компетентен для разрешения того столкновения материальных прав, которое вынудило граждан стать в положение тяжущихся; так, напр., Г. процесс не может возникнуть, если административное учреждение обложило гражданина неправильно высоким . Если суд компетентен, то необходимо еще, чтобы по законам о подсудности он был уполномочен на разрешение данного конкретного столкновения; так, напр., Г. процесс не может возникнуть в мировом суде, если лицу нужно установить законность своего рождения. Необходимо, во 2-х , чтобы лицо было по законам способно искать и отвечать на суде (persona legitima standi in judicio); эта способность определяется правилами данного материального права о дееспособности . Оттого в странах, где женщина ограничена в праве распоряжения своим имуществом, она вправе выступать на суде только или вместе с пособником, или в лице представителя. У нас, в XVI и XVII вв., вследствие полного отсутствия определенных норм о дееспособности, могли самостоятельно выступать на суде и малолетние. Ограничение права крепостных искать и отвечать на суде никогда не было проведено у нас безусловно; другие ограничения (для духовных лиц, для политически умерших) сложились в XVIII веке. Теперь безусловно не имеют у нас права судебной защиты лишенные всех прав состояния; чрез законных представителей должны искать лица, состояния под опекою, кроме расточителей, которые связаны только известными ограничениями; ограничены в праве судебной защиты и несостоятельные должники. Юридически лица должны иметь особого поверенного. Неспособность лица искать и отвечать на суде есть такой порок Г. процесса, который делает его совершенно ничтожным, и потому на суде лежит обязанность по собственной инициативе (ex officio) проверять эту способность сторон . При наличности процессуальной дееспособности всякий вправе начать гражд. процесс – даже тот, у кого нет вовсе никакого материального права; в результате это окажется для него самого убыточным; но право являться истцом, по со временным понятиям, неотъемлемо даже у профессиональных «ябедников, крамольников и составщиков», которые не допускались на суд у нас в эпоху Судебников. Но для того, чтобы раз начатый Г. процесс мог завершиться своим нормальным концом, т. е. решением, необходима еще легитимация лица, или право его на данный иск или на ответ по данному иску (напр., оспаривать завещание может только наследник по закону; отвечать за убытки, причиненные истцу на железной дороге, должен собственник дороги, а не собственник вагонов и паровоза). В отличие от процессуальной способности, легитимация есть такое условие, наличность которого проверяется судом только по инициативе самих тяжущихся . В своем простейшем виде Г. процесс есть отношение двух лиц – истца и ответчика; но отношение это осложняется или тем, что с самого начала к суду обращаются несколько истцов или вызываются несколько ответчиков, или тем, что в начатый Г. процесс вступают или привлекаются новые или так наз. третьи лица. Такое осложнение Г. процесса не вносит в него беспорядка лишь при значительном техническом совершенстве Г. судопроизводства. У нас, до Судебных Уставов 1864 г., привлечение третьих лиц не было вовсе предусмотрено законом, и хотя в законе упоминался случай вступления третьего лица с самостоятельными требованиями, но правил для этого не существовало. Юридическое отношение тяжущихся может переходить на других лиц путем преемства; наконец, участники Г. процесса могут иметь заместителей.
При состязательном судопроизводстве Г. процесс не может возникнуть без предъявления иска: действие это исходит от истца и только в исключительных случаях зависит не от его инициативы, а служит ответом на обращенный к нему вызов (напр., у нас при требованиях по сохранным распискам с наследников). Форма предъявления иска крайне разнообразна в истории судопроизводства и с современных законодательствах . Момент, к которому относится завязка гражданского процесса, не совпадает с моментом предъявления иска: в продолжение известного времени истец может еще взять просьбу назад, так что возникновение процесса находится под сомнением. В истории Г. процесса замечается постепенное сближение этих двух моментов; напр., с древнеримском судопроизводстве завязка Г. процесса наступала лишь после продолжительной процедуры пред претором (litiscontestatio); у нас для дел, производимых в общем порядке, началом процесса считается явка ответчика; но вообще в современных законодательствах Г. процесс признается начатым, когда ответчик получил извещение о вызове на суд. Только с этой минуты может начаться судебная (а не только распорядительная) деятельность суда. Содействие ответчика и его личное участие в современном судопроизводстве не требуется, потому что подчинение его суду основано теперь не на договоре его с истцом, а определяется государственными законами. В истории судопроизводства медленно (на Западе – только под влиянием канонического права) вырабатываются правила для заочного разбирательства; у нас они отсутствовали до реформы 1864 г. Отсутствие таких правил вызывало развит поручительства в явке на суд и штрафов за неявку, приравнение неявки к ослушанию королевскому или судейскому приказу и присуждение истцу всех его требований без доказательств.
Раз Г. процесс начат, у его участников являются взаимные права и обязанности; возникают также и обязанности их пред судом. Одною из юридических обязанностей тяжущихся, в истории судопроизводства (римского, древнегерманского, канонического), было говорить всю правду, под страхом проигрыша дела, уплаты штрафов и т. д.; в каноническом судопроизводстве, напр., стороны давали особую присягу в том, что они спорят по чистой совести. Но требование говорить всю правду неосуществимо на практике, потому что предполагает в тяжущихся более чем обычный уровень добродетели; если бы оно было осуществимо, не нужно было бы создавать сложной системы доказательств. Современные законодательства усматривают нравственную гарантию правдивости тяжущихся в гласности и устности производства; справедливые интересы противника достаточно ограждаются обязанностью возместить суд. издержки, а в исключительных случаях – предварительным их обеспечением (напр., у нас со стороны иностранцев). Обязанность возмещения издержек теперь зависит не от вины проигравшей стороны, а только от факта проигрыша . Юридические обязанности сторон в современном Г. процессе заключаются в индивидуализировании своих требований и возражений. Это значит, что стороны должны в точности ознакомить суд с тем конкретным материальным отношением, которое привело их на суд: нельзя сказать – я хочу получить от А 100 руб., а необходимо точно обозначить основание требования (напр., долг, убыток, дар); иначе процесс рисковал бы превратиться в театральное представление, а суд – в арену для безнравственных дел. Положение каждой из сторон имеет свои выгоды и невыгоды. Ответчик выходит победителем из Г. процесса, если истец не докажет своего дела, хотя это далеко не всегда значит, что ответчик прав; зато истца нельзя ни к чему присудить (кроме уплаты судебных издержек), ему можно только отказать в иске. Иногда законодательство наперед определяет, на которой из сторон должно лежать бремя представления доказательств. Право требовать, чтобы противник индивидуализировал свои заявления и чтобы он доказал то, что обязан доказать по закону – вот права стороны в Г. процессе. В частности эти права осуществляются тем, что сторона должна быть осведомлена о всех заявлениях своего противника и иметь возможность проверять и опровергать как эти заявления, так и их доказательства. Гарантируются эти права правилами судопроизводства. Г. процесс подвигается вперед с помощью действий, исходящих от сторон (требования, утверждения, ссылки на доказательства), и с помощью действий, исходящих от суда (распоряжения, определения и, наконец, решение). Решением гражданский процесс оканчивается. Юридическое отношение, возникшее в силу предъявления иска, прекращается, как прекратилось то материальное отношение, которое существовало до обращения в суд. Напр., до суда был владелец имущества А, который застраховал его в обществе Б, и между обоими существовало материальное отношение: право А получить и обязанность Б уплатить, в случае пожара, 1000 руб. Когда А обратился в суд, между ним и Б установилось процессуальное отношение, в силу которого он стал обязан доказать и факт пожара, и размер условленного вознаграждения, и размер своего убытка, а Б приобрел право опровергать все эти заявления. Началась между А и Б процессуальная борьба, направляемая и сдерживаемая судом и нашедшая себе завершение в судебном решении. Прежнее материальное отношение сменилось новым: если А отказано в иске, возникло новое отношение – обязанность А возместить Б судебные издержки; если иск А удовлетворен, возникло также новое материальное отношение – А сделался бесспорным кредитором Б в сумме, определенной судом. Это новое материальное отношение может прекратиться миролюбиво тотчас же, если о добровольно отдаст А эту сумму; но оно может привести к завязке нового процессуального отношения – по поводу исполнения решения, – где будут взыскатель и должник, с новыми правами и обязанностями . Г. процесс (в современном праве) изменяет материальное отношение, существовавшее между сторонами, только когда он завершается решением, притом вступившим в законную силу . Нередко, однако, гражданский процесс может не получить завершения в решении: так, если в течение трех лет (у нас и по французскому праву) сторонами не предпринято никаких действий, начатый процесс уничтожается сам собою, не оказав никакого влияния на материальное отношение. Кроме того, Г. процесс может окончиться и мировою сделкою, и отказом истца от иска (последнее, впрочем; только с согласия ответчика). Ср. О. Bulow, «Die Lebre von den Processeinreden nod die Pro cessvoraussetzungen» (1868); J. Kohler, «Der Process als Rechtsverhaitniss» (1888); Wach: «Handbuch des deutschen Civilprocessrechts» (I, 1885); А. Гольмстен, «Принцип тождества в Г. процессе» (1874); Н. Дерюжинский, «Отводы и возражения по русскому Г. процессу» (1889).
М. Брун.

Гражданское общество

Гражданское общество – в особом смысле, употребляемом некоторыми юристами, обозначает совокупность всех лиц, которые в данное время и на данной территории участвуют в образовании Г. права. Члены Г. общества выступают или в качестве субъектов Г. прав, или в качестве власти (законодательства в суда), которая, по призыву субъектов, защищает их права.

Гракхи

Гракхи – два брата, знаменитые римские политические деятели. Происходили хотя и из плебейского, но уже выдвинувшегося в ряды новой оптиматской аристократии рода Семпрониев. Их отец, Тиберий Г., был два раза консулом и раз – цензором.. По матери (Корнелии – дочери Сципиона Африканского) они примыкали к знатному и просвещенному кружку Сципионов, центру греческих идей и образованности, в котором обсуждались вопросы политического, экономического и социального характера в применении к существующему строю Римской республики. Женитьба обоих братьев на аристократках еще более скрепила их связи с влиятельной в политическом мире средой. Воспитанием своим и высокими стремлениями Г. обязаны в особенности матери, женщине благородной и просвещенной.
1) Тиберий Г. (163 – 133 до Р. X.) впервые отличился во время 3-й пунической войны; его храбрость была признана строгим Сципионом Эмилианом. Отправленный квестором в Испанию, он сделал по дороге много поучительных наблюдений над состоянием римских земель; особенно в Этрурии он был поражен пустынностью страны и исчезновением крестьян землевладельцев. В нем сложилось убеждение, что преобладание крупного землевладения и страшное обеднение среднего класса – сущетвеннейший недостаток римского экономического и социального строя и источник всех бедствий республики. Возвратясь в Рим, он добился избрания в трибуны (134) и предложил закон (lex agraria), по которому определялась высшая норма владения общественной землей (ager publicus) – именно 500 югеров на человека (югер = ? десятины), а если у владельца есть сыновья, то на долю каждого еще по 250 югеров – впрочем, в общем не более 1000 югеров на семью. Образовавшиеся вследствие этого правила отрезки от существовавших до того времени крупных владений должны были поступить в казну, для раздачи участками по 30 югер. безземельным гражданам, на условиях наследственной аренды. Участки должны были считаться неотчуждаемыми (отличие от Лициниевых закон.); получавшие их обязаны были возделывать их и платить в казну умеренный оброк. Этот закон, наносивший удар крупному аристократическому землевладению, находил деятельную поддержку только в тесном кругу друзей и родственников Тиберия Г. и вызвал ожесточенное противодействие со стороны большинства сенатской аристократии. Мягкий по природе, Тиберий Г. поневоле должен был прибегнуть к революционному способу действий. Борьба началась с того, что один из товарищей Тиберия Г. по трибунату, Октавий, наложил свое veto на закон. Тогда Т. Гр. нарушил неприкосновенность трибунской власти, задав народу вопрос: «может ли оставаться трибуном тот, кто идет против интересов народа?» Голосование решило вопрос против Октавия, и он силой был сведен со скамьи трибунов. Теперь закон прошел, и назначена была комиссия для его осуществления: в комиссию вошли сам Тиберий Г., его брат Кай и тесть Аппий Клавдий. Опасаясь мщения со стороны врагов, Т. Г. стал ходить по улицам в сопровождении многочисленной вооруженной толпы телохранителей. Особенно он боялся наступления нового года, когда кончится его трибунат, а вместе с тем и гарантия неприкосновенности. Поэтому он, вопреки закону (нельзя было два года под ряд занимать одну и ту же должность), выставил свою кандидатуру на выборах в трибуны 133 г. На случай, если бы аристократия стала противодействовать его избранию, в день выборов им была приготовлена вооруженная сила. В сенате, собравшемся по соседству с местом народного собрания, стали раздаваться голоса, требовавшие немедленной казни бунтовщика и нарушителя вековых установлений. В то же время в народном собрании послышался треск от случайно сломавшихся скамей. Сенаторы приняли этот треск за начало возмущения и, схватив в руки первые попавшиеся тяжелые предметы, выбежали на площадь. Народ расступился; толпа сенаторов прямо направилась к трибуну. Среди происшедшего шума Г. не мог говорить и рукой показал на свою голову, в знак того, что ему угрожает опасность. Этот жест тотчас же объяснили, как требование царской диадемы, и народ (не сельское население, а городской пролетариат, не заинтересованный в судьбе Гракхова закона, совершенно отступился от трибуна. Тиберий Г. пытался бежать, но оступился и был убит. В тот же день убито 300 приверженцев Тиберия, а затем начались уголовные преследования, хотя аграрный закон отменен не был и комиссия продолжала действовать; место убитого в ней занял тесть Кая Г., Публий Красс Муциан, а по смерти последнего и Аппия Клавдия их заменили Марк Фульвий Флакк и Гай Папирий Карбон. Комиссия работала успешно и в течение 5 лет довела количество крестьян землевладельцев с 300000 до 400000. Судьба Тиберия Г. обнаружила косность римской аристократии и неспособность ее к своевременному удовлетворению нарождающихся потребностей. Друзья народного дела и сторонники коренных реформ убедились, что для успеха их начинаний необходимо прежде всего ослабить в политическом строе преобладание аристократии. Горячим деятелем в этом направлении явился младший брат Тиберия Г., -
2) Кай Г. (153 – 121 г. до P. X.). Это был человек иного темперамента, чем старший его брат: пылкий, решительный, смело, без оглядки вступавший на революционный путь, хотя, как и брат, противник вооруженного бунта. Он превосходил брата разносторонностью талантов, широтой и глубиной взглядов и неотразимым красноречием; ему легче было занять положение решительного вождя толпы. В 123 г. он был выбран в трибуны. Важнейшие законы Кая Г., клонившиеся к тому, чтобы соединить против аристократии все остальные классы населения, были следующие: 1) хлебный закон (lex fru mentaria), о дешевой продаже хлеба бедным гражданам, жившим в Риме; 2) дорожный закон (lex viaria), о проведении по Италии новых дорог для облегчения сношений мелких землевладельцев, появившихся благодаря аграрному закону Тиберия Г.; 3) судебный закон (lex judiciaria), по которому в списки судей, в которые прежде заносились только сенаторы, включены были также и всадники, в равном с сенаторами числе. В связи с этим законом стоит закон товарища Г. по трибунату, Ацилия Глабриона, по которому в делах о злоупотреблениях провинциальных правителей, о вымогательстве (lex repetundarum), судьями могли быть только всадники, а не сенаторы. Далее 4) военным законом (lex militaris) облегчались беднякам трудности военной службы. Наконец, 5) предложено было основание новых земледельческих колоний на юге Италии (lex de coloniis deducendis). Все эти законы должны были доставить Г. прочное большинство в народном собрании и деятельную защиту и помощь со стороны городского пролетариата, сельского населения и всаднического сословия. Еще двумя законами (lex de provin ciis consularibus и lex de prov. Asia a censo ribus locanda) прямо ограничивался произвол сената в раздаче для управления провинций. И тем не менее все римское гражданство отшатнулось от своего трибуна, когда он приступил к главной и самой дорогой для него реформе, при помощи которой он хотел коренным образом обновить обветшавший состав римского гражданства. Это был закон о даровании прав римского гражданства союзникам (lex de civitate sociis danda). При основании новых колонии Г. всегда от водил место в числе колонистов, кроме римских граждан, и латинянам, а одну колонию он предложил вывести на место разоренного Карфагена, что шло в разрез с национальным чувством римлян. Чтобы ослабить влияние Г. на народное собрание, аристократы выдвинули против него его товарища, трибуна Ливия Друза, с еще более привлекательными предложениями: 1) отменить оброк с тех участков земли, которые были розданы по аграрному закону Тиб. Г.; 2) признать эти участки отчуждаемыми, и 3) вместо предложенных Г. З-х или 4-х колоний, со включением латинян, основать 12 новых колоний, но только для граждан. Предложения Ливия Друза были приняты с восторгом, и популярность Г. подорвана; во 2-й год трибуната Г. (в 131 г. Папирий Карбон провел закон о вторичном избрании трибунов) ему не удалось провести закона о союзниках, а на 3й раз его даже не выбрали в трибуны и оставили за ним только заведование устройством карфагенской колонии. Именно вопрос об этой колонии послужил поводом к катастрофе, в которой погиб Г. На месте, отведенном для этой колонии, произошли неблагоприятные предзнаменования, чем воспользовался сенат и предложил отменить закон о ней. Друзья уговорили Г. воспротивиться сенатскому предложению. Неохотно последовал он за своими вооруженными сторонниками на Авентин. Во время жертвоприношения, которое совершал консул Опимий, когда по обычаю хотели очистить толпу от дурных граждан, одному из окружавших Г. показалось, что служитель хочет удалить самого Г.; он выхватил меч и убил служителя. Поднялся шум и крик, во время которого Г. хотел успокоить толпу; удержать ее от дальнейшего насилия, но не заметил среди общего смятения, что прервал речь трибуна. Сенат тотчас же потребовал к ответу нарушителя трибунской прерогативы. Друзья уговорили Г. не повиноваться; тогда Авентин был взят штурмом. Г. бежал за Тибр; на следующий день нашли в лесу его труп рядом с трупом одного из рабов его. Есть предположение, что сам Г., отчаявшись в своей судьбе, приказал рабу убить его. Приверженцы Г. были перебиты, имущество их конфисковано; на деньги, вырученные этим путем, построен новый храм Конкордии, и началась аристократическая реакция. Биографии обоих Гракхов есть у Плутарха. Хорошее изложение их деятельности у Моммсена и Ине. Ср. Nitzsch, «Die Gracchen und ihre Vorganger»; Neumann, «Geschichte Roms wah rend des Verfalls der Republik». На русском языке есть популярный, сжатый очерк деятельности Г. в ст. П. М. Леонтьева: «О судьбе земледельческих классов в древнем Риме» ("Отчет моск. унив. " за 1861 г.).

Грамматика

Грамматика – воображение или описание строения известного языка во всех (или только главнейших) его особенностях. Таким образом Г. дает лишь одну половину знания языка – знакомство с принципами его строения; знание же лексического (словесного) запаса получается при помощи словаря. Изображение строения известного языка может преследовать: 1) чисто практическую цель – научить родному или чужому языку, 2) научную – представить точно и всесторонне строение языка. В первом случай мы имеем практическую или школьную Г., заботящуюся не столько о точном и верном объяснении особенностей языка, сколько о наглядности и легкости почти механического его усвоения; во втором – научную грамматику, стремящуюся установить известную законную связь между всеми (по возможности) типическими фактами описываемого языка и дать им объяснение, принимающее во внимание все факторы, так или иначе влиявшие и влияющие на развитие языка. Каждая полная научная Г. представляет следующие отделы: 1) фонетику, или учение о звуковой системе данного языка, заключающее в себе точное описание звуков и представление их взаимных отношений (переход одних звуков в другие, чередование их друг с другом, исчезновение одних звуков и развитие новых, слияние двух или нескольких звуков в один, перестановка и т. д.); 2) морфологию, или учение о внешней форме языка, распадающееся на две части: а) словообразование (из корней, суффиксов и префиксов) и б) словоизменение или флексия (склонение, спряжение); 3) синтаксис или учение о сочетании слов в предложении и о сочетании предложений между собою. С большим развитием языкознания в научную Г. должен будет войти, как четвертый отдел, семасиология, или учение о значении слова и его изменениях. В современных научных Г. встречаются большею частью только первые два отдела: фонетика и морфология (обыкновенно – одно словоизменение): синтаксис, в современной науке менее, чем эти два отдела, разработанный, довольно часто отсутствует. Школьная Г. фонетику (урезанную до minimum'а) и словоизменение помещает в один общий отдел – «этимологию». Если Г. освещает факты языка сравнением их с более древними формами того же самого языка, то она называется историческою; если для объяснения привлекаются другие родственные (и даже не родственные) языки, то – сравнительною, если употреблен и тот и другой метод – сравнительно-историческою. Всеобщая или философская Г. стремится дедуктивно, из самой природы человеческого языка, вывести все необходимое и возможное в нем. Подобные Г. были в большой моде в 20 – 40-х гг. этого столетия, но, несмотря на всю законность их целей, преданы справедливому забвению), ибо исходили из весьма незначительного запаса фактического знания. Время для такой всеобщей Г. не пришло еще и теперь; пока научная Г. имеет обыкновенно строго эмпирический и индуктивный характер. С большим развитием языкознания в научную Г. должен будет войти, как четвертый отдел, семасиология, или учение о значении слова и его изменениях. В современных научных Г. встречаются большею частью только первые два отдела: фонетика и морфология (обыкновенно – одно словоизменение): синтаксис, в современной науке менее, чем эти два отдела, разработанный, довольно часто отсутствует.
С. Булич.

Гранатник

Гранатник, гранатное дерево (Punica Granatum L.) – единственный вид рода, относимый то к особому семейству Granateae – гранатовых, то присоединяемый к семейству прибережниковых (Lythrarieae) из раздельнолепестных двудольных. Не большое ветвистое дерево с супротивными продолговатыми листьями. Цветки крупные, пунцовые (своеобразного «гранатового» цвета), одиночно или по 2 – 3 в углах листьев. Чашечка срослась с завязью, остается приплоде и оканчивается 5 – 7 долями черепичато расположенными; венчик из 5 – 7 овальных лепестков до 5 см. длины. Из много гнездной нижней завязи происходит крупный шарообразный плод – гранат. Это собственно ягода (bacca), но с толстой кожурой, обернутой еще несколькими пленчатыми оболочками; внутри плода гнезда расположены в 2 этажа, в нижнем 3, а в верхнем 5 – 9, подразделены перепончатыми перегородками; в каждом множество плотно лежащих семян с сочными водянистыми оболочками (съедобная часть). Г. родом из сев.-зап. Индии; распространен далее на З. по Персии, Малой Азии, Туркестану и Закавказью, где обильно растет (в особенности возле Елизаветполя и в Арешском уезде) небольшим деревцом или кустарником, 10 – 15 фт. высоты, и разводится не выше 3 тыс. фт. Легко разводится как семенами, так отводками и черенками, на разных почвах, но не любит излишней влаги. Кроме употребления плодов, отличающихся прохлаждающим свойством, в пищу, Г. служит еще лекарством (настой цветов и кожура плода в порошке); кожура плодов, богатая дубильным веществом, может идти на чернила и служит для окраски сафьяна в черный цвет; лепестки дают красную краску; плотная древесина идет на мелкие поделки.
А. А.

Гранды

Гранды. В Кастильском королевстве с XIII в. т. наз. класс высшей знати, который, кроме родственников королевского дома, обнимал еще всех выдающихся предками и богатством людей, называвшихся Ricos hornbres, в противоположность низшей знати – гидальго. К гидальго обращались с титулом «Usted» (Vuestra merced – ваша милость), к Ricos hombres с тит. «Don». Слово «rico», обозначало не столько богатство, сколько влияние, могущество, т. е. соответствовало «grande». Среди Ricos hombres древнейшая знать – по крови (de sangre); другие стали знатны по богатству (de estado), третьи – по должности, по пожалованию (de (dignidad). Уже в «Siete Partidas», законодательном памятнике Альфонса X, Ricos hombres называются иногда Г. и сопоставляются с «графами и баронами» других государств. Символы их власти – знамя (символ права набирать войско на службу короля) и котелок (символ права содержать его войско). Обладая королевскими ленами, они были обязаны нести королю военную службу. В общем их достоинство было наследственное. Они были свободны от податей; без особого приказания короля их нельзя было привлекать к суду; в качестве советников они ограничивали власть короля, а в известных случаях могли перейти, с своими вассалами, на службу к другому государю и даже помогать ему против своего прежнего сюзерена. Кроме преимущества занимать высшие должности в государстве, они пользовались еще правом покрывать голову в присутствии короля и в собраниях кортесов сидели непосредственно позади прелатов. Если среди Г. встречается титул «князя» (principe), то только по вне – испанским владениям (в Сицилии в Неаполе). С XIV и особенно с XV в. появляются жалованные титулы графов, маркизов, герцогов, Vizconde и Baron попадаются только местами. Среди Г. выдаются еще Almirante Кастилии и Condestable Кастилии. Первоначально жалованные титулы не переходили по наследству, но большинство их стало наследственными, когда сословие Г. утратило свое существенное значение. При Изабелле и Фердинанде Католике власть этой высшей знати была сломлена Хименесом, а Карл V превратил ее в зависимую от короля придворную знать. С этих пор Г. разделились на три класса. Г. первого класса король приказывал надеть шляпу прежде; чем они начинали говорить с ним; Г. второго класса получали такое приказание уже после того, как они заговорят, и выслушивали ответ короля с покрытой головой; Г. третьего класса могли покрыть голову только уже выслушав ответ короля. Во время кратковременного господства Иосифа Бонапарта достоинство Г. было отменено, после реставрации Бурбонов восстановлено, но уже без существенных преимуществ. По конституции 1834 г. Г. было отдано первое место в верхней палате. В эпоху республики снова уничтожены все права и титулы Г., но восстановлены королем Альфонсом.
Е. Щ.

Гранильное мастерство

Гранильное мастерство имеет несколько отраслей: собственно гранильщик (иеlapidaire, the lapidary, d. Steinschleifer) обрабатывает драгоценные и полудрагоц. камни и их подделки помощью шлифования. Гранильщики, занимающиеся резьбою камей и печатей на камнях и на стекле, а также украшением стеклянной посуды гранями и резьбою, называются «граверами» или «резчиками» «по камню» или «по стеклу», а обрабатывающие мрамор и другие камни помощью обтески, за которой следует шлифовка и полировка, носят название «мраморщиков» и «скульпторов».
Шлифовать орудия из кремня и других твердых камней умел уже доисторический человек. Судя по приемам этой работы у современных нам диких народов, можно предполагать, что камни шлифовались тогда просто трением о поверхность песчаника с острыми, не слишком прочно связанными зернами, какой и теперь употребляется для точил. Благодаря слабой связи между частицами, поверхность такого камня постоянно возобновляется во время работы; зерна, притупившиеся с одной стороны, скоро отделяются и, катаясь между камнем и шлифуемым предметом, только способствуют работе. Отверстия в каменных орудиях протирались оконечностью деревянной палочки, смоченной водою с острым песком. Палочку нажимали и вращали взад вперед просто рукою или же помощью шнурка и смычка, как при добывали огня трением. Зерна песку вдавливаясь в дерево палочки и, принимая участие в ее вращении, не очень сильно ее стирают; поэтому камень поддается, хотя и очень медленно: надо целые годы работы, чтобы просверлить таким приемом один твердый камень. И в наше время гранильщики пользуются подобными же средствами, только техника дела так усовершенствовалась, что работа идет скорее и правильнее. Главным средством для шлифовки служит толченый"наждак", обладающий твердостью корунда (9 по шкале твердости) а главным инструментом – «гранильный станок». Это прочный стол, под доскою которого вращается горизонтальное маховое колесо помощью ручки, насажанной на верхний конец его вертикальной оси, выдающейся над поверхностью стола. Посредством ремня и шкива вращение передается «шлифовальному колесу», насажанному посредине вертикального «веретена», укрепленного на другом конце стола, так что колесо приходится немного выше его поверхности. Колесо делается обыкновенно из свинца и намазывается наждаком с водою, камень держат прямо рукою или наклеивают его сургучом на палочку, «китшток». Нажимают камень слегка, чтобы зерна наждака могли кататься между его поверхностью и колесом, отчего шлифуемая поверхность становится матовой. Если же Г. прижмет камень покрепче, катающиеся зерна из под него скоро все выдавятся и снятый с колеса камень покажет почти полированную блестящую поверхность, потому что на нее действовали только плотно засевшие в свинец частицы наждака, производящие неглубокие, параллельные черты, а не рябинки. Для окончательной полировки употребляют обыкновенно оловянное колесо с трепелом, крокусом или оловянною окисью, смотря по роду камня. Этими порошками предварительно «натравляют» колесо, т. е. плотно притирают их гладким камнем к его «надробленой», снабженной мелкими насечками, поверхности. Мягкие камни, как малахит, селенит и др. полируются «на кукле», т. е. на суконной кромке, свернутой на подобие самодельной куклы, точнее – так, как продажные свертки тесемок.
Такими способами «огранивают» большую часть драгоценных камней средней твердости. Непрозрачные и полупрозрачные камни ограниваются обыкновенно в виде"тафельштейна": на плоском камне вышлифовывается одна, возможно большая фацетка, «тафель», а вокруг ее один или два ряда «граней», наклонных фацеток в виде трапеций. Нижняя сторона оставляется плоскою, а вокруг ее вышлифовывается узкий, непрерывный поясок, «рундист», за который камень закрепляется в оправе. Прозрачные камни получают тем лучший блеск, чем они толще: обыкновенно на их лицевой стороне делают «тафель» параллельно «рундисту», а по другую его сторону оставляют вдвое большую толщину камня, отделывая ее гранями или округло, «кабошоном», в форме капли застывшего сала. Иногда и лицевую сторону отшлифовывают, как кабошон. Самая сложная форма огранки «алмазная» или"брильянт", грань с трапецеидальными фацетками называется"лесенкой", с трех угольными: «россыпью» и"розою", когда нижняя сторона плоская. Для огранки камень наклеивается сургучом на палочку, «китшток», которую держат сначала перпендикулярно к колесу, чтобы образовать"тафель", затем отшлифовывают вокруг ее непрерывные пояски (конические поверхности), из которых уже выделывают грани, от руки или вставляя «китшток» в особый"квадрант" или «куку», чтобы держать его всегда под постоянным наклоном к плоскости колеса во все время шлифовки и полировки каждой грани. Самые твердые камни, – рубины, сапфиры и другие виды корунда, – гранят алмазным порошком на колесе из железа, с оливковым маслом или керосином. Алмазного порошка тратится очень мало: он так сильно въедается в железо, когда колесо «натравляют», что его достает на целые часы работы. Край тонкого железного кружка, натравленный алмазом и быстро вращающийся на подобие круговой пилы, употребляется для разрезания всех твердых камней; для более мягких и дешевых алмазный порошок заменяют наждаком, а железный кружок – медным. Для сверления бус употребляется быстро вращающийся цилиндр из железа с алмазным порошком или медный с наждаком. Иногда пользуются сверлом из алмазного осколка, зажатого в конце медной трубочки. Алмазы гранят тоже алмазным порошком на колесах из мягкой стали, но в этом случае стирание камня идет так медленно, что поверхность выходит сразу полированная. Обрабатываемый камень прикрепляется оловянным припоем на латунный китшток, который вставляется в квадрант и сильно нагружается; колеса такой «алмазной мельницы» приводятся во вращением двигателя день и ночь, чтобы ускорить чрезвычайно медленный процесс, продолжающийся целые месяцы и годы. Работой этой занимаются в Амстердаме, Париже и немного в Лондоне. По данным К. Э. Клуге («Edelsteinkunde», 1860), в Амстердаме гранение алмазов дает заработки приблизительно 10000 евреям. На 5 гранильнях – 640 мельниц поглощают работу паровых машин в 141 силу и занимают 1145 рабочих. При обработке более дешевых и больших предметов из разных видов кварца, яшмы, агата, сердолика, порфира и т. п. материалов употребляют железные и свинцовые колеса побольше, вращающиеся около горизонтального веретена помощью махового колеса и ремня, приводимых в движение рабочим, «вертелом» – как их называют на Урале. Колеса погружаются своею нижнею частью в корыто с наждаком и водою, который частью разбрызгивается кругом, высыхая, обращается в пыли. и делает работу не только неопрятной, но и вредной для легких. В Германии в кн. Биркенфельд на Верхнем Рейне, около городов Оберштейн и Идар, существует до 180 мельниц, на которых гранят кварц и агат на больших жерновах из плотного песчаника, быстро вращающихся около горизонтальной оси помощью водяных Колес. Рабочий, лежа на животе на низкой скамеечке и упираясь ногами, сильно прижимает свою работу руками к цилиндрической поверхности жернова, подвергаясь при этом смертельной опасности от осколков жернова, который нередко разлетается на куски под влиянием центробежной силы. Во время шлифования на жернове, кварцевые породы сильно фосфоресцируют красноватым светом и даже сыплют искрами. В России Г. мастерством занимаются кустари на Урале. По сведениям, собранным екатеринбургским статистическим комитетом в книге П. Н. Зверева: «Гранильный промысел на Урале» (1887 г.), в Екатеринбурге гранят драгоценные камни, приготовляют и режут печати, делают пресс-папье, украшенные плодами листьями из разноцветных камней, рельефные картины и горки, украшенные кристаллами, а также вещи, оклеенные малахитом. Всего там было 129 рабочих, производивших в год на 21000 р. В Березовском, Нижнеисетском и Верхнеисетском заводах почти исключительно гранят и «проходят», т. е. просверливают бусы. Здесь 217 человек производят на 11500 руб. в год. На Мраморском заводе делают вещи из местного мрамора, серпентина и селенита; работают 164 человека и производят на 27000 р. в год. Изделия из мрамора и шокшинского порфира изготовляют также кустари в Петрозаводске.
Литература Г. мастерства: С. Holtzapfel, «Turning and mechanical manipulations» (т. III, 1850). Этот же том дословно перепечатан в Америке под загл.: О. Byrne, «Hand Book for the Artisan Mechanic and Engineer»; Th. Chriten, «L'art du Lapidaire» (1868). Приведенные выше книги Kluge и Зерева содержат только поверхностные технически указания.
В. Лермантов.

Гранит

Гранит – общее название для наиболее богатых кремнекислотою кристаллическизернистых интрузивных горных пород, существенными составными частями которых являются ортоклаз, кварц и один или несколько железисто-магнезиальных силикатов – слюда, роговая обманка, авгит. Впервые этот термин появляется вт, науке в 1596 г. в соч. Цезальпинуса: «De metallicis». Первоначально названием Г. обозначали всякую зернистую горную породу. После работ Г. Розе и мн. др. Г. теперь подразделяются на: 1) собственно Г. (ортоклаз, кварц, биотит и мусковит), 2) гранитит (ортоклаз, кварц, биотит), 3) пегматит или мусковитовый Г. (ортоклаз. кварц, мусковит), 4) роговообманковый Г. (ортоклаз, кварц, роговая обманка) и 5) пироксеновый Г. (ортоклаз кварц, авгит; мало распространенная разность). Кроме переименованных главных составных частей, во многих Г. встречаются в большем или меньшем количестве, почти всегда: микроклин, альбит (если его много или он вытесняет ортоклаз, то Г. называется альбитовым или натровым" в противоположность обыкновенным калийным Г.), плагиоклаз (преимущ. олигоклаз); реже и в качестве второстепенных составных частей: турмалин (турмалиновый Г.), эпидот, литионные слюды, тальк (протогиновый Г. Альп) графит, железная слюдка и пр. и разные продукты изменения первичных составных частей. Структура Г. обыкновенно типичная кристаллически-зернистая, как иногда говорят – сахаровидная; если между отдельными кристаллическими зернами остаются промежутки, мелкие пустоты, Г. называют миаролитовым; если он заключает более значительные полости, часто заполненные минералами; его называют ячеистым или друзовым. Часто Г., оставаясь полнокристаллическим, обнаруживает порфировидное строение; это гранитовый порфир (или порфировидный гранит), представляющий в известной степени переход к кварцевому порфиру. Сюда относится, например, известный"раппакиви" (гнилой камень) окрестностей Выборга. Если листочки слюды стремятся принять параллельное положение, получается гнейсо-гранит, переходный к гнейсу. Во многих случаях кварц правильно прорастает полевой шпат, образуя на нем как бы еврейские письмена; эти красивые разности Г. носят название письменного Г., или еврейского камня, иногда пегматита; наконец, известны и шаровые Г., с шаровою структурою (напр. в Швеции, Slatmossa). Нормальный Г. заключает ок. 30% – 35% кварца; но часто его меньше, так что получаются разности, переходные к Зениту; с другой стороны, возрастание количества плагиоклаза ведет к разностям переходным к кварцевому диориту; с этими двумя породами Г. часто тесно связаны и постепенными переходами, и совместным нахождением. Химический состав Г. представляет некоторые колебания в зависимости от минералогического состава; для нормальных гранитов типичен средний состав, вычисленный Ротом для Г., состоящего из 30% кварца, 50% ортоклаза, 10% олигоклаза и 10% битита; 72,26% SiО2;13,53% Аl2O3; 2,74% Fe2O3; 0,49% MgO; 0,42% CaO; 0,98% Na2O; 9,34% K2O. Г. главным образом принадлежит к наиболее древним геологическим образованиям, образующим ядра или центральные массивы горных хребтов и, вместе с гнейсами, подстилающим все осадочные отложения, не исключая древнейших; главное распространение Г. поэтому в архейских образованиях вместе с гнейсами и их спутниками. Но известны также Г. и более молодые, даже мезозойские и третичные. Как породы интрузивные, Г. залегают в виде массивов, штоков, и гнезд; часто они и в виде жил проходят в гнейсах и других Г.; архейские Г., в виде пластов или неправильных штоков переслаиваются с гнейсами. Некоторые Г., как напр. в Корнваллисе, содержат оловянный камень и залежи этой руды вообще приурочены к Г. Процессы выветривания и разрушения Г. довольно разнообразны; особенно интересно и важно в техническом отношении превращение в каолин (напр. Карлсбад, Шнеберг в Саксонии, Китай, в России – Глуховской у. Черниговской губ. и т. д.). Происхождение Г. и до сих пор еще несколько загадочно. Мнения ученых еще до сих пор разделяются между осадочным, метаморфическим и изверженным происхождением. Одни считают граниты, как и гнейсы, за осадки из первичного перегретого под большим давлением первичной атмосферы и пересыщенного растворенными веществами моря; другие видят в Г. породы, происшедшие метаморфическим путем из глинистых сланцев, или из известняков, или из конгломератов, даже из вулканических пород. Но большинство геологов теперь уже не сомневается в том, что Г. представляют результат кристаллизации огненножидкой расплавленной массы. В пользу такого убеждения говорят условия залегания Г., их контактные действия, переход в жилах в настоящие порфиры, включения посторонних пород, дислокации, произведенные Г., однообразие состава на значительных протяжениях, микроскопическое строение и аналогия с другими изверженными породами. Порядок кристаллизации составных частей Г. говорил как будто против чисто пирогенного его происхождения, так как не соответствовал степени их плавкости. Новейшие наблюдения и опыты помогли объяснить кажущееся противоречие. Жидкие включения в составных частях Г., присутствие не переносящих плавления минералов привели к принятию участия воды и давлении в происхождении Г. огненно жидким, пирогенным, путем. Присутствие многих сложных или редких минералов, соединений иттрия. тербия, церия и т. д. указывает на некоторую роль газообразных эманаций, так наз. «agents minera lisateurs» франц. петриграфов. В результате приходится признать, что Г. – настоящие интрузивные, плутонические горные породы, образовавшиеся внутри земной коры в присутствии водяных и многих других паров и под значительным давлением. Эти же представления применимы к генезису сиенитов, диоритов, габбро, перидотитов, вообще всех плутонических пород . Распространение Г., имеющих большое значение как прекрасный строительный материал, чрезвычайно велико. В Европ. России Г. представляют три области распространения: они пользуются значительным распространением в Финляндии, Олонецкой и Архангельской губ.; на юге они развиты в Волынской, Киевской, Херсонской, Полтавской губ., в побережье Азовского моря; наконец Урал, особенно южная его часть, отличается значительным развитием и некоторым разнообразием Г.; особенно красив письменный Г. с Мурзинки. Из финляндских Г. в качестве строительного материала пользуются широкой известностью следующие три разности: 1) раппакиви – красный крупнозернистый порфировидный гранит с крупными шаровидными выделениями красного ортоклаза, окруженного зеленым кольцом олигоклаза – из Питерлакса у Выборга; 2) гангеудский Г. – из Гангеуда в Финляндии, розовый среднезернистый, с гранатом; 3) сердобольский Г. – серый среднезернистый гнейсо-Г. из Сердоболя, на сев. берегу Ладожского озера. Г. известны также на Кавказе, а в Сибири они пользуются широким распространением на Алтае, в Саянском хребте, у Байкала и т. д. В большинстве случаев Г. в массивах разбит трещинами на крупные полиэдрические глыбы, отдельности; разрушенный гранит часто легко распадается в дресву, как, напр., некоторые разности раппакиви (= гнилой камень). Ф. Левинсон Дессит.
Гранит представляет собою весьма важный строительный материал, в виду его значительной твердости, способности правильно обтесываться и принимать полировку, причем красивый красный или серый цвет Г. еще более выигрывает. Следующие числовые данные характеризуют размеры временного сопротивления Г.:
Г. сердобольский.....................:::282 пд. на 1 кв. дм.,
выборгский среднего зерна..............510 пд. на 1 кв. дм.,
гангеудский..................................::.554 пд. на 1 кв. дм.,
некоторые американские Г. от 262 до 770 пд. на 1 кв. дм.
Замечено, что эти величины находятся в связи с внутренним строением Г. : так, оказывается, что мелкозернистые Г. крепче Г. крупнозернистых, Г. с большим содержанием кварца крепче тех Г., которые больше содержат слюды. Атмосферный влияния мало действуют на Г., находящийся в постройках, но полезно обратить внимание на некоторые исключительные явления в этом отношении: таковы случаи разрушения колонн Исаакиевского собора в СПб., и другие аналогичные. Явления такого рода, находятся в связи со способностью гранита раскалываться с большею легкостью по определенным направлениям; естественно, что при выламывании больших масс Г. для этих колонн строители пользовались этими направлениями, так что ось, а следовательно и нагрузка колонн, совпадала с ними, вследствие чего возникли трещины, которые с течением времени увеличивались от замерзания в них атмосферной влаги. От действия сильного нагревания и быстрого затем охлаждения Г. растрескивается. Г. идет для крупных и вековых сооружений, каковы: фундаменты, нижние этажи огромных, многоэтажных американских зданий, общественные здания, монументы, мосты, гавани и пр.; кроме того, из Г. приготовляются бруски для мощения улиц, мелкие валуны Г. идут для той же цели, а гранитный щебень идет на шоссировку дорог. Из мелкозернистого Г. однородного строения есть возможность делать статуи (кариатиды здания Эрмитажа из сердобольского Г.) и другие украшения для домов. Для практических целей Г. добывается как из коренных месторождений, так и из валунных залеганий. Очевидно, первый способ добывания сопряжен с большими затруднениями, но зато здесь мы имеем материал определенных качеств, из которого могут быть получены куски каких угодно размеров; валуны Г. бывают самых разнообразных размеров и качеств: в одном залегании могут находиться валуны мелкозернистого и крупнозернистого Г., свежие и в состоянии разложения от действия внешних влияний.
С. Ф. Глинка.

Граница

Граница – черта, разделяющая два смежных владения. Границами смежных государств определяются пределы территориального верховенства каждого из них; поэтому они должны быть точно определены, в видах предупреждения столкновений и недоразумений. Различают границы физические (моря, реки, горные хребты) и договорные или условные. Одного только существования физических границ еще недостаточно: они должны быть признаны таковыми. В громадном большинстве случаев Г. определяются договорами, устанавливающими известные пограничные знаки (traites de limi tes, демаркационные акты, трактаты); при отсутствии договора вопрос решается фактическим состоянием незапамятного владения. Пограничные договоры имеют своим предметом не только разграничено территорий договаривающихся государств, но и другие пограничные отношения (прогон скота, судоходство и рыболовство в пограничных реках и т. п.). Если Г. служит река, то, при отсутствии специальных договоров, за Г. принимается русло реки (фарватер – на судоходных реках), или математическая линия, проводимая на равном расстоянии от берегов; к судоходству по таким рекам применяются начала, действующие по отношению к международным рекам. В случае сомнения о принадлежности пограничного участка тому или другому государству, он обыкновенно делится пополам. До выяснения вопроса пограничная область может быть признана нейтральной. Для урегулирования Г. назначаются пограничные комиссии из представителей (комиссаров) смежных государств. В новейшее время в такие комиссии неоднократно входили представители третьих держав, особенно при установлении Г. для государств, выделенных из Турции. По Берлинскому трактату Г. вновь образованных государств установлены европейской комиссией из представителей держав, участвовавших в Берлинском конгрессе. К этому же средству прибегли Германия, Австрия, Франция, Англия, Греция, Италия, Россия и Турция в своем соглашении от 27/15 ноября 1881 г. об установлении греко-турецкой Г. По Парижскому трактату 1856 г. определение Г. между Россией и Турцией предоставлено было смешанной комиссии, в состав которой входили по два представителя от России и Турции и по одному представителю от Франции и Англии. Так как установленные Г., под влиянием естественных причин, могут подвергнуться изменениям, то государства иногда договариваются о периодической поверке своей границы. Так, в силу декларации, заключенной между Швецией, Норвегией и Россией в С.-Петербурге 20 мая (1 июня) 1847 г., через каждые 25 лет Г. России с Норвегией имеет быть поверяема, причем должны быть произведены демаркационные работы, каких потребуют обстоятельства. Под дипломатическим термином ректификации Г. скрывается иногда изменение территории (ректификация русской Г. в Бесарабии по Парижскому трактату 1856 г.). Различные вопросы, относящиеся к Г., регулируются в законодательством данного государства – у нас, напр., законодательством таможенными и паспортным; последнее имеет в виду облегчить передвижения пограничных жителей и тех поземельных собственников, владения которых пересекаются Г. Пограничные договоры, заключенные Россией, напечатаны в 3-м томе «Сборника действующих трактатов, конвенций и соглашений, заключенных Россией с другими государствами, изд. по распоряжению министра иностранных дел» (СПб., 1891).
В эпоху Венского конгресса Бональд выставил теорию естественных границ государства, которая нашла защитников и в дипломатии, и в науке, особенно во Франции и Италии. По этой теории государство, достигшее своих естественных Г. (напр., Франция – Рейна), теряет всякий интерес к завоеваниям. Поэтому, теория эта рекомендовалась, как наиболее разумная и умиротворяющая система разграничения государств. Но на самом деле естественные Г. – понятие условное, исторически изменяющееся: одни государства идут к расширению Г., другие – к съуживанию их. Понятие о естественных Г. отличается и крайней субъективностью: писатели одной эпохи и одного и того же народа различно понимали «естественные» Г., а писатели различных народов взаимно вторгались своими «естественными» Г. в чужие территории; французы и в частности Наполеон III естественной Г. Франции считали Рейн, немцы выдвигали Г. Германии за Рейн, к Вогезам (der Rhein – Deutschlands Strom, nicht Deutsch lands Grenze).

Грановский

Грановский (Тимофей Николаевич) – знаменитый профессор, род. в Орле 9 марта 1813 г., в помещичьей семье среднего достатка. Выдвинулась эта семья благодаря деду Г., который пришел в Орел неизвестно откуда с пятнадцатью копейками в кармане и нажил состояние, как искусный поверенный по делам. Мать Г., происходившая из богатой малороссийской семьи, имела благотворное влияние на сына. Домашнее воспитание Г. было направлено, главным образом, к изучению языков (французского и английского). В связи с этим стояло беспорядочное чтение путешествий, романов, исторических книг. 13 лет Г. был отдан в московский пансион Кистера, но пробыл там всего два года, а затем до 18 лет оставался дома, без всякого правильного руководства и дела. В это время он подружился с. воспитательницей своих сестер, француженкой Герито, которая много содействовала развитию в юноше вкуса к литературным занятиям и желания быть полезным. В 1831 г. Г. поступил на службу в Петербурге, в департамент министерства иностранных дел. Чиновничья работа имела для него мало привлекательного, и он в несколько месяцев приготовился к поступлению в университет. Поступил Г. на юридически факультет) потому что недостаточно знал древние языки, чтобы пойти на словесный. В сущности он продолжал заниматься самостоятельно, притом не юридическими предметами, а литературой, историей, отчасти философией. В это время одним из любимых писателей его стал Пушкин; стихотворные переводы с французского и английского и собственные попытки в стихотворстве содействовали выработке русского слога, которым впоследствии был так известен Г. В течение всего университетского курса Г. бедствовал в материальном отношении, благодаря, главным образом, беспечности отца, который по целым месяцам не высылал ему обещанного содержания. В 1835 г. Г. окончил курс и поступил на службу секретарем гидрографического департамента морского министерства. Уже в университете литературное дарование Г. обратило на него внимание знатоков (между прочим Плетнева). По окончании курса он стал понемногу втягиваться в журнальную работу. В. К. Ржевский, служивший при графе С. Г. Строгонове, сделался посредником между своим начальником и Г. Благодаря этому знакомству, последний получил предложение отправиться за границу для приготовления к профессуре по всеобщей истории.
Большую часть двухлетней командировки (с 1837 г.) Г. пробыл в Берлине и только на короткое время ездил в Дрезден, Прагу и Вену. Первый год прошел в усердном посещении лекций и практических занятий и в связанных с ними работах. Наибольшее значение для начинающего историка имели лекции Ранке, Раттера, Савиньи и Вердера. У Ранке он знакомился с исторической критикой, удивлялся мастерству характеристик, верному пониманию событий. Риттер положил начало изучению географических определений в истории, которые с тех пор всегда оставались для Г. одним из важнейших факторов в развитии человечества. Влияние школы Савиньи сказалось на занятиях первой половиной средних веков, которой Г. часто посвящал впоследствии свои курсы: могучая сила исторической преемственности и органическое развитие учреждений были признаны Г., хотя он научился у французов противополагать им сознательное стремление к улучшению. Вердер излагал и объяснял философию Гегеля. Более, впрочем, чем какие либо университетские лекции содействовало ознакомлению Г. с философией общение с Н. В. Станкевичем, который стал другом его еще в России, а в 1837 г. провел с ним часть зимы в Берлине. Выше всех специальных знаний стала для него идея общей философской связи явлений. При живом понимании отдельных эпох, лиц и событий это философское объединение не могло выродиться в отвлеченную схему, наложенную на явления со стороны и потому искажающую их смысл. Изучение Гегеля во всяком случае много содействовало постоянному стремлению Г. рассматривать культурную историю, как целое, и намечать в ней прогрессивное развитие.
Осенью 1839 г. Г. приехал в Москву и начал читать лекции филологам и юристам. В это время составлена им для «Библ. для чтения» статья: «Судьбы еврейского народа» (сочин. 1, 149).
Скоро он приобрел внимание и симпатии студентов; с каждой лекцией его успех возрастал и упрочивался. У него, как лектора, были некоторые недостатки – тихий голос, пришепётывание; но эти недоборы с избытком уравновешивались поэтической силой и сердечной теплотой изложения; говорил он свободно и его импровизация увлекала непосредственным и полным соответствием между содержанием и формой. Слушатели находились под обаянием благородной, изящной личности мыслителя и художника. Можно смело сказать, что ни один русский профессор не производил на аудиторию такого неотразимого и глубокого впечатления. В самом содержали его лекций особенно привлекала способность лектора к художественному синтезу явлений: наблюдения над различными сторонами исторической жизни складывались у него всегда в единую картину, передававшую характер целого. Кроме университетских курсов, Г. прославили публичные лекции, которые собирали все, что было лучшего в тогдашнем московском обществе. Читал он их три раза: в 1843 – 44 г. курс по истории средних веков; в 1845 – 46 г. – сравнительную ист. Англии и Франции; в 1851 – четыре характеристики (Тамерлан, Александр Великий, Людовик IX, Бекон). Последние изданы в «Собрании Сочинений»; кроме того профессор Бабст напеч. в журн. «Время» за 1862 г. несколько лекции из университетских курсов (введение в историю средних веков; характеристики нескольких римских императоров); его текст, однако, не может считаться точным воспроизведением слов Г. Затем сохранились неизданными собственно ручные конспекты средневекового курса (вероятно 1839 г.) и несколько записей слушателей, кот. отличаются обычными в таких случаях пробелами и недоразумениями. Этот материал во всяком случае показывает, что Г. никак нельзя было упрекнуть в заискивании перед аудиторией: он строго держался научных требований, избегал всяких намеков на современные ему порядки, не боялся говорить об отдаленных эпохах и трудных исторических вопросах. Писал он неохотно и уже потому не имел возможности оставить потомству столько же, сколько дал современникам. В 1845 году вышла магистерская его диссертация (Волин, Иомсбург и Винета), в которой автор критикует предание о блестящей столице вендского Поморья – Винете. В 1849 г. исследование об аббате Сугерии осветило с точки зрения, установленной О. Тьерри и Гизо, историю образования государства во Франции; при этом выдвинулась церковь, как сила, наиболее содействовавшая этому образованию. В 1852 г. была произнесена Г. замечательная актовая речь «О современном состоянии и значении всеобщей истории»: она резюмирует взгляды историка на его науку в период полной умственной зрелости. Влияние Гегеля уже значительно ослабело; автор отмечает односторонность и произвольность его построений, указывает на могущественное воздействие со стороны естественных наук и пытается определить, в какой мере история имеет право на самостоятельный метод. В 1865 г. в Архиве Калачева появилась статья «О родовом быте у древних германцев», которая показывала влияние и вырождение германской родовой общины и косвенно содействовала формулированию теории родового быта, выставленной Соловьевым и Кавелиным против Беляева. Помимо этих главных работ, появился ряд статей, вызванных новостями заграничной и русской литературы, за которыми Г. всегда внимательно следил. Наиболее замечательны: начало биографии Нибура, составленное по поводу его переписки; отчеты о лекциях Нибура по древней истории; о книге Нича (Гракхи); о культурном движении времен Римской империи (по поводу сочин. Шмидта); о «Судьбах Италии» Кудрявцева, о «Латинской империи» Медовикова, о «Проклятых племенах» Мишеля. Несоразмерность между тем, что. напечатал Г., и тем, что он мог бы сделать, становится особенно чувствительной, если обратить внимание на разнообразные планы работ, которые он составлял и для которых подготовлялся в течение своей жизни. Еще за границей его занимала мысль написать монографию о городе в древней, средневековой и новой истории. В связи с географическими и этнографическими интересами явился план сочинения о галлах, которое показало бы роль племенного фактора. В последние годы жизни Г. стал с особенной охотой заниматься «переходными» эпохами, отыскивая в них выражение той смены руководящих идей, которая особенно знаменательна в культурной истории. Наконец, помимо чисто ученых работ, он предпринял трудную и капитальную работу по составлению учебника всеобщей истории, но успел составить только первые главы, которые дают прекрасные характеристики и на родов эпох и намечают обще историческую связь развития.
Не одни личные свойства мешали Г. достигнуть всех тех результатов, на которые он мог бы рассчитывать по своему таланту и знаниям. Многое объясняется условиями времени и особенностями положения Г. В известном смысле это было положение исключительное и завидное. Семейные отношения сложились счастливо: в 1841 г. Г. женился на Елизавете Богдановне Мюльгаузен, которая стала для него товарищем, способным понять, оценить, поддержать нравственно. Г. был окружен многочисленными и искренними друзьями, был одним из главных деятелей в том духовном движении, которое ознаменовало «сороковые годы». Но эта жизнь в постоянном обмене мыслей и мнений с лучшими представителями русского общества поглощала время и энергию; участвуя в плодотворной коллективной работе московских кружков, Г. терял возможность уединиться и сосредоточиться для своей личной работы. С самого прибытия из заграницы он занял выдающееся положение среди молодых профессоров «западников» московского университета. Никто более его не выражал самостоятельного авторитета науки и культуры, в противоположность «казенному» духу и самомнению полуобразованного общества. Ему пришлось сразу выступить и против некоторых направлений в передовой среде: пришлось бороться с преклонением перед действительностью, за ее успех и силу, которому на некоторое время подпал Белинский и гегелианская правая; пришлось спорить и против идеализации древне-народной культуры, которую проводили славянофилы. Убежденный поклонник Петра Великого, Грановский не считал его дело законченным, хотя бы в главных чертах, и вполне сочувствовал либеральным идеям, которые охватили зап. Европу в тридцатых и сороковых годах. При историческом складе его мысли, он не рассчитывал на быструю победу и предостерегал против не обдуманных порывов: мало помалу обозначились его разноглася в этом отношении с одним из самых близких ему людей – с Герценом. Личная дружба сохранилась до смерти Г.; но еще в середине сороковых годов один из них, более резкий и односторонний, примкнул к антирелигиозному материализму, другой отстаивал право на существование «романтических» идеалов, без которых личная и народная жизнь казались ему неполной. Заграничной деятельности Герцена Г. не сочувствовал, хотя крайне тяготился условиями тогдашней русской жизни. Своею благородною, истинно просветительною деятельностью Г. не только завоевал себе совершенно исключительное положение в университете и своих личных поклонников делал представителями гуманности в обществе, не только внушил уважение своим принципиальным противникам, но даже сумел приобрести авторитет в глазах правительства, хотя оно в конце 40-х и начале 50-х годов весьма недружелюбно относилось ко всякому проявлению либеральных взглядов. Г. избег личных неприятностей по службе; но его духовное состояние во время реакции, последовавшей за 1848 г., было тяжкое. Он не находил более удовлетворения в профессорстве и не имел ни склонности, ни возможности уйти в чисто научную работу; издавна его преследовали приливы меланхолии и апатии; в эпоху Крымской войны это настроение становилось невыносимым и Г. все чаще искал развлечения в азартной и всегда почти неудачной карточной игре. Организм Г. никогда не отличался крепостью и не мог долго выносить тяжелой жизненной борьбы. 4 октября 1855 г. Г. скончался, 42 лет от роду, после кратковременной болезни. Помимо славы блестящего профессора, Г. оставил своими печатными работами и лекциями постоянный вклад в духовное достояние русского общества. Никто не сделал более него для проведения в сознание общества идеи всеобщей истории, как прогрессивного движения к гуманности.
Печатные работы Г. собраны в 2 томах (3-е изд., М., 1892). Прекрасная биография А. В. Станкевича живо рисует личность Г. Кроме того, см. Анненков, «Замечательное десятилетие» (в «Воспоминаниях и очерках», т. III); П. Кудрявцев, «Детство и юность Грановского» (в «Русском Вестнике» за 1858 г.); Григорьев, «Т. Н. Грановский до его профессорства в Москве» (в «Русской Беседе» за 1856 г.); П. Виноградов, «Т. Н. Грановский» (в «Русской Мысли» за 1893 г.).
П. Виноградов.

Граф

Граф (немецк. Graf; старинный формы – garafio, grafio, gerefa, greve; франц. cornte) от лат. comes; англ. earl) – в настоящее время титул, первоначально название должностного лица во Франкском государстве и в Англии. – Этимология слова graf очень неясна. Наряду с наиболее распространенными производствами от германских корней встречаются объяснения из кельтского языка и даже из греческого. – Относительно происхождения во Франкском государстве должности графа, встречающейся уже в Салическом законе, взгляды ученых существенно расходятся. Германисты, напр. Вайц, считают институт Г. исконным германским и видят в назначаемых королем графах начальников так наз. Gaue, где Г., с развитием королевской власти, стали на место прежних выборных «народных князей» (тацитовских principes), а на галло-римской территории, после перехода ее под власть франков – на место прежних представителей римской администрации, причем римские учреждения не остались без влияния на характер германского института. Романисты видят, на оборот, в институте Г. римское учреждение, развившееся и распространившееся во Франкском государстве. По мнению, напр., Фюстель-деКуланжа, в эпоху вторжения варваров в Римской империи производилась административная реформа, состоявшая в назначении императором особых начальников для каждого городского округа (civitas); эти начальники назывались comites; реформа, начатая империей, была окончена франкскими королями; по всему государству распространились comites, к которым стало иногда применяться и германское название графа. – В Салическом законе Г. является преимущественно с полицейскими функциями: к нему обращаются для приведения в исполнение приговора (народного суда сотни), которому не подчиняются добровольно. С развитием королевской власти Меровингов этот назначаемый королем чиновник скоро становится и председателем областного суда, вытесняя оттуда прежнего председателя – избираемого народом тунги на или сотника (thunginus aut centenarius). Кроме того, на Г. в Меровингскую эпоху лежал сбор королевских доходов, забота о беззащитных сиротах и вдовах, охранение мира и спокойствия, приведение народа к присяге на верность королю, наконец – сбор войска в округе и предводительство над этим войском. Привилегированное положение Г. характеризуется тем, что за убийство его платится втрое более, чем за убийство простого свободного человека. Он часто бывает при дворе и является обычным участником придворной жизни. Вознаграждением за службу Г. являются: 1) известная часть судебных штрафов и 2) земли из королевских поместий. Назначал и сменял Г. король, по своему произволу. Со стороны франкской знати было, однако, стремление стеснить этот произвол; в 614 г. королем Клотарем II было постановлено, что Г. должен происходить из той области, управление которой на него возложено, «чтобы была возможность, в случае какой-нибудь провинности, возместить ущерб из его имущества». Такое постановление (вместе с награждением графов землей) способствовало осуществлению стремления к соединению имущества частного землевладельца с властью представителя короля и к наследственной передаче этой власти, – стремления, которое вообще замечалось в Меровингском государстве и особенно резко проявилось в смутную эпоху последних королей этой династии, когда Г. нередко являлись полновластными господами своих областей. Первые Каролинги старались ограничить власть Г., в особенности Карл Великий, при котором институт Г. распространился по всей его громадной монархии; но попытки эти не привели к прочным результатам, и стремление передавать по наследству. как должность Г., так и связанные с нею земельные владения (получившие, с течением времени, характер бенефиций) нашло себе завершение в постановлениях Карла Лысого (Киерсийский капитулярий 877 г.), которыми была утверждена наследственная передача графской должности и земель. С развитием феодализма и с постепенным переходом верховных прав от государей к их вассалам, институт Г. мало помалу утратил в государствах, образовавшихся из монархии Карла Великого, характер должности. Г. стал феодальным владельцем земель, так или иначе перешедших к нему и в совокупности своей называвшихся графством (причем такое графство имело уже мало общего с Gau, Comitalus Меровингской или Каролингской эпохи). В связи с таким изменением в положении Г. это название с течением времени стали получать, как почетный титул, некоторые феодальные владельцы, никогда не бывшие агентами государственной власти, и даже такие лица, которые не имели положения феодальных владетелей помещиков. Имя Г. стало, мало помалу, почетным титулом, существующим теперь почти во всех европейских государствах. Учреждение, в значительной мере аналогичное франкскому институту Г., развивалось и в Англии, под именем shire gerefa или шерифа. Что касается английского титула earl, то это название, близкое к англосаксонскому eorl (человек высшего класса) и к слову jarl, обозначавшему у датских норманов одну из высших должностей, сменило в Англии, под датским влиянием, более старое название альдермана. Обозначая первоначально высшее должностное лицо в областном управлении, титул earl со времен норманского завоевания получил несколько иное значение. Сохраняя это звание за некоторыми из прежних англосаксонских носителей его и раздавая его норманским пришельцам, носившим на континенте титул графа, норманские короли оставляли за earl'ями те почести и материальные выгоды, которые и ранее соединялись с этим званием, но старались отстранить их от выполнения функций местной администрации. Таким образом название earl стало очень рано почетным титулом. В настоящее время Г. составляют в Англии третий, по достоинству, разряд светских пэров; выше их стоят герцоги и маркизы, ниже – виконты и бароны.
В России графский титул введен Петром Великим. Первым русским графом был Борис Петрович Шереметев, возведенный в это достоинство в 1706 г., за усмирение астраханского бунта. Затем Петром было пожаловано еще шесть графских достоинств. Первоначально, по возведении кого-либо в графское Российской империи достоинство, непременно требовалось признание возводимого и германским императором в таком же достоинстве Св. Римской Империи. Впоследствии последнее перестало быть обязательным. В настоящее время графское достоинство является выражением особой милости императора к возводимому в это достоинство лицу. Оно достигается: 1) возведением в Г. достоинство верховною властью; 2) признанием в России графского иностранного достоинства, и 3) присоединением, с разрешения верховной власти, фамилии, титула и фамилии родственного графского рода, не имеющего прямого потомства мужеского пола. Пожалование графским достоинством является наследственным. Лишь в некоторых исключительных случаях оно может быть личным (так в 1843 г. каменец-подольский губерн. предводитель дворянства К. М. Пршедзецский возведен в личное графское достоинство). Графские роды пользуются титулом «сиятельства» и вносятся в V-ю часть дворянской родословной книги. До настоящего времени (1893) всего считается 181 русский графский род (в том числе и угасшие). Кроме русских графских родов, в императорском росс. подданстве состоит 150 (в 1893 г.) родов иностранных Г., внесенных в разные части родословной книги (в том числе Римской импорт – 37 родов, Кор. и Царства Польского – 20, Вед. Кн. Финляндского – 11).

Графит

Графит (хим.) – вещество серого цвета с металлическим блеском, или кристаллического, или волокнистого сложения, жирное на ощупь, удельного веса от 1,9 до 2,6. Вследствие мягкости и легкости, с которой Г. чертит бумагу и т. п., он был известен и употреблялся давно, но прежде его смешивали со свинцом, на что указывает его древнее названо plumbago (plumbum – свинец), до сих пор сохранившееся во французском языке – plombagine. Как отдельный минерал, Г. впервые отличен Gesner'ом в 1565 г. Имя Г. дано ему Вернером. Шееле в 1779 г. показал, что Г. есть род минерального угля, тем, что, окисляя его азотной кислотой, получил углекислоту. Природный Г. не представляет собою чистого углерода, но есть смесь собственно Г., окисей железа, хрома и титана, кремнезема, глинозема и извести. Эти последи вещества и составляют золу, получаемую при сжигании Г. Прокаливанием в пламени паяльной трубки Г. можно сжечь, но часто это труднее сделать, чем ст. алмазом. При нагревании со смесью двухромокалиевой соли и серной кислоты Г. растворяется, окисляясь. Для получения совершенно чистого Г. минерала сначала перемалывают и промывают, для удаления землистых примесей, и затем, по способу Броди, смешивая с 1/12 частью его веса бертолетовой соли, обливают двойным по весу количеством крепкой серной кислоты и нагревают до окончания выделения пахучих газов; по охлаждении смесь бросают в воду и промывают; затем Г. просушивают и прокаливают до краснокалильного жара; Г. при этом увеличивается в объеме, превращается в чрезвычайно мелкий порошок, который промывают и просушивают. Совершенно чистый Г. отличается стойкостью по отношению к жару и действию химических реактивов. Лишь такое сильное окислительное средство, как повторная обработка горячей (60°) смесь азотной кислоты с бертолетовой солью, дало возможность Броди окислить Г. При этом получилось вещество состава С11H4О6 – графитовая кислота, в чистом состоянии представляющая ярко желтые, блестящие листочки, малорастворимые в воде, при накаливании разлагающиеся с выделением газов, причем остается мелкий, объемистый угольный порошок. При встряхивании с баритовой водой графитовая кислота дает соль Ba(С11H3О6)2, которая при нагревании сильно взрывает. Сернистые аммоний и калий обращают графитовую кислоту в графитоподобное тело. Г. может быть получен искусственно, что служит наилучшим доказательством, что Г. есть одно из видоизменений, в которых является элемент углерод. Электрический ток от сильной (600 эд. Бунзена) батареи, накаливая в безвоздушном пространстве угольную палочку, заставляет часть ее вещества улетучиваться и осаждаться в форме Г. Добрэ получил Г. действием металлического железа на сероуглерод при высокой температуре. С. Клер-Де-Вилль получил Г., пропуская пары четыреххлористого углерода через накаленный железные трубки. При медленном охлаждении расплавленного чугуна часть угля, находящегося в растворенном состоянии в чугуне, выделяется в виде Г. В заключение заметим, что Г. находится часто в метеоритах.
В. А. Яковлев.
Графит. – Кристаллическая система одноклиномерная, по наружному виду кристаллы Г. напоминают шестиугольные пластинки формы гексагональной системы, к которой его еще сравнительно недавно и причисляли. Г. не плавок, сгорает труднее, нежели алмаз. Спайность ясно выражена параллельно основному пинакоиду. Цвет Г. свинцово-серый или черный с металлическим отблеском. В природе Г. встречается или в виде отдельных кристаллов, включенных в горной породе, или в виде сплошных масс скрытокристаллического сложения. Лучшие кристаллы Г. в России встречаются в кристаллических известняках острова Паргаса (в Ботническом заливе); сплошными массами ой залегает у нас в Тункинских горах (Иркутской губ.), на Нижней Тунгузке (Енисейской губ.) и в других местах Европейской и Азиатской России; два месторождения, выше названные; характеризуются особенною чистотою Г. первое из них было разрабатываемо Алибером, второе – Сидоровым. Г. употребляется для выделки огнепостоянных тиглей и карандашей.

Грации

Грации – (Gratiae) – римское, теперь общеупотребительное название греч. богинь харит (cariteV), с именем которых древние греки связывали все привлекательное, прекрасное и радостное в природе и человеческой жизни. Их происхождение, имена и число по разным авторам различны: то они дочери Зевса и Геры, или Зевса и океаниды Эвриномы, то дочери Гелия и Айглы, то Бахуса и Афродиты. Гомер не называет их по именам и не приводит их числа; в Илиаде говорится о Пазифее, как «одной из младших харит». По Гесиоду, их было три: Аглая (блеск), Талия (цветущее счастье) и Эвфрозина (радостное настроение, веселье). Служение харитам было, по преданию, введено в Беотии царем Этеоклом; отсюда оно перешло на Геликон и в другие страны Греции. По Павзанию, в некоторых местностях Греции были только две Г.: Пиндар говорит о трех Г. и называет их так же, как Гесиод. Как богини прелести и красоты, Г. принадлежат к свите Афродиты; они сопровождают и Пейфо богиню убеждения, и Гермеса, ибо без них последние не могли бы ни действовать, ни пленять. Распространяемое Г. веселье относится не к области чувственной жизни, но духовной; наслаждения музыкой, танцами, поэзией, красноречием приобретают, благодаря Г., особую прелесть и красоту, так что поэты говорили, что не желали бы видеть Афродиту или муз без Г. Произведения пластического искусства также находятся под покровительством Г. и еще у Гомера одна из харит называется женой Гефеста. Храмы Г. находились почти во всех значительных городах. В честь их устраивались и праздники, например в Орхомене, где состязались певцы и поэты. Первоначально, в глубокой древности, статуями Г., как и других божеств, были лишь голые камни; так, находившиеся в орхоменском храме и упавшие, по преданию, с неба камни были посвящены Г. Искусство изображало их сначала в одежде; такова золотая статуя Г. в Смирне, в храме Эвменид, и стоявший при входе в Акрополь мраморный рельеф, копии с которого находятся в Ватикане, Афинах и др. По мере развития искусства, одеяние их делалось все более легким, пока, наконец, при Праксителе оно совсем не было снято. Позднейшее греческое искусство изображало Г. в виде группы трех стройных, цветущих, девственных женщин, с миловидными чертами лица, нежно обнимающих друг друга. Эта группировка, приданная и Кановой своему знамен, произведению, стала для Г. характерной. Определенных атрибутов у Г. не было; то им давались цветы: лилия (символ лита), миртовая ветвь (символ любви), чаще всего роза (символ красоты), – то музыкальные инструменты или игральные кости. В Риме Г. никогда не были предметом религиозного культа; только вследствие подражания греческому искусству и поэзии их стали почитать художники и поэты. Ср. Краузе, «Die Musen, Grazien und Horen» (1871); Роберт, «De Gratiis atticis» (в "Commentationes in honorem Mommsenb 1877).
И. К.

Грейг Самуил Карлович

Грейг Самуил Карлович – русский адмирал (1736 – 88); в 1764 г. принят на русскую службу капитаном 1-го ранга и вскоре ему поручено командование фрегатом «Св. Сергий» и кораблем «Трех Иepapхов». Особенно отличился 26 июня 1770 г., при сожжении турецкого флота в Чесменском заливе. В 1773 г. командовал эскадрой в Архипелаге, в 1788 г. победил шведский флот при Гохланде. Погребен в Ревеле, в вышгородской лютеранской церкви, где Екатерина II воздвигла ему гробницу из белого мрамора.

Гремучая змея

Гремучая змея (Crotalus) – род ядовитых змей из подотряда трубчатозубых (Solenoglypha), семейства ямкоголовых (Сгоtalidae). Сюда принадлежат 6 видов американских змей, отличающихся особой гремушкой или трещоткой на конце хвоста, состоящей из ряда вложенных друг в друга роговых конусов и сидящей на 6 – 8 последних хвостовых позвонках, расширенных и спаянных между собою. Трещотка представляет видоизменение хвостовых чешуй; достоверно происхождение ее неизвестно; но во всяком случае составляющие ее конусы не образуются при линянии и число их не соответствует числу линяний. Все чрезвычайно ядовиты; от их укуса не может защитить ни одежда, ни обувь. Наиболее известна обыкновенная Г. змея (Crotalus durissimus), достигающая 1,6 м. (говорят, даже – 2 м.) длины; сверху серо бурого цвета с неправильными черными подосками. снизу желтовато-белого с мелкими черными точками. Живет в Северной Америке от Мексиканского залива до 46° с. ш. (в западной части Соединенных Штатов, в восточной – не распространена так далеко на север), преимущественно в ненаселенных, сухих и каменистых местностях, где недалеко есть вода; селится) главным образом, в норах грызунов и береговых ласточек, расширяя их в случае надобности, а также под камнями; ведет ночной образ жизни, хотя часто греется на солнце; питается мелкими млекопитающими, птицами и земноводными. Г. змея ленива и неподвижна, хотя может быстро ползать, преследуя добычу. На человека сама не нападает; при приближении его свертывается кольцом, поднимает голову и хвост и сильно двигает гремушкой, издавая характерный шорох, который часто слышится и во время ползания. Совокупление происходит весною, при чем Г. змей часто собираются в большие клубки, подобно нашим гадюкам; в августе самка кладет яйца, из которых уже через несколько минут выходят молодые змеи. По мере расширения площади обработанной земли количество Г. змей сильно уменьшается, благодаря истреблению их людьми (вероятно и свиньями). Некоторые индейские племена не только не истребляют Г. змей, но даже чтят их за хитрость (сиуксы). Средством против укуса считается алкоголь. Алмазная змея (Cr. adamanteus), зеленовато бурого или золотисто-бурого цвета с темными пятнами, окаймленными золотистым цветом длиною до 2,3 м., водится в южной части Соединенных Штатов и в Средней Америке. В Южной Америке водится лишь каскавелла (Cr. horridus), по цвету похожая на алмазную, но с более крупными и светлыми внутри пятнами, по величине равная обыкновенной, от которой не отличается и по образу жизни. Область распространения ее обнимает большую часть Южной Америки (от Гвианы до штатов Ла-Платы).
Н. Кн.

Гренадеры

Гренадеры (Grenadiers). – Название это первоначально присвоено было храбрейшим пехотным солдатам, назначенным для бросания ручных гранат (grenades). У каждого Г. было по 3 или 4 ручных гранаты, в особой суме (гренадьере); кроме того, он имел и прочее вооружение пехотного солдата; головным его убором служила гренадерка, потому что носимые в то время солдатами трех угольные шляпы мешали бросанию гранат. Впоследствии Г. сохранились лишь как части, составленные из отборных людей. У нас Г. появились при Петре Великом, сильными ротами в пехотных полках и в виде целых гренадерских частей, отдельные гренадерские роты сохранялись у нас до 1856 г.; в егерских полках они назывались карабинерными. В 1763 г. в России было уже 4 армейских гренадерских полка. Это число постепенно увеличивалось переименованиями из мушкетерских полков и сформированием новых. В 1811 г. гренадерские полки соединены в особые дивизии, а в 1814 г. – в корпус. Теперь название гренадерских присвоено: во 2 гвардейской пех. дивизии – л.-гв. гренадерскому полку, в 3-ей – полкам кексгольмскому императора австрийского и с. петербургскому короля прусского Фридриха Вильгельма III; в армии – четырем дивизиям, из которых 3 образуют гренадерский корпус, а 1 входит в состав 1-го кавказского арм. корпуса. – Артиллерийские бригады, соответствующие по номеру гренадерским дивизиям, также именуются гренадерскими. – В коннице Г. появились при Людовике XIV, учредившем в 1676 г. роту «grenadiers а cheval», которая снабжена была шанцевым инструментом для исправления пути следования короля. В Пруссии и Австрии конно-Г. были упразднены в XVIII в. У нас, в 1833 г., прежнему л.-гвардии драгунскому полку велено именоваться л.-гв. конно-гренадерским. – В 1827 г. учреждена у нас рота дворцовых Г. Офицеры этой роты имеют гвард. чины, фельдфебель – чин подпоручика, а прочие унтер-офицеры – чин прапорщика армии; Г. имеют звание унтер-офицера. Рота пополняется отличнейшими нижними чинами – отставными или прослужившими определенное число лет на сверхсрочной службе и бывшими в походах против неприятеля. См. «Ежегодник русской армии», ч. 1.

Гретри

Гретри (Andre Ernest Modeste Gretry) – известный французский композитор, родом бельгиец (1741 – 1818), развивший французскую оперетту. Первая его опера, «Les manages samnites», успеха не имела; но после появления оперы «Huron» репутация Г. среди парижан установилась. Популярность его еще более увеличилась после оперы «Richard Соепт ае Lion» (1785). В этой опере Г. начал проводить тематизм, который в настоящее время играет столь важную роль в планировке оперы. Из других его опер известны: «La caravane de Cair», на текст графа Прованского, (впоследствии Людовика XVIII), данная 506 раз «Zemire et Azor» и др. В техническом отношении оперы написаны слабо, но отличаются мелодичностью. В 1789 г. Г. издал в Париже «Memoires ou Essais snr la musique», в которых в особенности интересны рассуждения о музыкальной декламации. Ср. Бретон, «Notice sur la vie et les ouvrages d'A. G.» (П., 1814); «Gretry en famille» (Париж, 1815); ван Гульст, «Gretry» (Льеж, 1842).
Н. С.

Греция Древняя

Греция Древняя. За все время независимого существования Г. в истории ее наблюдается действие двух сил – центробежной и центростремительной, с преобладанием первой из них, так что Г. никогда не была единым государством и различные части эллинской расы никогда не составляли одного народа. В историческое время занятая эллинами территория дробилась тысячи на две мелких государств, обыкновенно состоявших из одного города, с примыкающими к нему полями или деревенскими поселениями. Каждое такое государство-город пользовалось полною политическою независимостью, наподобие нынешней обширной монархии или республики, или неуклонно стремилось к такой независимости. Только эта маленькая область и была отечеством для эллина; все прочие эллины были чужие, иноземцы, и взаимный отношения между государствами были отношения международные. На пространстве, например, одной Казанской губ. могло бы вместиться около 30 таких республик, как знаменитая афинская. Объединявшая несколько поселков, система учреждений обеспечивала каждому гражданину сознательное, деятельное участие во всех делах общины и разностороннее личное развитие путем частого совместного обсуждения и окончательного решения разнообразнейших вопросов внутреннего управления и внешней политики. Этим же дроблением эллинской расы на мелкие автономные общины, со всеми правами верховенства, воспитаны были те чувства привязанности к родине и ее политическим учреждениям, которые находили себе многократное выражение в подвигах самоотверженной храбрости и благодаря которым из всех древних народов Европы один эллинский удержал за собою до настоящего времени главную часть своей территории, с прежним именем, и способное к дальнейшему развитию политическое устройство. Однако, неизбежным спутником дробления эллинов была политическая рознь между общинами, в основе которой лежало, помимо жажды независимости, различие в степени гражданского и умственного развития, в общественных учреждениях, нравах, привычках, во всем складе жизни. Бытовая и умственная рознь в среде эллинов не ослабевала с течением времени, а скорее усиливалась, по мере того как республики преуспевающие все дальше уходили вперед от состояния поселений, остававшихся верными архаическим условиям жизни. Могло ли быть достигнуто в III веке до Р. Х. прочное единение между Афинами или Коринфом, с одной стороны, и какой-нибудь общиною этолян, локров или акарнанов с другой, когда первые были промышленными и просвещенными городскими республиками, а последние пребывали на уровне бедных деревенских поселений? Тем не менее многочисленным разветвлениям эллинской расы присуще было с древнейших времен чувство кровного родства, внешним образом выражавшееся в едином имени (сначала ахеян, или данаев, или аргивян, потом эллинов), в единстве языка, в общности религиозных верований и некоторых преданий, наконец, в обособлении себя от прочих народов, не-эллинов, обозначаемых термином «варвары». Выражением того же чувства служили издревле некоторые положения обычного международного права, охрана которых принадлежала самим богам, признаваемые всеми эллинами празднества, союзы племен, наконец общенародные предприятия, каким была, напр., Троянская война. Эллинам не чуждо было и понимание выгод, какие могло доставить им объединение разрозненных общин в борьбе с варварами, от времени до времени угрожавшими свободе всей Эллады, были ли эти варвары мидяне, македоняне или римляне. В сочинении Геродота слышится голос эллина, болеющего душою за всю Элладу, которой не достает единодушия даже в моменты великих опасностей. Предание приписывает Периклу попытку примирить между собою все эллинские государства. Исократ и Демосфен много раз взывали к единению эллинов для отражения персов и македонян. По убеждению Аристотеля, владычество эллинов над прочими народами было бы несокрушимо, если бы они находились под единым управлением. По словам Полибия, проницательнейшие из эллинов предрекали покорение Г. римскими легионами, если эллины не прекратят домашних распрей и не встанут на врага общими силами. Однако, все эти стимулы оказывались недостаточными чтобы осилить существовавшие между отдельными общинами различия и распри и создать политическую организацию, которая обнимала бы собою всю Элладу. Объединение осуществлялось только частями, в пределах большей или меньшей территории, в разное время, в различной, форме, для достижения различных целей. Поселения сколько-нибудь значительной территории слились в единую политическую общину только в Аттике (около 40 кв. м.); в других местах складывались весьма небольшие политии из поселений, близко расположенных одно к другому. Усилия Фив, в историческое время, образовать из Беотии подобие афинской республики, с одним городом (в эллинском смысле) на целую область, потерпели полную неудачу. Попытки сплотиться в одну общину в IV в. до Р. Хр. сделаны были Коринфом и Аргосом, городами Аркадии с Мегалополем во главе, городами Халкидики – по почину Олинфа, и все они не удались, благодаря, больше всего, противодействию внешних врагов. Обычною формою единения эллинов на значительной территории были союзы самостоятельных общин. Несколько союзов племен, а не государств – амфиктионий – образовались еще в доисторический период, и обширнейшему из них, дельфийско-фермопильской амфиктионии, выпала выдающаяся роль в последние времена независимой Г. Политический союз афинян V в. со многими эллинскими общинами, имевший союзную казну на Делосе, примыкал некоторым образом к исконной делийской амфиктионии. Точно также святыня онхестской амфиктионии, храм Посейдона, служила впоследствии центральным святилищем беотийского союза. Начало амфиктоний – федеративное, соблюдающее равноправность всех членов союза племен. Не менее древни были союзные организации отдельных племен в пределах небольших территорий, занимаемых одним и тем же племенем. Таковы бывали союзы фокидян, локров, эпиротов, фессалийцев, этолян, аркадян, мессенян, ахейцев и др., ставшие особенно заметными в период македонских завоеваний. На этих же примитивных основах племенного родства возникали в малоазиатских колониях союзы городов ионийских или дорийских. Из всех родовых или племенных союзов только два, этолийский и ахейский, расширились в политические организации с разноплеменным составом. Обе федерации были демократические, причем в истории их не наблюдается той смены форм правления, – царство, аристократия, олигархия, тирания, демократия, – которая со времен еще древних мыслителей возводится в общий закон политического развития Г. Федерациями этолян и ахейцев завершается история независимой Г. в борьбе с римлянами. Промежуточный, наиболее блестящий период существования эллинов, отмечен образованием гегемоний спартанской, афинской и фивской и борьбою между ними; борьба эта обессилила Г. в ее главных частях и подготовила херонейскую катастрофу. Впрочем, неудачи объединительной политики Лакедемона, Афин, Фив обусловлены были не столько неприязненными действиями извне против того или другого союза, сколько раздорами в среде самих союзников, невозможностью примирить притязания гегемона на главенство с непреоборимым желанием отдельных общин сохранить за собою автономию в полной неприкосновенности. Значительную часть греческой истории наполняют различные способы объединения разрозненных сил эллинов, временные успехи этих опытов и окончательное их крушение. Объединению элементов, если не на практике и не в политических отношениях, то в сфере понятий и настроения, иного содействовали плоды афинской образованности, содержащей в себе в изобилие элементы общечеловеческого значения и интереса.
Другую, не менее важную часть содержания древнегреческой истории необходимо приурочивать к тем последовательным изменениям, через которые в своем внутреннем устройстве и существовании проходили отдельные общины, начиная от их образования на основе родовых отношений и кончая высшим развитием общественных учреждений в городской республике и разложением последней от междоусобиц и нападении внешних врагов. В тесной связи с этой стороной истории находятся главные успехи древнегреческой образованности: художественной литературы, пластических искусств, философии, красноречия, точных наук. Борьба партий или классов, которою сопровождались смена учреждений или внешние события, выдвигала на передний план знаменитых политических деятелей и полководцев и находила себе выражение в литературе. Внутренние перемены в недрах отдельных общин сильно влияли и на международные отношения эллинов. Городская община, демократическая или аристократическая, самоуправляющаяся и самодовлеющая, весьма ограниченная в своей территории и обладающая всеми правами суверенитета, составляла господствующую форму политического устройства эллинов, как в метрополии, так и в колониях. Наряду с этой, господствующей формой существовала другая, более примитивная: деревня, поселок, послужившая основою городской общины и вошедшая в состав ее путем собирания нескольких поселков в один город. Такие области, как Аркадия, Мессения, Этолия, Акарнания и нек. др., удерживали до самого позднего времени способ жизни деревнями. И в тех местностях, однако, где близлежащим поселениям удалось сплотиться теснее в единую городскую общину, с общим политическим центром и общими органами управления, деревенская община не была окончательно поглощена в более развитой и сложной организации. Составные части городской общины сохраняли за собой полную автономию в местных делах и воспитывали своих жителей к общественной деятельности на более широком поприще. Афинская республика сложилась из нескольких десятков таких поселков, и этот способ образования ее был исходным моментом клисфеновского административнотерриториального деления Аттики на демы. В историческое время сложились города: Мегалополь – из 40 деревень, Мантинея – из 5, Тегея – из 9, из стольких же Героя и т.д. Бывали случаи насильственного расторжения городских общин на составлявшие их поселения или же отторжение некоторых поселений, что свидетельствует о живучести общественных учреждений и в этих последних. В 385 г. до Р. Х. Мантинея была расчленена спартанцами, и жители ее вынуждены были расселяться и устраиваться по деревням. Отторжение нескольких околотков от Мегалополя и обращение их в равноправные с прочими членами ахейской федерации произведено было Филопеменом в 192 г. до Р. Хр. Устройство деревенского поселка было прямым продолжением родовых отношений, вынесенных эллинской расой из общеарийской родины, вместе с начатками общинного быта. Наиболее постоянные и общие учреждения эллинов, в большей или меньшей мере обеспечивавшие гражданам самоуправление, каковы народное собрание, совет старейшин и предстатель всего народа (басилей, архонт, стратег, председатель в т.п.) – учреждение существовавшие как в отдельных городских и сельских общинах, так и в федеративных союзах общин, тесно примыкали в той организации управления, которая была выработана и много веков применялась в отдельных родовых группах, в племенах и в союзах племен. Преобладанием одного из исконных органов самоуправлении отличались друг от друга монархия, аристократия и демократия, извращением которых были тирания, олигархия и охлократия. Разрушались сами собою такие политические образования эллинов, в которых нарушалось показанное выше распределение власти в общинах, и не существовало достаточно крутых мер для сохранения подобных организаций в силе: так было с гегемонами спартанской, афинской, фивской и македонской. Напротив, способностью к сопротивлению внешнему врагу и прочностью внутренних связей отличались федерации ахеян и этолян, в которых союзное управление складывалось по исконному типу родового и общинного устройства и которые сохраняли неприкосновенными права и учреждения городских общин, а равно и особенности местного управления в составных поселках этих последних. Несчастие Г. состояло не в наличности многочисленных самостоятельных маленьких республик, из кот. каждая стремилась жить деятельною общественною жизнью, а в неравномерности развития общин, в разности понятий, чувств и интересов, в географическое раздробленности страны, в разбросанности эллинов по многим землям и островам и в бессилии их создать для себя систему политических отношений, примиряющую все различия мелких государств и направляющую все разрозненные силы их к общим целям и задачам. Подобная система отношений оградила бы Г. от иноземного завоевания и ослабила бы рознь политическую и социальную внутри.
Если к сказанному прибавить колонизационное движение эллинов в разные части тогдашнего мира, а равно отношения эллинов к варварам, выражавшиеся в культурном взаимодействии, в наступательных и, гораздо чаще, в оборонительных войнах и приведшие к завоеванию Г. иноземцами, то получится приблизительное систематическое распределение материала древнегреческой истории. Начальная пора последней ознаменовалась многозначительными заимствованиями эллинов из более древней культуры восточных народов, преимущественно финикиян, потом расселением эллинов на о-вах и побережьях восточных морей и западных; в средний период греческой истории входит борьба с персидскими царями за независимость; вмешательством в судьбу Г. северных и западных соседей завершается независимое существовало эллинов; но к этому же времени относятся наибольшие успеха эллинизации античного мира и возникновение в различных частях его новых центров образованности. О самой отдаленной эпохе греческой жизни мы узнаем кое-что из поэтических произведений, из легенд и преданий, сохраненных позднейшими писателями; кое чему учат нас раскопки, произведенные в различных местностях занятой эллинами территории, а также показаны сравнительной мифологии и языковедения. Этот период – ахейский или героический – ознаменовался несколькими общими предприятиями, более всего – Троянской войной (1193 – 1184). Во главе похода стоял царь Аргоса, Агамемнон, а воевавшие против Трои греки носили общее имя ахейцев, или аргивян, или данаев. В гомеровских поэмах содержатся ясные намеки на легендарные события еще большей древности, в которых участвуют или те же герои Троянской войны, или предки их. События эти: война между Аргосом и Фивами, охота на калидонского вепря и поход аргонавтов в Колхиду. Из героев этого старшего поколения наиболее известны Мелеагр, Эдип, Язон, Тезей, Геракл; главными местами действия служили, кроме Аргоса, Калидон, Афины, Фивы, города Фессалии. С некоторыми из этих имен связаны воспоминания или предания об устроении Г. внутри и об истреблении разного рода чудовищ, – предания, в которых слышится отголосок борьбы греческих племен с чуждыми народами. К тому же периоду нужно отнести и образовано племенных союзов, амфиктоний, а также собирание Аттики в одно государство вокруг афинского акрополя, учреждение общеэллинских празднеств, олимпийских, пифийских, истмийских, немейских, возвышение некоторых оракулов до значения центров религиозного единения эллинов. Если в гомеровских поэмах собирательным именем для всех греков служит одно из упомянутых выше названий – ахеяне, данаи, аргивяне, а под эллинами здесь разумеются только жители небольшой области в Фессалии, если имя эллинов в общем значении всей греческой расы встречается впервые не раньше Гезиода и Архилоха, а греками (Graeci) называли эллинов только италийцы, то несравненно раньше, веков за 14 до Р. Х., эллинов знали на семитическом Востоке под собирательным именем «детей Иаван», ионян, в чем нельзя не видеть свидетельства о сношениях восточных народов с Г., с самых отдаленных времен, преимущественно через ионян. Хотя афиняне твердо убеждены были, что они – автохтоны Аттики, однако существовало сказание, обработанное для театра Еврипидом, о переходе Аттики от туземных владык, Кекропа и Ерехфея, в обладание ионян, предводительствуемых Ксуфом и Ионом. Доряне, в составе коих различались три колена (гиллеев, памфилов и диманов), и ионяне, делившиеся на 4 колена (гелеонтов, гоплетов, эгикореев и аргадеев) – вот два главных подразделения эллинской расы, каждое с довольно определенными этнографическими признаками. В комбинациях позднейших историков упоминаются рядом имена трех родоначальников расы: Эола, Дора и Ксуфа, отца Иона и Ахея; однако соединявшиеся под именем эолян народы были многочисленны и не сходны между собою, имея разве то общее, что не принадлежали ни к дорянам, ни к ионянам. Таковы лесбияне, кумеяне, фессалийцы, локры, беотяне, элейцы и мн. др. По мнению некоторых ученых (Дункер, Курциус, Герман, Шеман), ахейско-ионийскому периоду предшествовал пеласгический, причем все три имени: пеласгов, ахейцев, эллинов приурочиваются к одному и тому же народу греческому, только в различные периоды времени, следовавшие один за другим. Но не меньшею доказательностью обладает и другое положение – об этнографической отдельности пеласгов от эллинов (Киперт, Гольм, Гессельмейер). Оба мнения могут быть сведены к общему источнику – к неясным выражениям древних историков; при этом, однако, не трудно заметить, что обращение пеласгов в эллинов могло быть последствием предположения, что ионяне и эоляне – автохтоны, каковыми все считали и пеласгов; эллинами были собственно одни доряне, пришельцы. С пеласгами делили доисторическую Г. лелеги, карийцы, телебои, кавконы, куреты и др. О той поре, куда не достигают ни предания, ни поэзия, свидетельствуют данные сравнительного языковедения, мифологии и культуры. Этого рода свидетельствами устанавливается принадлежность эллинов к семье арийских или индоевропейских народов, вместе с индусами, иранцами, италийцами, кельтами, славянами, литовцами, германцами, и выясняется, приблизительно, тот запас религиозных верований, технических знаний и предметов культуры, с какими эллины должны были выйти из общего местожительства народов, а равно и степень гражданственности их в то время. Антропоморфические божества, с божеством дневного света во главе, различные способы их чествования, патриархальная семья, родовая организация с воссоединением племен во временные союзы, впоследствии переходившие в народы, уменье селиться деревнями и укрепленными городами, – все это было вынесено эллинами из общей родины ариев. Росту эллинской культуры содействовали и многообразные заимствования с Востока, как из Азии, так и из Египта, хотя греч. рассказы о переселении Кекропа из нижнего Египта в Афины и Даная из верхнего Египта в Аргос – измышления позднейшего времени; в большей мере печать подлинного предания носят на себе рассказы о поселении финикийского Кадма в Фивах и ликийца Пелопа в Элиде. Раскопки на Гиссарлике в Троаде, на Фере, в Мениде, на местах Тиринфа, Микен, Орхомена не допускают более сомнения в значительном воздействии вост. народов на Г., хотя и раньше уже литературные свидетельства, преимущественно относящиеся к культам божеств и торговле, равно как и особенности греч. алфавита, устанавливали тот же факт достаточно прочно. Как во времена исторические Восток все больше и больше обращался в арену деятельности элиннов и воспринимал эллинскую образованность, так эта последняя первыми своими успехами обязана была восточному влиянию. Меры, вес, письмо, строительное искусство, множество религиозных образов и обрядов привнесены были в жизнь эллинов с Востока, обогатили содержание ее в древнейшую пору и облегчили дальнейшую самостоятельную работу эллинского гения. Начало восточного влияния на Г. восходит к концу XIV в. до Р. Х., ибо с этого времени восточными народами основываемы были на о-вах Эгейского моря, на восточных окраинах греческого материка и даже в глубине его многочисленные колонии и торговые фактории. Переселение дорян в Пелопоннес составляет, кажется, предельный термин культурного преобладания Востока над Г.
Состояние эллинских обществ, ближайшее к историческому времени, обрисовано с замечательною яркостью и полнотою в так называемых гомеровских поэмах, Илиаде и Одиссее, к началу VIII в. до Р. Х. существовавших в теперешнем, приблизительно, виде. Изображенное в них состояние общества содержит в себе все элементы дальнейшего развития Г. и составляет как бы исходные момент в образовании различных форм государственного устройства. Составление Илиады и Одиссеи относится к Х-IX в. Воспетые в поэмах события отделены от времени составления поэм передвижением племен и народов в материковой Г., последствием чего было основание малоазийских и островных колоний. Распределить содержащиеся в поэмах исторический материал по эпохам и периодам нет возможности; главная доля его принадлежит временам самого творца поэм. Индивидуальный тип эллина, с его наиболее постоянными достоинствами и слабостями, с его верованиями и наклонностями установился уже в обществе времен Гомера. Положительных законов в этом обществе еще нет; поэтому уклонения от нормы отношений в ту или другую сторону здесь чаще и менее чувствительны; однако, имеют большую силу исконные обычаи и установлены, охраняемые самими богами, а также общественное мнение. В обществе живут еще обломки родового строя, особенно в отношениях семейных и частно-правовых; но городская община уже сложилась, в управление ею распределено между единоличным вождем (басилей), советом старейшин и народом. Экономическая зависимость иных вождей от народа, сила публичного слова, наличность ораторов, примеры критики, направленное против вождей и т.п., свидетельствуют, что уже в эту пору народ в городских общинах не был бесправной массой или безответным орудием других органов власти. Если от народа требуется покорность вождю, то и для вождя обязательны заботливость о народе, справедливость в решении дел, храбрость на войне, мудрость советов и красноречие в мирное время. Личные достоинства вождя – одно из необходимых условий почета со стороны народа и самого повиновения его требованиям. Дальнейший успех общественности состоял в том, что взаимные отношения властей приобрели большую определенность; понятие общего блага в государстве получило перевес над всеми прочими интересами; личные достоинства и заслуги перед обществом были главным правом на влияние и значение в государстве. Гомеровское общество далеко не однородно по своему составу: в нем различаются люди простые и знатные; кроме свободных; есть рабы; в среде свободных наблюдаются различия по состоянию и роду занятий; взаимные отношения между господами и рабами носят на себе печать патриархальной простоты и близости; в отношениях мужчины и женщины замечается больше равноправности, чем это было в более позднее, историческое время. Поэмы Гезиода восполняют показания гомеровских песен об эллинском обществе в ту отдаленную пору.
Образованию городской общины в том виде, как она рисуется в Илиаде и Одиссе, с разнородным населением на определенной территории, со всеми особенностями государственного устройства, много содействовало передвижение эллинских племен, известное под именем возвращение Гераклидов или переселение дорян в Пелопоннес. Происходившее при этом смешение племен и объединение завоевателей и завоеванных в общей политической организации, жажда успеха и благоустройства на новых местах должны были ускорять переход от родового строя к территориальному, государственному. Следовавшее за передвижением дорян основание колоний в Малой Азии и на о-вах действовало в том же направлении еще сильнее: новые интересы и новые отношения вызывали к жизни новые формы общественности. Передвижение эллинов, в котором главная роль принадлежала дорянам, приурочивается к XI веку (с 1104 г.); началось оно вторжением эпирского народа фессалиян через Пинд в ту страну, которая в историческое время именовалась Фессалией. Эолийские туземцы были частью покорены, частью бежали на юг и дала своему местожительству название Беотии. Жившие у подножия Олимпа доряне двинулись сначала в ту область, которая впоследствии называлась Доридою, а оттуда часть их, вместе с этолянами, через Коринфский залив переправлялась в Пелопоннес, до того времени занятый ахейцами и в северной части ионянами. Только после продолжительной борьбы с туземцами доряне мало-помалу утвердились в Мессении, Лаконике, Арголиде, куда они проникли со стороны Аргосского зал., и в Коринфе. Ахеяне вынуждены были или покориться пришельцам на положении неполноправных обывателей, или, утратив свои племенные особенности, слиться с победителями воедино, или, наконец, сниматься с насиженных мест. С этого времени название Ахаии получила северная полоса полуострова, откуда ионяне бегали к своим соплеменникам в Аттику: прибрежную область заняли спасавшиеся от дорян ахейцы. Другая часть ахеян покинула Пелопоннес и поселилась на остр. Лесбосе. С Коринфского перешейка доряне проникли в среднюю Г. и здесь завладели Мегаридою. В Пелопоннесе удержались на своих землях, в политической независимости от дорян, жители Аркадии, а Елида досталась, кажется, союзникам дорян, этолянам. Ближайшими последствиями того же завоевания Пелопоннеса было и выселение ионян из Аттики и других областей на острова и малоазийское побережье, где возникло ионийское 12-градие (Милет, Ефес, Фокея, Колофон и др.), и основание дорянами, вышедшими преимущественно из Арголиды, шести городов (Гексаполис) на карийском берегу и на прилегающих к нему островах. С возвращением Гераклидов и основанием древнейших колоний, которые, в свою очередь, послужили метрополиями новых поселений, эллинская раса разместилась окончательно на постоянное жительство в собственной Г. Это событие составляет рубеж, за которым лежит царство легенды и мифа, а по сю сторону начинается историческое существование Г., с общим именем эллинов. Из новых ученых Белох решается отвергать самое передвижение племен, в связи с дорийским завоеванием Пелопоннеса.
Хотя с возвращением Гераклидов Г. вступает в исторический период существования, в противоположность легендарному и мифологическому, однако надолго еще наши сведения о Г. не становятся ни более достоверными, ни менее скудными. Достоверная запись событий начинается только с первого года первой записанное Олимпиады, т. е. с 776 г. до Р. Х., а некоторую обстоятельность и последовательность исторических сведений, и то не о всех частях Г., приобретают не раньше VI века до Р. Х. Недостаток известий обыкновенно восполняется схематическими построениями древних философов и рационалистическими комбинациями позднейших историков Вызванная передвижением племен, колонизация закончилась в началу IX века до Р. Х., а в образовавшихся с этого времени многочисленных государствах совершалось дальнейшее осложнение и развитие тех отношений между органами власти и классами населения, которые существовали уже в гомеровских обществах; вместе с тем усиливалась потребность в возможно большей определенности и устойчивости общественных учреждений. Неравенства состояния, как главный источник внутренних распрей, присущи были уже родовым группам и деревенским поселениям; они умножились и обострились в городских общинах, особенно с развитием в некоторых из них торговли и промыслов и с накоплением движимых богатств. Личные достоинства для гомеровского басилея почитались условием власти и почета; не только на избранников и любимцев народа обращались милости богов, но и на потомство их; настроение народной массы благоприятствовало наследственности звания басилея в некоторых родах или семействах; в смысле усиления этой власти должны были действовать частые войны во время переселений и в борьбе за новые места. Единоличное управление в городской общине на время окрепло. Но с наступлением более мирного состояния не замедлили выступить опиравшиеся на традиции притязания знати – ограничить в свою пользу власть басилея; во многих случаях притязания эти находили себе поддержку в народе, и управление из единоличного переходило в коллегиальное. Необходимо заметить, что носителями единоличной пожизненной или наследственной власти были иногда не только басилеи, но и архонты. IX и VIII вв. до Р. Х. прошли в борьбе знатных родов за право деятельного участия в управлении, и чуть не повсеместно борьба кончилась не в пользу басилеев. Лишь в немногих местах сохранилась архаическая форма гражданственности, как в Македонии, напр., или Епире; в некоторых общинах первоначальная басилея перешла прямо в народоправство, наприм. в ахейских городах. Обыкновенно царское правление сменялось аристократическим или олигархическим, причем власть предстателя общины становилась срочной, даруемой во воле избирателей, этими последними контролируемой и перед ними ответственной. Так было в Афинах, Коринфе, Сикионе, Милете, Ефесе и др. Верховная власть становилась достоянием не одного лица и не одного семейства или рода, но целого сословия привилегированных, ревниво охранявшего свои права от притязаний простого народа на участие в общественных делах. Господство знати было тем тяжелее, что к политической бесправности массы она присоединяла гнет экономический. Оскорбительные для народа чувства олигарха нашла себе выражение в элегиях Феогнида, а элегии Солона содержат в себе достаточно указаний на беззакония в утеснения простых людей знатью, эвпатридами. Неурядицы, которыми сопровождались перемены в способах управления, недовольство новым порядком вещей, экономическая и политическая приниженность на родине, наконец дух предприимчивости и жажда обогащения привели к основанию новых поселений, которые раскинулись по всему побережью Средиземного моря, переступили за Геракловы Столбы, проникли даже в земли скифов и сарматов. Это вторичное колонизационное движение совершалось в VIII-VII вв. до Р. Х. Цивилизующее значение новых поселений для самой метрополии было громадно и всесторонне: колониям принадлежал почин в дальнейших успехах метрополии, художественных, литературных, промышленных, политических. Милет, сам выведший не меньше 80 колоний, становится центром греческой образованности в VII в. до Р. Х.: отсюда выходят первые мыслители, географы, историки; ему же принадлежат первые опыты литературной прозы. В колониях раньше, чем в метрополии, образовался класс населения, сильный богатством и знаниями и нерасположенный сносить исключительное господство знати. Внутренние волнения в общинах разрешались или составлением в изданием писанных законов, или вмешательством так называемых тиранов, которые, опираясь на народ, смиряли господствующий класс, или же изменениями общественного строя в демократическом смысле. Время тирании – преимущественно VII и VI вв. до Р. Х. Из тираний наиболее известные: коринфская, сикионская, мегарская, афинская, сиракузская, древнейшая аргивская (Фидон). Древнейшее письменное законодательство Залевка в Локрах эпизефирских относится к воловине VII века. Говоря вообще, греческие тираны, шедшие обыкновенно навстречу действительным нуждам народа, вначале помогали народу сломить сопротивление олигархически настроенной знати, и только с течением времени они или потомки их, забывая происхождение тирании и преследуя личные цели, возбуждали против себя всеобщую ненависть. Имя тирана стало позорным, и насильственные действия против него почитались достохвальнейшим проявлением патриотизма и гражданской доблести. Завершением политической эволюции в большинстве греческих общин была демократ. форма правления в Г. наиболее устойчивая и в культурном отношении наиболее плодотворная. Гораздо менее удачны были опыты социального или экономического переустройства, сводившиеся обыкновенно к уничтожению долговых обязательств и к переделу земель, или к кровавым схваткам между достаточными гражданами и неимущими.
Хотя общей истории Г. не имела, но в разное время сильнейшая община становилась во главе значительной части отдельных общин, определяя судьбу их и влияя косвенно и на прочие общины: это бывало и в доисторический период. В историческое время раньше других приобрела преобладающее положение община спартанская после того, как дружина дорян восторжествовала окончательно над ахеянами Лаконики и усвоила себе военно-политическую организацию, известную под именем Ликургова законодательства. Только спартанцы, потомки дорийских завоевателей, составляли полноправное гражданство; население завоеванное, во много раз превосходившее число завоевателей и рассеянное по Лаконике в городах и деревнях, низведено было дорянами к положению обывателей, периэков, без политических прав; в огромном большинстве это были ахеяне. Еще более многолюдную массу составляли гелоты (илоты), государственные рабы, прикрепленные к землям спартанцев и на них работавшие. Число земельных участков, розданных спартанцам от государства, предание определяло в 9000, число участков периэков – в 30000; гелотов был не меньше 200000. Необходимость обеспечить за собою приобретенное продолжительною борьбою господствующее положение внутри Лаконики и оградить его от посягательств извне, непрестанное ожидание волнений в среде покоренных и рабов, обратили Спарту в военный лагерь, а спартанцев в постоянную военную дружину, всегда готовую к борьбе с внешним и внутренним врагом. Воспитание детей и все правила жизни взрослых граждан и даже гражданок направлялись к поддержанию такого положения общины. Равенство и простота в образе жизни, безусловная покорность властям, физическая крепость и храбрость почитались непременными чертами спартанского гражданина; с ними совмещались грубость нравов, умственная косность, непомерное самомнение и подозрительность. Государственная организация спартанцев сложилась своеобразно из элементов двоякого рода: одни были наследием общеэллинской старины, насколько можно судить по гомеровским поэмам, другие – продуктом исключительных обстоятельств, в каких очутилась дорийская дружина в Лаконике. Самое раздвоение царской власти между представителями двух домов, Еврипонтидами и Агиадами, было, кажется, выражением полюбовного соглашения между двумя царственными родами: пришлым, дорийским, и туземным, ахейским. Цари были почетными богатыми представителями общины, возводившими себя к самому Гераклу; они чествовали богов от имени государства, но политическим значением должны были поступиться в пользу родовых старейшин и потом пятичленной коллегии эфоров. Хотя носителем верховной власти было собрание всех спартанцев не моложе 30-летнего возраста, которое одно давало силу решениям старейшин, выбирало и членов совета, и эфоров, и прочих должностных лиц, требовало отчета от последних по истечении срока службы, – но на самом деле правление в Спарте было олигархическое, и впоследствии Спарта всегда благоприятствовала олигархии в других греческих общинах, и, где только могла, вводила олигархическое правление, на место ли единоличной власти тиранов, или демократии. Правительственный почин и обсуждение мероприятий, а равно высшая судебная власть принадлежали так назыв. герусии, 30членной коллегии старцев, в состав которой, как председатели ее, входили и два царя. Всякий спартанец, не моложе 60-летнего возраста, мог быть выбран в герусию и оставался в звании геронта до конца дней. Ничтожно было в сравнении с герусией значение народного собрания, где отвергались или принимались большинством присутствующих предложения герусией, где право слова принадлежало только председательствующим (царям), где счет голосов утвердительных и отрицательных допускался только в исключительных случаях, обыкновенно же голосование состояло в шумных криках: «да» или «нет», и по силе возгласов вопрос решался в утвердительном или отрицательном смысле. Однако, столь пассивная роль народа в управлении слишком противоречила гордому настроению каждого спартанца и властному положению спартанской общины в стране – и вот, уже к концу VIII века до Р. Хр. первенствующим учреждением в государстве становится эфорат, созданный в интересах народа и, как воплощение народной воли, быстро приобретавший перевес и над царями, и над герусией, контролировавший действия всех властей и привлекавший должностных лиц, не исключая царей, к ответственности. Военное дело, финансы, суд, администрация – все было в зависимости от эфоров. Силу эфората не могли сокрушить несколько веков спустя смелые и народом любимые цари, Агис и Клеомен, задачею своей жизни ставившие благо того же народа.
Успехи оружия и расширение сферы влияния в Пелопоннесе не замедлили оправдать достоинства организации, соединяющейся с именами Ликурга и Феопомпа и прочно установившейся в IX-VIII вв. до Р. Х. За покорением ахеян в долине Еврота следовало обращение Мессении в собственность спартанской общины, а жителей ее – в гелотов. Гегемонии Аргоса, когда-то сильнейшего в Пелопоннесе государства, по имени которого названы все греческие войска в Троянском походе, наступил конец: зависевшие от Аргоса города перешли под главенство Спарты. То же случилось со многими городами и селениями аркадян, а более значительные дорийские государства – Коринф, Сикион, Мегара – искали дружественного союза с Спартою. Сила Спарты признана была далеко за пределами Пелопоннеса, как в собственной Греции, так и в колониях, и даже в варварских землях. Такого положения она достигла ко второй половине VI века. Низвержение тирании во многих городах с помощью спартанского оружия окружало имя Спарты ореолом освободительницы эллинов.
Однако, ко времени борьбы с персидскими царями усилилось другое греческое государство, ионийское в демократическое, на сторону которого во время борьбы перешло сочувствие эллинов. Государство это – Афины. Открытая в 1890 г. Афинская Полития Аристотеля, по времени составления относящаяся ко второй половине IV в. до Р. Х. и дошедшая до нас на папирусе конца I в. по Р. Х., изменяет некоторые из установившихся было в науке представлений об афинских учреждениях и их истории, изобличает несостоятельность других, подкрепляет третьи (наиболее обстоятельный обзор литературы этого трактата на русском языке – в статье профессора Бузескула в «Ж. М. Н. Пр.», 1892, июль). Царское управление в Афинах сменилось олигархическим около 752 г. до Р. Х., когда верховный правитель, архонт, стал выбираться на 10 лет сначала из царственного рода медонтидов, а потом из всех эвпатридов. Дальнейшим усилением олигархии было разделение власти архонта между тремя, а позже между девятью должностными лицами с тем же именем и сокращение срока их службы до одного года. Случилась эта перемена в 683 г. Власть законодательная и судебная принадлежала ареопагу. «Совету ареопагитов принадлежали охрана законов, ведение важнейших государственных дел, верховный суд и расправа в случаях нарушения общественного порядка. Из знатных и богатых выбирались архонты, а из архонтов – по истечении срока службы – составлялся ареопаг» (Аристотель). Тот же совет ареопагитов назначал годичных архонтов на должность. VII веку принадлежит и разделение Аттики на 48 участков (навкрарий), по 12 в каждой филе, причем население навкрарии обязано было поставлять и содержать одно военное судно. В родовых группах, кроме знати, имевшей в своих руках и большую часть земель, были еще ремесленники и торговцы (демиурги) и земледельцы (геоморы); те и другие составляли народную массу, обделенную политическими правами и притесняемую богатыми землевладельцами. Важною уступкою со стороны олигархии было писанное законодательство Драконта (621 г.), хотя оно узаконяло олигархический порядок управления. Полноправными гражданами объявлены были все, на собственный счет содержавшие себя в рядах тяжеловооруженных; им предоставлялось участие в народном собрании, в совете и в низшей администрации. Действительная власть оставалось привилегией немногих, тем более, что малоземельное и безземельное большинство населения было обременено долгами в нуждою; граждане покидали родину, продавались в рабство или шли в кабалу к богатым. «Скорбь проникает мне в душу, когда гляжу я на старейшую землю ионян», восклицал Солон. «Пресытившиеся довольством, смирите в себе жестокое сердце и высокомерие ваше введите в границы». Освободить народ, спасти родину, устроить государство поручено было всеми партиями Солону (594 г. до Р. Х.), «лучшему из граждан по личным достоинствам и общему уважению, а по состоянию принадлежавшему к средним людям». Предварительно он уничтожил долговые обязательства (сейсахфия), отменил кабалу за долги в настоящем и запретил ее на будущее время, регулировал меры, вес и монету. Существовавшему раньше его делению граждан по имущественному цензу на пентакосиомедимнов (получавшие с своих полей не меньше 500 мер плодов или 500 метретов жидких продуктов), всадников (получавшие не меньше 300 мер или метретов), зевгитов (не меньше 200 мер) и фетов (все прочие граждане), – этому делению Солон придал большую определенность и первостепенное политическое и финансовое значение; прежние деления граждан, родовые и сословные, утрачивали прежнюю силу, хотя формально и не упразднялись. Движимое имущество и деньги не принимались законодателем во внимание, так что республика продолжала оставаться земледельческою, и богатые, но безземельные граждане относились, наравне с бедняками, к последнему классу. Должности архонтов и казначеев были доступны только пентакосиомедимнам, все остальные – гражданам первых трех классов. Ареопаг перестал назначать архонтов; к ним применена была двойная система выборов: избрание в каждой филе 10 кандидатов и потом определение посредством жребия 9 лиц на должности архонтов. За ареопагом осталось, кроме судебной компетенции в делах об убийстве, верховное наблюдение за целостью основ демократии и за точным исполнением законов, а равно суд над государственными преступниками. Пополнялся ареопаг прежним способом, из бывших архонтов. В созданный теперь совет 400 каждая из 4 древних фил посылала 100 своих членов, очевидно – из граждан первых трех классов. Государственные тягости распределены были между классами пропорционально правам каждого из них. Четвертому, наиболее многолюдному классу граждан предоставлялось только участие в народном собрании и в судах. Если народное собрание, экклесия, носитель верховных прав государства, не получило еще в действительности того значения, каким пользовалось впоследствии, то народный суд – высшая судебная инстанция в государстве, исправлявшая и отменявшая решения должностных лиц, снимавшая отчет с этих последних по окончании срока их службы, – представлял, по выражению Аристотеля, сильнейший оплот демократии; посредством суда народ становился во главе государ. управления. Достоинства Солоновского законодательства оценены были только с течением времени, когда демократическое правление утвердилось прочно и народная масса оказалась достаточно сплоченною и способною отстаивать свои права от посягательств знати или тиранов. В эпоху их издания солоновские законы не примирили партий и полного удовлетворения не дали ни одной из них. Спокойствие длилось 4 года, а затем последовали новые смуты, среди которых республика дважды оставалась без высшего представителя исполнительной власти, архонта; в 581 г. архонтом назначен некий Дамасия, пробывший самовольно в должности 2 года и 2 месяца. Солоновская конституция была почти отменена, о чем свидетельствуют события, следовавшие за насильственным смещением Дамасии с должности архонта: выбраны были 10 архонтов по старым, досолоновским сословиям. Обращение вспять не успокоило умов. Борющиеся партии сложилась теперь независимо от исконных и солоновских делений граждан, по территориям, от которых и получили свои наименования: педиаков, паралиев и диакриев. Во главе последних стал Пизистрат, в 560 г. присвоивший себе единоличную власть тирана. Тирания Пизистрата и сыновей его в Афинах продолжалась всего, с перерывами, 49 лет, до 511 г. до Р. Х. Есть все основания полагать, что при первом из тиранов, отличавшемся народолюбием, мягкостью управления и уважением к законам страны, законодательство Солона впервые обнаружило присущие ему достоинства и способность к дальнейшим органическим изменениям, в согласии с новыми потребностями и новыми отношениями граждан. Тем чувствительнее были для афинян насилия и правонарушения, допущенные во время тирании Гиппархом и особенно после его смерти, Гиппием. Когда, наконец, тирания была низвергнута и некоторое время спустя народная партия восторжествовала (508), вождь ее, алкмеонид Клисфен, провел ряд реформ, с одной стороны сильно демократизировавших республику, а с другой – теснее сплотивших ее граждан во имя общегосударственных интересов. Родовую группировку населения законодатель оставил нетронутой, но над нею он создал организацию политическую и территориальную, которая, отрицая всякие различия и притязания, основанная на происхождении, давала окончательный перевес общим интересам республики над стремлениями отдельных местностей или родовых групп. Основу нового устройства составляло деление Аттики, для политических целей и для заведывания местными нуждами, на околотки (демы), которые во многих случаях совпадали с древними родовыми участками или тесно примыкали к ним, и в многовековых привычках народа, в освященных стариною и религией преданиях и именах находили для себя оправдание и крепкие устои. Реформами Клисфена, опиравшегося на историческое прошлое, были одновременно спасены и единство Аттики, как политической общины, и местные вольности поселков и городков; из наследия прежних времен он взял то, что могло быть изменено в приспособлено к новым потребностям. Законы Солона охранили население Аттики от разорения и кабалы; законами Клисфена сбережены на многие века условия привольной общественное жизни в отдаленнейших уголках Аттики и создана возможность постоянного высокого патриотического настроения всей массы афинского гражданства. Из древних историков Геродот прекрасно угадал подъем духа в афинских гражданах, коим сопровождалось восстановление демократии, а из новых ученых Дж. Гроту принадлежит почин глубокой оценки всей важности Клисфеновых реформ. Число демов Геродот определяет в 100, Страбон, для последующего времени – в 174. В этих маленьких поселениях всеобщинные дела ведались самим населением или через посредство должностных коллегий и отдельных лиц. Дем, представляя собою основу политического строя республики, и в тоже время был лучшей школой для афинского гражданина. Несколько демов образовали триттий, служившую главным образом для военных целей, а из трех триттий, расположенных в трех областях Аттики, слагалась территориальная фила, которых было 10. Они отняли у родовых фил всякое политическое значение и, благодаря разбросанности своих составных частей по всей стране, не могли служить местом и целью действия какой-либо одной партии, наподобие педиаков или диакриев; государственное единство Аттики получило решительный перевес над партикуляристическими стремлениями отдельных областей. В ближайшей связи с новыми филами находилась вся организация республики: административная, военная, финансовая и судебная. Принадлежность к дему означала звание гражданина; все демоты, по достижении 18-ти летнего возраста, получали право участия в верховном государственном учреждении – в народном собрании; на демах же оставалась обязанность выбирать членов высшей совещательной коллегии, совета 500. Зачисление в тот или другой дем имело силу гражданского рождения; демотическое имя гражданина оставалось за ним навсегда, пока существовал самый дем его, передаваясь неизменно по наследству от отца к сыновьям. Все же дем был политическим, а не родовым делением, и Клисфену возможно было приумножить число демотов, т.е. полноправных афинских граждан, метеками и иного рода новыми людьми. В соответствии с филами, наиболее свидетельствовавшими о преобладании государства над всевозможными делениями страны, находилась вся система управления республики, прежде всего десятичная коллегиальность магистратов; но филам же делились 500 булевтов на десять пританий и распределялись присяжные судьи (гелиасты, дикасты). Ради охраны новой конституции был учрежден остракизм. В таком виде афинская республика, когда ей пришлось защищать самое существование свое в борьбе с персидскими царями и немного раньше со Спартою и несколькими другими эллинскими государствами, блестяще выдержала испытание. Новому порядку вещей благоприятствовали сами боги: Клисфен склонил на свою сторону дельфийское прорицалище; патронами демов объявлены были местные божества или герои, новые филы вверены заботам древних царей и героев Аттики в названы их именами (Эрехфеида, Эгеида, Пандионида, Леонтида, Акамантида и др.). Около 550 г. до Р. Хр. царь Лидии Крез покорил своей власти многие города малоазийских греков, которые, с завоеванием Лидийского царства Киром, перешли во власть царей Персии (548). Материковая Г. только через посредство своих колоний пришла в столкновение с Персией. В самом начале V в. восставшие азиатские греки, с Милетом во главе, обратились за помощью к метрополии; афиняне и эретрийцы послали им нисколько своих кораблей. Восстание кончилось полной неудачей: колонии были снова покорены персами к 496 г. до Р. Хр. Тогда царь Дарий решил покарать афинян и подчинить своей власти прочих эллинов. Первый поход персов на Г. кончился крушением флота их у горы Афона (493). Второй поход, под предводительством Датиса и Артаферна, кончился торжеством афинян и обращением их республики земледельческой и отчасти промышленной в сильнейшее государство Г., торговое и морское. В двух победах, Марафонской (12 авг. 490) и Саламинской (20 сент. 480), сломивших могущество персидских царей в спасших Европу от порабощения и одичания, главными героями были афиняне, с их полководцами и государственными мужами: Мильтиадом, Аристидом, Фемистоклом. Миллионные полчища Дария и Ксеркса были уничтожены горстью греков, одушевленных любовью к родине и ее учреждениям, сильных военным искусством и дисциплиною, равно как и талантами военачальников. Если раздробление Г. на множество мелких республик, не забывавших своих домашних распрей даже в пору общей опасности, грозило гибелью древнегреческой образованности в столкновении с деспотией, то и спасением своим в это время Г. обязана была больше всего тому настроению и умственному превосходству, которые воспитывались в мелких греческих республиках, особенно в афинской демократии. Уже в 47в г. до Р. Хр. Афины стали во главе ионийского союза, в главное предводительство военными силами эллинов в борьбе с персами перешло, малопомалу, от Спарты к Афинам. Важные заслуги Афин перед всей Г., сильный флот, гениальные полководцы, с одной стороны, а с другой – надменное обращение Спарты с союзниками, недостаточность ее морских сил для продолжения войны с Персией, предательские сношения Павсания с врагами Г. – таковы были обстоятельства, благодаря которым Спарта все больше утрачивала значение первенствующего в Г. государства, а Афины, отстроившиеся после двукратного пожара, укрепленные и соединенные с Пиреем в один город, приобретали руководящую роль в Г. Кроме Аристида и Фемистокла, политическому росту афинской республики много содействовал своим примирительным поведением и громкими победами над персами Кимон. Победы у р. Евримедонта в Памфилии (465) и близ кипрского Саламина (449) надолго очистили Эгейское море от персидского флота. Начало афинско-эолийского союза относится к архонтству Тимосфена (478), когда афиняне приняли под свое покровительство, вопреки решению лакедемонян, малоазийских ионян и прочих островитян и по возвращении спартанского флота домой продолжали войну с персами. Задачею союза провозглашено было дальнейшее освобождение эллинов от персидского ига и возмещение ущерба, причиненного персами эллинам. Гегемония предоставлялась Афинам, но за членами союза оставлялась политическая независимость и равноправность с главенствующей общиной. Дела союза ведались и направлялись союзным собранием, местом коего, равно как и союзным казнохранилищем избран был остров Делос. На обязанности союзников лежало доставление и содержание определенного числа кораблей для союзного флота. С самого начала допущена была для мелких общин замена натуральной повинности денежною, и мало-помалу число таких общин возрастало. Снаряжением кораблей на эти денежные взносы озабочены были афиняне, все больше обращавшиеся из распорядителей в начальников союза, ограничивавшие в свою пользу автономии союзников и низводившие последних на положение подданных. Союз государств свободных, равноправных, обратился в союзное государство афинян. Внешними знаками совершившейся перемены служили: перенесение союзной казны с Делоса в Афины (454), вторжение афинских властей в домашние дела союзных общин, ограничение их судебной компетенции. Число союзных общин переходило за 200, а население их простиралось до 15000000. Было нечто противоестественное и невозможное с точки зрения эллина во взаимных отношениях между гегемонической общиной с 20000 граждан, с одной стороны, и сотнями общин с 16 миллионами граждан, обогащающих и украшающих гегемона и обязанных ему повиноваться. Случаи неповиновения союзников были нередки с первого же времени существования союза. Между тем судьба афинской республики была теснейшим образом связана с верностью союзников. Афиняне сурово карали всякую попытку к отпадению; но достаточно было афинской общине пошатнуться в своем могуществе, что случилось в Пелопоннесскую войну, – и все здание рухнуло, едва не увлекши к окончательной гибели и главенствующую общину. Формально союз был уничтожен по условиям мира с Лисандром в 404 г. после разгрома Афин, но он распался сам собою гораздо раньше. Семидесятилетний период первого афинского союза (476-404) был наиболее блестящим временем в истории не Афин только, но всей Г. Ему принадлежат совершеннейшие произведения греческого гения в области литературного творчества, пластики. Никогда Г. не была лучше обеспечена от посягательств на ее независимость со стороны варваров. Афинская община, ставшая морским государством и со славою вышедшей из сражении Марафонского, Саламинского, Платейского и др., быстро пошла к решительной демократизации своих учреждений. Аристид, Эфиальт, Перикл своими реформами довершили дело Солона и Клисфена, и со второй половины V в. до Р. Х. афинский народ в целом, без различия по классам, становится полновластным устроителем и распорядителем своих судеб, или непосредственно, в экклесии и гелиэе (народное собрание и суд присяжных), или через должностных лиц республики, назначаемых по жребию или выбираемых народом на годичный срок и отдающих отчет народу по истечении срока службы. Довереннейшим и потому влиятельнейшим гражданином афинской демократии был Перикл, в течение 15 лет избиравшийся в стратеги (445-430). Ему более, чем кому-либо иному, афиняне обязаны были и благоустройством своей республики, и долговременностью гегемонии, и богатством государственной казны, и великолепием города.
Спартанцы бессильны были воспрепятствовать расширению афинского флота, укреплению Афин и переходу на их сторону множества ионийских городов. Перевес на море, по окончании войны с персами, принадлежал несомненно Афинам; усиливалось их влияние и на суше, тем более, что Спарта была всецело занята домашними неурядицами. Но уже с 460 г. спартанцы всячески старались противодействовать афинянам в их столкновениях с другими греческими государствами, и дважды, при Танагре (457) и при Коронее (447), нанесли афинянам чувствительное поражение. Благодаря главным образом Периклу, между Афинами и Спартою заключен был 30летний мир, через 14 лет прерванный Пелопоннесской войной (431), которая рассказана жившими в то время историками, Фукидидом и Ксенофонтом. Первая 10летн. война, в этой части известная под именем Архидамовой, велась с переменным счастьем, и в 421 г. воюющие стороны заключили так называемый Никиев мир на 60 лет. Но едва прошло 6 лет, как гнилой мир был нарушен, и военный действия возобновились: в 416 г. афиняне отправили превосходное войско против Сиракуз в Сицилию под начальством Алкивиада, Никия, Демосфена; но Алкивиад был отозван с дороги и бежал в Спарту. По его совету спартанцы послали сильное подкрепление Сиракузам и повели войну морскую, в водах Эгейского моря, и сухопутную, на территории самой Аттики, где они заняли поселок Декелею и непрестанно угрожали самим Афинам. На стороне Спарты были теперь деньги и корабли персидского царя. Сицилийская экспедиция кончилась для афинян полным уничтожением их флота (413) и отпадением сильнейших союзников. Возвращение Алкивиала в Афины (411) сопровождалось олигархической революцией, но правление 400 просуществовало не более 4 месяцев, в демократия мало-помалу была восстановлена. Афины снова стояли во главе союза, располагали значительным флотом, кораблей в полтораста, и неоднократно проявили чудеса храбрости и самоотвержения. Но в 405 г. в Геллеспонте, при Эгоспотамах, флот афинян был уничтожен, и войска спартанцев, под начальством Лисандра, заперли их с суши и с моря. Голод и происки олигархов вынудили афинян сдаться на капитуляцию: укрепления города были срыты, все корабли, кроме 12, выданы неприятелю, союз расторгнут, демократия заменена олигархическим правлением тридцати (апрель 404). В следующем году тирания тридцати была низвергнута изгнанниками-демократами, с Фрасибулом во главе, и в архонство Эвклида (осенью 403) между партиями состоялось соглашение. По словам Аристотеля, восстановленное теперь демократическое управление сохранялось без переворотов до его времени; происходившие в нем перемены клонились к расширению прав народа. Народная партия в Афинах в торжестве своем выказала необычайную умеренность, терпимость и великодушие по отношению к противникам.
Следовавшая за разгромом Афин вторичная гегемония Спарты имела мало общего с первой спартанской гегемонией, до персидских войн. С одной стороны, Спарта запятнала себя теперь насильственными переворотами в союзных общинах в смысле олигархическом, продажностью и хищениями; с другой – эллинские общины, наученные опытом и ревниво охранявшие свою независимость, находили спасете от ига Спарты в союзной организации и в поддержке персидского царя. Отчасти материковые, но главным образом малоазийские греки вовлечены были в междоусобную распрю Кира Младшего, наместника М. Азии, и брата его Артаксеркса, царя персов (401). Сочинение Ксенофонта «Anabasis» обессмертило поход 10000 греков, совершенный под начальством Кира в глубину Азии, и обратный путь их к малоазийскому побережью, под командою Клеарха и Ксенофонта, уже после смерти Кира (400-399). Звание гегемона Г. обязывало Спарту подать помощь малоазийским городам, примкнувшим было к Киру и теперь опасавшимся мести от персидского царя. В Азию был послан Агесилай, в Европе оставался Лисандр. Успехи Агесилая в борьбе с персами остановлены были замешательствами в собственной Г.: сильнейшие государства заключили союз между собою против Спарты: на стороне союзников был и царь Персии; их морскими силами и персидскими командовал афинянин Конон. Положение Спарты было трудно, и она в 387 г. заключила с царем сепаратный мир, так называемый Анталкидов, предававший Г. в распоряжение исконного врага ее. По условиям мира, азиатские греки предоставлялись царю; в собственной Г. все союзы, за исключением пелопонесского, объявлены расторгнутыми, и все общины обязаны на будущее время оставаться обособленными и независимыми; исполнителями условий мира назначены спартанцы, а верховное наблюдение за Г. вверялось царю. На этом акте, противном всем традициям греков, Спарта не остановилась; росла и ненависть против ее по всей Г. Жертвами насилия, вероломства и подозрительности спартанцев пали Мантинея, Флиунт в Пелопоннесе, Олинф на Фракийском побережье, Кадмея в Фивах (384-379). Но с этого момента судьба обращается против Спарты. При содействии Афин Фивам удалось освободиться от спартанского гарнизона и ввести у себя, на место олигархи, демократическое правление. К 378 г. относится образование второго афинского союза, который быстро разросся, благодаря успешным действиям афинских военачальников, и уже в 374 г. Спарта вынуждена была признать гегемонию Афин на море; число союзных общин простиралось до 75. Но главная опасность угрожала Спарте со стороны фивян, которые могли помериться с нею на суше. Действительно, под начальством своих вождей Пелопида и Эпаминонда фивяне нанесли Спарте страшное поражение при Левктрах, в Беотии (371), которое решило переход гегемонии к Фивам. В самом Пелопоннесе Спарта была обессилена восстановлением независимости Мессении и основанием Мегалополя (близ границы Лаконики), ставшего центром союза аркадских общин. Но возвышение Фив было весьма кратковременно. Со смертью Пелопида и Эпаминонда, павшего в битве при Мантинее, где фивяне одержали победу над соединенными силами спартанцев и афинян (362), рушилась фивская гегемония, распался беотийский союз. Не было в Г. государства, около которого пожелали бы соединиться прочие эллинские общины, в случае общей опасности. Скоро после этого Афины были сильно истощены в денежном отношении, ослаблены в военном и политическом, войною с важнейшими из союзных общин и отпадением их от союза (357-355).
Около этого времени дела Г. осложнились вторжением в них Филиппа, царя македонян. Раздоры в недрах афинского союза дали Филиппу возможность овладеть Амфиполем, Пидною и Потидеей (357-356) и вообще утвердиться на фракийском побережье, а начавшаяся в 855 г. так наз. священная война дала ему повод выступить умиротворителем Г., распространить свои владения до Фермопил и добиться принятия в союз амфиктионов, на место исключенных из него фокидян (346). В Афинах борются в это время два течения: воинственное или патриотическое и мирное или македонское. Главным выразителем первого был Демосфен, второго – Фокион, Эсхил, Демад. Только в критические моменты афиняне следовали советам Демосфена и по временам достигали перевеса над противником. Под влиянием его речей они в 340 г. образовали сильный союз и заставили Филиппа снять осаду Перинфа и Византии (339). Но в том же году вспыхнула третья священная война. Призванный амфиктионами против Амфисы, Филипп быстро прошел Фокиду и укрепился в Элатее, угрожая Беотии и остальной Греции. Афиняне поняли всю опасность положения и решили оказать фивянам возможную помощь. В союзном войске под Херонеей в Беотии находились, кроме фивян, афинян и 15000 наемников, эвбейцы, коринфяне, мегаряне, ахейцы и друг. греки. Победа (20 августа 838 г.) стоила Филиппу больших усилий и тяжелых потерь людьми; за то она открывала ему свободный путь в среднюю и южную Г., и гегемония его была признана всеми греческими общинами, кроме Спарты. Но Филиппу желательно было придать своему владычеству над Г. вид свободного союза греков, под его главенством.
Для определения условий и задач союза он созвал уполномоченных от всех греческих государств на собрание в Коринф, где провозгласил себя защитником греческой свободы от посягательств персидских царей и верховным военачальником в предпринимаемой им борьбе с персами (337). Все было готово к походу в Азию, и только внезапная смерть Филиппа помешала осуществлению грандиозного плана (336). Продолжителем его дела был преемник его власти в замыслов, Александр. Надежды греков на освобождение, оживившиеся было со смертью Филиппа, быстро рассеялись, когда 21-летний Александр прошел по Г. из конца в конец и беспощадно наказал Фивы за попытку к восстанию; город был разрушен до основания и 80000 граждан проданы в рабство (335). Позднее, когда Александр был в Азии, столь же неудачно было восстание Пелопоннеса (330). Признанный на собрании в Коринфе главнокомандующим македонских и греческих войск, Александр в 834 г., в сопровождении лучших своих полководцев и друзей, Антигона, Птолемея, Пармениона и др., во главе 35000-ой армии вступил через Геллеспонт в Азию, с целью покорить Персидское царство. Дома, для наблюдения за Г., оставлен был с сильным войском Антипатр. Тремя знаменитыми победами: на р. Гранике в Малой Азии (334), при Иссе на границе Киликии и Сирии (333) и при Арбеллах или Гавгамеле в Ассирии (331), Александр покорил своей власти Персидскую державу. Перед последней из этих битв он, после продолжительной осады, овладел Тиром в Финикии и завоевал Египет, где основал знаменитую впоследствии Александрию (332). На место Персидской основана была мировая монархия Александра, далеко превосходившая первую по размерам и напоминавшая ее системою управления и унаследованными от Ахеменидов приемами и обычаями. Овладев несметными сокровищами в богатейших городах Персии, Александр простер свои завоевания дальше на С, до нынешнего Авганистана, и на В, до реки Гифасиса, что между Индом и Гангом. Столицей империи он избрал Вавилон, где и умер, в июне 333 г., занятый планами новых походов. Известие о смерти Александра послужило сигналом к повсеместным смутам, к распрям его полководцев и преемников и к распадению державы, наскоро составленной и недостроенной. Вместе с тем со всею очевидностью и немедленно обнаружилась эфемерность объединения многоразличных частей Александровой монархии; эфемерными оказалась и весьма многие из городов и поселений, основанных завоевателем с целью закрепления за собою приобретенных войною далеких земель. Чувствовался и недостаток заветов, которые перешли бы от Александра к его преемникам и вид определенных задач или политических приемов. В Г. смерть Александра вызвала так называемую Ламийскую войну, кончившуюся битвою при Кранноне, что в Фессалии (322), и поведшую за собою изменение афинской конституции в смысле олигархическом и помещение македонского гарнизона в Афинах. Беспощадностью и насилием сопровождалось победоносное шествие Автипатра и в других частях Г. По смерти Автипатра Г. становится предметом раздора и войн нескольких честолюбцев и переходит от одного из них к другому. В 306 г. наместники Антигона, Димитрий, Селевк, Птолемей, Кассандр, Лизимах присваивают себе царский титул, а в 301 г. царство Антигона разделяется между Селевком в Лизимахом. В том же году шла в Г. ожесточенная борьба сначала между Кассандром и Димитрием Полиоркетом, потом между последним и целой коалицией царей. Когда Димитрий был изгнан из Македонии и бежал в Азию, сын его Антигон Гонат сумел удержать за собою пелопонесские владения отца (287). К 279 г. относится геройское отражение галльских полчищ союзными греческими войсками, причем больше других отличились этоляне. Года через два после этого Антигон воцарился в Македонии, начав собою династию македонских царей до Персея, последнего царя Македонии, включительно.
Кроме Македонии, в зависимость от которой находилась обыкновенно в Г., из завоеваний Александра возникли царства Сирийское, Селевкидов, и Египетское, Лагидов; в свою очередь, из обширных земель Сирии выделились нынешние царства: Пергамское, Вифинское, Парфянское и др. В земли, завоеванные Александром; массами устремлялись греки из собственной Г. и древних колоний и несли за собою язык, искусство, охоту к науке и литературе, а равно и общественные учреждения в отдаленнейшие углы тогдашнего мира. Афины, Спарта, Коринф, Фивы остались далеко позади новых центров греческой образованности: Антиохии, Пергама, Александрии, Сиракуз и др. Все, что было ценного и долговременного в области наук или политических учреждений, насаждалось и теперь эллинским гением, применявшимся к новым условиям жизни, вдали от родных мест и родного общества. Космополитизм сделался отличительною чертою произведений греческого ума. В это же время начался формироваться преимущественно на чужбине тот тип греченка (Graeculus), попрошайки и паразита, мастера на все руки, который увековечен сатирой Ювенала. И все-таки, не взирая на истощение и деморализацию, вследствие отлива населения в далекие страны, невзирая на необходимость приспособляться к требованиям деспотов и богачей, старые гражданские добродетели продолжали жить среди греков, меньше затронутых новым порядком вещей. III и II века до Р. Х. ознаменовались в истории Г. образованием нескольких союзов на началах федеративных; обширнейшими были союзы ахейский в Пелопоннесе и этолийский в средней Г. Главная задача союзов состояла в освобождении греческих городов от македонских гарнизонов или тиранов и в обеспечении их от посягательств македонских царей на будущее время. Союзы существовали и раньше, даже в глубокой древности, но они ограничивались небольшими территориями и заключались в небольших пределах племен. Только теперь, в виду многолетней непрерывной опасности, начала равноправного союза получили широкое применение и выработанную в значительной мере организацию. Союзные власти в обеих федерациях ведали только общесоюзные дела, не вторгаясь во внутренние отношения отдельных союзных общин. Гегемона или главенствующей общины в этих союзах не было; граждане союзных общин были в то же время гражданами союза, что и выражалось в наименованиях ахеян или этолян для граждан всех союзных общин без различия; самый союз назывался народом (ethnos). Обе федерации имеют историка в мегалопольце Полибии; но тогда как федерация ахейская была родною для историка и казалась ему осуществлением политики, способной спасти Г., этолийская федерация, враждовавшая обыкновенно с ахейской, представлялась Полибию беспорядочным скопищем хищников, живущих грабежом и нападениями. На самом деле разница между союзами в организации была очень невелика и проистекала из различной степени гражданственности большинства общин, входивших в состав того и другого союза; превосходство в этом отношении было, бесспорно, на стороне ахейской федерации. Союзная власть в этой последней располагала большей силой и авторитетностью, чем соответствующие органы этолийского союза, в среде которого начальники отдельных племен предпринимали походы или совершали набеги на чужие земли и без ведома союзных властей. Верховным учреждением, как у ахеян, так и у этолян было союзное собрание граждан; кроме того, существовали в том и другом союзе ограниченные по составу советы или постоянные комитеты, ведущие текущие дела союза; высшим представителем исполнительной власти был союзный военачальник, стратег. Вопросы войны в мира, договоров и союзов, приема иностранных послов подлежали ведению союзных властей. Не говоря о том, что силы двух союзов были разъединены соперничеством и войною и через то ослаблены, не говоря о том также, что вне союзов оставалась значительная часть Г., бок о бок с ахейским союзом существовала Спарта, цари которой, Агис IV и Клеомен III, поставили себе задачей воскресить былую славу своего государства, вдохнуть в спартанцев былые доблести, освободить Г. от македонян в утвердить спартанскую гегемонию. В этом продолжающемся разъединении греков лежала разгадка успехов македонских царей и потом римских легионов.
Ахейский союз установлен был усилиями Марка из Кирены около 280 г. до Р. Х., состоял сначала из 4 городов (Дима, Патры, Фары, Тритея), вскоре обнял все города древней Ахаии, а лет 30 спустя распространился за пределы этой области, присоединением Сикиона (251). Виновником расширения союза был Арат, 16 или 17 раз избиравшийся в союзные стратеги и в течение лет 40 определявший союзную политику ахеян. С течением времени в союз вошли Коринф, Мегара, Епидавр, Гермиона и др. Война с Клеоменом (228-221) заставила Арата искать поддержки той самой чужеземной силы, освобождение от которой провозглашалось целью объединительного движения пелопоннессцев. Ахейцы заключили союз с Антигоном Досоном (223), который и явился в Пелопоннесе устроителем эллинских дел. Сражение при Селласии (221), лишившее Клеомена царской власти, а Спарту – всех ее завоеваний, утвердило главенство македонских царей над Грецией. При наследнике Антигона, Филиппе V, вспыхнула союзническая война между ахейским союзом, которому помогал Филипп, и этолянами. В 217 г. война кончилась миром, в виду «надвигающегося с запада облака», т.е. серьезной опасности, угрожавшей со стороны Италии одинаково как грекам, так и македонянам. Первое знакомство римлян с Г. относится к 224 г. до Р. Х., когда они пошли войною на иллирийских пиратов и греки взирали на них как на своих спасителей. Уже тогда римляне утвердились на о-ве Коркире и на иллирийском побережье. Поводом к ближайшему вмешательству в дела Г. послужил для римского сената союз Филиппа V с Аннибалом, в 215 г. Еще не кончилась вторая Пуническая война, а римляне открыли военные действия против Филиппа на берегу Иллирия (214). В 211 г. римляне заключили союз с этолянами против македонян; к этому союзу примкнули элейцы, мессеняне, лакедемоняне, царь Пергама Аттал, владыки Фракии и Иллирии; Филиппа поддерживали союзы ахейский, акарнанский и эпирский. В 205 г. воюющие стороны примирились; еще раньше этоляне заключили сепаратный мир с Филиппом. К этому же времени относится блестящая победа ахеян, с Филопеменом во главе, над спартанцами и тираном их Набидом (207). Только по окончании войны с Карфагеном (202) римляне возобновили свое наступление на греко-македонский Восток, под видом войны с Филиппом (200), которая кончилась полным поражением последнего при Киноскефалах в Фессалии (197). Полибий яркими красками обрисовал неумеренные восторги, с какими греки выслушали заявление римского герольда на истмийском празднестве в Коринфе, что по условиям мира, заключенного с Филиппом, освобождаются все греческие государства, находившиеся в зависимости от Македонии (196). Этоляне остались очень недовольны условиями мира; прочие греки скоро убедились, что они только переменили одного господина на другого; дело дошло до новой войны этолян с римлянами, причем в союзе с этолянами был царь Сирии, Антиох III. В 191 г. при Фермопилах Антиох был разбит римлянами, а года через два после того и этоляне должны были покориться Риму. Этолийский союз перестал существовать (189). Как прежде этоляне досадовали на римлян и возбуждали греков к войне с ними, так теперь недовольны были Римом и Филипп, и ахеяне, державшие сторону римлян в войне их с Антиохом и этолянами. Приблизительно к этому времени относится расширение ахейского союза, руководимого Филопеменом, на весь Пелопоннес. Спарта, Элида, Мессения были присоединены к союзу (191-190). Но как в Спарте, так и в Мессении существовали сильные партии, стоявшие за выделение этих областей из союза. Недовольные обращались с жалобами в Рим, который не отказывался от роли посредника, судьи и устроителя Пелопоннеса; при его содействии Мессения отложилась было от ахеян (183). Возвращение Мессении в союз стоило жизни Филопемена, а с его смертью усилились внутренние смуты, умножились и поводы к вмешательству римлян в дела союза. Политическая борьба осложнялась социально-экономическою. В союзе боролись две партии: одна, не объявляя открытой войны Риму, старалась сохранить за союзом возможную меру независимости в действиях; другая настаивала на признании главенства Рима над союзом. Наиболее видными представителями обеих партий были Аристен и Калликрат. Между тем у римлян началась (171) третья война против Македонии, от Филиппа перешедшей к сыну его Персею. В 168 г. война кончилась истреблением македонской армии при Пидне. Македония объявлена была свободной и разделена на 4 республики, зависимые от Рима. В душе сочувствуя Персею в желая ему победы над более опасным врагом, греки, и в частности ахейский союз, точно соблюдали нейтралитет. Но такое поведение не удовлетворяло более сената. В 167 г. 1000 ахеян без всякой вины отвезены были в Рим, по подозрению в измене; в числе пленников находился и историк Полибий. 17 лет томились греки в неволе, пока уцелевшим из них дозволено было наконец возвратиться на родину. Возвращение пленных усилило раздоры в союзе. В 149 г. македоняне, предводительствуемые самозванным царем, выдававшим себя за сына Персея, восстали против римлян, но были побеждены, и Македония обращена в римскую провинцию (148). Скоро после этого возмущение Спарты против союзных властей повело к решительному вмешательству сената в союзные отношения; по его требованию, Спарта, Коринф, Аргос, Гераклея; Орхомен были отторгнуты от союза (147). Война союза против Спарты была принята в Риме за вызов, и два поражения, нанесенные союзным войскам в Локриде Эпикнемидской Метеллом и близ Коринфа, у деревни Левкопетры, Муммием, положили конец независимому существованию Г. (146). Ко времени Августа она обращена была в римскую провинцию, под именем Ахаии.
Рим, как и Македония, не дал Г. ни благосостояния, ни даже прочного мира. Римским завоеванием начался для Г. длинный ряд бедствий, заключившийся страшными опустошениями варваров в IV в. по Р. Х. и простановкою античной жизни. Обложение данью многих общин, и без того обедневших от войн и внутренней неурядицы, взыскано штрафов, вторжение римских чиновников, алчных и грубых, во внутреннюю жизнь Г. разоряли несчастный народ в конец и питали в нем суетную надежду на избавление от завоевателя. Не прошло 60 лет после разгрома Коринфа, как значительная часть Г., на этот раз с афинянами в главе, соединилась с понтийским царем Митридатом против Рима. Беотия, Спарта, Ахаия присоединились к афинянам. Прибытие Суллы вынудило царских полководцев сосредоточить свои силы в Афинах и Пирее (87). После продолжительной осады город был взят, разорен и разграблен римскими солдатами, население перебито. С Митридатом Сулла заключил мир, а Г. вышла из войны еще более опустошенною и приниженною: некоторые города были срыты до основания, другие ограблены, храмы и сокровищницы расхищены. Впоследствии Г. не раз еще служила театром жестоких сражений и расплачивалась за свое участие в событиях новым и новым разорением. В 48 г. до Р. Х. Беотия, Фессалия, Афины, Спарта, Ахаия, Крит соединились с Помпеем против Ю. Цезаря. В 31 г. Греция соединяется с Антонием против Октавия, и опять несчастливо. В каком жалком состоянии находилась Г. в это время, как сократилось ее население и уменьшилось число городов, как обеднели и опустели целые области, можно видеть из свидетельства очевидца Страбона (X кн. Географии). Разделение провинций со времени Августа на сенатские и императорские, назначение определенного жалованья проконсулам и пропреторам, отдаление финансовой части от административной, контроль над провинциальным управлением, – все это, с установлением империи, облегчило положение, ограничивая размеры чиновничьего грабежа. Кроме того, в течение первых трех веков империи, Г. пользовалась почти непрерывно миром. Многие императоры выказывали большую заботливость относительно Г. и осыпали ее особенными милостями. Юлий Цезарь восстановил Коринф, Август основал Патры, Никополь. Тиберий перевел Македонию и Ахаию, в видах экономического их улучшения, из сенатских провинций в императорские. Нерон провозгласил на истмийском празднике независимость Г., что равнялось освобождению ее от дани. Императоры из дома Флавиев и Антонинов неоднократно посещали славные города Греции в благосклонно относились к Афинам. Особенною щедростью отличался Адриан. Второй век по Р. Х. был блестящим временем для Афин и афинских школ. Благодаря обилию художественных произведений, внешним удобствам жизни, общительности местного населения и больше всего знаменитым школам, Афины представлялись для всякого, кто искал просвещения, обетованной землей, куда ехали учиться из разных мест обширной империи. М. Аврелий высшей афинской школе правильную организацию и щедро вознаграждал ее преподавателей. Вообще в умственном отношении Г. стояла гораздо выше и тех варваров, которые совершали в нее вторжения с конца III в. по Р. Х., и массы римского общества. На почве греческой науки в просвещения сближались между собою многочисленные народности мира без различия языка и вероисповедания. Светская языческая мудрость греков много послужила к утверждению христианской религии. Так, софист Проересий был христианин; философ Аристид поднес императору Адриану апологию христианского учения; другой философ, Афенагор, учивший сначала в Афинах, а потом пришедший в Александрию, тоже писал в защиту христианства и написал рассуждение о воскресении. Немного позже знаменитые учители христианства, Климент Александрийский, Василий Кеcaрийский, Григорий Назианзин, почитали ближайшее знакомство с эллинскою наукою необходимым условием нравственного совершенствования верующих: по словам Климента, человек без такого образования походит на неразумное животное. Впервые вера Христова возвещена была в Афинах апостол. Павлом в 52 г.: вскоре как здесь, так и в Коринфе, в Спарте, Патрах возникли небольшие христианские общины. Вообще в среде греков не было столь упорного сопротивления новой религии, как во многих других частях империи.
Отвыкшие от военного дела, лишенные своих крепостей и акрополей, греки с большим трудом и потерями отражали нападения варваров во второй половине III в. Немного выиграла Г. от реформ Диоклетиана и Константина Великого, равно как и от основания новой столицы империи, Константинополя или Нового Рима (330). Конец IV века, когда по смерти Феодосия окончательно установлено было разделение империи на Восточную и Западную, омрачился опустошительнейшим вторжением полчищ Алариха, короля вестготов. Он прошел Македонию и Мёсию и, опустошив Иллирию, направился по Адриатическому побережью до Никополя, а оттуда вторгся в Фессалию. Когда настигший его здесь Стилихон был отозван Аркадием в Италию, Аларих пробился без труда через Фермопилы и разорил Аргос, Спарту и другия части Пелопоннеса. Спас Г. от окончательной гибели тот же Стилихов, въ896г. Много требовалось времени для того, чтобы оправиться от втих бедствий. Следующие императоры всячески противодействовали возрождению античной образованности в Г. Решительнейшее действие в том же направлении оказали реформы Юстиниана (527 – 665 по Р. Х.), преследовавшего исключительно выгоды фиска и непосильными поборами низводившего свободное население Г. до положения рабов. Император отобрал в казну те капиталы, которыми располагали вольные греческие города и которые шли на городское благоустройство. Казалось, самая тень муниципальной самостоятельности греческих городов была уничтожена, так как не имелось более средств для поддержания местных учреждений и их деятельности. Однако, муниципалитеты не были упразднены, а церковь и духовенство старались облегчить бедственное состояние народа, питать в нем надежду на лучшие времена и поддерживать привязанность его к вековым общинным порядкам. Видимый конец античной образованности наступил при этом же императоре, когда он закрыл в Афинах школы риторики и философии, конфисковал городские капиталы, употреблявшиеся на содержание школ, и предоставил учителям академии, лицея и стои искать себе слушателей за пределами Римской империи. Но никакой гнет и никакие гонения не в силах были погубить исконные основы гражданской жизни в Г. и плоды древнегреческой образованности. Особенно этим последним предстояла еще великая цивилизующая роль в новой Европе.
Ф. Мищенко.

Грецкий орех

Грецкий орех, волошский орех (Juglans L.). – Род деревьев из семейства орехоносных (Juglandeae). Сюда причисляется до 8 видов; самый известный у нас Juglans regia. Ствол его одет серой корой, ветви образуют чрезвычайно обширный шатер; листья сложные, непарноперистые, состоящие из 4, 6 и 8 пар удлиненнояйцевидных листочков; они бывают от 11/2, до 2 фт. длиною, распускаются вместе с цветами. Цветы однодомные, собраны висячими сережками. Плоды спеют толстую кожисто-волокнистую кожуру и крепкий деревянистый нутреплодник; со зрелостью кожура плода, высыхая, лопается на 2 части и сама собою отделяется; но деревянистый нутреплодник; хотя и состоит из двух створок, сам собою не раскрывается. В продаже эти плоды (Г. орехи) имеются именно в этом очищенном виде. Дерево это достигает огромных размеров и глубокой старости. Так (по сообщению Г. Лихачева) при церкви грузинского седа Нехви (Горийский у. Тифлиской губ.), в 12 в. от и. Цхинвал, есть вполне свежий Г. орех вышиною в 84 фт., а в обхвате 28 фт., в тени его могут укрыться до 200 всадников. Он дает ежегодно до 100 пд. плодов. Во многих местах Закавказского края имеются подобные же деревья. Культура Г. ореха началась с древнейших времен и он дал множество разновидностей; разнообразие замечается в числе листочков перистых листьев, которые иногда бывают даже цельными, в направлении ветвей, в степени хрупкости деревянистой части плода, и пр. Древесина его, как известно, представляет превосходный поделочный материал и высоко ценится. Семена, повсюду в изобилии употребляемые в пищу, содержат превосходное масло, которое однако же не долго сохраняется. Листва содержит горькие и ароматные вещества, испарения которых причиняют некоторым головную боль. Они употребляются за Кавказом для одурения рыбы (форелей) в горных речках. Кожура орехов содержит много дубильного вещества. Все эти качества Г. ореха причиною того, что его повсюду, где можно, усиленно разводят, но вместе с тем и истребляют. В диком состоянии Г. орех растет в Закавказье и не только в Талыше, но и в остальной его части, особенно в западной, хотя один знаток кавказской древесной растительности и утверждает противное Г. орех растет в сев. Китае, в сев. Индии, в Тянь-Шане, в Персии, в Малой Азии и Греции. В Западной Европе он считается одичалым, но разводится еще до широты 56° с. ш. По показаниям Шюбелера, в Норвегии и Швеции даже до 59°. Самым северным деревом этой породы на всей земле тот же автор считает дерево, находящееся в норвежском городке Форзунде, под 63° 35' с. ш. Все это, однако же, отдельные экземпляры, за которыми тщательно ухаживают. У нас в Петербурге Г. орех не вымерзает вполне, но не подымается в виде настоящего дерева. Его разводят с надеждою получить зрелые плоды, что случается не ежегодно, еще до широты Воронежа; надежным образом до 52° с. ш. в западной России а уже с долготы Харькова предел этот сильно подается к Ю. В доисторические времена Г. орех в Зап. Европе был гораздо более распространен, хотя, может быть, то был близкий к настоящему, а не тот самый вид, кот. там столь распространен в настоящее время. Г. орех не любит тяжелых и сырых почв; удается особенно хорошо в долинах, орошенных текучими водами. Разводят его преимущественно семенами. Кроме описанного, в Приамурском крае есть еще 2 вида, севернее 50° не идущие: J. mandschurica Max. и J. stenocarpa Max. Семена их тоже употребляются в пищу. Американские виды: J. nigra и J. cinerea, идущие в Сев. Америке довольно далеко на С., удаются хорошо и у нас в Петербурге, особенно J. nigra, хотя плоды их зреют не каждый год. В горах деревья эти подымаются довольно высоко: на Кавказ в среднем до 4500 фт., местами и выше.
А. Бекетов.
Из сортов Г. ореха наиболее распространен в Крыму – твердоскорлупный, яглыджевюс (J. angulosa), с твердокожими плодами средней величины, лучше других растущий в южной России. Выше его по качествам плодов тонкокожий сорт – сетчатый, джелтер-джевюс (J. tenera); затем следуют: карга-бурун с остроконечными плодами и каба-джевюс или бомба (J. maxima), с весьма крупными плодами, но очень мелкими зернами или семенами, годными к употреблению только в свежем виде; это елочный орех идущий на украшение елок. Замечателен также сорт – поздний или орешник св. Иоанна (J. scrotina), у которого поздно распускаются листья и появляются цветы, а потому менее страдающий, чем другие, от морозов, к влиянию которого Г. орех вообще очень чувствителен, а также плодоносный (J. praepar tariens) – малорослый, отличающийся ранним плодоношением – иногда в трех-четырех летнем возрасте. Очень плодоносными считаются также сорта: кистеватый (J. racemosa), у которого по 10 – 13 орехов сидят вместе в виде кисти, и мелкоплодный (J. microcarpa). Как декоративный сорт – разнолистный (J. heterophylla) и американские виды (J. cinerea, J. nigra и другие). Плодоношение у Г. ореха начинается с 8 – 10-летнего возраста, но более обильно с 15 – 20 лет и продолжается до 150 – 200 лет и более позднего возраста. Сбор орехов достигает в Бесарабии до 15 – 20000 штук с дерева, в Подольской губ. – до 10 мер (15 пд.), а иногда даже 5 четв., в Крыму же 26 – 40 летние деревья дают ежегодно 20 – 25000 орехов.
В. С.
Г. орех разводится почти исключительно от семян; впрочем, французу Трейву удалось найти надежный способ прививки ореха, в расщеп, к однолетним или двулетним сеянцам, высаживаемым вслед за прививкою в парник. На почву орех мало разборчив, хотя предпочитает глубокую и рыхлую песчанисто каменистую почву, не очень сухую, притом изобилующую известью. Так как ореховое дерево слишком затеняет другие деревья, то его надо сажать на краю сада.
На Кавказе существует целый промысел, основанный на срезании с орехового дерева наростов, высоко ценимых столярами. Обыкновенно наросты имеют фута 4 в длину и 20 – 40 пд. весу, но попадаются куски длиною в 7 фт. и весом в 80 – 100 пд. Вывозится за границу ежегодно ок. 100 тыс. пуд., на сумму свыше 250000 руб. Срезание наростов обыкновенно производится очень небрежно, так что ведет за собою смерть дерева, и лишь в некоторых местах имеется за деревьями известный уход, выражающийся в проведении от основания дерева до первых сучьев нескольких борозд в коре, с целью достигнуть утолщения ствола.
А. Р.

Гречиха

Гречиха (Polygonum): 1) обыкновенная, греча, гречка (малоросс.) гречуха, греческая пшеница (P. Fagopyrum esculentum Monch.) – хлебное и прекрасное медоносное растение, семена которого идут в пищу человека и отчасти животных – свиней, реже лошадей. Возделывается преимущественно в России, в 6-летие (1883 – 1889) средний ежегодный урожай Г. составлял 11596330 четвертей, занимая по величине пятое место (после ржи, овса, пшеницы и ячменя), но достигая едва 3,9 % от общего урожая хлебов (в Сев.-Америк. Штатах и еще меньше – 0,4 %). Вывоз Г. из России за границу незначителен: за 5 лет (1883 – 1888) он достигал всего 1895828 пуд., в том числе: в Германию – 46,4 %, Голландию – 31,3 % и АвстроВенгрию – 15,1%. В Англии Г. разводится для корма птиц (в особенности фазанов), тоже во Франции и Германии), почти повсеместно, кроме крайних северных и южных губерний, особенно же в Курской, Черниговской, Полтавской, Киевской, Казанской и Уфимской губ. Различают 8 разновидностей или форм . Отличается коротким периодом произрастания (12 – 16 недель), и хотя семена ее могут прорастать при температуре 31/2 – 7° P., но заморозки в 2 – 3° совершенно уничтожают ее всходы. В общем более других хлебов страдает от неблагоприятных условий погоды. Г. крайне неприхотлива к почве. Но для вполне успешного своего развития она нуждается в рыхлой легкой почве и потому хорошо растет на чисто песчаных, не очень сухих почвах, хотя лучшие урожаи получаются на сильной плодородной почве – на свежевспаханных полях-новях, лесных чищобах, палах, пожогах, на выжженных торфяных болотах, на осушенных торфяниках, удобренных навозкою песка, и т. п. Однако, на свежеудобренных почвах у Г. обильно развивается солома вместо зерна, отчего она у нас и занимает в севообороте последнее место. При хорошем росте Г. не боится почв, засоренных сорными растениями (при плохом рост для Г. особенно опасны: полевая редька (Raphanus rapbanistrum), торица пашенная (Spergula arvensia) и лебеда (Atriplex patula)), так как она сильно ветвится и, оттеняя почву, убивает эти растения и очищает от них поле под следующие за нею хлеба, отчего рекомендуется для такого четырехпольного севооборота: удобренный пар, рожь, Г. и овес, ячмень или озимая рожь, а также; пар, озимь, Г. и озимь. Лучшее удобрение – зола. Почву под Г. следует вспахать с осени на зябь, затем перед самым посевом снова перепахать сохою или скоропашкой и после высева забороновать для покрытия зерен слоем земли в 1/2 – 1 врш. Выбор времени для посева Г. играет весьма важную роль при ее возделывании и время посева в различных губерниях колеблется в среднем между 10 апр. – 30 мая и 15 мая – 30 июня (по народному поверью, в великороссийских губ. нельзя сеять Г. раньше 13 июня – дня св. Акилины гречишницы или гречушницы), причем средняя его продолжительность наименьшая на востоке: 10 (в Нижегородской губ.) и 11 дней (Владимирской, Казанской, Вятской и Пермской губ.), и наибольшая на юге и юго-западе – 41 (Подольской), 43 (Херсонской) и 51 день (Бессарабской). В этих же видах обеспечения урожая Г. посев ее производится иногда в 2 – 3 различные срока. Семена высеваются во время росы – в тихий вечер, или раннее утро. Некоторые русские сельские хозяева убеждены, что для успеха посева Г. следует высевать не отборные, лучшие семена, а отбросы, получаемые при очистке семян – охвостья, ухвостья, озадки, рогатки, рудняк или рыжуху. Но, по исследованиям Н. И. Железнова (ср. его: «Несколько данных для монографии Г.», 1872) при таком посеве получаются малоценные легковесные зерна и много стеблей и листьев, что делает его вполне пригодным для зеленого удобрения – скашивания Г. в цвету и запахивания ее, причем десятина может дать до 1250 пд. растительной массы. На десятину высевают среднее число мер в районах: степном – 4, Пинском полесье – 51/2, центральном черноземном, привислянском и приволжско-камском – 7 и центральн. нечерноземном – 91/2. Если семена хороши, то достаточно, смотря по местности, 3 – 6 мер, чтобы на каждое растение приходилось не менее 10 кв. дюйм. площади. Величина урожая особенно зависит от состояния погоды в течение двух недель цветения – отсутствия сильной жары и ветров, а равно от не появления заморозков во весь период вегетации. Из врагов Г. грибок Phytophthora omnivora DBy изредка губит всходы, а из насекомых поедают: стебли и листья – гусеница пшеничной совки (Agrotis Tritici L.), листья – гусеница бабочки Hadena (Trachea) atriplicis L. и корни – майский жук; из нематод микроскопическая ржаная угрица (Tyienchus devastator Kuhn), проникая внутрь стебля, задерживает развитие всего растения, в особенности соцветий, и служит причиной болезни – червивости. Плоды Г. созревают очень неравномерно: нижние, созревши, легко обламываются и осыпаются, тогда как верхушка бывает еще покрыта цветами, а потому с уборкой следует спешить: смотря по местности, она начинается 1 – 10 августа и заканчивается к 15 – 25 числу того же месяца. Скошенная, редко сжатая, Г. остается для просушки в рядах или иногда вяжется в снопы и рыхло укладывается в козлы, кучи или шатры, а когда обсохнет, поскорее обмолачивается. Средний урожай на десятине составляет около 6 чет. (от 2 до 12), но при благоприятных условиях достигает до 20,25 и даже 36 чет. Солома Г. – от 65 до 150 пд. с дес. – совершенно не годится для корма молочного скота, но употребляется на топливо и доставляет при этом золу, очень богатую поташом (более 24%). В малолесных местностях Курской, Орловской, Тамбовский, Пензенской и других юго-восточных губ. весьма распространенным топливом является paкуша или лузга – шелуха зерен Г., получаемая от обдирки их при приготовлении муки и крупы. Тепловой эффект ее втрое меньше (при равном весе), чем антрацита. На гречанище, гречище, гречковке (Полт.) или гречишном жнивье остается до 105 – 110 пуд. органических остатков урожая (меньше чем, у люцерны в 41/2 раза и чем у ржи в 21/2), богатых содержанием извести и бедных кали, магнезией, фосфорной и серной кислотами. – 2) Каемчатая (неправ.), выемчатая или крылатая (по Железнову), японская исполинская (P. emarginatum Roth.) отличается большим ростом, но дает мало семян. – 3) Татарская дикуша, кырлык (P. F. tataricum) дико растет в Сибири и встречается в двух формах обыкновенная и ржаная или ржевидная (F. tatar. G. var. stenocarpa). Обе эти Г. мало чувствительны к заморозкам, не требовательны к обработке почвы и достигают высоты 11/2 – 2 арш., но имеют мелкие, толстокожие зерна и потому высеваются иногда лишь для получения зеленого корма (1000 – 2000 пд. травы с десят.) и для зеленого удобрения. – 4). Красильная (P. tinctorium Willd.) – двухлетнее растение (многолетние Г. (P. F. cymosum) не имеет особенного хозяйственного значения), дико произрастающее в Китае и у нас по берегам Каспийского моря и возделываемое (преимущественно в Китае) ради листьев, доставляющих красильное вещество – индиг. Не имеет значения для русских хозяев (о возделывании ее ср. И. А. Стебута: «Основы полевой культуры» т. 1, часть 1-я, 1882). – 5) Горец (P. Bistorta) – хорошее луговое и пастбищное растение. Между Г. встречаются и вредные сорные растения: – 6) Водяной перец (P. hydropiper), на влажных почвах; уничтожается глубокой вспашкой и выборкой корней, преимущественно под сухую погоду. – 7) Г.-вьюнок, гречишка-вьюнок, иногда березка (P. convol volus L.) – особенно вреден, в мокрые годы, на супесчаной почве, для овса и ячменя, так как, обвиваясь вокруг них, заставляет их полегать; истребляется мелкой перепашкой жнивья. – 8)Почечуйная трава (P. persicaria L.) характеризует, подобно Г. земноводной (Р. amphibium L.), почвы с избытком влаги; уничтожается известкованием, а появление ее в яровых хлебах и между прядильными растениями предупреждается окашиванием подорожных полевых меж до образования семян. – 9) Г.-птичья, Г.-спорыш (P. aviculare) – на суглинистых почвах; истребляется возможно скорой пожнивной вспашкой. Поедание этой Г. в зеленом виде, точно также как и обыкновенной, молочным рогатым скотом вызывает образование молока синего цвета. – 10) Г. развесистая (P. lopathifolium L.) – на глинистой почве особенно вредна для прядильных растений.
С.

Гривенник

Гривенник. – Так называется монета в 10 коп. Первые Г. из серебра биты в 1726 г. на спб. монетном дворе. Они были первоначально 48, а затем 42 пробы (лигатура с содержанием мышьяка, так наз. меньшиковские гривны), весом около 581/5 доли. Подобные же Г. выпущены и в следующем году. Затем Г. являются в 1731 г., 77 пробы, но того же веса. В 1741 г. проба монеты была понижена до 72-ой (не чеканились в 1736 38 гг.). С 28-го марта 1746 г. проба их изменена на 77-ю, при весе в 55 долей. С 1758 г. по 1763 г. монета не чеканилась. Высочайшим указом 18-го декабря 1763 г. повелено чеканить Г. 72 пробы (весом в 54 доли). Такая монета чеканилась На спб. монетном дворе с 1764 по 1796 г., и на моск. в 1764 – 1771, 1774 и 1775 г. Имп. Павел 28-го января 1797 г. повелел чеканить Г. 831/3 пробы, весом в 651/2 долей; но в октябре того же года вес их уменьшен до 48 долей. Подобные Г. чеканились в 1797 – 99, 1801 – 05 и 1808 – 10 г. С 1810 г. проба введена 72, при весе в 54 доли. С этого времени Г. чеканятся ежегодно. Проба их менялась: так в 1813 г. она введена 831/3, в 1860 – 72° и наконец с 1867 г. 48-ая (замененная в 1885 г. 500). Средним числом, в последнее время выпускается в год Г. на 236500 руб. В 1845, 1854 и 1855 гг. чеканены на варшавском монетном дворе польско-русские Г. (20 грошей), того же веса и пробы, что и спб. В 1764 г. чеканены пробные сибирские Г. 72 пробы, весом в 54 доли, двух типов лицевой стороны: 1) с портретом и 2) вензелем императрицы.
Медные Г. чеканились в первый раз для пробы в 1726 г., весом в 9 зол. 573/5 доли. В это же царствование биты и квадратные Г., весом в 38 зол. 382/5 доли, Затем медные Г. весом в 24 зол., чеканены в 1796 г. (императрицею Екатериною); переделаны в следующих годах в пятаки. С 1830 по 1839 чеканены и ассигнационные Г., весом в 10 зол. 64 доли. Они биты в СПб. в 1830, в Екатеринбурге с 1830 – 1839 и в Сузуне с 1831 по 1839 г. С 1763 по 1781 г. чеканены на сузунском монетном дворе сибирские Г., весом в 15 зол. 3414/25 доли (по 25 рублей в пуде). В 1871 г. чеканены в Брюсселе начальником тамошнего монетного двора Алларом Г. из никкеля, присланные в СПб. как образец предлагаемой Алларом никкелевой монеты . На лицевой стороне у них помещено изображение имп. Александра I-го.
П. ф.-В.

Гривна

Гривна (гривенка). – Гривною в древней Руси называлась единица ценности. Различаются три вида гривен: 1) кунная, 2) серебряная и 3) золотая. 1) Кунная Г. была очень низкого серебра, хотя в обращении она принималась как чистый металл. Из письменных памятников ХII-го столетия узнаем, что существовали Г. «старых кун» и Г. новые, равные по цене и весу 1/2 старых. Сопоставляя разные письменные памятники, можно определить цену Г., которая была 70 денаров для старой и 35 денаров для новой . По Русской Правде Г. кун делилась на 20 ногат или 50 кун . – 2) По Смоленской грамоте 1230 г. и по Русской Правде, Г. серебра соответствовала 4 Г. кун, причем вес определен в Смоленской грамоте: «точное серебро без 10 золотник», отсюда видим, что вес Г. кун не превышал 20 золотников чистого серебра. В XV-м в. новгородцы Г. серебра называли рублем . В это время у них употреблялась новая Г. в 42 деньги . Московская Г. считалась в 20 денег. -3) Вес золотой Г. почти равнялся половине веса серебряной, так как Г. золота приравнивалась 50 Г. кун, а 71/2 таких Г. составляли Г. серебра, причем последнее было в 12 раз дешевле золота. Золотая Г. весила не более 20-ти золотников. С 1699 по 1720 г. у нас чеканились серебряные монеты в 10 копеек из серебра 70 пробы, весом около 62 долей, называвшиеся Г. Впоследствии (с 1726 г.) подобные монеты получили название гривенников.
П. ф.-В.

Григ

Григ (Edward Grieg) – известный норвежский композитор, род. в 1843 г.; учился в лейпцигской консерватории. Написал концерты для фортепиано, сонаты для фортепиано и скрипки, баллады, Lieder для альта, увертюры, симфонии, музыку к драматической поэме Ибсена «Peer Gynt». Некоторые отдельные номера этой музыки пользуются большим успехом.
Н. С.

Григорий Богослов Haзиaнcкий

Григорий Богослов Haзиaнcкий, св. род. в 328 г. в Kaппaдоки, близ Назианза. Благочестию научен был своей матерью Нонною. Светским наукам учился сначала на родине, у дяди своего, учителя красноречия Амфилохия, а потом в Кесарии Каппадокийской, Кесарии Палестинской, Адександрии в Афинах, где жил вместе со своим знаменитым другом, Василием Великим. По возвращении на родину он крестился и уединился в пустыне. Своим отцом, еп. Haзиaнзa, он, против воли, был посвящен в пресвитера. Когда отец его, по простоте, подписал полуарианский символ и тем возбудил против себя православную паству, Г. явился примирителем ее с епископом. Между тем Василий Великий посвятил его епископом в городок Самим. Чтобы поддержать престарелого отца в его пастырских работах, Г. остался при нем в Назианзе и после его смерти некоторое время управлял церковью назианзскою, предоставив власть в Сасиме другому епископу. Оставив Назианз, он удалился в Селевкию, откуда был вызван православными в Константинополь, для укрепления гонимого арианами православия (379). Импер. Феодосий назначил его епископом столицы; второй вселенский собор утвердил это назначение. Возникшие несогласия заставили его оставить Константинополь; он удалился на родину, где и ум. в 390 г. Сочинения его состоят из 243 писем, 507 стихотворений и 45 речей, между которыми самые важные – пять слов о богословии, в защиту никейского православия против ариан. См. Carl Ullmann, «Gregorius von Nazianz, der Theologe» (Дармштадт, 1825); Benoit, «Saint Gregoire de Nazianze» (2 изд. 1885). Все сочинения св. Г. переведены на русский яз. в «Творениях св. Отцев», изд. моск. дух. акд.
П. В.

Григорий I

Григорий I – свят., носит, по своему значению историческому, титул Великого; у нас обыкновенно называется: Двоеслов или Бecловник, «красных ради его бесед», как определяет происхождение такого названия наша Минея. Родился в Риме около 540 г., в богатой и знатной благочестием: мать и святою жизнью, отец посвящение в дракона; или четвертый был в гражданскую службу, Григорий был возведен императором Юстином в звание римского претора (574). На богатое наследство, полученное от родителей, он основал в Сицилии шесть монастырей в седьмой в Риме, на Целийском холме, в своем родовом доме; в этом последнем монастыре, св. ап. Андрея, он поселился сам и предался строгой подвижнической жизни, которую и продолжал до конца дней своих, не смотря на частые и тяжкие болезни. Папа Пасхалис II посвятил Г., не смотря на его нежелание, в сан диакона, в 577 г., и послал его в следующем году в Константинополь своим апокрисиарием. В 585 г. он возвратился в Рим и был избран настоятелем основанного им монастыря, а папа занимал его различными поручениями и не соглашался на отъезд его из Рима, не смотря на его особенное желание отправиться, для проповеди христианства, в Британию. В 590 г. римским сенатом, клиром и народом Г. единогласно избран был на папскую кафедру. Г. всячески хотел избежать этого высокого назначения, но письмо его к императору Маврикию, чтобы тот не утверждал его выбор, было перехвачено римлянами, а место, куда он скрылся, было открыто разыскивавшим его. Г. вступил на кафедру в трудное время: Италия страдала от лонгобардского нашествия; народ бедствовал от врагов, голода, моровой язвы. Духовный и иерархические отношения на западе и на востоке были до крайности перепутаны. Административный талант Г. был не ниже обстоятельств времени. Он был домовитым хозяином и попечительным помещиком. Богатства кафедры дали ему возможность проявить обширную благотворительную деятельность, которая велась по определенному и целесообразному плану. Когда бедного человека находили мертвым на улице, он на некоторое время воздерживался от совершения евхаристии, как бы считая себя виновником его смерти. Он старался доставить своему духовенству образовано, не высокое в литературном отношении, но возможное по обстоятельствам времени и необходимое для пастырского служения; трудился над исправлением богослужебных чинов и придал чинопоследованию литургии такую форму, которая в существенных чертах удерживается доселе; учредил певческую школу и установил способ пения, который получил от него свое наименование; усердно проповедовал народу и побуждал к тому же духовенство. Главным поприщем миссионерской его деятельности была Британия. Заботливость его не ограничивалась римскою церковью или Италией; он сознавал себя и стремился стать главным епископом и духовным руководителем всего Запада; избранные им доверенные лица наставляли и руководили епископов Запада и собирали на соборы епископов целой провинции. Г. ревниво следил за развитием власти восточных патриархов, особенно константинопольского; это проявилось, напр., когда константинопольский патриарх принял титул «вселенского». Г. сильно протестовал против такого титула, и, чтобы нагляднее показать его неуместность, именовал себя «раб рабов божьих», как некогда называл себя блаж. Августин. Г. и при жизни пользовался, и по смерти пользуется особенным почтением на Западе. Средневековые агиографы приводят множество рассказов о чудесах, совершенных им при жизни и после смерти; рассказы о нем служили темой для религиозных поэм (одна из них – Гартмана фон-Ауэ). И церковь восточная чтит св. Г., празднуя память его 12 марта; многие сказания о нем помещены в нашем Прологе. Житие св. Г. в половине IX в. составлено было римским диаконом Иоанном, на основании древних свидетельств.
Св. Григорий знаменит и как писатель. Древние латинские писатели сравнивают его в этом отношении с великими учителями христианского Востока и с мудрецами. Ильдефонс Толедский говорит, например, что он превосходил св. Киприана красноречием блаж. Августина – ученостью. С такими восторженными отзывами зап. писателей нельзя согласиться. Наш ученый патролог, покойный арх. черниговский Филарет, отзывается о Г. так: «и сочинения, и собственные отзывы римского пастыря показывают) что он не отличался ни любовью к образованности, ни высокою образованностью». Замечательнейшее его сочинение «Regula pastoralis» каков должен быть пастырь и как должен исполнять свои обязанности. Это сочинение еще при жизни автора было переведено на греческий яз. и на З. считается книгою, необходимою для всякого священника и епископа. «Собеседования о жизни и чудесах итальянских отцов», имели особенное значение в средневековой латинской литературе. Оба сочинения имеются в русском переводе. Последнее послужило предметом специального исследования профессора А. Пономарева: «Собеседования св. Г. Великого о загробной жизни, в их церковном и историко-литературном значении» (СПб., 1886). Письма св. Г. около 850 г., важны для характеристики его личности и деятельности и дают богатый материал для изучения церковных и политических обстоятельств времени. Издания сочинений: конгрегации мавринцев (1705); оно же повторено у Миня, с многими дополнениями – «Patrologiae latinae» (т. LXXV LXXIX). Критическое изд. «Gregorii I рарае registrum epistolarum» для «Monumenta Germaniae» приготовлено Павлом Эвальдом (1887); «Vita Gregorii I» находится в «Liber pontificalis». Cp. Lau, «Gr. d. Gr.» (1845); Pingaud, «La politique de Saint Gregoire le Grand» (1872); Wolzsgruber, «Die vorpapstliche Lebensperiode Gr. d. Grossen» (1886); Clausier, «Saint Gregoire le Grand» (1887).
П. Васильев.

Григорович

Григорович (Дмитрий Васильевич) – известный писатель. Род. 19 марта 1822 г. в Симбирске. Отец его был помещик, отставной гусар; мать – француженка, дочь погибшего на гильотине во время террора роялиста де-Вармона. Г. рано лишился отца, устроившего семью в Каширском у. Тульской губ., и вырос на руках матери и бабушки, которые дали ему чисто французское воспитание. 8 лет его отвезли в Москву, где он пробыл около 8 лет во французском же пансионе Монигетти, а в середине 80-х гг. поступил в спб. инженерное училище. Его товарищами были здесь Достоевский, Тотлебен, Радецкий. К точным наукам, составлявшим главный предмет преподавания, Г. не имел ни малейшего призвания. Его влекло к себе искусство, и, кроме рисовании, к которому у него был талант, он мало чем занимался в училище. Случай помог ему убедить мать позволить ему оставить учебное заведение, столь мало соответствовавшее всему складу его способностей. Гуляя раз по улице, он не заметил проезжавшего мимо вел. кн. Михаила Павловича и не отдал ему чести. Это повлекло за собою ряд трагикомических последствий, весьма забавно рассказанных в «Воспоминаниях» Г. Рассеянного кадета посадили на неопределенное время в карцер и только по болезни перевели на некоторое время в лазарет. Испуганная такими строгостями мать Г. поддалась, после этого, настояниям сына, и он променял инжен. уч. на акд.-худож. Но и тут Г. оставался очень короткое время, потому что серьезного художественного дарования у него не было. К тому же его сильно начинала привлекать к себе литература. Еще будучи «кондуктором» инж. учил., он около 1841 г. познакомился с Некрасовым, в то время издававшим разные юмористические сборники: «Первое апреля», «Физиология Петербурга» и др. В них появились пробы пера молодого писателя – «Штука полотна» и «Петербургские шарманщики». Кроме того, он переводил разные книжки для Плюшара, писал небольшие очерки в «Литературной Газете» и театральные фельетоны в «Северной Пчеле». В конце 1846 г. была напечатана (в «Отеч. Зап.») «Деревня», сразу давшая Г. литературное имя, а в 1847 г., в «Современнике» – знаменитый «Антон Горемыка». За ним последовал ряд небольших повестей из петерб. жизни – «Капельмейстер Сусликов» (1848), «Похождения Накатова» (1849), «Свистулькин», «Школа гостеприимства» и др.; романы «Проселочные дороги» (1862) и «Два генерала» (1864), два романа из народной жизни – «Рыбаки» (1852) и «Переселенцы» (1855) и мн. др. В 1858 – 59 г. Г., по поручению морского м-ва, совершил путешествие кругом Европы и описал его в ряде очерков, носящих общее заглавие: «Корабль Ретвизан». В начали 60-х годов литературная деятельность Г. почти прекращается и он, в качестве секретаря общ. поощрения художеств, всецело отдает себя делу споспешествования русскому искусству. Благодаря его энергии, прекрасно организована при обществе рисовальная школа, в которой получают первоначальное художественное образование многие сотни учеников; его же стараниями устроен замечательный художественный музей при обществе, мастерские, библиотека и наконец пожалован обществу бывший дом градоначальника на Б. Морской. За долголетние труды по общ. Г. был пожалован чин ДСС. и пожизненная пенсия. Со средины 80-х гг. Г. снова берется за перо и пишет повести: «Гутаперчевый мальчик», «Акробаты благотворительности» и «Воспоминания» (1893). Кроме отдельных произведений, полные собр. соч. Г. были издаваемы в 1859 г., в 1872 г. и в 1890 г. (Н. Г. Мартыновым, в 10 т.).
Литературная деятельность Григоровича служит удивительно яркою иллюстрацией того почти стихийного влияния, которое оказывают на всякого писателя основные течения эпохи формирования его духовно-нравственного существа. Если мы, в самом деле, обратимся к недавно вышедшим «Воспоминаниям» Г., в которых он очень подробно знакомить нас с душевной жизнью первой половины своей деятельности, мы не преминем убедиться, что трудно было бы придумать человека, менее подходящего к тому, чтобы стать отцом русской «мужицкой» беллетристики. Полуфранцуз не только по крови, но и по воспитанию, Г. в ранней молодости настолько неудовлетворительно владел русскими языком, что даже долго говорил с французским акцентом. Когда, двадцати трех лет от роду, он начал свою первую большую повесть «Деревня», ему страшно трудно было справиться с самым процессом подбора подходящих слов и выражений. Не менее любопытным фактом биографии Г. является и то, что он, в сущности, весьма мало знал деревню и народ. Отрочество и юность он провел в Москве и Петербурге, а наезды в деревню были и очень редки, и очень непродолжительны. Но самое главное – по всему складу своих вкусов и наклонностей Г. весьма мало подходил для роли выразителя той пламенной заботы о благе народа, которою характеризуется миросозерцание эпохи Белинского. Из тех же «Воспоминаний» видно, что всю свою жизнь он был типичнейшим «эстетиком», поклонником «чистой красоты» и т. д. Чтение его ограничивалось исключительно романами и повестями, не увлекался он, подобно большинству своих литературных сверстников, ни Гегелем, ни Фурье, ни французским движением, подготовившим 1848 г., ни вообще какими бы то ни было теоретическими вопросами. Но таково неотразимое действие идей, составляющих сущность эпохи, что они как бы носятся в воздухе и впитываются молодою душою почти инстинктивно. Достаточно было Г. сойтись с кружком братьев Бекетовых (химика и ботаника), где собиралось много хорошей молодежи, чтобы почувствовать, по собственному его выражению, все «легкомыслие» своего прежнего умственного строя, когда его «общественные вопросы нисколько не занимали». Ему стало больно «за отсталость», его охватило неудержимое желание написать что-нибудь серьезное – и он одно за другим пишет «Деревню» и «Антона Горемыку».
Этими двумя повестями определяется положение Г. в истории русской литературы. Значение первой из них – в том, что здесь «натуральная школа» впервые направила свое творчество на изображение народа в тесном смысле слова. До того литературная молодежь довольствовалась возбуждением симпатии к мелкому мещанству и бедному чиновничеству. Ниже она еще не опускалась. Г. первый посвятил целую повесть ежедневному быту самого серого простонародья – не того, говорящего всегда шутками, да прибаутками простонародья, которое фигурирует в повестях Даля, и не того «народа», который является в «Вечерах на хуторе близ Диканьки» окутанным в поэтическую дымку легенд и поверий, а народа во всей неприглядности его ежедневной обстановки. Жизненность, с которою в «Деревни» обрисован народный быт, была так необычна для того времени, что славянофилы, любившие народ только в проявлениях его величавости, усмотрели в повести Г. унижение народа. Но если «Деревня» имеет выдающееся значение, как первая попытка новой русской литературы возбудить интерес к реальному народному быту, то еще несравненно большую важность имел "Антон Горемыках, где интерес перешел в самую горячую симпатию и где так рельефно обрисовано тягостное и бесправное положение крепостного крестьянина. «По прочтении этой трогательной повести», говорил Белинский, «в голову читателя поневоле теснятся мысли грустные и важные». Сколько-нибудь определеннее великий критик и пламенный демократ не мог выразиться, но в те времена умели читать между строк, и «важные» мысли о крепостном праве действительно теснились в голове всякого читателя «Антона Горемыки», хотя прямого протеста в нем нет и быть не могло по цензурным условиям. Сам автор, правда, закончил повесть тем, что выведенные из терпения крестьяне поджигают дом ненавистного управляющего и его самого бросают в огонь. Но просвещеннейший из цензоров 40-х годов, Никитенко, переделал конец и совершенно несообразно с общим складом характера главного героя заставил его пристать к конокрадам и потом каяться миру, перед отправлением в Сибирь. Скомканный и неестественный конец повести нимало, однако, не ослабил общего смысла повести, которая производила потрясающее впечатление. Историческое значение «Антона Горемыки», вообще, не меньше, чем «Записок Охотника». Уступая им в художественных достоинствах и в глубине народной психологии, «Антон Горемыка» яснее и непосредственнее обрисовывал ужасы крепостного права. Если возводить 19-ое февраля к его литературному генезису, то слезы, пролитые над «Антоном Горемыкой», занимают в нем такое же почетное место, как чувство глубокого уважения к народу, которое читателя «Записок Охотника» приводило к убеждению, что народ достоин свободы.
В «Деревне» и «Антоне Горемыке» Г. сразу достиг кульминационного пункта своего творчества. Талант, по художественным достоинствам своим, второстепенный, Г. только потому создал эти две перворазрядные по своему историческому значению вещи, что в них ему удалось уловить «момент» и заставить биться, согласно с собственным сердцем, сердца всего что было в русском обществе хорошего и честного. Но стоило пройти «моменту», стоило общественному сознанию вступить в дальнейший фазис своего поступательного движения – и Г., ничуть не утратив основных свойств своего дарования, уже не мог идти в первых рядах. Все остальные, многочисленные произведения Г. из народной жизни написаны с не ослабевшей симпатией к народу; но уже не было надобности возбуждать эту симпатию в читателе. Семена, брошенные «Антоном Горемыкой», взошли пышным цветом, и потому «Рыбаки», «Переселенцы» и др. уже мало кого волновали. Следует прибавить, впрочем, что и в чисто художественном отношении пространные народные романы Г. уступают первым его повестям. Правда, язык в них по-прежнему прост и естественен, прекрасные описания природы соответствуют действительности, фабула интересна, но в общем романы растянуты и страдают мелодраматизмом и искусственными эффектами. Упреки в «пейзанстве», т. е. в том, что российским незамысловатым мужичкам приданы Г. совершенно несвойственные им французскоромантические качества, в известной степени справедливы по отношению к большим его народным романам. Идеализации в них действительно не мало. Вне изображения народной жизни, произведения Г. не представляют собою литературного интереса. Его «петербургские» повести, в которых обыкновенно фигурируют мелкие франты и люди, неудачно лезущие в знать, его натянуто юмористические очерка и даже описание путешествия – все это, говоря кудреватым выражением Белинского, ничего не прибавило к «тоталитету» известности Г. Некоторое исключение составляет только позднейшая повесть Г. «Акробаты благотворительности», где верно схвачены типичные черты петербургской карьеристской филантропии.
С.Венгеров.

Григорьев

Григорьев (Аполлон Александрович) – один из выдающихся русских критиков. Род. в 1822 г. в Москве, где отец его был секретарем городского магистрата. Получив хорошее домашнее воспитание, он окончил московский университет первым кандидатом юридического факультета и тотчас же получил место секретаря университетского правления. Не такова, однако, была натура Г., чтобы прочно осесть где бы то ни было. Потерпев неудачу в любви, он внезапно уехал в Петербург. пробовал устроиться и в Управе Благочиния, и в Сенате, но, по вполне артистическому отношению к службе, быстро терял ее. Около 1845 г. он завязывает сношения с «Отеч. Зап.», где помещает несколько стихотворений, и с «Репертуаром и Пантеоном». В последнем журнале он написал ряд мало чем замечательных статей во всевозможных литературных родах: стихи, критические статьи, театральные отчеты, переводы и т. д. В 1846 году Г. издал отдельною книжкою свои стихотворения, встреченные критикою не более как снисходительно. Впоследствии Г. не много уже писал оригинальных стихов, но много переводил: из Шекспира («Сон в летнюю ночь», «Венециан. купца», «Ромео и Джульету») из Байрона («Паризину», отрывки из «Чайльд Гарольда» и др.), Мольера, Делавиня. Образ жизни Г. за все время пребывания в Петербурге был самый бурный, и злосчастная русская «слабость», привитая студенческим разгулом, все более и более его захватывала. В 1847 т. он переселяется обратно в Москву, становится учителем законоведения в 1-й моск. гимназии, деятельно сотрудничает в «Моск. Город. Листке» и пробует остепениться. Женитьба на Л. Ф. Корш, сестре известных литераторов, не надолго сделала его человеком правильного образа жизни. В 1850 г. Г. устраивается в «Москвитянине» и становится во главе замечательного кружка, известного под именем «молодой редакции Москвитянина». Без всяких усилий со стороны представителей «старой редакции» – Погодина и Шевырева, как-то сам собою вокруг их журнала собрался, по выражению Г., «молодой, смелый, пьяный, но честный и блестящий дарованиями» дружеский кружок, в состав которого входили: Островский, Писемские, Алмазов, А. Потехин, Печерский-Мельников, Эдельсон, Мей, Ник. Берг, Горбунов и др. Никто из них не был славянофилом правоверного толка, но всех их «Москвитянин» привлекал тем, что здесь они могли свободно обосновывать свое общественно-политическое миросозерцание на фундаменте русской действительности. Г. был главным теоретиком кружка и знаменосцем его. В завязавшейся борьбе с петербургскими журналами оружие противников всего чаще направлялось именно против него. Борьба эта Г. велась на принципиальной почве, но ему обыкновенно отвечали на почве насмешек, как потому, что петербургская критика, в промежуток между Белинским и Чернышевским, не могла выставить людей способных к идейному спору, так и потому, что Г. своими преувеличениями и странностями сам давал повод к насмешкам. Особенные глумления вызывали его ни с чем несообразные восторги Островским, который был для него не простой талантливый писатель, а «глашатай правды новой» и которого он комментировал не только статьями, но и стихами, и при том очень плохими – напр, «элегией-одой-сатирой»: «Искусство и правда» (1854), вызванною представлением комедии «Бедность не порок». Любим Торцов не на шутку провозглашался здесь представителем «русской чистой души» и ставился в укор «Европе старой» и «Америке беззубо-молодой, собачьей старостью больной». Десять лет спустя сам Г. с ужасом вспоминал о своей выходки и единственное ей оправдание находил в «искренности чувства». Такого рода бестактные и крайне вредные для престижа идей, им защищаемых, выходки Г. были одним из характерных явлений всей его литературной деятельности и одною из причин малой его популярности. И чем больше писал Г., тем больше росла его непопулярность. В 60-х годах она достигла своего апогея. Со своими туманнейшими и запутаннейшими рассуждениями об «органическом» методе и разных других абстракциях, он до такой степени был не ко двору в эпоху «соблазнительной ясности:» задач и стремлений, что уже над ним и смеяться перестали, перестала даже и читать его. Большой поклонник таланта Г. и редактор «Времени», Достоевский, с негодованием заметивший, что статьи Г. прямо не разрезаются, дружески предложил ему раз подписаться псевдонимом и хоть таким контрабандным путем привлечь внимание к своим статьям.
В «Москвитянине» Г. писал до его прекращения в 1856 г., после чего работал в «Русской Беседе», «Библиотеке для Чтения», первоначальном «Русском Слове», где был некоторое время одним из трех редакторов, в «Русском мире», "Светоче, "Сыне Отеч. " Старчевского, «Русск. Вестнике» Каткова – но устроиться прочно ему нигде не удавалось. В 1861 г. возникло «Время» братьев Достоевских и Г. как будто опять вошел в прочную литературную пристань. Как и в «Москвитянине», здесь группировался целый кружок писателей «почвенников» – Страхов, Аверкиев, Достоевские и др., – связанных между собою как общностью симпатий и антипатий, так и личною дружбою. К Г. они все относились с искренним уважением. Скоро, однако, ему почуялось и в этой среде какое то холодное отношение к его мистическим вещаниям, в он в том же году уехал в Оренбург учителем русск. языка и словесности в кадетском корпусе. Не без увлечения взялся Г. за дело, но весьма быстро остыл, и через год вернулся в Петербург и снова зажил беспорядочной жизнью литературной богемы, до сидения в долговой тюрьме включительно. В 1863 г. «Время» было запрещено. Г. перекочевал в еженедельный «Якорь». Он редактировало газету и писал театральные рецензии, неожиданно имевшие большой успех, благодаря необыкновенному одушевлению, которое Г. внес в репортерскую рутину и сушь театральных отметок. Игру актеров он разбирал с такою же тщательностью и с таким же страстным пафосом, с каким относился к явлениям остальных искусств. При этом он, кроме тонкого вкуса, проявлял и большое знакомство с немецкими и французскими теоретиками сценического искусства.
В 1864 г. «Время» воскресло в форме «Эпохи». Г. опять берется за амплуа «первого критика», но уже не надолго. Запой, перешедший прямо в физический, мучительный недуг, надломил могучий организм Г.: 25 сентября 1864 г. он умер и похоронен на Митрофаниевском кладбище, рядом с такой же жертвой вина – поэтом Меем. Разбросанные по разным и большею частью мало читаемым журналам статьи Г. были в 1876 г. собраны Н. Н. Страховым в один том. В случае успеха издания предполагалось выпустить дальнейшие тома, но намерение это до сих пор не осуществлено. Непопулярность Г. в большой публике, таким образом, продолжается. Но в тесном круге людей, специально интересующихся литературою, значение Г. значительно возросло, в сравнении с его загнанностью при жизни.
Дать сколько-нибудь точную формулировку критических взглядов Г. – не легко по многим причинам. Ясность никогда не входила в состав критического таланта Г.; крайняя запутанность и темнота изложения не даром отпугивали публику от статей его. Определенному представлению об основных чертах мировоззрения Г. мешает и полная недисциплинированность мысли в его статьях. С тою же безалаберностью, с которою он прожигал физические силы, он растрачивал свое умственное богатство, не давая себе труда составить точный план статьи и не имея силы воздержаться от соблазна поговорить тотчас же о вопросах, попутно встречающихся. Благодаря тому, что значительнейшая часть его статей помещена в «Москвитянине», «Времени» и «Эпохе», где во главе дела стояли либо он сам, либо его приятели, эти статьи просто поражают своею нестройностью и небрежностью. Он сам отлично сознавал лирический беспорядок своих писаний, сам их раз охарактеризовал как «статьи халатные, писанные на распашку», но это ему нравилось, как гарантия полной их «искренности». За всю свою литературную жизнь он не собрался сколько-нибудь определенно выяснить свое мировоззрение. Оно было настолько неясно даже ближайшим его друзьям и почитателям, что последняя статья его – «Парадоксы органической критики» (1864) – по обыкновению, неоконченная и трактующая о тысяче вещей, кроме главного предмета, – является ответом на приглашение Достоевского изложить, наконец, критическое profession de foi свое.
Сам Г. всего чаще и охотнее называл свою критику «органическою», в отличии как от лагеря «теоретиков» – Чернышевского, Добролюбова, Писарева, так и от критики «эстетической», защищающей принцип «искусства для искусства», и от критики «исторической», под которой он подразумевал Белинского. Белинского Г. ставил необыкновенно высоко. Он его называл «бессмертным борцом идей», «с великим и могущественным духом», с «натурой по истине гениальной». Но Белинский видел в искусстве только отражение жизни и самое понятие о жизни у него было слишком непосредственно и «голо логично». По Г. «жизнь есть нечто таинственное и неисчерпаемое, бездна, поглощающая всякий конечный разум, необъятная ширь, в которой нередко исчезает, как волна в океане, логический вывод какой бы то ни было умной головы – нечто даже ироническое и вместе с тем полное любви, производящее из себя миры за мирами». Сообразно с этим «органический взгляд признает за свою исходную точку творческие, непосредственные, природные, жизненные силы. Иными словами: не один ум, с его логическими требованиями и порождаемыми ими теориями, а ум плюс жизнь и ее органические проявления». Однако, «змеиное положение; что есть – то разумно» Г. решительно осуждал. Мистическое преклонение славянофилов пред русским народным духом он признавал «узким» и только Хомякова ставил очень высоко, и то потому, что он «один из славянофилов жажду идеала совмещал удивительнейшим образом с верою в безграничность жизни и потому не успокаивался на идеальчиках» Конст. Аксакова в др. В книге Викт. Гюго о Шекспире Г. видел одно из самых цельных формулировок «органической» теории, последователями которой он считал также Ренава, Эмерсона и Карлейля. А «исходная, громадная руда» органической теории, по Григорьеву, – «соч. Шеллинга во всех фазисах его развития». Г. с гордостью называл себя учеником этого «великого учителя». Из преклонения перед органической силой жизни в ее разнообразных проявлениях вытекает убеждение Г., что абстрактная, голая истина, в чистом своем виде, недоступна нам, что мы можем усваивать только истину цветную, выражением которой может быть только национальное искусство. Пушкин велик отнюдь не одним размером своего художественного таланта: он велик потому, что претворим в себе целый ряд иноземных влияний в нечто вполне самостоятельное. В Пушкине в первый раз обособилась и ясно обозначилась «наша русская физиономия, истинная мера всех наших общественных, нравственных и художественных сочувствий, полный очерк типа русской души». С особенною любовью останавливался, поэтому, Г. на личности Белкина, совсем почти не комментированной Белинским, на «Капитанской дочке» и «Дубровском». С такою же любовью останавливался он на Максиме Максимовиче из «Героя нашего времени» и с особенною ненавистью – на Печорине, как одном из «хищных» типов, которые совершенно чужды русскому духу.
Искусство, по самому существу своему, не только национально – оно даже местно. Всякий талантливый писатель есть неизбежно «голос известной почвы, местности, имеющей право на свое гражданство, на свой отзыв и голос в общенародной жизни, как тип, как цвет, как отлив, оттенок». Сводя таким образом искусство к почти бессознательному творчеству, Г. не любил даже употреблять слово: влияние, как нечто чересчур абстрактное и мало стихийное, а вводил новый термин «веяние». Вместе с Тютчевым Г. восклицал, что природа "не слепок, не бездушный лик, что прямо и непосредственно
В ней есть душа, в ней есть свобода, В ней есть любовь, в ней есть язык.
Таланты истинные охватываются этими органическими «веяниями» и созвучно вторят им в своих произведениях. Но раз истинно талантливый писатель есть стихийный отзвук органических сил, он должен непременно отразить какую-нибудь неизвестную еще сторону национально органической жизни данного народа, он должен сказать «новое слово». Каждого писателя, поэтому, Г. рассматривал прежде всего по отношению к тому, сказал ли он «новое слово». Самое могущественное «новое слово» в новейшей рус. литературе сказал Островский; он открыл новый, неизведанный мир, к которому относился отнюдь не отрицательно, а с глубокою любовью. Истинное значение Г. – в красоте его собственной духовной личности, в глубоко искреннем стремлении к безграничному в светлому идеалу. Сильнее всех путанных и туманных рассуждений Г. действует обаяние его нравственного существа, представляющего собою истинно «органическое» проникновение лучшими началами высокого и возвышенного. Ср. о нем «Эпоху» (1864 №8 и 1865 №2).
С. Венгеров.

Гризайль

Гризайль (Grisaille) – живопись, исполненная исключительно белою и черною красками и сырыми тонами, происходящими от их смешения. Название Г. одинаково применимо и к одноцветным картинам, писанным масляною краской, и к рисункам, сделанным акварелью, напр. китайскою тушью с белилами или без оных; но название это присвоено преимущественно таким произведениям кисти, которые составляют подражание барельефам или горельефам. Хотя в гризайлях подобного рода довольствуются по большей части передачею эффекта совершенно белых скульптурных работ, однако, при их исполнении необходимо принимать в расчет, что в натуре всегда встречаются оттенки различных тонов, зависящие от источника освещения, от рефлексов, от вещества, из которого сделан рельеф и т. п., а потому иметь на палитре, сверх белой и черной красок, еще и другие – голубую, коричневую, красную, желтую и даже малиновую.
А. С – в.

Гризингер

Гризингер (Wilhelm Griesinger, 1817 – 1868) – основатель современной школы научной психиатрии в Германии. Одаренный редкими способностями, он уже после двухлетней службы в заведении для умалишенных, в 1845 г., написал руководство по душевным болезням «Die Pathologie und Therapie der psychischen Krankheiten», которое обратило на себя общее внимание врачебного мира и вскоре было переведено на несколько иностранных языков, в том числе и на русский. В Германии оно при жизни автора выдержало три издания, затем по смерти его вышло вновь в 1871 г. и недавно (1892 г.) опять издано в переработанном виде. Гризингер внес в психиатрию рационально-психологическую точку зрения, и его учебник был настольной книгой психиатров в различных странах Европы в течение нескольких десятилетий. Кроме того, он опубликовал в специальных журналах различные мелкие статьи по невропатологии и психиатрии, а также большое сочинение об инфекционных болезнях. В течение двух лет (1849 – 51) он состоял лейб-медиком египетского хедива и заведующим санитарной частью в Египте. С 1854 по 1865 г. Г. занимал кафедру внутренних болезней в Тюбингене и Цюрихе, а с 1865 г. сделался проф. психиатрии в Берлине. Хотя уже спустя три года он умер вследствие острого кишечного страдания, но и в течение столь короткого времени он чрезвычайно много сделал для развития преподавания нервных и душевных болезней в Германии. Г. первый учредил психиатрическую клинику на строго научных началах и установил неразрывную связь между нервными и душевными болезнями в преподавательском отношении. Он основал существующие до сих пор медико-психологическое общество в Берлине и журнал – «Archiv fur Psychiatrie and Nervenkrankheiten».
П. Розенбах.

Гризли

Гризли (Ursus cinereus Desm., Grizzly-bear американцев) – вид медведей, водящийся в Северной Америке. По внешнему виду похож на нашего медведя, но крупнее его; тогда как европейский бурый медведь редко достигает длины в 2,2 м., длина Г. обыкновенно доходит до 2,3 м., нередко даже до 2,5 м.; вес тела бывает до 450 кгр. (более 25 пуд.). Тело покрыто длинным, густым, косматым мехом; на голове коротко волосы. Окраска волос представляет переходы от железно-серого до светло-красно-бурого цвета. От европейского медведя Г. отличается также более коротким черепом, выпуклостью носовых костей, широким, плоским лбом, короткими ушами и хвостом, а в особенности огромными, до 13 стм. длины, сильно изогнутыми, беловатыми когтями. Область его распространения занимает западную часть Северной Америки, в южных штатах начиная от Скалистых гор, в северных (Дакота) уже от Миссури. На севере он доходит до полярного круга и дальние, именно нередок в Британской Колумбии и Аляске. Встречается также и на Мексиканском плоскогории. Держится Г. преимущественно в горах. По образу жизни он сходен с нашим медведем; подобно ему, впадает в зимнюю спячку. Только в молодости он может взлезать на деревья, очень хорошо плавает. Рассказы прежних путешественников и охотников о необыкновенной свирепости серого медведя при ближайшем знакомстве с этим зверем оказались сильно преувеличенными; несмотря на свою страшную силу, в которой он не имеет соперников на материке Америки, он не опаснее нашего медведя для человека. Лишь в исключительных случаях раненый Г. или самка, потревоженная с детенышами, нападают на человека; обыкновенно же поспешно обращаются в бегство, даже раненые. Питается он в значительной степени растительными веществами (плодами, орехами, кореньями), но нападает и на животных; ловит также рыбу. Пойманные медвежата становятся такими же ручными, как европейские медведи. Повсюду Г. преследуют ради мяса и шкуры.
Б. Фаусек.

Грильпарцер

Грильпарцер (Франц Grrillparzer, 1791 – 1872) – самый выдающийся австр. драматург. Прослушав курс юридических наук, он в 1813 г. поступил на государственную службу. Уже первая его трагедия «Die Ahnfrau» (ей предшествовали юношеские опыты: «Blanka von Kastilien», «Die Schreibfeder», «Wer ist schuldig», «Robert, Herzog von der Normandie» и др.), несмотря на неудачный выбор сюжета и изобилие всевозможных романтических ужасов, имела в 1817 г. необыкновенный успех и, обойдя в короткое время почти все немецкие сцены, доставила автору громкую известность. Основная мысль этой трагедии – роковая сила судьбы. Г. идет здесь по следам Вернера, Мюльнера и др. представителей «трагики фатализма». Он скоро освободился от этого влияния и в своих последующих произведениях является последователем нем. классицизма, хотя и не вполне чуждым романтизма. В 1818 г. появилась его «Sappho» – трагедия психологическая; в ней с удивительной ясностью рисуется расцвет и увядание любви и, как в гетевском «Тассо», изображается разлад между жизнью и поэзией (перев. ее на рус. яз. в «Артисте», 1893). В «Сафо» особенно сильно сказался недостаток почти всех драматических произведений Г. – отсутствие цельности: характеры задуманы и отделаны превосходно, но прекрасные сами по себе отдельные сцены слабо связаны в одно целое. За ней последовала в 1821 г. трилогия «Das Goldene Vlies», в которой простота греч. легенды о золотом руне много потеряла от примеси романтической приподнятости; зато в ней больше драматизма, чем в «Сафо». Особенно известна последняя трилогия Г., «Медея». Романтизма много и в следующей патриотической трагедии Г.: «Konig Ottokars Gluck und Ende» (1825). По преобладанию в ней эпического элемента, ее скорее можно назвать драматической хроникой. Далее следовали трагедии «Ein trener Diener seines Herm» (1828) и «Des Meeres und der Liebe Wellen» (1831) и драматическая сказка «Der Traum ein Leben» (1834), напоминающая Кальдерона. Из них всего замечательнее «Des Meerea und der Liebe Wellen», где изображена трагическая любовь Геро и Леандра. Внутренняя жизнь Г. слагалась безотрадно. С одной стороны, цензура не пропускала многих его лучших лирических произведений, с другой – к нему враждебно относилась воодушевленная боевыми идеалами «Молодая Германия». Когда в 1838 г. комедии Г. «Weh dem, der lugt» была встречена крайне неприязненно публикой и прессой, он решил ничего больше не выпускать в свет. Но он не отказался от творчества, и к этому времени относятся несколько новелл, драмы «Libusa», «Die Judin von Toledo», «Ein Bruderzwist im Hanse Habsburg», прелестная двухактная пьеса «Esther» и многочисленные лирические стихотворения. Лишь с 1848 г., когда после падения меттерниховского режима Г. почувствовал себя бодрее, начали вновь появляться в свет отдельные его произведения. На голову уже стареющегося поэта посыпалась тогда масса почестей: избрание членом академии наук, назначение пожизненным членом палаты господ и т. д. Когда в 1860-х г. Лаубе стал с большим успехом ставить его пьесы, популярность Г. достигла небывалых размеров. Похороны его сопровождались таким торжеством, какого не удостоился ни один немецкий поэт, кроме разве Клопштока. Если прежде критика относилась к Г. незаслуженно холодно, то затем в его восхвалении утратила всякую меру: его стали ставить рядом с Шиллером и Гете. Полное собрание его соч. изданы Лаубе и Вейленем (1872; 4-е изд. Зауера 1887). Адольф Фоглер издал его «Ansichten iiber Litteratur, Buhne und Leben» (1872, составлено по разговорам с Г. Ср. Wurzbach, «Franz G.» (2 изд., 1872); Adalb. Faulhammer, «F. G., eine biographische Studie» (1884); H. Lanbe, «F. G s Lebensgeschichte» (1884). Самая полная биография: Volkelt, «G., als Dichter des Tragischen» (1888).
И. К.

Гриммы братья

Гриммы братья (Grimm, Яков и Вильгельм) – величайшие филологи-германисты XII ст. и настоящие основатели этой отрасли знания. Старший из них, Яков, род. в 1785 г. в г. Ганау, в семье трудолюбивого гессенского чиновника, строгого реформата. Вильгельм был моложе на 13 месяцев. Когда старшему из братьев было 11 лет, отец их умер, не оставив почти никаких средств. Сестра их матери взяла мальчиков на свое попечение и поместила их в кассельский лицей. В этом заведении были хорошие учителя, но система учения имела вопиющие недостатки: учебных часов было от 10 до 11 в день; преподавалась масса наук, в том числе антропология, мораль, логика и философия, а история и языки были в загоне. Яков окончил курс 17 л. и немедленно поступил в марбургский унив. на юридический факультет (по желанию матери); Вильгельм через год присоединился к брату. Яков всецело подчинился влиянию Савиньи, тогда еще молодого профессора; в его библиотеке он впервые познакомился с текстом миннезингеров, по изд. Бодмера . В 1805 г. Савиньи предпринял поездку в Париж и в качестве секретаря и помощника взял с собою Якова Г., который в парижской библиотеке ознакомился с знаменитой Манессовской рукописью, оригиналом изд. Бодмера, и все свободное время употреблял на изучение памятников средневековой литературы. Возвратившись на родину, Яков Г. получил место при секретариате военной коллегии в Касселе, с жалованьем в 100 талеров в год и с массой работы; но он и теперь находил досуг для своих любимых занятий; его интересовало все, что выражало жизнь народную, не только в средние века, но и раньше, в эпоху языческую. Заваленный непосильное работой и принужденный, вследствие занятия Касселя французами, изучать французское право, Яков Г. скоро подал в отставку; он надеялся получить место в кассельской библиотеке, но обманулся в надежде и остался без занятий; в мае 1808 г. умерла их нежно любимая мать, в Г. переживали очень тяжелое время. Через несколько месяцев Якову удалось пристроиться библиотекарем королевской библиотеке, с порядочным содержанием и массой свободного времени; теперь он и живший с ним брат его Вильгельм могли, вполне отдаться научным и литературными трудам, к которым их возбуждали и лучшие представители романтической школы. Еще в 1804 г., когда их любимый учитель и друг Савиньи женился на сестре Брентано, Г. сблизились с последним и особенно с его другом Арнимом; теперь эти связи закреплялись. Издание сборника немецких песен («Des Knaben Wunderhom») возбудило в Г. желание заняться собиранием народных сказок. Яков Г. начал печатать рецензии и небольшие статьи еще с 1806 г., Вильгельм – с 1807 г.; братья очень часто работали вместе, так как предмет занятий и идеи у них были общие. Уже в 1807 г. Яков Г., в статье «Ueber das Nibelungenlied» (в «Neue lit. Anzeiger»), выдвигает вперед вопрос о рукописях «Нибелунгов» и высказывает убеждение, что вопрос об авторе почти не имеет смысла: великие национальные произведения творит весь народ. В своих рецензиях на издания тогдашних германистов Яков Г. выказывает себя горячим сторонником строго научных приемов и новых, широких взглядов. Он доказывает, что история поэзии в первой своей стадии есть не что иное, как история саги, сага же не есть простой вымысел, а сумма верований народа. В полемике с Доценом и Гагеном он внес свет в темный вопрос об отношении миннезингеров к мейстерзингерам, а в 1811 г., в книжке «Ueber den altdeutschen Meistergesang», разделил на периоды средневековую немецкую литературу, причем резко разграничил естественную поэзию (Naturpoesie) от искусственной. В том же 1811 г. Вильгельм Г. издал книгу: «Altdanische Heldenlieder»; он также, в длинном ряде статей и рецензий, пояснял отдельные пункты из истории национальной нем. поэзии и, между прочим, резко отделил ее продукты от заимствованного рыцарского эпоса. В 1812 г. братья издают совместно свое знаменитое собрате сказок («Kinder und Hausmarchen»), и в предисловии выражают свою горячую любовь к этому несправедливо пренебреженному роду творчества: сказки – древнейшая поэзия народа, выражение его духовной жизни; в немецких сказках заключается богатый материал для прагерманской мифологии и отражение исконного характера племени; это – важнейший историкопоэтический документ, и изменять их, урезать, украшать издатель не имеет никакого права. В 1814 – 15 г. Яков Г. проживал в Вене, где занимался, между прочим, и славянскими наречиями; в 1816 г. он получил место второго библиотекаря в кассельской библиотеке, при которой уже с 1814 г. Вильгельм Г. состоял секретарем. С 1818 по 1816 гг. братья совместно издавали журнал: «Altdeutsche Walder», посвященный немецкой старине; в 1815 г. – «Lieder der alten Edda», 13 песен, с двойным переводом, буквальным и в изящной прозе; в том же г. – поэму: «Бедный Генрих», Гартмана ф.-Ауэ. В 1816 – 18 г. вышли «Deutsche Sagen» (2 изд., Берл., 1865 – 66), в предисловии к которым издатели говорят: «человек получает от своей родины ангела-хранителя, который сопровождает его в жизни; это – неисчерпаемое сокровище сказок, саг и историй». Саги отличаются от сказок тем, что они приурочены к определенной местности или к определенной личности, соответственно чему Г. и делят свою коллекцию на два отдела: саги географические и саги исторические. Сказания об Албоине и Розамунде, о Карле Великом и пр., теперь известные всякому гимназисту, получили широкое распространение именно благодаря этой книге. Юристы по образованию, Г. в начале своей деятельности не могли иметь серьезной лингвистической подготовки, и более увлекающийся Яков Г. в своем поэтизировании нем. старины позволял себе делать натяжки, за которые подвергся в 1815 г. упрекам со стороны А. Шлегеля. Эти упреки не только не уменьшили его энергии, но побудили взяться за огромный труд составления исторической грамматики нем. яз., первый том которой вышел в 1819 г. («Deutsche Grammatik», 2 изд. 1822, 3-е – 1840; тома II – IV, 1826 – 1837). В предисловии Яков Г. выступает против господства искусственной философской грамматики и излагает свои руководящие принципы. Труд этот хотя и предназначался только для ученых, но имел огромное влияние и на немецкую школу, и на метод изучения родного яз. во всех соседних странах. Историческая грамматика русск. яз. Ф. И. Буслаева основана на тех же принципах и разработана по тому же методу. В 1828 г. Яков Г. издал «Немецкие правовые древности» («Deutsche Rechtsalterthumer»), в которых он указывает материал для истории права в языке и поэзии, а в правовом обычае – драгоценные данные для история духовной и материальной культуры. В 1830 г. Г. одновременно получили предложение перейти в гёттингенский унив. Яков Г. занял кафедру нем. яз. и литературы и место библиотекаря, Вильгельм Г. – место его помощника в библиотеке, а с 1835 г. – экстра ординатуру по той же кафедре. В 1837 г. семь проф. гёггингенского унив., в том числе оба Г., отказались подкрепить своей присягой акт произвола Эрнеста Августа, уничтожившего ганноверскую конституцию, и лишились за это своих мест, причем Якову Г., вместе с Дальманом и Гервинусом, было предписано в 3 дня оставить пределы королевства. Г. вернулись в Кассель. За время своей профессуры Яков Г., кроме продолжения грамматики, издал: «Reinhart Fuchs» (Берлин, 1834), и в обширном предисловии определил сущность животного эпоса; он нарисовал глубоко поэтическую картину жизни наших предков в арийской прародине, когда человек стоял так близко к природе, когда всякое слово его было продуктом поэтического творчества (научное изложение и критику его теории см. в книге А. Л. Колмачевского: «Животный эпос на Западе и у славян», Казань, 1882). В 1835 г. вышла в 2-х томах «Немецкая мифология» Якова Г. (2-е переработанное изд. 1844; 3-е 1854, 4-е, под ред. Е. Н. Meyer; 1875 – 78) – труд огромный и чрезвычайно влиятельный. Слово «немецкий» автор здесь понимает значительно уже, нежели в нем. грамматике, где к немцам причисляются и англосаксы, и скандинавы; здесь скандинавская мифология служит только материалом для сравнения и отчасти точкой отправления, а предмет исследования – мифологические воззрения континентальных немцев. Никто до Я. Г. и не подозревал, какую массу данных можно найти для этого (от Тацита до наших дней включительно), и никто, кроме него, не был способен обработать эти данные с таким одушевлением и в то же время с такой ясностью взгляда и строго научной осторожностью. На любителей родной старины книга эта производила такое впечатление, как будто они обрели несметные сокровища там, где ожидали найти только жалкий хлам. Правда, в настоящее время еще более строгая критика доказала, что многие из этих сокровищ – только мишура и композиция; но сама эта критика всецело воспиталась на книге Г., и основные воззрения великого германиста (напр. о системе мифологии, о двоеверии и пр.) остаются не поколебленными и до сих пор. В это время уже вполне ясно определились особенности в приемах работы братьев Г. Яков Г., по словам Раумера, «работал в союзе с тем духом, из которого возник предмет его занятий: в нем есть частица той силы, которая создала язык, право и миф». Он часто ошибался, потому что шел дальние фактов и создавал. В Вильгельме нет этого созидающего гения, но зато больше сдержанности, тщательности в отделке и критики Этот род таланта вполне на своем месте в издании памятников – и издания В. Г., действительно, верх совершенства для того времени (лучшими считаются: «Vndankes beschei denheit», 1834, и «Розовый сад», 1828). Но долгие и усердные наблюдения над средневековой нем. поэзией дали и Вильгельму Г. возможность еще в 1829 г. составить книгу, которая до сих пор служит настольной для всех специалистов; это – «Die deutsche Heldensage» (2 изд. 1867), где он собрал все, как внешние, так и внутренние (т. е. заключающиеся в самых произведениях) свидетельства о нем. героической саге и ее поэтических обработках (это содержание первой и значительно большей части книги: «Zeugnisse»; вторая, «Ursprung und Fortbildung», теперь уже потеряла значение, тем более, что автор, увлеченный братом, придавал очень малое значение историческому элементу саги. В Касселе Г., приступили к составлению знаменитого словаря ("Deutsches Worterbuchs, выходит с 1862 г.), который продолжается в до сих пор по их же программе. В 1840 г. Фридрих Вильгельм IV, только что вступивший на престол, для поднятия берлинского унив. предложил профессорские каф. обоим братьям. Они приняли предложение и в следующем году начали здесь свою деятельность. Вступительная лекция Якова Г. дала повод к ряду оваций в его честь (описание их см. "Отеч. Зап. " 1841 г., т. XIV, «Письмо из Берл.»). Г. заняли кафедры и в акд., где главным образом и сосредоточилась их деятельность, проявлявшаяся преимущественно монографиями (мифологическими, историколитературными и лингвистическими). Собирание материалов для словаря не давало им возможности браться за большие работы и помешало Якову Г. окончить его грамматику. Впрочем, в 1848 г. он нашел время издать обширный труд: «Geschichte der deutschen Sprache». Содержание этой книги далеко не вполне соответствует ее заглавию, так как Яков Г. соединил в ней целый ряд идей и фактов, на надлежащую разработку которых у него не было времени. главным поводом к ее созданию послужила этнографическая гипотеза о тожестве фракийских гетов и нем. готов. Якову Г. не удалось доказать ее, и в этом отношении книга должна считаться неудавшеюся. Но сюда же Г. внес массу интересных наблюдений над остатками наречий древнейших германских пародов и над историей нем. яз. вообще и дал блестящий образец того, как надо пользоваться лингвистическими фактами для истории культуры так назыв. доисторической эпохи (следуя его примеру, Ф. И. Буслаев в целом. ряде работ, особенно же в статье «Русский быт и пословицы», помещ. в 1 т. «Очерков», разрабатывал культуру наших предков; «История немецкого языка» повлияла также на знаменитые труды Пикте и Гена). В 1846 году в Берлине состоялся первый съезд филологов германистов, на котором председательствовал Яков Г., окруженный многочисленной толпой своих учеников и последователей, уже приобретших почетную известность в науке. В 1848 г. Яков Г. был избран депутатом в нем. парламент, но политическая его роль была незначительна: слишком мало понимал он формы современной жизни. Вильгельм Г. умер в 1859 г. Яков Г. пережил его 4-мя годами; только на 81 г. он стал чувствовать некоторую слабость и был принужден работать умеренно. Статьи, речи и доклады Якова Г. собраны под названием «Kleinere Schriften» (Берл., 1864 и след.). Издана также масса его писем к ученым сродных специальностей. Лучшая, хотя несколько односторонняя, характеристика трудов братьев Г. и изложение их жизни – у Rud. v. Raumer, «Geschichte der deutschen Philologie» (Мюнхен, 1870); новее и объективнее: Albert Duncker, «Die Bruder Grimm» (Кассель, 1884). Ср. также «Grundriss der germ. Philologie» v. Herm. Paul; там же вся новейшая лит. По-русски см. ст. Фелькеля в «Атенее» за 1857 г. О влиянии Гриммов на русскую науку см. А. Н. Пыпин, «История русской этнографии» (II).
А. Кирпичников.
С особенной настойчивостью, и в настоящее время больше, чем когда-либо, должна быть подчеркнута заслуга Якова Г. в изучении истории права. Появившиеся вскоре по окончании знаменитой истории германского права Эйхгорна, его «Rechtsalterthumer» (1 изд. 1828 г., 3 изд. 1881 г.) придали этому изучению направление, успевшее оказать огромные и наглядные услуги науке права, но все еще встречающее отпор со стороны цеховых юристов, не желающих понять, что не метод, а только предмет изучения специализирует ученого. В предисловии к своему труду Г. прямо указывает на необходимость совместной работы филологов, историков и юристов, без различия цехов, для полного уяснения предмета специальности каждого. И его труд служит лучшим подтверждением этого положения. Являясь неисчерпаемым рудником сведений для изображения «чувственного элемента (sinniiches Element) истории права», книга Г. дает, вместе с тем, полную реальности и тонкого понимания картину древней юридической жизни германского народа, составленную, рядом с памятниками права, по данным языка, литературы и материальной культуры, освещенную сравнениями как с правом северо-германским, так и с чуждыми германцам народами (особенно римским, славянским и греческим), и, благодаря этому, оставляющую позади себя всякое формальное, чисто юридическое изображение ранней истории права. Автору была чужда, правда, идея исторического развития институтов права, и с этой точки зрения его выводы теперь подлежать многим исправлениям; но цельность картины и общий синтез древних германских юридических идей настолько ценны сами по себе, что отрицательная сторона книги ничуть не уменьшает ее высоких достоинств. Она не устарела до сих пор и во многих других отношениях, особенно по филологическим данным и по освещению некоторых сторон юридической жизни (напр., символика права). Данному Г. направлению новейшие труды в области германского права много обязаны своими чисто научными историко-юридическими результатами, иногда превосходящими те, какие добыты на почве римского права, до сих пор еще обрабатываемого больше при помощи формально-логического, чем жизненно-исторического метода. Кроме «Rechtsalterthumer», Г. принадлежит ряд мелких статей, посвященных истории германского права, среди которых замечательны «Poesie im Recht» (в «Zeitschr. fur Gesch. d. Rechtsw.» II), и издание «Weisthumer» . Ср. Brunner, «Deutsch. Rechtsg.». I, 5 и Amira, в «Grundriss der Germ. Phil.», Paul'я (II, 38).
В. Нечаев.

Гриммельсгаузен

Гриммельсгаузен (Ганс-Яков Христофель фон-Grimmelshausen) – один из выдающихся нем. прозаиков XVII в. Р. около 1625 г.; всю свою молодость провел на военной службе в разных местностях Германии. Умер в 1676 г. В истории немецкой литературы Г. занял видное место своим романом «Der abenteuerliche Simpli cissimus, d. h. die Beschreibung des Lebenseines seltzamen Vaganten, genannt Melchior Sternfels von Fuchschaim», достаточно оцененным лишь в новейшее время; даже настоящее имя Г. долго было позабыто, вследствие того, что Г. любил писать под разными псевдонимами (Signeur Messmahl, Michael Rechulin von Sehmsdorf, German Schleifbeim von Suisfort и др.), и роман этот чаще всего появлялся с именем Самуеля Грейфензона фон-Гиршфельда. Историко-литературное значение «Simplicissimus» и обусловливается тем, что это – первая удачная в Германии попытка создать роман на национальной почве. Рядом с верными, ужасающими картинами войны в нем много глубокого чувства в характеристике одичавшего после кровопролития 30-летней войны немецкого общества; самый контраст между алчущей мира душой героя и кровавыми сценами из солдатской жизни производит сильное впечатление. Из новейших изданий этого романа лучшие: Келлера (1852 – 62), Г. Курца (в «Simpliclanische Schriften», 1868 – 64; с литератур, примеч.), Титмана (2 изд. 1877) и Кегеля (1880). Переложения сделаны Бюловым (1836), Лаукгардом (1876) и Мейером (1876). Вокруг «Simplicissimus»'a группируются несколько мелких соч. Г.: «Trutz Simplex oder Lebensbeschreibung d. Ertzbetrugerin and Landstortzerin Courasche»; «Der seltzame Springinsfeld» и «Das wanderbarliche Vogel nest» (все 3 повести изд. Курцем и Титманом). Г. принадлежит также целый ряд соч. сатирического характера; некоторые из них можно назвать чисто народными произведениями. Важнейшие: «Fliegender Wanders mann nach dem Mond» (1659); «Traumgeschichte von mir nnd dir» (1660); «Schwarz nnd weiss oder die Satirische Pilgerin» (1666); «Der tenteche Michel» (1670); «Das Rathstiibel Plutonis» (1672); «Die verkehrie Welt» (1673) и др. Рядом с этими оригинальными и носящими национальный характер произведениями Г. принадлежат еще несколько романов в искусственном стиле того времени: «Des vortreftuchen Keuschen Josephs in Aegypten erbauliche Lebensbeschreibung» (1670); «Dietwalds nnd Amelindens anmutige Lieb und Leidsbeschrei bung» (1670); «Des durchlauchtigen Prinzen Proximi and seiner ohnvergleichlichen Lympida Liebesgeschichterzahiungen» (1672).

Гриф

Гриф (архит.) – орнамент в виде слегка скоробившегося растительного листа, служивший в романском зодчестве для связи нижнего круглого вала (тора) колонны с ее пьедесталом, или же пучка колонок с находящимся непосредственно под ним цоколем. Чаще всего грифы, в числе четырех, исходят из вала и падают своими суживающимися концами на углы плинта, смягчая таким образом впечатление перехода от круглой формы к четырехугольной. Но в некоторых архитектурных памятниках (XIII в.) Г. образуют выемку в самом плинте, без всякого соприкосновения с валом.
А. С – в.

Грифы

Грифы составляют особую группу дневных хищных птиц, состоящую из трех семейств. Это – крупные птицы (к которым принадлежат и самые большие из хищных) с голой или покрытой пухом или пухообразными перышками годовою и верхней частью шеи, с длинным клювом, загнутым лишь на верхушке в лишенным зубцов, с очень большими закругленными крыльями, довольно сильными ногами, с тупыми и мало согнутыми когтями, питающиеся главным образом падалью, а также другими гниющими животными веществами. У многих шея окружена воротником из длинных перьев. Водятся во всех частях света, кроме Австралии: летают очень выносливо, хотя и не так быстро и ловко, как соколиные; некоторые из них подымаются при этом на громадную высоту; так Гумбольдт наблюдал кондора на высоте почти 7000 м. над ур. м. Добычу свою Г. отыскивают с помощью зрения, летая на большой высоте; мнение, будто бы они руководятся при этом обонянием, лишено основания. Крупные виды питаются почти исключительно падалью, редко нападают на небольших животных; мелкие; кроме падали, питаются калом, а также мелкими животными. Водятся в жарких и отчасти умеренных странах и приносят пользу истреблением нечистот, почему некоторые виды пользуются покровительством человека; так в Каиро назначено наказание за убиение стервятника (Neophron perenopterus), а в древнем Египте эта птица была священной; в Америке покровительством пользуется Cathartes atratus, за которого в Британской Гвиане назначен штраф в 50 долларов, на Ямайке в 10 фн. стерлингов и т. п. Встречаются часто стадами, гнездятся на скалах или деревьях, а где их не трогают – и на зданиях; кладут по большей части 1 – 2 яйца и кормят птенцов полупереваренной падалью, отрыгаемой из зоба. Сюда принадлежат 11 родов с 21 видом (в 1883 г.). Г. разделяют на три семейства: 1) Г. Нового Света (Cathartidae) с носовыми отверстиями без перегородки, с клювом суженным к концу восковицы и хвостом из 12 рулевых перьев. Гребенчатые Г. (Sarcorhamphus) с мясистыми гребнями при основании клюва и на лбу. Кондор (S. cod dor s. gryphus) черного цвета с белым воротником и пятнами на крыльях, с красной голой шеей, длиною до 102 стм., а шириною с распростертыми крыльями до 2,75 м.; водится на высоких горах Южной Америки от Квито до 45° ю. ш.; питается трупами крупных животных, но нападает и на овец и т. п. Калифорнский кондор (S. californianus), близкий к южноамериканскому, водится в горах Калифорнии. Королевский Г. (S. papa) белого и розово-белого цвета, кроме черных маховых и рулевых перьев и окрашенных красным и желтым цветом головы и шеи, длиною около 90 стм., водится в лесистых странах Южной Америки от 32° ю. ш. до Мексики и Техаса. Cathartes без мясистых выростов. Урубу (С. Aura), черно-бурого цвета с металлическим блеском и красной головой и шеей, длиною 78 стм. и галлинацо (С. atratus), черного цвета с буроватым оттенком и серой головой и шеей, длиною 60 стм., распространены по всей Америке. 2 сем. Г. Старого Света (Vulturidae), с носовыми отверстиями, разделенными перегородкой, и хвостом из 14 рулевых перьев. Сип (Vultur) с поперечными отверстиями, голой, или покрытой отчасти пухом шеей с воротником из длинных перьев. Сип серый (V. cinereus s. monachus.) – темно-бурого цвета с серой шеей и восковицей, окрашенной синим и фиолетовым цветом; длиною до 116 стм.; водится в южной Европе, Азии сев. Африке, у нас на Урале и в азиатских владениях; залетает в Германию. Бурый сип (V. fulvus), бурого цвета, длиною 112 стм., водится в южной Европе, зап. Азии и сев. Африке, попадается и у нас. Стервятник (Neophron) с очень длинным и довольно тонким клювом, продольными носовыми отверстиями и голой передней частью головы и горлом. Египетский, священный стервятник (N. perenopterus.) – грязно-белого цвета с желтоватым оттенком, черными маховыми перьями и желтыми голыми частями головы и шеи, длиною до 75 стм.; водится в южной Европе, западной и южной Азии и почти всей Африке; у нас встречается в южной России, питается, главным образом, человеческим калом, а также падалью. В городах и деревнях Африки живет в большом числе. 3 сем. ягнятники (Gypaetidae) заключает один вид (Gypaetus barbatus), составляющий переход от Г. к соколам. Он отличается длинным, несколько вздутым к концу клювом и оперенной головой и шеей. Тело и хвост вытянуты; ягнятник достигает 115 стм. и 2,67 м. в крыльях и представляет самую большую хищную птицу Старого Света. Цвет сверху черный с белыми пятнышками, снизу ржаво-желтый. Ягнятник водится на горах южной Европы, Азии и Африки; питается падалью и молодыми животными.
Н. Книпович.

Гродно

Гродно – губернский город, на правом, высоком берегу р. Немана, под 53°41' сев. шир. и 23°50' вост. долг. (Гринвича), в 118 м. над ур. моря, на С.-ПетербургскоВаршавской железной дороги, в 804 в. от С.-Петербурга. В 1885 г., 29 мая, вспыхнул в городе пожар, продолжавшийся около 3 суток и истребивший лучшую половину города. Сгорело 675 строений; в числе 16 пострадавших от пожара улиц и переулков, были и три главные – Соборная, Купеческая и Полицейская, где сосредоточены лучшие магазины и строения. Рекою Неманом, через которую перекинут железнодорожный мост, город разделен на две части. В северной части, или собственно в городе, так наз. новый замок, выстроенный Августом II. Из православных храмов замечательны: Софийский собор, перестроенный из костела; церковь св. Александра Невского, сооруженная в память события 4 апреля 1866 г.; Борисоглебский мужской монастырь, 2 класса, помещается в бывшем католическом монастыре бернардинок, основанном в 1621 г.; Рождество Богородичный женский, 2 класса, монастырь – в зданиях бывшего униатского женского монастыря базилианок, основанного около 1633 г. Всех православных церквей, с домовыми – 8. С 1848 г. в Г. имеет постоянное местопребывание викарий литовской епархии, именующийся епископом брестским и гродненским. Главные катол. костелы – Фарный, великолепное здание, воздвигнутое в 1633 г.. первоначально бывшее иезуитским монастырем, и бывший Бернардинский монастырь, самый древний, основанный в 1494 г. Из католических монастырей оставлены два: францисканский мужской, в южной, Занеманской части города, с богадельней, и Бригитский женский. Лютеранская церковь, еврейская синагога и несколько молитвенных домов. Из учебных заведений в 1891 г. в Г. находились: мужская классическая гимназия, с 350 учащ.; женская гимназия, с 292 ученицами; Александровское ремесленное 3 классное училище, с 26 учащ.; повивальная школа, с родильным при ней отделением на 20 кроватей, с 25 учениц.; два уездных приходских мужских училища, с 172 учащ., и два женских, с 128 ученицами; 2 евангелическо-лютеранских приходских училища, с 36 Мальчиками и 29 девочками; еврейское одноклассное начальное училище (91 мальч.); еврейских талмуд-тора (училищ), ешибот и др. 47, с 686 учащ., 2 женских училища, с 203 учен., и одно учил. для об. пола, с 44 учащимися. Окружная лечебница, с отделением для умалишенных; богоугодные заведения гродненского благотворительного общества, с Муравьевским сиротским отделением; еврейская лечебница и при ней богадельня; еврейский общественный и ночлежный приют; 4 аптеки; 6 банкирских контор; 4 типографии; 6 библиотек; 3 клуба; городской театр, с летним помещением. В числе 56 фабрик и заводов, с ежег. производительностью в 816555 р., при 1741 рабочих (в том числе малолетних 174 об. п.), самые значительные – 2 табачные фабрики, с годовым производством на 632100 руб., при 1505 рабочих (150 малолетних). Еще фабрики гильзовая, пробочная, кордонно-коробочная и экипажная; заводы: 1 винокуренный, 6 пивоваренных, 8 медоваренных, 2 кирпичных, 3 минеральных вод, 1 уксусный, 1 мукомольный, 2 свечных, 4 мыловаренных, 1 известковый, 19 гончарных, 1 лесопильный и 1 чугуно-литейный (машиностроительный). Население города в 1891 г. состояло из 49952 д. об. п. (25885 м. п. и 24067 ж. п.), в том числе: дворян потомственных 1358, личных 676; духовенства православного белого 36, монашествующего 39) римско-католического 21, евангелич.-лютеранского 1, еврейского 2; граждан потомственных и личных 166, купцов 335, мещан 37328, цеховых 316, крестьян 139, регулярного войска 6737, бессрочно-отпускных 1843, отставных нижних чинов 520, солдатских детей 133, иностранных подданных 307. Православных было 11497, католиков 8243, протестантов 281, иудеев 29779, магометан 152. Число браков 243; родилось 1057, умерло 786. Земли принадлежит городу 1041 дес. 2270 квадр. саж.; из них занято под постройки, сады, огороды и улицы 504 дес. Строений каменных 1084, дерев. 2587; камен. лавок 443, дерев. 194. Жит. занимаются отчасти хлебопашеством, отчасти огородничеством, но преимущественно мелкою торговлею и ремеслами. В 1889 г. в Г. показано ремесленников 1932, в том числе мастеров 1189, рабочих 582 и учеников 211; между ремесленниками более всего евреев. Торговля ведется хлебом и лесом, сплавляемыми по Неману за границу, для чего в городе имеется довольно значительная пристань, с которой, в 1889 г., отправлено было груза – хлеба, лесного и строительного материала – 37000 пд., а прибыло сверху 561000 пд. Городские доходы в 1889 г. простирались до 120327 руб., а действительных расходов показано 120321 р.; всего городского капитала значилось 807 р., долгу 42195 р., недоимок – 9165 р.
Гродненский уезд занимает СЗ часть губернии и имеет, по исчислению Стрельбицкого, 3770 кв. в., в том числе под озерами 23,7 кв. в. Поверхность уезда волнистая, в особенности по течение р. Немана; но наибольшая высота холмов южной части уезда не превышает 672 фт. н. ур. м., а в СЗ части расстилается равнина, прилегающая к лев. берегу р. Котры. По строению почвы уезд принадлежит к медовой системе, причем наносная почва, состоя из различных песков в смешении с глиною и мергелем, местами содержит остатки морских раковин. В частности же все пространство Г. у., в 386500 дес., состоит: из наиболее распространенной песчаной и песчано-каменистой почвы, занимающей до 180000 дес.; супесчаной почвы – до 96000 дес.; суглинистой – 70000 дес.; черноземной – 12000; болотистой – 28000, и наконец – торфяников, преимущественно по р. Свислоче, до 600 дес. В уезде находятся минеральные источники Друскеники . Реки уезда принадлежат к системе Немана. Из наибольших правых притоков Немана уезду принадлежат: Котра, Даумовка и Ротница, а из левых: Свислочь и Щара; последняя принадлежит уезду только своим устьем. На Немане имеются довольно значительные пристани в г. Гродно и в мест. Мостах. Озера сгруппированы наиболее в сев. части уезда, по прав. сторону Немана, Замечательно бывшее оз. Салаты, находившееся выше уровня р. Немана на 17 саж. и прорвавшее себе 23 марта 1841 г. особый проток, длиною в 14 в., в реку Ротничанку, через которую вся вода из Котры ушла в Неман. Болота распространены наиболее в северной части уезда. Леса состоят преимущественно из хвойных деревьев – сосны и ели, и занимают более северную часть уезда, где находится Гродненская пуща . Все лесное пространство заключает 107108 дес., в том числе казенного леса 77420, частного 29688 дес.; в уезде находятся два лесничества. В у. несколько городищ и курганов, но никаких раскопок в них не было производимо.
В административном отношении уезд разделен на 5 станов, состоящих из 21 волости, с 326 сельскими обществами, при 955 селениях, поселках, фольварках и т. д., в которых числилось крестьянских дворов 11936 и не крестьянских 3685; кроме того, в уезде 11 местечек. В 1890 г. значилось в Г. уезде: 52 православные церкви, 1 часовня, 14 католических костелов, 8 каплиц, 10 еврейских синагог и 22 молитвенных дома и 1 магометанская мечеть. 3 церковно-приходские школы, школ грамотности 91, школ министерства народного просвещения 26. Число учащихся в последних – 2114 (1747 мальчиков и 367 дев.). Все население Г. уезда в 1891 г. состояло из 137779 д. об, п. (70576 м. п. в 67203 ж. п.); в том числи дворян потомственных 787, личных 388; духовенства православного) 16, католического 11, еврейского 49, магомет. 3, граждан потомственных и личных 59, купцов 26, мещан 23977, крестьян 103146, регулярных войск 1120, бессрочно-отпускных 4990, отставных нижних чинов 1370, солдатских детей 1299, иностранных подданных 438. Право славных 76479, католиков 44404, протестантов 145, евреев 16466, магометан 285. Браков заключено 1255; родилось 6471, умерло 3817. Местное крестьянское население занимается, главным образом, хлебопашеством, владея 180459 дес. пахатной земли; сеются преимущественно рожь, овес, затем ячмень, пшеница, гречиха; картофель разводится в большом количестве. Скотоводство составляет только подспорье сельскому хозяйству; всего скота в уезде числилось 176882 головы, а именно: лошадей 25185, рогатого скота 44250, овец простых 58520, тонкорунных 15214, коз 580, ослов и мулов 9 и свиней 33124. Под лугами находится 50000 дес., дающих хорошего качества сено, особенно заливные луга по р. Неману. 5 конских заводов. Огородничеством и садоводством занимаются жители ближайших к городу селений и в местечках; пчеловодство мало развито. Лесные промыслы ограничиваются рубкою леса для дров, и строевого – для сплава по Неману; незначительная гонка смолы и скипидара. Фабричная и заводская деятельность в уезде незначительна. При 157 заводах, с 428 рабочими, она выразилась в производстве всего только на сумму 888015 р. Всего больше мукомольных мельниц – 89 и кожевенных заводов – 23; наибольшее производство у 8 винокуренных заводов, в 97447 р. Торговля сосредоточена преимущественно на базарах местечек.
Ф. Ш.

Гродно (история).
Первое летописное упоминание о Г. (по летоп. правописанию – Городень, Городно, Городенский, Городцкий и др.) относится к 1128 г., когда здесь была резиденция первого городенского князя Всеволода Давидовича. Уже в XII в. в Г. было не сколько православных церквей. В 1224 г. Г. было разорено немецкими рыцарями, а в 1241 г. – татарами, во время княжения Юрия Глебовича, пятого князя после Всеволода. Затем Г. заняли литовцы, которые построили здесь новый замок и укрепили его стенами, валом и башнею. В 1259 г. Г. было отнято у литовцев Даниилом Галицким; но в 1270 г. здесь опять княжил литовский князь Тройден. С 1284 по 1392 г. Г. ведет упорную борьбу с ливонскими рыцарями, два раза (1284 и 1392) его разрушавшими. В 1398 г. Витовт обратил Г. во вторую свою столицу; оно вскоре сделалось лучшим, после Вильны, городом страны. С 1413 г. Г. – поветовый (уездный) город Трокского воеводства. В 1444 г. Казимир Ягеллонович даровал городу магдебургское право. К концу царствования Александра (не позже 1506 г.) в Г. были три православные церкви и ни одного костела, а к концу XVI в. – 7 церквей и два костела. Славные времена Г. переживало при Батории, который жил здесь и построил каменный дворец, наз. Старым замком. В настоящее время от него уцелела одна стена, обращенная к Неману. При Сигизмунде III число католических церквей в монастырей возросло до восьми. В 1655 – 1657 гг. Г. было занято русскими войсками, а затем четыре года – шведскими. В 1678 – 79 г. на гродненском сейме подтвержден Андрусовский договор 1667 г. и заключен союз между Россией и Польшей против Турции. В 1705 г. в Г. было свидание Петра с Августом; с 1705 по 1708 г. город был занят Карлом XII. С 1762 г. начинается благотворная для Г. деятельность подскарбия вел. кн. Литовского и старосты гродненского, Антония Тизенгаузена; он завел здесь фабрики (суконную, полотняную, металлических изделий и др.); учредил ветеринарное училище, преобразованное потом в медицинский институт, при нем библиотеку, музей; основал ряд других училищ и школ (шк. бухгалтерии, землемерную и др.); привел в порядок типографию и т. д. Но с его смертью (1785 г.) все почти фабрики, школы и т. д. прекратили свою деятельность. В 1793 г. состоялся известный Гродненский немой сейм, а в 1795 г. город, был присоединен к России. С 1801 г. Г. – губ. гор. В 1812 г. Г. занимал брат Наполеона, Иероним. Во второй пол. XVI в. город состоял из так назыв. Старого города и Занеманского форштадта, который был присоединен к городу не ранее 1560 г.; впоследствии к нему отошла и деревня Городница, где был королевский замок. Население второй половины XVI в. в писцовых книгах Гродненской экономии определяется так: у христиан было 712 плацов, а у евреев – 56; был еще «Немецкий рынок». Около 1793 г. в Г. было до 4000 чел. жит., среди которых большинство – евреи. В 1816 г., в Г. числилось 1451 христианин и 8422 еврея, в 1856 г. – 18386 жит.
В. Р.

Гротески

Гротески – мотивы орнамента в живописи и пластике, представляющие причудливое сочетание форм растительного царства с фигурами или с частями фигур человека и животных в естественном виде или офантазированных. Орнаменты подобного рода встречаются еще в искусстве древних римлян, напр. в стенной росписи помпейских домов. С большою находчивостью сочиняли и исполняли их средневековые ваятели, но в особенности вошли они в употребление, как в живописи, так и в скульптуре, начиная с эпохи Возрождения. Как на мастерские образцы Г. этой эпохи можно указать на украшающие знаменитые «Ложи» Рафаэля в Ватиканском дворце, в Риме.
А. С – в.

Гроций

Гроций (Гуго Grotius, de Groot) – известный голл. юрист, госуд. деят. и писатель, род. в 1583 г. Восьмилетним мальчиком он писал уже латинские стихи; в одиннадцать лет он сделался студентом лейденского унив. Здесь он удивлял своих учителей (Скалигера, Юния и др.) своими обширными познаниями, к которым, казалось. и унив. не мог ничего прибавить. 15 лет Г. участвовал в посольстве, отправленном во Францию, ко двору Генриха IV. Король уже раньше знал Г. по оде, посвященной ему, и, представляя его своим царедворцам, воскликнул: «вот чудо Голландии». В Орлеане Г. изучал право. Вернувшись на родину, он занялся адвокатурой, выступая иногда и на ученом поприще; так он издал «Satincon» Марциана Капеллы, снабдив его очень ценными комментариями. Тогда же он перевел и некоторые матем. и астрон. сочинения классических писателей и написал три латинских трагедии («Adamus exul», «Chris tus patiens» и «Sophomphaneos»). В 1601 г. Г. был назначен историографом Голландской республики, в 1607 г. – ген.фискалом, в 1618 г. – ратспенсионарием в Роттердаме. В этой должности, соответствовавшей должности синдика в нем. городе, он принял участие во внутренних политико-религиозных распрях страны, как сторонник знаменитого Ольденбарневельда. Победителем из борьбы вышел Мориц Оранский, представитель идеи централизации. Ольденбарневельд был казнен (1619); Г. заключен в тюрьму, но бежал во Францию, где провел 11 лет, пользуясь пенсией от Людовика XIII. После неудачной попытки снова водворяться на родине, Г., по предложению шведского канцлера А. Оксенштирна, перешел на службу к стокгольмскому двору (переписка Г. с канцлером теперь издана) и был назначен шведским послом в Париж (1634). В 1645 г. Г. вышел в отставку и в том же году умер.
Несмотря на чрезвычайно сложную общественную и дипломатическую деятельность, Г. успел оставить после себя ряд трудов богословских, юридических, исторических и смешанного содержания. Из его богословских трудов самые известные: комментарии на св. Писание («Annotationes in Vet. et in Novum Testam.»), которые Лейбниц предпочитал всем до него существовавшим; «De veritate religionis christianae» (1662), перевод, не только на европейские, но и на азиатские яз.; «Via ad pacern ecclesiasticam». Сын Г. издал все богословские трактаты отца в Амстердаме («Opera Theologica»). О религиозных воззрениях Г. см. Creuzer, «Luther и. Н. Grotius» (Гейд., 1846). Из юридических соч. Г. самое замечательное – «De jure belli et pacis», благодаря которому он считается, по справедливости, основателем всеобщего государственного права, философии права и международного права. Г. исходит из идеи общежительности (sociabilitas); принципом права он считает безопасность общества (societatis custodia). Это право он называет естественным, его источник видит в здравом смысле; оно отличается от позитивного права, божественного или человеческого, которое всегда произвольно. Божественное право, в его глазах – право общее, относящееся ко всему человечеству; он его ставит рядом с естественным правом; но он допускал еще специально божественное право, приложимое к одним израильтянам. Г. дал толчок изучение права; стали открывать кафедры с специальною целью изучать и комментировать его знаменитый трактат. Ср. Herlenstein, «Darstellung der Rechtsphjlosophie des H. Grotius» (1850); Hely, «Elude sur ie droit de la guerre de Gr.» (1875). Очень известен в XVII столетии был и трактат Г. «De Man libero». Этот труд он написал против притязания Испании на исключительное право торговли в Индии; он защищал здесь проект свободного пользования морями. Этот трактат изучался всеми прибалтийскими государями в разгар борьбы из-за «dominium maris Baltbici». К юридическим трудам Г. следует отнести еще «De imperio summarum potesta tum circa sacra» (1677). Большое значение имеют и исторические труды Г. Благородный патриот с особенным воодушевлением занимался историей своей родины; «Annales et historiae de rebus Belgicis» доставили Гроцию почетное место в историографии XVII стол. и до сих пор не потеряли своего значения. Г. известен в двумя изданиями Иордана и Павла Диакона, вышедшими в 1655 г., под загл. «Historia Gothorum, Van dalorum et Longobardorum». О Г. биографии Лудена (1806), Бутлера (1827), и де-Фриза (ае Vries, 1827). Ср. Caumont, «Etude sur la vie et les travaux de G.» (1862).
Г. Форстен.

Грош

Грош. – Первые гроши биты в конце XII-го столетия богемским королем Венцеславом II (1191 – 1194); это были большие серебряные монеты, чеканившиеся из 14-ти лотового серебра по 1/4 лота весом в каждой (следовательно 84-ой пробы). Несколько позднее явились Г. мейссенские и тюрингенские, а затем турские; последние чеканились французскими королями – в Туре (Tours). Самое название монеты (Groschen, Gros) происходить от немец. Grosse – величина, так как у монет этих величина была более других. С XIII-го столетия Г. получили почти повсеместное распространение в Европе, особенно в Германии, причем они принимают различные названия, в зависимости от помещенных на них изображений: швердгрошены, шильдгрошены. энгельгрошены и т. д. Во время Тридцатилетней войны явилась масса поддельных Г. названных виппер или книппер-грошенами. Во Франции чеканили и золотые Г., имевшие разные названия: гророяль, кадиэр, флорин и др. В первой половине XIII-го века монеты эти чеканились по 59-ти из двух марок золота. Турские (серебряные) Г., весившие в начале того же века около 4,25 грамма (ценою около 22 коп.), к концу XIV-го столетия составляли низкопробную бидонную монету, стоившую не более 11/2 коп. И в других государствах Европы Г. мало-помалу теряют свою пробу и цену, и к началу XVII-го столетия Г. – уже мелкая, обыкновенно медная, монета. У нас первые медные Г. были биты Алексеем Михайловичем. В 1724 г. снова биты Г., весом около двух золотников; но это была лишь пробная монета. Затем монета с надписью Г. чеканена в 1727 году. После этого времени название это хотя и удержалось до 30-х годов настоящего столетия для монеты в две копейки, но обыкновенно последняя назыв. двухкоппечником . С присоединением в 1815 г. Польши, польские Г. оценены были в 1/2 копейки, и на варшавском монетном дворе чеканились (до 1841 г.) монеты в 1,3, (из меди) и 5,10 Г. (из низкопробного серебра). Русско-польская монета и зап.-европейские монеты. В настоящее время Г. у нас в общежитии неправильно называют монеты в 1/2 копейки.
П. ф. В.

Груздь

Груздь (иначе грузель; Agaricus [Lactarius] piperatus Fr.) – один из самых крупных наших грибов; относится к группе гимениальных грибов. Шляпка плосковатая, сначала выпуклая с горбинкою, с закругленными краями, потом расправляется, вдавливается посредине и становится почти воронкообразною; она сухая, гладкая, беловатая, иногда с желтизною; ширина ее 4 – 6 дюймов и более. Пенек короткий и толстый (вышиною 1 – 8 дюйма), белый, с пушком, под конец полый. Пластинки (гимениальные) тесно сплочены, слегка сбегают на пенек, белые или желтоватые. Млечный сок белого цвета, острый и липкий. Растет во второй половине лета и осенью кучками в лесах (преимущественно любит краснолесье), местами очень обильно. У нас потребляется в пищу издревле и охотно: самый знаменитый соленый гриб. На Западе, в Германии, его считают подозрительным и не едят.

Грыжа

Грыжа (Hernia). – В широком смысле слова Г. называется всякое выхождение какихлибо внутренностей из полости, в которой они нормально заключены, сопровождающееся выпячиванием стенок полости. Но обыкновенно под Г. подразумевают ненормальные выступления органов брюшной полости. Брюшные грыжевые полости всегда выстланы внутренней оболочкой, чем Г. и отличаются от выпадения (prolapsus) органа. В каждой типической Г. брюшной полости различают содержимое (выступившую внутренность), грыжевой мешок (брюшина), грыжевые оболочки (покровы грыжевого мешка) и грыжевое отверстие (грыжевые ворота, грыжевое кольцо, грыжевой канал). По содержимому различают Г. мозговые, сердечные, легочные (последние 2 очень редкие), сальниковые, кишечные (самые частые), желудочные, мочепузырные, маточные и др. В грыжевом мешке различают шейку (часть, окруженная Грыжевым кольцом), тело и дно или основание. По местонахождению грыжевого отверстия различают Г. паховую, бедренную, пупочную (особенно частую у грудных детей), мочепузырную, мошоночную, промежностную, диафрагматическую (грудобрюшной преграды) и др. Грыжевые оболочки, образуются теми слоями, которые в нормальном состоянии лежать над местом выхождения Г. Предрасполагающие условия образования Г. лежит в каких-либо ненормальностях брюшной полости. Так, напр., Г. легко могут образоваться при существовании изменений, зависящих от ненормального развития или заболеваний брюшной стенки: при незарастании некоторых отверстий в местах прохождения сосудов и нервов (в грудобрюшной преграде, в пупке); при чрезмерной длине оболочек, укрепляющих внутренности; при вытяжении брюшины жировыми массами; при расслаблении брюшных стенок после предшествовавшего расширения их (беременность, водянка) и т. п. В подобных случаях при всяком акте, при котором сильно напрягается брюшной пресс или увеличивается давление изнутри (удар, рвота, поднятие тяжестей), легко может образоваться Г. Наконец, некоторые профессии тоже благоприятствуют образованию Г. Так, напр., Г. особенно часто встречаются у паровозной прислуги, так что после нескольких лет службы редкий из них не нуждается в бандаже. Постоянные, привычные запоры, сопровождаемые метеоризмом, т. е. накоплением газов в кишечнике, тоже легко предрасполагают к Г. Признаками образована Г. служат внезапное появление опухоли, большей или меньшей величины, на месте какого-либо грыжевого отверстия, – малая ее смещаемость и уменьшение ее при давлении в известном направлении. Вправление врачом свежих Г. в большинстве случаев не затруднительно. Больному дают такое положение, при кот. ослабляются брюшные стенки; захватывают опухоль за ее основание рукой, и, слегка нажимая, пальцами другой руки вдвигают назад внутренности. Для удержания вправленной Г. пользуются надлежащими бандажами. Если же Г. имеет наклонность часто выступать и легко подвергается различным заболеваниям, то иногда прибегают к радикальному лечению ее, имеющему целью добиться полного зарастания грыжевого мешка вплоть до его внутреннего отверстия, сращения грыжевых покровов с запустевшим грыжевым мешком и т. д.
Если Г. долго, годами, не вправлялась, то она может принять громадные размеры, не позволяющие ей проходить чрез грыжевое отверстие. Наконец, само отверстие Г. может сделаться более узким от сращений, являющихся следствием различных воспалительных процессов. В выпавшей кишке, вследствие ее сращения с соседними тканями, передвижение содержимого иногда чрезвычайно затрудняется застоем кала, что может дать в неблагоприятных случаях ужасающую картину непроходимости кишок (ileus), более известной не врачам под названием miserere. Особенную опасность представляет так наз. ущемление (incarceratio) Г. Правильное кровообращение в ущемленной части кишечника нарушается; процесс может закончиться даже гангреной самой кишки. Если ущемленная Г. воспаляется, то она вызывает весьма бурные припадки и нередко оканчивается смертью. Выступившая часть опухает; появляется жестокая боль, которая распространяется на весьма значительное пространство. Больного мучит тошнота, изжога, позывы на рвоту и, наконец, сама рвота, сперва слизью, желчью, а потом калом, ясно указывающая на наступившую непроходимость кишок. Запоры не поддаются самым сильным слабительным средствам; живот в высшей степени напрягается, вследствие чрезмерного развития газов, не находящих себе исхода. Грудобрюшная преграда сильно поднимается вверх, наступает затруднение дыхания, одышка, появляется холодный, клейкий пот, судороги, конвульсии, упадок сил (коллапс), от кот. больной может умереть. Если часть кишки, заключенная в грыжевом мешке, омертвевает, то может произойти прободение Г. в брюшную полость, что вызовет острое воспаление брюшины со смертельным исходом в несколько часов. При более благоприятных условиях прободение может образоваться наружу и тогда образуется так наз. противоестественный задний проход (anus praetematuralis), через который и вытекает содержимое кишечника. При невправимых Г. всего лучше прибегнуть к грыжесечению (herniotomia): рассекают ножом все слои, лежащие под содержимым Г., затем особым ножом, герниотомом, расширяют грыжевое отверстие и вдвигают все внутренности обратно. Если, по вскрытии грыжевого мешка, окажется, что какие-либо части, обыкновенно кишки или сальника, подверглись гангрене, то омертвевшие части отрезаются, а кишки сшиваются. При строгом соблюдении современными хирургами правил обеззараживания и обезгниливания, подобные операции дают весьма значительный процент благоприятных исходов.
Г. М. Г.
Г. у домашних животных встречаются довольно часто. Пупочные Г. бывают чаще всего у собак и лошадей, а мошоночные – у жеребцов и боровов; у баранов они редки, тогда как у рогатого скота, наоборот, довольно часты. Номенклатура и причины происхождения Г. у домашних животных те же, что и у человека. Особенно заслуживает внимания часто наблюдаемая внутренняя брюшная Г. у волов, находящаяся, по всей вероятности, в зависимости, от специальных способов кастрации этих животных. Этот вид Г. образуется большею частью вследствие прохождения кишечной петли в отверстие, образуемое сращением оторванного семянного канатика со стенкой брюшной полости. При кастрации остаток семянного канатика, вследствие эластичности, отпячивается назад в брюшную полость, срастается там, причем образуется щель. Чтобы устранить такую Г., в начале следует заставить больное животное быстро спускаться с горы, или же, введя руку в прямую кишку, постараться легким давлением оттеснить ущемленную кишечную петлю; в крайнем случай приходится прибегнуть к операции. При этом виде Г. у волов появляются такие же симптомы колик, как при ущемленных Г. у лошадей, в особенности паховых и мошоночных. При лечении обеих последних следует сперва попытаться вправить их, что часто удается, если положить животное на спину, но большею частью лечение этих Г. бывает чисто паллиативное и обыкновенно приходится прибегать к кастрации.
В. Т.

Грызуны

Грызуны (Rodentia s. Glires) – составляют особый отряд (порядок) класса млекопитающих, содержащий более трети всего числа видов этого класса. Наиболее характерный признак Г. составляет их зубная система. Клыков у них никогда не бывает, в верхней и нижней челюстях находится только по одной паре резцов; в одном лишь семействе Leporidae (зайцы и кролики) позади двух верхних резцов находится еще вторая пара маленьких резцов. На передней стороне резцы покрыты толстым слоем красноватой или желтоватой эмали; задняя сторона, лишенная эмали, стирается скорее и придает верхушке резцов форму острого долота. Зубной сосочек резцов поддерживает рост этих зубов; по мере того, как на вершине резцы стираются, у основания они продолжают расти и, если, по какой-нибудь причине верхушки их не стираются, они могут достигнуть до огромных размеров, причем закручиваются спиралью Коренные зубы отделяются от резцов большим промежутком; на каждой стороне обеих челюстей их бывает от двух до шести; часто они снабжены коническими корнями. По форме жевательной поверхности коренные зубы Г. бывают или бугорчатые (у Г., питающихся не исключительно растительной пищей), или складчатые; иногда вертикальные складки эмали расположены параллельно друг другу, образуя пластинчатые зубы, напоминающие зубы слонов. Молочные зубы иногда совсем отсутствуют. В тех случаях, когда коренных зубов бывает более трех, те из них, кот. стоят впереди трех задних, предшествуются молочными. Иногда выпадение молочных зубов совершается еще до рождения (морская свинка). Межчелюстные кости большие и дают на наружной стороне носовых костей узкий отросток, соединяющийся с лобными костями. Длинные и загнутые ячейки верхних резцов из межчелюстных костей продолжаются в верхнечелюстные. Длинные и широко носовые кости тянутся обыкновенно так далеко вперед, что передние носовые отверстия расположены вертикально на самой верхушке рыла. Заднеглазничный отросток лобных костей (processus postorbitalis) существует только у белок и заячьих; но глазничная полость назади вполне сливается с маленькой височной ямкой. Скуловая дуга напереди, у верхнечелюстной кости, начинается двумя корнями. Барабанная кость, срастающаяся не с чешуйчатой, а с каменистой костью, образует большой костный пузырь (bulla ossea), который часто дополняется еще другим пузырем, развивающимся над барабанной полостью, в каменистой кости. Венечный отросток нижней челюсти нередко бывает мало развить или даже совсем отсутствует. Суставная головка нижней челюсти вытянута вдоль, а суставная ямка ее имеет вид продольного желобка, вследствие чего нижняя челюсть движется свободно вперед и назад, но совершает лишь весьма ограниченные боковые движения. Ключицы в большинстве случаев хорошо развиты, иногда отсутствуют. Локтевая и лучевая кости часто способны к вращательному движению, что позволяет подносить передними ногами пищу ко рту. Кости голени срастаются у семейства Muridae и Leporidae, у других Г. раздельны. Пальцев на передних ногах обыкновенно 5, но внутренние части мало или совсем не развиты. На задних ногах бывает нередко пять пальцев даже в тех случаях, когда на передних только четыре; иногда (большинство полукопытных, Lagostomus, Dipus) число пальцев на задних ногах уменьшается до трех. У тушканчиков (Dipus), имеющих три по пальца на задних ногах, соответствующие им кости плюсны (Metatarsalia) срастаются в одну кость, похожую на длинную плюсну птиц. Пальцы у Г. на концах вооружены когтями, иногда плоскими ногтями, в сем. полукопытных (Subungulata) похожими на копытца. Почти все Г. стопоходящи. Верхняя губа обыкновенно в большей или меньшей степени расщеплена. Многие Г. обладают защечными мешками (боковые мешковидные выступы стенок полости рта между губами и челюстями). У некоторых Г. (сем. Geomyidae, Гофер), вместо этих внутренних защечных мешков, существуют наружные, открывающиеся на наружной поверхности щек, выстланные волосами и простирающиеся вдоль шеи до плечевой области. Защечные мешки служат для собирания запасов пищи. Желудок простой, изредка разделенный на кардиальный и пилорический отделы. Кишечник в 5 – 17 раз длиннее тела. Слепая кишка, отсутствующая только у сонь (Myoxidae), часто в ширину превосходить толстую кишку и даже желудок, а по длине бывает длиннее тела. Мозговые полушария лишены извилин (за исключением лишь самого крупного из Г., водосвинки, Hydrochoerus), мозжечок не прикрыт большим мозгом и средняя часть его развита сильнее боковых. Некоторые Г. (заяц, белка и др.) имеют две вполне отдельные матки (uterus duplex); у других обе матки только в нижнем конце своем сливаются между собою и имеют одно общее влагалищное отверстие (uterus bipartitus). Тестикулы (яички) или остаются в брюшной полости, или помещаются в паховом канале, откуда во время течки спускаются в мошонку. Сосцы (2 – 14) – на брюхе, а при большом числе их – и на груди. Плацента дисковидная, с отпадающею оболочкою (decidua).
Самые крупные из Г. (водосвинка, Hydrochoerus capibara) не больше годовалой свиньи; самые малые принадлежат, после землероек, к наименьшим млекопитающим (мышь малютка, Mus minutus, значительно меньше домашней мыши). Большинство хорошо бегает; некот. хорошо лазят; другие, у которых задние ноги значительно превосходят по длине передние (тушканчик), прыгают огромными скачками; иные хорошо плавают и снабжены плавательной перепонкой на задних ногах (мускусная крыса, водяная крыса). У белки-летяги (Pteromys) широкая перепонка между передними и задними ногами играет роль парашюта, при помощи которого летяга делает огромные прыжки сверху на нижние ветви и с дерева на дерево. Преимущественную пищу Г. составляют растительные вещества: листья, молодые побеги, коренья, зерна, плоды, даже кора и древесина; но большинство Г. при случае не брезгает и животными веществами (мыши и крысы всеядны, белка поедает яйца птиц). Многие грызуны вырывают себе норы в земле (хомяк, суслик) и даже ведут подземную жизнь, подобно кротам (слепыш, Spalax typhius, гофер, Geomys bursarius). На зиму некоторые виды собирают в подземных норах запас пищи (бурундук, Tamias, в Сибири и Америке). Многие виды Г. на зиму впадают в глубокую спячку (суслики, сурки, байбаки, сони [Муоxus]). Между Г., ведущими общественную жизнь, некоторые возводят сообща обширные постройки: напр., бобры и американская мускусная крыса, ондатра (Fiber zibethicus). Весьма немногие Г. приручены человеком и обращены в домашнее состояние (кролики, морские свинки). Некоторые полезны человеку своим съедобным мясом; многие виды преследуются из-за меха (бобр, заяц, белка, шиншилла). Но польза от меха далеко не может сравняться с огромным вредом, приносимым многими видами. Кроме мышей и крыс, чрезвычайный вред причиняют возделываемым растениям полевые Г., в случае своего чрезмерного размножения. У нас в России к вреднейшим Г. принадлежат различные виды чрезвычайно многочисленных сусликов (Spermophilus), живущих в степных губерниях; их истребление во многих местах возводится земством в обязательную повинность. Г. принадлежат к числу беззащитных, плохо вооруженных животных и имеют множество врагов между хищными птицами и зверями, из которых они для многих составляют преимущественную пищу; тем не менее во многих случаях, несмотря, на то, что к многочисленным естественным врагам Г. присоединяется еще настойчивое преследование их человеком, число их чрезвычайно возрастает, по причине их большой плодовитости; так, напр., домашняя мышь приносить в год 5 – 6 раз по 4 – 6 детенышей, которые, в свою очередь, в течение первого же года жизни дают несколько поколений.
Географическое распространение Г. весьма обширно; они встречаются по всей земле, даже в Австралии и на Мадагаскаре. Особенным богатством и своеобразным характером Г. отличается Юж. Америка, кот. имеет два особых сем., полукопытных (Subungulata s. Caviidae) и шиншилловых (Lagostomidae); ей свойственно также обширное семейство осьмизубых (Octodontidae), лишь немногие представители которого встречаются в Старом Свете. После Южной Америки наибольшим числом исключительно ей принадлежащих родов обладает Африка, хотя и нет семейств, свойственных ей одной. Северной Америке принадлежит семейство мешетчатых крыс (Geomyidae) и несколько оригинальных родов. Исключительно в Старом Свете водятся сони (Myoxidae) и кротообразные (Georhychidae). На С Г. распространяются очень далеко (пеструшка или лемминг, Myodes lemmus, в тундре); в горах также подымаются до снеговой линии (альтйский сурок, Агсtomys marmota).
В палеонтологическом отношении Г. принадлежат к древнейшим млекопитающим; белки и сони (Myoxidae) появляются уже в верхнем эоцене Европы. Там же встречаются многочисленные виды рода Theridomys, который можно считать родоначальником современных южноамериканских осьмизубых, шиншилловых и полукопытных. От рода Theridomys, можно думать, произошли и бобры, Castoridae, находимые в ископаемом состоянии в миоценовых отложениях как Европы, так и Сев. Америки, т. е. тех стран, где они живут в настоящее время (поскольку не истреблены человеком). Мышиные (Muridae) появляются в верхнем эоцене. Позже других семейств появились на земле зайцы (Leporidae). Во всяком случае уже с начала третичного периода мы видим отряд Г. распавшимся на отдельные семейства, и, следовательно, первоначальное его происхождение должно быть отнесено к более раннему времени. Весьма вероятно, что Г. ведут свой род от какой-нибудь группы сумчатых животных (Marsupialia) мезозойской эры.
Отряд Г. разделяется обыкновенно на 13 семейств, которые, равно как и главнейшие их представители, будут описаны в «Словаре» под соответственными словами. Мы дадим здесь лишь простой перечень семейств с главнейшими относящимися к ним родами; ряд представителей отряда Г. изображен на прилагаемых таблицах.
1) Сем. Беличьи (Sciuridae), с родами: Sciurus, белка; Tamias, бурундук; Pteromys; летяга; Spermophilus, суслик; Arctomys, сурок и байбак; Cynomys, луговая собачка. 2) Сем. Сони (Myoxidae), Myoxus, соня, мушловка. 3) Сем. Бобровые, (Castoridae), с единственным родом и видом бобр, Castor fiber L. 4) Сем. Мешетчатые крысы (Geomyidae), с родами: Geomys, гоффер, и Dipodomys; 5) Сем. Тушканчики (Dipodidae); роды: Pedetes, длинноног; Dipus, тушканчик; Alactaga, земляной заяц. 6) Сем. Мышиные (Muridae), роды: Cricetus, хомяк; Mus, крыса и мышь; Meriones, песчанка. 7) Сем.. Полевки (Arvicolidae), с родами: Arvicola, полевка, водяная крыса; Myodes, пеструшка или лемминг; Fiber zibethicns Cuv., мускусная крыса, ондатра. 8) Сем. Кротообразные (Georhychidae); Spalax, слепыш. 9) Сем. Дикобразовые (Hystricidae), с родами: Hystrix, дикобраз; Atherura, кистехвост; Erethizon, иглошерсть или урзон; Cercolabes, цепкохвостый дикобраз. 10) Сем. Полукопытные (Subungulata), с родами: Dolichotis, мара; Cavia, морская свинка; Hydrochoerns, водосвинка, Coelogonys, пака; Dasyproeta, агути или золотистый заяц. II) Сем. Осьмизубые (Octodontidae), с родами: Саргоmys; Myopotamus, болотный бобр; Loncheres, копьеносец; Octodon, осьмизуб. 12) Сем. Шиншилловые (Lagostomidae). Chinchilla, шиншилла; Lagostomus, вискаша. 13) Сем. Заячьих (Leporidae), с родами: Lagomys, пищуха; Lepus – заяц и кролик.
Литература. По русской фауне грызунов см. Pallas, «Zoographia rossoasiatica» (1831 – 32); Эверсман, «Естественная история Оренбургского края»; Кесслер, «Естественная история губерний киевск. учебного округа» (Киев, 1851); Поляков, «Систематически обзор полевок Сибири» (СПб., 1881); Симашко, «Рус. фауна. Часть II. Млекопитающие» (1851).
В. Фаусек.

Грюневальд

Грюневальд (Маттиас Grunewald, 1470 (?) умер после 1529) – нем. живописец. Несомненно принадлежат его кисти: «Воскресение Христово» (в базельском музее), две фигуры святых (во Франкфурте на М.), св. Эразм и св. Маврикий (в Мюнхене). Главное его произведение, образа изенгеймского алтарного складня (1510, теперь в Кольмаре), свидетельствует о богатстве его фантазии и отличается блеском красок. Содержание этих образов: Искушение св. Антония, фигуры св. Антония и св. Севастиана, Рождество Христово, Благовещение, Воскресение мертвых, Христос на кресте, Плач над телом Христа. Г. приписывается еще весьма много произведений, которые, однако, едва ли принадлежат ему. Особенность его таланта заключается в натурализме, нередко доходящем до крайности и производящем иногда отталкивающее впечатление.
А. Н – в.

Гуанако

Гуанако (Auchenia huanaco H. Sm.) – животное одного рода с ламой и вигонью, принадлежит к семейству мозоленогих или верблюдов (Tyiopoda, Camelidae), подотряда жвачных (Ruminanlia); отряда парнокопытных млекопитающих (Artiodactyla). Вместе с ламой это – самое крупное и одно из самых полезных наземных млекопитающих Южной Америки. По величине оно равняется приблизительно оленю; по внешнему виду – это нечто среднее между верблюдом и овцой. Общая длина тела 2,25 м., при чем 24 стм. приходятся на хвост; высота в плечах 1,15 м., высота от земли до темени 1,6 м. Самка ничем не отличается от самца, но несколько меньше. Тонкая, длинная шея загнута вперед; длинная, сжатая с боков голова; выдающаяся, глубоко разделенная верхняя губа мало покрыта волосами и очень подвижна; большие, живые глаза с длинными ресницами. Очень короткий хвост, который животное держит поднявши вверх, сверху покрыт волосами, снизу почти голый. Вымя с 4 сосцами. Тело покрыто длинною, пушистою шерстью; на брюхе и на внутренней стороне бедер шерсть короткая. Общий цвет грязный красно-бурый; середина груди, нижняя часть тела, зад и внутренняя поверхность конечностей беловатые; лоб и спина черноватые. Область распространения Г. – Кордильеры Южной Америки, от Огненной Земли до сев. границы Перу; живут также в пустынных равнинах Патагонии, где стада Г. бродят вместе с американскими страусами; особенно многочисленны они в южных частях хребта; в населенных местностях количество их значительно уменьшилось вследствие преследования. Держатся преимущественно в горах, поднимаясь до снеговой линии, но избегая снеговых полей; в сухое время года спускаются во влажные долины. Иногда Г. предпринимают большие странствования. Они живут небольшими обществами в 7 – 30 голов, но иногда собираются в огромные стада в несколько сот штук. Стадо состоит обыкновенно из самок и молодых животных под предводительством одного старого самца, который не терпит соперников, и потому допускает в стаде присутствие лишь молодых, не достигших зрелости самцов. Днем стадо пасется, переходя из одной долины в другую; ночью они никогда не едят; пищу их составляет трава и в крайнем случае мох. Утром и вечером ходят на водопой, при чем охотно пьют соленую воду. Г. обладают оригинальною привычкою, свойственною и другим ламам – испражняться постоянно на одном и том же месте, и, когда накопится большая куча, рядом с нею начинают другую; эта привычка очень на руку индейцам, которые пользуются навозом Г. как топливом. Рядом с этими кучами существуют обыкновенно ямы, где Г. валяются в песке; зимою они таким же образом валяются в снегу. Движения Г. очень живые, но бег не очень быстр; на равнине хорошая лошадь быстро настигает стадо Г. Бегут они иноходью, вытягивая вперед шею. По горам Г. лазят превосходно. На земле Г. ложится, как верблюд, опускаясь на колени и на грудь. Это очень осторожные и дикие животные; пока стадо пасется, самец стоит на стороже; при первой опасности он издает громкий крик, и все стадо обращается в поспешное бегство. Но иногда их удерживает от бегства любопытство, возбужденное незнакомым предметом, и тогда они близко подпускают человека. Спаривание происходить в августе и сентябре и сопровождается жестокими битвами между самцами за обладание самками. После 10 – 11 месячной беременности самка приносить одного вполне развитого, зрячего детеныша, которого 4 месяца кормит молоком и ухаживает за ним с большою нежностью. Американцы преследуют Г. из-за их мяса и шерсти; их загоняют с помощью собак в ущелье и ловят посредством лассо или метательных шаров (bolas). Часто их ловят и приручают; пока они молоды, они очень ласковы и доверчивы, но с возрастом становятся все более и более дикими. Рассердившись на человека или на какое-либо животное, Г. (как и другие виды лам) прикладывают уши, принимают сердитое выражение, и внезапно с силой выплевывают свою слюну и жвачку прямо в лицо обидчику.
В. Ф.

Гуано

Гуано. – Этим именем называют полуразложившиеся остатки экскрементов различного рода морских птиц (главным образом Pelecanus thajus, Carbo Gaimardi и aibigula, Sula variegata, Plotus aahinga, Rhyncops nigra, Larus modestus, Spheniscas Humboltii, Puffinuria Garnotii, Sterna una). Эти остатки находятся в большом изобилии по берегам Перу и на островах, лежащих близ последнего. До недавнего времени главным местом добычи этого вещества, имеющего значение в земледелии, в качестве азотисто-фосфористого удобрения, служили острова Чинха, лежащие неподалеку от г. Лимы. Острова эти сложены из гранита, на котором с незапамятных времен производились птицами отложения, так что образовались толщи Г. в 40 – 50 м., состоящие из отдельных слоев в 7 – 25 стм. Уже в период господствования в Перу династии инков (1100 – 1533) Г. употреблялось ими в качестве удобрения. Начиная же с 1889 г. оно было вывозимо в больших количествах в Европу, и в настоящее время залежи на островах Чинха уже истощены и добыча Г. производится с о-в Гуанане, Макаби и Баллеста, но главным образом с материка, где в провинции Таранаки нашлись мощные залежи. По измерениям инженера Тьери в 1874 г. они составляли массу в 7680500 кб. м., т. е. приблизительно в 7680, 5 мил. кгр. В этом месте, т. е. в пров. Таранаки, Г. встречается в виде отложений, выполняющих трещины в скалах, рвы и целые долины и достигающих иногда 60 – 90 м. толщины. Добыча его производится простым скалыванием отложений, которые со времени своего образования подверглись лишь незначительному изменению и представляют довольно рыхлую к сухую массу, благодаря тому, что они находились в сухом, бездождном климате. Последнее обстоятельство особенно важно, так как землеудобрительное значение Г. основывается главным образом на присутствии в нем различных легко растворимых солей, которые понятно, не могли бы оставаться в залежах, если бы последние орошались дождем. Действительно, выхода из пределов бездождной полосы, мы встречаем во многих местах залежи Г., которые имеют, очевидно, такое же происхождение, как перуанское, но, подвергаясь, время от времени, действию дождя, потеряли более или менее значительное количество своих растворимых веществ, вымытых дождем, как напр. в Патагонии, на островах Фолькландских, Феникса, о-вах Кюрасао (в Караибском море), полуо-ве Меджилонсе, в Боливии и пр. Благодаря этому обстоятельству, подобное Г. содержит преимущественно фосфорнокислые соли и мало азотистых веществ, а потому имеет гораздо менее важное значение, чем настоящее, перуанское Г. Последнее, по анализам Фелькера, произведенным над образцами из Лимы, состоит из:
Хлористого аммония 4,2% Мочекислого 9,0 Щавелевокислого 10,6 Фосфорнокислого 0,6 Глины и песку 4,7 Фосфорнокислой аммиак-магнезии 2,6 Фосфорнокислой извести 14,3 Щавелевокислой извести 7,0 Сернокислого калия 5,5 Сернокислого натрия 3,8 Воды и разных органических веществ 23,3 Как видно, в состав Г. главным образом входят растворимые аммиачные соли фосфорнокислая известь, на ряду с небольшим количеством калийных солей. Главное значение его состоит в том, что большинство его составных частей растворимы в воде и потому легко переходят в почву и могут быть усвоены растениями. Это относится не только к его аммиачным солям, но также и к фосфорнокислым, так как Либих показал, что сама по себе нерастворимая фосфорнокислая известь, при лежании Г. во влажном состоянии, переходит в растворимую аммиачную соль, от действия щавелевокислого аммиака, содержащегося в Г. Этим, между прочим, объясняется то обстоятельство, что в некоторые сухие года удобрительное действие Г. оказывается очень слабым. В таких случаях в Г., не увлажненном дождем, не может происходить взаимодействия фосфорнокислой извести с другими соединениями, которое повело бы к образованию растворимой фосфорнокислой соли, в каковом виде фосфорная кислота, столь важная для питания растений, только и может быть усвоена последними.
Добываемое из своих залежей, Г. представляет бурую, порошкообразную массу, смешанную в большем или меньшем количестве с разными посторонними примесями, состоящими из обломков окружающих горных пород, песку и проч. Поэтому непосредственное употреблено его для посыпания полей неудобно и необходимо его отсеять от сопровождающих его примесей. В настоящее время, с 1864 г. (напр., гамбургскою фирмою Оллендорф и К°), это производится на особых заводах, поставляющих земледельцам не природный продукт, а подвергшийся предварительному подготовлению, которое состоит в его измельчении, просеивании и обработке серной кислотой, имеющей то значение, что, благодаря ей, фосфорнокислая известь переходит в растворимые соединения или суперфосфаты, чем устраняется зависимость действия Г. от сухости или влажности времени года. Сначала сырой продукт подвергается просеиванию для отделения крупных кусков минеральных примесей, после чего подвергается измельчению в дезинтеграторе Карра и смешивается, в аппаратах, служащих для приготовления суперфосфата, с 20% своего веса 62% серной кислоты. Вследствие высокой температуры, развивающейся при этом, масса вспучивается и застываете в твердые комки, которые подвергаются новому измельчению, после чего Г., под именем «растворимого», поступает в продажу. Кроме перуанского Г., в продаже имеется довольно значительное количество Г. африканского, добываемого с о-вов Ишабуе, на юге Африки. Его состав и свойство близки к перуанскому, точно также как и Г. от летучих мышей, получаемое из Венгрии, Трансильвании, Техаса и Арканзаса. Гораздо более важное значение имеет фосфоритный Г., встречающийся в больших количествах в Патагонии, Боливии, Венесуэле, о-вах Фолькландских, Феникса, Караибском море и пр. Этот Г. первоначально образовался так же, как и перуанский, но благодаря дождям, выпадающим в местах его отложения, потерял почти все свои растворимые составные части и главным образом действует содержащимися в нем нерастворимыми солями фосфорной кислоты, преимущественно кальций и магния. Так, подобный Г. с о-вов Феникса, по анализам Петермана, содержит от 81,39 до 89,57% фосфорнокислой извести и лишь от 0,39 до 0,77% азота, тогда как в настоящем Г. последнего находится от 7 до 14%. Другие сорта фосфоритного Г. имеют подходящий к этому состав, почему все они прямо употребляться в качестве удобрения не могут, а идут на приготовление суперфосфата, для которого представляют прекрасный материал. Настоящий Г. представляет, как было сказано выше, довольно полное удобрение, особенно сильно действующее по единовременному содержанию соединений азота и фосфора. Вследствие этого спрос на него был громаден, между тем все важнейшие залежи его почти уже истощены в настоящее время и разрабатываются уже второстепенные, благодаря чему в продаже часто встречается под именем Г. продукт, не имеющий с ним ничего общего и представляющий смесь фосфоритов с гипсом, глиной, углем, песком и т. п. Помимо точного анализа, можно гарантировать себя от такой фальсификации только тем, что следует брать Г. от известных только фирм, что не представляет, впрочем, особого затруднения, так как все произв. и торг. им в Европе находится исключительно в руках некоторых лиц, а именно, главным образом, в Англии и Германии. Особенно известны в Германии фирмы англо-континентального общ. зав. Г. в Гамбурге (бывший Оллендорфа) и затем Саломонсена в Роттердаме и Дюссельдорфе.
Потребление Г. для сельскохозяйственных целей ныне всюду явно падает, особенно потому что фосфориты дают более близкое и более дешевое фосфорное удобрение. Чтобы показать постепенность замены Г. другими фосфорными удобрениями, по оффиц. данных, приводим за 10 лет ввоз в Германию (в Россию Г. почти не ввозится) Г. и суперфосфата. Числа даны в тыс. тонн (каждая тыс. тонн=61000 п.).
Года. Гуано. Суперфосфат.
1880 117 т.т. 15
1881 114 20
1882 106 25
1883 73 32
1884 68 30
1885 64 23
1886 67 33
1887 74 41
1888 61 82
1889 58 125
Если бы 1880 г. общий ввоз=132 т. т. (около 8 милл. пуд.), то в 1889 г. он=183 т.т. (около 11 милл. пд) во ввоз Г. упал в два раза, а суперфосфата возрос в 8 раз, не говоря уже об увеличении внутреннего германского производства. Для русского хозяйства, особенно во внутренних губерн., не может быть и речи о выгодности пользования Г., так как его цены (около 140 марок за тонну, по данным герм. статист. комитета) высоки (более 1 р. кред. на пуд), даже в приморских городах, а действие не выше, чем естественных фосфоритов, в огромном изобилии и большой дешевизне имеющихся в России, которая, сверх того, высылает от себя много кости, действующей полнее, чем современные сорта Г.
Д. Менделеев.
Точное исследование Г. представляет ряд сложных химико-аналитических приемов, для первоначального же ознакомления с имеющимся под руками продуктом могут служить следующие пробы: 1) настоящее Г. имеет бурый цвет, слабо-аммиачный запах и при прокаливании оставляет чисто белый порошок минеральных веществ в количестве около 1/3, по весу, состоящий почти нацело из фосфорнокислой извести. 2) Настоящее Г. характеризуется содержанием мочевой кислоты, для узнания которой кипятят пробу вещества с известковым молоком, пока не исчезнет запах аммиака, после чего фильтруют и к фильтрату прибавляют соляной кислоты. Через 48 час. выделяется осадок мочевой кислоты. Часть его растворяют в азотной кислоте и выпаривают раствор до суха, причем получается розовый остаток, переходящий от смачивания нашатырным спиртом в фиолетовый.
И. И. Канонников.
Гуано, как азотистое, быстродействующее, удобрение, необходимо до употребления сохранять в сухом месте; после же удобрения им поля, последнее должно заключать в себе достаточно влаги. Кроме того почва должна быть не бедна перегнойными веществами, чтобы она могла поглощать газообразный аммиак, образующийся при разложении Г. Оттого Г. оказывается наивыгоднейшим удобрением почв, суглинистых, глинистых и черноземных, и мало действительным на почвах песчаных, вследствие недостаточной их влажности, и известковых – от большой потери азота, вызываемой недостатком перегноя, и выделения аммиака из органических веществ от действия извести (Штекгардт). Чтобы избежать непроизводительного улетучивания аммиака, разбрасывание Г. по поверхности поля должно совпадать со временем высева семян и производиться в два приема: первый раз пред посевом, второй же у озимых растений – весною, у яровой пшеницы – перед кущением, преимущественно в ненастную погоду, и у турнепса – при окучивании; но на лугах это выполняется в один прием – весною, при начале роста травы. Г. распределяется по поверхности почвы или в сухом состоянии, с запахиванием или без запашки, или в виде жидкого удобрения. В первом случае для равномерности распределения, как и для ускорения разложения, оно должно быть предварительно обращено в порошок, посредством постепенного размельчения пестами или валиками, с просеванием, или фабричной обработкой. С тою же целью смешивают Г. с землею (в количестве 5 – 10 раз большем), а на истощенных почвах – с хлебным навозом, или костяною мукою; но примесь поваренной соли, сернокислой магнезии и т. п. мало полезна, а золы – даже вредна (исследования Вундера). Если удобрение Г. производится до посева, то оно разбрасывается руками и поскорее запахивается на глубину не более 8 д. (опыты Штекгардта и Гейдена); при употреблении рядовых сеялок Г. вносится в почву вместе с семенами и немедленно закрывается землею, распределение же удобрения по всходам, дающее весьма хорошие результаты, делается пред ожидаемым дождем. Жидкое Г. применяется только на лугах. Расходуется пудов на дес.: для яровых – 20, озимой пшеницы и бобовых зерновых – 25, картофеля – 30, лугов – 20 – 35 и корнеплодов – 60. Наилучше влияет Г. на масличные растения, озимую пшеницу и луговые травы; но действие его сильно, в особенности при теплой и влажной погоде, только в первом году и прекращается чрез три года; исследования показывают, что общее влияние Г. на увеличение жатвы в эти года может быть представлено так: 60:25:15. Г. летучих мышей и искусственное (25 – 50 пд. на дес.) действует в течение 4 лет. У нас в России до сих пор производились только единичные опыты с Г.; наиболее обширное употребление его встречается в Прибалтийских губерниях.
С.

Губернатор

Губернатор – по действующему русск. праву непосредственный начальник вверенной ему губернии (или области), первый в ней блюститель неприкосновенности прав верховной власти, польз государства и повсеместного, точного исполнения законов, уставов, Высочайших повелений, указов правительствующего сената и предписаний начальства. В портовых городах (Николаеве и Кронштадте) в некоторых местностях, населенных казачьими войсками или находящихся на окраинах государства, существует должность воен. Г. Объем власти Г. зависит от того, введены ли в их губернии судебные уставы, земские учреждения и судебно-административная реформа 1889 г. Судебные уставы вовсе устраняют Г. от участия в отправлении правосудия. Земское положение 1864 г. предоставляло Г. надзор за земским самоуправлением; земское положение 1890 г. присоединило к надзору значительную долю вмешательства в земские дела; но оба положения устраняют Г. от роли непосредственного хозяина, которою он облечен в не земских губ. Положение о земских участковых начальниках 1889 г., увеличивая влияние Г. на уездное управление, вновь предоставляет ему роль судьи, в качестве председателя губернского присутствия. Власть Г. значительно усилена тремя законоположениями. 1) Положение комитета министров 22 июля 1866 г. предоставило Г.: а) право общей в внезапной ревизии во всех административных местах гражданского ведомства (кроме изъятых от сего особыми правилами); б) право изъявлять несогласие на определение на службу, перемещение или перевод чиновников гражданского ведомства, если он признает их неблагонадежными, а также аттестовать их при представлении к наградам; в) право приглашать и вызывать всех служащих в губернии, даже несмотря на сравнительное их, по классу должности или чину, старшинство, и г) право прекращения всеми мерами чего-либо противного общественному порядку (закрытие клубов, собраний, артелей и т. п.). 2) Положение комитета министров 13 июля 1876 г. дало Г. право издавать, в пределах своего ведомства, постановления, в видах правильного и успешного исполнения, сообразно с местными условиями, узаконений об общественном благочинии, порядке и безопасности. 3) Положение 1881 г. об усиленной охране облекло Г., в тех местностях, где охрана введена, обширною карательной властью. С другой стороны, правила 27 марта и 11 мая 1890 г. о взаимных отношениях гражданских и военных властей ставят Г. значительно ниже начальника дивизии; даже бригадный командир, если он старше Г. в чине, не представляется ему, а лишь делает визит. Комиссия для переустройства местного управления, под председательством ст.-секр. Каханова, полагала возвести должность Г. в III кл. и этим самым поставить его выше всех местных гражданских и военных властей.
Г. является председателем следующих местных установлений: губернского правления, губ. статистич. комитета, губернского присутствия (или губ. по крестьян. делам присутствия), губерн. присутствий по земским и городским дедам, но питейным делам, по фабричным делам и по воинской повинности. Он председательствует также в губернских распорядительном и лесоохранительном комитетах, равно как и в приказах общественного призрения и комиссиях народного продовольствия, где эти учреждения сохранились. Г. председательствует в особом присутствии по портовым делам, если оно образовано в портовом городе, где имеет местопребывание Г. М. С.
Губернаторами (Gouverneurs) назывались в старой Франции представители королевской власти в провинциях. Должность эта была учреждена в первой половине XVI в" Франциском I, который отдал в заведование Г. местные войска (королевские, феодальные дружины и муниципальные ополчения), подчинил Г. других агентов власти и сделал из Г. как своих представителей при провинц. парламентах, так и председателей провинц. штатов. Должность эта поручалась обыкновенно знатным дворянам, но Франциск I стремился сделать ее вполне зависимою от королевской власти (в 1542 г. он даже сразу сменил всех Г. в королевстве). Во второй половине XVI в., в эпоху религиозных войн, Г. сделались независимыми в своих провинциях и мечтали о наследственности своей власти, так что Генриху IV стоило большого труда и немалых денег подчинить их себе и восстановить единство государства. В начале XVII в. Г. также не раз проявляли дух своеволия. Ришелье, однако, нанес стремлениям Г. сильный удар, оставив за должностью внешний блеск представительства и воен. команду во время мира, он сделал настоящими агентами корол. власти в провинциях учрежденных им интендантов . Во второй половине XVII и в XVIII в. за губернаторской должностью, по прежнему предоставлявшейся только самым знатным фамилиям и оплачивавшейся большим жалованьем, оставался один внешний почет, но все столкновения Г. с интендантами, назначавшимися из мелкого дворянства или из буржуазия, оканчивались не в их пользу. В таком виде должность просуществовала до революции, когда она была уничтожена. Ср. Cheruel, «Hist. de l'administration monarch, en France»; Dareste de la Chavanne, «Histoire de l'administration en France».
H. К.

Губки

Губки (Spongiae s. Porifera) составляют, по мнению одних класс типа кишечнополостных, по другим – подтип или отдельный тип. Тело их, весьма различной формы, изменяющейся даже у одного и того же вида; состоит главным образом из ткани, похожей на соединительную, и одно снаружи слоем эпителия. Оно пронизано системой полостей и каналов, выстланных эпителием, которая начинается на поверхности тела многочисленными мелкими отверстиями, «порами», и оканчивается одним или несколькими крупными выводными отверстиями, Oscula. Почти всегда опорой тела служит скелет, состоящий из известковых или кремневых телец, или из роговых волокон, или, наконец, из сочетания двух последних родов скелетных образований. Размножаются половым путем или почкованием. Эпителий, покрывающий тело снаружи, обыкновенно имеет жгутики; таким же эпителием выстланы каналы, через которые вода входит в тело губки и выходить наружу; между приносящими и относящими каналами лежать полости, выстланные клеточками, имеющими по одному жгутику, окруженному при основании воротничком из протоплазмы . У некоторых известковых губок вода через наружные поры прямо попадает в полость, усаженную воротничковыми клеточками, а отсюда выходит через Osculum обратно. Движением волосков (жгутиков) воротничковые клеточки производят ток воды, приносящий с собою и питательные частички. Массу тела составляет студенистое или более плотное основное вещество, в котором лежат многочисленные клеточки – ползающие, выпуская отростки, звездообразные, а вокруг отверстий у некоторых ветеренообразные клеточки, играющие роль мышечных волокон, закрывающих отверстия. Кроме того, у некоторых Г. существуют железистые, а по мнению некоторых зоологов – нервные клеточки. В той же ткани развиваются яйца в капсулах из клеточек основной ткани и семянные тельца. Лишь у немногих (напр. Oscarella) нет скелета. Скелет может состоять из известковых телец в виде иголочек (spicula), то простых, то трех или четырехлучевых (когда 3 или четыре луча соединены). Кремневый скелет может состоять из телец очень разнообразной формы; они могут быть безосными (когда бок вода через наружные поры прямо но нельзя отличить одну или определенное число осей, напр. шары, звездочки), одноосными (в виде иголочки), трехосными или шестилучевыми (когда можно отличить 3 оси, пересекающиеся под прямым углом) и четырехосными (когда четыре оси расходятся из одной точки). Форма игл может сильно изменяться, по причине неравномерного развития по на правлению осей, отросткам или недоразвитию некоторых частей. Иногда (у стеклянных Г., Hexactinellidae) иглы скелета сливаются в одну стекловидную решетчатую массу. Скелет роговых губок состоит из волокон спонгина – вещества, похожего на роговое (напр., обыкновенная Г.); иногда волокна заключают в себе посторонние тела, а у многих скелет состоит из кремневых игл и спонгина. Роговое вещество выделяется особыми клетками (спонгобластами). Питаются губки пищевыми частичками, приносимыми водою внутрь тела; вода, входящая в тело, служит и для дыхания. Движения губок крайне незначительны: некоторые могут открывать и закрывать отверстия. Форма их может тоже изменяться несколько: так oscula могут пропадать и заменяться новыми и т. п. Яйца и сперматозоиды развиваются то у одних и тех же экземпляров, то у разных; первые стадии развития яйцо проходит еще в теле Г. и выходит из него в виде личинки, покрытой мерцательными волосками. Кроме полового размножения, некоторые Г. образуют особые выросты, почки, которые отделяются от тела и разрастаются в новые Г.; у пресноводных Г., с наступлением осени или вообще неблагоприятного времени, образуются зимующие почечки (gemmulae). Так как Г. могут сильно изменяться, производя новые oscula и теряя старый, то трудно решить, имеем ли мы перед собою в данном случае отдельное животное или колонию; вообще принимают, что число животных соответствует числу выводных отверстий. Почти все живут в море, лишь немногие – в пресной воде. Роговые Г., губки со скелетом из спонгина и кремневых игл и лишенные скелета живут по большей части на сравнительно небольших глубинах, Litbistina и Hexactinellidae – на очень больших. В ископаемом состоянии Г. (именно Lithistina и Hexactinellidae) попадаются уже в древних силурийских пластах. Замечательно, что остатки этих групп указывают на большую близость к современным формам тех же групп. Остатки других резко отличаются от современных. В природе и промышленности значение Г. не велико. Сверлящие Г. могут приносить вред человеку, разрушая подводные сооружения, построенные из известняка. Пользу человеку приносят Г., роговой скелет которых служит для мытья. Г. делятся на два класса: I – известковые (Porifera calcarea) и II – неизвестковые (P. noncalcarea s. Fibrospongiae). Известковые делятся на два отряда;
1) Homocoela, у которых нет особых мерцательных камер, а почти вся внутренняя полость покрыта воротничковым эпителием (напр. Ascandra, Ascetta); 2) Heterocoela, у которых воротничковый эпителий покрывает или мешкообразные камеры, расположенный радиально вокруг средней полости (Syconidae), или же настоящие мерцательные камеры (Lenconidae, Teichonidae). Неизвестковые Г. делятся на три отряда: 1) Стеклянные Г. (Hyalospongiae s. Hexactinellidae) с кремневым скелетом из трехосных игл, слитых в одну решетчатую массу, или отдельных; сюда принадлежит Hyalonema, короткое тело которых оканчивается внизу длинным пучком закрученных спирально кремневых волокон.
2) Spiculispongiae с скелетом кремневых игл четырехосного или одноосного типа, отдельных или соединенных между собою выростами, но не слитых, редко без скелета. Сюда принадлежат Lithistina с твердым каменистым скелетом; Tetraxonina с скелетом, главным образом, из 4 осевых игл, а также часто шаров, звезд и т. п. Oligosilicina с скелетом из изолированных кремневых звездочек или вовсе без скелета (напр., Chondrosia с волокнистым корковым слоем, Oscarella) – Pseudotetraxonina с лучевым расположением игл, по большей части одноосных (или зведчатых) и Сиаvulina со скелетом, отличающимся булавкообразными иглами; сюда относятся Tentorium, Stylocordyla, также Poterion – бокаловидные Г., достигающие огромных размеров. Так Poterion Neptuni (чаша Нептуна) достигает в среднем 0,75 м. в вышину, a Poterion Amphitritae (чаша Амфитриты) – до 1,25 м. в вышину, а эллиптическое отверстие ее 0,79 м. в длину и 0,23 м. в ширину. Сюда же относят семейство сверлящих Г. (Clioniadae – Bioa).
3) Иглороговые Г. (Comacuspongia) отличаются скелетом из кремневых игл, соединенных спонгином, или из спонгина, иногда с примесью посторонних тел. К первым относятся, напр., Axinela, Tragosia, а также пресноводные Г.; ко вторым – собственно роговые Г. (Ceratina, Keratosa). Сюда принадлежит Aplysina aerophoba, отличающаяся тем, что желтый цвет ее от действия воздуха переходит в синий, а также те Г., скелет кот. служит для мытья, и главным образом Еаspongia officinalis. Скелет Euspongia, а также некоторых близких родов (напр. Hippospongia), отмытый от мягких частей, составляет довольно важный предмет торговли. Способность легко впитывать жидкость, эластичность и неломкость даже в совершенно сухом виде делают Г. предметом, который не может заменить ни один суррогат. Главная ловля Г. происходит в Средиземном море, именно у берегов Сирии (левантинские Г.), греческих о-вов (цимоккские Г.), у далматского берега Адриатического моря и у берегов Алжира. Кроме того, в торговлю поступают Г. из Красного моря и с Багамских о-вов. Лучше всех нежные, светло-желтые левантинские Г. с тонкими однородными волокнами и мелкими порами, они нередко имеют бокаловидную форму; хуже цимоккские Г., с более грубыми волокнами. Эти два рода Г. относятся к виду Euspongia officinalis и составляют нежные сорта. Г. с далматских берегов и алжирских (лошадиные Г.) грубее, с большими полостями и принадлежат к виду Hippospongia equina. Худшие, багамские, Г. ловят или четырехзубчатыми баграми на длинных рукоятках, или сетью, которую волочат по дну, или наконец ныряют за ними. Добытые Г. тщательно отмывают от мягких частей; тонкие сорта иногда белят (прежде с помощью зернистого газа, теперь – перекисью водорода). Главный рынок Г. – Триест (вывоз в год в среднем 336000 кгр.); другие значительные рынки: Смирна, Триполи, Венеция, Ливорно, а для американских Г. – Лондон. В 1863 – 1872 гг. известный исследователь Г. О. Шмидт делал опыты искусственного разведения Г. Пойманные Г. разрезывали на куски и прикрепляли к дну продырявленных деревянных ящиков, к камням или даже надували на покрытую каучуком медную проволоку в опускали на глубину 5 – 7 м. Г. скоро прирастали и росли далее. Опыты показали возможность культуры Г.; но вместе с тем выяснилось, что приниматься за эти предприятия могут лишь крупные капиталисты или компании, так как Г. становятся годными для продажи лишь через 7 л.
Н. Кн.

Гугеноты

Гугеноты (Huguenots) – название франц. протестантов (кальвинистов), происходящее от имени Гюга, женевского гражданина, или. как думают другие, испорченное из Eidgenossen (как называли швейцарцев). Сначала это прозвище имело значение насмешки и употреблялось противниками протестантов; но впоследствии, когда реформация стала распространяться во Франции, оно приобрело, благодаря главным образом пропаганде женевских граждан, право гражданства у французских протестантов. Сторонники реформации во Франции появились очень рано. Лефевр, Брюсонне, Фарель, Руссель пропагандировали протестантское учение. При покровительстве Маргариты, королевы наваррской, сестры короля Франциска I, возникли тайные лютеранские общины. Но наибольшее сочувствие и распространение нашло учете Кальвина, особенно в среди дворянства и среднего сословия. Франциск I повелел конфисковать все протестантские сочинения и запретил Г., под угрозою смертной казни, устраивать свое протестантское богослужение; но эти меры не могли остановить распространение реформатского учения. Генрих II в 1555 г. издал эдикт, которым грозил Г. сожжением на кострах, и после заключения КатоКамбрезийского мира с особенным рвением принялся за искоренение «ереси». Тем не менее при нем во Франции насчитывали до 2000 кальвинистских общин. При Франциске II, находившемся под сильным влиянием Гизов, в 1559 г. при каждом парламенте была учреждена особая комиссия (Chambre ardente), следившая за исполнением эдиктов об еретиках. Всеобщая оппозиция против Гизов дала Г. мужество бороться против преследований. Часть дворян-кальвинистов, под руководством Лареноди, составила заговор, с целью потребовать от короля свободы совести и удаления Гизов, а в случай отказа – силою захватить короля и заставить его передать управление расположенным к кальвинизму: Бурбонам, Антону Наварскому и Людовику Кондэ. Заговор был открыт; король бежал из Блуа в Амбуаз. Нападение заговорщиков на Амбуаз было отбито; многие погибли в бою, другие казнены. Тем не менее в мае 1560 г. были уничтожены Chambres ardentes, но по-прежнему запрещены религиозные собрания и публичное отправление протестантского богослужения. В августе того же года адмирал Колиньи на собрании нотаблей потребовал для кальвинистов свободы совести. Собрание отложило решение до созвания генеральных штатов в Орлеане; чтобы воспрепятствовать постановлениям этого собрания в благоприятном для Г. смысле, Гизы захватили в плен Бурбонов, а Кондэ, за участие в заговоре, был приговорен к казни. Смерть Франциска II помешала исполнению приговора. При Карле IX, в 1561 г., издан был эдикт, которым отменялась смертная казнь за принадлежность к ереси. Для прекращения вражды между католиками и Г., был устроен между ними религиозный диспут в Нуасси, который, однако, не привел к желанному соглашению. Так называемый триумвират, из герцога Гиза, коннетабля Монморанси и маршала Сент-Андре, стремился к подавлению реформации, и ему удалось перетянуть на свою сторону Антона Наваррского. Как только был издан эдикт 1562 г., предоставлявший Г. право свободного богослужения, Франциск Гиз напал при Васей на толпу Г., собравшихся в сарае для совершения богослужения. Все они были перебиты, и это было началом междоусобной войны. Первая война (всех было 8) велась с переменным счастьем и кончилась в 1563 г. соглашением, получившим свое подтверждение в Амбуазском эдикте, в котором Г. опять была предоставлена свобода вероисповедания. Королева-мать, лишив Гизов влияния, не желала, однако, чтобы им стали пользоваться Г., и новым эдиктом отменила почти все прежние вольности, предоставленные Г.; тогда Кондэ и Колиньи рушились захватить короля в свои руки; но заговор их был открыт и двор бежал в Париж. Кондэ осадил столицу. Снова был заключен мирный договор в Лонжклю, в силу которого была объявлена всеобщая амнистия; но спустя полгода возгорелась опять гражданская война. Ненависть католических народных масс против Г. выразилась во многих кровавых насилиях. Кондэ и Колиньи бежали в Ларошель, которая с этих пор стала главною квартирою Г. Английская королева Елизавета снабдила Г. деньгами и оружием, немец. протестантские князья оказали им помощь войсками. В битве при Жарнаке, в 1567 г., католики, под начальством маршала Таванна, разбили Г. на голову; Кондэ попался в плен и был убит. Иоанна Наваррская созвала тогда Г. в Коньяк, воодушевила их своей речью и поставила во главе войска своего сына, Генриха; но, несмотря на подкрепления, посланные Германией, Г. снова потерпели поражение, и только в следующем году Колиньи удалось завладеть Нимом и Ларошелью и нанести поражение королевским войскам. Наконец, умиренная партия взяла верх, и в том же году был заключен Сен-Жерменский мир, в силу которого была объявлена амнистия и свобода вероисповедания. Для большей гарантии, в руках Г. оставлены крепости Ларошель, Лашарите, Монтобан и Коньяк. Чтобы приобрести доверие Г., Екатерина Медичи решила выдать замуж сестру Карла IX за Генриха Наваррского; были начаты переговоры с Англией относительно совместной поддержки нидерландского восстания. Колиньи был назначен главным начальником снаряженной с этой целью французской армии. Во всей Франции водворилось спокойствие и мир, так что королева наваррская, вместе с принцем Кондэ и Генрихом Наваррским, безбоязненно могла приехать в Париж, на бракосочетание последнего с сестрой короля. На эту свадьбу была приглашена масса знатных Г.; глава их, Колиньи, пользовался, по-видимому, исключительным благоволением короля и руководил французской политикой. Католики с возрастающей ненавистью смотрели на это сближение; да и королева-мать прежде всего хотела устранить Колиньи, находя его влияние вредным для себя. Этим была вызвана Варфоломеевская ночь. Многие Г. спаслись от резни и стали защищаться с мужеством отчаяния в Ларошели, Ниме, Монтобане. Везде, где Г. чувствовали себя достаточно сильными, они закрыли перед королевскими войсками ворота. Тщетно старался герцог Анжуйский завладеть Ларошелью; война кончилась миром 1573 г., по которому Монтобан, Ним и Ларошель остались за Г. и в этих городах им была предоставлена свобода богослужения. Вскоре после заключения мира, умеренная партия завязала сношения с Г., чтобы с помощью их добиться низвержения Гизов. Заговор был, однако, открыт; герцог Алансонский (младший брат Карла IX), стоявший во главе этой партии, и Генрих Наваррский были заключены в Венсенн, а Кондэ спасся бегством в Страсбург.
При Генрихе III начались снова преследования Г., и война возобновилась, причем к Г. присоединился и Генрих Наваррский, перешедший снова в протестантизм. Кондэ, подкрепленный вспомогательным немецким корпусом, вторгся во Францию. Король, видя перевес военной силы на стороне Г., рушился на выгодный для них мир, по которому, за исключением Парижа, они получили право свободного богослужения, доступ ко всем должностям и восемь новых укрепленных мест. Но в том же 1576 г. герцог Генрих Гиз основал священную лигу для защиты катол. веры. Король, на блуаских генеральных штатах, сам стал во главе лиге, и тогда снова возгоралась религиозная война; она продолжалась недолго, потому что Генрих III опасался честолюбивых планов герцога Гиза больше, чем самих Г., в решил в 1579 г. заключит мир в Пуатье, которым восстановлены были все прежние вольности Г. Возрастающее влияние Гиза заставило королеву-мать войти с Генрихом Наваррским в переговоры, закончившиеся предоставлением еще более широких прав Г. и передачею им четырнадцати укрепленных мест. После смерти младшего брата короля, ближайшие права на трон принадлежали Генриху Наваррскому; но так как герцог Гиз не желал допустить, чтобы корона досталась еретику, то заключил союз с Испанией и папой для устранения Генриха. Лига провозгласила наследником престола старого кардинала бурбонского и заставила короля в 1585 г. издать Немурский эдикт, которым отнимались все прежние права и преимущества у Г., католицизм объявлялся господствующей религией во Франции, а всем исповедывавшим другие религии предписывалось покинуть страну в течение месяца. Г. взялись снова за оружие и возникла восьмая религиозная война, известная в истории под именем «войны трех Генрихов». Протестантская Германия поддержала Г. присылкою войск, Англия – деньгами. Генрих Наваррский нанес католикам при Кутра решительное поражение. Несмотря на это, Гиз, пользуясь бунтом парижан, заставил короля издать эдикт, лишавший права на франц. престол лиц не катол. вероисповедания. После смерти Генриха III, Генрих Наваррский, в силу наследственного права, стад законным королем Франции, но ему пришлось выдержать продолжительную борьбу и перейти в католицизм, прежде чем за ним была всеми признана корона. Сначала король опасался раздражить католиков покровительством Г., но, наконец, в 1598 г. издал Нантский эдикт, который был как бы повторением прежних эдиктов 1563, 1570, 1577 гг., с некоторыми добавлениями . Несмотря на недовольство парижского парламента, Генрих заставил его внести в свои регистры Нантский эдикт. Хотя Людовик XIII и подтвердил этот эдикт, тем не менее Г., под влиянием честолюбивого дворянства, поддержала восстание принца Генриха II Кондэ и успокоились только тогда, когда были подтверждены их права и вольности. В 1617 г. катол. духовенство убедило короля издать эдикт, которым вводилась катол. религия в чисто протестантском Беарне; Г. должны были возвратить католикам церковные имущества, бывшие в их руках уже в течение 50 лет. В виду неподчинения их эдикту, король сам прибыл в Беарн и силою заставил привести его в исполнение. Г. увидели в этом открытый вызов к войне и взялись за оружие, но, вследствие неспособности своих предводителей, терпела постоянные поражения. Тем не менее, заключенный в Монпелье мир предоставил им полную амнистию и возврат захваченных имуществ; запрещалось только без предварительного согласия короля устройство религиозных сборищ. Король не выполнил многих условий договора, и Г. восстали снова; их флот, под начальством Субиза, разбил королевский флот, посланный Ришелье против Рошфора, но вскоре сам потерпел полное поражение. После непродолжительного перемирия война снова возгоралась. Несмотря на морскую помощь Англии, королевские войска овладели главной твердыней Г., Ларошелью. По Алесскому договору Г. должны были срыть крепостные укрепления Кастра, Монтобана, Нима и Юзеза, за что им дана была амнистия и предоставлена свобода вероисповедания. При Ришелье и Мазарини Г. пользовались беспрепятственно своими правами; но Людовик XIV, мало помалу, начал ограничивать права Г., а после смерти Кольбера их стали обращать в католичество насильственным путем, пока и самый Нантский эдикт не был отменен, в 1685 г. Множество Г. спаслось тогда бегством в Швейцарию, Нидерланды, Германию и Англию. В общем Франция потеряла 200000 трудолюбивых граждан. За границей они везде были приняты радушно и способствовали в значительной мере поднятию торговли и промышленности. Ожесточающиеся гонения вызвали в 1702 г., в Севеннских горах, такт. назыв. восстание камизардов . Несмотря на все стеснительные меры, протестантизм удержался во Франции. Людовик XV, по настоянию иезуитов, издал несколько новых декретов против еретиков; но дух гуманности пустил на столько глубокие корни, что даже королевские чиновники не в состоянии были исполнять эти декреты. В 1752 г. правительство сделало последнюю попытку подавить протестантизм, объявив все крещения и браки, совершенные реформатскими священниками, недействительными и предписав произвести их вновь католическому духовенству. Эта мера вызвала новую сильную эмиграцию; общественное мнение заставило правительство взять свое постановление обратно. Революция 1789 г. предоставила протестантам все политические права, которых они были так долго лишены. Кодекс Наполеона узаконил их равноправность и даже реставрация признала за реформатами свободу совести и гарантировала их священникам жалованье от государства. Правда, в начале правления Людовика XVIII протестанты были смещаемы то там, то здесь с должностей, и на юге Франции, особенно в окрестностях Нима, вследствие подстрекательства ультрароялистов в ультрамонтанов, были отдельные случаи нападения черни на Г.; но с тех пор подобные явления не повторялись. На русском яз. о протестантском движении во Франции есть капитальные труды проф. И. В. Лучицкого: «Феодальная аристократия и кальвинисты во Франции» и «Католическая лига и кальвинисты во Франции», в которых история Г. рассматривается в связи с политическим и социальным движением во Франции. Кроме того, на русском яз. см. труд Клячина: «Политические собрания и политич. организация кальвинистов во Франции». De Felice, «Hist. des protestants en France»; Anquez, «Hist. des assemblies politiques des reformes en Fr.»; Puaux, «Hist. de la reforme franсaise»; Lacretelle, «Hist. de Fr. pendant les gnerres civiles»; Kitipfel, «Le colloque de Poissy»; Remusat, «La SainteBarthelemy»; Challe, «Le calvinisme et la ligue»; Schaeffer, «Les huguenots du XVI siеcle»; Soldan, «Gesch. des Protestantismus in Frankreich»; von Pollenz, «Gesch. des franz. Calvinismus»; Baumgarten, «Von der Bartholomaensnacht»; Poole, «Hist. of the huguenots»; While, «Massacre of St. Bartholomew, preceded by a narrative of the religious wars».

Гудеа

Гудеа – один из древнейших владетелей (патиси) халдейской Циргуллы (?), много памятников которого найдено в 1877 – 80 г. de Sarzech в Телло (между проч., голова из диорита, бронзовая фигура, каменные плиты с надписями; изданы de Sarzech, в его «Dеcouvertes en Chaldee», П., 1884). Он воздвиг храмы Истаре и Нинепу. Памятники его находят и в других местах. Гоммель полагает, что царствование его относится ко времени более раннему, чем царей Ура, т. е. к концу IV или началу III тысячелетия до Р. X. О художественной стороне его памятников писал Reber в «Zeitschrift fur Assyriologie».
Б. Т.

Гудок

Гудок – старинный русский народный смычковый трехструнный музык, инструмент, с плоскими декою и спинкою, без вырезов по бокам. Две струны строились в унисон, а одна квинтою вверх. На Г. играли как на виолончели. Описание Г. можно встретить в сочинениях Гютри и Разумовского. При Екатерине II Г. был довольно распространен в южной России, Малороссии и низовых губерниях. В настоящее время Г. почти исчез. Трехструнная скрипка сибирских якутов, описанная Миддендорфом, есть, по всей вероятности, видоизмененный Г., занесенный из России. В Астраханской губ. камышовая дудка, сопель, свирель называются тоже Г.

Гудон

Гудон (Жан-Антуан Houdon) – знаменитый франц. скульптор (1741 – 1828). Проведя детство в художественной обстановке школы des eleves proteges, где его отец был привратником, еще 10 – 12 летним он начал упражняться в леплении. Вскоре он был принять в ученики акд. живописи и скульптуры, и в возрасте 15 лет уже получил в награду сер. медаль. В 1761 г., за эскиз барельефа: «Царица Савская», удостоен большой, римской премии, с правом семилетнего пребывания в Италии на казенный счет. В Италии исполнил модель для изучения человеческой мускулатуры, обратившую на него всеобщее внимание а послужившую ему этюдом для статуи Иоанна Крестителя, а также изваял статуи «Весталка» и «Св. Бруно»; последнее произведение, отличающееся естественной простотой и пластическим спокойствием, явилось провозвестником нового направления в скульптуре. По возвращении в Париж, Г., на, основании исполненных им работ, был избран в 1769 г. в сопричисленные к акад. живописи и ваяния, а в 1777 г., за мраморную фигуру «Морфей», возведен в звание академика. Первым значительным произведением Г. по возвращении во Францию был портретный бюст Дидро, привлекший. к художнику заказы со стороны герцога СаксенГотского и императрицы Екатерины. Для первого Г. исполнил несколько рельефных портретов его семейства, для императрицы – ее бюст (1773 г.); кроме того, русский посланник при французском дворе, кн. Голицын, заказал художнику два надгробных памятника для князей М. Д. и А. Д. Голицыных (находятся в Богоявленском монастыре, в Москве). Что ему было доступно изображение нежной наивности и чистой красоты, Г. доказал бюстом молодой девушки, известным под назв. «La Petite Lise» (у г. Ефруси, в Париже). В парижском салоне 1777 г. число произведений Г. равнялось половине всех вообще выставленных скульптур, и с этого времени определилась его роль, как предводителя франц. скульптурной школы. Гудоновские портреты королевского сем., надгробный памятник гр. Эннери и барельеф для церкви св. Женевьевы относятся к этой эпохе. В следующие затем годы исполнены Г. два бюста Мольера, из которых один отличается идеальностью, а другой, наоборот, реалистичностью, портрет Руссо, поразительный по сходству и характерности выражения. Однако, ни одно произведение Г. не имело такого успеха в публике, как воспетая поэтами и расхваленная художественными критиками статуя «Дианы» (мраморный экземпляр ее неполн, в 1780 г., нах. в Имп. Эрмит.; бронзовый, исполн. в 1790 г. – в луврском музее, в Париже). Из многих статуй и бюстов Вольтера, работы Г., особенно замечательна изображающая его сидящим (в фойе Theatre Francais в Париже, повторение в Имп. Эрмитаже). В 1785 г. Г. взял от франц. правительства полугодовой отпуск и отправился в Америку, дабы изваять, по заказу С. Ам. Шт., статую Вашингтона. По возвращении своем в Париже, вступил в брак с Сесилью Ланглуа. В 1792 г. Г. был избран в адъюнкт проф. акд., затем вступил в члены национального наст. Имп. Наполеон, покровительствовавший Г., заказал ему свою статую, которая была потом перелита в статую Генриха IV. Последним произведением Г. был бюст имп. Александра I, явившийся в парижском салоне 1814 г. До 1823 г. Г. оставался в должности проф. королевской акад. Кроме выше упомянутых произведений, заслуживают быть упомянутыми следующие работы: «La fileuse» (1788), «L'ete» (1785), статуя св. Схоластики (переделанная в «Философию»); бюсты принца Генриха Прусского, Бюффона, Франклина имя. др. В Имп. Эрмитажи, сверх бюстов Дидро, Вольтера и статуй Дианы и фернейского философа, хранятся еще бюсты Даламбера и двух малолетних дочерей кн. Голицына. Воспитанный во вкусах и воззрениях эпохи Людовика XV, Г., однако, вскоре примкнул к направлению, поставившему себе задачей более строгое и правильное вникновение в античные образцы, и, благодаря значительности своего таланта, достиг самостоятельности, сделавшей его вождем скульптурной школы в эпоху Людовика XVI. Его пластические образы явились полным выражением художественных идеалов этой эпохи и пользовались восторженным признанием со стороны публики до появления Давида, псевдоклассицизм которого сменил направление Г. Эта перемена совпала с его возвращением из Америки. Стараясь приноровиться к новым требованиям общественного вкуса, он потерял свою оригинальность и впал в подражательность.
А. Н. – в.

Гужон

Гужон (Жан Goujon) – франц. ваятель (1510 – 72). Первоначальное художеств, образование получил во Франции; путешествовал потом по Италии, где изучал античную скульптуру. По возвращении своем во Францию подчинился влиянию господствовавшего тогда вкуса. Его первое известное произведение – статуя, известная под названием: «Диана» – аллегорический портрет Дианы де-Пуатье, герцогини Валантенуа. Статуя эта украшала портал замка Ане. Диана изображена нагою и лежащей с луком в руке, облокотившеюся на шею оленя; ее куафюра состоит из кос, в которые вплетены драгоценные каменья; возле нее – собака. Эта группа так понравилась королю Генриху II, что он поручил Г. другие скульптурные работы в замке Ане. Г. украсил скульптурами также: Экуанский замок (Есоаеn); отель Карнавале, в Париже, где впоследствии жила г-жа Севинье; парижскую ратушу, в которой обращали на себя внимание резанные им из дерева панно: «Двенадцать месяцев»; затем, ворота Сент-Антуан – четырьмя великолепными барельефами: «Сена», «Марна», «Уаза» и «Венера, выходящая из волн» (находятся в настоящее время в Лувре). Для церкви монастыря францисканцев (cordeliers) Г. изваял замечательный барельеф: «Снятие со Креста». Наконец, ему принадлежит в Париже «Фонтан Нимф», известный также под назв. Fonlaine des Innocents, начатый при Францискей I и оконченный при Генрихе II. По мнению Бернини, "этот фонтан есть лучшее произведение французской скульптуры, как по удивительной гармоничности между архитектурною частью и фигурами, так и по изяществу. Замечательны также гужоновские скульптурные украшения той части Лувра, которая была построена П. Леско. Г. был кальвинист и убит в Варфоломеевскую ночь в 1572 году. В Лувре находятся следующие произведения Г.: барельефы ворот св. Антуана, «Смерть и Воскресение», «Христос»; бронзы, украшавшие собою входную дверь замка Ане; скульптурные украшения спальни Дианы де-Пуатье, и, наконец, знаменитая группа Дианы. В Мальмезоне, бывшем дворце императрицы Жозефины, находилась другая Диана Г., представленная стоящей, с луком в руке. Существенные черты таланта Г. заключаются в необыкновенно развитом чувстве изящества и понимании женской грации; кроме того, у него нет соперников в изображении юношеских форм. К этим качествам присоединяется понимание условий монументальной декоративности, своеобразной, изящной и поэтической.
В. Ч.

Гук

Гук (Robert Hooke) – английский физик (1635 – 1722). Отец его, пастор, готовил его первоначально к духовной деятельности, но потом, в виду слабости здоровья мальчика и проявляемой им способности к занятию механикою, предназначил его к изучению часового, мастерства. Впоследствии, однако, молодой Г. получил интерес к научным занятиям, и вследствие этого был отправлен в вестминстерскую школу, где успешно изучал языки латинский, греческий, еврейский, но в особенности интересовался математикою и выказал большую способность к изобретениям по физике и, механике. Способность его к занятиям физикою и химиею была признана и оценена учеными оксфордского унив., в котором он стал заниматься с 1653 г.; он сначала сделался помощником химика Виллиса, а потом известного Бойля. В течение своей 87-ми летней жизни Роберт Г., несмотря на слабость здоровья, был неутомим в занятиях, сделал много научных открытий, изобретений и усовершенствований. В 1663 г. лонд. королевское общ., признав полезность и важность его открытий, сделало его своим членом; впоследствии он был назначен проф. геометрии в Gresham College. К числу открытий Г. принадлежат: открытие пропорциональности между упругими растяжениями, сжатиями и изгибами и производящими их напряжениями, открытие цветов тонких пластинок, постоянства темп. таяния льда и кипения воды, идеи о волнообразном распространении света и идеи о тяготении. Первое из этих открытий, как утверждает он сам в своем соч. : «De potentia restitufiva», опубликованном в 1678 г., сделано им за 18 л. до этого времени, а в 1676 г. было помещено в другой его книге под видом анаграммы: ceiiinosssttuv, означающей «Ut tensio sic vis». По объяснению автора, вышесказанный закон пропорциональности применяется не только к металлам, но и к дереву, камням, рогу, костям, стеклу, шелку, волосу и проч. В настоящее время этот закон Г. в обобщенном виде служит основанием математической теории упругости. Что касается до прочих его открытий, то в них он не имеет такого исключительного первенства; так цвета тонких пластинок в мыльных пузырях Бойль заметил за 9 лет ранее; но Г., наблюдая цвета тонких пластинок гипса, подметил периодичность цветов в зависимости от толщины: постоянство темпер. таяния льда он открыл не ранее членов флорентийской акд., но постоянство темпер. кипения воды подмочено им ранее Ренальдини; идея о волнообразном распространении света высказана им позже Гримальди, идею же о силе тяготения, но в недостаточно определенной форме, он выразил в 1674 г. в соч.: «An attempt to prove the motion of the earth».
Изобретения Г. весьма разнообразны. Во-первых следует сказать о спиральной пружине для регулирования хода часов; изобретение это было сделано им в течение времени от 1656 до 1658 г. По указаниям Г. часовой мастер Томпсон сделал для Карла II первые часы с регулирующею пружиною. Гюйгенс применил регулирующую спираль позже Г., но независимо от него; зацепляющие части (echappement), придуманные ими, неодинаковы. Идею о применении конического маятника к регулированию часов Г. приписывал себе и оспаривал первенство у Гюйгенса. В 1666 г. он изобрел спиртовой уровень, в 1665 г. представил королевскому обществу малый квадрант, в котором алидада перемещалась помощью микрометренного винта, так что представлялась возможность отсчитывать минуты и секунды; далее, когда найдено было удобным заменить диоптры астрономических инструментов трубами, он предложил помещать в окуляр нитяную сетку. Вообще Г. сделал не мало усовершенствовали в конструкции телескопов диоптрических и катоптрических; стекла он шлифовал сам и много занимался наблюдениями; между прочим, он обратил внимание на пятна на поверхности Юпитера и Марса и по движению их определил, одновременно с Кассини, скорости вращений этих планет вокруг осей. Кроме того, он изобрел оптический телеграф, термометр-минима, регистрирующий дождемер; делал наблюдения с целью определить влияние вращения земли на падение тел и занимался многими физическими вопросами, напр., о влиянии волосности, сцепления, о взвешивании воздуха, об удельном весе льда, изобрел особый ареометр, для определения степени пресности речной воды (waterpoise). В 1666 г. Г. представил королевскому обществу модель изобретенных им винтовых зубчатых колес, описанных им впоследствии в «Lectiones Cutlerianae» (1674). Эти винтовые колеса известны теперь под именем Вайтовых колес. Карданово сочленение, служащее для подвеса ламп и компасных коробок на судах, Г. применил для передачи вращений между двумя валами, пересекающимися под произвольным углом.
Д. Б.

Гульден

Гульден (от Gold – золото) – название, данное в Германии флоринам. Первоначально это была золотая монета; но впоследствии ее стали чеканить из серебра, хотя еще до XVI стол. некоторые немецкие государства продолжали чеканить и золотые гульдены, называя. их уже «гульдендорами» и «гольдгульденами» . В Венгрии, в начале прошлого века инсургенты чеканили гульдены из меди, придав им принудительный курс в 20 серебряных грошей. В настоящее время Г. или флорин составляет монетную единицу Австро-Венгрии (по-венгерски Fortin, по-итальянски – Fiorino); он=100 крейцерам и чеканится из серебра 900-ой пробы весом в 12, 3457 гр . В Нидерландах за монетную единицу также принимается Г. в 100 центов, из серебра 900-ой пробы, весом в 10 гр.
П. ф.-В.

Гумбольдт

Гумбольдт (Фридр. Вильгельм фон, 1767 – 1835) – знаменитый лингвист и прусский политически деятель, старший брат Александра Г. Во франкфуртском (на Одере) и геттингенском унив. основательно изучил право, политику и историю. Преданный науке, он, вместе с тем, с напряженным вниманием следил за движением в сферах политической, общественной и литературной. В 1789 г. он, вместе со своим учителем, известным Кампе, ездил в Париж, «чтобы присутствовать при похоронах французского деспотизма». Несколько позже он отозвался на поставленный тогда историей вопрос о взаимных отношениях между государством и личностью, в сочинении «Ideen zu einern Versuch, die Grenzen der Wirksamkeit des Staats zu bestimmen». Он является здесь борцом за полную свободу личности и ограничивает роль государства заботой о внешней безопасности. Это сочинение настолько расходилось с традиционными понятиями, что цензура не допустила его опубликования, и оно появилось в печати только в 1851 г. – Еще более, чем политические вопросы, интересовали его новые направления в литературе и философии. Уже в 1790 г. в Веймаре он завязал прочные, никогда не порывавшиеся связи с Шиллером, а позже установились дружеские отношения между ним и Гете. И с тем, и с другим Г. состоял в деятельной переписке, которая издана под заглавиями: «Briefwechsel zwischen Schiller und W. v. H.» (Штутгарт, 1876) и «Goethes Briefwechsel mit den Gebruedern von H., 1795 – 1832» (Лпц., 1876). Рано приобретенная им репутация универсально-образованного человека сделала его видным членом всех литературных салонов того времени. Он появляется то в Берлине, в кружке Генриетты Герц, Рахили Левин и др., то в Эрфурте и Веймаре то в Иене (1794 – 97), в постоянном общении с кружком Шиллера. С тех пор, как он женился (1791) на Каролине Дахереден, его дом сделался одним из самых блестящих салонов, куда стекалось все, что было в Европе умного, талантливого и знаменитого. Жена Г. была одной из просвещеннейших и умнейших женщин своего времени и оказывала мужу величайшую помощь даже в его ученых работах. И в философских кругах Г. имел обширные связи; особенно близок он был с кантианцем Якоби. Запас своих наблюдений и познаний Г. почерпал не только из книг и живого общения с корифеями духовной культуры, но и из путешествий. Он часто бывал во Франции, Швейцарии и Испании, и довольно долго прожил в Риме. Чрезвычайно замечательны его труды по различным отраслям классической филологии и особенно по совершенно еще новому тогда сравнительному языковедению. Особенно важны его исследования по вопросу о языке испанских басков («Prufung der Untersuchungen uber dieUrbewohner Hispaniens, vermittelst der baskischen Sprache» и др.) и языке обитателей Явы («Ueber die Kawisprache auf der Insel Java»). В этих работах Г. не ограничивался сухим изучением материала: он всегда стремился к философским обобщениям. С этой точки зрения особенно замечательна статья, служащая введением к исследованию о яванском языке («Ueber die Verschiedenheit des menschilchen Sprachbaues und ihren Einfluss auf die geistige Entwickelung des Menschengeschlechts»). Когда, после иенского поражения, в Пруссии почувствовалась потребность в свежих силах и энергичных деятелях на поприще как внутренней, так и внешней политики, то между новыми людьми выдвинулся и Г., с 1808 по 1819 г. занимающий важные посты. В первый раз более или менее заметное положение по службе Г. получил еще в 1802 г., будучи назначен резидентом при папском дворе. С неохотой покинул он этот интересный для него пост, чтобы занять в министерстве гр. Дона место директора департамента просвещения и исповеданий. Под его влиянием и руководством основан берлинский унив. (1810), причем он призвал в себе на помощь такие крупные силы, как Фихте, Шлейермахер, Нибур, Фр. Вольф и др. Не дождавшись самого открытия унив., Г., имевший в столице много завистников, внезапно оставил Берлин и опять перешел на дипломатическое поприще, получив посольский пост в Вене, где стал хлопотать о союзе Австрии с Пруссией против Франции. Он является представителем Пруссии на Пражском конгрессе (1813), неуспеху которого он радовался как ревностный патриот, не допускавший никаких сделок с Наполеоном. В 1814 г. он, вместе с Гарденбергом, личным своим врагом, представлял Пруссию в Париже, а затем ту же роль и с тем же товарищем исполнял на венском конгрессе, причем был горячим сторонником объединения Германии. В 1817 г. он пытался сделаться послом при парижском дворе; но его кандидатура была снята по настояны Людовика ХVIII в., так как Г. был слишком яркий представитель партии, враждебной Франции. Во внутренней политике он твердо держался принципов известного преобразователя Пруссии, Штейна, почему ловкий а влиятельный Гарденберг старался держать Г. вдали от Берлина и не давать ему сколько-нибудь значительного поста по управлению государством. В 1819 г. Г. выступил поборником конституционного устройства в Пруссии, и ему удалось быть назначенным, для проведения этой реформы, министром внутренних дел. Но вскоре, благодаря карлсбадским постановлениям, политика Пруссии приняла безусловно реакционное направление, против которого Г. бесполезно протестовал; Гарденберг вооружился против Г., и он, пробыв министром 4 месяца и ничего не успев сделать, получил отставку. После этого еще раз, в 1823 г., его друзья старались провести его на пост первого министра; но у Г. в правящих сферах было мало сторонников, как у человека определенно либерального направления. Он отказался от предложенной пенсии, навсегда покинул практическую политику и до самой смерти (1835) безвыездно прожил в своем наследственном замке Тегеле (недалеко от Берлина), углубленный в свои любимые занятия. Полное собрание его сочинений вышло в Берлине в 1841 – 52 гг. Для его характеристики, как человека, очень важны, кроме указанной переписки с Шиллером и Гёте, напечатанные письма его к Шарлоте Диде («W. v. H.s Briefe an eine Freundin») и к Кернеру («Briefe an Chr. Gottfr. Korner»). Главное сочинение о личности и значении Г. – книга Гайма (Наут, «W. у. Н.» Берл., 1856). Общедоступная и полная биоrpaфия Г. приложена к книжке Элизы Майер (Elisa Maier, «W. v. Н. Lichtstrahlen ans seinen Briefen»).
В. Беркут.

Гумплович

Гумплович – (Людвиг Gumplovicz) – род. в 1838 г.; поляк по происхождению, профессор государственного и административного права в грацском унив. В целом ряде сочинений – «Race u. Staat» (В., 1875); «Das Recht des Nationalitaten и. Sprachen in Oesterreich Ungarn» (Иннсбр., 1879); «Rechtsstaat u. Socialismus» (т. же, 1881); «Der Rassenkampf» (т. же, 1883); «Grundriss der Sociologie» (В., 1885; есть более полное польское издание); «Sociologie n. Politik» (Лпц., 1892); «Die soziologische Staatsidee» (Грац, 1892) – Г. высказал оригинальные взгляды на основные вопросы государствоведения, которое в его учении сливается с социологией. Его воззрения сложились главным образом под влиянием идей новейшего естествознания, взглядов социалистов и Штейна на общество и некоторых мнений Дюринга и Иеринга. Г. – решительный монист. История человечества, в его глазах – естественный процесс, совершающийся по определенным, неизменным законам. Элементами, подчиненными таким неизменным законам, являются этническая и социальные группы. Исходный пункт социологического учения Г. – теория полигенизма, множественного происхождения человеческого рода. Социальная эволюция начинается там, где одна первичная социальная группа – орда (primitive Horde) – сталкивается с другой такой же группой. Эти столкновения приводят, наконец, к покорению слабой группы сильною. Господство одной социальной группы над другой должно быть известным образом организовано. Такой организацией является то, что мы называем государством. Государство есть организация господства меньшинства над большинством. Семья, собственность, право возникают в государстве, как его создания. Между правами государственным и частным Г. проводит глубокое качественное различие. Частное право есть совокупность норм, установленных государством; государственное право есть факт, оно, так сказать – самогосударство. Возникая в государстве, право носит на себе следы такого происхождения: всякое право есть порядок неравенства (eine Ordnung der Ungleichheit). Исходя из такого воззрения на право, Г. относится отрицательно к теории «правового государства» (Rechtsstaat), социализм же считает лишь дальнейшим логическим развитием несостоятельных принципов свободы и равенства, лежащих в основе теории правового государства. Перед человечеством всегда является такая альтернатива: или признать государство, которое по своей природе есть организация господства в основано на неравенстве, или согласиться на анархию, которая невыносима для культурного общества. Национальность, по мнению Г. – также создание государства; она не обусловливается ни общностью языка, ни единством происхождения. Г. – безусловный противник приложения «юридического метода» к государственному праву: «юридической конструкции» государства он не признает. Отождествив то, что Л. Штейн называл обществом, с государством, Г. вполне сошелся во взгляде на государство с представителями историкоэкономического материализма, Марксом и Энгельсом, хотя их экономическое понимание истории осталось ему чуждым. Ставя фактор политический на первое место, Г. скорее приближается к Дюрингу в понимании исторического процесса. Слабую сторону работ Г. составляет та смелость, с которой он рискованные обобщения выдает за «социальные законы». Вообще, словом «закон» Г. положительно злоупотребляет, смешивая сплошь и рядом закон с принципом. В Германии взгляды Г. не пользуются сочувствием; из немецких публицистов только на Lingg'е, («Empirische Untersuchungen zur allgemeinen Staatslehre» B., 1890) обнаруживается более или менее ясное влияние идей Г. Из русских публицистов проф. А. Л. Блок принимает «с некоторыми поправками» определение государства, данное Г. («Политическая литература в России и о России», Варшава, 1884, стр. 24). Труды Г., относящиеся специально к австрийскому праву, кроме вышеназванной книги «Das Recht' der Nationalitaten etc.», лишены самостоятельного научного значения: «Verwaltungsiehre mit besonderef Berucksichtigung des osterreichischenVerwaltungsrechtes» (Иннсбр., 1882); «Einleitung in das oesterreichische Staatsrecht» (Б., 1879) – живой очерк образования и развития Австро-венгерской монархии; «Das. osterreichische Staatsrecht» (В., 1891) – систематическое изложение австрийского и венгерского государственного права и австрийского административного права. В русской литературе. о Т. ср. Кареев, «Сущность исторического процесса и роль личности в истории» (СПб., 1890, 165 – 179) и Чижов, «Право и его содержание по учению Л. ф. Штейна» (Одесса, 1890, 333-343).
П. Струве.

Гунны

Гунны – азиатский народ, который под предводительством Баламира, после победы над аланами, соединившись с ними, перешел через Дон (375), разгромил Готское королевство Германриха и таким путем вступил в историю Запада. Г. разделялись на многие независимые племена и заселяли первоначально обширные равнины между Волгой и Дунаем. Позже центром их владений сделалась долина Тиссы. В 395 г. гунны предприняли набег на Азию и прошли от Кавказа до Сирии. В Европе первою подверглась их опустошению Фракия, откуда толпы Г., под предводительством Ульдина, достигали окрестностей Константинополя. Время правления Аттилы (433 – 454) представляет блестящий период гуннского могущества. Под скипетром Аттилы соединились не только венгерские племена, но и акациры, предки хозар, многие славянские и германские племена. После смерти Аттилы началась вражда между его сыновьями. Подвластные народы вернули себе свободу, первыми – гепиды, в борьбы с которыми погиб Эллак, сын Аттилы. Местность по Дунаю и Тиссе была очищена от Г., перекочевавших обратно за Прут и Днепр, где они снова разделились на мелкие княжества. Один из князей, Динцик или Денгицих, сын Аттилы, погиб в 468 г. в борьбе с остготами, после чего исчезает имя Гуннского царства. В войске Нарзеса, действовавшем против остготов, появляются гуннские орды на службе у римлян. Самый народ встречается еще под именем кутургуров или кутригуров на 3 и ургуров или утригуров на В от Дона; первые своими набегами наводили страх в VI в. на восточную Римскую империю. Этот народ, по-видимому, тождествен с болгарами, которые после ухода остготов утвердились в Римской империи и с течением времени ославянились. Относительно национальности Г. существуют различные взгляды. Одни считают их за Hjongnu китайских авторов, т. е. за народ происхождения монгольского; другие признают их финнами, предками мадьяр. Предание, считающее Г. прямыми предшественниками мадьяр, вероятно, возникло впервые в XII веке, под влиянием немецких героических сказаний, особенно Нибелунгов. Ср. Neumann, «Die Volker des sudl. Russlana» (Лпц., 1847); Cassel, «Magyar Altertumer» (Б., 1848); A. Thierry, «Histoire d'Attila et de ses successeurs» (4 изд., П., 1874).
X.
Что касается физического типа Г., то по тем скудным известиям, которые сохранились о внешности языке и образе жизни, можно думать, что это был народ урало-алтайской ветви. Сравнивая известия Аммиана Mapцелина, Иорнанда и др., можно заключить, что гунны отличались невысоким ростом, коренастым, плечистым сложением, коротконогостью, толстой короткой шеей, большой головой, плоским широким лицом, «как у грубо изваянных статуй», узкими глазами, приплюснутым носом, безбородостью или редкою бородой и смуглым цветом кожи – все признаки, указывающие на большее сходство с типом монгольских племен, чем арийских, и в частности – славянского, который описывается древними писателями совершенно иначе, хотя некоторые исследователи, как, напр., Иловайский, и думали видеть в Г. славянскую народность (см. сообщение Иловайского о народности Г. и замечания по этому поводу проф. Н. А. Попова, В. О. Миллера, Ф. Е. Корша и Д. Н. Анучина, в «Трудах» этн. отд. общ. люб. ест., VII, 1886).
Д. А.

Гуно

Гуно (Charles Gounod) – самый видный представитель современной французской музыкальной школы, один из популярнейших композиторов нашего времени. Род. в Париже в 1818 г.; начал свою композиторскую деятельность в 1839 г., кантатою «Fernand». В его 14 операх, 19 духовных сочинениях, в его симфонической и камерной музыке много вдохновенных страниц; но среди массы его произведений следует отметить три, в которых дарование его наиболее сконцентрировалось: оперы «Фауст» и «Ромео и Джульетта» и духовная кантата «Gallia». Гласная сторона дарования Г. – лиризм, самобытная мелодическая и гармоническая красота, задушевность. С внешней стороны в своих сочинениях Г. является тоже большим мастером: стройный формы, красивая) всегда звучная тщательная и своеобразная оркестровка. Тщательность отделки особенно проявляется в «Фаусте». Музыка Г. в этой опере непрерывно певуча и красива. Хотя в «Ромео и Джульетте» встречаются прекрасные места, но в целом эта опера уступает «Фаусту», вследствие некоторых номеров, не лишенных общих мест. Г. – певец любви: как в «Фаусте», так и в «Ромео» он в любовном элементе доходит до истинно художественной высоты. В местах сильно драматических он хотя и выразителен, но не достигает захватывающей силы. В его мессах в других духовных произведениях чувствуется большая искренность и возвышенность стиля, особенно в кантате «Gallia», написанной под влиянием тяжелой для Франции годины франко-прусской войны. Г. нигде не выступает ярым новатором, но его музыка тем не менее дышит новизной, свежестью. Он выражается своеобразно потому, что иначе не может выражаться, а не потому, чтобы он непременно хотел оригинальничать. Хотя оперы «Сафо», «La Nonne sanglante», «Le medecin inalgrе lui» (написанные в период 1851 – 1858 г.) особенного успеха не имели, во в каждой из них были признаки дарования, от которого можно было ожидать многого в будущем. В 1859 г. появление"Фауста" поставило Г. в ряд крупнейших современных композиторов. Успех этой оперы с каждым годом так возрастал, что неудача последующих опер («Philimon et Bancis», «La reine de Saba», «Mireille») не могла уже повредить репутации Г. В 1867 г. появление «Ромео и Джульетты» опять дало Г. блестящий успех. Во время пребывания в Лондоне (1870 – 71) Г. написал «Grallia», а затем были поставлены в Париже его оперы: «Polyeucte» и «CinqMars», с посредственным успехом. Кроме вышеупомянутых опер, Г. принадлежат «Georges Dandin». В СПб. из опер Г. шли: «Доктор по неволе» (в Малом театре), «Фауст», «Филимон и Бавкида», «Мирейль», «Ромео и Джульетта», «Сен-Марс» (на сцене Имп. оперы). Ср. Jules Claretie, «Charles G.» (Пар., 1875); Georgina Weldon, «Autobiographie de Ch. G.» (Л., 1875); Arthur Pougin, «Charles G.» (П., 1877).
Н. Соловьев.

Гурии

Гурии (арабск., ослепительно белые) – вечно юные, поразительной красоты девы, служащие, по Корану, наградой правоверным в раю Магомета. В роскошных, вечно зеленеющих садах покоятся Г. на драгоценных коврах, и в их объятиях правоверного ожидает бесконечное блаженство.

Гурилев

Гурилев (Александр Львович, 1802 – 56) – известный русск. композитор романсов. Первоначальное музыкальное образование получил от своего отца, скрипача и композитора духовной музыки. Много занимался переложениями для органа. Из романсов Г. большою популярностью пользовались: «Матушка голубушка», «Сердце», «Ласточка», «Не слышно на палубе песен», «Разлука», «Майские ночи»; известна была также в свое время его баллада: «Жил был один муж старый». Г. написал свыше 200 романсов. Романсы Г. имеют по преимуществу характер меланхолически, задушевный и легко поются. Их мелодичность и простота аккомпанемента напоминают Варламова.

Гурон

Гурон (Huron) – озеро в Сев. Америке. Одно из пяти больших озер, соединяющихся с р. Св. Лаврентия. Лежит между 43° и 46° 15' сев. шир. и 80° и 84° 40' зап. долг.; граничит на Ю и ЮЗ штатом Мичиган, а с других сторон Канадской провинцией Онтарио. Форма его неправильна; окружность его имеет 1900 км. Соединяется с озерами: Мичиганом и Верхним посредством пролива Маккино и р. Сент-Мэри; исток его носит названо Сент-Клэр-Ривер. Гурон делится на три неравные части длинным полуостровом – Каботс-Хэд и цепью Манитулинских островов. Поверхность воды его на 19 фт. выше поверхности оз. Эри, на 352 фт. выше поверхности Онтарио и на 578 фт. выше уровня моря. Глубина его значительнее глубины четырех других озер, а именно около 1000 фут.; вода чрезвычайно прозрачная. Около 3000 островов разбросаны по Дурову: берега его имеют прекрасные гавани. Плавание безопасно, хотя и Г. также, как другие озера этой группы, не свободен от бурь.

Гур-эмир

Гур-эмир (могила повелителя) – знаменитая мечеть в Самарканде над могилой Тамерлана; четырехугольное здание, увенчанное красивым полуяйцевидным куполом и снабженное минаретом. Оно значительно пострадало от времени: часть купола обрушилась, голубая эмалевая облицовка сохранилась лишь местами, верхушки минарета нет, узорчатые украшения его сильно повреждены. Основание купола покрыто разноцветными эмалевыми узорами. На фронтоне мечети на синем фоне имеется надпись белыми буквами: это произведение бедного Абдулла, сына Махмуда Испаганского. Внутри мечети несколько надгробных памятников: один из них – над могилой Тамерлана, другие – над могилами его жены, детей, наставника и приближенных. Собственно могилы, под мраморными плитами, покрытыми надписями, находятся в подвальном помещении. Надгробный камень Тамерлана представляет самый большой известный монолит из темно-зеленого, отполированного нефрита, содержащего небольшое количество мелких вкраплений серного колчедана. На верхней поверхности камня, вдоль краев, имеется надпись. Боковые поверхности украшены арабесками и вверху образуют род карниза; направление изголовья, обращенного к Мекке, обозначено на верхней поверхности камня изогнутой бороздкой. Памятник, арабески и надпись высечены замечательно хорошо. Почти чрез середину памятника проходить трещина, происхождение которой объясняется различно: по одним данным камень разбился при подъеме или перевозе его в ставку Надир-Шаха, который пожелал его видеть; по другим – тот же Надир-Шах приказал разбить камень, надеясь найти внутри его сокровища; по третьим – он разбился при неудачной попытке похищения его разбойниками. Могила Тамерлана пользуется большим почетом в Средней Азии; народ верит в целебные свойства надгробного камня (пьют порошок из него от различных болезней), чем и объясняются повреждения его по краям. Надпись на памятнике содержит (по бар. Розену): 1) генеалогию Тимура; 2) генеалогию Чингисхана до Бузанджара, сына Аланкувы; 3) рассказ о том, как Аланкува забеременела от луча света, проникшего в ее палату, и 4) указание дня смерти Тимура. По некоторым данным, в склепе мечети Г.-эмира был скрыт, на время занятия Самарканда русскими, знаменитый Коран Османа, перенесенный затем в мечеть Ходжа-Ахрар и хранящийся ныне в Имп. публичной библиотеке в СПб.
В. М.

Гусары

Гусары (от мадьярского Husz – 20 и ar – жалованье) возникли в Венгрии при короле Матвее Корвине, который в 1458 г. приказал для защиты от туров образовать особое ополчение от 20 дворян по одному и при каждом из них – соответствующее число вооруженных людей. При Стефан Батории Г. появились и в Польше где в этом роде войска стали служить преимущественно богатейшие дворяне. В имперских войсках Г. долго имели значение конного венгерского ополчения, созываемого только на время войны и преимущественно против турок; первый регулярный Г. полк образован был в Австрии лишь в 1688 г. От Австрии Г. заимствовала и Франция, где впервые упоминается о них в 1693 г. В Пруссии первыми Г. были поляки; при вступлении на престол Фридриха Великого было 2 Г. полка, а в конце его царствования – 10. В Англии первый Г. полк сформирован Только в 1806 г. В Италии Г. вовсе не имеется. В России о Г., как о войске иноземного строя, упоминается в 1634 г. В дневники Гордона говорится о 3 ротах Г., участвовавших в Кожуховском походе 1694 г. По учреждении Петром Великим регулярной армии, Г. исчезли до 1723 г., когда государь приказал из австр. Сербов выходцев формировать (охотою) г. полки, сохранять им то жалованье, которое они получали в Австрии, в поселить в Украине. При имп. Анне Миних опять занялся вербовкою Г. из разных выходцев (сербов, венгерцев, валахов, грузинских князей и дворян), с целью образовать из них пограничное войско иррегулярного строя. При Анне Леопольдовне он же преобразовал всех Г. в 5 поселенных Г. полков (сербский, грузинский, молдавский, валахский и венгерский); но полки эти, составленные из разноплеменных бродяг, ничего кроме вреда не приносили. При Елизавете (1751) австр. выходцу, полковн. Хорвату, поручено было сформировать из сербских выходцев один Г. полк (в 4 т.), который и поселен на правом берегу Днепра, в так называемое Ново-Сербии; в 1752 г. образовано еще два таких же полка, причем для защиты нового поселения построено укрепление св. Елизаветы (ныне Елизавгетград). В 1754 г. прибыли в Россию сербы Депрерадович и Шевич, с значительным числом их одноплеменников; им указано было поселиться между Бахмутом и Луганском (Славяно-Сербия) и образовать 2 Г. полка, по 1 т. чел. в каждом. В 1756 г. из слободских казаков сформирован слободской Г. полк, а затем еще два, из выходцев Македонии к Болгарии, которые в 1761 г. сведены была в один, македонский. В 1760 г. образовав еще желтый Г. полк. Таким образом к 1761 г. было всего 12 Г. полков. При Екатерине II, после различных преобразований, Г. полки были переименованы в легкоконные. С 1787 г. начинается вновь учреждение Г полков, и к войне 1812 г. их было уже 12, а к 1833 г. – 14, не считая двух гвардейских. В 1882 г. Г. армейские полки переименованы в драгунские, и в настоящее время у нас существует только 2 гвардейских Г. полка. л.-гв. Его Величества и л.-гв. гродненский. Ср. «Имп. рос. воен. хроника»; «Ежег. русской армии»; Brix, «Greschichte der alten russischen Beereseinrichtung»; Stein, «Geschichte des russischen Heeres bis Nicolai I».

Гусеницы

Гусеницы – личинки бабочек. Ложными Г. называются свободно живущие личинки перепончатых (Hymenoptera), имеющие тоже развитую голову, грудные и брюшные ноги, но отличающиеся от настоящих Г. тем, что имеют обыкновенно 6 – 8 пар брюшных ног и ноги эти лишены крючьев, между тем как у Г. обыкновенно не более 5 пар брюшных ног и он вооружены крючьями.

Гусь

Гусь (Anser) – главный род семейства гусиных (Anserinae) из отряда плавающих птиц (Natatores), подотряда пластинчатоклювых. Гусиные отличаются клювом, имеющим при основании большую вышину, чем ширину, и оканчивающимся ноготком с острым краем; умеренной шеей (более длинной, чем у уток), довольно высокими ногами, прикрепленными ближе к середине тела, чем у уток, и твердым бугром или шпорой на сгибе крыла. Перья и пух сильно развиты. Живут на дуговых и болотистых пространствах, некоторые на берегах морей; хорошо ходят и бегают; летают выносливо, но плавают и ныряют хуже уток. Питаются почти исключительно растительной пищей, главным образом – зелеными частями растении и семенами. Самцы не отличаются по цвету от самок; живут парами, а во время перелетов собираются в большие стада. Гнездятся на болотах, некоторые на деревьях; число яиц обыкновенно 6 – 12. По большей части крупные птицы с вкусным мясом. Сюда принадлежит (считая со шпорцевыми Г.) около 40 видов. Род гусь (Аnser) отличается клювом не короче головы и задним пальцем, достающим до земли. Г. серый, Г.-гуменник (Anser cinereus), родоначальник домашнего Г., сверху серого цвета с бурым оттенком, снизу серовато-белого, клюв и ноги желто-красные, крылья короче хвоста; длина до 98 стм. и даже более. Водится от Норвегии на В в Европе и Азии до 45° с. ш., но зимою залетает и в Индию. Весьма хитрая и осторожная птица, почему охота за нею очень трудна. Домашний Г. больше дикого и чаще белого цвета, чем серого; приручен с древних времен. В Эльзасе Г. откармливают, держа в темной и лишая возможности свободно двигаться; такие Г. отличаются необыкновенно большой печенью, которая и поступает в продажу прямо и в виде паштетов и т. п. У греков Г. был посвящен Персефоне и Приаму, у римлян Юноне; их держали в храме этой богини в Капитолии, особенно после нашествия галлов, когда испуганные Г. криком разбудили стражу и спасли тем Капитолий от галлов. Г. пашенный (Anser segetum) меньшей величины, 86 стм.; крылья длиннее хвоста; конец и основание клюва черные. Причиняет иногда сильный вред полям. Гусь белый (Anser hyperboreus), белого цвета с черными концами крыльев, во множестве водится в Сев. Америке, служа важным предметом охоты. Морской Г. (Berniola), с клювом короче головы и задним пальцем недостающим до земли, водится по берегам морей и питается морскими растениями и животными. Г. немок (Bernicia torquata, Anser bernicia), длиною около 70 стм., с черной головой, шеей, маховыми и рулевыми перьями, серой верхней и белой нижней стороною и белыми пятнами на шее, во множестве гнездится на крайнем севере Старого и Нового Света и добывается охотниками в громадных количествах. Из других Г. особенно важны: канадский в лебединый Г. (Cygnopsis canadensis), отличающийся длинной шеей; он буроватосерого цвета, величиною с обыкновенного Г.; водится в большом количестве в Сев. Америки, где служит предметом значительной охоты (особенно у Гудсонова залива), а также разводится в домашнем состоянии. Не уступая обыкновенному Г. в других отношениях, он плодовитее его. Австрийский или куриный Г. (Cereopsis Novae Hollandiae) значительно отличается от всех остальных по внешнему виду, а отчасти и по образу жизни. Клюв очень короток, толст и высок при основании, покрыт почти до конца восковицей, кончик загнут вниз; ноги с глубоковыемчатыми перепонками; цвет серый с бурыми пятнами. Живет в Австралии, отличается нелюбовью к воде. Легко приручается, но неудобен по своей крайней драчливости. Остальные Г. не имеют особого значения.
Н. Книпович.
Гусь разводится и содержится в хозяйстве, как убойная птица для получения мяса, потрохов, пуха и пера. Рациональное гусеводство может доставить 75 – 100% на затраченный капитал. Г., как плавающая птица, нуждается, чтобы, при его разведении, вблизи была вода – пруд или речка; но, будучи вынослив, легко свыкается с окружающею обстановкой и довольствуется корытом, или деревянным чаном с водою, врытыми в землю. Он не боится даже сильных морозов, и потому гусятня, или гусятник, могут помещаться в холодных хлевах или сараях. Отличаясь в общем уживчивостью (кроме бойцовых Г.), удобно содержится большими стадами. Особенно важно для успешного разведения Г., чтобы они получали корм в достаточном количестве, постоянно имели в изобилии свежую воду и могли свободно прогуливаться вблизи гусятни. Обладая хорошим аппетитом, Г. ест много в скоро начинает жиреть, что вредно отражается на его плодовитости: гусыня перестает нестись, или же кладет только жировые яйца, не дающие приплода. Лучшая пища для Г. – овес (гарнец в день на 6 штук, в два приема, утром и вечером). Разнообразие корма способствует ожирению и должно быть особенно избегаемо пред наступлением времена кладки яиц, «когда гусыня находится в наборе». Ожиревшим, или солощим гусыням уменьшают порцию корма наполовину. В стаде обыкновенно считают одного гусака на 5 – 6 гусынь; первые пригодны на племя с 2 до 5 л., а вторые с 2 до 8 л., хотя те и другие могут жить до 30 лет. При надлежащем уходе с начала марта, а иногда даже с половины февраля, начинается несете яиц, продолжающееся месяц и повторяющееся 2 – 4 раза в год (из яиц осенней носки не выводят гусят, вследствие трудности возвращения их в холодное время); гусыня обыкновенно кладет яйца через день, изредка только под ряд. Наиболее бывает яиц в первую кладку: 7 – 15; всего асе в течение года 15 – 30. В гнездо кладут под гусыню 10 – 12, редко 14 яиц; остальные подкладываются под кур. Более высокая температура тела этих птиц вызывает ускоренный выход птенцов из яиц, вредный для их здоровья, что устраняется легким вспрыскиванием яиц теплою водою, когда с них сходить на никоторое время наседка. Чрез 28 – 30 дней начинают вылупляться гусята. В первое время гусята содержатся вместе с гусыней в теплом помещении и получают размоченный в воде белый хлеб, мелко изрубленные, крутосвареные яйца (на это идут и свежаки, неоплодотворенные яйца из-под наседки), овсяное тесто, замешанное на молок; ячменное тесто с примесью мелко изрубленной крапивы и т. п. Свежая вода для питья и плаванья гусят должна постоянно находиться в гусятне. Чрез 2 – 3 недели можно кормить вареным картофелем, смешанным с отрубями и обваренной рубленной крапивой, а также, для замены пастбищного корма, давать капустный лист, отбросы всякой зелени и т. п. На 3 – 4 неделе, в теплые дни, когда обсохнет роса, выпускают гусят с гусыней на луг к воде, где часто могут прожить всё лето, не получая корма. Но не следует держать их на прудах, где они потребляют много рыбы и рыбьей икры, отчего гусиное мясо получает неприятный вкус. На 4-й неделе начинается оперение гусят летним пером, к трем месяцам вырастают у них крылья, а к шести гусенок превращается в совершенно сформировавшегося молодого Г. Осенью производится сортировка Г.: одни выбираются на племя, другие не предназначаются для убоя и идут в откорм. Корм первым (зерна овса и ячменя, озадки хлеба, мелко искрошенная капуста, морковь, репа и т. п.) дается в умеренном количестве, предрасполагающем к плодовитости. С целью ожирения сажают по 2 – 3 гуся в особые откормочные ящики – клетки с решетчатым дном в задней части и кормят три раза в день, попеременно, разваренным зерном ячменя, маиса, ржи, пшеницы или овса, и поят водою, смешанною с молоком. Откармливание продолжается 2 – 4 недели. По дороговизне овса (11/2 – 2 меры на каждого Г.), рекомендуют давать размоченный в воде ржаной хлеб, с вареным тертым картофелем, и овсяную крупу, что влияет на большую твердость жира. В первое время откармливаемый Г. ест много; но потом приходится обращаться к насильственному кормлению – жидким тестом, вливаемым в горло чрез воронку, или катышками из ячменного, овсяного или гречневого зерна, проталкиваемыми в зоб. Печенка бывает иногда в 4 – 5 раз больше обыкновенной и достигает до 2 фн. веса; идет на приготовление страсбургских пирогов и так назыв. сыра из дичи. Для развития печенки прибавляют в корм вещества, производящие раздражение и вызывающие жажду, как, напр., перец, соль. Хорошо откормленный Г. весит до 30 фн.; у него 41% от живого веса мяса, 32% жира, 6% костей и 21% перьев и внутренностей, тогда как у не откормленного – 46%, 7%, 9% и 38%. Кроме мяса, употребляемого в жареном, вареном, копченом и соленом виде, живые и убитые Г. доставляют еще перья и пух; у первых выщипывание из-под брюха и крыльев производится, заграницей, ежегодно в апреле, июле и октябре (у гусынь не раньше 6 недель после высидки яиц), при чем получается в год 1/3 фн. пуха и от 1 фн. (от гусыни) до 11/3 фн. (от гусака) пера. Убитый Г. дает 1/16 фн. пуха, 1/4 фн. перинных перьев и 8 – 10 писчих перьев. Помета, как удобрения, можно иметь ежегодно 28 фн.
Породы Г. довольно многочисленны: 1) наиболее распространены у нас обыкновенные или простые русские Г. (Anser cinereus) небольшого роста с серым обильным оперением, чрезвычайно неприхотливые и выносливые, но мало плодовитые (3 – 4 гусят на гусыню), с грубым мясом и сальным жиром, которые могут быть улучшены скрещиванием с другими породами. 2) Тулузские или пиренейские Г., отличающиеся своею массивностью (весят до 86 фн.), способностью к откармливанию и высокими качествами мяса и жира. Оперение у них голубовато-серое с бурыми полосками; голова, шея и спина – темно-бурые; грудь – свинцово-голубая; живот и нижняя часть хвоста – белые; внизу живота жировой мешок; клюв оранжево-красный; лапы мясного цвета. Откармливается в Зап. Европе для страсбургских пирогов. 3) Эмбденские Г. – схожи по качествам с тулузскими; оперение белое, но до года пух серый; клюв и ноги желтые. 4) Померанские Г. схожи с русскими, но крупные в мясистее; оперение различно, от белого до серого. 5) Китайские или шишкоголовые Г. (Anser cygnoides, сюда же принадлежат: (гвинейские, лебединые, сиамские, японские и др.) характеризуются роговидною круглою шишкой между клювом и передней частью головы и темными полосами на шее и спине. Чаще всего из этой породы встречаются в хозяйстве: а) Г. беловато-серые с серо-бурым налетом; оперение однообразное, без резких переходов, живот белый, шея длинная, ноги темно-мясного цвета. б) Г. белые, менее крупные, но весьма плодовитые; шишка и клюв оранжевые, в) От скрещивания тулузских и эмбденских Г. с китайскими произошли новые породы, еще более крупные, и г) от скрещивания китайских Г. с русскими произошли улучшенный русские породы: арзамасская, холмогорская и др. и наконец, бойцовые или боевые Г. (Anser bernicia), разводимые в губ. Московской, Тульской, Рязанской, Владимирской, Орловской, Калужской, Тверской и Нижегородской. Последние отличаются особенным развитием мускулов в плечевой части крыла и массивным, коротким и толстым у основания клювом; оперение серое, или глинисто-желтое, при основном белом фоне; величина средняя; вес 12 – 17 фн. Бойцовые Г., отличаясь крайнею неуживчивостью и сильною наклонностью к бою, содержатся лишь как предмет спорта, но могут послужить для улучшения русской породы путем скрещивания с нею.
С. Б.

Гусли

Гусли – музыкальный инструмент, под названием которого в России понимаются несколько разновидностей лежачих арф. Г. псалтированные имеют сходство с греческим псалтирем и еврейским киннором; к ним относятся: Г. чувашские, Г. черемисские, Г. клавирообразные и Г., имеющие сходство с финским кантеле, латышским куклес и литовским канкдес. Чувашские и черемисские Г. имеют поразительное сходство с изображениями этого инструмента, сохранившимися в памятниках нашей древности, напр. в рукописном служебнике XIV в., где в заглавной букве Д представлен человек, играющий на Г., в Макарьевской ЧетьеМинее 1642 г. и др. На всех этих изображениях исполнители держать Г. на коленях и зацепляют струны пальцами. Совершенно таким же образом играют на Г. чуваши и черемисы. Струны их Г. кишечные; число их не всегда одинаково. Псалтиревидные Г. занесены в Россию греками; чуваши и черемисы заимствовали этот инструмент от русских. Клавирообразные Г., встречающиеся еще до сих пор преимущественно среди русского духовенства – не что иное, как усовершенствованный вид псалтиревидных гуслей. Этот инструмент состоит из прямоугольного резонансового ящика с крышкою, который покоится на столике. На резонансовой доске сделано несколько круглых вырезов (голосников) и к ней прикреплены два вогнутых деревянных бруска. На одном из них ввинчены железные колки; на которые намотаны металлические струны; другой же брус играет роль приструнника, т. е. служит для прикрепления струн. Клавирообразные Г. имеют фортепианный строй, причем струны, соответствующие черным клавишам, помещены ниже соответствующих белым клавишам. Для клавирообразных Г. существуют ноты и школа, составленная Кушеновым-Дмитревским. Кроме псалтиревидных Г., существуют похожие на финский инструмент кантеле. Этот вид Г. почти совершенно исчез. Весьма вероятно, что он заимствован русскими у финнов. Древнеславянское слово «гжель» обозначает кифару, т. е. выражало собою, в начале средних веков, вообще понятие о струнных инструментах. От этого слова произошли современные названия: гусле – у сербов и болгар, gusle, guzia, gusli – у хорватов, gosle – у словенов, gusliс – у поляков, honsle у чехов и гусли у русских. Инструменты эти довольно разнообразные и многие из них – смычковые, напр. gazia, у которой только одна струна из конского волоса.
М. П.

Густав II Адольф

Густав II Адольф – король Швеции, сын Карла IX и Христины Голштинской, род. в 1594 г. в Никёпинге; вступил на престол в 1611 г. Его двадцатилетнее царствование является одною из наиболее блестящих страниц в истории Швеции; немаловажно было его значение и во всемирной истории. Карл IX посвятил много забот и труда наилучшему воспитанию Г. и достиг, чего желал. Г. был одним из наиболее образованных правителей своего времени; говорил свободно по-немецки, голландски, французски, итальянски и латыни; имел сведения и в русском, в польском яз. Из наук Г. всего охотнее занимался математикой и историей. С 11летнего возраста Г, уже присутствовал на сеймах и в советах своего отца, при приемах иностранных послов. Два человека имели большое влияние на молодого Г. – Иоанн Шитте и Аксель Оксеншерна (Оксенштирна). Последнего Г. в начале своего царствования назначил канцлером и сохранил к нему искреннюю дружбу и привязанность до самой смерти.
Вступив на престол, Густав Адольф унаследовал от отца враждебные отношения к аристократии и три войны – с Данией, Россией и Польшей. Аристократию Г. склонил на свою сторону, даровав ей многие привилегии и обещав во всем сообразоваться с желаниями сейма. Датскую войну, иначе называемую Кальмарскою войною, король окончил в 1613 г. миром в Кнерёде. Датчане желали удержать за собою Кальмар я Элфсборг; Г. успел отстоять эти два города и за контрибуцию в миллион талеров удержал их за Швецией. Недоразумения между Швецией и Россией возникли еще при Карле IX. Война с Москвою, имевшая целью оттеснить русских от Балтийского моря в Финского залива, окончилась в 1617 г. Столбовским миром, по которому шведы получили Ям, Ивангород, Копорье, Нотебург и Кексгольм. Г.-Адольф радовался достигнутым результатам и сказал пред сеймом: «теперь русские отделены от нас озерами, реками и болотами, через которые им не так то легко будет проникнуть в нам». По окончании русской войны все внимание Г. было обращено на Польшу; началась продолжительная династическая борьба, имевшая и общеевропейское значение, как момент в борьбе католицизма с протестантством. Польская война была «прелюдией к войне с Габсбургским домом». До 1618 г. война велась на польской территории. В 1621 г., после двухлетнего перемирия, шведы взяли Ригу и перенесли войну в Курляндию. Новое перемирие, до 1625 г., Г. посвятил внутренней деятельности, преобразовал войско и флот. О 1626 г. началась так наз. прусская война. Англия, Франция и Нидерланды, желая привлечь Г. в участию в немецкой войне, предлагали свое посредничество к примирение его с Польшей. Последней помогала Австрия. В 1629 г. заключено было 6 летнее перемирие между Польшей и Швецией: Г. удержал за собой Ливонию, а в Пруссии – гор. Элбинг, Браунсберг, Пиллау и Мемель. В 1630 г. Г.-Адольф принимает участие в 30 летней войне. Причины, побудившие его вмешаться в общеевропейскую распрю, были политические и религиозные. Заметив стремление Фердинанда II утвердиться на Балтийском море и опасаясь, как бы Фердинанд, достигнув этого, не помог Сигизмунду II овладеть шведским престолом, Г.-Адольф оказал содействие Стральзунду. Победа католиков над протестантами несомненно грозила и протестантской Швеции. К второстепенным причинам следует отнести перехватывание императором писем Г.-Адольфа, умаление его титула, недопущение шведов на Любекский конгресс, помощь Польше. И политические, и религиозные причины были так тесно связаны, что отделить одни от других невозможно. Между тем одни ученые, как Дройзен, исключительно выдвигают политические мотивы, другие (Гельбиг, Гардинер и др.) – религиозные. – В Германии Г. сражался с лучшими полководцами того времени – Тилли, при Брейтенфельде (7 – 17 сент. 1631), и Валленштейном, у Люцена. Он был убит в последней битве, 6 нояб. 1632 г. Женатый на Марии-Элеоноре Брандербургской, он оставил по себе одну только дочь, Христину.
Царствование Г. составляет эпоху в истории конституции и в истории народного образования шведов. Внутренне и внешнее величие Швеции в это царствование стояло в прямой связи с тридцатилетней войной. Г. сблизил через нее Швецию с остальной Европой, дал Швеции импульс к прогрессу. Он поднял народный дух шведов и поставил Швецию наряду с первоклассными государствами Европы. Г. был великим политиком и бойцом за религиозную свободу; не признавать в нем этой двойственности – значит преднамеренно останавливаться на одной стороне явления, оставляя без внимания другую.
Сейм при Г.-Адольфе, сделался постоянным учреждением и распадался на рейхсколлегии. Г.-А. Упростил податную систему, завязал торговые отношения с Россией, Нидерландами, Испанией и Францией, восстановил упсальский университет, учреждал школы. Г. был и великим тактиком, основал новый метод ведения войны. Г.-Адольф оставил, не считая многочисленных писем, целый ряд трудов исторического содержания (изд. Стюффе в 1861 г.). Кроме общих трудов по истории Швеции и 30 летней войны, см. Hollenberg, «Svea Rikes Historia under K. G.-Adolf den stores regering» (1790 – 1796; доведено до 1628 г.); Cronholm, «Sveriges Historia under G. II Adolf regering» (1857); Droysen, «G.-Adolf» (1869 – 1870); Г. В. Форстен, «Политика Швеции в смутное время» («Ж. М. Н. Пр.», 1889 – 1890).
Г. Форстен.

Гутенберг

Гутенберг (Иоанн Gutenberg) – изобретатель книгопечатания; год рождения его неизвестен. Принадлежал к патрицианской семье города Майнца – Генсфлейш, но принял фамилию матери. Между 1411 и 1420 г. семья Г., вследствие раздоров между патрициями и бюргерами, должна была удалиться из Майнца. В 1434 г. встречаем Г. в Страсбурге, где он провел большую половину своей жизни, занимаясь шлифовкой полудрагоценных камней (агата, оникса) и изготовлением зеркал. В 1438 г. Г., вместе с своим учеником Андреем Дриценом и др. лицами, образовал товарищество для изготовления зеркал. Деятельность товарищества закончилась процессом, который возбудили против Г. наследники Дрицева и который был выигран Г. (1439). Некоторые выражения актов процесса дали повод к заключению, что товарищество делало уже опыты в области книгопечатания. 1440-й год считается годом окончательного изобретения книгопечатания. Предположение это подтверждается документами, извлеченными из дел авиньонских нотариусов и обнародованными в 1890 г. аббатом Рекен (Requin, «L'imprimerie a Avignon an 1444»). Из этих документов видно, что в 1444 и 1446 г. некий Проконий Вальдфогель вступал в сделки с разными лицами, которых за деньги и др. выгоды посвящал в тайну «искусственного письма». Гениальное изобретение Г. состояло в том, что он стал изготовлять металлические подвижный выпуклые буквы, вырезанные в обратном виде, набирать из них строки и с помощью пресса оттискивать их на бумаге. Для эксплуатации изобретения у него не доставало средств. Переселившись в 1448 г. в родной Майнц, Г. в 1450 г. заключил договор с Иоанном Фустом, в силу которого тот ссудил ему 800 гульденов из 6% и, кроме того, обязывался ежегодно выдавать 300 гульденов на потребности производства (краски, бумагу и проч.); типография со всеми ее принадлежностями должна была делиться пополам между Г. и Фустом. Основной капитал Г. получил, однако, не сразу, а по частям, а от выдачи оборотного капитала Фуст совершенно уклонялся, и по дополнительному договору 1452 г. за единовременную уплату 800 гульденов был освобожден от ежегодных взносов. При таких ограниченных средствах, не имея ни опытных рабочих, ни усовершенствованных инструментов, Г., тем не менее, достиг замечательных успехов. До 1456 г. он отлил не менее 5 различных шрифтов, напечатал лат. грамматику Элия Доната (несколько листов ее дошли до нас и хранятся в национальной библиотеке в Париже), несколько папских индульгенций и наконец две Библии, 36-строчную и 42строчную; последняя, известная под названием библии Мазарини, напечатана в 1453 – 55 г. с большим совершенством. Г. отказался платить своему компаньону проценты, желая отложить платеж их до того времени, когда предприятие начнет приносить доход. Фуст предъявил к нему иск, требуя уплаты процентов на проценты. Процесс окончился присягой Фуста, о чем был составлен протокол, записанный нотариусом Гельмасбергером 6 нояб. 1455 г.; подлинник этого акта, столь важного для сохранения за Г. имени изобретателя книгопечатания, недавно открыт Карлом Дзяцко в библиотеке Геттингенского университета (K. Dziatzko, «Sammlung bibliothekwissenschaftlicher Arbeiten» 1889 и сд.). По решению суда типография со всеми ее принадлежностями перешла к Фусту, и Г. надо было начинать сызнова. Он вступил в компанию с Конрадом Гумери и в 1460 г. выпустил сочинение Иоанна де-Бальби из Генуи (1286), «Catholicon» (лат. грамматика с словарем). В 1465 г. курфюрст Адольф принял Г. на свою службу, но 2 февр. 1468 г. он умер; похоронен в Майнце, но могила его неизвестна. Изобретение его приписывалось в разное время разным лицам . Истина окончательно восстановлена v. d. Linde («Gutenberg», 1878), многолетние изыскания которого подтверждаются новейшими находками в библиотеках и архивах; о последних см. ст. Булгакова в «Библиографических Записках» 1892 г., № 1. Г. поставлены памятники в Майнце, Страсбурге и Франкфурте на Майне.

Гуттаперчевое дерево

Гуттаперчевое дерево. – Долгое время под этим названием известно было остиндское дерево Isonandra gutta Lindi., кот. и считалось производителем гуттаперчи. Новейшие исследования флоры Малайского архипелага указали на существование нескольких гуттаперчевых деревьев и дали возможность указать из них выделяющие наибольшее количество применимого к практике и лучшего гуттаперчевого вещества. К таким деревьям, растущим вообще в Ост-Индии и особенно на островах Малайского архипелага и относящимся во всей совокупности видов своих к тропическому семейству сапотовых (Sapotaceae, близкое к Первоцветным – Primulaceae и Масличным – Oleaceae и относящееся к обширной rpyппе венцецветных), отнесены теперь следующие. – Род палаквиум, Palaquium Blanc., заключает до 50 видов; из них Pal. gutta Burck. (=Isonandra gutta Lindi. и прежних авторов) дает наибольшее количество и наилучшего сорта резиновой смолы. Водится на Малакке; дерево до 15 и. высоты с цельными продолговато-овальными листьями; мелкие цветы сидят кучками на ветвях. Этот вид ныне совершенно истреблен в диком состоянии и поддерживается только в культурных разновидностях, разводимых по плантациям. Затем следуют Pal. obbongifolium Burck., – живущею дико на Малакке, Суматре и Борнео, Pal. bomeense Burck. на Борнео, и Pal. Treubu Burck. – на Яве; все три дают гуттаперчевую смолу, которая в свежем виде светло-красного цвета до бурых оттенков; обыкновенно смешиваются вместе несколько сортов смолы от разных пород деревьев. – Другой род Г. дерев., пайена, Payena DC, с 16 видами тоже из Малайского арх., дает прекрасную гуттаперчу от вида P. Loerii (Teysm.); дерево с простыми эллиптическими листьями, мелкие цветки собраны в немногоцветные соцветия, плод ягодный. Представители этого и предыдущего рода, плохо различаемые туземцами, имеют местные названия: Taban merah, Njatoch Balam Sirah, N. B. Merah, N. B. Abang, Ka Malam Paddi. – Третий род, Mimnsops, дает худшую гуттаперч. смолу; из них М. Elengi L. живет на Индостане и Цейлоне, а М. Balata Grtn. в Гвиане и Антильских о-вах. – Специальная литература о Г. д. изложена на голландском яз., а отчасти на франц. и находится в «Annales dn jardin botanique de Buiten zorg», (на о-ве Яве).
A. A.

Гьеллеруп

Гьеллеруп (Karl-Adolph Ghellerup) – датский поэт и романист, род. в 1857 г. Его первые романы: «En Idealist» (1879), «Det unge Danmark» (1880) и сборник стихотворений: «Rodjorn Sange og Fantasier» (1882) примыкают к датской реалистической школе; потом он отстал от ее и занялся преимущественно драматической обработкой исторических и легендарных тем: «Brynhild» (1884) и «Thamyris» (1887). Из других произведений Г. заслуживают внимания поэтический цикл «Aander og Tider» (1882) и «Et Rekviem over Charles Darwin».

Гюисманс

Гюисманс (Joris Mare Huysmans) – современный французский романист, принадлежащий к семье талантливых живописцев; родился в 1848 г. Своими первыми романами («Marthe», 1879; «Les soeurs Vatard», 1879; рассказ «Sac au dos» в «Soirees a Medan») Г. примкнул к школе Зола, но зашел гораздо дальше своего учителя в крайностях натурализма и в цинизме языка, останавливаясь на самых мелочных и отвратительных проявлениях животной натуры человека. Не без таланта, однако, изображена здесь пошлая будничная жизнь, производящая утомительное впечатление своим безнадежным однообразием. В следующие романы: «En menage» (1881) и «A vau l'eau» (1882) Г. вносит сильный личный элемент: за действующими лицами проглядывает автор, художник мизантроп, рассматривающий жизнь как сплошную пошлость и глупость. Характеристичная черта этих романов – отсутствие всякого движения; конец оставляет действующих лиц в том же положены, в котором их застало начало, и все это вместе взятое производит удручающее впечатление ничтожности жизни, бесполезности всяких перемен, роковой неудачи всяких стремлений. На этом основном фоне пессимизма и иронического изображения жизни, выделяется уменье Г. схватывать и изображать детали – мелкая живопись словами, напоминающая жанровые картины фламандской школы. В 1884 г. Г. издал роман «А rebours». Из натуралиста автор превращается здесь в полу-мистика, полудекадента, предпочитающего все искусственное естественному, ищущего новизны ощущений во всех областях. Герой романа (если можно назвать романом описание различных настроений при отсутствии всякого намека на фабулу), Des Esseintes, представляет собой продукта современной утонченной цивилизации, превращающей нервных людей в чистейших невропатов. Утомленный жизнью, скучающий Des Esseintes хочет оживить свои притупленные нервы и устраивает себе совершенно искусственное существование, превращая день в ночь и, наоборот, устраивая «симфонии запахов», «гаммы ликеров», углубляясь в чтение оккультической литературы и современных символистов и т. д. В изображении этих извращений вкуса Г. обнаруживает богатство фантазии и яркость красок. Последние произведения Г. («La Ваrrе» и др.) все более приближают автора к декадентству и, главным образом, к мистицизму «магов» в роде Сар Пеладана и др. от натурализма Г. отказался в известном «манифесте пяти» последователей Золя, протестовавших против своего учителя после появления «La Теrrе». Как художественный критик, Г. выказал большое понимание современных направлений в живописи (импрессионистов, pleinair'истов. и т. д.), с своей книге: «L'Art moderne».
З. В.

Гюйгенс

Гюйгенс (Христиан Huyghensvan Zuylichem), – математик, астроном, и физик, которого Ньютон признал великим (1629 – 1695). Отец его, синьор ван Зюйлихем, секретарь принцев Оранских был замечательным литератором и научно образован. Научную деятельность Г. начал в 1651-м г. сочинением о квадратуре гиперболы, эллипса и круга; в 1654 открыл теорию эволют и эвольвент, в 1655 нашел спутника Сатурна и вид колец, в 1659 он описал систему Сатурна в изданном им сочинении. В 1665-м году, по приглашены Кольбера, поселился в Париже и был принят в число членов академии наук. Часы с колесами, приводимыми в движение гирями, были в употреблении с давнего времени, но регулирование хода подобных часов было неудовлетворительно. Маятник же со времен Галилея употребляли отдельно для точного измерения небольших промежутков времени, причем приходилось вести счет числу качаний. В 1657-м году Г. издал описание устройства изобретенных им часов с маятником. Изданное им поздние, в 1673-м году, в Париже, знаменитое сочинение Horologium oscillatorium, sive de mota pendulorum an horologia aptato demonstrationes geometrica, заключающее в себе изложение важнейших открытий по динамике, в первой своей части заключает также описание устройства часов, но с прибавлением усовершенствования в способе привеса маятника, делающего маятник циклоидальным, который обладает постоянным временем качания, независимо от величины размаха. Для объяснения этого свойства циклоидального маятника автор посвящает вторую часть книги выводу законов падения тел свободных и движущихся по наклонным прямым, а наконец и по циклоиде. Здесь в первый раз высказано ясно начало независимости движений: равноускоренного, вследствие действия тяжести, и равномерного по инерции. Г. доказывает законы равноускоренного движения свободно падающих тел, основываясь на начале, что действие, сообщаемое телу силою постоянной величины и направления, не зависит от величины и направления той скорости, которою уже обладает тело. Выводя зависимость между высотою падения и квадратом времени, Г. делает замечание, что высоты падений относятся как квадраты приобретенных скоростей. Далее, рассматривая свободное движение тела брошенного вверх, он находит, что тело поднимается на наибольшую высоту, потеряв всю сообщенную ему скорость и приобретает ее снова при возвращении обратно.
Галилей допускал без доказательства, что при падении по различно наклонным прямым с одинаковой высоты тела приобретают равные скорости. Г. доказывает это следующим образом. Две прямые разного наклонения и равной высоты приставляются нижними концами одна к другой. Если тело, спущенное с верхнего конца одной из них приобретает большую скорость, чем пущенное с верхнего конца другой, то можно пустить его по первой из такой точки ниже верхнего конца, чтобы приобретенная внизу скорость была достаточна для подъема тела до верхнего конца второй прямой; но тогда бы вышло, что тело поднялось на высоту большую той, с которой упало, а этого быть не может. От движения тела по наклонной прямой Г. переходит к движению по ломаной линии и далее к движению по какой-либо кривой, причем доказывает, что скорость, приобретаемая при падении с какой-либо высоты по кривой, равна скорости, приобретаемой при свободном падении с той же высоты по вертикальной линии и что такая же скорость необходима для подъема того же тела на ту же высоту, как по вертикальной прямой, так и по кривой. Затем переходя к циклоиде и рассмотрев некоторые геометрические свойства ее, автор доказывает таутохронизм движений тяжелой точки по циклоиде. В третьей части сочинения излагается теория эволют и эвольвент, открытая автором еще в 1654 г.; здесь он находить вид и положение эволюты циклоиды. В четвертой части излагается теория физического маятника; здесь Г. решает ту задачу, которая не давалась стольким современным ему геометрам – задачу об определении центра качаний. Он основывается на следующем предложении: "Если сложный маятник, выйдя из покоя, совершил некоторую часть своего качания, большую полуразмаха и если связь между всеми его частицами будет уничтожена, то каждая из этих частиц поднимется на такую высоту, что общий центр тяжести их при этом будет на той высоте, на которой он был при выходе маятника из покоя. Это предложение, не доказанное у Г., является у него в качестве основного начала, между тем как теперь оно представляет применение к маятнику закона сохранения энергии. Теория маятника физического дана Г. вполне в общем виде и в применении к телам разного рода. В последней, пятой части своего сочинения Г. дает тринадцать теорем о центробежной силе и рассматривает вращение конического маятника.
Другое замечательное сочинение Г. есть теория света, изданная в 1690 г., в которой он излагает теорию отражения и преломления и затем двойного лучепреломления в исландском шпате в том самом виде, как она излагается теперь в учебниках физики. Из других открыли Г. мы упомянем о следующих. Открытие истинного вида сатурновых колец и двух его спутников, сделанные помощью десятифутового телескопа, им же и устроенного. Вместе с его братом он занимался изготовлением оптических стекол и значительно усовершенствовал их производство. Открыто теоретическим путем эллипсоидального вида земли и сжатия ее у полюсов, а также объяснение влияния центробежной силы на направление силы тяжести и на длину секундного маятника на разных широтах. Решение вопроса о соударении упругих тел одновременно с Валлисом и Бренном. Г. принадлежит изобретение часовой спирали, заменяющей маятник; первые часы со спиралью устроены в Париже часовым мастером Тюре в 1674 г. Ему же принадлежит одно из решений вопроса о виде тяжелой однородной цепи, находящейся в равновесии.
Д. Бобылев.

Гяур

Гяур – этим именем турки презрительно зовут всех немусульман. Г. – испорченное арабское «Kiafir» (отрицающий Бога, язычник).

Давид

Давид (Жак-Луи David) – исторический живописец, знамен. преобразователь франц. живописи конца XVIII ст., имевший значительное влияние на направление искусства даже других стран (1748 – 1825). Еще в отрочестве он обнаружил выдающиеся художественные способности; но, поступив в ученики к Вьену, сначала шел довольно тихо на пути своего развития и только после троекратной неудачи на соисканиях большой награды получил ее в 1774 г., за картину: «Эрасискрат открывает причину болезни Антиоха». В следующем затем году отправился на счет правительства в Италию вместе с Вьеном, назначенным в это время в директоры франц. акд. в Риме. Проведя здесь пять лет, занимался преимущественно изучением антиков, писал этюды и исполнил лишь немного картин, из которых одна: «Св. Рох молит Богоматерь о прекращении чумы», доставила ему некоторую известность. По возвращении своем в Париж, в 1780 г., выставил здесь картину «Велизарий» (находится в лильск. муз., гравиров. Морелем) и получил за нее звание сопричисленного к королевской акд. живописи, а чрез три года был принят в действительные члены этой акд. за новое свое произведение: «Андромаха оплакивает смерть Гектора». Эти работы настолько повысили репутацию художника, что король заказал ему картину, предоставив ему и выбор сюжета. Д. отправился в Рим и, написав там «Клятву Горациев», привез ее в Париж, где она возбудила всеобщее удивление. Погружаясь все более и более в историю древних греков и римлян, он исполнил после того картины: «Смерть Сократа» (гравир. Массаром-отцом), «Ликторы приносят к Бруту трупы его сыновей», «Любовь Париса и Елены», гравированная Видалем) и некоторые др. Отступление от его тем, обычных до этого времени, составляет: «Прибытиe Людовика XVI в заседание парламента 14 февраля» – картина, принесенная им в 1790 г. в дар национальному собранию, которое после того заказало Д. изобразить «Клятву Jeu de Paume», оставшуюся, однако, только в эффектно сочиненном эскизе (гравир. Жозе). Разгоревшийся пожар революции затянул пылкого художника в свой бурный круговорот: он выступил в роли политического деятеля, попал в 1793 г. в конвент, в качестве его члена участвовал в осуждении короля на казнь, сочинял и предлагал проекты великих национальных празднеств и управлял их декоративною частью и т. п. В это время из под его кисти вышли воспроизведения двух кровавых современных сцен – убийства М.Пеллетье и Марата. Падение Робеспьера повлекло за собою арест его друга, Д., и только слава последнего, как художника, спасла ему голову. По выходе из тюрьмы, он снова отдался всецело живописи и написал, в 1795 – 99 г., одну из лучших своих картин:"Похищение сабинянок", публичная выставка которой доставила ему 65627 фр. Когда верховная власть над Францией перешла в руки Наполеона, Д. сделался его привилегированным живописцем; но, увековечивая на полотне славные события Консульства и Империи («Переход Бонапарта чрез С.Бернард», «Коронация Наполеона», «Раздача орлов» и т. п.), он не переставал интересоваться древней историей и написал, между прочим, «Леонида в Фермопилах», – картину, оконченную в 1814 г. и проданную в 1819 г., вместе с «Похищением сабинянок», за 100000 фр. (обе находятся в луврск. музее). Несмотря на благорасположение к нему императора и на получаемые от него милости, Д. оставался в душе республиканцем. По возвращении Бурбонов, он, как бывший член конвента и «цареубийца», подвергся изгнанию из Франции, был вычеркнут из списков акд. худож. и почетного легиона и поселился в Брюсселе, где продолжал руководить образованием молодых художников и писать картины. Из произведений, относящихся к этой последней поре его деятельности, наиболее достойны внимания: «Амур, покидающий Психею», «Марс, обезоруживаемый Венерою, Амуром и Грациями» и т. д. Суждение художественных критиков о Д. весьма различно, но никто не отрицал его огромного исторического значения. С Д. началось решительное перерождение изжеманившегося пред тем франц. искусства. Он первый снова обратился к изучению антиков, стал заботиться о соблюдении чистоты стиля и здравого воззрения на природу. Это направление он проводил в своих произведениях с убеждением и энергией. Однако он в сущности усвоил себе только внешние черты памятников греч. искусства. Отсюда – окоченелость и мертвенность его картин. Вместо действительного чувства, мы находим у него театральную деланность, вместо страсти – притворный, нередко преувеличенный пафос, не столько вдохновение, сколько холодный расчет ума. Кроме того, он вообще не богат изобретательностью: его композиция отличается разбросанностью; его фигуры принимают утрированные позы; колорит у него чересчур однообразный, порою желтоватый, холодный и лишенный тонких нюансов. Но рисунок старательно выработан, формы благородны, изящны, и особенно в женских фигурах. В портретах он несравненно проще и привлекательнее, чем в картинах, и большинство его недостатков стушевывается пред подражанием природе, не отуманенным предвзятыми принципами. Как на лучшие его работы в этом роде, можно указать на портреты Жубера и Леруа, г-жи де-Сорси, маркизы де-Оливьер, отца Филельера, Пекуля (нах. в Лувре), Буасси-д'Англа, г-жи Рекамье (в Лувре), ген. Жерара и особенно папы Пия VII (в Лувре). Но главная заслуга Д. состоит в основании целой школы, в которой его ученикам предоставлялась возможность развивать свои способности сообразно их натуре, без всяких стеснений, и после строгого изучения антиков бросить рабское подражание им и идти не по стопам своего учителя, а самостоятельным путем к совершенству. Из этой школы вышли Гро, Гране, Друе, Жироде, Жерар, Изабё, бельгиец Навез, Л. Робер, Энгр и мн. др., менее значительные художники. Ср. F.L..David, «Le peintre Louis David (1748 – 1825), souvenirs et documents inedits» (П., 1880); Delecluze, «L.David, son ecole et son temps» (П., 1855); Т. Thore, «Les peintres du XIX siecle, L.David» (Брюссель, 1843); М.A.Th. (Адольф Тьер) «David, souvenirs historiques»;E.Chesneau, «Le mouvement moderne en peinture, L.David».
A. C – в.

Давление

Давление. – В механике и математической физике под давлением на какое-либо тело подразумевается совокупность сил, сплошным образом приложенных к поверхности тела и направленных по нормалям ее внутрь тела; таковы, напр., Д. газов и жидкостей на стенки заключающих их сосудов, давление насыщенного пара на поверхность образовавшей его жидкости, взаимные Д. двух покоящихся жидкостей по поверхности их раздела. Д. рассматривается как совокупность молекулярных сил, действующих со стороны молекул одного тела на молекулы другого сквозь разделяющую их поверхность. С точки зрения кинетической теории газов, Д. газа на поверхность, его ограничивающую, производится совокупностью ударов об нее молекул газа. Так или иначе, приходится вести расчет давления, как совокупности сил или импульсов, приложенных к каждой части поверхности. Если Д. на всю поверхность однородно, т. е. на равные части поверхности приходятся одинаковые Д., то знание величины Д., приходящегося на каждую единицу поверхности дает возможность определить величину Д. на данную часть поверхности; так, напр., среднее Д. атмосферы на уровне моря в Париже равно весу 1033,3 грамма или 1013600 дин на кв. сант., а так как это Д. однородно, то на кв. миллиметр придется 10136 дин, а на кв. метр 1013600000 дин. В тех случаях, когда давление неоднородно, как, напр., Д. покоящейся жидкости на негоризонтальную (напр. наклонную плоскую) стенку сосуда, расчет Д. производится также на единицу поверхности, так что если в какой-либо точке поверхности Д. на единицу поверхности есть р, то Д. на бесконечно малый элемент (площади, заключающий в себе рассматриваемую точку, будет pw.
Д. (нормальные к поверхности) представляют собою частный случай поверхностных сил, напряжений, возникающих вследствие молекулярных взаимодействий между молекулами двух тел, тесно прилегающих одно к другому по разделяющей их поверхности. В объяснительной статье к слову: напряжение будет объяснено, что не всегда напряжения нормальны к поверхности, а если и нормальны, то не всегда направлены внутрь тела.
Д. Б.

Давыдов Владимир Николаевич

Давыдов (Владимир Николаевич; настоящая фамилия Горелов) – один из лучших современных актеров. Род. в 1849 г.; учился во 2-й киевской гимназии и моск. университете, на естественном факультете. К сцене его готовил в Москве И.В.Самарин. Вскоре сделался провинциальною знаменитостью. В 1880 г. был принят на казенную спб. сцену, на которой (с перерывом 1886 – 1888) состоит поныне. С 1889 г. Д. преподает в спб. театральном училище практику драматического искусства. Выдающееся дарование Д. очень разнообразно. Он играет городничего («Ревизор»), Под колесина, Митрофана, Хлестакова, Расплюева, Бальзаминова и мн. др.
Ум.

Давыдов Денис Васильевич

Давыдов (Денис Васильевич) – ген.-лейт., известный поэт-партизан (1781 – 1839). Получил блестящее, для своего времени, домашнее воспитание. 1807 г. был началом боевого поприща Д. : назначенный адъюнтантом к кн. Багратиону, он участвовал почти во всех сражениях этой кампании. Зимою 1808 г. состоял в нашей армии, действовавшей в Финляндии, прошел вместе с Кульневым до Улеаборга, занял с казаками о-в Карлоэ и, возвратясь к авангарду, отступил по льду Ботнического залива. В 1809 г., состоя при кн. Багратионе, командовавшем войсками в Молдавии, Д. участвовал в разных делах с турками, а затем, когда Багратион был сменен гр. Каменским, поступил в авангард молдавской армии, под начальство Кульнева. При начале войны 1812 г. Д. состоял подполковником в ахтырском гусарском полку и находился в авангардных войсках ген. Васильчикова. Перед Бородинским сражением, Д. первый подал мысль о выгодах партизанских действий на сообщениях неприятеля и первый же начал их, с партиею всего в 130 коней. Быстрые его успехи убедили Кутузова в целесообразности партизанской войны, и он не замедлил дать ей более широкое развитие. Одним из выдающихся подвигов Д., за это время, было дело под с. Ляховым, где он, вместе с другими партизанами, взял в плен 2-х тысяч. отряд ген. Ожеро; затем под г. Копысом он уничтожил франц. кавалерийское депо, рассеял неприятельский отряд под Белыничами и, продолжая поиски до Немана, занял Гродно. С переходом границы, Д. поступил в корпус ген. Винцингероде, участвовал в поражении саксонцев под Калишем и, вступив в Саксонию с передовым отрядом, занял предместье Дрездена. В 1814 г. Д" командуя ахтырским гусарским полком, находился в apмии Блюхера, участвовал с нею во всех крупных делах и особенно отличился в сражении при Ла Ротьере. В 1815 г. Д. был произведен в ген.-м.; потом занимал место начальника штаба сначала в 7-м, а потом в З-м корпусе. В 1827 г. с успехом действовал против персов, а в 1831 г. – против польских мятежников.
О.
Как человек, Д. пользовался большими симпатиями в дружеских кружках. По словам кн. П. А. Вяземского, Д. до самой кончины сохранил изумительную молодость сердца и нрава. Веселость его была заразительна и увлекательна; он был душою и пламенем дружеских бесед. Литературная деятельность Д. выразилась в целом ряде стихотворений и в нескольких прозаических статьях. Из первых наибольшею известностью пользуются те, где он воспевает быт тогдашнего гусарства. Вино, любовные интриги, буйный разгул, удалая жизнь – вот содержание их. В таком духе написаны: «Послание Бурцову», «Гусарский пир», «Песня», «Песня старого гусара». На ряду с стихотв. вакхического в эротического содержания у Д. были стихотворения в элегическом тоне, навеянные, с одной стороны, нежною страстью к Е. Д. Золотаревой, с другой – впечатлениями природы. Сюда относится большая часть лучших его произведений последнего периода, как-то: «Море». «Вальс», «Речка». Громкою известностью пользовалась «Современная песня» Д. Написанная в сатирическом тоне, эта пьеса была направлена на те слои современного Д. общества, в которых бродило недовольство существовавшим порядком вещей. Сатирическое направление сказалось и в некоторых других произведениях, более ранних, как-то: «Река и Зеркало», «Голова и Ноги», «Договоры» и нескольких эпиграммах. Поэтические произведения Д. не отличаются ни глубиной содержания, ни обработкой стиля, но имеют одно достоинство – оригинальность. Сам Пушкин придавал большую цену самобытности таланта Д. Кроме оригинальных произведений, у Д. были и переводные – из Арно, Виже, Делиля, Понс-де-Вердена, и подражания Вольтеру, Горацию, Тибуллу. В 1816 г. Д. был избран в члены «Арзамаса», где получил прозвище «Армянина». Прозаические статьи Д. делятся на две категории: статьи, носящие характер личных воспоминаний, и статьи историко-полемические. Из первых наиболее известны: «Встреча с великим Суворовым», «Встреча с фельдм. гр. Каменским», «Воспоминание о сражении при Прейсиш-Эйлау», «Тильзит в 1807 г.», «Дневники партизанских действий» и «Записки о польской кампании 1831 г.». По ценности сообщаемых данных эти военные воспоминания и до сих пор сохраняют значение важных источников для истории войны той эпохи. Ко второй категории относятся: «Мороз ли истребил французскую армию», «Переписка с Вальтер-Скоттом», «Замечания на некрологию Н. Н. Раевского» и нек. др. Собрания сочинений Д. выдержали шесть изданий; из них наибольшею полнотой отличаются трехтомные изд. 1860 и 1893, под ред. А. О. Круглаго (прил. к журн. «Север»).
А. К – й.

Дагерр

Дагерр (Louis Jacques Marde Daguerre) – французский художник, изобретатель дагерротипии, род. 18 ноября 1789 г. В 1805 г. Д. поступил учеником в мастерскую парижского живописца-декоратора Деготти, затем вместе с П.Прево писал панорамы, и в 1822 г. вместе с художником Буттом приступил к устройству изобретенной им диорамы или пoлиоpaмы. К тому же времени относятся первые его мысли о возможности закрепления изображений, даваемых камер-обскурой. Увлеченный этой идеею, Д. непрерывно исследует и разрабатывает методы для достижения этой цели, пока не вступает в сношение с Никифором Ньепсом, который, не зная о работах Д., уже с 1816 г. стремился к той же цели. В 1827 г. изобретатели встретились в Париже, а уже 14 дек. 1829 г. составили в Шалоне договор, по которому обязывались совместно работать и сохранять свои открытия в тайне. В 1833 г. Ньепс ум., а в 1837 г. Д. заключил новый договор с сыном Ньепса, Исидором, для эксплуатации разработанного им к тому времени уже в главных чертах метода, названного в последствии дагерротипией. В 1839 г. сгорела диорама, и Д., лишенный средств для окончания своих исследований, решил, по совету Араго, обратиться к правительству, которое в палате депутатов, после горячих речей министра Дюшателя и Араго, 15 июня 1839 г. назначило Д. пожизненную пенсию в 6000 фр. Уже 10 авг. 1839 г. Араго докладывал парижской акд. о работах Д. Весть о новом изобретении была встречена всей Францией с таким энтузиазмом, что уже через несколько дней Д. пожалован был командорский крест почетного легиона. В 1840 г. Д. уединился в небольшой деревушке Пти-Бри, где и прожил до смерти, последовавшей 10 июля 1851 г. Д. воздвигнуты памятники в Кормейле (его родина) и Пти-Бри. Из печатных работ Д. известны «Historique et description des pocedes du Daguerreotype et du Diorama» (П. 1839), выдержавшие много изданий, затем «Nouveau moyen de preparer la couche sensible des plaques photographiques» (П. 1844) и статья «Sur la phosphorescence du sulfate de baryte calcine» («Comptes Rendus d. l'Ac. d. Sc.», т. VIII, 1839). Подр. о Д. см. «Д. и Ньепс» В.Ф.Буринского (СПб. изд. Павленкова, 1893) и P.Carpentier «Biographie de D.» (1855).
А. Г.

Дагоба

Дагоба – коническое сооружение (мавзолей) над реликвиями будд. святых. Эти постройки достигают часто значительной высоты; имеют круглое основание, покоящееся на платформе, которая, в свою очередь, сделана на природном или искусственном возвышении, снабженном, большею частью, ступенями. Внутри находятся обыкновенно различной формы каменные или металлические сосуды, в которых заключен серебряный ящик, а в последнем – золотой, с реликвиями. Все это разукрашено различными барельефами, подчас весьма курьезными и сложными. Самые реликвии состоят из жемчужин, золотых пуговиц, колец и украшений, шариков, кусков белого или цветного стекла, глины и камней с отпечатками фигур, ослиных и козлиных костей и зубов, кусков одежды, полос березовой коры с письменами (бактрийского алфавита) и т. д. Внутри сосудов иногда находили жидкость, быстро испарявшуюся по вскрытии и оставлявшую темный осадок, заключающий, по произведенным анализам, следы животных и растительных веществ (описание Д. см. у Wilson, «Ariana antiqua», Лонд. 1842). Главные Д. находятся на о-ве Цейлон, около Анурадхапура, и до сих пор служат предметом поклонения, выражающегося в разных церемониях. Наиболее почитается в Д. – зуб Будды, Далада. Пожертвования на Д. приносят награду в этой и будущей жизни и облегчают достижение Нирваны. Некоторым Д. приписывается чудотворная сила (см. Hardy, «Eastern Monachism», Лонд., 1860).
С. Б – ч.

Дажбог

Дажбог или Дажьбог – божество славяно-русской мифологии, упоминаемое в начальной летописи под 980 г., в Ипатьевской лет. (изд. арх. ком., 52), в Новгородской (id. стр. 29) в пергаментном списке Пролога (см. «Чтения» 1846 г. № 2, статья Бодянского). Значение Д. определяется вставкой из византийского хронографиста Малалы в Ипатьевскую летоп. под 1114 г. (изд. арх. ком. стр. 200): «И по сем царства сын его (Сварога), именем Солнце, его же наричют Дажьбог... „Солнце царь, сын Сварогов, еже есть Дажьбог, бе бо муж силен“ и т. д. Так как в греческом оригинале мы здесь имеем Гелиоса, то солнечный характер Д., повидимому, вне сомнения. Есть в другие указания на его родственные отношения: в Слове Христолюбца сказано о русских язычниках: „И огневи молятся, зовут еге Сварожичем“; в „Слове о полку Игореве“ русские два раза называются внуками Дажьбога. Огонь и солнце, являются братьями, а витязи – потомками солнца едва ли не во всех родственных мифологиях. Значению соответствует и долго бывшее в ходу толкование имени: дажь – прилаг. от даг, готск, dags (нем. tag – день) от скр. корня dagh – жгу. Но Kpeк („Einleitung etc.“ стр. 103, прим. 3) и после него с большим количеством аргументов Ягич („Mythologische Skizzen“ в Archiv f. Slav. Philologie» за 1881 г. т. V, стр. 11) отвергают такое производство. В Д. Ягич видит слож. повел. накл. от глагола дати (ц. слав. даждь) и существительного бог; следовательно Даждьбог значит бог дающий или бог-податель, что вполне подходит к богу солнца. Некоторое сомнение является относительно подлинности Д., как отдельного божества: 1) Симарьгл и Мокошь, рядом с которыми он стоит в начальной летописи, более чем подозрительны; 2)Ягич не без некоторого основания заподозрил и отца Дажьбога, самого Сварога; 3) Хорс, от имени которого Д. в начал, летописи не отделен союзом и, тоже есть солнечный бог, как это явствует и из «Слова о полку Игореве». Дажьбог, может быть, нечто иное, как эпитет, который позднее становится синонимом. Предполагалось также, что Д. не встречается у славян южных. Последнее обстоятельство, в связи с неудовлетворительностью славянской этимологии имени, заставило Гедеонова («Варяги и Русь» I, 350 – 1), а за ним и Фаминцына («Божества славян» стр. 207 и след.), производить его с севера; Гедеонов ведет его от вендов из земли Оботритов, а Фаминцын считает его прямо скандинавским божеством (хотя скандинавская мифология такого не знает), усвоенным русскими славянами от их варяжских князей. Ягич указал, однако, сагу (напечатана Новаковичем в журн. «Vila»), свидетельствующую, что Д. в форме Дабог был известен у южных славян и пользовался таким уважением, что под влиянием известной дуалистической ереси обратился в сатану и стал врагом Господа и владетелем земли; только Сын Божий победил его и лишил этой власти. Это очень важное свидетельство в пользу Д., который, до указания новых данных, остается одним из наименее сомнительных божеств наших языческих предков.
А. Кирпичников.

Дайна

Дайна (daina) – лит. народная песня; слово неизвестного происхождения. Литовская Д., содержанием своим напоминающая не только обрядовые и любовные песни славян и германцев, но также и малорусские думы, отличается светскостью тем от духовных песен, назыв. gisme, и причитаний, назыв. рауда. У родственных литовскому племени латышей такая же песня в виде романсов называется, с немецкого, зингес, у восточных латышей – дзиасма, дзасма. Д. поются по особенным напевам (balsas, gaida), отличающимся оригинальностью и древностью гаммы. Первые Д. в Германии стали известными в XVIII в. В 1745 Филипп Рухич издал три Д., с немецким переводом, обратившие на себя внимание Гердера и Гёте. Лессинг в 1759 г. заговорил о литовской нар. поэзии в своих «Literaturbriefe», Гердер в 177 8 – 79 г. в «Stimmen der Volker»; Гётe в 1781 – 82 г. поместил перевод одной чрезвычайно поэтической Д. в оперетке (Singspiel): «Die Fischerin» (рыбачка). В Польше и интеллигентной Литве Д. впервые получили распространение и заслуженную известность благодаря Симону Станевичу (1829) и Сим. Довконту (1846). Самые богатые сборники литовских Д. (более 2,5 тыс., записанных в Ковенской и Виленской губ.) изданы были в России братьями Юшкевичами, в «Записках» казанского унив. и имп. акд. наук и в «Сборн. 2-го отделения акд. наук» в 1867 и 1879 – 1883 гг.
В переводе на русск, яз. Д. имеются у Берга, «Песни разных народов» (М. 1854, стр. 37 – 62); Киркора, «Этнографич. взгляд на Виленскую губ.» (1853); Ив. А. Юшкевича, «Лит. нар. песни» (1867); Bс. Миллера и Ф. Фортунатова, «Литовские народн. песни» (Людвиновской гмины, Кальварийского уезда, Сувалкской губ., Москва 1872). Особенно богатой в поэтическом отношении оказалась местность Велены на Немане; одних свадебных дайн там записано около 1000. Напевы литовских песен собраны Станевичем, Нессельманом («Litauische Volkslieder» Берл. 1853, всего 410 песн. и 55 напевов), О. Кольбергом (по Сувалкской губ.) и в Сборнике литов. литер. общ. в Тильзите, изданном Хр. Барчем в 1889 г. Музыкальной обработкой лит. пес. мотивов занимался д-р Кудырка (им изд. вальс «Varpelis») и др.
О Д. и народной поэзии литовцев писали Костомаров, «Истор. монографии», (3-ий т. 1882, стр. 345 – 373); Хр. Барч в «Mitteilungen» назв. общ. (т. 2, стр. 73); А. Бецценбергер, «Litauische Forschungen» (1882); А. Leskien u. Brugmann, «Litauische Volkslieder u. Marchen» (Страсбург, 1882). Из рукописных сборников Имп. русск. геогр. общ. особенно замечательны записи учителей Сувалкской губ. Ф. Зыкуса и Фр. Ужуниса. Исторических Д. не существует, есть только в обрядовой песне намеки на тяжелое иго немцев (Voketys) и крестоносцев (kryzaivin). В яз. Д. заметна своеобразная поэтическая терминология и символика; напр., вместо прозаического arclys (лошадь пахотная) употребляется zirgas (конь); вместо Nemunas (Немана) встречается Dunojus (Дунай); упоминается Черное (или Синее) море, Венгерская земля, оливковое дерево. Главный символический цветок – рута. Из рус. филологов лит. нар. поэзиею и ее символикою занимался А. А. Потебня (Ср. «Библиогр. матер. о нем», Вольтера, 1892, № 7 и 39 сл.). О слове daina, кельт. daena см. «Zeitsch. f. d. Alterthum» 32, стр. 281. Обзор главных поэтических мотивов и симв. дал О. Кольберг. Д. отличаются грустью и поются на распев. Четверостишия встречаются в детской и пастушеской песне; веселые стишки изредка носят следы влияния польской городской культуры и нового времени. Влияние христианской символики менее заметно, чем у славян, но есть дух. стихи, колядки и Ивановские (купальские) Д. Переход к раудам представляют песни о воине, его смерти и возвращении его коня. Ср. «Отчет о поездке к прусским литовцам», Вольтера, 1873 г.
Э. Вольтер.

Дакар

Дакар – гор. во франц. Сенегамбии, у мыса Зеленого, с 4800 ж. (1891), большими факториями и превосходной гаванью. Процветание Д., основанного в 1857 г., началось с окончания жел. дороги в С.-Луи, в 1886 г. Климат очень нездоровый. Станция французских пароходов, идущих в Южн. Америку.

Дакка

Дакка – г. в Бенгалии, на левом берегу Бури-Ганга, одного из соединяющих Ганг с Брамапутрой рукавов. 79076 ж.; в XVII в. население превышало 300000. О прежнем величии Д. свидетельствует масса развалин мечетей, дворцов, укрепленного замка Джихангира и др. Во время полноводья Д. напоминает Венецию. Прежняя значительная промышленность Д. пала. Особенно громкой известностью пользовались кисейные изделия Д. Торговля в последнее время начинает оживать. В Д. находится большое депо слонов. Ср. Watson, «The textilte manufactures of India» (1866).

Дактиль

Дактиль (греч. daktuloV – палец) – стихотворный размер, состоящий из трехсложной стопы, в которой первый слог – долгий, а остальные два – краткие ( – (И). В римской и греческой поэзии Д. встречаются обыкновенно в шестистопных (гекзаметрах) и пятистопных (пентаметрах) стихах, в русской поэзии – обыкновенно в четырехстопных стихах («Вырыта заступом яма глубокая»).

Далай-лама

Далай-лама – высшее духовное лицо сев. буддистов, с светскою властью. Лама, слово тибетское, значит «верховный» (старший); далай по-монгольски: «великий». Этот термин появился в буддийской иерархии сравнительно недавно. У реформатора новейшего буддизма, Цзонхавы (XV ст.), было 8 учеников, которых считают перерожденцами (х-убильганами). От одного из них, Кень-дюн-Чжукба, основателя монастыря Чжамхлюмбу, и пошли Д., в некотором роде живые божества, утвердившиеся в Тибете, в Хлассе. Китайцы из политических расчетов стали покровительствовать Д., а с 1751 г. вверили им светскую власть над всем Тибетом. Д. живет в златоверхом монастыре, выстроенном на холме Будале. По смерти Д. ему сооружается на кровле будалинских палат небольшой храмик, с позолоченною крышею, и там ставится золотой обелиск с пеплом умершего. Новый Д. избирается из тех мальчиков, которые родились в момент смерти прежнего. Прежде это совершалось путем гадания, а теперь по жребию, причем руководящую роль играют китайские чиновники; поэтому избранные всегда принадлежат к семействам, преданным Китаю. В доказательство своего достоинства мальчик-перерожденец должен признать какуюнибудь вещь из употреблявшихся прежним Д. Родители избранного мальчика получают пожизненно княжеское достоинство 5-й степени. См. о. иакинеа, «Описание Тибета» (СПб., 1828); Koppen, «Die Religion des Buddha und ihre Entstehung» (Б., 1857 – 1859); Schlagintweit, «Buddism in Tibet» (Лпц., 1863); Wordworth, «The Church of Thibet and the historical analogies of Budhism and Christianity» (Л., 1877).
Н. Веселовский.

Далида

Далида (Делила) – коварная филистимлянка, возлюбленная Самсона. За беззаветную его любовь и преданность она отплатила ему выдачей открытого ей секрета его богатырской силы злейшим его врагам, филистимлянам (Суд. XVI, 4 – 21).

Даль Владимир Иванович

Даль (Владимир Иванович – известный лексикограф. Род. 10 ноября 1801 г. в Екатеринославской губ., в Луганском заводе (отсюда псевдоним Д.: Казак Луганский). Отец был датчанин, многосторонне образованный, лингвист (знал даже древнееврейский яз.), богослов и медик; мать – немка, дочь Фрейтаг, переводившей на рус. яз. Геснера и Ифланда. Отец Д. принял русское подданство и вообще был горячим русским патриотом, действуя на детей в том же направлении. Окончив курс в морском корпусе, Д. несколько лет служил во флоте; но, не вынося моря, вышел в отставку и поступил в дерптский унив., на медицинский факультет. Походная жизнь его, как военного доктора, сталкивала его с жителями разных областей России, и материалы для будущего «Толкового Словаря», которые он начал собирать очень рано, все росли. В 1831 г. Д. участвовал в походе против поляков, причем отличился при переправе Ридигера через Вислу у Юзефова. За неимением инженера, Д. навел мост, защищал его при переправе и затем сам разрушил его. От начальства он получил выговор за неисполнение своих прямых обязанностей, но имп. Николай I наградил его орденом. По окончании войны Д. поступил ординатором в спб. военносухопутный госпиталь. Однако, медицина не удовлетворяла Д., и он обратился к литературе, причем близко сошелся с Пушкиным, Жуковским, Крыловым, Гоголем, Языковым, кн. Одоевским и др. Первый опыт («Русские сказки. Пяток первый», СПб. 1832 – пересказ народн. сказок) обнаружил уже этнографические наклонности Д. Книга эта навлекла неприятности на автора. По доносу Булгарина, она была запрещена, и Д. взят в III отделение, но в тот же день выпущен, благодаря заступничеству Жуковского. Тем не менее Д. долго не мог печататься под своим именем. Семь лет он прослужил в Оренбурге; за это время сопутствовал в 1837 г. наследнику (покойному имп. Александру) в его поездке по краю и участвовал в несчастном хивинском походе 1839 г. В 1836 г. он приезжал в СПб. и здесь присутствовал при трагической кончине Пушкина, от которого получил его перстеньталисман. Все это время Д. не оставлял и медицины, пристрастившись особенно к офтальмологии и гомеопатии (одна из первых статей в защиту гомеопатии принадлежит Д.: «Современник» 1838, № 12). В 1834 – 39 г. он выпустил свои «Были и небылицы». В 1838 г. Д. был выбран (за свои естественноисторические работы) в члены-корреспонденты Имп. акд. наук; в 1841 г. назначен секрет. к Л. А. Перовскому, товарищу мин. уделов, а потом заведовал (частно) особой канцелярией его, как министра внутренних дел, причем вместе с Н. Милютиным составлял и вводил «Городовое положение в СПб.». За это время им напечатаны статьи: «Полтора слова о нынешнем русском языке» («Москвитянин», 1842, I, № 2) и «Недовесок» к этой статье (т. же, ч. V, № 9), брошюры «О скопческой ереси» (1844, редкость (другая записка Д. о законодательстве против скопцов напечатана в «Чтениях общ. ист. и др.» 1872, кн. IV.) и «Об убивании евреями христианских младенцев» (1844), повесть «Похождения X. X. Виольдамура и его Аршета» (1844). В 1846 г. вышли «Сочинения Казака Луганского». В то же время Даль составил для военных заведений учебники ботаники и зоологии и напечатал ряд повестей и очерков в "Библиотеке для «Чтения», «Отечест. Записках», «Москвитянине» и сборнике Башуцкого «Наши», в том числе статьи «О русских пословицах» («Современник», 1847, кн. 6), «О поверьях, суевериях и предрассудках рус. народа» («Иллюстр.», 1845 – 46, 2-е изд. СПб., 1880). В 1849 г. Д. назначен управляющим нижегородской удельной конторой и прослужил на этом посту, доставившем ему возможность наблюдать разнообразный этнографический материал, до 1859 г., когда вышел в отставку и поселился в Москве. За это время напечатаны статьи и сочинения Д.: «О наречиях русского яз.» («Вестн. Имп. Г. Общ.», 1852, кн. 6; перепечатана в «Толковом Словаре»), «Матросские досуги», написанные по поручению вел. кн. Константина Николаевича (СПб., 1853), ряд статей о вреде одной грамотности без просвещения («Рус. Беседа», 1856, кн. III; «Отеч. Зап.», 1857, кн. II; «СПб. Вед.», 1857 № 245) и целая серия очерков (100) из русской жизни (отдельное издание «Картины из русского быта», СПб., 1861). В Нижнем Д. приготовил к изданию свои «Пословицы» и довел обработку словаря до буквы П. Вскоре после переселения Д. в Москву, начал выходить в свет его «Толковый слов.» (1-е изд. 1861 – 68; второе изд. СПб. 1880 – 82) и напечатан другой капитальный труд всей жизни Д.: «Пословицы русск. народа» (М., 1862; 2 изд. СПб., 1879). За это время появились в печати сочинения и статьи Д.; «Полное собр. соч.» (СПб., 1861;:2 изд. СПб., 1878 – 1884), «Повести» (Спб., 1861), «Солдатские досуги» (2 изд. СПб., 1861), «Два сорока бывальщинок для крестьян» (СПб., 1862), записка о русск. словаре («Русск. Беседа», 1860, № 1), полемика с Погодиным об иностранных словах и русск. правописании («Pyccкий», 1868, №№ 25, 31, 39, 41). В 1861 г. Д. за первые выпуски «Словаря» получил константиновскую медаль от Имп. геогр. общ., в 1868 выбран в почетные члены Имп. акд. наук, а по выходе в свет всего словаря удостоен ломоносовской премии (см. подробные разборы Грота, Шренка и Рупрехта в отчете о 4-м присуждении ломоносовской премии, Прил. к XVll т. «Зап. Имп. Акд. Наук» 1870; статью А. Н. Пыпина в «Вестн. Евр.» 1873, кн. 12; Котляревского в «Беседах общ. люб. росс. слов.» 1868, вып. 2; заметки Николича в «Филол. Зап.», Воронеж, 1871, № 6, 1875 № 3, 1876 № 2; дополнения и заметки Шейна: "Прилож. к XXV т. «Зап. Имп. Акд. Наук», 1873, и Наумова, СПб., 1874; Грота и Жизневского в «Отчете о присуждении ломоносовской премии»). Собранные им песни Д. отдал Киреевскому, сказки – Афанасьеву. Богатое, лучшее в то время собрание лубочных картин Д. поступило в Имп. публ. библ. и вошло впоследствии в издания Ровинского. В последние годы жизни Д. увлекался спиритизмом и сведенборгианством, занимался переложением первых книг Библии на простонародный язык («Бытописание»; см. его историю в воспоминаниях Мельникова), печатал новые «Картины русского быта» в «Русском Вестнике» (1867 – 1868). Умер 22 сент. 1872, приняв еще в 1871 г. православие (до тех пор Д. был лютеранином). Материалы для биографии Д.: ст. П. Б. «В. И. Д.» («Р. Арх.» 1872, № 10); автобиограф. записка Д. (неокончена, там же № 11; ср. заметку о ней Дм. Завалишина, «М. Вед.», 1872, № 290); «Воспоминания о В. И. Д.» (с извлечением из его писем и другой полной автобиогр. запиской), Я.К.Грота («Зап. И. Акд. Н.», 1873, т. XXII); «Из воспоминаний о покойном В. И. Д.» («Церк. Летоп.», 1873, № 37); «Воспоминания о Д.» П. И. Мельникова («Русск. Вестн.» 1873 г.; поправка в «Моск. Вед.» 1873 г., № 72); биография Максимова, с подробной библиографией, в «Справ. энциклопед. словаре» Старчевского (СПб., 1855, т. IV); «Дневники Т. Г. Шевченко» («Основа», 1861 – 62) и А. В. Никитенко («Русск. Старина», 1889 – 90); «Д., по воспоминаниям его дочери, Е.Даль» («Русск. Вестн.», 1879, № 7). Подробной биографии Д. до сих пор нет. Самая полная характеристика деятельности Д. у А. Н. Пыпина: «История русской этнографии» (т. I); о его отношении к крестьянскому вопросу см. у В. И. Семевского («Крестьянский вопрос», т. II, стр. 273 – 278). Главное значение Д. – собирателя-этнографа. Ни морской корпус, ни медицинский фак. не могли дать ему надлежащей научной подготовки, и он до конца дней остался дилетантом-самоучкой. На свой настоящий путь Д. попал чисто инстинктивно, и собирание материалов у него шло сначала без всяких определенных научных целей. Только личные отношения к писателям пушкинской эпохи, а также к московским славянофилам, помогли ему сознать свое настоящее призвание и поставили определенные цели деятельности. С другой стороны, в природе Д., несмотря на естественно-историческое образование, полученное в дерптском унив., было что-то мешавшее ему сделаться спокойным и точным ученым. Причиной этому была отчасти беспокойная бродячая жизнь, отчасти наклонность к поэтическому творчеству, отчасти, быть может, некоторый коренной, органический недостаток во всем духовном складе Д. (вспомним его увлечения гомеопатией, спиритизмом, Сведенборгом и т. д.). Его словарь, памятник огромной личной энергии, трудолюбия и настойчивости, ценен лишь как богатое собрание сырого материала, лексического и этнографического (различные объяснения обрядов, поверий, предметов культуры и т. д.), к сожалению, не всегда достоверного. Д. не мог понять (см. его полемику с А. Н. Пыпиным в конце IV т. Словаря), что ссылки на одно «русское ухо», на «дух языка», «на мир, на всю Русь», при невозможности доказать, «были ли в печати, кем и где говорились» слова в роде пособ, пособка (от пособить), колоземица, казотка, глазоем и т. д., ничего не доказывают и ценности материала не возвышают. Характеристичны слова самого Д.: «с грамматикой я искони был в каком-то разладе, не умея применять ее к нашему языку и чуждаясь ее не столько по рассудку, сколько по какому-то темному чувству, чтобы она не сбила с толку» и т. д. (напутное слово к Словарю). Этот разлад Д. с грамматикой не мог не сказаться на его Словаре, расположенном по этимологической системе «гнезд», разумной в основе, но оказавшейся не по силам Д. Благодаря этому, у него дышло (заимствованное из нем. Deichsel) стоит в связи с дыхать, дышать, простор – с простой и т. д. Тем не менее, Словарь Д. до сих пор является единственным и драгоценным пособием для каждого занимающегося русск. яз. Д. один из первых занимался также русской диалектологией и был превосходным практическим знатоком русских говоров, умевшим по двум-трем сказанным словам определить местожительство говорящего, но никогда не мог воспользоваться этим знанием и дать научную характеристику знакомых ему диалектических особенностей. Как писатель-беллетрист, Д. теперь почти совсем забыт, хотя в свое время высоко ставился такими ценителями, как Белинский, Тургенев и др. Многочисленные повести и рассказы его страдают отсутствием настоящего художественного творчества, глубокого чувства и широкого взгляда на народ и жизнь. Дальше бытовых картинок, схваченных на лету анекдотов, рассказанных своеобразным языком, бойко, живо, с известным юмором, иногда впадающим в манерность и прибауточность, Д. не пошел, и главная заслуга его и в этой области заключается в широком пользовании этнографическим материалом. Своей этнографической цены некоторые очерки Д. не утратили и до сих пор.
С. Булич.

Дальтон или Дольтон

Дальтон или Дольтон (John Dalton) – знаменитый физик и химик (1766 – 1844). По окончании курса в школе родного местечка в Кумберленде, Д. с 13 лет отдался учительской деятельности, помогая в свободное от уроков время отцу в полевых работах. В 1781 г. Д. переселился в Кендаль, где его родственник содержал учебное заведение. Склонность к физике и математике, которыми Д. усиленно занимался, создали ему круг знакомств полезных и для его дальнейшего образования, а также и для материального обеспечения. В 1793 г. Д. перешел на место учителя математики и естеств. наук в манчестерский колледж. Работы по физике и химии доставили вскоре Д. большую известность в Англии и на континенте; но Д. не старался извлечь из своей научной славы никаких материальных выгод или создать себе блестящее положение; с скромностью истинного философа он продолжал вести свой прежний образ жизни частного учителя. Физические работы Д. касаются: расширения газов от нагревания, упругости газовых смесей, испарения жидкостей, поглощения газов жидкостями. Все эти работы, требовавшие большого искусства ставить и производить опыты, подготовили Д. к его дальнейшим работам с болотным и маслородным газами, при изучении состава которых Д. впервые обратил внимание на закон кратных отношений, господствующий в химич. соединениях. Этот закон подтвердило и изучение состава углекислоты и окиси углерода, окислов азота, т. е. соединений двух элементов, дающих целый ряд разнообразных веществ, соединяясь друг с другом в различных пропорциях. Для объяснения найденных им законов Д. выдвинул древнюю атомистическую теорию, которая, развиваясь и опираясь на все более и более накоплявшиеся благоприятные ей факты, вошла теперь во всеобщее научное сознание. С признанием законов Д. твердо установилась и численная сторона изучения химич. соединений и утвердился окончательно точный язык химических формул, хотя обозначение различных химич. соединений, предложенное Д., и не удержалось, уступив место более удобным формулам Берцелиуса. Работы Д. публиковались в «Memoirs of the literary and philosophical Society of Manchester» (с 1798 г.); «Philosophical Transactions, Micholson's philosophical Journal, Thomson's Annals of Philosophy» (1813 – 1820); «Phillip's Journal» (с 1820 г.). Кроме «Meteorological observations and Essays» (1-е изд. 1793 г., 2-е изд. 1834 г.) и английской школьной грамматики, Д. написал «А New System of Chemical Philosophy», первый том которой вышел в 1808 г.; здесь Д. развивал атомистическую тeopию, начала которой были уже изложены Томсоном, на основании работ Д., в его «System of Chemistry»; здесь же находится первая таблица атомных весов. Второй том появился в 1810 г. с атомными весами, более близкими к ныне принятым. Третий том явился лишь в 1827 г. С 1817 г. Д. был избран в президенты манчестерского литературного и философского общества, деятельнейшим членом которого он был уже с 1794 г. В 1822 г. Д. выбрали в члены Roy. Socal. Парижская акад. наук также оказала Д. высокое научное отличие, избрав его в свои иностранные сочлены; многие другие иностр. общества старались украсить именем Д. списки своих членов. Работы и открытия Д. снискали ему в отечестве всеобщую любовь и уважение, выразившиеся материально в 1826 г. золотою медалью, выбитою в честь Д. и поднесенною ему лондонским обществом, а в 1833 г. пенсией от короля. Наконец, последовало признание ученых заслуг Д. и со стороны английских университетов: оксфорд. унив. в 1831 г. и эдинбург. унив. в 1834 г. поднесли ему дипломы на степень Doctor of laws. Д. страдал оптическим недостатком глаза, вследствие которого он не мог различать все цвета спектра.
В.Я

Даман

Даман (Hyrax) – род млекопитающих, в числе нескольких видов встречающийся в Африке и в смежных частях Азии; по размерам они не превосходят кроликов. Первоначально (Паллас) Д. причисляли к грызунам, которых они напоминают строением резцов, общим видом и образом жизни. Кювье отнес их к копытным и по некоторым признакам в устройстве коренных зубов сближал с носорогами. Теперь их выделяют обыкновенно в особый отряд в классе млекопитающих, отряд плоскокопытных (Lamnungia). Происходя, вероятно, от общего предка с копытными, Д. сохранили в некоторых отношениях весьма первичные черты строения, сближающие их с грызунами и насекомоядными. По внешнему виду Д. похожи на сурков, или байбаков. Толстое тело покрыто густою, мягкою шерстью, большая голова с короткой мордой; уши короткие, закругленные; верхняя губа расщеплена; хвост очень короткий, скрыт между волосами; слабые, сравнительно короткие ноги опираются в землю всей стопой. Голая подошва покрыта грубой, твердой кожей, разделенной глубокими бороздами на подушечки; с помощью этих подушечек Д. могут производить безвоздушное пространство между подошвой ноги и почвой, (единственный пример между высшими позвоночными), так что подошва их служит как присоски и помогает животному бегать по почти вертикальным откосам скал. На передних ногах четыре, на задних три пальца, связанных между собой кожей до последних суставов, прикрытых сверху плоскими ногтями; лишь внутренний палец задних ног свободен, и несет кривой ноготь, похожий на коготь. В позвоночном столбе замечательно большое число (29 – 31) позвонков спинной и поясничной области, какое не встречается у других наземных млекопитающих; крестцовых позвонков 5 – 7, хвостовых только 5 – 10. Глазничные полости и височная ямка почти вполне отделены друг от друга. Небольшая слезная кость дает наружу сильный предглазничный отросток (processus antorbitalis), как у слона и носорога. Межчелюстные кости сильно развиты и на большом протяжении соединены с носовыми, но не образуют, как у грызунов, отростков вверх для соединения с лобными костями. Нижняя челюсть имеет чрезвычайно широкую восходящую ветвь с закругленным углом. Ключиц нет. Локтевая и малоберцовая кость вполне развиты и самостоятельны. Кисть сохранила весьма первичные отношения; существует центральная косточка запястья (os centrale) и в обоих рядах запястья кости сохранили рядовое расположение, а не чередуются друг с другом, как у копытных. Сохранилась пястная кость первого пальца. Зубная система представляет много особенностей. Первоначально в обеих челюстях находится по четыре резца; но в верхней челюсти крайние резцы очень малы и рано выпадают, а два средние, трехугольные в разрезе, очень велики, загнуты почти полукругом, покрыты с передней стороны толстым слоем эмали, растут в течение всей жизни и от стирания имеют заостренную верхушку; все это – признаки, напоминающие грызунов. Четыре нижних резца прямые, лежат в нижней челюсти почти горизонтально. Клыков нет; между резцами и коренными остается промежуток. Коренных зубов с каждой стороны в каждой челюсти находится по семи: четыре ложно-, три истинно-коренных. Самый передний ложно коренной зуб простой, сжатый бугорчатый, остальные, становящиеся спереди назад все крупнее, имеют приблизительно квадратную форму и на жевательной поверхности несут два поперечных бугра, соединенные гребнем (как у носорога). Желудок разделен на два отдела; слепая кишка очень большая; желчного пузыря нет. Testiculi лежат в брюшной полости, недалеко позади почек. У самок шесть сосков. Поясовидная плацента и образование отпадающей оболочки (decidua) при развитии зародыша отличают Д. от копытных.
Несколько сходных между собой видов Д. живет в горных странах вост., южной и зап. Африки, в Сирии, Палестине и Аравии. Нугах сарепsis, длиною 25 – 30 см., сверху бледно-серого или буроватого, снизу желтоватого цвета, водится в Африке от Капской земли до Абиссинии; издает свистящие звуки. Н. syriacus, такой же величины, более светлой окраски и с ворчащим голосом, встречается по берегам Красного моря и в Сирии; в Ветхом Завете упоминается под именем «сафан». Моисеем его мясо было запрещено в пищу иудеям; и в настоящее время в Абиссинии Д. не едят ни христиане, ни магометане, тогда как бедуины Аравии и жители Капской земли его употребляют в пищу. Д. водится исключительно в гористых местностях, до 3000 метр. высоты; на ровной поверхности их движения неуклюжи; но по скалам они бегают с величайшею ловкостью, держась на голых, почти отвесных обрывах и прячась от опасности в щели и расселины скал. Живут обществами; питаются травами и кореньями; могут долго обходиться без воды. Самка приносит двух хорошо развитых детенышей. В неволе Д. становятся ручными; привезенные в Европу выживают недолго. – Замечательно, что существуют виды Д. (Н. или Dendrohyrax arboreus), ничем не отличающиеся по строению, но ведущие совершенно отличный образ жизни: они живут, именно, на деревьях, превосходно взлезая на прямые стволы, и прячутся в дуплах. В старину смешанные с мочой испражнения капского Д. употреблялись в медицине под именем Hyraceum.
В. Фаусек.

Дамаск

Дамаск, по-турецки и арабски Димишк-эш-Шам – главный город турецкого вилайета Сирии, резиденция генерал-губернатора (вали), на высоте 700 м., у подножия Антиливана, при р. Барада. Равнина, на которой лежит Д. (Гхутах, 400 кв. км.), отличается роскошной растительностью. Магомет, по преданию, назвал ее четвертым земным раем, а Юлиан называл Д. глазом Востока. Д. имеет около 7 км. в окружности, обнесен стеною с 6 воротами, состоит из лабиринта узких, грязных и пыльных улиц, со множеством бесхозяйных собак. Самая широкая, длинная и красивая улица – Тарик-эль-мостаким, на которой указывают дом, где жил апостол Павел; она ведет к воротам Павла, древней постройке из громадных камней, на которой и теперь еще стоят дома, как во времена апостола, которого впустили в город из такого дома. Дома снаружи имеют невзрачный вид, внутри же нередко заключают убранные со вкусом комнаты, дворы, сады с бассейнами, фонтаны. Водопроводы города превосходны. Вне городских стен – цитадель, которую относят ко временам крестовых походов. Из предместий – Салахиех, в 2 км. от города, служит летним местопребыванием богатых и европейцев. Из 150000 жит. около трех четвертей – магометане: сирийцы, турки, арабы и друзы. Главная мечеть, Джами Омайядов, была построена первоначально имп. Гераклием, как храм в честь Иоанна Крестителя. Здесь хранится экземпляр Корана халифа Османа. Из христиан больше всего православных (две церкви, пять школ; Д. – местопребывание антиохийского патриарха). Почти столько же греков униатов или мелхитов, которые имеют здесь патриарха, 1 церковь и 2 школы; есть еще униаты-якобиты, несториане (халдеи), армяне, марониты и копты. У христиан римско-католического исповедания три монастыря. Американцы-пресвитерианцы поддерживают миссию, со школой для слепых и еще двумя школами. Евреи (ок. 8000) имеют 10 синагог и живут, как и христиане, в особом квартале. Знаменитые прежде магометанские заведения для подготовления ученых пришли в совершенный упадок, а публичные библиотеки при медрессе находятся в полном беспорядке. Приготовление знаменитых дамасских клинков прекратилось с тех пор, как Тимур увез в Самарканд оружейных мастеров. Со времени открытия Суэцкого канала торговля и благосостояние города сильно понизились: прежнее торговое значение Д. обусловливалось значительной транзитной торговлей с Месопотамией и Персией, которая теперь избрала более дешевый и безопасный морской путь. Соответственно этому и базары Д., хотя и сохранили прежний внешний вид, а частью даже, благодаря Мидхату-паше, украсились, отличаются теперь бедностью. Обрабатывающая промышленность сохранила еще значение; замечательны шелковые ткани, затканные золотом и серебром, шерстяные, хлопчатобумажные и полушелковые ткани, разнообразные кожаные изделия, ювелирные, золотые, серебряные и медные работы и инкрустированная перламутром мебель; последняя составляет характерное изделие Д. Значительны также мыловарение и клееварение. Предметы вывоза: продукты местной промышленности, хлопок, конопля, москотильные товары, зерновой хлеб, мука, кожи, изюм, сушеные абрикосы и их косточки, маринованные фрукты. Раз в месяц приходит торговый караван из Алеппо, раз в год собирается караван в Мекку. Д. соединен шоссе с Бейрутом; он считается самым священным городом мусульман после Мекки и Медины и называется воротами Мекки, так как это единственный город на богомольческом пути. Прекрасный климат и обилие воды способствуют садоводству на равнине Гхутах. Знамениты с древности Д. слива, которая теперь распространена по всей юж. Европе; Д. роза, со стволом до 3 м., служащая для добывания розового масла, и Д. виноград.
История. Д. – один из древнейших городов в мире. Основание его приписывают Узу, правнуку Ноя; во времена Авраама он уже был значительным городом, а при Давиде – резиденцией небольшого самостоятельного государства. Д. занимал видное место среди областей зап. Азии и вел постоянные войны с царствами Иудейским и Израильским, которым часто должен был платить дань. Потерял свою самостоятельность в VIII в., но и под владычеством ассирийцев, вавилонян, персов играл важную роль своей торговлей. После битвы при Иссе Д., вместе с Сирией, вошел в состав монархии Александра Македонского; позже им владели Селевкиды. Во время войн Митридата с Помпеем им овладели римляне (64 до Р. X.), позволившие ему управляться собственными царями. В 633 г. по Р. Хр. Д., после 2-мес. осады, взят халифом Омаром. Моавия сделал его резиденцией халифов, которою он и оставался до 750 г. Затем Д. переходил в руки разных династий; в IX в. им владели Тулуниды, в Х – Фатимиды, в XI – Сельджуки. Во время крестовых походов Д. не мало пострадал. Его осаждал в 1148 г. Людовик VII. В 1154 г. Д. взят Нуредином; по смерти его перешел (1174) к Саладину, который здесь и умер, после чего Д. разделял участь Алеппа и Египта. В 1401 г. он был разрушен и сожжен Тимуром, но, вследствие своего важного значения для торговли Востока, снова отстроен. Затем им владели мамелюки до 1516 г., когда он был присоединен султаном Селимом I к Турецкой империи. В 1833 г. Мехмед-Али, овладев Cupиeй, подчинил себе временно и Д.; но европ. союзники султана возвратили его, вместе с Сирией, Турции (1840). С 9 по 16 июля 1860 г. Д. был свидетелем ужасной резни христиан друзами. Ср. Bremer, «Mittelsyrien und D.» (1853); Porter, «Five years in D.» (2 изд. 1870); Makintosh, «D. and its people» (1882).

Дамаскин

Дамаскин (Иоанн) – один из знаменитейших богословов и отцов церкви Восточной (р. около 673 – 676 г.). Отец Д., Сергий, был первым министром дамасского халифа Абдалмелеха (682 – 703 г.); воспитателем Д. был пленный калабрийский монах, давший ему хорошее образование. После смерти отца Д. занял его место. В это время происходила борьба православия против иконоборцев, волновавшая весь Восток. Д. написал в защиту православия три послания в Константинополь, где они произвели большое впечатление. Имп. Лев Исавриянин, иконоборец, решился погубить своего противника: он велел одному из своих чиновников изучить почерк Д. и написать от его имени письмо к нему, Льву, с обещанием предать Византии Дамаск. Это письмо было отослано халифу, который сначала вдался в обман, но потом просил Д. вновь принять прежнюю должность при дворе. Иоанн предпочел, отпустив на свободу всех своих рабов, удалиться в монастырь Саввы Освященного. Здесь никто из иноков не хотел быть духовным наставником знаменитого ученого богослова, а когда, наконец, нашелся желающий, то, для искуса в послушании, запретил ему писать что-либо. Иоанн долго повиновался, но когда один из иноков умер и его просили сложить по этому случаю надгробный гимн, то Иоанн не утерпел и написал те высоко поэтические песнопения, которые и доныне поются в правосл. церкви при погребении умерших. Старец-наставник простил Д. лишь тогда, когда он исполнил наложенную им эпитимию: очистить все нечистые места обители. После того Иоанн свободно предался авторству. Возведенный в сан пресвитера, Д. несколько раз был заключаем в темницу за ревность к православию; однако дожил до глубокой старости, скончавшись около 777 г. Сочинения Д.: 1) «Источник знания» – phgh gnwsewV – обнимает круг наук того времени и состоит из следующих частей: а) «Диалектики» (логика и физика по Аристотелю, Немезию, Порфирию и др.), где, между прочим, проводится мысль, что логика есть орудие для богословия так же, как и для философии, – мысль, которая легла в последующее время в основание зап. схоластики; б) книги о ересях, в которой выясняется историческое развитие хрисст. догматики в борьбе с ересями; в) «Точное изложение православной веры» (ecjesiV acribhV thV orjdooxou pistewV). Эта третья часть «Источника знания» особенно важна; она представляет первый опыт научного христ. богословия, суммируя в систематическом порядке результаты всего богословствования отцов церкви и вселенских соборов и широко пользуясь для целей богословия данными тогдашнего естествознания и психологии. «Точное изложение веры» служило и доселе служит образцом для богословов не только вост., но и зап.: главные сочинения Петра Ломбарда и даже Фомы Аквината суть не что иное, как амплифицированные схоластическим аппаратом переделки богословия Д. На славянский яз. из «Источника знания» две части – «Диалектика» и «Точное изложение» – переведены еще в Х в.; позднейшие переводы «Точного изложения» – apxиeп. Амвросия, на славян. яз. 1834 г. и на русском 1844 г. (Москва). 2) «Священные параллели» – богословский словарь изречений св. Писания и отцов церкви о предметах веры, особенно важный по многим выдержкам из таких сочинений, которые до нашего времени в целом виде не сохранились. 3) «Руководство» (egceiridion) – объяснение важнейших богословских терминов, неправильное понимание которых в древности было причиною ересей. 4) Несколько небольших сочинений по догматике: «О правильном размышлении», «О св. Троице», «Об образе Божием в человеке», «О природе человека» и пр. 5) «Три слова против порицающих иконы», высоко ценимые даже протестантским историком Неандером. 6) «Толкования на послания ап. Павла» (по Златоусту). 7) Значительное количество проповедей на праздники (в точности число их не определено; проповеди, как и толкования на послания, не отличаются первоклассными достоинствами). 8) Церковные песнопения.
Как поэт-гимнолог, Д. всеми ценится весьма высоко. Его служба на Пасху (особенно пасхальный канон), каноны на Рождество Христово, на Богоявление, на Вознеceниe, его осьмигласник («Октоих» – воскресные службы, разделенные на 8 гласов) – превосходные, истинно поэтические произведения. Всех канонов им написано до 64. Еще при его жизни песнопения Д. распространились далеко за пределами Греции. Октоих его, по повелению Карла В., был принять к употреблению и в Зап. церкви; в Восточной церкви введение в богослужение песнопений Д. изменило весь строй его. За необычайный поэтический дар Д. было усвоено название «Златоструйный» (crisorroaV). Лучшие из изданий сочинений его в подлиннике: Лекеня и Льва Алляция (неполное), «S. P. N. Johannis Damasceni opera omnia» (П. 1712); это издание перепечатано, с дополн. и поправками, в Вероне, в 1748 г. и Миня, «Patrologiae cursus compl. ser. graeca» (т. XCIV – XCVI. В рукописях зап. библиотек, а также в московской синодальной, сохраняется не мало сочинений с именем Д., доселе неизданных; но есть сочинения, изданные с его именем, в греч. подлиннике неизвестные и, может быть, ему не принадлежащие. См. исследование архиепископа Алексия (Лаврова), в «Прибавлениях к творен. св. отцов, издав. в русск. перев.» за 1857 г.
Н. Б.

Дамба

Дамба – искусственное возвышение в виде вала, большею частью из земли, иногда же из фашин, камня или соединения этих материалов. Д. строятся в низких местах долин, в болотах и руслах рек, а также вдоль морских берегов, для проведения полотна дорог над водою, или же для целей гидротехнических. Высота Д., назначенной для железной или шоссейной дороги, должна быть настолько значительна, чтобы дорожное полотно не затоплялось высокою водою, причем полотно возвышается над высокими водами не менее 1 м. (для русских железных дорог установлено 0, 6 саж.). Ширина Д. поверху определяется установленным размером полотна дороги, а для речных и морских Д. – условием устойчивости. Ширина основания Д. зависит от ширины ее гребня, высоты Д. и допускаемой крутизны откосов, смотря по роду материала. Для возведения железнодорожных и шоссейных Д. предпочитают грунт, не удерживающий в себе воду, песчаный, гравелистый; глина же для этой цели не пригодна. Откосам земляных Д. придают уклон одиночный или полуторный, т. е. ширину 1 или 11/2 м. на каждый метр высоты. В откосах высоких Д. устраиваются через каждые 2 – 3 м. уступы, в виде горизонтальных площадок, так наз. бермы, шириною в 0, 5 м., которые увеличивают устойчивость Д. и затрудняют размыв откоса водою. Д. насыпаются слоями в 0, 25 – 0,5 м. высоты, причем каждый слой утрамбовывается, для большего уплотнения земли. Если грунт, употребляемый на насыпку Д., неудобен для засевания, то откосы дернуются или покрываются слоем растительной земли, толщиною 15 – 20 стм., который засевается травою; речные же Д. часто засаживаются кустарником ивовой или другой быстро растущей породы, для закрепления поверхности. Откосы Д., подверженные напору текучей воды или ударам волн, замащиваются камнем до горизонта высоких вод. Часто также откосы Д. к стороне воды делаются более пологими, сравнительно с противоположным (нагорным) откосом. Для укрепления откосов Д. употребляются также фашины, колья, забитые рядами, плетни из хвороста и т.д. Если Д. строится на болотистой почве, то вода может просачиваться под основанием Д. и способствовать ее разрушению. В таком случае надо предварительно выкопать в болотном грунте ров достаточной глубины и ширины, утрамбовать его глиной и на этом искусственном основании возвести Д. При постройке наших железных дорог в Полесье, искусственные основания для Д. в болотах устраивались из деревянных ростверков. При пересечении дорогами обширных впадин почвы, где сооружение Д. значительной длины и высоты становится невыгодным, их заменяют виадуками. В недавнее время, для увеличения устойчивости речных Д., стали делать ядро насыпи из камня или бетона (Д. нового Кротонского водопровода близ Нью-Йорка).
А. Таненбаум.

Дамокл

Дамокл (DamoclhV) – любимец и угодник сиракузского тирана Дионисия Старшего (405 – 367 г. до Р. X.), страдавшего под старость крайнею подозрительностью к людям и страхом покушений на его жизнь. Однажды Д. стал превозносить тирана как счастливейшего из людей. В ответ на это тиран предложил уступить свое счастье Д. и передал в его полное распоряжение свой дворец, со всем его великолепием и всеми утехами. Некоторое время Д. утопал в блаженстве, пока раз утром он не увидел, как над его головой свесился с потолка меч на лошадином волосе. Д. понял тщету радостей тирана и просил Дионисия отпустить его из дворца. Отсюда выражение «Дамоклов меч», обозначающее близкую, непрестанно угрожающую опасность, при видимом благополучии и успехах.
Ф. М.

Даная

Даная – дочь Акризия, царя Аргосского. Так как Акризию было предсказано, что он будет убит сыном своей дочери, то он заключил Д. в подземный медный дом и приставил к ней служанку. Зевс, пленивышись красотой узницы, проник к ней в виде золотого дождя и оплодотворил ее. У ней родился сын Персей. Когда Акризий услыхал в подземелье голос ребенка, он приказал казнить служанку, а Д. заставил объявить кто отец ребенка. Не поверив ей, когда она назвала отцом Зевса, он заключил ее с ребенком в ящик и приказал бросить ящик в море. Волнами его принесло к о. Серифу, царь которого, Полидект, вскоре воспылал страстью к Д. Освободившись от его преследований, благодаря сыну своему Персею, она возвратилась в Аргос. По италийскому сказанию, ящик с Д. и Персеем прибило волнами к берегу Лациума. Здесь Д. вышла замуж за Пилумна и вместе с ним основала город Ардею. Поэтому Турн, царь рутулов, потомок Пилумна, назыв. у Виргилия происходящим от древних героев Аргоса и Микен.
А. Щ.

Даниил

Даниил – один из четырех «великих пророков» израильского народа. Еще в молодости он уведен был в плен, при первом взятии Иерусалима Навуходоносором (605 г. до Р. Хр.). Навуходоносор тогда же приказал выбрать из иудеев знатнейших и способнейших юношей, с целью «научить их книгам и языку халдейскому», чтобы приготовить из них впоследствии преданных слуг престола в Вавилоне. В числе их оказался и Д., которому при этом, сообразно с вавилонским обычаем, дано было другое имя – Валтасар (по вавил. Балатшузур – «охраняй его жизнь»). При главных вавилонских храмах состояли тогда целые массы мудрецов или волхвов, которые постоянно, с особых обсерваторий или вершин пирамидальных храмов, производили свои наблюдения и давали отчет царю о том, что именно совершится в природе, политике или частной жизни. «Мудрость» этих ученых халдеев была славой и гордостью Вавилона. Такую-то мудрость и должен был изучать Д. Успехи его были блистательны, так что, по словам библейского историка, он «в десять раз стал выше всех тайноведцев и волхвов, какие были во всем Вавилонском царстве». Подобно Иосифу, Д. особенно выдвинулся при дворе тем, что оказался в состоянии объяснить страшный сон Навуходоносора. За это он сделан был главою вавилонских мудрецов, и кроме того, играл первостепенную политическую роль как во все царствование Навуходоносора, так и при его преемниках. При последнем вавилонском царе, своем соименнике Валтасаре, он, по-видимому, впал в немилость, но опять был приближен и удостоен высоких почестей за то, что объяснил испуганному царю роковую надпись на стене, и был сделан одним из трех главных сатрапов государства. После падения Вавилона он пользовался милостями и вниманием заместителя Кира в Вавилоне, Дария Мидянина, который сделал его одним из своих ближайших соправителей. Это возбудило зависть в туземных князьях, которые добились даже того, что Д., за неисполнение придуманного ими царского указа, был брошен в ров, в котором содержались львы. Чудесно спасенный от смерти, Д. провел остальные годы своей жизни в пророческом созерцании будущих судеб своего народа. Его любимой идеей была идея Мессии, как избавителя своего народа, и время пришествия его он вычислял на основании так назыв. седмин. В течение этих седмин (707=490 лет) должно было состояться освобождение народа иудейского из плена, восстановление Иерусалима и храма и искупление мира «смертью Христа Владыки». Первое из этих событий совершилось еще при жизни Д.; престарелый пророк скончался в самый год освободительного указа, данного Киром (536 г. до Р. X.). Под именем Д. в Библии имеется большая книга («Книга пророка Даниила»). Эта книга занимает довольно исключительное положение в Библии. Написанная отчасти на еврейском и отчасти на халдейском (вернее – иудейско-арамейском языке), она, несмотря на свой пророчественный характер, стоит в еврейской Библии не среди других великих пророков, а в числе так назыв. агиографов, в третьем отделе канона. Как поэтому, так и на основании некоторых других соображений внутреннего свойства, новейшая рационалистическая критика делала неоднократно нападения на ее подлинность и подвергала сомнению достоверность сообщаемых в ней исторических сведений. Но эти нападения в большей своей части уже нашли достаточное опровержение в новейших данных ассириологии, которая, с каждым новым открытием, все более проливает света на страницы этой замечательной книги. Она состоит из трех частей. В первой рассказывается жизнь и судьба самого Д. при вавилонском дворе; во второй излагаются бывшие ему видения и высказанные им пророчества, а в третьей передаются неканонические истории – о Сусанне, о жрецах Вила или Бела и др. Эти истории Филарет московский назвал в своей Библ. истории «сомнительными происшествиями»; новейшая ассириология представила, однако, много данных, подтверждающих общий характер этих рассказов.
А. Л.

Даниил Александрович

Даниил Александрович – младший сын Александра Невского, родоначальник кн. московских (1261 – 1303); получил в удел Москву не позднее 1283 г. В 1283 г. с братом Андреем он действовал против старшего брата, вел. кн. Димитрия. Когда великокняжеский стол занял Андрей, Д. действовал против него в союзе с племянником Иваном, кн. переяславским, и дядей Михаилом тверским (1296). В 1301 г. Д. ходил к Переяславлю и здесь в битве «некакою хитростью» взял в плен кн. рязанского Константина Романовича. В 1302 г. умер Иван Димитриевич переяславский, отказавший отчину свою, за неимением детей, дяде, Д. Андрей, давно уже «посягавший» на Переяславль, отправил в последний своих бояр и тиунов; но Д. выгнал их оттуда и посадил там своих наместников. В следующем году, 4 марта, он скончался. Церковь причла его к лику святых. Мощи его обретены 1652 г. августа 30 и, по повелению царя Алексея Михайловича, перенесены в основанный им Данилов м-рь. Ср. «Полн. собр. росс. лет.» (I, 208, 209; III, 64; IV, 45, 46; V, 200, 202, 204; VII, 176, 181, 183, 220, 230); Филарет, «Жития р. св.» 4 марта и 30 авг.
А. Э.

Даниил Романович

Даниил Романович – король галицкий, сын Романа Мстиславича, кн. галицкого и волынского, род. в 1201 г. В 1205 г. отец его Роман был предательски убит, оставив двух сыновей: 4-х летнего Д. и 2-х летнего Василька. Когда Мстислав Мстиславич Удалой, князь Торопецкий, овладел Галичем, он породнился с Д., за которого выдал свою дочь Анну. Лешко, князь польский, поссорясь с ним, выгнал Мстислава и посадил в Галиче королевича венгерского (1220). Мстислав опять пришел к Галичу и при помощи Д., оказавшего чудеса храбрости, изгнал угров (1221). В 1223 г. Д. участвовал в битве на Калке; здесь он был ранен в грудь; неудачный исход битвы заставил его искать спасения в бегстве. Вскоре возникла распря между Д. и его тестем, ибо последний владел Галичем, который Д. считал своим наследием; еще более поссорил их двоюродный брат Д., Александр Всеволодович Бельзский, который в смутное время пытался овладеть Волынью, что ему не удалось. В 1225 г. он вооружает Мстислава против Д., который воюет Галич в союзе с Лешком польским; Мстислав призывает половцев, а Александр, между тем, уверяет его, что Д. намерен его убить; но клевета обнаруживается: тесть мирится с зятем и в следующем году оба они воюют с угорским королем. В том же, однако, году бояре галицкие, в особенности Судислав, уговаривают Мстислава передать Галич не зятю своему, как того хотело население, а королевичу угорскому. Когда в 1228 г. умирал Мстислав, бояре уговорили его не призывать к себе Д., с которым он хотел проститься и поручить ему своих детей. Против Д. образовалась сильная коалиция южно-русских князей, с киевским великим князем Владимиром Рюриковичем во главе. Союзные князья, приведя с собою половцев, осадили Каменец. Д. удалось отделить половцев от союза; оставшиеся князья принуждены были снять осаду. Д., с помощью польского князя, пошел на Киев; вследствие такого оборота дела, союзники поспешили помириться с ним. В 1229 г. преданные Д. галичане пригласили его на стол; Д. осадил город и, несмотря на сожжение моста через Днестр, взял его. Выпущенный им из плена, в па мять прежних хороших отношений, королевич, по внушению врага Д., боярина Судислава, выступил в поход против Галича; с ним был и король, отец его. Город защищался мужественно, и король, по случаю открывшейся в стане его болезни, отступил. Но и по овладении Галичем, затруднения ожидали Д.: бояре, сговорясь с Александром Белзским, решились его убить; брат его Василько случайно открыл заговор. Д. великодушно простил заговорщиков; против Александра послал сначала Василька, а потом пошел сам. Александр бежал в Угрию и снова поднял короля. Галич бояре сдали уграм. Королевич пошел против Д. и хотя победил, но так много потерял воинов, что возвратился в Галич. В 1232 г. Д., в союзе с вел. кн. киевским Владимиром и половцами, выступил против венгров, но без успеха; зато в 1233 г. на его сторону перешли бояре; скоро умер королевич, и Д. занял стол отца своего. Вмешательство Д. в ссору южно-русских князей повело к тому, что Михаил Черниговский занял Галич (1233). Но когда Михаил был отозван событиями киевскими из Галича и уехал в Киев, оставив на своем месте сына Ростислава, Д., в отсутствие Ростислава, приступил к городу и обратился с воззванием к его жителям; бояре должны были покориться общему желанию и сдали город. Д. помиловал их. В 1239 г., когда татары уже появились в южной Руси, Д. взял Киев, из которого бежал Михаил, и оставил здесь своего наместника Димитрия, которому в 1240 году пришлось защищать Киев от татар. Город был взят, и татары пошли на Волынь и Галич. Д. тогда был в Угрии. Земля его была опустошена; но чтобы спасти хотя что-нибудь, Димитрий убедил Батыя идти на угров. Встретя отпор в Силезии и Молдавии, последний должен был вернуться. Во время татарского разгрома Д. не был в своей области: он ездил в Уrpию с сыном Львом сватать дочь королевскую; получив отказ, проехал в Польшу, где и пробыл до отхода татар. Возвратясь домой, он нашел страну разоренною. Пользуясь отсутствием князя, бояре самовольничали в Галичине. Едва Д. справился с боярскою смутою, как встал старый враг его Ростислав Михайлович, сын Михаила Черниговского: несколько раз в течение 4-х лет (1241 – 45) наступал он на Галицкую землю, то в союзе с русскими князьями, то с войском тестя своего, короля угорского, и союзниками своими поляками. В 1245 г. Д. и брат его Василько разбили окончательно Ростислава при Я рославле на р. Сане. С тех пор Д. бесспорно владел Галицким княжеством. Жил тогда Д. во вновь устроенном им Холме, украшением которого очень озабочивался. Как на силен был Д., но ему пришлось ехать в Орду, по требованию Батыя-хана. Хотя его приняли там довольно милостиво, но перенесенные унижения заставили южно-русского летописца заключить рассказ свой словами: «О злее зла честь татарская»! Хорошие отношения с татарами принесли, однако, пользу Д.: король угорский Бела согласился на брак своей дочери с сыном Д. – Львом; эта родственная связь повела к тому, что Д. принял участие в борьбе короля угорского с чешским из-за австрийск. наследства, причем сын его Роман женился на наследнице австрийского герцогства и заявил свои притязания на эту область. Поход Д. был, впрочем, неудачен. Между тем необходимость подчинения татарам – баскаки ханские появились и в его области – тяготила Д. Вот почему он склонялся на предложения, идущие из Рима. Знаменитый Плано-Карпини, по дороге в Орду, заговорил с Васильком о соединении церквей (1246). Д., возвратясь из Орды, завязал сношения об унии, на которые склонялась даже часть духовенства. Тем не менее Д. медлил, но, под влиянием уговора своих западных союзников, согласился принять королевский венец и в 1253 или 1254 г. коронован в Дрогичине. Папа объявил крестовый поход против татар; когда же на его воззвания никто не откликнулся, Д., сохранив королевский титул, прекратил сношения с папою и начал готовиться к сопротивлению собственными силами: он укрепил свои города, вошел в союз с литовским князем Миндовгом. Время было благоприятно: по смерти Батыя начались смуты в Орде; темником (наместником) татарским в этой части южной Руси был слабый Куремс. Д. удалось отстоять от татар Бакоту (в Подолии) и отнять занятые ими города по Волыни; удалось отбить Куремсу от Луцка (1259). Но в Орде утвердился Кубилай, а в южную Русь назначен предприимчивый Бурундай. Он поссорил Д. с Миндовгом и даже достиг того, что в его походе на Литву участвовали галицкие дружины, несмотря на то, что сын Д., Роман, был женат на дочери Миндовга. Союзников у Д. не оказалось: Бела был ослаблен поражением, нанесенным ему чехами в его новых попытках овладеть австрийским наследством. Когда Бурундай потребовал, чтобы Д. приехал к нему, он отправил за себя сына своего Льва, а сам уехал в Польшу. Татаре потребовали уничтожения городских укреплений; пришлось уступить; удалось сохранить только Холм. Вслед затем татаре заставили галицкие дружины принять участие в их походе на Польшу. Следствием похода на Литву было нападение литовцев на Галицкую область и убийство Романа Д. Только победа над ними Василька склонила Миндовга к миру (1262). Из всех внешних действий Д. всего счастливее был его поход на ятвягов, которых удалось ему не раз разбивать и наконец заставить платить себе дань. В 1264 скончался Д. Летописец, оплакивая его смерть, называет его «вторым по Соломоне». Историки нашего времени указывают на то, что без его деятельности созданное им государство не продержалось бы. Действительно, он подчинил себе князей, усмирил крамолу боярскую, устроил войско, которое не уступало войскам соседних народов; построил много новых городов, из которых особою красотою отличался любимый им Холм, возбуждавший удивление современников; начал вызывать отовсюду колонистов: «немцы и русь, иноязычники и ляхи» (под иноязычниками, вероятно, разумеются армяне); принимал всяких мастеров, бежавших от татар: седельников, лучников, тулников, кузнецов; покровительствовал торговле. Лично он отличался не только государственной мудростью, блестящею храбростью, заявленною им еще в ранней молодости, и чрезвычайною деятельностью, но и замечательным благодушием: он положил условием в войне с поляками, чтобы сражались только войска, а «не воевати ляхам русских челяди, ни Руси лядьской». Отличался он также любовью к правде. Во время несогласия с луцким князем, он посетил монастырь близ Луцка; его уговаривали, пользуясь отсутствием князя, занять город; Д. отказался действовать хитростью. Суровые меры против бояр он принимал редко, несмотря на то, что ему говорили: «пчел не передавити, меду не ясти»; трогательная дружба его с братом Васильком свидетельствует тоже в его пользу. Источником для биографии Д. служат летописи русские (преимущественно Ипат., дополняемая Лавр., Новг., Ник. и Воскр.), польские (важнее других Длугош, пользовавшийся неизвестным источником, и Стрыйковский), угорские и австрийские; из литовских некоторые сведения в летописи так назыв. Быховца, издан. Нарбутом. Акты сохранились только папские, в «Hist. Ros. Mon.». Важно также путешествие Плано-Карпини (русский перевод издан Я зыковым: «Пут. к татарам»). Из пособий, кроме общих историй Poccии и Галиции (Зубрицкий, Шараневич): Н. П. Дашкевич, «Княжение Д. галицкого» (Киев 1873 и в «Учен. Зап.»); Соловьев, «Д. Галицкий» («Соврем.» 1847).
К. Б.-Р.

Данилевский Григорий Петрович

Данилевский (Григорий Петрович) – известный романист. Родился 14 апреля 1829 г. в богатой дворянской семье (см. выше) Харьковской губ., учился в моск. университетском пансионе и петербургском университете, где в 1850 г. кончил курс со степенью кандидата прав. За год до того, он по ошибке был привлечен к делу Петрашевского и несколько месяцев просидел в Петропавловской крепости в одиночном заключении. С 1850 по 57 г. Д. служил в министерстве народного просвещения чиновником особых поручений и неоднократно получал командировки в архивы южных монастырей. В 1856 г. он был одним из писателей, посланных вел. кн. Константином Николаевичем для изучения различных окраин России. Ему было поручено описание прибрежьев Азовского моря и устьев Дона. Выйдя в 1857 г. в отставку, Д. надолго поселился в своих имениях, был депутатом харьковского комитета по улучшению быта помещичьих крестьян, позднее членом училищного совета, губернским гласным и членом харьковской губернской земской управы, почетным мировым судьей, ездил с земскими депутациями в Петербург и т. д. В 1868 г. Д. поступил было в присяжные поверенные харьковского окр., но вскоре получил место помощника главного редактора «Правительственного Вестника», а в 1881 г. был назначен главным редактором газеты; состоял также членом совета главного управления по делам печати. Умер в Петербурге 6 дек. 1890 г. Довольно высокое официальное положение Д. ни мало не ослабило в нем ни страстного стремления к литературной деятельности, ни, в общем, «либеральной» ее окраски. Печатал он свои большие произведения 70-х и 80-х гг. исключительно в «Вестнике Европы» и «Русск. Мысли», а в библиографическом отделе официального «Правит. Вестника» весьма часто давались благоприятные отзывы о литературных явлениях, которые в изданиях консервативного лагеря встречали самую резкую оценку.
Литературную деятельность свою Д. начал мало замечательными стихами: поэма из мексиканской жизни «Гвая-Лир», «Украинские сказки» (имели, впрочем, 8 изд.), «Крымские стихот.» (1851), переводы из Шекспира («Ричард III», «Цимбелин»), Байрона, Мицкевича и др. Удачнее были повести из малороссийского быта и старины, собранные в 1854 г. в книжку «Слобожане». Первый роман, обративший на Д. внимание большой публики – «Беглые в Новороссии» (1862), подписанный псевдонимом «А. Скавронский». За ним последовали «Беглые воротились»(1863) и «Новые места» (1867). В 1874 г. появился «Девятый вал». Повестью «Потемкин на Дунае» (1878) начинается вторая половина литературной деятельности Д., почти исключительно посвященная исторической беллетристике. Одно за одним появляются: «Мирович» (1879); «На Индию при Петре» (1880); «Княжна Тараканова» (1883); «Сожженная Москва» (1886): «Черный год» (1888) и ряд рассказов из семейной старины. Полное собрание соч. Д. (сначала в 4, позднее в 9 т.) выдержало с 1876 г. 7 изданий (печатавшихся, впрочем, в небольшом количестве экземпляров). В 1866 году Д. издал книгу «Украинская старина» (истор. и биограф. очерки), удостоенную малой Уваровской премии. Из биограф. данных о Д. можно отметить предисловие С. Трубачева к 6 изд. и переписку Д. (Харьков, 1893), из критических – Ник. Соловьева, в его книге «Искусство и жизнь», и П. Сокальского, в «Рус. Мысли», 1886 г., № 11 и 12.
Непосредственно-художественное дарование Д. не велико. Ему совсем не удается характеристика и отделка отдельных лиц; у него никогда не хватает терпенья стройно и последовательно довести интригу до конца, он всегда торопливо распутывает ее кое-как, благодаря чему ни один роман его не обходится без того, чтобы на сцену не появился какой-нибудь deus ex machina. Это сообщает произведениям его характер анекдотичности, а подчас и мелодраматичности. Но Д. бесспорно занимательный рассказчик и, за исключением «Девятого вала», все вышедшее из-под его пера читается с большим интересом. Тайна этого интереса лежит в самом выборе сюжетов. «Девятый вал» потому и скучен, что взята в общем обыденная тема, в которую только изредка вкраплены излюбленные Д. уголовные мотивы. Во всех же остальных его произведениях сюжеты самые экстраодинарные. Три «бытовых», по намерению автора, романа Д., образующие известную трилогию, посвященную изображению оригинальной жизни Приазовского края («Беглые в Новороссии», «Беглыe воротились» и «Новые места») не составляют исключения. Критика Зап. Европы, где Д. пользуется большою популярностью (существует около 100 переводов разных его сочинений), справедливо дала ему за эту трилогию эпитет «русского Купера». И действительно, жизнь наших, правда поэтичных в своем приволье, но по общему представлению столь мирных новороссийских степей, под кистью Д. получает необыкновенно романтическую окраску. Похищение женщин, лихие подвиги разбойников, величавые беглые, фальшивые монетчики, бешеные погони, убийства, подкопы, вооруженное сопротивление властям и даже смертная казнь – вот на каком непривычном для русского реализма фоне разыгрываются чрезвычайные события трилогии. Один из немногих в русской критике апологетов Д., П. Сокальский, основываясь на второстепенных, в сущности, подробностях и эпизодах трилогии, усматривает в ней «поэзию борьбы и труда». Сам автор в лирических отступлениях и постоянном приравнивании Новороссии к «штатам по Миссиссиппи», тоже весьма ясно обнаруживает свое стремление придать приобретательским подвигам своих героев характер протеста против крепостной апатии, одним мертвым кольцом охватившей и барина, и мужика. Не следует забывать, что трилогия Д. была задумана и частью даже написана в ту эпоху, когда деловитость, как противоядие косности, соблазняла самых крупных писателей наших. Известно, однако же, что попытки идеализирования Штольцев ни к чему не привели. Нечего, следовательно, удивляться, что и второстепенному таланту Д. не удалось выделить в погоне за наживой элементы душевного порыва к сильному и яркому. Спекуляторы его только спекуляторами и остались. Вот почему вместо «поэзии борьбы и труда» гораздо вернее будет усматривать вместе с критикою 60-х гг., в трилогии, одну только «художественную этнографию».
В 1870 годах Д. в «Девятом вале» в лице Ветлугина сделал попытку прямого апофеозирования «делового» человека; но на этот раз получилось нечто до такой степени безжизненное, что самые горячие защитники Д. признали попытку безусловно неудачной.
Исторические романы Д. уступают художественно-этнографическим произведениям его в свежести и воодушевлении, но они гораздо зрелее по исполнению. В них меньше характерной для Д. торопливости и стремление к эффектности не идет дальше желания схватывать яркие черты эпохи. Писал Д. свои исторические романы, почти исключительно посвященные 2-й половине прошлого столетия, с большою тщательностью и с прекрасною подготовкою. Он был большой знаток 18-го в. не только по книгам, но и по живым семейным преданиям, сообщенным ему умною и талантливою матерью. Отдельные личности, как и в бытовых романах, мало ему удаются, но общий колорит он схватывает очень удачно. Лучший из исторических романов Д. – «Черный год». Правда, личность Пугачева вышла недостаточно яркой, но понимание психологии масс местами доходит до истинной глубины. К числу наименее удачных романов Д. нельзя не причислить «Сожженную Москву», где соперничество с Толстым оказалось слишком опасным. Данилов, Кирша (т. е. Кирилл). – Имя Кирши Данилова, связано без достаточных оснований, со сборником былин и исторических песен, записанных в прошлом столетии. По капитальному интересу, который представляет этот сборник для изучения русского эпоса – и особенно представлял прежде, до появления других обширных сборников, изданных в 60-х годах, – открытие его может считаться таким же крупным в научном отношении событием, как находка Слова о полку Игореве, изданного лишь 4-мя годами раньше. Любопытно, что рукописи того и другого произведения постигла одинаковая судьба: обе утратились бесследно. Сборник Д. был издан очень плохо в первый раз в 1804 г. и притом не весь (только 26 стихотворений из 70), без имени издателя (Якубовича) и без всяких сведений о происхождении рукописи. Но интерес к этому памятнику был настолько возбужден, что в 1818 г. явилось уже вполне удовлетворительное издание, сделанное по поручению канцлера графа Н. П. Румянцова известным Калайдовичем. Заглавие издания:"Древние российские стихотворения, собранные Киршею Д. и вторично изданные, с прибавлением 35 песен и сказок, доселе неизвестных, и нот для напева" (Москва 1818). В предисловии Калайдович сообщает, что сборник был списан лет за 70 перед тем, для известного богача П. А. Демидова, у которого и хранился до его смерти. Затем рукопись была, по поручению моск. почт-директ. Ключарева, которому в то время принадлежала, издана А. Якубовичем в 1804 г. Составление сборника песен приписывается Калайдовичем Кирше Д. на том основании, что, по уверению Якубовича, имя Кирши стояло на первом потерявшемся листе рукописи сборника. Кто был этот Кирилл Данилович – неизвестно, и гадания Калайдовича, который считает его казаком и даже старается определить из указаний песен место его рождения и пребывания, не имеют твердой почвы.
По свидетельству Калайдовича, рукопись сборника была «писана в лист, на 202 страницах, скорописью, без наблюдения орфографии и без разделения стихов». Но если стихи были написаны сплошь то несомненно, однако, составитель сборника их различал слухом, так как над каждой песнью для игры на скрипке приложены ноты (мотивы). Высказывая, далее, предположение, что песни для Демидова были списаны (т. е. с готового оригинала), а не записаны со слов, Калайдович находит вероятным, что "собиратель древних стихотворений должен принадлежать к первым десятилетиям XVIII в. Однако, доказательства, почерпаемые Калайдовичем для этого предположения из текста песен, не имеют значения, а письмо Прокофия Демидова к историку Гергарду-Фридриху Миллеру, относящееся к 1768 г. и изд. по подлиннику Шевыревым в «Москвитянине» (1854, №№ 1 и 2), дает основание думать, что сборник, приписываемый Кирше Данилову, был в 60-х гг. XVIII в. составлен с голоса «сибирских людей» по заказу Прокофия Демидова. Помимо высокого научного интереса содержания песен сборника, самая запись их представляет исключение среди других дошедших до нас старинных записей былин. В ней сохранен довольно отчетливо эпический стих, хотя она и писана сплошными строками. Другие песенные записи XVIII в. не выдерживают стихов и перелагают их в прозаическую речь. Вместе с тем в них заметны значительные подправки и обороты в книжном стиле: только местами удается восстановить по нескольку стихов. Соответственно прозаической форме, эти записи былин носят и книжные названия: «Повесть», «Сказание» и даже «Гистория».
Вс. Миллер.

Данилов монастырь

Данилов мужской 3 классный монастырь, в г. Москве, основан во 2-й пол. XIII ст. кн. Даниилом, сыном Александра Невского. Перестроен при царе Иоанне Васильевиче, причем вместо старых, деревянных стен, возведены каменные. В м-ре хранятся мощи св. князя Даниила, скончавшегося в 1303 г., 4 марта.

Дантон

Дантон (Жорж-Жак Danton, (1759 – 5 апр. 1794) – знаменитый деятель франц. революции. Сын прокурора бальяжа Арси, детство провел в сельской обстановке; в семинарии и в светском пансионе в Труа проникся поклонением древнему миру. Готовясь к адвокатской профессии в Париже, Д. ознакомился с литературой XVII и XVIII вв. и принимал горячее участие в масонстве. В 1787 г. он купил место адвоката при совете короля, считая тогда еще возможным переворот сверху; но в 1791 г., при ликвидации старых судебных должностей, Д. не принял в обмен никакой новой, чтобы вполне отдаться революционной деятельности. Уже с 1789 г. Д. деятельно проводил крайние революционные и республиканские идеи в разных собраниях и клубах, играл видную роль в событиях 14 июля и 5 – 6 октября, в основании клуба Кордильеров. Всюду и всегда Д. был против двора, министерства, национального собрания; 17 июля 1791 г. он призывал народ на Марсовом поле подписывать петицию о низложении короля. После подавления этого движения, Д. недель на шесть скрылся в Англию и вернулся только к выборам в законодательное собрание. В депутаты он не попал, но стал в Париже подготовлять низложение короля, то в качестве администратора департамента, то в звании товарища прокурора париж. коммуны, то в клубах, то среди отрядов народного войска – федератов Марселя и Бретани или Enfants-Rouges, из предместья C.-Aнтуaнa. В ночь с 9 на 10 авг. Д. дал толчок к образованию нового, более республиканского генерального совета коммуны, арестовал Манда, преемника Лафайета в командовании национальной гвардией, и заменил его Сантерром. После 10 авг. Д. был назначен министром юстиции; опираясь на парижскую коммуну, он сделался вождем в борьбе против роялистов внутри и обороне границ против Австрии и Пруссии. Враги Д. обвиняли его в подкупности, растратах, организации сентябрьских убийств. Первые обвинения не подтверждаются никакими документами; предупредить или остановить сентябрьские убийства Д., по собственному признанию, не чувствовал себя в силах, и отнесся к кровопролитию с тем же равнодушием, как впоследствии к своей собственной гибели. Д. был выбран депутатом в конвент от Парижа и подвергался здесь нападкам Жиронды за свою предыдущую деятельность в министерстве. Он стоял в конвенте за свободу печати, за законы против эмигрантов, за осуждение короля, был одно время председателем клуба якобинцев и членом первого комитета общественного спасения. После победы при Жемапе Д. был послан конвентом в Бельгию для организации завоеванной области. Позднее, в виду раздражения, которое политика вмешательства вызывала в соседних государствах, Д. настоял в конвенте на решении не вмешиваться во внутренние дела других наций (13 апр. 1793 г.), не предпринимать ни наступательных войн, ни завоеваний (15 июня 1793 г.). Целью дальнейших дипломатических сношений и военных вооружений он ставил мир и признание республики другими державами. Д. содействовал замене парламентского правления Жиронды временной революционной диктатурой комитета общественного спасения и стал вести борьбу с противниками революции внутри и вне Франции посредством революционных трибуналов и колоссальных наборов. Период времени с апр. 1793 по сент. 1793 г. – эпоха наибольшего влияния Д. Во внешних сношениях он наметил целую систему политики для своих преемников: в Англии поддерживать все оппозиционные элементы против Питта, добиться нейтралитета мелких держав – Дании, Швеции и т. д., попытаться отделить Пруссию и Баварию от коалиции, силой укротить Сардинию и Испанию, бороться непримиримо против Австрии, создавая ей затруднения на Востоке агитацией в Польше и Турции. Со времени учреждения второго комитета общ. спас. начинается переход власти, с одной стороны, к гебертистам, с другой – к Робеспьеру. Д. недостаточно противодействовал этому переходу, часто находясь в отсутствии из Парижа и слишком рассчитывая на свою популярность. Он не одобрял продолжения казней; его стали обвинять в излишней снисходительности. После падения гебертистов, когда влияние Робеспьера достигло апогея, Д. и его друзья были арестованы, по постановлению соединенных комитетов обществ. спасения и общей безопасности; эта мера была одобрена конвентом, по докладу С.-Жюста, составленному согласно наброскам Робеспьера. Процесс с самого начала велся с нарушением всех формальностей, существенных для обвиняемых; новым постановлением конвента, по предложению С.-Жюста, обвиняемые прямо поставлены были вне обычных законов. Дантонисты (К. Дюмулен, Геро-де-Сешелль, Фабр д'Эглантин и др.) обвинялись в составлении заговора, с целью ниспровергнуть национальное представительство и республику; они были осуждены и пали на гильотине. Ср. Robinel, «D., memoire sur sa vie privee»; «D., homme d'Etat». В 1891 г. парижский городской совет поставил Д. статую.
Е. Щ.

Даосизм

Даосизм, вместе с конфуцианством и буддизмом, составляет три, так сказать, официальные религии Китая (Сань-цзяо – «три вероучения»). Возник он в Китае и нигде почти, кроме этой страны, не распространился. Первоучителем его считается Лао-цзы (иначе Ли-дань, Ли-эрл, родившийся будто бы в 604 г. до Р. X.), хотя все сведения, сообщаемые об этом лице, таковы, что с полным основанием можно сомневаться в его историческом существовании. Сочинение его: Дао-дэ-цзин или «Книга о пути и добродетели» (81 гл.) проникнуто духом чистого квиетизма. От первого слова дао (буквально «путь») образовалось название последователей этой религии у китайцев – дао-ши или дао-сы, откуда вышло и наше слово Д. (у европейцев taouism, tаuism, tаoism). Объeм понятия, заключающегося в слове дао, различен у даосских писателей. В Дао-дэ-цзине дао, хотя и не ясно, принимает объективное и абсолютное значение, понимается, как бытие реальное, но неопределимое, как innominabile александрийцев. У последующих писателей, отчасти, вероятно, под влиянием буддийских идей, дао принимает значение независимого источного начала, отца и матери всего существующего, но не в творческом смысле, а в образовательном; оно властвует над законами неба и животворит все твари. «Дао есть нить пустоты и несуществования, корень творения, основание духовного, начало неба и земли; нет ничего вне его; нет ничего такого сокровенного, которое бы не заключалось в нем». Д. изучен европейскими учеными несравненно менее, чем две другие религии Китая. Объясняется это, прежде всего, тем, что даосская литература очень обширна (полное собрание даосских сочинений, или Дао-цзан, – 550 томов, сокращение его 34 тома) и на первый взгляд, благодаря разным прикрасам и отступлениям в роде чудес и т.п., кажется малосодержательною и очень не интересною, тогда как конфуцианство невольно привлекает на себя внимание тем, что проникло во весь строй жизни Китая, а буддизм служил и служит предметом исследования европейцев и в других странах, и в своей литературе на других языках. В сущности, однако, хотя в литературе Д. и много ненужного балласта, он чрезвычайно интересен и важен для изучения Китая, особенно в первом периоде своего развития, когда он, в борьбе с конфуцианством, принял под свое покровительство все отвергнутое рационалистами-конфуцианцами. Верование в духов, остатки шаманства, астрология, алхимия, гадания, различные сверхъестественные медицинские рецепты (последователи Лу-шэна, Ли-шао-цзюня и Люань-да), талисманы (Чжан-дао-лин I в. и Коу-цянь-чжи V в.) – все это нашло себе место в Д. Он представляет из себя, поэтому, собрание всякого рода верований и систем, не имеющих между собою ничего общего, даже и не стремившихся к обобщению. В развитии Д. представляются три периода: 1) период метафизики и выработки философской системы; 2) период увлечения мистикой и погони за сверхъестественным, когда даосы занимались добыванием философского камня, жизненного элексира, напитка бессмертия и т. д., и 3) последний период (со времен Ду-гуан-тина), когда даосы почти исключительно занимаются сношениями с духами и жреческими обязанностями. Когда проник в Китай буддизм и стал там быстро распространяться, Д. вступил в борьбу и с ним, но на очень оригинальной почве. Буддизм явился в Китай уже с известной литературой, с выработанной системой, возникшей на почве индийской философии. Д. все это принял, только переделал по своему. В pendant к Будде (в китайских переводах сутр обыкновенно называемому Ши-цзунь) даосы из Лао-цзы сделали Лао-цзюня; как Будде Сакьямуни предшествовали другие Будды, так и Лао-цзюни неоднократно являлись на земле, и Лао-цзы – одно из их воплощений. Буддисты принесли с собою учение об обетах и о десяти добрых и злых делах; то же самое явилось и у даосов, только у последних обеты и дела, будучи одинаковы по числу, отличаются по составу (напр., первым добрым делом поставлена почтительность к родителям – чисто в духе конфуцианства и Китая). Точно также даосская система мироздания представляется простою переделкою буддийской, с переменой только имен. Мало того: с появлением буддийских сочинений на китайском языке, даосские сочинения приняли их стиль, даже все стали начинаться стереотипной фразой: «слышал» (как буддийские сутры начинаются фразой: «Так я слышал, когда Будда» и т. д.). За этой фразой, в подражание опять-таки сутрам, следует пространное описание обстоятельств, предшествовавших изложению сочинения. В буддизме одним из главных средств аскетической практики сделалось созерцание – даосы и его себе усвоили; некоторые их писатели стали рекомендовать, для достижения бессмертия, созерцание (вместо прежних снадобий, талисманов и т. п.). Существуют подробные описания, как производить такие созерцания; но все это – сколок с буддийских, применительно к местным условиям. Главную роль в таких созерцаниях играет «Северная Медведица» (Бэй-доу), точнее – дух этого созвездия.
Как во время борьбы с конфуцианством Д. пользовался покровительством некоторых китайских государей, имена которых сохранила история, так и борьба его с буддизмом шла неравномерно. Бывали случаи, что китайские императоры делались ревностными сторонниками буддизма, и тогда число поклонников Д. значительно сокращалось (благодаря мерам правительства), – но не мало и обратных примеров, когда императоры покровительствовали Д. и преследовали буддизм. Напр., в сев. Китае при Вэйской династии император Тай-ву-ди (424 – 465 по Р.-Х.) преследовал буддизм, а Сяо-мин-ди (516 – 526), наоборот, отправил посольство (в 518 г.) в западные края искать буддийские книги. Династия Тан (620 – 907) и Сун (960 – 1279) дали нескольких императоров – сторонников Д.; таков, напр., танский Вэньцзун, который, по совету даосов, в 845 г., приказал разрушать буддийские кумирни и монастыри. Считают, что в силу этого приказа было уничтожено слишком 4600 кумирень, слишком 40000 ступ, храмов и т. п., возвращено в первобытное состояние 260500 монахов и монахинь, отобрано в казну большое количество отличных пашен и 150000 рабов и рабынь. В этой борьбе Д. стоял на национальной почве, а буддизм являлся иноземной религией, чуждой истинного китайского духа, особенно вследствие обязательного безбрачия своих жрецов. Даосы делились на три класса: горных аскетов, монахов и женатых. Безбрачие стало обязательно для них не ранее Х-го века. Разносторонний характер Д. отозвался и на пантеоне его богов и святых мужей, поражающем своею многочисленностью. Достойные поклонники Д. берутся очень часто с этой земли на небо для управления какой-нибудь частью его, или какимлибо созвездием; там они повышаются или понижаются в ранге, сообразно заслугам. С другой стороны, и с неба посылаются на землю правители: они живут в десяти главных пещерах Китая; в провинции Сы-чуань находятся 24 управы, заведывающие 28 созвездиями. Замечательно, как иногда легко достигается достоинство такого даосского праведника; напр., дровосек пошел в горы рубить дрова, увидел старцев, играющих в шашки, засмотрелся и положил топор; старцы дали ему проглотить косточку, похожую на финиковую; он не чувствовал ни голода, ни жажды; потом ему велели идти домой; хватился за топор, – топорище сгнило; вернулся домой, – узнал, что со времени его ухода прошло уже несколько сот лет; отправился в горы и нашел спасение. Хуан-п-жень нашел на горе Ло-фу-шань, после своего брата Гэхуна, пилюлю, проглотил ее и, подобно брату, сделался святым. Определить число последователей Д. в настоящее время невозможно. Причина этого лежит в полнейшем религиозном индифферентизме современного китайца. Весьма часто из членов одной и той же семьи один исполняет конфуцианские обряды; другой придерживается буддизма, третий – Д. Можно сказать еще более: обыкновенный китаец, в сущности – не конфуцианец, не буддист и не даосист, а всего понемножку. Как в кумирнях (кроме ламских) часто встречается собрание идолов всех трех религий, так и всякий китаец при случае не прочь почтить и Будду, и Лао-цзюня, и Лун-вана (дракона), и Вэнь-чан-ди (бога хрий). Несомненные последователи какой-либо религии – только ее жрецы, т. е. сэн – буддийские монахи (ни – монахини) и даосы (дао-ши) – даосские. Даосы занимаются. главным образом, исполнением жреческих обязанностей в храмах, участвуют в похоронных и др. процессиях, в качестве мастеров отгонять злых духов и уничтожать дьявольские наваждения. С этой целью даосы особенно пропагандируют талисманы, в виде бумажек с печатями и особенным образом написанными иероглифами. Особенно ценятся (до нескольких рублей, – цена для Китая очень большая) талисманы преемников Чжан-дао-лина, про которого рассказывают, что он родился в 34 г. по Р.-Х" отличался необыкновенным ростом и фигурой, совершил много чудес, в 142 г. получил от Лао-цзюня печать и два меча (которыми только и можно рубить демонов), вместе со званием небесного учителя (тянь-ши), в 147 г. поднялся на небо; но дарованные ему сила над демонами и звание небесного учителя передаются в его роде преемственно от отца к сыну. Не брезгают даосы и ремеслом гадателей. Для управления ими китайское правительство, кроме вышеупомянутых потомков Чжан-дао-лина, живущих в г. Би-чэн, что к Ю от Гуй-ци в провинции Цзян-си, назначает еще особых дао-гуаней, или чиновных даосов, образующих из себя нечто в роде консистории.
Литература: В. Васильев, «Религии Востока» (СПб., 1873); иepом. П. Цветков, «О секте даосов» («Труды членов пекинской дух. миссии», т. III); С. Георгиевский, «Первый период китайской истории» (СПб., 1885); его же, «Принципы жизни Китая» (СПб., 1888); Hampden, «The Dragon, Image and Demon»; James Legge, «The texts of Таoism» («Sacred books of the East», v. XXXIX – XL); J. Chalmers, «Tauism» («The China Review», v. I, № 4); J. Edkins, «Phases in the developement of Tauism» («Transact. of the Hongkong branch of the R. A. S.», 1855); Pauthier, «Memoire sur l'origine et la propagation de la doctrine de Tao»; Ab. Remusat, «Memoire sur Lao-tseu»; St.-Julien «Le livre de la voie et de la vertu par Lao-tseu» (Пар., 1841).
А. О. Ивановский.

Дарвин

Дарвин (Чарльз-Роберт Darwin), род. 12 февр. 1809 г. в Шрюсбери, где его отец, Роберт Уоринг, сын известного в свое время поэта и ученого Эразма Д., занимался врачебной практикой. Жена Р. Уоринга, Сусанна, дочь Иocии Веджвуда, умерла, когда Д. не исполнилось еще и 8 лет. На 9 году жизни он поступил в элементарную школу, а спустя год перешел в гимназию д-ра Бётлера и оказал весьма посредственные успехи. Здесь налегали главным образом на классические языки, словесность и т. п. предметы, к которым у Д. не оказалось ни охоты, ни способностей. Зато весьма рано пробудились у него любовь и интерес к природе, выразившиеся сначала собиранием растений, минералов, раковин, насекомых, птичьих гнезд и яиц, рыбной ловлей и охотой; впрочем, мальчик собирал также печати, конверты, автографы, монеты и т. п. Эти занятия, в связи с посредственными школьными успехами, вызывали упреки со стороны солидных людей и со стороны отца. В 1825 г. Д. поступил в эдинбургский унив., где оставался два года, подготовляясь к медицинской карьере, но безуспешно. Тогда он решил сделаться священником, для чего поступил в Кэмбридж; но здесь он окончил курс без всяких отличий в числе «oi polloi» (многие). Гораздо больше значения, чем книжное обучение, имели для него личное знакомство с натуралистами, посещение ученых обществ и естественно-исторические экскурсии. В эдинбургском унив. он познакомился с геологом Энсвортом и зоологами Кольдстремом и Грантом, которых часто сопровождал на морской берег, где они собирали морских животных. К этому времени относится первая (ненапечатанная) работа Д., содержавшая некоторые его наблюдения. В Кэмбридже он познакомился, между прочим, с Генсло, ботаником, обладавшим обширными знаниями и по другим отраслям естествознания, устраивавшим экскурсии, в которых принимал участие и Д. К концу пребывания в Кэмбридже Д. был уже натуралистом-коллектором, но не задавался какими-нибудь определенными вопросами.
Генсло рекомендовал Д. в качестве коллектора капитану Фицрою, предпринимавшему кругосветное плавание по поручению правительства, на корабле «Бигль». Д. пробыл в путешествии пять лет (1831 – 1836) и ознакомился с природой во всем ее бесконечном разнообразии. Коллекции, собранные Д., были обработаны Р. Овэном (ископ. млекопитающие), Ватергаузом (соврем. млекопит.), Гульдом (птицы), Беллем (пресмыкающ. и земноводн.) и Дженнинсом (насекомые); эта общая работа издана под загл. «Зоология путешествия Бигля». Сам Д. взял на себя геологическую часть путешествия. Результатом его исследований явились: «О строении и распределении коралловых рифов» (1842), «Геологические наблюдения над вулканическими островами» (1844) и «Геологические исследования в Южн. Америке» (1846). Д. объяснял происхождение различных форм коралловых рифов постепенным понижением морского дна; в высшей степени простая и остроумная теория его быстро утвердилась в науке, но в последнее время вызвала возражения со стороны Муррея и др. Геологические исследования Д., независимо от своей фактической ценности, доставили ряд важных пояснений в пользу новой, для того времени, теории униформизма, положенной Ляйеллем в основу геологии. Кроме этих специальных работ, он издал дневник своего путешествия («Путешествие вокруг света на корабле Бигль», 2 т., перев. под ред. А. Бекетова) – книгу, замечательную по богатству наблюдений и простоте изложения. Эти труды доставили Д. известность в кругу ученых. С этих пор он посвятил свои силы всецело и исключительно науке. По возвращении в Англию он поселился в Лондоне (где и женился 1839 г. на Эмме Веджвуд), но слабое здоровье заставило его бежать из города. В 1842 г. он переселился в им. Доун, где прожил почти безвыездно до самой смерти. За упомянутыми выше геологическими работами последовал ряд специальных монографий, посвященных систематической обработке подкласса усоногих («Monogr. of Cyrrhipedia», 2 т., 1851 – 54; «М. of fossil Lepadidae», 1851; «М. of Balanidae». 1854), драгоценных для систематики этой группы животных.
Уже во время путешествия он сосредоточивал свое внимание на таких явлениях, кот. бросают яркий свет на процесс развития органического мира. Так, его занимало животное население океанических о-вов (Галопагосские о-ва, особенно тщательно исследованные им в этом отношении, сделались классическою землею в глазах натуралистов), геологическая преемственность видов. Особенно важны его исследования в Южн. Америке, благодаря которым рельефно обнаружилось родство между ныне живущими южно-американскими броненосцами, тихоходами и т. п. и ископаемыми представителями этих групп на том же материке. Но это было пока лишь безотчетное стремление широкого и пытливого ума, невольно устремляющегося к труднейшим и загадочным проблемам. Только по возвращении из путешествия в 1837 г., он поставил себе вопрос о происхождении видов и решил приступить к его разработке. В 1839 г., по прочтении книги Мальтуса, у него вполне отчетливо формулировалась идея естественного отбора. В 1842 г. он составил первый набросок своей теории; в 1844 г. – более подробный очерк, который прочел своему другу Дж. Гукеру. Затем 12 лет прошло в собирании и обработке материала и только в 1856 г. Д., по совету Ляйелля, начал составлять «извлечение» из своего труда для печати. Бог знает, когда уви дело бы свет это «извлечение» (рассчитанное на 3 – 4 т.), если бы в 1858 г. А. Р. Валлас, занимавшийся естественноисторическими исследованиями в Малайском архипелаге, не прислал Д. статью, – содержавшую в краткой и беглой, но отчетливой форме, ту же идею естественного отбора, с просьбой напечатать ее в журнале Линнеевского общ. Д. посоветовался с друзьями, которые убедили его напечатать вместе с статьей Валласа краткое извлечение из своего труда. Так он и поступил, а затем принялся за составление более подробного очерка, который вышел в свет в следующем, 1859 г., под загл.: «Origin of species by means of natural selection» («Происхождение видов путем естественного подбора», перев. Рачинского, 2 изд., 1865). Теория Д. (сущность и значение ее изложены в ст. Вид, VI, 24) была разработана так тщательно, опиралась на такую громаду фактов, объясняла столько загадочных явлений, наконец указывала столько новых путей для исследования, что утвердилась в науке с замечательною быстротой, несмотря на ожесточенные нападки противников трансформизма. Наиболее враждебное отношение она встретила во Франции, где восторжествовала только к концу 70-х годов.
Задевая за живое ходячие представления о человеке, его происхождении и проч., она естественно возбудила толки в общей литературе, в ежедневной прессе, в среде теологов и проч. Термины «дарвинист», «дарвинизм», «борьба за существование» сделались ходячими; имя Д. приобрело такую популярность, какой не доставалось ни одному ученому; вообще его теория произвела беспримерное в истории науки впечатление. Виновник всего этого движения вел спокойную, однообразную и уединенную жизнь в своем имении. Малейшее утомление, волнение, оживленный разговор отзывались крайне вредно на его слабом здоровье. Можно сказать, что в течение 40 лет жизни в Доуне не было ни одного дня, когда бы он чувствовал себя вполне здоровым. Только крайняя регулярность, осторожность и умеренность в привычках позволили ему дожить до глубокой старости. Постоянное недомогание не позволяло ему много работать; но крайняя аккуратность и методичность в занятиях, а в особенности настойчивость, с которою он вел свои исследования в течение десятков лет (напр., один из его опытов над земляными червями тянулся 29 лет), возмещали ущерб, наносимый болезнью. Отшельническая жизнь изредка прерывалась поездками в Лондон, к родственникам, на морской берег и т. п., для отдыха и поправки здоровья. Нередко и к нему собирались друзья – Гукер, Ляйелль, Форбес и др., а позднее, с торжеством «дарвинизма», Доун стал привлекать посетителей из самых отдаленных стран. Чарующее впечатление, которое Д. производил на гостей своею приветливостью и простотой, детской незлобивостью, глубокой искренностью и скромностью, не меньше способствовали его популярности, как человека, чем «Происхождение видов» и др. книги его славе как ученого. Впрочем, и в книгах отразилась его нравственная личность: крайняя снисходительность в отношении других и неумолимая строгость к самому себе составляют их характерную черту. Он сам искал слабых мест в своих теориях и все существенные возражения против естественного отбора были им предусмотрены и подвергнуты разбору заранее. Эта научная строгость и честность Д. не мало способствовали быстрому успеху его учения. Почти все исследования Д., явившиеся после «Пр. видов» представляют дальнейшую разработку его теории в применении к тем или другим вопросам биологии. Мы перечислим их по предметам исследования. Книги «Приспособления орхидей к оплодотворению посредством насекомых» (1862), «Действие самоопыления и перекрестного опыления в растительном царстве» (1876) и «Различные формы цветов у растений одного и того же вида» (1877) уяснили биологическое значение цветка и взаимные отношения между насекомыми и растениями. В первом из поименованных сочинений он показал, что причудливые и разнообразные формы цветов у орхидей представляют удивительнейшие приспособления для оплодотворения с помощью насекомых, переносящих цветень одного цветка на рыльце другого ; во втором доказал экспериментальным путем вред постоянного самооплодотворения относительно многих растений и необходимость перекрестного опыления, которое у большинства растений совершается, благодаря насекомым, привлекаемым цветами; в третьем указал существование у многих растений цветов двоякой и даже троякой формы, представляющих очень удобное приспособление для перекрестного опыления с помощью насекомых. Эти работы объяснили целый мир явлений, остававшихся до тех пор непонятными. Что такое цветок, зачем эти яркие, пестрые лепестки, причудливые формы, аромат, нектарии и т. п.? – На все эти вопросы нечего было ответить. Теперь же все это объяснялось с точки зрения пользы перекрестного опыления при помощи насекомых. Исследования Д. о перекрестном оплодотворении вызвали огромную литературу. Гильденбранд, Герман Мюллер, Аксель, Дельпино, Леббок, Фр. Мюллер и мн. друг. исследователи разработали во всех деталях эту важную главу биологии. Д'Арси Томсон в 1883 насчитал 714 работ, посвященных оплодотворению растений и вызванных трудами Д. Две объемистые книги: «Движения и образ жизни лазящих растений» (1876) и «Способность растений к движению» (1880) посвящены движениям вьющихся и лазящих растений и приспособлениям, которыми они обладают для обвивания чужих стеблей, для прицепки к стенам и т. п. Разнообразные формы этих движений Д. сводит к так наз. «циркумнутации», т. е. круговому движению верхушки растущих органов. Циркумнутация, незаметная для глаз, есть общее свойство растений, а такие бьющие в глаза по своей целесообразности явления, как движение верхушки вьющихся растений, складывание листьев мимозы и т. п., суть лишь более выработанные формы этого элементарного движения, связанные с ним постепенными переходами. Равным образом Д. удалось проследить переходы между разнообразными приспособлениями в роде усиков, прицепков, крючочков, помогающих растению держаться за посторонние предметы, – и свести их к простейшей форме, из которой они выработались путем естественного отбора, накоплявшего полезные изменения. Далее к области ботаники относятся «Насекомоядные растения» (1875). Факт существования насекомоядных, точнее плотоядных (так как некоторые из них залавливают и поедают также мелких ракообразных, рыбок и т. п.) был точно установлен Д., причем объяснилось значение целого ряда приспособлений, каковы захлопывающиеся листья мухоловки, пузырьки Utricularia, железистые листья росянки etc. Перечисленные работы доставили Д. одно из первых мест между ботаниками нашего века. Он осветил целые области явлений, казавшихся темными и непонятными; открыл массу новых и поразительных фактов. В 1868 г. он напечатал огромный труд «Прирученные животные и возделанные растения», («The variations of animals and plants under domestication», пер. В. Ковалевского, 2 т.). Первый том представляет свод данных об искусственном отборе, о происхождении домашних животных и растений; во втором изложены общие вопросы, вытекающие из этих данных: законы наследственности, явления атавизма, влияние скрещивания в тесных пределах и др., и наименее удачная из гипотез Д. – гипотеза пангенезиса, с помощью которой он думал объяснить наследственность. В 1871 им была издана книга «Происхождение человека и подбор по отношению к полу» (пер. Сеченова, 1871). В первой части этой книги разбирается вопрос о происхождении человека от низшей, обезьяноподобной, формы; во второй – теория «полового подбора», согласно которой особенности, свойственные только самцам – напр. шпоры петуха, грива льва, яркие перья и музыкальные способности птиц и т. п., – произошли в силу борьбы или соперничества между самцами, так как сильнейшие или красивейшие имеют более шансов овладеть самками и оставить потомство. Книга «О выражении ощущений у человека и животных» (1872) есть применение теории естественного отбора к такому с виду капризному явлению, как игра физиономии под влиянием различных ощущений. Некоторые выражения зависят от известных физиологических процессов и анатомических особенностей нашего тела; другие суть приспособления, унаследованные от далеких предков; третьи – остатки привычек, наблюдаемых у высших животных, сохранившиеся в полустертом, зачаточном состоянии, как сохранились некоторые рудиментарные органы. В своей последней, вышедшей уже не задолго до смерти Д., книге «Образование растительной земли благодаря червям» (1881, русск, пер. Мензбира) он показал путем опытов, измерений и вычислений, какую громадную работу проделывают над нашими почвами земляные черви и какое полезное значение имеют они для растительного мира.
По мере того, как теория Д. распространялась и результаты ее обнаруживались в бесчисленных работах, в быстром преобразовании всех отраслей биологии, – являлись к нему награды и отличия со стороны ученых обществ и учреждений. Он получил (1864) коплеевскую золотую медаль от лондонского королевского общества, прусский орден «Pour le merite» (1867), учрежденный Фридрихом-Вильгельмом IV для награды за ученые и литературные заслуги, почетное докторство от боннского, бреславльского, лейденского, кэмбриджского (1877) университетов; был избран членом петербургской (1867), берлинской (1878), парижской (1878) академий (последняя, впрочем, удостоила Д. этого отличия в уважение его фактических заслуг, а не «проблематических гипотез»), почетным членом всевозможных ученых обществ etc.
Между тем силы его ослабевали. Он боялся не смерти, но старческого одряхления, потери ума и способности работать. К счастью ему не пришлось дожить до такого состояния. В конце 1881 года он почувствовал себя очень плохо, вскоре уже не мог выходить из дома, но продолжал заниматься наукой и еще 17 апр. 1882 следил за каким-то опытом. 19 же апреля Д. скончался, на 74-м году жизни. Тело его было перенесено в Вестминстерское аббатство и погребено рядом с гробницей Ньютона.
Из ученых XIX в. вряд ли кто имел такое глубокое и универсальное влияние, как Д. Объяснив с помощью теории естественного отбора процесс развития органического мира, он этим самым доставил торжество идее эволюционизма; высказанной уже давно, но не находившей места в науке. Достаточны ли указанные им факторы (борьба за существование, изменчивость и наследственность) для объяснения всех явлений развития, или при дальнейшем исследовании найдутся и новые, пока неуясненные, – покажет будущее; но и будущая биология останется эволюционной биологией. Да и другие отрасли знания, социальные науки, антропология, психология, этика etc., преобразовались и преобразуются в смысле эволюционизма, так что книга Д. знаменует новую эру не в биологии только, но и вообще в истории человеческой мысли. Ср. «Life and Letters of Ch. D.», ed. by his son F. D., 3 vol. 1887 (в 1893 г. изд. в сокращенном виде, в I т.); Гран Аллен, «Чарльз Д.». (изд. Л. Пантелеева). Тимирязев «Д., как тип ученого»; М. Энгельгардт, «Д., его жизнь и научная деятельность» («Библиот. Павленкова»).
М. Э-дт.

Даргомыжский

Даргомыжский (Александр Сергеевич) – выдающийся русский композитор, род. 2 февраля 1813 г. в имении отца своего, Смоленской губ. До пятилетнего возраста он был совершенно лишен дара слова. Шестилетнего Д. начали учить игре на фортепиано. Первою его учительницею была Луиза Вольгеборн, а впоследствии весьма хороший музыкант, Адриан Трофимович Данилевский, который не поощрял ранние попытки Д. сочинять романсы и маленькие фортепианные пьески. Последним его учителем игры на фортепиано был Шоберлехнер, ученик известного Гуммеля. Игре на скрипке Д. учился у Юшкова, а пению у Цейбиха. В начале 30-х годов Д. уже приобрел известность, как автор многих романсов и сочинений для скрипки и фортепиано. Около этого же времени он поступил в министерство двора, в котором служил до 1835 г.; познакомился с Глинкой, Жуковским, Пушкиным, и стал писать оперу «Лукреция Борджиа», но вскоре, по совету Жуковского, принялся за другую, не окончив первой. «Эсмеральда» была окончена в 1839 г., но, несмотря на все старания автора, не была принята на сцену. Огорченный этой неудачей, Д. отправился за границу, где сошелся с Фетисом в Брюсселе и Галеви в Париже. Их советы и сочувственные отзывы о его таланте в иностранной печати отразились благоприятно на его музыкальной деятельности. По возвращении из-за границы, в 1845 г., Д., наконец, добился постановки «Эсмеральды». Она шла в первый раз, с успехом в Москве, 5 декабря 1847 г., а впоследствии, в 1851 г., в СПб., где имела еще больший успех. Знаменитый итальянский певец Тамбурини желал, чтобы «Эсмеральда» была поставлена на итальянской сцене, в его бенефис: но ему было в том отказано. Опера-балет Д. : «Торжество Вакха» не была принята на сцену, причем дирекция даже ничем не объяснила своего отказа. Если бы не успех концерта Д., устроенного в 1853 г. кн. В. Ф. Одоевским и А. Н. Карамзиным, то, быть может, такая же участь постигла бы и «Русалку», которая была окончена в 1855 г. и в следующем году была поставлена в театре-цирке, нынешнем Мариинском. «Русалка», за исключением даровитого О. А. Петрова, исполнялась сначала второстепенными артистами и не имела того успеха, которого вполне заслуживала, несмотря на благоприятные о ней отзывы в печати А. Н. Серова и других критиков. Только в 1866 г. она приобрела всеобщие симпатии. Этот успех ободрил упавшего духом автора, и он принялся за волшебно-комическую оперу «Рогдана», писать которую вскоре бросил, а потом за «Каменного гостя», который вполне окончен им не был. Это произведение оркестровано Римским-Корсаковым и дописано Кюи после смерти автора. Из оркестровых произведений Д. главные: «Малороссийский казачок», «Чухонская фантазия» и «Баба-яга». Кроме того, он написал множество романсов (свыше 100), собрание хоров («Петербургские серенады») и др. Д. ум. 5-го янв. 1869 г. Влияние Глинки на творчество Д. несомненно. Крупное дарование Д. получило бы гораздо большее развитие, если бы он жил при других условиях. Главным тормозом в деятельности Д. была дирекция имп. театров. «Эсмеральда», пишет Д. в своей автобиографии, помещенной в газете «Музыка и Театр», издававшейся А. Н. Серовым в 1867 г., – «пролежала у меня в портфеле целые восемь лет. Вот эти-то восемь лет напрасного ожидания и в самые кипучие годы жизни легли тяжелым бременем на всю мою артистическую деятельность». В 1863 г. Д. пишет Кукольнику (письмо это помещено в газете «Музыкальный Сезон» за 1870 г.): «Ты спрашиваешь, как идет моя музыка? Да как ей идти, проход-то тесен. С одной стороны, гнусный произвол дирекции, с другой – ярое невежество публики». Когда, наконец, «Русалка» стала вызывать восторги публики, Д. было уже 53 года; утомленный прошлыми невзгодами, он уже не мог воспрянуть. Наиболее крупным произведением Д. следует считать его «Русалку», в которой автор выказал наибольшую самобытность, наибольшую силу творчества. В ней есть драматические моменты, полные правдивости и выражения. В особенности в речитативах Наташи в первом действии, в дуэте князя и мельника в третьем действии Д. является замечательным психологом-музыкантом. В массе номеров этой оперы виден чисто русский композитор, глубоко проникнутый складом русской музыки. В дуэтах, ариях, ансамблях Д. заметна слишком большая разработка, вследствие чего они имеют более концертный характер и на сцене кажутся замедляющими ход действия. На очертания характеров автором обращено немалое внимание. Опере вредит то обстоятельство, что самое сильное впечатление производит первое действие, а затем интерес постепенно падает. В последней опере Д., «Каменном госте» – сплошь речитативная музыка, в которой больше обдуманного, чем прочувствованного. Первый большой труд Д.: «Эсмеральда», написан под влиянием произведений французской комической оперы. В ней виден многообещающий талант, еще не развернувший свои крылья. Д. немного занимался теорией композиции; его можно скорее считать автодидактом. Все его серьезные теоретические занятия, судя по словам самого Д., ограничились знакомством с теоретическими рукописями проф. Дена, которые Д., получив от Глинки, переписал и «скоро усвоил себе мнимые премудрости генерал-баса и контрапункта» (как выражается Д. в своей автобиографии). Формой, а в особенности симфонической, Д. владел не особенно свободно. В романсах Д. много вкуса, чувства и того психологического анализа, который с таким блеском проявился в «Русалке». Выдающейся чертой таланта Д., которую, к сожалению, он мало разрабатывал, была склонность к комическому элементу. Он проглядывает в партии мельника в первом действии «Русалки», в партии свата и в песенке Ольги в той же опере, в романсе «Титулярный советник» и др. Но Д., как артисту и художнику, было не до веселья, о котором он редко вспоминал в продолжение своей творческой деятельности.
Н. Соловьев.

Дарданельский пролив

Дарданельский пролив (в древности Геллеспонт) разделяет Европу от Азии и соединяет моря Мраморное и Эгейское. Длина пролива 58 км., ширина от 1, 3 до 7 км., средняя 4 км. Европейский берег – высокий с крутыми спусками, азиатский – более отлогий, поднимается амфитеатром к горе Иде. Глубина средины пролива 70 – 90 м., местами глубже. Относительный вес поверхностной воды Мраморного моря =1,0180, Эгейского моря 1,0300. В Мраморном море слой легкой воды не толще 20 м., а ниже находится вода с удельным весом приблизительно 1,0290. Разность удельных весов воды морей Мраморного и Эгейского порождает двойственное течение. Нижняя вода Эгейского моря, вследствие большего веса столба воды, устремляется через Д. пролив в Мраморное море, поднимает уровень последнего и заставляет с поверхности воду изливаться в Эгейское море. Таким образом разность уровней морей образуется вследствие разности удельных весов, а эта последняя поддерживается избытком прибыли пресной воды в Черное море над испарением. Во время наблюдений, произведенных в 1882 г. С. Макаровым, граница двух вод находилась в сев. части пролива на 20 м., а в южной на 8 м. По его вычислению, приблизительному, уровень Мраморного моря лежит выше уровня Эгейского на 2 дцм. (см. «Витязь и Тихий океан», СПб., 1893).
У северного конца пролива расположен город Галлиполи, немного южнее средины – местечко Канак, где корабли получают практику (разрешение) на проход проливом. Неподалеку от Канака, в самой узкой части расположены укрепления. См. С. Макаров «Об обмене вод Черного и Средиземного морей» и «Sailing Directions. The Dardanelles».
С. Макаров.
Дарданеллы с точки зрения международного права. В то время, когда Турция владела берегами Черного моря, право ее распоряжаться судоходством в проливах Дарданельском и Босфорском не возбуждало споров. После завоевания Россией сев. берега этого моря, ее экономические интересы стали требовать свободного сообщения ее приморских портов с Средиземным морем. При заключении КучукКайнарджийского мирного договора 1774 г., Россия добилась признания за нею права торгового судоходства в Черном море и из Черного моря в Средиземное. Изъяснительная конвенция 10 марта 1779 г. и торговый трактат Poccии с Портой 10 июня 1783 г. распространили дарованное русским судам право на все «купеческие под российским флагом суда». Тем не менее, в годы, предшествовавшие войне 1828 г., Россия неоднократно имела случай жаловаться на нарушение этих договоров: случалось, что суда, нагруженные хлебом и отправлявшиеся под русским флагом из Черного моря, подвергались со стороны Турции конфискации. Адрианопольский мирный трактат 1829 г. объявил проливы свободными для торговых судов как Pocсии, так и всех государств, находящихся в мире с Портой. Наконец, в 1841 г. свобода торгового судоходства в проливах провозглашена была всеми великими державами (и подтверждена в 1856, 1871 и 1878 гг.). С 1830-х гг. вопрос о проливах получил значение преимущественно политическое. И до того Турция, имея в виду безопасность своей столицы, никогда не отказывалась от права закрывать Босфор и Д. для военных судов всех наций. Впервые это право формально было признано в договоре между Англией и Турцией в 1809 г. В 1833 г., когда существованию Турции угрожал Мегмед-Али, между Россией и Турцией заключена была в Гункьяр-Скелесси конвенция, в силу которой первая обязалась помогать второй войском и флотом, с правом последнего входить в Босфор и Д.; на основании же секретной статьи этой конвенции, Порта обязалась, по отношению к России, закрывать Д., «т.е. не позволять никаким иностранным военным судам входить туда под каким бы то ни было предлогом». Англия немедленно протестовала против этого соглашения, в котором западноевропейские кабинеты усмотрели опасность для своего влияния на Турцию. В 1838 г., при вторичном восстании Мегмед-Али, имп. Николай I убедился, что дальнейшее существование договора 1833 г. невозможно, и согласился присоединиться к обще-европейской гарантии целости Оттоманской империи, с тем условием, что державы подпишут акт, провозглашающий закрытие Д. и Босфора для военных судов всех наций, как во время мира, так и во время войны, началом европейского публичного права. В результате явилась Лондонская конвенция 13 июля 1841 г., подписанная Турцией, Россией, Англией, Францией, Австрией и Пруссией и известная под именем конвенции о проливах (Convention des detroits); она сохраняет за султаном только право выдавать фирманы для прохода «легких военных судов под военным флагом». После Крымской войны закрытие проливов получает значение средства, долженствующего затруднить Россию в случае ее столкновения с Турцией. 30 марта 1856 г., в один день с Парижским трактатом, между Англией, Австрией, Францией, Poccией, Пруссией, Сардинией и Турцией заключена была конвенция, в силу которой державы обязывались соблюдать закрытие проливов для военных судов; суда, состоящие в распоряжении европ. посольств в Константинополе, а равно легкие военные суда, посылаемые державами к устью Дуная, для наблюдения за свободою судоходства по этой реке, должны запастись разрешительными фирманами султана. В циркуляре турецкого министра иностр. дел, от 28 сент. 1868 г., было разъяснено, что закрытие проливов не распространяется на военные суда, на которых находится монарх или глава независимого государства. Не получивший силы договор в Сан-Стефано содержал в себе постановление (ст. 24), которое объявляло Босфор и Д. навсегда открытыми, как во время мира, так и во время войны, для торговых судов нейтральных держав, прибывающих из русских портов или направляющихся в русские порты. Берлинский трактат 13 июля 1878 г. подтвердил прежние постановления договоров о проливах. На берлинском конгрессе 1878 г. Англия утверждала, что в вопросах, относящихся к принципу закрытия проливов, единственным судьей является султан; Россия высказывала мнение, что военные суда договаривающихся держав, даже с разрешения султана, не имеют права проходить через проливы. Конгресс оставил вопрос этот открытым.
А. Я.

Дарий

Дарий (Daraiavahusch, DareioV) – древнеперсидское царское имя. Д. I, с. Гистаспа, род. в 550 г. до Р. X. Происходил из царского рода Ахеменидов и уже при Кире занимал выдающееся положение. В качестве телохранителя, сопровождал Камбиза в Египет. Сделавшись царем (521 – 486) по низложении Лже-Смердиса, занялся приведением в порядок расстроенного государства. Первые три года были употреблены на подавление восстаний (в Сузиане, Вавилоне, Армении, Мидии и др.), во главе которых стояли потомки местных владетелей или самозванцы. Изображения последних, вместе с надписью об их усмирении, находятся на скале Бегистане. Стремясь к преобразованию государственной системы на строго бюрократических и централизационных началах, Д. уничтожил господствовавшее до тех пор вассальное самоуправление; появились сатрапии. Но и на верность наместников не всегда можно было положиться: пришлось отделаться хитростью от Оройта, сатрапа Сард, и казнить египетского наместника Арианда. К египтянам Д. относился милостиво и покровительствовал их религии, строил и реставрировал храмы, уважал туземное жречество и дворянство. Важно было для благосостояния Египта соединение каналом Красного моря с Нилом, стоявшее в связи с попытками включить Индейский океан в область персидской торговли. Для этой цели была снаряжена экспедиция по Инду и Аравийскому морю, под начальством Скилака. Ряд насыпных холмов, на которых были водружены стэлы с клинообразными и иероглифич. надписями, обозначает направление работ по сооружению соединительного канала. Одна из этих стэл найдена в 1866 г., другая, В. С. Голенищевым, в 1889 г. близ Телль-эль-Машута («Зап. вост. отд. имп. русск. арх. общ.», V). Обе плохо сохранились (изд. в «Recueil de travaux» 9, 11 и 13). Несмотря на свою дальновидность, Д. не избег недостатка, общего восточным монархам – стремления к расширению и без того уже обширного и сшитого белыми нитками государства. Большим промахом был его известный поход на скифов (515), сопровождавшийся, правда, покорением гетов, Фракии, Лемноса, Имброса и подданством Македонии, но разрушивший обаяние персидского могущества и сделавший возможным восстание малоазиатских и кипрских греков (500 – 494). Усмирив их, Д., из желания наказать не сохранивших нейтралитета афинян, стал лицом к лицу с европейскими греками. Неудачный исход первых двух кампаний, окончившихся афонским крушением и битвою при Марафоне (4 90), и последовавшие затем обременительные приготовления к новому походу подействовали возбуждающим образом на провинции. Восстал Египет (486); царь умер, не успев заняться его усмирением. Как мудрый, справедливый правитель, как безусловно лучший из восточных деспотов, Д. пользовался уважением даже своих врагов. Эсхил, участвовавший в Марафонском сражении, отзывается в своих «Персах» очень тепло об этом царе, виновнике стольких бедствий для греков. Евреи также сохранили о нем благодарное воспоминание: во 2-й год царствования он разрешил возобновить работы по построению 2-го храма (Ездры 4, 24. 5, 5. 6, 1), а в 6-й год храм был освящен. По Диодору, египтяне уважали этого царя наравне со своими фараонамизаконодателями; даже отдаленные карфагеняне признавали его власть. Погребен Д. в сооруженной им и украшенной произведениями скульптуры гробнице в скалах Накши Рустами, близ Персеполя.
Б. Т.

Дароносица

Дароносица – название (в православной црк.) переносного священного сосуда, в котором хранятся запасные св. дары. Д., имеющая в себе св. дары, должна быть хранима непременно в алтаре црк., на престоле. При изнесении ее из храма для причащения больного она влагается в особую сумку, шелковую или бархатную, с нашитым на ней с передней стороны крестом и с прикрепленною к ней, надеваемою священником на шею лентою, так что Д. носится священником не в руках, а на груди. Священника при этом обязательно должен сопровождать причетник.
Н. Б.

Дарохранительница

Дарохранительница – один из главных священных сосудов, находящихся в алтаре православной церкви. В ней хранятся св. дары т. н. запасные и преждеосвященные. Она должна быть изготовлена из золота или серебра и только в крайнем случае может быть оловянная; тогда под св. дары должна быть подстилаема чистая бумага. Д. должна быть всегда покрытою и храниться непременно в алтаре на престоле. Кроме священника и дьякона, никто не должен касаться этого св. сосуда.
Н. Б.

Дар-эс-Салам

Дар-эс-Салам – один из главных портов германской юго-вост. африк. области (VIII, 516), к Ю от о-ва Занзибара; обладает прекрасной гаванью. Резиденция губернатора. Д. теперь только начинает развиваться. В 1889-90 г. ввоз и вывоз не превышал 1654 тыс. марок. Д. уступлен в 1885 г. занзибарским султаном германсковост.-африканскому обществу.

Дафнис

Дафнис – прекрасный юноша, герой сицилийской буколической поэзии. Сын Гермеса и местной нимфы, любимец богов и в особенности муз, он пас свои стада на склонах Этны и в других местах Сицилии, забавляясь игрою на сиринксе и пением им изобретенных буколических песен. В цвете юности постигла Д. внезапная смерть. Он умер, оплакиваемый пастухами, стадами своими и всею природою. Вокруг его страданий и смерти вращаются все главные сказания и песни о Д. В более древней версии, источником которой был Стесихор, Д. умер вследствие мести своей возлюбленной нимфы Наиды или Номии. Он обещал ей не сближаться с другой женщиной, но был однажды опьянен и увлечен к нарушению обета одной царскою дочерью. Нимфа, в отмщение за это, ослепила его. Д. блуждал, ища облегчения в музыке и пении, пока, наконец, не бросился со скалы в море (или сам не был превращен в скалу). Гермес взял его на небо, а на месте его погибели вызвал из земли источник, у которого сицилийцы ежегодно приносили жертвы. В более поздней версии, представителем которой является Феокрит (1 и 7 идиллии), Д. умирает от безнадежной любви к некоей Ксении. Эта безнадежная страсть внушена ему Афродитой, мстящей за то, что Д. не хотел полюбить девушку, назначенную ему богиней. Виргилий воспевает в 5-й эклоге, под именем Д., Юлия Цезаря.
А. Щ.

Дашкова

Дашкова (княгиня Екатерина Романовна) – президент Российской академии. Родилась 17 марта 1743 г. в СПб. (дочь гр. Р. Илларионовича Воронцова). Воспитывалась в доме дяди, вице-канцлера Мих. Ил. Воронцова. «Превосходное», по понятиям того времени, воспитание ее ограничивалось обучением новым языкам, танцам и рисованию. Только благодаря охоте к чтению, Д. сделалась одной из образованнейших женщин своего времени. Любимые писатели ее были Бэль, Монтескье, Буало и Вольтер. Поездки за границу и знакомство с знаменитыми писателями много способствовали ее дальнейшему образованию и развитию. С ранних лет Д. постоянно занимали вопросы политики. Еще в детстве она рылась в дипломатических бумагах своего дяди и следила за ходом русской политики. Время интриг и быстрых государственных переворотов способствовало развитию в ней честолюбия и желания играть историческую роль. До некоторой степени Д. это и удалось. Знакомство с вел. кн. Екатериной Алексеевной (1758 г.) и личное к ней расположение сделало Д. преданнейшей ее сторонницей. Их связывали также и литературные интересы. Окончательное сближение с Екатериной произошло в конце 1761 г., по вступлении на престол Петра III. Задумав государственный переворот и, вместе с тем, желая до времени оставаться в тени, Екатерина избрала главными союзниками своими Гр. Гр. Орлова и княгиню Д. Первый пропагандировал среди войск, вторая – среди сановников и аристократии. Благодаря Д., были привлечены на сторону императрицы гр. Н. И. Панин, гр. К. Г. Разумовский, И. И. Бецкий, Барятинский, А. И. Глебов, Г. Н. Теплов и др. Когда переворот совершился, другие лица, против ожиданий Д., заняли первенствующее место при дворе и в делах государственных; вместе с тем охладели и отношения императрицы к Д. Некоторое время спустя после смерти своего мужа, бригадира кн. Мих. Ив. Дашкова (1764), Е. Р. провела в подмосковной деревне, а в 1768 г. предприняла поездку по России. В декабре 1769 года ей разрешено было заграничное путешествие. Д., в течение 3-х лет, посетила Германию, Англию, Францию, Швейцарию, часто виделась и беседовала с Дидро и Вольтером. 1775 – 1782 гг. она снова провела за границей, ради воспитания своего единственного сына, окончившего курс в эдинбургском унив. В Англии Д. познакомилась с Робертсоном и Адамом Смитом; она снова посетила Париж, Швейцарию и Германию, а также Италию. В это время отношения ее к императрице несколько улучшились. Д. было предложено место директора спб. академии наук и художеств. По мысли Д. была открыта российская академия (21 окт. 1783 г.), имевшая одною из главных целей усовершенствование русского яз.; в ней кн. Д. была первым президентом. Новое неудовольствие императрицы Д. навлекла напечатанием в «Российском. Театре» (издававшемся при Академии) трагедии Княжнина «Вадим» (1795). Трагедия эта была изъята из обращения. В том же 1795 г. Д. выехала из СПб. и жила в Москве и подмосковной своей деревне. В 1796 г., тотчас по восшествии на престол, имп. Павел устранил Д. от всех занимаемых ею должностей и приказал жить в новгородском ее имении. Только при содействии имп. Марии Федоровны Д. разрешено было поселиться в Калужской губ., а потом и в Москве. В Москве же, не принимая более участия в литературных и политических делах, Д. скончалась, 4 янв. 1810 г. Наибольшего внимания заслуживает не политическая роль Д., продолжавшаяся весьма недолго, а деятельность ее в академии и в литературе. По назначении директором академии, Д., в речи своей, выражала уверенность, что науки не будут составлять монополию академии, но «присвоены будучи всему отечеству и вкоренившись, процветать будут». С этою целью, по ее инициативе, были организованы при академии публичные лекции (ежегодно, в течение 4-х летних месяцев), имевшие большой успех и привлекавшие большое число слушателей. Д. увеличила число студентов– стипендиатов академии с 17 до 50 и воспитанников академии художеств – с 21 до 40. В продолжение 11 лет директорства Д. академическая гимназия проявляла свою деятельность не только на бумаге. Несколько молодых людей отправлены были для довершения образования в Геттинген. Учреждение так называемого «переводческого департамента» (взамен «собрания переводчиков» или «российского собрания») имело целью доставить русскому обществу возможность читать лучшие произведения иностранных литератур на родном языке. В это-то именно время и появился целый ряд переводов, по преимуществу с классич. яз. По почину Д. был основан журнал «Собеседник любителей российского слова», выходивший в 1783 и 1784 (16 книжек) и носивший сатирическопублицистический характер. В нем участвовали лучшие литературные силы: Державин, Херасков, Капнист, Фонвизин, Богданович, Княжнин. Здесь помещены были «Записки о русск. истории» имп. Екатерины, ее же «Были и небылицы», ответы на вопросы Фонвизина, «Фелица» Державина. Самой Д. принадл. надпись в стихах к портр. Екатерины и сатирическое «Послание к слову: так». Другое, более серьезное издание: «Новые ежемесячные сочинения» начато было с 1786 г. (прод. до 1796 г.). При Д. начата новая серия мемуаров акд., под загл. «Nova acta acad. scientiarum petropolitanae» (с 1783 г.). По мысли Д. издавался при акд. сборник: «Российский Театр». Главным научным предприятием российской акд. было изд. «Толкового словаря русск. яз.». В этом коллективном труде Д. принадлежит собирание слов на буквы ц, ш, щ, дополнения ко многим другим буквам; она также много трудилась над объяснением слов (преимущественно обозначающих нравственные качества). Сбережение многих акд. сумм, умелое экономическое управление акд. – несомненная заслуга Д. Лучшей оценкой ее может служить то, что в 1801 г., по вступление на престол имп. Александра I, члены российской акд. единогласно решили пригласить Д. снова занять председательское кресло в акд. (Д. отказалась от этого предложения). Кроме названных литературных трудов, Д. писала стихи на рус. и франц. яз. (большею частью в письмах к имп. Екатерине), перевела «Опыт о эпическ. стихотворстве» Вольтера («Невинное упражнение», 1763, и отд., СПб., 1781), переводила с англ. (в «Опытах трудов вольного российского собрания», 1774), произнесла несколько акд. речей (написанных под сильным влиянием речей Ломоносова). Некоторые ее статьи напечатаны в «Друге Просвещения» 1804 – 06 г. и в «Новых ежемесячных сочинениях». Ей принадлежит также комедия «Тоисиоков, или человек бесхарактерный», написанная по желанию Екатерины для эрмитажного театра (1786), и драма «Свадьба Фабиана, или алчность к богатству наказанная» (продолжение драмы Коцебу: «Бедность и благородство души»). В Тоисиокове (человеке, желающем «и то и cиo») видать Л. А. Нарышкина, с которым Д. вообще не ладила, а в противуполагаемой ему по характеру героине Решимовой – автора комедии. Важным историческим документом являются мемуары Д., изданные сначала на англ. яз. г-жей Вильмот в 1840 г., с дополнениями и изменениями. Французский текст мемуаров, принадлежащий несомненно Д., появился только недавно («Mon histoire», в «Архиве кн. Воронцова», кн. XXI). Сообщая очень много ценных и интересных сведений о перевороте 1762 г., о собственной жизни за границей, придворных интригах и т. д., кн. Д. не отличается безпристрастиeм и объективностью. Восхваляя имп. Екатерину, она почти не дает никаких фактических оснований такому восхвалению. Нередко сквозит в Записках как бы обвинение императрицы в неблагодарности. Далеко не оправдывается фактами подчеркиваемое бескорыстие автора мемуаров.
Ср. Д. Иловайский, «Биorp. Д.», в его «Сочинениях» (1884); А. Н. Афанасьев, «Литерат. труды Д.» («Отеч. Зап.» 1860, № 3), «Директор акд. наук Дашкова», в «Чтен. общ. ист.» (1867, I); М. Сухомлинов, «Ист. росс. акд.», ч. 1; В. Семевский («Русск. Стар.» 1874, № 3); Добролюбов, «О Собеседн.» (соч. т. I); Галахов («Отеч. Зап.» 1856, № 11, 12); Пекарский, «Материалы для истории журн. деят. имп. Екатерины», в VIII т. «Записок акд. наук»; «Рус. Арх.» 1880, III кн., 1881, I и II; «Архив кн. Воронцова», кн. XXI (СПб. 1888); А. С. Суворин, «Кн. Е. Р. Дашкова», вып. 1, СПб. 1888.
А. Л. – ко.

Двигатели

Двигатели – машины, служащие источником механической работы. Они называются так в отличие от приводимых ими в действие рабочих машин, исполняющих непосредственно определенного рода работу, и от передаточных машин, помощью которых работа Д. превращается в действие рабочего механизма. Двигателем одинаково называют движущую силу, при помощи которой работает машина, а равно и самый механизм. Напр., Д. называют пар и паровую машину. В последующем под Д. будем разуметь механизм. Различают также Д., воспринимающие непосредственно механическую работу от имеющихся в природе запасов кинетической энергии (Д. в тесном значении слова, первичные или первого порядка), и Д., которые, в свою очередь, приводятся в действие другими Д. (Д. в более обширном смысле, вторичные или второго порядка Д.). К Д. первого разряда принадлежат: механизмы для принятия мускульной силы людей и животных – рычаги, ворот, блоки, домкраты и лебедки, конные вороты, топчаки и т. п. ; Д., приводимые в действие давлением текучей и падающей воды – вододействующие или гидравлические Д., а именно: водяные колеса, тюрбины и водостолбовые машины (см. ниже); ветровые Д., приводимые в действие давлением ветра ; все перечисленные двигатели называются также приемниками. Далее, к числу первичных Д. относятся тепловые, а именно: паровые, газовые (см. ниже), калорические машины, а также керосиновые двигатели (см. ниже). Двигателями второго порядка являются динамоэлектрические машины, так как электромагнитная сила, необходимая для действия их, производится при помощи гидравлических, паровых или газовых двигателей. К этому же разряду относятся Д., действующие жидкою углекислотою, потому что превращение газообразной углекислоты в жидкое состояние достигается давлением при помощи других машин. В этом же смысле вторичными Д. будут те машины, помощью которых превращается в механическую работу давление сжатого воздуха или напор столба воды, высота которого должна поддерживаться другою машиною. В числе вторичных двигателей надо считать также часовые и пружинные механизмы, потому что их требуется предварительно заводить. Двигателями в более широком смысле называют иногда те составные части рабочих машин, которые воспринимают силу от какого-нибудь двигателя, напр. валы и шкивы станков. В этом же смысле Д. называют гребные колеса или винты пароходов. Иногда в сложной машине Д. так тесно связан с рабочим механизмом, что нельзя определить, какая часть машины играет роль Д. и какая представляет рабочий механизм. Это относится, напр., к пульсометру, камера которого одновременно действует как паровой цилиндр и как насосный стакан, или к паровому молоту, поршень которого служит одновременно двигателем (в широком смысле) и орудием для ударов.
При выборе движущей силы для утилизации ее с техническою целью необходимо сообразоваться с экономическою выгодностью различного рода двигателей и степенью совершенства существующих систем. Поэтому не все встречающиеся в природе запасы механической энергии применяются в настоящее время для извлечения из них полезной работы помощью двигателей. Так, например, теплота солнца, движение волн, явление приливов и отливов очень мало или только в виде исключения утилизируются для механической работы, частью за отсутствием пригодных для этого машин, частью же вследствие экономической невыгодности такого рода двигателей. Из прочих источников силы, применяемых для производства механической работы помощью машин разных конструкций, движущая сила человека является самою дорогою, в особенности там, где требуется затрата больших количеств работы. Но без такой силы невозможно обойтись, главным образом при тех многочисленных работах, где требуется, кроме физической силы, еще человеческое соображение и обдуманные действия. Сила животных также обходится дорого, но она незаменима пока для тяги повозок на обыкновенных дорогах, а также для действия сельскохозяйственных машин в мелких и средних производствах. Дешевле всего обходится работа гидравлических двигателей, так как сила падающей воды есть дар, возобновляемый постоянно природою, без участия человеческого труда. Но сила эта нередко иссякает в сухое время года; поэтому часто устанавливают при гидравлических двигателях запасные паровые машины. Ветровые двигатели еще более подвержены переменам погоды и мало пригодны для совершения большой работы. Вполне же независимою от условий погоды является сила паровой машины. Она при том способна давать при сравнительно малом объеме наибольшие потребные количества механической работы. Кроме того, применение паровых машин становится тем выгоднее, чем больше размер необходимой для производства работы. Паровая машина вследствие сего преобладает на всех больших фабриках и заводах, и пользование этим двигателем содействовало развитию крупной промышленности и победе ее в главнейших отраслях над ремеслами и мелким производством, которые вынуждены работать при помощи менее выгодных паровых машин малого размера или газовых, керосиновых и калорических машин. Хотя эти малосильные и малые двигатели в настоящее время значительно усовершенствованы, но они все еще далеко не могут конкурировать с паровою машиною большого производства. Существует надежда, что посредством введения дешевого газообразного топлива, которое будет распределяться от центральной станции производства по трубам к местам потребления, подобно светильному газу, удастся значительно понизить стоимость работ малых, т. н. домашних двигателей, для выгод ремесленного и кустарного производства. Удешевления движущей силы для мелкой промышленности старались достигнуть системою силоснабжения, т. е. распределением из центральной станции запасов работы – по трубам, помощью канатных приводов или посредством электрических проводов. В более значительных размерах такое распределение силы осуществлено уже в системах доставления для механической работы воды под высоким напором (в Ливерпуле) и сжатого воздуха (в Париже – система Фоппа). Двигатели, действующие сжатым воздухом, применяются преимущественно в таких местах, где весьма невыгодно устанавливать паровые машины и где отработавший в машине воздух содействует вместе с тем вентиляции, следовательно, главным образом – при подземных горных работах и при пробивке туннелей. В будущем призваны играть важную роль электрические двигатели, дающие возможность передавать работу отдаленных источников силы. Дело это находится теперь в периоде усовершенствования, но уже достигнуты значительные практические результаты (передача силы из Шафгаузена в Лапффен, применение электрической передачи для производства работ в главном туннеле через хребет Андов, на железной дороге между Аргентиною и Чили).
Первые попытки применения животных в качестве Д. и начало пользования силою воды для производства механической работы относятся к доисторическому времени. Водочерпательное тимпанное колесо появилось в Китае, по всей вероятности, почти одновременно с плугом, в период возникновения хлебопашества. Дух изобретения долгое время не подвигался далее усовершенствования приемников сил людей, животных и воды, и только об этого рода Д. сообщают исторические памятники древности и средних веков. Хотя древние греки и римляне умели уже пользоваться ветром и упругостью воздуха для механических работ, но они не имели и отдаленнейшего представления о той громадной механической работе, которая может быть совершена движущею силою пара. Лишь развитие физических сведений в XVI и XVII ст. сделало возможным изобретение паровой машины и вместе с этим значительное усовершенствование гидравлических Д. В нашем же веке за этим последовало изобретение газовых и калорических Д., а затем открытие законов электродинамики привело к построению динамо-электрических Д. Ср. Grasshoff, «Theorie der Kraftmaschinen» (Гамбург); Ruhlmann, «Allgemeine Maschinenlehre» (Брауншвейг, 1875); Redtenbacher, «Maschinenbau»; Uhland, «Handbuch fur den praktischen Maschinenkonstrukteur»; Armengaud, «Publications Industrielles etc.».
А. Т.

Движимость

Движимость – понятие, противополагаемое недвижимости и распадающееся на два: движимые вещи и движимые имущества. Движимыми вещами называются те, которые способны к перемещению с одного места на другое, собственною или постороннею силою, без вреда для их существа, особенностей или естественного назначения. Французский закон называет такие вещи движимыми «по природе», в отличие от движимых вещей «по определению закона», под которыми разумеются так называемые «бестелесные вещи» (res incorporales), обладающие в праве свойствами движимых вещей – права на движимые вещи и обязательства. Последнее, более широкое понятие Д., идущее дальше естественного свойства вещей, совпадает с понятием движимого имущества. Не все фактически движимые вещи и имущества считаются Д.; некоторые из них переходят в разряд недвижимостей или в качестве принадлежностей недвижимых имуществ, или по особому определению закона (напр. по некоторым законодательствам недвижимостями считаются морские суда. В течение истории характер Д. и недвижимости приписывался не всегда одним и тем же вещам: дома, напр., и другие постройки долгое время считались Д., не только благодаря тому, что, будучи строимы из дерева и непрочно связываемы с землею, легко могли быть переносимы с места на место, но и по особому определению закона (напр., дома на чужой земле). Наконец, разными законодательствами объем Д. и недвижимости также определяется различно: по римскому праву, напр., понятие недвижимости (с ее принадлежностями) было гораздо уже, чем по современному. При более точном определении понятия Д. законодательство и юристы прибегают, поэтому, к перечислению движимых имуществ или к указанию исключений из деления, устанавливаемого естественным признаком. Наиболее исчерпывающими в этом отношении являются постановления франц. гражд. кодекса (ст. 527 – 536). Русское право совершенно воздерживается от определения Д., ограничиваясь простым перечислением предметов, признаваемых им за Д. По ст. 401 – 403 т. X ч. 1 к Д. причисляются мореходные и речные суда, книги, рукописи, картины и все предметы, относящиеся к наукам и искусствам, домовые уборы, экипажи, земледельческие орудия, всякого рода инструменты и материалы, лошади, скот, хлеб сжатый и молоченный, всякие припасы, выработанные на заводах, наличные руды, металлы и минералы и все то, что из земли извлечено, наличные капиталы, заемные письма, векселя, закладные и обязательства всякого рода, а также права на золотые прииски на землях казенных и императорских. Ст. 405, разделяя движимые имущества на тленные и нетленные, причисляет к ним ряд других предметов: золото, серебро, каменья, всякую посуду, галантерейные вещи, жемчуг, меховые вещи и съестные припасы. Само собою разумеется, однако, что и с этим добавлением приведенное перечисление движимого имущества остается примерным и подлежит распространению по усмотрению суда.
Деление имуществ на Д. и недвижимые играет важную роль при толковании юридических сделок (напр. завещания, дарения, раздела наследства). Еще большее значение принадлежит ему при установлении самой системы современного имущественного обладания, в которой положение Д. значительно отлично от недвижимости. Сделавшись в средневековой Европе основой социального и экономического положения лица в государстве, недвижимости получили привилегированное положение в праве, выражающееся в большей выработанности их форм и больших заботах государства как о порядке их распределения между обладателями, так и об организации перехода из рук в руки и защиты обладания ими. В противоположность этому, организация обладания Д., способы ее перехода, а также, долгое время, и порядок ее защиты определялись больше усмотрением частных лиц, чем государством. Vilis mobilium possessio – вот поговорка, выражавшая взгляд на юридическое значение Д. Хотя в сознании общества с обладанием Д. соединялись представления о собственности, пользовании, залоге и др. юридических формах обладания, о вещном иске и других способах защиты, тем не менее собственность и другие вещные права на движимость плохо различались: титулом обладания было владение или даже простое держание ; размеры защиты путем вещного иска были ограничены принципом «Hand muss Hand wahren». Способы перехода Д. из рук в руки были свободны от общественного контроля: простое соглашение о передаче или самая передача служили и основанием перехода прав на Д. Меньшую цену придавало Д. право и при определении норм, регулировавших переход ее по наследству, обладание и пользование со стороны супругов и т. д.; тем же объясняется и большая легкость принудительного отчуждения Д., сравнительно с недвижимостью. В дальнейшем процессе развития обнаруживается тенденция к уравнению норм, регулирующих Д., с нормами, касающимися недвижимости. Последнее, однако, не достигнуто в современном праве и до сих пор, несмотря на влияние римского права, не знавшего, в своей развитой форме, неравенства Д. и недвижимости в обороте. Причина этому лежит с одной стороны в том, что Д., в силу требований современного оборота, не может быть подчинена строгим требованиям вещного права, определяющего обладание недвижимостями, а с другой – в том, что полная мобилизация недвижимой собственности вызывает, в силу социальных и экономических соображений, большие протесты. Многие из указанных исторических отличий обладания движимостей остаются, поэтому, и до сих пор в полном применении, как отличительная особенность Д., по крайней мере во французском праве и примыкающей к нему группе законодательств. Сюда относятся: правило «en fait de meubles possession vaut titre» (Code civil, art. 2279), ограничение виндикации, невозможность ипотеки, приобретение путем простого соглашения или договора, и ряд других норм, сближающих вещное право на Д. с обязательственным. В русском праве действуют следующие постановления, отличающие юридическое положение Д. от недвижимости: на осн. ст. 398 т. Х-го, ч. I-й Д. – всегда имущество благоприобретенное; она может быть приобретаема «законными способами, без всяких письменных актов, по одним словесным договорам и соглашениям» (ст. 711); согласно с этим «движимые вещи почитаются собственностью того, кто ими владеет, доколе противное не будет доказано» (ст. 534) – постановление, последняя часть которого значительно ограничивается судебной практикой. О других нормах, отличающих Д. от недвижимости, см. Арест, Взыскание, Дарение, Заклад, Наем, Наследование по закону и др.
Ср. Heusler, «Institutionen des deutsch. Privatrechts» (I, 67, и II, 79 и 113 – 119); Viollet, «Precis de droit civ. franз.» (524 сл.); Laurent «Principes de droit civil» (V, 612 сл.); Unger, «System des osterreich. allgem. Privatrechts» (I, 48); Победоносцев, I, 9.
В. Н.

Дворцы

Дворцы – гражданские здания обширных размеров и художественного исполнения, назначаемые главным образом служит резиденцией владетельных особ и членов их семейств, а также жилищем вельмож и богатых частных лиц. Еще в глубокой древности цари Египта и восточные повелители проявляли свое величие постройкою Д. В Риме императоры воздвигали для своей резиденции Д. на Палатинском холме. Особенно знаменит был Золотой Д. Нерона. Император Диоклетиан построил для себя великолепный Д. у Спалатро, близ Салон. В средние века преобладающее значение приобрели замки. Из этой эпохи сохранились целыми или в виде остатков Д. в Венеции (Д. дожей и др.), Авиньоне (папский Д.), Руане, Бурже. Более многочисленные примеры существуют из эпохи возрождения в Италии, Франции и Германии (гейдельб. Д.). Наибольшим по размерам считается Д. Ватикана, в Риме, затем следовал бывшее Тюльери в Париже. Величиною своею также знамениты: там же Лувр, Зимний Д. в СПб. О русских Д. см. Аничковский Д. и др.
А. Т.

Двудольные

Двудольные (Dicotyledones). – Класс семенных растений, заключающий в ceбе до 80000 видов. Он составляет, следовательно, около 3/4 всего царства растений, а потому представляется преобладающим во всех флорах земного шара. Судя по имеющимся палеонтологическим данным, они и явились на земле позже большинства остальных семенных, следовательно наиболее соответствуют преобладающим в наше время общефизическим условиям. Главный признак Д., на основании которого они получили свое название, состоит в том, что зародыш их снабжен 2 семядолями, сидящими одна против другой. Исключения из этого правила очень редки и зависят от недорастания одной из долей (Cyclamen, Corydalis) или от слабого развития всего зародыша, как то замечается у некоторых чужеядных и получужеядных [Orobanche (заразиха), Pyrola (грушевка) и пр.]. Семядоли по большей части выносятся из почвы во время прорастания семян и скоро зеленеют, реже остаются в почве и не зеленеют, как у гороха. В последнем случае они мясисты. Зародыш этот гораздо чаще, чем у однодольных, не окружен питательною тканью (белком), а лежит прямо под семенною кожурою. Корешок его вытягивается у большинства в виде сильного стержневого корня, остающегося у деревянистых растений на всю жизнь и утолщающегося помощью камбия, подобно стеблю. Древовидных и вообще деревянистых растений здесь несравненно больше, чем между однодольными. Можно принять за общее правило, что в холодных и умеренных странах все деревянистые растения относятся к классу Д. или Голосемянных. Разветвление бывает чрезвычайно богато и разнообразно. Сосудисто-волокнистые пучки Д. открытые и утолщаются помощью камбия, вследствие чего и самый стебель утолщается в противоположность тому, что замечается у типических однодольных (напр. у пальм). Пучки эти располагаются на поперечном разрезе кольцом, тогда как у однодольных они разбросаны по всей поверхности разреза. Листорасположение разнообразно, но чаще всего пятерное, восьмерное и противуположное. Листья во всех отношениях необыкновенно разнообразны – опять в противуположность однодольным; у Д. листовые пластинки в огромном большинстве углонервные, часто сложные или различно надрезанные; у однодольных преобладают параллельно-нервные и криво-нервные, сложных и различно подрезанных чрезвычайно мало, в умеренных и холодных странах нет. Почки у деревянистых Д. одеты нередко чешуями, которые не что иное, как низовые, недоросшие и измененные листья, служащие для предохранения внутренних частей; у однодольных тонких предохранительных чешуй нет. Цветы Д. построены в большинстве случаев по пятерному плану, т. е. имеют по 5 частей в чашечке, в венчике, в андрацее (тычинки, взятые вместе) и в гинецее (пестики, взятые вместе). Это число нередко умножается, но остается все-таки основным, т. е. вместо 5 получается 10, 15 и т. д., в гинецее число это однако же нередко уменьшается. Части различных кружков цветка, у большинства, чередуются; сравнительно редко тычинки приходятся против лепестков. Кроме пятерного, другое число цветочных частей редко, особенно тройное, свойственное однодольным; известны, однако, Д. с четверным (крестоцветные) и даже с семерным числом (Trientalis). Упрощение цветов у Д. совершается, как и в других классах, уменьшением числа частей, которое здесь доходит до последней крайности: у ив, напр., цветок состоит или из одного пестика или 2 тычинок без всякого покрова; но такого множества видов с упрощенными цветами, какое замечается между однодольными, здесь не замечается. Различные авторы делили Д. на различное число классов. В настоящее время выяснились два главных типа этих растений: свободнолепестные и сростнолепестные, прежние однопокровные. Беспокровные считаются упрощенными формами первых, но на деле это еще далеко не достигнуто.
А. Б.

Двудомные растения

Двудомные растения (dioecia), суть такие, у кот. Раздельно-половые цветы (или однополые) расположены на различных экземплярах того же вида растения, т. е. на одном растении все цветки только пестичные или плодущие (женские), а на другом экз. того же вида все они только тычиночные (мужские, неплодущие, рано опадающие). Лучшими примерами Д. растений могут служить все ивы (Salix) и тополи (Роpulus), составляющие особое семейство ивовых (Salicineae); затем конопля, крапива, некоторые виды из гвоздичных и много других, напр. валлиснерия, водокрас. Им противополагаются однодомным – растения тоже с раздельнополовыми цветами, но находящимися всегда на одном и том же растении (огурцы, тыквы, береза, ольха, все хвойные и мн. др.). Все Д. составляют в системе Линнея особый 21-й класс, но в новейших естественных системах они уже не удержались в одной общей группе, а распределились по самым различным семействам и родам, как двудольных, так и однодольных. Самоопыление у Д. немыслимо. Будучи удалены, женские экземпляры от мужских, часто на значительные расстояния, они, естественно, нуждаются в посредниках, способствующих перекрестному опылению; такими посредниками являются для деревьев ветер, а для мелких травянистых форм – насекомые, для водяных – течение воды.
А. А.

Дебрецин

Дебрецин или Дебречин (по-мадьярски Debreczin, по-словенски Debrecin, польское Dobrocin, нем. Debreczin, латин. Debrecinium или Debrettinum) – г. в венг. Гайдуцком комитате, в песчаной, маловодной, но плодородной равнине; население (1890) – 56940 челов., преимущественно мадьяр (немцев только 786 ч., словаков 145), по большей части реформатского вероисповедания (католиков 8725, правосл. и униат 1029, евреев 3999). 6185 жилых домов.
Город посредством 8 ворот соединяется со своими предместьями. На месте широких стен и валов внутреннего или старого города устроены общественные гулянья и сады. Реформатская церк., самая большая во всей Венгрии и Трансильвании. Бронзовая статуя мадьярск. национального поэта Чоконаи (Csokonау), поставленная в 1871 г., и памятник в честь павших в сражении 2 авг. 1849 г. гонведов, изображающий умирающего льва. Прекрасное здание городской думы, театр, монастырь пиаристов, реформатская богословская и юридическая школа (до 2000 слушателей), основанная в 1531 г., с богатою библиотекою (в 100000 томов), другими коллекциями и ботаническим садом; сельскохозяйственная академия, рисовальная школа (ремесленная). Изготовление шерстяных материй и плащей, выделка кож и обуви, гребней и разного токарного, деревянного и скорняжного товара. Дебрецинское мыло и дебрецинские глиняные трубки, вывозимые в большом количестве преимущественно во Францию и Англию, пользуются большою известностью. Паровая мельница, газовый и сахарный заводы. Оживленная торговля жиром, мылом, медом, скотом рогатым, свиньями, лошадьми. Четыре больших ярмарки.
Мадьяры называют Д. «венгерским» или «кальвинским Римом». В прежнее время Д. сильно страдал от турецко-венгерских войн и от гонений на протестантов. Здесь нашли себе убежище венгерское правительство и венгерский сейм, когда они зимою 1848 г. должны были бежать из Пешта пред австрийскими войсками; отсюда Кошут направлял народную борьбу против австрийского правительства и здесь же 14 апреля 1849 г. провозгласил независимость Венгрии от Австрии. Сейм пробыл в Д. с 9 января по 30 мая; его заседания происходили в капелле реформатской коллегии. 3 июля Д. был взят русскими. 2 авг. (21 июля) здесь произошло большое сражение между русскими войсками и венгерским ополчением. Главнокомандовавший северною венг. армиею Гергей, отступая, с верхней Тиссы к Араду, оставил в Д., в виде бокового авангарда, корпус Надь-Шандора (около 8 т.), предписав ему, в случае приближения русских войск, отступить. Надь-Шандор не исполнил приказания и встретил кн. Паскевича на позиции впереди Д., хотя исход дела, при полной несоразмерности боевых сил, не мог подлежать сомнению. Венгерский отряд лишился почти половины своего состава; Надь-Шандор успел уйти на юг лишь благодаря отсутствию преследования.

Деванагари

Деванагари (санскр. Devanagari) – название письма, употребительного для санскрита, языка религии и литературы древней Индии (deva – бог, брахман, и nagari – городская, т. е. азбука, прилагалось к письму, вероятно, потому, что оно возникло раньше всего в городах). Д. азбука восходит к более простой по начертанию букв, вероятно семитического происхождения. В основе своей это письмо силлабическое, т. е. каждое отдельное начертание выражает не одиночный звук, а целый слог, при чем существенною частью слога считается согласный или группа согласных, предшествующих гласному. Санскритская азбука очень богата буквами и знаками (до 48), число же употребительных лигатур, т. е. связных сочетаний двух или нескольких букв, составляющих один слог, доходит до 200. См. «Руководство к изучению санскрита», В. Ф. Миллера и Ф. И. Кнауэра (СПб. 1891).
Вс. М.

Девиз

Девиз – так назывались первоначально гербовые фигуры, помещавшиеся, сверх других изображений, в щите и служившие воспоминанием какого-либо выдающегося события. Во франц. геральдике Д. назывался еще узкий геральдический пояс. Такое значение Д. сохранилось теперь лишь в английской геральдике, под именем «badges» (в гербе Иоркского дома Д. служила, напр., белая роза, в гербе Ланкастерского дома – алая). В настоящее время Д. называется короткое изречение, имеющее какое-либо отношение к гербу: так, напр., «С нами Бог» – русский, «Gott mit uns» – германский государственные девизы, «Dieu protege la France» – франц., «Je maintiendrai» – нидерландский, «Dieu et mon droit» – великобританский, «In pluribus unum» – C.-A. С. Шт. и т. д. Некоторые геральдики (напр. Сакен) относят к Д. и воинские кличи. В России Д. довольно распространены (особенно в пожалованных гербах).
До последнего времени Д. могли быть на иностранных языках, обыкновенно на латинском; из других иностранных языков встречаются нем. (гр. Тотлебен – "Treu auf Tod und Leben), польский (гр. Ржевуские – «Nie czyn, nie cierp»), шведский (бар. Кёне – «We fear nac foe»). Д. помещается в гербе, внизу щита, на ленте, цвет которой, а равно и букв его, должен быть одинаков с финифтями и металлами герба. В государственных гербах Д. иногда помещается на сени. Вот некоторые из наших Д. (вообще сходных с иностранными): гр. Аракчеев – «Без лести предан», гр. Безбородко – «Labore et Zelo» (трудом и усердием), гр. Бестужевы-Рюмины – «In Deo salus mеа» (в Боге мое спасение), светл. кн. Варшавские, гр. ПаскевичиЭриванские – «Честь и верность», кн. Васильчиковы – «Жизнь Царю, честь никому», гр. Воронцовы – «Semper immota fides» (верность всегда непоколебимая), Державины – «Силою вышнего держуся», гр. Канкрины – «Labore» (трудом), Лермонтовы – «Sors mea Jesus» (жребий мой Иисус), Муравьевы-Апостолы-Коробьины – «Tria in uno» (три в одном), гр. Толстые – «Преданностью и усердием», гр. Уваровы – «Православие, самодержание, народность», гр. Шереметевы – «Deus conservat omnia» (Бог сохраняет все).
П. ф.-В.

Дегенерация

Дегенерация. – Слово Д. употребляется в биологических науках в двух значениях. 1) Под именем Д. подразумевают такие постепенные, и именно качественные, изменения организма или его частей (органов, тканей, клеточек), которые ведут за собой или полную гибель, или, по крайней мере, функциональную гибель, т. е. неспособность исполнять свои нормальные физиологические отправления, данных элементов. Так Д. мышцы лишает ее ее основной способности – сокращаться. Явления Д. или перерождения, как их называют в данном случае, гистологических элементов тела и при нормальных, физиологических условиях непрерывно совершаются в течение всей жизни организма, составляя одно из его жизненных проявлений. Так большинство эпителиальных поверхностей подвергаются постоянной Д. своих элементов с последующим их восстановлением. Верхний, сухой, роговой слой эпидермы кожи образуется путем непрерывной Д. нижележащих живых клеточек так назыв. слизистого слоя эпидермы, где в свою очередь, происходит постоянное возобновление ткани. Отделительная деятельность желез сопровождается Д. клеток в самых широких размерах; пример – молоко и молочные железы. Большую роль процессы Д. играют в эмбриональном развитии организмов, в их метаморфозе, где часто совершается Д. целых органов и систем тела, в развитии тканей. Так, постепенное окостенение хрящей заключается не в непосредственном превращении хряща в кость, а в Д. хряща, в его атрофии, и в замещении его новообразовавшеюся костью. Патологическая Д. различных органов и гистологических элементов имеет большое значение в различных патологических процессах организма; сущность многих болезней и заключается в Д. тканей. Так жировая Д. клеток, являющаяся как физиологический процесс в сальных железах кожи и в молочных железах, патологически может поражать клетки и волокна различных тканей, не исключая и нервной. Признаки жировой Д. протоплазмы одинаковы, как при физиологических, так и при патологических условиях; жир образуется на счет белковых тел, но лишь помощью жизненной деятельности протоплазмы; начинаясь с образования мельчайших жировых зернышек, сливающихся в жировые капли, процесс доходит до превращения клетки в настоящую жировую клетку с едва сохранившимся ядром и, наконец, до полного распада клеточного тела и ядра на кучу жировых капелек. Углеводная Д. тканей, выражающаяся в избыточном образовании гликогена или сахара в организме, является причиной давно известной хронической болезни – сахарного мочеизнурения или диабета.
2) В ином смысле слово Д. употребляется в теоретической зоологии, когда говорят о дегенеративном упрощении, дегенеративном изменении организации животного (вырождение). Сущность этого понятия будет всего яснее из примера. Lernaea branchialis, мелкое ракообразное из отряда веслоногих, похоже по наружному виду на циклопов и др. рачков того же отряда до тех пор, пока ведет свободный образ жизни. Но самки, после оплодотворения, делаются паразитами рыб и подвергаются тогда замечательному превращению. Они утрачивают органы движения и органы чувств (глаза), и теряют всякое сходство с членистоногими животными: тело их становится нечленистым, червеобразным. В общем организация, очевидно, спускается на низшую ступень, происходит Д. Другой пример Д. в течение индивидуального развития каждой особи показывают асцидии. Из яиц асцидий выходят мелкие свободно плавающие в воде личинки, снабженные органами движения в виде сильного хвоста и органами чувств (слуха и зрения). По своему эмбриональному развитию и по строению плавающих личинок асцидии обнаруживают несомненное родство с позвоночными. Но затем наступает регрессивный метаморфоз. Личинки прикрепляются к подводным предметам, утрачивают органы движения, органы чувств, и вырастают в крупные мешковидные тела, не имеющие ни малейшего уже сходства с позвоночными. Прежде асцидий считали за животных, близких к моллюскам; теперь же, когда изучено их эмбриональное развитие и метаморфоз, их сближают с позвоночными, считая за дегенерированный побег той же ветки животного царства, от которой ведут начало позвоночные. Подобные явления, наблюдаемые в онтогении (индивидуальном развитии) многих животных, дают зоологу право во многих случаях приписывать известное несовершенство организации животного Д. уже филогенетической, т. е. происшедшей при развитии данного вида или данной группы животных из других. Так отсутствие кишечника и вообще органов пищеварения у солитера (Taenia solium) есть явление дегенеративное; несомненно, что предки нынешних ленточных глистов, имевшие сходство, вероятно, с современными сосальщиками (Trematodes), были, как и последние, снабжены пищеварительным снарядом; но все более и более полное приспособление к паразитизму и к питанию веществами, почти не нуждающимися в пищеварительной обработке, повлекло за собой полное исчезновение (атрофию) всяких органов пищеварения. Это есть явление Д. при филогенетическом развитии организма. Поэтому, когда зоолог имеет дело с группой животных, отличающихся от сродных животных простотою, несовершенством или всей организации, или строения отдельных органов, он ставит себе вопрос: есть ли это простота первичная, т. е. представляют ли эти животные наибольшее сходство со своими предками, от которых другие сродные им животные уклонились в прогрессивном направлении, или наоборот, именно несовершенство организации является здесь позднее приобретенным, дегенеративным изменением организма. Асцидий, напр., считают за дегенерированную ветвь позвоночных.
Причина подобного рода Д. должна лежать, по крайней мере в весьма значительной степени, – во внешних условиях, в образе жизни организма. Существуют некоторые общие причины, которые во всех группах животного царства способны вызывать Д. Такое действие оказывает, напр., паразитический образ жизни; большинство истинных паразитов обнаруживает большую или меньшую степень Д. строения; чем полнее приспособление к паразитизму, тем эта Д. значительнее, и во многих случаях мы можем наблюдать – как в выше приведенном примере – дегенеративные изменения в течение индивидуального развития паразитической особи. С особенною силою Д. упрощение совершается у паразитов внутренностных, живущих в глубине органов или тканей другого животного и устраненных от всякого непосредственного влияния внешней среды. Тогда как паразиты наружные обыкновенно сохраняют в большей или меньшей степени способность передвижения, сохраняют органы движения и органы чувств, – у внутренностных паразитов Д. влечет за собою часто полное исчезновение этих органов. В некоторых случаях Д. строения доходит до потери пищеварительного канала (ленточные глисты). Другое весьма распространенное явление, влекущее за собой Д. изменения организма, – это сидячий, прикрепленный образ жизни. Между различными классами животного царства мы наблюдаем, наряду с деятельными, подвижными формами, группы животных, ведущих неподвижную, недеятельную жизнь, обыкновенно прикрепляясь к подводным предметам. Существуют неподвижно-прикрепленные формы червей, моллюсков, ракообразных и др. У сидячих форм вырабатываются обыкновенно особые механические приспособления для пассивного собирания плавающих в воде питательных веществ, и в то же время наблюдается более или менее полная Д. органов внешних отношений – органов движения и чувств. Жизненный режим таких животных приближается к образу жизни растений, и по первому внешнему впечатлению они и напоминают нередко растительные организмы (полипы, трубчатые черви). И здесь часто резкие дегенеративные изменения совершаются в течение онтогенетического развития (асцидии).
Нередко Д. подвергаются лишь отдельные органы, при чем однородные причины вызывают Д. однородных органов у животных самых различных классов. Так мало подвижная жизнь вызывает Д. органов движения. Жизнь в постоянной темноте сопровождается Д. глаз у самых различных животных: подземные животные (крот), пещерные (протей), глубоководные. Не всегда, однако, Д. отдельных органов является выражением упадка, шага назад, регрессивных изменений организма. Напротив, и всякое совершенствование, прогрессивное изменение сопровождается Д. именно тех органов, которые перестают служить, став излишними или будучи заменены более совершенными. Подобного рода Д. обязано своим происхождением огромное множество рудиментарных органов в животном царстве. Пример: превращение непарного, теменного глаза позвоночных в так назыв. надмозговой придаток.
См. Глаз, VIII А, стр. 315 и Головной мозг, IX, стр. 85. О Д. см. Dohrn, «Der Ursprung d. Wirbelthiere u. d. Princip d. Functionswechsels» (Лпц. 1875). О влиянии паразитизма на строение животных – см. Lang, «Lehrbuch d. vergleichenden Anatomie» (1888, 1, стр. 171). О влиянии неподвижной жизни см. его же, «Ueber d. Einfluss der festsitzenden Lebensweise auf die Thiere» (Иена, 1888).
В. Фаусек.

Дедал

Дедал (DaidaloV). Первоначально бывшее эпитетом Гефеста, как божественного художника, слово это (от корня dal – долбить, резать) стало собственным именем сказочного художника, вплетенного в циклы сказаний критских, афинских и сицилийских. Имеется несколько его генеалогий, связывающих его с родом афинских царей Ерехфидов. В Афинах и в историческое время существовал род (к которому принадлежал Сократ), производивший себя от Д., и дем, получивший от него свое название (Daidalidai). Ученика и племянника своего, Талоса, Д. умертвил, столкнув со скалы Акрополя, за то, что тот изобрел более усовершенствованные инструменты. Осужденный за это ареопагом на изгнание, Д. бежит в Крит к царю Миносу. Здесь он делает для жены Миноса, Пасифаи, деревянную корову, по приказанию Миноса строит лабиринт для заключения родившегося у Пасифаи чудовища Минотавра, и, наконец, вручает Ариадне нить, при помощи которой Тезей нашел выход из лабиринта. Преследуемый за это Миносом, Д., с сыном своим Икаром, спасается при помощи искусственных крыльев, сделанных из перьев и скрепленных воском. Икар погиб на дороге, приблизившись больше чем следовало к солнцу, Д. же спасся в Кумы, в Италии, и построил там храм Аполлону; потом жил в Сицилии у царя Кокала. На Крите, повидимому, миф о Д. пустил глубокие корни. Здесь впервые стала процветать резьба из дерева, которая разрабатывалась так назыв. Дедалидами, и отсюда была перенесена в Сикион, Динэном и Скиллисом. В Илиаде (XVIII, 591) упоминается хоровод, сделанный Д. для Ариадны. Павзаний говорит, что видел это произведение и что это был мраморный рельеф.
А. Щ.
В строительном деле Д. считали изобретателем пилы, тесла и отвеса; в скульптуре он первый, будто бы, стал делать деревянные статуи богов с неприлипшими к туловищу руками и с отделенными друг от друга ногами, тогда как до него подобные статуи имели вид безжизненных, окоченелых истуканов, с едва намеченными членами. В цветущую эпоху греческ. цивилизации, во многих святилищах хранились с незапамятных времен деревянные изваяния богов, считавшиеся произведениями Д.; в различных местах существовали сооружения, происхождение которых приписывали строителю критского лабиринта. Так как эти древности выражали собою весьма различную степень развития искусства, от грубых, младенческих попыток художественного творчества, до некоторой, уже заметной умелости, то они, очевидно, не могли принадлежать не только одному и тому же художнику, но и одному и тому же времени. К тому же, самое имя Д., происходящее от глагола daidalein (делать искусно), заставляет видеть в нем не историческое, действительно существовавшее лицо, хотя и приукрашенное легендами, а личность, созданную народной фантазией и символизировавшую успехи, достигнутые несколькими поколениями художников в начальную эпоху греческ. искусства, от глубокой старины, предшествовавшей походу на Трою, и до VI в. пред Р. Хр. (Ср. Kuhnert, «Daidalos» (XV Supplem. Band d. Jahrbucher fur Philologie; 1886); Robert, «Archaeologische Marchen» «Philologische Untersuchungen v. Kiessling und v. Wilamowitz-Mollendorf» (X, 1886).
А. С – в.

Дедукция

Дедукция (от deducere – выводить) – термин современной логики, обозначающий выведение одной мысли из другой, делаемое на основании логических законов. Большинство логиков под словом Д. разумеют выведение частного из общего: такое ограничение, однако, не имеет основания. Д. получила значение термина лишь в новой логике, главным образом благодаря трудам английских мыслителей, рассматривающих Д. в противоположность индуктивному методу. Понятие Д. встречается уже у Аристотеля (apagwgh). Латинская форма, deductio, впервые встречается в сочинениях Боэция; но как у Аристотеля, так и у Боэция Д. не противополагается индукции, а обозначает собою понятие тожественное с силлогизмом и с доказательством. В средневековой, схоластической логике слово Д. не играет роли термина. В знаменитой поррояльской логике Арно («Logique ou l'art de penser») Д., как термин, тоже не встречается; нет его еще и в логике Канта. Следовательно, термин Д. составляет принадлежность логики XIX века. Еще и в настоящее время в некоторых сочинениях по логике Д. отожествляют с силлогизмом и считают его единственным правомерным способом умозаключения (см., напр., Rabier, «Logique», 1886). Отожествлению Д. с силлогизмом мешает, однако, то обстоятельство, что силлогизм есть лишь форма Д., а не самый процесс. От узкого значения термина Д. следует отличать более широкое: совокупность процессов научного мышления (разделение и определение понятий, доказательство положения), за вычетом индукции. Понимаемая в таком смысле, Д. оказывается процессом, прямо противоположным индукции; эту противоположность видят как в исходных точках, так и в способах перехода от одной мысли к другой и, наконец, в конечных целях. Такое воззрение защищал в русской литературе М. П. Владиславлев («Логика», СПб., 1872), стоявший в данном случае под влиянием Милля, Бэна и др. Нельзя отрицать различия между Д. и индукцией, но противоположение их не имеет никакого основания. Человеческое мышление одно; как бы ни были разнообразны предметы, направление и цель мышления, одни и те же законы управляют мыслью. Противополагать Д. во всем индуктивному мышлению – значит вносить дуализм в человеческое сознание. Различие Д. от индукции получило характер противоположности вследствие развития опытных наук в новое время. Успехи опытного знания повлекли за собой подробное исследование методов его, при чем иногда забывали, что в индукции имеется дело с тем же самым мышлением, в применении его к фактам внутреннего и внешнего мира. Неудачи спекулятивной философии, пользовавшейся по преимуществу Д., способствовали расширению пропасти между индукцией и дедукцией. Между тем, легко заметить сродство индукции с Д.; не говоря о так называемой полной индукции (умозаключении от всех членов известной группы к самой группе), которая представляет собою пример совершенно правильного силлогизма, т.е. Д. – и так называемая неполная индукция, т. е. заключение от частного к общему, имеет своим основанием закон тожества, ибо в неполной индукции от некоторых случаев мы заключаем ко всем на том основании, что рассматриваем эти некоторые случаи как типические представители всей группы. Д. С. Милль свел индуктивные методы исследования к четырем основным: метод различия, согласия, остатков и сопутствующих изменений. Рассматривая их, легко убедиться, что они представляют собой не что иное, как различные способы умозаключения, основанных на законе тожества. Метод остатков, например, представляет собой чистый случай определения путем исключения, т. е. умозаключение разделительное. В превосходном труде Каринского: «Классификация выводов» (СПб., 1880) есть множество доказательств тому, что противуположение индукции и Д., в той форме, в которой оно обыкновенно делается, неосновательно, и что, поэтому, нельзя делить все выводы на индуктивные и дедуктивные. С другой стороны, некоторые силлогистические выводы представляют собою пример умозаключений от частного к частному, на что впервые обратил внимание Дж. С. Милль. Таким образом, отожествляя Д. с силлогизмом, нельзя в то же время утверждать, что Д. есть всегда умозаключение от общего к частному, а следует дать более общее определение, с которого мы и начали настоящую заметку. Полное определение понятия Д. требует, помимо указания отношения ее к индукции, еще рассмотрения отношения Д. к анализу. Анализом называется прием мышления, посредством которого разлагается на составные элементы то, что в сознании дано как нечто целое; анализ противуполагается синтезу; но и в Д. выводится из известной мысли с необходимостью другая, которая была заключена implicite в первой; отсюда сходство Д. и анализа очевидно. Если, однако, допустить, что форма Д. – силлогизм, то придется сказать, что анализ – более общее понятие, чем Д. Всякая Д. есть анализ, ибо разъясняет данное положение, выводя из него другое, заключенное в нем; но не всякий анализ есть Д. Анализ есть действие более простое, чем Д. В состав каждого процесса Д. входят следующие элементы: положение, из которого делается вывод и которое в таком случае назыв. основанием; самый процесс выведения из основания мысли, в нем заключенной, и, наконец, вывод или мысль, добытая из основания и поставленная как отдельное положение. Положения, из которых делаются выводы, могут быть чрезвычайно разнообразны, но в конце концов сводятся к двум родам: самоочевидные истины (аксиомы) и обобщения, добытые из опыта. Процесс выведения не меняет характера основания, из которого получается вывод, т. е. вывод из аксиомы сам получает аксиоматический характер; вывод из эмпирического положения есть факт, могущий быть проверенным на опыте. Самый процесс Д. основан на законе тожества. Частное подводится под общее на том основании, что оно по содержанию тожественно с общим; то же самое положение можно заметить и в заключении от частного к частному. Самый вывод, наконец, есть положение, в котором признается тожество подводимого с тем положением, под которое мы подводим.
Э. Радлов.

Дежнев

Дежнев (Семен) – якутский казак, первые из европейских мореплавателей, за 80 л. до Беринга прошедший через пролив, отделяющий Азию от Америки. Берингу, притом, не удалось пройти всего пролива, а пришлось ограничиться плаванием только в его южной части, тогда как Д. прошел пролив с С. на Ю., по всей его длине. До сих пор имеются сведения о Д. только с 1638 по 1671 гг. Родина его – Великий Устюг; когда Д. ушел оттуда искать счастья в Сибирь – неизвестно. В Сибири он сначала служил в Тобольске, а затем в Енисейске, откуда в 1638 г. перешел в Я кутский острог, только что основанный по соседству с еще непокоренными племенами инородцев. Вся служба Д. в Я кутске представляет ряд неустанных трудов, нередко соединенных с опасностью для жизни; за 20 лет службы здесь он был 9 раз ранен. Уже в 1639 – 40 гг. Д. приводит в покорность туземного князя Сахея. В 1641 г. Д., с партией в 15 челов., собирает ясак на р. Яне и благополучно доставляет его в Якутск, выдержав по дороге схватку с шайкою в 40 челов. В 1642 г. он, вместе с Стадухиным, послан для сбора ясака на р. Оемокон, откуда он спустился в р. Индигирку, а по ней вышел в Ледовитый океан. Здесь Стадухин и Д. соединились с Михайловым. После трехлетней службы Стадухин и Михайлов, с ясаком и половиною людей, отправились в Якутск, оставив в Колымском острожке Д., с 13 челов. Михайлов с дороги вернулся обратно, а между тем Д. пришлось отразить нападение более 500 юкагиров, хотевших уничтожить малосильный гарнизон острожка.
В 1646 г. мезенец Исай Игнатьев совершил первое плавание по Ледовитому ок. на В. от устья р. Колымы и привез в Нижне-Колымск моржовую кость (рыбий зуб). В 1647 г. была послана за рыбьим зубом новая партия промышленников, к которой правительственный приказчик острога, боярский сын Вас. Власьев, присоединил и Д. На него возложена была обязанность собирать пошлины с добычи и объясачить попутно инородцев. Эта партия скоро вернулась, встретив на пути к В. непроходимые скопления льдов; но в 1648 г. холмогорец Федот Алексеев снарядил новую партию, к которой примкнул Д. Она вышла в море в числе 90 чел., на шести кочах, и пошла на В.; часть ее скоро отделилась, но три коча, с Д. и Алексеевым, продолжали держать путь на В., в августе стали заворачивать на Ю., а в начале сентября вступили в Берингов пролив. Далее им пришлось обогнуть «Большой каменный нос», где разбило один из кочей, а 20-го сент. какие-то обстоятельства заставили их пристать к берегу, где в битве с чукчами был ранен Ф. Алексеев и единственным начальником остался Д. Пройдя пролив и, конечно, даже и не предчувствуя важности своего открытия, Д. пошел со спутниками далее на Ю., вдоль берегов; но бури разбили последние два коча и носили Д. по морю, пока его не выбросило, пройдя устье р. Анадырь, на берег. Согласно с указаниями историка Сибири, Миллера, и с недавно открытыми Оглоблиным источниками, под «Большим каменным носом» Д. надо подразумевать мыс Чукотский, как единственный, местоположение которого подходит к описанию Д. Это обстоятельство, вместе с указанием Д. (в челобитной 1662 г.), что коч его был выброшен «за Анадырь реку», утверждает за Д. несомненно честь первого исследователя пролива, названного Куком проливом Беринга только по неведению о подвиге Д.
Потерпев крушение, Д. десять недель шел с 25 чел. к устью р. Анадырь, где погибло еще 13 чел., а с остальными он перезимовал здесь и летом 1649 г., на вновь построенных лодках, поднялся по реке до первых поселений инородцев, которых и объясачил. Тут, на среднем течении р. Анадырь, было устроено зимовье, назв. потом Анадырским острогом. В 1650 г. сюда прибыла, сухим путем, партия русских из Нижне-Колымска; этим путем, более удобным, нежели морской, воспользовался и Д. (1653), для отсылки в Якутск собранной им моржовой кости и мягкой рухляди. В 1659 г. Д. сдал команду над Анадырским острогом и служилыми людьми, но оставался в крае еще до 1662 г., когда вернулся в Якутск. Оттуда Д., с государевой казною, был послан в Москву, куда и прибыл, вероятно, к середине 1664 г. Сохранилась челобитная Д. о выдаче ему жалованья, заслуженного им, но не полученного, за 19 лет, что и было исполнено. В 1665 г. Д. выехал обратно в Якутск и там служил до 1670 г., когда снова был послан с государевою казною в Москву, куда явился в 1671 г. См. «Описание морских путешествий по Ледовитому океану и по Вост. морю с Российской стор. учиненных», Миллера; «Хронол. ист. вс. путеш. в сев. полярн. стр.», Берха; «Истор. обозр. Сибири», Словцова; «Истор. обозр. пут. по Лед. ок., между Карск. м. и Беринг. пр. до 1820 г.», Врангеля; «Журн. Мин. Нар. Пр.», 1890 г. № 11, «Семен Дежнев», Н. Оглоблина.

Деизм

Деизм – термин весьма неопределенный. Обыкновенно противуполагается теизму и обозначает, по определению Канта, убеждение в существовании первопричины, имманентной миру и определяющей собою мировой порядок (moralische Weltordnung Фихте старшего). Теизм, напротив, обозначает веру в личного Бога и в существование Промысла. Хотя Д., по-видимому, явление религиозной жизни, но в действительности это скорее течение мысли, относящееся к общей истории культуры. С точки зрения философской Д. представляет собой момент в истории развития представлений о Божестве. Политеизм уступает место монотеизму еще в Греции, благодаря Ксенофану и его последователям. Он же старается устранить и антропоморфные представления из понятия Божества; но в идее личного Бога, творца и руководителя мира, все же остается антропоморфный элемент, ибо личность немыслима без сознания, сознание же есть атрибут человека. В устранении этого элемента состоит философский мотив Д. С другой стороны, причину деистического направления следует искать в общих условиях умственного состояния XVII века. Научные открытия должны были повлиять на религиозные представления и вызвать критику основ религии – откровения и догматов, принимаемых христианской церковью. По этой причине нельзя согласиться с определением Д., данным Боссюэ: «un atheisme deguise». Деистическое движение было естественным и необходимым результатом общего положения знания в XVII в.; это было движение рационалистическое, с его хорошими и дурными сторонами; к первым следует отнести защиту свободы совести, борьбу с суевериями и указание на нравственный момент, как на наиболее существенный во всякой религии; ко вторым – то непонимание исторических явлений, которым страдало деистическое направление. Принципом и критерием деистов был разум, в форме так называемого «здравого смысла», общего всем людям: отсюда их псевдо-универсализм, отсутствие исторической точки зрения, борьба против всего, что превышает понимание здравого смысла. Оттого и результаты деистического движения были отрицательные: деисты не создали системы и представляют собой лишь направление мысли, к которому примыкали мыслители весьма различных убеждений, как Гоббс и Шефтсбери, Гольбах и Руссо. Несостоятельность основного принципа деистов была причиною того, что историческая школа, с одной стороны, и спекулятивная философия XIX в., с другой, окончательно устранили деистов. Осталась лишь одна из излюбленных мыслей деистов – различение естественной и положительной религии, да учение их о том, что сущность религии состоит в нравственности. Это учение вошло, благодаря Канту и Фихте, в общее сознание.
Д. появился впервые в Англии в начале XVII в., отсюда перешел во Францию и наконец распространился в Германии; в каждой из этих стран он получил окраску, сообразную национальному характеру. В Англии Д. не стал общим течением мысли образованного класса людей; он был здесь только учением отдельных писателей, группировавшихся около лорда Герберта Шербери и Локка. Английский Д. связан с политикой в большей мере, чем это было во Франции и в Германии. Начав с эмпиризма, английский Д. кончил психологическим субъективизмом Юма. Французский Д. весьма быстро выродился в атеизм и матерьялизм. Локк и у французов служил исходным пунктом движения, но Локк – в понимании Вольтера, весьма неправильно считавшего его сенсуалистом. Нем. Д. определяется сочинениями англичан и французов, переведенными в XVIII в., и философией Вольфа, который различением естественного богословия от откровенного подготовил почву для большей свободы мысли в протестантской теологии. Английские деисты очень рано начали называть себя freethinker'aми; у французов писатели этого направления назывались esprits forts или libertins (в религиозном отношении); у немцев оно получило название «Aufklarung», просвещения. Органом просветителей была «Немоцкая библиотека», издаваемая с 1766 г. Николаи. Кант старался определить понятие просвещения, а Фихте, который может считаться истинным представителем просвещения, подверг Николаи и его принципы убийственной и весьма справедливой критике.
Родоначальник Д., лорд Герберт Шербери (ум. 1648), говорил, что различные религии ссылаются на откровение; поэтому необходима критика его. Критерием должны быть врожденные или общие идеи, которые могут быть определены по известным признакам, перечисленным в сочинении «De veritate» (всеобщее признание, необходимость, априорность). Существование Бога очевидно из рассмотрения как природы, так и человеческого сознания. Пять врожденных идей, вложенных в сознание человека Богом, касаются религии: бытие Бога, обязанность поклонения ему, добродетель и благочестие, как главнейшие элементы богопочитания, раскаяние в грехах и воздаяние в этом и ином мире. Эти пять идей составляют сущность естественной религии и должны быть принципами вселенской церкви. Откровение лишь дополняет эти пять положений и таким образом создает отдельные церкви. Но истинность откровения должна быть гарантирована тремя условиями: молитвою, личным характером, ибо переданное откровение есть уже история, предание, и наконец характером самого содержания откровения. Чарльз Блоун или Юний Брут (псевдоним) популяризовал принципы Шербери и Гоббса. Локк, противник лорда Шербери в учении о познании, в сочинении: «Разумность христианства» (1695) и 4-х письмах «О терпимости» оказал большое влияние на деистическое направление тем, что требовал согласия откровения с законами разумного познания. Вера не должна быть сверхразумною; предмет ее должен быть понятен. Джон Толанд смотрел на откровение, как на образовательное средство нашего разума. Сочинение его: «Христианство без таинств», было, по определению парламента, сожжено. Некоторые мысли Толанда были развиты впоследствии Землером. Толанд, подобно Спинозе, высказывал относительно библейской критики мысли, которые осуществлены тюбингенскою историческою школой. Антони Коллинз защищал принцип свободы мысли и совести в делах религии; его сочинение: «Трактат о свободе мысли, написанный по поводу возникновения и распространения секты так назыв. свободномыслителей» (1713), было переведено на иностранные языки. Граф Шефтсбери настаивал на значении нравственности, указывал на врожденное нравственное чувство и видел в добродетели критерий религии. Мысли Шефтсбери имели влияние на Лессинга («Erziehung des Menschengeschlechts»). Коллинз уже применял к пророчествам аллегорическое толкование и этим подрывал значение откровения; Вульстон подверг строгой критике чудеса и нашел, что они не представляют рассказа о событиях, а имеют характер параболических повествований. Основываясь на сочинениях перечисленных лиц, Матвей Тиндаль (1656 – 1733) создал наиболее систематическое изложение Д. – «Библию Д.», в которой он выставляет естественную религию или религию разума, как сущность христианства, а содержание христианства видит в повиновении закону разума или нравственности. Меньшее значение имеют Додвель и Анет. Предшественником французских деистов был И. Бодэн, защищавший в конце XVII в. право свободной мысли в сфере религии. Пьер Бейль в XVII в., критик и скептик, исследовал отношение веры к разуму; Бернард Мандевилль, маркиз д'Аржанс, граф Булэнвиллье, Туссэн и друг., не прибавляя к Д. ничего принципиально нового, служили распространению этого направления. Но их роль исчезает в сравнении с Ж. Ж. Руссо, реформатором в сфере религиозной, видевшим в религии проявление чувства, а не разума, и считавшим веру в Бога и промысел возможной без всякого откровения и без всякого культа. Мысли Руссо имели громадное влияние и отразились на Канте. Гельвеций приблизил Д. к материализму, объявив все нравственные понятия шаткими и покоящимися на эгоизме. Влияние религии в деле совершенствования человека он отрицал. Вольтер нападал на положительную сторону христианской религии; он не сказал ничего нового в деистическом направлении. Дидро, более глубокий и более одаренный философским пониманием, сначала увлекался Д., но кончил пантеистическим материализмом. То, к чему постепенно стремился французский Д., было окончательно выражено в «Евангелии материализма», в «Системе природы» Гольбаха.
Деистическое направление в Германии открывает собой Диппель, отрицавший значение догматов и культа и видевший в самоотречении и любви к ближнему весь смысл религии. Подобно Диппелю, Эдельман также боролся с лютеранскою церковью. Центральною личностью немецкого Д. был Герман Реймарус, познакомивший немцев с английскими деистами и защищавший права разума против лютеранской ортодоксальности. Известность доставило ему сочинение: «Трактат о важнейших истинах естественной религии». Лессинг, по смерти Реймаруса, издал его «Вольфенбюттельские фрагменты неизвестного» (1774 – 77). Карл-Фридрих Бардт старался подорвать веру в божественное происхождение христианства и показать тщету откровения, покоящегося на пророчествах и чудесах. Вольфовская философия более всего отразилась на Моисее Мендельсоне, который вел полемику как против атеизма, так равно и против христианства, защищая естественную религию, сущность которой он полагал в трех основных законах Бога, промысла и бессмертия. Штейнбарт видел цель христианства в счастье людей, которое он определяет как внутреннее состояние постоянного довольства души. Лессинг заканчивает собою первый период деистического движения и выражает его наиболее полно и талантливо. Начиная с Канта, Д. постепенно принимает совершенно иную окраску, и, наконец, пройдя школу Гегеля, приводит к взглядам Лудвига Фейербаха и Давида Штрауса. О Д. см. Lechler, «Geschichte d. englischen Deismus» (1841); J. Hunt, «Religious Thought in England» (1870 – 1872); Leslie Stephen, «History of english Thought in the XVIII century» (Лонд., 1881); Орбинский, «Английские деисты XVII и XVIII ст.» (Одесса, 1868, в «Записках Имп. новор. унив.», III т., I вып.); Sayons, «Le deisme anglais» (1888).
Э. Радлов.

Декабрь

Декабрь (лат. December; греч. o dwdekatoV mhn; англ., гол. december, фр. decembre; нем. dezember; чеш. prosinec; у др. славян студень; у поляков грудзень) – по нашему счислению двенадцатый и последний месяц в году, а у древних римлян (до Юлия Цезаря), считавших год с марта, десятый, откуда и его название (decem – десять). Ромул, по преданию, установил для Д. 30 дней, Нума – 29, а Цезарь – 31 день. Д. был посвящен Сатурну и сатурналии праздновались в Д. Карл Вел. назвал Д. «Heilmond», т. е. священный месяц; позже Д. назывался «Christmonat». Эти названия находятся в связи с празднуемым в Д. Рождеством Спасителя. Д. считается началом зимы, ибо на 21 – 22 число (нов. ст.) выпадает зимний солнцеповорот.

Декламация

Декламация или выразительное чтение. – С давних пор были известны практические приемы Д., передававшиеся выучкой «с голоса», при совершенно субъективных и бессистемных указаниях учителя. Лишь с недавнего времени устанавливается взгляд на Д., как на самостоятельную отрасль знания, могущую быть предметом систематического изучения и преподавания. Колыбелью декламации была Греция, где, начиная с эпохи трагического театра Фесписа, Фриниха и особенно Эсхила, это искусство получает определенные формы, регулируясь известными правилами. Там оно имело значение государственное: к сценической деятельности допускались лица, сдавшие требовавшийся для того государственный экзамен; назначались правительственные судьи, ребдофоры, следившие за исполнением правил искусства; актерское звание было почетным: из актеров назначались стратеги и посланники (Неоптолем, Аристодем, Ахиас); многим из них ставились памятники. Искусство Д. преподавалось в гимназиях наряду с другими предметами. В средние века искусство Д. отодвинулось на задний план и лишь с возрождением классической трагедии, в эпоху ложно-классического театра Людовика XIV, Д. возвратила себе прежнее место, ограничиваясь однако же, в течение долгого времени, лишь сферою театра. Условные приемы театральной Д. XVII и XVIII ст., с ее чуждым реальной естественности пафосом и ложной преувеличенной выразительностью, послужили причиною, что даже до сих пор слово Д. часто понимается как напыщенное, ложно-чувствительное чтение или произнесение. Знаменитый французский трагик начала XIX века, Тальма, явился первым поборником естественной, правдивой выразительности в Д., и с тех пор реальное направление постоянно борется со следами ложно-классической эпохи. Наряду с настояниями о включении выразительного чтения в число предметов, преподаваемых в первоначальном семейном и школьном обучении, в средних и высших школах, начала создаваться литература о теоретических основах искусства чтения, зиждущихся на началах физиологии, психологии, акустики и фонетики: во Франции труды Легуве («L'art de la lecture» и «La lecture en action») и Арсена Пти («La grammaire de la lecture а haute voix»); в Германии соч. P. Бенедикса («Der mundliche Vortrag» и др.), Паллеске («Die Kunst des Vortrags»), Л. Девриента, Таузинга, Брюкке, Дистервега, Эйертмана, Оппеля и проч.; у нас труды академика Я .Грота, П. Д. Боборыкина, В. П. Острогорского, М. Бродовского, Д. Коровякова и др. В Северной Америке и в Париже выразительное чтение включено в число обязательных предметов первоначального обучения. Некоторые отдельные попытки распространения обучения этому предмету обнаружились и у нас, и сознание значения Д. в последнее время делает постепенные успехи.
Наиболее распространено мнение, что читать следует так, как говорят, но, вопервых, не следует смешивать понятия: разговаривать и говорить, а во-вторых говорят, обыкновенно, допуская такие неправильности, которые в художественном чтении неуместны. Чтобы научиться правильно говорить, единственный способ – выучиться правильно читать. Объект искусства чтения с трудом поддается наименованию на русском языке. По-немецки он называется Vortrag, по-франц. debit. Употребляемое в русск. языке слово «дикция» (diction) выражает лишь ту часть задачи, которая касается технических и логических условий искусства. Наиболее полно и правильно было бы наименование «декламация», если бы это слово не давало повода к вышеупомянутому превратному толкованию его значения; тем не менее его можно употреблять, наравне с русским наименованием искусства выразительного чтения.
Слушая чтение какого-либо произведения изящной словесности, мы отличаем три стадии восприятия читаемого: а) органами слуха мы слышим речь, б) органами мышления понимаем логический смысл ее содержания, и в) с помощью воображения, фантазии сочувствуем художественным красотам, переиспытываем изображенные в произведении настроения и чувства. Сообразно этим трем стадиям располагаются и три группы средств, иначе говоря, три группы условий искусства выраз. чтения: 1) технические, 2) логические и 3) художественные условия. Согласно этому объект иск. выраз. чтения есть устное, правильное и приятное для слуха воспроизведение читаемого в полном объеме его логического и художественного содержания, согласно намерениям автора или же от его лица. А) Технические условия. 1. Голос представляет собою не только материальную сторону звуков речи, но и главное средство выразительности ее содержания. Разнообразие звуковых изменений голоса неисчерпаемо. Не только голос одного человека различается от голоса другого, но и у одного и того же обнаруживаются различные виды звуков – тембр в тесном смысле. Разнообразие и выразительность звуковых изменений голоса так велики, что даже междометиями могут быть переданы весьма многие понятия, настроения и ощущения. Голос, обладая известным регистром звуков низких, средних и высоких, должен быть воспитан и настроен, как всякий инструмент, чтобы отвечать требованиям виртуоза. Для художественной речи голос должен удовлетворять требованиям: благозвучности, объема, силы, выдержанности и подвижности. Благозвучность, помимо прирожденной человеку красоты звука, достигается правильной постановкой голоса, полнотою и чистотою его. Постановка голоса должна определить количество наиболее приятных и сильных звуков в среднем регистре, служащем главным материалом чтеца, так как низкие и высокие ноты употребляются реже и в исключительных случаях. Полнота голоса (металл) и его чистота зависят от свойства голосовых связок, но также могут быть развиваемы упражнением в громком чтении грудными нотами. Объем голоса зависит от количества находящихся в нем нот или относительных тонов. Упражнения могут увеличить до некоторой степени объем голоса, прибавляя несколько новых нот, особенно в нижнем регистре. Чем обширнее диапазон, тем богаче средства чтеца. Сила голоса определяется тем пространством, которое звук должен наполнить, и вырабатывается упражнениями, как и выдержанность, т. е. способность долго и не утомляясь говорить или читать полными, чистыми звуками. Выдержанностью называется также способность говорить на известном относительном тоне, не опуская и вообще не изменяя его. Подвижность голоса есть способность произвольно, легко и свободно изменять относительный тон по трем его измерениям (см. ниже), а равно изменять строй или лад последовательных голосовых звуков и тембр, т. е. характер самых звуков. 2) Дыхание. Правильное и свободное изменение голосовых звуков возможно лишь под условием уменья дышать, приобретаемого упражнением. Искусство дыхания состоит в уменье поддерживать постоянно равномерный воздушный запас в легких и в уменье равномерного и экономного расходования этого запаса. Запас воздуха никогда не должен быть доводим до конца, что непременно отразилось бы на изменении звука голоса. Вдыхания должны быть производимы намеренно, в благоприятные для того моменты, незаметно для зрения и слуха слушателя. Полное вдыхание производится при более крупных перерывах речи; в остальное время запас поддерживается малым или нижним дыханием, т. е. движениями диафрагмы. 3) Относительный тон и его изменения. Каждый звук человеческой речи, чтобы быть доступным слуху, должен быть известной высоты, продолжительности и силы, или, иначе говоря, звук может изменяться только по этим трем измерениям, т. е. повышаться или понижаться, ускоряться или замедляться или усиливаться и ослабляться. В этих шести видах изменений относительного тона, справедливо называемых «рычагами Д.», заключаются все без исключения способы выразительности человеческой речи, начиная от членораздельных звуков, слогов, слов, предложений, периодов и кончая самыми крупными частями изложения. Большую важность имеют, поэтому, упражнения способности свободно, без усилий и по произволу, изменять высоту, продолжительность и силу речи; наиболее удобный для них материал – строки гекзаметра. Путем таких упражнений достигаются 4) общие технические качества речи: гибкость, подвижность, сила и мелодичность ее. Гибкость речи, в противоположность однообразию, монотонности, заключается в разнообразии и легкости надлежащих повышений и понижений от основного тона, в изменениях строя или лада звуков речи и изменениях тембра, сообразно логическим или художественным требованиям читаемого. Подвижность речи – это способность управлять скоростию ее ритмического движения, с темпами, переходя свободно и произвольно от самых медленных, протяжных, до самых быстрых, стремительных. Способность доводить речь до высшей степени быстроты, без всякого ущерба отчетливости, ясности и правильности произношения, называется волюбилитетностью. Сила речи подчиняется внешним условиям пространства, в котором речь произносится, и внутренним условиям логического и художественного содержания речи. Чем больше пространство, тем значительнее должна быть общая сила речи и тем медленнее скорость движения речи. Способность говорить на медленных темпах и слабой силе, сохраняя полную отчетливость и правильность произношения, при котором согласные звуки артикулируются энергично, а гласные – чисто, назыв. портаментом. Мелодичность речи подразумевает чистоту речи от вставки каких-либо посторонних звуков, тривиальности, вульгарной манеры и пр. 5) Произношение должно быть беспорочно, правильно, отчетливо и красиво, как применительно к звукам русской речи, так и к слогам и к целым словам. Беспорочность подразумевает отсутствие заикания, картавости, гнусавости, шепелявости, вялости языка, тягучести или скороговорки речи и т. п. Пороки произношения, приобретенные привычкою, исправляются известными специальными упражнениями; органические же могут ожидать помощи только от врачебного искусства. Правильность произношения есть соблюдение не столько грамматических, сколько фонетических условий живой литературной русской речи, так как в ней звуковое воспроизведение слов зачастую разнится от их грамматического начертания. При разнообразии говоров различных местностей России, нормальным признается обыкновенно говор московский. Необходима также правильная постановка слогов, ударений. Место нахождения ударн. слога определяется практикой правильной русской речи. Отчетливость произношения требует, чтобы гласные звуки произносились чисто, а согласные артикулировались при энергическом участии подлежащих органов: чтобы в слове отчетливо слышались все слоги, его составляющие, чтобы рот был раскрыт надлежащим образом и голосу придавалась нужная сила. Красота произношения соприкасается с мелодичностью голоса и правильностью произношения; она требует возможно чистого произнесения гласных в ударных слогах и легкого, неопределенного – в неударных. Она страдает от слишком усиленного произношения согласных, в особенности шипящих, свистящих, зубных, при злоупотреблении вибрациею в р и носовыми оттенками в н и м.
Б) Логические условия. Для придания определенного, точного смысла целому ряду слов, составляющему предложение или период, недостаточно одних грамматических форм этих слов; нужна помощь логического тонирования. Оно состоит из выделения слов логическими ударениями и разделения их паузами и допускает различные степени. Все эти приемы суть виды применения все тех же шести рычагов тона. Для отыскания ударного слова, которым может быть любое из слов предложения, следует анализом раскрыть авторское намерение; попытки определить места логических ударений путем грамматическим совершенно несостоятельны. В простом предложении возможно только одно логическое ударение; в распространенном, сложном или периоде – несколько ударений, или равной силы, как в антитезах, или же одно превышает остальные (главное – второстепенные). Паузами отделяются одна от другой все подробности мысли или содержания. Продолжительность пауз подчиняется общему главному закону логической перспективы, по которому все наиболее важное тонируется, и большею значительностью всех приемов, а стало быть и пауз. Кроме молчания, в каждой паузе замечается другой элемент – изменение высоты тона в последующем звуке. Изменения эти, сравнительно с основным тоном, различны, смотря по характеру и важности пауз. Логические паузы, совпадающие с грамматическим разделением предложений, означаются графически знаками препинания, остальные же на письме не изображаются. Точка, заканчивая мысль, представляет собою паузу наибольшей продолжительности, соединенную с понижением тона под основной. Запятая – наименее продолжительная пауза; тон остается почти на основном, с едва уловимым повышением. На точке с запятой и на двоеточии приостановка более крупная, чем на запятой, а повышение тона более значительное на первой и еще более значительное на втором. Остальные из принятых знаков, строго говоря – показатели интонаций, а не знаки препинания. Так, вопросительная и восклицательная интонация сосредоточивается на словах с логическим ударением вопроса или восклицания, а не на словах, непосредственно предшествующих знаку. Скобки, кавычки и курсив обозначают необходимость тонирования слов, как вводных, второстепенных или как усиленных. Тире заменяет собою или запятые, или скобки, или обозначает паузу. Крупные деления содержания, абзацы и изменения основного тона обозначаются наиболее крупными тональными паузами. Патологические или экспрессивные паузы, служащие для особенного усиления следующих за ними слов или слова, могут быть поставлены в любом месте, сообразно воле и вкусу говорящего. Степени логического тонирования служат для рельефного оттенения частей содержания, согласно логической перспективе. Все более значительное требует и большей силы, высоты, продолжительности (более медленного темпа) и все менее значительное – наоборот. Разрозненные части одинакового значения связываются одинаковою степенью тонирования, а вставки оттеняются от окружающего иною степенью тонирования. Совокупностью технических и логических условий достигается чтение толковое, но еще не художественное. В) Художественные условия иск. выраз. чтения имеют задачей придание надлежащей художественной выразительности отдельным словам, предложениям или целым периодам. Выразительное произнесение слов достигается надлежащим их окрашиваньем; худож. выразительность ряда слов, путем надлежащего художественного тонирования, дает те или другие интонации, заключающие в себе понятия о колорите, ладе, темпе, ритме и тембре; интонациями управляет внутреннее намерение, цель автора в данном периоде, в данном месте – этический акцент этого места. Совокупность художественных условий объединяется в понятии тона в высшем смысле, как эпического, лирического или драматического тона. При применениях окрашивания (колорита), темпа, лада и тембра человек руководится инстинктивно присущим ему чувством символичности, с одной стороны, и подражанием, наблюдениями над окружающею действительностью – с другой. Каждое слово может быть произнесено просто, предметно или выразительно, отражая один из трех видов окрашивания. Если произнесение символически отражает сущность самого понятия, с этим словом соединенного, то такое окрашиванье есть объективное; при нем лицо говорящего ничем не проявляется и остается в стороне. Если в произнесении слова отражается настроение, чувство, аффект, вообще отношение говорящего, то окрашиванье будет субъективным. Если же, кроме всего этого, будут отражены личные, характерные свойства и особенности говорящего, то окрашивание будет индивидуальным. Все бесконечное разнообразие таких окрашиваний подходит под несколько видов общих или основных окрашиваний. Их насчитывается шесть пар: темное и светлое, сжатое и открытое, тяжелое и легкое, твердое и мягкое, спокойное и живое, холодное и горячее. Способ произнесения слов с целью какого бы ни было окрашиванья приводится, в техническом отношении, к применению все тех же рычагов тона, которые служат и для образования всех остальных приемов художественного тонирования. Чувством символического соответствия руководится человек и при выборе подходящих, по его мнению, темпа, т. е. скорости движения речи, лада, т. е. строя голосовых звуков, и тембра, т. е. характера самих звуков (Tonfarbe). Что касается до степени тонирования, которою связуются и объединяются все художественные приемы в одно гармоничное целое, то ею должны быть уловлены все подробности содержания путем соответственных увеличений или уменьшений тонирования, т. е. применением в большей или меньшей степени известных комбинаций все тех же рычагов тона. Как в логическом тонировании степени его следовали законам логической перспективы содержания, так в художественном тонировании степени его должны строго соответствовать большей или меньшей важности тонируемой части в общем плане авторского намерения, большей или меньшей близости к конечным художественным целям. Все оттенки художественного намерения могут быть переданы только известными увеличениями или уменьшениями приемов художественной выразительности. Таким образом все бесконечное разнообразие человеческих интонаций, подчиняясь тем или другим этическим акцентам, представляется не чем иным, как известными сочетаниями изменений относительного тона – как единственного доступного человеку средства выразительности.
Д. Коровяков.

Декларация прав человека

Декларация прав человека и гражданина (declaration des droits de l'homme et du citoyen). Уже в наказах 1789 г. встречается требование чтобы во Франции была издана Д. прав, причем, конечно, имелся в виду пример Америки. В самом национальном собрании первая мысль о такой Д. и первый ее проект (12 июля 1789 г.) принадлежали Лафайету, а за ним представил свой проект и Сиейс (20 июля). Национальное собрание решило 4 авг., перед знаменитым ночным заседанием, поставить во главе конституции торжественное объявление о правах человека и гражданина, а 12 авг. поручило выработку ее текста особой комиссии. По докладу Мирабо, 26 авг. собрание приняло Д., которая потом и была поставлена впереди конституции 1791 г. Ее текст состоит из краткого введения, в котором заявляется, что единственными причинами общественных бедствий и порчи правительств являются незнание, забвение или презрение естественных, священных и неотчуждаемых прав человека, и из 17 статей, заключающих в себе, главным образом, две основные идеи политической философии естественного права – идею индивидуальной свободы и идею народовластия. Все люди свободны и равны в правах. Цель общества – сохранение прав личности (свободы, собственности, безопасности и сопротивления угнетению). Верховная власть принадлежит нации. Закон есть выражение общей воли; участвовать в издании законов имеют право все граждане, лично или через представителей. Все граждане равны перед законом. Особые статьи (7 – 12) обеспечивали личную неприкосновенность, судебные гарантии личности, свободу совести и мысли, свободу слова и печати. Публичная сила существует для счастья всех, а не для личной выгоды тех, кому она вверена. Налоги, необходимые для ее содержания, должны быть распределены равномерно; граждане имеют право сами, чрез своих представителей, определять их размер и способ взимания. Общество имеет право требовать отчета у своих агентов. «Общество, в котором не обеспечена гарантия прав и не установлено разделения властей, не имеет конституции». Никто не может быть лишаем собственности, кроме случаев общественной надобности, законно засвидетельствованной, и лишь под условием вознаграждения. Таково, вкратце, содержание Д., принципы которой легли в основу целого ряда постановлений публичного и частного права, созданного французской революцией. В свое время Д. прав была предметом как восторженных похвал и резких нападок, так и более спокойной критики; и теперь она обращает на себя большое внимание историков (см. статью М. М. Ковалевского в «Юрид. Вестнике» за 1889 г.). Когда, после падения монархии и отмены конституции 1791 г., национальный конвент озаботился составлением новой, республиканской конституции, то Д. прав составила существенную часть и жирондистского проекта конституции, и якобинской конституции 1793 г., и так наз. конституции III (1795) года. И жирондисты, и якобинцы внесли в свои Д. новую черту, которой не было в Д. учредительного собрания. Это – принцип, которым на общество возлагается обязанность помощи неимущим, посредством доставления работы или пропитания, и обязанность содействовать образованию всех своих членов. В остальном обе Д. мало чем отличались от первой; в них только сильнее подчеркнуты безграничное верховенство нации и право сопротивления угнетению, которое превращалось здесь прямо в право возмущения (insurrection). Когда после падения Робеспьера началась реакция, она сказалась и на содержании Д., предпосланной конституции III года. Из новой Д. было выключено право сопротивления, и к Д. прав прибавлена была Д. обязанностей (decl. des devoirs). Прибавлено было еще, что верховная власть принадлежит всей совокупности граждан и что частные их соединения не имеют права присваивать себе всей верховной власти. Мысль о Д. обязанностей высказывалась еще в авг. 1789 г.; но тогда вопрос об этом был отложен. Обязанности, изложенные в Д. III г., имеют чисто моральный характер; особенно выдвигается вперед требование подчинения законам и законным властям и поддержания собственности, как основы всего общественного порядка. В общем и Д. III г. сохранила принципы индивидуальной свободы и народовластия. В конституции VIII (1799) года, передавшей власть Наполеону Бонапарте, нет уже попытки формулировать права человека и гражданина в том смысле, как это делалось в конституциях 1791, 1793 и 1795 гг. Историческое значение этих Д. заключается в стремлении дать законодательную санкцию самым важным принципам политической философии естественного права, произведшей такой крупный переворот в политических взглядах и отношениях новейшего времени. Тексты Д. можно найти в любом сборнике франц. конституций (Helie, Tripier, Laferriere и т. п.; рус. пер. первой Д. на стр. 520 – 522 третьего тома «Ист. Зап. Евр. в новое время», Н. Кареева), кроме жирондистской Д., которую см. у Buchez et Roux, «Hist. parlementaire de la rev. franс.» (XXIV, 106 и след.).
Н. К.

Декорация

Декорация – в широком значении слова, всякое художественное украшение предмета или помещения. Отсюда глагол: декорировать – производить художественное украшение, и прилагательное декоративный, применяемое, на языке архитектуры, в противоположность к термину «конструктивный», ко всему тому, что не составляет необходимого элемента в сооружении, не обусловливается требованиями механики и практическими целями, но служит единственно к приданию постройке изящнейшего вида. Д. здания должна соответствовать его характеру и стилю, не нарушать его основных форм, а, напротив того, выказывать их с возможно большею ясностью и красотою. Различают два рода Д.: "активную, чисто-архитектоническую, состоящую в изящном расчислении необходимых частей сооружения и к которой относятся, напр., карнизы, консоли, тяги, лопатки и т. п., и пассивную, чисто-орнаментальную, прибегающую для оживления и уразноображения стен, потолков и пр. к пособию пластики и живописи. С древних времен важное значение получила декоративная живопись, составляющая особую отрасль искусства, в истории которого ее развитие следовало за движением станковой живописи, живописи картин. К ней относят иногда такие же произведения, какие доставляет эта последняя, если только они исполнены на стенах и плафонах здания преимущественно с орнаментальною целью (стенная и плафонная живопись, фрески); но, главным образом, элемент ее составляют орнаменты в строгом смысле слова, т. е. красивые комбинации геометрических линий и фигур, а также форм растительного и животного царства, офантазированных или неизмененных (напр. роспись стен в домах Помпеи, мавританские арабески Альгамбры, гротески Рафаэлевых лож в Ватикане и т. п.). Мотивы декорат. живописи изменялись в зависимости от исторического хода культуры и искусства у разных народов, от вкуса и архитектурного стиля, господствовавших в данное время. У французов вошло недавно в употребление название: декоративное искусство (l'art decoratif), для разных отраслей ремесленных производств, нуждающихся в помощи искусства, каковы изготовление изящной мебели, ковров, кружев, стеклянных и гончарных изделий, ювелирных вещей, бронзы, обоев и других предметов роскоши и комфорта, – словом, для всего того, что у немцев принято называть Kleinkunste или Kunstgewerbe, а у нас – прикладным искусством или художественною промышленностью.
Слово Д. всего чаще употребляется для обозначения принадлежностей театра, имеющих своим назначением производить иллюзию места, в котором происходит действие, разыгрываемое на сцене. Поэтому театральные Д. представляют, по большей части, либо пейзажи, либо перспективные виды улиц, площадей и внутренности зданий. Они пишутся клеевыми красками на холсте, сшитом из полотнищ и затем загрунтованном клеем с белилами. Главные составные части каждой театральной Д. – завеса и кулисы. Первая вешается в глубине сцены, простираясь во всю ее ширину и изображает все то, что в воспроизводимом пейзаже или перспективе находится на дальнем плане; кулисы же суть куски полотна более узкие, в сравнении с завесой, натянутые на деревянный переплет и вырезанные с одного края надлежащим образом; они помещаются по бокам сцены, в два, три и несколько рядов, одна за другой и представляют более близкие предметы, напр. деревья, скалы, дома, пилястры и другие части сцены. Дополнением Д. служат поддуги – куски полотна, протянутые вверху чрез всю сцену и изображающие куски неба, верхние ветви деревьев, потолочные своды и т. п., а также пратикабли – различные замаскированные расписанным полотном деревянные подмостки и примостки, помещаемые на сцене и представляющие, напр., камни, мосты, отроги скал, висячие галереи, лестницы и т. д. Художник, занимающийся исполнением театральных декораций и называемый декоратором, должен обладать, сверх подготовки, необходимой для живописца вообще, некоторыми специальными познаниями: ему необходимо в совершенстве знать правила линейной и воздушной перспективы, усвоить себе весьма широкий прием письма, уметь приспособлять свой колорит к огненному освещению, при котором обыкновенно происходят сценические представления, и вообще рассчитывать на то, чтобы в результате его труда получалась живописная обстановка разыгрываемой пьесы, не только не вредящая ей своею излишнею простотою или вычурностью, но способствующая силе и цельности впечатления, производимого ею на зрителя. Сочинив эскизный рисунок Д., декоратор изготовляет для нее так назыв. макет, т. е. миниатюрное подобие сцены, с картонными завесой, кулисами и прочими принадлежностями, дабы по этой модели можно было заранее судить об эффекте будущего произведения. Приступая после того к исполнению самой декорации, он натягивает холст завесы в горизонтальном положении на полу своей мастерской, переводит на него (углем, или особого рода чернилами) рисунок эскиза в увеличенном виде помощью разбития его на квадраты и, наконец, принимается за письмо красками. Точно также поступает он и при исполнении кулис и прочих частей Д. Палитру заменяет ему ящик с банками различных, разведенных на клею, красок; для письма служат более или менее крупные, сделанные из щетины кисти с длинными рукоятками. Во время работы он то и дело прерывает ее, чтобы подняться на галерею, устроенную в мастерской на некоторой высоте от пола, и взглянуть оттуда на написанное. Трудится он обыкновенно не один, а вместе со своими учениками и помощниками, которым поручает подготовку и второстепенные части работы. Сценические представления обставлялись Д-ми еще у древних греков (сценография). Как на одного из старейших декораторов, известных в истории, можно указать на Агафарха, жившего приблизительно в 460 – 420 гг. до Р. Хр. В новейшие времена декорационная живопись развилась прежде всего в Италии, которая доставляла лучших мастеров по этой части и другим странам. Из итaлиaнcк. декораторов, в XVIII ст., особенно прославился Дж. Сервандони, работавший для королевской оперы в Париже. Потом первенство в рассматриваемой области перешло к французам. Среди них, в конце прошедшего столетия, выказал замечательное дарование театральный живописец Боке; знаменитые Ватто и Буше не гнушались отрываться от исполнения своих картин для того, чтобы писать для сцены. Затем, между французскими декораторами более близкого к нам времени, пользовались громкою известностью Деготти, Сисери, ученики последнего Сешан, Деплешен, Фешер и Камбон, Шаперон, Тьерри, Рюбе, и Шере. Выдающимися декораторами в Германии были Шинкель, К. Гропиус, онемечившиеся итальянцы Квальо (Доменико, его брат Симон и сын Анджело) и И. Гофман. В России потребностям императ. театров удовлетворяли вначале приезжие декораторы-италианцы – А. Перезинноти, Кваренги, Канопи, Гонзага, а потом, в царствование имп. Николая I, немецкие художники А. Роллер, К. Вагнер и др.; только в последние десятилетия декорационная живопись вступила у нас на путь самостоятельности, благодаря таким даровитым мастерам, как М. И. Бочаров и М. А. Шишков, и учреждению при нашей акд. худож. особого класса для изучения этой отрасли искусства.
А. С-в.

Де-Костер

Де-Костер (Шарль-Теодор-Анри de-Coster) – бельгийский писатель (1827 – 79). Д. посвятил себя собиранию материалов народного творчества. В 1857 г. появились «Legendes flamandes», с рисунками Фелисьена Ропса – сборник печальных и шутливых преданий. Затем следовали: «Contes brabanзons» (1861), «Legende de Tyl Uilenspiegel et de Lamme Goedzak» (1867), «Voyage de noce» (1872) и "Voyage en Zelande (1878).

Делакруа

Делакруа (Фердинанд-Виктор-Эжен Delacroix) – знаменитый франц. живописец, род. в Шарантоне-Сен-Морисе (Сенск. деп.) 26 апр. 1798 г.; ум. в Париже, 13 авг. 1863 г. В детстве он нисколько не выказывал артистических способностей и начал заниматься живописью лишь 17 лет от роду, по окончании курса в лицее Людовика Великого. Несмотря на то, что его наставником был последователь Давида, Герен, он не примкнул к псевдоклассическому направлению давидовской школы, но с первых же шагов своих на художественном поприще явился решительным противником этого направления, передовым и смелым сторонником нарождавшегося романтизма, и вскоре стал во главе его представителей. Его творчество было направлено к воспроизведению мгновенных и скоропреходящих явлений жизни и природы, изображению необычайного, лирически-трогательного, потрясающего, нередко даже ужасного. Для достижения этой цели, Д. смело пользовался всеми средствами колорита, который дался ему как немногим, и пренебрегал правильностью и благородством рисунка, заботясь, главным образом, об его экспрессивности. Новаторское стремление он ясно выразил еще в своей первой значительной картине: «Данте и Виргилий переезжают на ладье по адскому озеру» (из I ч. Божеств. Комедии), выставленной им в салоне 1822 г. вопреки желанию Герена и встреченной со стороны одних восторженными похвалами, со стороны других – жестокими порицаниями. Еще более бурные споры возбудили «Хиоские убийства» – второе произведение Д., с которым он явился пред публикою в 1824 г. Однако, в дальнейшей своей деятельности, он мало-помалу завоевал себе симпатию большинства художественных критиков и громкую известность в публике. Содержание его картинам доставляли крайне разнообразные источники: библейские и евангельские рассказы, мифология, древняя, средневековая и новейшая история, народный быт и природа Алжирии, Марокко и Испании, посещенных им в 1831 г., творения Данте, Шекспира, Гете и Байрона; он брался также за изображение сражений, охотничьих сцен, животных и даже картин неодушевленной природы (nature morte). В ряду его многочисленных картин, следовавших за вышеупомянутыми двумя (обе ныне в луврской галерее), считаются главными: «Казнь дожа Марино-Фальеро» (1827), «Христос в Гефсиманском саду» (1827, в париж. церкви св. Павла), «Греция на развалинах Миссолонги» (1827, в бордосском музее), «Свобода на баррикадах» (1830), «Убийство люттихского епископа» (1831), «Медея пред убийством своих детей» (1838, в лильском музее), «Религиозные фанатики в Танхере» (1838), «Алжирские женщины у себя, дома», «Еврейская свадьба в Марокко» (1841, наход. в Лувре), «Маргарита в церкви» (1846), «Расставанье Ромео с Джульеттой» (1846), «Распятие» (1847), «Снятие со креста» (1848), «Смерть Валентина» (1848), «Крушение ДонЖуана», «После мучения св. Севатиана» (1853) и нек. др. Недостаточное знание рисунка и небрежное отношение к нему гораздо заметнее в монументальных работах Д., чем в его обыкновенных картинах, несмотря на все изящество и роскошь его колорита. Из таких работ можно указать на стенную живопись в тронной зале Бурбонского дворца, в библиотеке Люксанбургского дворца, плафон в Аполлоновой галерее Лувра и роспись одной из капелл в ц. св. Сульпиция, в Париже. Д. славился не только как первоклассный, высокоталантливый живописец, но также и как отличный гравер, литограф и рисовальщик иллюстраций. Им исполнены 23 гравюры крепкой водкой и акватинтой и 107 литографий, изображающих портреты различных лиц, костюмы, животных, сцены из «Гёца фон-Берлихингена», «Фауста» и «Гамлета», карикатуры, и сделано 17 рисунков для политипажей. Подвергаясь яростным нападкам приверженцев старой школы, он был принужден вступать в полемику с ними и вооружаться пером на защиту своих эстетических воззрений. Его журнальные статьи и письма прекрасно обрисовывают личность автора и содержат в себе любопытные данные для оценки современного ему движения во французском искусстве. Ср. Ern. Chesneau, «Eugene Delacroix» (П. 1861); Piron, «Eug. Delacroix, sa vie et ses oeuvres» (П. 1865); H. Delaborde, «Eloge d'E. Delacroix» (П. 1876); H. Guet, «Delacroix» (П. 1885) и несколько др. биографий.
А. С – в.

Дели

Дели – (правильнее Дили, также Дегли, Дехли; Dehli, Dihli, Delhi у англ.) – гл. город одноименных отдела и округа в англоинд. провинции Пенджаб, на пр. бер. Джамны (или Джумны); некогда величайший город Индии («азиатский Рим»), еще в XVII в. превосходивший по величине и народонаселению (свыше 2 миллионов) Лондон. Существуя с древнейших времен, Д. много раз разрушался и отстраивался. Нынешний город, заново построенный в XVII в. Шах-Джаханом, окружен на 20 верстном расстоянии развалинами прежних Д., свидетельствующих о прошлом величии и богатстве города. Современный Д. занимает 7 кв. км. и имеет форму полукруга, диаметр которого идет вдоль высокого запад. бер. Джамны. Над окружающими город высокими (10 м.) стенами, которые англичане усилили укреплениями и широким рвом, поднимаются минареты и купола мечетей, башни дворцов и между ними многочисленные группы пальм и др. деревьев. Д. состоит из туземного города, разделяющегося на 2 квартала – индусов и мусульман, и английского города, с дворцом резидента, арсеналами, магазинами и казармами; последний отделен от города туземцев каналом и обширными садами и бульварами. Совершенно отдельно, вдоль берега реки, лежит так называемая «Крепость» – дворец великого могола Шах-Джахана, составляющий, в сущности, особый город. До восстания 1857 г. здесь жили великие моголы; в качестве англ. пенсионеров и под англ. охраной. Входная зала, дл. более 53 саж. – одна из величественнейших палат на всем свете, а обширная аудиенц-зала, с своими поднимающимися над рекой и ее лесистыми островами павильонами, вполне оправдывает находящуюся вокруг потолка надпись: «Если есть небо на земле, то вот оно». Здесь же находились дворцы принцев, музыкальные залы, обширные серали, остатки кот. еще сохранились. Из драгоценностей этого дворца особенно был известен знаменитый павлиний трон, сделанный весь из массивного золота, с золотыми павлинами по обеим сторонам, распростертые хвосты которых были сплошь покрыты драгоценными камнями, а над ними находился вырезанный из цельного смарагда попугай. Все это, вместе со многими другими драгоценностями, составило многомиллионную добычу, вывезенную из Д. персидским завоевателем Надир-шахом (1736 – 47). Шах-Джахану же принадлежит постройка лучшей мечети Д. Это – грандиозное здание, построенное из белого мрамора и красного песчаника, с узорчатыми порталами, стройными минаретами и тремя куполами из белого мрамора с черными полосами. В окрестностях, среди развалин прежних Д., сохранилось множество храмов, мечетей, колонн и укреплений, относящихся ко всем эпохам индусского искусства. За следы древней Индапрастры принимают «Пургану Килу», находящуюся в 3 км. от Д. Древнейшим историческим памятником считается железная (12 м. вышины) колонна раджи Дхавы (нач. IV в. по Р. X.), поставленная в память победы над народами Средней Азии, о чем гласит находящаяся на колонне санскритская надпись. Частью сохранилась великолепная мечеть, построенная Каттаб-Эддин-Айбеком (или Кутб-Эддин-Алибегом). Его зятем, в начале XVIII ст.. выстроен хорошо сохранившийся знаменитый Кутаб-Минар. Это – колоссальная башня, в 72,5 м. вышины, представляющая как бы пучок колонн, разделенных галереями и рельефными изваяниями на пять, все более суживающихся кверху этажей. К середине XIV в. относится обширный Фирозабатский дворец, свидетельствующий о могуществе Фироз-шаха, из 3-ей авганской династии, построившего крепость Котилу и приведшего Д. в цветущее состояние. Здесь находится с большими трудностями доставленный сюда знаменитый своими надписями столб царя Асоки. Весьма замечательны также: мраморный мавзолей Гумаюна (1530 – 55), сына Бабура; обсерватория, построенная в 1724 г., и много др. Жителей в Д. (1891) 193580 (из них 95484 индуса, 72519 магомет.). Его торговля и промышленность, пришедшие в сильный упадок при последних великих моголах, начинают снова процветать. Он имеет большое значение, как главный складочный пункт пшеницы и др. продуктов Пенджаба и как центральная жел.-дорожная станция между Калькуттой, Пешавером и Бомбеем. Д. все еще образует центр просвещ. для индийских мусульман. Выгодное положение Д. как раз в том месте Индии, где расходятся главные исторические пути полуо-ва – к нижнему бассейну Ганга, к горным проходам Гиндукуша, к устьям Инда и Камбейскому заливу – объясняет, почему он прежде был важнейшим стратегическим пунктом всего сев. Индостана и почему, многократно разрушаемый, снова возрождался и приходил в цветущее состояние.
История. На месте, где ныне Д., стояла древняя Индрапраста, основанная, по легенде, за 3000 л. до Р. Хр. и бывшая резиденцией славившихся своим богатством Пандов, детей Солнца. С прекращением этой династии город пришел в упадок и лишь в I веке до Р. Хр. был заново построен раджей Дилу или Дилипой, давшим Д. его нынешнее название. С тех пор он долго был резиденцией индийск. царей. В 1011 г. был взят штурмом и разграблен султаном Махмудом газневидским, который сделал Д. своей провинцией, под управлением собственных раджей. В 1193 г. Д. был предан страшному разграблению, перейдя в руки Гуридов (IX, 912). В 1206 г. Д. опять сделался независимым; после смерти Шагад-эддина наместник его, Каттаб-эддинАйбек, овладев Д., сделал его резиденцией могущественного государства и положил начало 1-й турецкой или авганской династии, при которой Д. стал одним из самых богатых городов в Азии. С 1288 г. в Д. царствует 2-я турецкая династия Гильджи, при которой Д. удачно отражал нашествия монголов. С 1321 г. власть переходит к 3-й династии. Наступившие в ней раздоры облегчили победу монголов; в 1398 г. Тимур совершенно разрушил Д. После многих смут, с 1450 г. в нем утвердилась династия Лоди, но не надолго: уже в 1526 г., после битвы при Панипате, Бабур, первый великий могол, овладел Д. и сделал его своей резиденцией. При преемниках Бабура Д. много раз был опустошаем во время войн авганцев с маратами и пришел в совершенный упадок. В 1803 г. англичане, разбив маратов, заняли Д. Великий могол продолжал управлять только номинально. Летом 1857 г. вспыхнуло восстание мусульман; европейцы были изгнаны и великий могол провозглашен царем Индии; но 20 сент. 1857 г. англ. генерал Вильсон взял штурмом город и забрал в плен великого могола со всем его семейством. С тех пор Д. – уже совершенно английское владение.

Делиб

Делиб (Leo Delib) – французский композитор (1830 – 91); учился в парижской консерватории. Тринадцать первых небольших опер не дали Д. большой славы. Настоящая его известность началась с 1865 г., после его кантаты «Alger» и в особенности после балета «La source», поставленного в 1866 г. в большой парижской опере. Д. внес в область балета много благородства, изящества и симфонического интереса. Из балетов Д. выдаются еще «Коппелия» и «Сильвия». В семидесятых годах Д. начал писать комические оперы больших размеров: «Le roi l'а dit», «Jean de Nivel», «Lakme». Первая из них – самая лучшая по увлекательности, красоте и свежести музыки и прекрасной фактуре. Две последние были поставлены в Петербурге. Д. написал много романсов, мессу, несколько детских хоров, лирическую сцену «La mort d'Orphee». Сочинения Д. пользуются всемирною известностью.
Н. С.

Деликт

Деликт – частный или гражданско-правовой (delictum privatum) поступок, влекущий за собой возмещение вреда и ущерба или штраф, взыскиваемые по частному праву в пользу лиц потерпевших. В значительной мере Д. совпадает с преступлением, поскольку последнее влечет за собой взыскание в пользу потерпевшего; однако существует ряд уголовных преступлений, неподлежащих гражданско-правовому взысканию в виду того, что ими не причинено никакого вреда (напр. покушение на преступление) или нет лиц, в пользу которых возможно его возмещение (при убийстве лица, не бывшего кормильцем семьи) – и наоборот, ряд частных Д., не подлежащих, по своей незначительности с публично-правовой точки зрения, уголовной каре, но причиняющих вред и подлежащих гражданско-правовому возмездию. Поэтому, Д. в области гражданского права вообще называется всякое противоправное действие (все равно, преступление ли это, проступок или простое имущественное повреждение), вторгающееся в личную или имущественную сферу личности и причиняющее ей тот или иной ущерб, независимо от существующих между лицами гражданско-правовых отношений. Отличительным признаком Д. от правонарушений другого ряда (так наз. квазиделиктов) служит намерение причинить вред, вина, без которой, за некоторыми исключениями, не существует ответственности. Состав гражданско-правовых Д., а также виды ответственности за них, различны в разные периоды истории и в различных законодательствах. На первых порах развития права область деликтного права совпадала со всей областью права, так как уголовные и гражданские правонарушения одинаково наказывались штрафами в пользу потерпевшего, без других последствий. Дальнейшее развитие состоит в постепенном выделении, с одной стороны, уголовных преступлений, подлежащих публичной пене, с другой – гражданских правонарушений, совсем не подлежащих штрафу. Область деликтного права становится областью посредствующею между теми и другими: частно-правовое наказание выступает и там, где уголовная пеня недостаточна для удовлетворения чувства мести потерпевшего или необходимо покрыть причиненный преступлением вред, и там, где отношения между сторонами настолько не определились в смысле чисто гражданско-правовых, что правонарушения не могли быть вознаграждены путем исков частного права. В области римского права этот процесс развития отпечатлелся с особой наглядностью. Целый ряд наших уголовных преступлений (разбой, кража и др.) долгое время не выходил здесь из деликтного порядка взыскания; с другой стороны, целый ряд гражданско-правовых, в современном и позднейшем римском праве чисто договорных отношений находили себе защиту лишь при помощи деликтных исков. С особенным мастерством римские юристы разработали два из них: a. de dolo и a. injuriarum, которыми они и пользовались для защиты множества отношений, не вошедших в состав уголовного или чисто гражданского права. Система римского деликтного права осталась, однако, далеко не завершенной. Общего понятия гражданско-правового Д. римское право не выработало. Оно знало лишь отдельные виды Д., широко распространяемые при помощи интерпретации, но все-таки оставлявшие значительное количество отношений без защиты. Современное право идет гораздо дальше. Понятие частно-правового Д. в его руках – общее средство к возмещению имущественного и неимущественного вреда, причиняемого противоправными действиями лиц и не покрываемого уголовным и гражданским взысканием. «Всякое действие человека, причинившее другому вред, обязывает того, по чьей вине оно произошло, к возмещению ущерба» и «всякий ответствен за вред, который он причинил не только своим действием, но также нерадением или неразумием» – эти два параграфа (1382 и 1383) фр. гражданского кодекса с совершенной определенностью выражают роль понятия Д. в современном праве. Немецкие партикулярные законодательства, сознавая значение общего принципа ответственности по Д., приближаются, однако более к римскому, чем к французскому праву. Составители проекта обще-германского уложения выставляют общее определение Д., как основы гражданско-правовой ответственности, и упоминают отдельные виды Д. лишь в видах выяснения широты этого понятия. Под Д. составители проекта понимают не только все преступления и проступки, которыми наносится имущественный или нравственный вред личности, но и так наз. «illoyale Handlungen», т. е. не только недозволенные законом, но и дозволенные им действия, если они отвергаются «добрыми нравами» и, в качестве таких, причиняют кому-либо ущерб. С таким широким понятием Д. в руках, судья получает большую и совершенно необходимую для него свободу борьбы с частными нарушениями неприкосновенности личности и ее благ. Русское право в этой области сильно отстало от зап.-европейского и знает лишь индивидуализированные Д., количество которых совершенно недостаточно для целей гражданского правосудия. Об историческом развитии Д. права см. превосходные этюды Ihering'a, «Das Schuldmoment im Rom. Privatrecht» (в его «Vermischte Schriften») и Holmes'a, «Early forms of liability», в его «The common law» (1881); также Муромцев, «Гражд. право древнего Рима» (91 – 102, 214 – 216). Для современного права см. коммент. к ст. 1382 и 1383 фр. гражд. кодекса в курсах фр. гражд. права; Dernburg, «Lehrb. des Preuss. Privatrechts» (II, 294) и «Motive zu dem Entwurfe eines allg. burgerl. Gesetzbuches» (II, 724 сл.).
В. Н.

Делос

Делос (DhloV). – Наименьший из Цикладских островов, знаменитый храмом и культом Аполлона и Артемиды и считавшийся местом рождения этих богов. Их мать Латона, преследуемая ревностью Геры, блуждала по всей земле, не находя места, где бы она могла родить. Д., бывший блуждающею по морю скалой, принял ее, и здесь богиня разрешилась от бремени. В награду за это Аполлон избрал Д. местом своего культа и прекратил его блуждания. Святилище пользовалось известностью в глубокой древности и было центром амфиктионии, соединявшей, под покровом общего культа, всех ионийцев Европы, островов и Малой Азии. Афиняне принимали участие в амфиктионии уже в эпоху Солона. В VI в. сильнейшие морские державы соперничали из-за первенства в амфиктионии, так как это первенство равнялось первенству на море. Пизистрат очистил Д., т. е. выкопал трупы на всем пространстве о-ва, которое было видно от храма, и перенес их на другое место. Вероятно после его смерти, другой «моревластитель», Поликрат Самосский, дарит Аполлону целый о-в Ренею, соединив его цепями с Д. В эпоху персидских войн, Датис, плывя с флотом к берегам Аттики и покоряя Циклады, не коснулся Д., но, напротив, почтил богов его обильной жертвой. После греческо-персидских войн Д. стал центром Делосского союза. Отпав от Афин, делосцы отдались под покровительство спартанцев, которые, как явствует из одной надписи, оставили им самоуправление. Афиняне и в это время продолжали посылать в Д. феорию (свящ. посольство), как видно из истории Сократа. После сражения при Книде афиняне опять на несколько лет захватывают в свои руки управление храмом, теряют его в эпоху возвышения Фив и опять возвращают при возникновении второго морского союза (377 г. до Р. Хр.). Зависимость от Афин, несмотря на многократные попытки отпадения, продолжалась до последнего десятилетия IV-го в. В течение почти всего III-го в. Д. составлял священный центр союза островов Эгейского моря, находившегося под политическим верховенством Родоса и составлявшего нейтральную территорию между царствами диадохов. В конце III-го в. Д. связывает свою судьбу с Македонией. После катастрофы Филиппа V, Д. держит сторону Антиоха, затем Персея. После победы над последним (167 г. до Р. Хр.) римляне овладевают Д. и отдают его афинянам, под владычеством которых для Д. снова наступает продолжительный период процветания. В 87 г. полководец Митридата В., Менофан, разорил Д. Окончательный удар Д. нанесла война с морскими разбойниками 69-го года. В настоящее время Д. представляет обширное поле развалин и совершенно необитаем. Раскопками, производившимися здесь французскою археологическою школой в Афинах, обнаружено несколько зданий, в том числе храм Аполлона, и масса надписей, знакомящих нас с богатствами святилища и его управлением в разные эпохи истории острова. Храм, по плану своему, похож на афинский Тезейон и имеет 6х13 колонн по сторонам. Стиль его – дорийский; колонны замечательны тем, что имеют только намеки на каннелюры внизу и наверху. Постройка приблизительно III-го в. Близ храма – два другие, меньшего размера. Вдоль священной дороги, ведущей от гавани, через Пропилеи, к храму, находится ряд сокровищниц. Перед восточным фронтоном храма расположено длинное здание в виде портика, называемое «портиком быков», вследствие особых капителей, в виде соединенных попарно передних частей быков. Раскопки в самом городе Д. еще не предпринимались в широких размерах. Наиболее интересные из скульптур, найденных на Д., помещены в афинском национальном музее, главная же масса их наполняет специальный музей, устроенный на о-ве Миконе. См. Homolle, «Les archives de l'intendance sacree а Delos» (Пар., 1886); его же, «De antiquissimis Dianae simulacris Deliacis» (Пар., 1885) и целый ряд статей его и других членов школы в «Bull. de Corresp. Hellenique»; Val. v. Schoffer, «De Deli insulae rebus» (Бер., 1889).
Теперь Д. называется Микра Дилос, а вместе со смежным о-вом Ренейа – Дили или Дилес.
А. Щукарев.

Дельвиг

Дельвиг (барон Антон Антонович) – поэт; друг и однокашник А. С. Пушкина. Род. в Москве 6 авг. 1798 г. Отец его служил в русской службе и был женат на русской. В 1811 году Дельвиг поступил в царскосельский лицей; учился он лениво, но рано начал писать стихи, и уже в 1814 г. они появились в печати, в «Вестнике Европы» («На взятие Парижа» – за подписью: Русский). Кончил курс с первым выпуском лицея, в 1817 г., и к акту написал стихотв. «Шесть лет», которое было напечатано, положено на музыку и неоднократно пелось лицеистами. Служил в департаменте горных и соляных дел, оттуда перешел в канцелярию министерства финансов; с 1821 по 1825 г. был помощником библиотекаря (И. А. Крылова) в Имп. публичной библиотеке, а затем до смерти своей, 14 января 1831 г., служил в министерстве внутр. дел. Стихотворения свои он печатал в «Росс. музеуме» (1815), «Новостях литературы», «Благонамеренном», «Соревнователе просвещения» и альманахах 20-х гг. В 1825 г. Д. женился на С. М. Салтыковой, и у него начались литературные вечера, на которые собирались друзья поэта: Пушкин, Жуковский, Баратынский, Плетнев, Я зыков. В это же время он начинает свою издательскую деятельность: в 1825 – 32 гг., вместе с О. М. Сомовым, он выпустил 8 книжек альманаха «Северные Цветы», в 1829 – 30 г. – 2 книжки альманаха «Подснежник», а с 1830 г. предпринял издание «Литературной Газ.», которое продолжалось после его смерти. «Ленивый баловень» и в школе, и в служебной деятельности, Д. столь же беспечно относился и к своей музе. Писал он очень мало. Лени, вероятно, не мало способствовала и тучная фигура поэта. Тем не менее он не был свободен от увлечений; предметом одного из них была С. Д. Пономарева, которой он посвятил несколько недурных стихотворений. Поэзия Д. развивалась по двум направлениям. С одной стороны, он стремился быть эллином и в подражание древним писал антологические стихотворения, идиллии во вкусе Феокрита и т. п.; с другой – он увлекался русской народной поэзией и подражал народной лирической песне, иногда не без успеха. И тут, и там, однако, у него звучат немецкое сентиментальное добродушие и немецкая же меланхолическая задумчивость, присоединяющая его к школе романтиков. Стихи Дельвига гладкие и старательные, но не смелые и не яркие. Для историка литературы он интересен как самый близкий человек к А. С. Пушкину, который высоко ценил своего друга и как поэта. См. статью о Дельвиге В. Гаевского в «Современ.» 1853 г. № 2 и № 5, 1854 г. № 1 и № 9. Полное собрание сочин. – в «Библиотеке Севера» за июль 1893 г., под ред. В. В. Майкова.
М. М.

Дельты

Дельты. – Под этим названием разумели в древности трехугольные площади земной поверхности, напоминающие своей формой греческую букву D, расположенные в устье больших рек, преимущественно даже только Нила, и омываемые их рукавами, причем происхождение этих трехугольных пространств вовсе не принималось в расчет. Современная геология ограничила, с одной стороны, это понятие, обозначая им лишь наносимые самой рекой и отлагаемые в устье образования, которые влекут за собой разделение реки на рукава, но с другой стороны и расширила понятие, разумея всякие наносные образования в устьях рек без различия формы их очертания, даже и такие, которые не успели еще подняться из-под уровня воды, но своим отложением заметно вызвали обмеление ближайшего к устью водного участка. Таким образом из понятия Д. изъяты те напоминающие Д. образования, которые сложены не из наносной почвы, а из коренной породы и, следовательно, другого происхождения. Тут река, прокладывая русло, встречала значительное сопротивление со стороны подстилающей коренной породы, не могла достаточно углубить своего ложа и принуждена была разбиться на рукава, чтобы иметь возможность в то же время несколькими путями отводить притекающие воды. Лучшим примером для различия типичной Д. от дельтоподобных образований представляет Волга. В ее устье имеется настоящая Д., но на расстоянии 50 миль от устья она раздвояется на два рукава, соединяющиеся во многих пунктах, оставляя между собой трехугольное пространство. Это пространство, однако, не сложено из речных наносных отложений и не может назваться Д. Можно подразделить Д. на надводные и подводные. Последние суть не что иное, как зачаточные Д., переходящие со временем в настоящие надводные. Далее, по месту образования, Д. можно подразделить на три категории: на пресноводные, образующиеся при устьях рек, впадающих или тоже в реку, или в озеро; морские и океанические – при устьях рек, впадающих в моря и океаны. Теория образования Д. зиждется на том факте, что с уменьшением скорости течения воды увеличивается количество отложения механически взвешенных в ней осадков. Река на всем своем протяжении, подмывая берега и размывая русло, уносит с собой значительное количество механически взвешенного материала: глину, песок, гальку и валуны. Количество этого материала зависит от скорости течения и от качества пород, слагающих русло и берега реки. Иногда это количество взвешенного материала бывает так велико, что от него зависит желтый и бурый цвет воды некоторых рек, как, напр., Роны до впадения в Женевское озеро и Зап. Двины. Если представить себе, что скорость течения реки при впадении ее в водный бассейн сразу уменьшится до нуля, то весь механически взвешенный материал станет осаждаться у самого устья и будет заполнять в данном месте постепенно глубину моря или озера. Сперва явится мель, которая постепенно образует низменные болотистые местности, заливаемые рекою в течение известной части года, причем вода, заливающая эти местности, осаждает, в свою очередь, новый приносимый материал. Д. начинает выступать иногда из-под поверхности, именно во время низкого стояния воды в реке, и река принуждена проложить себе русло уже в самой Д. Не будучи в состоянии смывать всего количества осадков, превышающих уровень ее русла, она расчленяется на ряд рукавов, прокладывающих себе самостоятельные русла. Но во время полноводия вся Д. все еще затопляется и увеличивается на всем пространстве, пока, наконец, не образуются на Д. высокие пункты, достигнуть кот. вода при наивысшем своем стоянии уже больше не может. Эти высокие участки становятся уже настоящей сушей, покрываются растительностью, и заселяются животными, наконец и человеком. Иногда, благодаря поднятиям, Д. довольно быстро выводится из-под уровня бассейна. – Уменьшение скорости течения реки идет постепенно и влечет за собою сортировку осаждаемого материала по удельному весу. В ближайших участках от устья будут отлагаться наиболее тяжелые частицы, а затем, по мере удаления от устья, будут отлагаться все более и более легкие, а легчайшие глинистые частицы будут уноситься далеко и осядут, когда скорость течения станет приблизительно равной нулю. При этом комплекс тяжелых частиц образует более круто падающие слои, а песок и глина – пологие окраины Д. Эта сортировка материала наблюдается в старых Д. весьма наглядно. Но к этому материалу чисто минерального происхождения подмешиваются иногда илистые частицы, остатки растений и животных, которые продолжают разлагаться и обусловливают образование в некоторых Д. громадного количества газов. Напр., в Д. р. По из отверстий с силой исходят углеводородистые газы. Иногда выход газов сопровождается излиянием соленой воды, как это наблюдается в Д. р. Симето. – Мощность дельтовых осадков иногда превышает 100 м., как показали бурения в дельтах Нила, Миссисипи, Роны и др. рек. – Форма и очертание Д. прежде всего находится в зависимости от контура берега, бассейна, в который впадает река. Принимая во внимание ход образования Д., а priori можно сделать заключение, что она должна иметь форму трехугольника, вершина которого обращена вверх по течению, но такая идеальная форма наблюдается сравнительно редко (напр. у Нила). Если берег моря или другого какого-нибудь бассейна при устье реки образует выпуклость, вдающуюся в водоем, то отложения Д. заполняют пространство перед выпуклостью и тем как бы увеличивают ее на счет бассейна; если же берег бассейна представляет прямую линию, то отложения Д. образуют ряд вдающихся выпуклостей. Примером такой выдающейся Д. может послужить дельта Лены. Она представляет собой неправильный трехугольник, изрезанный сетью рукавов. Материковый берег крутой, а острова Д., образуемые рукавами, низменны и песчанисты. В случай же, если берег бассейна образует выгнутость, бухту, то отложения Д. будут заполнять ее и примут форму наиболее правильного трехугольника. Такие Д. можно назвать выполняющими, они способствуют, в противоположность выдающимся, выпрямлению контуров берегов бассейнов. Пример подобной Д. представляет р. Нил. Между Ливийской пустыней, лежащей на плоскогории в 150 метр. высоты, круто обрывающемся к морю, и Аравийской пустыней, расположенной приблизительно на такой же высоте, вдавалась некогда в форме клина бухта, которая ныне совершенно заполнена плодородным наносом Нила. Подобным же образом Нигер постепенно заполняет своими осадками Гвинейский залив и вызвал уже против своего устья довольно значительный мыс. Очевидно, что выполняющая Д. постепенно может перейти в выдающуюся. Заполнив совершенно бухту или залив, выпрямив контур берега в данном месте, река все будет продолжать отлагать свой механически-взвешенный материал, который постепенно образует выдающуюся дельту; Д. р. Миссисипи может послужить тому подтверждением. Вся нижняя часть ее долины до реки Огио представляла собой в третичную геологическую эпоху, т. е. эпоху предшествующую нашей, глубокий залив, который заполнен ныне третичными осадками, т. е. выполняющей дельтой Миссисипи. Когда, наконец, весь залив был выполнен, Д. Миссисипи стала выдвигаться и образовала уже в современную геологическую эпоху выдающуюся в Мексиканский залив Д. Имеют влияние на форму и очертания Д. также течения в бассейнах. Если перпендикулярно к течению реки идет, напр., морское течение, то осадки будут уноситься в сторону морского течения и образуют Д., в стороне от устья реки. У той же Миссисипи наблюдается подобное уклонение Д. в сторону. Именно в Мексиканском заливе проходит довольно сильное течение с З на В, поэтому и Д. Миссисипи отодвинута заметно на В. подверженные почти постоянному размыву волн. Озера, через которые протекают реки, служат для них очистительными бассейнами, удерживая их механические и химические примеси. Если такая очищенная река протекает по руслу, трудно поддающемуся размыву, то она и не содержит в своей воде механически взвешенного материала и не может образовать при устье своем Д., что и наблюдается в Швеции у рек, соединяющих ряд озер. Затем, если морской бассейн, в который впадает река, очень глубок, то речные осадки распределяются по дну, не образуя Д. Остановимся на Д. р. Невы. Одна Нева отводит в море воды Ладожского и Онежского озер. С высоты 5 метр. очищенная от механических примесей вода Ладожского озера, пройдя по Неве 67 км., достигает Финского залива. Материал от размыва по пути берегов образовал в устье Невы и образует поныне еще Д., т. е. острова и часть береговой полосы, на которых расположен С.-Петербург. Сохранившиеся съемки 1718, 1777 и 1864 гг. дают возможность до некоторой степени судить о годовом приросте Д. Невы и тем приблизительно определить ее древность.
Прирост о-ва С 1718 по 1777 С 1777 по 1864
Петербургского 0,02 0,038
Каменного 0,113 0,125
Елагина 0,148 0,188
Васильевского 0,126 0,148
Гутуевского 0,469 0,499
Из этих цифр следует, что увеличиваются быстрее острова, обращенные к морю, и притом острова с меньшей площадью. Если допустить, что Нева равномерно (что, впрочем, было бы неточно) увеличивала свою Д., то время, потребное для образования всех островов, будет по простому расчету 932 года; таков, приблизительно, возраст невской Д. Нужно заметить, что не весь механически взвешенный материал р. Невы идет на увеличение островов, большая часть его идет и на увеличение ближайших к устью участков сев. и юж. побережий Финского залива. Так в 30 лет лахтинский (сев.) берег увеличился на 1127100 кв. м., а юж. на 1654100 кв. м.; значит в год увеличение обоих берегов равно 55103 кв. м. Увеличение как юж., так и сев. берегов на счет Финского залива наводить на мысль, что будет время, когда все пространство между устьем Невы и Кронштадтом будет заполнено дельтовыми осадками и Нева будет впадать в море у Кронштадта. Для этого необходимо более 3000 лет. Таким образом Д. р. Невы еще молодая, если сравнить ее с Д. р. Миссисипи, которая началась образоваться в предшествующую современной, т. е. третичную геологическую эпоху. Во все геологические эпохи существовали Д., но, разумеется, их не легко реставрировать. Однако, изучение геологического строения современных Д. дало возможность отнести во многих местах Англии береговую формацию каменноугольной системы к дельтовым образованиям. К таковым же образованиям причисляют ныне конгломератовые, богатые растительными и животными (раковины) остатками банки в песках меловой системы окрестностей г. Аахена.
Г. Петц.

Дельфины

Дельфины – семейство млекопитающих (Delphinidae) из отряда китообразных, подотряда зубастых китов (Denticete). Д. характеризуются присутствием в обеих челюстях довольно значительного числа однородных, конических зубов; оба носовые отверстия соединены обыкновенно в одно поперечное отверстие полулунной формы. Голова относительно небольшая, часто с заостренной мордой; тело вытянутое; по большей части существует спинной плавник. Очень живые и проворные, прожорливые хищники, живущие по большей части общественно; водятся во всех морях, подымаются даже высоко в реки. Питаются они главным образом рыбою, которую страшно истребляют, моллюсками, ракообразными; иногда нападают и на своих родичей. У одних Д. рыло вытянуто вперед в виде клюва, именно у родов: Platanista, Inia, Delphinus; у других голова спереди округленная, без клювовидного рыла: Phocaena, Orca, Globicephalus, Delphinapterus. Обыкновенный дельфин, Delphinus delphis L, имеет от 100 до 200 (число их весьма непостоянно) маленьких, конических, слегка загнутых внутрь зубов, разделенных равномерными промежутками; рыло, умеренной длины, отделяется бороздой от слегка выпуклого лба. Верхняя сторона тела и плавники серовато– или зеленовато-черного цвета; нижняя сторона белая; кожа чрезвычайно гладкая и блестящая. Достигает до 2 м. длины; высота спинного плавника 30 стм.; грудные плавники 15 – 18 стм. шириною, 55 – 60 стм. длиною. Во всех морях северного полушария, как у берегов, так и в открытом море; заходит и в реки. Держится стаями в 10, 100 и даже более (до нескольких тысяч) голов. Плавают с чрезвычайною быстротою; стайки дельфинов часто следуют за пароходами и кораблями. Д. был любимое и крайне популярное животное древнего мира; о нем сложилось много поэтических сказаний и поверий (предание об Апионе); часто изображался в скульптуре. Самка Д. приносит, после 10-ти месячной беременности, одного детеныша в 50 – 60 стм. длиною и некоторое время заботливо его охраняет. Рост Д. совершается, повидимому, медленно, и продолжительность их жизни должна быть довольно значительная. – Delphinus tursio Fabr., водящийся в северной части Атлантического океана (изредка заходит и в Балтийское море), встречается реже предыдущего вида и достигает большей величины (3,5 – 4,5 м. длины); называется у гренландцев «незарнак». – Другую обычную форму европейских морей составляет морская свинья, Phocaena communis Less., с рылом, не выдающимся в виде клюва; невысоким, широким при основании спинным плавником, 80 – 96 маленьких, сжатых зубов; достигает длины в 1, 5 – 2 м. Верхняя сторона тела и плавники чернобурого или зеленоваточерного цвета, нижняя – белого. Родина этого Д. – вся северная часть Атлантического океана, от Гренландии до Северной Африки, включая Балтийское, Черное и Азовское моря. Летом поднимается далее на север. Из морей часто заходит в реки (Рейн, Эльбу, в Темзу до Лондона) и может месяцами жить в пресной воде. Это – Д. прибрежный, предпочитающий заливы и фиорды открытому морю. Держится обществами, но обыкновенно небольшими, в несколько штук. Питается главным образом рыбой. Спариваются летом, в июне – августе; беременность длится 9 – 10 месяцев; приносят 1 – 2 детенышей, длиною в 50 стм. и весом 5 кгр.; в изобилии отделяющееся молоко самки солоновато и пахнет рыбой; мать заботливо ухаживает за детенышем в течение первого года жизни. Из жира морской свиньи вытапливается ворвань, мясо на С иногда идет в пищу.
В больших реках жаркого пояса водятся особые породы Д., представляющие уже исключительно речных животных. Platanista gangetica Cuv., гангский Д., о существовании которого было известно уже Плинию, с очень длинным и тонким рылом, двойными носовыми отверстиями и едва заметным спинным плавником; с верхней стороны черно-серого, снизу беловатого цвета; достигает 2 м. длины. Водится в Ганге и его притоках, в Брахматутре и в Инде. Питается рыбой и ракообразными. Inia boliviensis D'Orh., южно-американский речной Д., отличающийся тем, что длинный и узкий клюв его усажен короткими, жесткими волосами; низкий спинной плавник на задней трети тела; сверху бледно-голубоватого цвета, снизу светлого с красноватым оттенком; от 2 до 3 м. длины (самка значительно менее). Водится в р. Амазонке с притоками и в Ориноко. Питается рыбой, но при случае не пренебрегает и падающими в воду плодами. По указаниям путешественников, пресноводные Д. существуют и в Африке (озеро Виктория-Ньянца, р. Нигер). Один из прибрежных или пресноводных видов Д. Африки (Sotalia teuszii) питается, насколько можно судить по содержимому желудка, исключительно растительною пищею, представляя в этом отношении единственное исключение между всеми Д.
В. Фаусек.

Дельфы

Дельфы (Deljoi) – гор. в юго-зап. Фокиде, у подошвы г. Парнаса, знаменитый своим оракулом Аполлона. По одним известиям здесь до оракула Аполлона были оракулы других божеств (Земли, Фемиды, Посейдона и др.); по гомеровскому гимну, Аполлон сам избрал себе Д. местом для святилища, предварительно убив обитавшего здесь дракона Пифона. По его желанию баснословные зодчие Трофоний и Агомед построили ему здесь храм. Сам он добыл себе и храмовых служителей, в лице критских моряков, корабль которых привел он в гавань Д. – Крису, превратившись в дельфина. После основания дорийских государств в Пелопоннесе, в Д. был перенесен из Фермопил центр древнейшей амфиктионии. Законы Ликурга были продиктованы или, по крайней мере, одобрены дельфийским оракулом, на утверждение которого шли и все прочие важные мероприятия Спарты. Цари ее поддерживали постоянные сношения с оракулом. Учреждение олимпийских игр состоялось также под влиянием Д. Уже в эпоху составления гомеровских поэм (не позже VIII в. до Р. X.) Пифон, как назывались тогда Д., славился своими несметными богатствами. В эпоху греческой колонизации Д. получили еще большее значение, так как оракул взял в свои руки верховное руководство этим делом. Ни одна колония не выводилась без предварительного совещания с оракулом; многие отправлялись по его прямому приказанию, причем часто он указывал и место, куда следовало выселиться. Это показывает, что Д. жрецы обладали очень обширными, по своему времени, географич. познаниями и связями в разных концах известного тогда мира. Уже в VIII – VII вв. Д. оракул знаменит в дальних странах. Этруски имеют свою сокровищницу в Д.; Мидас фригийский, Тарквиний Гордый, лидийские цари династии Мермнадов спрашивают его совета и приносят ему дары. Получив такое значение и разбогатев, город Д., выросший вокруг святыни Аполлона, не желал находиться в зависимости от Крисы, в области которой находилось святилище. Между ними начались недоразумения, разрешившиеся в начале VI в. так называемой первой священной войною амфиктионов. Криса была разрушена и территория ее посвящена богу. В память этого были учреждены пифийские игры (около 590 г. до Р. X.). В 548 г. древний храм сгорел. Возобновление его, с помощью стекавшихся отовсюду пожертвований, принял на себя афинский род Алкмеонидов. Строил его коринфский зодчий Спинфар. Во время грекоперсидских войн Д. святилище было, по преданию, спасено от отряда варваров самим богом. В эту эпоху Д. политически принадлежали к Фокейскому союзу. В 448 г. они отделились от союза, при помощи спартанцев, но тотчас же были насильно возвращены в его среду фокейцами, которым помогли афиняне. Лишь по Никиеву миру (421 г.) афиняне признали независимость Д. и неприкосновенность направлявшихся туда богомольцев. Во время священной войны IV в. (355 – 346), Д. были захвачены и впервые укреплены фокейцами, а сокровища храмовые разграблены и употреблены на военные издержки. В македонскую эпоху значение Д. упало, но они продолжали быть центром амфиктионии, так что даже этолийцы в эпоху своего наибольшего преобладания (III в.) действовали именем Д. В 279 г. Д. подверглись нападению диких орд галлов, но были спасены, главным образом, этолийцами. Оракул продолжал существовать во всю римскую эпоху, вплоть до Феодосия В., который приказал закрыть его (около 390 г. по Р. X.). Предсказания еще в эпоху Плутарха давно уже перестали даваться в метрической форме.
Подробное описание святилища дает Павзаний в Х книге своего «Описания Эллады». При входе с В в город Д. находилось несколько храмов; важнейший из них был посвящен Афине Предхрамной (A. Pronaia). Далее следовало святилище «Героя Стража» и гимназия. Между этими зданиями и самым святилищем, окруженным стеною, протекал ручей Касталия, берущий начало из ущелья между двумя скалами – Фэдриадами, у подножья которых находилось святилище. Дар вдохновения стал приписываться Касталии лишь римскими поэтами. Священный округ был наполнен статуями, всякого рода посвятительными сооружениями, доходившими иногда до размеров целых зданий и т. п. Самый храм был построен в дорическом стиле и имел богатый скульптурный убор. Весь архитрав был увешан щитами, добытыми от персов и галлов. В пронаосе были начертаны изречения семи мудрецов («Познай самого себя», «Ничего чрез меру» и т. д.) и находилось загадочное Е, в трех экземплярах: деревянном, посвященном 7-ю мудрецами, бронзовом – афинянами и золотом – императрицей Ливией. В самом святилище, куда никто кроме пифии и жрецов не допускался, находилась знаменитая расселина в скале, из которой выходили одуряющие пары. Над ней стоял треножник, на который садилась пифия, для приведения себя в экстаз, под влиянием паров. Первоначально пифия выбиралась из молодых девушек, но после того, как одна из них не соблюла невинности, выбирали пожилую девушку. На краю расселины находился ключ Кассотида, воду которого пила пифия перед гаданием, и лавровое дерево, листья которого она жевала. Дерево это каким-то неизвестным способом приводилось в содрогание. Здесь же находился так наз. «пуп земли» – конусообразное возвышение из мрамора, обвитое священными повязками. Из бесчисленного количества всяких посвящений (после массового вывоза произведений искусства в Рим, при Нероне, оставалось еще до 3000 статуй) заслуживает особого упоминания колоссальный золотой треножник, посвященный греками из варварской добычи после Платейской битвы. Золотая чаша его подперта была снизу бронзовой колонной, в виде трех свившихся змей. Все золотые части стали добычей фокийцев, бронзовая же колонна, на которой написаны имена всех греческих государств, сражавшихся с персами, перевезена была Константином В. в Константинополь, где она и теперь находится. На стенах так называемой «Лесхи Книдийцев» находились знаменитейшие композиции Полигнота, изображавшие падение Трои и подземное царство. Близ Д., в отрогах Парнаса, сталактитовый грот, посвященный в древности нимфам и Пану.
До последнего времени в Д. производились раскопки франц. афинской археологической школой в весьма скромных размерах. Найдены фундаменты и некоторые архитектурные части храма, причем в стене, облицовывающей фундамент, оказалось более 600 надписей, большею частью касающихся отпущения на свободу рабов. Главной помехой к систематическому исследованию Д. служило то, что на самом месте святилища находится деревушка Кастри, дома которой почти целиком состоят из древних обломков. В последнее время франц. правительству удалось преодолеть это затруднение. Оно заключило с греческим правительством договор, по которому последнее берет на себя экспроприацию Кастри, а французское правительство производит за свой счет раскопки. Найденные предметы составляют достояние Греции. Франц. правительство имеет исключительное право на воспроизведение и издание всех найденных предметов в течение 5 лет. Конвенция имеет силу в течение 10 лет со дня подписания (13 апр. 1891 г.). См. P. Foucart, «Memoire sur les ruines et l'histoire de Delphes» («Archives des Missions Scientif.», 1865); A. Mommsen, «Delphica»; Pomtow, «Beitrage zur Topographie von D.» (Б., 1890).
А. Щукарев.

Деметра

Деметра (Dhmhthr) – дочь Кроноса и Реи, сестра Зевса, занимала, как богиня земледелия, гражданского устройства и брака, видное место в греч. мифологии. Миф о ней и о дочери ее Персефоне подробно изложен в одном из так назыв. гомеровских гимнов. Аид, с согласия Зевса, похищает Персефону; Д., после тщетных поисков, узнает об этом от Аполлона. Разгневанная, она покидает Олимп; земля становится неплодородной, и Зевс, чтобы успокоить Д., посылает Гермеса в преисподнюю за Персефоной, которая отныне могла лето проводить у матери, зимой же должна была оставаться в подземном царстве у Аида. Тогда Д. делает землю снова плодородной и возвращается на Олимп, предварительно научив елевзинских правителей, Триптолема, Диокла, Евмолпа и Келея, приношению жертв и елевзинским таинствам. В особенности Триптолем, ее любимец, был назначен ею для распространения земледелия и ее культа. Елевзин был главным местом культа Д. Миф о Д. и Персефоне, представляющий собою произрастание и умирание полевых растений, посев и жатву, был предметом распространившихся затем во всей Греции елевзинских таинств. В культе Д. было и другое символическое значение: женское плодородие, рожание и воспитание детей, и Д., как богиня брака и семейной жизни, особенно почиталась замужними женщинами, праздновавшими в честь ее тесмофории. Культ Д. очень древний; по Геродоту, он был еще во времена пелазгов распространен в Фессалии, Беотии, Аттике, Мегаре, Коринфе, оттуда перенесен в Сицилию, Мал. Азию и др. Перевес дорян, после переселения их в Пелопоннес, был неблагоприятен для мирного культа Д.; его оживило усилившееся влияние ионийского племени. Д. стала предметом почитания во всей Греции, на о-вах, в Мал. Азии, в Италии (где она была отожествлена с Церерой). В жертву ей приносились быки, коровы, особенно свиньи (вследствие их плодородия), плоды, пчелиные соты; ей были посвящены колосья, мак, фруктовые деревья и т. п. В древнейшее время Д. слыла подземной богиней и во многих местах представлялась в брачном сожительстве с Посейдоном, от которого она родила коня Apиoнa. Это отношение ее к Посейдону выразилось в древнейшем искусстве; так Опат изобразил ее для Фигалии с лошадиной головой, с дельфином и голубем в руках. Лишь позднее, особенно со времен Праксителя, искусство изображает ее с мягкими и кроткими чертами лица, иногда с печатью грусти о пропавшей дочери. Она представлялась или стоя, или сидя на троне, с венком из колосьев на голове; в руках ее факел и корзина плодов или колосья и мак. Любимым сюжетом для скульпторов было снаряжение Д. Триптолема в путь, для распространения ее культа (колоссальный рельеф в афинском музее). Ср. Preller, «D. u. Persephone, ein Cyclus mythologischer Untersuchungen» (1837); Forster, «Der Raub u. die Ruckkehr der Persephone» (1874).

Демидовы

Демидовы – семья, давшая много замечательных общественных деятелей. Родоначальник ее, Демид Антуфьев, был с 1672 г. кузнецом при тульском оружейном заводе. Сын его, Никита Демидович (1656 – 1725) – основатель богатства Д. О начале его известности и первых успехах существует много разных преданий, связанных с именами Шафирова и Петра В. Достоверно только то, что искусно приготовленные им образцы ружей понравились Петру, кот. сделал его поставщиком оружия для войска во время Северной войны. Так как поставляемые Никитой Д. ружья были значительно дешевле заграничных и одинакового с ними качества, то Петр, в 1701 г., приказал отмежевать в его собственность лежавшие около Тулы стрелецкие земли, а для добывания угля дать ему участок в Щегловской засеке. В 1702 г. ему были отданы Верхотурские железные заводы, устроенные на р. Невье еще при Алексее Михайловиче, с обязательством уплатить казне за устройство заводов железом в течение 5 лет и с правом покупать для заводов крепостных людей. В грамоте от того же года Никита Д. наименован Демидовым, вместо прежнего прозвища Антуфьев. В 1703 г. Петр приказал приписать к заводам Д. две волости в Верхотурском уезде. С 1716 г. по 1725 г. Д. вновь построил четыре завода на Урале и один на р. Оке. Д. был одним из главных помощников Петра при основании Петербурга, жертвуя на этот предмет деньгами, железом и т д. Сын его Акинфий Никитич (1678 – 1745) с 1702 г. управлял Невьянскими заводами. Для сбыта железных изделий с заводов он восстановил судоходный путь по Чусовой, открытый еще Ермаком и потом забытый, провел несколько дорог между заводами и основал несколько поселений по глухим местам вплоть до Колывани; построил 9 завод. и открыл знаменитые алтайские серебряные рудники, поступившие в ведение казны. Он же принимал меры для разработки асбеста или горного льна и распространял, вместе с отцом, добывание и обработку малахита и магнита. Предложение его уплачивать казне всю подушную подать, за уступку ему всех солеварен и повышение продажных цен на соль, было отвергнуто, несмотря на посредничество Бирона, делавшего у него громадные денежные займы. В 1726 г. Д., вместе с братьями и нисходящим потомством, возведен в потомственное дворянское достоинство по Нижнему-Новгороду, «с привилегией против других дворян ни в какие службы не выбирать и не употреблять». По его завещанию значительная доля его наследства предназначалась сыну его от второго брака, Никите; старшие сыновья возбудили процесс, и по Высочайшему повелению ген.-фельдм. Бутурлин произвел между ними равный раздел. Старший сын Акинфия, Прокофий (1710 – 1786), был известен своими чудачествами. Так, в 1778 г. он устроил в Петербурге народный праздник, который, вследствие громадного количества выпитого вина, был причиною смерти 500 чел. Однажды он скупил в Петербурге всю пеньку, чтобы проучить англичан, заставивших его во время пребывания в Англии заплатить непомерную цену за нужные ему товары. Громадные богатства, полученные по разделу (четыре завода, которые он потом продал купцу Яковлеву, до 10000 душ крестьян, более 10 сел и деревень, несколько домов и пр.), и доброе сердце сделали П. Д. одним из значительнейших общественных благотворителей. На пожертвованные им 1107000 р. основан московский воспитательный дом. Им же учреждено спб. коммерческое училище, на которое он пожертвовал 250000 руб. (1772). Когда стали открываться народные училища и главные нар. уч., П. Д. пожертвовал на них 100000 р. С именем его связывается также учреждение ссудной казны. – Брат Прокофия, Никита Акинфиевич (1724 – 1789), отличался любовью к наукам и покровительствовал ученым и художникам. Он издал «Журнал путешествия в чужие края» (1786), в котором много верных замечаний, указывающих на широкую наблюдательность автора. Состоял в переписке с Вольтером; в 1779 г. учредил при акд. художеств премию-медаль «за успехи в механике». Внук Акинфия Д., Николай Никитич (1773-1828), начал службу адъютантом при кн. Потемкине во время второй турецкой войны; построил на свой счет фрегат на Черном море. В 1807 г. пожертвовал дом в пользу гатчинского сиротского института. В 1812 г. выставил на свои средства целый полк солдат («Демидовский»). В 1813 г. подарил московскому университету богатейшее собрание редкостей и в том же году построил в Петербурге четыре чугунных моста. Живя с 1815 г. почти постоянно во Флоренции, где он был русским посланником, он, однако, много заботился о своих заводах, принимал меры к улучшению фабричной промышленности в России, развел в Крыму виноградные, тутовые и оливковые деревья; в 1819 г. пожертвовал на инвалидов 100000 руб., в 1824 г., по случаю наводнения в Петербурге, на раздачу беднейшим жителям – 50000 р.; в 1825 г. – собственный дом для «Дома Трудолюбия» и 100000 р. Составил во Флоренции богатейшую картинную галерею. Благодарные флорентинцы за основанные им детский приют и школу поставили ему памятник (1871). Павел Григорьевич (1738 – 1821), внук Никиты Демидовича, образование получил в геттингенском университете и фрейбергской академии. Много путешествовал по Зап. Европе. «За обширные познания в натуральной истории и минералогии» Екатерина II пожаловала его в советники берг-коллегии. Находился в переписке с Линнеем, Бюффоном и другими заграничными учеными; составил замечательную естественно-научную коллекцию, которую, вместе с библиотекой и капиталом в 100000 руб., подарил московскому унив. (1803). Когда в 1802 г. был издан манифест об учреждении министерств, заключавший в себе, между прочим, призыв к пожертвованиям на дело образования в России, Д. одним из первых откликнулся на него. В 1803 г. на пожертвованные им средства (3578 душ крестьян и 120000 р.) основано «Демидовское высших наук училище» (теперь Демидовский юридический лицей). В 1805 г. он пожертвовал для предполагаемых университетов в Киеве и Тобольске по 50000 р.; тобольский капитал к 80-м годам возрос до 150 тысяч руб. и пошел на учреждение томского унив., в актовой зале которого поставлен портрет Д. В 1806 г. он пожертвовал моск. университету свой минцкабинет, состоявший из нескольких тысяч монет и медалей. В Ярославле ему поставлен памятник, открытый в 1829 г. Павел Николаевич, старший сын Николая Никитича, егермейстер (1798 – 1841). Он несколько лет служил губернатором в Курске и прослыл благотворителем края. Во время холеры 1831 г. построил в Курске четыре больницы; на его счет воздвигнут памятник поэту Богдановичу. Известен, как учредитель так называемых «Демидовских наград», на которые жертвовал при жизни и назначил выдавать в течение 25-ти лет со времени его смерти по 20000 р. ассигнациями или 5714 руб. сер. ежегодно. – Анатолий Николаевич (сын Николая Никитича, 1812 – 70). Большую часть своей жизни прожил в Европе, изредка лишь приезжая в Poccию. Крупнейшие его пожертвования: 1) основание «Демидовского дома призрения трудящихся» в СПб., на что им дано более 500000 р.; 2) основание «Николаевской детской больницы», на которую он пожертвовал, вместе с братом Павлом Николаевичем, 200000 руб. В 1841 г. он женился на племяннице Наполеона I, сестре принца Наполеона, Матильде. Купив княжество Сан-Донато, близ Флоренции, он стал называться князем Сан-Донато, но только за границей. На его счет снаряжена была в 1837 г. ученая экспедиция в южную Россию (обзор ее результатов издан под заглавием: «Esquisse d'un voyage dans la Russie meridionale el la Crimee», (1838; русский пер. М., 1853); он же дал средства на путешествие по России франц. художника Durand (1837), составившего и издавшего в Париже альбом видов: «Voyage pittoresque et archeologique en Russie». Под псевд. Nil-Tag, Д. поместил о России ряд писем в «Journal des Debats» и издал их отдельною книгой: «Lettres sur l'Empire de Russie». – Павел Павлович (1839 – 85), сын Павла Николаевича, окончил курс в юридическом факультете спб. унив., служил в посольствах парижском и венском, был советником губернского правления в КаменецПодольске, с 1871 по 1876 г. был киевским городским головой. Во время русскотурецкой войны 1877 – 78 г. был чрезвычайным уполномоченным спб. общества «Красного креста». На его средства издавалась одно время в СПб. газета «Россия». В 1883 г. он написал брошюру «Еврейский вопрос в России». Унаследовал от бездетного дяди, Анатолия Николаевича, титул князя Сан-Донато, утвержденный за ним Государем в 1872 г.
Литература о Д. : «Жизнеописание Акинфия Николаевича Д.», сост. Григорием Спасским (СПб., 1833); «Pyccкиe люди» (изд. Вольфа, СПб., 1866, т. I); Шубинский, «Исторические очерки и рассказы» (СПб., 1892); «В память столетнего юбилея СПб. коммерческого училища», Комарова (СПб" 1872); «Биография Прок. Ак. Д.» («Всемир. Иллюстрация», 1872, № 208); «Родословная Демидовых и письма Прок. Акинф. Д.» («Русский Архив» за 1873, № II); Карнович, «Замечательные богатства частных лиц в России» (СПб., 1874); «Биография Павла Григор. Д.», сост. Головщиковым (в «Ярослав. Губ. Ведомостях» за 1869 г., № 26 и 27); «Знаменитые из Демидовых» («Перм. Губ. Вед.» 1870 г. № 70); Дербянин, «Историческое описание горных дел в Poccии»; Герман, «Историч. обозрение Колывано-Воскресенских заводов»; Свиньин, «Воспоминание о Ник. Ник. Д.» («Отеч. Зап.», 1829 г., ч. 39); Muller, «Notice sur la vie politique et privee de Nic. Nik. D.» (Пар., 1830); «Биография Павла Григ. Д.» («Ж. M. Н. П.» 1822, ч. 1); «О ученой жизни и деятельности Павла Григ. Д.» («Моск. Губ. Вед.» 1844, № 20); «Памяти Павла Павлов. Д. кн. Сан-Донато» (СПб., 1886); «Демидовы, основатели горного дела в России», Огаркова (СПб., 1891).
И. Рудаков.

Демография

Демография – народоописание (от греч. dhmoV – народ и grajw – пишу). Слову Д. придается различное значение в Германии и во Франции. Впервые оно было употреблено Гильяром (Achille Guillard, «Elements de statistique humaine ou Demographie comparee» (Пар., 1855), по которому Д. или статистика изучает физическое, экономическое, политическое и нравственное состояние государства. Германский теоретик статистики, Рюмелин определяет Д. как описательное (ахенвалль-шлецеровское) направление статистики, в противоположность математическому направлению Зюсмильха-Кетле, за которым он сохраняет наименование статистики (в тесном смысле). Таким образом, по Рюмелину Д. имеет своей задачей положительное изучение народа и государства, и в этих пределах излагается в сочинениях как «статистических», так и «географических». Энгель не признает основного различия между двумя названными направлениями статистики и определяет Д. как науку, имеющую своей задачей изображение социальных и политических отношений народа, в смысле государственного или иного и др. человеческого общежития. Ср. статью его в «Zeitschrift des Preuss. Statistischen Bureau's» (11 Jahrg. 1871), а также Rumelin, «Reden und Aufsatze» (1875; Neue Folge 1881); Meitzen, «Geschichte. Theorie und Technik der Statistik» (1886). Во Франции, под влиянием Бертильона, название Д. упрочилось за тем отделом статистики, который имеет своим предметом состав и движение населения. По определению Бертильона, Д. есть наука, имеющая своей задачей изучение человеческих общежитий (des collectivites humaines). Она исследует население с двух точек зрения: во-первых, анализирует состав населения – это Д. статическая, как бы анатомия общества; во-вторых, изучает перемены, происходящие в составе населения путем рождения и смерти – это Д. динамическая, как бы физиология социального организма. У нас термин Д., в значении, приданном ему Бертильоном, хотя и употребляется, но не получил всеобщего признания; он заменяется выражениями: статистика населения, статистика народонаселения. В общем наши статистики (А. И. Чупров, Ю. Э. Янсон) придерживаются воззрений и деления Бертильона. Так Ю. Э. Янсон в своей «Сравнительной статистике населения» (СПб. 1893) различает статику населения, исследующую численность и состав населения по полам, возрастам, семейному состоянию, занятиям, хозяйственному положению и физическим его свойствам, и динамику населения, которая изучает движение населения, выражающееся в поступательной замене одних поколений другими, в силу естественных процессов вымирания и нарождения (главнейшим социальным условием последнего является брачность), и в перемещении масс населения из одних местностей в другие (механическое движение населения).
А.Я.

Демократия

Демократия. – Слово Д. происходит от греческих dhmoV и kratia – буквально народовластие. Им обозначаются: 1) государственное устройство, где власть принадлежит народу, или где интересы народа стоят на первом плане, и 2) самые народные массы, раз они сознанием общности интересов или другими условиями объединены в класс, ведущий борьбу за преобладание или за реформы в свою пользу. Аристотель (в «Политике») классифицировал государства по двум признакам: 1) субъекту власти и 2) направлению его деятельности. В монархиях власть принадлежит одному лицу, в аристократиях – нескольким, просто в политейях – многим. Когда власть перестает действовать в общих интересах и начинает руководствоваться своекорыстными побуждениями, правильные формы правления вырождаются в неправильные (parekbaseiV) – тиранию, олигархию и Д. или охлократию. Впоследствии название Д. установилось за Аристотелевой политейей, а охлократии – за ее неправильной формой, и в таком виде классификация, в древности вполне соответствовавшая действительности, вошла в древнюю и средневековую литературу. Только у Полибия и Цицерона появилась еще смешанная форма госуд. устройства, образец которой видели в Риме. На рубеже новой истории (у Макиавелли, напр.) принцип классификации по целям, преследуемым правительством, подвергся строгой критике, а с развитием представительных форм госуд. устройства и с новым пониманием демократического принципа – и вовсе был оставлен.
В демократиях древней Греции (наиболее типичною из них были Афины) каждый свободный гражданин, по достижении совершеннолетия, имел право принимать активное участие в обсуждении общественных дел; каждый мог быть избран для отправления любой общественной должности, административной, судебной или военной; суд производился всенародно. Моментом, определяющим понятие Д. в древности, было, таким образом, участие каждого свободного гражданина в управлении, но не личная свобода; напротив, власть государства над личностью и собственностью даже свободных граждан была весьма велика, а личная свобода (в современном смысле) весьма ограничена. Еще менее определялась Д. равенством, оно совершенно нарушалось рабством, да и в среде свободных граждан существовали очень важные сословные деления (напр., в Афинах различались эвпатриды, феты и др.). Позже эти деления, правда, исчезают, но заменяются разделением по богатству, которое имело не только экономический, но и юридический характер (в законодательстве Солона, напр.) и вело за собою различие в государственных правах и обязанностях. Борьбою низшего класса против высшего нередко пользовались отдельные лица, которым, при поддержке низших, удавалось добиваться единоличной власти. Таким образом уже в древней Греции мы видим примеры монархии демократической по своему происхождению и по своим стремлениям, если не по организации. История Д. в Риме довольно похожа на ее историю в Греции. В начале мы видим, как и в Греции, царскую власть, рядом с которой стоят, во-первых, сенат, во-вторых – народ, собирающийся по куриям. Но это не была еще Д. ни в древнем, ни в современном смысле слова; в древнем – потому что власть все-таки принадлежала одному лицу, в современном – потому что в куриатских комициях участвовали лишь главы патрицианских семей. Цари, стремясь к расширены власти, опирались на плебс: но борьба кончилась их поражением и установлением чисто аристократической республики. Однако, плебс мало-помалу отвоевывал себе право за правом, как в области гражданского и уголовного права, так и в области политической. С получением плебеями доступа к жреческим должностям исчезло сословное различие, и Рим стал Д. в древнем смысле слова. На смену сословной розни является рознь экономическая; она приводит к победе цезаризма, опирающегося на пролетариат, над республикой демократической (или смешанной, по терминологии Полибия) по своим политическим формам, но решительно враждебной интересам бедных классов населения.
В средние века на первый план истории выступают новые народы. У славянских племен общественные дела решаются на вече. Всего ярче выразилось и всего дольше у русских славян сохранилось вечевое устройство в Новгороде. Демократическое начало было проведено в организации государственной власти в Новгороде довольно последовательно – быть может последовательнее, чем в греческих демократиях, потому что невольничество и разделение сословий, хотя и существовали, но не играли такой роли. У германских племен демократическое начало было проведено слабее. Германские государства (civitates) сами решали все касавшиеся их вопросы на собраниях полноправных граждан; там же выбирались герцоги (военачальники) и короли, власть которых сперва была весьма слаба. Первоначально демократические, народные собрания мало-помалу превратились в собрания исключительно аристократические, что шло параллельно с феодализацией политического быта. Очагом нового развития демократических принципов (в современном смысле слова) во всей зап. Европе явились города, с своим промышленным и торговым населением, хотя и тут весьма рано настоящая Д. (popolo minuto в Италии и т. п. ) была отодвинута на задний план патрициатом (popolo grasso в Италии и т. п.). На горожан опирались короли в своей борьбе с феодализмом; но когда политическое значение дворянства было сломлено, королевская власть, мало-помалу сделавшаяся абсолютной, отказалась от своего союза с демократическими элементами общества и стала поддерживать социальные привилегии духовенства и знати. В это именно время в юридических и политических науках оставляется аристотелевская классификация государственных форм, как совершенно несоответствующая обстоятельствам. На смену ей появляется деление по источнику власти и правам правящих лиц – на монархии неограниченные, монархии ограниченные и республики. На смену понятия о Д., как форме государственного устройства, является понятие о демократических (в противоположность аристократическим) идеях или началах, на которых может быть построена всякая государственная форма; можно с таким же правом говорить об аристократической республике или демократической монархии, как и обратно.
Несмотря на торжество аристократической и неограниченной монархии, демократические идеи не заглохли. В течение XVIII века они сильно распространились и сделались более сознательными в среде городского населения или так называемого третьего сословия. Наиболее смелым выразителем этих идей был Ж. Ж. Руссо, который клал в основу желательного государственного строя полное равенство всех граждан. Он даже прямо отдавал предпочтение непосредственной Д., какая существовала в античном мире. Вообще, в так назыв. философском XVIII в. были сильны демократические стремления, относившиеся отрицательно не только к абсолютным монархиям, поддерживавшим аристократические привилегии, но и к тогдашним республикам (Швейцария, Нидерланды, Венеция, Генуя), в которых власть принадлежала высшим сословиям, а не всему народу. Впервые демократические стремления осуществились в Сев. Америке. Населенные преимущественно религиозными и политическими эмигрантами из Англии, где в XVII в. обнаружилось сильное демократическое движение, английские колонии в Сев. Америке с самого начала своего существования управлялись демократически. Свергнув владычество Англии, они явились первым образцом большой демократической республики в современном смысле слова, и притом Д. представительною, а не непосредственною, как Афины или Рим. Рабство, существовавшее до 1865 г. в южных штатах, резким диссонансом, однако, нарушало демократический характер не только этих штатов, но и всего союза. В Европе осуществление демократических стремлений было начато французской революцией. В эту эпоху их носительницею было «третье сословие» или буржуазия. Теперь во всех государствах Зап. Европы вся или значительная доля верховной государственной власти принадлежит народу, и власть народа комбинируется различными способами с наследственною властью монархов. Народ осуществляет свою власть посредством избрания верховного законодательного корпуса, парламента, или одной его палаты; этому же корпусу, в большей части конституционных государств (видное исключение составляет Германия), принадлежит контроль над деятельностью исполнительной власти. В государствах республиканских, кроме того, и глава исполнительной власти обязан своею властью народному избранию, хотя обыкновенно не непосредственному (так в Соед. Штатах избирают президента особые избиратели, во Франции – две палаты парламента; в Швейцарии президент союзного совета, роль которого до некоторой степени похожа на роль президента республики, также избирается двумя палатами союзного собрания). Министры, при посредстве которых управляет президент в республиках или монарх в конституционных монархиях, назначаются, de jure (за исключением Швейцарии), главою исполнительной власти; но некоторые низшие должностные лица (напр., мировые судьи) могут быть выбираемы народом, прямо или посредственно, даже в неограниченных монархиях. Участие народа в законодательной деятельности государства в Швейцарском союзе и в швейцарских кантонах сказывается еще в форме referendum'a, т. е. всенародного голосования некоторых законов, принятых законодательным корпусом. Этим Швейцария до некоторой степени сближается с древними непосредственными Д.
Что касается избирательного права, то оно не всегда бывает демократическим. Право иметь своих представителей в законодательном корпусе может принадлежать определенным классам общества не пропорционально числу голосующих, а в известной, законом определенной пропорции (Австрия); оно может быть ограничено или находиться в определенном соотношении с имущественным цензом (Англия, Пруссия, и др.). Во многих государствах высшие классы, кроме участия в выборе членов низшей палаты парламента, имеют своим исключительным органом еще верхнюю палату. Демократическое начало всецело господствует в избирательном праве лишь тогда, когда оно всеобщее (suffrage universel). Таково оно в Германской империи, во Франции, в Соедин. Штатах. Стремление к suffrage universel обнаруживается и в других государствах. Рабочие добились его принятия (с неважным ограничением) в Бельгии посредством стачки 1893 г.; за него в 1891 – 1892 г. высказались люди, стоящие ныне во главе английского правительства; демократические элементы Австрии и Германии настойчиво требуют его проведения в последней – в местных сеймах, городах и общинах, а в первой – и для выбора представителей в законодательное собрание. Демократизация гражданского права выражается в постепенном сглаживании тех неравенств, которые существовали в прежние времена между лицами разных сословий в праве владения недвижимыми имуществами, производства торговли, занятия ремеслом, еще раньше, в брачном праве – и т. д. В уголовн. праве и процессе различия между сословиями на Западе почти всецело отошли в прошедшее. В финансовом праве общественные классы уравнены de jure, так как подати и налоги платятся теперь повсюду с известных родов имущества, дохода или занятия; но de facto повсеместно низшие классы платят, сравнительно, гораздо больше, чем высшие. В военном праве в течение XIX в. тоже произведена крупная реформа в демократическом духе: почти всюду введена всеобщая воинская повинность, ограниченная, впрочем, некоторыми льготами по образованию, т. е. (фактически) в пользу состоятельных классов. В странах (Англия, Соед. Шт.), где нет всеобщей воинской повинности, de jure в этом отношении господствует еще большее равенство, хотя de facto система найма возлагает всю тяжесть повинности на низшие классы народа. Кроме равенства всех перед законом, резким отличием демократизма нового времени от демократизма Греции и Рима является возможно полная личная свобода, под которой подразумевается свобода слова, совести, передвижения и проч. В стремлении сделать всех участниками государственной власти демократизм древний и новый сходятся, хотя новый проводит это стремление последовательнее (отвергая разделение на рабов и свободных) и, кроме того, делает это участие преимущественно представительным, а не непосредственным. По мере торжества демократических начал в области публичного права, борьба сосредоточивается все больше и больше на экономической почве. Д. начинает называться уже не третье сословие, а пролетариат. Наиболее резко подчеркнут экономический момент в требованиях германского пролетариата, который, впрочем, именует себя уже не Д., а социал-Д.
Литература: Фюстель де-Куланж, «Гражданская община античного мира» (СПб., 1867); Erskine May, «Democracy in Europe» (2 изд. Эдинб., 1887); Костомаров, «Северно-русские народоправства» (3 изд. СПб. 1886); Сергеевич, «Вече и князь» (2 изд. СПб. 1893); Дьячан, «Участие народа в управлении у древних славян»; Cherbuliez, «De la democratie en Suisse» (П., 1843); Адамс и Коннингем, «Швейцария» (СПб., 1893); Токвиль, «Демократия в Америке» (СПб., 1860); Holst, «Verfassung u. Demokratie d. Verein. Staaten» (Дюссельд., 1873); Брайс, «Американская республика» (М., 1890).
В. Водовозов.

Демокрит

Демокрит из Абдер (род. около 470, ум. около 380 до Р. Хр.) обучался философии у Левкиппа, о котором не сохранилось почти никаких сведений. Путешествовал для пополнения образования в течение пяти лет; был в Египте, Персии; в Афинах был недолго. Пользовался уважением сограждан. Аристотель упоминает о нем тоже всегда с уважением. По разностороннему и обширному знанию в Д. можно видеть предшественника Аристотеля. Подробности его биографии неизвестны. До нас дошли значительные отрывки его соч. физического и нравственного содержания; они собраны Муллахом в его I томе «Fragmenta philosophorum gr.». Д. – основатель атомизма, возникшего главным образом под влиянием философии элеатов. Элеаты отрицали множественность и движение, ибо они немыслимы без пустого пространства. Левкипп и Д., признавая явления, т. е. множественность и движение, должны были признать реальность и небытие, т. е. пустоты. Бытие не едино, а состоит из бесчисленного множества неделимых и незримых тел, атомов, движущихся в пространстве. Возникновение и уничтожение есть не что иное, как соединение и разъединение атомов; следовательно, строго говоря, нет ни возникновения, ни уничтожения; бытие вечно, а множественность его происходит от того, что пустота разделяет бытие на незримые частички. Атомы определяются Д. всеми атрибутами, которые элеаты приписывали бытию: они вечны, т. е. не возникли и не уничтожатся; они вполне заполняют собой пространство, т. е. в самом атоме нет уже пустоты; они неделимы, а потому и неизменяемы; они просты и однородны по составу – следовательно, все их различие сводится к количественным моментам, а качественных различий нет. Количественные различия могут быть троякие: по форме, величине и распорядку. По форме атомы бесконечно разнообразны. Различие величины определяет различие веса, который прямо пропорционален величине. Пустое пространство безгранично; оно охватывает атомы, разделяет их и образует конечные предметы. Возникновение и уничтожение предметов объясняется чисто механически, равно как и взаимодействие их; оно сводится к толчку и давлению. Действие на расстоянии атомистика объясняет истечениями. В предметах Д. различал первичные качества от вторичных, субъективных (напр. тепло и холод). Любопытно, что Теофраст делает Д. по поводу этого различения почти те же возражения, какие Беркли делал Локку. Атомы, находясь в безграничном пространстве, должны, благодаря своей тяжести, вечно падать (под тяжестью древние разумели свойство тела, в силу которого оно по необходимости падает вниз, ежели к тому нет механических препятствий). Падение это совершается по отвесной линии. От этого первоначального движения Д. отличает другое, происходящее от того, что атомы, различные по величине и, следовательно, весу, падают с различной скоростью (ошибочность этого допущения указал уже Аристотель), следовательно нагоняют друг друга и, благодаря толчкам, должны вызывать вращательное движение некоторых атомных масс. Этим вращательным движением образуются конечные предметы, а именно шарообразные тела, т. е. миры. Атомы в различных местах безграничного пространства образуют несчетное множество разнообразных миров. Эти миры не вечны; они образовались соединением атомов, разъединение атомов их уничтожает; последнее может случиться путем столкновения большей мировой системы с меньшей. Атомы, при образовании мировой системы, подлежат неизменному механическому порядку и подчинены тому, что с необходимостью проистекает из их свойств. Все в мире совершается с необходимостью; нет места случайности. При вращательном движении атомов в центре оказались более тяжелые, из которых образуется земля, на периферии – те, из которых образовались небо, огонь и воздух. Ветер своим напором выдавливает легчайшие частички, которые и образуют воду. Астрономические представления Д. не очень возвышаются над общепринятыми в его время в Греции и значительно уступают пифагорейским; кажется, что Анаксагор имел значительное влияние на астрономические теории атомистов. Д. рассматривал органическую природу, и в особенности человека, как со стороны физиологической, так и психологической. Душу Д. представлял себе в форме атома, которым можно объяснить особенности душевной жизни. Главнейшая из них – движение; душа, производящая движение, должна сама быть подвижной, т. е. душу следует себе представлять в форме круглых, огненных атомов. Мышление тоже есть движение. Дыхание вводит в нас, вместе с воздухом, новые огненные атомы, которые заменяют собой потраченные атомы души; поэтому прекращение дыхания вызывает смерть. Душа – самое существенное в человеке, и Д. советует заботиться о ней более, чем о теле. Все предметы одушевлены; душа, наполняющая весь мир, и есть божество, но это божество подчинено механическим законам, подобно всем предметам, и качественно не отличается от материального бытия. Особенное внимание Д. обратил на объяснение мышления. Ощущения возникают под влиянием внешних толчков и сами суть не что иное, как движения. Все виды ощущений дифференцировались из осязания. От предмета исходят токи, которые, путем пяти органов чувств, вызывают в теле представления. Зрительные ощущения, напр., образуются тем путем, что от предметов отделяются изображения их, которые попадают в глаза и оттуда уже во внутренние части тела. Посредником является воздух, который и нарушает ясность изображения. Мышление – такой же материальный процесс, как и ощущение; но первому Д. дает предпочтение перед последним. Сущность вещей мы познаем не ощущениями, а мышлением; атомы находит мышление, а не ощущение. Д. жалуется на ограниченность и трудность познания, но вся его система чисто догматическая, и поэтому весьма неправильно видеть в нем скептика. Из этических отрывков Д. мы можем заключить, что основные положения греческого нравственного миросозерцания положены уже Д.: напр., он на человека смотрит как на существо исключительно разумное (не волевое), видит в знании сущность добродетели. Эти воззрения развиты Сократом, Платоном и Аристотелем. Цель жизни Д. видит в блаженстве, но блаженство определяет как внутреннее спокойное состояние души, независимое от внешних благ. Наслаждение и страдание – мерило полезного и вредного; но полезное не отожествляется ни с чувственным наслаждением, ни с внешними благами. На брак Д. смотрит скептически, дружбу высоко ценит; с него начинается ряд исследований о дружбе, которыми может гордиться греческ. этика. На государство Д. смотрит, подобно другим греч. философам, как на единство, долженствующее поглотить индивидуум. На греческую мифологию Д. смотрел как на порождение фантазии; возникновение религии он объяснял себе сильным впечатлением, которое должны были производить на человека некоторые явления природы. Д. допускал существование существ высших по организации, чем человек, и их влиянием объяснял пророческие сны и т. п. Д. был первым последовательным материалистом; его система была переработана Эпикуром, нарушившим строгую логичность мышления Д. Современный материализм прибавил мало принципиально нового к положениям Д. Ср. Zeller, «D. Philosophie der Griechen» (5 изд. Лпц., 1892); кн. С. Трубецкой, «Метафизика в древн. Греции». Специальная литература приведена у Целлера. Об этических отрывках см. статью Радлова в «Вопр. философии и психологии», кн. 12.
Э. Радлов.

Демон

Демон (daimwn) – вообще означает (в классич. литер.) деятеля, обладающего сверхчеловеческою силой, принадлежащего к невидимому миру и имеющего влияние на жизнь и судьбу людей; между daimwn и Jeoz приблизительно такое же отношение, как между лат. numen и deus. Бесспорной этимологии слова Д. не существует. Три главные: 1) Платонова (в Кратиле) от глагола dahnai – знать (oti jronimoi kai dahmoneV hsan, daimonaV autouV wnomase); Д. – знающий. – 2) Известная древним грамматикам и усвоенная в новое время Поттом производит слово Д. от корня общего с глаг. daiomai, dainumi, dateomai – раздаю, распределяю (дары), – Д. – daitumwn – раздаятель, распределитель (даров), ср. эпитет Зевса 'EpidwthV, Гадеса – 'IsodaithV и богов вообще – dwthreV eawn. – 3) Принимаемая Боппом, Бенфеем и Курциусом – от корня diF соотв. восточно-арийск. deva, daeva и daivas (с переходом дигаммы в соотв. носовую и с суффиксом mwn – man), Д. – блестящий, светлое существо – бог.
Изречение первого греческого философа Фалеса, что все полно демонов (panta daimonwn plhrh), есть точное выражение в отвлеченном сознании того взгляда, на котором основывалась первобытная религия у всех народов. Эта религия лучше всего определяется как пандемонизм, что не мешает ей быть вместе с тем и культом умерших или предков; ибо между демоническими силами природы и душами людей первоначально не полагалось определенной границы: умерший предок мог воплощаться в каком-нибудь священном камне, дереве, звезде и т. п., а с другой стороны, всякий природный дух мог принимать человеческий образ, смешиваться с людьми и становиться демоном-родоначальником.
Внутренние перемены в идее Д. неразрывно связаны с общим ходом развития античной религии. Мы находим здесь два соотносительных течения религиозной мысли: одно – в смысле дифференциации, приводящее от первоначального смешанного пандемонизма к понятию о демонах, как исключительно злых существах; другое – в смысле интеграции религиозного миросозерцания, постепенно переходящего от хаотической множественности божественных и демонических существ к единобожию. Гомерический эпос есть памятник уже начавшегося процесса; религиозное сознание только что вышло здесь из первобытного безразличия, верховные олимпийские боги выделены и поставлены над сонмом мифических существ низшего порядка; однако, память о прежнем смешении еще свежа и различение нетвердо: олимпийцы и самый Зевс еще называются иногда общим именем демонов: Dwmat eV aigiocoio DioV meta daimonaV allouV. Это, впрочем, встречается лишь как исключение: вообще же индивидуально определившиеся и поэтически оформленные божества не называются у Гомера демонами, и за этим словом (преимущ. в единств. числе) остается преобладающий смысл какого-то неопределенного, таинственного воздействия или наития невидимого мира на человека. Д. на зывается высшее решение, окончательно и непреложно определяющее судьбу дел человеческих (напр. Ил. VII, 271, 377, 396); Д. поминается при клятве (напр. Ил. XIX, 188); Д. – благое и мудрое внушение свыше (напр. Од. III, 26). Д. приписывается также возбуждение в человеке необычайного мужества и решимости: JarsoV enepneusen mega daimwn. Чаще, однако, Д. приписывается вредоносное воздействие на человека, так что у Гомера уже находится зародыш будущего превращения Д. из божества в злого духа. Истребительный пожар, бешено устремляющийся на убийство воин сравниваются с Д.: daimoni isoV; насильственная смерть называется Д.: paroV toi daimona dwsw. противный ветер – kakoV daimwn. Обманчивое и пагубное внушение есть дело Д.: mhde se daimwn entauJa treyeie; daimonoV aisa kakh.Встречается и прилагательное: daimonioV, в смысле одержимого роковою губительною силой. Впрочем у Гомера и олимпийские боги не лишены злых качеств и пагубного воздействия на людей.
Более решительное обособление Д. от богов, но не по характеру их действия, а по происхождению, находится у Гезиода: Д. суть умершие люди золотого века. Когда земля сокрыла их в своем лоне, воля великого Зевса сделала их славными Д., рассеянными в земном мире, хранителями смертных людей (Труды и дни). По словам Плутарха, Гезиод первый ясно установил четыре разряда одаренных разумом существ, обитающих во вселенной: на вершине боги, потом великое число добрых Д., далее герои или полубоги и наконец люди. Так как герои при жизни своей причислялись к людям, а по кончине смешивались с Д. или богами, то эти 4 разряда легко сводились к 3 и получалось общее определение Д., как существа среднего и посредствующего между бессмертным божеством и смертным человеком – metaxu Jnhtou kai aJanatou.
По мере того, как с развитием культуры и гражданственности непосредственное общение человека с жизнью природы, определявшее собою первобытную религию и получившее в поэтической теологии Гомера свою высшую художественную форму, отступало на задний план, – и для религиозного сознания божества прекрасной природы утрачивали свое жизненное значение, и главный интерес сосредоточивался на мифических образах, связанных с культурным существованием человека и с вопросами самостоятельной религиозной мысли. Геракл – олицетворение человеческого труда и подвига, побеждающего враждебную власть природы и обусловливающего цивилизацию; Деметра – основательница оседлой культурной жизни; Дионис – бог возрождения и бессмертия, добрый Д. по преимуществу (agaJoV daimwn) – вот главные предметы религиозного почитания этой эпохи, а с ними толпа всевозможных демонических существ, окружающих человека и принимающих самое близкое и прямое участие в его повседневном существовании. Тесная связь этих Д. с интересами и нуждами человека видна из их прозваний – daimoneV apotropaioi, alexikakoi, melicioi, akesioi, propoloi; особым почтением продолжали пользоваться древние божества домашнего очага – daimoneV estioucoi. Так как все эти демонические существа (или по крайней мере большинство) были сами первоначально лишь душами умерших, то естественно, что развитие культа Д. шло об руку с усиленным почитанием мертвых и могил.
Если человеческая жизнь управляется Д., то зло и бедствия этой жизни указывают на существование дурных Д. К тому же приводит и происхождение самих Д.: если умерший обращается в Д., то умерший злодей естественно становится не добрым, а злым Д. Поэт Фокилид из греч. писателей первый говорит прямо (по свид. Климента Алекс.) о разряде дурных Д. (jauloi d.). В самофракийских таинствах рядом с благими кабирами играли какую-то роль и злые кобали. Относительно дурных Д. вместо молитв употреблялись заклинания – apopompai.
Замечаемое в жизни отдельных людей преобладание благополучия или несчастия привело религиозную мысль к новому видоизменению идеи Д. – к представлению особого Д., который при самом рождении дается человеку на всю его жизнь и своим характером определяет его судьбу; это – daimwn geneJlioV (встреч. у Пиндара). Счастливый человек есть тот, который получил при рождении доброго Д.; поэтому такой человек и называется eudaimwn, в противном случае – kakodaimwn, dusdaimwn, barudaimwn. Представить нравственное оправдание этой противуположной судьбы было одною из задач греческих мистерий; ясный отголосок их учений мы находим у великих трагиков. У Эсхила большую роль играет Д. мститель (alastwr – незабывающий); он имеет не личный, а родовой характер (d. gennaV), его действием потомки становятся и жертвами, и мстителями за грехи предков, проявляя нравственную солидарность поколений – patroJen sullhptwr genoit an alastwr (Агам.). Во множ. числе alastoreV называются у того же поэта богини мщения и искупления эриннии – эвмениды, рожденные (по Гезиоду) из крови оскопленного своим сыном Кроноса. По реально-мистическому объяснению Павзания alastwr есть призрак умершего от преступления, привязывающийся к дому или роду виновных и не отступающий до умиротворения или отмщения обиды. Эврипид (в Алькесте) олицетворенную смерть (JanatoV) называет господином демонов (daimonwn o kurioV), причем схолиаст ссылается на общее мнение, что мертвецы и Д. – одно и то же (jasi gar touV nekrouV daimonaV).
Философия греческая, с самого начала давшая свою санкцию популярной идее Д. (в вышеприведенном изречении Фалеса), много способствовала ее дальнейшему развитию. Для Гераклита, стоявшего за внутренний смысл и связь всего существующего и отрицательно относившегося ко всяким внешним разграничениям, демоническая сила получала имманентный характер, совпадая с этическим самоопределением человека: hJoz anJrwpw daimwn. В пифагорейской школе демоны отожествлялись с душами, не теряя, однако, своего специфического характера, ибо души бывают разного рода: на небе они – боги, на земле – люди, а в срединном пространстве – демоны. Эмпедокл, соответственно своему основному дуализму, признавал добрых демонов, как порождение и служителей всемирной Любви (Filia), и злых, как порождение и служителей всемирной Вражды (NeicoV). С разных сторон индивидуальные мифологические черты в идее Д. сглаживались, разрешаясь в общих метафизических и этических понятиях. То же самое совершалось и с богами Гомера и Гезиода (теософия Орфиков, полемика Ксенофана против мифологии), и в результате этого двойного процесса получилась идея единого Божества, которому, вместе с собственным именем Зевса, возвращено первобытное неопределенное название демона: ?En kratoV, eiV daimwn geneto megaV arcoV apantwn. Та же идея, вполне освобожденная от мифологических воспоминаний, является в учении Анаксагора о едином Уме, зиждителе и управителе вселенной.
Удовлетворительный в смысле общей руководящей идеи, этот рациональный монизм не давал, однако, достаточного объяснения всей эмпирической действительности, со стороны как внешней (космической), так и внутренней (религиозно-нравственной) жизни. Поэтому не только софисты выступили за права иррационального факта против абсолютного разума, но и высший выразитель греческого духа, Сократ, с одной стороны, смеялся над неудавшеюся рациональною космологиею своего учителя Анаксагора, а с другой – подвергся обвинению в том, что вводить новых демонов – daimonia caina. Признавая, что мир и жизнь человеческая управляются единым верховным, целесообразно-действующим разумом, отожествляя добродетель с познанием истины, Сократ вместе с тем допускал в широкой мере чистоэмпирический, иррациональный (в смысле недоступности человеческому рассудку) характер тех способов и частных путей, посредством которых проявляется и осуществляется всемирная разумность. Этим объясняется его осторожное отношение к народной религии, а также его положительные показания об особых демонических внушениях, которые он лично испытывал. Сводя общую сущность нравственности к разумным понятиям, Сократ, на основании собственного опыта, в действительные условия для частных проявлений нравственной жизни вводил, сверх рациональных мотивов, и мистический элемент. Знаменитый «демон Сократа» (как он сам его понимал) был благотворное провиденциальное внушение, обращавшееся в единичных случаях к его разумной воле, но не в форме только внутреннего сознания, а и внешним ощутительным образом: Платон и Ксенофонт согласно свидетельствуют, что Д. говорил Сократу с помощью звука и знака – jwnh cai shmeion. По содержанию этих внушений, всегда целесообразных (в высшем нравственном смысле), их нельзя признать за простые болезненные галлюцинации, а по их ощутительной форме их нельзя отожествить с голосом совести или категорическим императивом. С буквою (но не со смыслом) Платонова и Ксенофонтова свидетельства согласно приводимое Плутархом мнение, что Сократов Д. выражался в чихании, которое было и jwnh, и shmeion. Более внимания заслуживает объяснение самого Плутарха: подобно тому как во сне, несмотря на бездействие внешних органов чувств, впечатления и внушения извнутри души облекаются в форму внешних чувств – мы видим образы, слышим звуки, – так у Сократа, и в бодрственном состоянии, внутренние внушения божества переходили во внешние ощущения. Другими словами, Плутарх приписывает Сократу то, что теперь наз. правдивыми или вещими галлюцинациями. Д., существование которого Сократ признавал как эмпирический факт, у его учеников стал опять предметом теоретических взглядов. Платон, с одной стороны, утверждает (в Тимее), что всякий мудрый и добродетельный человек, живой или умерший, имеет в себе самом нечто демоническое – daimonion ti, и потому его справедливо называть демоном, а с другой стороны (в Федре, Государстве, Федоне, Горгии), говорит, что каждому человеку по его собственному выбору дается Д. – руководитель, который, впрочем, отличается от руководимой души не по природе, а только по степени достигнутого совершенства. Ибо Платон признает сложную иерархию духовных существ, начиная от простых душ предков или домашних демонов и кончая небесными богами, непосредственно созерцающими единое верховное благо. В этом платоническом взгляде (систематически разработанном неоплатониками) основное различие оказывается не между богами и демонами (оно здесь второстепенно), а между единым абсолютным божеством и множественностью относительных, смешанной природы духовных существ, более или менее причастных божеству. Но меньшее добро есть то же, что зло – и так. образом возвращается чуждое первоначально платонизму представление дурного Д. Некоторые из писателей после-сократовской эпохи останавливаются на простом противуположении добрых и злых демонов (Исократ, Ксенократ, Эвклид, утверждавший, что у каждого из нас есть по два демона противуположного характера); у других писателей является тенденция только злых называть демонами, а добрых – богами (так, между прочим, у Плутарха). Но такое разграничение не могло быть удержано; между мифологическими божествами не было ни одного свободного от дурных свойств и действий, и если существа такого рода суть не боги, а демоны, то прав был Эврипид, когда называл Афродиту (в Ипполите) худшим из демонов – kakisth daimonwn. Когда развитая религиозно-философская мысль признала достойным поклонения единственно лишь абсолютно-доброе, весь эллинский пантеон должен был быть исключен из сферы истинного божества; все олимпийцы превращались в демонов, в духов обмана и зла. Такой взгляд, окончательно утвердившийся в философии патристической, был, таким образом, не случайным и внешним для эллинизма, а его собственным последним словом по этому предмету. Ср. Ukert, «Ueber Damonen, Heroen und Genien» (Лпц,. 1850); Gerhardt. «Uber Wesen, Verwandschaft u. Ursprung der Damonen u. Genien» (Б. 1852); Neuhauser, «De Graecorum demonibus» (Берл. 1857); Lelut, «Du Demon de Socrate» (П. 1836); Hild, «Etude sur les demons» (П. 1881).
Вл. Соловьев.

Демонетизация

Демонетизация – потеря монетою (в настоящее время – серебром) ее денежного качества. В роли денег, серебро и золото, под влиянием разных условий экономической жизни, испытывали ряд колебаний в ценности, особенно серебро. До XVI в. отношение между золотом и серебром составляло 1 : 10 – 12; затем это отношение стало изменяться, в зависимости не только от открытия богатейших серебряных рудников в Америке, но также и от действия других причин (напр. в период Тридцатилетней войны население обращало имущества в такую форму, которая, при наименьшем объеме, обладает наибольшею ценностью, т. е. в золото). В 1701 – 1710 г. отношение между серебром и золотом было 1:15,27. В XVIII в. падение ценности серебра, не везде одинаковое, обратило на себя внимание выдающихся ученых и госуд. людей. Большое влияние на установление отношения между серебром и золотом как 1 : 15,5 оказала Франция, принявшая законом 1803 г. систему биметаллизма и, благодаря хозяйственному могуществу, имевшая возможность поддержать определенное отношение. В противуположном направлении стала действовать Англия, введшая с 1816 г. золотую единицу, с сообщением серебру качества разменной монеты. Этот факт не остался без влияния на падение ценности серебра. С особенною силою вопрос об урегулировании отношения между серебром и золотом возник тогда, когда понизилась ценность золота, вследствие открытия калифорнских, австралийских и др. зол. рудников. В виду изобилия золота некоторые теоретики предлагали переход к серебряной единице; но вскоре серебро стало опять падать в цене. Причиною этому были два фактора: первый, действовавший и ранее – увеличение добычи серебра сравнительно с золотом, и второй – переход других государств к золотой единице. По исчислению Сетбера, после открытия Америки было добыто (в кгр.):
добыто (в кгр.) (милл. фр.)
1493-1885 золота 11090511 38138
1493-1885 серебра 206804485 44630
1886-1892 золота 1120000 3775
1886-1892 серебра 24200000 3800
Следовательно, золота добыто меньше, чем серебра, что и отразилось на понижении ценности последнего. Не без значительного влияния остался переход к золотой единице Германии, в 1870 г. Он усилил запрос на золото, а предложение больших количеств серебра на продажу на лондонском рынке, являющемся центром продажи серебра, повлекло за собою дальнейшее понижение ценности белого металла. За Германией последовали Швеция, Норвегия и Австро-Венгрия, в 1892 г. Так как падение ценности серебра имеет огромное значение не только для стран с двойной единицей, но и для всего мирового хозяйства, то образовался так назыв. латинский союз, из 5 государств (Франция, Италия, Бельгия, Голландия и Швейцария), имеющий целью регулировать выпуски серебряной монеты в этих государствах. Кроме того государства, заинтересованные в устройстве денежного обращения, созывали конференции для разработки мер к урегулированию отношений между серебром и золотом. В последнюю половину XIX в. отношения были такие: 1850 1:15.7 1880 1:18.05 1890 1:19.5
В последнее время ценность серебра понизилась еще более. См. капитальный труд Soetber'a, «Edelmetallprodaction und Werthverhaltniss zwischen Gold und Silber» (1875).
В. С.

Демонстрация

Демонстрация, военно-политическая и военная. Первая употребляется как средство понуждения и устрашения, с помощью которого можно было бы достигнуть цели, не прибегая к вооруженному столкновению. Подобного рода военно-политические Д. заключаются в нотах угрожающего характера, стягивании к границе значительного числа войск, вообще в шумных приготовлениях к войне. Они удаются весьма редко, и только по отношению к противнику слабому. Военные Д. (происходящие во время самых военных действий) служат для подготовки главных решающих операций; назначение их – отвлечь внимание противника от важнейшего пункта театра войны или поля сражения. Так. образом, они играют весьма важную роль и в стратегии, и в тактике (в которой называются «ложными атаками»), особенно же в первой, потому что значение и сила их возрастает с увеличением расстояний. В тактике успех Д. обусловливается: 1) выбором такого пункта для ложной атаки, который сам по себе имеет известную важность (иначе противник не будет введен в заблуждение) и по возможности удален от пункта главной атаки, и 2) способом ведения демонстративной атаки, которая должна быть не менее энергична, чем главная.

Демосфен

Демосфен – один из знаменитейших ораторов древнего мира; род. в Афинах в 384 г. до Р. X., происходил из знатного рода. Главным учителем его в красноречии был Исей, по некоторым известиям, Д. был также ревностным учеником Платона и Исократа. С юных лет Д., мечтая о славе оратора, взял себе за образец Перикла и прилежно изучал Фукидида, переписав его восемь раз собственноручно. Афиняне в то время были очень избалованы по отношению к ораторам: от оратора требовались не только внутреннее содержание, но известная мимика, разные приемы рук, пальцев, положение тела во время речи, игра физиономии. Между тем Д. был косноязычен, имел слабый голос, короткое дыхание, привычку подергивать плечом и пр. Настойчивостью и энергией он победил, однако, все эти недостатки. Он учился ясно произносить слова, набирая в рот черепки и камешки, произнося речи на берегу моря, при шуме волн, заменявших в данном случае шум толпы; всходил на крутизны, громко читая поэтов; упражнялся в мимике перед зеркалом, причем спускавшийся с потолка меч колол его всякий раз, когда он, по привычке, приподнимал плечо. Изучая образцы красноречия, Д. по неделям не выходил из комнаты, обрив себе половину головы, во избежание соблазна. Его первые попытки говорить публично не имели успеха; но, ободренный актером Сатиром, Д. продолжал работать над собой. В первый раз он обратил на себя серьезное внимание в процессе против своих опекунов Афоба и Анетора, ограбивших его во время малолетства. Д. выиграл процесс, но не вернул всего своего состояния. Политическая деятельность Д. началась с усилением Филиппа Македонского. Предвидя гибель афинской свободы, Д. выступил со своими знаменитыми филиппиками и олинфскими речами. В 352 г. он в первый раз энергично указал афинянам на тайные замыслы Филиппа и побуждал сограждан пожертвовать всем для создания сильного флота и войска. Зорко следил он за всеми военными действиями Филиппа в Греции, горячо убеждая народ помогать противникам Филиппа, чтобы не дать ему усилиться. Д. не падал духом от неудач; но когда Филипп силою и хитростью завоевал Фокиду, поставил свои условия Фивам, избран был сам в число амфиктионова судилища и прислал послов в Афины, Д. произнес речь «О мире» и советовал уступить перевесу силы, в ожидании удобной минуты для новой борьбы. Вскоре затем Филипп воспользовался враждой аргивян с лакедемонянами и послал на помощь первым войско и деньги, надеясь проникнуть этим путем в Пелопоннес. Тогда Д., с другими послами из Афин, отправился удержать аргивян и мессенцев от союза с Филиппом. Несмотря на коварство Филиппа, послы которого уверяли афинян в его миролюбии и жаловались, что Д. напрасно восстановляет против него всю Грецию, Д., благодаря страстному красноречию и глубокому убеждению, снова разоблачил его во второй своей филиппике и вложил в уста народа достойный ответ и вызов Филиппу. Заслуга Д. должна быть ценима на этот раз особенно высоко, потому что Филипп подкупами и другими средствами приобрел сильных друзей в Афинах; во главе их стоял Эсхин, явившийся опасным врагом Д. С ним и его партией снова пришлось считаться Д., когда Филипп завоевал Эвбею, все более угрожая свободе Афин. И на этот раз победили энергия, благородство и талант Демосфена. Он поднял всю Грецию против Филиппа. Фокион, во главе войска, собранного по настоянию Д., изгнал из Эвбеи тиранов, посаженных Филиппом. Вскоре затем Филипп принужден был также снять осаду Коринфа. Д. был увенчан золотым венцом, на празднике больших Дионисий; но ему не суждено было завершить успешно дело рук своих. Вторая священная война позволила Филиппу проникнуть в самое сердце Греции; он захватил Элатею. Народ в Афинах пришел в отчаяние, узнав об этом. Один Д. не падал духом, и по его настоянию, при его личном содействии, между Афинами и Фивами состоялся договор, повлекший за собой две победы. В Афинах торжествовали, на голову Д. возложили венок; но радость эта была последнею и короткою. Битва при Херонее, в 338 г., положила конец свободе и независимости Греции. Филипп, по своему обыкновению, старался после победы приобрести расположение Афин, отпустив пленных без выкупа, выдав тела убитых и пр.; но Д. не переставал предостерегать доверчивых афинян. Он приобрел этим много врагов, так как лукавая кротость Филиппа и его деньги подкупали граждан. Однако, несмотря на происки Эсхина, Д. был снова увенчан народом. Борьба партий продолжалась много лет и окончилась полным торжеством Д., после речи его «О венце». Это последнее состязание привлекло тысячи слушателей со всей Греции, и сам Эсхин признал совершенство красноречия своего знаменитого противника.
Смерть Филиппа возбудила новые надежды. Д. убеждал не отдавать гегемонию в руки наследника Филиппа, надеясь поднять снова всю Грецию и другие народы, покоренные царем. Александр не дал опомниться противникам и быстро подавил волнение. Его победы не сломили духа Д. Он воспользовался восстанием Фив, чтобы снова уговорить Афины свергнуть иго Александра. Александр усмирил восстание, жестоко наказал Фивы, потребовал от афинян выдачи Д., но, уступая просьбам афинского народа, оставил ему благородного патриота. С этой поры, однако, судьба преследовала Демосфена. Он был запутан врагами в большой процесс, приговорен к уплате крупной суммы, и, не имея ее, бежал в Этну и Трёзены. Когда умер Александр, казалось, счастье снова повернулось в сторону Д. С торжеством встретили его афиняне и стали слушать его, вооружаясь к борьбе. Но скоро Антипатр, победитель восставших городов, осадил Афины, и Демосфен бежал в Калаурию. Здесь, окруженный врагами, он принял яд в храме Посейдона, не желая отдаться живым в руки врагов (322). Афиняне вскоре поставили ему памятник вблизи этого храма.
Речи Д. называют «зеркалом характера». Он не был ритором, не любил придуманных украшений, но действовал на слушателей силою убеждения, логикой, строгим развитием мысли, кстати употребляя доводы и примеры. В приготовлении к речам проводил он нередко целые ночи. Язык его величествен, но прост, серьезен и приятен, сжат, но вместе с тем удивительно плавен. Он достигал успеха не стремлением к эффектам, но нравственной силой, благородством мысли, любовью к родине, ее чести, ее славе и ее прошлому. Число речей Д., известных в древности, было 65. Из них сохранилась 61, но в том числе несколько, принадлежность которых Д. сомнительна. Уже в древности Д. имел многих комментаторов, из которых главные – Дионисий Галикарнасский и Либаний. После Editio princeps (Венеция, 1504) лучшие изд.: Reiske (Лпц., 1770), J. Bekker (Б. 1825, Лпц. 1854), Baiter et Sauppe («Oratores Attici», Цюрих, 1838), Vomel (Пар., 1843) и Dindorf (Оксф. 1846; Лпц. 1855). Отдельные речи, в особенности Филиппики, обработаны во многих издан.: Doberenz, Westermann, Vomel (Франкф.), Franke (Лпц.). Лучшее толкование ко всем речам Д. – «Apparatus criticus et exegeticus ad D. etc.» (Лонд. 1824; «Indices in apparatum etc.», Seiler'a, Лпц., 1833). Ср. Плутарх, «Vita Demosthenis»; Schaumann, «Prolegomena ad D.»; Schafer, «D. und seine Zeit» (Лпц., 1856); Georges Perrot, «Eloquence polit. et judic. a Athenes»; его же, «D. et ses contemporains» (1878); Maurice Croiset, «Des idees morales dans l'eloqu. polit. de D.».
Речи Д. на русский яз. переводились неоднократно, начиная с конца прошлого века: «Речь Д. о венце, за Ктисифона против Есхина», с греч., Пономарева (М. 1784), «Первая Демосфенова речь против Филиппа» (СПб. 1776), «Демосфеново надгробное слово афинянам, убиенным при Херонее», перев. старорусского еп. Евгения (СПб. 1807, изд. росс. акд.) и пр. Из новейших: «Речи Д.» (Каз. 1886), В. Краузе; «Олинеские речи Д.» (с биографией и характеристикой, М. 1883), И. Белорусова; «Олинеские речи и первая речь против Филиппа» (Киев, 1885).

Депозит

Депозит – движимое имущество (особ. деньги и ценные бумаги), вносимое в государственные или кредитные учреждения с правом возврата его или для определенных при взносе целей. Таким образом Д. являются вклады в банки и главным образом (техническое значениe слова) все те взносы, которые делаются различными лицами в судебные и административные учреждения для обеспечения следуемых с них взысканий, явки в суд и исполнения тех или иных действий. Таким образом в случае невозможности, за отсутствием кредитора или по другим причинам, внести лично последнему срочный платеж должник может произвести этот взнос в судебное учреждение по месту платежа (ст. 2055, т. X, ч. 1); в случае необходимости обеспечить иск могут быть представлены в суд деньги или ценные бумаги, взамен других видов обеспечения (ст. 615 Уст. гр. суд.) и т. д. Все эти взносы поступают в государственное казначейство и хранятся за счет подлежащего присутственного места, или как также выражаются, в Д. этого места. Остальные движимые имущества, представляемые как Д., хранятся у нас по правилам ст. 1009 – 1020 Уст. гр. суд. Во Франции существуют специальные кассы для принятия Д. этого рода (так наз. caisses de consignation); в Пруссии в 1879 г. была издана снециальная Hinterlegungsordnung, которою установлен точно разработанный порядок приема и хранения Д. в административных и судебных местах и определены юридические отношения, возникающие между государством и депонентами. Вообще говоря, эти отношения определяются по правилам, действующим о поклажах (т. е. depositum regulare и irregulare), когда речь идет об имуществах, подлежащих возврату, о займе – когда Д. и бумаги поступают в распоряжение депозитной кассы и возвращаются другими знаками, в равном количестве и качестве, или о закладе, если имущества, поступающие в Д., являются залогом исполнения каких-либо действий.
В. Н.

Депре

Депре (Марсель Deprez) – франц. инженер и физик, известный своими работами по электричеству. Род. в 1843 г., кончил курс «Ecole des mines». Громадную известность доставили ему его опыты над передачей электрической энергии на расстояние. Д. долго занимался теоретическим решением этого вопроса, а практически на 2-ой международной электротехнической выставке в Мюнхене (1882) им устроена передача по обыкновенной телеграфной проволоке 1 1/2 лошадиных сил из Мисбаха (57 км.). Д., основав затем в Париже «Societe pour la transmission de force electrique», продолжал свои опыты; но достигнутые им результаты были недостаточны для практических целей вследствие неудовлетворительности машин. Тем не менее его опыты показали возможность практического выполнения этой столь важной для техники задачи. Д. с успехом занимался и теорией динамомашин. Относящиеся сюда его работы, напеч. в «Lumiere electrique», вошли почти во все известные соч. о динамомашинах. Особенно важны его заслуги по разработке кривой, примененной в теории динамомашин впервые Гопкинсоном и названной Д. характеристикой. Электротехника обязана ему и носящим его имя гальванометром. Д. был в 1886 г. избран в члены акд. наук. С 1890 г. состоит проф. в «Conservatoire des arts et metiers» в Париже.

Депутат

Депутат – в России так назыв. лицо, отряжаемое учреждением или сословием для присутствования при производстве какого-либо дела или каких-либо действий, в видах ограждения интересов этого учреждения или сословия, или лиц, к нему принадлежащих. До судебной реформы 1864 г. при производстве уголовных следствий должны были присутствовать Д. того сословия или ведомства, к которому принадлежал обвиняемый, причем Д. от духовного ведомства, купечества и мещанства именовались постоянными, прочие – временными. Уставом уголовного судопроизводства правило это отменено, но в местностях, в которых он не введен (Сибирь, напр.), оно сохраняется по отношению к обвиняемым, принадлежащим к духовенству или военному званию. В некоторых случаях присутствовали Д. и при производстве гражданских дел (в уездных судах и магистратах). При межевании земель казенных, удельных и инородческих присутствуют Д. подлежащего ведомства, наблюдающие за правильностью отвода земель. Земским Положением 1890 г. и Городовым Положением 1892 г. в состав земских собраний и городских дум введены Д. от духовного ведомства. Депутатами называются и лица, избираемые сословиями для производства особого рода дел, касающихся интересов сословия.

Дерби

Дерби – назв. знаменитых скачек. Начало свое они получили в селе Эпсоме, ныне местечке в англ. графстве Суррей, в 3 милях от Лондона, издавна сделавшемся любимым местом собрания спортсменов. Лорд Дерби купил здесь дачу Окс, великолепно отстроил ее и окружил парком. В 1778 г. в программу празднества, по случаю женитьбы лорда Д. вошли и скачки, имевшие неожиданный успех; с тех пор скачки стали повторяться ежегодно и сохранили за собою имя их основателя. «Дерби» и «Окс» – две известнейшие скачки в мире, ареной для которых поныне служит эпсомский ипподром. Дистанция скачек Д., происходящих ежегодно 21 мая, – 1 1/2 м. или (2 в. 133 с.). Приз эпсомского Д. нередко доходит до 40000 руб. Во всех странах, где существуют скачки, в том числе и у нас в Москве, устроены свои «дерби». Так называемый приз «всероссийского Д.» разыгрывается ежегодно (1893 г. – по счету 8-ой) в Москве в сезон летних скачек. Запись лошадей производится за два года вперед; к состязанию допускаются только трехлетки. Приз «всероссийского Д.» в 1893 г. превышал 20000 руб. Дистанция та же, что и для эпсомского Д. В Москве же ежегодно разыгрывается и приз рысистого Д.

Дергач

Дергач, коростель-дергач (Crex pratensis) – птица из семейства водяных пастушков (Rallidae). Род Сrех отличается: слегка согнутым клювом, короче головы, с килеватой спинкою; крыльями, в которых 2-е и 3-е маховое перо длиннее всех; очень коротким хвостом; толстыми плюснами, и короткими пальцами, из которых задний равен 1/4 плюсны. Немногочисленные виды распространены по умеренному поясу северного полушария. Обыкновенный Д. (С. pratensis) сверху черно-бурого цвета с буро-желтыми каемками перьев; крылья рыже-бурые; горло и часть шеи пепельно-серые; нижняя сторона беловатая; бока с бурыми полосками; ноги серые; самка бледнее. Длина 29 стм. Водится на лугах и полях всей сев. Европы и значительной части средней Азии; перелетен (в Петербургской губ. прилетает в начале мая, улетает в августе); питается семенами, насекомыми; поедает также мелких птиц; замечательно ловко прячется; быстро бегает и неохотно взлетает. Весною Д. издает характерный громкий трещащий крик; он – более ночная птица, чем дневная. Гнездится на земле (в Петербургской губ. в конце июня) и кладет до 9 – 11 яиц.
Н. Кн.

Дерматология

Дерматология или правильнее дерматопатология – наука о кожных болезнях. Кожа, представляя громадную поверхность (у человека ростом в 1,60 до 1,65 м. – до 15000 кв. стм.), может не только сама быть местом локализации самых разнородных страданий, но и поражаться при многих общих заболеваниях. Изучение болезней кожи подвинулось особенно сильно во 2-й половине настоящего столетия трудами профессора Гебры. Наибольшую трудность представляло и представляет и в настоящее время изучение причин и анатомо-патологических основ большинства болезней. Прежде различали (по классификации Виллана) болезни кожи только по внешнему виду различных изменений, замечавшихся на ней. Так, напр., все болезни ее подводились под папулы, чешуйки, гнойнички (пустулы), пузырьки (везикулы), бугорки (туберкулы) и т. д. В 1844 г. Гебра распределил все болезни кожи на: 1) гиперемии, 2) анемии, 3) аномалии кожных отделений, 4) выпоты, 5) кровоподтеки, 6) гипертрофии, 7) атрофии, 8) доброкачественные и 9) злокачественные новообразования, 10) язвы, 11) неврозы и 12) паразитные болезни кожи. Предложенная Геброй классификация, хотя и принята большинством дерматологов, но не удовлетворяет вполне научным требованиям, почему и вызвала несколько попыток других форм классификации. Прежде первенствующую роль в развитии болезней кожи приписывали особой порчи крови – различным дискразиям, остроте крови и т. п. В настоящее время различают главным образом 2 рода причин: симптоматические болезни кожи и идиопатические. Первые обусловливаются причинами, коренящимися в самом организме, как, напр., общими заболеваниями, наследственностью или же страданиями некоторых внутренних органов. Особенно часто и чрезвычайно разнообразные болезни кожи развиваются при страданиях женской половой сферы. Точно также сопровождаются болезнями кожи различные нервные страдания. Далее известны случаи появления различных изменений кожи при введении в желудок некоторых веществ, как лекарственных, так даже и пищевых (как, напр., крапивница от употребления земляники, трюфелей, раков и т. д.). Идиопатические болезни суть такие, которые обусловливаются непосредственным воздействием болезнетворных причин на наружные покровы. Эти причины могут быть механические, химические, паразитные и климатические. Особенное значение получили болезни кожи паразитного происхождения. Благодаря успехам бактериологии удалось убедиться, что многие кожные болезни обязаны своим появлением различным микроорганизмам, как, напр., волчанка и проказа.
В настоящее время наука о болезнях кожи получила весьма широкое развитие, особенно во Франции, Австрии и Германии. В России предмет преподавания ее почти во всех университетах связан с сифилидологией; только в военно-медицинской акд. дерматология представляет самостоятельную кафедру.
Г. М. Г.

Дефицит

Дефицит (лат.), то же, что недочет, означает, во-первых, сумму, недостающую при определении состояния кассы, так наз. кассовый Д., далее убыток, который оказывается при сведении купеческих счетов, и наконец в финансовой науке сумма, на которую в бюджете государства, общины и др. расходы превышают доходы. В последнем случае следует различать бюджетный Д. и действительный Д. Первый обнаруживается при составлении бюджета (когда необходимые расходы больше предполагаемых доходов) и может уменьшиться, даже совсем исчезнуть вследствие непредвиденного роста доходов. Действительный же Д. обнаруживается лишь при сведении счетов за истекший год.

Дефо

Дефо (Даниэль Defoe) – знаменитый англ. писатель, род. в 1659 г. Отец его, по профессии мясник, был диссидентом; носил он фамилию Фо, измененную впоследствии Даниэлем в Д. Образование Д. получил в диссидентском учебном заведении, носившем громкое название академии. Но больших знаний «академия» не давала и враги Д. всегда корили его недостаточностью образования. Блестящие способности Д. дали ему возможность самому завершить образование. Многочисленные его сочинения по различным отраслям знания и превосходное усвоение 5-ти языков несомненно свидетельствуют против нареканий его врагов. По окончании курса в «академии» Д. предстояло вступить в духовное звание, но он предпочел занятие торговлей. Когда до него дошла весть о восстании Монмута, Д. оставил торговую контору и литературные планы, сражался в рядах инсургентов и едва не попал в руки мстительных победителей. Сперва он бежал за границу, а потом возвратился в Лондон, где по-прежнему принялся за торговые дела. В это время он держал чулочную лавку или, может быть, состоял агентом по чулочному производству, что не помешало ему в последние годы царствования Иакова II выпустить несколько памфлетов по поводу текущих событий. Дела его между тем расстроились и он потерпел банкротство. В это время Вильгельм Оранский вступил в пределы Англии и Д. немедленно присоединился к его армии. Охватываемый царствованием Вильгельма III период общественной и литературной деятельности Д. представляет счастливое сочетание ума, таланта, искренности и прямоты. Он озарил ярким светом всю жизнь писателя и создал ему прочную славу. Д. был вдохновлен мыслью о поддержке планов горячо любимого им короля; он имел одну цель – защиту высокопочитаемого, чуть не обожаемого им героя от клеветы врагов. За это время Д. написал целый ряд замечательнейших своих произведений. Наиболее выдающиеся между ними: «Опыт о проектах» (An Essay upon Projects), в котором идет речь об улучшениях в делах политики, торговли, педагогики и благотворительности; «Защитительное слово бедняка» (The poor man's Plea), в котором автор остроумно защищает бедняков от взводимых на них напраслин и предлагает лицемерным реформаторам исправиться прежде всего самим; «Прирожденный англичанин» (The true-born Englishman) – сатира, являющаяся отповедью только что перед тем появившемуся в печати памфлету, направленному против личности Вильгельма III. Все это обратило внимание Вильгельма на Д. Талантливый лавочник был призван во дворец; король давал ему темы для политических памфлетов и не раз имел случай пользоваться его советами. Со смертью Вильгельма III в 1702 г. положение Д. существенно изменилось. Вступление на престол королевы Анны положило начало реакции, характер которой был, главным образом, клерикальный и в некоторой степени якобитский. Д. не сразу уяснил себе истинное положение вещей при новых порядках. Продолжая по-прежнему принимать участие в обсуждении злобы дня, он вступил в полемику о так называемом «случайном согласовании». Дело шло о том: следует ли диссидентам отступать от принятого ими правила не посещать богослужения государственной церкви в тех случаях", когда, присутствие при нем входило в круг официальных обязанностей должностного лица. Сначала Дефо решал вопрос в пользу соблюдения обрядности; но, заметив, что диссиденты стали смотреть на него, как на изменника, и видя в то же время, что поддержка билля шла со стороны врагов веротерпимости, он быстро переменил тактику и, скрыв свое имя, выпустил памфлет под заглавием: «Кратчайшая расправа с диссидентами» (The Shortest Way with the Dissenters), в котором, принимая тон и манеру представителя реакции, он советовал принять против диссидентов самые жестокие меры. Реакционеры были введены в ошибку и на первых порах горячо приветствовали неизвестного автора; но когда стало известно, что автор памфлета – диссидент, м-во нашло нужным предать Д. суду. Д. сперва скрылся, но потом решился «сдаться на милость правительства». Суд приговорил его к штрафу, троекратному стоянию у позорного столба, внесению обеспечивающего его поведение залога и тюремному заключению на срок, зависящий от милости королевы. Во время заключения в ньюгэтской тюрьме Д. имел возможность заниматься литературой, печатать и распространять свои произведения. Здесь он между прочим написал «Гимн к позорному столбу» (A Hymn to the Pillory), благодаря своевременному распространению которого в публике, время стояния у позорного столба обратилось для Д. в торжество: толпа сделала ему блистательную овацию. В Ньюгэте же он стал издавать газету: «Обозрение дел Франции» (A Review of the Affairs of France), выходившую и после освобождения Д. из тюрьмы, вплоть до 1712 г. Благодаря этому литературно-политическому изданию Д. считается одним из родоначальников англ. периодической печати.
Роберту Гарлею, весьма ценившему талант Д., не трудно было выхлопотать помилование Д., когда он согласился сделаться тайным слугою своих бывших врагов – ториев. С этого времени «прирожденный англичанин», как говорит о Д. один из его биографов, «перестает существовать». Вместо самостоятельного и смелого борца является наемник, старающийся уверить всех, что никакой перемены с ним не произошло, но на самом деле готовый служить и ториям, и вигам, смотря по тому, кто из них будет находиться у власти. В течение царствования королевы Анны и затем при Георге I Д. несколько раз переходил от вигов к ториям и обратно. Он служил им и пером своим, и непосредственным влиянием на избирателей, среди которых он вращался в качестве тайного агента, и своевременными извещениями о политическом настроении и мнениях отдельных лиц. В течение всего этого времени ему вполне удалось сохранить в тайне свои разведывания, и репутация его осталась непоколебленной, несмотря на многочисленные обвинения и нападки.
В 1715 г., в видах самозащиты, Д. издал «Воззвание к чести и справедливости» (An Appeal to Honour and Justice), и с этого времени под его именем появлялись одни только беллетристические произведения. Одному из его биографов – Вильяму Ли – удалось открыть в 1864 г. шесть писем Д., хранившихся в государственном архиве. Из писем этих обнаружилось, что тайная агентура его продолжалась и после 1715 г. и велась главным образом в редакциях оппозиционных газет. Главною ее жертвою был некий Мист, который, открыв позже предательство Д., бросался на него с оружием в руках и обесславил Д. повсеместно до такой степени, что под конец жизни он был всеми оставлен. Из беллетристических сочинений его прославился только «Робинзон Крузе», переменив, впрочем, круг читателей и став детскою книгою. Ж. Ж. Руссо, в своем «Эмиле», первый обратил внимание на педагогическое значение «Робинзона». Другие романы Д. представляют собою автобиографии фиктивных плутов, воров, проституток и всякого рода авантюристов. Таковы: «Ронсони», «Моль Флендерс», «Полковник Джек», «Капитан Сингльтон» и др. Плодовитость Д., как писателя, изумительна. Ли перечисляет двести пятьдесят четыре сочинения, политического, социального, теологического, педагогического и беллетристического содержания. В 1728 г., вследствие семейных раздоров, Д. скрылся из дому и через два слишком года умер на руках у чужих людей.
Из написанного Д. «Essays upon projects» принадлежит к числу выдающихся произведений эпохи, широко и свободно развивая программу прогрессивной политики. Не менее, если не более, значения имели его многочисленные, едкие и красноречивые памфлеты по текущим вопросам английской политической жизни. Беллетристические произведения Д. относятся к рудиментарной стадии художественного творчества. Вместо художественных образов, автор старается дать читателю ловкий обман. Все произведения Д. ведутся от имени будто бы действительно существовавшего героя, передающего свои приключения и впечатления. Этот жанр литературы процветал в Испании и оттуда проник в Англию еще раньше Д., который, однако, знал и испанский яз. Справедливо указывают на эти испанские повести, как на предвестник реалистического романа. Д. содействовал пересадке их в Англию; но в его повестях реалистического (в смысле воспроизведения повседневной обыкновенной жизни) не очень много, и лишь с большою натяжкою можно бы было сохранить за ним имя отца реалистического романа в Англии (как пробовали его называть некоторые критики). К числу беллетристических произведений, написанных по тому же шаблону фиктивной автобиографии, принадлежит и книга, обессмертившая имя Д. – «Робинзон» (о котором, впрочем, сам Д. впоследствии писал, как об аллегории), распадающаяся на два сочинения, лишь механически между собою связанных. В банальный, часто неправдоподобный, порою грубый рассказ о фиктивном путешествии и посещении стран, никогда автором не виданных, вставлено, в качестве отдельного эпизода, повествование о пребывании героя на необитаемом острове. Этот талантливо рассказанный эпизод «робинзонады», проникнутый философскою мыслью и полный завлекательных положений, и дал бессмертие книге Д. Еще Руссо указал, что в этом эпизоде – вся ценность книги, что он должен быть выделен из нее и очищен – тогда получится лучшая детская книга. Предсказание Руссо сбылось. Произведение Д. действительно сохранило только этот эпизод «робинзонады» и действительно стало детскою книгою. «Робинзонада» имела своих предшественников. Незадолго до выхода «Робинзона» Д. в Англии вышло описание пребывания некоего Селькирка на необитаемом острове. Приключения Селькирка послужили первым материалом для Д., избравшего для Робинзона те же места и ту же природу, среди которых жил Селькирк. Но в то время, как последний одичал, Робинзон нравственно возродился. Это нравственное совершенствование в одиночестве, в общении с природою, вдали от общества и цивилизации, составляет выдающуюся философскую идею книги, а самый процесс возрождения и пробуждения – главную ее прелесть, главное право ее на воспитательное значение. Самая идея, положенная в основу Робинзона, была проведена в философском романе арабского писателя Ибн-Тофаиля: «Хан-ибн-иокдан», написанном в XII в. (латинск. перевод в Оксфорде в 1671 г., английский – в 1708 г.) и также не оставшемся без влияния на Д.
Полного собрания сочинений Д. никогда издано не было; единственная полная коллекция первых изданий находится в британском музее. Приближающиеся к полноте два издания были выпущены: одно в 1840 – 43 г., другое в 1841 г. Кроме того, есть издание так называемой «Bohn's Library» 1891 г., и издание Ниммо 1883 г., в одном томе. Отдельные сочинения перепечатывались нередко в разное время. «Робинзон», по количеству вышедших в свет экземпляров, занимает совершенно исключительное место не только среди сочинений Д., но и в книжном мире вообще. Самая полная биография Д. написана Вальтером Вильсоном в 1830 г. Затем в 1869 г. появилась биография Вильяма Ли, с открытыми Ли письмами Д., ярко рисующими его нравственное падение. Сам Ли не сумел оценить своего открытия, и поэтому первою критическою биографиею Д. является в 1879 г. сочинение проф. Минто (Minto), составляющее один из томиков серии Морлея: «English man of letters». Ср. также очерк А. Н. Веселовского (XVII вып. «Всеобщей истории литературы» Корша и Кирпичникова).
В. Лесевич.

Деформация

Деформация (мех.) есть изменение формы тела или частей его, изменение строения тела. Д. могут быть сплошными или разрывными. Сплошные Д. суть такие, при которых всякая непрерывная линия, проведенная через точки тела, остается непрерывною во время деформирования, хотя изменяет положение в пространстве, свой вид и размеры, Движение такого тела может быть выражено такими равенствами:
(к сожалению рисунок утерян – автор FB2 документа)
где x, h, z суть координаты какой-либо точки тела в момент t = 0 (начальные координаты), х, у, z – координаты ее же в момент t; f1, f2, f3 – сплошные функции четырех переменных: x, h, z, t. Например уравнения:
(к сожалению рисунок утерян – автор FB2 документа)
где А1, А2, А3, А, В1,:С суть какие-либо сплошные функции времени, выражают деформации, называемые однородными. Они имеют следующие свойства; 1) всякие две взаимноподобные и подобно расположенные фигуры, начерченные в теле в какой-либо момент, изменяя при однородной Д. свой вид, размеры и положение в пространстве, будут все-таки сохранять свое взаимное подобие, причем центром подобия будет все время служить та самая точка тела, которая была им в начале; 2) плоскости и прямые не искривляются; 3) представим себе неизменяемую среду, движущуюся поступательно вместе с которою-либо из точек тела; пусть это будет точка К; проведем через нее координатные оси, параллельные неподвижным и неизменно связанные с этою средою; назовем через x', h', z' начальные координаты прочих точек тела относительно этих осей, а через х', у', z' координаты их в момент t; тогда окажется, что относительное движение деформируемого тела по отношению к неизменяемой среде выразится уравнениями:
Вид этих уравнений не зависит от выбора точки К; значит, если вокруг двух различных точек тела выделить одинаковые по виду, размерам и положению объемы вещества, то Д. этих двух объемов будут тожественны и выразятся одними и теми же уравнениями (F). Таким образом А, В, С представляют поступательное движение тела, а остальные члены вторых частей равенств (Е), или вторые части равенств (F), выражают однородную Д. вокруг всякой точки тела. При однородной Д., выражаемой уравнениями: х = Е1x, у = Е2h, z = Е3z, все точки, находившиеся в начальный момент в плоскостях координат и на осях координат, остаются при Д. на тех же плоскостях и осях; такая однородная Д. может быть рассматриваема как результат трех однородных удлинений или сжатий параллельно этим осям; каждая единица длины, параллельная оси х-ов, удлиняется при этом на величину e1 = Е1 – 1; соответственные удлинения единиц длины параллельных прочим двум осям будут: e2 = Е2 – 1, e3 = Е3 – 1, а кубичное расширение единицы объема вещества равняется q = Е1Е2Е3 – 1.
При всякой однородной Д. можно найти три такие взаимно ортогональные направления. которые хотя и изменяются в пространстве, но все-таки остаются взаимно ортогональными, так что, вообще говоря, Д. сопровождается вращением. Эти направления называются главными осями однородных Д. Если вращения нет, то направления главных осей остаются неизменными, и тогда однородная Д. называется чистою. Д. х = Е1x, у = Е2h, z = Е3z есть чистая Д., главные оси которой параллельны осям координат. Если составить уравнения чистой Д., главные оси которой не параллельны осям координат, то окажется, что в этих уравнениях коэффициент В1 тожественен с А2, С1, с А3, и С2 с В3.
Примером однородной Д., сопровождаемой вращением, может служить так называемый сдвиг, напр. параллельно плоскости уz, выражающийся следующими уравнениями:
х = x, у = gx + h, z = z.
При этой Д. плоскость уz остается неподвижною; все плоскости ей параллельные сдвигаются параллельно оси у-ов на длины, пропорциональные их расстояниям от нее (т. е. пропорциональные x), причем прямые, первоначально параллельные оси х-ов, становятся наклонными к ней под углом, тангенс которого равен g. В момент t = 0 главная ось наибольшего расстояния составляет с положительною осью х-ов угол и угол с положительною осью у-ов; другая главная ось (ось наибольшего сжатия) к ней перпендикулярна, третья главная ось параллельна оси z-ов и сохраняет свое направление. Д. сопровождается вращением вокруг оси z-ов на угол y где tgy равен половине g. Если произвести один за другим два сдвига одинаковой величины, один только что упомянутый, а другой параллельно плоскости zх по направлению оси х (с таким же коэффициентом g), то в результате, этих двух сдвигов получится так называемый двойной сдвиг в плоскости ху, это – чистая Д. и величина 2g называется коэффициентом такого двойного сдвига.
Теория однородных Д. играет существенную роль в гидродинамике и теории упругости, так как там рассматриваются такие Д. тел, при которых вокруг каждой точки тела, в ближайшем соседстве ее, совершаются относительные Д. однородные и ничтожно малые. т. е. такие, у которых коэффициенты A2, В2, С3, разнятся от единицы на ничтожно малые величины, а коэффициенты А2, А3, В1, В3, C1 и С2, ничтожно малы. Поэтому теорию таких Д. можно найти в соч. по выше сказанным предметам, напр.: «Kirchhoff's» Vorlesungen uber mathematische Physik"; Ibbetson, «Treatise on the mathematical Theory af perfectly elastic solids»; Thomson and Tait, «Treatise on natural Philosophy» и т. д. Из числа неоднородных Д. должно упомянуть о подобноизменяющей Д. и коллинеарной Д., которых теории разрабатываются некоторыми авторами за границею и у нас (проф. П. И. Сомов, Д. Н. Зейлигер). Примером неоднородной, но еще сравнительно простой Д., может служить движение жидкости, выражаемое следующими уравнениями:
х = x, z = z,
Жидкость течет между двумя стенками, параллельными плоскости уz и отстоящими от ее на расстоянии а по обе стороны ее; все точки движутся прямолинейно параллельно оси у-ов со скоростями постоянными и тем большими, чем точки ближе к средней плоскости уz. При этой Д. все точки жидкости, находившиеся в момент t = 0 в плоскости перпендикулярной к оси у-ов, в момент t будут находиться на параболическом цилиндре, между тем как при однородной Д. всякая плоскость остается плоскостью.
Д. Б.
Деформация тела под влиянием действующих на него внешних сил служит основанием современной теории строительной механики, помощью которой вычисляется сопротивление материалов и определяются напряжение частей сложных сооружений, а следовательно и потребные их размеры. При этом принцип производной работы Д. применяется для определения перемещения точек упругих систем. Всякое твердое тело рассматривается как система материальных точек, связанных между собою частичными, внутренними силами. Из внешних сил, могущих действовать на тело, рассматриваются сопротивления опор и разного рода нагрузки, приложенные в точках поверхности тела, и сила тяжести и другие подобные силы, действующие на частицы его массы независимо от поверхности. Всякая внешняя сила производит Д. тела, которая по удалении силы более или менее исчезает. Внутренние силы, стремящиеся восстановить первоначальную форму тела, измененную внешними силами, называются силами упругости. Та часть видоизменения тела, которая исчезает по прекращении действия внешних сил, называется упругим, а остальная часть – остающимся или постоянным видоизменением. В обыкновенных теоретических выводах строительной механики рассматриваются условия равновесия внутренних сил упругости с внешними силами только до тех пределов этих сил, при которых постоянных видоизменений вовсе не происходит или, во всяком случае, такие видоизменения не замечаются. Теория сопротивления материалов рассматривает только твердые тела, изменения которых под действием внешних сил имеют место по отношению как объема их, так и самого вида тел (в жидких телах изменяется только вид тела). Если внешние силы, действующие на тело, возрастают от нуля постепенно, то и изменение формы тела увеличивается мало-помалу. В случае внезапного приложения или отнятия силы, а также в случае не вполне постепенного изменения сил, тело испытывает колебания или качания около формы покоя, амплитуда которых постепенно уменьшается, пока тело, наконец, не примет окончательной формы равновесия. Сила упругости, проявляющаяся при Д. тела, всегда противоположна направлению перемещения частиц. Внутренние силы исполняют при видоизменении, произведенном внешними силами, отрицательную работу. Сумма работ всех этих сил и есть совокупная работа деформации, равная по величине и обратная по знаку работе внешних сил, а при неподвижных опорах -работе нагрузки. В зависимости от рода действия внешних сил, внутренние силы сопротивления могут быть растягивающие, сжимающие и скалывающие. При данной форме твердого тела, определенном числе и расположении опор и данных по величине, направлениям и точкам приложения внешних силах (нагрузок) напряжения в частях тела определяются, на основании теории упругости, из условия равенства работы внутренних сил сопротивления при Д. тела работе внешних сил. Этим же принципом пользуются для расчета сложных систем (сочлененных), для чего с удобством можно пользоваться началом о производной работы Д.
А. Т.

Джайпур

Джайпур (Jyepoor, Jeypoor, Jypoor) – одно из 5 главных раджпутанских государств Индии, платящих дань Англии. Пространство 39496 кв. км. Жит. 2534357. Несколько сильных крепостей. В 10 вер. от нынешней столицы Д. находятся развалины древней столицы государства – Амбир (Аmbir), с великолепными дворцами, водоемами и храмами. Нынешняя столица Джайпур, лежит в бесплодной равнине; основана в начале XVIII ст. Джай-Сингом – государем, славившимся своими научными знаниями, особенно по астрономии; им основана громадная обсерватория, подобная существующей в Бенаресе. Город окружен каменной стеной и защищен цитаделью и фортами; много прекрасных храмов чисто индусского стиля и великолепный дворец. Жит. 158890 (1893).

Джами

Джами (Абд-эр-рахман Нур-эд-дин Ибн Ахмед, по прозвищу Джами (1414 – 1492) – знаменитый персидский поэт и ученый. Слава Д. была настолько громка, что персидский султан Абу-Саид вызвал его к своему двору в Герат; здесь Д. остался и при следующем султане, визирем которого был известный персидский меценат – МирАли-Шир. Д. сторонился от придворных удовольствий и предавался созерцательной жизни; сам низкого происхождения; он любил общение с простым людом; в свою очередь, народ обожал Д. В день его смерти весь город был в трауре. По повелению султана, поэту-дервишу были устроены блестящие похороны. После Д. осталось до 40 произведений самого разнообразного содержания. Для ориенталистов важнейшим является обширный трактат Д. о суфизме: «Нефехат-аль-онс» (изд. в Калькутте 1859, а по-турецки 1854; французский перевод Silvestre de Sacy: «Les haleines de la familia-rite. Vie des sofis», Пар. 1831 – и в «Notices et extraits», т. XII). Он содержит в себе систематическое изложение и историю суфийских доктрин. Прекрасным материалом для ознакомления с сектой могут служить и поэтические произведения Д. Обыкновенный читатель (даже восточный) легко и с гораздо большим удовольствием может понимать их вовсе не иносказательно; но нет сомнения, что Д. старался придать своим поэтическим произведениям и другой, сокровенный смысл. Лирические стихотворения Д. заключаются в трех его «Диванах»; значительная их часть переведена Рюккертом («Aus Dschami's Liebesliedern», в «Zeitschrift der Deutschen Morgenlandischen Geselchaft» (т. 2 – 6 и 24 – 29) и Виккергаузером («Liebe, Wein und Mancherlei», Лпц. 1855, также: «Bluthenkranz aus Dschami's zweitem Diwan», Вена, 1858). Главную поэтическую славу Д. составляет «седмерица» поэм, под заглавием «Хефт овренг», т. е. «Семь звезд Большой Медведицы». Сюда относятся: 1) «Юсоф о Золейха» (Иосиф и Пентефрия) – одно из наиболее изящных произведений персидской словесности (у суфиев любовь Золейхи к Иосифу означает любовь твари к своему Создателю). Издана поэма в Мешхеде 1862 и в Лукноу 1879. Перс. текста, вместе с стихотворным нем. переводом, издан Розенцвейгом (Вена 1824). На англ. языке Th. Law перевел несколько отрывков в «Asiatic Miscellanies», а полный перевод (стихотв.) Т. Н. Griffith'a вышел в Лондоне в 1882 г. 2) «Лейла и Меджнун» – прелестная идиллическая поэма из жизни кочевых арабов; герой и героиня принадлежат к двум враждующим родам и напоминают своею судьбою Ромео и Джульетту (франц. пер. Chezy, П., 1805, нем. – Hartmann'a (1807). 3) Собхет-ольэбрар, т. е. «Четки праведников» – содержания мистического и дидактического; изд. в Калькутте 1811 и 1818; Forbes Falconer издал его в Лондоне 1849. 4) «Тохфет-оль-эхрар», т. е. «Подарок благородных» – также этикоаскетическ. направления; изд. в Лондоне 1848. 5) «Сельман и Абсаль» – аллег. эпос, разобранный Garcin de Tassy в «Journal Asiatique» 1850; англ. изд. : F. Falconer'a, Лонд., 1850; его же перевод, Лонд., 1856; еще англ. стихотворения перев. Л., 1879, 6) «Сельселет-оз-зехеб» («Золотая цепь») – мистико-аллегорич. содержания. 7) «Хиреднаме-и-Искендер», «Книга премудрости Александра Македонского» – кончается дервишским рассуждением о тщете людского счастья. Стихами изложено также описание двух святынь – Мекки и Медины («Фотух-ольхерамейн») и «Доказательства пророческого достоинства Мохаммеда». («Шевахид-оннобоввет»). «Бехаристан», т. е. «Весенний сад» – сборник смешанного содержания, состоящий из 8 книг и представляющий подражание «Розовому цветнику» («Гюлистан») Саади. Одна из книг («Певчие птицы») содержит биографии персидских поэтов. Полные издания «Бехаристана»: в Булаке 1858, Константинополе 1868, и Вене 1846 («Der Fruhlingsgarten», persisch und deutsch von M. v. Schlechta Wssehrd). Переводы отрывков из «Б.»: последняя книга («Басни») – в «Anthologia Рersica» (Вена 1778); Langlеs: «Contes, sentences et fables, tires d'auteurs arabes et persans» (Париж, 1788); A. L. Chezy: «Oina et Rya» («Journal Asiatique», 1822); Defremery: «Achter et Dieida» ("Jоurn. Asiat. " 1842). См. также: «Coup d'oeil sur Djami et sur son ouvrage Beharistan», par Grangeret de Lagrange (Париж, 1825). Д. написал еще целый ряд прозаических рассуждений о филологии, стилистике, приемах поэтического творчества, метрике и т. п. Комментарии Д. к арабскому синтаксису Ибн-оль-Хаджиба (Тегеран 1850, Каунпор 1876). «Инша» или «Рикаат» служит в Персии и до настоящего времени образцом письмовного стиля; в начале и в конце каждого письма помещен какой-нибудь подобающий стишок. Blochmann издал под заглавием «A treatise on persian rhyme» персидский и текст рассуждения Д. о стихосложении (Калькутта, 1867). Гладуин издал, вместе с англ. переводом, «Нисаби теджниси логет» («Resemblances linear and verbal», Лонд. 1811); в сочинении этом, основанном на недостатках арабской азбуки, которая не имеет знаков для выражения гласных звуков, даны правила для вычурной игры словами; подобные «Arts poetiques» были в высшей степени пагубны для развития персидской и вообще восточной поэзии, приучая поэта обращать все внимание на натянутую и искусственную постройку формы, в ущерб содержанию. Собрание произведений Д. напечатано в Калькутте (1811), под именем «Коллиет»; другое собрание вышло в Лукно (1890); но до настоящего времени не все сочинения Д. изданы. Из рукописных собраний сочинений Д. замечательнейшее находится в России (см. «Collections scientifiques de l'lnstitut des langues orientales du Ministere des affaires etrangeres. Manuscrits persans decrits par le baron Victor Rosen»; СП б., 1886). Другая важная рукопись «Дивана», писанная еще при жизни Д., хранится в библиотеке Лазаревского института восточных языков. О жизни и произведениях Д. см., кроме Ла-гранжа; Hammer, «Gesch. d. sch. R.-K. Per siens», стр. 312 – 348 (вместе с антологией); Rosenzweig, «Biografische Notizen uber Mew-lana Abd ur-Rahman Dschami, nebst Uebersetzungsproben» (Вена, 1840) и Еthe: «Die hofische und romantische Poesie der Perser» (Гамбург 1887). Д. был последним великим поэтом Персии, хотя уже у него замечаются в темах и поэтических образах громадные заимствования из Гафиза, Саади, Низами.
А. Крымский.

Джатака

Джатака (рождение) – весьма характерный род произведений буддийской литературы (на языке пали): рассказы о прежних рождениях Будды, который, прежде чем сделался Буддой, родился 550 раз. Благодаря такому числу рождений Будды, возможна масса разнообразных историй. Эти Д. весьма характерны для ознакомления с буддийской моралью и житейской мудростью и несомненно играли важную роль при возникновении литературы басен и притч. Некоторые из них и до сих пор пользуются большою популярностью у всех буддийцев; такова история о царском сыне Вишвантаре, который роздал все, что имел, и, наконец, своих собственных детей. Изданы Фаусбелем: «Five Jatakas» (Копенгаг., 1861), "Dasarathajatakam (1871), «Ten Jatakas» (Копенг. 1872, «The Jataka together with its commentary» (т. I, 1877, т. II, 1879, Лонд. ). Перевод (английский) Childers'a и Rhys Davids'a (т. I, Лондон 1880).
С. Б – ч.

Джевонс

Джевонс (Вильям-Стенли Jevons) – известный экономист (1839 – 82). Несколько лет жил в Австралии, в качестве химика при монетном дворе в Сиднее; потом был профессором логики и политической экономии в Лондоне и Манчестере. Его не удовлетворяла абстрактная разработка политич. экон. в духе Рикардо, и он один из первых в Англии начал борьбу против так наз. классической школы. Он попытался придать более жизненности формулам полит. экономии, при помощи приложения к ее разработке, по образцу своих предшественников в этом отношении, Госсена и Курно, математического метода. В настоящее время целый ряд экономистов – Маршалл и Эджеворт в Англии, Визер, Менгер и Бём-Баверк в Австрии – идут тем же путем. Математический анализ, однако, не исчерпывает тех отношений, на которых, как в полит. экономия, отражаются страсти, интересы и желания. Математика может служить только некоторым побочным орудием при разработке чисто количественных вопросов полит. экономии. Д. много сделал в этом отношении полезного при разработке статистических данных о ценах. Ему принадлежит плодотворная идея выработки так называемых индеконумберов цен, т. е. сведения их к некоторым относительным и допускающим сравнение нормам. Д. и его сторонники сделали много справедливых замечаний относительно трудовой теории ценности и впервые обратили серьезное внимание на влияние, при образовании ценностей, полезности товаров и их предложения. Сами сторонники Д. находят, впрочем, что, в пылу полемики против Рикардо и Д. С. Милля, он с слишком большой односторонностью выставил положение, что ценность исключительно зависит от полезности. «Часто думают», говорит Д. в своих «Началах политической экономии»: «что труд определяет ценность; но это происходит только не прямым образом, чрез изменение полезности благ, вследствие увеличения или уменьшения предложения... Следует различать между полезностью всего наличного запаса благ и каждой отдельной части этого запаса. Полезность каждой привходящей доли, когда значительная часть наших потребностей уже насыщена, по неизбежным психологическим законам будет меньше». Эту наименьшую полезность Д. обозначает термином final degree of utility (который переведен на русском языке словами «конечная полезность»). Но так как все предметы известной категории имеют на рынке только одну цену, то предметы общего запаса должны иметь такую же цену, как и вновь привходящие. Отсюда следует, что «все предметы обмениваются согласно конечной полезности последнего из предметов, присовокупленных к общему запасу». Издержки производства, по мнению Д., определяют размер предложения, предложение определяет конечную степень полезности, а эта последняя – ценность. Такова общая точка зрения Д. Без сомнения, количественные отношения предметов имеют большое значение при определении размера ценности; для различных покупателей на рынке цена определяется, однако, не только конечной полезностью, но и наличным запасом покупательных средств у них. Цена предмета на рынке одинакова для богатого и для бедного, а между тем конечная полезность для ряда лиц бесконечно разнообразна. Самое исходное предположено Д. несколько исключительно. Он пытается отыскать законы ценности, предполагая, что покупатель имеет уже некоторый запас предметов, который он затем снова подвергает оценке. Но чем же определяется ценность предмета, который впервые еще вступает в запас? Наконец, если бы даже ценность предметов определялась конечной их полезностью для каждого, то и в таком случае основания обмена благ были бы иные. Конечная полезность предмета А выражается для одного лица в двух наличных у него предметах Б. Для другого лица Б вдвое полезнее, чем наличные у него А. Очевидно, первый охотно дает два Б за одно А; но и второй дает два А за одно Б. Меновое отношение установится, следовательно, так, что за каждые два А будут даваться два Б, или, что то же, А будет обмениваться на Б, т. е. гораздо ниже конечной полезности их для каждого.
Особенные заслуги Д. оказал науке своими исследованиями в области денежных вопросов. Небольшой труд Д.: «Деньги и денежное обращение» (пер. изд. 1875) переведен почти на все европейские языки, и вряд ли найдется в литературе другое столь краткое и ясное изложение многих важнейших вопросов, связанных с теорией денег. После смерти Д. многие из его очерков по вопросам о деньгах собраны и изданы его женой под общим заглавием: «Investigation in currency and finance» (1884). Иногда Д. любил пускаться в метафизику. В качестве курьеза можно отметить, что происхождение кризисов и их возвращение в десятилетние периоды он приводил в связь с появлением пятен на солнце. Вообще он был во многих отношениях сторонником манчестерской школы; но в последние годы жизни взгляды его стали значительно изменяться. В своей живо и талантливо написанной книге: «The state in relation to labour» (1882) он является горячим защитником фабричного законодательства и настаивает на необходимости сокращения времени труда для замужних женщин и для малолетних. Большою популярностью в Англии пользуются также его лекции и учебники логики, из которых один: «Principles ot science» (пер. изд. 1874) переведен и на русский язык. Подробное перечисление всех трудов Д. и статей, посвященных их оценке; см. в «Handbuch der Staatswissenscbaften» Конрада и в «Nouveau Dictionnaire d'Economie Politique» L. Say et Chailley. Лучшая литературная оценка теории ценности Д. принадлежит профессору Маршаллу (Academy, 1 апреля 1872).
А. Миклашевский.

Джейран

Джейран (Antillope subgutturosa Pall. ), или кара-куйрюк – вид антилопы или газели, водящиеся в Средней Азии, в Персии, в Закаспийском крае, в Туркестане. Далее на В, в Монголии, Д. также встречается, но в гораздо меньшем числе, чем другой, сходный с ним вид антилопы – дзерен, A. gutturosa, от которой Д. отличается меньшим развитием кадыка. Д. серо-желтоватого цвета, с желтоватою полосою на боках и с белым брюхом. По образу жизни они сходны с газелями; живут в степи и степных возвышенностях семействами и небольшими стадами, в разные времена года меняя местожительство. Так позднею осенью из степей, лежащих к С от Сырдарьи, масса Д. перекочевывает в песчаную пустыню Кизыл-Кум на зимовку. Течка происходит в ноябре; молодых выводят в мае.

Дженнер

Дженнер (Eduard Jenner, 1749 – 1823) – знаменитый врач, открывший предохранительную силу коровьей оспы. Во время одной опустошительной эпидемии натуральной оспы Д. заметил, что доильщицы коров, заразившиеся раньше, при доении, коровьей оспой, не заболевали натуральной человеческой оспой. Одну такую доильщицу Д. убедил дать себе привить натуральную оспу, причем получил отрицательный результат. Тогда он решился привить одному мальчику сначала коровью, а потом настоящую оспу. Убедившись в предохранительной силе коровьей оспы, Д. смелее стал производить дальнейшие опыты, результат которых обнародовал в своем сочинении: «Inquiry into the causes and effects of the variolae vaccinae» (Лонд., 1798). Наблюдения Д. вскоре были подтверждены во всем мире и создали ему до сих пор непоколебленную славу. В 1857 г. Д. воздвигнут памятник на Trafalgar-Square в Лондоне.
Б. А. О.

Джеферсон

Джеферсон (Фома Jefferson, 1743 – 1826) – третий президент С.-А. С. Шт. Д. род. в Шадвелле в Виргинии, изучил юриспруденцию и с 1767 г. занимался адвокатурой в своем родном городе. В 1769 г. он был избран в члены законодательного собрания Виргинии, в котором тогда уже ратовал за эмансипацию рабов. Во время войны за независимость Д. был правителем Виргинии, и, избранный в 1775 г. в конгресс, был членом знаменитой комиссии, в которой действовали Адамс, Франклин, Шерман и Ливингстон, причем он был главным автором акта провозглашения независимости 4 июля 1776 г. Д. действовал затем в Виргинии сначала в качестве члена законодательного собрания, затем губернатора, в 1779 – 1782 году. Снова вступив в ноябре 1783 г. в конгресс, был инициатором закона, запретившего рабство в сев.-зап. территориях. В 1784 г. он, вместе с Адамсом и Франклином, отправился в Европу для заключения торговых договоров и оставался в Париже до 1789 г. В 1790 – 94 г. он был государственным секретарем в кабинете Вашингтона. Борьба, которую он в это время вел с министром финансов Ал. Гамильтоном, положила начало образованию политических партий федералистов и республиканцев (вигов и демократов). Большие заслуги приобрел он своими заботами об единстве монеты, меры а веса, об улучшении торговли, подняли рыболовства, а также введением прививки оспы и основанием университета для штата Виргинии, в Шарлоттвилле. В 1797 г. Д. занял пост вице-президента при Адамсе, с которым энергично боролся во главе антифедералистов, и в 1801 г. избран на его место. Он оставался президентом до 1809 г., вторично избранный в 1805 г. В первое его президентство была приобретена Луизиана. В противовес объявленным Наполеоном I и Великобританией декретом о блокаде, Д. для охранения сев.-амер. торговли наложил всеобщее амбарго, но эта мера была не менее чувствительна его отечеству, чем врагу. Третье избрание в президентство Д. отклонил и жил с тех пор в имении своем в Виргинии, предаваясь научным занятиям. Он известен и как отличный юридический писатель. Его «Manual of parliamentary practice» не потеряло значения и теперь. В последние годы жизни он перевел на англ. язык «Commentaire sur Montesquieu» Дестюта-де Траси. Собрание его сочин., вместе с его автобиографией, изд. конгрессом в 1853 – 55 г. Биографию Д. писали: Тукер (Филад. 1837), Рандаль (Нью-Йорк, 1857 – 59), Партон (Вост. 1874) и Морс (Вост. 1886).

Джихад

Джихад (араб.) – название религиозной войны у мусульман. Первоначально Д. означало только воззвание к неправоверным о принятии ислама. Д. недозволен против тех, с кем магометанский государь прежде заключил мирный договор. В Д. обязан участвовать всякий способный носить оружие мусульманин. Павший в бою почитается мучеником, которого ожидают в раю награды, подробно описываемые в Коране и народных легендах. Ср. Baillie. «Of Jihad in Mohammedan law» (1871).

Джонка

Джонка – своеобразное китайское судно; отличительная особенность его постройки заключается в очень широкой, высоко поднятой корме, всегда разрисованной изображением гор, облаков, драконов и т. п.; в соединении с низким носом, имеющим форму скорее четырехугольника, чем форму обыкновенных правильных носовых обводов, получается чрезвычайно оригинальный вид. Внутренность джонки разделена на несколько кают. При очень небольшом углублении, Д. вооружаются тремя мачтами и имеют прямоугольные паруса, обыкновенно драночные, связанные горизонтальными жердями. Суда эти очень легки на ходу и, при всей оригинальности своей постройки, могут быть отнесены к морским судам. Военные Д. достигают длины до 40 метров и вооружаются пушками небольших размеров; купеческие Д. имеют иное устройство своих трюмов, приспособленное к перевозке грузов. На Д. малых размеров обыкновенно гнездится бедное рабочее население Китая, которое, располагаясь правильными линиями вдоль и поперек больших рек, составляет кабы продолжение населенных городов; население таких плавучих городов доходит в иных случаях до очень крупных размеров; так в Кантоне его насчитывается около 80000 чел., в Гонконге – 12000 и т. д.

Джонсон

Джонсон (Бенжамин, обыкновенно назыв. Бэн-Д. Jonson) – личный друг и драматический противник Шекспира (1574 – 1637). Он был на десять лет моложе Шекспира и вступил на литературное поприще, когда Шекспир стоял уже во главе английской народной драмы. Жизнь его была бурная. В противоположность Шекспиру, он вышел из народа. Второй муж его матери был простой каменщик, которому он помогал в работах. На средства какого-то знатного покровителя, который заинтересовался даровитым ребенком, Джонсон был определен в классическую вестминстерскую школу, откуда поступил в кэмбриджский унив. Потом он служил наемным солдатом во Фландрии, прославился своей физической силой в храбростью; по возвращении в Англию поссорился с актером Спенсером и убил его на дуэли. По поводу постановки своей первой комедии Д. познакомился с Шекспиром, который, по преданию, содействовал постановки ее на сцене Блек-фрайерского театра. Так произошло их сближение, скоро перешедшее в тесную дружбу, не прерывавшуюся до самой смерти Шекспира. Приятели стали сходиться в основанной сэром Вальтером Ралеем таверне Сирены (Mermaid Tavern) и, придерживаясь различных художественных принципов, устраивали друг с другом настоящие словесные турниры, описание которых оставлено современниками. Есть предание, что Д. посетил своего друга в Стратфорде, незадолго до его смерти, и что самая болезнь Шекспира была результатом устроенной по этому поводу пирушки. Памяти Шекспира Д. посвятил превосходное стихотворение, предпосланное первому полному собранию его произведений (Editio princeps, 1623). В то время, как Шекспир удалился навсегда из Лондона в Стратфорд, Д. достиг большой известности как драматург, преимущественно в придворных кругах; он был возведен Иаковом I в сан поэталауреата и по случаю придворных празднеств писал феерии, называвш. тогда масками. При Карле I Д., по наветам врагов, впал в немилость, лишился своего звания и умер в бедности. В то время, как Марло, Грин, Шекспир, Вебстер и др. довели до художественного совершенства драматическую хронику, трагедию и романтическую комедию, Д. задумал повернуть драматическое искусство в сторону античной трагедии и бытовой комедии, образцы которых он видел в комедиях Плавта и Теренция. Он был глубоко убежден, что английская народная драма, с своими трагическими, превышающими действительность, страстями и фантастическим ходом действия, идет по ложному пути; что истинный путь есть путь простоты, правильности и естественности, завещанный классической драмой. «Я буду», говорит он в прологе к одной из своих комедий: «изображать на сцене только такие действия и употреблять только такие слова, какие встречаются в жизни; я буду рисовать картину своего времени и смеяться над человеческой глупостью». По мнению Д., герой пьесы не должен быть чудовищем страсти или порока, но одним из тех людей, которых мы ежедневно встречаем на улице. Таких героев он и дает в своих многочисленных бытовых комедиях: «Every Man in his Humour», «Every man out ot his Humour», «Volpone», «Alchemist», «Bartolomew Fair» и др., представляющих верную и потому драгоценную в культурном отношении картину пороков современного ему общества. Но эта верность скорее внешняя, чем внутренняя. Д. не обладал способностью создавать живых людей; в большинстве случаев его герои не более, как олицетворение общих понятий и пороков – хитрости, чванства, жадности, шарлатанства и т. п.; в них нет того слияния типического с индивидуальным, которое составляет главное достоинство героев Шекспира. Сказанное о комедиях Джонсона в полной мере применяется и к двум его трагедиям: «Сеян» (1603) и «Катилина» (1611), сюжеты которых заимствованы из жизни древнего Рима. Благодаря своей громадной начитанности в классических авторах, Д. мог прекрасно перенести на английскую сцену обстановку римской жизни, со всеми ее особенностями; но ему не удалось воскресить дух древнего Рима в такой степени, как это сделал Шекспир в «Юлии Цезаре» и «Антонии и Клеопатре». Положенный в основу его первой трагедии эпизод из царствования Тиверия изучен Д. на основании Тацита в Светония, повидимому, в пьесе нет слова, которое автор не мог бы подтвердить ссылкой на источник, – но это обилие материала подавляет фантазию автора и лишает пьесу драматического движения. Чтобы вполне наслаждаться «Сеяном», нужно иметь хорошую классическую подготовку; но такой подготовки не могло быть у английской публики начала XVII в. – и пьеса Д. пала. Во второй своей трагедии Д. счел себя вынужденным сделать некоторые уступки вкусу публики. Он допустил большие разнообразия в действии; перенесением места действия из Рима в Фьезоле и обратно он нарушил классическое правило единства места; он даже позволил себе такие эффектный нововведения, как появление тени Суллы – мотив, очевидно, навеянный Шекспиром; но всего этого показалось мало публике, воспитанной на произведениях Шекспира и его школы – и трагедии Джонсона, в общем все-таки построенная по образцу трагедий Сенеки, не имела успеха. Кроме драматических произведений, Д. писал поэмы, сатиры, эпиграммы и оставил сборник очерков, заметок и характеристик под загл.: «Discoveries». По силе и оригинальности мысли и картинности изложения, произведение это может быть поставлено наряду с «Опытами» Бэкона и «Характеристиками» Лабрюйера. Произведения Д. были издаваемы Джиффордом и Коннингемом. О Джонсоне см. Taine, «Histoire de la litterature anglaise»; Mezieres, «Predecesseurs et contemporains de Shakspeare»; Ward, «English Dramatic Litterature» и кроме того отдельные этюды Symonds'a, «Ben Johnson» (Л., 1890), и Swiuburn'a, «A study of Ben Johnson» (Л., 1883). На русском языке существует прекрасная характеристика Бэн-Д. в ст. покойного С. А. Варшера: «Литературный противник Шекспира» («Русская Мысль», 1887).
Н. Стороженко.

Джорджоне

Джорджоне (Giorgione), собственно Джорджо – живописец итальянской (венецианской) школы, род. в 1478 г.; ум. в Венеции, от чумы, в 1511 г. Он был ученик Джованни Беллини и усвоил себе глубину и блеск его теплого колорита, даже превзошел его в этих качествах, в первый из всех итальянских живописцев стал отводить в религиозных, мифологических и исторических картинах важное место поэтически придуманному, красивому, нечуждому натуральности пейзажу. Главным местом его деятельности была Венеция. Он писал здесь надпрестольные образа, исполнял многочисленные портретные заказы и, по обычаю того времени, украшал своею живописью сундуки, ларцы и фасады домов. Несмотря на кратковременность его жизни, у него было много учеников, к которым принадлежат, между прочим, Себастиано дель-Пьомбо, Джов. да-Удине, Фр Торбидо (прозван. Иль-Моро) и сам Тициан. Еще значительнее число художников, подражавших его направлению, каковы, напр., Лоренцо Лотто, Пальма Старший, Джов. Kapиaни, Рокко Марконе, Парис Бордоне, Джирол. Пеннаки, Порденоне, Коллеоне, Дзанки и др., картины которых нередко слывут теперь за его работы. Между произведениями, несомненно принадлежащими этому мастеру, особенно замечательны: «Богородица на троне, с Младенцем-Спасителем на своих руках и с предстоящими ей св. Антонием и Либералом», надпрестольная икона в главной церкви Кастельфранко; «Усопший Христос, поддерживаемый на краю гроба ангелами», в Монте-ди-Пьета (ломбарде), в Тревизо; «Суд Соломона», неоконченная картина, находящаяся в Кингстон-Ласи, близ Вимборна, в Англии; «Три философа», в венской галерее; так назыв. «Концерт» , в палаццо Питти, во Флоренции (повторение в галерее Дориа, в Риме); «Святые Марк, Николай и Георгий, усмиряющие морскую бурю», в галерее акад. худож., в Венеции, и «Юдифь», в Имп. Эрм., в СП б.
А. С – в.

Джорджтоун

Джорджтоун (Georgetown) – по-голл. Стабрек, часто назыв. также Демерарой – столица Британской Гвианы, на вост. берегу судоходной р. Демерары. Дома, по большей части, деревянные, на каменных столбах, так как улицы ниже уровня половодья. Много церквей, школ и больниц; несколько банков и газет. Ж. 36567.

Джотто ди-Бондоне

Джотто ди-Бондоне (Giotto di Воn-done) – один из самых замечательных итал. художников эпохи возрождения, род. в 1276 г., в деревне Колле (близ Флоренции), ум. в 1336 г. во Флоренции. По свидетельству Вазари, он сын простого крестьянина, пас овец и был замечен Чимабуе, когда рисовал на плите фигуру овцы, что побудило последнего взять его в свою мастерскую. По анонимному же комментарию к Божественной Комедии Данте, конца XIV ст., Д. был сын флорентинского мастерового, не хотевший учиться ремеслу, убегавший в студию Чимабуе и взятый, наконец, им в ученики. О молодых летах Д. и об его художественном развитии сведения неполны; одно можно утверждать, что оно шло самостоятельно. Из сохранившихся его работ особенно замечательны фрески в нижней церкви монастыря св. Франциска в Ассизи, изображающие: "Союз св. Франциска с бедностью, представленной в виде женщины, исхудалой и покрытой рубищем; «Апофеоза св. Франциска»; аллегорические картины «Целомудрия» и «Послушания»; «Рождество Христово»; «Посещение св. Елизаветы Богоматерью», и «Бегство во Египет». В верхней церкви того же монастыря он написал «Отречение св. Франциска от земных благ» и совершенные им чудотворения. В Падуе, в церкви Мадонны делл'Арена, Д. исполнил ряд фресок, изображающих Страшный Суд, Спасителя во славе, евангельские сюжеты и аллегорические фигуры добродетелей и пороков. В церкви Санта-Кроче, во Флоренции, находятся его фрески, представляющие эпизоды из жизни Иоанна Крестителя, Иоанна евангелиста и св. Франциска. Многие из работ Д. погибли. Он писал много и в разных городах Италии, оставляя повсюду учеников и возбуждая художественную деятельность. После его смерти ученики и последователи, распространившие манеру его по всей Италии и рабски только повторявшие выработанные им типы, произвели временной упадок живописи, которую снова оживили потом Орканья в Мазаччо. Рисунок во фресках Д. имеет недостатки, особенно при изображении нагого тела; округления его, вообще моделировка, постоянно очень мало определены. Пейзаж у него – более намек на природу, чем ее воспроизведение; здания он изображал лучше, чем ландшафты, хотя и с погрешностями в перспективе. Он преобразовал темные, византийские тоны красок в светлые, веселый и теплый колорит. В употребляемых им формах, так сказать, слышится новый язык, способный передавать все требования сюжета, все оттенки чувств и мысли выводимых на сцену людей. Д. произвел переворот в итальянской живописи; от освященных традицией византийских типов он перешел к натуре и ввел в религиозные сюжеты философское начало, не передавая события сухо, только для того, чтобы картина с точностью восстановляла текст Священного Писания, подобно тому, как это делали византийцы и итальянские средневековые мастера. В своих композициях он подвергает анализу душу человека; разбирает его чувства, представляет различные стороны его характера, его нравственное состояние, и из всего этого извлекает философскую мысль. В этом отношении, шаг, сделанный им вперед, решителен, и ни один из художников возрождения последующих веков, несмотря на усовершенствования формы я техники, не пошел дальше Д. в философском анализе. Религиозные сцены он изображал в земной обстановке; вместо золотого грунта византийцев, у него являются пейзаж или здания. С Д. натурализм входит в итальянское искусство, и с этого времени начинает преобладать в нем с большей или меньшей силой. Некоторые из сцен, изображенных им, заимствованы из византийского искусства, преимущественно из миниатюр церковных книг; но они переработаны и оживлены новою жизнью. Несмотря на сохранение традиционного характера в Мадоннах, вышедших из под кисти Д., нежность и задумчивость берут верх над величием и торжественностью Царицы Небесной. Писал он аль-фреско, а потом оканчивал сухими красками – аль-секко. Кроме фресок, он исполнял и образа на дереве. В этих произведениях, рассеянных теперь по церквам и музеям Италии и картинным галереям Европы, он удаляется от византийства менее, чем в стенной живописи. Д. был также даровитый зодчий. Его надзору были поручены все общественные здания Флорентийской республики; он управлял работами по сооружению собора, воздвигавшегося тогда в ее столице, и построил его колокольню, которая, несмотря на свою вышину (84 м.), столь изящна, размеры ее столь гармоничны, декоративные элементы ее так хорошо вяжутся между собою, что она кажется зрителю скорее ювелирным изделием, чем зданием. Д. пользовался большим уважением у своих современников. Данте говорит о нем в своей Божественной Комедии, как о самом замечательном живописце его времени. Так же отзываются о нем Петрарка, Боккаччо) и Гиберти.
Л. ф.-Фрикен.

Джоуль

Джоуль (James Prescott Joule) – известный англ. физик (1818 – 89). До 15 лет Д. воспитывался в семье отца своего, богатого пивовара; затем работал на заводе, изучая в то же время математику, химию и физику под руководством Дальтона. Первые работы Д., относящиеся к 1838 – 40 гг., касаются исследования законов электромагнетизма. Изыскивая лучшие способы измерения электр. токов, Д. в 1841 г. открыл названный его именем закон, дающий зависимость между силою тока и выделенным этим током в проводнике теплом. Изучая тепловые действия токов, Д. в 1843 г. пришел к убеждению в существовании предусмотренной Майером законной зависимости между работой и количеством произведенного ею тепла и нашел численное отношение между этими величинами – механический эквивалент тепла. Переселившись в 1843 г. в Манчестер, Д. неутомимо исследует тот же вопрос и в 1847 г. докладывает о нем в заседании британской ассоциации в Оксфорде. В 1854 г. Д. продает оставшийся ему от отца завод и всецело посвящает себя науке. Неутомимо работая все в той же области, Д. до смерти обнародовал 97 ученых работ, из которых около 20 сделаны в сообществе с В. Томсоном и Л. Плэфэром; большинство из них касается приложения механ. теории тепла к теории газов, молекул, физике и акустике и принадлежат к классическим работам по физике. Д. был членом лонд. корол. общества и доктором h. с. эдинбургского (1871) и лейденского (1875) увив., обладал 2 медалями корол. общества; в 1878 г. ему назначена была правительством пожизненная пенсия в 200 фн. Сочинении Д. собраны в «Scientific papers by J. P. Joule» (2 т., Лонд., 1884 – 87) и переведены в 1872 г. Шпреагелем на немецкий язык.
Л. Г.

Диабаз

Диабаз – древние кристаллически-зернистые изверженные породы, представляющие агрегат плагиоклаза (чаще всего Лабрадора) и авгита. Под этим названием соединяют значительную часть так наз. зеленокаменных пород (грюнштейнов) и отчасти траппов. Кроме указанных существенных составных частей, различные Д. содержат оливин, энстатит, кварц, биотит, роговую обманку и почти все: магнетит, ильменит, апатит, хлоритовые новообразования (от которых и происходит зеленая окраска многих Д. ), серпентин, лимонит, кальцит и др. вторичные продукты. Д. представляют различные видоизменения от крупнозернистых до совершенно плотных, афанитовых, причем часто наблюдаются переходы к порфировым структурам. Строение Д. отличается от настоящего гранитовидного тем, что плагиоклаз является в виде идиоморфных призматических кристаллов, между которыми расстилаются крупные неправильные выделения авгита; это диабазовая, или авгитовая, или долеритовая структура. По химическому составу это – основные породы, содержащие SiО2 в которых варьирует в различных разностях от 45 % до 50 % – 52 %. Если оставить в стороне кварцевые Д., то все остальные делятся на две группы: 1) Д. без оливины, или собственно Д., и 2) оливиновые Д., в новейших породах, имеющих аналогами долерит. В каждой из этих групп различают несколько типов по мелким структурным особенностям или второстепенным составным частям, как напр. лейкофир, салитовый Д., соссюритовый Д., энстатитовый, слюдяной и нек. др. Различные процессы видоизменения и выветривания плагиоклаза и авгита обусловливают разнообразный ход разрушения, выветривания и видоизменения Д. Особенно интересны случаи видоизменения Д., которые совершаются под влиянием динамометаморфизма: более или менее полное превращение авгита в уралит ила вообще в волокнистую, а иногда и плотную роговую обманку, и более или менее резкая катакластическая структура характеризуют эти измененные Д., носящие название протеробаза, эпидиорита и т. п. Д. залегают пластами, пластовыми жилами, покровами; иногда с ними связаны залежи медных и серебряных руд. По происхождению Д. по большей части не настоящие интрузивные породы, а образовались в виде эффузивных масс на дне моря. Распространение Д. чрезвычайно широкое: Саксония, Фихтельгебирге, Гарц, Нассау, Вогезы, Швеция, Ирландия, Сев. Америка, главнейшие из них. В России: Финляндия, Олонецкая губ., Урал, Исачки в Полтавской губ., южная кристаллическая полоса, Урал, Алтай и т. д.

Диабет

Диабет – мочеизнурение, расстройство, выражающееся обильным выделением мочи. Моча иногда свободна от ненормальных веществ, простой Д. (азотурия, Д. insipidus), чаще же она содержит значительное количество виноградного сахара – сахарное мочеизнурение (D. mellitus). Первая форма Д. чисто нервное страдание, которое может быть вызвано всяким раздражением, распространяющимся на секреторные нервы, заведующие мочеотделением. Всего чаще страдают Д. дети; мужчины чаще женщин. Болезнь развивается постепенно и протекает хронически, причем долго сохраняется хорошее самочувствие, но затем появляется упадок сил, который, все более и более возрастая, убивает больного. Количество выделяемой мочи доходит даже до 12 литров в сутки. Она очень бледна и низкого удельного веса (1,001 – 1,010). Лечение обыкновенно направлено против основного страдания. С целью сохранения сил назначают различные укрепляющие лекарства. Гораздо чаще наблюдается сахарный Д., обусловливающий нарушение питания всего организма, при котором замечается не только усиленное выделение мочи с весьма высоким уд. в. 1,030 – 1,040, до 12 – 15 и даже 18,5 л. в сутки, но и высокое содержание виноградного сахара в ней, суточная потеря которого доходит до 200 – 300 грамм. Сахар находят и во всех выделениях и отделениях больного, в его крови и органах. Обильное выделение мочи обусловливает постоянные позывы на мочеиспускание, сильно тяготящие больного и лишающие его сна. На ряду с этим его мучит ничем неутолимая жажда и повышенный аппетит. В дальнейшем наступает расстройство питания, органов чувств, особенно зрения, даже потеря его вследствие образования катаракты, расстройства в коже (образование чирьев, нарывов), наклонность к омертвению отдельных частей, истощение всего тела, упадок сил, головные боли, невралгия, крайняя неохота к умственным и физическим занятиям; развивается кахексия, уничтожающая в больном всякую способность противодействия внешним вредным влияниям и больные погибают или от осложнений или от маразма. Продолжительность течения болезни обусловливается обстановкой больного, уходом за ним, соответственным режимом жизни и может длиться от нескольких месяцев до 15 лет. Лечение чисто симптоматическое и очень важную роль играет диета, причем задача ее сводится к устранению из пищи всего, что содержит или из чего может образоваться сахар. Так, напр., запрещают супы с тестом, хлебные похлебки, мучные соусы, стручковые плоды, некоторые овощи (репа, брюква, морковь), вообще плоды. Почти всеми врачами горячо рекомендуется обильное употребление мяса во всех видах, жиры и легкое вино. Прекрасное действие оказывает на диабетиков употребление щелочных вод и на первом плане карлсбадские, считающиеся едва ли не специфическими водами при этой болезни. Такой же славой пользуются и виши. На долю врача остается только борьба с припадками болезни, соответственно ее характеру.
Г. М. Г.
Появление сахара в моче объясняется или так наз. сахарным перерождением тканей, или вследствие усиленного перехода в печени гликогена в сахар, а также и изменениями стенок кровеносных сосудов в почках, становящихся более проницаемыми для сахара, циркулирующего в крови. Несомненно, что некоторые повреждения центральной нервной системы, и на первом месте укол в определенное место дна 4го желудочка в продолговатом мозгу, т. е. так назыв. сахарный укол Клод Бернара, вызывает у животных временный Д., обусловленный, вероятно, усиленным превращением вследствие этого центрального раздражения гликогена печени в сахар. Но кроме того и другие раздражения, возбуждения и повреждения как спинного мозга, так и периферических нервов, седалищного, блуждающих нервов вызывают тоже временный Д. Такими временными, анормальными возбуждениями мозга или периферических нервов вероятнее всего объясняется внезапное появление у сравнительно здоровых людей скоро преходящего Д. Но из последних опытов Меринга и Минковского стало очевидно, что вопрос о происхождении Д. представляется несравненно более сложным, так как ими доказано, напр., что удаление у собак панкреатической железы влечет за собою смертельный Д., характеризующийся выделением огромного количества сахара мочей, а впрыскивание таким животным настоя панкреатической железы ослабляет картину Д. и может продлить им жизнь. Следовательно, наличность этой железы как бы предохраняет животное от наступления Д., и те же авторы показали, что животные, лишенные панкреатической железы, как бы теряют способность окислять развивающийся в них и усваиваемый ими сахар; последний не перегорает в них до степени углекислоты и воды, т. е. не утилизируется ими и выделяется мочей. Вопрос о Д. нуждается после этого в основательной ревизии и дальнейшей разработке.
И. Т.

Диагноз

Диагноз. – Так наз. распознавание и определение болезни, на основании замечаемых местных изменений, предполагаемых причин, а также особенно выдающихся явлений ее. Поэтому различают Д. анатомический, этиологический и симптоматический. Искусство распознать болезнь наз. диагностикой. При Д. руководствуются субъективными жалобами больного, анамнезом, исследованием и наблюдением за дальнейшим течением болезни. Следует также обращать внимание на возраст, пол, воспитание пациента, так как все это имеет значение при определении болезни. Анамнезом наз. история болезни, от ее начала до данного момента с указанием наследственности, врожденных болезней, развития в детские годы и во время наступления половой зрелости, особенных физических и психических влияний и, наконец, раньше перенесенных болезней. Объективное исследование обнимает наружный осмотр больного, термометрию, ощупывание, постукивание, выслушивание, измерения и целый ряд специальных исследований. Исследуют также телосложение больного, состояние сил, выражение его лица, положение тела, состояние кожи, те или другие лихорадочные явления (температура, пульс, дыхание). Иногда предпринимают физико-химическое и микроскопическое исследование выделений и отделений больного, а также и его крови. Нередко удается распознать болезнь только при дальнейшем течении ее.

Диалектика

Диалектика (от греч. dialegesJai) – искусство вести беседу. Аристотель считает Зенона, философа элейской школы, родоначальником Д. Диалектика Зенона состоит в опровержении, основанном на законе противоречия, положений, выставленных представителями других философских школ. Характер термина Д. получает лишь у Платона, хотя по существу учение Сократа о правильном образовании поняли и учение мегарских философов тожественно с платоновским. У софистов Д. выродилась в эристику. У Платона Д. означает, во-первых, методически веденный разговор, исследующий какой-либо вопрос; во-вторых, учение об идеях (соответствует логике и теории дознания). Учение об идеях назвал Д. Спевсипп, ученик Платона; он же разделил систему Платона на 3 части: Д., физику, этику. Аристотель под словом Д. разумеет искусство нахождения оснований для доказательства своей мысли или опровержения противника; таким образом Д. является прикладною логикой. После Аристотеля Д. смешивают весьма часто с логикой. В новой философии к термину Д. вернулся Кант. Трансцендентальной Д. у него называется вторая часть трансцендентальной логики – отдел «Критики чистого разума». Трансцендентальная Д. имеет задачей раскрыто призрачности суждений, возникающей в том случае, если чистые понятия рассудка мы относим не к одним предметам опыта, и если из идей разума, переступающих границы всякого возможного опыта, мы делаем заключении относительно мира явлений и предметов самих по себе. Шлейермахер под Д. понимает правильную беседу о предмете чистого мышления, т. е. о мышлении ради самого знания. Самое большое значение Д. получила в системе Гегеля, метод коего принято называть диалектическим. По В. Соловьеву, Д. – такое мышление, которое из общего принципа в форме понятия выводить его конкретное содержание; акт диалектического мышления заключается в переведении потенциального содержания в актуальность. В обыкновенной речи под Д. понимают уменье логически доказать свою мысль, а также искусство оспаривать истину остроумными софизмами. Диалектик, прежде учитель Д. – вообще человек, искусный в споре.

Диана

Диана – древнеиталийская богиня света и луны (первоначально – женская половина бога света и солнца, Януса), почитаемая различными итальянскими народами, Знаменитейшими святилищами ее были: священная роща у озера Неми, где рядом с ней поклонялись демону Вербию), и храм, основанный Сервием Туллием на Авентинском холме. Как и другие италийские боги, Диана отождествлялась с греческим божеством – Артемидой, культ которой, вместе с культом ее брата Аполлона, рано нашел доступ в Рим. Артемида, по обычному преданию дочь Зевса и Леты, была первоначально богиней света и луны, почему ей, как и всем богам света, давали в атрибуты лук и стрелы, а как богине ночи – факел. Как олицетворение бесплодной луны, Артемиду считали девственницей. В некоторых частях Греции – в Аркадии и Этолии – она считалась богиней лесов, рек и ручьев. Спутница нимф, строго наказывающая всякое оскорбление скромности, покровительница охотников, Д. вместе с тем и покровительница дичи. В союзе с Аполлоном она является карательницей гордости и самомнения людей, выходящих из границ, указанных божеством. Как Аполлон, она убивает стрелами людей, особливо женщин и детей, и посылает болезни на людей и животных. Изображалась Артемида или в длинном женском одеянии, или с приподнятым, для удобства охоты хитоном. Обыкновенно у ее за плечами колчан, а в руках лук или факел. Нередко около Д. стоит лань, как, напр., на известном изображении так наз. версальской Д. (вероятно, это – произведение греч. художника, сделанное в последние годы республики в Риме; найдено на вилле Адриана; в настоящее время в луврском музее). На некоторых изображениях богиня сидит на лани, на других она вместе с Аполлоном едет на колеснице, запряженной ланями. Сначала от греческой Артемиды отличалась, а позднее слилась с нею таврская и эфесская Артемида – азиатская богиня, олицетворявшая убивающую и возрождающую силу природы. Первая, родина которой была Каппадокия и Понт, представляла враждебную жизни сторону природы. Ей поклонялись в некоторых местах Аттики (куда, по сказанию, Ифигения привезла ее изображение из таврического Херсонеса), в Спарте, в южной Италии, всюду – с обрядами, сохранившими следы древних человеческих жертв. Эфесская Артемида, которой служили жрецы-евнухи, имела основанный амазонками храм, одно из известнейших святилищ М. Азии; ее изображение в виде мумии указывало на глубокую древность и представляло собою богиню плодородия, с многочисленными грудями.

Диапозитивы

Диапозитивы (фотографические). – Д. называют позитивные снимки или отпечатки на стекле, получаемые подобно обыкновенным фотографическим отпечаткам. Красивый вид Д. и особый эффект, приобретаемый фотографическим рисунком при рассматривании его на свет, сделали из этого вида произведений светописи одно из изящнейших украшений для окон и фонарей в виде различных экранов. Кроме того, Д. нашли себе обширное применение для демонстрирования фотографических снимков помощью волшебного фонаря. Наконец Д. употребляется как средство для получения фотографическим путем увеличенных копий. Для первого из упомянутых применений Д. многими фотографическими фирмами изготовляются ныне особые, так называемые «опаловые пластинки», которые значительно облегчают для любителя занятие диапозитивными работами. Пластинки, употребляемые для Д., покрываются обыкновенно слоем хлоро или бромосеребряной коллодионной эмульсии (чувствительные слои на альбумине для Д. уже вышли из употребления).
Для экранов вполне пригодны как желатинная, так и коллодионная эмульсии, а также и опаловые пластинки. Для увеличений же и волшебного фонаря гораздо предпочтительнее коллодионная эмульсия. Преимущества коллодионной эмульсии в этих случаях основываются на большей тонкости коллодионного сдоя сравнительно со сдоем желатины, вследствие чего снимки на коллодии приобретают гораздо большую резкость и выработанность мельчайших подробностей и оттенков – качества столь желательные для ясности и отчетливости их увеличенных изображений. Отношение толщины слоев той и другой эмульсии выводятся и делаются наглядно ясными из относительного содержания в образующих их эмульсиях летучих и твердых частей, из которых первые удаляются по наведении слоя при высушивании пластинок. Действительно, в то время как желатинная эмульсия содержит около 14 твердых частей на 100 частей всей ее массы, коллодионная содержит только 2, остальное падает на долю воды, спирта, эфира и т. п., впоследствии удаляемых, частей. Приняв толщину слоя эмульсий во время наведения их на пластинки даже равною в обоих случаях (что на практике обыкновенно не случается, так как коллодионная эмульсия наводится всегда слоем более тонким, чем желатинная), мы все же получим коллодионный слой в 7 раз тоньше желатинного, как только летучие части обеих эмульсии будут удалены при высушивании пластинок. В действительности же отношение толщины слоев бывает около 1:10. Получение оттисков на всех этих пластинках производится также как и на обыкновенной альбуминной бумаге помощью копировальных рамок на дневном или искусственном свете. Желатинные пластинки требуют при этом меньшего времени позы сравнительно с коллодионными, затем проявления, вирирования (для придания более приятного тона) и наконец фиксирования. Коллодионные пластинки проявления не требуют, а вирирование и фиксирование их, подобно предыдущим, ведутся по особым рецептам, и весьма сходно с такими же операциями, производимыми при работах с обыкновенными отпечатками на альбуминной бумаге. Если Д. делаются для экранов или украшения окон, то необходимо, чтобы, кроме слоя, несущего изображение, на них был другой слой, играющий роль фона, так как прозрачность обыкновенного стекла мешает рассматриванию изображения на проходящий свет и оно теряет свои художественные достоинства. Опаловые пластинки имеют такой слой при самом своем изготовлении, обыкновенные же Д., по окончании отделки, нуждаются в наведении особого молочновидного слоя, которым покрывается сторона стекла противоположная той, на которой находится самое изображено. Для увеличений и волшебного фонаря молочновидного слоя на Д. не наводится, а целость изображения обеспечивается обыкновенно наложением поверх него особого стекла, которое скрепляется с основным стеклом особою бумажною обклейкой, идущей в виде полоски по краям пластинок.
В. Д. Менделеев. D.

Диаcпopa

Диаcпopa (греч. рассеяние) – так называлась у евреев, говоривших по-гречески, и в Новом Завете, совокупность евреев, рассеянных, со времен Вавилонского пленения, вне Палестины, среди языческих народов, в Египте и Малой Азии, а с I в. нашей эры это название было перенесено евреями-христианами на единоверцев, живших вне церковных общин. В новейшее время это название употреблялось гернгутерами, которые звали так всех живших вне общин братий своей секты. Теперь между католиками под именем Д. разумеются католические общины в иноверных странах.

Диастола сердца

Диастола сердца – расслабленное состояние или покойная фаза в деятельности сердца. Вслед за сокращением, т. е. систолой, каждой из 4-х полостей сердца наступает фаза расслабленная, т. е. Д. их.
И. Т.

Диатез

Диатез – предрасположение организма или отдельных его органов к заболеванию, вследствие особой их слабости, врожденной или приобретенной ненормальности состава и жизнедеятельности тканей. В старину диатезом объясняли причину возникновения очень многих болезней, в последнее же время понятие о Д. сузилось и область патологических процессов, к коим еще применяется этот термин, значительно уменьшилась. Различают теперь два вида Д. 1) Врожденное или приобретенное усиление восприимчивости организма к заболеваниям, или уменьшение сопротивляемости организма в борьбе с болезнетворной причиной; напр. – геморрагический Д., когда организм по устройству стенок кровеносных сосудов предрасположен к сильной и нередко угрожающей жизни кровоточивости, могущей произойти от самых ничтожных причин; ревматический Д. – чрезвычайно легкое расположение к простуде и т. д. 2) Болезненное, ослабленное состояние организма, вследствие резкого изменения характера обмена веществ в теле. При таком состоянии продукты недостаточного обмена, так называемые недокисленные продукты, образуются иногда в огромном количестве и, в случай затрудненного выведения, накопляются в организме, отлагаясь в различных органах и тканях: мочекислый Д., подагрический Д. и др. Так, напр., во время развития какой-либо эпидемии одни люди легко поддаются заразе, другие же упорно противостоять заболеванию. Как выясняется современною наукою, условия, препятствующие болезнетворным агентам оказывать свое действие на организм, в большинстве случаев сложны и заключаются в наследственном расположении, привычке, достаточной силе и энергии организма, нормальном составе его соков, правильной функции его органов и т. д.
А. Л – ий.

Диатонический

Диатонический (греч. от dia – через, jwnh – звук). – Д. полутоном (малая секунда) называется наименьший промежуток между двумя соединенными разноименными нотами диатонической гаммы, напр. mi-fa, si-do, do-re bemol. Большая секунда (тон) состоящая из двух рядов лежащих полутонов считается Д. интервалом, например: do-re(do-reb+reb-reb)
Д. гаммою называется последование звуков, из которых каждый от своего соседнего отстает на тон или Д. полутон, например: do-re-mi-fa-sol-la-si-do. b
Д. интервалами называются интервалы, образуемые между соседними и не соседними ступенями гаммы. Мелодия, состоящая из таких интервалов, называется Д.
Н. С.

Диафрагма

Диафрагма – непрозрачная пластинка с круглым отверстием, помещаемая с целью увеличения отчетливости изображений, составляемых оптическими стеклами микроскопов, телескопов, фотографических камер. Д. задерживает крайние лучи поверхности световых конусов названных оптических инструментов. В них часто бывает по несколько Д. Служат также Д. для задержания света, могущего отражаться от внутренних стенок трубок во многих приборах; в частных случаях отверстие Д. может иметь и не круглую форму. Этим именем называется также круглая поворотная пластинка с отверстиями разной величины по окружности, помещаемая в передней части различных фонарей, употребляемых для оптических опытов и т. п.
Ф. П.
Диафрагма фотографическая – приспособление для уменьшения действующего отверстия фотографического объектива с целью увеличения резкости и глубины изображения. Обыкновенные Д. делаются из металлических, тщательно вычерненных пластинок с круглыми отверстиями различных диаметров посередине. Такие Д. вставляются в особые прорези, сделанные для них в оправах. Чтобы не иметь многих Д. с отверстиями различных диаметров, в последнее время изобретена Д. «Iris», помещаемая внутри объектива и состоящая из многих серпообразных пластинок, которые, приводясь одновременно в движение особым механизмом, сдвигаются к оси объектива и уменьшают, таким образом, его отверстие до любой величины.
Действие, производимое Д., объясняется, с одной стороны, уменьшением сферической и хроматической аберрации от задержана лучей далеких от оси объектива, отчего изображено делается более резким по краям пластинки, с другой стороны – уменьшением площади основания конуса, в виде которого сходятся световые лучи, чтобы образовать в сопряженном фокусе изображение точки, вследствие чего сечение этого конуса плоскостью чувствительного слоя, воспринимающего изображение, становится меньше и, следовательно, увеличивается так называемая глубина изображения. Достигаемые диафрагмированием достоинства изображения сопряжены, однако, с уменьшением его яркости, что влечет за собою необходимое увеличение времени снимания (экспозиции или выставки). Это увеличение, в пределах случающихся на практике, можно принять приблизительно обратно пропорциональным уменьшении площади действительного отверстия объектива; следовательно, если площадь отверст Д. вдвое (или иное число раз) меньше площади полного отверстия объектива, то время снимания с Д. должно быть вдвое (или иное, но одинаковое с предыдущим числом раз) продолжительнее, чем при полном не диафрагмированном отверстии объектива. Слишком малые Д. уменьшают рельефность снимков и сообщают другие недостатки изображению, почему практикою положен известный предел уменьшению отверстия Д.
Кроме описанных Д. для ландшафтных снимков «простым» объективом употребляют еще наклонные Д. Такие Д. помещаются, с помощью особой оправы, впереди объектива. Наклон Д. равняется обыкновенно 35 градусам (от вертикальной линии), верхнею частью вперед, т. е. по направлению к снимаемому предмету. При таком положении Д. освещение неба уменьшается почти в 4 раза, тогда как ландшафт и передний план освещаются полным светом, отчего снимки, получаемые помощью таких Д., приобретают гораздо большую гармоничность, вследствие более равномерного распределения освещения по площади пластинки.
В. Д. Менделеев. D.

Дибич-Забалканский

Дибич-Забалканский (Иван Иванович, 1785 – 1831) – граф, фельдмаршал. Помещенный отцом в берлинский кадетский корпус, Д. вскоре обратил на себя внимание блестящими успехами в науках. По приезде в Петербург (1801 г.) он был определен прапорщиком в л.-гв. Семеновский полк, после чего усердно занялся довершением своего военного образования и изучением русского языка. Во время первых войн с Наполеоном, Д. оказал особые отличия в боях при Аустерлице и Гейльсберге. В 1810 г., будучи дежурным штаб-офицером в корпусе гр. Витгенштейна, обратил на себя внимание запиской: «Organisationsplan eines Requisitionssystems», поданною им воен. министру, по поводу предстоявших воен. действий. В Отечественную войну на долю Д. выпало значительное участие в успехах корпуса гр. Витгенштейна, особенно под Полоцком. К концу 1812 г. Д. выказал себя искусным начальником особого отряда, посланного против маршала Макдональда, и не менее ловким дипломатом в переговорах, окончившихся отделением прусского корпуса Йорка от французов. В 1813 г. он был генерал-квартирмейстером союзных армий и отличился в сражениях при Дрездене, Кульме и Лейпциге, в 1814 г. – в боях под Ла-Ротьером и Арси-сюрОб. После войны он был назначен начальником штаба 1-й армии и вскоре получил звание генерал-адъютанта; император взял его с собою на Лайбахский конгресс. и с этого времени Д. стал неразлучным спутником государя. В 1824 г. он сделался начальником главного штаба; в 1825 г. сопровождал Александра I в Таганрог и присутствовал при его кончине, а при самом вступлении на престол императора Николая заслужил его расположение донесением об открытии заговора так наз. декабристов. Большинство заговорщиков находилось во 2-й армии, и Д. лично принял меры к арестованию важнейших из них. В 1827 г., по возвращении из командировки на Кавказ (для расследования недоразумений между генералами Ермоловым и Паскевичем), ему пожалован графский титул. В 1828 г., во время войны с Турцией, Д. находился при действующей армии, сначала без всякой определенной должности. Пользуясь неограниченным доверием императ. Николая и ведя с ним обширную переписку, он руководил военными действиями вполне самостоятельно, помимо фельдмаршала гр. Витгенштейна, который, не имея возможности ничего предпринять без совещания с Д., представлялся лишь лицом, официально ответственным за неудачи. В начале 1829 г. Д. был назначен главнокомандующим армиею. По справедливому замечанию Мольтке, Д., имея в распоряжении относительно слабые средства, предпринимал лишь то, что, при данной обстановке, было существенно необходимо для достижения цели войны; он дал одно большое сражение (при Кулевче) и взял одну крепость (Силистрию), но успехи эти, сломив сопротивление неприятельской армии, способствовали почти беспрепятственному переходу русских войск через Балканы, считавшиеся дотоле неодолимыми, и привели нашу армию к Адрианополю, где смелый и решительный образ действий Д. ускорил заключение выгодного для России мира. Кампания эта доставила Д. титул Забалканского. июльская революция 1830 г. побудила императора Николая послать Д. в Берлин для переговоров с королем относительно действий сообща, в виду угрожавшей опасности. Переговоры эти, однако, не увенчались успехом. Между тем, успехи революции в Бельгии и просьбы нидерландского короля о помощи побудили имп. Николая мобилизовать часть армии и двинуть ее к западной границе. Внезапно вспыхнувшее восстание в Польше заставило употребить эти войска против поляков. Вызванный из Берлина, Д. обещал подавить восстание одним ударом; но обещание это осталось неисполненным, несмотря на то, что случай к тому представился после сражения под Гроховым. Кампания затянулась на 7 месяцев. После разгрома поляков при Остролеаке оставалось только взятием Варшавы окончить войну; но в ночь на 29 мая, в с. Клешеве, близ Пултуска, Д. скончался от холеры. См. Веlmont, «Graf v. D. Sabalkansky» (1830); Заболоцкий-Десятовский, «Граф П. Д. Киселев и его время» (СП б., 1882, т. I); «Рус. Старина» (1880 – 84).

Диван

Диван (персид., Divan, Diwan) – первоначально обозначал на Востоке список, реестр, в особенности расписание податей, вообще сверток счетов по государств, делам, а также и место хранения этих счетов – архив. Название это было перенесено и на собрание стихотворений, принадлежащих одному автору. Своим «Westostlicher Divan» Гете ввел это слово в европ. литературу. Кроме того, название Д. носил со времен Моавии) государственный совет, вообще центр управления страны. Такой Д. был и в Алжире. В Турции Д. – то же что Высокая Порта, тайный совет султана, состоящий, под председательством великого визиря, из Шейх-уль-Ислама, министров и председателя государ. совета. Д. стали называть и другие собрания сановников или чиновников по административным или судебным делам. В тоже время название Д. носят и помещения. в которых происходят собрания; так Д. – также зал собрания Высокой Порты и т. д. Затем Д. стали называться приемные залы в дворцах и квартирах богачей на Востоке, а в частности находящиеся вдоль стен в этих залах низкие софы (оттоманки), покрытые коврами и снабженные многими вышитыми подушками. Этот род мебели перешел и к нам. На Кавказе Д. в смысле мебели, называется тахтой.

Дивертисмент

Дивертисмент (забава, divertimento – итал., divertissement – франц.) – так называются музыкальные сочинения, составленный из нескольких небольших, легко обработанных пьес, для одного или нескольких инструментов. Д. называется также одна легкая пьеса, вставленная в сюите среди других, более сложных. В России и во Франции Д. называется музыкальный антракт или небольшой концерт, вставленный в спектакль.
Н. С.
Дивиденд – часть общей прибыли какого-нибудь коммерческого предприятия, причитающаяся участникам или пайщикам его соразмерно капиталу, которым каждый из них участвует в предприятии. Дигиталис (Digitalis purpurea), наперстянка красная – лекарственное растение из сем. Scrofularineae. Действующее начало этого растения еще мало изучено. Называют как таковое, извлекаемые из растения глюкозиды; дигиталин, дигитонин, дигиталеин, дигитоксин и др. Д. служит могучим средством для облегчения страдания больных при расстройстве деятельности сердца, при упадке сердечной деятельности, при задержании мочи в организме и т. п. Листья Д. внесены впервые в лондонскую фармакопею в 1740 г., но только в настоящем столетии подверглись научному изучению (Ватеринг, Иорг, Гомолль, Вальц, Шрафф, Траубе, Боткин и его ученики: Виноградов, Аккерман и др.). Д. принимается внутрь или в виде порошка листьев или, в громадном большинстве случаев, в форме водного настоя (infusum) листьев;. спиртной настой менее действителен, чем водный: выделяемые химическим путем составные части растения – глюкозиды (дигиталин и т. д.) – в отдельности употребляются: сравнительно очень редко. Действие водного настоя Д., при введении его в организм через желудок малыми и повторными дозами, выражается замедлением пульса, уменьшением числа его ударов и сильным повышением кровяного давления. От больших доз получается обратный эффекты ускорение пульса и постепенное падение кровяного давления. Д. обладает свойством накопляться в организме и проявлять свое действие кумулятивно. Физиологически его действие проявляется от раздражения блуждающего нерва, а затем автоматических нервных узлов в сердечной мышце.
А. Л – ий.

Дидло

Дидло (Карл-Людовик) – известный балетмейстер (1767 – 1837), род. в Стокгольме, где его отец был балетмейстером; учился в Париже; первый балет свой поставил в Лондоне. В 1801 г. Д. был приглашен Н. Б. Юсуповым в СП б., где дебютировал балетом «Аполлон и Дафна» (1802). Его балеты произвели переворот в тогдашней хореографии; он отменил парики, франц. кафтаны, башмаки с пряжками, фижмы, шиньоны, мушки и пр., ввел трико тельного цвета, а также невиданные дотоле полеты. С небольшим промежутком Д. пробыл на спб. балетной сцене до 1829 г. умер в Киеве. Д. поставил русский балет на небывалую до него высоту и образовал много хореографических знаменитостей русских: Данилову, Истомину, Телешову, Зубову, Лихутину, Гольц, Дидье и др. Пушкин и Грибоедов воспевали балеты Д. и его учениц. Его балеты многочисленны. Воспоминания о нем напечатаны его учеником А. П. Глушковским («Пантеон» 1851, кн. II, IV и VI). Его биография – Н. Мундта («Репертуар», 1840, кн. I).
Ум.

Диез

Диез (dieze, diеse – франц., diesis – нем.) – музыкальный знак (),обозначающий повышение звука или ноты на хроматической полутон. Двойной Д. (Double diеse ?) повышает ноту на два полутона. Бекар уничтожает действие Д. Двойной бекар уничтожает действие двойного Д. Слово Diesis прежде обозначало полутон (D. magna), треть тона (D. chromatica) или четверть тона (D. enharmonica). В новейшей музыке diesis обозначает различие между хроматическим и диатоническим полутонами, напр. между do – do diese и do – rе bemol, между энгармоническими звуками.
Н. С.

Диета

Диета. – Под Д. подразумевается пищевой режим, устанавливаемый для здоровых и больных соответственно возрасту, телосложению, профессии, климату, временам года и т. д. В общем можно принять, что взрослый человек теряет ежедневно 20 грамм азота и 310 грамм углерода, поэтому пища для поддержания жизни должна состоять из азотистых, безазотистых (жиры, углеводы) и неорганических веществ. По Молешотту, она, для покрытия ежедневных потерь, должна ежедневно состоять из 124,0 азотистых веществ, 430,0 крахмала, 55,0 жиров и 30,0 солей, что соответствует приблизительно 820 гр. хлеба и 220,0 гр. мяса. По вычислениям Фойта требуется:
белков жиров углеводов отношение белков к без-азоти-стым вещест-вам
Для детей 79 35 251 1:3.9
Для рабочих в среднем 118 56 500 1:5
Для рабочих в покое 137 72 352 1:3.5
Для рабочих при работе 137 173 352 1:4.7
Очень интересны вычисления Плейфера, согласно которому требуется для взрослых:
белков жиров углево-дов
При покое минимум 57 14 340
При покое максимум 119 51 530
При умеренной работе 120 40 530
При средней работе 153 68 530
При сильной работе 160 71 570
При напряженной работе 184 71 570
Количества этих веществ предполагаются в сухом виде. Для определения пищевого рациона здорового человека можно руководствоваться весом его, помня, что на каждый килограмм его требуется ежедневно 7,0 – 9,0 гр. углерода и 0,25 – 0,36 азота. Так как состав различных веществ известен довольно подробно, то им можно руководствоваться, устанавливая тот или другой пищевой режим. При этом нельзя упускать из виду, что не все вещества одинаково усваиваются организмом и что последний не при всех условиях одинаково способен к усвоению одной и той же пищи, почему и приходится индивидуализировать питание отдельного субъекта в количественном и качественном отношениях.
Пищевыми веществами называются вещества, предупреждающие потери необходимых для состава тела веществ и, следовательно, способные, при введении в организм, служит целям питания. Пищевым средством называются смесь нескольких пищевых веществ, а пищевыми элементами или началами – вещества, которые обязательно должны находиться в веществе, чтобы оно было пищевым. Пищевые элементы распадаются на две группы – органические и неорганические начала: Азотистые начала Безазотистые начала Белковые или протеиновые начала студенедающие или протеиновые начала алкалоиды Углеводысредние жиры
Фибринальбуминглутинказеинлегумин ХондриноссеинЖелатинарыбий клейхрящи и т. д. Теоброминкофеинтеин Крахмалсахаркамедьмасложир
СолиВода хлористыеуглекислыефосфорнокислыемолочнокислые натрийкальцийкалий
Пищевые вещества бывают полные, когда в состав их входят все необходимые элементы питания (молоко и отчасти яйца), и сложные, состоящие только из смеси некоторых из них. Последних очень много и они распадаются на: а) животные пищевые вещества: мясо; рыба, моллюски, ракообразные;
b) растительные: хлебные растения, овощи, плоды; с) жирные: масла, жиры; d) напитки: воды, ароматические и спиртные напитки.
Говоря о Д. здоровых, раньше всего руководствуются возрастом. Так, например, различают Д. новорожденных, грудных детей, Д. старческого возраста и т. д. Д. новорожденных и грудных детей учит, что самой подходящей пищей для них является материнское молоко, почему каждая здоровая мать, если только нет каких-либо особых обстоятельств, должна сама кормить ребенка. Только, если почему-либо ребенок не может пользоваться женским молоком, матери или кормилицы, переходят к молоку животных, причем у нас, в России, всего чаще пользуются молоком коровы; оно должно быть непременно прокипячено и даже обеспложено, так как молоко служит прекрасной почвой для развития самых разнообразных болезнетворных микробов. При невозможности пользоваться молоком приходится прибегнуть к различным средствам, предложенным для замены его: биддеровская молочная смесь, либиховский суп, сгущенное молоко, различные виды муки (Нестле, швейцарская и др.). Грудному ребенку, на втором полугодии его жизни, можно без риска давать молочные супы с пшеничной мукой или рисом, с сухарями или будкой, мясной бульон, яйцо всмятку, какао. Постепенно приучив ребенка к смешанной пище, его к концу первого года жизни можно отнять от груди и тогда уже перейти к мясу в удобоусваиваемой форме (скобленое мясо). В тесной связи с питанием грудных детей находится и Д. кормящих грудью, безразлично – матери или кормилицы. Так как предшествовавшая беременность, акт деторождения и дальнейшее обратное развитие матки, в связи с новыми отправлениями молочных желез, вызывают резкие изменения в теле матери, то в первые 3 – 4 дня после родов пища должна быть мало питательна и употребляема в небольшом количестве: слизистые супы из овсяной, ячневой крупы, из риса, хлеба и сухарей. С 4-го дня, в течение первых двух недель, куриный или мясной бульон (или из баранины, телятины), вареное куриное мясо, легкие мучнистые блюда, удобоперевариваемые мясные кушанья, овощи, не вызывающе вздутия. Для питья: чай, кофе, какао. С 14 дня после родов роженица постепенно переходит к своей обычной пище, которая должна быть обильна и питательна. Возвращаясь к Д. детей, отнятых от груди, нужно указать, что на 2-м году жизни, когда они уже приступают к мясной пище, они прекрасно переносят зрелые фрукты, если у них нет поноса. Но зато вареные зеленые и корневые овощи и стручковые плоды расстраивают пищеварение. Знаменитый проф. Фогель назначал 2-летнему ребенку следующую Д,: утром между 6 и 7 часами летом, зимою между 7 – 8 часами – молочный суп, между 9 и 10 часами – сухой белый хлеб, в 12 час. крепкий мясной суп, мясо с небольшим количеством подливки и картофельного пюре; между 3 и 4 часами – молоко с белым хлебом, летом фрукты с хлебом; вечером в 7 час. – мясной суп с яйцом или молочный суп. После 3-х лет дети переносят уже овощи и могут есть за общим столом; им нельзя разрешить только сильно соленые, пряные и очень кислые блюда. Чай и кофе им следует давать с большим количеством молока. Что касается старческого возраста, то нужно помнить, что старики мало нуждаются в жировых веществах, и, кроме того для них, как и для детей, пища должна быть предварительно размельчена. Ежедневная порция должна в себе заключать 65 – 80,0 белка, 35 – 40,0 гр. жиров и 300 – 350 углеводов. Из животной пищи старикам всего больше рекомендуется телятина и цыплята; из рыб только сорта с белым мясом. Дичь разрешается при удовлетворительном пищеварении. Из растительной пищи следует предпочитать хлебную корку и сладкие хлеба. Картофель весьма полезен. Стручковые растения полезны, но, при варении, должны быть освобождены от кожицы. Весьма полезна чечевица. Из овощей рекомендуется – салат, цикорий, шпинат, артишоки, сельдерей, зеленые бобы, спаржа, сладкий горошек, морковь, репа и тыква. Фрукты, в особенности виноград, весьма полезны. Из напитков запрещаются водки и ликеры. Бодрым и здоровым старикам разрешается вино в умеренном количестве. Из красных вин всего лучше бордоское. Чай и кофе в умеренных количествах могут быть употребляемы без риска.
Переходя к пищевому режиму здоровых взрослых, нужно на первом месте поставить влияние климата и профессии. Жители южных стран потребляют преимущественно растительную пищу, между тем как жители северных стран – преимущественно мясную, а жители арктических стран вводят громадные количества жировых веществ. Точно также и в более теплых странах зимою необходимо принимать более жировых веществ, чем летом. Гораздо резче высказывается влияние профессии, и в этом направлении существует множество исследований. Пища должна быть всегда смешанная. Питание одним родом пищевых веществ, одним хлебом или одним мясом быстро ведет к истощению организма и даже своего рода голодной смерти, так как, вводя в достаточном количестве одни пищевые элементы, мы вводим очень мало других. Так, напр., взрослый человек, чтобы покрыть свои потребности в азоте, должен был бы съедать ежедневно 588 гр. чистого бычачьего мяса; но для того, чтобы получить необходимые ему 300 гр. углерода он был бы должен съесть 2396 гр., т. е. более 5 фн. мяса. Суточная порция необходимых 20 гр. азота заключается в 297 гр. сыра, 568 – гороха, 588 – мяса, 989 – цельного яйца, 1562 – черного хлеба, 2041 – риса, 5000 – картофеля, 9524 – репы и т. д. Точно также необходимые суточные порции 300 гр. углерода можно найти в 392 гр. жира, 675 гр. крахмальной муки или сахара, в 840 – гороха, в 1000 – сыра, в 2848 – картофеля, 3856 – молока; 9740 – репы и т. д.
Так как животные и бобовые пищевые вещества содержат более азота, чем углерода, а растительные, напротив, бедны азотом и богаты углеродом, -поэтому всего целесообразнее употребление смеси животных и растительных веществ. При вынужденном питании только одним родом пищевого вещества, его приходится вводить в громадном количестве. Так, напр., рабочие-ирландцы, питаясь одним картофелем, употребляют его до 9 – 11 фн. ежедневно. Опыт житейский и лабораторные исследования указали, что азот всего удобнее ввести в тело виде белковых веществ. Необходимое количество углерода всего удобнее вводить в виде жира и углеводов. В общем работающей взрослый человек, кроме 130 гр. белка, должен получать ежедневно 75 гр. жира и 450 гр. углеводов для того, чтобы он мог поддерживать состояние своего тела и чтобы мог совершать требуемую работу без вреда для пищеварительных органов. Выбирая различные пищевые вещества, необходимо тоже руководствоваться и усваиваемостью их, т. е. – как быстро и насколько легко пищеварительные органы в состоянии их переработать настолько, чтобы они всасывались надлежащим образом. Особенно серьезное значение имеет Д. больных. В общем Д. у больных имеет задачей наивозможно сохранять вещественный состав организма, пополняя повышенные суточные потери его, или видоизменять вещественный состав организма. Больной теряет те же пищевые вещества (белок, жир, воду, соли), что и здоровый; но как размеры потерь, так и потребление вводимых веществ уклоняются от нормы. Иногда обмен веществ в организме (напр., при ожирении, сахарном мочеизнурении, золотухе, подагре и др.) может быть регулирован устранением одних и преимущественным потреблением других веществ. Далее, всегда необходимо брать в расчет, что у многих больных замечается ослабленная пищеварительная способность (у горячечных, страдающих катарами желудочно-кишечного канала и др.). Вот почему врачу всегда приходится индивидуализировать Д. больных, между тем как для здоровых (солдат, рабочих) легко установить вполне однородный пищевой режим. В общем принято Д. больных распределять на Д. лихорадящих, укрепляющую и ограниченную. Что касается первой, то практика установила некоторые основные правила. Так, напр., лихорадящим дают наивозможно меньше жиров, не ограничивают количества белков и т. под.
Особое значение, с которым постоянно приходится встречаться на практике, имеет Д. укрепляющая, задача которой – ускорение образования крови с целью увеличения энергии обмена веществ и подъема деятельности организма. Вот почему при этом нужно вводить наивозможно больше белков в легко усваиваемой форме. Этому требованию всего лучше удовлетворяет мясо в самых разнообразных видах. Так, напр., для страдающих желудком мясо должно жариться исключительно на масле; всякая подливка к мясу должна быть обезжирена. Далее, для укрепляющей Д. рекомендуются из рыб – карп, щука, форель; очень полезны устрицы, икра; спаржа, бобы, молоко, яйца. Очень хороша часто назначаемая, особенно при язвах и катарах желудка, воспалении (хроническом) почек, хронических поносах, молочная диета, которая бывает исключительная и смешанная. При исключительной молочной Д. никакие другие пищевые средства не допускаются. С целью регулирования деятельности желудка при ней допускается только прибавление к молоку известковой воды (при поносах) или щелочных вод (при наклонности к запорам). Молоко может быть употребляемо снятое (лишенное жиров), в виде: пахтанья (водянистая жидкость, остающаяся после приготовления масла из молока), содержащего много азотистых веществ (4,1 %) и почти лишенного жира (0,7 %), сыворотки (молоко, лишенное казеина и масла), охотно назначаемой при катарах желудка, болезнях кишечника, мочекислом диатезе и различных истощающих болезнях. Лечение сывороткой практикуется в различных курортах Франции, Швейцарии и Тироля, где, соединенное с пребыванием на возвышенных местах, с чистым горным воздухом, дает иногда поразительные результаты. Говоря о молоке, нельзя не упомянуть о кефире и кумысе, лечение которыми развилось в целую систему. Наконец, нужно указать на различные виды приготовляемого сгущенного молока, играющего большую роль в детской Д. К укрепляющей Д. нужно отнести также виноградное лечение и усиленное кормление, Д. откармливания, при которой больному предписывают абсолютную умственную бездеятельность и возможно полное воздержание от всяких физических упражнений, и вводят наивозможно больше пищевых веществ в организм, содействуя их усвоению массажем и электричеством. При таком лечении удается иногда в течение немногих недель резко улучшить состояние организма, поднять его силы и увеличить на много фунтов вес тела. Само собой разумеется, что укрепляющая Д. должна видоизменяться соответственно роду и степени болезни, равно как индивидуальности самого больного; особенно это нужно иметь в виду относительно выздоравливающих. Пища должна даваться в наилегчайше усвояемом виде; количество пищи за один прием не должно быть значительно. Пища в начале должна быть жидкая и лишь постепенно нужно переходить к более плотной. Всего легче выздоравливающими после острых горячечных болезней переносится мясной бульон. Хорошо перевариваются рубленное мясо, молодые птицы (цыплята).
Ограниченная Д. бывает общая или частная. В первом случае уменьшают количество всех необходимых веществ, причем ограничение может доходить даже до так наз. голодной Д. (Hungercur). При этом существующий в организме суточный распад веществ не уравновешивается приходом, а потому такое лечение бывает уместно при полнокровии, эксудатах, водянке, сифилисе, ожирении и т. п. При частной ограниченной Д. ограничивают, а иногда даже исключают потребление одного или некоторых пищевых веществ – воды, белков, жира и углеводов. При ограниченном употреблении воды, Шроттовская или сухая Д., организм теряет раньше всего воду, а затем и плотные части. Больной постепенно ограничивает количества вводимой жидкости, так что приблизительно с 3-ей или 4-й недели от начала лечения пьет один-два стакана вина с сахаром раз в 2 дня. При появлении невыносимой жажды ему дают кусочек булки, смоченной в вине. По своей энергичности, Шроттовская Д. требует весьма осторожного назначения, так как появляющееся при этом сгущение крови может обусловливать весьма тяжкие расстройства. Ограничение белка в настоящее время рекомендуется только при раке, на основании чисто теоретических предположений и пока вряд ли может быть оправдываемо на практике. Ограничение углеводов – при сахарном мочеизнурении. Точно также ограничивают жиры при ожирении. В общем, в настоящее время существует много специальных видов пищевого режима соответственно страданиям, устранения кот. мы надеемся достигнуть различным подбором пищи. Так, напр., при тучности, Бантинг рекомендовал: за завтраком 186,0 гр. твердых веществ в виде холодного мяса (кроме свинины и телятины), чашку чая или кофе без сахара и молока, с небольшим сухарем и 270,0 жидкости. За обедом мясо или рыбу в таком же количестве, как за завтраком, некоторые овощи, 30,0 поджаренного хлеба. 2 – 3 рюмки вина. В общем 310 – 372 гр. твердой пищи и 210 грм. жидкости. Спустя 4 часа – чай без молока и сахара с печеными плодами; через 3 часа ужин – 90 – 120 гр. мяса или рыбы, 1 – 2 рюмки вина. Швеннингер, врач Бисмарка, вылечивший последнего от тучности, выработал режим, при котором абсолютно воспрещается всякое питье за едой и жидкая пища. Углеводы совершенно исключены. При подагре, одном из выражений мочекислого диатеза, рекомендуются мясо (особенно белое) в умеренном количестве, яйца, рыба и запрещается дичь; в изобилии овощи, за исключением щавеля и шпината. Алкоголь запрещен. При сахарном мочеизнурении тоже рекомендован целый ряд правил пищевого режима. Из всего вышеизложенного ясно, что правильная Д. является не только могучим вспомогательным средством при лечении различных болезней, но и сама по себе нередко представляет целую систему лечения, которая в руках опытного врача дает самые разнородные эффекты.
Г. Герценштейн.

Дизентерия

Дизентерия (Dysenteria), кровавый понос – специфическая заразная болезнь, характеризующаяся поражением слизистой оболочки толстых кишок, преимущественно в нижнем их отделе. Характер заразного начала еще точно не установлен. Большинство ученых признают причиною Д. открытые впервые Картулисом, в Египте, микроорганизмы из животного царства «amoebae dysentericae». Другие авторы описывают иные самостоятельные формы низших организмов, вызывающих Д.; напр., профессор Леш – amoeba coli; Мальмштен – инфузории «balantidium coli» и пр. Д. встречается наичаще в жарких странах, где в некоторых местностях свирепствует эндемически; в умеренном же климате Д. распространяется эпидемически, чрез более или менее значительные промежутки времени, и с особенною силою в местах, где люди живут скученно, в дурных санитарных условиях, напр. в тюрьмах, казармах, лагерях и т. п. Особенно опустошительны были эпидемии во время войн, когда вместе с тифом, брюшным и сыпным, Д. уничтожала целые армии. Заразное начало болезни находится в огромных количествах в экскрементах больного, и они являются главнейшим разносчиком заразы. Микроорганизмы Д. очень живучи и устойчивы против внешних условий; они долго сохраняют жизнеспособность, будучи перенесены в различные среды, на разнообразные предметы. В обыденной обстановке заражение очень часто передается вещами, употреблявшимися для больного Д. и затем недостаточно обеззараженными. Лица, ухаживающие за больным, если недостаточно опрятны, также легко передают заразу другим.
Характерный признак Д., как болезни – частые, нередко очень зловонные, испражнения (20 – 60 раз в сутки) с кровью, слизью и гноем. В экскрементах часто комки слизи, похожие на разбухшее саго. Заболевание, в большинстве случаев, начинается внезапно, потрясающими ознобами; затем развивается понос. Болезнь принимает часто длительное течение, до 4 недель; иногда переходит в хроническую форму. Температура тела во время болезни может оставаться нормальной. Д. вызывает зачастую ряд осложнений и последовательных болезней, напр. свищ прямой кишки, воспаление почек, нарыв в печени, параличи вследствие воспаления нервов и т. п. Смертность от Д. = 7 – 10 %, в среднем; но были эпидемии с 60 – 70 % смертности. При патологоанатомическом исследовании при Д. находят обыкновенно дифтеритическое поражение слизистой оболочки, а в легких случаях Д. – лишь катаральные изменения в небольших, ограниченных пунктах, переходящие в дифтеритические.
Л – ий.

Дикобраз

Дикобраз – род животных из сем. дикобразовых (Hystricidae), порядка грызунов (Rodentia). Из всех видов этого семейства у Д. (Hystrix) иглы достигают наибольшей длины; они покрывают преимущественно заднюю часть тела, тогда как передняя покрыта волосами и щетиной. Хвост короткий и покрыт иглами; подошвы с бороздками; на передних ногах по 4, на задних по 5 пальцев. Обыкновенный Д. (Hystrix cristata L.) имеет на шее гриву из направленных назад, очень длинных, белых и серых щетин, которые по произволу животного могут подыматься. Остальное тело покрыто близко друг к другу стоящими, короткими и длинными иглами: иглы эта цвета попеременно темного или черно-бурого и белого (кольчатые), гладкие, заостренные, слабо сидят в коже и потому легко выпадают. Между иглами повсюду примешаны и щетинистые волосы. По бокам тела, на плечах и на крестце, иглы короче и тупее, чем на середине спины. Длинные и гибкие иглы достигают длины в 40 стм., другие иглы, которые короче и тверже, длиною всего 15 – 30 стм., но до 0,5 стм. толщиною. Все иглы внутри пустые, или наполнены губчатою серцевиною. Хвост покрыт иглами различной формы, длинною около 5 стм., но толщиною до 0,7 стм., имеющими вид тонкостенных, открытых на концах трубочек. При помощи сильно развитой подкожной мышцы все иглы могут, по воле животного, подыматься и отгибаться назад. Нижняя сторона тела покрыта темно-бурыми волосами. Длина тела Д. 65 стм.; длина хвоста 11 стм.; высота в плечах 24 стм.; вес между 15 – 20 кгр. Родина обыкновенного Д. – средиземноморская область, именно сев. Африка; в Европу Д. как полагают, был завезен лишь при римлянах. В настоящее время Д. водится в Алжире, Триполи, Тунисе и дальше на юг, до Сенегамбии и Судана. В Европе он встречается в Римской Кампанье, в Сицилии, Калабрии и Греции, но нигде не бывает многочислен. Д. ведет одинокий и ночной образ жизни. Днем он отдыхает в длинных, подземных ходах, которые сам себе вырывает; ночью он блуждает и разыскивает себе пищу, состоящую из всякого рода растительных веществ, которые он держит передними лапами во время еды. При сочной пище (плоды, листья) он может обходиться совсем без воды. Движения его медленны и неуклюжи; бегает не шибко. Зимой он проводит большую часть времени в своей норе, часто спит в ней по целым дням, но не впадает в настоящую зимнюю спячку. При виде врага, Д. взъерошивает все иглы тела, причем они стучат одна об другую, стучит иглами хвоста, которым быстро двигает. В сильном гневе топает задними ногами; схваченный, испускает крик, похожий на хрюканье свиньи. Нередко при этих движениях выпадают отдельные иглы, что послужило поводом к баснословным рассказам древних римлян, будто преследуемый Д. мечет иглами в своих врагов. Иглы служат Д. хорошей защитой от хищных животных, но помимо этого, он – животное совершенно безопасное и при некоторой ловкости его нетрудно схватить руками за гриву. В умственном отношении Д. представляет собою мало одаренное животное; из органов чувств всего развитее обоняние; зрение и слух слабы. Спаривание происходит весной, в Африке – в январе, в Южной Европе – в апреле. В это время самец и самка проводят несколько дней вместе. Через 60 – 70 дней после спаривания самка приносит в норе, где из листьев и кореньев устроено довольно мягкое ложе, от 2 до 4 детенышей. Детеныши родятся зрячие, с короткими; мягкими, плотно прижатыми к телу иглами; иглы скоро твердеют и растут очень быстро, но достигают своей полной длины лишь с годами. Как только детеныши в состоянии самостоятельно отыскивать пищу. они покидают мать. Человеку Д. не приносит вреда; он нигде не водится в большом числе и живет в пустынных местностях. За ним охотятся из-за мяса и главным образом из-за игл, идущих на разные поделки (ручки для перьев и т. п.). В неволе он легко становится ручным, хотя остается пугливым и в испуге трясет своими иглами; были случаи что Д. проживали 10 и даже 18 лет в неволе. Другой вид Д. (Hystrix hirsutirostris Brdt.), очень близкий к обыкновенному, живет в средней Азии; в русских владениях он встречается в одном уголке Закавказья (в Ленкоранском уезде Бакинской губ.), в Закаспийском крае и в Туркестане. Об его образе жизни почти ничего неизвестно.
В. Фаусек.

Дилемма

Дилемма (от diz – дважды и lhmma – принятое предложение) – особый вид умозаключения, в котором содержатся, как данные, два противоречащих положения, ведущие, между тем, к одному выводу. Таково, напр., следующее умозаключение: если бы А было, то оно было бы либо Б, либо В; но А не может быть ни Б, ни В; стало быть, А не существует. Преимущественно употребляется в полемике, когда противник вынужден допустить одно из двух сделанных ему положений, каждое из которых приведет его к равно для него неблагоприятному следствию. Д. может состоять из нескольких положений, тогда она носит название полилеммы (multicornis); по количеству членов Д. называется трилеммою, тетралеммою в пр.

Дильтей

Дильтей (Филипп-Генрих Dilthey) – первый профессор права в московском унив., представлявший в течете первых 10 лет весь юридически факультет этого унив. Родом тиролец, получил образование в университетах страсбургском, инспрукском и венском. При учреждении моск. унив., Д., через посредство Миллера и Бюшинга, был приглашен в Россию), по особому контракту, с жалованьем в 500 р., для чтения лекций по юриспруденции, которое и продолжал почти до своей смерти в 1781 г., с перерывом в один год, вызванным недоразумениями с начальством; предположенная отставка Д. была отменена собственноручным указом императрицы. Д. был выдающимся юристом своего времени и энергичным работником в области литературы. Приглашенный из-за границы без всякого знакомства с русским языком и страной, он мог сначала только передавать на французском языке тогдашние отвлеченные учения о принципах права, базисом которых служило естественное право. Через несколько лет, однако, быстро выучившись русскому яз., Д. предлагал студентам читать на четырех языках, по их выбору, права естественное, римское, феодальное и государственное, а во второй период своей деятельности обратил серьезное внимание и на изучение русского права, согласно требованию университетского начальства, отстаивая в то же время и важность философского знания права. Если Д., знакомя слушателей с русским правом, не давал его цельной системы, а ограничивался прибавками к положениям римского и др. прав, то это объясняется тогдашним положением русского законодательства и невозможностью в короткое время, особенно для иностранца, создать науку национального права. Из ученых трудов Д. наиболее важны: «Начальные основания вексельного права, а особливо российского, купно с шведским» (1769 г.; в короткое время выдержало 6 изданий) – сочинение, свидетельствующее и об основательном знании русского права, и о хорошей теоретической подготовке, – и "Исследование юридическое о принадлежащем для суда месте, о судебной власти, о должности судейской, о челобитной и о доказательстве судебном (1779). В предисловии к этому сочинению автор доказывает пользу и безвредность для судебной практики теоретического ознакомления с правом, возражая критикам, видевшим в попытках такого разъяснения желание писать законы и таким образом присваивать себе права самодержавной власти. Д. принадлежит также ряд публичных речей: «О правах и преимуществах, от торжественного короновании происходящих», «О различии истинной и точной юриспруденции от ложной», «О предоставлении конкурса вексельных кредиторов и векселей одним только купцам» и т. д. Желание полного и всестороннего ознакомления с Россией выразилось у Д. изданием «Топографии Тульской губ.», напечатанной в 1781 г. на французском и русском языках и являющейся частью подготовительных материалов, обрабатывавшихся автором для изданного им «Атласа для детей» (появился в 1766 г. в Амстердаме на французском яз., а затем в течение 1768 – 77 г. перев. по-русски), IV том которого посвящен общей географии России (описание 20 губерний), под загл.: «Essay geographiqie sur la Russie». О Д. ср. ст. Капустина в «Биограф. словаре проф. и пред. моск. унив.» и замечания в книге Шернешевича, «Наука гражд. права в России», стр. 4 сл.
В. Н.

Димитрий Солунский

Димитрий Солунский – св. великомуч., пострадавший во время импер. Диоклетиана. О жизни, страдании и чудесах его находится повествование в нашей Минеи, под 26 числом месяца октября. О житиях св. Д. см. под тем же числом в месяцеслове архим. Сергия. Была попытка доказать, что св. Д. по своему происхождению – славянин (см. чт. общества истор. и древн. рос. 1846 г.). В старинных русских стихах св. великомученик Д. представляется помощником русских в борьбе с Мамаем. У русских и вообще у всех славянских народов мы видим с древнейших времен особенное чествование св. Д. Сербы и болгары чтут его как патрона славянской народности, называют «отечестволюбцем» славянских народов. В русских летоп. имя св. Д. встречается на первых же страницах, прежде чем было упомянуто имя какоголибо другого святого: о нем упоминает препод. Нестор в рассказе о взятии вел. кн. Олегом Константинополя. По словам нашего летописца, свое поражение греки приписывали не храбрости славян, а заступлению за них св. Д., их покровителя. Русские издревле старались приобретать хотя малейшие частички его мощей, одежды, мира или даже персти от гроба его. Этим объясняется, почему во всех древних монастырях и церквах, среди частиц мощей различных святых, почти непременно находится часть мощей или мира от св. Д. В 1197 г. была принесена из Солуня во Владимир вел. кн. Всеволодом Юрьевичем икона св. великомуч. Д., писанная на гробовой доске великомуч., и это событие было внесено как праздник в древн. святцы. Эта икона сначала находилась в Киеве, потом во Владимире, а при вел. кн. Димитрии Ивановиче, в 1380 г. перенесена в Москву и поставлена в Успенском соборе. Особое почтение к памяти св. Д. видно, между прочим, из того, что наши князья часто называли своих первенцев именем этого святого. Так было у Ярослава I, Юрия Долгорукого, Александра Невского, Иоанна II, Иоанна Грозного, Алексея Михайловича. В древней Руси день св. великомуч. Д. считался в числе больших праздников; службу совершал обыкновенно сам патриарх, в присутствии государя. Св. Д. был воин и правитель Солуни; сообразно с этим он изображается на древних иконах в военном облачении, с копьем и мечом.
П. В.

Динамика

Динамика – греч. слово (dunamiz – сила), введено Лейбницом и служит наименованием учения о движении тел под влиянием сил.

Династия

Династия (греч.) – ныне означает ряд царствующих, вообще правящих лиц из одного дома, от одного родоначальника.

Динго

Динго (Canis dingo) – вид собак, с незапамятных времен живущих в диком состоянии на материке Австралии, но которых однако считают не за настоящий вид диких собак, а за потомков одичалых домашних, может быть еще доисторического периода. В коренной фауне Австралии Д. был единственным представителем отряда хищных млекопитающих. У Д. большая, тяжелая голова с тупым рылом, прямостоячие, широкие у основания уши, пушистый хвост. Цвет меха обыкновенно желтовато-бурый, с красноватым или сероватым оттенком, на нижней стороне тела светлее. Однако, попадаются и вариации в окраске, напр. Д. с белыми лапами, или с черным мехом. Ростом с средней величины собаку. Д. водится в лесах и степях по всему материку Австралии; по образу жизни он напоминает скорее лисицу, чем волка; выходить на добычу преимущественно ночью, по нескольку штук (5 – 6) вместе, обыкновенно мать с детьми. В стаи, на подобие волков, Д. не собираются. Исконную добычу Д. составляют кенгуру и другие туземные звери Австралии; но с тех пор как европейская колонизация ввела в Австралии овцеводство, овцы сделались преимущественною добычею Л, наносивших огромные ущербы овцеводству. Вследствие этого европейцы принялись истреблять Д. всеми способами, ружьями, капканами и ядом; в Новом Южном Вельсе расходуют несколько тонн стрихнину в год на отравление Д. В туземной фауне Австралии у Д. не было врагов; злейшими врагами его сделались привезенные европейцами собаки. От человека Д. всегда убегает, и защищается лишь в крайности. Д. мечет от 6 – 8 щенят, в ямах или под корнями деревьев. Иногда дикие суки Д. спариваются с домашними собаками, и обратно, домашние суки – с дикими самцами Д. Ублюдки получаются крепкие и дикие. У диких туземцев Австралии Д. встречались иногда в полуприрученном состоянии. У европейцев, при некотором старании, Д., взятые молодыми, становятся ручными, как обыкновенные собаки; они выучиваются даже лаять, тогда как в диком состоянии Д. только воют.
В. Ф.

Динозавры

Динозавры (чудовищные ящеры) – вымерший порядок пресмыкающихся, установленный англ. учен. Овеном, представители которого соединяли в себе свойства нескольких, ныне обособленных групп животного царства: ящериц, крокодилов, млекопитающих и птиц. Череп Д. вообще устроен по типу ящериц, но каждый зуб помещается в отдельной ячейке, как у крокодилов; подобно последним, туловище у некоторых родов покрыто кожистым или костяным панцирем. С млекопитающими Д. сближает строение трубчатых костей с широкими каналами, выполненными мозговым веществом, строение неуклюжих суставов пальцев и крестцовой кости; наконец по строению таза и задних конечностей они более всего приближаются к птицам. Крупные и крепкие кости конечностей, приспособленные для ходьбы, заставляют предполагать, что Д. обитали на суше, в лесистых, болотистых низинах, а массивный крестец, крепкий таз и чрезвычайно развитые задние конечности их более приспособлены к прямой постановке туловища при отдыхе и передвижении, как у современных кенгуру. Д. появляются в триасовый период, пользуются значительным распространением в течение юрского и безвозвратно угасают в меловом периоде. Наиболее многочисленны остатки их в юрских отложениях Скалистых тор (Сев. Америка), а также в пресноводных осадках юрской и меловой системы Англии, Бельгии и Германии. К Д. относятся животные очень различные по наружному виду, образу жизни и анатомическому строению, принадлежащие к 20 родам, включающим несколько десятков видов. Некоторые представители этой группы известны только по уцелевшим отпечаткам следов, в то время как от других найдены полные, прекрасно сохранившиеся скелеты. Отпечатки следов Д., сделанные ими на рыхлом песке, отвердевшем впоследствии в песчаник, уже давно были найдены на плитах триасового песчаника Коннектикута (Сев. Америка) под именем орнитихнитов и приписывались долгое время исполинским птицам. Теперь, однако, доказано, что эти многочисленные трехпалые парные следы принадлежат по крайней мере 30 различным видам Д., от которых в этих отложениях не уцелело ни одной кости скелета. По величине Д. очень различны: одни, как, напр., компсогнат, были величиной с кошку; другие являлись гигантами, превосходящими своими размерами всех других, когда либо попиравших земную поверхность животных; таков, напр., атлантозавр. По характеру зубного вооружения можно судить об образе жизни и пище Д. Одни из них (мегалозавр, компсогнат) принадлежали к плотоядным хищникам, другие (как игуанодон) – к травоядным.
К хищным Д. относится, между прочим, один из наиболее древних представителей этой группы, цанклодон, от которого сохранился почти полный скелет из триасовых отложений Виртемберга. Этот гигантский хищник, снабженный сильными, почти одинаково развитыми пятипалыми конечностями, достигал 9 – 10 м в длину и был вооружен многочисленными ножевидными зазубренными зубами. О величине цанклодона можно судить потому, что отпечатки ступни этого животного занимают площадь в 3 кв. фт. В юрских отложениях Англии и Германии довольно часто встречаются остатки другого хищника – мегалозавра, очень немного уступавшего предыдущему по величине. Но наибольший интерес в этой группе представляет грациозный компсогнат, полный скелет которого найден в знаменитом, по многочисленным интересным находкам окаменелостей, золенгофенском сланце Баварии. Компсогнат был небольшой зверёк, величиной с домашнюю кошку. При взгляде на его скелет прежде всего бросается в глаза неравномерное развитие передних и задних конечностей, из которых только последние служили для передвижения скачками, придавая этому животному сходство с современными тушканчиками и кенгуру. Приближаясь по строению черепа к ящерицам, компсогнаты, по устройству таза и задних конечностей, очень сходны с птицами. На передних и задних ногах у них было по три пальца. Длинный и сильный хвост, на который они опирались, значительно помогал им при передвижении.
В числе травоядных Д. наиболее древним считается крупный наземный ящер сцелидозавр, также с неравномерно развитыми конечностями, одетый панцирем, состоящим из многих костяных пластинок. К травоядным относится и наибольший не только из Д., но и изо всех наземных животных атлантозавр, описанный Маршем из юрских отложений Скалистых гор С. Америки, диаметр бедренной кости которого равняется 63 стм., а общая длина тела доходит до 40 м. Передние и задние конечности его развиты почти одинаково. Этот исполин населял болотистые низменности, питаясь, по всем вероятиям, листьями деревьев. В тех же Скалистых горах найдены полные скелеты еще двух травоядных Д.: близкого к предыдущему по анатомическому строению, но значительно меньших размеров (10 – 12 м.) морозавра, и чудовищного бронтозавра, достигавшего 16 м в длину. Последний, как предполагают, водный обитатель, был снабжен чрезвычайно длинным хвостом и такой же шеей, на которой сидела ничтожная по размерам головка. Крепкие конечности, из которых задние развиты несколько более передних, снабжены пятью пальцами, вооруженными когтями. К числу травоядных Д. принадлежит также ранее других открытый и наилучше изученный неуклюжий игуанодон. Кости последнего еще в 1818 г. были замечены Мантеллем в пресноводных вельдских отложениях Англии, из которых впоследствии были собраны многочисленные остатки его скелетов и найдены отпечатки трехпалых задних конечностей; но только в 1878 г., когда в Бельгии, в Берниссарте, было добыто до 20 полных скелетов игуанодона, получили о нем полное представление. Это гигантское животное достигало 10 метров в длину и до 4,5 м. в вышину, в свойственном ему полустоячем положении. Подобно большинству Д. и игуанодон передвигался только на двух задних массивных конечностях, подпираясь длинным и сильным хвостом. Передние конечности, развитые гораздо менее, снабжены 5 пальцами, тогда как на задних вполне развито только 3 пальца, а четвертый является в форме шпоры. Таз, несмотря на громадные размеры, приближается по строению к тазу птиц. Многочисленные зубы игуанодона имеют вид терки, которой животное перетирало растительную пищу, а каждый зуб в отдельности представляет складчатую, по краям зазубренную лопаточку, очень напоминая зубы ныне живущей ящерицы игуаны, отчего эти животные и получили свое название. По строению конечностей и наружных покровов в настоящее время, следуя Маршу, Д. разделяют на несколько групп, из которых главнейшие: Sauropoda(ящеронoгие), Stegosauria (панцирные Д.), Ornitopoda (птиценогие) и Theropoda (хищные). Основные работы о Д.: Marsch. «Principal characters of American jurassic Dinosauria» и др. статьи в «Americ. Journ» (Т. XVI – XXXIX); Rich. Owen, «A monograph on the Reptilia of the Wealden and Purbeck formations» («Paleont soc.», t. I – V, and Suppl. I – IX) и др. ст. в том же изд.; Seeley. «On the classification of the Dinosauria» («Proceed. Roy. Soc.», 1887).
Б. П.

Диоген Лаэртийский

Диоген Лаэртийский (биография неизвестна) – писатель конца II-го и начала III-го в. после Р. X. Сочинение его, дошедшее до нас в неполном объеме, называется «Жизнь, учение и мнения знаменитых философов» и состоит из 10 книг. Несмотря на полное отсутствие критики, на переполнение книги нелепыми анекдотами из жизни философов, несмотря на отсутствие философского дарования в авторе – книга его представляет наиважнейший источник при изучении истории греческой философии. Особенно важна книга 8-ая, излагающая стоическое учение, и книга 10-я, излагающая эпикуреизм. Книги эти написаны систематичнее и осмысленнее. Д. пользовался сочинениями так называемых «доксографов», которые до нас не дошли. Влияние Д. на историографию греческой философии неоспоримо: напр., Стэнли, давили первую связную историю греческой философии, почти во всем следует за Д. Лаэртийским. Лучшее издание – Cobet (Пар. 1850). О нем см. Nietzsche, «Beitrage zur Quellenkunde und Kritik des Laertins Diogenes» (1870).
Э. Р.

Диоген из Синопа

Диоген из Синопа – циник, ученик Антисфена (414 – 323 до Р. Хр.). Отец его был менялою и фальшивым монетчиком; сын, участник в предприятиях отца, должен был покинуть родной город; придя в Афины, услышал беседы Антисфена и был им пленен. Антисфен считал себя последователем Сократа, но учение Сократа понимал односторонне: цель жизни видел в добродетели, а добродетель – в аскетизме. Д. не прибавил к этому ничего принципиального и замечателен не столько учением, сколько жизнью, в которой он до крайности доводил принципы своей школы. Древность изукрасила жизнь Д. различного рода эпизодами, в которых рисуется его характер, но которые, по всей вероятности, сочинены: такова, напр., встреча Д. с Александром Македонским и знаменитый его ответ царю. Полагая, что добродетель состоит в воздержании, в отсутствии потребностей и в жизни сообразной с природою, Д. довел свой аскетизм до крайних пределов, весьма неэстетичных, вследствие чего получил прозвище: o cuwn – «собака». Будучи вполне последовательным; Д. отрицал, наряду с богатством и почестями, также и науку, и частную собственность, и брак. Платон прозвал Д. «беснующимся Сократом». Стоицизм, во многом стоявший под влиянием циников, списывал, однако, свой идеал мудреца скорее с Сократа, чем с Д. Д. умер в Коринфе, где был похоронен с большой пышностью. Письма, дошедшие до нас под его именем, подложны, как это доказал Буассонад. Учениками Д. считаются Стильпон Мегарский, Онесикрат, спутник Александра Македонского и др. О нем см. Delaunay, «De cynismo, ас praecipue de Antisthene Diogene et Cratele» (Пар. 1831) и Zeiler, «Geschichte d. Philos. d. Griechen» (4-е изд.).
Э. Р.

Диоклетиан

Диоклетиан (Гай Аврелий Галерий) – один из наиболее выдающихся римских императоров (284 – 305 по Р. Хр.), отметивший собой новую эпоху в истории Римской империи. Родом Д. был из окрестностей Скодры (нын. Скутари), из местечка Диоклеи (теперь Дуклея, в Черногории) и происходил из самого низшего класса (отец его был вольноотпущенником). Имя его было Диоклес, которое, сделавшись императором, он переменил на имя Д. Поступив при Галлиене простым солдатом в военную службу, он быстро поднимался в служебной карьере и, делая походы с одного конца Римской империи на другой, приобрел знакомство с положением дела в государстве. Стоя в Галлии с своим легионом, он, по преданию, получил от одной друидянки предсказание, что будет императором, если убьет кабана (ареr). При Пробе он уже достиг наместничества в Мёзии. Когда имп. Кар отправился на войну с персами, Д. сопровождал его туда в качестве начальника императорской лейбгвардии (comes domesticorum). Когда же Кар по ту сторону Тигра внезапно умер, а бывший с ним сын его Нумериан был коварно умерщвлен своим тестем, префектом преторианцев Aррием Апром, на берегу Босфора, в Халкидоне, то солдаты заковали Апра в кандалы, а их начальники провозгласили императором Д. (17 сент. 284 г.). Первым актом нового императора было собственноручное, перед лицом войска, умерщвление Апра, чем было оправдано предсказание друидянки. Но этою жестокостью и ограничился новый император. Он не тронул никого из своих врагов, утвердил их в должностях и, победив в Мёзии распутного Карина, другого сына императора Кара, даже удивил современников своей кротостью, совсем необычною в Риме у победителей в междоусобных войнах. Победою над Карином было восстановлено единство империи; но так как обстоятельства были трудные, то Д. взял себе в помощники старого своего друга Максимиана, дав ему сначала титул кесаря, а после подавления им крестьянского восстания в Галлии (285) – и титул августа (286). Пока Максимиан защищал Галлию против германцев, Д. был занят на Востоке; обеспечивая безопасность границ империи в Азии и в Европе. Сначала из Никомидии, где он находился в конце 285 и в начале 286 гг., Д. двинулся в Сирию, чтобы устроить дела с Персией; когда же обстоятельства на Востоке получили благоприятный для Рима оборот, он повернул из Азии в Европу, чтоб защитить линию Дуная от нападений сарматов. Ему удалось отстоять прежнюю границу вдоль Дуная (Дакию) и обеспечить за Римом провинцию Ретию. Триумфальное вшествие в Рим императоры отложили, но приняли каждый по новому эпитету: Д. стал прибавлять к своим именам Jovius (Юпитеров), а Максимиан – Herculius (Геркулесов). Победив сарацин (аравийских бедуинов), опустошавших границы Сирии, Д. снова вернулся в Европу (в конце 290 г.). В начале 291 г. мы видим его на совещании в Милане с Максимианом, прибывшие туда из Галлии. Ближайшим следствием этого совещания было решение избрать двух кесарей, причем выбор пал на Констанция Хлора и Галерия Максимиана. Привлечение к императорской власти двух новых лиц вызывалось тем, что, при постоянных войнах и возмущениях в разных частях государства, двум императорам не было возможности управиться с делами. Для скрепления взаимной связи с новыми императорами Д. и Максимиан входят с ними в ближайшее родство: Констанций, разведшись с Еленой, матерью Константина, женится на падчерице Максимиана Феодоре и получает в управление Галлию и Британию; Галерий, тоже разведшись с своей прежней женой, берет замуж дочь Д. Валерию и получает в управление всю Иллирию. Специально Максимиану, кроме общего надзора за всем Западом, предоставлено было ведать Италию, Африку и Испанию. Области к Востоку от Италии остались на попечении Д. При этом он привлек к себе 18-ти летнего Константина, Констанциева сына от Елены, который следовал за ним всюду в его походах на Востоке. Торжественное приобщение двух кесарей к императорской власти произошло 1-го марта 293 г. Разделение областей для управления было не столько разделением самой империи, сколько облегчением труда в управлении, во главе которого, по крайней мере нравственно, стоял по-прежнему Д. На долю одного из новых императоров выпала тотчас же нелегкая задача отнять у узурпатора Каравзия, которого до тех пор по неволе должны были терпеть Д. с Максимианом, Британию, чего Констанцию и удалось достигнуть, как и успокоения Галлии. Максимиану пришлось защищать рейнские границы от вторжений германцев (296), а в следующем году – усмирять мавров в Африке. Галерию выпало на долю защищать, под главным руководством самого Д., границу на нижнем Дунае, где язиги, карпы, бастарны и ютунги давали римским войскам не мало работы. Водворив спокойствие на европейском Востоке, Д. должен был отправиться в Египет, находившиеся в то время в руках узурпатора Ахиллея. После восьмимесячной осады Д. овладел Александрией и жестоко наказал александрийцев и вообще египтян за измену (296). Вместе с тем Д. принял меры к более удобному управлению страной, разделив ее на три провинции (Фиваиду, Aegyptus Jovia и Aegyptus Herculia), и к склонению народной массы на сторону римского правительства, устройством раздачи хлеба бедным жителям на счет общественный. К этому же времени относится странный эдикт, которым повелевалось собрать все старинные книги, учившие тому, как делать золото и серебро, и сжечь их. Это объясняли желанием Д. уничтожить источник богатства, а вместе с тем и высокомерия египтян. Наконец, посредством договора с блеммиями и нобатами он обезопасил южную границу Египта от нападений этих варварских племен, обещав платить им ежегодную дань. Во время египетского похода он поручил Галерию выступить в Месопотамию против персов, воевавших в то время с покровительствуемым римлянами претендентом на независимый армянский престол, Тиридатом. Галерий потерпел неудачу и бежал к шедшему от Антиохии на помощь Д., который, в наказано, заставил его пройти в пурпуре целую милю пешком за его экипажем. Второй поход Галерия был удачнее. Он разбил наповал персов в Армении и заставил их уступить римлянам пять провинций по ту сторону Тигра (297). Таким образом мало-помалу был восстановлен как внутри, так и на границах государства мир, чего уже давно не было в империи; время Д., поэтому, провозглашалось тогдашними риторами возвращением золотого века. Не совсем согласовалось с возрождением империи предпринятое Д., в 303 и 304 гг., жестокое гонение на христиан, религию которых он думал искоренить в ее основаниях; но все-таки в своих усилиях остановить разложение империи он обнаружил и много ума, и много характера. Двадцать лет напряженных трудов давали ему право отпраздновать это двадцатилетие, для чего он и явился, наконец, в Рим; но скупость, обнаруженная им в данных народу увеселениях, не доставила ему среди населения мировой столицы ничего, кроме насмешек. Это заставило его поскорее бросить Рим и отправиться в свою любимую резиденцию, Никомидию, несмотря на дурное время года. В дороге он заболел и счел нужным, по настоятельному совету Галерия, отказаться от власти, которую он сложил торжественно в Никомидии, 1-го мая 305 г. Галерий и Констанций получили титул августов, а в кесари были возведены Север и Максимин. Доживать свой век Д. отправился на родину и поселился в своем поместье близ Салон, где прожил 8 лет в уединении. На попытку Максимиана и Галерия убедить его возвратиться снова к власти он ответил решительным отказом, заметив, между прочим, что если бы они видели, какова капуста, которую он сам посадил, то не стали бы в другой раз приставать к нему с своими предложениями. Последние годы его были омрачены не только физическими страданиями, но и грубостью новых правителей (в особенности Константина), от которых он мог ожидать еще худшего. Он умер, неизвестно как (по Аврелию Виктору – от яда, по Лактанцию – от голода и кручины, по Евсевию – после продолжительной болезни и от дряхлости), в 313 г. – Д. начинает собой новую эпоху в Римской империи прежде всего тем, что с его времени императорская власть становится не только de facto, но и de jure неограниченною, абсолютною монархическою властью. Император уже нисколько не разделяет ее с сенатом; он сам – источник всякой власти, он выше всех законов; все обитатели империи, какого бы звания они ни были – его подданные, рабы или холопы, как величались русские подданные в царский период московской Руси. Это понятие об императорской власти было перенесено в Византию, а оттуда в Москву, вместе с внешними атрибутами власти (и этикетом) византийского императора, которые, в свою очередь, были заимствованы Д. от персидского двора (за исключением пурпурной мантии). Разделение империи на четыре части привело к преобразованию всего провинциального управления. Империя была раздроблена на большое количество округов управления, но так, что известная их сумма была подчинена ведению более крупного правительственного центра. Именно, вся империя была разделена на 12 диоцезов, каждый из которых был разделен на известное число провинций: самый меньший, Британия – на четыре провинции, а самый большой Восток (Oriens) – на 16. Такое устройство управления требовало умножения чиновников, а умножение чиновников вело к увеличению тягостей населения. Тем не менее эта реформа удовлетворяла потребностям времени и была удержана преемниками Д. Всего менее ему посчастливилось в заботах о поддержании язычества, как государственной религиозной системы, и в ожесточенной борьбе с христианством. В самый год его смерти эдикт Константина Великого предоставил право свободного перехода в христианство всякому желающему, Оценка личности и деятельности Д. различна у языческих и христианских писателей. Но и языческие писатели упрекают его за введение восточной пышности в придворный этикет и за тот высокомерный ореол, которым он окружил персону римского императора, требуя, чтоб перед ним падали ниц, и выступая перед подданными, как божество. – Вещественным памятником его деятельности остались в Риме колоссальные развалины терм, построенных, по преданию, осужденными на смерть христианами. См. Bernhardt, «Geschichte Roms von Valerian bis zu Diocletians Tode» (Б., 1867); Preuss, «Kaiser D. und seine Zeit» (Лпц. 1869); Bernhardt, «Untersuchung uber D. im Verhaitniss zu den Christen» (Б., 1862); Mason, "The Persecutions of D. " (Л., 1876); Allard, «La persecution de D. et le triomphe de l'Eglise, d'apres les documents archeologiques» (Пар., 1890); Belser, «Zur Diocle tianischen Christenverfolgung» (Тюб., 1891); Casagrandi, «Diocieziano» (Ген., 1876); Cohen, "L'abdicazione di D. " (1887); Morosi, "L'abdicazione dell'imp. D. " (1880).
В. Модестов.

Дионисий Ареопагит

Дионисий Ареопагит – знатный афинянин, член афинского ареопага, был, по свидетельству Деян. Апост. (17, 34), проповедью ап. Павла обращен в христианство; проходил, по словам Евсевия, епископское служение в Афинах, и умер мученическою смертью (по древним известиям, основанным на свидетельстве апологета Аристида). Его в средние века смешивали с Дионисием, проповедником христианства в Галлии. Очень важен вопрос о сочинениях, приписываемых Д. Ареопагиту. Первое указание на сочинения его встречается в VI в. На диспуте монофизитов-севериан с православными, устроенном импер. Юстинианом в 533 г., монофизиты, ратуя против Халкедонского собора, ссылались, между прочим, на сочинения Д. Ареопагита, и на возражение православных, что таких сочинений не знали ни св. Афанасий вел., ни св. Кирилл, боровшийся против Нестория, отвечали, что св. Кирилл цитировал их в своих сочинениях против Диодора Тарсийского и Феодора Монсуетского. Позже на сочинения Д. ссылались и монофизит Север, и православный антиохийский патриарх Ефрем, а Иоанн Скифопольский писал к ним толкования. С этих пор писания Д. приобрели в греческой церкви высокое уважение. Преп. Максим Исповедник комментировал их, Пахимер (XIII в.) составил перифраз их. На Западе впервые ссылается на сочинения Д., именно на сочинено «Небесная Иерархия», папа Григорий Великий. Импер. византийский Михаил послал экземпляр сочинений Д. Людовику Благочестивому (827), и они скоро приобрели особенное уважение и на Западе, чему, может быть, способствовало то обстоятельство, что Д. Ареопагиту приписывали проповедь в Галлии, где, говорили, он и пострадал. Иоанн Скотт Эригена, по поручению Карла Лысого, перевел сочинения Д. и толкования к ним на латинский яз. В последующее время на Западе Д. сделался руководителем мистического направления в богословии: его усердно изучали Гугон Сен-Викторский; Альберт Великий, Фома Аквинат и др. Критика, в лице Лаврентия Валлы и потом Эразма Ротердамского, распутала смешение Д. афинского и Д. проповедника христианства в Галлии (раньше всех высказал сомнение в этом Петр Абеляр) и выставила возражения против древности сочинений, приписываемых св. Д. Ареопагиту. С тех пор эти возражения не прекращаются: и протестантские, и католические историки не находят возможным сочинения, известные под именем Д. Ареопагита, отнести к письменности мужей апостольских. По мнению ученых критиков, приписываемые Д. Ареопагиту сочинения: «О небесной иерархии – peri thV ouraniaV ierarciaV»; «О церковной иерархии – peri thV ekklhsiastichV ierarciaV»; «Об именах Божиих – peri Jeiwn onomatwn»; «О таинственном богословии – peri mustikhV JeologiaV»; «10 писем к разным лицам» – могли быть написаны в конце IV или в начале V века, христианским платоником. Это не бросает, впрочем, тени на самое содержание сочинений. Такие авторитеты, как Максим Исповедник и Иоанн Дамаскин, служат ручательством, что в них содержится истинное и здравое церковное учение. Вопрос о сочинениях Д. обстоятельно изложен в энциклопедии Герцога; там же приведена и литература вопроса.
П. В.

Диорама

Диорама – картина-декорация больших размеров, изображающая здания или пейзаж, с переменным освещением. Для усиления иллюзии рама этой картины составляется предметами, среди которых находится зритель, напр. для этого служат столбы, перила и крыша настоящей беседки или павильона так расположенные, что зритель, даже переходя с места на место, не может видеть краев картины. Д. занимает одну только сторону, или все пространство, окружающее павильон, представляя собой в последнем случае внутреннюю поверхность цилиндра, которого верх и низ скрыты от зрителя. Такая декорация с круговым горизонтом часто называется панорамой, но существенная особенность Д. есть переменное освещение. Д. изобретена французским живописцем Дагерром, которого имя связано с другим действительно великим изобретением – светописью (в частности дагерротипией). Перемена освещения в Д. производится при помощи цветных стекол, находящихся в крыше здания, в котором находится картина; но кроме того картина освещается насквозь с задней ее стороны. Для достижения этой цели картина пишется достаточно прозрачными красками на тонкой материи и даже на двух ее сторонах, чрез что можно, при сквозном освещении, вводить и новые красочные тона и даже новые предметы или же только усиливать одни из них и ослаблять другие. Д. была в первый раз устроена в Париже в 1822 г. и производила сильное впечатление. В Берлине была позднее устроена Д. известным декоратором Грониусом, откуда в 1851 г. она была переведена в Петербург; у нас она была известна под названием панорамы Палермо. Посетители входили внутрь круглого здания и по лестнице поднимались в павильон, из которого открывался во все стороны вид на Палермо и его окрестности. Павильон находился как бы внутри монастырского здания, которого двор был выстлан каменными плитами; вблизи видна была колокольня (все – живопись), с которой, при наступлении сумеречного освещения неслись звуки колокола, призывавшие к вечерней молитве, что способствовало усиленно иллюзии, производимой прекрасно написанной декорацией.
Ф. П.

Диоскуры

Диоскуры – Кастор и Поллукс, близнецы. дети Леды. В Илиаде и Одиссее имя Д. не встречается. В Одиссее Кастор и Поллукс называются Тиндаридами, детьми Тиндарея, супруга Леды. По обычному, распространенному после Гомера взгляду, отец Кастора – Тиндарей, а отец Поллукса – Зевс; вследствие этого первый смертен, второй бессмертен. Когда возникла ссора по поводу украденного Д., в сообществе с автаретидами, стада быков – или, по другому сказанию, по поводу похищенных Д. у автаретидов (Ида и Ликка) дочерей Левкиппа, – то Кастор был убит Идом, а Поллукс одолел Ликка, и Зевс молнией убил Ида. Когда же Зевс, на просьбу Поллукса дать ему умереть вместе с братом, предоставил ему на выбор или вечно пребывать на Олимпе одному, или вместе с братом проводить один день на Олимпе, другой – в гробнице (или в подземном царстве), то верный брат выбрал последнее и, с тех пор Диоскуры один день были бессмертными, другой смертными. Позднее было принято, что один брат по очереди пребывал на Олимпе, другой – в подземном царстве; это сказание находится в связи с представлением о них, как о богах рассвета и сумерек, при чем один был утреннею, другой – вечернею звездою. Подобно индусским Асвинам, оба близнеца почитались, по общему арийским народам воззрению, как боги рассвета и сумерек. Их считали покровителями мореплавателей во время бури и воинов в битве. В Риме с древних времен Д. чтили как идеальных представителей воинской доблести. Во время бурь и битв они являлись на помощь и сообщали необычайно быстро известия о победе. Сказание говорит еще об участии Д. в предприятиях других героев – в охоте на калидонского вепря, в походе аргонавтов; в Аттики рассказывали о походе их против Тезея, с целью вернуть похищенную им сестру их Елену. Во время летнего солнцестояния Д. приглашали к торжественному угощению за богато убранными столами; по греческим верованиям, они иногда видимо присутствовали на нем. Д. с древних времен символически изображались в Спарте двумя соединенными балками. Искусство изображало их в виде двух юношей, иногда с лошадьми и в шляпах моряков, с плоскими сзади и курчавыми спереди волосами. Знамениты колоссальные статуи Д., с конями, на Monte-Cavallo, против квиринальского дворца в Риме, находившиеся перед бывшими тут термами Константина. Иногда они имели различный вид: Кастор изображался укротителем коней, а Поллукс – кулачным бойцом. Ср. Myriantheus, «Die Aсvins oder arischen D.» (Мюнх., 1876); Deneken, «De Theoxeniis» (Б., 1881); Bс. Миллер, «Очерки арийской мифологии; т. I. Асвины. Диоскуры» (Москва, 1876).

Дипломатический корпус

Дипломатический корпус (Corps diplomatique) – совокупность послов и др. Д. агентов, аккредитованных При одном и том же государе или правительстве. Лишь с тех пор как вошло в обычай содержать постоянные посольства, стало возможным рассматривать представителей их как одно целое, связанное единством призвания, привилегий и общественного положения; термин же Д. корпус изобретен в 1754 г. одной придворной дамой в Вене. Регламент венского конгресса о Д. агентах не содержит никаких постановлений о Д. корпусе. Собственно Д. корпус должны были бы составлять только шефы миссий; но к нему причисляют, и в практическом отношении вполне правильно, весь персонал посольств (советники, секретари, состоящие при посольстве, священники), а также, широко раздвигая первоначальные рамки понятия, и всех членов семейств Д. агентов. Сомнительно, могут ли считаться членами Д. корпуса агенты восточных нецивилизованных государств. Некоторые публицисты исключают их из состава Д. корпуса. «Д. корпус», говорит Ф. Ф. Мартенс, «служит выражением солидарности интересов, стремлений, взглядов и понятий, связывающих в одно целое европейские государства и совершенно чуждых государствам восточным». Д. корпус не есть ни политическая корпорация, ни юридическое лицо; но он часто играл нравственно и политически выдающуюся роль вследствие согласного образа действий своих членов, когда затрагивалось достоинство Д. агентов, их свобода, а также интересы иноверцев или иностранцев. И в придворной жизни бывают обстоятельства, при которых Д. корпус выступает как одно целое (прием Д. корпуса главою государства в известных торжественных случаях, приглашение Д. корпуса к придворным празднествам и проч.). Во главе Д. корпуса стоит старейший (по времени назначения) из Д. агентов (doyen du corps diplomatique). Он является представителем Д. корпуса в торжественных случаях и возбуждает все вопросы, интересующие корпус как целое. В католических государств ах эта почетная роль предоставляется папскому нунцию. Впрочем, в отдельных случаях Д. корпус может избрать себе и другого представителя.

Дипломатия

Дипломатия – искусство представительства и сношений между государствами. Слово это употребляется также для означена общего понятия о дипломатических агентах и вообще о представительстве того или другого государства. Той части международного права, которая касается прав и обязанностей дипломатических агентов, дают иногда название дипломатического права. Термин Д. (от греч. слова диплом госуд. акт, договор, хартия: дипломаты XVII – XVIII в. ссылками на подобные документы старались придать своим требованиям характер правомерности и поэтому особенно старательно занимались их изучением) вошел в употребление с ХVIII в., но понятие, им выражаемое, восходит ко временам весьма отдаленным. Искусство достигать намеченной цели в международных сношениях имело своих блестящих представителей уже в древности, когда ведение переговоров обыкновенно поручалось ораторам. Филипп Македонский представляет собою тип дипломата, если только хитрость и лукавство могут дать право на этот титул. Могущественные народы древности были проникнуты духом завоевания; их Д. стремилась к созданию всемирной монархии; в международных отношениях господствовало право сильного. В средние века Д. находилась в руках исключительно высшего духовенства. Великие папы были и великими дипломатами своего времени. Когда на смену феодального государства выступили централизованные и абсолютный монархии, стремившиеся к внешнему могуществу и расширению своих границ, политике захватов стала служить Д. обманов. Повсеместное шпионство и подкупы в интересах монарха составляли главную задачу Д. Ходячими правилами были тогда поговорки: «Qui nescit dissimulare, nescit regnare» и «обман за обман». С конца XV в. успехи нравов и общественного воспитания, достигнутые под влиянием возрождения наук и искусств, внесли в Д. по крайней мере тень добросовестности: но в действительности главными средствами ее оставались по-прежнему обман и тайна. Со времени Вестфальского мира начинается созыв конгрессов для устройства международных отношений. Основою этих отношений в принципе признаются начала права, с которыми на словах сообразуются дипломаты. Дипломатическое искусство достигает высокого развития. Во Франции уже при Генрихе IV отличались Сюлли, де-Морнэ, де-Силери и особенно кардинал д'Осса (умер в 1604). Искусный в ведении переговоров и неразборчивый в выборе средств, кардинал Ришелье своими инструкциями послам много содействовал развитию дипломатического искусства. При Людовике XIII выдаются еще граф де-Бриен, маршал де-Бассомпьер, патер Жозеф и, как посредник, граф д'Эстрадес. Царствованию Людовика XIV предшествует опытная в притворстве дипломатия Мазарини. Дипломатия Людовика XIV нашла искусных исполнителей в лице Сервиена, де-Торси, д'Аво, Барильона. Из английских дипломатов выдаются оба Сесиль (Вильям и Роберт), действовавшие в царствование Елизаветы, затем Генри Воттон (Wotton, 1568 – 1639), характерный представитель Д. того времени, автор изречения: «Legatus est vir bonus peregre missus ad mentiendum reipublicae causa» (посланник есть благонадежный муж) посылаемый в чужие края для сокрытия истины в видах пользы государства). Этому хитрому дипломату можно противопоставить благородного и откровенного Вильяма Тэмпля (1628 – 1700), который придерживался принципа, что в политике надо всегда говорить правду. Великим дипломатом был и Вильгельм III, умевший соединить европейские державы в борьбе против властолюбивых замыслов Людовика XIV. Мальборо одинаково знаменит и как полководец, и как дипломат. Из прочих европейских государств Венецианская республика и Нидерланды оставались, до конца последнего столетия, главными школами дипломатических талантов. Венеция выставила Гаспаро Контарини (умер в 1542), Иоанна Корнаро (умер в 1629), Нани (умер в 1668); Нидерланды – Ольденбарневельда (умер в 1619), ван-Аарсена (умер в 1641), де-Витта (умер в 1672), Гейнзиуса (умер в 1720). Австр. дом имел на своей службе непрерывный ряд даровитых дипломатов. Граф Траутмансдорф прославился на Мюнстерском (Оснабрюкском) мирном конгрессе; позднее граф Кауниц (при Марии Терезии и Иосифе II) высказал замечательное искусство в защите интересов императорского дома. Достойным соперником его, при Фридрихе II и Фридрихе-Вильгельме II, был прусский дипломат Герцберг. Уже до-Петровская Русь выставила даровитого дипломата в лице Афан. Лаврент. Ордина-Нащекина (умер в 1680). Из русских дипломатов назовем кн. В. И. Куракина (1677 – 1727), гр. Андрея Остермана (на русск. службе с 1704 – 1747), гр. Алексея Петр. Бестужева-Рюмина (1693 – 1766), гр. Никиту Ив. Панина (1718 – 83). По отношению к руководящим принципам Д. XVIII в. примыкает к Д. XVII в., но с значительными видоизменениями. Властолюбивые стремления могущественных государств к расширению своих границ Д. стремится согласить с началом европейского равновесия, путем политики разделов (systеme copartageant). Войны времен революции и империи не оставляют много места для Д., которая, однако, именно в это время выдвигает одного из самых крупных представителей своих – Талейрана. Гораздо большую роль она играет в так называемую эпоху конгрессов, когда господствует политика «вмешательства». В это время австрийский дипломат, Меттерних, является иногда решителем судеб Европы. Существенно изменяется характер Д. по мере распространения в Западной Европе представительных учреждений, как потому, что в роли дипломатов начинают выступать, между прочим, государственные люди, приобретшие известность на парламентском поприще (Гизо, например, был одно время послом в Лондоне), так и потому, что кабинетная политика дипломатов встречает то поддержку, то препятствия в гласности парламентских прений. Наиболее даровитый из дипломатов второй половины XIX в., Бисмарк – сильный именно тем, что он не только дипломат – соединяет старые дипломатические приемы (введение противника в заблуждение, как, напр., Наполеона III и до, и во время кампании 1866 г.) с новыми (стремление опереться на национальные чувства и страсти), и этим путем достигает поразительных результатов.
В настоящее время приемы Д. в корне изменились. Дипломату мало помогает теперь одна изворотливость: политические обманы, при широком развитии гласности и знаний, сделались затруднительными. Он должен быть искусным, осторожным и дальновидным наблюдателем; иначе сообщаемые им сведения могут послужить источником необдуманных решений и трудно поправимых ошибок. Ярким примером этому может служит французская Д. времен Наполеона III, несущая на себе, особенно в лице Грамона, большую долю ответственности за катастрофу 1870 – 71 г. Что касается до непосредственного влияния Д. на решение вопроса о войне и мире, то оно в последнее время несравненно меньше, чем прежде. Достаточно вспомнить ту роль, которая принадлежит теперь в этом отношении палатам, кабинету, общественному мнению, прессе. В вопросе о войне и мире всего важнее голос финансистов и военных людей, свидетельствующих о готовности или неготовности государства к открытие военных действий; с их решением сообразуются дипломаты. В профессиональный круг действий Д. входит, по-видимому, все, касающееся союзов, прямой или косвенной поддержки, прямого или косвенного противодействия нейтральных до поры до времени держав: и здесь, однако, многое зависит от военной и финансовой стороны вопроса, от количества и качества сил, которыми располагает государство, от степени важности возникшего спора, от решимости или нерешимости рисковать из-за него войною. Нельзя, впрочем, отрицать, что Д. может в значительной степени содействовать сохранению мира. Изыскивать всевозможные средства к предотвращению войны – такова первая задача Д., и в ряду этих средств все более и более выступает на первый план решение распри международным третейским судом. Современную Д., все чаще прибегающую к международному суду, нельзя уже упрекать в том, что она не предупредила ни одной войны. Помимо сохранения мира, в современной Д. лежат все более и более расширяющиеся задачи по упрочению и развитию экономических и духовных интересов международного общения. Д., в XIX в., принимала деятельное участие в прекращении торговли рабами, в обеспечении свободы плавания по морям и по главным европейским рекам, в охранении частной собственности во время морских войн. Она способствовала заключению Женевской конвенции 1864 г. об уходе за ранеными и сделала попытку, на Брюссельской конференции 1874 г., уменьшить ужасы войны. От современного дипломата требуется солидное образование, основательное знакомство с началами права, в особенности с международным правом и конституционным правом европейских государств, со всемирной историей, политической экономикой и статистикою. В общем личность дипломатического агента все более в более теряет свое значение в наш век жел. дорог, телеграфов и телефонов. Многими высказывается мысль об упразднении послов, посланников и посольств, как инстанции излишней, в виду новых средств ведения переговоров.
Общее руководство Д. принадлежит главе государства; непосредственное заведывание международными сношениями находится в руках министра иностранных дел или канцлера, который действует через дипломатических агентов и консулов. Для устройства определенных единичных дел, напр., проведения границ, улажении какого-нибудь спора назначаются комиссары; они не сносятся непосредственно с иностранным государем, но лишь с его министрами или их поверенными.
Старая теоретическая литература по дипломами, весьма обширная, выдвигавшая на первый план внешние формы международных сношений (напр. Wicquefort, «L'ambassadeur et ses fonctions», Пар., 1764) теперь утратила свое значение. Важны в особенности труды по истории Д., сборники международных договоров и иных актов дипломатических сношений: Barbeyrac, «Histoire des anciens traites» (1739); St. Priest, «Histoire des traites de paix et autres negociations, de la paix de Vervins а celle de Nimegue» (1725); Koch, «Abrege de l'histoire des traites de paix entre les puissances de l'Europe, depuis la paix de Westphalie» (1796; этот труд вновь издал, переработал и продолжил до 1815 г. Фридрих Шёлль). В 1885 г. кн. Урусов издал "Resume historique des principaux traites de paix conclus entre les puissances europeennes depuis le traite de Westphalie jusqu'au traite de Berlin, 1878). Назовем еще: Murdock, «The Reconstruction of Europe. A Sketch of the Diplomatic and Military History of Continental Europe, from the Rise to the Fall of the Second French Empire» (Л., 1890); A. Debidour, «Histoire diplomatique de l'Europe depuis l'ouverlure du Congres de Vienne jusqu'a la cloture du Congres de Berlin» (П., 1890); «Revue d'histoire diplomatique» (с 1887 г.). Труды по истории Д. отдельных стран: Flassan, «Histoire generale et raisonnee de la diplomatic francaise» (1811); Лешков, «О древней русской дипломатии» (М., 1847); М. Капустин, «Дипломатические сношения России с Западной Европой во второй половине ХVII в.»; Bruckner, «Russische Diplomaten im XVII J.» («Russische Revue», 1888, Bd. 28). Теоретический очерк о дипломатическом искусстве у Heffter, «Das europaische Volkerrecht» (7 изд., В. 1882; рус. пер. Таубе, СП б., 1880). См. также Verge, «Diplomates et publicistes» (П., 1856), и Martens, «Guide diplomatique» (5 изд., Геффкена, Лпц., 1866). Сборники трактатов начал издавать Лейбниц: «Codex juris gentium diplomatici» (1693, 1724, 1747) и "Mantissa Codicis juris gentium diplomatici (1700, 1724, 1747); затем Jacques Bernard, "Recueil des traites de paix etc. " (1700), Jean Du Mont, «Corps universel diplomatique» (1726 – 1731), Шмаус, «Corpus juris gentium academicum» (Лпц. 1730 – 1731; продолжение издано Бенком, Лпц. 1781 – 96), Г. Ф. Mapтенс, «Recueil des principaux traites d'alliance, de treve, de neutralite, de commerce etc., depuis 1761 jusqu'a nos jours» (до 1800 г.; Гетт. 1791 – 1801; сборник этот продолжен самим Мартенсом в 1802 г., затем его племянником Карлом Мартенсом, Заальфелдом, Мурхардом, Замвером; Гопфом, а с 1887 г. Штёрком); Карл Мартенс и Кюсси, «Recueil manuel et pratique des traites et conventions depuis l'annee 1760 Jusqu'a l'epoque actuelle» (1846 – 57; за 1857 – 85 гг. продолжено Гефкеном, 1885-88). Текущие дипломатические акты см. в двух периодических изданиях: «Staatsarchiv», основанном в 1861 году Эшди и Клаухольдом, продолж. Кремером-Ауэнроде; Вортманом, Гиршем, Дельбрюком, и «Archives diplomatiques» (с 1861 г.; прерван в 1876 г., 2-я серия с 1880 г., ныне под редакцией Рено). Из сборников этого рода, посвященных одному лишь государству, приведем те, которые касаются России: «Собрание государственных грамот и договоров, хранящихся в государственной коллегии иностранных дел» (М. 1813 – 18); "Документы для истории дипломат. сношений России с западно-европ. державами от заключения мира в 1814 г. до конгресса в Вероне в 1822 г. (СП б. 1825); С. Доброклонский, "Указатель трактатов и сношений в России с 1452 по 1826 г. (М. 1838); «Памятники дипломат. сношений древней России с иностранными державами» (СП б. 1851 – 71; изданы при II отделении собственной Е. И. В. канцелярии по рукописям московского главного архива министерства иностр. дел; первые 9 томов обнимают сношения с Римской империей с 1488 но 1699 г. включительно, в 10-ый том вошла сношения с папским двором и с итальянскими государствами); Ф. Мартенс, «Собрание трактатов и конвенций, заключенных Россией с иностранными державами» (т. 1 – 9, СП б. 1874 – 92, издание м-ва иностр. дел; тома 1 – 8 обнимают договоры с Австрией и Германией; 9-м томом открываются договоры с Англией; документам предпосланы весьма ценные предисловия составителя на русск. и франц. яз., основанные на архивных данных); Григорович, «Переписка с русск, государями в XVI в., найденная между рукописями римской барбериниевой библиотеки» (СП б., 1834); Макушев, «Материалы для истории дипломатич. сношений России с Рагузской республикой» (М., 1865); Рамбо, «Recueil des instructions donnees aux ambassadeurs et ministres de France en Russie» (П., 1890, с предисловием издателя); Броссе, «Переписка грузинских царей с росс. государями от 1639 по 1770 г.» (СП б., 1861); «Собрание трактатов, конвенций и др. актов, заключенных Россией с азиатск. державами, а также с Сев.-Америк. Штатами» (СП б., 1858); Н. Бантыш-Каменский, «Дипломатическое собрание дел между Российским и Китайским государствами с 1619 по 1792 г.» (Каз., 1882); «Сборник договоров России с Китаем» (СП б., 1890 – издание м-ва иностр. дел); Н. Веселовский, «Памятники дипломатич. и торговых сношений московск. Руси с Персией» (СП б., 1890 – 92). Весьма много дипломатических документов и материалов напеч. в "Сборн. руск. истор. общества (изд. с 1867). Ср. Martitz, «Les recueils des traites internationaux» ("Revue de droit intern. " 1886) и Ивановского, «Notices sur les divers recueils des traites internationaux» (Одесса, 1890).
А. Я.

Диптих

Диптих (diptucon) – две деревянные, костяные или металлические, продолговатые дощечки, соединенные одна с другою помощью шнурка, тесьмы или шарнира и складывающиеся вместе, на подобие книжного переплета. Снаружи они имели гладкую поверхность или же украшались резною работою, а с внутренней стороны, представляя также гладкое поле, обведенное по краю выпуклою полоскою, покрывались слоем воску, на котором можно было писать или, вернее, царапать, посредством стальной заостренной палочки (стиля). Д. играли у древних римлян и греков роль записных и памятных книжек. Иногда дощечки, с одного из своих узких краев, были снабжены маленькими рукоятками, чтобы удобные было держать их в руке при писании. Термин «диптих» явился только во времена Константина Великого; перед тем подобные записные дощечки назывались у римлян tabulae, pugillares, codices и codicilli, а у греков – pinakeV; и deltoi. В тех случаях, когда записная книжка заключала в себе, сверх двух внешних створок, еще одну, две и более дощечек внутри, ее называли триптихом, тетраптихом и т. д. Особую категорию составляют так называемые «консульские Д.». Они отличались от обыкновенных более значительным размером (доходили иногда до 1/4 фут. в вышину) и делались всегда из слоновой кости. То были дорогие художественные произведения, которые новоизбранный консул дарил сенаторам, префектам провинций и другим важным лицам, подавшим за него свой голос. Внешние стороны консульских Д. украшались надписями, эмблемами и художественно исполненными изображениями самого консула, восседающего на курульском кресле, в роскошном одеянии, и держащего в одной руке скипетр, с бюстом императора на верхнем конце, а в другой – цирковую маппу (mappa circensis), – сверток ткани, которою консул давал сигнал дня начала игр. Под фигурою консула, снабженною обозначением его имени, нередко изображались представления в цирке, бой гладиаторов и т. п. На внутренних поверхностях створок помещался список консулов, начиная с Л. Юния-Брута и кончая тем, по чьему заказу изготовлен Д. Консульские Д. вошли в употребление на Западе и на Востоке, по-видимому, не ранее III в. по Р. Хр.; самый древний из них относится к 248 г., самый поздний – к 541 г. Доселе сохранились Д. 21 консула, в 30 экземпл. Из них пять, происходящие из коллекции Базилевского, находятся в Имп. Эрмитаже (в Отделении Средн. Век. и эпохи Возрождения). Когда христианство в Римской империи восторжествовало над язычеством, новая религия приспособила консульские и другие Д. к своему употреблению. Одни из них стали служить переплетными досками Евангелий и вообще священных книг, причем их обделывали в богатые золотые оклады, украшенные драгоценными каменьями и эмалью. Большинство древнейших Д. дошло до нас, благодаря именно употреблению их в христианской церкви. Другие экземпляры заняли место на алтарях, в виде украшения и, вместе с тем, в значении таблиц, по которым священнодействующий мог читать богослужебные молитвы или поминать живых и умерших. С конца IV в. появились Д., изготовленные специально для церковных целей, с изображением уже не мирских сюжетов, а евангельских и ветхозаветных событий, ликов Христа, Богородицы, апостолов и т. п. Так как в поминальные списки вносились имена всех тех, кто выказал усердие и преданность религии – царей, патриархов, епископов, мучеников, исповедников, благотворителей и пр., – то подобные синодики делались, с течением времени, слишком длинны для того, чтобы умещаться на одном Д. Поэтому заведись Д. троякого рода: 1) епископские Д. (diplycha episcoporum), для поминовения местных архиереев; 2) Д. живых (d. vivorum), в кот. вписывались имена здравствующих государей, духовных сановников, жертвователей на пользу церкви и вообще всех достойных ее чад, и 3) Д. усопших (d. mortuorum), назначенные для записи скончавшихся поборников религии и благочестивых людей. Запись чьего-либо имени в Д. считалась для этого лица почетом; наоборот, получить отказ в такой записи или быть вычеркнутым из Д. – составляло позор, в некотором роде отлучение от церкви. В средние века употребление Д. в церквах сделалось всеобщим; они стали водиться и у частных людей, причем, однако, характер и назначение их постепенно изменялись. Священные изображения стали помещаться на внутренних сторонах досок, внешние же стороны оставлялись гладкими Это были уже не записные таблетки или переплетные оклады книг, а образа-складни, перед которыми благочестивые люди молились в своих домах, и которые крестоносец, пилигрим и самый бедный странник брали с собою в путь, как предметы религиозного поклонения. Памятники этого рода особенно размножаются с IX ст., после эпохи иконоборства. Можно предполагать, что именно гонение на священные изображена способствовало распространению таких небольших, легко передвижных и скрываемых образов. Наряду с Д. из слоновой кости вошли в большое употребление триптихи – трехстворчатые складни, – сделанные из того же материала, а равно и складные образа, резанные из дерева, литые из меди, изготовленные из благородных металлов и украшенные эмалью. В XIV ст., вследствие редкости и дороговизны слоновой кости, получили преобладание складни деревянные, принимавшие порою значительные размеры и служившие, в таком случае, надпрестольными иконами в церквах и капеллах; однако костяные и металлические Д. продолжали быть в ходу вплоть до XVI ст. и даже позже. Ср. Fr. Gori, «Thesaurus veterum diptychorum consularium et ecclesiasticorum» (1759); «Catalogue of the Fejervari ivories in the Museum of F. Mayor» (Ливерп., 1856); F. Westwood, «A descriptive catalogue of the fictile ivories in the South-Kensingtou Museum» (Л., 1876); F. Labarte, «Histoire des arts industriels» (т. I); «Dictionnaire des antiquites grecques et romaines, publ. par Saglio» (т. V. статья Gr. Bloch'a: «Diptychon»).
А. С – в.

Директория исполнительная

Директория исполнительная (Directoire executif; 27 окт. 1795 – 9 ноября 1799). – В истории франц. революции так называется коллегия из 5 членов, которой была вручена исполнительная власть по конституции, выработанной конвентом 5 фруктидора III года республиканской эры и вступившей в силу после плебисцита I вандемьера IV г. Совет пятисот, тайной подачей голосов, составлял список кандидатов в члены директории, в десятерном против требуемого количестве, а совет старейшин, также тайной подачей голосов, выбирал из списка нужное число лиц. Члену директории должно было быть не менее 40 лет от роду; каждый год один из членов выходил по жребию и заменялся новым по выбору; директория могла решать дела только при наличности по крайней мере 3 членов; в директории председательствовал каждый член по очереди, в течение трех месяцев. На первых выборах избраны в члены Д.: Ларевельер-Лепо, Летурнер, Ревбель, Сиейс и Баррас; но за отказом Сиейса он был замещен Карно. Через год вышел из состава Д. Летурнер и заменен Бартелеми. В 1797 г., во время переворота 18 фруктидора (4 сент.), Бартелеми и Карно попали в число осужденных к изгнанию и замещены Мерленом и Франсуа де-Нешато; последний в следующем году замещены Трельяром, а еще год спустя Ревбель замещен Сиейсом. Скоро, однако, новый переворот 30 прериаля VII г. (18 июня 1799 г.) опять изменил состав Д. Выборы Трельяра были кассированы, чрез 13 месяцев после его вступления в члены Д.; Ларевельера и Мерлена заставили подать в отставку; новыми членами Д. избраны Гойэ, Рожер-Дюко и Мулен. Таким образом к моменту переворота 18 брюмера из первых членов Д. остался только один Баррас, а всего за 4 года в составе Д. перебывало 13 челов. Историю войн времен Д., ее правительственной системы, борьбы парий и переворотов этой эпохи см. в ст. Французская революция и Франция.

Дискант

Дискант (Discant – ит., soprano – фр.) – верхний голос. В группе человеческих голосов Д. – самый высокий голос мальчиков. У женщин такой голос принято называть сопрано. Партия Д. пишется в дискантовом ключе, т. е. ключе до, охватывающем нижнюю линейку нотоносца. Нота, поставленная на линейке, которую охватывает ключ, называется до и звучит как это до в ключе sol. В начале XII ст. развился особый способ сочетания двух голосов, который назывался дискантом (Discantus, biscantus, по-французски dechant) и обозначал два пения или двойное пение. Главным принципом Д. было противоположное движение голосов и их ритмическое разнообразие. В таком Д. нижний голос назывался тенором, а верхний – Д.
Н. С.

Дискос

Дискос – один из главных священных сосудов, употребляемых при литургии в православной церкви. Это – небольшой величины блюдо, на подставке, на котором приготовляется, освящается и раздробляется св. агнец, т. е. часть главной просфоры, пресуществляющаяся в тело Христово в таинстве евхаристии. О Д. упоминается в древнейшей из литургий, известной под именем апостола Иакова. Сосуд этот, по толкованию церковных учителей, изображает, в духовном смысле, и ясли, в которые положен был Иисус Христос при рождении, и гроб, в котором было положено тело Его после снятия со креста.

Н. Б.

Дисперсия

Дисперсия или светорассеяние – расхождение лучей сложного цвета по преломлении их, или при образовании цветовых спектров, вследствие интерференции в явлениях дифракции и др. случаях; расхождение оптических осей для лучей разного цвета в двуосных кристаллах.

Диссертация

Диссертация (лат.) – исследование о каком-нибудь научном предмете, представленное на соискание ученой степени: кандидата, магистра, доктора. Магистерская и докторская Д. должны быть представлены напечатанными и защищаются публично.

Диссиденты

Диссиденты (в Польше). – Слово это появилось в Польше в XVI в., вместе с реформацией, и пережило несколько значений. При первых быстрых успехах реформации среди шляхетского населения, католической церкви, казалось, приходилось заботиться не об удержании за собою господства в государстве, а только о равноправности с новыми вероисповеданиями. Тогда епископ куявский Карнковский выступил с предложением полного равенства всех христианских вероисповеданий, при чем, однако, сохранялись бы все прерогативы и права епископов, а великий коронный маршалок Фирлей, с своей стороны, предлагал установить мир между разнящимися в религии (pax inter dissidentes de religione). Именем диссидентов охватывались, таким образом, последователи всех христианских исповеданий, которые существовали в тогдашней Польше. Предложение Фирлея было осуществлено на конвокационном сейме 1573 г., в акте так назыв. варшавской генеральной конфедерации. Но этот акт был результатом не столько действительной силы протестантов и православных, сколько иного, политического процесса, лишь внешним образом связанного с религией – именно борьбы шляхты с королем и ревнивой охраны ею своих привилегий, к которым она причисляла тогда и свободу вероисповедания. Благодаря этому многие католики если и не отстаивали протестантов, то, по крайней мере, не хотели дозволять королевской власти преследовать их и чрез это, может быть, увеличить свою силу. Между тем, представители враждебных католицизму исповеданий не сумели воспользоваться благоприятным временем и соединить свои силы для борьбы. Ни союз протестантов с православными, о котором мечтали было первое время, ни соединение в одно целое различных протестантских общин, бывшее предметом долгих споров на съездах протестантов, не состоялись. Среди протестантов господствовали несогласия и раздоры, и этим не замедлили воспользоваться растерявшиеся было в первую минуту польские католические иерархи, при деятельной помощи со стороны римской курии, представителем которой при дворе польского короля явился в эту пору нунций Коммендоне. Уже варшавскую генеральную конфедерацию из всех епископов согласился подписать только один, а чем дальше, тем яснее становился перевес, бывший на стороне католиков. На конфедерациях во время безкоролевья по смерти Сигизмунда III повторено было обещание религиозного мира; но на этот раз оно уже не носило характера взаимного договора равносильных партий, а католики обещали безопасность и мир Д. – православным и протестантам. Слово Д. стало обозначать уже не все население, а только часть его, в противоположность другой, более многочисленной. Еще ранее значение этого слова сузилось иным образом: после брестской унии 1596 г. не принявших ее православных в Польше стали называть дизунитами и название Д. осталось только за последователями протестантского исповедания. Не особенно прочными оказались те обещания равенства и безопасности, какие давались им со стороны католиков: польские иерархи, при помощи сперва специальных посланцев римской курии, а затем особенно ордена иезуитов, успели разжечь религиозный фанатизм катол. шляхты. Период религиозной свободы в Речи Посполитой так же быстро окончился, как быстро и неожиданно наступил. Уже в правление Сигизмунда III католическая реакция приняла очень внушительные размеры и права Д. стали подвергаться весьма существенным ограничениям. Согласно распоряжению короля, все церкви в королевских городах, некогда бывшие католическими, а затем переданные Д., должны были быть возвращены католикам, даже в таких местностях, где последних почти не было; рядом с этим лишь очень скупо давались Д. разрешения на постройку новых церквей. В промежуток времени 1632– 1674 гг. на конфедерациях, происходивших во время безкоролевий, Д. совсем была воспрещена постройка молитвенных домов во всех королевских городах; им оставалось пользоваться для целей богослужения частными домами или строить свои церкви в имениях частных лиц. По мере того, как шла вперед иезуитская пропаганда и один за другим отпадали от протестантизма принявшие было его знатные роды польских магнатов, все резче и настойчивее становились меры, направленные против Д. В течение XVII стол. постепенно подвергнуты были ограничению и религиозные, и гражданские права их: шляхтичи Д. лишены были права держать при себе проповедников своей веры, и у них отнято было право занимать государственные должности. Конституция 1717 г. лишила Д. права заседать в сейме, комиссиях и трибуналах и запретила им составлять конфедерации для преследования своих религиозных целей; в 1719 г. посол-лютеранин был удален из сейма. Лишенные возможности принимать деятельное участие в государственной жизни Речи Посполитой, стесненные в отправлении своих религиозных обрядов, принужденные в некоторых вопросах церковной практики подчиняться решениям католического духовенства (как, напр.; в деле браков, по отношению к которым государственные чиновники руководились исключительно каноническими правилами католической церкви), занимая униженное положение перед католиками, Д. не могли уже рассчитывать с полной вероятностью на спокойное пользование своими имениями и даже на личную безопасность. Несмотря на то, что конституция 1717 г. обеспечивала им неприкосновенность их имений и равенство перед судом, в практике повседневной жизни и эти обещания закона часто оставались мертвой буквой. В том положены, в каком находились теперь диссиденты, им трудно было отстаивать свои права. Не раз, пользуясь этим, нафанатизированная иезуитами чернь безнаказанно совершала нападения на Д., грабила их церкви и дома и убивала их самих. Такое отношение польского законодательства к Д. достигло своего апогея в конфедерации и pacta conventa 1733 г., по которым у Д. отняты были все почти гражданские права и за переход из католической религии в какую-либо другую угрожал изгнанием из государства. Но и вообще для Д. право пребывания в Польше могло представляться не особенно прочным, после того как сейм в 1658 г. постановил изгнать из Польши социниан, или, как они назывались в Польше, ариан, дав им два года на устройство их дел, и это изгнание действительно состоялось, хотя и несколько позже назначенного срока. В руках Д. оставалось еще одно средство для защиты своих прав, хотя и считавшееся незаконным, но, благодаря быстро шедшему вперед разложении польского государственного организма, практиковавшееся в течение XVII и XVIII вв. всеми польскими партиями – обращено к иностранным державам; к нему они и прибегли, а для этих держав, особенно для России, дело польских Д. сделалось орудием подчинения Польши своему влиянию и власти. После избрания на польский престол Станислава Августа Понятовского и отказа его дядей Чарторыйских побудить сейм к заключению союза с Россией, послы русский, прусский, английский, шведский и датский представили польскому двору настойчивые ходатайства за Д. (понимая под этим именем и православных), а когда польское правительство отказалось принять их во внимание, стараниями русского посла Репнина была устроена радомская конфедерация, которой, с помощью русских войск, навязали те же ходатайства. Сейм был вынужден в 1768 г. принять варшавский договор, согласно которому Д. получали право свободного отправления религиозных обрядов и право назначения на все должности, исключая королевского достоинства. При смешанных браках сыновья должны были принимать религию отца, а дочери – религию матери. Вспышка религиозного фанатизма польской шляхты, породившая барскую конфедерацию, привела к первому разделу Польши. Права Д. в сохранившейся части Польши были опять несколько сокращены: они не могли занимать мест министров и сенаторов, в посольской избе не могло быть более 3 Д.; точно также несколько ограничены были и права Д. по отношению к постройке церквей, отправлению богослужения, употреблению колоколов и т. д. С этими правами дожили Д. до уничтожения Речи Посполитой, одною из видных причин которого они послужили. См. Кареев, «Очерк реформационного движения в Польше» (1887); Любович, «История реформации в Польше. Кальвинисты и антитринитарии» и «Начало католической реакции и упадок реформации в Польше» (1890); Жукович, «Кардинал Гозий» (1883).
М – н.

Диссонанс

Диссонанс – соединение двух и более звуков, не удовлетворяющее, не успокаивающее музыкальное чувство, вследствие того, что их вибрации или колебания редко совпадают. Д. требует перехода или так называемого разрешения в консонанс. При двухзвучном сочетании диссонансами считаются следующие интервалы: секунды (большая, малая, увеличенная), терция (уменьшенная), кварты (чистая, увеличенная), квинты (увеличенная, уменьшенная), секста (увеличенная), септимы (большая, малая, уменьшенная), ноны (большая, малая). Каждому из этих Д. соответствует особое разрешение; так, напр., при секунде большой, нижний звук идет на 1/2 тона или тон вниз, верхний – остается на месте или идет на чистую кварту вверх (разрешение в терцию большую или малую или в сексту большую или малую). Диссонирующими аккордами считаются те, которые заключают в себе Д., как, напр., уменьшенное, чрезмерное трезвучия, все септ-аккорды,. все нон-аккорды.
Н. Соловьев.
Диссонанс (физическое объяснение). – Объяснение Д., по Гельмгольцу, сводится к явлению звуковых дрожаний или ударов (battements, Stosse, Schwebungen), вызываемых одновременным звучанием двух тонов, мало отличающихся между собою по высоте. Эти дрожание звука обусловливаются тем, что две звуковые волны, достигая уха, попеременно то взаимно совпадают и этим усиливают звук, то противодействуют друг другу, когда сгущение одной из в их налагается на разряжение другой, причем звук ослабляется. Происходит при этом, следовательно, прерывистый звук, ряд звуковых ударов, или дрожание тона. Если, например, числа колебаний в 1 секунду двух источников звука будут 512 и 508, то в каждую секунду первому из них будет соответствовать число колебаний на 4 больше, нежели второму, а в 1/4 секунды превышение колебаний будет 1. Через 1/4 сек., поэтому, колебания будут приходить в прежние взаимные условия. Через 1/8 сек., напротив, условия будут как раз противоположные – будет последовательное чередование между усилением и ослаблением звука. В 1 сек. будут, следовательно, 4 удара (т. е. 4 усиления звука). Вообще число ударов будет равно разности между числами колебаний двух источников звука. Такие дрожания звука производят вообще неприятное впечатление на нервы уха, подобно тому, как мерцание света неприятно для глаза. Это неприятное ощущение особенно сильно, когда число звуковых ударов в 1 сек. заключается между 30 и 40. Дрожания звука вызываются, разумеется, не только основными тонами, но также и сопровождающими их всегда высшими гармоническими тонами. На основании сказанного легко теперь понять, почему, напр., чистая октава звучит хорошо, а не вполне чистая очень неприятна для слуха. В самом деле, представим себе, что имеются у нас два источника звука, составляющие октаву, причем число колебаний одного будет 200, а другого 400 в 1 сек. Числа колебаний, соответствующие их высшим гармоническим (второстепенным) тонам, мы получим, умножив последовательно данные числа на 2, 3, 4 и т. д. Таким образом будем иметь соответствующие числа
Для 1-го тона 200 400 600 800 и т. д.
Для 2-го тона 400 800 :::
Отсюда видно, что 2-й тон будет как бы только усиливать некоторые из высших гармонических 1-го тона. Неприятных дрожаний звука при этом не будет и сочетание этих обоих тонов даст полный консонанс. Если же числа колебаний не будут составлять между собою чистой октавы (т. е. отношение между ними не будет в точности равно 2), напр., пусть число колебаний 2-го источника будет 420, вместо 400, то тогда получим для 1-го тона Для 1-го тона 200 400 600 800 и т. д.
Для 2-го тона 420 840 :::
При этом 420 и 400 дадут 20 дрожаний в 1 сек., а 840 и 800 дадут 40 дрожаний; ушные нервы будут раздражаться неприятным образом и оба тона дадут Д.
Н. Гезехус.

Дисциплина

Дисциплина, вообще совокупность мер и правил, обязательных для всех, входящих в состав известного организованного целого. Д. называются также отдельная отрасль науки или преподавания.

Дисциплина (воинская).
Под воинской Д. разумеется совокупность условий, определяющих взаимные отношения между военными начальниками и их подчиненными. Из этого определения видно, что начало Д. вытекает из принципа военной иерархии и что содержание понятию воинской Д. дает не только отношение подчиненных к начальникам, но и начальников к подчиненным – иными словами, что понятие воинской Д. не совпадает с понятием воинской подчиненности (субординации). Принцип военной иерархии состоит в том, значение каждого лица в войске определяется в зависимости от большей или меньшей близости его к верховному вождю. В этом отношении все военнослужащие располагаются по ступеням лестницы, нисходящей от верховного вождя, и каждый вышестоящий, по отношению ко всем нижестоящим, является начальником, а каждый нижестоящий, по отношению вышестоящим – подчиненным. Принимая от начальника веления верховного вождя, подчиненный обязан полным ему повиновениям. Это – первая обязанность подчиненного и, вместе с тем, основной признак понятия воинской Д. Второй признак – обязанность подчиненного уважать начальника. Повиновение, в смысле юридической обязанности, состоит в подчинении распоряжениям начальника, в неуклонном исполнении его приказаний; но оно обязательно лишь постольку, поскольку начальник является проводником велений вождя. Поэтому повиновение должно быть полным, но не слепым; приказ противозаконный или выходящий за пределы служебных отношений не может быть почитаем обязательным к исполнению начальническим приказом. Уважение, также в смысле юридической обязанности, состоит в оказании наружных знаков почтения; оно служит внешним проявлением признания авторитета начальника и тем обеспечивает подчиненность. Как средство обеспечения подчиненности, оказание наружных знаков почтения начальству должно иметь место не только в сфере отношений служебных, но и в сфере отношений неслужебных. Обязанности начальника в отношении подчиненного, по их существу, такой точной формулировке не поддаются. Обусловливаемые главной задачей начальника в мирное время – подготовить войско, дать ему надлежащее нравственное воспитание, – они крайне многообразны и не имеют столь резких характерных черт. Кроме того, они тесно соприкасаются и нередко переплетаются с обязанностями начальника, как органа административного военного управления. Отчасти вследствие этой неопределенности начальнических обязанностей, но, главным образом, под влиянием: 1) линейной тактики, требовавшей от солдата одного безусловного повиновения и признававшей идеалом солдата-автомата; 2) системы комплектования войск вербовкою и рекрутскими наборами, переполнявшей армию порочными элементами, и 3) былых условий общ. жизни, когда подавление личности в войске не стояло в резком противоречии с положением личности вне войска, – исторически выработался односторонний взгляд на воинскую Д., как на совокупность только тех условий, кот. определяют отношения подчиненных к начальникам. Большинство современных военных писателей отказалось от такого вывода, но иногда и ныне можно еще встретить в военной литературе отожествление понятия Д. с понятием подчиненности.
Действующий русск. закон (ст. 1 Дисц. устава 1888) дает широкое определение понятию воинской Д.: воинская Д. состоит в строгом и точном соблюдении правил, предписанных военными законами. Поэтому, говорится далее, она обязывает точно и беспрекословно исполнять приказания начальства, строго соблюдать чинопочитание, сохранять во вверенной команде порядок, добросовестно исполнять обязанности службы и не оставлять проступков и упущений подчиненных без взыскания. Требуя от подчиненных беспрекословного исполнения приказаний начальников, закон наш, однако, не распространяет принципа обязательности начальнического приказа на приказ противозаконный. Хотя на это прямого указания в Д. уставе не имеется, но ст. 2 Уст. ссылается на 69 ст. Воинского устава о наказ., которая категорично провозглашает, что деяние, учиненное во исполнение заведомо для подчиненного противозаконного приказания начальника, преступно. На вопрос, обязателен ли приказ, выходящий из сферы служебных отношений – действующий закон прямого ответа не дает. Чинопочитание, состоящее, по определению ст. 3 Дисциплинарного уст., в оказании должного уважения начальнику и старшему в чине, обязательно как на службе, так и вне службы. Обязанности начальника по отношению к подчиненным перечислены в ст. 4 Д. уст.: он должен в сношениях с подчиненными быть справедливым, отечески пещись о благосостоянии вверенной ему команды, входить в нужды своих подчиненных, быть в потребных случаях их советником и руководителем, избегать всякой неуместной строгости, не оправдываемой требованиями службы, а также развивать и поддерживать в каждом офицере и солдате сознание о высоком значении воина, призванного к защите престола и отечества от врагов внешних и внутренних. Ср. М. Драгомиров, «Учебник тактики» (СП б. 1891); П. ГудимЛевкович, «Курс элементарной тактики» (СП б. 1887), а также др. учебники тактики и военной администрации и В. Кузьмина-Караваева, «Характеристика общей части уложения и Воин. устава о наказ.» (СП б. 1890).
К.-К.

Дифирамб

Дифирамб (diJuramboV) – особый вид древнегреческой лирики, развивавшийся в связи с вакхическим культом Диониса, или Вакха, названный одним из эпитетов этого божества и отражавший на себе черты бога вина, необузданного веселья и душевных страданий. Местами первоначального происхождения Д. предание называло Фивы, Наксос, Коринф, издревле прославленные чествованием Диониса. По словам Платона, рождение Диониса было древнейшим предметом дифирамбических песнопений, посвященных различным событиям из жизни этого божества-героя. Как народная песня или восторженная импровизация, зарождавшаяся среди праздничного шума и общего возбуждения, Д. составлял исконную принадлежность Дионисова культа; напротив, литературная обработка его началась сравнительно поздно: наиболее раннее упоминание о Д. встречается в отрывке (77) Архилоха, поэта начала VII в. до Р. X., а Ариан, Лас и Пиндар, к именам которых предание приурочивало самое изобретение Д., создали совершеннейшие образцы его, установили прочно его форму и содержание, равно как и способы его исполнения. Они распространили дифирамбическую манеру обработки сюжетов на другие божества, на многих героев и героинь, жизнь которых, многострадальная и полная приключений, способна была настроить поэта на такой же лад, как и приключения Диониса. Названные поэты жили в VI и V вв. до Р. X. Согласно с характером культа, которому он принадлежал по преимуществу, Д., в цветущую пору своего развития, представлял собою гармоническое сочетание поэзии, музыки, танцевальных движений, мимики; в самом тексте Д. соединялись элементы лирики, эпоса и драмы, ибо здесь была и повесть о приключениях героя, и лирические излияния по поводу рассказанных событий, и драматический диалог между исполнителями Д. Торжественность тона, состоявшая в подборе изысканных слов и смелых оборотов, отвечала первоначальному назначению Д. – служит выражением праздничного настроения почитателей Диониса, легко переходившего в состояние исступления, неудержимого веселья или горя. Что было плодом собственного религиозного возбуждения у поэтов более ранних, каковы Лас, Симонид, Пиндар, Вакхилид, то обращалось нередко у их преемников в ходульную напыщенность и смешную высокопарность. От Аристофана, противника всяких новшеств, дошли до нас образчики насмешек над позднейшими дифирамбиками. Довольно обстоятельное определение Д. дает Прокл («Chrestom.» 14, «Phot. Bibl.» р. 320). Огромная литература Д., за весьма скудными исключениями потеряна; тем ценнее сохранившийся изящный отрывок Д. Пиндара («Dion. de compos, verb.» 22).
Литературная история Д. начинается с опытов Ариона, уроженца обильного виноградниками Лесбоса, прибывшего в Коринф ко двору Периандра (628 – 585) из южной Италии, где память греч. героев праздновалась с большою торжественностью. С этого времени Д. составлялись поэтами с соблюдением характерных особенностей в стихотворной композиции, в подборе выражений и в музыкальном аккомпанементе и назначались для мимического исполнения так наз. циклическими хорами в определенные праздники Диониса, вокруг жертвенника; дифирамбическим инструментом была флейта. Д. хор состоял впоследствии из 50 человек. Ариону принадлежало составление хоров из сатиров, ближайших спутников божества, называвшихся козлами (tragoi), откуда и термин trag-odiа – песня козлов, сатиров, а также распространение Д. на других героев и богов, хотя это последнее приписывалось и более позднему поэту, Ласу; наконец, к Ариону следует приурочивать начатки трагедии и в том смысле, что в Д. лирические части стали правильно чередоваться с рассказом корифея хора (exarcwn) о приключениях героя. Во всяком случае Д. принадлежит важная роль в истории трагедии и театра: он не только разработал стихотворные формы, пригодные для античной драмы, но приготовил в большой мере и сценическую обстановку ее. Высшего развития Д. достиг в Афинах, где ежегодный чествования Диониса со времени Пизистрата и сыновей его получили грандиозные размеры: здесь только примыкавшая к Д. трагедия имела гениальных мастеров и произвела на свет бессмертные образцы; здесь же Д. продолжал развиваться, независимо от драмы, в том направлении, какое дано было ему другом Гиппарха, Ласом из Германы. Поэт, композитор и учитель музыки, Лас усилил музыкальный аккомпанемент Д. и освободил этот вид лирики от дробления на строфы и антистрофы, благодаря чему открывался простор самым сложным ритмическим образованиями и обеспечивалось дальнейшее самостоятельное развитие музыки и мимического искусства; в этой форме Д. благотворно воздействовал на успехи греч. музыки вообще. Первенствующее значение в трагедии принадлежало тексту, в дифирамбе – музыке. Лас устроил публичные состязания дифирамбических хоров на Дионисовых празднествах. Впоследствии драматические представления на так наз. больших Дионисиях в Афинах предварялись состязаниями дифирамбических хоров детей и взрослых мужчин; блестящая постановка этих хоров составляла одну из тяжелых повинностей для богатых граждан. В Афинах исполнялся и Д. Пиндара, ученика Ласа; здесь выступала многочисленные дифирамбические поэты, по происхождению при надлежавшие различным частям Эллады. В позднейшей древности некто Дамагет из Гераклеи посвятил особое сочинение дифирамбическим поэтам. Уцелевшие названия Д. указывают на разнообразие их по содержанию: «Данаиды». «Одиссей», «Ниоба», «Персефона», «Гименей» и т. п. Благодаря многосторонности содержания и той легкости, с какою музыка Д., господствовавшая над текстом, приспособлялась к новым вкусам и понятиям, этот вид лирики, хорошо известный Цицерону и Горацию, замер только со смертью того культа, часть которого он составлял. См., кроме общих курсов истории греч. литературы и поэзии: Lutke, «De Graеc. dithyrambis et poetis dithyrambicis» (Б., 1829) и Schmidt, «Diatribe in dith. poetarumqne dith. reliquias» (Б., 1845).
Ф. Мищенко.

Дифтерит

Дифтерит (Dyphteritis) – гнилая жаба, острое заразное заболевание, обусловливаемое поступлением в организм инфекционного начала – особого вида микроба, лишь недавно изученного немецким бактериологом Леффлером, имеющего вид маленькой, неподвижной, слегка искривленной палочки. Он отличается чрезвычайной жизнеспособностью и способностью упорного противодействия различным внешним агентам, напр., высушиванию. Микроб отделяет крайне ядовитые продукты (токсины, токсальбумины), гибельно действующие на животный организм. Как общее заболевание с местной локализацией процесса на какой-либо слизистой оболочке тела, в зеве, гортани, носу, прямой кишке и т. п., или на поверхности раны, Д. известен давно. Распространяется обыкновенно эпидемиями, хотя в некоторых местностях встречаются почти постоянно отдельные спорадические случаи. Эпидемия Д. наблюдались почти во всех странах, во всякое время года, но преимущественно зимою; особенно поражается детский возраст, хотя и не исключительно. Развиваются эпидемии Д. всего сильнее в населении бедном, плохо питающемся, но не бывают пощажены и классы достаточные и богатые. Эпидемии иногда принимали громадные размеры, напр., в некоторых уездах южной и средней России в эпидемию 1879 – 81 г. погибло до 2/3, всех детей сельского населения. В некоторых местностях Д., прочно укоренившись, действует как постоянная местная болезнь, из года в год, и уносит ежегодно более или менее одинаковое число жертв. Напр., в Петербурге, по точным данным городского статистического отделения, умерло от Д.: в 1885 г. – 372 об. п.; в 1886 г. – 420; в 1887 г. – 457: в 1888 г. – 485; в 1889 г. – 290; в 1890 г. – 454; в 1891 г. – 368 об. п. Заболевают Д. в СП б. также далеко не одни дети; по данным городских санитарных врачей в 1892 г. заболело в СП б. Д. 636 ч. об. п. (299 м. и 337 ж.), распределившихся по возрасту: от 0 до 5 лет – 38 %, от 6 до 10 л. – 22 %, от 11 до 15 л. – 12 %, от 16 и свыше – 28 %. Заражение передается непосредственно от одного больного другому, хотя имеются факты, указывающие, что для заболевания необходимо еще кроме передачи заразы, известное предрасположение. Непосредственное заражение наичаще имеет место в случаях, когда частицы отхаркиваемых из зева пленок попадают на слизистую оболочку тела (рта, носа и т. п.) здорового человека, или на открытую поверхность раны; часто зараза передается при поцелуе, при осмотре зева и т. д. Заражение посредственное, чрез предметы, бывшие в употреблении у дифтеритного больного, наблюдается еще чаще (посуда, полотенца, салфетки, носильное и постельное белье и проч.). Так как дифтеритные микробы остаются жизнеспособными при высушивании, то зараза может передаваться воздухом, пылью. Д. переходит к людям и от животных. Дифтеритный процесс выражается появлением грязновато-желтых пленок, пропитывающих всю толщу слизистой оболочки; по удалении пленок остается язвенная поверхность. Токсины, вырабатываемые бактериями, поступая в организм, вызывают общее его заражение, чрезвычайно тяжелое. Раз перенесенное заболевание не предохраняет от вторичного, а скорее как бы предрасполагает к нему. Различают три формы дифтерии: 1) легкое, местное поражение; 2) общее дифтеритическое заражение, и 3) гнилостная дифтерия. Обыкновенно заболевание начинается медленно, исподволь, при сравнительно умеренном и постепенном повышении температуры; слизистая оболочка зева припухает, становится ярко-красной, появляется желтовато-серый налет, преимущественно на увеличенных миндалинах; подчелюстные железы опухают, особенно сзади под углом нижней челюсти. Налет сидит в слизистой оболочке плотно. При легкой форме заболевания пленки имеют вид точечного налета, расположенного в виде более или менее значительных пятен, скоро отделяются, отхаркиваются и поверхностное изъязвление подживает. Часто заболевание начинается и более острыми, бурными явлениями, сильным повышением температуры, ознобом, бредом, судорогами; слизистая оболочка покрывается часто сплошными, грязными, желтовато-серыми пленками, отделяющимися в виде тягучей слизи; иногда язвы под пленками кровоточат. При гнилостном Д. развивается общая картина заражения крови, гнилокровия, и больной погибает. Смертность от Д. вообще велика – до 50 % и более; легкие формы в большинстве протекают благополучно. В различные эпидемии смертность различна, смотря по преобладанию форм. Заболевание Д. нередко сопровождается многочисленными осложнениями в почках, нервной системе и т. д. Характерное осложнение болезни – дифтеритические «параличи» отдельных частей тела, развивающиеся как во время самой болезни, так и в периоде выздоровления, иногда через 20 – 30 дней по прекращении местного процесса и видимого излечения; обыкновенно в 4 – 8 недель они проходят; параличи же сердца, диафрагмы и т. п. иногда служат причиной моментальной смерти дифтеритного больного и даже, по-видимому, выздоровевшего от своей болезни.
В виду сильной заразительности Д. и наклонности его развиваться до эпидемий, санитарные меры против его распространения обыкновенно принимаются самые энергичные. Больной немедленно удаляется от здоровых в отдельное помещение, или обратно – выселяются здоровые и прекращается всякое сношение последних с больным, Лица, остающиеся ухаживать за больным, как способные передавать заразу, также избегают всякого сношения с здоровыми. Во время течения болезни обращается главнейшее внимание на обеззараживание или уничтожение отделяемых пленок, слюны, слизи, запачканного ими белья, одежды, посуды и т. п. После выздоровления больного или его смерти производится самая строжайшая дезинфекция помещения и всей обстановки больного. Для лечения Д. предложено чрезвычайно много средств, но специфического против него еще не найдено. Наибольшее применение имеют средства, укрепляющие силы больного и затем противобактериальные, как наружные, так и внутренние. Лечение распадается обыкновенно на местное и общее. Для лечения Д. применяются: полоскания, спринцевания, пульверизации растворами полуторохлористого железа, борной кислоты, буры, бертолетовой соли, сулемы, тимола и т. д. Применяются меры, способствующие отделению пленок: вдыхание горячих паров, согревающие компрессы, ртутные препараты и т. д. Насильственное отделение пленок, прижигание поражаемых участков теперь не рекомендуется, так как открывшаяся язвенная поверхность обыкновенно вновь поражается дифтеритным процессом, распространяющимся в глубину. Если Д. поражает гортань и отдельные пленки угрожают задушением, (у малых детей), прибегают к горлосечению (tracheotomia), но оно при Д. очень редко помогает и далеко не столь спасительно, как при крупе.
Общее лечение состоит в применении лекарственных веществ, поднимающих деятельность сердца, в мерах, укрепляющих силы (тепловатые ванны) и в попытках произвести внутреннее обеззараживание приемом сулемы, бертолетово соли и т. д.
А. Л – ий

Дичь

Дичь – употребляемые в пищу дикие птицы и четвероногие, на которых производится охота. Из птиц – вальдшнеп, дупель, бекас и гаршнеп, из четвероногих же олень, даниель (лань – Cervus dama), иногда лось и дикая коза называются красною Д. (Rothwild); кабан считается черною Д. (Schwarzwild). По действующему в Европейской России законодательству (правила 3 февраля 1892 г.), охота на Д. разрешается только в определенные для каждой породы ее сроки, через 10 дней по истечении которых воспрещается также перевозить, разносить, продавать и покупать ее, причем, однако, за последнее назначено наказание (денежный штраф от 1 до 25 р.), лишь в случае покупки Д. для продажи. В городах торговля Д., убитою зимою (до 1 марта), дозволяется во всякое время, с соблюдением особых правил. Перевозить в запрещенное время живую Д., для ее разведения, дозволяется с разрешения местной полицейской власти.
С. Б.
Д., отыскивая сама себе пищу, далеко не имеет столько отдыха, как прирученные домашние животные, а посему не имеет и жира в своем мясе, и этот недостаток Д. на кухне восполняют тем, что либо Д. шпигуют жиром, шпеком, либо, если это небольшие птицы, их обертывают ломтиком шпека и тогда при жареньи мясо Д. становится не столь сухим. Заметим, что у птиц никогда жир не отлагается в мясо, а всегда только под кожею и что при обильных кормах и некоторые дикие птицы отлагают жир под кожею и особенно осенью, перед отлетом на юг. Самыми жирными бывают дупеля, перепела, и таких жирных птиц жарят без шпека, но обертывают их виноградными листьями, дабы помешать их жиру вытечь при жареньи и не дать мясу их быть сухим. Д. имеет свой особый вкус и запах, fumet, и для усиления этого запаха и для того, чтобы мясо стало мягче, многие сохраняют битую Д. до тех пор, пока она не начнет давать явные признаки разложения. Особенно сильное разложение любят англичане у зайца, а французы у фазана. Гораздо более употребительны на кухне более скорые способы размягчения Д., причем запах почти не проявляется – это закапывание Д. в землю на день, два или маринование ее в уксусе с пряностями, а то так, попросту в квасе. Д. подается на стол всегда вполне дожаренная.
Д. В. Каншин. D.

Диэлектрики

Диэлектрики – название, данное Михаилом Фарадеем телам непроводящим или, иначе, дурно проводящим электричество, как, напр., воздух, стекло, различные смолы, сера и т. д. Подобные тела называются также изоляторами. До исследований Фарадея, произведенных в 30-х г., электрические явления изучались почти исключительно в проводниках; в основе всего учения об электричестве лежал принцип Ньютона – «actio in distans», т. е. действие наэлектризованных проводящих тел друг на друга, а также и на другие ненаэлектризованные проводники – приписывалось особому свойству электрических жидкостей проявлять силу на расстоянии вполне независимо от окружающей эти тела изолирующей среды. Изоляторы или Д. рассматривались как тела, способствующие лишь сохранению электрического заряда на поверхности проводников, их отношение ко всем электрическим явлениям предполагалось чисто пассивным. Совсем не таков взгляд на значение диэлектриков в современной теории. Путем опытов Фарадей доказал, что вещество Д. отделяющего собою два проводника, оказывает существенное влияние на наблюдаемые в них электрические явления. Это влияние резко обнаруживается при замене, напр., в конденсаторе воздушного слоя слоем какого-либо иного твердого Д. Подобное существенное значение Д. было замечено и сравнительно хорошо изучено еще задолго до Фарадея. Известный Кевендиш в 70-х годах прошлого ст. произвел целый ряд интересных опытов, обнаруживших с полною ясностью свойства различных диэлектрических веществ. Но эти опыты Кевендиша не были опубликованы вплоть до 1879 года и только благодаря Максвеллу сделались известными. Фарадей первый положил основание новому учению об электричестве, учению, по которому причина всех электрических действий заключается не в проводники, а внутри отделяющих или окружающих эти проводники Д. При всех процессах электризации в действительности внутри Д. происходят особые изменения, возникает особое, пока еще хорошо неизвестное, механическое явление, которое и обнаруживается видимым образом в развитии электрического состояния проводников. Все действия между наэлектризованными проводниками на самом деле представляют собою результат изменений, происходящих в промежуточной диэлектрической среде. Электрические действия передаются на расстояние не моментально, а распространяются в пространстве с известною конечною скоростью. Это учение Фарадея впоследствии было обработано математически Максвеллом и подтверждено многочисленными опытами, в особенности – замечательными опытами Герца.
Абсолютная пустота по всем своим свойствам в отношении к электрическим явлениям должна рассматриваться также, как Д. Таким образом тот механически процесс, который вызывает все электрические действия, необходимо должен происходить в эфире, наполняющем пустое пространство и проникающем все тела. Эфир в пустоте и эфир в Д. обладает способностью подвергаться «электрическим» деформациям. Он до известной степени уподобляется упругим телам при обыкновенных механических изменениях. Эфир в проводящих телах как бы лишен подобного свойства. Вернее – вещество проводящего тела оказывает действие на состояние эфира в этом теле и уничтожает возникающие в эфире электрические деформации. Вспомним, что и по отношению к световым и тепловым явлениям хорошие проводники электричества, металлы, представляются с иными свойствами, чем хорошие изоляторы
– воздух, стекло. Металлы вообще не прозрачны для световых и тепловых лучей, изоляторы или Д., напротив, прозрачны для лучей световых или тепловых. Свойство различных Д. по отношению их к электрическим явлениям характеризуется так называемою диэлектрическою постоянною этих тел. Диэлектрическая постоянная (К) какого-нибудь Д. представляет собою отношение электроемкости конденсатора, когда изолирующий слой в нем состоит из исследуемого Д., к электроемкости того же конденсатора с изолирующим слоем из воздуха. Из опытов получены следующие величины диэлектрических постоянных некоторых тел:
Для эбонита К=2,21 Для каучука К=2,12 Для парафина К=1,68 Для серы К=2,4 Для стекла К= ок 2,8 Для ксилола К=2,39 Для керосина К=2,04 Для алкоголя К=26,5 Для воды К=76
При этом д-ая постоянная воздуха принимается равною 1. Д-ая постоянная характеризует и упругие свойства эфира в данном Д. по отношению к происходящим в эфире электрическим деформациям. По теории «коэффициент электрической упругости» = .
Электрические деформации, возникающие внутри эфира в Д. при кажущейся электризации поверхности проводящих тел, вызывают различный изменения и в молекулярном строении самого Д. Объем Д. изменяется при этом, изменяются и оптические свойства тела. Вполне изотропный тела, как напр., жидкости, превращаются при появлении электрических сил внутри их – в тела, относящиеся к свету подобно кристаллам
До настоящего времени держится еще в науке теория, по кот. электрические действия по-прежнему рассматриваются, как происходящие на расстоянии и подчиняющиеся в пустом пространстве известному закону Кулона. Диэлектрические тела предполагаются по этой теории, состоящими из огромного числа весьма маленьких проводящих зерен, которые отделены друг от друга абсолютно непроводящим электричество веществом. В каждом таком зерне внутри Д. допускают появление двух противуположных электричеств, когда находящиеся поблизости к Д. проводники подвергаются электризации. Действие на какое-либо проводящее тело других наэлектризованных проводников осложняется действием всех проводящих зерен Д., наэлектризованных вследствие индукции. Таким образом и эта теория, развитая впервые Моссоти, объясняет влияние Д. на электрические действия, наблюдаемые в проводящих телах. Диэлектрическая постоянная (К) какого-либо Д. дает возможность по этой теории найти отношение между объемом, занимаемым одними проводящими зернами в Д., и объемом всего Д. Если обозначим это отношение через e. мы имеем, как показал Клаузиус, следующую зависимость между К и e.
К = .
И. Боргман

Дмитревский

Дмитревский (Иван Афанасьевич) – знаменитейший русский актер, родился 28 февраля 1734 года в Ярославле, сын протоиерея Дьяконова-Нарыкова. Учился в ярославской семинарии, затем у пастора, жившего в Ярославле. Будучи земляком Ф. Г. Волкова, Д. сделался участником его представлений, исполняя преимущественно женские роли, и вместе с труппой Волкова прибыл в Петербург. Впервые Д. исполнял в Царском Селе роль Оснельды в трагедии Сумарокова «Хорев», причем сама императрица надевала на Оснельду бриллианты и тут же назвала Дьяконова Дмитревским, по сходству его с польским графом Дмитревским, состоящим тогда кавалером посольства в СПб. Впоследствии Д. перешел на мужские роли и после смерти Волкова (1763) занял первое место в придворной труппе, а в 1765 г. был послан для усовершенствования за границу. Исполнение им, по возвращении, роли Синава было истинным торжеством артиста. Через год Д. вновь отправился за границу, с целью навербовать французских актеров для петербургского придворного театра. Симпатичная мысль Волкова – устроить театр публичный, для всех классов доступный – долго не имела успеха, и только благодаря энергии Д. был создан «вольный российский театр» (на Царицыном лугу) Карла Книппера. Заведывание вновь учрежденным в СП б. театральным училищем (1779) также было поручено Д., обучавшему воспитанников «декламации и действованию». Одно время Д. преподавал географию, историю и словесность в Смольном монастыре. Помимо звания «первого актера», он нес и режиссерские обязанности. В конце 1790-х гг. Д. покинул сцену, на которой в последний раз играл в 1812 г., 30 августа, в патриотической пьесе Висковатого «Всеобщее ополчение». Гром рукоплесканий встретил дряхлого старика, от волнения с трудом говорившего. В конце жизни Д. ослеп и умер в СП б. 27 окт. 1821 г. (похоронен на Волковом кладбище). Д. имел репутацию высокообразованного человека. Единственный пример актера-академика, Д. и в литературных кружках пользовался всеобщим уважением. К его советам обращался даже чванный Сумароков, по указаниям его нередко исправлявший свои трагедии. С ним советовались и Княжнин, и Фонвизин (при окончательной отделке «Недоросля»), и И. А. Крылов, явившийся к Д. с одним из своих юношеских трудов. Многие имена учеников и учениц Д. славятся в истории русской сцены; таковы Крутицкий, Гамбуров, Воробьев, Каратыгина, Сандунова, Семенова, Яковлева и др. Он был поклонником господствовавшего в то время псевдоклассического репертуара.
Литературные занятия Д. начались очень рано. Наряду с Сумароковым и Волковым, Д. был одною из главных сил драматической литературы первых лет нашей сцены, для которой поставлял большею частью переводы и переделки с франц., иногда с итал. яз. Он написал массу трагедий, комедий и комических опер: «Антигона» (музык. драма, с итал. СП б. 1772), «Честный преступник» (ком. с фр. id.), «Беверлей» (трагедия, с фр., СП б. 1773 и М. 1787), «Армида» (опера, с ит., СП б. 1774), «Раздумчивый» (ком., с фр., СП б. 1778), «Дианино дерево» (опера, с ит., СП б. 1792), «Редкая вещь» (опера, с итал. id.) и мн. др., не сохранившихся до нашего времени. Перевел поэму Томсона «Четыре времени года» (М. 1798 и 1803); издал «Похвальное слово А. П. Сумарокову» (СП б. 1807), печатал в «Трудолюбивой Пчеле» Сумарокова стихи и участвовал в переводе Анахарсиса, изд. академиею (1804 – 09). Около 20 лет Д., по поручению российской акд., трудился над «Историей русского театра», но рукопись его сгорела во время пожара в академии. Д. возобновил свой труд, но он остался не напечатанным. Актер Иван Носов, при составлении своей «Хроники русского театра» (изд. Имп. общ. ист. и др. росс. при моек. унив., М. 1883), пользовался оригиналом «Историй русского театра» Д., хотя не указывает, где его видел. в. Кони в своей статье: «Русский театр, его судьбы и историки» («Русская Сцена», 1864) сообщил несколько фактов, почерпнутых им из разных записочек и клочков, писанных рукою Д. и найденных им в бумагах актера Яковлева, друга Д. Академиком М. И. Сухомлиновым (см. Его «Исследования и статьи по русской литературе и просвещению», т. II, СП б. 1889) доказано, что немецкое "Известие о некоторых русских писателях 1768 г. (напеч. в «Материалах для истории русской литературы» П. А. Ефремова, СП б. 1867) вышло из-под пера Д. Ср. "Известие о жизни Д. " (СП б. 1822); 9. Кони, "Биография Д. " («Пантеон», 1840, III); «Семейная хроника» Аксакова, в ст. «Я. Шушерин»; предисловие Е. Барсова к «Хронике» Носова; ст. Сиротинина в «Артисте» (1890 г., IX и XI); «Записки С. П. Жихарева» (изд. «Русского Архива», 1891); «Архив дирекции Имп. театров» (1892, отд. 111); биография Д. для народа (СП б. 1884, изд. «Мирского Вестника»); И. Ф. Горбунова, в «Русском Вестнике» (1892).
Ум.

Дмитриевский собор

Дмитриевский собор, в г. Владимире на Клязме – один из замечательнейших памятников владимирско-суздальской ветви древнерусского зодчества, как по своей красоте, так и по относительно хорошей сохранности. Он сооружен в 1197 г. вел. кн. Всеволодом III в ознаменование рождения у него сына, Димитрия, и посвящен св. Димитрию Солунскому. Новопостроенная церковь была придворною и соединялась с великокняжескими палатами переходом, ведшим на ее хоры (остатки которого были уничтожены при реставрации собора в 1834 – 1835 гг.). Строителями собора были приезжие из северной Италии греческие мастера, под руководством которых работали местные, владимирские каменщики, славившиеся в ту пору своим искусством. И те, и другие, видимо, приложили все старание к тому, чтобы угодить вел. князю, желавшему придать своему домовому храму возможное изящество. Д. собор очень невелик по размеру; подобно другим владимирским и суздальским церквам XII ст. (Успенскому собору в Суздале, Покровам-на-Нерли, Богородице-Рождественской церкви в Боголюбове и пр.), он представляет чисто византийский тип храма, с продолговатым четырехугольником в плане, тремя полукруглыми апсидами с восточной стороны и одною главою над своею срединою; но многие детали его внешности сильно отзываются западным (романским) влиянием. Каждый из трех фасадов (западный, северный в южный) разделен на три частя посредством длинных и тонких колонок. выступающих из стены; на половине высоты стен идет по фасадам карниз, состоящий из колонок, подпираемых небольшими кронштейнами и поддерживающих арочки с нисколько приподнятом центром. Между колонками карниза помещены рельефные, тесанные из камня изображения святых в сидячей позе и орнаменты, представляющие разных зверей и птиц на изгибающихся и вьющихся ветвях. Фигуры эти, равно как и украшающие кронштейны, имеют много сходства с заставками и виньетками византийских и древнерусских рукописей; однако между ними есть и такие, которые отмечены, очевидно, романским характером. Точно такой же карниз проходит на апсидах, под крышей, с тою разницей, что здесь, чрез каждые две короткие колонки, подпертые кронштейнами, одна, длинная, спускается вниз, до самой земли. На переднем и боковых фасадах, в каждом из трех компартиментов, на которые они разделены, находится по длинному и узкому окну с округленным верхом, а все поле компартиментов усеяно рельефными фигурами, подобными помещенным между колонками карниза. В средней части каждого фасада, внизу, проделана дверь, имеющая форму арки и обрамленная колонками и покоящимися на них рельефно украшенными дугами, совершенно в роде романских порталов. Верх стены фасада образует три арки, одетых непосредственно крышей, которая, вообще, изгибается сообразно кривизне прикрываемых ею сводов здания. Высокий барабан главы убран арочками на тонких и длинных колонках и снабжен такими же окнами, простенки между которыми заняты рельефным орнаментом того же характера, как скульптурные украшения и в прочих местах, но превосходящим эти последние в отношении рисунка и исполнения. Крыша купола принадлежит позднейшему времени, хотя ее форма я встречается на рисунках XII в.; ее нельзя назвать византийскою, но она все-таки ближе подходит к полусферической форме византийских глав, чем к маковкам в виде луковиц, усвоенным впоследствии русским церковным зодчеством. Гармоничность пропорций собора, вместе с обилием и своеобразностью его внешних украшений, составляет, главным образом, его красоту; что же касается до его внутренности, то она вообще походит на внутренность новгородских и афинских церквей и не представляет ничего особенно любопытного, за исключением древней стенной живописи под хорами над входом с западной стороны. Здесь был изображен «Страшный суд», от которого уцелели довольно значительные фрагменты. В особенности мило и наивно представлены Богоматерь, сидящая на престоле между двумя коленопреклоненными ангелами, а также три ветхозаветных патриарха: Авраам, держании на своем лоне бедного Лазаря, и, по бокам от него Исаак и Иаков, окруженные душами праведников. После татарского нашествия Д. собор неоднократно подвергался опустошениям и пожарам, был потом обезображен разными пристройками и, наконец, по повелению императора Николая I, в 1835 г., восстановлен в своем первоначальном виде.
А. С – в.

Димитрий Иванович Донской

Димитрий Иванович Донской, вел. кн. всея Руси, сын в. кн. Ивана Ивановича, от 2й его супругу Александры, род. в 1350 г. По смерти отца своего (1359) Д., с братом Иваном (умер в 1364), остался малолетним. Русские князья поехали в Орду хлопотать о вел. княжении; хан Навруз дал ярлык суздальскому князю Димитрию Константиновичу. Малолетний Д. был в Орде в 1361 г., а может быть и ранее. В Орде произошли «замятни». Хан Навруз был убит, явились два хана: в орде Мурат, за Волгой – Авдул, управляемый темником Мамаем. К Мурату поехали поверенные вел. кн. Димитрия Константиновича, уже севшего на стол во Владимире, и кн. московского, за которого, конечно, действовали бояре. Мурат дал ярлык кн. московскому; суздальский не уступал. Тогда бояре осадили Переяславль, где заперся кн. суздальский; Переяславль был взят, Д. вокняжился во Владимире (1362). В 1363 г. хан Авдул прислал свой ярлык Д., который его принял. Мурат оскорбился таким признанием другого хана и снова дал ярлык Димитрию суздальскому, который явился во Владимир. Московские войска, при которых были и князья, изгнали его и опустошили Суздальскую область. Во время этой борьбы кн. Ростовский должен был подчиниться Москве и князья Галицкий и Стародубский лишились своих владений. Вскоре кн. суздальский не только помирился с московским, но еще просил его помощи, когда, по смерти брата его Андрея, Нижним завладел другой его брат, Борис. Митрополит послал св. Сергия мирить князей, и когда Борис сопротивлялся, в Нижнем были заперты церкви. Борис ушел в Городец; в Нижнем сел Димитрий (1364). Вслед затем Д. женился на дочери нижегородского кн., Евдокии. Тогда же Москва укреплена каменною стеною (Кремль). Вел. кн., по словам летописи; «всех князей приводил под свою власть, а которые не повиновались его воле, на тех начал посягать». Так он вмешался в ссору тверских князей, споривших между собою о выморочном уделе кн. Симеона Константиновича. Первоначально их судил владыка тверской и решил в пользу в. кн. тверского Михаила Александровича. Князья обратились к посредничеству митрополита, а Михаил – к в. калитовскому Ольгерду, и хотя, по-видимому, дело было улажено, но в 1369 г. вел. кн. Д. позвал Михаила на суд в Москву и заключил его и всех его бояр. Они были освобождены татарским послом; тогда Михаил снова обратился к Ольгерду, который пришел с войском и, разбив моск. полки при Тростенском оз. (в нынешн. Рузском у.), подступил к Москве. Заключен был договор, выгодный для Михаила. В 1370 г. Д. напал на тверские области; Михаил обратился в Орду к хану Магомет-Султану, ставленнику Мамая, и получил от него ярлык на вел. княженье; но Д. хана не послушался. Михаил в третий раз призвал Ольгерда, который, однако, не имел удачи под Москвой, помирился с вел. кн. и отдал дочь свою за его двоюродного брата Владимира Андреевича. Михаил снова поехал в Орду, получил ярлык; но Д. ярлык не принял, задарил посла и склонил его на свою сторону. Тем не менее Д. поехал в Орду, предварительно сделав завещание, в котором распоряжался наследственными своими владениями, не упоминая о вел. княжении. В Орде его приняли благосклонно. Михаил опять обратился к Ольгерду, который пришел, был разбит под Любутском (Калужского у.) и заключил мир (1372). Михаил не мирился; Д. пошел на Тверь, с ополчением многих князей, осадил город и принудил Михаила заключить договор, которым он навсегда отказывался от вел. княжения. В том же году Д. победил Олега Рязанского, с которым велись споры о межах, и выгнал его из стольного города; но тот скоро возвратился и помирился с Д. Смирив соседних сильных князей, вел. кн. мог смело начать действия против татар. В тогдашнее смутное для Орды время разные царевичи, действуя от себя, делали нападения на Русскую землю; их иногда отражали, а иногда и они наносили русским поражения. В 1377 г. на Суздальскую область напал царевич Арабшах (Арапша) из Синей орды (между Каспийским и Аральским морями). Д. послал войско на помощь тестю; по неосторожности русских князей, ополчение их было разбито на р. Пьяной (в нынешн. Нижегородской губ.). Затем татары разграбили область Нижегородскую и сделали набег на Рязанскую. Арабшах провозгласил себя ханом Золотой орды, но скоро погиб (его монеты найдены в Казанской губ.). В 1378 г. Д. удалось разбить на р. Родне (в Рязанской губ.) посланного Мамаем мурзу Бегича. Таким образом Д. защитил своего недавнего врага Олега. В отмщение за это Мамай собрал большое войско (1380). Д., приняв благословение от св. Серия, который отпустил на брань двух иноков: Ослаба и Пересвета, встретил Мамая на Куликовом поле, между р. Непрядвой и Доном (Тульской губ., Епифанского у.). С ним было много русских князей и два сына Ольгерда, Андрей и Димитрий. Вел. кн. литовский Ягайло вступил в союз с Мамаем, но к битве не поспел. Олег рязанский изъявил покорность Мамаю. 8 сент. произошла знаменитая битва, успеху которой способствовало преимущественно своевременное появление из-за засады отряда, предводительствуемого Волынским-Боброком и кн. Владимиром Андреевичем. Д. отличился не только как полководец, составив заранее план, но и показал личное мужество. Переодевание его было общим обычаем средних веков. Мамай погиб на обратном пути; в Орде явился Тохтамыш, ставленник Тамерлана; он пошел наказать Д. (1381). Неожиданное нападение его заставило Д. удалиться в Кострому. Москва была взята, правда – обманом. Русь снова покорилась татарам, но народный дух уже оживился. Покоряясь татарам, Д. крепко держал других князей: попытку Михаила получить ярлык он отстранил в Орде, Олега смирил оружием, опустошил землю Рязанскую, новгородцев держал в повиновении. С двоюродным братом Владимиром Андреевичем Д. заключил договор, которым последний признавал Василия Дмитриевича братом старейшим, Юрия – братом равным, остальных – младшими, отказываясь от своих прав на вел. княжение. В последнем завещании своем (1389) Д. не только распоряжается наследственными владениями, но и благословляет старшего своего сына Василия вел. княжением. умер Д. в 1389 г. После него остались дети: Василий, Юрий, Андрей, Петр, Иван и Константин. Грозный с князьями, Д. строго держал и бояр: Вельяминов, сын последнего тысяцкого, был казнен в Москве за содействие Михаилу Тверскому. В этом отношении Д. является достойным предшественником вел. кн. Иоанна Васильевича. Потомство сохранило о нем память как о победителе татар; но его внутренняя политика замечательна, быть может, еще больше.
Источники и пособия. Летописи: Новгородская, Софийская, Воскресенская, Никоновская, Львовская, Степенная книга; Собр. гр. и дог.; «Слово о житии и преставлении вел. кн. Дмитрия Ивановича» (в Соф., Воскр., Ник., Ст. кн.); различные повести о Мамаевом нашествии (поведание в Новг. IV, Соф., Воскр., Типогр., Супр., Льв., Ст. кн.; сказание в Ник., Др. лет., Син. подр. лет., отдельно изд. Снегиревым, в "Русск. Ист. Сборн. "). Задонщина, опоэтизированное сказание, издано Срезневским в «Изв. II отд. акд. наук», Ундольским во «Времен.» О всех сказаниях см. Тимофеева в "Ж. М. Н. Пр. " и Хрущева в «Трудах III Арх. съезда». «Сказание о нашествии Тохтамыша» (в Новг. IV, Соф., Воск., Ник.). О Димитрии вообще см. общие истории России, а также Экземплярского, «Великие и удельные князья Северной Руси» (т. I, СП б. 1889 г.) и Савельева-Ростиславича, «Дим. Иоан. Донской, первоначальник русской славы» (М. 1837 г.). Статья Костомарова о Куликовской битве (в «Месяцеслове» 1864 г.; перепечатана в «Монографиях», III) возбудила сильную полемику, в которой приняли участие Погодин (его статьи собраны в книге: «Борьба не на живот», М. 1874) и Д. В. Аверкиев (в «Эпохе»).
К. Б.-P.

Димитрий Иванович

Димитрий Иванович – внук вел. кн. Ивана III Васильевича, род. в 1483 г. По смерти отца его (1490 г.), Ивана Ивановича Младого, бывшего наследником престола, возник вопрос: кто будет преемником царствующего государя – сын ли умершего Ивана Младого, или сын самого велик. князя, Василий. Этот вопрос разделил придворных на две парии, из которых одна, старая боярская партия, стояла за жену умершего, Елену, и сына его Димитрия, как окружавших себя исключительно природным московским боярством, а другая сомкнулась около вел. княгини Софии и сына ее Василия, которых окружали преимущественно греки. Вследствие заговора последней партии на жизнь Димитрия, многие члены ее были казнены (1498), а вел. князь, до тех пор колебавшийся, торжественно венчал на царство Димитрия. Софию и Василия постигла опала. Но чрез год вел. князь примирился с супругой и сыном и приказал дело о них переисследовать. Теперь опала постигла членов Елениной партии. Василий назван был государем вел. кн. Новгорода и Пскова; но титул вел. князя владимирского и московского оставался еще за Д. Наконец, в 1502 г. опала постигла и Елену с сыном ее: к ним приставлена была стража; у Д. отнять был великокняжеский титул и имена их запрещено поминать на эктениях; вскоре потом Д. посажен был «в камень» (каменную тюрьму) и страже при нем дана была инструкция, «как внука стеречи». Василий объявлен был наследником престола. С новым царствованием положение Д. ухудшилось: Василий посадил племянника в железа и в тесную палату, где он и умер в 1509 г., по выражению летописи, «в нуже, в тюрме». Тело его погребено в Архангельском соборе (приписываемое ему нашими историками, начиная с Карамзина, духовное завещание (Собр. гос. грам. и догов. I № 147) принадлежат не ему, а Димитрию Жилке, в чем можно убедиться по сличении этого завещания с той частью завещания Ивана III, в которой перечисляются города и волости Димитрия Жилки). Полн. собр. русск, лет. III, 146, 147; IV, 155, 161, 270, 271; V, 261; VI, 40, 43, 48, 235, 241 – 243, 279; VIII, 215, 224, 230, 234 – 236, 242, 248, 250. Архангелогор. лет. 174, 178. Чин венч. Димитрия в Собр. гос. грам. и догов. II, № 25.
А. Э.

Димитрий Шемяка

Димитрий Шемяка (1420 – 1453) и Димитрий Красный (1421 – 1441) Юрьевичи – кн. галицкие (Галича костромского), внуки Димитрия Донского. Д. Шемяка, в противоположность кроткому брату своему, был человек необузданной энергии, не разборчивый в средствах для достижения намеченной цели; прославился неутомимой, упорной борьбой с вел. кн. Васил. Темным, своим двоюродным братом, за моск. престол. Еще при жизни отца, добивавшегося великокняжеского стола, он принимал деятельное участие во всех походах и войнах против вел. кн. Честолюбие заставило его, по смерти Юрия (1434), отступиться от старшего брата, Василия Косого, объявившего себя вел. князем, и, вместе с младшим братом, пригласить Василия Васильевича на великокн. стол. Прогнав из Москвы, при помощи младших Юрьевичей, старшего, в. князь заключил с первыми договор, по которому братья не должны были вступаться в удел умершего Петра Димитриевича дмитровского, в отнятый у Василия Косого Звенигород и в Вятку; с своей стороны, в. князь подтвердил за братьями города, данные им отцом их (Галич. Руза, Вышгород) и им самим (Ржев, Углич и др.). Между тем как Василий Косой готовился идти на вел. князя, Шемяка приехал в Москву звать последнего на свою свадьбу, но был схвачен и в оковах отправлен в Коломну, как заподозренный в соучастии с старшим братом, при котором действительно находился «двор» Шемяки. По возвращении из похода сел. князь освободил его, заставив подтвердить прежний договор. Доверие между двоюродными братьями, по-видимому, восстановилось, так что в 1437 г. великий князь посылал обоих Юрьевичей к Белеву на хана Улу-Махмета. Но они вели себя в походе скорее как разбойники, предававшие все по пути огню и мечу, не разбирая своего и чужого. Самонадеянность Шемяки была причиной того, что моск. войска с позором бежали от немногочисленных войск Улу-Махмета (1438). Но Шемяка не мог долго сдерживать своей ненависти к в. князю. В 1439 г. он не дал помощи ему при нападении на Москву Улу-Махмета, и кровавое столкновение между ними устранено было только благодаря примирительному вмешательству троицкого игумена Зиновия. Взятие Василия Васильевича в плен детьми Улу-Махмета (1445) не принесло Шемяке никакой пользы; задержание, затем, в. кн. в Троицком м-ре, занятие Москвы (в союзе с Иваном можайским) и вероломный поступок с его детьми, ослепление Василия только возбудили ненависть к Шемяке и симпатии к в. князю, к которому начали переходить от Юрьевича люди всех званий и состояния. Москва занята была боярином Василия, Мих. Бор. Плещеевым; Шемяка бежал в Чухлому. Мирные договоры, которые потом заключали между собой двоюродные братья, при каждом удобном случае Шемяка нарушал и вновь вооружался на в. князя; вмешательство духовенства не действовало на него. Наконец, в 1452 г., когда моск. войска почти со всех сторон окружили Шемяку на р. Кокшенге, последний бежал в Новгород. Переписка митр. Ионы с новгородским владыкой Евфимием о том, чтобы последний убедил Шемяку покориться в. князю, не имела благих результатов. Дело, наконец, разрушилось иначе: при посредстве москов. дьяка Степана Бородатого, Шемяка отравлен был собственным поваром. Вел. кн. до того был рад этой развязке, что гонца, привезшего известие о смерти Юрьевича, пожаловал в дьяки. Сын Шемяки, Иван, уехал с матерью в Литву, где получил в кормление от короля Казимира Рыльск и Новгород Северский. Д. Красный умер раньше Шемяки, в 1441 г.
Полн. собр. русск, лет. III, 113, 141, 199; IV, 122, 125, 126, 131, 132, 146, 208, 213, 216, 216, 272; V, 28, 81, 265 – 271; VI. 45, 148 – 150, 169 – 178, 266, 281; VII, 226; VIII, 97 – 100, 107, 109; III – 115, 117 – 123, 125, 239, 270; XV, 490, 492 – 494. Никон, лет. V, 113 – 121, 124 – 125, 126, 150, 157, 161, 200 – 217, 221, 229, 278. Арханг. лет. 153. Собр. гос. гр. и дог. 1, №№ 49, 50, 52 – 59, 61, 62, 67, 78, 79, 84 – 87, 144. Ак. Ист. I, №№ 40, 43, 53. А. А. Эксп. I, №№ 29, 372. Экземплярский, «Великие и удельн. кн.» (II, 236 – 254).
А. Э.

Доги

Доги – несколько пород собак, происходящих от древних ассирийских и египетских травильных собак, проникших сперва в Грецию, потом на Аппенинский полуостров и затем распространившихся по всей Европе. Главные породы современных догов следующие: 1) меделянки, происшедшие из сев. Италии (медиоланский, миланские Д.), были значительно распространены в России и употреблялись для травли медведей, но со времени воспрещения этой травли, в шестидесятых годах, стали выводиться, а ныне сохранились только в Императорской охоте в Гатчине; 2) английские Д. или мастифы служившие, в былые времена, северо-американским плантаторам для выслеживания беглых негров; 3) бордосские. – употребляются на юге Франции до сих пор для травли, преимущественно на ярмарках, на особых аренах, медведей, волков и ослов; 4) немецкие Д., разделяющиеся на датских, ульмских и др. Д., произошли от скрещивания с борзыми собаками, и 5) далматские Д. За исключением последних, не обладающих большим ростом, остальные Д. представляют самых крупных и сильных собак в свете, до 90 сант. высоты, с огромною головою и могучими челюстями, из которых нижняя выдается вперед, что дает собаке возможность дышать, не разжимая зубов, когда она вопьется в затравленное ею животное. Д. бывают одноцветные, полосатые и крапчатые.
С. Б.

Догмат

Догмат. – Значение этого слова, как термина, употребляемого не в одном только Богословии, выясняется из того смысла, в каком оно употреблялось в античной литературе. У Цицерона словом dogma обозначались такие доктрины, которые, будучи общеизвестными, имели значение неоспоримой истины. В этом смысле и христианские писатели, напр. Ориген и св. Исидор, называли Сократа законодателем догматов аттических, учения Платона и стоиков – догматами. У Ксенофонта догматом называется начальственное распоряжение, которому все, и командующие и простые воины, должны беспрекословно подчиняться. У Геродиана им обозначается определение сената, которому беспрекословно должен подчиниться весь римский народ. Этот смысл слово Д. сохранило и в греческом переводе 70 толковников, где в книгах пр. Даниила, Есфирь, Маккавейских словом dogma называется указ царский, подлежащий немедленному исполнению, а также закон царский или государственный, безусловно обязательный для каждого подданного. В Новом Завете, в Ев. от Луки dogma наз. повеление кесарево о переписи народонаселения Римской империи, в кн. Деяний Апостольских – законы царские, в посл. к Колиссянам и Ефесянам – имевшие божественный авторитет законы Моисея, Затем в кн. Деяний в первый раз словом dogma обозначаются те определения церкви, которые должны иметь непререкаемый авторитет для каждого ее члена. Из употреблено этого слова у Игнатия Богоносца, Кирилла Иерусалимского, Григория Нисского, Василия Великого, Иоанна Златоуста, Викентия Лиринского и др. отцовы церкви понятие о Д. выясняется с большею подробностью. У них: 1) Д. есть непререкаемая божественная (данная чрез божественное откровение) истина и в этом смысле догматы веры наз. божьими (d. tou Qeou), божественными (d. Qeia), Господними (d. tou Kuriou) и противопоставляются продуктам человеческого, особенно так наз. спекулятивного мышления и личным мнениям: 2) Д. есть истина, относящаяся к внутреннему существу религии, т. е. истина теоретического или созерцательного учения, учения веры, чем он отличается от правил жизни или практической деятельности христианина; 3) будучи происхождения божественного, Д. есть истина, определяемая и формулируемая церковью, почему догматы обыкновенно наз. догматами церкви (ta thV ekklhsiaV dogmata) или догматами церковными (ta ekklesiastika dogmata), и 4) Д. есть истина, безусловное признание которой совершенно необходимо для христианина, чтобы по праву причислять себя к составу церкви.
Н. Б.

Догматизм

Догматизм (от dogma, положение) – философский термин, обозначающий определенное отношение к содержанию системы, а не самую систему. Понятие Д. определяется главным образом двумя противоположными ему понятиями – скептицизмом и критицизмом. Вообще говоря, Д. называется попытка построить философскую систему без предварительного исследования познавательных способностей человека и без решения вопроса о том, насколько человек может постичь цели, т. е. познать истину. Всякий человек по природе догматик, ибо верит в возможность нахождения истины до тех пор, пока не убедится в тщете своих усилий; таким образом философия в своем начале необходимо догматична. Неудачные попытки миропонимания создают скептицизм, отрицающий возможность истинного понятия, причем скептицизм свои доводы берет частью из прошлого философии, частью из рассмотрения природы самого разума. Первая категория доводов не опасна, ибо очевидно, что неудача философии в прошлом не заключает в себе причины, почему бы ей не достичь успешнее своей цели в будущем. Вторая категория доводов против Д. тоже не опасна, ибо скептицизм, ополчаясь на мышление, не имеет иного орудия, как само мышление, поэтому самым своим существованием опровергает то, что желает доказать. Вот почему в новой философии скептицизм не играет никакой роли и торжествует догматизм; но в лице критицизма вырос новый и более опасный противник Д. Критицизмом называется направление немецкой философии, родоначальником которой считается Кант. Прежде чем строить философскую систему, необходимо подвергнуть критике нашу познавательную способность, – задача, которую решает Капт в Критике чистого разума. Результатом анализа Канта является невозможность метафизики, познания предметов самих по себе, и утверждение, что мы познаем лишь явления, закономерность в которых принадлежит не явлениям, а познающему субъекту. Хотя критицизм, подобно скептицизму, ограничивает претензии человеческого познания, однако по своей природе критицизм вполне отличен от скептицизма и ближе к Д. Критицизм выдвигает только из основных задач философы теорию познания и утверждает ее преимущественное значение в ряду философских вопросов. Самый критицизм Канта вовсе не настолько отличается от философии Локка и Юма; чтобы можно было в нем видеть родоначальника нового направления. Что критицизм по своей природе есть догматическое направление – это доказывается историей; критицизм Канта весьма быстро и логически правильно выродился в Д. Шеллинга в Гегеля.
Э. Радлов.

Договор

Договор – соглашение двух или нескольких лиц на определенное решение или совершение определенных действий (duorum pluriumve in idem placitum consensus – определение римских юристов), служит в общественной жизни источником обязательств, нравственных или юридических, смотря по тому, возможно или невозможно прямое принуждение к их исполнению. В качестве такого источника. Д. считается основным связующим элементом общественного союза, ибо, как говорят с древности, общество не могло бы существовать, если бы взаимные соглашения людей не исполнялись. В жизненных отношениях людей нет сферы, где Д. не играл бы той или иной роли: международные, политические, гражданско-правовые и просто бытовые отношения одинаково и в наиболее существенных своих сторонах опираются на Д., как на санкцию вытекающих из них прав и обязанностей. Трудно сказать, где больше юридическо-творческая роль Д. – в современной жизни или в истории. Слабость государственного союза, неразвитость международного права, недостаток объективных норм в организации имущественных и семейных отношений – явления особенно свойственные ранним эпохам истории – только распространяют сферу приложения Д. Для начальных ступеней общественного развитая современными историками права, несмотря на отрицание ими теорий так называемого «общественного Д.», организующая роль Д. настойчиво подчеркивается. В древнем обществе, по их мнению, «возникновение законодательства, уголовно-судебной расправы, гражданского процесса, должностного состава, также как и самая идея публичной защиты права – примыкают к Д.; точка зрения Д. лежит в основании государственного общения и все международное право разлагается на Д.» (Иеринг). Естественным, поэтому, представляется тот интерес, который возбуждает в себе вопрос о т. н. обязательной силе Д. – о том, что именно в договорном соглашении является тем могущественным стимулом, который заставляет людей исполнять его только в силу данного слова, в силу факта выраженной воли? В философскоюридической литературе ответ на него, однако, далеко не соответствует этому интересу, так как пред нами проходит ряд мнений, в том или ином пункте подлежащих серьезным возражениям. Новейшие исторические исследования в области Д. в корне подрывают теорию, до сих пор производившую наиболее сильное впечатление – теорию, по которой Д. является непосредственным выразителем человеческой свободы. С точки зрения этой теории, нет ничего более согласного с свободой. как следовать решениям, возникшим из проявлений свободной воли личности и создавшим то или иное отношение к свободной воле других личностей; свобода собственного решения соединяется, при этом, с необходимостью согласовать свои действия с действиями других людей, установления тем самым ту необходимую границу свободы, которую и называют правом. В опровержение этой теории, упомянутые исторические исследования доказывают полную совместимость договорной формы юридических отношений с господством принуждения и даже прямого насилия, вскрывая вместе с тем ряд исторических форм Д., свидетельствующих об изменчивости его структуры, в зависимости от изменяющихся условий общественной жизни. Как раз в ту эпоху, когда творческая роль Д. является, по-видимому, наибольшей, – в раннем обществе, -Д. принимает форму так называемого формального контракта, отличительную особенность которого составляет не только торжественность произносимых при заключении Д. слов и совершаемых действий, но и то, что в этой торжественной форме и в связываемых с нею юридических последствиях выступает на первый план полная подчиненность одного контрагента (должника) воле другого (кредитора). Символика многих ранних Д. есть символика рабства, которое является необходимым юридическим следствием Д., раз он не исполнен должником, а стимул, побуждающий к заключению Д., в раннем обществе, есть желание избежать еще большей опасности – смерти или грабежа, обычных выражений древней мести. – На следующей ступени развития – в т. н. реальном контракте – момент свободы воли и соглашения отступает перед имущественным обеспечением, сопровождающим с обеих сторон заключение Д., согласно с чем и договорный иск, вытекающий из реального контракта, на первых порах совершенно отсутствует, заменяясь штрафным иском из правонарушения, т. е. невозврата или повреждения имущества, служившего обеспечением договора. – Лишь на ступени консенсуального контракта, основанного на соглашении и доброй совести и независимого в своей юридической силе как от внешней формы, так и сопровождающего или не сопровождающего его обеспечения, – на первый план выступает личная воля и свобода соглашения; вместе с взаимным доверием сторон, покоящимся на нравственной основе. Эту форму господствующая в юриспруденции философская теория и взяла исходным пунктом своих рассуждений, верных, поэтому, лишь в приложении к одной стадии развития Д. и; след., далеко не выясняющих поставленного вопроса.
Невыясненность основного вопроса прямо отражается и на том, что называют юридической конструкций Д., т. е. на установлении и развит принципов, по которым оцениваются договорные сделки в законодательствах и судебной практике. На господствующую форму этой конструкции оказала сильное влияние только что разобранная теория Д., как непосредственного проявления свободы человеческой воли. Соглашению и субъективным его условиям она придает главную или даже исключительную роль, отодвигая на задний план или совсем отрицая влияние объективного фактора правообразования – принудительной нормировки гражд. правовых форм со стороны гражданско-правовой власти. По субъективной стороне Д. господствующая конструкция оценивает и все юридические его последствия, приписывая юридическое значение только тому, чего желали стороны, заключившие Д. и действовавшие при этом добросовестно, и не обращая внимания на то, в каком отношении стоят эти желания и действия сторон с объективным порядком правоотношений, с наиболее целесообразным, в данную минуту, направлением гражданского оборота. Крайние выразители этого мнения придают самому факту Д., независимо от содержания отношений, вызвавших его к жизни, безусловную и решительную силу: «абстрактные» Д. или обязательства признаются ими столь же действительными, как и конкретные. В какой степени эта точка зрения неудовлетворительна, было уже отчасти показано в ст.: «Воля в обл. гражд. права». По отношению к Д. специально следует прибавить, что ряд современных форм Д. совсем не укладывается в форму этой конструкции (напр. т. н. Д. в пользу третьих лиц; см. ниже), а некоторые Д., к ней подходящие, заключают в себе, вместе с тем, и элементы ей чуждые, а именно принудительное воздействие государственной власти (Д. личного найма, перевозки по железным дорогам и ч. д.). Количество относящихся сюда «исключений» так велико и они так существенны, что со стороны целой группы писателей давно уже выставлен другой принцип юридической конструкции – объективное основание Д., его causa, как говорили римляне. У английских писателей эта последняя точка зрения выдвинута с особенной силой, как и вообще принцип объективной оценки юридических сделок. Теперь на их сторону начинают переходить и немецкие писатели (Гартман), у которых до сих пор господствовала первая теория, за очень небольшими исключениями (Шлоссман). Положительные законодательства, поскольку она не находятся под непосредственным воз действием защитников первой точки зрения (саксонское уложение, новый проект общегерманского уложения), не исключают вполне действий объективного фактора, отвода ему некоторое, хотя и недостаточно широкое место (французский кодекс, art. 1131, и русский Св. Зак., в ст. 1529 т. X, ч. 1-й, гласящей, что «Д. недействителен и обязательство ничтожно, если побудительная причина к заключению оного есть достижение цели законами воспрещенной»). В порядки отношений, регулируемых «свободным Д.» и «свободной конкуренцией», некоторые современные писатели видят явление, подлежащее коренным исправлениям в дальнейшем развитии общественной жизни. Основываясь, с одной стороны, на отмеченной выше исторической изменчивости структуры Д., с другой – на потребностях современной социальной и экономической жизни, они отказывают Д. во всякой принудительной силе, считая его лишь формой отношений, содержание и последствия которой устанавливаются в зависимости от изменяющихся исторических условий и подлежат прямому воздействию объективных факторов правообразования.
Неопределенность конструкции Д. стоит также в связи с невыясненностью роли, принадлежащей в современном праве другому источнику обязательств – так назыв. «одностороннему обещанию». Вообще эта чрезвычайно важная область гражданскоправовых отношений нуждается в коренном пересмотре как в литературе, так и в законодательствах, как между прочим, показывают споры, возникшие по поводу организации ее в новом проекте обще-германского уложения. Обзор философских теорий об обязывающей силе Д. см. у Чичерина, «Собственность и государство», I, гл. IV. Для истории Д., кроме курсов истории права отд. государств, см. Pernice, «Marcus Antistins Labeo», I, 400 сл.; Ihering, «Das Schuldmoment im romisch. Recht»; Esmein, «Etudes sur les contrats» (Пар. 1883); Holmes, «The common law» (Л., 1882). Догматическое изложение – в курсах пандект и гражданского права отдельных государств: затем Schlossmann, «Der Vertrag» (Лпц., 1876); Hartmann, «Die Grundprinzipien der Praxis des Englisch-Amerikanischen Vertragsrechts gegenuber der deutsch. gemeinrechtl. Vertragsdoktrin» (Фрейб. 1891); В. Нечаев, «Теория Д.» (Юридич. Вестн. 1888 г. № 10), Biermann, «Rechtszwang zum Kontrahiren», в «Jahrbucher fur Dogmatik», XXXII (1893).
В. Нечаев.

Додэ

Додэ (Альфонс) – известный франц. романист, род. в Ниме 13 мая 1840 г. Окончив курс лицея в Лионе, он прослужил два года учителем в Алэ. Первые стихотворения Д. напечатаны в лионских газетах, когда будущий романист был еще воспитанником лицея. В 1857 г. Д. прибыл в Париж попытать счастья на литературн. поприще. В Париже он дебютировал сборником стихотворений «Les Amoureuses»; одно из них, «Les Prunes», обратило внимание критики на даровитого юношу. В «Figaro» появился, затем, очерк «Les gneux de province», в котором Д. обрисовал плачевную участь провинциальных педагогов. В этом очерке сказались уже главные отличительные черты Д. – наблюдательность, уменье придавать выпуклость образам и описаниям, блестящий стиль, большая впечатлительность. В 1859 г. Д. издал второй том стихотворений: «La double conversion», в 1861 г. – сборник рассказов, под общим заглавием «Le chaperon rouge». В. течение пяти лет, до 1865 г., Д. занимал должность личного секретаря герцога де-Морни; близкое соприкосновение со многими деятелями второй империи обогатило запас его наблюдений. Во время осады Парижа он зачислился в пехотный батальон и участвовал во многих стычках. В 1874 г. он начал писать критические фельетоны в «Journal Officiel». С 1862 г. Д. работает для театра; пьесы его, большею частью переделанные из его же романов и не имевшие особенного успеха, ставились в следующем порядке; «La Derniere Idole» (1862), «L'Oeillet blanc» (1865), «Les Absents» (1865), «Le Frere aine» (1868), «Le Sacrifice» (1869), «Lise Tavernier» (1872), «L'Arlesienne» (1872), «Fromont jeune et Risler aine» (1876), «Le Char» (1877). «Le Nabab» (1880), «Jack» (1881), «Les Rois en exil» (1883), «Sapho» (1885), «Numa Roumestan» (1887), «Tartarin sur les Alpes» (1888), «La lutte pour la vie» (1889), «L'Obstacle» (1890). Некоторые из них написаны в сотрудничестве с другими драматургами. В 1866 г. Д. поместил в «Evenement» серию рассказов, под заглавием «Lettres de mon moulin»; эти рассказы, подписанные псевдонимом: «Gaston-Marie», принадлежат к числу лучших произведений Д. Ирония и юмор удачно оттеняются легкою дымкою скорбного чувства, трогая читателя и, вместе с тем, возбуждая невольную улыбку. «Le Petit Chose» (1868) – фантастическая автобиография, первый из романов Д. «Les lettres a un absent», вызванный войною 1870 – 71 г., проникнуты патриотическою скорбью. Д. описывает с негодующим пафосом ужасы войны а насилия торжествующих неприятелей. «Aventures prodigieuses de Tartarin de Tarascon» (1872) – чрезвычайно популярное произведение Д. В лице героя остроумно осмеяно самохвальство французских южан. Забавное повествование изложено несколько цветистым стилем; в нем как бы отражаются свойства Тартарена и его подвигов. «Les petits Robinsons des caves ou le siege de Paris raconte par une petite fille de huit ans» (1872), «Contes du lundi» (1873), «Contes et recits» (1873), «Robert Helmont, etudes et paysages» (1874) и «Les Femmes d'artistes» (1874) предшествовали следующему большому роману Д., «Fromont jenne et Risler aine» (1874), имевшему большой и вполне заслуженный успех. Особенно удалась Д. фигура Сидони – одной из тех бессердечных хищниц, которых воспитывает искусственная, лихорадочная жизнь большого города, с ее контрастами между неустанным трудом и вечною праздностью, между роскошью и нищетою. «Jack», история заброшенного ребенка и рабочего поневоле, представляет целую галерею неудачников (rates), отбросов современной культуры. «Le Nabab» (1878) дает яркую картину парижских нравов времен второй империи. Этот роман вызвал оживленную полемику, потому что в главных его фигурах нельзя было не найти сходства с герцогом Морни и одним из депутатов законодательного корпуса (Бравэ). Несправедливо было бы, однако, ставить это сходство в вину Д.; в Мора и Жансуле отразились только некоторые, и притом наиболее симпатичные черты их прототипов. В «Набабе», как и в других романах Д., нет ни портретов, ни карикатур; материал, взятый из действительности, переработан художественно и свободно. В «Rois en exil» (1879) только с большой натяжкой можно узнать того или другого из падших монархов нашего времени, в «Numa Roumestan» (1880) – того или другого из французов-южан, сделавших быструю парламентскую карьеру. Если возможен был спор о том, с кого срисован Руместан – с Гамбетты или с Нюма Бараньона, то именно отсюда следует заключить, что моделью для Д. не послужил ни тот, ни другой. В «Evangeliste» (1883) и «Sapho» (1884) размах дарования Д. менее широк, потому что менее широки избранные им темы; последнему роману не чужда морализирующая тенденция, еще более заметная в «Rose et Ninette» (1891). «Tartarin surles Alpes» (1886) и «Port Tarascon» (1890) – продолжение комической эпопеи, составляющей, очевидно, одно из излюбленных детищ Д. В «Immortel» (1888) враждебное отношение автора к франц. акд. выразилось с раздражительностью, вообще несвойственною Д. В развитии его таланта, с половины восьмидесятых годов, наступил, по-видимому, застой или даже регресс, зависящий, быть может, от быстро слабеющего здоровья. Достаточно, впрочем, и первых пяти или шести его романов, чтобы отвести ему видное место между современными франц. романистами. Некоторыми сторонами своей писательской манеры он бесспорно принадлежит к натуралистической школе. Он стремится к верному и полному воспроизведению действительности, тщательно подмечает и собирает факты, ничего не скрывает и не подкрашивает, не отступает перед изображением грязного и пошлого, избегая только усиленного его подчеркиванья. Другая черта, общая Д. с корифеями новейшего франц. романа, заключается в погоне за четким, живописным, своеобразным словом. Он не так требователен в этом отношении, как. Флобер, не так нервно прихотлив, как Гонкур, не так щедр на технические термины, как Зола – но столь же не расположен, как и они, к проторенным дорогам и шаблонным выражениям. Отличается он от своих сверстников в области романа преимущественно тем, что вовсе не претендует на спокойствие и бесстрастие, на научную объективность или артистическое служение форме, одной только форме. Подобно Диккенсу, с которым его часто и не без основания сравнивают, он любит или ненавидит своих героев, живет их жизнью и часто говорит не только их устами, но прямо от своего лица, вопреки одному из главных правил натуралистического кодекса. Много любопытных сведений о способе работы Д можно найти в его книге: «Trente ans de Paris» (1887).
В конце семидесятых годов Д. писал одно время фельетоны для «Нового Времени». Почти все крупные произведения Д. переведены на русский язык. Ср. Зола, «Парижские письма»; статью в «Вестн. Евр.» 1882 г., № 2; «Додэ и Троллоп» («Ист. Вест.», 1885); Ж. Леметр, «Э. Ренан и А. Додэ» («Русск. Мысль» (1888, № 4).

Дож

Дож (лат. Dux, итал. Duca) – так назывался высший правитель в республиках Генуэзской и Венецианской. В Венеции это звание существовало с древнейших времен; она уже в начале VIII в. имела дожа, избираемого гражданами, но пользовавшегося почти неограниченною властью. К концу XII века государственная реформа ограничила власть Д. Выборный совет из 470 членов получил законодательную власть; он назначал другой совет из 6 членов (синьорию), без согласия которого Д. не мог делать никаких распоряжений. Народ потерял право выбирать Д.; 24 лица из большого совета выделяли из своей среды 12 человек, которым принадлежало право избрания Д. Севастиан Зиани был первый Д., выбранный по этому способу (в 1177 г.). По образцу совершенного им бракосочетания с морем и впоследствии совершалась эта церемония. Еще более ограничена была власть Д. в 1179 г. учреждением Совета сорока, который составлял высшую судебную инстанцию. Кроме того, учреждена была комиссия из трех Avogadori, которые заведывали делами фиска и назначали на должности. Во время правления Джакопо Тьеполо (1229 – 49) учрежден был Суд мертвых, который после смерти Д. должен был рассматривать его правление и частную жизнь и в который совет назначал 5 корректоров и 3 инквизиторов. Несмотря на все ограничении, Д. имели все-таки сильное влияние, когда они умели пользоваться борьбою партий, несогласиями между дворянами и купцами, и своим положением, как главнокомандующие. В 1296 г. последовало закрыто большого совета, передавшее законодательную власть в руки небольшого числа семейств. Звание Д. было сведено к одному представительству, из опасения господства отдельных личностей и родов. Уже с 1268 г. рядом с Д. был избираем из среднего сословия великий канцлер, а в 1310 г. учрежден совет десяти, который стоял вне всякой ответственности и мог судить самого Д. Д. мог извещать о своем избрании лишь итальянских князей, не смел сам распечатывать письма папы и князей, не смел покидать город, не мог иметь владений в других землях, не имел права заключать браки своих детей вне республики; за каждую ошибку Д. подвергался штрафу. Члены его семьи не могли занимать никаких общественных должностей. Его одежда, свита, двор были точно определены, также и его скудное содержание. После смерти Андреа Дандоло надзор за Д. был еще более усилен. К 6ти членам синьории были присоединены 3 президента Совета сорока, а затем еще 6 министров. Закон 1339 г. воспрещал слагать с себя звание Д.; в 1367 г. Андреа Контарини принудили принять это звание, угрожая ему в противном случае обвинением в измене. Д. Марино Фальери, задумавший государственный переворот, был казнен в 1355 г., как государственный преступник; Франческо Фоскари был низложен в 1457 г. Тем не менее и в позднейшее время многие венецианские Д. играли значительную и достойную роль. С падением самостоятельности Венеции, в 1797 г., пало и звание Д., которое на короткое время воскресил в 1848 г. Даниил Манин. В Генуе первым избранным пожизненно Д. был Симон Бокканера, при котором состоял совет из 12 Anziani – на половину из дворян; на половину из среднего сословия. Внешние дела государства, несогласия между народом и аристократией оказывали сильное влияние на положение Д. в республике. Не раз это звание совсем отменялось. Лишь после того как Андреа Дориа в 1528 г. добился окончательно независимости Генуи, были введены государственные законы, по которым положение Д. было упрочено и оставалось почти без изменения до конца республики. Правление Д. продолжалось два года; условия его выбора были твердо установлены; Д. должен был быть дворянином и не моложе 50 лет. В большом совете 300 и в малом 100, имевших законодательную власть, он имел председательство и право veto. Исполнительную власть Д. разделял с 12 советниками (Governatori) я 8 прокураторами, в числе которых были прежние Д. Во время своего правления он жил в государственном дворце и подвергался тем же ограничениям, как а в Венеции. После взятия Генуи французами в 1797 г. и превращения ее в Лигурийскую республику, место Д. заняла директория из пяти членов. В 1802 г. звание Д. было восстановлено, но снова отменено в. 1805 г., при присоединены Лигурийской республики к Франции. Последний Д. был Джироламо Дураццо.

Дождевые черви

Дождевые черви (Lumbricidae), семейство червей из отряда малощетинковых (Oligochaeta), класса кольчатых червей (Аnnelides). К этому семейству принадлежат довольно крупные черви (от 10 до 30 стм. длины) с толстой кожею, красной кровью и лишенные глаз; в каждом кольце торчат с каждой стороны по две пары мелких крючковатых щетинок. Роды и виды этого семейства различаются по форме головной лопасти (т. наз. верхней губы), по положению пояска и по числу колец; в России встречаются несколько видов дождевых червей из родов: Lumbricus, Dendrobaena и Allolobophora. Д. черви живут в земле, в которой выкапывают длинные трубчатые ходы; ночью выходят на поверхность земли; они втаскивают в свои ходы различные органические остатки – частички листьев и других растительных частей. Питаются разлагающимися органическими веществами. Испражнения Д. червей, содержащие в себе много измельченных земляных частиц, откладываются ими на поверхности земли. Этим Д. черви способствуют увеличению пахотного слоя земли, в то же время как своими норами они разрыхляют почву, а втаскиванием растительных остатков увеличивают ее содержание органическими частями. Значение Д. червей в процессе образования почвы впервые было указано Дарвином. Оплодотворение происходит ночью, на поверхности земли, и совершается взаимно; обе особи плотно прилегают друг к другу обернувшись противоположными концами, причем семя одной особи перетекает в семенные приемники другой; при этом обе особи связаны между собой кольцом, образуемым выделением особых желез так называемого пояска; по окончании акта кольцо сбрасывается. Д. черви употребляются как наживка при ужении рыбы. – К этому же семейству относится род Criodrilus, живущий в пресной воде. Ср. Кулагин, «Материалы по естественной истории дождевых червей. (Lumbricidae)», М. 1889.
В. Ф.

Дознание

Дознание обозначает собирание официальными органами сведений об определенном обстоятельстве или факте или же собирание доказательств такого факта. Оно может иметь место по отношению ко всякого рода делам, как административным, так и подлежащим судебному рассмотрению, гражданским и уголовным, и при всяком положении дела.
Органом Д. может быть всякое правительственное место, так как в Д. важно только официальное удостоверение фактов. Но на практике органом Д. является преимущественно исполнительная полиция, как власть, сосредоточивающая у себя наибольшее количество сведений и предназначенная для приведения в действие правительственных распоряжений. В нормальном порядке средством Д. служит, главным образом, опрос, т. е. расспрашивание о подлежащем удостоверению факте, и затем осмотр, т. е. описание того, что непосредственно усматривается производящим Д. лицом. Выражением Д. являются протоколы, как воспроизведение того, что показано или усмотрено.
Особое значение, как момент процессуальный, Д. имеет в производстве дел уголовных. Здесь Д. (Ermittelungsverfahren, enquete, instruction preliminaire) представляется подготовлением материала для судебного расследования, а часто и производством действий, обеспечивающих возможность судебного процесса. Преступления обыкновенно совершаются тайно; к расследованию их часто приходится прибегать только по неопределенным и неясным намекам, слухам и предположениям, основательность и достоверность которых, прежде чем они сделаются предметом формального производства, должна подлежать поверке. Иногда (напр., при обнаружении мертвого тела) необходимо установить, есть ли налицо факт преступления; но и при несомненности преступления, суд не может принять исследование в свои руки, не имея в виду виновника совершенного преступления. Задачу доставления нужных для суда данных и выполняет Д. Таким образом Д. в уголовном процессе хотя и стоит вне его, но неразрывно связано с ним, служит не только почвой для него, но и поводом к нему. Первые моменты предварительного следствия обыкновенно посвящены проверке того, что дало Д.
Д. уголовное отличается от Д. вообще тем, что при производстве его уполномоченные органы не только удостоверяются в фактах, заранее намеченных, но сами определяют и намечают то, что подлежит удостоверению, иначе говоря – не только изыскивают средства удостоверения, но и самый предметы исследования. В виду столь широкой задачи Д. в уголовном деле, закон принимает меры к ограждению частных лиц против избытка усердия со стороны лиц, производящих Д. Во всех уголовно-процессуальных кодексах установлен ряд норм, регламентирующих порядок производства Д. и пределы власти органов, его производящих. Во многих государствах производство Д. возлагается на специальные органы, подчиненные судебной власти и носящие название судебной полиции (police judiciaire). Всемирною известностью пользуется в этом отношении организация английских и специально лондонских агентов Д. В России производство Д. возложено на общую полицию, подчиненную, в этом отношении, прокурорской власти и судебным следователям, и на чинов отдельного корпуса жандармов (ст. 2611 до 26113 Уст. угол. суд.), последние дополняют своею деятельностью деятельность общей полиции, и лишь в составе жандармских железнодорожных полицейских управлений действуют самостоятельно, подчиняясь и сносясь не с судебными следователями, а с прокурорскою властью. В столицах и некоторых других больших городах, в составе общей полиции образованы сыскные отделения, имеющие задачей расследование преступлений. Эти отделения представляют собою как бы судебную полицию и состоят из лиц, имеющих специальную подготовку. В особенном порядке судопроизводства (наприм. по преступлениям должности) органами Д. служат и другие правительственные места, от которых зависит, в данном случае, возбуждение уголовного преследования. Пределы Д. в уголовных делах определяются ст. 250 в 253 Уст. угол. суд. О всяком происшествии заключающем в себе признаки преступления или проступка, полиция немедленно, и ни как не позже суток по получении о том сведения, сообщает судебному следователю и прокурору или его товарищу. Но когда признаки преступления или проступка сомнительны, или когда о происшествии, имеющем такие признаки, полиция известится по слуху (народной молве), или вообще из источника не вполне достоверного, то она должна предварительно удостовериться чрез дознание, действительно ли происшествие то случилось и точно ли в нем заключаются признаки преступления или проступка. Таким образом, закон указывает лишь на событие преступления, как на предмет Д., предпринимаемого по непосредственному усмотрению полиции. На практике, однако, Д. обнимает собою и разыскание виновного, одновременно с удостоверением в событии. Основанием для этого служит право и обязанность полиции, до прибытия судебного следователя или до поручения судебной власти, предупреждать уничтожение следов преступления и пресекать подозреваемому способы уклоняться от следствия (ст. 256 и 257). Очевидно, что исполнение этой обязанности невозможно без немедленного разыскания виновного. Средствами Д., по закону (ст. 254), для полиции служат «розыски, словесные расспросы и негласное наблюдение»; но полиции не предоставлено производить при Д. обыски и выемки в домах. И это ограничение, однако, исчезает на практике, в виду постановления ст. 258 Уст. угол. суд., по которой, в случаях не терпящих отлагательства и когда до прибытия судебного следователя следы преступления могли бы изгладиться, полиции предоставлено производить осмотры, освидетельствования. обыски и выемки. Руководствуясь этою статьей, полиция обыкновенно производит предусмотренные в ней действия до прибытия следователя и до постановления его об этом. Большую роль играет Д. и в производстве уголовных дел, ведаемых мировыми и городскими судьями и земскими начальниками, так как Д. здесь исчерпывает собою все предварительное разыскание, предпринимаемое по поручению судьи, как в том случае, если потерпевшим принесена жалоба, но не имеется в виду обвиняемого, так и в случае, когда самим судьею усмотрено преступное действие и признано необходимым произвести предварительное разыскание (ст. 47 и 52 уст. угол. судопр. и ст. 174 прав. 29 дек. 1889 г.). Совершенно аналогично нормировано Д. в тех местностях, где действуют судебные места прежнего устройства (т. XVI, ч. 2 Суд. по преет. ст. 32 – 53).
Г. С.

Докучаев

Докучаев (Василий Васильевич) – проф. минералогии спб. унив. Род, в 1846 г., среднее образование получил в смоленской дух. семинарии, а высшее на физикоматематическом факультете спб. унив. С 1870 г. хранителем геологического кабинета того же университета, а затем избран доцентом в проф. минералогии, каковым состоит и по настоящее время. В продолжение многих лет Д. преподавал минералогию еще в институте гражданских инженеров. Ученая деятельность Д. посвящена, главным образом, исследованию новевших потретичных образований (наносов) и почв Европейской России. Первая научная работа его напечатана в 1869 г. (геологич. описание берегов р. Качки в Смоленской губ. ), Затем с 1871 по 1877 г. им был совершен ряд эскурсий по сев. и центр. России и южной части Финляндии с целью изучения геологического строения, способа и времени образования речных долин и геологической деятельности рек. Результатом этих исследований, кроме мелких статей и сообщений в ученых обществах, явился солидный труд «Способы образования речных долин Европ. России», за который Д. получил в 1878 г. степень магистра. Разобрав в этом сочинении существовавшие ранее взгляды на способы происхождения речных долин Европ. России, Д. дает собственную гипотезу, по которой происхождение их связывается, главным образом, с деятельностью оврагов и балок. Бремя от 1877 по 1881 гг. было посвящено исследованию русского чернозема, с каковой целью им совершались, по поручены и на средства Имп. вольно-экономич. общ., многократные поездки по Ю и ЮВ России, Крыму и Сев. Кавказу. Плоды многолетних исследований изложены в 1883 г. в сочинении «Русский чернозем», в котором детально рассмотрены: область распространения, способ происхождения, химически состав чернозема, принципы классификации и методы исследования этой почвы. За эту работу Д. удостоен спб. унив. степени доктора, от вольно-экономического общества получил особую благодарность, а от академии наук полную Макарьевскую премию. В 1882 г. Д. принимает предложение нижегородского губернского земства произвести, в видах более правильной расценки земель, полное исследование губернии в геологическом, почвенном и вообще в естественноисторическом отношении при помощи подготовленных им сотрудников-специалистов по почвоведению. Эта работа была закончена, под руководством Д., в 6 лет, и результатом ее явились 14 т. «Материалов по оценке земель Нижегородской губ.», с почвенной и геологической картой. По приглашению губернского земства, Д. исследовал в 1888 – 1890 гг. Полтавскую губ., а в 1890 – 91 гг. имения Нарышкина, кн. Воронцова-Шувалова и др. Наконец, в 1892 – 1893 гг. Д., в качестве начальника особой экспедиции лесного департамента, руководить геологическими и почвенными изысканиями на опытных степных участках юга России. Кроме того, за последние 10 – 12 л., по инициативе и при ближайшем содействии Д., основывается почвенная комиссия при вольно-экономич. общ., в которой он состоит председателем, естественноисторические музеи в Нижнем Новгороде и Полтаве; в 1888 г. учреждается комиссия (под председательством Д. ) о всестороннем научном исследовании С.-Петербурга и его окрестностей. Наконец, в 1892 – 93 г. Д. временно исполняет обязанности директора новоалександрийского института и руководит преобразованием его в высшее сельскохозяйственное и лесное учебное заведение. Ученые труды Д. помещались преимущественно в Трудах спб. общества естествоиспытателей и Императорского вольно-экономического общества; из них: «Овраги и их значение» (1876); «Итоги о русском черноземе» (1877); «Предв. отч. по исследов. юго-вост. части черноземной полосы России» (1879); «Предв. отч. по исследов. юго-зап. части черноз. полосы России» (1878); «Картография русских почв» (1879); «По вопросу о сибирском черноземе» (1882); «Схематическая почвенная карта черноземной полосы Европейской России» (1882); «Русский чернозем» (1883); «О происхождении русского чернозема» (1884); «О так называемом юрьевском черноземе» (2 ст. 1884 – 85); «К вопросу о русском черноземе» (1885); «О пользе изучения местной номенклатуры русских почв» (1886); "Материалы по оценке земель Нижегородской губ. " (вып. I – XIV, 1882 – 86. Д. принадлежат 1 вып. и некот. гл. ХIII, XIV и ближайшая редакция всего труда); "Объяснения к почвенной карте Нижегородской губ. (1887); «О нормальной оценке почв Евр. России» (2. ст. 1887); «Методы исследования вопроса: были ли леса в южной степной России?» (1888), "Материалы по оценке земель Полтавской губ. " (вып. 1 – 13, 1889 – 92, под ред. Д.); «К вопросу о соотношениях между возрастом и высотой местности, с одной стороны, характером и распределением черноземов, лесных земель и солонцев с другой» (1891): «Наши степи прежде и теперь» (1892); «О происхождении русского лёсса» (1892). Долгоруков Василий Лукич (1672 – 1739), в 1687 г. отправился в свите дяди своего, кн. Якова Федоровича, во Францию, где и оставался для окончания своего образования до 1700 г. Здесь он основательно изучил несколько иностранных языков, заимствовал внешний лоск версальских придворных и, сдружившись с иезуитами, усвоил их нравственные воззрения. Вызванный в Россию, Д. был назначен состоять при другом своем дяде, кн. Григории Федоровиче, русском посланнике в Польше, и в течение 1706 и 1707 гг. заменял его в этой должности. С 1707 по 1720 г. он был послом в Дании, где ему поручено было разорвать союз датского короля Фридриха IV с Карлом XII и затем укрепить союз и дружбу России с Данией. В конце 1720 г. он был отправлен послом во Францию, хлопотать о посредничестве при примирении России с Швецией и о признании Петра императором. Первое поручение увенчалось успехом: французский посланник в Швеции получил приказание открыть «негоциацию», согласно с желанием Петра Великого, на просьбу же о признании императорского титула за русским царем регент отвечал решительным отказом. По возвращении из Франции, в 1723 г., Д. был сделан сенатором, а в следующем году назначен полномочным министром в Варшаву, с поручением защищать интересы православных и домогаться признания за Петром императорского титула. В 1726 г. Д. был послан в Стокгольм, с поручением противодействовать сближению Швеции с Англией и присоединению первой к Ганноверскому союзу; эта миссия не имела успеха. В царствование Петра II Д., назначенный членом верховного тайного совета, был руководителем всех честолюбивых планов фамилии Долгоруковых. Во время предсмертной болезни Петра II, он явился самым энергичным участником в составлении подложного духовного завещания (см. ниже). Когда замысел этот потерпел неудачу, Д., тотчас по кончине Петра, в заседании верховного тайного совета поддержал предложение кн. Д. М. Голицина об избрании в императрицы герцогини курляндской Анны Ивановны, редактировал «ограничительные пункты», сам отвез их в Митаву и уговорил Анну Ивановну подписать их, но, после приезда императрицы в Москву, должен был присутствовать при публичном уничтожении составленного им акта. 9-го апреля 1730 г. Д. был назначен губернатором в Сибирь, с приказанием безотлагательно отправиться к месту назначения, а 17 апреля его нагнал офицер и предъявил указ императрицы о лишении его чинов и ссылке в деревню. 12 июня состоялся новый указ, которым повелевалось заточить кн. Д. в Соловецкий м-рь. В 1739 г., после признания кн. Ивана Алексеевича относительно подложной духовной Петра II, Д. был привезен в Новгород, подвергнут допросам и пытке, и 8 ноября того же года обезглавлен.
С. Ш.

Долгоруков Яков Федорович

Долгоруков Яков Федорович (1659 – 1720) получил очень хорошее для того времени образование, под руководством наставника из поляков, и свободно владел латинским языком. В 1682 г., во время стрелецкого бунта, он открыто принял сторону царевича Петра Алексеевича, который сделал его своим комнатным стольником. Царевна Софья, опасаясь его влияния на брата, отправила Д., в 1687 г., послом во Францию и Испанию, просить эти государства о помощи в предстоявшей войне с Турциею. Посольство не имело успеха. В 1689 г., в разгар распри Петра с Софьей, Д. одним из первых явился к Петру в Троице-Сергиеву лавру, за что, по низвержении Софьи, был назначен судьей Московского приказа. В 1695 и 1696 годах он находился в обоих Азовских походах и возведен в звание ближнего боярина. Уезжая за границу в 1697 г., Петр возложил на Д. охрану южной границы и наблюдение за Малороссией. В 1700 г., при учреждении «Приказа военных дел», Д. была подчинена комиссариатская и провиантская часть; но в том же году, в битве под Нарвой, он был взят в плен и более десяти лет томился в неволе, сперва в Стокгольме, потом в Якобштате. Отправленный оттуда в Умео, на шхуне, на которой находилось 44 русских пленных и только 20 шведов, Д., вместе с товарищами, обезоружил шведов и приказал шкиперу идти в Ревель, находившийся тогда, уже в нашей власти. Петр назначил Д. сенатором, поручив ему по-прежнему исполнять обязанности генерал-кригс-комиссара. В течение своего плена в Швеции, Д. имел возможность близко ознакомиться с шведскими порядками и государственным строем и потому сделался весьма полезным советником Петра, особенно при устройстве коллегиального управления. В 1717 г. государь приказал Д. председательствовать в Ревизион-коллегии. Здесь Д. явился строгим и неподкупным контролером доходов и расходов казны, неизменно руководясь правилом, высказанным при решении одного дела в сенате: «Царю правда лучший слуга. Служить – так не картавить; картавить – так не служить». Имя Д. перешло в потомство и сделалось популярным, благодаря множеству сохранившихся о нем рассказов, свидетельствующих о его прямодушии и неподкупности.

Долгоруков Василий Михайлович

Долгоруков Василий Михайлович – (1722 – 82). Опала, постигшая его родичей при императрице Анне Ивановне, коснулась и Д. На тринадцатом году он был записан солдатом в армию, двинутую под начальством фельдмаршала Миниха против Крыма. Отличился при взятии Перекопской крепости (1736), но до кончины Анны Ивановны оставался в полном забвении. При Елизавете Петровне он начал быстро подвигаться в чинах и участвовал с отличием в Семилетней войне. Императрица Екатерина II, в день своего коронования, произвела его в генерал-аншефы. При объявлении первой войны Турции, на князя Д. возложено было охранение наших крымских границ, а в следующем году велено вторгнуться с тридцати восьми тысячным корпусом в Крым. Эта задача была им выполнена блистательно. 4 июля он разбил семидесятитысячную армию хана Селим-Гирея и овладел Перекопом; 29 поля, при Кафе, вторично поразил собранное ханом девяносто пятитысячное войско; вслед за тем занял Арабат, Керчь, Еникале, Балаклаву и Тамань, принудил Селима бежать в Константинополь и возвел на его место доброжелателя России, хана Саиб-Гирея. Императрица наградила князя Д. орденом св. Георгия 1 ст. и титулом «Крымского». Обиженный тем, что не получил чина фельдмаршала, Д. вышел в отставку и поселился в деревне. В 1780 г. императрица назначила его главнокомандующим в Москву, где он заслужил общую любовь своею добротою, доступностью и бескорыстием.
С. Ш.

Долгота географическая

Долгота географическая – одна из координат, которыми определяется положение места на Земле – двугранный угол, составляемый плоскостью меридиана данного места с плоскостью первого меридиана. Долгота считается на В и на З от 0° до 180°, или в одну сторону от 0° до 360°. Так как Земля обращается около оси и в 24 часа плоскость каждого меридиана поворачивается на 360°, то Д. выражают также во времени, при чем 1 час = 15°, 1 мин. = 15', 1 сек. = 15". Разностью Д. объясняется разность времен в различных местах. Когда для одного места солнце находится в меридиане и там полдень, в местах, лежащих к В, солнце уже прошло, а к З. – еще не вступило на меридиан. Выбор первого меридиана произволен; в различные времена и у разных народов, за первый принимались различные меридианы. В древности Гиппарх проводил его через остров Родос, а Птоломей через Счастливый (один из Канарских), считая этот остров самою западною оконечностью света. Усовершенствование картографии принудило взять для первого меридиана какоенибудь более определенное место, но чтобы не нарушать принятого уже счисления, конгресс географов в Париже, в 1634 г., предложил принять за первый меридиан, проходящий через о-в Ферро, считая его ровно на 20° западнее парижского. Так как потом оказалось, что о-в Ферро не лежит от Парижа точно на 20°, то этот первый меридиан был в сущности скрытый парижский. В новейшие времена учреждение постоянных обсерваторий побудило разные народы считать за первый меридианы, проходящие через главные обсерватории; так русские считают долготы от Пулкова, французы от Парижа, англичане и американцы от Гринича, немцы от Берлина и т. д. Такое разногласие представляет значительные практические неудобства и в последнее время несколько раз собирались конгрессы для международного соглашения принять снова один какой-нибудь меридиан за первый. Вашингтонский конгресс в 1884 г. остановился на принятии Гриничского меридиана; однако это постановление не сделано обязательным, и до сих пор счисление Д. весьма разнообразно. Для перевода Д., отнесенных к какому-нибудь меридиану в Д. от Гринича, необходимо знать долготы главных обсерваторий, так восточный долготы относительно Гринича суть: Пулково 2h 1m 18,s7, Париж 0h 9m 21s,0, Берлин 0h 53m 34,s9 и пр. (в градусной мере долгота Пулкова относительно Гринича составляет 30° 19' 40,"5 (к В), Парижа = 2°20'15,"0 (к В), Берлина = 14° 42'1,"5 (к В), Ферро = 13° 23' 42,''5 (к З)). Для определения разности долгот нужно в разных местах заметить местные времена какого-нибудь явления, совершающегося в один и тот же физический момент; тогда разность замеченных времен и будет выражать разность долгот. В древности пользовались лунными затмениями, однако моменты наступления или окончания затмения не могут быть замечены с большою точностью. После изобретения зрительных труб, Галилей предложил пользоваться наблюдениями затмений спутников Юпитера; однако и они замечаются не точнее как до 20 секунд. Затем стали пользоваться наблюдениями Луны, которая, двигаясь между звездами с значительною быстротою, в среднем около 13° в сутки, представляет значительные удобства для определения долгот. Наблюдают или моменты прохождения Луны через меридиан, ее азимуты, зенитные расстояния, или покрытия звезд луною, или наконец лунные расстояния, для чего в астрономических календарях даются все необходимые данные.
– Вместо небесных явлений можно пользоваться и земными, например пороховыми взрывами, наблюдаемыми одновременно в двух пунктах. В настоящее время самые точные способы для определения разности долгот суть: перевозка хронометров и телеграф. Хорошо выверенный на одном месте хронометр перевозят на другое и определяют там соответствующими астрономическими наблюдениями его поправку, т. е. насколько он идет вперед или отстает против местного времени; это упреждение или отставание и выразит разность долгот. Для увеличения точности результатов перевозят не один, а много хронометров и совершают несколько переездов взад и вперед. Примером большой хронометрической экспедиции может служить определение разности долгот Пулкова и Гринича, когда совершено было 8 рейсов туда и обратно и перевозилось в 1843 г. 68, а в 1844 г. 42 хронометра. Подробности изложены в соч. Струве: «Expeditions Chronometriques de 1843 et 1844 pour la determination de la longitude geographique relative de l'Observatoire Central de Russie» (СП б. 1844 и 1846). Определение Д. c помощью телеграфа еще проще и точнее. Имея выверенные по местным временам часы, передают по телеграфу сигналы (отклонением стрелки гальваноскопа; стуком якоря электромагнита или черточкою на ленте хронографа) с одного места в другое. Разность местных времен подачи и принятия того же сигнала дает непосредственно разность долгот. Для увеличения точности подают не один, а много сигналов подряд, а для исключения влияния не моментальности передачи и запаздывания сигналов от несовершенства приборов, сигналы подают в одном и в противоположном направлениях. Телеграфный способ, предложенный первоначально в Америке в 1844 г., получил особенное распространение для больших расстояний и дает точность до: + 0,01 секунды во времени. В России одно из обширнейших телеграфных определений Д. совершено в 1873 – 76 гг., когда определены основные пункты в Сибири, от Казани до Владивостока; подробности напечатаны в 37-м томе «Записок военно-топ. отдела гл. штаба».
В. Витковский.

Долины

Долины. -Воды, текущие по земной поверхности из мест возвышен, в места более низменные, оказывают размывающее действие на лежащие по пути породы. Степень и быстрота размывания зависит, во-первых, от количества текущей воды, во-вторых, от угла, под которым падает вода или, другими словами, от скорости течения, наконец. от самих физических свойств породы, подстилающей путь, по которому стекают воды. Так. образ. прежде всего текущая по поверхности вода, путем размыва, углубляет почву в том месте, где она протекает, и образует себе зачаток того, что впоследствии, при увеличении углубления, называется руслом или ложем. Подобное русло увеличивается в глубину, благодаря размыву текущей по нему воды, но вместе с тем начинает увеличиваться и в ширину, благодаря новым агентам, именно вследствие размыва боков дождевой водой, стекающей в русло, и подмывания водой, образовавшей русло, того или другого бока, что зависит от извилистости течения, зависящей, в свою очередь, от выбора текущей водой более легко поддающихся размыву участков почвы. Образуются осыпи и обвалы боков русла, становящихся таким образом более пологими. Подобным путем образуются овраги, балки, каньоны; но все это – результат деятельности или периодически текущих вод (напр., при таянии снегов), или же постоянных, но не отличающихся массою и скоростью. При стекании большого количества вод образование русла, затем оврага, идет гораздо скорее и притом в больших размерах. Целыми веками, например, воды рек производили и производят размывающее действие на земной поверхности и в связи с указанными выше посторонними агентами, вызывающими осыпи, оползни и обвалы, увеличивают свое углубление настолько, что оно в поперечном разрезе достигает иногда не только что нескольких десятков и сотен саженей, но даже нескольких верст. Подобные широкие углубления или промоины на земной поверхности, произведенные размывом ныне текущих или протекавших в другие геологические эпохи и периоды, ныне же иссякших рек, носят название долин. Не только рыхлые, так наз. обломочные горные породы, но и плотные породы, как, напр., граниты, диориты и др. тоже не в состоянии сопротивляться размыву и хотя, конечно, медленнее, но все-таки претерпевают ту же участь, что и рыхлые и осадочные. На это указывают нам глубокие Д. в горных странах, проложенные в плотных иногда кристаллических горных породах. Известны совершавшиеся на глазах человечества поразительные факты размывающей силы речной воды. Напр., в 1603 г., при извержении Этны, река Симето была запружена лавовым потоком и, вследствие запруды в верховьях реки вода сильно поднялась, произвела разлив, но мало-помалу своим напором она стала размывать лавовую преграду, и ныне, т. е. по прошествии почти трех столетий, Симето продолжил себе русло в столь плотной горной породе, как лава, в несколько метров шириною и до 15 м. глубиною.
В дальнейшем изложении мы будем говорить об образовании поперечных горных Д., оставив в стороне, во-первых, Д. рек, текущих по равнинам, во-вторых, Д. рек, образующих водопады. Таяние снегов, накопившихся в высоких частях горной страны, выходящих за предел снеговой линии, вызывает образование большого постоянного количества воды, стекающей в виде потоков, которые, соединяясь, образуют реки. Быстрое течение потоков, превращающихся нередко даже в водопады, производит сильное размывающее действие на подстилающие породы. Если себе представить, что на пути своем поток встретит трещину, то он устремится в нее, станет ее размывать и образует, если поток, слившись предварительно с другими, увеличить массу воды, Д. горной реки. Подобные Д. образуются в горных странах по всевозможным направлениям. Иного же происхождения будут так называемые поперечные горные Д., т. е. такие, которые пересекают горный хребет в перпендикулярном к нему направлении. Такие Д. имеют большое значение для человека, давая возможность по ним переправляться через горную страну, другими словами – они служат тем, что известно под именем перевалов. Горный хребет, обладая двумя склонами, дает возможность стекать воде, образующейся от таяния снегов, залегающих на его высоких пунктах; по двум противоположным направлениям. Воды будут размывать поверхность склонов и образуют мало-помалу углубления того же совершенно характера как и овраги, т. е. на поверхности образуется углубление; в него будет вода падать водопадом, размывать и увеличивать его. Так как такое размывающее действие будет происходить на обоих склонах, то в данном месте кряж будет уже иметь в поперечном разрезе треугольник с вдавленными как бы сторонами, явившимися результатом разлива. Вершина кряжа становится более острой, сам же кряж становится ниже, если он не достигает снеговой линии, так как тогда он подвергается размыву, начиная с самой вершины, между тем как в противоположном случае он размывается текущей водой лишь ниже снеговой линии; хотя и в последнем случае вершина не остается неизменчивой, будучи подвержена тоже разрушительной деятельности ледников. В таком измененном склоне различают следующие три части: верхняя часть – часть водопадов, средняя – часть быстрого движения и нижняя – часть спокойного течения реки. Если предположить, что хребет не достигает предела снеговой линии, и принять во внимание отступление части водопадов, то с течением времени может получиться совершенно узкий водораздел между Д. одного и Д. другого склона, кот. в одно время будет питать две реки двух противоположных склонов. Как пример двух рек, текущих в противоположных направлениях, приведем Драву и Риенцу, имеющих крайне ничтожный водораздел Тоблах. Явление образования поперечных Д. важно в том отношении, что этим путем является возможность соединения двух речных бассейнов, а умея объяснить происхождение подобного явления, легко натуралисту понять, почему, например, в верхних частях некоторых рек произошло смешение водных фаун, между тем как в низовьях тех же рек фауны еще отличаются друг от друга.
Г. Петц.

Доллар

Доллар. – До конца XVIII столетия название это давали, в Англии и Америке, большим серебряным монетам (обыкновенно испанским пиастрам), служившим главною ходячею монетою. В 1792 году, с устройством в Сев.-Амер. Шт. монетного двора, конгресс решил чеканить Д., содержащие 371,25 гран чистого металла, с отношением между золотом и серебром как 1 : 15 1/2,. Это отношение, меньшее чем в Европе, вызвало громадный вывоз золота. Чтобы прекратить его, америк. правительство в 1834: г. приняло отношение золота к серебру = 1 : 16, что, в свою очередь, вызвало вывоз серебра. Конгресс 1873 г. установил 900 пробу для серебряной монеты и ввел чеканку торговых долларов (trade dollar), весом в 420 гран, которые преимущественно чеканили для торговли с Японией и Китаем (в это время в Кантоне чеканились так наз. драконовые Д. ); но trade dollar не имел успеха и в 1878 г. был отменен.
Доллар = 100 центам (1,31 рубл. металл. ). Золотая монета в 1 Д. существовала с 1849 г.; теперь она более не чеканится. В 1891 году были выпущены пробные Д. из двух металлов: в середину серебряного ободка, ценою в 25 центов, вставлялся золотой кружок ценою в 75 центов, но монета эта не имела успеха.
П. ф.-В.

Дольмены

Дольмены – так называется один вид мегалитических (т. е. сложенных из больших камней или каменных плит) древних памятников, похожих на каменные столы (откуда и кельтское название их, dolmen, в Бретани) и признававшихся ранее археологами за алтари или жертвенники друидов, но бывших в действительности каменными гробницами доисторической эпохи. В простейшей своей форме Д. устраивался из пяти каменных плит и представлял род каменного закрытого ящика; на четырех плитах, поставленных стоймя, лежала пятая. В передней поперечной вертикальной плите обыкновенно прорезывалось круглое отверстие. Обыкновенно Д. устраивался на поверхности земли и над ним насыпался курган, впоследствии часто опадавший и уничтожавшийся; но иногда Д. воздвигался на вершине кургана, или, наоборот, он углублялся в землю, устраивался в яме. В других случаях Д. принимали более сложную форму, напр., соединялись с более узким коридором из стоящих плит, или устраивались в виде большой прямоугольной камеры, в одной из продольных сторон которой проделывался вход с коридором (так что все сооружено получало вид буквы т), или наконец Д. превращался в ряд продольных, следовавших одна за другою камер, иногда все более и более расширявшихся и углублявшихся в землю (allee couverte). Материал, из которого складывались Д., был различен, смотря по местности: в Дании и Бретани – гранитные глыбы, в центральной и южной Франции, в Голландии, Испании – известковые. Большею частью Д. встречаются на пустынных и бесплодных местах, по берегам моря; но следует принять во внимание, что многие из этих памятников разрушились от времени или – чаще – были расхищены людьми, употребившими плиты для других построек. В Европе Д. распространены лишь на западе, именно в Дании (где встречаются большие гранитные камеры в виде буквы Т), СЗ Германии, Голландии, Бельгии, Франции, Испании, Португалии; в Италии, за немногими исключениями в области Этрурии, их нет, в Австрии, средней Германии, Пруссии, на Балк. полуострове тоже; но они были найдены в небольшом числе в Крыму. За пределами Европы они известны в сев. Африке (Алжире, Тунисе) и Передней Азии (Сирии, Палестины), также на Кавказе (особенно в Кубанской обл. ) и в Индии, где подобные памятники воздвигаются еще местами (напр., в южн. Khassia) и в настоящее время над умершими. Одно время была в ходу гипотеза, что эти памятники были оставлены народом, распространявшимся из Азии, через сев. Африку, на Пиринейский полуостров и далее во Францию, Германию и Данию; но этой гипотезе противоречит то обстоятельство, что северные Д. (датские, бретанские) относятся, по всем признакам, к более древней эпохе, чем южные. Некоторые из датских и бретанских Д. заключают в себе погребения каменного века (остатки многих умерших, погребенных в сидячем положении, с каменными при них орудиями), тогда как, напр., в Д. средней и южной Франции, рядом с кремневыми наконечниками копий и стрел, были находимы при костяках и бронзовые украшения, а в Д. Алжира и Кавказа – даже железное оружие. Устройство подобных каменных гробниц могло быть подражанием обычаю предков, хоронивших в пещерах, так как дольмен представляет род искусственной пещеры или грота. Некоторые Д. служили, очевидно, семейными или родовыми усыпальницами, другие были одиночными гробницами. В средней Франции строители Д., относящихся к началу металлического века, принадлежал по-видимому, к новым пришельцам, сравнительно с населением неолитической эпоха, хоронившим своих умерших в пещерах; на это указывает как различие в обстановке погребений (в погребальных неолитических гротах были найдены костяки, пораженные кремневыми стрелами совершенно того же типа, как и находимые в Д., что свидетельствует, повидимому, о борьбе между строителями Д. и населением, хоронившим в гротах), так, отчасти, и различие в форме черепов (по преимуществу, долихоцефальных в гротах и мезо– или брахицефальных – в Д. ). Д., находящиеся в Абхазии, черкесы считают жилищами какого-то народа карликов, основываясь, по-видимому, на малой величине отверстия в них (с челов. голову); казаки же называют их «богатырскими» могилами, так как только богатыри могли стаскивать с гор, по их мнению, такие каменные глыбы (известняка), весом в 100 и более пудов. В этих Д. были находимы человеческие кости, от субъектов, погребенных, по-видимому, в сидячем положении и отличавшихся высоким ростом, крепким сложением и брахицефальной формой черепа. При костях были найдены черепки глиняной посуды, с прямолинейным, ногтевым или волнистым узором, кремневые скребки, каменные бруски, бронзовые кольца, серьги, стрелы, булавки, зеркальца, стеклянные бусы. Найденная в одном из Д. босфорская монета Рискупориса IV, 216 г. по Р. X., весьма важна в том отношения, что дает возможность определить хотя бы приблизительно эпоху кавказских Д. Д. Крыма дали несколько железных вещей и, кроме того, указали на следы трупосожжения.
Д. А.

Домашние животные

Домашние животные. -Так называют животных, которые с незапамятных времен сжились с человеком, которых он держит около себя, доставляя им кров и пищу, и которые при этом легко плодятся, передавая своим потомкам, как природные, так к приобретенные ими, под влиянием человека, свойства. От животных Д. следует отличать животных домовых и ручных. Первые селятся в жилье или около жилья человека, против его воли, и приносят ему не пользу, а вред. Таковы, напр., крысы, мыши, тараканы и тому подобные. Места вторых (ручных) – в зверинцах и зоологических садах, где некоторые из диких животных легко ручнеют, но большею частью как бы теряют способность оплодотворения. Исключения редки. Ручные животные, следовательно, не могут передавать приобретаемых ими качеств новым поколениям, а каждое из них в отдельности требует новых усилий к приручению со стороны человека. Слон, например, в неволе никогда не размножается, но ручнеет, сравнительно, легко. Д. животные (коровы, лошади, овцы и др. ), напротив, отличаются легкою размножаемостью и даже плодовитостью, и потомки их уже не требуют приручения, и особенности, характеризующие Д. животных, передаются по наследству. В высшей степени замечательно, что число Д. животных, сравнительно с числом диких, крайне ограниченно. В то время, как одних млекопитающих во всех частях света насчитывают более двух тысяч видов, Д. животных насчитывают около 40 видов. А если не считать несколько полезных насекомых, каковы, например, пчела, кошениль, 2 – 3 вида шелкопрядов и две породы рыб, золотую рыбку и карпа, которых почему-то считают также домашними, то тогда число Д. животных будет до 27 видов.
Главный контингент Д. животных составился из класса млекопитающих, отряда парнокопытных, подотряда жвачных, но и из них в тесном смысле слова Д., т. е. таких, которых существование связано с человеком и без которых, в свою очередь, и человеку трудно обойтись и которые поэтому имеют действительно историческое значение в культуре, не более 7 – 8 видов. Таковы: корова или крупный рогатый скот, далее овца, коза (мелкий рогатый скот), буйвол, два вида верблюдов, лама, альпага, северный одень. В Африке и Азии заменяет нашего быка зебу, а в Тибете – як. Если считать оба вида верблюда за один, то из жвачных только десять надобно признать настоящими домашними животными. Из парнокопытных, не жвачных, к числу Д. животных принадлежат свинья, непарнокопытных – лошадь и осел, из плотоядных или хищных – собака и кошка, из грызунов – кролик и морская свинка. Из птиц к числу Д. животных относятся: из большого отряда куриные – курица, цесарка, фазан, павлин и индейка и голубиных – голубь обыкновенный и турецкий и, наконец, из отряда водоплавающих – лебедь шипун, гусь и утка. Одна только канарейка служит представительницею большого отряда воробьиных. Из отряда бегающих в Африке в последнее время стали разводить в домашнем состоянии страусов. Не все из перечисленных здесь животных имеют одинаковую одомашненность: ею в наивысшей степени одарены животные сельскохозяйственные. Они обладают высоко развитой способностью приспособляться, при содействии человека, к всяким внешних условиям: могут выносить, напр., сильный холод в жар, питаться кормами не только даваемыми самою природою, но и приготовляемыми искусственно и т. п. Таковы, напр., корова, овца, лошадь и свинья. Их мы видим поэтому наиболее распространенными. Но есть и такие, которые, как напр. буйвол, верблюд, северный олень, лама, пако или альпага, живут только в известных местностях или в очень холодных, или в жарких полосах Азии и Африки или на высоких горах Перуанских.
Д. животные содержатся для извлечения из них какой-либо пользы. Одни доставляют самые необходимые для продовольствия материалы: молоко, масло, сыр и вообще молочные продукты, затем после смерти – мясо, жир и т. п. Другие дают материал для одежды, обуви и вообще для сельской или фабричной промышленности. Некоторые содержатся для перевозки тяжестей и исполнения разных земледельческих работ. Иногда содержат животных и ради удовольствия, как, напр., некоторых птиц; но и птиц держат более из-за полезных продуктов, которые от них получаются (мясо, яйца, перья, пух и т. д. ). Д. насекомые разводятся тоже ради полезных продуктов (пчелы), причем иные дают материал для мануфактуры (шелковичный червь).
Характерною особенностью Д. животных считают, кроме указанной уже их приспособляемости, способность изменять до известного предела как внешние формы, так и внутренние качества, чем и пользуется скотозаводчик для образования тех или других пород. Благодаря этой способности, в последние два столетия достигнуты такие, в сельскохозяйственном смысле, успехи, что некоторые животные изменились чуть до неузнаваемости, что можно сказать об искусственных породах почти всех главнейших Д. животных, выработанных, главным образом, в Англии. Короткорогая корова, лейчестерская и саутсдаунская овца, английский скакун и тяжеловоз и, наконец, йоркширская и беркширская породы свиней, -все они (названные породы) показывают, до какой степени, под влиянием человека, велика сгибаемость животных, которыми он завладел. Если взять какой-нибудь экземпляр из названных пород и поставить рядом с экземпляром неулучшенным, но послужившим, в виде материала, для выработки животных улучшенных пород, то действительно результаты усилий человека покажутся невероятными. Английский бык достигает до 50 – 70 пд. веса. Наша крестьянская овца весит 50 – 60 фн., овца саутсдаунской породы раскармливается до 400 – 600 фн., да кроме того дает 10 – 15 фн. прекрасной длинной шерсти. Английские свиньи в один год достигают 10 – 12 пуд. в весе, между тем, чтобы получить от наших такой вес, нужно содержать их 3 – 4 года. Об английских скакунах в тяжеловозах и говорить нечего, они давно приобрели всемирную известность. Мериносовая овца также представляет замечательный пример изменения в ее покрове в зависимости от спроса на разные фабрикаты, приготовляемые из ее шерсти. Овцеводы много раз измеряли, в течение последних десятилетий, длину, тонину, извивчивость и тому подобные принадлежности мериносовой шерсти. В настоящее время стремятся создавать такие породы, которых отличались бы наибольшей производительностью не в одном только направлении, – соединять, напр., в крупном рогатом скоте, молочность со способностью к выкормке, в овце – производство хорошей шерсти с мясностью и т. д. Труды Бекквеля и братьев Коллинзов указали только возможность достигать желаемых изменений в Д. животных, но не указали еще предела, на котором следует остановиться. Голландская корова, переведенная в Америку, дает больше молока, чем в Голландии. В виду успехов, достигнутых скотозаводчиками в улучшении породы Д. скота, Дарвин в его известном сочинении «О происхождении видов», для пояснения некоторых фактов и для доказательства своих выводов, очень часто ссылается на явления, представляемые Д. животными; даже вся первая глава названного сочинения посвящена изменениям, которым подвергаются животные и растения, вследствие их культуры. Такие изменения в организме животных и упостоянение их наследственности только и возможны при условии их одомашненности так как для достижения подобных результатов нужны долговременная работа со многими непрерывными поколениями и умелый подбор среди их производителей, что, понятно, с дикими животными невозможно. Поэтому самое одомашнение, может быть, стоило очень больших трудов, но как и когда оно произошло, этого мы не знаем. Ни предание, ни история, ничего не говорят, когда и каким путем человек дошел до присвоения в свое общежитие нынешних Д. животных. Человек каменного периода имел при себе почти всех наших главнейших Д. животных. Древнейшая историческая летопись, Библия, говорит о коровах, овцах, лошадях и др., как о самых обыкновенных принадлежностях пастушеского и земледельческого состояния народов. Словом, время, когда человек приручил современных Д. животных, остается неизвестным, равно как неизвестно и происхождение большинства Д. млекопитающих. Предполагалось только, что каждое из Д. животных должно иметь одного или нескольких диких, подобных себе, родичей, а после исследования костей, найденных в остатках от свайных построек, это предположение, по-видимому, окончательно установилось, так как среди таких остатков удалось отличить кости Д. ж. от костей тожественных с ними диких животных. Таким образом как бы подтверждается, что в ту столь далекую от вас эпоху, о которой не помнят ни история, ни предание, жили наши теперешние животные как в домашнем, так и в диком состоянии. Но в настоящее время некоторые из домашних животных в диком виде более не существуют. Так, напр., известны только как Д. животные корова и лошадь. Затем между некоторыми из Д. животных есть такие, родоначальников которых и до сих пор оспаривают. Так нашу Д. овцу одни производят от муфлона, другие от аргали, а иные от северо-африканской Д. дикой овцы (ovis tragelophus). Родоначальником собаки кто считает водка, кто шакала, а некоторые – оба эти вида. У иных животных дикие представители вымерли. Так родоначальником большей части пород крупного рогатого скота считают тура (Bos primigenius) (Рютимейер, а затем и другие производят от тура все низменные породы крупного рогатого скота, водящиеся по берегам Балтийского и Немецкого моря: скот голландский, голштинский, а равно короткорогий скот Англии. К этой же группе относятся и наш украинский скот. Затем, по Рютимейеру, к первоначальным породам также должны быть причислены: Воs brachyceros (бык короткорогий) и Воs frontosus (бык лобастый). От первой формы произошел одноцветный бурый скот Швейцарии (швицкий) и соседних Альпов, а от второй – пестрый, также швейцарский, но водящийся в долинах между торами, и безрогий скот Шотландии и Норвегия). Он жил, как дикий бык, не только в доисторическое, но и в сравнительно недавнее время. В этом удостоверяют сказания нашей народной поэзии, древние русские былины, далее названия разных урочищ, в которых слышится имя тура и, наконец, положительные известия летописей и других памятников древней литературы. Судя по этим памятникам, древний тур хорошо был известен нашим предкам, был животным массивным, с длинными рогами, гнедой масти, отличался громадной силой и быстротой, любил держаться в местностях болотистых в лесистых, как привольных для корма и уединенных. По былинам, границы обитания тура. определяются Приднепровьем, землею Волынскою и пущами литовскими, но народный язык и названия разных урочищ, в которых сохранилось имя тура, расширяет эти границы на восток до верховьев Донца, а на север до Ладоги (где есть Турова пустынь), Грязовца и Галича. Из прямых свидетельств о туре особенно замечательно описание его, данное известным Герберштейном, приезжавшим в Россию в XVI стол. Чтобы не смешивали тура с живущим и доселе зубром, Герберштейн в своих записках («Rerum Moscoviticarum commentarii») приложил рисунки того и другого животного.
Таким образом относительно происхождения домашнего быка вопрос был бы ясен, если бы не было известно, что некоторые из домашних животных легко превращаются в диких. В Америке до ее открытия не было ни одного из домашних животных Старого света. Не было ни лошадей, ни коров, ни свиней, ни овец, ни коз. Все эти наши исконные домашние животных завезены в Америку европейцами и все они нашли такую благоприятную для себя почву, что скоро размножились до излишества. Численность их стала превышать потребности народонаселения. При таких условиях, естественно, некоторые животные оставались без присмотра, стали отставать от стад, бродить по лесам и постепенно дичать. Таким путем в Америке начали набираться целые стада одичалых быков и лошадей. Натузиус говорит, что у него были случаи одичания свиней и спаривания их с дикими кабанами. Что было с нашими Д. животными в Америки и что отчасти бывает и в Европе, тоже повторяется в редко населенных местностях Австралии, где одичалый рогатый скот и лошади даже небезопасны для людей. В легкости одичания Д. животных некоторые видят как бы доказательство их происхождения от диких видов. Потому будто так легко и дичают некоторые из Д. животных, что их природе более соответствует состояние дикое, чем домашнее, искусственное, из которого они как бы и стремятся выйти. Если бы одомашненность была природным свойством некоторых животных, то таким нелегко было бы обходиться без помощи человека и перевод одновидовых диких животных в домашнее состояние не представлял бы большого труда.
Как бы то ни было, но вопрос о происхождении наших домашних животных, этих ближайших слуг и друзей человека, следует считать открытым, так как он, по справедливому замечанию. Натузиуса, лежит вне наблюдений и опыта.
Литература: Дарвин, "Прирученные животные и пр. " (1867); его же, "О происхождении видов в проч. " (1862); Богданов, «Речь о происхождении домашней собаки» («Труды VI съезда естествоиспытателей»); «Исследования современного состояния скотоводства в России» (изд. мин. госуд. имуществ 1882 – 85); Зеттегост, «Животноводство» (пер. О. Гримма, 1881); Кесслер, «О происхождении домашних животных» (1847); Ruttimeyer, «Die Faune der Pfahlbauten in der Schweiz etc.» (1864); Wilckens, «Grundzuge d. Naturgeschichte des Hausthiere» (1880); H. von Nathusius, «Vortrage uber Viehzucht und Rassenkentniss» (1872); Furstenbert und Rohde, «Die Rindviehzucht nach ihrem jetzigen rationellen Standpunct» (1872).
А. Советов.

Доминиканцы

Доминиканцы, или орден братьев проповедников (Ordo fratrum praedicatorum), основан св. Домиником в Тулузе, утвержден папою Гонорием III и быстро распространился во Франции (здесь Д. нередко назывались якобинцами, потому что первое их местожительство было в Париже, при церкви св. Иакова), Испании и Италии. На первом генеральном капитуле в Болонье, в 1220 г., Д. орден был объявлен нищенским: на его членов возложена обязанность отказаться от всяких имуществ и доходов и жить подаяниями. Это постановление соблюдалось не вполне и в 1425 г. было отменено папой Мартином V. Третий великий магистр ордена, св. Раймунд де Пеннафорте, издал в 1238 г. собрание его статутов. Во главе ордена стоит избиравшийся сначала пожизненно, а потом на 6 лет великий магистр. В каждой стране есть провинциальный приор, в каждом отдельном общежитии, имеющем не менее 12 чл. – конвентуальный приор. Над этими начальствующими лицами стоит капитул, т. е. общее собрание, созываемое каждые три года. Главная задача нового ордена состояла в миссионерской деятельности между неверными; но вместе с тем он ревностно занимался церковной проповедью и богословием. Альберт Великий и Фома Аквинский – замечательнейшие ученые, вышедшие из ордена; к нему же принадлежали Эккард, Таулер, Савонарола, Викентий Бовэский. При самом основании своем обратившиеся к помощи меча для борьбы против альбигойцев, Д. продолжали быть внешними охранителями правоверия. Magister sacri palatii, всегда избиравшийся из Д., заведывал высшей цензурой; папа Григорий IX передал им инквизицию. В эпоху наибольшего процветания орден Д. насчитывал до 150000 членов, в 45 провинциях (из них 11 вне Европы), и 12 конгрегаций, под управлением самостоятельных генеральных викариев. Позднее Д. были оттеснены иезуитами от школ и проповеди при дворах, а отчасти и от миссионерской деятельности. Теперь Д. существуют в Италии, Испании, Австрии; миссии их есть в Америке и Ост-Индии. Одежда их состоит из белой рясы, с белым капюшоном; выходя на улицу, они надевают сверху черную мантию с черным капюшоном. Герб ордена изображает собаку, которая несет во рту горящий факел (отсюда и название их «Псы Господни»), чтобы выразить двойное назначение ордена: охранять церковь от ереси в просвещать мир проповедью истины. Женские Д. монастыри, числом до 300, существуют в Италии, Австрии, Бельгии, Америке. Монахини занимаются рукоделием. Одежда их белая, с черным плащом и вуалью. Знаменитейшая из сестер этого ордена – св. Екатерина Сиенская. Д. орден имеет еще и третью ветвь. Сам Доминик основал, под именем «Милиции Иисуса Христа», союз светских людей обоего пола, для защиты церкви и для стремления к нравственному совершенству. После его смерти они стали называться братьями и сестрами «Покаяния св. Доминика». Они не произносят обетов, остаются в свете и по мере сил содействуют целям ордена. См. Lacordaire, «Memoire pour le retablissement de l'ordre des Freres precheurs» (1840); Danzas, «Etude sur les temps primitifs de l'ordre de St. Dominique» (Пар., 1874 – 75); Douais, «Essai sur l'organisation des etudes dans l''ordre des Freres precheurs etc.» (1884).

Домовый гриб

Домовый гриб (Merulius lacrymans Fr., Hausschwamm немцев, Merule pleureur французов, Dry rot англичан (Синонимы: домовая губка, гниль, ноздревикразрушитель, домашний или древесный греб; Merulius destruens Pers., Merulius vasitator Tode) – весьма вредоносный гриб из семейства трутовиков (Polyporei). Поселяется на мертвом (срубленном) дереве, в особенности на дереве, употребляемом на постройки и различные поделки. Раз поселившись, гриб в состоянии, в сравнительно непродолжительный срок, превратить значительную массу дерева в одну труху. Убытки, причиняемые им, весьма значительны. Некоторые авторы исчисляют их, по крайней мере для Зап. Европы, в миллионы. Д. гриб в высокой степени обладает способностью, свойственной грибам вообще, развивать при условиях не благоприятствующих плодоношению обильную грибницу. Такими условиями являются влажность, спертый, стоячий воздух и отсутствие света. Если они имеются налицо, гриб быстро и обильно развивается в бесплодной форме (ее прежде называли Himantia Link) и энергично ведет дело разрушения. Чаще всего он гнездится в темных, душных в влажных погребах и подвалах, у основания балок, на нижней поверхности досок пола, непосредственно покоящегося на влажной почве. Сначала на дереве замечаются лишь маленькие белые точки, постепенно сливающиеся в слизистые пятна или нежно-шерстистые налёты; потом образуется серебристое, похожее на паутину, сплетение. Оно все более и более разрастается и расстилается по поверхности дерева, становится более толстым, листоватым и приобретает пепельносерый цвет и шелковистый блеск. От краев гриба отходят тонкие нити в отроги, переползающие в поисках за пищей через мельчайшие отверстия и трещины в каменных стенах из одной части дома в другую. В некоторых случаях разрушительная работа гриба может обусловить собой падение всего дома. Иногда на помощь Д. грибу являются и другие грибы: Polyporus vaporarius, Polyporus destructor и др. Д. гриб нападает главным образом на хвойные породы, но и лиственные (напр. дуб) от него не гарантированы. По исследованиям Р. Гартига, разрушение дерева происходит отчасти вследствие выделения грибом особых ферментов, растворяющих органические вещества дерева на значительном расстоянии от грибных гиф и превращающих их в удобоусвояемую грибом форму, отчасти вследствие растворения зольных составных частей (Aschenbestandtheile) клеточных оболочек в местах непосредственного соприкосновения последних с гифами. По мере разрушения, дерево все более и более буреет и постепенно превращается в труху; мягкое в свежем состоянии, оно становится, высохши, хрупким, ломким. Особенно легко разрушается Д. грибом под, выкрашенный масляной краской, так как нижняя сторона такого пола защищена от света и от высыхания. Присутствие Merulius lаcrymans в таких случаях узнается по рассеянным на верхней поверхности черным пятнышкам. Если же дерево выкрашено клеевой краской, то на поверхности его появляются отдельные пушистые участки желтоватого цвета. Массивные дерева, зараженные Д. грибом, издают при постукивали глухой звук, а при дальнейшем разрушении легко подаются при надавливании рукой. Разрушенное дерево становится чрезвычайно гигроскопичным и жадно, как губка, поглощает воду. Таким путем вода может передаваться снизу в различные, часто весьма отдаленный части здания, а так как и сам мицелий обладает способностью легко проводить воду и отдавать ее сухому дереву, то самые сухие комнаты гриб может сделать сырыми и необитаемыми. Ко всему этому нужно присоединить еще и то, что разлагающийся и гниющие плодовые тела гриба издают чрезвычайно неприятный характерный запах, вредный для здоровья обитателей. Содержание воды в Д. грибе достигает, по анализам Гёпперта и Полека (Poleck) – 48 и до 68 %.
Плодовые тела Д. гриба образуются лишь там, где мицелий через щель или трещину выходит на свет и свежий воздух. Плодовые тела пластинчатые, широкие, большею частью тарелкообразные, иногда до метра величиной, мясисто кожистой консистенции, сначала белые, потом местами красновато-желтые, под конец ржавобурые; сверху они покрыты червеобразно извивающимися складками (на них находятся споры), снизу волокнисто-бархатистые со вздутыми, как бы вобл очными краями белого цвета. По краям плодового тела выступают капли жидкости сначала прозрачной, потом мутной, молочного цвета (отсюда и видовое название М. lacrymans, т. е. плачущий). Коричнево или ржаво-бурые споры эллиптической формы и весьма невелики (0,010 – 0,011 мм. длины и 0,005 – 0,006 мм. ширины). Прорастание спор происходит, по-видимому, лишь в присутствии веществ со щелочной реакцией (аммиак и его соли, углекислое кали и др.), заставляющих разбухать оболочку спор. В том же смысле благоприятствуют прорастанию спор моча, зола, кокс и т. п. вещества, так как они содержать или из них происходят щелочнореагирующие вещества.
Что касается до борьбы с Д. грибом, то на лечение уже проявившейся болезни нельзя возлагать таких надежд, как на разумно и во время примененную предосторожность против заражения грибом. Р. Гартиг предлагает, между прочим, следующие предохранительные меры. 1) Рабочие, окончившие починки в зданиях, зараженных Д. грибом, должны все свои инструменты перед дальнейшим их употреблением возможно тщательно вычистить и вымыть. Сапоги и платье должны быть также старательно вычищены. 2) Старое дерево, если на нем имеются явные следы разрушения Д. грибом, не должно идти на новые постройки. Старое, разрушенное дерево следует по возможности сейчас же по вынутии его при починках сжечь. Новое дерево не должно складывать рядом с попорченным. 8) Новое строение должно быть оберегаемо от всяческого загрязнения его рабочими. Отхожие места должны быть так устроены, чтобы не последовало загрязнения новой постройки косвенным путем. 4) Для подстилок под пол (смазок) следует предпочитать промытый, крупный песок или битый кирпич. Нужно избегать кокса, золы и т. п., равно как и масс богатых гумусом и вообще сырых. 5) Дерево для построек должно быть сухим насколько возможно. 6) Новое здание должно достаточно просохнуть. Окраску полов масляной краской производить возможно позже. 7) Полы не должны вплотную прилегать к стенам. 8) Следует обратить особенное внимание на устройство правильной тяги воздуха в нижних помещениях и под полом. 9) Соблюдать чистоту и не допускать, чтобы вода и нечистоты (в прачечных, ванных и т. п.) попадали под пол. Для истребления уже появившегося Д. гриба предлагалось и предлагается не мало средств; но, к сожалению, ни одно из них не может считаться радикальным. Удовлетворительные результаты Гартиг получил, пропитывая куски дерева креозотом или так наз. карболинеумом (Carbolineum). Проф. Сорокин рекомендует обмазывание обыкновенным дёгтем; другие исследователи указывают на петролеум, как на хорошее средство. Пока гриб не особенно распространился, с успехом можно применить тщательное вырезывание поврежденных кусков и замену их новыми. Главная литература: R. Hartig, «Die Zerstorungen des Banholzes durch Pilze. I. Der achte Hausschwamm» 1885); его же, «Lehrbnch der Baurnkrankheiten» (2-е изд. 1889); Goppert, «D. Hausschwamm, seine Entwickelung and seine Bekampfung» (1885); Н. Сорокин, «Гниль наших древесных пород, употребляемых на постройки» (1882).
Г. Н.

Домра

Домра – первообраз нашей балалайки. Сведения о Д. в России сохранились в старинных дворцовых записях и в лубочных картинках. Игроки на Д. назывались домрачеями. Весьма вероятно, что Д., существующая до сих пор у калмыков, под названием домр, и у татар и киргизов, под названием домра, домбра, дунбура, думбра, занесена в Россию во время монгольского ига.
М. П.

Домье

Домье (Анри-Огюст-Ипполит Daumier, 1808 – 79), – франц. рисовальщик и отчасти живописец. Составил себе в 1840 – 60-х гг. громкую известность карикатурами на политические обстоятельства, общественную и частную жизнь и выдающихся людей тогдашней Франции. Рисунок у него сух и грубоват; но представляемые им типы и сцены полны жизни, поразительной правды, и, вместе с тем едкой насмешки. Сатирические рисунки Д. начали появляться в журнале «Charivari». Это были сцены из «Пoхождений Робера Макера» (с подписями Филипона). За этою серией следовали другие, под заглавиями: «Les Actualites», «Les Divorceuses», «Les Femmes socialistes», «Les Philantropesdu jour», «Les Grecs», «Les Gens de jnstice», «Les Pastorales», «Locataires el proprietaires», «Les beaux jours de la vie» и т. д. Революция 1848 г. доставила содержание двум любопытнейшим его альбомам: «Idylles раrlementaires» и «Les Representants representes». Из живописных произведений Д. известны: «Мельник, его сын и осел» (1849), «Дон-Кихот, отправляющийся на свадьбу» (1851) и «Прачка» (1861).
А. С-в.

Донателло

Донателло (Donatello, собственно Донато ди Никколо ди Бетто Барди, D. di Betto Bardi) – один из самых замечательных итальянск. скульпторов эпохи возрождения, род. во Флоренции, или близ нее, между 1382 и 1387 гг., учился в мастерской живописца и скульптора Биччи ди Лоренцо, пользуясь покровительством богатого флор. банкира Мартелли. Для окончания своего художественного образования ездил на два или на три года в Рим, вместе с известным архитектором Брунеллески. Одна из его первых работ – горельеф из мелкозернистого камня, находящ. в црк. Санта Кроче, во Флоренции, и изображающий Благовещение.
Д. по преимуществу был реалист; в его работах постоянно преобладает стремление изображать природу так, как она есть, и иногда можно подумать, что он нарочно отыскивает ее некрасивые стороны. Изучение памятников греко-римской пластики также несколько умерило его реалистические стремления. Поэтому у него два стиля: реалистический и классический. К первому относится его статуя Магдалины (около 1434 г., наход. в флор. Крестильнице). Это исхудалая старуха, покрытая волосами. То же направление видно и в его статуе царя Давида, известной под названием «Zuccone» и помещенной в фасадной стороне башни Джиотто, во Флоренции. Статуя эта – портрет современника, с большой лысой головой. Плоский рельеф, изображающий голову в профиль св. Цецилии, едва отделяющуюся от фона, принадлежит к классич. стилю Д. (наход. теперь в Англии). Подражание античному искусству мы находим и в бронзовом барельефе музея Барджелло, во Флоренции, изображающем триумф Вакха, равно как и в полуфигурах Силена и вакханки, на бронзовой плоской чаше (в Кенсингтонском музее, в Лонд.). Барельефы Д., заключенные в восемь медальонов и заказанные Козимо Медичи для внутреннего портика его дворца, где они находятся в поныне – быть может, просто копии с антиков. Но лучшие работы Д. – те, в которых он, не увлекаясь излишним реализмом и не подражая произведениям древности, искал своих идеалов в самом себе. Это, напр., можно сказать о мраморной статут св. Георгия и о статуях Давида и ап. Марка. Первая вылита из бронзы, вторая мраморная, обе во Флоренции. Менее удачна бронзовая статуя Юдифи, в Loggia del Lanzi, во Флоренции. Несколько статуй вырублено Д. для фасада флорент. собора; между сохранившимися замечательна статуя евангелиста Иоанна. В 1444 г. Д. был призван в Падую для отлития из бронзы конной статуи кондотьера Венец. республики Гаттамелаты [Erasmo Marzi da Narni]. Она стоит теперь перед церковью св. Антония. Со времен древних римлян не было вылито в Италии ни одной подобной колоссальной статуи. Художник остался в Падуе до 1456 г. и произвел там, при помощи своих учеников, несколько работ для украшения црк. св. Антония. Самые замечательные из них – бронз. барельефы, представляющие эпизоды из жизни названного святого, покровителя Падуи. В 1457 г. Д. работает (опять во Флоренции) Св. Иоанна Крестителя, патрона Флоренции, тип которого он создал. Он представлял Предтечу во всех возрастах, отдельными статуями, горельефом и барельефом. Замечательна его мраморная статуя Иоанна в м. Барджелло. Худощавый, как скелет, он имеет выражение как бы ни на чем не остановившейся мысли и идет вперед, как бы не зная сам куда; его полуоткрытые уста готовы произнести пророческие слова. Отличительная черта Д. состоит в том, что он с таким же искусством воображал силу, энергию, как и грацию, миловидность. Его барельеф мраморного балкончика собора г. Прато, вырубленный в 1434 г., изображает полунагих детей или гениев, пляшущих хороводом, или играющих на различных инструментах, с венками цветов. Движения детей чрезвычайно живы, разнообразны и игривы. То же самое можно сказать и о других мраморных барельефах, предназначавшихся для флор. собора и находящихся теперь в Opera del Duorno. Некоторые детские бюсты Д. в высокой степени верно воспроизводят действительность и чрезвычайно миловидны. Д. с необыкновенной верностью угадывал впечатление, которое его работы будут производить на известном расстоянии, и умел определять степень их оконченности. Портретные бюсты – отрасль пластики, столь любимая греками и римлянами и совершенно оставленная в средние века – была воскрешена Д. Некоторые из его бюстов замечательны по своей индивидуальности и как нельзя более характеристичны. Вообще Д. с необыкновенным умением передавал духовную жизнь представляемого им лица. Таков, напр., бюст из обожженной глины, раскрашенный Никколо да Уццано и красующийся ныне в муз. Барджелло. Любопытные произведения Д. находятся в ризнице црк. св. Лаврентия, во Флоренции. Это – барельефы-медальоны, изображающие евангелистов вдохновленными или погруженными в думу, а также сцены из жития Иоанна Крест., преисполненные драматизма. Там же можно любоваться отлитыми им дверями с фигурами апостолов и святых. Д. передавал страсти резко, с некоторою жесткостью, иногда даже в отталкивающих формах, как напр., в барельефе, исполненном из крашеного гипса, находящемся в црк. св. Антония, в Падуе, и изображающем «Положение во гроб». То же самое мы видим и в последнем его произведении, оконченном после его смерти учеником его Бертольдо, а именно в барельефах двух кафедр в црк. св. Лаврентия, изображающих Страсти Господни. Д. исполнил также, вместе с учеником своим, Микелоццо Микелоцци, несколько надгробных памятников в церквах; между ними замечателен монумент развенчанного папы Иоанна XXIII: он послужил образцом для многочисленных надгр. памятников, явившихся в XV и XVI стол. во многих церк. Италии. Последние годы своей жизни Д. провел во Флоренции, работая до глубокой старости; умер в 1466 г. и погребен с большими почестями в црк. св. Лаврентия, украшенной его работами.
А. ф.-Фрикен.
Ср. Semper, «D., seine Zeit und Schulе» (Вена, 1875); H. Tschudi, «D. e la critica modenia» (Турин, 1887); W. Bode, "Italienische Bildhauer der Renaissance (Б. 1887); E. Muntz, "D. (в серии монографий: «Les Artistes celеbres», 1885).

Донжон

Донжон – четырехугольная башня в старофранцузских, особенно нормандских замках.

Дон-Жуан

Дон-Жуан (Don Juan, собств. Дон Хуан) – легендарный испанский герой, давший свое имя одному из популярнейших в искусстве типов. Героем предания является представитель одного из аристократ. севильских родов, Д. Жуан Тенорио. Смелые его похождения, оставались безнаказанными, благодаря участию в них его близкого друга, короля дон Педро (1350 – 1869), долго наводили ужас на всю Севилью, пока наконец небесное правосудие, в лице убитого им командора дон Гонзаго, не положило конец его бесчинствам. К этой легенде впоследствии примешали другую, также севильскую, о распутнике Д. Жуане де Марана, продавшем душу свою дьяволу, но после раскаявшемся и поступившем в монастырь. Рыцарские сказания и средневековая народная поэзия выдвигают целый ряд других лиц, также руководимых в своих действиях жаждой к чувственным удовольствиям, также безумно отважных и безнравственных. Обри Бургундец, Роберт Дьявол, сказание о котором более других сходится с главными чертами легенды о Д. Жуане, и др. дали общие очертания этого типа, которые в каждой стране могли прилагаться к наиболее выдававшимся своей безнравственностью и удалью искателям приключений. С течением времени тип изменяется, по мере смягчения нравов; резкие черты характера, грубость приемов предшественников Д. Жуана постепенно заменяются более привлекательными качествами, и наконец герой севильской легенды облекается в обаятельную форму, сразу приобретающую ему необыкновенную популярность. Это – дело Тирсо де Молина (умер 1648), создавшего в своей пьесе: «El burlador de Sevilla у convidado de piedra», тот причудливый характер, который обошел потом весь мир под именем Д. Жуана. Всего через 3 года после издания пьесы Тирсо Д. Жуан шел уже с громадным успехом на народных сценах Италии, много выиграв от внесенного в пьесу комического элемента, которым итальянцы хотели смягчить ее чрезмерный трагизм. Для сцены «El burlador» был обработан Джилиберти (1652) в Чиконьини («Il convitato di piedra», 1670). Последний выбросил из пьесы Тирсо все поучительное и мрачное; его переделка и теперь еще дается на небольших сценах Италии. Переделка Джилиберти, более державшегося исп. оригинала, до нас не дошла; но по ней написаны первые пьесы о Д. Жуане во Франции, куда сюжет был занесен ок. 1658 г. К этому году относится постановка пьесы Даримона в Лионе, а в следующем году де-Вилие переделал ее для парижской сцены, где она шла под назв.: «Le festin de pierre, ou le fils criminel». Мольер, в своей комедии: «D. J. ou le festin de pierre» (поставлена в 1665 г.), первый лишил героя отличительных особенностей его испанского происхождения и ввел в пьесу франц. действительность своего времени. Он отбросил внесенный итальянцами комизм и уничтожил клерикальный оттенок, характеризующий пьесу Тирсо. После Мольера легенду о Д. Жуане обработали Корнель (1677), в переделке которого (в стихах) пьеса шла на французских сценах до новейшего времени, и актер Дюмениль (известный под псевдонимом Розимон), перенесший в своей пьесе: «Festin de pierre, оu l'athee foudroye» (1669) действие в языческие времена, чтобы герой мог безнаказанно богохульствовать. На английскую сцену Д. Жуан перенесен Шадвелем, трагедией «The libertine destroyed» (1676). В Германии с самого начала XVIII в. шли на народных сценах разные переделки легенды о Д. Жуане. В подобных переделках слуга Д. Ж. часто играл большую роль, чем он сам. В конце XVII в. заново обработал легенду исп. драматург Замора, а в Италии, несколько позже, Гольдони (D. Giovanni Tenorio, osia: il dissolutо punito). Первый опыт обработать сюжет Д. Ж. для оперы сделал француз Ле Теллие в Париже (1713); в 1761 г. в Вене поставлен балет «Д. Жуан», с музыкой Глюка. Немного позже написал оперу «Д. Жуан» Ричини, за которым следовали Тритто, Альбертини, Керубини и др. Всех их затмил своим «Дон Жуаном» Моцарт, более других содействовавший популярности этого типа. Текст к его композиции написан Да-Понте, по пьесе Заморы. Опера «Convitato di pietra», Гаццаниги, шла с успехом в Риме, Париже и Милане. И в нашем столетии появились многочисленные Д. Жуаны – романтики, скептики, пессимисты и даже идеалисты. Близость характеров Д. Жуана и Фауста уже с начала этого века занимает ученых и поэтов. Один из первых обратил на это внимание нем. эстетик Розенкранц, при изучении, в «Чудотворном маге» Кальдерона, одного из первообразов Фауста («Ueber Kalderon's Tragodie von wunderthat. Magns», 2 изд. 1832). Оба героя – мятежные протестанты против судьбы, оба – одинаковые представители эгоизма и неверия, и если в легенде о Д. Жуане поэтически выразились практический реализм и утонченный сенсуализм романского племени, то легенда о Фаусте выдвигает субъективный идеализм и умозрительные наклонности германцев. Нем. драматург Граббе (IX, 467) пытался в своей драме «Don Juan u. Faust» связать судьбу обоих героев. Переделывали легенду о Д. Жуане еще Ленау, автор неоконченного, но глубокого по замыслу эпического стихотворения «D. Juan» (1851), Гольтей (1834), Визе (1840), Браун фон Браунталь (1842), Фридман («Don Juans letztes Abentener», 1881), Поль Гейзе, написавший трагедию «Don Juans Ende» (1883), в которой заставляет дожившего до старости героя броситься в кратер Везувия и др. Во Франции А. Дюма обработал легенду о Д. Жуане в драме «D. Juan de Marana оu lа chute d'un ange» (1836), Мериме – в романе. Превосходную драму «D. Juan» дал датский поэт Гаух. Одна из замечательнейших новейших обработок легенды – драма «D. Juan tenstio» (1844) Зорильи, которому принадлежит и эпико-лирическая обработка сюжета: «El desafio del diablo» и «Un testigo de Bronce» (1845). Герой Зорильи испытывает истинную любовь и спасает свою душу искренним покаянием. Подобную примиряющую развязку мы видим и в «Д. Жуане» гр. А. К. Толстого. Из др. русских обработок легенды о Д. Жуане известны «Каменный гость» Пушкина и опера Даргомыжского. На текст «Д. Жуана» Толстого написана музыка Направником. Байроновский «Д. Жуан» ничего общего с севильской легендой не имеет, хотя в характерах обоих героев есть некоторые родственные черты. Литература о Д. Жуане весьма обширна. Из русских соч. см. особенно статью «Легенда о Д. Жуане» Ал. Веселовского (в "Сев. Вестн. " 1887, январь); затем А. Воронова, «Д. Жуан в испанской литературе» (т. 42 «Совр.» 1846); «Моцартов Д. Жуан» (т. 96 «Б. для Чт.» 1849); Званцева, «Библиография Д. Жуана» («Муз. и театр, вестн.», 1859). Scheible, «Kloster» (т. III, 1846); Picastolle, «D. J. Tenorio» (1883); Armand Hayem, «Le Don Juanisme» (1886); Engel, «Die Don Juansage» (1887).
И. К.

Доницетти

Доницетти (Gaetano Donizetti) – выдающийся итальянский композитор (1797 – 1848). Готовился сперва быть адвокатом, затем архитектором, но скоро нашел настоящее свое призвание. Первые его оперы – «Enrico, conte di Borgogna» и «Il Falegname di Livonia» (1819), – были хорошо приняты венецианской публикой, но дальнейшему его успеху долго мешала слава Россини и Беллини. Широкую известность он приобрел лишь в 1831 г., после постановки в Милане оперы «Anna Bolena». В «Лучии» его талант выказался с наибольшей силой. После смерти Беллини Д., не видя опасных конкурентов, дал целый ряд опер (8), не отличавшихся серьезными достоинствами. С 1840 г. Д. работал для Парижа. Хотя его «Дочь полка», «Полиевкт» и «Фаворитка» не сразу завладели вниманием парижан, но успех Д., по прошествии некоторого времени, был обеспечен, особенно благодаря комич. опере «Don Pascualе» (1843). Это образцовое произведение было написано в 8 дней. Для Вены Д. написал в тоже время «Линду». Его последние оперы – «Maria di Rohan», «Catarina Cornaro» (1844) – не имели успеха. Сильное нервное расстройство было причиной его смерти. В продолжение 26-ти летней композиторской деятельности Д. написал 64 оперы, много кантат, месс, псалмов и пр. Способность к быстрому сочинению была у Д. поразительная. Нормальному развитию его дарования мешала постоянная спешная и срочная работа; несмотря на это, он оставил нисколько опер, которые могут служить образцами итальянского искусства в первой половине XIX ст.: «Лучия», «Лукреция», «Фаворитка», «Любовный напиток», «Дон Пасквале». Главные достоинства опер Д. – вдохновенные мелодии и драматическое чувство. Фактура большею частью слабая, небрежная. Его лучшие оперы не имеют цельности: на ряду с прекрасными местами встречаются весьма слабые. См. Filippo Cicconetti, «Vita di D.» (Рим, 1864) и Alborghetti e Galli, «Donizetti Mayr» (Бергамо, 1875).
H. Соловьев.

Донник

Донник (Melilotus L.) – род растений из сем. бобовых в подсем. мотыльковых. Сюда относятся около 20 видов однолетних и многолетних трав с тройчатыми листьями (как у клевера) и мелкими цветками в коротких или длинных кистях; цветки обыкновенно желтые, реже белые и у немногих голубые. Боб маленький, нераскрывающийся, с 1 – 3 семенами. Распространены вообще в умеренном и подтропическом поясах Старого света, причем один только вид широко распространился и по Новому свету. Многие виды обладают запахом кумарина (как, напр., у Зубровки) и содержат горько-соленые вкусовые вещества, в особенности однолетний вид М. coerulea Lam., Д. голубой, идущий на приготовление зеленого сыра; часто разводится в садах ради своего аромата; его голубые цветы собраны головками на длинных ножках. Все виды Д. принадлежат к лучшим медоносным растениям, почему и употребительны в пчеловодстве, а также и как хорошие кормовые травы. По северной и средней России очень часто встречаются, как сорные травы, два вида: Д. белый – М. alba L. – двухлетнее растение, весьма удобно разводимое на легких, не бедных известью, почвах и нечувствительное к засухе и морозу, но по содержанию в нем кумарина, трудно переносимого животными, мало пригодное для хозяйства. Чтобы помочь в этом отношении, следует пораньше скашивать – когда Д. не выше фута; тогда укос в зеленом виде (1000 – 2135 пд. с десят.), поступает для корма лошадей, но в небольшом количестве. Соотношение питательных веществ: в зеленом корме – 1:2,7 а в сене – 1:4, 2. б) Аптечный, желтый (М. officinalis Lam); – содержит в себе много кумарина и потому непригоден как кормовое растение, но может быть разводим как медоносное и имеет лекарственное значение – служит для приготовления мелилотного пластыря. Кроме рода М., название Д. присваивается в разных губерниях Poccии еще следующим растениям, отчасти напоминающим Д. по внешнему облику. Epilobium angustHfolium L. (кипрей, иван-чай), Galium verum L. (желтый подмаренник), Juniperus sabina L. (казачий можжевельник), Pimpinella saxifraga (бедренец, камнеломка), Spiraea Ulmaria и Sp. Aruncus (таволга), Thiaspi arvense (ярутка).

Донской монастырь

Донской Богородицкий мужской ставропигиальный первого кл. монастырь в Москве. Основан после 1591 г. царем Федором Иоанновичем в воспоминание победы, одержанной на этом самом месте над крымским ханом Казы-Гиреем, с помощью чудотворной иконы Донской Божией Матери, поднесенной донскими казаками в дар еще великому кн. Дмитрию Иоанновичу и бывшей с ним на Куликовой битве. Икона теперь находится в соборном храме. При монастыре кладбище, на котором погребены многие из видных представителей Москвы. Ср. Забелин, «Историческое описание Д. монастыря». Есть еще описания монастыря Любецкого (1846) и Дмитриева (1857).

Доре

Доре (Луи Кристоф Поль Гюстав Dore) – знаменитый франц. рисовальщик иллюстраций, живописец, скульптор и гравер (1833 – 1883). Художественное дарование выказалось в нем чрезвычайно рано и развилось почти без помощи какого бы то ни было учителя. Ему было всего лишь одиннадцать лет от роду, когда появились первые его литографии, а едва достигнув шестнадцатилетнего возраста, он уже вступил в сотрудники сатирической газеты Филипона «Journal pourrire», в которой, с этого времени, в течение многих лет помещались его рисунки, полные веселья и юмора. Эти работы, вместе с массою рисунков, которые он приготовлял для иллюстрированных изданий, положили начало его известности, возраставшей и распространявшейся во всей Европе по мере того, как выходили в свет более серьезные его труды – целые циклы композиций для политипажей к классическим произведениям словесности. Первым подобным трудом были иллюстрированные сочинения Рабле (1854). За ними следовали: «Contes drolatiques» Бальзака (1861), «Сказки» Нерро (1861), «Дон-Кихот» Сервантеса (1862), «Атала» Шатобриана (1862), «Божественная Комедия» Данте (1861 – 68), «Библия» (1864), «Потерянный Рай» Мильтона (1865), «Басни» Лафонтена (1867), «Неистовый Роланд» Apиосто (1879); «Опыты» Монтеня, Стихотворения Теннисона и т. д. В ряду этих иллюстраций лучшими должно признать относящиеся к Рабле, Сервантесу и Данте. Вообще, как иллюстратор, Д. удивляет своею беспримерной плодовитостью и неистощимой находчивостью фантазии; производя несчетное множество рисунков, он умел сочинять самые разнообразные сцены, в большинство случаев проникнутые живым драматизмом, обставлял их вполне подходящими к ним околичностями и особенно мастерски придавал им живописность удачно выбранными мотивами окружающего их пейзажа и освещения; но недостаточное знание рисунка и излишняя погоня за эффектом нередко приводили его к утрировке изображенного движения, к принужденности экспрессии, к отдаче преимущества второстепенному в сюжете перед главным и к несогласию с духом иллюстрируемого текста – к недостаткам, которыми в особенности страдают многие из его рисунков к Библии. Д. старался составить себе имя и в живописи; но, не пройдя в юности серьезной художественной школы, не мог в этой области подняться выше посредственности. Картины Д., иногда очень большого размера, не лишены достоинств в отношении замысла в композиции, но страдают слабостью рисунка и неверностью мало-гармоничного колорита. Некоторые из наиболее удачных его работ суть: «Дочь Иефая», «Избиение младенцев», «Тела мучеников в цирке», «Россини на смертном одре», «Данте и Виргилий на ледяном озере, в котором мучатся изменники отечеству» (1861), «Вход Христа в Иерусалим» (1876) и «Смерть Орфея» (1879). В последние годы своей жизни Д. пробовал свои силы также в скульптуре и произвел по этой части несколько работ, гораздо более удачных, чем его живопись, – группу «Парка и Амур» (1877), огромную, вылепленную для отливки из бронзы вазу, окруженную виноградными лозами и фигурами малюток-гениев и нимф (1878), статую «Египтянка спасает свое дитя от ужаления змеи» (1879), «Мадонну» и памятник Алекс. Дюма, поставленный на площади Мальзерба, в Париже (последний труд. художника). Однако, при взгляде на эти произведения, превосходные по сочинению, отмеченные печатью бесспорно высокого дарования, но слабые в отношении деталей рисунка и лепки, невольно сожалеешь о том, что художник дал им крупный размер, а не ограничился для них величиною комнатных терракот и бронзовых статуэток. Ср. R. Delorme, «G. D.». (П. 1879).
А. С-в.

Дорийцы

Дорийцы, доряне – греческое племя, жившее первоначально в европейской Греции, у Олимпа и Оссы, в фессалийской местности Гестиейе и в Дориде у Эты. Их племенные особенности выразились преимущественно в языке, музыке, поэзии и архитектуре. Позже, во время так называемого переселения Д., это племя заселило почти весь Пелопоннес; Арголида, Лакония, Мессения стали совершенно дорийскими. Они заняли также часть южного берега М. Азии, с близлежащими островами (азиатская Дорида), и некоторые острова Эгейского моря, напр. Медос и Феру. На Крите Д. с ранних пор составляли главную часть населения. На зап. берегу Эллады, в Сицилии и южн. Италии, они основали колонии, достигшие вскоре высокого процветания. Мегара колонизовала Босфор, Понт Эвксинский и Сицилию. Из Феры вышли дорийские поселения в Киринаике. Наиболее резко выразился характер дорийского племени в Спарте. Ср. О. Mullher, Die Dorier" (Бресл. 1844).

Дофин

Дофин (Delphinus) – некогда титул суверенных владельцев Дофинэ. Бездетный Гумберт II отказал в 1849 г. эту провинцию внуку короля Филиппа VI Французского, будущему королю Карлу V. Со времени вступления его на престол старший сын короля получал обыкновенно титул и герб Дофина. Последним Д. был герцог Ангулемский, сын Карла X; после Июльской революции титул Д. перестал существовать.

Драгоценные камни

Драгоценные камни. Этим именем называют минералы, отличающиеся особенным блеском, красотой окраски или совершенной бесцветностью, прозрачностью и твердостью, употребляемые как украшения. Перечисленные свойства в связи с редкостью нахождения в природе обусловливают их ценность; впрочем некоторые минералы, в древности считавшиеся особенно драгоценными, в настоящее время стоять недорого. Некоторые непрозрачные минералы, обладающие красивой окраской или игрой цветов, также употребляются на украшения. По красоте, редкости нахождения и цене все Д. камни разделяются на 4 – 5 классов. К первым трем принадлежат собственно Д. камни: 1) алмаз, корунд (рубин и сапфир), смарагд (изумруд и аквамарин), шпинель (Rubinbalais); 2) эвклаз, хризоберилл, циркон (гиацинт), фенакит, топаз, благородный опал, гранат (демантоид, альмандин и пирон или богемский гранат), турмалин (красный, зеленый и голубой); 3) бирюза, хризолит, кордиерит, цианит, андалузит, ставролит, гидденит, аксинит, везувиан, диопсид. Четвертый и пятый классы составляют полудрагоценные камни: 4) кварц (горный хрусталь, аметист и дымчатый топаз), халцедон (оникс, сардоникс, карнеол, хризопраз, гелиотроп), агат, полевой шпат (адуляр, лабрадор), лазоревый камень; 5) янтарь, плавиковый шпат, нефрит, малахит, обсидиан, серпентин.
Номенклатура Д. камней довольно запутана, – очень часто ювелиры и продавцы одним и тем же именем называют камни, не имеющие между собою ничего общего; рубинами, напр., называют собственно рубин, а также шпинель и некоторые турмалины; бразильским сапфиром – голубой турмалин; мармарошскими, алмазами – водяно-прозрачные кристаллы горного хрусталя из Мармароша в Венгрии в пр. Большинство Д. камней принадлежит к телам кристаллическим, и только немногие аморфны. Однако редко встречаются хорошо образованные кристаллы; большею же частью они изуродованы, закруглены, скатаны; в таком виде они не имеют красоты и трудно отличимы от простых галек и минеральных кусочков. Настоящую красоту камень обнаруживает только после отделки; но тогда уничтожается и его природная форма. Для определения природы Д. камня, что весьма важно в виду усовершенствованных подделок, можно пользоваться общими приемами, употребляемыми при определении минералов: определением твердости, лучепреломления, спайности и удельного веса. Особенное значение имеет здесь определение последнего свойства, так как при нем не происходит ни порчи, ни траты драгоценного материала. Самое определение можно вести очень быстро и удобно, особенно, когда нет надобности в большой точности; для этой цели служат маленькие пружинные весы. Можно также прибегнуть к тяжелым жидкостям; между которыми нужно отдать предпочтение йодистому метилену. Его уд. вес равен 3, 30, но насыщением йодом и йодоформом может быть доведен до 8, 60. Разбавляя же бензолом, можно весьма постепенно его понижать. Если, напр., нужно различить алмаз, фенакит и кварц, которые после обделки представляют между собою большое сходство, то погружают их в йодистый метилен, при. этом алмаз потонет, а кварц и фенакит всплывут. Разбавляя постепенно жидкость бензолом, можно достигнуть, что фенакит потонет, а кварц еще будет плавать. Пользуясь тяжелою жидкостью, при помощи весов Вестфаля, можно определить удельный вес даже с значительною точностью у камней с уд. в. ниже 3,5.
В отношении окраски различают камни цветные и окрашенные; в первых окраска зависит от природы вещества камня (химич. состава), а во-вторых она происходит от посторонних примесей. Большинство принадлежит к последней группе. Напр., вещество корунда и алмаза само по себе бесцветно, но от примесей, иногда в минимальных количествах, они могут принимать самые разнообразные цвета. Ювелиры очень часто умышленно изменяют природную окраску Д. камней, – желтые топазы превращают в розовые, гиацинт обесцвечивают и подделывают под алмаз, из дымчатого топаза получают цитрин и пр. Все эти перемены вызываются обыкновенно прокаливанием камня. От указанного изменения окраски нужно отличать фальсификацию окраски, когда окрашивание производят каким-либо красящим веществом, которое более или менее глубоко проникает в вещество камня; так, из халцедона получают, напр., оникс; иногда достаточно окрасить только ребра (напр., так наз. рундисты), чтобы совершенно изменить характер впечатления цвета. Особенно часто прибегают к подобным приемам, чтобы уничтожить желтый цвет у алмазов и сделать их как бы бесцветными.
По химическому составу драгоценные камни представляют самые обыкновенные вещества; большая часть их относится к силикатам и окислам; весьма немногие – к солям других кислот и, наконец, один (алмаз) представляет тело простое (углерод). Несмотря на распространенность веществ, из которых состоят Д. камни, искусственное получение их, как и вообще минералов, в таком виде и такой величины, как это мы видим в природе, до сих пор представляет непреодолимые трудности. Правда, в настоящее время химиками и минералогами получены корунд, рубин, шпинель, алмаз и др., но в таких мелких кристалликах, что они не имеют никакого практического значения. Впрочем, в 1885 г. в торговле появились прекрасные кармино-красные рубины, совершенно тождественные с настоящими, однако несомненно искусственного приготовления. К сожалению, ни автор, ни способ их получения остались неизвестными.
Ценность Д. камней зависит от редкости их нахождения, красоты, изменчивой моды, прихоти и пр. Особенно ценится в некоторых камнях игра цветов, иризация, мерцание, напр. у лабрадора, опала, адуляра и т. д. Вообще она подвержена большим колебаниям. Особенное влияние оказывает, конечно, открытие новых месторождений, или же истощение существовавших. Чем прозрачнее, чем чище, чем однороднее окраска камня, тем он ценнее. Главными недостатками являются маленькие трещинки (так наз. жилки) и мутность. Кроме того, относительная стоимость камня зависит и от его величины, которая определяется весом. Для Д. камней употребляется особая единица веса, назыв. каратом; значение его в различных государствах не одинаково и изменяется от 197 до 206 мгр. (в Париже, напр., 205,5 мгр., в Берлине 206, 4). В Д. камнях первого класса цена возрастает быстрые, нежели вес. Напр., в 1878 г. цена бриллианта первого качества в один карат была 220 франк.; в 2 кар. – 700 фр.; в 3 кар. – 1250. В настоящее время самым дорогим из всех Д. камней является рубин густого карминово-красного цвета, – такой рубин 2 – 3 карата весом ценится 1000 – 1400 франков. Д. камни в необделанном виде стоят полцены.
Драгоценные камни в природных кристаллах представляют значительные несовершенства: плоскости бывают матовые, разъеденные, загрязненные посторонними веществами. Самое расположение плоскостей далеко от того, чтобы вызвать наилучшую игру цветов, блеск и проч. Чтобы придать Д. камням новые формы, с блестящими гладкими плоскостями, их подвергают целому ряду различных работ – раскалыванию, распиливанию, закруглению, образованию новых плоскостей (фасеток) и, наконец, полировке. Различают два рода шлифовки: при одном драгоценному камню придают форму многогранника, с совершенно ровными плоскостями; при другом – сферы. Самая простая форма многогранника, в виде которой известны Д. камни в древности, двойная четырехгранная пирамида (октаэдр). При этом здесь различают верхнюю часть, называемую павильоном или кроною, и нижнюю – кулассу. Ребра, в которых пересекаются грани павильона и кулассы, называются рундистами. Эта форма представляет прототип современных бриллиантов, которые можно представить себе как октаэдр, с усеченными вершинами, причем павильон и куласса ограничены большим числом плоскостей. Верхняя плоскость павильона называется таблицею, нижняя кулассы – калеттою. Плоскости, притупляющие рундисты, называются поперечными фасетками. Смотря по величине и красоте сырого материала, на последнем отшлифовывают различное число граней, расположенных в известном порядке. Самый простой бриллиант имеет небольшое число граней только на верхней своей части. У двойного бриллианта павильон состоит из двух рядов треугольных площадок (числом 16). Форму двойного бриллианта дают обыкновенно небольшим камням от 1/16 до 1/8 карата), или же имеющие некоторые недостатки. Самую совершенную форму огранения, вызывающую наиболее сильный и красивый световой эффект, представляет тройной бриллиант.
У него павильон состоит из таблицы и 32 граней, расположенных в 3 ряда; верхний и нижний ряд составляют треугольные плоскости, а средний – четырехугольные. Нижняя часть (куласса) огранена большей частью 24-мя плоскостями расположенными в два ряда; иногда и куласса имеет три ряда граней.
В последнее время на бриллиантах отшлифованные плоскости располагают звездообразно, таблице, имеющей весьма малые размеры, придают форму правильного шестиугольника или восьмиугольника. Этот способ шлифовки введен впервые Caire'ом и требует значительной высоты павильона и кулассы. Он представляет значительные преимущества пред описанным ранее как в смысле достижения наилучшего эффекта, так и значительного уменьшения потери материала (с 45% при прежней шлифовке на 83%), потребует особенной тщательности и искусства. При правильном огранении можно приблизительно определить вес бриллианта, не подвергая его взвешиванию, но измеряя величину поперечного разреза. Форму бриллиантов придают вообще прозрачным в бесцветным Д. камням: циркону, фенакиту, топазу и даже горному хрусталю и подделкам из страза. Вторая форма огранки Д. камней – роза – представляет в верхней части шаровой сегмент, покрытый в несколько рядов, большей частью треугольными, а иногда в четырехугольными площадками; снизу же находится одна плоская грань.
Огранка цветных Д. камней бывает различна, в зависимости от формы, в какой Д. камень встречается в природе, а также и от характера спайности. Рубины и сапфиры вышлифовываются обыкновенно в виде таблиц, сверху и снизу ограниченных широкими плоскостями. На верхней стороне имеется 8, 12, 16 произвольных, но симметрически расположенных граней; нижняя часть с 4 – 6 площадками или же представляет одну закругленную плоскость. Когда цветной камень имеет более или менее значительную толщину, тогда многочисленным граням нижней части дают ступенчатое расположение, причем углы между плоскостями делаются тупее и тупее (от рундистов к калетте и таблице). В поперечном сечении камень получает овальную, 4, 8, 12-угольную форму. Грани в верхней части располагаются в два, а в нижней – в четыре ряда, редко больше. Особенно красным и светлым цветным камеям придают огранку смешанного характера, – одной части (верхней) бриллиантовую, а другой (нижней) лестничную.
Ср. Barbot, «Traite des pierres precienses» (1858); Klugge, «Handbuch der Edelsteinkande» (1860); Emanuel, «Diamands and precious stones» (1867); Schraut, «Handbuch der Edelsteinkunde» (1869); King, «Natural history of precious stones and metals» (1870); Jannetaz et Fontenay, «Diamant et pierres precienses» (1880); Groth, «Grundriss der Edeislekiknude» (1887); Doelter, «Edelsteinkunde» (1893); Пыляев «Д. камни» (1888).
П. З.

Драгуны

Драгуны – название, присвоенное коннице, способной действовать и в пешем строю. В прежние времена под этим же названием понималась пехота, посаженная на лошадей. Слово Д. впервые является в истории в XVI в.: маршал Бриссак, во время оккупации Пьемонта (1500-60), посадил на коней отборных, смелых пехотинцев, дал этому отряду название Д. и употреблял его для быстрых набегов. Сражались, однако, эти Д. пешком. Первый полководец, давший Д. их современное значение, был Густав-Адольф. Драгунские полки, правильно организованные, прежде всего явились во Франции, при Людовике XIV (1668). В настоящее время в Германии, Австрии, Франции и Англии около 1/3 всей конницы состоит из Д., в Италии же их вовсе нет. В нашей армии слово Д. впервые появляется при Михаиле Федоровиче, когда, в 1631 г., из навербованных иностранцев сформирован был 1-й драгунский полк, в 1632 г. находившийся в войске Шеина под Смоленском. Затем Д. стали пополняться русскими охочими людьми и новокрещенными из татар. К концу царствования Алексея Михайловича Д. было уже более 11 тыс. Тогдашние Д. были вооружены мушкетами, шпагами, бердышами и короткими пиками. При Петре Великом число драгунских полков дошло до 33. При нем же учреждены в столицах и в некоторых больших городах команды полицейских Д., просуществовавшие до 1811 г. В 1825 г. было только 18 драгунских полков. Император Николай в 1833. г. сформировал 2-й резервный кавалерийский корпус, полки которого состояли из 8 драгунских и 2 пикинерных эскадронов. В 1856 г. этот корпус был расформирован и драгунские полки распределены по кавалерийским дивизиям. В 1882 г. все армейские уланские и гусарские полки переименованы в драгунские, которых теперь в нашей армии 50, считая в этом числе и 2 гвардейских. Дракон, как мифическое существо, божественного или титанического характера, был создан фантазией народов, обитавших в тропических и субтропических странах, откуда это представление, различно видоизменяясь, перешло и к народам умеренного пояса Европы и Азии. Реальной основой для создания типа Д. послужили, повидимому, некоторые формы гадов, как, напр., крокодил, гавиал, Histiurus amboinensis и Agama versicolor (с гребнями вдоль спины), может быть и Draco volans, отчасти также тигр и др. классические представления о Д. были занесены, как думают, из Египта и создались из смешения представлений о нильском крокодиле и о большом змее. Наибольшую область верований в Д. представляет юго-восточная и восточная Азия – Малайский архипелаг, Китай, Япония, где основой этого образа послужил, как можно думать, один из видов крокодила, по Шлегелю – теперь уже вымерший. Это – гад, покрытый чешуей, с острыми зубами и когтями и с одним или двумя рогами. Д. Вост. Азии есть благодетельное божественное существо: он производит дождь, вызывает плодородие почвы и в дальнейшем развитии является символом власти. Д. пользуется большим почитанием у даяков о-ва Борнео, в Китае и Японии; у китайцев он без крыльев, у японцев – с крыльями. Д. европейских натуралистов XVI – XVII вв. возник под влиянием нахождения крупных ископаемых костей в пещерах и т. д., а отчасти и сказаний, занесенных с Востока. В христианскую эпоху типом Д. часто пользовались для придания реальной формы образу злого духа.
Д. А.

Дракон

Дракон (Draco) – род ящериц из семейства агамовых, группы толстоязычных. Отличается широкой складкой кожи по бокам тела, подпираемой удлиненными задними ребрами и служащей парашютом при прыгании; на морде длинный заостренный мешок; хвост очень длинен; ноги пятипалые; кожа покрыта мелкими чешуйками, 18 видов, водящихся в индийской области (кроме Цейлона). У D. volans s. viridis боковая складка соединена с верхней частью бедер и подпирается 6 первыми ложными ребрами; на затылке зубчатый продольный гребень, на заднем краю задних ног зубчатая кожа; цвет зеленый с бурыми боковыми складками, на которых по 4 и более темных пятен и белые крапины. Вся длина 22 – 30 см., из которых 12 – 15 см. приходятся на хвост. Живет на деревьях, ловко лазает и с помощью боковых складок делает прыжки в наклонном направлении на 6 – 8 м.; насекомых ловит на листьях или на лету. Яйца кладет в дупла деревьев. Водится на Яве.

Драма

Драма (греч. drama) – «действие» совершающееся (actio, а не совершившееся уже – actum), поскольку оно, развиваясь при взаимодействии характера и внешнего положения действующих лиц, как бы проходит перед глазами зрителя; в эстетике – поэтический род, подражающий подобному действию. Действие обусловливается известной переменой в известный промежуток времени; первой в Д. соответствует перипетия (перемена судьбы, радостная в комедии, печальная в трагедии), второй (неопределенного протяжения: во франц. клиссическ. Д. – немного часов, у Шекспира – многие годы) считается в Д. от начала до конца изображаемого действия. На первой основывается эстетически необходимое единство действия, слагающегося из моментов, не только по времени (хронологически) следующих друг после друга, но и обусловливающих друг друга, как причины и следствия; лишь в последнем случае получается в зрителе полная иллюзия совершающегося на его глазах действия. Единству действия, важнейшему из эстетических требований в Д., не противоречит введенные в нее эпизоды (напр., история Макса и Теклы в «Валленштейне» Шиллера) или даже параллельное действие, как бы другая вставная Д., в которой должно быть соблюдено свое единство (напр., у Шекспира Д. в доме Глостера рядом с Д. в доме Лира). Д. с одним действием называется простой, с двумя и многими действиями – сложной. К первым принадлежат большей частью античные и «классические» французские, к последним – большинство испанских (особенно в комедии, где действие лакеев копирует господ) и английские, особенно у Шекспира. На недоразумения (именно на неверно понятой «Поэтике» Аристотеля) основано требование так наз. «единства времени и места» в Д., т. е. 1) чтобы действительная продолжительность действия не превышала продолжительности его воспроизведения на сцене или, во всяком случае, была бы не больше суток; 2) чтобы действие, изображаемое на сцене, происходило все время на том же месте. Д. в роде шекспировского «Макбета» (время = 18 годам) или «Короля Лира» (сцены то в Англии, то во Франции) считались, по этой теории, недозволенными, так как зритель их мысленно должен был переноситься через значительные промежутки времени и громадные пространства. Успех подобных Д. достаточно доказал, однако, что воображение и в таких случаях легко поддается иллюзии, если только выдержана психологическая мотивировка в поступках действующих лиц, их характере и внешних условиях. Последние два фактора могут считаться главными рычагами совершающегося действия; в них те причины, которые дают зрителю возможность строить предположения об ожидающейся развязке, поддерживают драматический интерес в нем; они же, заставляя действующее лицо поступать и говорить так, а не иначе, составляют драматическую судьбу «героя». Если уничтожить причинную связь (в отдельных моментах действия, интерес заменится простым любопытством, а место судьбы займет прихоть и произвол. И то, и другое одинаково недраматично, хотя еще может быть допущено в комедии, содержание которой, по Аристотелю, должно представлять «безобидную несообразность». Трагедия, в которой уничтожена причинная связь между поступком и судьбою, скорее возмущает, чем трогает зрителя, как изображение беспричинной и бессмысленной жестокости; таковы, напр., в немецкой драматической литературе так наз. трагедии рока (Schicksalstragodien Мюлльнера, Вернера и др.). Так как действие идет от причин к последствиям (прогрессивно), то в начале Д. излагаются первые, поскольку они даны в характерах действующих лиц и в положении их (изложение, expositio); окончательные последствия (развязка) сосредоточены в конце Д. (катастрофа). Средний момент, когда происходит перемена к лучшему или худшему, называется перипетиею. Эти три части, необходимые в каждой Д., могут быть обозначены в виде особых отделов (акты или действия) или стоять рядом, нераздельно (однократные Д.). Между ними, при расширении действия, вводятся еще дальнейшие акты (обыкновенно нечетное число, чаще всего 5; в индийских Д. больше, в китайских до 21). Действие осложняется элементами замедляющими и ускоряющими его. Для получения полной иллюзии действие должно быть воспроизведено конкретно (в театральном представлении), причем от автора зависит подчиниться тем или другим требованиям современного ему театрального дела, или нет. Когда в Д. изображаются особые культурные условия – как, напр., в Д. исторической – необходимо возможно точное воспроизведение обстановки, одежды и т. п.
Виды Д. классифицируются или по форме, или по содержанию (сюжету). В первом случае немецкие теоретики различают Д. характеров и Д. положения, смотря по тому, чем объясняются речи и поступки героев: внутренними ли условиями (характером) или внешними (случаем, роком). К первой категории принадлежит так наз. современная Д. (Шекспира или подражателей его), ко второй – так наз. античная (древних драматургов и подражателей их, французских «классиков», Шиллера в «Мессинской невесте» и т. д.). По числу участников различают монодрамы, дуодрамы и полидрамы. При распределении по сюжету имеется в виду: 1) характер сюжета, 2) его происхождение. По Аристотелю, характер сюжета может быть серьезный (в трагедии) – тогда в зрителях должно возбуждаться сострадание (к герою Д.) и боязнь (за себя: nil humani a nobis alienum!), – или же безвредный для героя и смешной для зрителя (в комедии). В обоих случаях происходит перемена к худшему: в первом случае вредная (смерть или тяжкое несчастье главного лица), во втором – безвредная (напр., корыстолюбец не получает ожидаемой прибыли, хвастун терпит посрамление и т. п.). Если изображается переход от несчастья к счастью, мы, в случае истинной пользы для героя, имеем Д. в тесном смысле этого слова: если же счастье лишь призрачное (напр., основание воздушного царства в «Птицах» Аристофана), то получается шутка (фарс). По происхождению (источникам) содержания (фабулы) можно различать следующие группы: 1) Д. с содержанием из фантастического мира (поэтическая или сказочная Д., волшебные пьесы); 2) Д. с религиозным сюжетом (мифическая, духовная Д., мистерия); 3) Д. с сюжетом из действительной жизни (реалистическая, светская, бытовая пьеса), причем может изображаться историческое прошлое или современность. Д., изображающие судьбу отдельного лица, называются биографическими, изображающие типы – жанровыми; и те и другие могут быть историческими или современными.
Д. в первоначальном своем виде возникла у всех народов из воспроизведения в лицах действительных фактов жизни (в зачаточном виде она является и в детских играх, воспроизводящих поступки взрослых: брак, похороны, войну и т. п.). Речи при этом или импровизируются, или уже заранее вымышлены драматическим поэтом, согласно характеру и положению действующих лиц. В Китае актеры странствуют вместе с фокусниками и дают представления в форме диалогов, чаще всего – любовные или уголовные истории, без законченного действия и заботливой мотивировки. Родоначальником художественной китайской Д. считается император Сюань-цзун (около 720 г. по Р. Х.). Китайскую пьесу «Сиротка из Чжао» Вольтер переделал для французского театра; другая Д., «Скупец», напоминает Мольера; есть и исторические Д. Египетскую Д. новейшие египтологи видят в древней «Книге мертвых» (изображение судеб души после смерти); предполагают, что Д. эта в древнем Египте разыгрывалась на похоронах жрецами, родными и знакомыми покойника. Зачатки еврейской Д. (с хоровыми партиями) некоторые видят в «Песне Песней» Соломона. Более развилась – по мнению некоторых, под греч. влиянием, – индийская Д. Индусы различают возвышенную, поучающую Д., в которой серьезное переплетается с шутливым, и низшую комедию для потехи народа (с грубыми остротами и чудесами). Трагедий индусы не признают; ясно различаются у них изложение, перипетия и катастрофа (обыкновенно – чудо, направляющее все к благополучной развязке), главные и побочные действия; воспроизводятся особенности отдельных каст и сословий, употребляются даже разные диалекты. Связь событий в индийской Д. недостаточна; зато прекрасны частности, язык и мысли. Расцвет индийской драмы знаменует собой Калидаса (прибл. в III в. по Р. Х.); его «Сакунтала» впервые сделалась известная европейской публике в 1785 г. Между индийскими Д. есть и пьесы с интригами, жанровые и аллегорические. В Перу испанские конквистатоды нашли у туземцев Д., с фабулой, заимствованной из исторических преданий. Европейская Д. зародилась в Греции в так назыв., сродных с египетской «Книгой мертвых» мистериях (религиозных драматических обрядах) в Элевзине и др. городах, развилась же, главным образом, благодаря культу Диониса. Во время Пизистратидов Феспидом было положено начало настоящей Д. Начиная с Эсхила участь героев ставится в зависимость от их поступков и представлению придается драматический интерес и законченность. Мысль зрителя и слушателя уже не уходила в прошедшее, как в эпосе, и не приковывалась к настоящему, как в лирике, а с надеждой или страхом устремлялась к будущему, при виде развивавшегося перед его глазами действия. Хор, главный участник торжества Диониса, был удержан как участник или участливый зритель совершающегося на сцене действия. Присутствие хора должно было повести к некоторым затруднениям для драматических поэтов: требовалось по возможности не менять места, сокращать продолжительность Д.; многое, поэтому, на сцене не происходило, а рассказывалось (для этого частые вестники). Драматический интерес сильно умерен вставками эпическими (речи вестников) и лирическими (хор); для увеличения его и для большей иллюзии в зрителе изобретательный греческий ум впервые прибег к декорации, не известной ни индусам, ни китайцам. Вследствие краткости Д. греки ставили их подряд три, связанных каким-нибудь одним общим мифом, причем прибавлялся еще в заключение сатирический фарс (отсюда «тетралогия» = четыре Д.). Античная трагедия процветала в лице Эсхила, Софокла и Еврипида, комедия – в лице Аристофана (древняя) и Менандра (новая). В трагедии Эсхила трагическая судьба тяготеет еще над всем родом героя (потомки платятся за грехи предков). Софокл и Еврипид стремятся уже родовую вину изменить в индивидуальную и приближаются к точке зрения новейшей Д. Древняя комедия исходит из серьезных нравственных вопросов и приближается к карающей сатире и памфлету; часто в ней сам автор с так назыв. «парабазами» обращается к зрителям. Более поздняя комедия главное внимание обращает на чисто комический элемент, не затрагивая нравственным вопросов. В так назыв. средней комедии удержан сатирический тон древней, но осмеиваются сатирический тон древней, но осмеиваются уже не общественные неустройства. а пороки частных лиц.
В римской драматической литературе переделывались греческие темы (от трагедий Ливия Андроника до так называемой трагедии Сенеки; новейшие комедии – в перелицовках грубого Плавта и изящного Теренция). Оригинальнее была местная шутка и импровизированная комедия (удержавшаяся в романизированной Испании), с постоянными характерными масками; действие их обыкновенно переносилось в Ателлу (вроде русского Пошехонья), и поэтому (по Моммзену) они назывались ателланами и удержались и после падения классической языческой культуры, в течение всех средних веков; античная же трагедия, после появления христианства, заменилась трагедией страстей Господних, изображавшеюся в мистериях и духовных церемониях. Сценой служила сначала церковь, потом появились особые открытые сцены; язык представлений первоначально был латинский, затем стали прибегать к народному говору. Введение аллегорических фигур, олицетворение пороков и добродетелей вызвало так называемые моралитеты, мало-помалу перешедшие в руки особых обществ (Базош, Confrerie de la Passion); из Франции эти представления перешли в Германию (в настоящее время мистерии в Обераммергау и нек. местах Тироля). Сходство с моралитетами имеют английские миракли (пьесы с чудесами). В комическом жанре в средневек. Италии процветала comedia dell'arte, с постоянными типами (Арлекино, Панталоне, Тарталья, Грациано, Коломбина и т. д.). В Германии подражанием ей явился Hanswurst, до начала XVIII в. господствовавший в театрах; в имперских городах в ходу были другие игры, на маскарадах и в святочных обрядах. С эпохой возрождения в Италии явилась художественная драма, с реформацией у новейших романских и германских народностей – национальная драма. Первая в трагедии ограничивалась воспроизведением классических черт, в комедии рисовала фривольные и часто безнравственные картины (Макиавелли, Дж. Бруно). Национальная драма в Испании (католич. направл.) и в Англии (протест. направл.) развивала средневековые драматические зачатки, Франция же и Германия порвали с последними, чтобы воспринят и воспроизвести по своему, первая – римскую, вторая – эллинскую идеи.
Как в античной Д. центр тяжести лежит во внешних силах (в положении), так в новейшей – во внутреннем мире героя (в его характере). Классики немецкой Д. (Гете и Шиллер) старались сблизить оба эти принципа. Новейшую Д. отличают более широкий ход действия, разнообразие и индивидуальные черты характеров, больший реализм в изображении внешней жизни; отброшены стеснения античного хора; мотивы речей и поступков действующих лиц более оттенены; пластичное древней Д. заменено живописным, прекрасное соединено с интересным, трагизм – с комизмом, и наоборот. Разница между английской и испанской Д. та, что в последней наряду с поступками героя играет роль шаловливый случай в комедии и милость или гнев божества в трагедии, в первой же участь героя целиком вытекает из его характера и поступков. Испанская народная Д. высшего расцвета достигла в Лопе де Веге, художественная – в Кальдероне; кульминационный пункт английской Д. – Шекспир. Через Бен Джонсона и его учеников в Англию проникли влияния испанские образцы боролись с античными; благодаря основанной Ришелье академии, последние одержали верх и создалась французская (псевдо) классическая трагедия, на правилах дурно понятого Корнелием Аристотеля. Лучшей стороной этой Д. были единство и законченность действия, ясная мотивировка и наглядность внутреннего конфликта действующих лиц; но из-за недостатка внешнего действия развился в ней риторизм и стремление к правильности стеснило естественность и свободу выражения. Выше всех стоят в классич. трагедии французов Корнель, Расин и Вольтер, в комедии – Мольер. Философия XVIII в. произвела перелом во французской Д. и вызвала т. н. мещанскую трагедию в прозе (Дидро), занявшуюся изображением трагизма обыденной жизни, и жанровую (бытовую) комедию (Бомарше), в которой осмеивался современный общественный строй. Это направление перешло и в немецкую Д., где до тех пор господствовал французский классицизм (Готшед в Лейпциге, Зонненфельс в Вене). Лессинг своей «Гамбургской драматургией» положил конец ложному классицизму и создал немецкую драму (трагедию и комедию), по примеру Дидро. Указав в то же время на древних и на Шекспира как примеры для подражания, он проложил путь нем. классической Д., расцветом которой было время Гёте (испытавшего на себе сначала влияние Шекспира, потом древних, наконец, в Фаусте, средневековых мистерий) и национальнейшего немецкого драматурга, Шиллера. Новых оригинальных направлений после этого в Д. не возникало, но зато появлялись художественные образцы всех родов др. поэзии. Наиболее заметно у немецких романтиков подражание Шекспиру (Г. Клейст, Граббе и др.). Благодаря подражанию Шекспиру и испанскому театру произошел переворот и во французской Д., новую жизнь в которую внесла и разработка социальных проблем (В. Гюго, А. Дюма, А. де-Виньи). Образцы салонных пьес дал Скриб; моральные комедии Бомаршэ возродились в драматических картинах нравов А. Дюма-сына, Э. Ожье, В. Сарду, Пальерона и др.
О драме вообще см. «Гамбургскую драматургию» Лессинга (пер. Рассадина); A. W. Schlegel, «Vorlesungen uber dramatische Runst und Literatur» (Гейдельберг, 2-е изд., 1817); Freytag, «Technik des Dramas» (4 изд. Лейпциг, 1881); Carriere, «Die Runst in Zusammengange der Rulturentwickelung» (3 изд. 1877, русский перевод Е. Корша – «Искусство в связи с общим развитием культуры», М., 1870-75); Klein, «Geschichte des Dramas» (Лейпциг, 1865-76); Ал. Веселовский, «Старинный театр в Европе» (М., 1870); Alph. Roger, «Histoire uniberselle du theatre» (П., 1869); П. Полевой, «Исторические очерки средневековой Д.» (СПб., 1865); Аверкиев, «О драме. Критическое рассуждение», с приложением статьи: «Три письма о Пушкине» (СПб., 1893).

Драхма

Драхма (от ассир. «дараг-мана» = шестидесятая мины) – древнегреческая монетная единица, первоначально состоявшая из слитка серебра весом в 1/60 мины. Различалось семь драхм: 1) эгинетичесхая (с Vll-го века до Р. Хр.), бывшая в Эгиве, Фессалии, Евбее, Беотии, Крите и Сицилии – весом в 6 гр.; 2) малоазийская (со времен Креза), весом около 3, 60 гр., в Лидии, в ионических городах, Финикии, затем в Египте и Карфагене; 3) родосская – 3, 25 гр. (со времен побед Римской республики); 4) аттическая, 4, 25 гр., введена Солоном, была принята почти повсеместно в Греции, а со времен Александра – и на всем протяжении его Империи; она существовала до римского владычества, когда сменена денарием; 5) коринфская, 2,91 гр., в Коринфе и его колониях; 6) персидская или сикл, 5, 50 гp., при династии Ахеменидов; 7) олимпийская, 4, 88 гр., в Македонии, до времен Филиппа. Драхма = 6 оболам. Сборная монета была: в 12 Д. (додекадрахма), 10 (дека-), 8 (окто-), 6 (гекса-), 4 (тетра-), 3 (три-) и 2 (дидрахма). Дробная монета: тетра-, трио– диобол, трехемиобол (1 1/2 об.), обол, затем в 3/4, 1/2, 3/8, 1/4 и 1/8 обола. С 1833 г. в Греческом королевстве за монетную единицу принята серебряная драхма, ценность и вес которой с 1883 г. приравнены к франку.
П. фон Винклер.

Древесина

Древесина (бот.). – В обыденной жизни и технике Д. называют внутреннюю часть дерева, лежащую под корой. В ботанике под именем Д. или ксилемы разумеют ткань или совокупность тканей, образовавшихся из прокамбия или камбия; она является одной из составных частей сосудисто-волокнистого пучка и противопоставляется обыкновенно другой составной части пучка, происходящей из того же прокамбия или камбия – лубу или флоэме. При образовании сосудисто-волокнистых пучков из прокамбия наблюдаются 2 случая: либо все прокамбиальные клетки превращаются в элементы Д. и луба, – получаются так наз. замкнутые пучки (высшие споровые, однодольные и некоторые двудольные растения), либо же на границе между Д. и лубом остается слой деятельной ткани – камбий и получаются пучки открытые (двудольные и голосемянные). В первом случае количество Д. остается постоянным и растение неспособно утолщаться; во втором, благодаря деятельности камбия, с каждым годом количество Д. прибывает и ствол растения мало-помалу утолщается. У наших древесных пород Д. лежит ближе к центру (оси) дерева, а луб – ближе к окружности (периферии). У некоторых других растений наблюдается иное взаимное расположение Д. и луба. В состав Д. входят уже отмершие клеточные элементы, с одеревеневшими, большею частью толстыми оболочками; луб же составлен, наоборот, из элементов живых, с живой протоплазмой, клеточным соком а тонкой не одеревеневшей оболочкой. Хотя и в лубе попадаются элементы мертвые, толстостенные и одеревеневшие, а в Д., наоборот, живые, но от этого, однако, общее правило не изменяется существенно. Обе части сосудисто-волокнистого пучка отличаются еще друг от друга и по физиологической функции: по Д. поднимается вверх из почвы к листьям так назыв. сырой сок, т. е. вода с растворенными в ней веществами, по лубу же спускается вниз образовательный, иначе пластический сок. Явления же одеревенения клеточн. оболочек обусловливаются пропитыванием целлюлозной оболочки особыми веществами, соединяемыми обыкновенно под общим назв. лигнина. Присутствие лигнина и вместе с тем одеревенение оболочки легко узнается при помощи некоторых реакций. Благодаря одеревенению, растительные оболочки становятся более крепкими, твердыми и упругими; вместе с тем, при легкой проницаемости для воды, они теряют в способности впитывать воду и разбухать.
Д. слагается из нескольких элементарных органов, иначе гистологических элементов. Следуя Санио, различают в Д. двудольных и голосемянных растений 3 главные группы или системы элементов: систему паренхиматическую, лубовидную и сосудистую. В каждой системе имеется по 2 вида элементов, а всего насчитывают 6 видов гистологических элементов, да еще в качестве 7-го присоединяют клетки сердцевинных лучей.
I. Паремхиматическая система. В состав ее входит 2 элемента: древесная (или древесинная) паренхима и так назыв. заменяющая волокна. При образовании клеток древесной паренхимы из камбия, камбиальные волокна разгораживаются горизонтальными перегородками, так что из каждого волокна получается вертикальный ряд клеток; при этом конечные клетки сохраняют заостренную форму концов камбиального волокна. Клетки древесной паренхимы отличаются сравнительно тонкими стенками; последние всегда без спирального утолщения, но снабжены простыми круглыми замкнутыми порами. Внутри клеток зимой накопляются запасные вещества, главным образом крахмал; но иногда в них находят также хлорофилл, дубильные вещества и кристаллы щавелево-кальцевой соли. Кроме того, древесная паренхима играет, вероятно, роль и при передвижении воды. Как составной элемент Д., она весьма распространена; ее однако очень мало у многих хвойных и нет совершенно, по Санио, y тисca (Taxus baccata). Второй элемент паренхиматической системы – заменяющая волокна (Ersatzfasern) в некоторых случаях заменяют собой отсутствующую древесную паренхиму (отсюда и название); в других – встречаются вместе с элементами последней. По строению и функции они сходны с клетками древесной паренхимы, но образуются из камбиальных волокон непосредственно, т. е. без предварительного разгораживания последних поперечными перегородками.
II. Лубовидная система. Два различаемые здесь элемента носят название либриформа (Название дано по сходству элементов этой системы (fibrae sive cellulae libriformes) с волокнами толстостенного луба (liber)) простого (т. е. без перегородок) и перегородчатого. Прозенхиматические, вытянутые в длину и заостренные на концах, вполне замкнутые клетки простого либриформа достигают весьма значительной длины (1/2 и до 2 мм.). Одеревеневшие стенки их покрыты чрезвычайно редкими и мелкими, большею частью щелевидными, простыми или окаймленными порами. Стенки бывают настолько толсты, что просвет клетки превращается в весьма узкий канал. Вообще либриформ – самый толстенный элемент Д.; именно он по преимуществу или исключительно придает дереву крепость. Что касается до внутренней полости клеток либриформа, то в большинстве случаев она заполнена воздухом. Перегородчатый либриформ отличается от простого только тем, что после окончательного утолщения стенок волокна, последнее разгораживается одной или несколькими тонкими поперечными перегородками на отдельные друг над другом расположенные клетки. Иногда такие поперечные перегородки имеют поры (у винограда). Перегородчатый либриформ изо всех элементов Д. наименее распространенный.
III. Сосудистая или трахеальная система. В состав ее входят настоящие сосуды (трахеи) и сосудистые клетки или волокна, обыкновенно называемые трахеидами. Трахеиды имеют вид вытянутых в длину (прозенхиматических) веретенообразных клеток (волокон). Большею частью они короче и не так толстостенны, как клетки либриформа, приближаясь в этом отношении к настоящим сосудам. Но в некоторых случаях они могут достигать весьма значительной длины (у сосны до 4 мм.) и сильно утолщать свои оболочки. Вообще трахеиды – элемент промежуточный и переходный между простым либриформом и настоящими сосудами. Отличительным и характерными признаком для них являются окаймленные, затянутые тонкой срединной, замыкающей перепонкой; в полости трахеид со всех сторон замкнутой, находится вода и воздух. По функции трахеиды считаются водоносными органами, но иногда они служат и для механических целей, придавая Д. крепость, напр. у хвойных. Д. хвойных состоит почти исключительно из одних только трахеид, располагающихся здесь правильными радиальными рядами. В каждом радиусе клетки стоят приблизительно на одинаковой высоте, что, в свою очередь, является результатом происхождения всего радиального ряда из одной и той же камбиальной клетки. Окаймленные поры располагаются почти исключительно на одних только радиальных стенках, вследствие чего передвижение воды в Д. хвойных легко происходит по направлению периферии органа и трудно в направлении радиуса. У сосны передвижение воды в радиальном направлении (снаружи внутрь и обратно) идет лишь по трахеидам сердцевинных лучей; у ели же, пихты и лиственницы движение воды по радиусу и особенно приток ее из последнего годичного слоя к камбию сильно облегчается еще тем, что у них последние трахеиды каждого годичного слоя снабжены, помимо крупных пор на радиальных стенках, еще многочисленными мелкими порами на тангентальных. Весенние трахеиды заметно отличаются от летних и особенно от осенних, вследствие чего возможно отличать в Д. хвойных годичные слои или кольца. Весною из камбия образуются широкие, тонкостенные элементы, особенно годные для передвижения вверх больших количеств воды. Чем обильнее развита хвоя у дерева и чем интенсивнее, следовательно, его испарение, тем шире пояс, занимаемый в годичном слое широкими тонкостенными трахеидами. С наступлением лета стенки трахеид становятся все толще и толще, оставаясь все еще по-прежнему широкими, точнее – более или менее изодиаметричными. Чем хуже условия питания дерева, тем меньше образуется таких трахеид, а иногда они могут и совершенно отсутствовать. Таким образом изучение внутреннего строения знакомить нас с минувшими условиями произрастания. К осени диаметр трахеид по направлению радиуса становится меньше и меньше: получается пояс осенних, узких, как бы сплюснутых элементов, толстостенных при хорошем питании, тонкостенных – при плохом. Зимою новых клеток более не образуется, а с наступлением весны камбий порождает новый слой весенних, широких и тонкостенных трахеид. Там, где осенние элементы соприкасаются с весенними, проходит у хвойных резко выраженная граница годичного слоя.
Строение и распределение трахеид у лиственных деревьев несколько иное, нежели у хвойных. Здесь трахеиды имеют поры со всех сторон, в силу чего передвижение воды одинаково легко происходить как в направлении периферии, так и по радиусу. Трахеиды у лиственных пород большею частью группируются вокруг сосудов.
Настоящие сосуды (трахеи) имеют вид длинных трубок. Они образуются из вертикальных рядов камбиальных клеток; при этом клетки спаиваются друг с другом, а отделявшие их поперечные перегородки пробуравливаются отверстиями. Такой состав сосуда из отдельных клеток-члеников особенно ясно обнаруживается при мацерировании сосудов: последние распадаются при этом по перегородкам на отдельные участки. Пробуравливание перегородок происходит различно. Иногда образуется одно большое круглое отверстие и от перегородки остается лишь небольшое узенькое колечко. Такие случаи наблюдаются преимущественно у горизонтальных или только слегка наклоненных перегородок. У перегородок же, расположенных косо, обыкновенно образуется несколько эллиптических отверстий, расположенных друг над другом: получается то, что называют лестничнопродыравленной или просто лестничной перегородкой. Между этими двумя крайними формами существуют и промежуточные. Отдельные членики сосудов бывают цилиндрические, призматические, иногда боченкообразные, притом различной длины. Первые сосуды, образующиеся из прокамбия, имеют членики длинные, тогда как сосуды, образующиеся позже из камбия, когда рост органов в длину уже закончился, составлены из члеников гораздо более коротких. Длина всего сосуда может равняться длине всего растения, от корней до самых листьев. Стенки сосудов рано деревенеют, но в большинстве случаев остаются тонкими. Утолщение продольных стенок бывает всегда неравномерным, при чем различается несколько видов такого утолщения: кольчатое, спиральное, сетчатое, лестничное и точечное утолщения. Смотря по форме утолщения и сами сосуды получают названия: кольчатых, спиральных, сетчатых, лестничных и точечных. Кольчатые и спиральные сосуды образуются обыкновенно в раннюю пору жизни растения; у лиственных пород – только в первом году жизни, и встречаются лишь в самой внутренней части Д., в так называемой сердцевинной трубки, составляющей первичную древесину (Самая ранняя Д., образующаяся из прокамбия, называется первичной, позднейшая же, возникающая из камбия, зовется – вторичной), во всей же вторичной древесине у них имеются лишь точечные сосуды, обыкновенно с круглыми окаймленными порами. Подобно длине и ширина сосудов весьма разнообразна. Первые кольчатые и спиральные сосуды, возникшие из прокамбия, весьма узки, в то же время, как мы видели выше, членики их отличаются среди других сосудов наибольшей длиной; наоборот, более поздние точечные сосуды имеют короткие членики, ширина которых иногда настолько значительна, что они видны на поперечном разрезе Д. даже невооруженным глазом, представляясь в виде округлых пор или отверстий. Сосуды, однако, совершенно отсутствуют во всей вторичной Д. хвойных (она составляет главную массу дерева) – особенность, дозволяющая легко отличить Д. хвойных от всякой другой. У лиственных пород различно бывает распределение сосудов среди других органов Д., что также нередко дает превосходные признаки для отличения пород по Д. Напр., у березы сосуды распределяются более или менее равномерно по всему годичному слою и притом все они приблизительно одинаковой незначительной ширины (просвета), тогда как у дуба более крупные сосуды, видимые даже простым глазом, приурочиваются к весенней части слоя, образуя весеннее кольцо сосудов (fruhjahrsporenkreis). Кольца такие существенно помогают при различении отдельных годичных слоев. У других видов растении сосуды собираются периферическими волнистыми линиями, по несколько линий в каждом годичном слое (у вяза, Ulmus effusa).
Сосуды – элементы мертвые. Протоплазматическое содержимое их рано исчезает и заменяется водянистой жидкостью, чередующеюся с пузырьками разреженного воздуха. Прежде принимали их за воздухоносные трубки, теперь же их считают водопроводными путями в растении. У многих деревьев и кустарников внутренность сосудов оказывается заполненной отчасти или вполне особыми паренхиматическими клетками (заполняющими или выполняющими Fulizellen или Thyllen), происходящими от клеток древесной паренхимы. Прилегающие к сосуду клетки древесной паренхимы дают внутрь в полость сосуда через поры мешкообразные отростки. Отростки отделяются перегородкой от произведших их клеток, оставшихся вне сосуда, разрастаются, размножаются делением и мало-помалу заполняют полость сосуда. В заполняющих клетках иногда скопляется запасной крахмал.
Седьмой элемент Д. – сердцевинные лучи слагаются из паренхиматических клеток, вытянутых в горизонтальном направлении или расположенных кирпичеобразно. Они имеют вид прожилков различной толщины (ширины) и вышины, пересекающих в радиальном направлении массу прозенхиматических (вытянутых в длину, параллельно оси растения) элементов Д. (Для полного знакомства с прохождением и строением сердцевинных лучей их нужно изучать не только на поперечном разрезе Д., но также и на двух продольных: радиальном и тангентальном). Входящие в состав их клетки сходны, в общем, с клетками древесной паренхимы (живые, способны накоплять крахмал). У многих хвойных растений в сердцевинных лучах, кроме паренхимы, имеются еще и трахеиды. Различают лучи первичные и вторичные. Первичные лучи тянутся от сердцевины до первичной коры и представляют из себя остаток основной ткани, вторичные же образуются из камбия и никогда не доходят ни до сердцевины, ни до первичной коры; они короче первичных лучей и тем короче, чем позже образовались из камбия. Далее, бывают лучи узкие (однорядные) и широкие (многорядные). Узкие состоят из одного только радиального ряда клеток, широкое – из нескольких. Число сердцевинных лучей, их ширина и вышина чрезвычайно разнообразны у разных растений. Вообще лучи наряду с сосудами дают отличные признаки для распознавания пород по Д. Для Д. дуба, напр., весьма характерны широкие лучи, легко заметные простым глазом. Для хвойных характерно внутреннее микроскопическое строение лучей. У всех сосен (Pinus) паренхиматические клетки лучей сверху и снизу окаймлены несколькими рядами весьма типичных трахеид, у пихты же лучи состоят из одних только паренхиматических клеток; кроме того, у пихты все лучи узкие и в Д. нет смоляных ходов, тогда как у сосны, ели и лиственницы есть и смоляные ходы и обоего сорта лучи (узкие и широкие). Назначение (функция) сердцевинных лучей состоит отчасти в накоплении запасных веществ, отчасти в проведении соков и воды в горизонтальном направлении. Обыкновенно в состав Д. входят лишь некоторые из 6 первых вышеописанных элементов; но они комбинируются друг с другом весьма различно. Комбинации элементов были особенно тщательно изучены Санио. Он составил особую таблицу, руководствуясь которой можно по небольшому кусочку Д. определить растение (см. литературу). Как упомянуто было выше, у двудольных и голосемянных растений количество Д. увеличивается с году на год, вследствие образования новых годичных слоев из камбия. Форма и ширина таких слоев неодинаковы у разных растений, и даже у одного и того же растения могут изменяться в зависимости от многих условий, как внутренних (возраста, напр.), так и внешних (климата, почвы и т. д.;). Кроме того, у одного и того же дерева слои различного возраста могут существенно отличаться друг от друга, как по форме и гистологическому строению, так и по химическому составу. Спиральные и кольчатые сосуды у деревьев, напр., находятся только в первом, самом внутреннем и вместе с тем самом старом годичном слое, в состав которого входит первичная Д. (см. выше). В физико-химическом отношении все слои могут быть сходны, или же внутренние отличаются от наружных и Д. обособляется на внутреннюю часть дли ядро (Kernholz, duramen) и наружную или заболонь (Splint, albornum). Ядровая Д. тяжелее, тверже, прочнее, нежели заболонь, кроме того, она отличается от последней в большинстве случаев еще и более темным цветом. Цвет этот бурый у дуба, темно-коричневый у вишни, красноватый у лиственницы; у некоторых тропических растений цвета еще более резкие: красный у красного дерева (Caesalpinia echinata), синий у кампешевого дерева (Haemotoxylon саmреchianum), черный у черного или эбенового дерева (Diospyros Ebenum). При превращении заболони в ядро изменяется главным образом химический состав Д., а не ее гистологическое строение. В полостях и особенно в оболочках клеток накопляются различные вещества: смолы, древесные камеди, дубильные вещества, иногда и красящие, из коих некоторые находят применение в практике. В физиологическом отношении ядро отличается от остальной Д. отрицательными, так сказать – мертвыми, свойствами: оно не способно накоплять периодически крахмал и другие запасные вещества, не способно даже проводить воду.
Литература. Sanio, «Vergleichende Untersachungen uber die Elementarorgane des Holzkorpers» и «Vergleichende Untersuchungen uber die Zusammensetzgung des Holzkorpers» («Botanische Zeitung», 1863); Де-Бари, «Сравнительная анатомия вегетативных органов явнобрачных и папоротникообразных растений» (перев. проф. А. И. Бекетова, вып. I – II, СПб., 1877 – 80); Haberlandt, «Physiologische Pflanzenanatomie» (1884); Страсбургер, «Краткий практический курс растительной гистологии для начинающих» (перевод С. Навашина, 1886); Strasburger, «Das botanische Practicum» (1887); проф. Бородин, «Курс анатомии растений» (1888); Tschirch, «Angewandte Pflanzenanatomie» (1889); Robert Hartig, «Die anatomischen Unterscheidungsmerkmale der wichtigeren in Deutschland wachsenden Holzer» (1890, З изд.) и «Lеhrbuch der Anatomic und Physiologic der Pflanzen» (1891); VanTieghem, «Traite de Botanique» (т. I, 1891); Турский и Яшнов, «Определение древесины, семян и ветвей по таблицам» (1893). Специальная литература указана в вышепоименованных сочинениях.
Г. Надсон.

Древляне

Древляне, одно из племен русских славян, жили по Припяти, Горыни, Случи и Тетереву. Имя Д., по объяснению летописца, дано им потому, что они жили в лесах. Описывая нравы Д., летописец выставляет их, в противоположность соплеменникам своим полянам, народом крайне грубым («живяху скотьски, убиваху друг друга, ядяху все нечисто, и брака у них не бываше, но умыкиваху у воды девица»). Ни археологические раскопки, ни данные, заключающиеся в самой летописи, не подтверждают такой характеристики. Из археологических раскопок в стране Д. можно заключить, что они обладали известной культурой. Прочно установившийся обряд погребения свидетельствует о существовании определенных религиозных представлений о загробной жизни; отсутствие оружия в могилах свидетельствует о мирном характере племени; находки серпов, черепков и сосудов, железных изделий, остатков тканей и кож указывают на существование у Д. хлебопашества, промыслов гончарного, кузнечного, ткацкого и кожевенного; множество костей домашних животных и шпоры указывают на скотоводство и коневодство; множество изделий из серебра, бронзы, стекла и сердолика, иноземного происхождения, указывают на существование торговли, а отсутствие монет дает повод заключать, что торговля была меновая. Из летописного рассказа о мщении Ольги видно, что у Д. в Х в. были города, князья и сословия. Существует мнение (проф. Ключевского), что Д. еще в Х в. оставались разделенными на мелкие округа, с князьями во главе каждого; князья эти были независимы, хотя иногда и соединялись друг с другом; правили они вместе с «лучшими мужами», «старейшинами града». По сказанию летописи, в давние времена Д. обижали своих соседей полян; но уже Олег подчинил их Киеву и наложил на них дань. В числе племен подчиненных Олегу и участвовавших в походе его на греков, упоминаются и Д.; но они покорились не без упорной борьбы. По смерти Олега они сделали было попытку освободиться; Игорь победил их и наложил еще большую дань; не довольствуясь и этою данью; он пошел в Древлянскую землю за новыми поборами; Д. возмутились и убили его. Вдове Игоря, Ольге, летопись приписывает окончательное подчинение Д. Святослав Игоревич посадил в Древлянской земле своего сына, Олега. Владимир Св., раздавая волости своим сыновьям, посадил в Древлянской земле Святослава, который был убит Святополком Окаянным. Со времени Ярослава Древлянская земля входит в состав Киевского княжества. Политическим центром Д. в эпоху их самостоятельности является гор. Искоростень; в позднейшую пору центр этот, по-видимому, переходит в город Bpyчий (Овруч). См. В. Б. Антоновича, «Древности Юго-Западного края. Раскопки в стране древлян» («Материалы для археологии России», № 11, СПб., 1893).
Е. К.

Дреговичи

Дреговичи – одно из племен русских славян, жившее между Припятью и Двиной. Под именем другувитов (drougoubitai) Д. известны уже Константину Порфирородному, как племя подчиненное Руси. Находясь в стороне от великого варяжского пути, Д. не играла видной роли в истории древней Руси. Летопись упоминает только, что Д. имели некогда свое княжение. Подчинение Д. киевским князьям произошло, вероятно, очень рано. В области Д. образовалось впоследствии княжество Туровское. См. Завитневич, "Область Д. " (в «Трудах киев. дух. акд.» 1886, № 8), и ДовнарЗапольсйй, «Очерк истории Кривичской и Дреговичской земель до конца XII ст.».

Дрезден

Дрезден (Dresden) – гл. гор. королевства Саксонского и резиденция короля, на обоих берегах Эльбы, под 51°3ў с. ш., в 117 м. над ур. Балтийского моря. По множеству красивых зданий и сокровищ искусства Д. заслужил название немецкой Флоренции. Из церквей замечательны: Frauenkirche (XVIII века), с куполом в 95 и. в.; катол. придворная (XVIII в.), стиля рококо. со склепом корол. дома в картинами Рафаэля Менгса; Софийская (XIV в.), обновленная в 1864 г.; Крестовая (XVIII в.), с башней в 105 м. Есть и православная церковь. Королевский замок – обширное, неправильное строение; тронная зала с фресками Бендемана. Zwinger – великолепное здание XVIII века, заключающее в себе несколько музеев; японский дворец (XVIII в.). На бывшей крепостной стене, над Эльбой, знаменитая Брюлева терраса. Придворный театр и музей, построенные Готфридом Семпером в стиле возрождения. Памятники Августа Сильного, Фридриха-Августа II, Т. Кернера; статуя Германии, в память франко-германской войны. Оба берега Эльбы соединяются тремя мостами.
Живая умственная жизнь Д. обусловливается пользующимися всемирной известностью научными и художественными коллекциями, а также прекрасными учебными заведениями и многочисленными обществами всякого рода. Коллекциями своими Д. обязан, главным образом, курфюрстам Августам I и II (1693 – 1763). Королевская библиотека (публичная), нумизматический кабинет, собрание древностей, коллекция сосудов и фарфора (более 15000 предметов из японского, китайского, индийск., франц, и саксонск. фарфора), собрание гипсовых копий с античных статуй, «Зеленое подземелье» (разные драгоценности, главным образом немецкие, XVI и (XVII в.), оружейная палата, исторический музей (предметы, главным образом, итальянск. и немецкого возрождения), музеи зоологический (замечательнейший с Германии; особенно велика коллекция птиц, гнезд, яиц) и минералогический; физикоматематический зал, приспособленный и к астрономическим наблюдениям; саксонский художественно-промышленный музей (особенно замечательны предметы немецкого возрождения). Всего драгоценнее картинная галерея: около 2500 картин, преимущественно итальян. и фламандской школ. Лучшие из них принадлежали, большею частью, герц. Францу д'Эсте (Моденская галерея, приобретенная в 1745 г.). При галерее 350000 листов гравюр и рисунков, между которыми есть весьма редкие. Учебные заведения: политехническая школа, 4 гимназии, 2 реальные школы 1-го и одна 2-го разряда, 2 прогимназии, 2 коммерческих училища, школы ремесленная, горная, художественно-промышленная и ветеринарная, школа садовников, кадетский корпус, консерватория и частные музыкальные школы, 3 учительские семинарии, много город. школ. Академия художеств, основ. в 1764 г. Королевская певческая капелла доведена до блестящего состояния. Три театра, две певческие академии, масса певческих обществ, оркестровое общество, саксонское художеств. общ., общества любителей религиозного искусства, любителей древности, экономическое, естествоиспытателей, минералогическое, педагогическое, садоводства, ремесленное, художественно-ремесленное и мн. др. Д. очень богат общеполезными и благотворительными учреждениями.
К важнейших отраслям промышленности принадлежат: золотые, серебряные и токарные изделия; физические, математические и музыкальные инструменты; глиняные и соломенные изделия (громадная фабрикация шляп и перьев); швейные и земледельческие машины; обои, холст для живописи, искусственные цветы, пиво, стекло, шоколад, химич. продукты, мебель, осветительные материалы. Садоводство, фотография, книжная и нотная торговли очень развиты в Д., много типографий и издательских фирм. Торговля занимает, сравнительно, второстепенное место. Д. узел 6-ти железнодорожных линий; 4 вокзала, соединенных с пристанями и складами на Эльбе; 42 км. конно-железных дорог. В 1890 г. было 285844 жит. Огромный водопровод снабжает с 1876 г. водой весь город. Шесть газет. Окрестности Д. очень красивы; недалеко от него начинается т. наз. Саксонская Швейцария. Климат, в общем, здоров, но бывают резкие перемены, почему Д. вреден для лиц страдающих болезнями дыхательных органов и ревматизмом.
История. Д. (Драждяны) славянского происхождения; исторически доказано существование его с XIII века. Много раз переходил из рук в руки. С XV-го в. началось его процветание. С 1539 г. введена реформация. В Семилетнюю войну часть гор. сгорела, часть разрушена бомбардировкой. Эпоха наполеоновских войн подвергла Д. тяжкому испытанию (см. ниже), но после заключения мира он стал быстро расти и украшаться. Восстание 1849 г., подавленное, с помощью прусских войск, после нескольких дней упорной уличной борьбы, снова принесло потери и развалины, но и это скоро загладилось. В самом начале войны 1866 г. прусские войска заняли Д. и оставались в нем до мая 1867 г. См. Hache, «Diplomatische Geschichte D – s.»; Klemm, «Chronik der Stadt D.»; Lindau, «Geschichte der St. D.». Aster, «Schilderung der Kriegsereignisse in u. vor D.»; Gottschalk, «D. u. seine Umgebung».
Дрезден в войну 1813 г. был свидетелем одного из важнейших сражений этой кампании. При возобновлении военных действий после перемирия, богемская армия князя Шварценберга направилась к Д., занятому только корпусом Сен-Сира (ок. 30 т. чел.). К 4-м час. дня 13 (25) августа у Д. собралось до 60 тыс. русских, прусских и австр. войск. Этого числа достаточно было для немедленной атаки Д.; но, вследствие разногласия между главными начальниками, благоприятная минута была упущена. Наполеон, получив известие о наступлении Шварценберга, быстро двинулся к Дрездену. 14 (26) августа Шварценберг хотел атаковать Д., но, узнав о прибытии Наполеона, решил отложить нападение. Между тем штурмовые колонны (ок. 40 т.), не извещенные об отмене первоначального плана и раскинутые на 15 в., двинулись вперед, но были отброшены на всех пунктах. 15 (27) авг. Наполеон, у которого, с приходом двух новых корпусов, собралось до 125 т., решился атаковать союзников (силы которых возросли до 160 т.). Распоряжения его увенчались полным успехом: на правом фланге слабый русский отряд ген. Рота хотя и оборонялся с замечательным мужеством, но должен был уступить напору несравненно сильнейшего противника, который и овладел пирнскою дорогою. На левом фланге австрийцы, отделенные от прочих войск Плауенским оврагом и к тому же лишенные возможности стрелять, так как патроны, вследствие проливного дождя, подмокли, принуждены были положить оружие. Союзные монархи считали возможным продолжать сражение; но князь Шварценберг и другие австр. генералы настаивали на необходимости начать отступление, в виду недостатка запасов собственно в австр. армии. Решено было отступить в Богемию. Союзники потеряли до 25 – 30 тыс., французы – от 10 до 15 тыс. В сражении при Д. смертельно ранен генерал Моро.

Дрезина

Дрезина – тележка, передвигаемая механически по рельсам и служащая для поездок инженеров с целью осмотра железнодорожного пути и по другим служебным надобностям. Название свое Д. получила по имени лесничего Дреза, который в 1817 г. изобрел двухколесный экипаж для собственного передвижения, прототип современного велосипеда. Д., в нынешнем ее виде, введена на железных дорогах в 1839 г. Она состоит из легкой рамы на четырех колесах, имеющих закраины, на подобие колес железнодорожных вагонов. В передней части Д. утверждена скамейка с подножкою, представляющая место для двух-трех человек. Сзади помещаются рабочие, из которых двое приводят Д. в движение вращением рукояток, а двое для смены. На Д. хорошей конструкции, при весе её около 650 килограммов, приводимой в движение двумя рабочими, может быть, на подъеме в 1: 2000, достигнута скорость от 25 до 30 километров в час. Для возможности езды с большими скоростями (50 до 70 километров в час) введены были паровые Д. В последнее время построены Д., сходные по конструкции с велосипедами и приводимые в движение с чрезвычайною легкостью, так как сопротивление катанию их по рельсам очень незначительно. Четырехколесный экипаж такого рода был испытан на французской Восточной жел. дор. На нем могут поместиться два человека. Один рабочий может снять его с пути. Легкость удаления Д. с рельсов имеет большое значение, так как иногда приходиться соскочить с Д. и снять ее с пути в виду приближающегося поезда. В Америке почти на всех железных дорогах, а в Европе только в виде исключения, употребляется для поездок дорожных мастеров и сторожей Д., состоящая из скамейки, утвержденной на двух колесах, расположенных одно за другим и движущихся вдоль одного из рельсов. Переднее, большое колесо приводится во вращение руками и ногами, при посредстве рычага и системы зубчатых зацеплений. Точкою опоры служит третье малое колесо, движущееся по другому рельсу и соединенное укосиною с общею рамою. Такая трехколесная Д. служит для передвижения одного или двух человек.
А. Т.

Дрессировка

Дрессировка или выездка лошади, берейторское искусство, – бывает различна сообразно с назначением лошади: под верх, в упряжку, для бегов или скачки. Последнее относится к тренированию; немного встречается особенностей и при обучении лошадей к упряжке, наиболее же трудною задачею представляется выездка верховой лошади. Курс выездки этой лошади обыкновенно делят на три периода. Первый – работа верховой лошади под развязкою: надев на нее рабочую уздечку и (на спину) толстый потник, подтянутый обыкновенным троком, в кольца которого укрепляются поводья уздечки, к подбороднику последней пристегивается корда и затем лошадь выводится в манеж. Там, сперва «держа под уздцы», проводят ее несколько раз по вольту круга и затем, постепенно освобождая, пускают рысью, причем бич берейтора поднимается горизонтально и, по мере надобности, им, слегка помахивают, подщелкивая языком. Когда лошадь пошла «по вольту» правильною рысью – «одним следом» (т. е. задние ноги ступают на след, сделанный соответствующими передними) и «не треножит» (обе ноги захватывают, при беге одинаковое пространство), то легким колебанием корды или голосом (протяжным – «шагом») переводят ее, для отдыха, на шаг. Поощрительная мера для животных – дача им хлеба и сахара. Затем начинается приучение лошади к седлу вместо потника, что производится с должною осторожностью, чтобы не напугать лошади; так, напр., при подтягивании седельных подпруг дается лошади овес, и самое подтягивание производится не сразу, а постепенно. Оседланную лошадь прогоняют на корде по кругу манежа, как и неоседланную. Когда лошадь хорошо освоилась с седлом, то накладывается на нее «развязной трок» – облегчают последовательное нажимание у ней удил, до полной свободы, и затем снова подтягивают поводья, наблюдая только, чтобы лошадь постоянно находила опору в удилах; упражнения в аллюрах – рыси и шаге – продолжаются по-прежнему. После приучения лошади к поводу, продолжающемуся несколько дней, подготовляют ее к пониманию действия шенкеля всадника, что достигается при помощи трогания задних боков хлыстом. Если лошадь двигается вяло, неохотно и останавливается, то этому помогают бичом, при чем наблюдают также зад лошади, чтобы он двигался равномерно с передом и не оттягивался («плие»; другие названия боковых движений лошади: «ранверс и пасад»). Второй период – работа лошади на уздечке под всадником; вначале действуют только корда и бич, всадник же сидит в седле, не беспокоя лошади шенкелями и заменяя собою развязку; повод настолько натянут, чтобы голова лошади имела опору на удилах. Во избежание порчи лошади, следует соблюдать большую осторожность, когда садятся на нее в первый раз, и только тогда можно, соображаясь со сложением и силой лошади, исподволь подбирать поводья, поднимать и несколько сгибать шею в затылке и т. п., когда, лошадь привыкла уже к всаднику. Употребление шенкеля, чтобы послать лошадь вперед, делается постепенно усиливанием нажатия от колена и затем уже икрою, удар же допускается им только для нечувствительных лошадей, одновременно с употреблением хлыста. Точно также и «гнутье лошади» – придаче ее туловищу требуемой формы, как гимнастика шеи и боков, необходимы не только во время обучения, но и в течение всей ее службы. По мере успеха, переходят к работе уздечки без корды, сперва только к езде по прямому направлению шагом и собранной рысью; потом приучают к разнообразию движений: полувольт, вольт, «брать углы» манежа (полуодержки), а также к выстрелам, барабанному бою, преодолению препятствий – барьеры хворостяные, дощатые и соломенные, стойка на месте и езда по воле. Третий период – работа на мундштуке, производящем на лошадь действие, существенно отличное от уздечных удил. Ср. Гр. Ге, «Выездка верховой лошади» (1866); Смулович, «Правка, для выездок молодых лошадей в упряжке» (1865); И. Равич, «Полный курс иппологии» (1866); Новицкий, «Наставление для выездки ремонтной кавалерийской лошади» (1870); Ф. Боние, «Методы берейторского искусства» (пер. А. Пруссакова, 1857, 2 изд. 1872) и Т. С. Жданов, «Краткое руководство для выездки верховой лошади» (1891).
Дрессировка подружейных охотничьих собак заключается в постепенном развитии их качеств и способностей, и разделяется на комнатную Д., полевую Д. и натаску, К комнатной Д. приступают с самого юного возраста собаки, как только она начнет самостоятельно есть, приходить на свист и знать свою кличку; в это время ее приучают садиться и ложиться (куш!) идти вперед и возвращаться, отыскивать спрятанный корм (шерш!), останавливаться перед ним (Tyбo!) и приниматься есть только по приказанию (пиль!). При английской системе Д., щенят заставляют ложиться по крику «down» или при поднятии правой руки вверх; иногда учат носить брошенные предметы. Полевая Д. начинается, обыкновенно, не раньше как по достижении сукой 8 месяцев, а кобелем одного года, и заключается в повторении на открытом месте, где однако нельзя встретить никакой дичи, всего пройденного в комнате, а также в приучении ходить сзади охотника, не гонять жаворонков и пташек, к правильному пояску и, наконец, к выстрелу. Полевую Д. оканчивают к половине мая, после чего приступают к натаске, сперва на болоте и вообще на открытых местах, а затем и в лесу. По общему правилу, собаку заставляют искать дичь на длинной сворке (веревке до 20 – 30 арш.), причем ее заводят против ветра, чтобы она скорее причуяла. Когда собака найдет дичь и остановится перед нею (сделает стойку) сворку прикрепляют к земле на колышке и охотник сам выпугивает притаившуюся птицу; после, когда собака привыкает делать крепкую стойку, ей приказывают подходить к дичи и тем поднимать ее. В прежнее время Д. сопровождалась всяческими истязаниями собак: теперь стараются достигнуть понимания и послушания преимущественно ласкою, терпением к настойчивостью, при чем, однако, употребляются парфорсные ошейники (из кожаного ремня с торчащими во внутреннюю сторону тупыми гвоздями), которые, при дёргании веревки ошейника, причиняют собаке боль. Хорошо дрессированная собака должна отличаться послушанием, знанием поноски, крепкою стойкою и быстрым поиском «челноком», т. е. подвигаться перед идущим охотником направо и налево, описывая своим путем восьмерку. Высшая степень Д. выражается в анонсе или докладе, заключающемся в том, что собака, удалившись от охотника и самостоятельно разыскав дичь, возвращается к нему, «докладывает» своеобразными телодвижениями, ведет его к дичи и наконец, делает стойку. См. Н. Основский, «Замечания моск. охотника на ружейную охоту с легавой собакою» (М. 1857); Л. Ваксель, «Руководство для начинающих охотников с ружьем в легавою собакою», (1876); В. Лавревтьев, «Справочно-памятная книжка-календарь для охотников на 1884 – 1885 г.»; Е. Дюваль, «Д. подружейных собак» (1891); Л. П. Сабанеев, «Охотничий календарь» (1892); Фр. Освальд, «Легавая собака. Руководство к уходу за легавой собакою, ее воспитание, содержание и Д. без побоев» (1893).
С. В.

Дрозды

Дрозды (Turdidae) – семейство певчих птиц. Тело плотное с сильной грудью; голова довольно большая: клюв прямой, слегка сжатый, по большей части крепкий, средней длины; крылья средней длины с 10 маховыми перьями 1-го порядка, из которых первое укорочено; плюсна довольно высокая, обыкновенно покрытая спереди сплошным роговым покровом. 400 видов во всех частях света, преимущественно в Старом свете; держатся по большей части низко; едят насекомых, личинок, ягоды; самцы хорошо поют; европейские почти все перелетны. – 1) Дрозд (Turdus); клюв средней длины, с выемкой перед концом; спинка клюва слегка согнута; крылья едва доходят до 1/2, хвоста; 3 и 4-е маховые перья самые длинные; ноги средней длины, тонки. Около 100 видов во всех областях; питаются насекомыми, улитками, червями, ягодами; оба пода окрашены по большей часта одинаково; самцы хорошо поют (из наших лучше всего певчие и черные Д.); гнездятся обществами или отдельно и строят искусно гнезда, иногда гладко выкладывая их изнутри разгрызенным и склеенным слюною деревом (певчий и ореховник); в год 1, 2, редко 3 кладки по 46 яиц. Осенью и зимою собираются часто в огромные стада. Мясо очень вкусно и высоко ценилось у римлян. У нас наиболее обыкновенны: 1) Д. деряба (Т. viscivorus) сверху светло оливково-серый; бока головы и надхвостье желтоватые; нижняя сторона рыжевато-белая с буро-черными пятнами; нижние кроющие перья крыла белые; хвост бурый; длина 26 см. Вся Европа и Азия до Гималаев, зимою до сев. западной Африки. – 2) Д. певчий (Т. musicus) сверху оливково-серый, снизу желтовато-белый; нижние кроющие перья крыла охрово-желтые; похож на предыдущего. 22 см. Большая часть Европы, северная и Средняя Азия, зимою до северной Африки. – 3) Д. ореховник или белобровик (Т. iliacus) сверху оливково-бурый, снизу белый с оливково-бурыми пятнами; бока груди и нижние кроющие перья крыла ржаво-рыжие; самка бледнее. 22 см. Сев. Европа и Азия: гнездится на севере Европы и Азии и на Гималаях, зимою до Африки. – 4) Д. рябинник Т. pilaris); голова, шея, нижняя часть спины и надхвостье серые; спина бурая; нижние кроющие перья крыла и нижняя сторона белые; грудь и горло ржаво-желтые; бока груди бурые. 26 см. Зап. Европа. За последние десятилетия замечается постепенное передвижение его на юг – 5) Черный Д. (Т. merula) – самец черный с желтым клювом; самка и молодые сверху темно-бурые, горло серое, грудь ржаво-бурая с темными пятнами, клюв бурый, весною желтый. 25 см. Европа. – 6) Д. белозобый (Т. torquatus) – самец черный с белой поперечной полоской на груди, самка более сероватая, пятно на груди серое. 26 см. Живет на горах.
Н. Кн.
Дрозды (Tardi) – составляют предмет промысла как ради вкусного мяса их, так, главным образом, из-за очень приятного пения их. Охотятся на Д. с ружьем; ловят же их живыми: весною – тайником, лучком и сетью, прикармливая их рябиновыми и можжевеловыми ягодами, а летом – на пролетах – на ягодных точках. Пению учат преимущественно черных и певчих Д., пойманных взрослыми. Московские любители особенно ценят следующие насвисты (напевы): ямской свист – напоминающий понукание лошадей, полукурант – подражающий курантным часам, клыканье (звукоподражательно) и др. См. С. Т. Аксаков, «Записки ружейного охотника Оренбургской губ.» (1877); Ф. И. Булгаков, «Ловля, содержание, строение тела и жизнь комнатных и певчих птиц» (1881); Александр Михайлов (Ламовский), «Московские воскресные дни» («Природа и Охота», 1886, IV).
С. Б.

Дрок

Дрок (Genista L.). – Род растений из сем. бобовых и подсем. мотыльковых. Около 70 видов, произрастающих в странах средиземной области и в умеренных частях Европы и западной Азии. Это кустарники или полукустарники, иногда колючие. Листья их, вместо того чтобы быть перистыми или сложными, как у большинства семейства, вследствие недорастания, представляются простыми. Цветы у большинства желтые, собранные кистями наверху ветвей. Часто разводится в садах и парках и пригоден к выращиванию на сыпучих песках, для укрепления их. Охотно поедается козами и овцами. Но коровы, вследствие содержания в Д. цитизина, едят его только в голод, причем удои уменьшаются и молоко имеет горький вкус. Д. европейский, иглистый или колючий, дикий терновник, утесник (Ulex europaeus L.) – кустарник 3 – 6 фт. высоты, дико у нас не произрастающий, но может быть взращаем в южных губ.; в Англии разводится с первой половины прошлого столетия для корма скота, а лет 40 – 50 тому назад началась его культура и в Германии. На культурной супесчаной почве дает до 6660 пд. зеленой массы, собираемой в конце сентября (более раннего сбора скот не ест), пригодной для хорошего зимнего корма овец и лошадей и в особенности молочного скота; соотношение в нем (по Вольфу) питательных веществ 1:10,1.
У нас в средней и южной России особенно распространен вид G. tinctoria – Д. красильный, дающий желтую краску, для чего и употребляется народом.

Дружина

Дружина является таким же необходимым элементом в древнерусском обществе, как и князь. И как охранитель волости от внешних врагов, и как устроитель внутреннего порядка, князь нуждается в целой группе помощников. Эти помощники князя и составляют Д. Отсюда двоякое значение дружинников в древней Руси: значение военной силы, всегда готовой к бою, и значение советников и слуг князя.
Как военная сила, Д. помогает князю в добывании выгодного стола, поднимает значение князя в глазах народа: князь, который сумел сгруппировать вокруг себя наибольшее количество искусных воинов, является наиболее надежным защитником своей волости – а это имело громадное значение в эпоху постоянной напряженной борьбы с иноплеменниками. Поэтому князья ценят свою Д., берегут ее, щедро одаряют. Дружина в удельный период не связана с землей, а только с князем. Самый этнографический состав Д. не отличался однородностью: в княжеских дружинах XI – XII вв. встречаются варяги, русские, финны, тюрки, поляки, венгры. Отношения Д. к князю основаны на свободном договоре. Вступление в Д. и выход из ее свободны: недовольный князем дружинник всегда может покинуть его и перейти к другому. Численный состав Д. был различен, но вообще можно думать, что княжеские Д. не превышали нескольких сот человек. Для крупных военных предприятий одной Д. было, конечно, недостаточно; в таких случаях главную силу составляло земское ополчение, вои, Д. же являлась как бы ядром войска и составляла, вероятно, главную часть конницы. В XI – XII вв. Д. резко делится на два слоя: Д. старейшую, лепшую (лучшую), переднюю, и Д. молодшую. Первую составляли княжие мужи, бояре; они занимали высшие должности, военные и гражданские – посадника, тысяцкого, воеводы; они же были советниками князя. Младшая Д. заключала в себе, по-видимому, несколько разрядов: детские, отроки, мечники, гриди, пасынки, дети боярские. Есть мнение (проф. Сергеевича), что отроки составляли низший разряд младшей Д. и исполняли служебные обязанности при княжеском дворе; между ними могли быть несвободные люди, холопы, детские же состояли исключительно из свободных. Сверх военной службы, члены младшей Д. исполняют различные поручения князя, сопровождают его в качестве свиты и телохранителей. В советах князей младшая Д. не участвует, за исключением военных советов, на которые допускались даже инородцы, участвовавшие в походе в качестве союзников. В летописи есть упоминания о том, что у некоторых старейших дружинников были свои собственные Д. Князь содержит Д. на те доходы, которые он получает с волости; кроме того, Д. получает часть военной добычи. За убийство старшего дружинника взимается двойная вира; с течением времени князья стараются распространить двойную виру и на младших дружинников. В случае смерти князя Д. большею частью переходила к его преемнику. Таким образом в княжестве иногда являлось две Д. старая и новая, между которыми почти всегда возникало соперничество. Первая обыкновенно претендует на старшинство; но вторая, естественно, пользуется большим доверием князя, с которым она пришла. С утверждением в некоторых областях отдельных ветвей Рюрикова дома Д. приобретает более оседлый, местный характер; в XII в. дружинники владеют уже земельною собственностью. В княжествах северо-восточных с изменением характера княжеской власти меняется и характер Д.: она постепенно слагается в служилое сословие, наделенное землей.
Ср. Загоскин, «Очерки организации и происхождения служилого сословия в допетровской Руси»; Беляев, «О Д. и земщине». («Временник М. Общ. Ист. и Др. Рос.» 1); Погодин, «О посадниках, тысяцких, воеводах и тиунах», (Временник, I); его же, «исследование о древней русской аристократии» («Москвитянин» 1847); Сергеевич, «Вече и князь»; Ключевский, «Боярская дума древней Руси».
Е. К.

Друиды

Друиды (лат. Droides, по-галльски druich, dravid) – так наз. жрецы у кельтических народов в древней Галлии и Британии. В Галлии, во времена Цезаря, они составляли замкнутое, но не наследственное сословие, которое, наравне с знатью, отличалось от остального народа тем, что было свободно от податей и отправления воинской повинности. В качестве жрецов Д. совершали частные и общественные жертвоприношения, на священных местах. Они считались прорицателями, были судьями в спорах между отдельными лицами и племенами, занимались врачеванием, изучали течение небесных светил, деление времени, владели искусством письма. Их наука держалась в тайне от народа и вступавшим в сословие в течение долгого времени преподавалась устно. Со времени покорения галлов римлянами совершенно прекращается политическое значение Д. Император Клавдий запретил друидическое богослужение, но кровавый культ Д. еще довольно долго продолжал тайно свое существование. Британию галлы считали настоящей родиной Д. В Галлии, близ теперешнего Шартра, находилось главное святилище Д. В Британии в царствование Клавдия и Нерона главным местопребыванием Д. был остров Мона (Энглези). cм. Barth, «Ueber die D. der Kelten» (1826); Barghon Fort-Rion, «Le druidisme au moyen age» (1874).

Дуализм

Дуализм в религии и философии – общее название учений; все сводящих к двум противоположным принципам: материи и духу, доброму началу и злому.

Дуб

Дуб (Quercus L.). – Деревья и кустарники из семейства блюдценосных (Cupuliferae) и подсемейства дубообразных. Сюда относится 200, а по Бентаму и Гукеру даже 300 видов. Многие виды этого рода принадлежат к числу так называемых вечнозеленых, т. е. снабжены листьями кожистыми и остающимися на растении по несколько лет. У других листья опадают ежегодно или, высыхая, остаются на дереве и разрушаются, постепенно. У одних, у большинства вечнозеленых, листья цельные, у других лопастные. Цветы мелкие, однополовые: мужские и женские на одном и том же растении. Женские цветы образуют небольшие пучочки или сережки, мужские собраны висячими или стоячими, часто длинными сережками. Цветочные покровы простые, слабо развитые, во при основания женских цветов образуется множество чешуевидных листочков, сидящих на кольчатом валике, который есть не что иное, как разросшееся цветоложе. При созревании плодов этот валик вместе со своими чешуями разрастается еще больше и таким образом формируется то характерное блюдце, которое облекает снизу дубовый плод или желудь. У разных видов Д. величина желудей и форма чешуек крайне разнообразны: у одних, как у наших, чешуйки весьма малы, у других, как у венгерского Д. – они длиною почти в сантиметр, отвернуты и т. д. Завязь цветов Д. почти всегда 3-гнездая, но во время созревания плодов разрастается только одно гнездо и получается односемянный плод с крепким, кожистым околоплодником, причисляемый справедливо к числу орехообразных плодов. Разные виды Д. распространены в умеренных и теплых странах обоих материков; в жарких странах – в горах. В Южной Америке, за исключением ее оконечности, нет ни одного; нет их также в Австралии; в Африке только в странах при Средиземном море. В средней Европе их до 20. В коренной России значительно распространен только 1 вид – Q. pedunculata – обыкновенный Д. с двумя разновидностями, хорошо и до сих пор не установленными: различие между ними заключается в том, что одна цветет в середине или в конце весны – это летний Д., а другая – двумя или тремя неделями позже, – это зимний Д. Дуб доходит в сев.-зап. России, в Финляндии, до 60° и даже 61° с. ш. В восточном направлении северный предел распространения Д. постепенно спускается к Ю., и, подходя к Уральскому хребту, понижается до 57° и несколько южнее. За Уралом Д. исчезает. Во всей Сибири его нет. Но в приамурских странах появляется совершенно другой вид – Q. mongolica. В зап. России попадается весьма распространенный в остальной Европе вид Q. sessilifolia. Вероятно, он растет и в других местах средней России, но распределение его точно еще не выяснено. Оба эти Д. составляют главный состав дубовых лесов и рощ наших, число и обширность которых с каждым годом уменьшаются. Дубовый строевой и поделочный лес дают главным образом названные русско-европейские виды. Из остальных Д. всего важнее пробковые: Q. occidentalis и Q. suber, растущие в южной Франции, Испании и Алжире. Они замечательны необыкновенно толстым слоем пробки, образующимся в их коре. Слой этот бывает в несколько см. толщины и идет на приготовление бутылочных пробок. Снятие этого пробкового сдоя начинается с 10-ти или 15-летних деревьев. Первая пробка не годится, но через 8 – 12 лет нарастает новая, которая и идет в дело. После второй съемки снимается через известный промежуток времени третий сдой и т. д. Вечнозеленый Д. Q. Ilex L., растущий в Италии и в средиземной области вообще, дает сладкие желуди, употребляемые в пищу. Тем же отличаются многие Д. на В и в теплых странах Америки, особенно в Калифорнии. Желуди наших Д. идут только на приготовление желудевого кофе. Дубовая кора содержит много дубильной кислоты, а потому идет на дубление кож. Наконец, некоторые виды Д. посещаются насекомыми из рода Cynips, определяющими своим уколом и кладкою яиц образование на листьях так называемых чернильных или дубильных орехов, служащих для дубления и приготовления красок. Такие орешки образуются и на наших Д., на малоазиатском и греческом Д. – Q. infectoria и пр. В тех же странах растет Q. aegilops, плодовые блюдца которого идут также на дубление и составляют предмет значительной торговли.
А. Бекетов.

Дублин

Дублин (Dublin, по-ирландски Ballyath-cliath или Dubhlinn – черная лужа; Eblana Птоломея) – столица Ирландии, резиденция вице-короля, при впадении р. Лиффи в Дублинский зал. Ирландского моря. Средняя годовая температура 9, 5°С, зимняя 4° С, летняя 15° С. Дублинский замок – здание в стиле всевозможных эпох; в нем арсенал, оружейная палата. Великолепное здание биржи, собор св. Патрика; памятники в честь Вильгельма III, Георгов I и II, Нельсона, Веллингтона. В здании ирландского банка помещался прежде ирландский парламент. Дублинский протестантский унив., в здании Тринити-колледж, основанный в 1591 г., с библиотекой в 220000 том.; рим. католич. унив., с медицин. школой, королевский унив. (основ. 1880) – высшее экзаменационное учреждение для всех колледжей Ирландии; королевская академия наук; медицинская коллегия; школа фармацевтов; королевская ирландская и ибернийский академ.; королевский колледж прикладных наук; Александра-колледж (высшие женские курсы); 240 народн. школ, с 27000 учен. Общество ирийских древностей, зоологическое, геологическое, земледельческое и садоводства; музей ирландской промышленности, национальная картинная галерея. В Феникс-Парке зоологический сад. Окрестности города очень живописны. Д. – древний город, существовавший еще во времена Птолемея. В начале IX в. был взят датчанами, удерживавшими его за собою в течение нескольких столетий. В 1169 г. взят англичанами; с 1541 г. сделан резиденцией вице-короля Ирландии. Жителей 361891 (1891). Гавань, с обширными верфями и доками, защищена от наводнения гранитными дамбами, длиною до 7000 м. Усиливающееся в последнее десятилетие обмеление вызвало устройство нового рейда Кингстон, южнее Д.; но после обширных работ по углублению (до 1891 г., около 500 тыс. фунт. ст.) в гавань Д. входят свыше 10000 судов ежегодно, преимущественно каботажного судоходства. Ввоз в 1889 г. 2,28 милл фунт. ст.; вывоз 1,6 милл. фунт. ст. Известны водочные (виски) и пивоваренные (портер) заводы; есть литейные машиностроительные заводы, но, за недостатком воды, промышленность фабричная не особенно развита.

Дукат

Дукат – золотая монета, ценою около 3 рублей. Уже в 1100 г. в Сицилии и Италии название это давали византинам, так как импер. Константин Х-ый и сын его Михаил VII помещали на этой монете свою фамилию, Дука. В XII веке стали чеканить Д. и в Италии, а в конце XIII в. они появляются в Венеции, кажется впервые при доже Дандоло (около 1279 г.). В Италии Д. получили название «цехинов» (от «zecca» – монетный двор). Венецианские Д., отличаясь своею чистотою (около 993 1/18 тыс. чистого золота), быстро распространились в Европе и после конвенции 1559 г. чеканились почти всеми государствами. В Австрии она существуют и доныне. Из Зап. Европы Д. перешел и в Россию, где получил название «червонца».

Думы

Думы – песни вольного размера, исполняемые под звуки бандуры или кобзы, произведения малорусского казацкого эпоса, одно из замечательнейших явлений славянской поэзии. Д. резко отличаются от великорусских былин. Былины уже издавна забывались народом и сохранились только в захолустьях, незатронутых исторической жизнью; Д. до последних десятилетий оставались фактом народной жизни, хотя и были достоянием не всего народа, а кобзарей, странствующих певцовслепцов. Д. выросли из живых событий, еще свежих в народной памяти, изображенных с неостывшим еще возбуждением народной борьбы. При всем поэтическом колорите этих произведений, в них нередко с точностью может быть указан исторический факт, послуживший им основанием, лицо, выбранное в герои, наконец, общественные и бытовые отношения эпохи казачества. Д. рассказывают о борьбе с турками и татарами в степях и на Черном море, о войнах с Польшей, рисуют одинокую смерть раненого казака в степи, бедствия невольничества; с особенной любовью описываются образы народных героев, которые каким-либо необычным способом избавили себя и товарищей от ужасной неволи, как, напр., в Д. о Самойле Кошке или Кишке, замечательнейшей и по своему объему, и по своим поэтическим достоинствам. Главный мотив в Д. – идея свободы личности от всякого рода насилий. В Д. воспроизводится тот момент в истории казачества, когда оно не выделилось еще в привилегированное сословие. Одна только Д. о Ганже Андыбере изображает сословную рознь в среде самого казачества; все ее симпатии на стороне казака-нетяги (неудачника), презираемого «дуками-серебряниками».
В Д. ярко отражается душевный склад малороссиян, заключающийся в лирическом отношении к явлениям жизни и выражающийся то в элегическом, то в сатирическом настроении, то в соединении того и другого. В полном соответствии с этим внутренним строем Д. находится стихотворная их форма, поддающаяся всем оттенкам господствующей над нею мысли. В этой неразрывной связи вольного стихотворного размера и внутреннего строя Д. и кроется тайна их поэтической привлекательности. В Д. редко встречаются стихи, равномерные по объему: есть стихи более чем в 40 слогов, и стоять они рядом со стихами в 7 и 8 слогов; иногда стих в 20 слогов стоит рядом с 10-сложным, а этот последний – с 5 и 4-хсложным. Каждый стих Д., каков бы ни был его объем, заключает в себе одно риторическое ударение. Для более отчетливого отличения одного стиха от другого служит рифма, преимущественно глагольная, причем одна и та же рифма соединяет иногда более десятка стихов. От однообразия рифм получается впечатление текучей, плавной речи. Все Д. поются одним заунывным напевом, чрезвычайно типичным, но по музыкальному рисунку очень незамысловатым (А. С. Фаминцин «Домра и сродные ей музыкальные инструменты», СПб., 1891, затронувший вопрос о музыке Д., находит, что мелодии их «основываются по большей части на своеобразных гаммах, хроматически украшенных. Эти гаммы, с их напряженными чрезмерными интервалами, совсем неизвестны и чужды великорусскому слуху и мало свойственны малорусскому народному пению». Нет, однако, оснований предполагать непосредственные иноземные влияния на стиль бандуристов-слепцов, так как в самом быту южнорусск. казачества было не мало вост. элементов, начиная хотя бы с кобзы, заимствованной у татар). Пользуясь подвижностью стиха, для которого необязательна соразмерность частей, исполнитель Д. является его истолкователем, придавая ему то или другое выражение, сообразно с настроением собственного чувства. Отсюда лирический, страстный тон, который вносит особую задушевность в музыкальное исполнение Д. Нередко в самом конце Д. певец прерывает нить рассказа, чтобы высказать свою мысль, обыкновенно содержания нравоучительного. Логическим требованиям мысли, стремящейся к выражению всестороннему, законченному, вполне соответствует и периодическая речь, которая преобладает в Д., постоянное употребление сложных предложений, переполненных предложениями придаточными и всякими пояснительными словами, отчего течение речи замедляется, и она делается тягучей. Встречаются часто образцовые периоды, как будто составленные по всем правилам риторического искусства: только неподдельная искренность, присущая народному слову, заставляет верить, что эти периоды созданы народом, а не написаны рукой опытного стилиста. В самом языке Д., который позднейшие кобзари сами не считали языком простым, обыкновенным, замечаются черты, сближающие Д. с произведениями старинной южнорусской письменности (книжные, церковнославянские элементы речи, постановка глагольных сказуемых в конце предложения). Эти отражения книжных влияний, давно уже подмеченные исследователями, но с особенною силою выставленные Н. Житецким («Мысли о народных Д.», Киев 1893), проливают некоторый свет на происхождение Д. Певцы Д. стояли на высоте национального самосознания, представителем которого было в свое время казачество. Д. вышли из той полународной, полукнижной среды старцев или дидов и странствующих школьников, которая сосредоточивалась в шпиталях и школах старинной Малороссии, стоявших под попечением церкви. Эта среда и послужила почвой для взаимодействия песенного и виршевого творчества, на которой выработалось своеобразное поэтическое творчество Д., народное по мировоззрению и языку и в то же время книжное по особенному складу мысли и способам ее развития и выражения. Самый язык Д. представляет замечательное приспособление книжных. элементов речи к народным. Д. предназначались для широкого круга слушателей, которые искали в них серьезного ответа на вопросы жизни семейной, общественной и политической. Вот почему творцы Д. и облекали свою мысль в поэтические образы, почерпнутые из близкого народу песенного материала. Влияние песни наиболее сильно в Д. более ранней эпохи. Если событие, изображенное в Д., было совсем не заурядное или же слишком известное поэту, который мог быть очевидцем и даже непосредственным участником его, то песни теряли свое значение: творец. Д. предоставлен был самому себе и должен был искать вдохновляющего настроения в самом событии. Таковы, напр., Д., изображающие эпоху Богдана Хмельницкого: они отличаются ярким колоритом, так как слагались под непосредственным впечатлением событий, и в то же время сухим реализмом, в котором слышится жесткий смех над побежденным врагом; нет в них почти ничего, что напоминало бы тонкий и нежный рисунок народных песен. В XVIII в. быстрый натиск кровавых событий заставил, по-видимому, певцов перейти к более подвижной форме поэзии, чем Д., да и в сознании самих гайдамаков помутились уже старые идеалы казачества; поэтому и деяния их не могли быть воспроизведены в Д. с их обычным окончанием – прославлением героев. Д. сохранились в гетманщине, где в среде мелкого хуторного панства не утратились поэтические предания казацкой старины, воспетой в Д.; здесь приютились певцы народных Д., но в XVIII в. они уже не обладали творческой силой: ни одно событие XVIII в. не воспето в Д. Лишь из первых годов этого ст. мы имеем полу-песню, полу-думу о популярнейшем герое старинной Малороссии – Семене Палии; но уже в самом смешении двух разных стилей выразилось падение творчества Д.
Впервые о Д. упоминается в анналах Сарницкого под 1506 г., т. е. почти в одно время с первыми литературными известиями о самом казачестве. Ныне название это почти неизвестно в народе; позднейшие кобзари называли Д. псалмами или же песнями про старовину. Первый опыт собирания Д. сделан кн. Н. А. Цертелевым в 1819 г.; затем Д. появились в сборниках Максимовича, Срезневского, Лукашевича, Метлинского, Костомарова, Антоновича и мн. др. При издании Д. не обошлось дело без обмана: вместе с подлинно-народными Д. пущено было в обращение и несколько подложных, но последние были окончательно выделены Костомаровым («Вестник Европы», 1874 г., № 12). В Галиции слово Д. сохранилось в древнем южнорусском значении, в смысли песни вообще. Указания на литературу см. в вышеназванном соч. И. Житецкого, который приводить и исследует варианты Д. по замечательной рукописи А. А. Котляревского. Ср. еще Neyman, «Dumy ukraiuskie» (Odbitka z «Ateneum», 1885); Лисовский, «Опыт изучения малорусских Д.» (Полтава, 1890). Музыка Д. записана Лисенко в «Записках юго-западного отдела Имп. русск. географ. общ.» (т. I, Киев, 1874) и в «Киевской Старине» (1888 г., № 7). Думные дворяне – третий разряд (чин) постоянных членов боярской думы, впервые упоминаемый в 1572 году. По мнению Соловьева, Сергеевича («Русские юридические древности». т. I) и Ключевского («Боярская дума»), Д. дворян нужно разуметь в под боярскими детьми, «которые живут в думе» и которые упоминаются в статейных списках с 1534 г. По положению в думе и при встречах с государем Д. дворяне стояли ниже введенных бояр и дворян с старинными знатными фамилиями. Шереметевская боярская книга сохранила имена 12 Д. дворян XVI в. Из списка их видно, что в это звание назначались как лица старинных княжеских и боярских фамилий, так и люди совершенно новые (последних – гораздо больше). То же замечается и в XVII в. Из 42 фамилий, члены которых были возведены в это звание в первые 75 лет этого века, только две (Собакиных и Сукиных) принадлежат к старым и известным, достигшим окольничества и даже боярства в XVI в.; все остальные незнатного происхождения. Д. дворянам удавалось иногда достигать окольничества и боярства (напр. С. И. Заборовский, А. С. Матвеев, К. И. Нарышкин). Упоминания о Д. дворянах прекращаются в самом начале XVIII в.
В. Р.

Думный генерал

Думный генерал – чин, существовавший до Петра Вел. Д. генерал заседал в думе, считаясь выше постельничего и ниже думных дворян и окольничих. Оклад его равнялся окладу крайчего и постельничего. За отличие Д. генералов возводили в окольничих.

Дунс Скот

Дунс Скот (Johannes Dunsius Scotus) – по прозванию Doctor subtilis, также Dr Marianus) – последний и самый оригинальный представитель золотого века средневековой схоластики и в некоторых отношениях предвестник иного мировоззрения, род., по всей вероятности в г. Дунсе (в южн. Шотландии), по другим предположениям – в Нортумберленде или в Ирландии; показания о годе рожд. колеблются между 1260 и 1274 гг. Сведения о жизни Д. Скота имеют наполовину легендарный характер. Несомненно, что он с большим успехом преподавал теологию в Оксфорде, а потом в Париже. Здесь в 1305 г. он защитил докторскую диссертацию, в которой отстаивал (против доминиканцев-томистов) изначальную непорочность Пресв. Девы (Immaculata Conceptio). По легенде, в этом диспуте произошло чудо в пользу Д. Скота: мраморная статуя Богородицы одобрительно кивала ему головою. Исторически достоверно, что парижский факультет признал доводы Д. Скота настолько убедительными, что тогда же постановил требовать впредь ото всех, ищущих ученой степени, клятвенного исповедания веры в непорочное зачатие (за пять с половиной веков до провозглашения этого догмата папою Пием IX). Вызванный в Кёльн по церковным делам, Д. Скот скончался там от апоплексического удара, как полагают, в 1308 г. – По преданию, Д. Скот казался в первой молодости чрезвычайно тупоумным и лишь после одного таинственного видения стал обнаруживать свои богатые духовные силы. Кроме богословия и философии, он приобрел обширные сведения в языкознании, математике, оптике и астрологии. В свою непродолжительную жизнь он написал очень много; полное собрание его сочинений (издание Ваддинга, Лион, 1639 г.) заключает в себе 12 томов in folio. Главные его соч. – комментарии на Аристотеля, Порфирия и в особенности на Петра Ломбарда. – Чем был Фома Аквинский для доминиканцев (привилегированным учителем ордена), тем же сделался Д. Скот для францисканцев, полагают, поэтому, что он сам был из монахов св. Франциска, но это не доказано; существенная противоположность его учения томизму достаточно объясняет приверженность к нему францисканцев. Насколько допускали общие пределы схоластического миросозерцания, Д. Скот был эмпириком и индивидуалистом, твердым в религиозно-практических принципах и скептиком относительно истин чисто умозрительных (в чем можно видеть одно из первых проявление британского национального характера). Он не обладал, да и не считал возможным обладать стройною и всеобъемлющею системою богословскофилософских знаний, в которой частные истины выводились бы а priori из общих принципов разума. С точки зрения Д. Скота, все действительное познается только эмпирически, чрез свое действие, выпытываемое познающим. Внешние вещи действуют на нас в чувственном восприятии, и наше познание со стороны реальности своего содержания зависит от предмета, а не от субъекта; но с другой стороны, оно не может всецело зависеть от предмета, ибо в таком случае простое восприятие предмета или его присутствие в нашем сознании составляло бы уже совершенное познание, тогда как на самом деле мы видим, что совершенство познания, достигается лишь усилиями ума, обращаемыми на предмет. Наш ум не есть носитель готовых идей или пассивная tabula rasa; он есть потенция мыслимых форм (species intelligibiles), посредством которых он и преобразует единичные данные чувственного восприятия в общие познания. То, что таким образом познается или мыслится умом в вещах, сверхчувственных данных, не имеет реального бытия отдельно от единичных вещей; но оно не есть также наша субъективная мысль только, а выражает присущие предметам формальные свойства или различия; а так как различия сами по себе, без различающего ума, немыслимы, то, значит, объективное, независимое от нашего ума существование этих формальных свойств в вещах возможно лишь поскольку их первоначально различает другой ум, именно ум божественный. Каким образом в действительном (актуальном) познании формальные свойства вещей (не исчерпываемые единичными явлениями) совпадают с соответствующими формальными идеями нашего ума, и где ручательство такого совпадения – на этот вопрос о сущности познания и о критерии истины мы не находим у Д. Скота, как и у проч. схоластиков, вразумительного ответа. Резче других схоластиков различая веру от знания, Д. Скот решительно отрицал подчиненное отношение наук к теологии. Теология, по Д. Скоту, не есть наука умозрительная или теоретическая; она изобретение не для избежания неведения; при ее обширном объеме, она могла бы содержать гораздо больше знаний, чем теперь в ней содержится; но ее задача не в этом, а в том, чтобы посредством частого повторения одних и тех же практических истин побудить слушателей к исполнению предписанного. Теология есть врачевание духа (medicina mentis); она основана на вере, имеющей своим прямым предметом не природу Божества, а волю Божию. Вера, как пребывающее состояние, а также самые акты веры и, наконец, последующее за верой «видение» суть состояния и акты не умозрительные, а практические. Теоретические познания о Божестве мы имеем лишь настолько, насколько это необходимо для нашего духовного благополучия; при этом Божество познается нами эмпирически чрез испытывание Его действий, частью в физическом мире, частью в историческом откровении. Бога мы не можем понимать, а только воспринимать в Его действиях. Соответственно этому Д. Скот отвергал априорное онтологическое доказательство бытия Божия, допуская только космологическое и телеологическое. Рассматривая мир и мировую жизнь в их положительных и отрицательных свойствах, разум познает Божество как совершенную первопричину, целесообразно действующую, но о собственной индивидуальной действительности Божией мы можем иметь лишь смутное познание. Внутренние определения божества (троичность и проч.), сообщаемые в христианском вероучении, не могут быть выведены или доказаны разумом; они не имеют также характера истин самоочевидных, а принимаются лишь в силу авторитета их сообщающего. Однако, эти данные откровения, будучи свыше сообщены человеку, становятся затем предметом разумного мышления, извлекающего из них систематическое знание о вещах божественных. На этом основании и Д. Скот предается умозрениям о предметах веры, первоначально недоступных разуму. Хотя Бог сам по себе есть существо абсолютно простое (simpliciter simplex), невыразимое ни в каком понятии, и следовательно Его атрибуты или совершенства не могут иметь в Нем особой реальности, однако, они различаются формально. Первое такое различие – разума и воля. Разумность Божия явствует из Его совершенной причинности, т. е. из всеобщего порядка или связи мироздания; воля Его доказывается случайностью единичных явлений. Ибо если эти явления в своей реальности не суть только следствия общего разумного порядка, а имеют независящую от него собственную причинность, которая однако подчинена Богу, как первой причине, то. следовательно, сама первая причина, помимо своего разумного действия, имеет еще другое, произвольное, или существует как воля. Но как существо абсолютное, или совершенное в себе, Бог не может иметь разум в волю только по отношению к другому, тварному бытию. В Нем самом существуют две вечные внутренние processiones: разумная и волевая – ведение и любовь; первою рождается божественное Слово или Сын, второю изводится Дух Св., а единое начало обоих есть Бог Отец. Все вещи находятся в уме Божием как идеи, т. е. со стороны своей познаваемости, или как предметы дознания; по такое бытие не есть настоящее или совершенное, ибо по Д. Скоту идеальность меньше реальности. Для произведения настоящей реальности к идеям ума (божественного) должна привходить свободная воля Божия, которая и есть окончательная причина всякого бытия, не допускающая дальнейшего исследования.
В философской метафизике Д. Скота характерны его взгляды на материю и его понимание индивидуального бытия (principium individuationis). Д. Скот понимает всеобщность отрицательно – не как полноту всех определений, а напротив, как их отсутствие: самое общее бытие для него есть самое неопределенное, пустое; таковым он признает материю самое по себе (materia prima). Он не разделяет ни Платонова взгляда, по которому материя есть не сущее (to mh on), ни Аристотелева, по которому она есть только потенциальное бытие (to dunmei on): по Д. Скоту материя актуально выделяется из ничего и есть действительный предел творения. Всё существующее (кроме Бога) слагается из материи и формы. Существование материи или ее реальность независима от формы, которою определяется только качество материального бытия. Различные подразделения материи, различаемые Д. Скотом, выражают только различные степени определенности, которую материя получает от своего соединения с формой; сама она везде и всегда одна и та же. Таким образом понятие материи у Д. Скота совпадает с понятием всеобщей субстанции, единого реального субстрата всех вещей. Неудивительно, поэтому, что, вопреки всем схоластическим авторитетам, Д. Скот приписывал материальность человеческим душам и ангелам. Весьма замечателен следующий аргумент: чем какая-нибудь форма совершеннее, тем она действительнее (актуальнее), а чем она актуальнее, тем сильнее внедряется она в материю и прочнее ее с собою соединяет; но формы ангела и разумной души суть совершеннейшие и актуальнейшие, и, следовательно, всецело соединяют с собою материю, а потому и не подвергаются количественному распадению, так как имеют свойство силы единящей.
Полагая в основу всего существующего в мире единую неопределенную материю или субстанцию и понимая совершенство как форму всецело овладевшую материей и определившую ее, Д. Скот представлял себе мироздание как постепенное восхождение от общего к индивидуальному, от слитного к раздельному, от неопределенного к определенному, от несовершенного к совершенному. Невольно соединяя схоластические понятия с древними образами северной мифологии, он сравнивает вселенную с огромным деревом, которого корень – первая материя, ствол – видимое вещество, ветви – физические тела, листья – организмы, цветы – человеческие души, а плоды – ангелы. Д. Скот первый из философов христианского мира стал в космологии на точку зрения генетическую, ясно и решительно высказал ту идею постепенного развития (снизу вверх), которая во всей своей односторонности была в наши дни разработана его соотечественником Гербертом Спенсером. Представление вселенной как самостоятельного, из себя развивающегося целого, есть философ. заслуга Д. Скота, хотя он не сумел связать этой идеи с основными истинами теологии, в которые искренно верил. В каком действительном отношении формы природного бытия находятся к соответствующим идеям божественного ума? И далее: если идеи божественного ума становятся действительными вещами чрез привхождение к ним актов божественной воли, а с другой стороны, основа всякого реального бытия в мире есть всеобщая субстанция или первая материя, то спрашивается: в каком же отношении между собою находятся эти два первоначала всякой реальности? Удовлетворительного, в философском смысле, решения обоих этих допросов мы не находим у Д. Скота. Отожествляя всеобщее с неопределенным в своей materia prima и видя в ней низшую ступень, minimum бытия, Д. Скот естественно признавал положительный полюс бытия, maximum реальности, за существованием единичным или индивидуальным, как представляющим высшую степень определенности. Вопреки большинству своих предшественников и современников в философии Д. Скот понимал индивидуальность не как что-то привходящее (accidens) к сущности, а как нечто существенное, само по себе (entitas). Совокупность свойств, характеризующих Сократа и отвечающих на вопрос, что есть Сократ – так назыв. у схоластиков quidditas – еще не составляет индивидуального существа Сократа, как этого лица, ибо вся эта совокупность мыслимых свойств могла бы принадлежать нескольким субъектам в следовательно не есть настоящая индивидуальность этого субъекта, действительного Сократа. Эта последняя не есть что-либо качественно определимое, она не может быть высказана как что-нибудь, а только указана как это. Эта неизреченная индивидуальная сущность не есть ни материя, ни форма, ни сложное из обоих, а крайняя реальность всякого существа (ultima realitas entis). Ученики Д. Скота изобрели для его principium individuationis название haecceitas в противоположность с quidditas.
В антропологии Д. Скота особенно замечательны следующие положения: человек есть совершеннейшее соединение совершеннейшей формы с совершеннейшею материей. Души творятся непосредственными актами воли Божией. Бессмертие души не может быть доказано разумом и принимается только верою. Душа не отличается реально от своих сил и способностей; они – не ассidentia душевной субстанции, а сама душа, в определенных состояниях и действиях или в определенном отношении к чему-либо. Между известными мыслителями, не только средневековыми, но и всех времен, Д. Скот – единственный, который вполне решительно и отчетливо признавал свободу воли, с исключением всякого детерминизма (Из менее известных схоластиков предшественником его индетерминизма был Вильгельм Овернский (умер 1249), которому принадлежит определение: voluntas sui juris suaeque potestatis est). Воля есть причина, которая может сама себя определять. В силу своего самоопределения воля есть достаточная или полная причина всякого своего акта. Поэтому она не подлежит никакому принуждению со стороны предмета. Никакое предметное благо не вызывает с необходимостью согласия воли, но воля свободно (от себя) соглашается на то или другое благо, и таким образом может свободно соглашаться на меньшее, как и на большее благо. Наша воля не только есть настоящая причина наших действий, но и единственная причина самих хотений. Если воля в данном случае хотела того или другого, то этому нет никакой другой причины, кроме той, что воля есть воля, как для того, что тепло согревает, нет иной причины, кроме той, что тепло есть тепло, Замечательна по своей безукоризненной точности следующая краткая формула «утонченного доктора»: не иное что, как сама воля, есть полная (или цельная) причина хотения в воле (nihil aliud a voluntate est causa totalis volitionis in voluntate). С учением о свободе воли тесно связано учение о первенстве (примате) воли над умом. Воля есть сила самоопределяющаяся и самозаконная, она может хотеть и не хотеть, и это зависит от ее самой, тогда как ум определяется к своему действию (мышлению и познанию) с троякою необходимостью: 1) собственною природою, в силу которой он есть только способность мышления, я не в его власти мыслить или не мыслить; 2) данными чувственного восприятия, определяющими первоначальное содержание мышления, и 3) актами воли, обращающей внимание ума на тот или другой предмет и тем определяющей дальнейшее содержание и характер мышления. Согласно с этим, Д. Скот различает первое разумение или мышление, определяемое природой ума и первоначальными предметными данными (intellectio s. cogitatio prima), и второе, определяемое волей (i. s. с. secunda). Акт ума должен находиться из власти воли, дабы она могла отвращать ум от одного мыслимого и обращать его к другому, ибо иначе ум остался бы навсегда при одном познании предмета, первоначально ему данного. Ум (в «первом мышлении») лишь предлагает воле возможные сочетания идей, из которых водя сама выбирает желательное ей и передает его уму для действительного и отчетливого познания. Таким образом, если ум бывает причиною хотения, то лишь причиной служебною относительно воли (causa subserviens voluntati). Все свои психологические рассуждения Д. Скот старается оправдать эмпирически, обращаясь к внутреннему опыту, как к высшей инстанции. «Что это так – говорит он, – явствует из достоверного опыта, как всякий может испытать в себе самом». Признание первенства воли над умом существенно предопределяет и этическое учение Д. Скота. Основание нравственности (как и религии) есть наше желание блаженства. Это желание удовлетворяется не в теоретической, а в практической области духа. Окончательная цель нравственной жизни или верховное благо (summum bonum) заключается не в созерцании абсолютной истины или Бога, как полагал Фома, с большинством схоластиков, а в известном аффекте воли, именно в совершенной любви к Богу, реально нас с Ним соединяющей. Норма нравственности есть единственно Божья воля, предписывающая нам законы деятельности, как естественные, так и религиозно-положительные. Праведность состоит в исполнении этих законов; грех есть функциональное нарушение праведности, а не какое-нибудь существенное извращение нашей души. Ничто, кроме Бога, не имеет собственного достоинства, а получает положительное или отрицательное значение исключительно от воли Божией, которую Д. Скот понимает как безусловный произвол. Бог хочет чего-нибудь не потому, что оно добро, а напротив, оно есть добро только потому, что Бог его хочет; всякий закон праведен лишь поскольку он принимается божественною волею. Единственно от произволения Божия зависело поставить условием нашего спасения воплощение и крестную смерть Христа; мы могли бы быть спасены и другими способами. В христологии своей Д. Скот, при всем желании быть правоверным, невольно склоняется в несторианскому и адоптианскому воззрению: по его представлению Христос, рожденный как совершенный человек Пресв. Девою (которая т. о., по Д. Скоту, несмотря на свое непорочное зачатие, не была в собственном смысле Богородицею), достигает совершенного единения с божественным Логосом и становится Сыном Божиим. Только скептические оговорки Д. Скота о бессилии разума в вопросах веры не дозволили ему сделаться формальным еретиком. Впрочем, и относительно веры он допускает сомнение, отрицая только сомнение побеждающее.
Учение Д. Скота имеет положительные достоинства, поднимающие его над общим уровнем средневековой схоластики. Сюда относятся: его разумный эмпиризм, не дозволяющий выводить конкретную действительность из общих принципов; его несогласие с девизом схоластиков: philosophia theologiae ancilla; его более реальное понимание субстанции вообще и духовных сущностей в особенности; его представление мира как имманентно развивающегося целого, признание самостоятельности и безусловного значения за индивидуальным бытием; наконец, его более верное духу Христову, нежели духу Аристотелеву, убеждение, что истинная жизнь не сводится к мышлению ума и что любовь выше созерцания. Но все эти важные достоинства не могут искупить коренного греха Скотовой системы – ее безусловного волюнтаризма, который приводить «утонченного доктора» к заключениям нелепым и запутывает его философию в безысходные противоречия. Ясно, в самом деле, что безусловная самопричинность человеческой воли несовместима с таковой же причинностью воли Божией; что нравственное безразличие и безусловный произвол, приписанные Богу, противоречат понятию божества, как верховного Разума и совершенной Любви; наконец, что принцип чистой произвольности как со стороны человеческой, так и со стороны Божией совершенно разрушает всякое понятие о целесообразном мировом строе и о генетическом естественном развитии вселенной. Ученики Д. Скота: Johannes a Landuno (сближавший мнения своего учителя с идеями Аверроэса), Franciscus de Mayronis (dr. illuminatus, или magister acutus abstractionum), Antonius Andreae (doctor dulcifluus), Johannes Bassolius, Walter Berlacus (doctor planus et perspicuus), Nicolaus de Lyra, Petus de Aquila (doctor ornatissimus). Ничего существенного к учению Д. Скота эти писатели не прибавили.
Литература. Многочисленные биографии Д. Скота (Matthaeus Beglensis, Wadding, Ferchi, Guzman, Janssen, Colganus) принадлежат к XVII в. и не имеют значения достоверных источников. Об учении Д. Скота: Albergoni, «Resolutio doctrenae Scoticae» (1643); Hieron. de Fortino, «Summa theologica ex Scoti operibus»; Johann. de Rada, «Controversiae theol. enter Thom. et Sc.» (Вен., 1599); Bonaventura Baro, «J. D. S. defensus» (1664); Ferrari, «Philosophia rationibus J. D. S.» (Вен., 1746). В новейшей литературе только K. Werner, «J. D. S.» (Вена, 1881), и Pluzanski, «Essai sur la philosophie de Duns Scot» (Пар., 1887).
Владимир Соловьев.

Дурман

Дурман (Datura) – род растений из семейства пасленовых; крупные травы, редко древовидные растения. Цветы большие, венчик воронковидный. Завязь 2-гнездая причём гнезда нередко еще разделены каждое на 2 полугнезда; плод – крупная, по большей части 4-гнездная коробочка, совершенно высыхающая при созревании или мясистая, распадающаяся на 4 створки, или же и вовсе не раскрывающаяся. Сюда относятся до 15 видов, распространенных в умеренных и степных странах повсюду. Наш европейский вид D. stramonium L. попадается уже начиная с прибалтийских земель, восточнее доходит к северу приблизительно до 55° – 69° с. ш.. в Сибири – до Алтая. Это – высокие травы с цельными листьями, несущими по краям крупные зубцы. Цветы большие, ворончатый складчатый венчик белый. Коробочка усажена шипами. Растет преимущественно на сырых местах. Всё растение сильно ядовито, особенно семена. Содержит особый алкалоид датурин. В садоводстве известны D. fastuosa L., D. suaviolens R. Вг. и D. arborea (оранжерейное растение). Они также ядовиты.
А. Б.

Дурова Надежда Андреевна

Дурова (Надежда Андреевна; известна также под именем Александра Андреевича Александрова) – кавалерист-девица и писательница. Род. Д. в 1783 г. (а не в 1789 или 1790 г., который обыкновенно указывают ее биографы, основываясь на ее же «Записках»), от брака гусарского ротмистра Д. с дочерью малороссийского помещика Александровича, вышедшей за него против воли родителей. Д. с первых дней должны были вести скитальческую, полковую жизнь. Мать, страстно желавшая иметь сына, возненавидела свою дочь, и воспитание последней было почти всецело поручено гусару Астахову. «Седло», говорит Д., «было моею первою колыбелью; лошадь, оружие и полковая музыка – первыми детскими игрушками и забавами». В такой обстановке ребенок рос до 5 лет и усвоил себе привычки и наклонности резвого мальчика. В 1789 г. отец Д. поступил в г. Сарапул, Вятской губ., на место городничего. Мать стала приучать ее к рукоделию, хозяйству; но дочери не нравилось ни то, ни другое, и она втихомолку продолжала проделывать «военные штуки». Когда она подросла, отец подарил ей черкесского коня Алкида, езда на котором скоро стала ее любимым удовольствием. Восемнадцати лет Д. была выдана замуж и через год у нее родился сын (об этом в «Записках» Д. не говорится). Она сблизилась с есаулом казачьего отряда, стоявшего в Сарапуле; возникли семейные неприятности, и она решилась осуществить свою давнишнюю мечту – поступить в военную службу. Воспользовавшись отправлением отряда в поход, в 1806 г., она переоделась в казацкое платье и поскакала на своем Алкиде за отрядом. Нагнав его, она назвалась Александром Дуровым, сыном помещика, получила позволение следовать за казаками и в Гродно поступила в конно-польский уланский полк. Она участвовала в битвах при Гутшадте, Гейльсберге, Фридланде, всюду обнаруживала храбрость, была награждена солдатским Георгием и произведена в офицеры, с переводом в мариупольский гусарский полк. Государь, до которого дошли слухи о ее поле, позволил ей называться Александровым и обращаться к нему с просьбами. Вскоре после этого Д. уехала в Сарапул, к отцу, прожила там более двух лет и в начале 1811 г. вновь явилась в полк (уланский литовский). В Отечественную войну она участвовала в сражениях под Смоленском, Колоцким мон., при Бородине, где была контужена в ногу, и уехала для лечения в Сарапул. В мае 1813 г. она снова появилась в действующей армии и приняла участие в войне за освобождение Германии, отличившись при блокаде крепости Модлина и гг. Гамбурга и Гарбурга. Только в 1816 г., уступая просьбам отца, она вышла в отставку, с чином штабротмистра и пенсионом и жила то в Сарапуле, то в Елабуге. Ходила она постоянно в мужском костюме, сердилась, когда обращались к ней, как к женщине, и вообще отличалась большими странностями, между прочим – необыкновенною любовью к животным. Скончалась в 1866 г.
Литературная деятельность Д. началась появлением в свет нескольких отрывков из ее «Записок» (в «Соврем.» 1836, № 2). Пушкин глубоко заинтересовался личностью Д., писал о ней хвалебные, восторженные отзывы на страницах своего органа и понуждал ее к писательской деятельности. В том же году (1836) появились в 2-х частях «Записки» Д., под заглавием «Кавалерист-Девица». Прибавление к ним («Записки») вышло в 1839 г. Они имели большой успех, побудивший Д. к сочинению повестей и романов. Со следующего же года она стала печатать свои произведения в «Современнике», «Библиотеке для Чтения», «Отеч. Записках» и др. журн.; затем они появлялись и отдельно («Гудишки», «Повести и рассказы», «Угол», «Клад»). Все они в свое время читались, вызывали даже хвалебные отзывы со стороны критиков, но литературного значения не имеют и останавливают внимание только своим простым и выразительным языком. Ср. ст. в «Энциклопед. Лексиконе» Плюшара (т. XVII); «Биография Д.» (в «Вятских Губерн. Ведом.» за 1866 г., № 28); Суворин. «Кавалерист-девица и Пушкин» (в «Новом Времени» за 1887 г., по поводу выхода в свет книга Байдарова: «Кавалерист-девица Александров-Дурова»); Биография Д. во «Всемирной Иллюстрации» 1887 г.; Блинов; «Кавалерист-девица и Дуровы» (в «Историч. Вестн.», 1888, № 2); Лашманов, «Надежда Андр. Дурова» (в «Русск. Стар.», 1890 г., № 9)
В. Рудаков

Духоборцы

Духоборцы – русская секта рационалистического направления. Думают, что она получила начало от неизвестного по имени иностранца-квакера, жившего в 1740 – 50 г. в селе Охочем, Харьков. губ., учение которого было отголоском проповеди Кульмана и Тверитинова, связанной, в свою очередь, с ересью Косого и Башкина. Дальнейшее развитие этого учения принадлежит Силуану Колесникову, жившему в Екатеринославской губ. (1750 – 75), большому начетчику, знакомому с сочинениями Эккартсгаузена и Сен-Мартена. Продолжателями Колесникова были в 1755 – 85 г. однодворец Илларион Побирохин и отст. унт.-офиц. Капустин, оба – жители Тамбов. губ. Затем секта обнаружена была во мн. др. губерниях. По официальным исчислениям в 1826 г. Д. было в России 27000, а в 1841 г. – 29000. В первый раз обращено было внимание правительства на Д. в 1773 г.; затем они подвергались гонению в 1793 – 94, 1797 – 1800 гг. Часто им удавалось избегать преследований, так как Колесников учил наружно покоряться церкви и правительству и только Капустин воспретил Д. это притворство. Посланный в 1801 г. для собирания сведений о секте Д., И. В. Лопухин (масон), дал о ней самый хороший отзыв. Известный Г. С. Сковорода составил для них своего рода катехизис: «Исповедание веры Д. Екатеринославских», поданное губернатору. По мысли Лопухина состоялся закон о переселении всех Д., в Мелитопольский уезд (Таврич. губ.), на берега р. Молочной; многие из сектантов остались на прежних местах. В 1811 г. Д., в числе 4000 чел., просили о позволении поселиться на новозавоеванном берегу Дуная; по причине войны 1812 года им это не было разрешено, а в 1817 г. прекращено было переселение Д. из других мест и на Молочные воды, где им жилось как нельзя лучше, так как, при большом обилии земли (79000 дес.), они перенимали от поселенных в соседстве с ними менонитов много полезных нововведений в сельском хозяйстве. С 1819 г. благосклонное внимание правительства к Д. прекращается. В 1837 г. последовал указ о переселении их с Молочных вод в Закавказский край. В 1843 г. известный Гакстгаузен посетил Д., еще остававшихся на Молочных водах. Его заметки о них – очень ценный источник сведений о Д. – У Д. нет письменного изложения их учения: между ними очень мало было грамотных, а лиц образованных и вовсе неизвестно. Поэтому сведения о их учении заимствуются исключительно из записей и рассказов, сделанных посторонними им лицами. Исходным пунктом учения Д. была квакерская идея: в душе человека пребывает сам Бог и сам Он наставляет человека Своим словом. Памятью человек уподобляется Богу Отцу, разумом – Богу Сыну, волею – Духу Св.; Отец – свет, Сын – живот, Св. Дух – покой; Отец – высота, Сын – широта, Св. Дух – глубина. Чувственно Бог существует в природе, а духовно – в человеческой душе. Это учение вполне аналогично доктринам еретиков – Савелия и Павла Самосатского. Душа человека, по учению духоборцев, существовала до сотворения мира и пала вместе с павшими в то время духами; души посылаются на землю и облекаются в тела в наказание за падение. Первородного греха Д. не признают: «всяк сам по себе грешен и спасен». После смерти душа благочестивого человека переходит в тело живого праведника или новорожденного, а душа беззаконника – в животное. Небо и ад нужно понимать духовно; небес семь: 1-е – смирение, 2-е – разумение, 3-е – воздержание, 4-е – братолюбие, 5-е – милосердие, 6-е – совет, 7-е – любовь. Разница между теперешнею и будущею жизнью праведников только в том, что в последней они будут жить без грешников. Воскресения тел не будет, и самая кончина мира ограничится истреблением грешников. И. Христос, по понятию Д., был простой человек, в котором с особенною силою выражался божественный разум. И его душа подлежит переселению, как всякая душа: она обитала в Колесникове, в Капустине. Распялся Он плотию; чтобы показать нам пример страдания. Вообще историю Христа нужно разуметь духовно: Христос должен в нас зачаться, родиться, возрастать, учить, умирать, воскресать и возноситься. Д. признают 10 заповедей; в псалмах их обличаются пороки и всякая неправда; лишь 5-я заповедь ими изменена. Настойчиво проповедуется у них благочестие в мыслях и делах. Все люди по естеству равны между собою; внешние отличия, каковы бы они ни были, ничего не значат. Чада Божии сами исполняют что следует, без принуждения; власти нужны не для них, а разве для укрощения злых, татей и разбойников. Непозволительна клятва и присяга; не следует носить оружие и сражаться с врагами. В 1841 г. (при переселении за Кавказ) Д. показывали полную покорность властям, говоря: «царя почитаем, милостивым властям повинуемся: кто безвинно бьет и мучит, тот антихрист, кто милостиво судит, уподобляется Богу. Ходить в церковь совесть нам не велит, в ней святости не чаем... Везде церковь, где два или три собраны во имя Христово». К составу этой «церкви», по Колесникову, принадлежат все высокоодаренные Божественным разумом, не исключая евреев и турок. Библию Д. признают данною от Бога, но берут из нее «только полезное» для них, а остальное отметают или толкуют иносказательно, в своем смысле. Главное значение они усвояют своей «книге животной», т. е. сохраняющемуся в их среде преданию, живому слову (писанное слово – мертвое). «Животная книга» слагается у них из их «псалмов», которые представляют или перифраз псалмов Давида, или их собственную импровизацию. О преемниках апостольских (священстве) Д. говорят: «тот преемник, кто чист делом и телом, смирен и кроток, добрым делам покорен, а от дурных удален». Исповедоваться нужно не одному какому-либо человеку, а Богу небесному, пред всеми, прося у всех прощения. Причащение понимается ими духовно, в смысле внутреннего восприятия в себя слова Божия. Брак таинством у них не считается и совершается единственно по взаимному согласию брачующихся: кто хочет – венчается в церкви. Пост, по их понятию – воздержание от злых мыслей, слов и дел. Святых и Богородицу Д. почитают, но их на помощь не призывают, хотя и справляют праздники храмовые в своих селах; за умерших не молятся, икон и уставов св. отцов не признают. Богослужение Д. совершается в комнате, посреди которой стоит стол с хлебом и солью, или на открытом поле, и состоит в чтении псалмов, пении молитв и взаимном целовании; иногда наставники их при этом говорят поучения. Управление делами общины у духоборцев принадлежит мирской сходке стариков. Для души, по мнению Д., безразлично, в каком теле ей приходится обитать; у нее один отец – Бог, и одна мать – природа. Поэтому они родителей своих не называют отцом и матерью: сын называет отца просто по имени или же, если он стар – старичком, а мать – «няней» или «старушкой». Мужья называют жен сестрами, а жены мужей – братьями. О жизни Д. одни отзываются с большою похвалою, говорят об отсутствии у них воровства и пьянства, об исправной уплате податей; по другим, у них господствуют разврат и жадность к деньгам, ненависть и ссоры доходят до кровавых истязаний и убийств. Хотя об этой секте есть монография О. Новицкого, «Духоборцы» (2 изд. 1882), но нельзя сказать, чтобы она была исследована вполне. В печатных сведениях о ней, как и в официальных донесениях, она часто смешивается с молоканами и даже с хлыстами. В архиве и особом музее министерства внутренних дел хранится большое количество сведений о Д. (в виде производившихся о них дел и разных записок), доселе не разработанных. Список печатных статей о Д. см. в «Указателе статей о расколе и сектах», изд. Св. Синодом, СПб. 1890 – 92 г.
Н. Б

Духовные стихи

Духовные стихи, в народной словесности, возникли под непосредственным влиянием христианства и, главным образом, из материала, доставляемого духовной письменностью. Принимая новую религию, народы новой Европы находились на той ступени умственного развития, когда песня есть наиболее обычный способ выражения внутренней жизни. Лучшим людям, не формально, но искренно принявшим христианство, их старая поэзия казалась греховной, а между тем формы ее были единственно доступными и приятными народу. В его среде нашлись поэты, сейчас же воспользовавшиеся новыми сюжетами, но обрабатывавшие их по старинному. С другой стороны, само духовенство, понимавшее, что мирян нельзя лишить песни, спешило дать им поэзию на родном языке, с новым, христианским содержанием. Эти две струи христианской поэзии (на Западе, где осталось больше документов, представителем первой может служить англо-саксонец Кедмон, представителем второй – Отфрид Вейсенбургский) долгое время текут параллельно, то сливаясь, то разделяясь; народ, разумеется, отдает предпочтение той поэзии, которая ближе к нему; позднее из его среды вырабатывается особый класс певцов, распевающих исключительно песни духовного содержания. На Руси они называются каликами или калеками или старчиками; до настоящего времени эти старчики, большею частью слепцы, ходят небольшими партиями по деревням, на церковные праздники и на ярмарки, и, опершись на свои клюки или усевшись на земле в кружок, поют Д. стихи этического и эпико-лирического характера; но цикл их становится все уже и уже. Д. стихи, по всей вероятности, появились у нас уже с первых веков христианства. Даниил Заточник намекает на существование стиха о плаче Адама; позднее его цитирует Василий, архиеп. новгородский. Содержание свое Д. стихи заимствовали из Св. Писания, из житий св., из церковных поучений и песнопений, а также и из апокрифов, обильных поэтическими подробностями. Невозможно определить с достоверностью, в каком веке сочинен тот или другой стих: еще менее можно узнать об его авторе; но почти всегда можно указать книжный источник стиха. Начальный стих стоит ближе к книге, а позднейшие певцы всё более и более придают ему форму и характер народной песни. К числу древнейших стихов принадлежит космогонический стих о Голубиной книге и один из стихов о Георгии Храбром, повествующий об устроении христианского порядка на Руси. Вопросу о конце мира посвящен стих о страшном суде, строго говоря, это не один стих в разных редакциях, а несколько стихов, сочиненных в разное время, в разных местностях и под влиянием различных источников. Некоторые из них дошли до нас как в редакции искусственной по форме, близкой, по содержанию, к книге, так и в свободных переделках народных певцов. Из стихов общего содержания выделились стихи эпизодические (о Михаиле архангеле, о грешной душе, прощание души с телом, плач земли, о суете жизни и пр.). Стихи о страшном суде были популярны с древнейших времен (ср. рассказ начальной летописи об изображении страшного суда, предъявленном кн. Владимиру), а преобразовательное движение XVII – XVIII вв. еще более способствовало усилению мрачного взгляда на жизнь и уверенности в скором конце греховного мира. Раскольники-старообрядцы, убегавшие от новшеств в пустыни, были убеждены, что время антихристово уже настало; стихи о страшном суде переделывались ими применительно к обстоятельствам. Другие Д. стихи можно разделить на эпические и лирические. Из эпических ветхозаветных более других распространены плач Адама, стих об Иосифе Прекрасном (искусственные, по складу близкие к церковным песням «Плач Иосифа» вошел в некоторые редакции народного стиха, как часть в целое) и песня о царе Соломоне, по форме обратившаяся в былину. События евангельские вызвали массу книжных лирических стихов, из которых весьма немногие были усвоены народом. Из эпических новозаветных стихов большою популярностью пользуется стих о жене милосердой, которая, чтобы спасти Христа от преследователей, взяла его на руки вместо своего младенца, а последнего бросила в растопленную печь, где, однако, он остался жив и невредим. Припев: «аллилуйя», которым заканчивался этот стих, дал повод назвать безымянную жену Аллилуевой, а основной факт – сожжение за Христа – привел к тому, что сектанты «глухой нетовщины» усвоили его, как стих «исторически» объясняющий самосожигательство, причем в уста Спасителя вложил и повеление спасаться огнем от прелести антихристовой и брадобрития. Столь же распространен стих о сне Богородицы, заключающий в себе краткое изложение событий жизни Спасителя до его крестной смерти. Стих о богатом и Лазаре пользуется огромной популярностью, благодаря, прежде всего, тому, что певцыкалики видели в Лазаре, угнетаемом на земле болезнями и бедностью, свой первообраз; кроме того, этой притчею очень охотно пользовались старинные проповедники, чтобы побуждать людей к делам милости. Стих обставил притчу многими вымышленными подробностями. Лазарь стал родным братом богачу; богач изображен человеком дерзким и самонадеянным, Лазарь – идеалом смирения; в момент смерти ангелы вынимают его душу «честно и хвально, через сахарные уста», а душу богатого – «нечестно, нехвально, железным крюком через левое ребро» и т. д. К евангельскому же циклу относятся стих о Вознесении, в котором к краткому указанию на событие присоединяется разговор между нищими, Христом и Иоанном Богословом (по нар. – Златоустом или Предтечею) о том, чем питаться нищей братии; стих, по-видимому, составлен самими каликами в современном значении этого слова. Из житийных стихов популярнее всех стих об Алексее Божьем человеке, если убогий Лазарь был прототипом калек, то св. Алексей, добровольный нищий, подвергающий себя всевозможным унижениям в доме богатого отца своего, был для них недосягаемым, но в высшей степени привлекательным идеалом. Стих о Димитрии Солунском не касается жития его, но искусно соединяет два его чуда, изложенные в Минеях, Четиях и Прологах, и вскользь касается третьего; самая важная перемена в стихе – та, что безымянный враг источника («поганые») обратился в Мамаяневерного, которого сближало с солунским чудом имя его исторического победителя, Димитрия же Донского. Стих записан только в 3-х вариантах, но, по словам издателя, поется в губерниях Пермской, Новгородской, Симбирской и Смоленской. Житие высокочтимого на Руси св. Николая Чудотворца, сравнительно мало распространенное в письменности, не породило стиха; зато калеки воспевают его чудо об Агриковом сыне Василии, часто встречающееся в прологах и сборниках. Стих о Федоре Тироне существует в двух редакциях: краткой (Бесс. №№ 121 и 123) и полной. Краткая излагает, с некоторыми эпическими украшениями и дополнениями, апокрифическое чудо св. Феодора Тирона, освобождающего мать свою, похищенную драконом; к полной редакции присочинено вступление, в котором герой оказывается 12-летним богатырем, истребляющим целое вражеское войско; в обеих редакциях прибавляются кит-рыба, по которой переходит Феодор, и кровавый потоп, угрожающий богатырю и сильно напоминающий битву Добрыни со змеем; этот стих представляет переход к богатырской былине. Целую семью стихов, распеваемых ныне калеками, но тесно связанных с книгою, породил духовный роман о Варлааме и Иоасафе. Уже в послесловии кутеинского издания мы находим «Песнь св. Иоасафа, когда вышел на пустыню»; ее встречаем мы в распространенном виде, с рифмами или по крайней мере с ассонансами, и в рукописях, и в устах певцов, которые почти не изменяют текста. Она же легла в основу стиха о Иоасафе царевиче и пустыне, который распространился чрезвычайно сильно, благодаря основной теме и прекрасной обработке. При устной передаче имя героя искажается; некоторые варианты выдают его за сына Давида; пустыня олицетворяется сильнее и называется «мать прекрасная пустыня», что дало повод одному из вариантов (Бесс. № 54) вывести на сцену новое лицо – мать царевича, и т. д. Иосаф-пустынножитель, с появлением раскола, стал идеалом раскольников, спасавшихся в пустыне, а песнь его: «в пустыню входяща» дала основную мысль и некоторые выражения раскольничьему по духу, чисто лирическому стиху (Варенц. стр. 190 и след.). Из событий русской церковной истории обратили на себя внимание составителей стихов немногие. Стихи об Александре Невском, будто бы победившем татар, о Михаиле и Федоре Черниговских, которым тоже приписывается победа, за которой следует, однако, мученическая смерть в Орде, и о Петре митрополите – принадлежат, судя по размеру и манере, одному и тому же автору. Степень распространенности этих стихов очень невелика; также мало распространился стих о Дмитровской субботе, излагающий интересное видение Димитрия Донского, и раскольничий стих об осаде Соловецкого монастыря. Стих о Борисе и Глебе, князьях-мучениках, пользуется большою известностью. Варианты его распадаются на две группы, книжную и устную. Все книжные стихи исходят из одного источника, а стихи устные суть пересказы стиха книжного, более или менее отходящие от оригинала, иногда вставляется письмо Святополка, речь матери к Борису и Глебу, речь ликующего после братоубийства Святополка и пр. К Д. стихам по складу и по содержанию относится песня об Анике-воине и его борьбе со смертью. А. Н. Веселовский доказал («Вестн. Евр.» 1875, апр. «Отрывки византийского эпоса в русском»), что этот Аника есть герой старой византийской поэмы – Василий Дигенис Акрит, борьбу которого с Хароном воспевает новогреческая песня; наш стих значительную часть своего содержания заимствует из очень распространенного в рукописях XVII и XVIII вв. «Прения Живота со Смертью», западный источник которого указан проф. И. Ждановым («К литературной истории русской былевой поэзии», Киев, 1881). Стих «О грешной матери» (Киреевский № XXIX), заимствованный из Зерцала Великого, близко следует источнику, но объяснения мук в сказании и стихе различаются систематически: первое указывает главным образом грехи нравственные и общечеловеческие, стих же переносит нас на русскую почву и ставит муки исключительно в связь с женским туалетом и тщеславием. Вообще духовный стих всегда стремится к поэтической полноте и картинности, усиливает краски, резче определяет характеры, исключает подробности, ослабляющие впечатление, прибавляет подробности эффектные и рельефные. Лирические стихи калек в огромном большинстве представляют самостоятельные отрывки из вышеуказанного обширного цикла о страшном суде и загробной жизни; через перечень грехов с ним связан и эпико-лирический стих о Пятнице, вне его стоят запевы, которыми калики просят милостыню, благодарят за нее, восхваляя подавших, высказывая им благие пожелания и умоляя Бога за их покойных родителей (они сочиняются самими певцами экспромтом); не принадлежит к нему и чисто искусственная так назыв. «Евангелистая песнь» о значении чисел, заимствованная юго-западной письменностью с латинского. Из лирических стихов выделяется особая группа стихов раскольничьих. Русские сектанты много способствовали сохранению и распространению духовной поэзии: в свои сборники они охотно вносят стихи об Иосифе, Плач Адама, канты (Д. стихи чисто искусственные, школьного происхождения) о потопе и пр., так, как они распевались старцами; другие стихи, напр. о царевиче Иоасафе, об Аллилуевой жене и в особенности о страшном суде и о пришествии антихриста они видоизменяют сообразно своим идеям; наконец, они сами сочиняли и сочиняют массу стихов, отчасти пользуясь не только образами, но и формою старых стихов, св. Писания и церковных гимнов, отчасти пуская в ход звучную рифму и новый, искусственный размер. Общий тон их произведений чисто лирический. «Фантазия сектантов», говорит Буслаев, «уже не способна к спокойному эпическому творчеству. Оторопелая от мнимых страшил антихристова века, наскоро схватывает она несколько смутных, мрачных образов и тревожных ощущений и передает их то в жалобных воплях изнемогающего мучения, то в грозных криках отчаяния, то наконец в торжественной песне какого-то символического обряда». Служа выражением внутреннего мира людей глубоко восторженных, но уже удаленных от первобытной наивности и непосредственности, раскольничья поэзия чувствует естественное влечение к символике. Богатство последней доходит до поразительной степени: иногда эти символы довольно красивы (напр. в песне о старце, потерявшем златую книгу), иногда безобразны и натянуты (напр., в песнях так наз. людей Божиих). Чаще всего раскольники поэты пускали в ход образы апокалипсические; иногда они пользовались внешней формой и мелодией светских народных песен, чтобы подставить под них религиозное содержание. Близкие к нашему времени движения в сектантстве вызывают новые песни, сочиненный, по большей части, правильным тоническим размером, разговорным языком и с богатыми рифмами. Так, скопцы при Александре I воспевали своего отцаискупителя Селиверстова в тоне и размере плясовой песни, популярной среди солдат и фабричных («Как во Питере во граде»); но к тому же Селиверстову прилагаются и формулы древнейших Д. стихов.
Сборники Д. стихов: И. Киреевского («Чтения в общ. ист. и др.» 1848, № 9); П. Якушкина («Летоп. русской лит.» 1859, кн. 2, и «Отеч. Зап.» 1860, № 4). Значительно полнее их: «Сборник русских Д. стихов», сост. В. Варенцовым (СПб., 1860) и особенно: «Калеки перехожие», сборник стихов и исследование П. Бессонова" (М., 1861 – 64). О Д. стихах см. Ф. И. Буслаева; «Русская народная поэзия» (СПб., 1887); Н. С. Тихонравова в 33-ем присуждении Демидовских наград; статьи И. И. Срезневского (в «Изв. Имп. акд. наук», т. IX), И. Я. Порфирьева (в «Православном Собеседн.» 1869, № 9), А. Н. Веселовского, «Опыты по истории развития христианской легенды» («Ж. М. Н. Пр.» 1875, №№ 4 и 5; 1876, №№ 2, 3, 4 и 6; 1877, №№ 2 и 5); А. Кирпичникова, «Источники некоторых Д. стихов» («Ж. М. Н. Пр.» 1877, № 10); его же, во 2-м изд. "Истории русской словесности Галахова, «О Д. стихах»; И. Я. Порфирьева, «История русской словесности». А. Н. Веселовского, «Разыскания в области русских духовных стихов» (в «Записках имп. акд. наук» 1879 – 1889). Об отдельных стихах см. Дашкова, «Об Алексее Божьем человеке» (в «Беседах общ. любит. росс. слов.», II, 1868, стр. 20 – 52); о страшном суде и загробной жизни – в кн. В. Сахарова: «Эсхатологические сочинения и сказания» (Тула 1879); о Димитрии Солунском – А. Кирпичникова, «Особый вид творчества в древнерусской литературе» («Ж. М. Н. Пр.» 1890, № 4); об Аллилуевой жене – А. Д. Карнеева, «Мелкие разыскания в области Д. стиха» («Ж. М. Н. Пр.» 1892, М 6). Для сравнения Д. стихов с произведениями западной поэзии см. Hoffmann v. Fallersleben, «Kirchenlied» (1857); Paul Piper, «Die geistliche Dichtung des Mittelalters» (в «Deutsche National Litteratur», изд. Иосифа Кюршнера, Берл. и Штутгардт).
А. Кирпичников.

Духовно-учебные заведения

Духовно-учебные заведения православного ведомства в России, как специальные учреждения, ведут свое начало лишь со времени издания Духовн. Регламента в 1721 г. хотя в древней Руси всякого рода школы существовали главным образом при церквах, монастырях и архиерейских домах, и хотя образование в них имело характер исключительно религиозно-богословский, но они признавались, и были для своего времени, общеобразовательными и всесословными. В священники поставлялись не исключительно лица, в них получившие образование, но также и обучавшиеся у книжных мастеров из частных лиц. Такое значение и характер имели даже такие учебные заведения допетровской Руси, как киевская акад. и московские ЗаиконоСпасские школы, позже образовавшие москов. славяно-греко-латинскую акад. Постановлениями Духовного Регламента повелено было «всякому епископу иметь при доме своем школу для детей священнических и прочих в надежду священства определенных». Все ученье в этих школах ограничивалось сначала «Начальным ученьем отроком», составленным Феофаном Прокоповичем, и славянскою грамматикою, и лишь по мере возможности предоставлялось обучать риторике, логике и прочему. Сам составитель этих правил Духовн. Регламента, Феофан Прокопович, учредил при своем доме в Петербурге духовную «семинарию», которая должна была представлять образец учебных заведений этого рода. Здесь преподавались науки как богословские, так и общеобразовательные; в числе учителей был известный датчанин Адам Селлий, ученик знаменитого германского богослова Фр. Буддея. Из провинциальных «архиерейских школ», позднее также получивших название семинарий, первыми по времени были черниговская, ростовская, новгородская и тобольская, устроенные по несколько измененному типу киевской и московской славяно-греколатинской академий. Архимандрит Александро-Невского монастыря, Феодосий Яновский, учредил в этом монастыре «славянскую или грамматическую школу», в которой преподавались грамматика, арифметика, музыка, живопись, языки латинский и греческий. В 1725 г. эта школа получила название славяно-греко-латинской Александро-Невской семинарии; к ней была присоединена (1738) семин. О. Прокоповича; преподавателями здесь были известные ученые Селлий, Гавриил Кременецкий, Афанасий Скияда, Амвросий Зертыс-Каменский (впоследствии архиепископ моск.) и др. В 1730 г. эта семин. существовала уже в составе восьми классов, в которых, кроме элементарного общеобразовательного курса, проходили полный круг наук богословских. Преимущественно из воспитанников этой семин. набирались в XVIII стол. члены акад. наук, российской акад., академического университета. В 1788 г. она была преобразована в «главную семинарию», в которую присылались лучшие воспитанники семин. провинциальных. В 1797 г. главная семин. переименована в Александро-Невскую акад. Подобную же историю имела архиерейская школа в Казани учрежденная в 1723 г., в 1732 г. преобразованная в семин., а в 1797 г. – в академию; по типу киевской и московской. Еще императрица Екатерина II находила, что «архиерейские семинарии состоят в весьма малом числе учеников, в худом учреждении наук и в скудном содержании». Отсутствие одного общего начала в организации преподавания и хорошо подготовленных учителей, преобладало формализма и схоластики в обучении, господство латыни, материальная необеспеченность в т. п. недостатки духовных школ замечались многими авторитетными лицами, и еще в XVIII в. митрополиты московск. Платон и спб. Гавриил представляли проекты преобразования Д. учебных заведений. В 1807 г. учрежден был с этою целью комитет, в состав которого вошли, между прочим, Сперанский и князь А. Голицын. Рассмотрев ранее составленные проекты (Братановского и Болховитинова), комитет представил в 1808 г. «Доклад об усовершении духовных училищ», составленный, главным образом, Сперанским. Все Д. учебные заведения предполагалось разделить на четыре разряда: 1) духовные академии, для высшего духовного образования будущих священнослужителей, а также учителей Д. учебных заведений; 2) духовные семин., со средним курсом, для приготовления священников, а также воспитанников для акад.; 3) училища уездные – для приготовления в семин. и вообще для низшего образования; 4) училища приходские, для распространения однообразного обучения в самих селах (приходские училища в позднейшее время были большею частью соединены с уезд ними). Все эти категории училищ были соединены в одну общую организацию, по началу подчинения низших высшим, и с новым составом наук, на половину богословских, на половину общеобразовательных. Все епархии России разделены были на четыре духовно учебных округа, каждый под ведением своей дух. акад., которая, через «внешнее академическое правление», управляла семинариями не только в учебном, но и в административном отношении. Семинарское «правление», в свою очередь, заведовало духовными училищами епархии. В каждой епархии полагалось по одной семинарии (всех 36) и по несколько духовн. учил. (уездных 10, приходских – до 80). На содержание их назначено было 1669450 р. из средств Синода. По утверждении, в 1809 г., этого проекта; учреждена была для его осуществления комиссия духовных училищ. Наибольшее внимание обращено было на академию петербургскую, для которой собраны были лучшие ученые силы: на кафедру философии выписан был Сперанским из Германии Фесслер, впоследствии ее занимал известный Фишер; в числе профессоров богословия были Филарет (впоследствии митрополит московский), Иннокентий (впоследствии архиепископ херсонский), Г. П. Павский, И. С. Кочетов и др. В семинариях, в течение шести лет, разделенных на три двухгодичных класса, кроме среднего курса наук богословских, преподавались науки общеобразовательные, в размере соответствовавшем курсу гимназий (старших четырех классов), с присоединением логики, психологии, естеств. истории, сельского хозяйства и медицины (шла речь о введении в семинариях преподавания краткого курса законоведения). В 1867 – 69 гг. Д. учебные заведения подвергнуты были новому преобразованию: Д. учебные округи были отменены, административная власть академий по отношению к семинариям и семинарий по отношению к духовн. учил. уничтожена. В академиях, в виду невозможности, при современном состоянии наук, изучения их всеми студентами в полном их составе, общеобязательными для всех студентов признаны лишь некоторые науки, остальные же разделены на три группы, из которых лишь одну, по собственному выбору, должны были изучать студенты. Семинарии из трехклассных обращены в шестиклассные (по одному году в каждом классе); медицина и сельское хозяйство исключены из числа учебных предметов, а вместо них введено изучение педагогики, с устройством при каждой семинарии воскресной школы. Для управления всеми Д. учебными заведениями учрежден учебный комитет при Синоде. В 1884 г. устав и штаты Д. учебных заведений подвергнуты новому пересмотру, при чем в управлениями академиями усилена власть епархиальных архиереев и ректоров. Деление академий на факультеты – богословский, церковноисторический и церковно-практический – отменено; восстановлено наблюдение академий над семинариями и семинарий над низшими училищами. В духовных академиях существуют в настоящее время, кроме кафедр богословских, три кафедры философии (логики, психологии и метафизики, истории философии); две кафедры всеобщей гражданской истории, и по одной кафедре: русской истории теории словесности и истории иностранных литератур, русского и церковнославянского языков (с палеографией) и истории русской литературы, и языков греческого, латинского, еврейского, немецкого, французского и английского. Программа курса, дух. семинарий, вместе с духовными учил., содержит в себе полный курс классических гимназий, с присоединением к нему психологии, а также начальных оснований и краткой истории философии. В некоторых семинариях к этому присоединяется преподавание медицины и сельского хозяйства. Д. учебные заведения православного ведомства в России – все общесословные; в них могут обучаться, на одинаковых условиях с детьми клира, дети всех сословий государства.
Всего в России в настоящее время четыре духовных академии, 55 семинарий и 18 духовных училищ. В 1891 г. учащихся в академиях было 769 (в том числе 21 иностранец – из болгар, сербов, черногорцев, румын, греков, сирийцев и японцев). Большая их часть (в 1891 г. – 455) содержатся в академиях на казенные средства. В 55 семинариях в 1891 г. обучалось всего 17246 воспитанников. В 185 духовных училищах в 1891 г. учащихся было 29619. Учащих и начальствующих лиц в семинариях и училищах в 1891 г. было 8124. На содержание всех мужских духовно-учебных заведений в 1891 г. израсходовано всего 5211411 р. Эта сумма составилась из процентов с духовно-учебного капитала – 1341469 р., процентного церковного сбора 1669200 р., пособия от государственного казначейства – 1576231 р. и разных специальных источников духовного ведомства.
Н. Барсов.
Для подготовления римско-католического духовенства в России учреждены в каждой римско-католической епархии семинарии, состоящие под ведением епископов, а в СПб. – академия (I, 257 – 259), состоящая в ведении архиепископа могилевского. Для поступления в римско-католич. духовное учебное заведение требуется разрешение губернатора. Протестантское духовенство получает образование на богословском факультете юрьевского (дерптского) университета. Армяногригорианское духовенство получает образование в духовных семинариях) состоящих в каждой из 6-ти русских армяно-григориан. епархий, а также в учрежденной в 1874 г. эчмиадзинской армянской духовной академии, подготовляющей и преподавателей для семинарий (первоначально для этой последней цели существовало духовное отделение при Лазаревском институте восточных языков). Духовные семинарии зависят от своих епархиальных начальств, а эчмиадзинская акд. находится под главным начальством патриарха – католикоса всех армян. Эчмиадзинская академия состоит из 6 семинарских классов и трех высших академических; преподавание на армянском языке; кроме богословских и церковных предметов, преподаются педагогика, логика, психология, история философии, армянская история и география, история и география России, математика, физика и космография, естественная история, армянский язык и история литературы, языки русский; латинский, греческий, ненемецкий, французский, еврейский и библейская археология, черчение и рисование (преимущественно церковное). Армяногригорианские Д. учебные заведения содержатся на счет церковных сумм и добровольных приношений.

Дуччо ди Буонинсенья

Дуччо ди Буонинсенья (Duccio di Buoninsegna) – основатель венской школы живописи. Полагают, что он род. около 1260 г., а ум. около 1320 г. Оставаясь верен преданиям византийских миниатюристов, он, однако, старался оживить мертвенные типы их изображений нужною грацией, спокойным величием и выражением душевных движений, а колорит – ясными, дающими мягкие переходы тонами, и таким образом создал особый стиль, которого держались после него сиенские живописцы в течение целого столетия. До нас дошло лишь одно, несомненно принадлежащее ему, произведение – алтарная икона, написанная в 1308 – 11 г. для сиенского собора. Она была исполнена на доске, с обеих ее сторон; лицевая сторона представляла Богоматерь, сидящую на престоле, с Младенцем-Христом на руках, и окруженную ангелами и святыми, а задняя изображала, в 26 отделениях, различные, полные драматизма, эпизоды Страстей Господних. Впоследствии доска была распилена надвое, так что каждая сторона составила отдельную картину. Обе части выставлены теперь, одна возле другой, в зале комиссии строения сиенского собора. Принадлежность Д. других, приписываемых ему, работ в большинство случаев сомнительна.
А. С – в.

Душа

Душа (в этнологическом отношении). Верование или убеждение, что наша мысль, чувство, воля, жизнь обусловливается чем-то отличным от нашего тела, хотя и связанным с ним или имеющим в нем свое местопребывание, свойственно, повидимому, всему человечеству, и может быть констатировано на самых низких ступенях культуры, у самых первобытных племен. Происхождение этого верования может быть сведено, в конце концов, к самочувствию, к признанию своего "я", своей индивидуальности, более или менее тесно связанной с материальным телом, но не тождественной с ним, а только пользующейся им как жилищем, орудием, органом. Это "я", это нечто духовное, или, в более примитивном представлении, это движущее начало; эта «сила», находящаяся в нас – и есть то, что первобытный человек соединяет с представлением о «душе». Но подобное же движущее начало представляют, кроме человека, животные, растения, даже многие предметы неорганической природы. Волнующееся море, сверкающая молния, завывающий ветер, бегущее по небу облако, горящий огонь, низвергающийся с горы камень – точно также, как и тикающие часы, играющая табакерка, движущийся пароход, – все это способно вызывать представление о двигающей или проявляющейся силе, а так как сила, по аналогии с человеческой, предполагает ее производителя, некоторую действующую личность, то во всех этих формах или проявлениях силы и движения можно тоже предполагать некоторое "я", некоторое движущее начало или «душу». И действительно, многие дикари пользуются одним и тем же словом, обозначающим у них «Д.», для названия всего выказывающего известную силу или движение, но невидимого или непонятного, как напр. механизма часов и т. п. В приложении к человеческой Д. убеждение в ее отдельности от тела и способности покидать последнее могло возникнуть и укрепиться на основании наблюдений над явлениями сна, обморока, смерти. Человек во сне недвижим; не видит, не слышит, но может чувствовать себя в различных положениях, посещать различная местности, говорить с различными лицами, даже давно умершими. После обморока человек «приходит в себя», т. е. Д. его возвращается в тело. Наконец, в случае смерти Д. покидает тело окончательно. Эту расстающуюся с телом субстанцию народная мысль представляет себе как дыхание, дуновение, легкое облачко, пар, тень, летающую бабочку или птичку; но особенно распространено сравнение с дыханием, следы которого сохранились и теперь в языках культурных народов (anima, греч. anemos, санск. atman – дух, дыхание, Д.: spiritus, yuch, pnuma и т. д.). По вопросу, где именно имеет Д. свое местопребывание в теле, мнения народов разнятся между собою. Полинезийцы считали местопребыванием ее полость живота. Караибы, сиамцы помещали Д. в сердце и жилах; папуасы и евреи – в крови (подобно тому, как и Цицерон полагал, что spiritus diffunditur per arterias, а Цельзий, что venae spiritui accommodatae sunt); другие – в груди, голове, печени. При смерти Д. выходит из тела (через рот), но дальнейшая судьба ее различными народами также понимается различно. Д. может оставаться по близости тела, бродить около него, находиться в окрестностях, или она может уходить далеко, на горы, в пустыню, плыть вниз по реке, удаляться за море, спускаться в недра земли или подниматься вверх, за облака, на небо; наконец, она может переселяться в другие существа, воплощаться, напр., в различных животных. В конце концов, она может соединиться с телом, если последнее сохранилось, или тело составляло для ее только бренную оболочку, покинув которую, Д. достигает высшего, блаженного состояния, соединяется с общей мировой Д. и т. д. Все подобные верования, усложняясь и развиваясь с ходом культуры, оказывают влияние на отношение к умершим, на погребальные обряды. Вообще не только дикари, но в народы, достигшие уже довольно значительной культуры, склонны воображать себе загробный мир по аналогии с настоящим, чем и объясняется погребение умерших в одежде, с украшениями, орудиями, оружием, пищей, посудой, домашними животными, рабами и т. д., помещение их в могиле и гробнице, похожей на пещеру, землянку, шатер; снабжение их лодкой, лошадью, оленями, собакой – для дальнего пути и пр. Животные и рабы при этом убиваются, да и неодушевленные предметы (напр., посуда, оружие) часто ломаются, так как в данном случай важны не они, а так, сказать, «души» их, которые, предполагается, будут служить душе их владельца. При веровании в вознесение Д. на небо, приличным способом похорон является трупосожжение, когда пламя уносит вверх возгорающиеся элементы тела и положенных с ним предметов; при веровании в переселение Д. подходящим является предоставление трупа на съедение животным и птицам; при развитии убеждения в конечном оживлении тела – сохранение последнего путем мумифицирования. Во всех этих заботах об умерших можно видеть доказательство верования в загробную жизнь, в душу, а вместе с тем и проявление чувства почтения к умершему; но последнее не всегда основано на альтруизме, а во многих случаях скорее на эгоизме, на стремлении обезопасить себя от мести и злых действий покинувшего тело духа. На это указывает целый ряд погребальных обрядов и поверий, следы которых сохранились отчасти и в народных массах культурных племен, напр. вынесете покойника не через дверь (чтобы не вернулся), а через окно или нарочно проделанное отверстие; шествие на кладбище окольным путем; связывание и пеленание умершего; очищение после похорон огнем в т. д. Некоторые кочевые дикари, в случай смерти родича, оставляют труп и перекочевывают на другое место; другие, как только наступает агония, задушают умирающего, набрасывают на него кожи и крепко обвязывают ремнями и веревками. Покинувшая тело Д. становится по воззрению многих нардов, духом, сохраняющим известную волю и силу и способным проявлять их по отношению к живым. Отсюда страх перед душами умерших (особенно бывших сильными воинами или мощными шаманами), почитание и умилостивление Д. предков, даже отожествление их с злыми духами. Впрочем, понятие о Д. часто осложняется смешением первобытных верований с позднейшими философскими воззрениями или комбинацией различных представлений. Д. подразделяется на несколько, напр. на две, одну – выхождение которой констатируется сном, и другую – оставляющую тело при смерти; у китайцев одна Д. остается хранительницей дома, другая – могилы, третья невидимо принимает жертвенные дары; из тройной Д. римлян manes уходили в преисподнюю, anima или spiritus возносилась на небо, a umbra оставалась в гробнице, и т. д. Различные виды или части Д. считались иногда пребывающими в различных частях тела: вест-индские индийцы помещали Д. в сердце, голове и руке, как познавание, чувство и волю; Платон полагал, что познавание имеет пребывание в голове, чувство – в груди, желания – в животе.

Дуэт

Дуэт (Duetto, Duo) – музыкальное сочинение для двух инструментов или двух голосов, с инструментальным сопровождением. Каждая партия дуэта имеет самостоятельный характер. Форма инструментального Д. обширнее, вокального – более простая. Вокальный Д. пишется как самостоятельный концертный номер или входит в состав вокально-инструментального сочинения, напр. оперы.

Дынное дерево

Дынное дерево (Carica Papaya L.) – дерево из рода Carica, куда относятся до 20 видов тропической Америки. Оно имеет колоннообразный ствол, вышиною в 2 или 3 саж., который вовсе не ветвится и несёт только на верхушке большой пучок крупных 5 или 7-милопастных лапчатых листьев с очень длинными черешками. Во всех частях растения находится млечный сок. Цветы одно-половые и собраны длинными кистями, выступающими из углов листьев. Плоды подобны плодам дыни, бывают иногда длиною в 1 фут и в 1/2 фута толщиною. Растение это замечательно тем, что представляет единственное дерево, разводившееся туземцами с древнейших времен. Теперь его разводят во всех тропических странах. Плоды употребляются в пищу сырыми и в разных приготовлениях; млечный сок в короткое время смягчает самое жесткое мясо: для этого довольно прибавить к воде несколько капель. Можно смягчать мясо даже завертывая его в листья Д. д. Ствол хотя и идет на поделки, но древесина его крайне мягка, так как он растет очень быстро. В особых приспособленных к тому полостях ствола живут муравьи, не только не вредящие растению, но охраняющие его от нападения врагов, против которых они выползают массами при малейшем прикосновении.
А. Б.

Дыня

Дыня (Cucumis melo L.) – растение из семейства тыквенных и из рода огурцов (Cucumis). Однолетняя трава с лежачими стеблями и крупными листьями на длинных черешках. Цветы однополовые. Всем известные плоды бывают необыкновенно разнообразны по величине, форме, цвету, нежности мякоти и вкусу. Первоначальное отечество Д. не вполне выяснено. Всего вероятнее, что все необыкновенно многочисленные разновидности и породы, которые возделываются в садах и огородах теплых и умеренных стран всего мира, происходят от нескольких диких видов, из коих один растет в Индии, другой – в тропической Африке.
А. Б.
Кажется, греки (Гиппократ) были уже знакомы с Д., а Плиний упоминает о ней под теперешним ее именем «melo». Уже в V ст. появилось первое наставление к разведению Д., но до начала нынешнего культура Д. распространялась медленно. В России Д. разводились уже в XVI ст., как видно из записок Герберштейна; однако культура их в Западной Европе стоит гораздо выше, в особенности относительно разнообразия сортов. Последние могут быть подразделены на три группы: канталупы, сетчатые и гладкокожие. а) Канталупы имеют форму сплюснутого шара, по поверхности которого идут широкие ребра, разделенные узкими и глубокими бороздами; кожица очень толстая, морщинистая или даже бородавчатая; мясо преимущественно оранжево-красного цвета, тающее и очень сладкое, б) Сетчатые Д. большей частью правильно шарообразной, изредка продолговатой формы и покрыты сероватою сеткою; ребристость слабая; мясо оранжево-желтое или красное, а иногда зеленое или белое. Наконец, в) гладкокожие или мальтийские Д. составляют переходную форму между двумя упомянутыми группами, не очень резко от них различающуюся; они большею частью продолговаты; кожица тонкая, гладкая, с едва заметными следами ребер или сетки; мясо зеленоватое или белое (лишь у немногих сортов красное), нежное, тающее и сладкое, с сильным запахом, не столь пряное, как у предыдущих групп. Из канталуп наилучшими считаются: прескот, весом 10 фн., как и гибрид его – малый прескот, весом 2 1/2 фн., очень выносливый и скороспелый сорт, созревающий на баштанах Полтавской губ. при разных климатических невзгодах: сюда же можно причислить превосходный франц. сорт – черную кармелитскую Д. (Noir des Carmes) и недавно введенный сорт воклюз, русские сорта – кочубей и оранжевый крем. Между сетчатыми наилучшими считаются: обыкновенная садовая Д., разводимая в огромном количестве в Париже под названием Tete de more, и превосходная и очень выносливая турская сахарная, а равно очень выносливые английские сорта: зеленомясая Джильберта, ранняя Давенгама, Тренамова помесь, золотая драгоценная и замечательная новинка – колорадская Д., весом до 60 фн. Наконец, из гладкокожих Д. наилучшие: ананасная зеленая – вполне вынослива в Полтавской губ.. кавальон зеленомясый, зеленая ползучая, манго, зеленомясая кочанка и превосходные русские сорта: князь Воронцов (беломясая кочанка), крымская американка, гетманша, украинский ананас, абрикос Лесевицкого, дубовка озимка, дубовка арбузная и туркестанская Д. цамка. Культура Д. особенно усовершенствована в Персии, где выработаны для этого совсем особые приемы, употребляемые отчасти в Закавказье.
Знатоки предпочитают бухарские сорта европейским за их чрезвычайно нежный вкус, не уступающий лучшим сортам груши. В Полтавской губ. были произведены весьма удачные опыты разведения бухарской Д., отчего и можно рекомендовать эти сорта. Для разведения Д. на открытом воздухе требуется вообще довольно теплый климат, но уже в Тульской и Рязанской губ. можно с успехом разводить некоторые сорта. Особенность этой культуры состоит в согревании почвы навозом, для чего уже с осени на хорошо обработанной и удобренной земле вырывают небольшие ямки, которые весною наполняют настолько навозом, чтобы, утоптав последний, оставалось еще его над почвою на 1 1/2 – 2 врш.; на навоз кладут слой парниковой земли в 3 врш., располагая его в виде конуса с основанием в 5 1/2 четв. арш. На вершине такого «дынного холмика» делают углубление, в которое сажают в начале июня дынную рассаду и покрывают ее или стеклянным колпаком или же укрепленным на обруче колпаком из ситца, или экраном из промасленной бумаги – приспособление, известное французам еще в прошлом столетии. По временам приподнимают колпаки для проветривания, а затем и совершенно их снимают. Когда растения дадут четвертый или пятый лист, их обрезают до второго листа, чтобы вызвать появление побочных ветвей, которые после образования на них плода, также подвергаются обрезке до нового сидящего над плодом листа. При таком способе культуры Д. лежат на земле, а потому один бок у них не вполне созревает и не получает надлежащего аромата и вкуса. В странах с очень теплым климатом можно избегнуть этого неудобства посредством расстилки плетей Д. по шпалеру, поставленному над посадным холмиком, при чем, вследствие полного доступа воздуха и света, качество плодов значительно улучшается, но срывать их приходится заблаговременно, чтобы не дать Д. оторваться под влиянием собственной тяжести и падая повредиться. Для шпалерной культуры годятся мелкие сорта сетчатой Д. и зеленая ананасная, малый прескотт, особенно же Вильморенова вьющаяся. Выгонка Д. в парниках применяется чаще, чем бахчевая культура. Парники их должны быть расположены на солнце, в защите от холодных ветров и иметь землю сильно удобренную и часто поливаемую. Главная трудность культуры состоит в необходимости поддерживания высокой температуры и частого проветривания. Кроме того, требуется большое внимание при обрезке, производимой 2 – 3 раза, для побуждения растения к образованию цветочных ветвей; когда же появятся цветы, то нужно снимать пыльцу с мужских цветков и переносить ее кисточкою на рыльце женских для облегчения оплодотворения, а по появлении плодов, необходимо умение выбрать из них 5 – 6 более надежных, срезав остальные, чтобы выбранные могли успешно развиться. Сбор Д. делается в полузрелом их состоянии; признаки достижения этого состояния довольно неопределенны и основываются, главным образом, на некотором пожелтении плода, развитии им аромата и появлении трещин у оснований плодоножки. Сохранять Д. необходимо в сухом помещении, подвешивая в сетках. Д. употребляются преимущественно в сыром виде, но многие сорта с зеленым и белым мясом идут на приготовление цукатов. Не вполне вызревшие маринуются и дают превосходный салат.
А. Рудский.

Дьячок

Дьячок, уменьшительное от дьяк, диакон – название лиц, не входящих в состав церковной иерархии, но поставленных на церк. служение (у греков anagnvsthV – чтец и yalthV – певец). Так как чтецы и певцы носят одну и ту же богослужебную одежду с дьяконами – стихарь, то их могли первоначально называть одним и тем же именем; когда же нужно было диакона отличить от чтецов и певцов, то к слову дьяк прибавляли титул «огарный». В древнее время у нас в России Д., по самой своей должности люди грамотные, соединяли со своим церковным званием обязанности писарей; потом дьяками начали называть вообще писарей и приказных чиновников. С 1868 г., когда церковнослужители перестали составлять часть духовного сословия, место Д. заступили псаломщики; права прежнего духовного состояния сохранены были только за теми Д., которые служили при церквах до 1868 г.

Дюма

Дюма (Alexandre Davy de La Pailleterie Dumas) – знаменитый французский романист (1803 – 70). Отец его был генералом; в жилах его матери текла отчасти негритянская кровь. Оставшись вдовой в 1806 г., мать Д. могла дать сыну весьма скудное образование. Унаследовав от отца атлетическое сложение и много занимаясь физическими упражнениями, Д. приобрел железное здоровье и никогда не изменявшую ему бодрость, духа и жизнерадостность, объясняющую как его неутомимость в работе, так и эпикуреизм. Был сначала нотариальным клерком, потом получил место в канцелярии герцога Орлеанского. В 1829 г., следовательно еще раньше представления «Эрнани» В. Гюго, он дебютировал, как драматург, большой романтичной драмой «Henri III et sa cour», имевшей блестящий успех, главным образом благодаря обилию сценических эффектов, преувеличенному изображению страстей и необузданности языка, т. е. всем внешним чертам романтизма. Посвятив себя исключительно литературе, Д. поставил на сцену целый ряд драм и комедий (изд. в 1834 – 36 и 1863 – 74 гг.): «Christine», «Antony» (наиболее способствовавшую славе Д., как драматурга), «Napoleon Bonaparte», «Charles VII chez ses grands vaissaux», «Richard Darlington», «Teresa», «La Tour de Nesle», «Catherine Howard», «Angele», «Don Juan de Marana», «Kean», «Caligula», «Mademoiselle de Belle Isle», «Un mariage sous Louis XV» и др. В этих многочисленных пьесах, далеко не все принадлежит на самом деле его перу. Д. сам любил говорить, что у него было в течение его литературной карьеры столько же сотрудников, сколько было генералов у Наполеона. Какова была роль этих сотрудников – дело далеко не разъясненное; по мнению защитников Д. (Жюля Жанена, Б. де Бюри), он пользовался только чужими набросками сюжетов и создавал из них совершенно оригинальные пьесы; другие же, в особенности Мирекур, доказывают документально, что, за исключением «Christine», «Henri III», «Charles Vll» и «Antony», заимствованных самим Д. из различных источников, Д. не принадлежит ни одна из пьес, подписанных его именем. Мнение Мирекура подтверждается отчасти процессом, возникшим по поводу «Tour de Nesle» между Гальярде, Жаненом и Д. Каждый из них предъявлял авторские права на пьесу, над которой каждый, поочередно, работал, а между тем Д. поставил ее на сцену под одним своим именем. Каково бы ни было, впрочем, участие Д. в авторстве известных под его именем пьес, несомненно, что в общей сложности они представляют цельный тип драматических произведений, приближающихся к романтизму только внешними приемами, стремлением к яркости языка и исторического колорита, к воспроизведению обстановки изображаемой эпохи; внутреннего же содержания, анализа душевной жизни, характеров и вообще живых лиц, в пьесах Д. очень мало.
Несмотря на громкий успех некоторых. пьес Д., затмивший, на время, даже славу В. Гюго, главный источник популярности Д. кроется, однако, не в них, а в его бесчисленных романах, повестях, дневниках, путевых заметках и т. д. Он написал громадное количество томов о своих путевых впечатлениях, причем не стеснялся давать подробные отчеты о путешествиях по странам, в которых никогда не был. Известнейшие из этих путевых заметок: «Impressions de voyage (en Suisse)», «Excursions sur les bords du Rhin», «Le Speronare», «De Paris a Cadix», «Le Caucase», «De Paris a Astrakan» (много величайших курьезов). Как романист, Д. дебютировал короткими новеллами: «Le Cocher de cabriolet», «Blanche de Beaulien» и др., за которыми последовали более длинные повести: «Le Capitaine Paul», «Ascanio», «Sylvandire» etc. и, наконец, его знаменитые многотомные романы: «Les trois mousquetaires», с двумя продолжениями: «Vingt ans apres» и «Dix ans plus tard ou le Vicornte de Bragelonne», «Le Comte de Monte-Christo», «La Reine Margot», «Le Chevalier de la Maison Rouge», «La Dame de Monsorean» (1846), «Le Batard de MauIeon» (1846), «La Comtesse de Charny» (1853 – 1855) и др. Огромное количество вышедших за подписью Д. томов романов и повестей выдвигает в еще более острой форме вопрос о так называемых сотрудниках Д. Несколько процессов, возбужденных против Д., обнаружили феноменально легкомысленное и бесцеремонное отношение романиста к своим произведениям: выяснено, напр., что он выставлял свое имя на обложке книг, которых он даже не читал, а в процессе 1847 г. доказано было, что за один год Д. напечатал под своим именем больше, чем самый проворный переписчик мог бы переписать в течете целого года, если бы работал без перерыва днем и ночью. Из бесконечной массы написанного Д. (насчитывается приблизительно 1200 т. его произведений) Мирекур оспаривает у него самое лучшее: «Trois Mousquetaires», «Monte-Christo», «Chevalier de la Maison Rouge» он приписывает О. Макэ, «Ascanio», «Amaury» – Мерису, «Georges» – Мальфилю и т. д. Нельзя не заметить, однако, что, как и пьесы Д., романы его имеют несомненное «фамильное сходство». Помимо смены вечно новых и разнообразных инцидентов, в них чувствуется общий характер удали, веселья и беззаботности, вполне отражающий личность самого Д. Лучшим романом Д. считается его героическая эпопея о похождениях трех (или, вернее, четырех) мушкетеров, в которой Д. создал (почти единственный среди его произведений) вполне определенный тип д'Артаньяна, остроумного, весёлого и храброго гасконца, беззаветно преданного друзьям и вместе с тем отлично охраняющего свои интересы. Любимые герои Д. – доблестные искатели приключений, гордые красавцы, любители вина, карт и женщин, смелые и здоровые, хватающиеся за рукоять шпаги при каждом удобном и неудобном случае. Этот тип, с небольшими видоизменениями, повторяется во всех романах Д. и составляет центр интриги. В сравнении с ним женские фигуры в романах Д. слабы и бледны, также как и в его драмах. Исторические романы Д. («Balsamo», «Collier de la Reine», «Ange Pitou», «Chevalier de la Maison-Rouge») столь же фантастичны, как и романы похождений, в роде Монте-Кристо; исторический сюжет служит ему только, по его собственному выражению, гвоздем, чтобы повесить на него картину. Много зарабатывая, Д. еще больше тратил; он то строит себе великолепный замок Монте-Кристо, то должен скрываться от кредиторов. В 1847 г. он сделался директором «Theatre Historique», на котором ставил много своих пьес; особенный успех имела «Chevalier de la Maison Rouge», из которой заимствована революционная песня 1848 г.: «Mourons pour lа patrie». После 1848 г. он издавал очень недолго жившую газету «Mois» и вздумал заняться политикой, но его кандидатура в депутаты не имела успеха. В 1864 – 60 г. он был редактором «Le Mousquetaire», переименованном потом в «Monte-Christo». В своих мемуарах Д. с большой откровенностью, доходящей до цинизма, рассказывает подробности о себе и о жизни своего сына, с которым он был в большой дружбе. Старость Д. была печальная; он был очень стеснен в средствах, обременен долгами и жил в уединении. См. Blaze de Bury, «A. Dumas»; Dubarry, «4 celebrites» (1874); Mirecourt, «Les Contemporains». A. de Boissieu, «Lettres d'un passant» (1869); Jules Janin, «A. D.».
З. Венгерова.

Дюма-сын

Дюма-сын (Alexandre Dumas fils) сын предыдущего, знаменитый франц. драматург, член франц. акд. Род. в 1824 г. Мать его была простая парижская работница, от которой Д. унаследовал любовь к аккуратному и спокойному образу жизни, так резко отличающую его от чисто цыганской натуры отца. Разорвав связь с кроткой, непритязательной гризеткой Jenny, Д. отец узаконил своего сына и дал ему хорошее воспитание. 18-ти лет он начал писать стихотворения в периодических изданиях; в 1847 г. появился его первый стихотворный сборник: «Peches de jeunesse»; за ним последовал ряд мелких повестей и рассказов, на которых отчасти отразилось влияние отца («Aventures de quatre femmes et d'un perroquet», «Le Docteur Servans», «Cesarine», «Le Roman d'une femme», «Trois hommes forts» etc.), а потом и более оригинальные романы и повести: «Diane de Lys», «Un paquet de lettres», «La dame aux perles», «Un cas de rupture» и др. Талант Д. сказался в полном объеме только тогда, когда он перешел к психологическим драмам. В них он затрагивал наболевшие вопросы общественной и семейной жизни и решал их по своему, со смелостью и талантом, делавшими из каждой его пьесы общественное событие. Серию этих блестящих драм «a these» открыла «La Dame аuх Саmelias» (написанная первоначально в виде романа), представленная впервые на сцене в 1852 году, после упорной борьбы автора с цензурой, не допускавшей представлений пьесы, как слишком безнравственной. В «Даме с камелиями» Д. выступил защитником «погибших, но милых созданий» и сделал из своей героини, Маргариты Готье, идеал любящей до самопожертвования женщины, стоящей несравненно выше осуждающего ее света. Прототипом М. Готье послужила актриса Marie Daplessis, первая исполнительница «Dame aux Camelias» и других героинь Д. За первой драмой последовали: «Diane de Lys» (1851), «Demi-Monde» (1855), «Question d'argent» (1857), «Fils Natarel» (1858), «Pere Proaigue» (1859), «Ami des femmes» (1864), «Les Idees de m-me Aubray» (1867), «Princesse Georges» (1871), «La femme de Claude» (1873), «Monsieur Alphonse» (1873), «L'Etrangere» (1876). Во многих из этих пьес Д. – не просто бытописатель и психолог, исследующий явления душевной жизни своих героев; он вместе с тем моралист, нападающий на предрассудки и устанавливающий свой кодекс нравственности. Он занимается чисто практическими вопросами нравственности, поднимает вопросы о положении незаконнорожденных детей, о необходимости развода, о свободном браке, о святости семьи, о роли денег в современных общественных отношениях, и т.д. Своей блестящей защитой того или другого принципа Д. несомненно придает большой интерес своим пьесам; но предвзятая мысль, с которой он приступает к своим сюжетам, вредить иногда эстетической стороне его драм. Они остаются, тем не менее, серьезными художественными произведениями, благодаря неподдельной искренности автора и некоторым истинно поэтическим, глубоко задуманным фигурам – Маргариты Готье, Магсеline Delaunay и др. Издав собрание своих драм (1868 – 1879), с предисловиями, ярко подчеркивающими их основные мысли, Д. продолжал писать для сцены. Из его новейших пьес наиболее известны: «Princesse de Bagdad» (1881), «Denise» (1885), «Francillon» (1887); кроме того, он написал «Comtesse Romani», в сотрудничестве с Фульдом (под общим псевдонимом G. de Jalin); «Les Danicheff» – с П. Корвином (подписана P. Nevsky). Задетые им в драмах социальные вопросы Д. разрабатывал также в романах («Affaire Clemenceau») и полемических брошюрах. Из последних особенно известны «L'homme-femmine», «La Question du divorce»; «Recherche de la paternite» и др.
З. Венгерова.

Дюма

Дюма (Jean Baptiste A. Dumas) – французский химик (1800 – 84, Д. был в молодости аптекарем в Женеве. Знакомство с Пикте, Декандолем, Деларивом и др. учеными побудило его к научной деятельности. Умелое участие в химико-физиологических исследованиях Прево обратило на Д. особенное внимание его ученых друзей. По совету А. Гумбольдта Д. отправился в 1823 г. в Париж, где нашел сочувственный прием со стороны выдающихся химиков. В Париже Д. скоро устроился, получив место репетитора, а после и профессора химии в Атенее (Athenee), в Ecole centrale des arts et manufactures в в Сорбонне. Лекции Д. были замечательно увлекательны. В 1832 г. Д. основал свою частную лабораторию, где и работал со своими многочисленными учениками, соперничая в создании школы химиков с знаменитым Либихом. С 1843 г. общественная деятельность часто отрывала Д. от кафедры и лабораторного стола. Ему приходилось участвовать в работах по снабжению водой Парижа, в борьбе с болезнью шелковичного червя, с филлоксерой и пр. С 1849 – 1852 г. Д. был министром земледелия и торговли. С 1868 г. на Д. легли еще новые обязанности: он был избран непременным секретарем акд. наук, членом которой он был уже давно. Своими трудами Д. оказал большое влияние на ход развития органич. химии. Исходя из известного Гей-Люссаку и др. факта, что хлор может становиться в химич. соединениях на место водорода, Д. исследовал целый ряд случаев такого замещения (болотный газ – хлороформ, альдегид – хлорал, уксусная – трихлоруксусная кислота). Опираясь на эти исследования, Д. создал учение о металепсии (замещении) и теорию типов химич. соединений. Несмотря на ожесточенное сопротивление Берцелиуса и Либиха, теория типов Д., одержала верх над дуалистической теорией и теорией радикалов и тем проложила путь современным унитарным воззрениям. Д. установил понятие о гомологии органич. соединений, чему способствовали его работы с Пелиго над древесным (метиловым) спиртом и над эталем, гомологами винного спирта. Д. первый получил нитрилы органич. кислот непосредственным отнятием воды при помощи фосфорного ангидрида из аммонийных солей этих кислот. Д. принимал участие в решении вопроса о величине атомных весов элементов, производя вместе со Стасом точнейшие определения атомного веса кислорода, углерода, хлора и кальция. Д. был замечательным химиком-аналитиком; как классич. пример анализов можно привести определения состава воздуха, произведенные Д. и Буссенго. Предложенный Д. способ определения азота в органич. соединениях получил всеобщее распространение, равно как и его способ определения плотности пара. Кроме многочисленных мемуаров, напечатанных в Comptes reudus и в Annales de Chimie et de physique (одним из издателей которых Д. был с. 1840 г.) Д. написал следующие сочин.: «Traite de chimie appliquee aux arts» (1828) – курс технологии, служивший образцом многим позднейшим сочинениям этого рода; «Lecons sur la philosophic chimique» (1837), где он излагает историю развить химич. теорий; особенною известностью и распространением пользовалась книга «Essai de statique chimique des etres organises» (вмести с Буссенго, 1841), в которой жизнь животных и растений, обмен и круговорот веществ в природе рассматриваются с химич. точки зрения. Следует упомянуть также о многочисленных некрологахречах, посвященных памяти Пелуза, Балара, Реньо, Фарадея и др. Под редакцией Д. было издано полное собрание сочинений Лавуазье. Биографию Д. см. А. В. Гофман в «Ber. des Deut. Chem. Gesel.».
В.Я.

Дюнан

Дюнан (Жан Анри Dunant) швейцар. филантроп и путешественник. Род. в 1828 г.; пользуется широкой известностью как ревностный поборник международного соглашения в попечении о раненых, получившего осуществление в Женевской конвенции. Соч. Д.: «Un souvenir de Solferino» (5 изд. 1871), «Fraternite et charite internationales en temps de guerre» (изд. 1864), «L' empire romain reconstitue» (1859), «La regence de Tunis» (1858), «L'esclavage chez les muslmans et aux Etats-Unis de l'Ameriqne» (1863), «La renovation de l'Orient» (1865) и др.

Дюрер

Дюрер (Альбрехт Durer), знаменитый немецкий живописец и гравер, сын золотых дел мастера, родился в Нюрнберге, 21 мая 1471 г. До 15-тилетнего возраста обучался у своего отца его ремеслу, а с этой поры поступил учеником к художнику франкской школы М. Вольгемуту, у которого и занимался до 1490 г., после чего пустился путешествовать. В эту первую поездку Д. добрался, между прочим, и в Венецию, как то подтверждается его рисунками за эту пору, носящими явные следы влияния на него итальянских мастеров. Возвратившись через четыре года на родину, Д. женился. Неустанно работая, он старался расширить несколько узкий и ремесленный кругозор тогдашних немецких художников. Находясь в постоянном общении с нюрнбергскими гуманистами, в тесных дружеских отношениях с знаменитым Пиркгеймером и в родстве с известным типографом Кобургером, он получал достаточно умственной пищи, чтобы перерабатывать ее в те духовные, полные глубокого содержания, образы, которые мы встречаем в его гравюрах на дереве и на меди и в рисунках этого времени. Он открыл в Нюрнберге собственную мастерскую и, пользуясь отчасти помощью учеников, исполнил здесь значительное количество алтарных образов, каковы напр.: «Оплакивание Христа» (1500, в мюнх. Пинакотеке), триптих для Виттенберга (1501, в Дрездене), «Распятие» (1502), Паумгертнеровский алтарный образ (в мюнх. Пинакотеке) и др. В то же время он написал портреты: свой собственный (1498, в Мадриде), Тухерна (1499, в Касселе), Осв. Кремля (в мюнх. Пинакотеке) и др. После вторичного путешествия в Италию, не произведшего большой перемены в уже окрепших германских идеалах и вкусе молодого художника, наступили для Д. годы, наиболее богатые творчеством. К этому времени относятся его лучшие живописные произведения: «Адам и Ева», отличающееся свободою, живостью и пластичностью; «Мученическая кончина 10000» (1508, в Вене); Геллеровская алтарная икона (1509, Франкф. на М.), хотя и сильно пострадавшая от времени, но сохранившая печать строгой обдуманности, естественной простоты и драматизма, Образ всех святых (1511, в Вене), отлично сохранившийся и замечательный глубокомысленным и прочувствованным исполнением отдельных фигур, и общим своим впечатлением и гармоничным колоритом, выдержанным в нежном золотистом свете; Мадонна с лилией (в Праге) и Мадонна с разрезанной грушей (в Вене) Д. собрал в одно издание свои гравюры и опытами новых приемов гравирования произвел коренной переворот в этой отрасли искусства. В 1512 г. он работал для императора Максимилиана, который заставил гор. Нюрнберг платить художнику с 1515 г. по 100 гульд. в год, а в 1518 г. послал его на рейхстаг в Аугсбург. Путешествие Д. по Нидерландам в 1521 – 1522 гг. было для него непрерывным рядом торжеств; везде, где он ни останавливался, его ожидали почести и предложения остаться в этом месте на продолжительный срок. Оно дало новый толчок его деятельности, как живописца. Находящиеся в мюнхенской пинакотеке и первоначально подаренные им своему родному городу, т. наз. «Четыре Апостола», написанные на двух узких и высоких досках, могут быть причислены в лучшим работам, вышедшим в 1526 г. из-под его кисти. В них выказал он все свое теоретическое знание и все уменье, приобретенное долгими годами. По старинному преданию, кроме задачи художественной, он хотел решить здесь и психологическую задачу, представив характеристические особенности четырех темпераментов" (картина известна также под этим именем). Из портретов Д., сверх поименованных выше, назовем: императора Максимилиана (1519, в Вене), М. Вольгемута (1516, в Мюнхене), Ганса Имгофа (1523, в Мадриде), Клебергера, Муффеля, Гольцшуера, Фуггера и др. По возвращении своем на родину, художник неутомимо работал до самой смерти, которая произошла в Антверпене 6-го апреля 1528 г. Все богатство творческой фантазии и обилие мысли Дюрера открывается нам в его рисунках и гравюрах. Первые, начиная с легких набросков карандашом и пером, и кончая тщательно исполненными акварелями, имеются в берлинском музее (напр. «Мельница»), в Вене («Костюмы» и «Страсти Господни»), Лондоне, Мюнхене («Молитвенник импер. Максимилиана»), Брауншвейге, Бремене и др. местах. Значение Д. в искусстве гравирования – громадно. Он внес в технику гравюры на дереве, ограничивавшейся до него почти одним очерком, который потом подвергался раскраске, новые приемы, давшие возможность получать оттиски, не нуждающиеся в иллюминовке. Главнейшие из его гравюр на дереве: «Апокалипсис» (1498, 16 листов), большие «Страсти Господни» (1500 – 1610, 12 лист.), «Житие Богоматери» (1504 – 1505, 20 л.), малые "Страсти Господни (1509 – 1510, 37 д.), «Триумфальные ворота импер. Максимилиана» (1515, огромный лист, величиною около 3 м в квадрате, печатанный с 92 отдельных досок); между отдельными листами: «Св. Троица» (1511), «Купанье мужчин» я др.. Гравюры Д. на меди, точно так же, как и ксилографические, отличаются разнообразием и глубиною мысли, светлым, ясным настроением, отражением всестороннего таланта и неиссякаемостью фантазии. Соединяя в своих произведениях приемы гравирования грабштихелем и иглою, он довел их технику до высокой степени совершенства, и мелкий серебристый тон его гравюр и тонкость работы затмили все, созданное в этом роде до его появления. До нас дошло больше 100 его гравюр на меди. Назовем некоторые, лучшие из их числа: «Богоматерь» (1511 и 1518), «Б. с грушей», «Б. с Младенцем», «Меланхолия» (1514), «Рыцарь, смерть и дьявол» (1518), Портреты: кардинала Альбрехта Бранденбургского, курфюрста Фридриха Мудрого, Вилибальда Паркгеймера, Меланхтона, Эразма Роттердамского и др. Д. оказал немаловажную пользу искусству и как писатель-теоретик. Его «Underwegsung der messung, mit zirckel and richtscheydt, in Linien ebnen und gantzen corpore» (Нюрнб. 1526) дает прекрасные наставления по перспективе. «Von der menschlicher Proportion еtс» (Нюрнб. 1528), сочинение по фортификации и многие другие сочинения, оставшиеся в рукописях, имели, в свое время, большое значение. В своих трактатах о живописи Д. старается свести рисунок к известным математическим принципам. Значение Д. не ограничивается, однако, художественною областью. Его гуманная, строго нравственная личность, его датская наивность, высокое благородство его идеалов, не только отражавшихся во всем им созданном, но и подтверждаемые свидетельством его знаменитых друзей и современников, Пиркгеймера, Меланхтона и Камерария, столь сильно влияли облагораживающим и воспитывающим образом на человечество, что Д. можно причислить к крупнейшим личностям, способствовавшим прогрессу и носившим в себе высоте культурные идеалы. Heller, "Das Leben u. die Werke A. D-s (Лпц. 1831); F. Campe, «Reliquien von D.» (Нюрнб. 1828); von Eye, «Leben u. Wirken A. D-s» (Нёрдл. 1860); A. v. Lahn, «D's Kunstlehre u. sein Verhaltniss zu Renaissance» (Лпц. 1866); Thausing, «D., Geschichte seines Lebens u. seiner Kunst» (Лпц. 1876); Ephrussi, «Albert D. et ses dessins» (Пар. 1882); A. Leitschuh, «D-s Tagebuch der Reise in die Niederlande» (Лпц. 1883); Kaufmann, «A. D.» (Фрейбург in. Bv. 1887); Burckhardt, «A. D's Aufeiithalt in Basel» (Мюнх. и Лпц. 1892); Springer, «A. D.» (Берл. 1892).
А. Н-в.

Дюссельдорф

Дюссельдорф (Dusseldorf) – гор. в прусск. Рейнской пров. на прав. берегу Рейна, при впадении реки Дюссельбах. 144642 жит. (1890). Церковь с гробницами герцогов Юлих и Берг; бронзовая конная статуя курфюрста Иоанна Вильгельма, которому Д. обязан своим цветущим состоянием; мраморная статуя того же герцога. На месте старого замка, разрушенного фр. бомбардировкой 1795 г., художественнопромышленная школа и исторический музей. Академия живописи, основанная в 1767 г., Картинная галерея Д., основанная в 1690 г. перенесена в 1805 г. в Мюнхен; в Д. академии художеств осталась только драгоценная коллекция 14500 оригинальных рисунков и 24000 гравюр на меди и гипсовых слепков. Вновь основанная городская картинная галерея состоит из картин дюссельдорфской школы (Лессинг, Ахенбах, Кнаусс и др.). Много учебных и благотворительных заведений, библиотека в 50000 т., сады ботанический и зоологический. Железная промышленность, обойное производство, фабр. табака, химических продуктов, кожевенные заводы и пр. В окрестностях разведение овацией в обширных размерах; славится Дюссельдорф, горчица. Большая экспедиционная торговля и судоходство по Рейну. Свободная с 1829 г., гавань Д. – одна из наиболее посещаемых на Рейне. Близ Д. – Дюссельталь, учреждение для покинутых детей. Историческую известность имеет сад Якоби, где философ этого имени принимал Гете, Виланда, Гердера; сад принадлежит теперь обществу художников. Д. стал городом в 1288 г.

Дягиль

Дягиль. Под этим именем подразумевается несколько различных растений из сем. Зонтичных, а именно: Antbriscus разных видов, борщи или борщевики (Heracleum), но чаще всего Angelica. Дягельник, дягель, дяглица, дудел, дудник, дудка (волчья и луговая), подраница (Архангельской) (Angelica Archangelica L.). Корни Д. (radix Angeliceae) употребляются для спиртовой настойки и, в молодости, для варенья, а «беленные» стебли – в пищу, как приправа кушаний; в Англии их едят с честерским сыром. С этою целью белят Д. высоким окачиванием землею во время роста, и срезывают с него побеги в 4 – 6 верш. Не срезанные растения приносят изобильно семена, которые, спадая, густо засевают почву.
С.

Дятлы

Дятлы (Pici) – отряд птиц, прежде причислявшихся к лазающим. Клюв прямой, длинный, долотообразный, без восковицы; язык тонкий и далеко выдвигающийся; кроющие перья крыла коротки; маховых первого порядка 10 (первое мало); два пальца направлены вперед, два назад; когти большие; плюсна покрыта спереди рядом поперечных щитков, сзади сетчатой кожей или длинными роговыми пластинками; рулевых перьев 12, крайние коротки. Подъязычная кость чрезвычайно развита, рога ее окружают череп и доходят до основания клюва; с помощью особых мускулов они далеко выдвигают язык изо рта. Распространены по всему земному шару, кроме Австралии и Мадагаскара; особенно обильны в неотропической и индейской областях (см. геогр. распространение животн.). Всего известно более 350 видов (1891 г.). Почти все – лесные птицы; отлично лазают, по земле движутся неуклюжими прыжками; питаются преимущественно насекомыми; некоторые едят также ягоды и семена. Гнездятся в полостях стволов деревьев; птенцы слабы и неразвиты. Кроме сем. вертишеек и мягкохвостых Д. (Picumnidae), сюда принадлежат настоящие Д. (Picidae) отличающиеся: многогранным, на конце долотообразным, клювом, который редко бывает короче головы (рис. 4); языком, спереди заостренным и снабженным обращенными назад остриями, а в задней части – гибким и цилиндрическим; средней длины крыльями; клиновидным хвостом из очень жестких, на концах растрепанных, перьев. Известно около 300 видов, распространенных там же, где и весь отряд. Все – лесные птицы, лазающие всегда по стволам снизу вверх, подпираясь хвостом; летают низко и обыкновенно на короткие расстояния. Питаются главным образом насекомыми и их личинками, которых добывают, долбя кору и древесину и всасывая в проточенные насекомыми ходы свой необыкновенно подвижный и гибкий язык; некоторые питаются также ягодами и семенами; так, наш большой пестрый Д. очень любит семена хвойных дерев и добывает их, защемляя зрелые шишки в отверстия в стволах деревьев и разбивая их клювом. Дятлы считаются чрезвычайно полезными лесными птицами, хотя некоторые исследователи считают их вредными, преувеличивая значение повреждений деревьев, истребления семян хвойных деревьев и полезных для леса муравьев. Д. – оседлые или кочующие птицы, живущие обыкновенно по одиночке и вне периода размножения лишь иногда собирающиеся в стада. Самец в период спаривания издает своеобразный трещащий звук, барабаня клювом по сухой ветке или сильно ударяя по ней и приставляя к ней затем свой клюв. Гнездятся в полостях, выдолбленных ими самими в стволах деревьев; самка кладет 3 – 8 белых блестящих яиц и насиживает их вместе с самцом; подстилкой для яиц служат щепки. В Петербургской губернии высиживание в мае. В таких же пустотах Д. ночуют. Д. подразделяются на несколько родов. Самый крупный вид – Д. королевский (Picus s. Campephilus principalis, рис. 3), блестящего черного цвета с белыми полосами и красными висками, хохлом на затылке и верхней части шеи у самца; у самки хохол черный; длина равна 55 см. Центральная Америка и южная часть Сев. Америки. У нас водятся: 1) Черный Д. или желна (Picus s. Dryocopus martius) черного цвета; у самца темя и затылок, у самки только затылок красного цвета; длина 48 см. (Европа и Азия до северного склона Гималаев). Предпочитает хвойные леса. 2) Большой пестрый Д. (Picus s. Dendrocopus major); темя, спина, надхвостье и полоски, идущие вниз от углов рта, черные; подхвостье карминно-красное, остальные части и 5 полос на крыльях белые. У самцов затылок красный, у самки черный, у молодых вся верхняя часть головы красная; длина равна 24 см. Вся Европа, Сибирь, Япония. Преимущественно в хвойных лесах. 3) Белоспинный Д. (P. s. D. leuconotus); нижняя часть спины и надхвостье белые; брюхо и подхвостье розово-красные с черными продольными пятнами; плечи черные; на крыле 6 белых полос; самец с красной, самка с черной верхушкой головы; длина 28 см. Северная и северо-восточная Европа и северная Азия. Лиственные леса. 4) Средний пестрый Д. (P. s. D. medius); спина, надхвостье и черные полоски, начинающиеся под ухом, черные; подхвостье и часть брюха розово-красные с черноватыми продольными пятнами; темя карминно-красное (у самца красный цвет простирается дальние), плечи и 6 полос на крыльях белые; длина 21 см. Европа, особенно лиственные леса. У нас встречается лишь в западных губерниях. 5) Малый пестрый Д. (P. s. D. minor); середина спины с черными и белыми полосками; нижняя сторона белая с черными продольными пятнами; крылья с 5 белыми полосками; у самца красное, у самки белое пятно на макушке; длина 16 см. сев. и средняя Европа и Сибирь и северо-восточная Африка; лиственные леса. 6) Трехпалый Д. (Picus s. Apternus s. Picoides tridactyhus); оперение представляет смесь белого и черного цветов; темя у самца желтое, у самки серебристо-белое; три пальца; длина 18 см. Северная и северо-восточная Европа и высокие горы южной и средней и вся Азия до Тянь-Шаня. 7) Зеленый Д. (Picus viridis), сверху яркого оливково-зеленого, снизу желтозеленого цвета; темя, а у самца и пятнышка на черных полосках углов рта красные; длина 31 см. Европа (кроме Испании) и Персия; на востоке становится реже; предпочитает не сплошные леса. 8) Седой Д. (P. canus s. viridicanus); голова серая, лишь у самца красное пятно на лбу; сверху оливково-зеленого, снизу зеленовато-серого цвета; длина 30 см. Водится во всей Европе, кроме Великобритании, и во всей Сибири.
Н. Книпович.


Энциклопедический словарь (Е-Й)

Ф. А. Брокгауз
И. А. Ефрон

  • Словарь Брокгауза и Ефрона, #5

    • Ева
    • Евангелие
    • Евангелическая церковь
    • Евгений Савойский
    • Евмениды
    • Евнух
    • Евпатория
    • Евридика
    • Еврипид
    • Европа
    • Евфрат
    • Евхаристия
    • Егерь
    • Египет Древний
    • Единорог
    • Ежевика
    • Еж
    • Екатерина II
    • Екатерина Арагонская
    • Екатерина Медичи
    • Екатеринбург
    • Ектения
    • Елена
    • Елеопомазание
    • Елизавета
    • Елизавета Петровна
    • Елизавета Феодоровна
    • Елизиум
    • Ель
    • Енотовидная собака
    • Енот
    • Епископ
    • Епитимья
    • Епитрахиль
    • Епифаний Премудрый
    • Епифаний Славинецкий
    • Ересь
    • Ермак Тимофеевич
    • Ермолов (Алексей Петрович)
    • Ермолова (Мария Николаевна)
    • Ерш
    • Ершов Петр Павлович
    • Есипова Анна Николаевна
    • Ессеи
    • Ессентуки
    • Естествознание
    • Ефрем Сирин
    • Ехидна
    • Жабры
    • Жабы
    • Жаворонки
    • Жакерия
    • Жаккард
    • Жалованные грамоты
    • Жандармы
    • Жанна д'Арк
    • Жанр
    • Жасмин
    • Жвачные
    • Желатин
    • Железноводск
    • Железное дерево
    • Железные руды
    • Железы
    • Желтая горячка
    • Желтое море
    • Желтуха
    • Желудок
    • Желчные камни
    • Желчный пузырь
    • Желчь
    • Жень-Шень
    • Жерех
    • Жерико
    • Жерлянка
    • Жертвенник
    • Жесть
    • Живокость
    • Живопись
    • Животное
    • Жига
    • Жирафа
    • Жирондисты
    • Жиры
    • Жития святых
    • Житомир
    • Жмыхи
    • Жокей
    • Жонглер
    • Жрецы
    • Жужелицы
    • Жуковский Василий Андреевич
    • Жуковский Николай Егорович
    • Журавли
    • Завет
    • Загадка
    • Заем
    • Заикание
    • Зайцы
    • Заказник
    • Закон Божий
    • Закопане
    • Залив
    • Залог
    • Заложник
    • Зальцбург
    • Замбезе
    • Замок
    • Замша
    • Занзибар
    • Занзибар
    • Западники
    • Зародыш
    • Зародыш
    • Зародыш
    • Засуха
    • Захаров
    • Захарьин
    • Защита
    • Звание
    • Звезда
    • Звенигород
    • Зверобой
    • Звук
    • Зебра
    • Зевксид
    • Зевс
    • Землеройки
    • Земляника
    • Земноводные
    • Зенон
    • Зеркало
    • Зефир
    • Зигфрид
    • Зимний дворец
    • Зимородки
    • Зинин Николай Николаевич
    • Злаки
    • Зло
    • Змеи
    • Знак офицерский
    • Знамя
    • Знание
    • Знахари
    • Зоб
    • Зодиак
    • Золотая орда
    • Золотая рыбка
    • Золотое руно
    • Золотой век
    • Золотуха
    • Зонтичные
    • Зоотехния
    • Зрительные трубы
    • Зубатка
    • Зубр
    • Зубы
    • Зуппе
    • Зяблик
    • Ибисовые
    • Ибис
    • Иблис
    • Ибн-Фодлан
    • Ибн-Хальдун
    • Ибсен
    • Иван-да-Марья
    • Иванов Александр Андреевич
    • Иваново-Вознесенск
    • Иволги
    • Иглокожие
    • Игнатий
    • Игнипунктура
    • Игорь Рюрикович
    • Игры
    • Игрушечное производство
    • Игуаны
    • Игумен
    • Идеал
    • Идеализм
    • Идеология
    • Идея
    • Идиллия
    • Идиом
    • Идиотизм
    • Идриси
    • Известняки
    • Издержки производства
    • Изида
    • Измаил
    • Измерения
    • Изо
    • Изоляторы
    • Изомерия
    • Изотропность
    • Израиль
    • Израильское царство
    • Иисус Христос
    • Икар
    • Иконы
    • Иконоборство
    • Иконография
    • Иконописание
    • Иконостас
    • Икра
    • Иктин
    • Иларион
    • Илион
    • Иллюстрация
    • Ильм
    • Имам
    • Имманентность
    • Иммиграция
    • Иммунитет
    • Империал
    • Импотенция
    • Импресарио
    • Импрессионизм
    • Импровизаторы
    • Импульс нервный
    • Импульс в физике
    • Имущество
    • Инвалидность
    • Инвариант
    • Ингаляция
    • Ингредиент
    • Инд
    • Индейки
    • Индекс
    • Индивидуализм
    • Индивидуальность
    • Индий
    • Индифферентизм
    • Индокитай
    • Индостан
    • Индукция
    • Индульгенция
    • Индустриальное
    • Инициал
    • Инквизиция
    • Инки
    • Инкрустация
    • Инкунабулы
    • Инсбрук
    • Инсинуация
    • Инспирация
    • Инстанция
    • Инстинкт
    • Институт
    • Инсульт
    • Интарсия
    • Интеграция
    • Интенция
    • Интервал
    • Интерес
    • Интерлюдия
    • Интермедия
    • Интонация
    • Интродукция
    • Интуиция
    • Инфлюэнца
    • Инфyзoрии
    • Ипатьевский монастырь
    • Ипостась
    • Ипотека
    • Ипохондрия
    • Ипполит
    • Ипсиланти
    • Ирасек
    • Ирвинг
    • Ирвинг
    • Иридий
    • Иркутск
    • Ирод
    • Иррационализм
    • Исаак
    • Исайя
    • Иск
    • Исковое прошение.
    • Искупление рода человеческого
    • Ислам
    • Исландские саги
    • Испанский язык
    • Испанское наследство
    • Исповедник
    • Исполнительное
    • Иссык-куль
    • Истец
    • Истина
    • Истомина Евдокия Ильинична
    • Историческая школа права
    • Иттрий
    • Иуда Искариот
    • Иудейское царство
    • Ифигения
    • Ихтиоз
    • Ихтиология
    • Ишемическая болезнь
    • Июль
    • Июнь
    • Йога
    • Йокай
    • Йокохама
    • Йорк

    Ева

    Ева – праматерь человеческого рода, жена Адама. Евр. название ее Chavvah, что значит «жизнь», так как она именно послужила источником жизни для всего человечества. Она была сотворена из ребра Адама, это означает ее органическую духовную близость к мужу, для которого она служит соответствием и дополнением, являясь его «помощницей». Подтверждение этого повествования можно найти в арабской поговорке: «ты мое ребро», означающей теснейшую дружбу и сообщество. Поддавшись искушению змия, Е. первая вкусила запрещенного плода. В дальнейшей библейской истории об Е. совсем не упоминается. В Нов. Зав. о ней говорится только как о виновнице грехопадения человечества (2 Кор. XI, 3; 1 Тим. II, 13). Позднее у Иудеев ходило немало легендарных сказаний об Е., а у гностиков было даже особое «Евангелие от Евы».
    А. Д.

    Евангелие

    Евангелие – общее название для первых четырех книг новозаветной части Библии (здесь имеются только в виду Евангелия канонические). Слово «евангелие» происходит от греческого euaggelion – добрая весть, благовествование, и прилагается к этим книгам потому, что в них излагается «добрая весть» о жизни и учении Христа, явившегося для спасения человечества. В своей совокупности они, сообразно с их числом, называются Четвероевангелием. Из четырех Е. первые три обыкновенно называются синоптическими (Е. от Матфея, Марка и Луки) – от греческого слова синопсис, соответствующего лат. conspectus. Это название дано им потому, что они весьма близки между собою по плану и по содержанию, которое легко может быть расположено в соответствующих таблицах. Термин этот не древнее XVI века (впервые встреч. у Георгия Сигелия в его «Sinopsis historiae Jes. Christi», 1585 г.). В каждом из синоптических Е. есть, однако, и особенности; экзегетика выработала даже числовую формулу, определяющую их сходство и отличие. Если, по этой формуле, все содержание отдельных Евангелий (включая и четвертое) определить числом 100, то получаются следующие цифры: у Матфея 58 % сходного с другими содержания и 42 отличного от других; у Марка 93 % сход. и 7 отличн.; у Луки – 41 и 59, у Иоанна – 8 и 92. Вычислено еще, что все количество стихов, общих всем синоптикам, восходит до 350; затем у Матфея 350 стихов ему исключительно свойственных, у Марка – 68, у Луки – 541. Сходства главным образом замечаются в передаче изречений Христа, разности – в повествовательной части. У Матфея повествование занимает около 1/4 всего Е., у Марка 1/2, у Луки 1/3. Когда Матфей и Лука в своих Евангелиях буквально сходятся между собою, с ними всегда согласуется и Марк; сходство между Лукой и Марком гораздо ближе, чем между Лукой и Матфеем; когда у Марка имеются дополнительные черты, они обыкновенно бывают и у Луки, чего нельзя сказать о чертах, встречающихся только у Матфея, и, наконец, в тех случаях, где ничего не сообщает Марк, св. Лука часто отличается от Матфея.
    Время происхождения Е. не может быть определено с безусловною точностью, но должно быть отнесено ко второй половине первого века. Первыми новозаветными книгами несомненно были послания апостолов, вызванные необходимостью поучения новооснованных христианских общин; но скоро явилась потребность и в книгах, в которых подробно излагалась бы история земной жизни Иисуса Христа. Отрицательная критика школы Баура сделала попытку отнести происхождение Е. к концу II века, с целью подорвать их историческую достоверность; но уже ученики Баура (Целлер, Фолькмар, Гильгенфельд) допускают большую древность Е. В ее пользу говорят новейшие открытия в области древней патристической литературы. Можно полагать, что Матфей написал свое Е. около 50 – 60 гг. по Р. Х., Марк и Лука – несколько лет спустя и во всяком случай ранее разрушения Иерусалима, т. е. раньше 70 г., а Иоанн – в конце I века, в преклонном возрасте. Язык, на котором написаны Е., греческий, не классический, а так называемый александрийский, наиболее в то время распространенный. Написанные на нем книги могли быть свободно читаемы самыми разноплеменными народами – от берегов Атлант. океана до Евфрата и далее; знание его считалось необходимою принадлежностью образования у всех народов, входивших в состав Римской империи. Из авторов Е. Матфей и Иоанн были апостолами и очевидцами служения Христа; другие двое были тем, что Блаж. Иероним наз. «мужами апостольскими». Св. Марк, по всей вероятности, был даже очевидцем служения Христа в последний период Его жизни; в церкви от глубокой древности сохранялось предание, что его Е. носит на себе следы непосредственного влияния со стороны ап. Петра. Лука прямо заявляет, что он не был очевидцем служения Христа (хотя, по преданию, принадлежал к числу 70 учеников); но он воспользовался теми записями, которые уже существовали до него касательно жизни и учения Христа. Кроме того, он, как ближайший последователь ап. Павла, ясно изобразил в своем Е. воззрения этого величайшего из апостолов. Таким образом Е. в сущности происходят от четырех великих апостолов: Матфея, Петра, Павла и Иоанна. Насколько авторы Е. находились в зависимости от прежде существующих записей о жизни и деятельности Христа – этот трудный вопрос породил множество теорий, часто противоречивых. Что такие записи существовали, об этом прямо свидетельствует Лука во введении к своему Е. («Как уже многие начали составлять повествования» и пр.). Весьма вероятно, что уже в первые дни христианской церкви среди христиан обращался целый круг авторитетных устных преданий, которые, под руководством апостолов, как очевидцев самых событий, стремились получить твердо установившуюся форму. Изустно передаваемый сказания вскоре, поэтому, занесены были некоторыми из учеников в письмена; такие записи естественно могли послужить первичными материалами и источниками для тех «многих, которые начали составлять повествования», и наиболее достоверные сведения из них могли, затем, войти и в самые Е. Что евангелисты не находились в безусловной зависимости от предшествовавших им записей и повествований, об этом ясно свидетельствует то великое различие, какое существует между синоптическими Е. и Е. Иоанна. Синоптики повествуют почти исключительно о деятельности Христа в Галилее, Иоанн – о деятельности Его в Иудее. Синоптики главным образом повествуют о чудесах, притчах и внешних событиях в Его жизни, а Иоанн ведет рассуждение о глубочайшем ее смысле. Вообще Е. Иоанна отличается большею духовностью и, так сказать, идеальностью, которая и дала повод критикам к предположению, что оно дает не историю, а аллегорию жизни Христа. При всем различии между Е., они чужды противоречий; при внимательном рассмотрении можно найти ясные признаки согласия между синоптиками и Иоанном, даже в изложении фактов внешней жизни Христа. Иоанн мало рассказывает о галилейском служении Иисуса Христа, но он несомненно знает о неоднократном продолжительном пребывании Его в Галилее; синоптики ничего не рассказывают о ранней деятельности Иисуса Христа в Иудее и Иерусалиме, но намеки на эту деятельность часто встречаются и у них. Так, и по их свидетельству у Христа там были друзья, ученики и приверженцы, напр. владелец горницы, где происходила тайная вечеря, и Иосиф Аримафейский. Особенно большое значение в этом отношении имеют известные слова: «Иерусалим, Иерусалим! Как часто хотел Я собрать твоих детей, как курица собирает своих птенцов», – выражение, которое, очевидно предполагает многократное или долгое пребывание Христа в Иерусалиме. Синоптики, правда, не рассказывают о таком великом чуде, как воскрешение Лазаря, но Лука хорошо знаком с сестрами его в Вифании, и в немногих чертах изображенный им характер этих сестер согласуется с тем, что рассказывает Иоанн об образе действий их по случаю смерти брата. Многие изречения, приводимые Иоанном, ясно напоминают собою беседы Христа, приводимые синоптиками. Так известное изречение, приводимое Матфеем: «Все предано Мне Отцом Моим» (XI, 27) – весьма близко к тем, которыми преисполнено Е. Иоанна. Правда, беседы Христа у синоптиков носят в общем иной характер, чем у Иоанна: там они популярны, ясны и состоят из наглядных притч и пояснительных примеров, а у Иоанна – глубоки, таинственны, часто трудны для понимания, как будто и говорились не для толпы, а для более тесного круга слушателей. Но одно не исключается другим; различные способы речи могли вызываться различными условиями и обстоятельствами. Как у синоптиков, так и у Иоанна Христос изображается окруженным народными толпами; трудно было бы понять, как Он мог своим словом увлекать толпу, если бы говорил только так, как это изображается у Иоанна. С другой стороны, и вся полнота знания о Христе, как Богочеловеке, появляющаяся в христианской церкви с самых древних времен, была бы непонятна, если бы Христос не говорил возвышенно-таинственных бесед, какие излагаются у Иоанна. Если синоптики выставляют более человеческую сторону в Христе, изображая Его как к Сына Человеческого, сына Давидова, а Иоанн, напротив, выдвигает божественную сторону и выставляет Его как Сына Божия, то это еще не значить, что у синоптиков отсутствует божественная сторона, или у Иоанна – человеческая. Сын Человеческий есть также и у синоптиков Сын Божий, которому дана всякая власть на небе и на земле. Сын Божий у Иоанна есть также и истинный человек, который идет на брачный пир, дружески беседует с Марфой и Марией и плачет у гроба своего друга Лазаря. Синоптики и Иоанн, таким образом, дополняют друг друга и только в своей совокупности дают совершеннейший образ Христа, каким Он воспринят и проповедуется церковью. Древние христианские писатели сравнивали Четвероевангелие с рекой, которая, выходя из Эдема для орошения насажденного Богом рая, разделялась на четыре реки, протекавшие по странам, изобиловавшим всякими драгоценными камнями и металлами. Еще более обычным символом для четырех Е. была таинственная колесница, которую пророк Иезекииль видел при р. Ховаре (I, 5 – 26) и которая состоит из четырех четырелицых существ, напоминающих собою человека, льва, тельца и орла. Эти существа, взятые в отдельности, сделались эмблемами для евангелистов: христианское искусство, начиная с V в., изображает Матфея с человеком или ангелом, Марка со львом, Луку с тельцом, Иоанна с орлом. Причиной такого сочетания было то соображение, что Матфей в своем Е. выдвигает особенно человеческий и мессианский характер Христа, Марк изображает Его всемогущество и царственность, Лука говорит о Его первосвященстве (с которым связывалось жертвоприношение тельцов), а Иоанн, по словам блаж. Августина, «как орел парит над облаками человеческой немощности».
    Самым ранним из Е. признается Е. от Матфея. Автор его, ап. Матфей, был сборщиком податей и пошлин, и следов. должен был уметь читать и писать. Свое Е. он, по преданию, написал на еврейском языке, так как предназначал его в поучение своим единоплеменникам, в особенности книжникам. Еврейский подлинник вскоре был переведен на греческий язык, и этот перевод и дошел до нас. Сообразно с назначением Е., в нем доказывается обращенным Иудеям, что Иисус и есть Мессия, Которого они ожидали. Следя за событиями земной жизни Христа, Матфей при каждом случай отмечает, как то или другое из них находится в теснейшем соотношении с ветхозаветными пророчествами. Отсюда постоянные повторения: «сие произошло, да сбудется реченное Господом чрез пророка, который говорит» то-то и то-то (I, 22; II, 15, 23 и др.). Всех ссылок на Ветхий Завет у Матфея не менее 65: в 43 случаях делается буквальная выписка, а в остальных – лишь указание на общий смысл. Е. от Матфея состоит из 28 глав, начинается изложением родословия Христа от Авраама и оканчивается прощальною беседою Спасителя с апостолами перед вознесением, когда Он повелел им идти с проповедью о христианстве по всем народами, обещая пребывать с ними «во все дни до скончания века».
    Второе Е. написано св. Марком, который в юности носил двойное имя – Иоанна Марка, причем последнее имя, как довольно употребительное у римлян, впоследствии заменило первое. Слушатели ап. Петра желали получить письменное изложение его учения. В ответ на эту просьбу Марк изложил все, что слышал от ап. Петра о земной жизни И. Христа, в форме чрезвычайно наглядной и живописной. Е. свое Марк, по-видимому, предназначал для язычников. В нем редко делаются ссылки на Ветхий Завет, но зато часто объясняются различные иудейские обычаи, как ядение опресноков в праздник пасхи, омовение рук и сосудов. Е. написано Марком или в Риме, или в Александрии. В нем изображается по преимуществу время торжественного служения Мессии, когда Он победоносно выступал против греха и злобы мира сего. Е. Марка состоит из 16 глав, начинается явлением Иоанна Крестителя и оканчивается сообщением, как после вознесения Христа апостолы пошли проповедовать учение Христово. В нем одном только, между прочим, рассказывается эпизод о неизвестном юноше, который в ночь взятия Христа воинами, выбежал на улицу в одном одеяле, и когда один из воинов схватил его за одеяло, то, вырываясь из рук воина, он оставил одеяло в его руках, и убежал совершенно нагой (XV, 51, 52). По преданию, этот юноша и был сам св. Марк.
    Третье Е. написано св. Лукой (Лука – сокращ. форма от Лукан или Луцилий), сотрудником апостола Павла во время его миссион. путешествий. Во время этих путешествий он научился понимать учение апостола, как глубокое воспроизведение и истолкование учения Христова в его разнообразных приложениях. Это и послужило для него побуждением написать Е., которое он в частности предназначал для некоего «достопочт. Феофила», очевидно пользовавшегося большим уважением в церкви и желавшего «узнать твердое основание этого учения, в котором был наставлен». До этого времени уже были в обращении первые два Е., а также и другие отрывочные записи «о совершенно известных событиях»; но св. Лука хотел, «по тщательном исследовании всего сначала, по порядку описать» достопочтенному Феофилу земную жизнь Христа, насколько он знал о ней от «очевидцев и служителей Слова» (I, 1 – 4). Так как Феофил, по предположению, был из язычников, то и все Е. Луки написано для христиан из язычников. Поэтому родословие Христа в нем ведется не от Авраама только, как в Е. Матвея, а от Адама, как родоначальника всех людей. Жизнь Христа у него излагается преимущественно с историч. стороны, и рассказ отличается обстоятельностью, особенно в первых главах, где излагаются события, предшествовавшие рождению Христа и его сопровождавшие. Е. состоит из 24 глав и заканчивается повествованием о вознесении Христа на небо.
    Четвертое Е. написано в Эфесе «возлюбленным учеником» И. Христа, Иоанном, который, по высоте своего учения о Боге-Слове, получил почетное название Богослова. После разрушения Иерусалима Эфес сделался средоточием христианской церкви на востоке; вместе с тем он был вообще центром умственной жизни востока, так как здесь сталкивались представители как греческой, так и восточной мысли. Там учил и первый ересиарх, Керинф, который искажал христианство привнесением в него греко-восточных элементов, заимствованных им из Александрии. При таких обстоятельствах особенно необходимо было для церкви иметь руководство в вере, обеспечивающее от заблуждений. Имея в лице апостола Иоанна одного из ближайших свидетелей и очевидцев «служения Слова», христиане Эфеса стали просить его, чтобы он описал им земную жизнь Христа Спасителя. Когда они принесли Иоанну книги первых трех евангелистов, то он похвалил их за истинность и правдивость повествования, но нашел, что в них много опущено весьма важного. При повествовании о Христе, пришедшем во плоти, необходимо говорить о Его Божестве, так как иначе люди с течением времени начнут судить и думать о Христе лишь по тому, каким Он являлся в земной жизни. Е. Иоанна начинается, поэтому, не с изложения человеческой стороны в жизни Христа, а именно божественной стороны – с указания на то, что воплотившийся Христос есть Слово изначальное, то самое, которое, «в начале было у Бога и само было Бог», тот Логос, чрез который произошло все существующее. Такое указание на Божество и предвечное бытие Христа необходимо было также в виду распространявшихся Керинфом лжеучений касательно Иисуса, которого он считал лишь простым человеком, принявшим на себя божество только временно, в период от крещения до страданий, а также в виду александрийского умозрения о разуме и слове (Логосе), в их приложении к отношению между Богом и Его Словом изначальным. Дополняя синоптиков, св. Иоанн описывает преимущественно деятельность Христа в Иудее, подробно рассказывая о посещении Христом Иерусалима по большим праздникам вместе с другими паломниками. Е. от Иоанна состоит из 21 главы и заканчивается свидетельством самого автора, что «истинно свидетельство его».
    Литература предмета чрезвычайно обширна; здесь достаточно указать только наиболее выдающиеся сочинения, в особенности те, которые послужили поворотными пунктами в развитии вопроса о происхождении Е. Вопрос этот получил научную постановку в XVIII в., когда исследователи, не довольствуясь традиционным взглядом, впервые отнеслись к нему критически. Вместо принятого воззрения, по которому первым по времени Е. признавалось Е. Матфея, явились исследователи, признававшие таковым Е. Луки (Вальх, Гаренберт, Макнайт и др.). Но эта теория настолько не соответствовала очевидным данным, что скоро старшинство было перенесено на Е. Марка (Storr, «Ueber den Zweck der evang. Gesch. des Joh.», Тюбинг., 1786, а также «De font. evang. Matth. et Luc.» 1794), и весь интерес затем сосредоточился на вопросе: считать ли это Е. источником, или извлечением по отношению к первым двум. Грисбах (в своем «Comm. qua Marci evang., etc.» Иена, 1789) дал перевес последнему воззрению. Этот вопрос на время отодвинут был новой теорией Эйхгорна (в его «Einleit. in d. N. Т.» 1804), который источником для всех синоптических Е. признавал особое краткое сочинение на арамейском языке. Хотя эта теория не имеет никаких исторических оснований и есть дело чистого умозрения, однако она нашла горячих поборников в лице Грау, («Neuer Versuch etc.» 1812), Циглера и др. В своей решительной форме теория Эйхгорна, однако, продержалась недолго, и критика опять занялась вопросом о старшинстве одного из начальных Е.; опять многие исследователи остановились на Марке, как самом древнем евангелисте (Knobel, «De evang. Marci origine», Бресл., 1831; Reuss, «Gesch. d. H. Schrift», 1843 и др.). Затем выступила тюбингенская школа, с своей резко обозначенной теорией о позднем происхождении Е. (Baur, «Krit. Untersuch. ubег die kanon Ev.», Тюб., 1847), и эта теория надолго заняла собою умы исследователей, пока сознание ее несостоятельности не выдвинуло опять на сцену прежние вопросы о первоисточнике, который по-прежнему стали видеть в Е. Марка, хотя более утонченная критика нашла возможным различать наличного Марка от особого Urmarcus, который послужил источником для самого Марка (Вейсс, Гольцман, Шенкель и др.). В конце концов критика едва ли не начинает вновь склоняться к тому традиционному взгляду, от которого она усиливалась освободиться. См. I. F. Bleek, «Einleitung in die H. Schrift» (ч. II, изд. 4, 1886); В. Weiss, «Lehrbuch der Einleitung in d. N. Т.» (2 изд. 1889) и др. В русской литературе: арх. Михаила, «Введение в новоз. книги» (перевод сочин. Герике, М., 1864); его же, «О Е. и евангельской истории» (изд. 2-е, М., 1870) и др. Лучший свод содержания четырех Е. в одно связное повествование см. у преосв. Феофана, в его труде: «Евангельская история о Боге Сыне и пр.» (М., 1885).
    А. Лопухин.

    Евангелическая церковь

    Евангелическая церковь. В начале XIX в., под влиянием реакции в сторону религиозного чувства и против рационализма, в Германии возникла мысль о восстановлении церковной организации первых времен протестантства, с объединением в одно целое не только разных партий в лютеранстве, но и реформатов, последователей Кальвина и Цвингли, под именем церкви евангелической (Evangelische Kirche). Эта мысль нашла себе сильных поборников в лице нескольких знаменитых богословов (Шлейермахера, де Ветте и др.), а главное – в лице короля прусского, Фридриха Вильгельма III. В 1817 г., в трехсотлетнюю годовщину реформации, в разных местах Германии, особенно в Пруссии, последовало соединение лютеран с реформатами, под именем протестантской унии. Несмотря, однако, на авторитет верховной власти и на усилия суперинтендентов и консисторий, это направление не нашло себе общего признания. В силу основного принципа протестантства – принципа свободы исследования веры, – в недрах Е. церкви не прекращалась и не прекращается борьба различных взглядов на источники и состав церковного учения. Ортодоксы настаивают на важности различий между лютеранством и реформатством, особенно в учении о таинствах вообще и в частности о евхаристии, а также на необходимости внешнего авторитета, общеобязательного для верующих, причем одни («старолютеране») довольствуются авторитетом символических книг первой эпохи лютеранства, другие («новолютеране») учат о необходимости, кроме того, авторитета церкви и пастырей. Главными сторонниками эта партия имеет деревенских пасторов. Она отличается примирительным направлением по отношению к католичеству и старается над проповедью церковною возвысить внешний культ и таинства. Прямую противоположность ортодоксам составляют свободно-мыслящие богословы, или так называемые субъективисты, представители спекулятивного богословия, девиз которых – возможно большее сближение с современною наукою, безусловная самостоятельность в религиозных воззрениях. Несмотря, однако, на блестящие успехи научного богословия в Германии, господствующую партию в Е. церкви образуют доселе приверженцы унии и т. н. посредствующего богословия, которые домогаются объединения лютеран с реформатами, то под условием полного отрицания отдельных символов каждого из этих исповеданий, на одинаково для всех авторитетной почве учения чисто евангельского, то с сохранением этих символов, в смысле полного единения лишь в богослужении и жизни. После 1848 г. уния подверглась было гонению со стороны прусского правительства; но затем в 1855 и 1857 гг. были разрешены «собрания евангелических христиан Германии и других стран», на которых присутствовали не только лютеране, но и реформаты всех протестантских стран, и даже свободно-мыслящие. На сторону св. унии стали высшее церковное управление Голландии, многочисленные протестанты Франции (с Фр. Моно во главе) и Швейцарии (Мерль д'Обинье), так называемый евангелический союз в Англии. Большое содействие унионистам в евангелической церкви оказал так называемый протестантской союз, основанный 20 сент. 1863 г. и имеющий задачей защиту протестантства, но протестантства обновленного, приведенного в согласие с идеями Евангелия, а также с просветительными началами современной образованности. Он отрицает все вероучительные формулы и символические книги, как изобретения человеческие, без нужды стесняющие благочестие и богословскую науку, и требует, чтобы евангелическая церковь была Евангельскою, т. е. чтобы единственным ее основанием и предметом ее веры были лицо, дело и учение Иисуса Христа, и осуществление этого учения в жизни. Другою силою, поддерживающею унионистскую партию в евангелической церкви, служит союз Густава Адольфа. Что касается по организации Е. церкви в Пруссии, то в 1850 г. был учрежден «верховный совет евангелической церкви» (Evangelischer Ober-Kirchen-Rath), состоящий из десяти членов (семи духовных лиц и трех мирян). Одним из первых дед этого совета был проект учреждения синодов – окружных (Kreis-Synoden), провинциальных и генерального, целью которых было ослабить силу консисторий и суперинтендентов и сделать Е. церковь вполне народною. Осуществление этих проектов замедлилось на долгое время, по причине почти общего ропота пасторов и консисторий, опасавшихся ограничения их господства над приходами. Только благодаря помощи «протест. союза» проекты окружных и провинциальных синодов были, в 1873 г., утверждены королем (текст их см. в «Прав. Обозр.» 1868 г.). Пользуясь содействием «Союза» и, во многом ему сочувствуя, «Совет» отказывался, однако, от полной солидарности с ним, и, сдерживая ортодоксальную ревность консисторий, в то же время (в 1867 г.) высказывался за авторитет символических книг. Такая постановка дела не удовлетворила большинства членов Е. церкви. Шенкель, главный вождь унионистов, заявил, что уния возможна только под условием отрешения от всех частных вероисповедных признаков. С другой стороны, напр., все ганноверское духовенство было против Унии в каком бы то ни было виде. На многочисленных съездах и конференциях (1870 – 1880) постановлялись самые разнообразные решения, расходившиеся иногда с формулированными церковным советом воззрениями церкви. Как бы в ответ на это, церковный совет решительно отверг право даже окружных синодов обсуждать вопросы церковного учения. В 1875 г. король прусский утвердил уложение о генеральном синоде Е. церкви, составляющем довершение нового устройства Е. церкви. Он состоит из 150 членов, избранных провинциальными синодами, из шести членов от богословских факультетов шести университетов, из генерал-суперинтендантов и 30 членов, назначенных вороною. Одна треть членов состоит из духовных должностных лиц, другая треть – из светских лиц, принадлежащих к провинциальным синодам или общинным церковным советам. Все избранные должны иметь не менее 30 лет. Генеральный синод охраняет, вместе с правительством, церковь и ее единство, содействует развитию ее учреждений, соединяет учительское сословие и общины для совокупной деятельности в устроении церкви и в делах ее благотворительности, полагает границы провинциальной церковной самостоятельности и защищает ее в этих границах, содействует общению между прусскою церковью и другими частями евангельской церкви. Законы церковные, предлагаемые генеральным синодом, представляются на рассмотрение короля, который утверждает их не прежде, как по заявлении министра исповеданий, что с государственной точки зрения против них не может быть возражений. Генеральный синод имеет контроль над фондами и доходами, которыми управляет верховный церковный совет, и постановляет определения относительно введения и отмены сборов. Он созывается в обыкновенные собрания чрез каждые шесть лет, а в чрезвычайные – во всякое время, по определению короля, от которого зависит и продолжительность собрания. Выбор синодального представительства и синодального совета производится генеральным синодом каждые 6 лет. Первое состоит из президента, вице-президента и пяти асессоров и составляет самостоятельную коллегию, заменяющую синод в промежутки между его сессиями, подготовляющую и применяющую его решения. Синодальный совет ежегодно созывается в Берлине, чтобы вместе с церковным советом рассуждать о делах церкви; он состоит из 17 членов, избираемых по три или по два от всех провинций.
    – Этим положением далеко не все остались довольны. Многие находили, что все осталось по-прежнему, так как министр, чрез которого делаются доклады королю, имеет право и не представлять доклада; другим не нравилось установленное новым порядком участие мирян в церковных делах; ортодоксам вообще новый порядок казался слишком либеральным. Положение 1876 г. о генеральном евангелическом синоде, с подведомственными ему учреждениями, составляет, однако, и теперь основание устройства Е. церкви. См. Nippold, «Handbuch der neuesten Kirchengeschichte seit der Restauration von 1814» (1867); "Schwarz, «Zur Geschichte der neuesten Theologie» (1856); Hundeshagen, «Der deutsche Protestantismus» (1854); Jorg, «Neueste Geschichte des Protestantismus» (1858); И. Осинин, «Письма о церк. состоянии Запада» («Христ. Чтение», 1862 и 1865 гг.); Кустодиев, «О совр. сост. церков. жизни за границей» («Христ. Чтение», 1870 г.) Н. Марков, «Приход в Е. церкви Пруссии» (в журнале «Странник» 1887 г.). Повременные известия о церковной жизни в Германии см. в хронике журнала: «Чтения в Московск. обществе любителей духовного просвещения» за 1863 – 88 гг.
    Н. Б.

    Евгений Савойский

    Евгений Савойский, принц кариньянский, маркграф Салуццо, австр. генералиссимус (1663 – 1736), младший сын принца Е. Морица Савойского. Оскорбленный отказом Людовика XIV дать ему полк, он оставил Францию, поступил волонтером в австр. войско и во время нашествия Кара Мустафы (1683) на Вену приобрел большую славу. В 1690 г. он был назначен командующим австр. войсками в Италии и соединился с герцогом савойским Виктором-Амедеем. Последний, вопреки советам Е., вступил с французами в бой при Стаффарде, был разбит, и только храбрость и распорядительность Е. спасли союзные войска от окончательной гибели. В 1691 г. Е. принудил маршала Катина снять осаду кр. Кони; в 1691 г., с авангардом армии герцога савойского, вторгся в Дофинэ и овладел несколькими крепостями. В 1697 г. он одержал блистательную победу над турками при Зенте, способствовавшую заключению, в 1699 г., выгодного для Австрии Карловицкого мира. В 1701 г., назначенный главнокомандующим в Италии, он совершил трудный переход через Тридентские Альпы и, после побед при Капри и Киари, занял Ломбардию до р. Олио. Кампанию 1702 г. он начал внезапным нападением на Кремону, причем был взят в план маршал Виллеруа; затем весьма искусно оборонялся против превосходных сил маршала Вандома. Назначенный президентом гофкригсрата, Е. принял ряд мер, спасших Австрию от величайшей опасности, в которую поставили ее восстание венгерцев и успехи французов в Баварии. В 1704 г., вместе с герцогом Мальборо, Е. одержал победу при Гохштедте, которая повела к отпадению Баварии от союза с Людовиком XIV. В 1705 г. Е. был послан в Испанию, где остановил успехи Вандома, а в 1706 г. одержал победу под Турином, заставившую французов очистить Италию. В 1707 г. он вторгся в Прованс и осаждал Тулон, но безуспешно; в 1708 г., вместе с Мальборо, разбил Вандома при Уденарде и взял Лилль, а в 1709 г. нанес Виллеруа поражение при Мальплаке. В 1712 г. Е. был разбит при Денеке и в 1714 г. подписал Раштадтский мир. В 1716 г он разбил турок при Петервардейне и взял Темешвар, а в следующем году одержал решительную победу под Белградом. Эти победы нанесли сильный удар могуществу турок в Европе и привели к заключению Пассаровицкого мира. До 1724 г. он был штатгальтером в австр. Нидерландах. Карл VI относился к Е. не с таким доверием, как Леопольд I и Иосиф I; враждебная ему партия при дворе усилилась, но все же его влияние чувствовалось при решении всех важных государств. вопросов. В роли главнокомандующего Е. появился еще раз; в войне за польское наследство (1734 – 35), но скоро был отозван. Отличительные черты принца Е., как полководца – смелость и решительность, основанная на глубоком понимании противников и данной обстановки, неистощимость в приискании средств для осуществления намеченных планов, хладнокровие в самые критические минуты и уменье привязать к себе сердца солдат. Ему поставлен памятник в Вене. «Feldzuge des Prinzen Eugen von Savoyen» (Вена 1876 – 83); кн. Голицын, «Великие полководцы истории» (СПб. 1875); Kausler, «Das Leben des Prinzen Eugen v. Savoyen» (Фрейб. 1838 – 39).

    Евмениды

    Евмениды (EumenideV, подразум. Jeai) – милостивые, благожелательные (богини) – одно из названий женских божеств, наиболее известных под именем эринний, у римлян фурий, что значит гневные, яростные, богини мстительницы; именуются также величавыми (Potniai), досточтимыми (Semnai). По Гесиоду, Е. – дочери земли, оплодотворенной каплями крови старейшего божества Урана, оскопленного сыном его, Кроном. Это – объяснительный миф позднейшего происхождения, приурочивающий родословную Е. к первому в мире насилию против родителя. По Эсхилу, Е. – дочери Ночи; Софокл называет их детьми мрака и земли. В мифах, к ним относящихся, Е. – земные божества, находящиеся в теснейшей связи с исконными правилами и устоями человеческого общежития. Они неусыпно наблюдают за тем, чтобы от века установленные отношения между старшими и младшими, родителями и детьми, богатыми и бедными, благоденствующими и несчастными и т.п. не были нарушаемы к выгоде одной стороны на счет другой. Есть Эриннии отца, матери, родителей, также детей, нищих, т. е. всякого, кто обижен и чья обида вопиет о мщении. Воплям и проклятиям жертвы внемлют богини и преследуют виновного без устали и пощады, не только на земле, но и в преисподней, после смерти, пока мера мщения не исполнится. Уже в Илиаде богини-мстительницы живут в преисподней. «Бродящими во мраке», где гнездятся преступления, «жестокими», «свирепыми», «гибельными» называются они у Гомера. Одна из Е. носит имя Мегеры. В рисунках на вазах Е. неоднократно изображаются в роли наказующих божеств в преисподней. Наружный вид богинь, свирепых, кровожадных и беспощадных, внушал жертвам ужас и отвращение. Старые, седые, со злобным кровавым взором, со змеями в волосах, Е. или лают как собаки, или ревут как разъяренные быки; змеи обвивают их туловище, ползут по плечам, или в руках богинь шипят и с открытою пастью тянутся к жертве; иногда Е. изображаются с бичом в руке, с факелом, освещающим путь в погоне за виновным. Пифия в ужасе бежит из святилища Аполлона при виде Е., расположившихся у жертвенника. Аполлон гонит их из своего храма туда, где виновных казнят, где раздаются стоны измученных преступников. Не одною смертью карают богини: с момента совершения преступления они неотступно преследуют виновного, причиняя ему мучительнейшие страдания, физические и душевные, даже за гробом. Кровь убитой матери еще не засохла на руках убийцы – а Орест испытывает уже терзания совести, и надвигающиеся «свирепые собаки матери» повергают его в невыразимый ужас. Е. – божества «быстрые», «многорукие», «многоногие», «с медными ногами» и т. п. По словам Гераклита, Е. зорко следят за тем, чтобы и во внешней природе все оставалось в своих границах. Е. карают клятвопреступление и всякое нарушение положенной человеку меры (Ил. IX. 454, 569; XIX, 86, 259, 418. Од. XV, 235; XVII, 475; XX, 66 – 78). Отсюда сопоставление Е. с богинями судьбы. «Человеку с чистыми руками не должно страшиться нашего гнева; жизнь его протекает мирно. Мы, вездесущие и мощные богини, памятуем содеянное зло, внушаем страх злодею и недоступны мольбам его. Чти алтарь правды и не попирай его нечестивой ногой, соблазняясь корыстью, ибо за преступлением последует наказание и возмездие. Чти родителей, радушно принимай странника под кровом твоим. Праведник не будет несчастлив». Трагедия Евмениды, откуда извлечены эти слова, заключает собою трилогию Эсхила Орестию, обильнейший источник ваших сведений об Е. Богини жаждут крови матереубийцы Ореста, они гонятся за ним из Аргоса в Дельфы, из Дельф в Афины, и только вмешательство «юных» божеств, Аполлона и особенно Афины, сострадательных, различающих побуждения к действию, смиряет ярость «старейших» божеств и спасает Ореста, отмстившего за смерть отца по внушению Аполлона. Первое умилостивление богинь, карающих злодеяние без внимания к его мотивам, трагик относит ко времени учреждения древнейшего судилища излюбленных граждан. У следующего за Эсхилом трагика, Софокла, те же богини милостиво принимают в своей роще возле Афин другого страдальца, Эдипа, искупившего невольную вину бедствиями и душевными страданиями (Эдип в Колоне). Под именем милостивых Е. чествовались в Сикионе и в других местах Пелопоннеса. По мере смягчения нравов, беспощадные мстительницы-богини сами находят возможным, во внимание к душевному состоянию виновного и к условиям правонарушения, освободить от наказания вопиющие по внешнему виду преступления. У Еврипида (Орест) Е. – терзания возмущенной совести преступника. В мифах об Е. трудно подыскать основания для сведения этих образов к утренней заре (М. Мюллер), или к облакам (Кун, Мангардт, Рошер); первоначальная основа мифологических представлений об Е. – бытовая и психологическая. Кроме общих сочинений по мифологии, см, O. Muller, «Aeschilos Eumeniden» (Бр., 1833); Sehomaun, «Aesch. Eum.» (1845); Nagelsbach, «De religion. Orestiam Aeschyli continentibus» (Эрл., 1848); Rosenberg, «Die Erinyen» (Б., 1874); Hild, «Elude sur les demons dans la litterat. et la religion des Grecs» (П., 1881, стр. 143 сд.).
    О. Мищенко.

    Евнух

    Евнух (греч.) кастрат, в частности оскопленный слуга, предназначенный к службе в гаремах Востока. Обычай поручать надзор за женами евнухам возник в Малой Азии, где, впрочем, первоначальной причиною оскопления был, вероятно, религиозный фанатизм, в особенности в сирийско-малоазийских культах Аттиса и Кибелы. По свидетельству Геродота, на Востоке было в обычае кастрировать пленных. Е. упоминаются и в древней Греции и Риме, но оскопление их совершалось на Востоке. По преданию, Периандр, тиран коринфский, отправил к Алиату, царю лидийскому, 300 керкирских мальчиков для оскопления. Поставленные в возможность действовать на восточн. властителей и непосредственно, и через любимых жен и наложниц, Е. часто приобретали сильное влияние на ход государственных дел. История всего Востока полна рассказами об интригах Е., о их могуществе при дворе. Византия, придворный быт которой сложился под влиянием Востока, унаследовала с ним вместе и Е. Магометанство, дозволившее многоженство и вызвавшее усиленное распространение гаремов, увеличило потребность в Е. В султанском гареме главный Е. – кизлярагаси (начальник девушек) – имеет под своим начальством других Е. В интригах сераля они играют видную роль; в Персии Е. иногда поручаются важные государственные должности. Жадность, скупость, жестокость – отличительные их черты. Е. бывают черные и белые; лишь первые совершенно лишены половых органов. Турция получает обыкновенно Е. из Египта; половина Е. умирает при варварской операции, совершаемой самыми грубыми орудиями. Из Е. известны в истории философ Фафорин, Аристоник, полководец Птолемеев, знаменитый Нарзес при Юстиниане, визирь Ала при Сулеймане II. Моисеев закон положительно запрещал кастрацию и закрывал для оскопленных вход в Скинию; даже оскопленные животные не могли быть приносимы в жертву. Церковь не допускает оскопленных к епископскому сану.

    Евпатория

    Евпатория – уездный и портовый город Таврической губ., в 63 в. от губ. города, на берегу небольшого, открытого залива Черного моря и вместе с тем у зап. угла большого соленого озера Сасык, по-русски – Гнилое. Татарское название города Гёзлев было переиначено русскими в Козлов. Город издавна был известен как торговый, и с 1478 г. находился под властью турецкого султана. Крымский хан только в исключительных случаях имел право пользоваться городскими таможенными доходами. По присоединении Крыма к России в 1784 г. Гёзлев был переименован в Е., в память города, построенного некогда близ Инкермана полководцем Митридата Евпатора, Диофантом. Приморская часть Евпатории имеет вид благоустроенного города, но остальная часть ее сохраняет характер татарского Гёзлева: узкие, кривые и грязные улицы, дома окнами во двор, с остроконечными минаретами. От старого Гёзлева уцелели остатки стен, ворота на базаре и большая мечеть, построенная в 1552 г. по образцу Софийской мечети в Константинополе. Прежде Е. страдала недостатком пресной воды; но в 1891 г. устроен артезианский колодезь, дающий до 80000 ведер хорошей воды в сутки. Жителей около 17000, между которыми много караимов; здесь находится их главная синагога и живет гахан (духовный глава). Е. славится как лучшее в Крыму место для морских купаний, по высокой температуре воды, легко прогреваемой солнцем в мелководном заливе, и по качеству дна, песчаного и ровного.
    В 1736 г. Е. была занята русскими войсками гр. Миниха, а в 1771 г. – кн. Долгорукова. Во время восточной войны 1863 – 66 гг. близ Е. высадились (сент. 1854 г.) англо-франц.-турец. войска. В янв. 1855 г. прибытие в Е. турецких войск, под начальством Омера-паши, побудило главнокомандующего крымской армией, кн. Меншикова, поручить генерал-лейтенанту Хрулеву произвести наступление к Е. и заставить неприятеля обнаружить свои силы. Движение это началось 5 февраля в 6 час. утра. В 9 час. утра одна из трех русских колонн пошла на штурм и, несмотря на усиленный огонь противника и потерю многих начальников, достигла рва. Вслед затем ген.-лейт. Хрулев, убедясь, что неприятель занимал город весьма значительными силами, велел начать отступление. Наши войска, успешно отразив преследовавшую их неприятельскую конницу, отошли на Тин-Мамайские высоты. После занятия союзниками Севастополя, из Е. были предпринимаемы демонстрации в тыл армии кн. Горчакова. В русско-турецкую войну 1877 – 1878 гг. Е. двукратно (27 июля и 31 дек. 1877 г.) подвергалась бомбардированию с неприятельских судов, не имевшему, в военном отношении, никаких последствий.
    Евпаторийский у., Таврической губ., занимает сев.-зап. часть Крымского полуострова, между 45°3' – 45°54' с. ш. и 32° 9' – 34°2' в. д. от Гринвича. Наибольшее протяжение его от З к В – 104 в., от С к Ю – 88 в., площадь около 5000 кв. в. С С и З он омывается Черным морем, на В. граничит с Перекопским уездом, на Ю – с Симферопольским уездом. Почти вся площадь представляет однообразную, ровную степь, едва тронутую размывом; начинаясь в верховье незаметными для глаза широкими лощинками, местные балки медленно углубляются в почву по мере приближения к морю и только в низовье представляют местами крутые, или даже обрывистые края; в обрывах, из-под красноватой глинистой осыпи, видны белые, или желтоватые пластовые известняки. На высоких, водораздельных равнинах расположены порознь, или группами, отлого-коническиe, насыпные курганы, «могилки», в 3, 5 и более сажен вышиною. Господствующее направление балок в сев. половине уезда – на СЗ и С, в юж. половине – на ЮЗ и З. Самые значительные балки – Самарчик, в сев. вост. углу, и Аиш, близ юж. границы, имеют до 80 в. в длину. К балкам можно причислить и Донузлав – узкий, со скалистыми берегами овраг, врезывающийся в зап. часть Евпаторийского у. в направлении с ЮЗ на СВ и имеющий до 25 в. в длину, тогда как ширина его местами не превосходит 100 саж. Донузлав можно считать также морским заливом, или лиманом, или соленым озером; он отделяется от моря песчаною пересыпью; вода в нем солонее морской и постоянно пахнет сероводородом. По всей вероятности, Донузлав обусловлен большим разломом известняка, однако не имеет признаков сдвига: пласты обоих берегов вполне соответствуют друг другу. Евпаторийские балки большую часть лета не имеют текучей воды; постоянная вода держится только в верховье Аишской балки и несет название рч. Кульчук или Кайнаут; ее поддерживает источник Тобе-чокрак – единственный хороший источник в уезде. В том же, юго-вост. углу граница уезда идет на протяжении нескольких верст по р. Салгиру; но летом здесь и Салгир имеет сухое русло; вода сочится только подземно и питает мелкие колодцы. Во всем уезде рек нет и вода добывается исключительно колодцами; хотя в зап. части, по морскому берегу и в Донузлаве, есть не мало источников, но все они вытекают на уровне моря и тут же смешиваются с соленой водой. Глубина колодцев весьма различна: от немногих вершков на песчаных прибрежьях до нескольких десятков сажен на степных возвышенностях; колодцы в 30 и 40 саж. весьма обыкновенны; близ вост. границы, в колонии Сарыбаш, есть колодец в 81 саж. глубины (до дна, 60 саж. до воды). Вода глубоких колодцев обыкновенно хорошего качества; температура ее 12° – 15° Ц. В большинстве случаев глубина колодцев (до уровня колодезной воды) близка к высоте места н. ур. м. Наиболее возвышенная полоса у. находится немного сев. середины его и тянется с З на В. Западнее Донузлава она возвышается на 70 – 80 саж. н. ур. м., затем медленно понижается, чрез селения Мурзабек и Сарыбаш, к границе Перекопского у., где высота степи не превосходит 50 с. Здесь Евпаторийская возвышенность сливается с отлогою, срединною седловиной Крымского полуострова, которая постепенно поднимается к Ю и в окрестностях Симферополя достигает высоты 130 саж. н. ур. м. На поверхности Евпаторийской возвышенности, особенно в зап. части ее, часто проглядывает белый известняк, слабо прикрытый здесь красноватою глиной, или только растительным перегноем. В зап. оконечности полуострова, между Тарханкутским мысом в Акмечетью (Шейхларом), известняк обрывается отвесными скалами, подводное продолжение которых образует опасные для судов рифы, ежегодно причиняющие несколько кораблекрушений. Береговые скалы здесь очень живописны, местами поросли кустарником и деревьями. При Караджинской и Акмечетской бухтах разведены хорошие плодовые сады и виноградники. На С и на Ю от упомянутой возвышенности местность постепенно понижается: на С к Керкинитскому заливу склон едва заметен, на Ю к заливу Евпаторийскому и Гнилому озеру он несколько круче. По низменному морскому прибережью расположены солончаки и соленые озера с солено-глинистыми берегами и ракушечно-песчаными пересыпями, отделяющими их от моря; значительнейшие соленые озера по берегу Керкинитского залива – Бакальское в Кирмутское (Сасык), по берегу Евпаторийского залива – Майнакское, Гнилое, Сакское и Кизыл-яр. Южная область Евпаторийского у., в ее приморской части прилежащая к Гнилому, Сакскому и Кизылярскому озерам, весьма мало возвышается н. ур. м.; уровень этих озер летом ниже морского уровня. Евпаторийская возвышенность сливается на В с средне-крымской седловиной, поднимающеюся к Ю, а если мы примем во внимание, что юго-зап. крыло седловины тянется до окрестностей Севастополя, то должны признать, что Сакская низменность занимает часть дна отлогой полукотловины, замкнутой с С. В и Ю высотами, а на З. граничащей морем. Котловина эта не только орографическая, но и геологическая: пласты третичных пород, образующие окружающие возвышенности, наклонены, в общих чертах, подобно поверхности местного рельефа, притом несколько круче последней. Выяснение такого строения местности привело к предположению о возможности получить бурением восходящую артезианскую воду. В начале 1890 г. было приступлено к бурению на берегу Сакского озера, при земской грязелечебнице. Артезианская вода получилась на глубине 37 – 41 саж. от поверхности почвы и поднялась по трубе на 4 1/2 фута. На 1/2 фт. выше поверхности почвы приток был определен в 47000 ведер в сутки. Вода очень хорошего качества; температура 121/4 P. (15 1/6 °C). Артезианский колодец сильно повлиял на устройство и благосостояние грязелечебницы, страдавшей до этого времени от безводья. В 1891 и 1892 г. в окрестностях Сакского озера выбурено еще 7 артезианских скважин; из них 2, заложенных ближе к берегу моря, оказались неудачными, вероятно вследствие позднейшего сильного размыва третичных пластов, которого следы наблюдались и при бурении первой сакской скважины. Через полтора года после сакского бурения была сделана новая скважина в городе Е. Евпатория принадлежит к тем четырем крымским пунктам, в которых еще в 1834 – 1836 гг. производились попытки артезианского бурения (другие три – Симферополь, Феодосия, Керчь), и только здесь опыт оказался сравнительно удачным: артезианская вода была достигнута, на глубине около 60 саж., но не дошла до поверхности на 0,54 саж. Чтоб сделать пользование ею по возможности удобным, при отверстии скважины был выкопан на глубину 0,83 саж. (2 1/2, аршина) и цементирован резервуар, в который артезианская вода могла свободно выливаться и образовать запас, вычерпываемый ведрами по мере надобности. По сохранившимся сведениям, колодезь давал вначале не менее 8000 ведер в сутки (при диаметре скважины в 241 дюйма и глубине в 61 5/7 саж. = 432 фт.); однако приток постепенно уменьшался и дошел в 1879 г. до 1200 ведер. После чистки скважины, произведенной под руководством горного инженера А. К. Вильберга, приток увеличился до 3600 ведер в сутки, но в последующие годы опять ослабел и в январе 1891 г. не превосходил 1600 ведер. Новая скважина была заложена на юго-восточном конце города, где поверхность почвы лежит на 0,6 саж. выше уровня моря и на 1,05 саж. ниже устья старого артезианского колодца. бурение закончено в начале августа 1891 г. а глубине 62 1/2, саж. Внутренний диаметр труб = 6 1/4 дюйм. Артезианская вода получена из глубины 51 – 61 саж. и поднялась по трубам на 1,6 саж. (10 фут.) над поверхностью. почвы. На 1 1/2 фт. выше поверхности измерение притока показало 77760 вед. в сутки. Температура 19,1 °C. (15,3 °P.); вода несколько пахнет сероводородом, но последний быстро улетучивается. Вслед за новым евпаторийским колодцем сделаны по близости еще две артезианские скважины: одна к С отсюда, на берегу Гнилого озера, другая западнее города, при Майнакской грязелечебнице. По всей вероятности, в низменном прибрежье Евпаторийского залива могут быть с успехом закладываемы еще многие артезианские скважины; возможно ожидать того же на берегу Керкинитского залива, где, хотя и была сделана одна попытка бурения, но работы были прекращены раньше, чем это желательно (на 52-й саж.). На остальном пространстве Евпаторийского уезда, вне узкой прибрежной низменности, нет никакого вероятия на добычу артезианской воды. Между тем вопрос о воде был особенно настоятелен, так как количество осадков, судя по наблюдениям на Тарханкутском маяке (с 1873 по 1886 г.), меньше, чем в какой-либо иной области Крыма, а именно среднее годовое количество = 241 мм. Можно надеяться, что устройство запруд в верховьях балок существенно помогло бы делу обводнения. – Климат в Евпаторийском уезде степной, довольно резкий для юга, отчасти смягчаемый в береговой полосе влиянием моря. Средняя годовая температура на Тарханкутском мысе 11,3° Ц., средняя самого холодного месяца (января) – 1,3°, средняя самого теплого месяца (июля) 23,8°, годовой maximum 35,9°, годовой minimum – 24,5°. Летом преобладают зап. и сев. зап. ветры, зимою вост. и сев. вост. В Е. уезде есть несколько пунктов, представляющих археологический интерес. Так, верстах в 3-х от города видны развалины, при которых находят обломки черепиц и древние греческие и римские монеты. Профессор Брун полагает, что здесь находился в древности город Керкинит, построенный греками на земле скифов. Мнение это подтверждается керкинитскими монетами: на одной из них отчеканено имя царя Скилура, на других изображен скиф с приподнятым сигарисом (обоюдоострый топор). Древние географы отмечают на берегу Керкинитского залива еще несколько поседели, основанных древними греками. Одно из них называлось Калосо-Лиман (Хорошая пристань) и находилось, по всей вероятности, при Акмечетской (Шейхларской) бухте, где заметны следы развал ин. В 300 стадиях отсюда, по указанию древних авторов, находился город с пристанью Тамирака; его предполагают близ Кирмутского озера.
    В 1866 г. в Е. у. числилось жителей об. пола: в селениях 29435, в городе 16940, всего 46375; из них татар 46,3 %, великороссов и малороссов 39%, евреев 7,3% цыган 3,9%, немцев 2,9%, греков 0,3%, армян 0,3%. По вероисповеданиям, без города, православных 8211, римск. католиков 1181, протестантов 1088, евреев 31, мусульман 18786. Иностранных подданных в уезде 576. Волостей 5, селений 230, большею частью мелких; более 50 дворов только в 7, более 100 дворов – в 2. На квадратную версту приходится сельских жителей 6. Населенность у. сильно уменьшилась в 1856 – 1862 гг., когда произошло массовое выселение крымских татар в Турцию. Главные занятия жителей – земледелие и скотоводство. Под пашней около 15% всей площади у. Овец 400000 голов, рогатого скота 26000, лошадей 13000, свиней 3000. Всего больше сеется пшеницы (озимой) и ячменя; затем овес, рожь, картофелю – очень мало. Соляных озер, принадлежащих частным лицам – 11. Площадь самосадочных бассейнов – 190588 кв. саж.; доходность их определена земским собранием в 20585 руб. Казне принадлежало 5 озер, площадь их 651677 кв. сажень; доходность, по земской оценке, 70381 руб. В 1890 г. добыто из них свыше 5853 тыс. пд. соли. В 7-ми озерах частного владения добыто 1933 тыс. пд. Фабрик и заводов 8; по оценке земства общая их доходность – 10666 руб. Ветряных мельниц 191, паровых 9; заведений для продажи питей 16; лавок, кофеен и пекарен 47. В г. Е. и на городской земле находятся 1 бойня, 45 ветряных мельниц, 1 каменоломня, 1 известковая печь, 1 черепично-кирпичный завод и т. п. Степных земель обложено земством было 535929 десят.; доходность их определена в 171497 руб., а сбор с них в 46043 руб. Принадлежало частным лицам земли 457323 дес., казне 37503 дес., сельск. общ. 20328 дес., горному ведомству 2182 дес., гор. Е. 3292 дес. Всех школ в у. 82 (21 школа в гор.). Училищному совету подчинено 9 учил., из них 1 с ремесленным классом. Учащихся в них к 1 янв. 1892 г. было 419. От земства в 1891 г. давалось на школы 2910 руб. от города 1320 руб., от сельских обществ 228 р., от частных лиц постоянных пожертвований 800 руб. В 1893 г. земство назначило на народное образование 10841 руб., их них на женскую гимназию 3600 руб., на мужскую прогимназию 2586 руб. За 10 лет (1878 – 87) бюджет земства на народное образование увеличился, сравнительно с предыдущим десятилетием с 52058 до 59507 руб. По земской смете на 1893 год на содержало земской больницы в Е. назначено 18491 руб., на медицинскую часть в у. 14547 р. (из них 8 т. руб. на устройство в у. приемного покоя, с квартирою для врача). В м. Саки губернское земство содержит грязелечебницу. По земскому бюджету на 1893 г. на обязательные расходы назначено 68947 руб., необязательные – 48992 руб.. в том числе на содержало управы 969 руб. Недоимок по земским сборам 30806 руб.

    Евридика

    Евридика (Eurudikh)
    1) одна из Дриад, жена мифического фракийского певца Орфея. Когда Е. умерла, ужаленная змеей, Орфей сошел в Ад и своим пением так тронул Персефону, что она разрешила ему снова увести Е. на землю, с тем, однако, условием, чтобы он не оглядывался, пока они будут идти. Орфей оглянулся, и Е. осталась в царстве теней. Сцена эта изображена на нескольких античных рельефах.
    2) Жена македонского царя Филиппа Арридея; в противоположность своему слабоумному мужу, отличалась большим умом и энергией. Она была во вражде с Олимпиадой, матерью Александра В., и покровительствовала сыну Антипатра, Кассандру. В 317 г. Филипп и Е. попались в руки Олимпиады. Филиппа она приказала умертвить, а Е. долго держала в темнице, надеясь сломить ее гордость. Когда она этого не достигла, то предложила Е. самой выбрать род смерти. Е. покончила с собой через повешение.

    Еврипид

    Еврипид (EuripidhV) – афинянин, младший из трех греч. трагиков-корифеев. Родился на Саламине, в день знаменитой победы, 20 сент. 480 г. до Р. Хр., от зажиточных, но незнатных родителей. Был женат дважды; от второй жены имел трех сыновей, из которых один также писал трагедии. В семейной жизни был несчастлив, что не осталось без влияния на его и без того невеселый нрав и на его суждения о женщинах. От политической деятельности уклонялся. Под конец жизни Е. был приглашен к царскому двору Архелая в Македонии. Умер в 407 г. Много читал, преимущественно книги философского содержания (у него была первая значительная частная библиотека); имел общение с современными ему философами, софистами и политическими деятелями: Трагедии Е. обличают зависимость его воззрений на природу от физического учения Анаксагора; на моральных и религиозных понятиях трагика и на его стиле отразилось влияние Протагора, Продика и вообще софистов, скептицизм которых и занятия диалектикой гармонировали с настроением и вкусами Е., первого ученого поэта. В 455 г. Е. участвовал впервые в драматическом состязании на афинской сцене, но только в 440 г. впервые получил высшую награду. Подобно Эсхилу и Софоклу, Е. ставил свои трагедии тетралогиями. Из 92 пьес, приписывавшихся ему в древности, можно восстановить названия 80-ти. До нас дошло из них 18 трагедий, из кот. «Рес» принадлежит более позднему поэту, и сатирич. драма «Циклоп». Лучшие, по оценке древних, драм у Е. для нас потеряны; из уцелевших увенчан был только «Ипполит». В числе сохранившихся пьес самая ранняя – «Алкестида»; к наиболее поздним принадлежат «Ифигения в Авлиде» и «Вакханки». В «Алкестиде» (438) героиня добровольно отдает себя смерти, чтобы сохранить жизнь любимого супруга, царя Фер в Фессалии, Адмета. Несмотря на то, что по содержанию и тону пьеса выделяется из ряда античных трагедий, она отличается всеми особенностями творчества Е.: преобладающий интерес сосредоточивается на женском характере, исполненном высокого героизма. Предпочтительная разработка женских ролей в трагедии была нововведением Е., и поэт остался верен себе в этом отношении до конца. Гекуба, Поликсена, Кассандра, Андромаха, Макария, Ифигения, Елена, Електра, Медея, Федра, Креуса, Андромеда, Агава и мн. др. представляют собою типы наиболее законченные и жизненные; хоры в трагедиях Е. чаще составлены из женщин. Мотивы супружеской и материнской любви, нежной преданности, бурной страсти, женской мстительности, в связи с хитростью, коварством и жестокостью, занимают в драмах Е. весьма видное место. Женщины Е. превосходят его мужчин силою воли, яркостью чувства, большею настойчивостью в защите своих человеческих прав. Положительные женские характеры многочисленнее в уцелевших трагедиях, нежели отрицательные; даже такие женщины, как Федра, Медея, Гекуба, обуреваемые разрушительными страстями, искупают свою вину тяжестью выпавших на их долю испытаний. «Женоненавистничество» Е., послужившее для Аристофана поводом к комедии «Женщины на празднике Деметры», выражается гораздо больше в суждениях действующих лиц в самого поэта, нежели в образе действий и нравственных качествах его героинь. Не последнюю роль отводит Е. рабам, по положению в обществе близко стоявшим к женщинам. Много раз изображал он тяжелую долю раба, особенно рабыни, и учил зрителей состраданию и человечному отношению к рабам и несчастным. «Одно позорно у раба – имя; во всем прочем добрый раб не хуже свободного». «Для многих рабов позорно только имя, а душою они свободнее не рабов». Е. верит в равенство всех людей по природе, как происшедших от общей матери-земли. В «Алкестиде» изображение легендарного мира проникнуто впечатлениями действительности; отсюда, с одной стороны, общие сентенции на разные случаи жизни, софистические тонкости в диалоге между Адметом и его отцом, а с другой – низведение легендарных личностей на уровень современных поэту граждан и гражданок, с их обычными слабостями и достоинствами. В «Медее» (431) искусство трагика достигает высшей степени в двух сценах: во второй беседе с Язоном, когда Медея силится скрыть гнетущее ее чувство жалости к детям, ею же обреченным на смерть, и под видом спокойствия и покорности едва сдерживает в себе бурю разрушительной страсти, – и в сцене прощания Медеи с детьми, когда чувство нежной любви к детям борется с неутоленной жаждой мести Язону. Ипполит (428) послужил образцом для «Федры» Расина. Е. дважды обрабатывал этот сюжет для сцены; до нас дошла более поздняя трагедия. Падение Трои, распределение царственных пленниц между ахейскими вождями, скорбь их при сборах в путь на далекую чужбину – таково содержание трагедии «Троянки». Дальнейшее развитие той же темы составляют «Гекуба» и «Андромаха». В первой из них скорбь и отчаяние Гекубы, у которой отнимают Поликсену для заклания на могиле Ахиллеса, сменяются необузданной яростью старой царицы-пленницы и жаждою мести фракийскому царю Полиместору, за умерщвление сына ее Полидора. «Андромаха», только отчасти сходная с одноименной трагедией Расина, поставлена была в Аргосе, в то время, когда аргивяне заключили союз с Афинами против Спарты (424 – 422). Речь Андромахи против Менелая служит как бы выражением антиспартанской политики Афин и Аргоса. «Ифигения в Авлиде», которою воспользовался Расин для своей «Ифигении», изображает решимость Агамемнона принести свою дочь в жертву Артемиде, чтобы доставить успех общеэллинскому делу. В последнюю минуту Ифигения изъявляет полную покорность судьбе, предпочитая славную смерть за отечество жалкому прозябанию: «не варварам господствовать над эллинами», восклицает героиня: «рабы – варвары, эллины свободны». Из слов вестника и Агамемнона греки узнают о чудесном исчезновении Ифигении из-под жертвенного ножа и о замене ее ланью. «Ифигения у тавров» имеет своим сюжетом прибытие Ореста и Пилада в Тавриду, где Ифигения служит Артемиде и обязана приносить иноземцев в жертву богине. Брат и сестра узнают друг друга и благополучно возвращаются в Грецию. Тот же сюжет обработан Гёте. «Елена» (412) построена на том варианте троянского сказания, по которому супруга Менелая вовсе и не была в Трое, но перенесена была Гермесом в Египет. Менелай, занесенный туда же бурей, узнает Елену и, при помощи Диоскуров, бежит вместе с нею из Египта. В «Електре» – с тем же сюжетом, что «Девушки с возлияниями» Эсхила и «Електра» Софокла – совмещены больше, чем в других пьесах, характеристические черты Еврипидова театра. Дочь Агамемнона, выданная Эгисфом замуж за поселянина, живет с мужем в крестьянской избе, в деревне. Больше всего сокрушается она собственной печальной долей, а не смертью отца или бедствиями брата. Когда является Орест, брат и сестра заключают заговор против своих врагов. Эгисф убит во время жертвоприношения, к которому гостеприимно допустил иноземцев. Клитемнестру дочь завлекает в избу притворными родами и помогает брату в матереубийстве. Диоскуры, в заключение, объявляют, что Електру возьмет в жены Пилад, а Орест покинет Аргивскую землю и будет, умоисступленный, скитаться до тех пор, пока не будет оправдан судьями афинского ареопага. В Оресте (408) соединено несколько действий. Сначала является Орест, по умерщвлении Клатемнестры страдающий умопомешательством и преследуемый призраками Еринний. От больного не отходит сестра его Електра. Аргивский народ осуждает на смерть Ореста и Електру, но предоставляет им самим лишить себя жизни. С целью отомстить предавшему его Менелаю, Орест убивает Елену и насильственно овладевает Гермионой. Пьеса кончается появлением Аполлона, возвещающего, что Елена не убита и живою взята на небо в обитель Зевса; Орест через год очистится от преступления и женится на Гермионе, а Електра будет женою Пилада.
    Четыре трагедии имеют ближайшее отношение к Афинам и выражают патриотические чувства поэта. Место действия «Иона», одной из лучших пьес Е. – в Дельфах. Здесь служит Аполлону юноша, ничего не знающий о своем происхождении – сын Креусы, дочери афинского царя Ерехфея, прижитый ею от самого Аполлона. Креуса, убежденная, что сын ее погиб вскоре после рождения, вышла замуж за вождя ахейского племени Ксуфа. После разных перипетий, она узнает в Ионе своего сына. Афина возвещает, что Ион будет преемником Ерехфея на афинском престоле и родоначальником Ионийских колен, а от Креусы и Ксуфа родятся еще Дор и Ахей, именами которых будут названы другие ветви эллинского народа. В «Просительницах» воздается хвала великодушию афинского демоса: Тезей, по просьбе матерей аргивских вождей, павших под стенами Фив, заставляет фивян выдать, для погребения, тела убитых. В пьесу введен трогательный эпизод: Евадна не в силах перенести потерю мужа и добровольно погибает в пламени того самого костра, на который положены останки Капанея. В «Неистовствующем Геракле» Тезей удерживает Геракла от самоубийства. В «Гераклидах» Анины – место убежища для изгнанников. Дети Геракла бежали в Афины от преследований Еврисфея. Выдать беглецов афинский царь отказался, и возникшая между Еврисфеем и Демофоном война окончилась торжеством афинян. Победа была куплена ценою жизни Геракловой дочери Макарии, которая добровольно обрекла себя на смерть, когда божество, через оракула, потребовало себе в жертву девушку. Взятый в плен Еврисфей тронут великодушием победителей и обещает, что могила его будет служить охраною афинян, когда пойдут на них потомки Геракла, т. е. лакедемоняне. Трагедия «Финикиянки», получила имя от хора, состоящего из финикийских девушек: они привезены из Тира и, по пути в Дельфы, задержаны вспыхнувшей войной в Фивах. Сюжет драмы тот же, что и «Семи» Эсхила – братоубийственная распря между сыновьями Эдипа. Фивы служат местом действия и в «Вакханках» – трагедии, написанной в духе предшествовавших поэтов и свободной от религиозного скептицизма. Приписываемый Е. «Рес» представляет переложение в драму Х п. «Илиады». Для истории античного театра весьма важное значение имеет «Циклоп», как единственный уцелевший образчик сатирской драмы, названной так от того, что хоры в ней составлялись непременно из сатиров, спутников Диониса. Действие происходит в пещере Циклопа в Сицилии. Сатиры попали на остров случайно, в то время, когда пустились по морям, в поиски за похищенным Вакхом. Одиссей с товарищами занесен сюда ветром, когда из-под Трои возвращался домой. Трусливые, плутоватые, большие охотники до вина Силен и сатиры, обжора и циник Полифем, изобретательный и находчивый Одиссей – таковы действующие лица пьесы; угощение Полифема вином, сборы его к пожиранию Одиссея, ослепление великана Одиссеем и бегство Одиссея, вместе с сатирами, составляют содержание «шутливой трагедии». В 1891 гг. найдены на египетском папирусе III в. до Р. X. значительные отрывки «Антиопы» – пьесы Е., часто упоминаемой древними (Mahaffy Cunningham Memoirs, п. 8). Фивский царь Лик и жена его Дирке, Антиопа, племянница Лика, родившая от Зевса близнецов Амфиона и Цета, эти близнецы – вот действующие лица трагедии, один из эпизодов которой воспроизведен в скульптурной группе «Фарнезский бык». В диалоге между близнецами автор выясняет превосходство умственного труда над физическим, разума – над телесной силой. В 1881 г. издан отрывок трагедии «Ипполит», найденный на пергаменте IV в. нашей эры («Моnatsb. d. Berlin. Akademie», 1881, стр. 982 и сл.). В 1893 г. издан в Вене отрывок «Ореста», с папируса II в. нашей эры, драгоценный в том отношении, что в нем содержится отрывок музыкальных нот этой пьесы.
    Сохранение прежней формы трагедии, с мифологическими и легендарными сюжетами и именами, с хором и т. п., и в тоже время разнородность и новизна содержания, часто не имеющего связи с далекой стариной и, напротив, близко и многообразно соприкасающегося с современной действительностью – вот источник двоякого отношения к В. современников и потомства: или жестокие нападки и порицания, или восторженное почитание и увлечение. В смысле техники особенностями трагедий Е. должно считать: пролог в начале пьесы, для ознакомления зрителей с относящимися к действию обстоятельствами; deus ex machina, в конце приводящий пьесу к благополучному концу; слабая связь хоровых частей с диалогическими; обилие музыкально-лирических излияний главных героев (так назыв. монодий); усиление внешних эффектов. Лишь немногие из уцелевших трагедий удовлетворяют требованию законченности и единства действия. Сила автора в обработке отдельных сцен и монологов; некоторые трагедии – не более, как ряд мастерски исполненных патетических картин. В старательном изображении душевных состояний, напряженных или патологических, заключается главный интерес трагедии Е. Умоисступление воспроизведено поэтом в образах Геракла, Ореста, Кассандры в др. Под именами богов и иных сказочных существ поэт вскрывал перед зрителями их же собственную духовную природу, в разнообразных ее проявлениях. Зависимость поэта от наблюдений над современностью доказывается: 1) выбором и патриотическою обработкою некоторых сюжетов («Андромаха», «Просительницы», «Финикиянки», «Гераклиды», «Геракл», «Ион»); 2) множеством изречений о женщинах, рабах, о политических учреждениях, об афинянах и спартанцах и т. п., который не приложи мы к мифическому периоду и точно отвечают современным Е. отношениям; 3) многочисленными сентенциями о природе и человеке в духе тогдашних философов; 4) способом выражений героев Е., на подобие резонерствующих афинян. В интересе художеств. или дидактич. поэт изменял древние сказания, одни и те же лица наделял в различных трагедиях различным характером. Скептицизм и неверие составляют преобладающую черту в миросозерцании поэта: Аполлон осуждается за матереубийство Ореста; Афродита называется злодейкой, губящей Ипполита; обычное торжество неправды над добродетелью свидетельствует против существования богов. «Если боги творят что-либо позорное, они не боги». Сомнение и критику вносил Е. и в семейные и общественные отношения, в политику и литературу, за что получил прозвание философа сцены, мудреца-поэта, а со стороны Аристофана и других ревнителей старины подвергался ожесточенным нападкам. Ни от кого другого из античных поэтов не дошло до нас столько выражений участия и сострадания к бедным, слабым, униженным и несчастным, были ли это свободные или рабы, эллины или варвары. Как художник, Е. поднялся до изображения общечеловеческих страстей и страданий и тем широко раздвинул пределы симпатии в античном обществе. Он стоит на рубеже двух настроений; национально-эллинского или патриотическиафинского – и гуманного, космополитического. Отсюда громадное, многовековое влияние, какое оказали его трагедии на последующую литературу. Он был почти исключительным образцом для позднейших трагиков, предметом почитания и подражания для авторов новой комедии, с Менандром во главе, любимейшим трагиком в эпохи македонскую, римскую, византийскую; учители церкви, как Климент Александрийский, Григорий Назианзин, видели в нем провозвестника новой веры. Европейская драма, в лице Корнеля, Расина, Вольтера, питалась главным образом литературным наследием нашего трагика; «Медея», с несущественными переменами, не сходить со сцены в до сих пор. Лучшие изд. – Диндорфа, Пели (Paley), Кирхгофа, Наука, Вейля, Пфлуг-и-Клотца, пересмотр. Веклейном; собр. отрывков Наука (1889); из отдельных трагедий – «Heracles» и «Hippolytos», Виламовиц-Мёллендорфа (1889 – 91). Кроме общих сочин. по истории греч. литературы, особ. Бернгарди, Магафи, Бергка, Круазе см. Patin, «Etudes sur les tragioiпes grecs. Е.» (3 изд. 1866); P. Decharme «Е. et l'esprit de son theutre» (П., 1893), С. С. Уваров, «О трех греч. трагиках» («Сын Отеч.», 1825 г.); Орбинский, «Е. и его значение в греч. трагедии» («Журн. Мин. Нар. Пр.», ч. 79); «Е. в изложении Л. Коллинза», перев. П. Вейнберга" (СПб., 1877); Д. В. Беляев, «К вопросу о мировоззрении Е.» (Казань, 1878); его же, «Воззрения Е. на сословия и состояния, внутреннюю и внешнюю политику Афин» («Ж. М. Н. Пр.», 1882, 1886); Ф. Мищенко, «Опыт по ист. рационализма в др. Греции» (Казань, 1881, стр. 279 – 309). Греч. текст с примечаниями А. Д. Вейсмана («Ипполит», СПб., 1884) и А. Э. Редька («Финикиянки», Кутаис, 1884). Переводили Е. на русск. языке Мерзляков, Шестаков, «Гипполит» («Зап. Каз. Унив.», 1871); «Троянки» (Каз., 1876); П. Басистов, «Ифигения в Тавриде», (СПб., 1876); Н. Котелов, «Гипполит» (1884); В. И. Водовозов («Ифигения»); В. Алексеев, «Медея» (1889), «Ифигения в Авлиде» (1889 «Гипполит» (1889), «Ифигения в Тавриде» (1890), «Ион» (1891), «Алкестида» (1891), «Вакханки» (1892), «Неистовый Геракл» (1892); Д. С. Мережковский («Ипполит» В. Е., 1893 г. № 1).

    Европа

    Европа (Eurwph) – по Гомеру (Илиада XIV, 321) дочь Финика, по обыкновенной редакции мифа – дочь финикийского царя Агенора, сестра Кадма. Зевс явился Е., игравшей с подругами на берегу моря, в виде белого быка в, похитив ее, увез на о-в Крит, где сочетался с нею, приняв вид прекрасного юноши. От этого союза родились Минос, Радаманф и (по позднейшему сказанию) Сарпедон. Впоследствии Е. вышла замуж за Астериона, царя Крита, который, умирая бездетным, оставил власть над островом сыновьям Е. от Зевса. Миф о Е., несомненно, носит след восточного зооморфизма, подобно сродным с ним сказаниям о Кадме и Минотавре. Кроме Крита, Е. почиталась в Фивах, как туземное божество. Геродот рационализирует сказание об Е. и считает ее финикийской царской дочерью, похищенной критскими купцами.

    Евфрат

    Евфрат (греч. и лат. Euphrates, еврейск. Прат, армянск. Ефрат, также Арадсани, арабск. Фрат или Фурат, древне-персидск. Ифрату, т. е. весьма широкий) – величайшая река ближней Азии и в соединении с Тигром составляющая ее главнейшую речную систему. Внутри Армянского плоскогорья Е. состоит из двух рек, почти одинаково полноводных: кратчайшая, западная течет с С; на З ей также присвоено название Е.; она целые столетия составляла вост. границу Римской империи, а более длинная, восточная, идущая из глубины Армении, тюркская Мурад-Су (MuradSu). Источник первой лежит в 37 км. к СВ от Эрзерума, второй – к ЮЗ от Диадина, к С от озера Вана, на Ала-Даге, на 2750 и. высоты. Река течет сначала на запад, протекает долину Эрзингиан, затем вступает в узкий проход, ведущий к Кемаху. Здесь, благодаря впадающему в него справа притоку, он делается судоходным; далее, после того как река круто поворачивает на ССВ, идет глубокая Эчинская долина, с утесистыми стенами, настолько узкая, что через нее устроили мост; на расстоянии 444 км. ниже поток сливается с Мурад-Су. После соединения двух рек, поток принимает южное направление. Река, в 108 м. шириною, вскоре сворачивает в сторону Антитавра и, сильно извиваясь, пробивается через боковые отроги гор. Затем на СЗ протекает через узкую долину между Антитавром и Тавром до принятия с правой стороны Тохма-су у Малатии. Тогда течение принимает юго-зап. направление и пересекает Тавр; посреди диких скал в 650-1000 м. вышины он образует расщелину, в которой на протяжении 60 км. образует целый ряд стремнин и водопадов; наконец, у Телека суживается на 20 м. Недалеко к С от Телека лежат источники Тигра. От Телека Е. поворачивает к Ю, позже к ЮЮЗ и ЗЮЗ, между местечком Гергер и Самосатом образует последний водопад. Самосат лежит на правом берегу реки. Длина реки от Кибан-Мааден до этого места равняется 185 км., а отсюда на протяжении 190 км. она делается сплавною. С вступлением в обширную Сирийскую равнину начинается вторая часть реки: идущая до Хита. У Рум-Кале река поворачивает к Ю; здесь и у наиболее посещаемой переправы в Сирию, против Бередшика, Е. приближается к Средиземному морю на 215 км. Бередшик лежит на высоте 400 м., так что Е. на протяжении первых 977 км. понижается с каждым км. на 2,4 м., а на протяжении следующих 1800 км. с каждым км. на 0,22 м. Искусственно орошаемые берега состоят из гипса, песчаника и конгломератов; дальше лежит сухая степь, ранней весной покрывающаяся роскошной травой, по которой местами разбросаны черные палатки бедуинов; влево, в Шамииехе (Schamieyh) – пустыня (степь) Анесси; река извивается, направляясь к З. до Ракки (древн. Nikephorium), по прекрасной, обильной растительностью стране. Ниже Ракки с левой стороны впадает Джулеб, выше Хелеби-Джелеби (Заба и Зала арабов) река принимает юго-зап. направление, и невысокие, пустынные горы Обушера стесняют ее течение. Близ Деира впервые появляются группы финиковых пальм, лимонных и померанцевых деревьев; река здесь разделяется и течет вокруг низменных островов; ложе реки каменисто и летом имеет в этом месте только 1,45 м. глубины. На 45 км. ниже Деира, у Абу-Серая (Circesium) впадает Хабур; 110 км. далее, у Верди течение поворачивает на В. и достигает 360 м. ширины и 5,5 м. глубины. Близ Рава течение преграждается рифом, который и составляет главное препятствие в русле Е. до Басры.
    На правом берегу реки, на расстоянии 1200 км. от вступления ее в равнину и на 980 км. от устья лежит Хит. Е. изливает здесь в каждую секунду 2065 куб. м. воды. Высоты переходят в холмы; только немного выше Хилеса Хазва представляет каменистую гряду; дальше же до самого моря не встречается ни одного камня. У Хита река становится глубже и бурнее и напоминает Дунай в Болгарии. Около конца марта, в дождливое время, река начинает разливаться и между 21 и 28 мая самая высокая вода. Здесь плавают преимущественно на плотах, поставленных на надутые бараньи кожи, так назыв. keleks. Ниже всего уровень воды в Е. бывает в ноябре; тогда между Дигет-ус-Ланк и Бушлаубфортом (почти полпути от Бридшика до Басры), на протяжении 740 км., благодаря скалам и мелям, представляется 39 опасных мест для кораблей. Ниже Хета по обеим сторонам реки появляются многочисленные каналы, служащие для орошения полей. Во времена арабов каналы Нар-иза, Нар-Сарзар, НарМалка и Нар-Кута преобразили всю страну, пересеченную сетью каналов, в один роскошный сад. Но из всей сети каналов даже одна сотая часть в настоящее время не действует. Система каналов начинается выше Фелуджа (по Раулинсону), древнего Перизабора, Аубара – арабов. Если в этом месте Е. прорвется и наполнит так назыв. Саклавиаканал (идущий от Нар-Иза), то вся местность к З от Багдада будет затоплена.
    Нижнее течение реки от Диваниша до Корна представляет из себя целый ряд плесов, поросших камышом, Paludes Chaldaici, теперешние Ламлумские болота. Ширина реки у Диваниша = 150 м., у Ламлума = 110 м., и почти везде 3,6 м. глубины; быстрота = 4,5 км. в час во время половодья. После соединения с рукавом Ламлум, ширина реки снова равняется 180 м.; она обходит 9 о-вов; берега ее высоки. Ламлумские болота представляют до сих пор главное препятствие для судоходства: их воздух носит в себе заразу; жители дики и негостеприимны; но на холмах этих болот лежат остатки многих древних городов, очевидно, ранних рассадников цивилизации: Эрех – теперешний Варка; халдейский Ур – теперешний Мугхаир; оба близ реки; вероятно, в свое время были большими городами. У Корна (31° с. ш.) Е. кончается, соединяясь с Тигром и образуя Шатель-Араб. В Е. водится превосходная рыба. Вдоль берегов много лесу, каменного угля, смолы и нефти. Общая длина реки = 2775 км. Попытки, сделанные англичанами в 1835-37 гг. под руководством полковника Чесни (Chesuey) для организования пароходства на Е., по-видимому доказали, что план воспользоваться этой рекой, как водной дорогой между Ост-Индией и Средиземным морем, при настоящем положении дел неосуществим. См. Chesney, «The expedition for the survey of the Euphrates and Tigris» (Л., 1850).

    Евхаристия

    Евхаристия – название одного из главнейших таинств церкви, признаваемого всеми христианскими вероисповеданиями. Совершение его составляет главное христианское богослужение – литургию. По учению церквей православной, католической и армяногригорианской, в Е. хлеб и вино пресуществляются в истинное тело и кровь Христовы. Лютеране, не признают пресуществления, а допускают только соприсутствие действительных тела и крови Христовых в Е. с хлебом и вином (cum, in, sub pane); по их учению, однако, вкушающий хлеб и вино Е. приобщается в ней действительных тела и крови Христовых. Цвингли учил, что в Е. тело и кровь Христовы присутствуют только для созерцания очами веры, и вкушают их верные только духовно, мысленно; хлеб и вино не пресуществляются, а остаются самими собою и служат лишь символами тела и крови Христовых, воспроизводящими в памяти верных дело, свершенное И. X., причем вкушение их возбуждает в верующем столь твердую веру в И. X., что дело искупления делается как бы присущим вкушающему, неотъемлемым достоянием его существа. Кальвин учил, что христианин в Е. причащается тела и крови Хр. «реально и субстанционально», но присутствуют они в хлебе и вине не вещественно, а духовно. Вероисповедание англиканское учит о Е. согласно с реформатами. В частностях учения о Е. существуют разности между правосл. и катол. церквами. В первой веществом для Е. служит хлеб квасный (artoV), во второй – пресный (опресноки). Относительно времени пресуществления правосл. церковь учит, что оно происходит во время так назыв. совершительной евхаристийной молитвы, предначинаясь в момент произнесения воспоминательных слов этой молитвы: «даде св. своим учеником... рек (И. X.): приимите ядите, сие есть тело мое...» и совершаясь вполне в момент произнесения просительных слов той же молитвы: «сотвори хлеб сей честное тело Христа Твоего, а еже в чаше сей – честную кровь Христа Твоего, преложив Духом Твоим святым, аминь». По учению римской церкви пресуществление совершается в момент произнесения слов Христовых, которыми была установлена Е., а не во время призывания на св. дары Св. Духа. Правосл. церковь приобщает мирян под обоими видами – хлеба и вина; католическая церковь приобщает мирян лишь одного тела Христова, под видом хлеба. Таинство Е. может быть совершено только в храме, во время литургии, или, по нужде (напр. если церковь сгорела и еще не отстроена вновь) – и в частном доме, но непременно на антиминсе.
    Н. Б.

    Егерь

    Егерь, иногда егарь (oт нем. jager – охотник) – охотничья прислуга в ружейной охоте. На обязанности егерей лежит: 1) надзор за охотничьим хозяйством в предназначенных для охоты угодьях; 2) подготовка и устройство охот, и 3) оказание охотникам соответствующих услуг при производстве охот. К обязанностям первого рода относятся: охранение угодий, лично и через сторожей, от самовольной охоты посторонних лиц; прикармливание в зимнее время некоторых птиц и зверей (преимущественно серых куропаток и диких коз); истребление хищников, не составляющих предмета охоты, напр. ястребов, кошек, и наблюдение за сторожами, за охотничьими постройками и за всеми вообще охотничьими принадлежностями. Обязанности второго рода заключаются в дрессировке и натаске собак, в разыскании тетеревиных и глухариных токов, удобных мест вальдшнепной и утиной тяги, выводков и вывалов дичи, в обкладывании медведей, лосей, волков в других зверей, в найме загонщиков (кричан) для облав и в самом устройстве облав. Е. должны оказывать охотникам помощь отличным знанием дела и местности и скорейшим разысканием дичи в удобных для стрельбы ее условиях. Между Е., за последнее двадцати пятилетие, приобрели в России громкую известность, особенным способом облавы на зверей, псковичи или лукаши, происходящие из деревни Острова, Псковской губ., и получившие второе свое название от родоначальника их, старообрядца беспоповщинского согласия, Луки – отца Изота Лукича, изобретшего псковский способ охоты. Преимущества этого способа состоят в том, что псковичи, изучив все сноровки зверей (главным образом волков и лисиц), быстро обкладывают их и втроем, один посредине, другие – по бокам, гонять их в заранее определенное место на охотника. Псковичи нанимаются на службу, обыкновенно, артелями в три человека и, в зимнее время, получают каждый до 100 р. в месяц жалованья. (Подробности см. в ст. Дмитриева-Мамонова, в «Журн. Охоты» за 1874 и 1876 гг.; заметка В. Н. Г., в журн. «Природа и Охота» за июнь, 1884 г.). На основании Высочайше утвержденных 3 февр. 1892 г. правил об охоте, Е. выдаются бесплатные охотничьи свидетельства; по утверждении их в звании охотничьих сторожей они освобождаются от телесного наказания и, в отношении преследования нарушителей охотничьих законов, пользуются всеми правами, предоставленными страже казенных лесов.
    С. Безобразов.
    Егеря конные (видоизменение драгун) в настоящее время существуют только во Франции (20 полков) и в Австрии, где в военное время формируются 2 эскадрона тирольских конн. Е. и 1 отделение далматинских. – В России этот род войска был введен кн. Потемкиным (1788), сформировавшим, при екатеринославском кирасирском и при всех легкоконных полках, команды конн. Е. В 1789 г. изо всех этих команд и из елизаветградского легкоконного полка сформирован был конно-Е. полк того же наименования. К 1796 г. у нас было уже 4 полка конно-Е. Павел I их уничтожил. При Александре I, в 1812 г., 8 драгунских полков были переименованы в конно-Е. В 1833 г. конно-Е. полки были опять расформированы и обращены на усиление полков уланских, драгунских и гусарских.

    Египет Древний

    Египет Древний (греч. AiguptoV , лат. Aegyptus, фр. Egypte, англ. Egypt, нем. Aegypten, итал. Egytto, арабск. Masz).
    Название Е. унаследовано от греков, у которых оно означало северную часть (до первого водопада) Нильской долины и ближайшие оазы Ливийской пустыни. Из многочисленных этимологий слова заслуживает внимания та, которая сопоставляет его с древним священным именем Мемфиса – Гакапта (святилище божественной субстанции Пта). Сами египтяне называли свою страну Qemt (копт. XHMI: KHME; еврейский Хам?) = чернозем, в противоположность Чезер = красная земля, пустыня. Семиты называли Египет (собств. северный) «Мицраим», т.е. «два укрепления», намекая, вероятно, на пограничные валы. Отсюда это название перешло к персам, в форме «Мудрайя». По характеру и климату Е. делится на две части, некогда самостоятельные: Верхний Е. и Нижний Е. или Дельту. Древние египтяне делили свою страну на северную (Па-та-мег) и южную (Па-та-рес, Патрусим Библии). Во все время египетской истории мы встречаемся с раздроблением страны на мелкие части, которые иногда удавалось соединять в одно целое, но которые, при слабости центрального правительства, никогда не упускали случая вспомнить о своей обособленности и самостоятельности. Число этих частей, называвшихся по егип. хеспу, колебалось между 36 и 47. Назывались они первоначально по именам животных, естественных произведений, культов, а потом, большею частью, до своему главному пункту, и имели свои знамена и гербы. Египетская природа имела огромное влияние на обитателей страны. Обладая редким плодородием и сравнительно умеренным климатом, требуя в то же время от человека труда и строгого расчета, Е. был предназначен сделаться колыбелью одной из древнейших культур, носителями которой явились предки современных коптов и феллахов. Египетский народ произошел от смешения с туземным африканским населением азиатских семитов, вторгнувшихся в Нильскую долину в доисторические времена. С неграми египтяне ничего общего не имеют, как доказал проф. Р. Вирхов, произведший антропологические исследования над царскими мумиями булакского музея. Впоследствии жители Дельты подвергались постоянно новым смешениям, не оставшимся без влияния на тип, и современные феллахи несравненно ближе к семитам, хотя все еще продолжают напоминать своих предков. Себя египтяне, конечно, считали автохтонами и свою страну – родиной богов и людей («ромету» – слово, потом обозначавшее просто «египтяне»). Цвет кожи у мужчин, ходивших только в передниках, был красный, у женщин, носивших длинную одежду – желтый.
    Источниками нашим сведений о древнем Е. служит, во-первых, все то, что сохранилось от его культуры, а затем – известия иностранцев. На первом плане следует поставить богатую туземную литературу, произведения искусства, благодаря которым мы знакомы со всеми сторонами жизни народа, произведениями ремесел и т.п. К числу туземных источников следует также отнести и сочинения египтян, писавших по-гречески: Манефона, Гораполлона, Апиона, Херемона, Германиона и мн. др. Из иностранных источников первое по важности место занимает Библия, известия которой о народе, жившем с евреями бок о бок, отличаются ясностью и объективностью. Особенно важны для периода упадка Е. пророческие книги. Другим дополнением, освещающим факты с иной точки зрения, являются ассиро-вавилонские летописи, повествующие о походах Саргонидов на Сирию и Египет в темное время последних династий. К числу восточных источников принадлежит Иосиф Флавий, разбирающий, в полемике с Апионом, вопрос об исходе евреев и являющийся ценным источником для Птолемеевской эпохи. Из классических источников весьма важен Геродот, пользовавшийся для 2 и 3 книги своего труда Гекатеем Милетским, подобно ему путешествовавшим по Е. При Александре Вел. и Птолемее I путешествовал по Е. Гекатей Абдерит, отрывки из сочинений которого: Aiguptiaka производят благоприятное впечатление. Ими воспользовался, между пр., Диодор Сицил., писавший уже в то время, когда егип. культура не была для запада чем то совершенно неизвестным и непонятным; тем не менее история прошлых периодов у него также опирается б. ч. на сказки и не отличается тщательностью хронологии. Эратосфену Книдскому (275-194) мы обязаны списком царей в kronograjiai. Агафаркид Книдcкий (кон. II в.) составил «Перипл Эрифрейского моря». Полибий очень важен для птолемеевского периода. Климент Александрийский (II-III в. по Р. Х.) собрал в своих StrwmateiV ценные сведения об егип. культуре, религии и истории. Соч. о Е., написанные многими другими греками к римлянами, или погибли, или сохранились в незначительных отрывках.
    Хронологический вопрос о начале Египетского государства до сих пор не может считаться решенным; разногласия между учеными достигают громадной цифры 2079 лет. Большинство относит 1-ю династию к началу IV тысячелетия до Р. Х. Конечно, культура существовала уже гораздо раньше. Мы застаем Е. уже в зрелом возрасте, с развитой бюрократией, с сформировавшимся искусством и религией, с языком, пережившим несколько фазисов развития. Сами египтяне сознавали, что историческому времени предшествовал длинный период; но они решали вопрос о нем совершенно по-своему, заполняя механически пробел двумя династиями богов и династией «служителей Гора». В последней можно, кажется, видеть воспоминание о жрецах, властвовавших до царей; что же касается первых двух династий, то они не что иное, как египетский способ выражения того же понятия, для которого у греков существовал термин «золотой век». На самом деле это был период тяжелого труда, превратившего страну, обильную девственными лесами и дикими животными, в колыбель культуры, урегулировавшего разлитие Нила, осушившего болота. Все это было делом целого народа, руководимого наиболее одаренными и энергичными лицами. Вот где причина строго бюрократического строя древнего Е., управляемого обоготворяемым монархом и опирающегося на рабство. Основателем первой человеческой династии считается Мена, уроженец Верхнего Е., основавший, по позднейшим сказаниям, Мемфис, соединивший обе половины Е., предпринимавший работы по регулировке различий Нила. Преемники его продолжали его дело; один из них носит в народном представлении имя «друга железа» (Мерибанен), другой – «корабельщика» (Бецау); имена других были воспоминанием о войнах, сопровождавших основание царства (Тети, Атет); некоторые считались учредителями культов (Кебху – «возлияние», Какау – установитель культов Аписа, Мневиса и др.). Вообще египтяне относили к этому периоду зарождение наук, искусств, литературы, и царей его считали авторами многих, особенно популярных или важных книг. В конце этого периода вошло в употребление письмо, положившее еще более ощутительную грань между сословиями, и изобретено искусство бальзамировать трупы. Вера в бессмертие облеклась в Е. в довольно грубую форму: жизнь за гробом обусловливается сохранением всех трех элементов человека – тела, души и двойника (Ка). Изобретение средства сохранять тела было для египтян истинной победой над смертью, памятником чего и явились знаменитые пирамиды, давшие имя всему этому периоду. Цари были обрадованы, найдя возможность двояким способом сохранить о себе память в потомстве – сооружая колоссальные гробницы и покрывая их надписями. Четвертая династия дала величайшие пирамиды Гизе; над построением каждой трудилось 100 тыс. чел. в продолжение 20 лет. Материал для построек приходилось добывать, между прочим, с Синайского полу-ова и Нубийской границы; и там, и здесь приходилось наталкиваться на варваров. Уже первый фараон династии Снофру имел дело с бедуинами; первое известное нам египетское рельефное изображение, сохранившееся в Вади Магара, представляет этого фараона поражающим кочевников пустыни. Еще более пришлось воевать следующему царю, строителю величайшей пирамиды, Хуфу (Хеопс). Его преемникам Хафра (Хефрен), Менкаура (Микерин) и др. принадлежат следующие по величине пирамиды. Первоначально Е. простирался только до Эль-Каба, но уже при Хуфу власть фараона распространялась и на местность до первого водопада. Тексты пирамид доказывают, что и собственная Нубия была известна уже в древнейшие времена. Во время VI династии был ряд походов в Нубию и опять на Синайский полу-ов, против семитов Геруша. Биография вельможи царей Тети II и Пепи I, Уны, командовавшего во время этого похода, доказывает, до какой степени древние египтяне были чужды воинственности и до какой степени внешние события находились в связи с постройками. После 6-й династии наступает темный период, не оставивший после себя памятников. Был ли в это время Е. под иноземным владычеством, или же туземным влaдетeлям, занятым междоусобиями, было не до увековечивания своих имен – сказать пока невозможно. Несомненно одно: этот период, закончивший так называемое Древнее царство, был смутным и, вместе с тем, переходным временем. Уже во время 6-й династии обнаруживаются признаки разложения старого бюрократического строя. Усилившаяся знать перестает быть придворной и становится поземельной. Очень вероятно, что темный период VIII-XI дин., при слабости центрального правительства, был временем возрастания могущества монархов, среди взаимной борьбы. Результатом этого был следующий период, так наз. «Среднее царство» (XI-XV дин., прибл. 2-ая полов. III тысячелетия), которое можно назвать феодальной эпохой древнего Е. Государство сделалось конгломератом полунезависимых номов, во главе которых стояли вельможи, организовавшие свой двор и администрацию по образцу фараонов и оставившие в своих владениях гробницы – важный источник для ознакомления с эпохой. Особенно интересны памятники знаменитых бенигассанских номархов Амени, Хнумготепа и др. Впрочем, при XII дин. авторитет центральной власти был достаточно силен, чтобы умерять крайности партикуляризма. Результатом было равновесие частей государственного организма и благосостояние страны. Позднейшие египтяне любили вспоминать о временах Аменемгов и Узертезенов, как о лучших в своей истории. Аменемга I умиротворил страну, упорядочил отношения номархов и городов. Сын его, Узертезен I, выстроил в Илиополе храм Тума, сделавшийся академией наук и богословской школой. Вообще цари XII дин. строили храмы по всему Е.; они же создали Фаюм. В связи с этим стоят и те незначительные войны, которые вели фараоны XII дин. Для урегулирования нильских наводнений было необходимо обладать его верхним течением до 2-го водопада, куда египтян привлекали также золотые рудники. Очень возможно, что в связи с этим стоит перенесение Средним царством госуд. центра в Фивы. И вот, мы видим ряд походов в Нубию, пока Узертезен III не довершил ее покорения и не положил начала ее египтизации, выстроив на границе, в Семнэ, крепость и храм. Аменемга III ежегодно отмечал здесь на скалах высоту наводнения. С этих пор появляется в текстах «страна Куш» (Быт. X). Мелкие пограничные столкновения с Сирией не мешали развитию мирных с нею сношений. Могущественное влияние египетской культуры проникает сирийские народности; завязывается обмен произведений: египтяне получают из Сирии оружие, рабынь, колесницы, различные мази. Из Пунта (Аравии и противоположного африканского берега) вывозятся благовония и драгоценные камни.
    После блестящего периода XII дин. снова наступает темное время; начинаются смуты, которыми опять пользуются номархи; страна снова распадается на части. Рядом с XIV Фиванской династией мы видим Ксоитскую; вероятно, были в другие. Анархия повела к порабощению Е. варварами. Эпоха владычества Гиксов – одна из наиболее важных в истории Е.: результатом ее был следующий период, Нового царства, во многом не похожий на предшествующие. Семитическое иго сблизило египтян с семитами и содействовало взаимному их влиянию; постоянные войны за независимость развили воинственный дух, по крайней мере в высшем сословии; введенная семитами лошадь положила еще более резкие различия между сословиями. Наконец, опасности, от которых Е. только что успел освободиться и которые могли постоянно возобновиться, доказали царям необходимость централизации и обеспечения себя со стороны Азии. Все это обусловило характер Нового царства. Уже освободитель Е., Аагмес I, должен был ходить в Палестину; ему также пришлось смирять вассалов. С этих пор прекращается децентрализация: на место номархов являются коронные губернаторы и только в Эль-Кабе (Нехеб) господствует вассал, получивший ном за услуги, оказанные во время войны за независимость (адмирал Аагмес и его потомки, гробницы и надписи которых – главный источник истории эпохи). Аагмес I ходил возвращать Нубию, потерянную во время Гиксов. Аменготеп I, Тутмесы I и II распространили владения Е. от Евфрата до 3-го нильского водопада. Сестра Тутмесов Гатшепсу обратила внимание, между прочим, на торговые сношения. Прочно устроить государство, состоявшее из разнородных частей, не было, однако, возможности. Держать в повиновении Азию было особенно трудно, вследствие постоянно происходивших там этнографических переворотов. В Киликии, в Коммагене по верховьям Евфрата появились могущественные хеты, делившееся на массу мелких царств; к востоку от них – монархия Митанни, населенная, как думают, племенем, родственным древним обитателям Армении. Война не была, притом, специальностью египтян; они уже тогда прибегали в услугам наемников. Отсюда эфемерность их господства. Уже величайший из фараонов, Тутмес III (1503-1449), и его преемники, Аменготеп II, Тутмес IV и Аменготеп III должны были чуть не ежегодно ходить в Сирию и Нубию или для войны, или для сбора дани, или для укрощения мятежей; но они все-таки были еще в состоянии справляться с затруднениями и держать в руках царство от Тигра до 4-го водопада, получая дары и от Финикии с ее колониями, и от Нубии, и от Пунта, и от месопотамских владетелей. Читая прекрасный гимн в честь Тутмеса, обладателя вселенной, невольно вспоминаешь псалом 86. Сохранились и иллюстрации к этому гимну – живопись гробницы Рехмара, где 4 страны света олицетворены четырьмя главными народами, приносящими дары фараону. Это было временем, когда в Е. стекалось много богатств и материальных, и духовных, в виде расширения кругозора и полезных заимствований, – но также и временем, с которого можно датировать начало упадка. Богатство скоплялось в руках царя и знати; на долю народа выпадали одни войны, которые он считал отвратительным занятием, свойственным только азиатам, вследствие чего и ставил их под покровительство богов Ваала и Решепа, заимствованных из Азии и сопоставленных с Сетом – египетским дьяволом. Богато одаряя храмы и увеличивая их число (так, Аменготеп I заложил Луксорский храм, Тутмес I – Карнакский, Гатшепсу – Дейр-эль-багри и т.д.), фараоны, сами того не предвидя, содействовали и без того быстрому росту могущества жрецов. Во время иноземного ига последние были представителями национального единства, а во время постоянных походов их влияние не встречало противовеса со стороны царя, который большею частью отсутствовал. Жречество захватило в свои руки разные стороны управления (напр. суд). Обладая огромными недвижимыми имуществами и деньгами, оно представляло силу, с которой приходилось постоянно считаться государству. Наконец, будучи свободно от податей и сделав из своих имуществ духовный день, под управлением «супруги бога», оно оказалось государством в государстве. Столкновение жречества и светской власти было только вопросом времени. Сначала цари пробовали избежать его, женясь на «супругах бога», которые, кажется, были в то время княгинями Фив; но потом пришлось обратиться к более радикальным мерам. Преемник Аменготепа III, Аменготеп IV, сделал попытку ввести религиозную реформацию, уничтожив и подвергнув гонению культ Аммоновой триады и, отчасти, других богов и введя новое учение, по которому творцом и промыслителем мира был объявлен солнечный диск, носивший древнее имя Атена и изображавшийся в виде солнца, лучи которого заканчивались кистями рук. Фараон переменил свое имя на Хунатен (сияние Атена), объявил себя жрецом Атена и выстроил для него храмы в Карнаке, а на месте нынешней Телль-эль-Амарны, в Среднем Е., основал для себя новую резиденцию Хутатен. Сюда были переведены из Фив присутственные места и, между прочим, государственный архив, заключавший в себе недавно найденную драгоценную дипломатическую переписку с фараоном подвластных ему сирийских царьков, а также письма царей Митанни и Вавилона, вступавших с Е. в родственные связи. Язык писем – вавилонский, нередко с примесями местных форм; пари Митанни писали клинописью, на своем непонятном для нас языке. Заставить египтян забыть богов, которым они поклонялись столько веков, и побороть сильное духовенство Хунатену не удалось. Его преемник Аи примирился с жрецами, а основатель новой 19 династии, Горемиб, официально восстановил культ Аммона. Во всей этой истории в выигрыше оказались одни только жрецы, как мученики за любимую народом веру; что же касается страны, то религиозные смуты. следовавшие за смертью Хунатена, еще на один шаг приблизили ее могущество к падению. Между тем и внешние условия успели измениться в неблагоприятную для Е. сторону. Северная Сирия превратилась из конгломерата мелких владений в сильное государство хетов, имевшее сходную с Е. организацию и явившееся серьезным противовесом его могуществу. «Великий царь» хетов сделался как бы сев. фараоном. Его авторитет распространился на всю Мал. Азию, в его войске стали служить все сев. Народы. Завладев долиной Оронта, хеты проникли до земли амореев, из-за которой и началась их борьба с Е. Уже Горемибу пришлось иметь с ними дело; ходил на них и Сети I, после смерти которого восстала Палестина, и следующему царю, знаменитому Рамзесу II (1348 – 1281), пришлось усмирять ее, воевать с хетами и заключить с ними мир на равных условиях, т.е. отказаться от гегемонии. С этих пор надолго прекращаются наступательные войны египтян. Остальную часть своего продолжительного царствования Рамзес употребил на постройку храмов и городов на СВ (Пифома и Рамесса)и в Нубии. Тяжесть работ, за отсутствием пленных, стала теперь обрушиваться на туземцев и на угнетаемых евреев. Царствование этого фараона, не блестящее извне и тягостное внутри, обязанное своей незаслуженной славой случайным обстоятельствам, оставило по себе печальные следы. При его преемнике Меренпта на Е. обрушилась серьезная опасность. Уже при Рамзесе II пираты, давно умножившиеся на Средиземном море, хозяйничали на границах Дельты, а после смерти царя они огромной массой обрушились на Е. Между ними встречаются имена, напоминающие ливийцев, а также, может быть, ахеян и тирренцев. Фараону удалось победить их, но это только на некоторое время освободило страну от дальнейших опустошений. Кажется, что в царствование того же фараона Е. поразил другой удар – еврейский исход, лишивший страну даровых работников и отторгнувший от нее южн. Сирию, тел более, что в ней около того же времени водворились сильные филистимляне. Смерть Меренпта дала сигнал к новым междоусобиям. На престоле сидели ничтожные цари; за них господствовали солдаты и иностранцы, все больше наводнявшие страну и даже достигшие престола в лице сирийца Арсу. Так шло дело, пока не воцарилась новая, XX дин., в лице Сетнехта и его сына Рамзеса III. Последний старался еще раз воскресить величие Е. Водворив внутренний порядок, он наказал ливийцев, опять засевших на границе, и отразил нападение на Египет пиратов, уничтоживших в своем напоре монархию хетов. Рамзес III также любил постройки, копируя в них и во всем другом Рамзеса II. Памятником ему служит храм Мединет-Абу в Фиванском некрополе. Если уже в это время Е. мог жить только воспоминаниями, то в последующий период (эпоха Рамессидов) он падал все больше и больше. Царствование следующих 9 Рамзесов замечательно только настроениями внутри, бессилием извне и дальнейшим развитием авторитета жрецов, которые, наконец, взошли на престол, в лице Гиргора, основателя XXI дин. Ливийцы машауаша (сокр. Ма), засевшие в отдельных областях Дельты, почувствовали себя, при слабых фараонах, почти самостоятельными. Произошло то самое, что потом повторилось в Риме и Византии: солдаты достигли престола. Сначала сидели на нем бубастидские владетели (XXII дин.), потом выступили на сцену другие вожди, не захотевшие повиноваться равным себе, и наступила т. наз. Додекархия. Фивы в это время снова приобрели характер духовного владения, управляемого «супругой бога» и признававшего царем только земного мужа последней. Эфиопия была потеряна; там водворилось другое царство, по египетскому образцу, но вполне теократическое. В эпоху Рамессидов и жрецов образовалось, в соседстве с Е., царство Давида и Соломона, ставшее, до известной степени, оплотом Е. против нового страшного врага – ассириян. Роли обоих великих народов переменились уже при Рамессидах: в 1110 г. фараон посылает дары Феглатфалассару, воевавшему в сев. Сирии. С этих пор Е. является душой коалиций против государств, ему опасных, и старается поддерживать междоусобия в Сирии. Последний фараон XXI дин., Писебханен, находил возможным, будучи родственником Соломона, оказывать гостеприимство врагу его дома, эдемскому царю Гададу; преемник его, основатель XXII дин., Шешонк I принял к себе Иеровоама и, воспользовавшись замешательствами, последовавшими за разделением Еврейского царства, вторгся в Палестину (ок. 940), взял и ограбил Иерусалим и много других городов, интересный список которых частью сохранился в Карнаке. Удержать за собой этих городов Е. не мог. Между тем эфиопы воспользовались разделением и слабостью Е.; их царь Пианхи без труда подчинил его; но управлять из отдаленной Напаты было трудно, и мелкие царьки продолжали усиливаться. Особенно между ними выделились саисские: Тефнахт и Бокхорис (Бокенранф). Последнему удалось даже объединить Дельту в сделаться первым и, вместе с тем, единственным фараоном XXIV дин. Он пал под ударами эфиопского царя Шабаки, объединившего под своею властью Е., но ставшего лицом к лицу с ассириянами, которым уже повиновалась тогда большая часть Азии. Его участие в коалиции против них кончилось поражением при Рафии и потерей обаяния Е. среди сирийцев. Преемникам его пришлось довольствоваться оборонительным положением. При Тахарке фараоне негрского происхождения, Ассаргаддон проник до Фив (674), освободил Е. от эфиопов, восстановил мелких царьков и принял титул «царя царей Мусура, Патроса и Куша». И ассириянам, однако, было трудно удерживать Е., тем более, что наиболее крупные из его владетелей – саисские – продолжали стремиться к верховенству и объединению Египта под своею властью. Воспользовавшись замешательствами в Азии, заключив союз с Лидией и наняв ионийских и карийских солдат, саисский владетель Псаметих I (664 – 610) не только освободил Египет, но и попытался начать завоевания в Палестине, чтобы укрепить восточную границу. Таково начало XXVI дин., имеющей большое значение в истории и известной нам более других. Фараоны сознавали, что страна нуждается в коренном преобразовании, что многие века смут стоили ей очень дорого, но видели спасение только в возвращении к старине. Начинается ортодоксальная тенденция в религии, архаистическая – в администрации, искусстве, языке, одним словом то, что ученые называют «египетским возрождением». Но снизу шло совершенно обратное движение. Благодаря необычайному наплыву иностранцев (евреев, греков, финикиян), началось скрещивание рас, столкновение культур, синкретизм религий. В то время, как правительство тщательно изгоняет из пантеона семитических богов, внизу начинается сопоставление финикийских и греческих божеств с египетскими; вверху насильно вводят орфографию в грамматику времен Хеопса, а в народе замечается уже полнейшее непонимание древнего языка и даже спорадическое употребление иностранных слов. Наконец, и само правительство не могло быть вполне последовательным, будучи не чисто египетского происхождения, имея греческих солдат, оказавших ему важные услуги, и нуждаясь в финикиянах для оживления торговли и мореходства (м. проч., по приказанию Нехао, желавшего соединить Чермное море с Нилом, они предприняли экспедицию вокруг Африки). Пристрастие к иностранцам было причиной того, что цари XXVI дин. не могли добиться у народа популярности. Внешние условия тоже им не благоприятствовали. Нехао пытался было продолжать завоевания в Палестине (609), но натолкнулся при Кархемыше на Навуходоносора, а его преемник Псаметих II (694-589), мечтавший вернуть Нубию, – на напатских фараонов, вернувших его за 1 водопад. Попытка следующего фараона Априса (Иахабра, 689-670) продолжать палестинскую политику, поддерживая Седекио протнв Навуходоносора, также не увенчались успехом и только свергнувшему Априса Аагмесу II (Амазис, 570-526) удалось покорить Кипр. Но уже в его царствование на Е. надвигалась грозная туча – только что родившаяся Персидская монархия. Летом 525 г. сын его. Псаметих III, сделался жертвой Камбиза.
    Иноземное владычество не было новостью для Е., тем более, что персы сначала следовали политике, общей всем азиатским народам. В Дельте продолжали сидеть мелкие князьки, б. ч. ливийского происхождения и родственники последней дин. В управлении участвовали туземцы, занимая высокие должности; жрецы и храмы пользовались покровительством; один из них, Учагор, подобно Ездре был отпущен Дарием I в Е. для упорядочения религиозных дел. Дарий дал персидской политике новое направление, введя централизацию. В системе сатрапий Е. занял 7-ое место и платил 700 тал. дани. В Мемфис и пограничные города: Элефантину, Марею и Дафну помещены персидские гарнизоны, на содержание которых взыскивалось с туземцев 120 т. медимнов хлеба. Между тем у мелких династов, особенно саисских, стремление к независимости было, по-прежнему, сильно. Едва только Марафон поколебал обаяние персидской непобедимости, как в Е. начался ряд восстаний, продолжавшихся до сред. IV в. и нередко успешных, особенно благодаря содействию греков, основательно считавших египтян естественными своими союзниками. Эти восстания дали Е. еще несколько самостоятельных дин. (XXVIII -XXXI). Последним фараоном был Нектанеб II (367-360); при нем Е. сделался добычей Артаксеркса III, будучи еще раз страшно опустошен и окончательно ослаблен постоянными войнами. Последние сблизили египтян с греками, которые находили на берегах Нила радушный прием и путешествовали не только с военной, но и с научной целью, желая ознакомиться со страной премудрости и чудес и добраться до первоисточников науки, искусств и религии. Скоро пришлось им сделаться и господами Е. Через 17 лет после артаксерксова погрома Е. предался Александру Македонскому, который не делал различий между греками и туземцами. В Е. он пришел к мысли объявить себя богом – факт первостепенной исторической важности. Наконец, Александр создал в Е. новый центр культуры и эллинизма – Александрию, всемирное значение которой принадлежит уже не египетской истории. В первый период владычества Птолемеев Е. еще раз сделался центром мира. Не боясь внешних нападений более слабых врагов, его способные правители могли обратить внимание на развитие внутреннего благосостояния. Е. скоро оставил позади себя все эллинистические государства и расширил свои владения далеко на север и запад, господствуя над Киреной и Кипром и долгое время над Палестиной, Финикией, некоторыми местностями М. Азии и островами Эгейского моря. Развитие торговли и промышленности опять сделало Е. богатым и населенным. Но всеми выгодами пользовались греки; положение многострадальных туземцев оставалось крайне незавидным. К тому же богато одаренная династия скоро стала вырождаться; на престоле появлялись люди не только бездарные, но и порочные, руководимые еще более порочными женщинами. Двор из просвещеннейшего между эллинскими превратился в настоящий азиатский. Начались, вместе с тем, затруднения внутри и извне. Несколько раз восставали туземцы, под начальством потомков своих династов и эфиопских фараонов. Египтянам еще раз удалось иметь туземную династию (XXXIII), в лице фараонов Гармахиса и Анхту, сидевших в Фивах, которые, будучи унижены и заброшены, теперь еще раз напомнили о себе и спели лебединую песнь древнему Египту. В 85 году их взял и разрушил Птолемей VIII Лафур. Но и его потомкам недолго пришлось господствовать над Е. Потеряв все внешние владения, кроме Кипра, они столкнулись с римлянами и сделались их вассалами. В 31 г. до Р. Х. Египет превратился в римскую провинцию.
    Б. Тураев.

    Единорог

    Единорог, также инрог (у Плиния mоnokeros, в библии рээм) – баснословное животное, о котором древние писатели, классические и еврейские, говорят как о звере, действительно существующем. Плиний описывает Е. как животное, имеющее голову оленя, ноги слона, хвост кабана, общую форму лошади и прямой черный рог посреди лба в 2 локтя длины; его родина – страна индусов-ареев и центральная Африка. Немаловажную роль играл Е. и в средневековых легендах и сказках; на нем ездили волшебники и волшебницы; он убивал всякого человека, который ему попадался навстречу; только чистая дева могла его укротить и тогда он делался ручным. В русск. азбуковниках XVI – XVII в. Е. изображается так: «зверь подобен есть коню, страшен и непобедим, промеж ушию имать рог велик, тело его медяно, в розе имать всю силу. И внегда гоним, возбегнет на высоту и ввержет себя долу, без накости пребывает. Подружия себе не имать, живет 532 лета. И егда скидает свой рог вскрай моря и от него возрастает червь; а от того бывает зверь единорог. А старый зверь без рога бывает не силен, сиротеет и умирает». Рог Е. (под видом которого большею частью сбывался клык нарвала, вывозимый норвежцами и датчанами из полярных стран) употреблялся на разные изделия, напр., на скипетры в посохи, и ценился весьма дорого, особенно потому, что считался чудесным целительным средством в разных болезнях – от лихорадки, огневой (горячка), от морового поветрия, черной немочи, от укушения змеи, а также средством, предохраняющим от порчи. Бер писал, что московский царский скипетр, взятый поляками «из цельной кости Е., осыпанный яхонтами, затмевал все драгоценное в мире». Маскевич в 1614 г. сообщал, что полякам за службу выдали в Москве две или три кости Е.; Адам Жолкевский удивился, увидав, какие громадные Е. находились в Москве, и заметил, что цельного рога в иных государствах он никогда не видывал, а такой, как початый моск. рог, ценили купцы в 200000 золотых угорских. Другие сведения об этих моск. драгоценностях см. в «Чтениях общ. ист. и древн.» 1847 г. № 3 (сообщения Маржерета, смесь), в «Собр. грам. в догов.» т. Ill; стр. 63 – 65, 98, и в «Дополн. к Актам Историч.» т. IV стр. 81 и т. VI стр. 323. Для употребления в лекарство рог Е. терли. – Изображения Е., попадающиеся на древнеегипет. памятниках и на свалах южн. Африки, суть нечто иное, как изображения антилоп с прямыми рогами (напр., Antilopa leuc. oryx, или Beiza), которые, нарисованные в профиль и без всякого представления о перспективе, должны были казаться однорогими. – Как геральдическая фигура, Е. вошел в герб Англии и в герб русск. велик, князей – внуков императора.

    Ежевика

    Ежевика. Под этим именем смешивают в разных местах России несколько видов рода малинника (Rubus), главным образом два: R. caesius L. и R. fruticosus L. Наши авторы ежевикою называют первый из названных видов, а второй – куманикою; другие поступают обратно, называя первый из названных видов ожиною (по-малоросс.). Это малинники с черными плодами. Оба представляются в виде полукустарников, стебли и побеги которых усажены шипами; стеблевые побеги у них гибкие, то приподнимающиеся, то лежачие; y R. c. листья тройчатые, нижние иногда даже с 5-ю листочками; у R. f. – состоят из 5 и 7 листочков. У R. с. плоды черные с сизым налетом, отчего они называются местами бирюзою, у R. f. налета нет. Сок плодов темно-красный; вкус кислый, слегка смолистый; в южных странах эти плоды сладковаты. Идут на варенье. Оба вида распространены очень сильно в умеренных и теплых странах Европы до Скандинавии и западной части Архангельской губ. включительно. На Кавказе эти виды, особенно R. f., необыкновенно разрастаются, образуя непроходимые заросли вместе с другими кустарниками. В европейском плодоводстве Е. не имеет значения, но в Америке разводится на обширных площадях, как рыночная ягода. Американские сорта; низкорослые – Crystal white (с белыми ягодами), Golden Cap (с темно-желтыми и Seneca black и Garden black (с черными, как большая часть сортов Е.); некоторые из них (Philadelphia, Kirtland, Arnolds hybride и др.) помесь с малиной, наилучший же сорт – Lawton (New Rochelle) можно рекомендовать для культуры в южных губ. Разводится Е. семенами (высеваемыми осенью), черенками, корневыми отпрысками (необильными) и отводками, преимущественно на глинисто-известковой глубокой почве, не богатой перегноем, при солнечном, защищенном, местоположении; меры ухода – прореживание и обрезка плетей, а равно своевременная подвязка.
    А. Б. и В. С.

    Еж

    Еж – представитель особого семейства насекомоядных млекопитающих (Insectivora). Характерный признак этого семейства (Erinacei) – присутствие игл или щетины на спине, между более или менее густыми волосами. В большинство случаев 5 пальцев, как на передних, так и на задних ногах; реже на задних только 4 пальца. В черепе замечательны полная скуловая дуга и хорошо развитой костный пузырь (bulla ossea) барабанной кости. Коренные зубы с кругловатыми бугорками, задние в поперечном разрезе квадратной формы. Большеберцовая и малоберцовая кости сросшиеся. Виды этого семейства водятся в Европе, Азии и Африке. У обыкновенного европейского ежа (Erinaceus europaeus L.) 36 зубов: резцов 3/2, клыков 7/5. Два внутренних резца в верхней и нижней челюстях очень длинные; клыки неотличимы; из коренных зубов вверху пять, внизу четыре задних многобугорчатые, остальные однобугорчатые. Покрытое иглами тело вполне свертывается в шар. Свертывание это производится деятельностью особенно развитой круговой подкожной мышцы (m. orbicularis panniculi), которая, начинаясь от носовых и лобных костей, широким поясом окружает тело с боков и при сгибании головы и хвоста играет роль замыкающей мышцы (сфинктера), стягивающей кожу к центру брюшной поверхности; при этом голова, ноги и хвост плотно прижимаются к брюху и прикрываются натянутою кожей, а иглы растопыриваются, так что на поверхности шара не остается голого места. Е. свертывается в шар при всякой опасности, и в таком же положении он спит. Морда короткая и острая; хвост короткий, покрытый волосами. Иглы тонкие, с 24 – 25-ю продольными бороздами, желтоватые, по середине и к верхушки темнокоричневые; брюшная сторона тела, покрытая волосами и щетиною, ржаво-желтого или серо-бурого цвета. Общая длина тела 25 – 30 см., из которых 2, 5 см. приходятся на хвост; высота в загривке 12 – 15 стм. Европейский Е. водится во всей Европе, до 61° – 63° с. ш., на восток до Урала и Кавказа; в Малой Азии до Палестины; в Альпах он доходит до 2000, на Кавказе до 3000 метров над уровнем моря. Местопребывание его – поля, рощи, сады, заросли кустарников и бурьяна. Е. держится исключительно на земле; движения его довольно медленны и неуклюжи; ступает на всю подошву. Между чувствами первое место занимает обоняние) затем слух; зрение не сильно. Душевные способности стоят на низкой степени. Живут ежи одиночками или парами, и ведут ночной образ жизни; в ямах или в чаще кустов устраивают они себе логовище из листьев в травы, где и проводят день. Иногда они вырывают себе норы. Самка иногда живет в одном жилище с самцом, иногда приготавливает себе отдельное. Питается Е. главным образом насекомыми, но также червями, улитками, мышами, змеями, при случае даже маленькими птичками; ест также плоды. Истреблением мышей и ядовитых змей Е. приносит пользу человеку; утверждают, что для него самого укушение гадюки безвредно. Спаривание совершается от конца марта до начала июня; после 7-ми недельной беременности самка мечет, в особо приготовленном, мягко выстланном гнезде, 3 – 6, редко 8, слепых детенышей. При рождении детеныши имеют 6,5 см. длины, белого цвета, и почти совершенно голые. Маленькие, белые иглы плотно прилегают к спине и выступают лишь на вторые сутки после рождения. Полной зрелости ежи достигают лишь на второй год жизни. На зиму Е. строит себе обширное гнездо в виде кучи листьев, сена, мха в т. п.; сухие листья он собирает, валяясь по земле и натыкая их на свои иглы. В этом гнезде он при наступлении морозов впадает в зимнюю спячку, не прерывающуюся до весны. Е. живет 8 – 10 лет. Главные его враги – лисица и филин. К неволе он привыкает очень быстро. – Длинноухий Е., дзара (Е. auritus Pall.) водится в Средней Азии, начиная от Волги и до Байкала. Он несколько меньше нашего ежа, отличается более длинными ушами (длиннее половины головы) и более коротким хвостом. Брюхо покрыто мягкою белою шерстью. Иглы шероховатые, с 20 – 22 продольными бороздками. Другие виды ежей живут в Индии и в Африке; некоторые из них имеют на задних ногах только 4 пальца. Другой род семейства ежей, Gymnura, водящийся на Зондских островах и на Малаккском полуострове, имеет коренные зубы такой же формы, но отличается числом зубов – 44 (резц. 3/3, кл. 1/1, кор. 7/7), ясно отличаемыми клыками, длинной мордой, не свертывающимся телом, усаженным на спине отдельными щетинками, но без игл, и длинным, чешуйчатым хвостом.
    В. Ф.

    Екатерина II

    Екатерина II, императрица всероссийская (28 июня 1762 – 6 ноября 1796 г.). Ее царствование – одно из замечательнейших в русской истории; и темные и светлые стороны его имели громадное влияние на последующие события, особенно на умственное и культурное развитие страны. Супруга Петра III, урожденная принцесса Ангальт-Цербтская (род. 24 апреля 1729), от природы одарена была великим умом, сильным характером; напротив, ее муж был человек слабый, дурно воспитанный. Не разделяя его удовольствий, Е. отдалась чтению и скоро от романов перешла к книгам историческим и философским. Вокруг нее составился избранный кружок, в котором наибольшим доверием Е. пользовались сначала Салтыков, а потом Станислав Понятовский, впоследствии король польский, отношения ее к императрице Елизавете не отличались особенною сердечностью: когда у Е. родился сын, Павел, императрица взяла ребенка к себе и редко дозволяла матери видеть его. 25 декабря 1761 г. умерла Елизавета; со вступлением на престол Петра III положение Е. стало еще хуже. Переворот 28 июня 1762 г. возвел Е. на престол. Суровая школа жизни и громадный природный ум помогли Е. и самой выйти из весьма затруднительного положения, и вывести из него Россию. Казна была пуста; монополия давила торговлю и промышленность; крестьяне заводские и крепостные волновались слухами о свободе, то и дело возобновлявшимися; крестьяне с западной границы бежали в Польшу. При таких обстоятельствах вступила Е. на престол, права на который принадлежали ее сыну. Но она понимала, что этот сын сделался бы на престоле игрушкою партий, как Петр II. Регентство было делом непрочным. Судьба Меншикова, Бирона, Анны Леопольдовны у всех была в памяти. -Проницательный взгляд Е. одинаково внимательно останавливался на явлениях жизни как дома, так и за границею. Узнав, через два месяца по вступлении на престол, что знаменитая франц. энциклопедия осуждена парижским парламентом за безбожие и продолжение ее запрещено, Е. предложила Вольтеру и Дидро издавать энциклопедию в Риге. Одно это предложение склонило на сторону Е. лучшие умы, дававшие тогда направление общественному мнению во всей Европе. Осенью 1762 г. Е. короновалась и пробыла зиму в Москве. Летом 1764 г. подпоручик Мирович задумал возвести на престол Иоанна Антоновича, сына Анны Леопольдовны и Антона-Ульриха Брауншвейгского, содержавшегося в шлиссельбургской крепости. Замысел не удался – Иоанн Антонович, во время попытки к его освобождению, был застрелен одним из караульных солдат: Мирович был казнен по приговору суда.
    В 1764 г. кн. Вяземскому, посланному усмирять крестьян, приписанных к заводам, велено было исследовать вопрос о выгоде вольного труда пред наемным. Тот же вопрос предложен был вновь учрежденному экономическому обществу. Прежде всего предстояло решить вопрос о монастырских крестьянах, принявший особенно острый характер еще при Елизавете. Елизавета в начале своего царствования возвратила имения монастырям и церквам, но в 1757 г. и она, с окружавшими ее сановниками, пришла к убеждению в необходимости передать управление церковными имуществами в светские руки. Петр III приказал исполнить предначертание Елизаветы и передать управление церковными имуществами коллегии экономии. Описи монастырских имуществ производились, при Петре III, крайне грубо. При вступлении Е. II на престол архиереи подали ей жалобы и просили о возвращении им управления церковными имуществами. Е., по совету Бестужева-Рюмина, удовлетворила их желание, отменила коллегию экономии, но не оставила своего намерения, а только отложила его исполнение; она тогда же распорядилась, чтобы комиссия 1757 г. возобновила свои занятия. Приказано было произвести новые описи монастырским и церковным имуществам; но и новыми описями духовенство было недовольно; против них особенно восстал ростовский митроп. Арсений Мацеевич. В донесении к синоду он выражался резко, произвольно толкуя церковно-исторические факты, даже искажая их и делая оскорбительные для Е. сравнения. Синод представил дело императрице, в надежде (как думает Соловьев), что Е. и на этот раз выкажет свою обычную мягкость. Надежда не оправдалась: донесение Арсения вызвало такое раздражение в Е., какого не замечали в ней ни прежде, ни после. Она не могла простить Арсению сравнение ее с Юлианом и Иудою и желание выставить ее нарушительницей ею своего слова. Арсений был приговорен к ссылке в Архангельскую епархию, в Николаевский Корельский монастырь, а затем, вследствие новых обвинений – к лишению монашеского сана и пожизненному заточению в Ревеле. Характеристичен и для Екатерины следующий случай из начала ее царствования. Докладывалось дело о дозволении евреям въезжать в Россию. Е. сказала, что начать царствование указом о свободном въезде евреев было бы плохим средством успокоить умы; признать въезд вредным – невозможно. Тогда сенатор князь Одоевский предложил взглянуть, что написала императрица Елизавета на полях такого же доклада. Е. потребовала доклад и прочла: «от врагов Христовых не желаю корыстной прибыли». Обратясь к генералпрокурору, она сказала: «Я желаю, чтоб это дело было отложено».
    Увеличение числа крепостных крестьян посредством громадных раздач фаворитам и сановникам населенных имений, утверждение крепостного права в Малороссии, всецело ложатся темным пятном на память Е. Не следует, однако, упускать из виду, что малоразвитость русского общества сказывалась в то время на каждом шагу. Так, когда Е. задумала отменить пытку и предложила эту меру Сенату, сенаторы выказали опасение, что в случае отмены пытки никто, ложась спать, не будет уверен, жив ли он встанет поутру. Поэтому Е., не уничтожая пытки гласно, разослала секретное предписание, чтобы в делах, где употреблялась пытка, судьи основывали свои действия на Х главе Наказа, в которой пытка осуждена, как дело жестокое и крайне глупое. В начале царствования Е. II возобновилась попытка создать учреждение, напоминавшее верховный тайный совет или заменивший его Кабинет, в новой форме, под именем постоянного совета императрицы. Сочинителем проекта был граф Панин. Ген.-фельдцейхмейстер Вильбуа написал императрице: «я не знаю, кто составитель этого проекта, но мне кажется, как будто он под видом защиты монархии, тонким образом более склоняется к аристократическому правлению». Вильбуа был прав; но Е. и сама понимала олигархический характер проекта. Она его подписала, но держала под сукном и он никогда не был обнародован. Таким образом идея Панина о совете из шести постоянных членов осталась одною мечтою; частный совет Е. всегда состоял из сменяющихся членов. Зная, как переход Петра III на сторону Пруссии раздражил общественное мнение, Екатерина приказала русским генералам соблюдать нейтралитет и этим способствовала прекращению войны. Внутренние дела государства требовали особенного внимания: более всего поражало отсутствие правосудия. Е. по этому поводу выражалась энергично: «лихоимство возросло до такой степени, что едва ли есть самое малое место правительства, в котором бы суд без заражения сей язвы отправлялся; ищет ли кто место – платит; защищается ли кто от клеветы – обороняется деньгами; клевещет ли кто на кого – все хитрые происки свои подкрепляет дарами». Особенно поражена была Е., узнав, что в пределах нынешней Новгор. губ. брали с крестьян деньгами за приведение их в присяге на верность ей. Такое положение правосудия заставило Е. созвать, в 1766 г., комиссию для издания Уложения. Этой комиссии Е. вручила Наказ, которым она должна была руководствоваться при составлении Уложения. Наказ был составлен на основании идей Монтескье и Беккарии. Дела польские, возникшие из них первая турецкая война и внутренние смуты приостановили законодательную деятельность Е. до 1775 г. Польские дела вызвали разделы и падение Польши: по первому разделу 1773 г. Россия получила нынешние губернии Могилевскую, Витебскую, часть Минской, т. е. большую часть Белоруссии. Первая турецкая война началась в 1768 г. и кончилась миром в Кучук-Кайнарджи, который был ратификован в 1775 г. По этому миру Порта признала независимость крымских в буджакских татар; уступила России Азов, Керчь, Еникале и Кинбурн; открыла русским кораблям свободный ход из Черного моря в Средиземное; даровала прощение христианам, принявшим участие в войне; допустила ходатайство России по делам молдавским. Во время первой турецкой войны в Москве свирепствовала чума, вызвавшая чумный бунт; на востоке России разгорелся еще более опасный бунт, известный под названием Пугачевщины. В 1770 г. чума из армии проникла в Малороссию; весною 1771 г. она появилась в Москве; главнокомандующий (по нынешнему – генерал-губернатор) граф Салтыков оставил город на произвол судьбы. Отставной генерал Еропкин принял на себя добровольно тяжелую обязанность охранять порядок и предупредительными мерами ослабить чуму. Обыватели не исполняли его предписаний и не только не сжигали одежды и белья с умерших от чумы, но скрывали самую смерть их и хоронили на задворках. Чума усиливалась: в начале лета 1771 г. ежедневно умирало по 400 человек. Народ в ужасе толпился у Варварских ворот, перед чудотворной иконой. Зараза от скучивания народа, конечно, усиливалась. Тогдашний московский архиепископ Амвросий, человек просвещенный, приказал снять икону. Немедленно распространился слух, что архиерей, заодно с лекарями, сговорился морить народ. Обезумевшая от страха невежественная и фанатическая толпа умертвила достойного архипастыря. Пошли слухи, что мятежники готовятся зажечь Москву, истребить лекарей и дворян. Еропкину, с несколькими ротами, удалось, однако, восстановить спокойствие. В последних числах сентября в Москву прибыл граф Григорий Орлов, тогда самое близкое лицо к Е.: но в это время чума уже ослабевала и в октябре прекратилась. От этой чумы в одной Москве погибло 130000 человек.
    Пугачевский мятеж подняли яицкие казаки, недовольные переменами в их казацком быту. В 1773 г. донской казак Емельян Пугачев принял имя Петра III и поднял знамя бунта. Екатерина поручила усмирение мятежа Бибикову, который сразу понял сущность дела; важен не Пугачев, сказал он, важно общее неудовольствие. К яицким казакам и к бунтовавшим крестьянам присоединились башкиры, калмыки, киргизы. Бибиков, распоряжаясь на Казани, двинул со всех сторон отряды в места более опасные; кн. Голицын освободил Оренбург, Михельсон – Уфу, Мансуров – Яицкий городок. В начале 1774 г. бунт стал утихать, но Бибиков умер от изнеможения и мятеж разгорелся вновь: Пугачев овладел Казанью и перебросился на правый берег Волги. Место Бибикова занял гр. П. Панин, но не заменил его. Михельсон разбил Пугачева под Арзамасом и загородил ему путь к Москве. Пугачев бросился на юг, взял Пензу, Петровск, Саратов и везде вешал дворян. Из Саратова он двинулся к Царицыну, но был отбит и под первым Яром снова был разбит Михельсоном. Когда к войску прибыл Суворов, самозванец чуть держался и был вскоре выдан своими сообщниками. В январе 1776 г. Пугачев был казнен в Москве. С 1776 г. возобновилась законодательная деятельность Е. II, вполне, впрочем, и перед тем не прекращавшаяся. Так, в 1768 г. упразднены были коммерческие и дворянские банки и учрежден так называемый ассигнационный или разменный банк. В 1775 г. прекращено было существование Запорожской сечи, и без того клонившейся к падению. В том же 1775 г. начато преобразование провинциального управления. Издано было учреждение для управления губерний, которое вводилось целые двадцать лет: в 1775 г. оно началось с Тверской губ. и кончилось в 1796 г. учреждением Виленской губ. Таким образом реформа провинциального управления, начатая Петром Вел., выведена была Е. из хаотического состояния и закончена ею. В 1776 г. Е. повелела в прошениях слово раб заменить словом верноподданный. К концу первой турецкой войны получил особенно важное значение Потемкин, стремившийся к великим делам. Вместе с своим сотрудником, Безбородко, он составил проект, известный под названием греческого. Грандиозность этого проекта – разрушив Оттоманскую порту, восстановить Греческую империю, на престол которой возвести Константина Павловича – понравилась Е. Противник влияния и планов Потемкина, граф Н. Панин, воспитатель цесаревича Павла и президент коллегии иностранных дел, чтобы отвлечь Е. от греческого проекта, поднес ей проект вооруженного нейтралитета, в 1780 г. Вооруженный нейтралитет имел целью оказать покровительство торговле нейтральных государств во время войны и направлен был против Англии, что было невыгодно для планов Потемкина. Преследуя свой широкий и бесполезный для России план, Потемкин подготовил крайне полезное и необходимое для России дело – присоединение Крыма. В Крыму, с признания его независимости, волновались две партии – русская и турецкая. Их борьба дала повод занять Крым и Кубанскую область. Манифестом 1783 г. объявлено присоединение Крыма и Кубанской области к России. Последний хан Шагин-Гирей отправлен был в Воронеж; Крым переименован в Таврическую губ.; набеги крымцев прекратились. Предполагают, что вследствие набегов крымцев Великая и Малая Россия в часть Польши, с XV в. до 1783 г., лишилась от 3-х до 4х миллионов народонаселения: пленников обращали в рабов, пленницы наполняли гаремы или становились, как рабыни, в ряды женской прислуги. В Константинополе, у мамелюков кормилицы, няньки были русские. В XVI, XVII и даже в XVIII вв. Венеция и Франция употребляли закованных в кандалы русских рабов, купленных на рынках Леванта, в качестве работников на галерах. Благочестивый Людовик XIV старался только о том, чтобы эти рабы не оставалась схизматиками. Присоединение Крыма положило конец позорной торговле русскими рабами (см. В. Ламанского, в «Ист. Вестнике» 1880 г : «Могущество турок в Европе»). Вслед затем Ираклий II, царь Грузии, признал протекторат России. 1785 год ознаменовав двумя важными законодательными актами: Жалованной грамотой дворянству и Городовым положением. Уст. о народных училищах 15 августа 1786 г. осуществлен был только в малых размерах. Проекты об основании университетов в Пскове, Чернигове, Пензе и Екатеринославе были отложены. В 1783 г. основана была Российская академия, для изучения родного языка. Основанием институтов положено было начало образованию женщин. Учреждены воспитательные дома, введено оспопрививание, снаряжена экспедиция Палласа для изучения отдаленных окраин. Враги Потемкина толковали, не понимая важности приобретения Крыма, что Крым и Новороссия не стоят потраченных на их устройство денег. Тогда Е. решилась сама осмотреть вновь приобретенный край. Сопровождаемая послами австрийским, английским и французским, с громадною свитою, в 1787 г., она отправилась в путешествие. Архиеп. могилевский, Георгий Конисский, в Мстиславле встретил ее речью, которая славилась современниками, как образец красноречия. Весь характер речи определяется ее началом: «Оставим астрономам доказывать, что земля около солнца обращается: наше солнце вокруг нас ходит». В Каневе встретил Е. Станислав Понятовский, король польский; близ Кейдан – имп. Иосиф II. Он с Е. положил первый камень с. Екатеринослава, посетил Херсон и осмотрел только что созданный Потемкиным черноморский флот. Во время путешествия Иосиф замечал театральность в обстановки, видел, как наскоро сгоняли народ в якобы строящиеся селения; но в Херсоне он увидел настоящее дело – и отдал справедливость Потемкину. Вторая турецкая война при Е. II ведена была, в союзе с Иосифом II, с 1787 по 1791 г. В 1791 г., 29 декабря, заключен был мир в Яссах. За все победы Россия получила только Очаков, да степь между Бугом и Днепром. В то же время шла, с переменным счастьем, война с Швецией, объявленная Густавом III в 1789 г. Она окончилась 3 авг. 1790 г. Верельским миром, на основании status quo. Во время 2-ой турецкой войны произошел переворот в Польше: 3 мая 1791 г. обнародована была новая конституция, что повело ко второму разделу Польши, в 1793 г., а затем и к третьему, в 1795 г. По второму разделу Россия получила остальную часть Минской губ., Волынь и Подолию, по 3-ему – Гродненское воеводство и Курляндию. В 1796 т., в последнем голу царствования Е., граф Валериан Зубов, назначенный главнокомандующим в походе против Персии, покорил Дербент и Баку; успехи его остановлены были смертью Е. Последние годы царствования Е. II омрачились, с 1790 г., реакционным направлением. Тогда разыгралась французская революция, и с нашей домашней реакцией вступила в союз реакция общеевропейская, иезуитско-олигархическая. Агентом и орудием ее был последний любимец Е., князь Платон Зубов, вместе с братом, графом Валерианом. Европ. реакции хотелось втянуть Россию в борьбу с революционной Францией – борьбу, чуждую прямым интересам России. Е. говорила представителям реакции любезные слова и не давала ни одного солдата. Тогда усилились подкопы под трон Е.; возобновились обвинения, что она незаконно занимает престол, принадлежащий Павлу Петровичу. Есть основания предполагать, что в 1790 г. готовилась попытка возвести Павла Петровича на престол. С этой попыткой, вероятно, соединена высылка из Петербурга принца Фридриха Вюртембергского. Домашняя реакция тогда же обвиняла Е. якобы в чрезмерном свободомыслии. Основанием обвинения служило, между прочим, дозволение переводить Вольтера и участие в переводе Велизария, повести Мармонтеля, которую находили антирелигиозной, ибо в ней не указано различия между добродетелью христианской и языческой. Екатерина состарилась, прежней отважности в энергии почти не было и следа и вот, при таких обстоятельствах, в 1790 г. является книга Радищева «Путешествие из Петербурга в Москву», с проектом освобождения крестьян, как бы выписанным из выпущенных статей ее Наказа. Несчастный Радищев был наказан ссылкою в Сибирь. Может быть, эта жестокость была результатом опасения, что исключение из Наказа статей об освобождении крестьян сочтут за лицемерие со стороны Е. В 1792 г. посажен в Шлиссельбург Новиков, столь много послуживший русскому просвещению. Тайным мотивом этой меры были сношения Новикова с Павлом Петровичем. В 1793 г. жестоко потерпел Княжнин за свою трагедию «Вадим». В 1795 г, даже Державин подвергся подозрению в революционном направлении, за переложение 81 псалма, озаглавленное «Властителям и Судьям». Так кончилось поднявшее национальный дух просветительное царствование Е. Второй, этого великого мужа (Catherine le grand). Несмотря на реакцию последних лет, название просветительного останется за ним в истории. С этого царствования в России начали сознавать значение гуманных идей, начали говорить о праве человека мыслить на благо себе подобных.
    Мы почти не коснулись слабостей Е. Второй, припоминая слова Ренана: "серьезная история не должна придавать слишком большого значения нравам государей, если эти нравы не имели большого влияния на общий ход дел. При Е. вредно было влияние Зубова, но только потому, что он был орудием вредной партии.
    Литература. Труды Колотова, Сумарокова, Лефорта – панегирики. Из новых более удовлетворительно соч. Брикнера. Очень важный труд Бильбасова не окончен; порусски вышел всего один том, по-немецки два. С.М. Соловьев в XXIX т. своей истории России остановился на мире в Кучук-Кайнарджи. Иностранные сочинения Рюльера и Кастера не могут быть обойдены только по незаслуженному к ним вниманию. Из бесчисленных мемуаров особенно важны мемуары Храповицкого (лучшее издание – Н.П. Барсукова). См. новейшее соч. Waliszewski: «Le Roman d'une imperatrice». Сочинения по отдельным вопросам указываются в соответственных статьях. Чрезвычайно важны издания Императорского исторического общества.
    Е. Белов.
    Одаренная литературным талантом, восприимчивая и чуткая к явлениям окружающей жизни, Е. принимала деятельное участие и в литературе своего времени. Возбужденное ею литературное движение было посвящено разработке просветительных идей XVIII века. Мысли о воспитании, вкратце изложенные в одной из глав «Наказа», впоследствии были подробно развиты Е. в аллегорических сказках: «О царевиче Хлоре» (1781) и «О царевиче Февее» (1782), а главным образом в «Инструкции кн. Н. Салтыкову», данной при назначении его воспитателем вел. князей Александра и Константина Павловичей (1784). Педагогические идеи, выраженные в этих сочинениях, Е. преимущественно заимствовала у Монтеня и Локка: у первого она взяла общий взгляд на цели воспитания, вторым она пользовалась при разработке частностей. Руководясь Монтенем, Е. выдвинула на первое место в воспитали нравственный элемент – вкоренение в душе гуманности, справедливости, уважения к законам, снисходительности к людям. В то же время она требовала, чтобы умственная и физическая стороны воспитания получали надлежащее развитие. Лично ведя воспитание своих внуков до семилетнего возраста, она составила для них целую учебную библиотеку. Для великих князей были написаны Е. и «Записки касательно российской истории». В чисто беллетристических сочинениях, к которым принадлежат журнальные статьи и драматические произведения, Е. является гораздо более оригинальною, чем в сочинениях педагогического и законодательного характера. Указывая на фактические противоречия идеалам, существования в обществе, ее комедии и сатирические статьи должны были в значительной мере содействовать развитию общественного сознания, делая более понятными важность и целесообразность предпринимаемых ею реформ.
    Начало публичной литературной деятельности Е. относится к 1769 г., когда она явилась деятельною сотрудницею и вдохновительницею сатирического журнала: «Всякая Всячина». Покровительственный тон, усвоенный «Всякою Всячиною» по отношению к другим журналам, и неустойчивость ее направления вскоре вооружили против нее почти все тогдашние журналы; главным противником ее явился смелый и прямой «Трутень», Н.И. Новикова. Резкие нападки последнего на судей, воевод и прокуроров сильно не нравились «Всякой Всячине»; кем велась в этом журнале полемика против «Трутня» – нельзя сказать положительно, но достоверно известно, что одна из статей, направленных против Новикова, принадлежит самой императрице. В промежутке от 1769 до 1788 года, когда Е. снова выступила в роли журналиста, ею было написано пять комедий, и между ними лучшие ее пьесы: «О время» и «Именины госпожи Ворчалкиной». Чисто литературные достоинства комедий Е. невысоки: в них мало действия, интрига слишком несложна, развязка однообразна. Написаны они в духе и по образцу французских современных комедий, в которых слуги являются более развитыми и умными, чем их господа. Но вместе с тем в комедиях Е. выводятся на посмеяние чисто русские общественные пороки и являются русские типы. Ханжество, суеверие, дурное воспитание, погоня за модою, слепое подражание французам – вот темы, которые разрабатывались Е. в ее комедиях. Темы эти были намечены уже ранее нашими сатирическими журналами 1769 г. и, между прочим, «Всякою Всячиной»; но то, что в журналах представлялось в виде отдельных картин, характеристик, набросков, в комедиях Е. получило более цельный и яркий образ. Типы скупой и бессердечной ханжи Ханжахиной, суеверной сплетницы Вестниковой в комедии «О время», петиметра Фирлюфюшкова и прожектера Некопейкова в комедии «Именины г-жи Ворчалкиной» принадлежат к числу наиболее удачных в русской комической литературе прошлого столетия. Вариации этих типов повторяются и в остальных комедиях Е.
    К 1783 г. относится деятельное участие Е. в «Собеседнике любителей российского слова», издававшемся при академии наук, под редакцией княгини Е.Р. Дашковой, Здесь Е. поместила ряд сатирических статеек, озаглавленных общим именем «Былей и Небылиц». Первоначальною целью этих статеек было, по-видимому, сатирическое изображение слабостей и смешных сторон современного императрице общества, причем оригиналы для таких портретов нередко брались государынею из среды приближенных к ней лиц. Скоро, однако, «Были и Небылицы» стали служить отражением журнальной жизни «Собеседника». Е. была негласным редактором этого журнала; как видно из переписки ее с Дашковой, она прочитывала еще в рукописи многие из статей, присылавшихся для помещения в журнале; некоторые из этих статей задевали ее за живое: она вступала в полемику с их авторами, нередко вышучивала их. Для читающей публики не было тайной участие Е. в журнале; по адресу сочинителя «Былей и Небылиц» нередко присылались статьи и письма, в которых делались довольно прозрачные намеки. Государыня старалась по возможности сохранить хладнокровие и не выдать своего инкогнито; раз только, разгневанная «дерзкими и предосудительными» вопросами Фонвизина, она настолько ярко выразила свое раздражение в «Былях и Небылицах», что Фонвизин счел необходимым поспешить с покаянным письмом.
    Кроме «Былей и Небылиц», государыня поместила в «Собеседнике» несколько мелких полемических и сатирических статеек. по большей части осмеивавших напыщенные сочинения случайных сотрудников «Собеседника» – Любослова и графа С.П. Румянцева. Одна из таких статей («Общества незнающих ежедневная записка»), в которой кн. Дашкова увидела пародию на заседания только что тогда основанной, по ее мысли, российской акд., послужила поводом к прекращению участия Е. в журнале. В последующие годы (1785-1790) Е. написала 13 пьес, не считая драматических пословиц на французском языке, предназначавшихся для эрмитажного театра. Масоны уже давно привлекали внимание Е. Если верить ее словам, она дала себе труд подробно ознакомиться с громадною масонскою литературою, но не нашла в масонстве ничего, кроме «сумасбродства». Пребывание в СПб. (в 1780 г.) Калиостро, о котором она выражалась как о негодяе, достойном виселицы, еще более вооружило ее против масонов. Получая тревожные вести о все более и более усиливавшемся влиянии моск. масонских кружков, видя среди своих приближенных многих последователей и защитников масонского учения, государыня решила бороться с этим «сумасбродством» литературным оружием, и в течение двух лет (1785-86) написала, одну за другой, три комедии («Обманщик», «Обольщенный» и «Шаман Сибирский»), в которых осмеивала масонство. Только в комедии «Обольщенный» встречаются, однако, жизненные черты, напоминающие моск. масонов. «Обманщик» направлен против Калиостро. В «Шамане Сибирском» Е., очевидно незнакомая с сущностью масонского учения, не задумалась свести его на один уровень с шаманскими фокусами. Несомненно, что сатира Е. не оказала большого действия: масонство продолжало развиваться, и, чтобы нанести ему решительный удар, государыня прибегла уже не к кротким способам исправления, как называла она свою сатиру, а к крутым и решительным административным мерам.
    К указанному времени, по всей вероятности, относится и знакомство Е. с Шекспиром, во франц. или немецких переводах. Она переделала для русской сцены «Виндзорских кумушек», но переделка эта вышла крайне слабой и весьма мало напоминает подлинного Шекспира. В подражание историческим его хроникам, она сочинила две пьесы из жизни древних русских князей – Рюрика и Олега. Главное значение этих «исторических представлений», в литературном отношении крайне слабых, заключается в тех политических и нравственных идеях, которые Е. вкладывает в уста действующих лиц. Разумеется – это не идея Рюрика или Олега, а мыслей самой Е. В комических операх Е. не преследовала никакой серьезной цели: это были обстановочные пьесы, в которых главную роль играла сторона музыкальная и хореографическая. Сюжет для этих опер государыня брала, по большей части, из народных сказок и былин, известных ей по рукописным собраниям. Лишь «Горебогатырь Косометович», несмотря на свой сказочный характер, заключает в ceбе элемент современности: эта опера выставляла в комическом свете шведского короля Густава III, открывшего в то время неприязненные действия против России, и была снята с репертуара тотчас же по заключении мира с Швецией. Французские пьесы Е., так называемые «пословицы>»– небольшие одноактные пьески, сюжетами которых служили, по большей части, эпизоды из современной жизни. Особенного значения они не имеют, повторяя темы и типы, уже выведенные в других комедиях Е. Сама Е. не придавала значения своей литературной деятельности. «На мои сочинения – писала она Гримму, – смотрю как на безделки. Я люблю делать опыты во всех родах, но мне кажется, что все написанное мною довольно посредственно, почему, кроме развлечения, я не придавала этому никакой важности».
    Сочинения Е. изданы А. Смирдиным (СПб., 1849-50). Исключительно литературные произведения Е. изданы дважды в 1893 г., под редакц. В.Ф. Солнцева и А.И. Введенского. Отдельные статьи и монографии П. Пекарского, «Материалы для истории журн. и литерат. деятельности Е. II» (СПб., 1863); Добролюбова, ст. о «Собеседнике любит. Росс. Слова» (X, 825); «Сочинения Державина», под ред. Я. Грота (СПб., 1873, т. VIII, стр. 310-889), М. Лонгинова, «Драматические сочинения Е. II» (М., 1857); Г. Геннади, «Еще о драмат. сочинениях Е. II» (в «Библ. Зап.» 1858, № 16); П.К. Щебальского, «Е. II как писательница» («Заря», 1869-70); его же, «Драматич. и нравоопис. сочинения имп. Е. II» (в «Русск.. Вестн.» 1871, т. XVIII, №5 и 6); Н.С. Тихонравова, «Литературные мелочи 1786 г.» (в научно-литер. сборнике, изд. «Русск. Вед.» – «Помощь голодающим», М., 1892); Е.С. Шумигорского, «Очерки из русской истории. I. Императрица-публицист» (СПб., 1887); П. Безсонова, «О влиянии народного творчества на драмы имп. Е. и о цельных русских песнях, сюда вставленных» (в журнале «Заря», 1870); В.С. Лебедева, «Шекспир в переделках Е. II» (в «Русск. Вестн.» 1878, № 3); Н. Лавровского, «О педагогическом значении сочинений Е. Великой» (Харьк., 1856); А. Брикнера, "Комическая опера Е. II «Горе-богатырь» («Ж. М. Н. Пр.» 1870, № 12), А. Галахова, «Были и Небылицы, сочинение Е. II» («Отеч. Зап.» 1856, № 10).
    В. Солнцев.

    Екатерина Арагонская

    Екатерина Арагонская – дочь Фердинанда Католика; для упрочения союза Англии с Испанией была выдана замуж за старшего сына Генриха VII, Артура, принца Валлийского, а после его смерти – за следующего его брата, Генриха VIII, от которого у нее была дочь Мария (Кровавая), впоследствии английская королева. Известен бракоразводный процесс ее, послуживший поводом к введению реформации в Англии. После развода Е. жила под строгим надзором и была разлучена с дочерью. Ум. в 1536 г. См. Осокин, «Процесс Е. Арагонской по новым документам».

    Екатерина Медичи

    Екатерина Медичи – королева французская (1519 – 89). Отец ее, Лоренцо, носивший титул герцога Урбино, был сыном Петра Медичи и приходился племянником папе Льву X. Мать ее, из дома де ла Тур д'Овернь, была француженка. Детство рано осиротевшей Е. совпало с бурными годами политической жизни Флоренции, старавшейся отстоять свою политическую независимость. Когда Флоренция пала, Е. уехала в Рим, и папа Климент VII, из рода Медичи, решил выдать ее замуж сообразно с интересами своей политики. Он остановился на втором сыне франц. короля Франциска I, Генрихе, которому суждено было впоследствии занять престол своего отца. Брак совершился в 1533 г. Молодая принцесса сумела снискать себе расположение тестя и мужа. В 1544 г. рождение у нее сына Франциска обрадовало весь двор, так как, наконец, рушились опасения, что Е. неспособна дать наследника будущему королю Франции. Но около этого времени дофин Генрих увлекся Дианою де Пуатье. Е. сумела скрыть чувство ревности, и даже поддерживала наружно хорошие отношения со своей соперницей. Неожиданная смерть Генриха II передавала, по-видимому, власть в руки овдовевшей королевы, так как 16-летний король Франциск II был очень послушным сыном и притом не проявлял способностей к делам государственным, но Гизы, родственники жены короля Марии Стюарт, успели приобрести влияние на Франциска II и захватить власть. Когда Франциску наследовал брат его, Карл IX, которому было всего 10 лет, управление страною перешло в руки Е. Вскоре оказалось, что честолюбие Е. далеко не находилось в соответствии с ее талантами. Женщина без политических и нравственных правил, довольно индифферентная даже в религиозном отношении, она стремилась только к тому, чтобы господствовать над Францией, и ревниво оберегала свою власть. Вся государственная мудрость ее сводилась к заботам об уравновешивании сил различных политических партий, так чтобы ни одна из них не взяла верх и не стала опасною для нее самой. Интрига была главною пружиною политики Е. Лицемерная, холодная, бессердечная, она не стеснялась в выборе средств для достижения своей цели. Ее не могло остановить даже преступление, если при помощи его она рассчитывала избавиться от какого-нибудь опасного для себя врага. Недаром называла она сочинение Макиавелли: «Il Principe» своею библиею. Повсюду были у нее шпионы. Она зорко следила за всеми выдающимися лицами и перехватывала частную корреспонденцию. Во внешней политике Е. держалась тех же начал, что и во внутренней: смотря по обстоятельствам, она готова была сближаться то с католическими, то с протестантскими державами и избегала войны. Отсутствие твердых принципов и постоянные интриги привели ее, наконец, к злодеяниям Варфоломеевской ночи. Состоявшееся перед тем сближение правительства с гугенотами позволило Колиньи приобрести влияние на короля в убедить его в необходимости войны с Испанией. Это шло вразрез с нерешительной, изменчивой, двойственной политикой Е. Она решилась отделаться от адмирала; 22 авг. 1572 г. последовало покушение на жизнь Колиньи, а затем, в ночь с 23 на 24 авг., резня гугенотов (Варфоломеевская ночь). Е. достигла своей цели: она возвратила себе полное влияние на сына-короля. Последовавшее в следующем 1573 г. избрание Генриха Анжуйского на польский престол немало обрадовало ее, потому что вознаграждало за неудавшийся план женить этого любимца-сына на королеве английской. После смерти Карла IX, до возвращения Генриха из Польши Е. управляла государством в качестве регентши. Генрих III вполне подчинился влиянию матери; но положение ее теперь было еще более трудным, нежели в предыдущее царствование. Страна была разорена, финансы находились в самом плачевном состоянии, анархия достигла своего апогея; между тем Е. продолжала держаться прежней политики. В царствование Генриха III были четыре религиозные войны. Е., вместе с королем, постаралась первые три во что бы то ни стало поскорее прекратить; но это требовало уступок гугенотам, возбуждавших сильное раздражение среди католиков. Когда образовалась Священная лига, Е. старалась сблизиться с Генрихом Гизом, но ей не удалось восстановить ни своего авторитета, ни авторитета Генриха III. В деле убиения Генриха Гиза Генрих III поступил вполне самостоятельно, не посоветовавшись предварительно с матерью. Из многочисленных политических замыслов Е. можно упомянуть еще о безуспешном выступлении ее кандидаткой на португальский престол, после того как царствовавший там королевский дом угас в 1680 г. Свои сомнительные права на вакантную корону она основывала на происхождении, по материнской линии, от Роберта, старшего сына португальского короля Альфонса III. В одном только отношении Е. оставила по себе добрую память: она любила искусство и покровительствовала художниками. Между прочим, постройка Тюльирийского дворца была предпринята по ее распоряжению. Что касается веры ее в астрологию, то она была вполне детищем своего времени. Ср. Б. Alberi, «Vita di Caterina de'Medici, saggio storico» (Флор., 1838); Alfred v. Reumont, «Die Jugend Caterina's de Medici» (Б., 1856); Adolphus Trollope, «The girlhood of Catherine de Medici» (Л., 1856), A. Baschet, «La diplomatie Venitienne. Les princes de l'Europe au XVI siecle» (П., 1862); «Lettres de Catherine de Medicis» (1880 – 91); Comte H. de La Ferriere, "Le XVI secle et les Valois (П., 1879); Kervyn de Lettenhove, «Les Huguenots et les Gueux» (Брюгге, 1883 – 85).
    И. Любович.

    Екатеринбург

    Екатеринбург – уездн. город Пермской губ., на реке Исети, основан Татищевым в 1721 г., достроен в 1724 г. Геннином, и представлял собою, в первоначальном виде укрепленный (для защиты от башкирцев) горный завод. Е. был в то же время средоточием горной администрации, а в 1735 г. в нем учрежден был и монетный двор. В 1781 г., при образовании Пермского наместничества, Е. сделан был провинциальным городом. Городской герб – серебряная плавильная печь и шахта в зеленом поле. Во время Пугачевского бунта город играл видную роль при усмирении волнений на заводах. Сибирский тракт получил направление через Е. в 1763 г. Только после освобождения крестьян Е. перешел из военно-горного ведомства в гражданское. В Е. свыше 5500 домов и до 7000 нежилых строений. Православных церквей, не считая храмов монастырских, 15 (из них 6 домовых). Лютеранская кирха, католический костёл, старообрядческий храм и 2 старообрядческие часовни, магометанская и еврейская молельни. Е. – резиденция епархиального архиерея. В Е. находятся: управление горною частью на Урале, уральская химическая лаборатория, императорская гранильная фабрика (красивые изделия из яшмы, порфира и т. п.), окружной суд, контора Государственного банка, городской общественный банк, Сибирский торговый банк, отделение Волжско-Камского банка, две банкирские конторы, классическая гимназия, реальное училище, женская гимназия, уральское горное училище, детский приют Нурова, общество спасания на водах, комитет общества Красного Креста. Городская больница, родильный дом, театр, метеорологическая и магнитная обсерватории. Уральское общество любителей естествознания, основанное в 1869 г. и устроившее в 1887 г. сибирско-уральскую выставку. 3 газеты, 4 библиотеки.
    Е. принадлежит к лучшим и многолюднейшим уездным городам Европ. России. Жителей до 37 т. (17 1/2 т. мещан, 13 т. крестьян и мастеровых, купцов свыше 1100, чиновников около 2800, дворян около 1000 и лиц духовного звания до 650). Большая паровая мельница, стеариновый и химический зав., 3 спичечных, суконная и 2 ватные фбр., 5 механических зав., писчебумажная фбр., 2 кожевенных, гончарнопечной, 2 воскосвечечных, 3 мыловаренных, 2 винокуренных и 2 пиво-медоваренных зав., 2 фаянсовых фбр., 1 канатное, 9 салотопенных и 3 завед. минеральных вод, сыроварня, 3 маслобойни, 14 кирпичных сараев, множество мелких заведений и мастерских, 7 типографий, 3 хромолитографии и 5 фотографий. Заводы Е. дают работу почти 2 т. чел.; сумма Производства более 2 милл. руб. Ремесленников около 1800 чел. Некоторые из екатеринбургских изделий имеют сбыт даже за границей (печати, пресс-папье, бусы для ожерелий, подвески к серьгам, кресты, кольца, вставки, шкатулки из порфира, малахита и т. п., вазы из орлеца, яшмы, подсвечники, безделушки из селенита и пр.). Екатеринбургские живописцы, иконописцы и иконостасные мастера, а также сапожники, башмачники и экипажники часто получают заказы издалека. Городские доходы и расходы составляют около 180 – 200 тыс. руб.
    Торговля (в особенности скотом, салом, железом) весьма значительна. Золотопромышленность и доселе является прибыльным делом для нескольких городских капиталистов. Еженедельные базары. Две ярмарки, имеющие местный характер. Е. расположен и обстроен красиво; много садов, два бульвара, обширный публичный сад (Харитоновский); в центры города – пруд на р. Исети, окруженный гранитною набережною.
    Екатеринбургский у. занимает 24868 кв. в., не считая 780 кв. в. под озерами. Эксплуатируемая поверхность у. равняется 2541 т. дес.: под лесами 2135 т., пахотной 274 т., лугов и выгонов около 133 т. дес. Неудобной земли около 240 т. дес. Казенных земель 734 т. дес., крестьянских надельных 269 т., частных влад. (главным образом заводских) 1765 т.; остальная земля принадлежит городу, церквам, монастырям и пр. Между частными владельцами дворяне владеют 1481 т. дес., купцы – 272 т., мещане и крестьяне – 202 т. дес. Жителей 347133. Уральский хребет, вершины которого здесь вообще не достигают значительной высоты, проходит по уезду с С на Ю, обусловливая большую сложность в составе, и строении почвы, а также и богатство и разнообразие находящихся здесь минералов и драгоценных камней. Золотые рудники и прииски Е. уезда славились издавна (Березовские) и разработка их продолжается поныне. Очень больших рек в уезде нет, но рек средней величины довольно: Исеть, Тагил, Нейва, Реян, Пышма, Синара, Теча, Чусовая, с левыми притоками Ревдою и Северною и правыми Шайтанкою и Билимбаихою, Уфа и др. Из озер более замечательны: Увельды (до 60 в. в окр.), Иртяш (60 в. в дл.), Каслинское (более 90 в. в овр.), Исетское (20 в. в окр.), Таватуй (40 в. в окр.), Балтым. Самые большие заводские пруды – Кыштымский и Верх-Исетский. Заводские посети в Е. уезде не уступают по численности населения многим уездным городам (напр. Березовский – 10189 жит., Каслинский и Кыштымский – более 9 т., Невьянский – 12355). Немало также и многолюдных сел (от 1 до 2 т. жит. и более). Несмотря на значительные постоянные вырубки для нужд заводов, Е. уезд очень богат лесом, преимущественно хвойным, главным элементом которого является сосна. Хлебопашество развито слабо. Сеют, главным образом, овес и яровые рожь и пшеницу, меньше – ячмень, горох, лен, коноплю. Картофель вообще принадлежит к огородным культурам. Скот держится лишь для домашнего обихода, причем, ввиду работ части населения на заводах, лошадей значительное число: около 73 тыс. голов. Коров свыше 60 тыс., овец свыше 60 тыс. Свиней и коз очень немного. Кустарные промыслы, между которыми видное место занимают выделка колес, сундуков, кузнечных изделий, сапог и башмаков, составляют небольшое подспорье в жизни населения; главное занятие для него дают горные заводы: 40 приисков золота и платины, с суммою производства около 2 1/2 милл. руб., 32 чугуноплавильных и чугунолитейных завода, с производством свыше 5 милл. руб., 1 небольшой медноплавильный, несколько гвоздильных и разных металлических изделий, много кузниц (почти 200). Всех заводов до 800, с суммою оборота около 10 милл. руб. и 36 тыс. рабочих. Уезд делится на 5 станов. В 1892 г. в уезде числилось 102 школы, с 8259 чел. учащихся; из них 1 училище 2-х-классное, 82 начальных, 2 школы грамотности. Врачебных участков 9, приемных пунктов 30, из них 10 с врачами и 20 фельдшерских. Доходы и расходы земства составляют около 400 тыс. руб.; из них расходуется на земскую администрацию около 30 тыс., на народное образовано 88 т., на врачебные нужды около 82 т. р.
    a.

    Ектения

    Ектения (букв. по-гречески – распространение) – название ряда молитвенных прошений, составляющего существенную часть всех церковных богослужений; возглашается диаконом (или священником, если служба церковная совершается без диакона) и заключается возгласом священника; каждое прошение сопровождается со стороны клироса одним из припевов: Господи помилуй, подай Господи, тебе Господи. Главные виды Е.: великая, просительная, сугубая и малая. Великая Е., начинающаяся словами: миром (т. е. в мире друг с другом и со всеми) Господу помолимся, – самая древняя: основной текст ее читается еще у Климента Александрийского (ум. 217). Сугубая Е. начинается словами: «рцем вси от всея души и от всего помышления нашего рцем» (Господи помилуй). В Е. просительной молящиеся просят дня сего (или вечера) совершенна, свята, мирна в безгрешна; ангела мирного, верного наставника, хранителя душ и телес; всего доброго и полезного душам, мира всему миру; чтобы кончина жизни была безболезненна, непостыдна, мирна; чтобы иметь добрый ответ на суде Христовом. К исчисленным прошениям, в Великой и сугубой Е., по распоряжению высшего церковного управления, нередко на время присоединяются другие, имеющие отношение к какимлибо чрезвычайным обстоятельствам времени (напр. во время эпидемий). Малая Е. состоит лишь из трех возгласов и начинается словами: паки и паки Господу помолимся. Кроме исчисленных четырех главных Е., есть еще Е.: 1) об оглашенных (остаток глубокой древности) и 2) об умерших. Обе Е. произносятся на литургии, а последняя, кроме того – на панихидах и при погребении умерших. Наконец, на всех чинопоследованиях (при совершении таинств и т. д.) произносятся особые Е., содержание которых приспособлено к предмету священнодействия.

    Елена

    Елена (Elenh) – дочь Зевса и Леды, жены древнейшего лаконского царя Тиндарея, сестра Клитемнестры, знаменитая в греческом эпосе своею красотою. Е., первоначально несомненно богиня (самое имя от sel – светлая), в гомеровских поэмах является смертной женщиной, женою Менелая, царя Спарты; из-за похищения ее Парисом возгорается Троянская война. Во время войны Е. живет в Трое, как жена Париса, раскаиваясь в своем проступке, презирая Париса и желая всей душою возвратиться к первому супругу и покинутой дочери Гермионе. Приам и знатные старейшины троянские отдают должное ее красоте. После взятия Трои Е. снова достается Менелаю, с которым и возвращается в Спарту. В послегомеровских версиях сказание об Е. усложнилось и дополнилось многими новыми подробностями, вероятно, отчасти заимствованными из различных местных легенд. Так, говорили, что Е., еще будучи девушкою, была похищена Тезеем, но возвращена братьями. Из двух намеков Одиссеи (IV, 276; VIII, 517) развилось сказание, что по смерти Париса она стала женою брата его Деифоба, которого и выдала, по взятии Трои, Менелаю. Из других намеков Илиады и Одиссеи о пребывании Менелая с Е. в Египте разрослись сказания о том, что Е. вовсе не была в Трое, а оставалась у царя египетского Протея, которым и была возвращена Менелаю. Чтобы примирить эту версию с Гомером сочинили, что в Трое находился призрак Е. Существовал рассказ, что побочные сыновья Менелая, по смерти его, изгнали Е. из Спарты; она бежала в Родос, где и умерла, повесившись на дереве. По смерти Е. душа ее была перенесена на о-в Левку, где она сочеталась с Ахиллесом. Сказания о Е. часто воспроизводились древними художниками, как греческими, так и этрусскими. В Спарте и др. мест. Е. почитали как богиню.

    Елеопомазание

    Елеопомазание – обряд, совершаемый в правосл. црк. на праздничном всенощном бдении. Во время литургии происходит благословение хлебов, пшеницы, вина и елея (оливкового масла, употребляемого для горения в лампадах пред иконами). Этим елеем, во время поклонения стоящей среди церкви иконе праздника (после чтения Евангелия) священник крестообразно помазует чело подходящих, произнося при этом: во имя Отца и Сына в Св. Духа.

    Елизавета

    Елизавета – королева английская, дочь Генриха VIII от второго брака его с Анной Болейн; родилась в 1533 г. в Гринвиче. Детство в юность Е. протекли в условиях крайне тревожных; самое право ее на престол было весьма неустойчиво. Вскоре после ее рождения акт 1534 г. назначил ее наследницей престола, если Анна умрет, не оставив мужского потомства; но позднейший акт 1537 г., изданный после казни Анны Болейн, изменил это распоряжение. Генрих VIII женился в третий раз на Иоанне Сеймур, первые же два брака его и дети от них, Мария (от первого) и Е., были объявлены незаконными. В 1544 г. право Е. на престол было снова восстановлено: по акту этого года, в случае смерти Эдуарда (сына Генриха VIII от Иоанны Сеймур) без потомства, престол должен перейти сначала к Марии, затем к Е. Царствование Эдуарда Vl, благоприятное успехам протестантизма, сменилось страшною католическою реакцией в эпоху пятилетнего царствования Марии. Соперничество и подозрительность последней требовали от Е. крайней осторожности, тем более, что на Е. возлагались надежды протестантов. В их среде, по поводу брака Марии с Филиппом испанским, организовано было открытое восстание в пользу Е.; хотя она и не была причастна к заговору, однако ей пришлось выдержать двухмесячное заключении в Тауэре (1564), откуда она была отправлена на жительство, под строгим надзором, в Вудсток и затем в Гатфильд. Постоянные опасения за судьбу свою с юных лет развили в Е. большую осторожность, черствость, скрытность и хитрость (она усердно, напр., соблюдала католические обряды). Замкнутая, однообразная жизнь Е. не мало содействовала тому что она получила хорошее образование, развившее, под умелым руководством Роджера Ашама (Ascham), ее природный ум. Она свободно читала и говорила по-латыни и порядочно по-гречески, знала французский в итальянский языки, была начитана в классической литературе, знакома с главными сочинениями Меланхтона. В конце 1658 г., по смерти Марии, она сделалась королевою Англии. Главным делом ее 45-летнего царствования было окончательное установление протестантизма, как государственной церкви. Связанные с этим событием вопросы и интересы являлись преобладающим фактором в жизни Англии в эпоху Е., порождая со стороны католиков борьбу против Е., не раз выражавшуюся в форме заговоров, а со стороны правительства вызывая более или менее крутые меры преследования врагов установленной церкви, как католиков, так и сектантов (пуритан, индепендентов и др.). Особенно сильный толчок мерам против католиков дала булла Пия V (1570), отлучавшая Е. от церкви, низлагавшая ее с престола и освобождавшая подданных от покорности ей. Происки католиков в значительной мере обусловили также тот острый характер, какой получила борьба Е. с Марией Стюарт. На почве религиозных интересов сложилась и международная политика Е. и Вильяма Сесиля (впоследствии лорда Берлея), ее главного советника с начала царствования до смерти его, в 1598 г. Политика эта покоилась на стремлении ослабить главные католические страны. Отсюда – помощь французским гугенотам и война с Францией в 1562 – 64 г., с целью вернуть потерянный при Марии Калэ, что однако не удалось. В еще большей мере религиозные вопросы определили отношения между Англией и Испанией. Первоначально Филипп II искал сближения с Англией и предложил Е. вступить с ним в брак. Отказ Е. и торжество реформации возбудили в Филиппе вражду, которая еще более усилилась вследствие помощи, оказанной Англией (1585) Нидерландам в их восстании против испанского владычества, а также ущербов, нанесенных ею испанским владениям в Вест-Индии. Наконец, казнь Марии Стюарт (1587) довела Филиппа до крайней степени раздражения, и он решил послать против Англии «непобедимую Армаду». Неудача этого предприятия упрочила силу Англии и славу Е. Война с Испанией продолжалась до конца царствования Е. Из различных проявлений внутренней политики Е. следует особенно отметить зарождение основ государственной организации призрения бедных в акте 1601 г., главные положения которого сохраняют силу до настоящего времени. В 1566 г. основана первая биржа в Лондон, Royal Exchange. В сфере отношений между различными обществ. классами в эпоху Е. впервые замечается подъем значения торгово-промышленного класса в обнаруживаются признаки упадка влияния родовой знати и духовенства: в 1601 г. в палате общин насчитывается уже 80 членов купечества. В истории развитии английского парламента царствование Е. довольно знаменательно. Правда, она стремилась управлять по возможности без содействия парламента и с особою ревностью оберегала свои королевские прерогативы. На парламент она смотрела лишь как на орудие обложения и созывала его только под давлением необходимости в денежных средствах, так что за 45 лет парламент созывался всего десять раз. Палата общин, однако, неоднократно и с успехом заявляла о своем праве касаться не только финансовых вопросов, но и вообще государственных интересов; не раз в ней решительно отстаивалась свобода слова и независимость членов ее, как представителей народа; в сессию 1571 г. впервые заявлен принцип, по которому каждый член палаты общин является служителем не одного только своего избирательного округа, но вообще всего королевства. Хотя Е. и ее министры имели преувеличенное представление о правах короны, нижняя палата проводила резкую грань между прерогативой и правами народа. Вообще в царствование Е. обнаружилось немало признаков постепенно приближавшегося конца преобладания королевской прерогативы. Эпоха Е. занимает видное место в истории ангел. литературы, будучи связана с именами Спенсера, Марло, Шекспира, Фрэнсиса Бэкона, Кемдена, Гукера. Из личных качеств Е. историки выдвигают ее ум, энергию, осторожность и бережливость, с которой, однако, мирилось желание окружать себя блеском. Натура гордая, властолюбивая и холодная, Е. дорожила своею свободою и, не желая жертвовать ею, решительно и много раз уклонялась от вступления в брак; унаследовав от матери красоту и стремление нравиться и не отличаясь особенно строгою нравственностью, она в разное время, до преклонных лет, имела фаворитов, с которыми, однако, в случае надобности не стеснялась поступать круто, как это было, напр., с графом Эссекс. Е. была последнею королевою из династии Тюдоров. см. Froude, «Hist. of Engl. from the Fall of Wolsey to the Defeat of the Spanish Armada» (Л., 1881, v. 7 – 12); Hallam, «Constit. Hist. of Engl.» (Л., 1881, т. 1); Wright, «Queen Elisabeth and her Times» (Лонд., 1838); Wiesener, «La jeunesse d'Elisabeth» (Пар., 1878); H. de. La Ferriere, «Les projets de manage de la reine E.» (Пар., 1882); H. Hall, «Society in Elisabethan age» (Л., 1887); Bekker, «Beitrage zur engl. Geschichte im Zeitalter Elisabeths» (Гиссен, 1887); Kretzschmer, «Die Invasionsprojecte der kath. Machte gegen England zur Zeit Elisabeths» (Лиц., 1892); Edward S. Beesly, «Queen Elisabeth» (Л., 1892); Philippson, «Westeuropa im Zeitalter von Philipp II, Elisabeth and Heinrich»; В. Соколов, «E. Тюдор» (1892).
    В. Д.

    Елизавета Петровна

    Елизавета Петровна – русская императрица (1741 – 24 дек. 1761), дочь Петра Вел. и Екатерины I (р. 18 дек. 1709 г.). Со дня смерти Екатерины I вел. княжна Е. Петровна прошла тяжелую школу. Особенно опасно было ее положение при Анне Иоанновне и Анне Леопольдовне, которых постоянно пугала приверженность гвардии к Е. От пострижения в монахини ее спасло существование за границею ее племянника принца Голштинского; при жизни его всякая крутая мера с Е. была бы бесполезной жестокостью. Иностранные дипломаты, франц. посол Шетарди и шведский – барон Нолькен, решились, из политических видов их дворов, воспользоваться настроением гвардии и возвести Е. на престол. Посредником между послами и Е. был лейб-медик Лесток. Но Е. обошлась и без их содействия. Шведы объявили правительству Анны Леопольдовны войну, под предлогом освобождения России от ига иноземцев. Полкам гвардии велено было выступить в поход. Перед выступлением солдаты гренадерской роты преображенского полка, у большей части которых Е. крестила детей, выразили ей опасение: безопасна ли она будет среди врагов? Е. решилась действовать. В 2 часа ночи на 26 нояб. 1741 г. Е. явилась в казармы преображенского полка и, напомнив, чья она дочь, велела солдатам следовать за собою, воспретив им употреблять в дело оружие, ибо солдаты грозились всех перебить. Ночью случился переворот, и 25 ноября издан был краткий манифест о вступлении Е. на престол, составленный в очень неопределенных выражениях. О незаконности прав Иоанна Антоновича не было сказано ни слова. Перед гвардейцами Е. выказывала большую нежность к Иоанну. Совсем в другом тоне был написан подробный манифест от 28 ноября, напоминавший о порядке престолонаследия, установленном Екатериною I и утвержденном общею присягою. В манифесте сказано, что престол, уже по смерти Петра II, следовал Е. Составители его забыли, что, по завещанию Екатерины, после смерти Петра II, престол должен был достаться сыну Анны Петровны и герцога Голштинского, родившемуся в 1728 г. В обвинения, направленных против немецких временщиков и друзей их, им было вменено в вину многое, в чем они виноваты не были: это объясняется тем, что Е. Петровна была сильно раздражена отношением к ней людей, возвышенных ее отцом – Миниха, Остермана и др. Общественное мнение не думало, впрочем, входить в разбор степени виновности тех или других лиц; раздражение против немецких временщиков было так сильно, что в жестокой казни, им определенной, видели возмездие за мучительную казнь Долгоруких и Волынского. Остерману и Миниху определена была смертная казнь четвертованием; Левенвольду, Менгдену, Головкину – просто смертная казнь. Смертная казнь всем заменена ссылкою. Замечательно, что Миниха обвиняли и в назначении Бирона регентом, а самого Бирона не только не тронули, но даже облегчили его судьбу: из Пелыма он переведен был на местожительство в Ярославль (так как сам Бирон не теснил Е.).
    В первые годы царствования Е. то и дело отыскивали заговоры; отсюда возникло, между прочим, мрачное дело Лопухиных. Дела, подобные лопухинскому, возникали из двух причин: 1) из преувеличенного страха перед приверженцами Брауншвейгской династии, число которых было крайне ограничено, и 2) из интриг лиц, стоявших близко к Е. Петровне, напр. из подкопов Лестока и других против БестужеваРюмина. Лесток был приверженцем союза с Францией, Бестужев-Рюмин – союза с Австрией; поэтому в домашнюю интригу вмешались иностранные дипломаты. Наталья Федоровна Лопухина, жена генерал-поручика, славилась выдающейся красотой, образованием и любезностью. Говорили, что при Анне Иоанновне, на придворных балах, она затмевала Елизавету Петровну, и что это соперничество поселило в Е. Петровне вражду к Лопухиной, у которой в то время был уже сын офицер. Она была дружна с Анной Гавриловной Бестужевой-Рюминой, урожденной Головкиной, женою брата вице-канцлера. Лопухина, бывшая в связи с Левенвольдом, послала ему поклон с одним офицером, сказав, чтобы он не падал духом и надеялся на лучшие времена, а Бестужева послала поклон брату, графу Головкину, также сосланному по так назыв. делу Остермана и Миниха. Обе были знакомы с маркизом Ботта, австрийским посланником в Петербурге. Ботта, не стесняясь, высказывал у своих знакомых дам ни на чем не основанное предположение, что Брауншвейгская династия вскоре опять воцарится. Переведенный в Берлин, он и там повторял те же предположения. Вся эта пустая болтовня подала Лестоку повод сочинить заговор, посредством которого он хотел нанести ударь вице-канцлеру Бестужеву-Рюмину, защитнику австрийского союза. Расследование дела поручено было ген. прокурору князю Трубецкому, Лестоку и генерал-аншефу Ушакову. Трубецкой ненавидел Бестужева-Рюмина столько же, как и Лесток, но самого Лестока ненавидел еще более; он принадлежал к олигархической партии, которая, по свержении немецких временщиков, надеялась захватить власть в свои руки и возобновить попытку верховников. От людей, которые не скрывали сожаления к сосланным, легко было добиться признания в дерзких речах против императрицы и в порицании ее частной жизни. В дело была пущена пытка – и при всем том успели привлечь к суду только восемь человек. Приговор был ужасен: Лопухину с мужем и сыном, вырезав языки, колесовать. Е. Петровна отменила смертную казнь: Лопухину с мужем и сыном, по вырезании языков, велено было бить кнутом, прочих – только бить кнутом. В манифесте, в котором Россия извещалась о деле Лопухиных, снова говорилось о незаконности предыдущего царствования. Все это вызвало резкие нарекания на Е. и не принесло желанного интригою результата – низвержения Бестужевых. Значение вице-канцлера не только не уменьшилось, но еще возросло; через несколько времени он получил сан канцлера. Незадолго до начала дела Лопухиной, Бестужев стоял за увольнение Анны Леопольдовны, с семейством, за границу; но дело Лопухиных и отказ Анны Леопольдовны отречься, за своих детей, от прав на русский престол были причиною печальной судьбы Брауншвейгской семьи. Чтобы успокоить умы, Е. поспешила вызвать в Петербург племянника своего КарлаПетра-Ульриха, сына Анны Петровны и герцога Голштинского. 7 ноября 1742 г. перед самыми объявлением о деле Лопухиных, он провозглашен был наследником престола. Перед тем он принял православие и в церковных возглашениях при его имени велено было добавлять: внука Петра Первого.
    Обеспечив за собою власть, Е., спешила вознаградить людей, которые способствовали вступлению ее на престол или вообще были ей преданы. Гренадерская рота преображенского полка получила назв. лейб-кампании. Солдаты не из дворян зачислены в дворяне; им даны поместья. Офицеры роты приравнены к генеральским чинам, Разумовский и Воронцов назначены поручиками, в чине генерал-лейтенанта, Шуваловы – подпоручиками, в чине генерал-майоров. Сержанты стали полковниками, капралы – капитанами. Буйство солдат в первые дни вступления Елизаветы на престол доходило до крайностей и вызывало кровавые столкновения. Алексей Разумовский, сын простого казака, осыпанный орденами, в 1744 году был уже графом Римской империи и морганатическим супругом Е. Его брат Кирилл назначен был президентом акд. наук и гетманом Малороссии. Так много хлопотавшему за Е. Лестоку пожалован был титул графа. Тогда же началось возвышение братьев Шуваловых, Александра и Петра Ивановичей, с их двоюродным братом Иваном Ивановичем. Наибольшим доверием Е. Петровны пользовался начальник тайной канцелярии, Александр Иванович. Он оставил по себе самую ненавистную память. За Шуваловыми следовал Воронцов, назначенный вице-канцлером, после назначения графа Бестужева-Рюмина канцлером. До Семилетней войны самым сильным влиянием пользовался канцлер Бестужев-Рюмин, которого хотел погубить Лесток, но который сам погубил Лестока. Он дешифрировал письма французского посла Шетарди, друга Лестока, и нашел в письмах резкие выражения о Е. Петровне. Имения Лестока были конфискованы, он сослан был в Устюг.
    В иностранной политике Бестужев умел поставить Россию в такое положение, что все державы искали ее союза. Фридрих II говорит, что Бестужев брал деньги с иностранных дворов; это вероятно, ибо деньги брали все советники Е. – кто с Швеции, кто с Дании, кто с Франции, кто с Англии, кто с Австрии или Пруссии. Все это знали, но об этом щекотливом вопросе молчали, пока, как над Лестоком, не разражалась гроза по какому-нибудь другому поводу. Когда Е. Петровна вступила на престол, то можно было ожидать мира с Швецией; но шведское правительство потребовало возращения завоеваний Петра Вел., что и повело к возобновлению войны. Шведы потерпели поражение и по миру в Або, в 1743 г., должны были сделать России новые территориальные уступки (часть Финляндии, по р. Кюмень). В том же году решен был вопрос о престолонаследии в Швеции, колебавший эту страну с 1741 г., со дня смерти Ульрики-Элеоноры. По совету Бестужева, послана была вооруженная помощь партии Голштинской и наследником престола объявлен был Адольф-Фридрих, дядя наследника Е. Петровны. Война за австрийское наследство также окончена была при содействии России. Англия, союзница Австрии, будучи не в силах удержать за своей союзницей Австрийские Нидерланды, просила помощи у России. Появление корпуса русских войск на берегах реки Рейна помогло прекращению войны и заключению Ахенского мира (1748). Влияние канцлера все усиливалось; Е. Петровна стала на его сторону даже в споре его с наследником престола по вопросу о Шлезвиге, который вел. кн. хотел, вопреки воле императрицы, удержать за своим домом. В будущем этот раздор грозил неприятностями Бестужеву-Рюмину, но он тогда же сумел привлечь на свою сторону вел. кн. Екатерину Алексеевну. Только во время Семилетней войны врагам канцлера удалось, наконец, его сломить. Над канцлером наряжен был суд, он лишен был чинов и сослан.
    Важные дела совершались при Е. на окраинах России; там мог вспыхнуть одновременно весьма опасный пожар. В Малороссии управление малороссийской коллегии оставило за собою страшное неудовольствие. Е. Петровна, посетив Киев в 1744 году, успокоила край и дозволила избрать гетмана в лице брата своего любимца, Кирилла Разумовского. Но Разумовский сам понимал, что время гетманства миновало. По его ходатайству дела из малороссийской коллегии переданы были сенату, от которого непосредственно зависел город Киев. Приближался конец и Запорожью, ибо степи, со времени Анны Иоанновны, заселялись все более в более. В царствование Е. Петровны призваны новые поселенцы; в 1760 г., в нынешних уездах Александрийском и Бобринецком Херсонской губ., поселены были сербы, из которых сформировано было два гусарских полка. Поселения эти названы Новой Сербией. Позже в нынешней Екатеринославской губ., в уездах Славяносербском и Бахмутском, поселены новые сербские переселенцы (Славяносербии). Около крепости св. Елизаветы, на верховьях Ингула, образовались из польских выходцев-малороссиян, молдаван и раскольников поселения, давшие начало Новослободской линии. Так Запорожье почти со всех сторон было стеснено уже формировавшейся второю Новороссией. В первой Новороссии, то есть в Оренбургском крае, в 1744 г., вследствие серьезных волнений башкиров, учреждена была Оренбургская губ., губернатору которой подчинена была Уфимская провинция и Ставропольский у. нынешней Самарской губ. Оренбургским губернат. назначен был Неплюев. Он застал башкирский бунт; башкиры легко могли соединиться с другими инородцами; войск у Неплюева было мало – но против башкир он поднял киргизов, тептярей, мещеряков, и бунт был усмирен. Много ему помогло то обстоятельство, что, вследствие малочисленности русского элемента в крае, заводы при Анне Иоанновне строились там, как крепости. Всеобщее неудовольствие и раздражение инородцев сказались и на отдаленном СВ: чукчи и коряки, в Охотске, грозили истреблением русскому населению. Особенное ожесточение оказали коряки, засевшие в деревянном остроге: они сожглись добровольно, только бы не сдаться русским.
    Через несколько недель по вступлении на престол, Е. издала именной указ о том, что государыня императрица усмотрела нарушение порядка государственного управления, установленного ее родителем: «происками некоторых (лиц) изобретен верховный тайный совет, потом сочинен кабинет в равной силе, как был верховный тайный совет, только имя переменено, от чего произошло немало упущение дел, а правосудие и совсем в слабость пришло». Сенат, при Е., получил силу, какой он ни прежде, ни после не имел. Число сенаторов было увеличено. Сенат прекратил вопиющие безурядицы в коллегиях, так и в провинциальных учреждениях. Архангельский прокурор, напр. доносил, что секретари ходят в должность, когда хотят, от чего колодников держать подолгу. Особенно важную услугу сенат оказал в один из годов, когда бедному люду в Москве грозила опасность остаться без соли. Благодаря распорядительности сената, соль была доставлена и соляной налог, один из важных доходов казны, был приведен в порядок. С 1747 г., когда открыта была эльтонская соль, соляной вопрос не обострялся уже до такой степени. В 1754 г., по предложению Петра Ивановича Шувалова, отменены внутренние таможни и заставы. По словам С. М. Соловьева, этот акт довершил объединение Вост. России, уничтожив следы удельного деления. По проектам того же Шувалова: 1) Россия, ради облегчения тяжести рекрутских наборов, разделена была на 5 полос: в каждой полосе набор приходился через 5 лет; 2) учреждены коммерческий и дворянский банки. Но заслуги Шувалова не всеми были поняты, а результаты его корыстолюбия у всех были налицо. Он обратил в свою монополию тюленьи и рыбные промыслы на Белом и на Каспийском морях; заведуя переделкой модной монеты, он частным образом отдавал деньги под проценты. Разумовские, самые близкие люди к Е. Петровне, в государственные дела не вступались; их влияние было велико только в области церковного управления. Оба Разумовские проникнуты были беспредельным уважением к памяти Стефана Яворского и враждой к памяти Феофана Прокоповича. Поэтому на высокие ступени иерархии стали возводиться лица, ненавидевшие просветительские стремления Прокоповича. Самый брак Е. с Разумовским внушен был ее духовником. Освобождение России от немецких временщиков, обострив и без того тогда сильный дух религиозной нетерпимости, обошлось России дорого. Проповеди в этом направлении не щадили не только немцев, но и европейскую науку. В Минихе и Остермане усматривали эмиссаров сатаны, посланных губить православную веру. Настоятель Свияжского м-ря, Димитрий Сеченов, называл своих противников пророками антихриста, которые заставляли молчать проповедников Христова слова. Амвросий Юшкевич обвинял немцев в том, что они нарочно замедляли ход просвещения в России, гнали русских учеников Петра В. – обвинение веское, поддержанное Ломоносовым, который, однако, одинаково в том же мраколюбии обвинял и немецких академиков, и духовенство. Получив в свои руки цензуру, синод начал с того, что подал в 1743 г. к подписи указ о запрещении ввозить в Россию книги без предварительного просмотра. Против проекта этого указа восстал канцлер граф Бестужев-Рюмин. Он убеждал Е., что не только запрещение, но и задержка иностранных книг в цензуре вредно повлияют на просвещение. Он советовал освободить от цензуры книги исторические, философские, просматривать только книги богословские. Но совет канцлера не остановил ревности к запрещению книг. Так, запрещена была книга Фонтенеля «О множестве миров». В 1749 г. велено было отбирать книгу, напечатанную при Петре В. – «Феатрон или Позор исторический», переведенную Гавриилом Бужанским. В самой церкви обнаруживались явления, которые указывали на необходимость более широкого образования для самого духовенства: когда между раскольниками усилились фанатические самосожигания, пастыри наши не умели словом остановить дикие проявления фанатизма и взывали о помощи к светской власти. Но представители духовенства вооружались даже против церковных школ. Архангельский архиеписк. Варсонофий выражал неудовольствие на большую школу, построенную в Архангельске: школы де любили архиереи-черкасишки, т. е. малороссияне. Не мудрено, что людям такого образа мыслей приходилось сталкиваться в государственных и законодательных вопросах с Сенатом. Е. Петровна, по личному ее характеру, значительно смягчила уголовное законодательство наше, отменив смертную казнь, а также пытку по корчемным делам. Сенат представил доклад, чтобы малолетние до семнадцати лет совсем освобождены были от пытки. Синод и тут восстал против смягчения, доказывая, что малолетство, по учению св. отец, считается только до 12-ти лет. При этом было забыто, что постановления, на которые ссылался синод, изданы были для южных стран, где в 11, 12 лет начинается половая зрелость девушек. В начале царствования Е. оберпрокурором в синод назначен был кн. Яков Петрович Шаховской, человек односторонний, самолюбивый, но честный. Он потребовал регламент, инструкции обер-прокурору и реестр нерешенных дел; ему доставили только регламент; инструкции были затеряны и только потом доставлены ему генер. прокурором кн. Трубецким. За разговоры в церкви велено было брать штрафы. Штраф собирали офицеры, жившие при монастырях; синод стал доказывать, что собирать штраф следует причту. Такое препирательство яснее всего указывало на необходимость образования. Но, при общей почти ненависти к просвещению, требовалась могучая энергия, чтобы отстаивать его необходимость. Поэтому достойна глубочайшего почтения память Ивана Ивановича Шувалова и Ломоносова, которые связали свои имена с полезнейшим делом царствования Е. Петровны. По их проекту, в 1765 г., основав был моск. университет, возникли гимназии в Москве и Казани и потом основана была академия художеств в Петерб. По личному характеру Е. была чужда политического честолюбия; весьма вероятно, что если бы она при Анне Иоанновне не была преследуема, то и не подумала бы о политической роли. В молодости ее только и занимали танцы, а под старость – удовольствия стола. Любовь к far niente усиливалась в ней с каждым годом. Так она два года не могла собраться отвечать на письмо франц. короля.
    Источники. П. С. 3.; мемуары; особенно важны записки кв. Шаховского, Болотова, Дашкова и др. История Е. подробно изложена С. М. Соловьевым. Заслуживает также внимания очерк царствования императрицы Е. Ешевского.
    Е. Белов.

    Елизавета Феодоровна

    Елизавета Феодоровна – русская великая княгиня, принцесса гессен-дармштадтская, род. 20 окт. (1 ноября) 1864 г., с 3 июня 1884 г. в супружестве с великим князем Сергеем Александровичем.

    Елизиум

    Елизиум, Елисейские поля (Hlusion pedion) – впервые упоминается в Одиссее (IV, 563), где помещается на конце вселенной. Там царствует светловолосый Радаманф; туда должен по смерти переселиться Менелай, как зять Зевса. Там нет бурь и непогод, но постоянно с океана веет зефир. Точнее местоположение Е. не указывается. Возникшее, может быть, под влиянием Египта, представление это впоследствии развилось и слилось с представлением об «островах блаженных», помещавшихся на краю океана и большею частью представление об о-ве Левке, где наслаждаются бессмертием Ахилл и другие герои. У Гесиода (Труды, 167 сл.) на овах блаженных пребывают все герои, сражавшиеся в знаменитых войнах древности. Ова эти необычайно плодородны и управляются Кроносом. Любопытное развитие понятия об о-вах блаженных находим у Пиндара (Од. II, 140 сл.), где оно возвышается до степени понятия о загробном воздаянии, и у Платона (Gorg. 526 C.), по которому истинный мудрец (добродетельный человек) отсылается Радаманфом на о-ва блаженных. См. Rohde, «Psyche» (Фрейб. 1890).
    А. Щ.

    Ель

    Ель (Picea Link.) – род хвойных растений из семейства елевых (Abietaceae); это вечно зеленые, высокие, красивые деревья, с кольчато-расположенными ветвями, с пирамидальным шатром. Многолетние игольчатые четырехгранные или почти плоские более или менее жесткие листья (хвои), покрывая ветви, торчать со всех сторон их густою спиралью; только у немногих видов они мягче, более плоски и торчат по двум сторонам ветви, как у пихты (Abies). Ветви ели, утратившие свои хвои, бугорчаты, так как хвоя, опадая, оставляет по себе ромбический след на выдающейся листовой подушечке. Цветы однополые; растения однодомные; мужские цветы появляются по бокам прошлогодних ветвей; они удлиненные, сережчатые, со множеством тычинок о двух вытянутых в длину пыльниках, лопающихся продольною трещиною; женские цветы образуют маленькие шишки и появляются также на прошлогодних ветвях, но только на верхушке их; по оплодотворении, которое совершается помощью ветра, такие женские цветы превращаются в висячие, всем известные шишки; кроющие листья у них короче семенных чешуй; плодовые чешуи не сдваиваются по созревании семян со стержня шишки, так что шишка Е. не рассыпается и, по высеивании зрелых семян, сваливается с дерева целиком, и в еловых лесах можно находить много таких шишек. Семена у Е. крылатые, зародыш с 4 – 9 семядолями. Е. довольно распространенное дерево, растущее вне тропических областей северного полушария. Различные авторы насчитывают разное число видов Е.: одни до 11, другие до 18 видов. Этот небольшой род делится на два подрода. 1) Eupicea Willk., куда принадлежат наша обыкновенная Е., белая североамериканская Е., Энгельманова Е. и др., и 2) Omorika Willk., куда относится сербская Е. (Picea omorica Pancic), аянская или японская Е. (Picea ajanensis Fisch.) и др.; первый подрод характеризуется четырехгранными хвоями и тем еще, что устьица находятся на всех гранях хвои, у второго же подрода хвои более плоские, двусторонние и более мягкие, а устьица находятся только на одной стороне хвои. В Европе дико растут два вида; из них наибольшее распространение имеет обыкновенная. Е. (Picea excelsa Lam. или P. vulgaris Link); а другой вид «оморика» (P. omorica Pancic) растет только на Балканском полуострове, подымаясь в горах до 630 – 1300 м. над уровнем моря. Оморика – довольно высокое, многолетнее дерево, с узко-пирамидальным шатром; кора кофейно-бурого цвета, шероховатая; ветви волосистые, хвои плоские, с белыми полосками, как у пихты; шишки до 4 – 6 см. длиною, с широкими, сильно выпуклыми, по краю волнистозубчатыми чешуями; черновато-бурые семена с длинным крылом. Обыкновенная Е. – дерево, достигающее до 30 – 60 м. высоты и до 2 м. в диаметре; ствол у него прямой, мощный, внизу утолщенный, а кверху постепенно суживающийся; у молодых деревьев поверхность ствола гладкая, светло-бурая, у старых – шероховатая, так как ржаво– или серо-бурая кора слущивается тонкими пластинками. Ветви располагаются более или менее правильными кольцами; нижние ветви более длинные, наклоненные, доходящие до самой земли; верхние – более короткие, горизонтальные или приподнимающиеся, и самые верхние из них еле развитые, так что общий облик дерева пирамидальный. Хвоя располагаются по спирали и торчат во все стороны; они довольно крепкие, жесткие четырехгранные, только слегка сплющенный, остроконечные. Цветет Е. весною. Мужские цветы появляются в числе 2 – 6 по бокам ветвей предыдущего года; до растрескивания тычинок они розоватого цвета, несколько напоминают ягоду земляники. Карминно-красные женские цветы появляются на верхушке прошлогодних ветвей; созревшие женские шишки вальковатые, удлиненные (до 16 см. длины и до 4 см. ширины), висячие, густо покрытые округло ромбическими чешуями; семена вызревают в год цветения, высеиваются осенью или следующею весною, и опустевшие шишки мало-помалу целиком сваливаются с дерева. Темно-бурые семена крылатые; зародыш с 4 – 8 семядолями. Обыкновенная Е. дико растет в Европе и в Азии; область распространения ее громадна: она растет на севере Германии, Дании, Швеции, на горах средней Европы, доходя на В (в Сибири) до 63° с. ш.; затем идет по Альпийским горам, заходит через Францию в Пиренейские горы, до 42° 31 с. ш. На севере, в Норвегии она доходит до 69° с. ш., в Финляндии переходит 68° с. ш. В горах ель поднимается довольно высоко, напр. в Норвегии она растет еще на высоте 227 метров, в Гарце – 1000 м., в Альпах – 1800 м., в Пиренейских горах – 1624 м. В Европейской России Е. имеет громадную область распространения: на С о-ва заходит в тундры, на Ю она доходит до северной границы чернозема, на В она переходит Урал и в Сибири имеет также обширную область распространения: она доходит там до Амура и Алтая. Прежде сибирская Е. принималась за отдельный вид Picea obovata Ledeb., теперь же можно считать доказанным, что эта Е., отличающаяся главным образом более крупными (до 20 см. длиною) шишками и более круглыми чешуями, представляет только разновидность обыкновенной Е.; эта разновидность встречается и на востоке Европейской России. На Кавказе растет так наз. кавказская Е. (Picea orientalis L.) – дерево До 30 метр. выс. с неправильно кольчатыми оттопыренными ветвями, покрытыми мелким пушком; более мелкие, чем у обыкновенной Е., хвои густо покрывают ветви; шишки вальковатые, мелкие (до 8 см. длиною); чешуи у них почти круглые; древесина этой Е. богата смолою. В Америке также нет обыкновенной Е.; там растут другие виды; из них некоторые разводятся теперь в Европе, в садах в парках, как декоративные растения; таковы, напр., следующие: Picea alba Link.) белая североамериканская Е., ввезенная в Европу в 1700; это – дерево до 26 метр. высоты и до полутора в диаметре; хвои у этой Е. сизо-зеленые, так как покрыты со всех сторон белыми полосками с устьицами; шишки сравнительно мелкие; Picea Engelmani Engelm., Энгельманова Е., ввезенная в Европу в 1863 г.; это – дерево в 40 м. высотою; хвои довольно длинные, сизо-зеленые; шишки округлые, до 6 стм. длиною. В Японии и Китае растут другие виды Е. (Picea ajanensis Fisch. и др.). Все виды Е. размножаются преимущественно семенами и только некоторые из них черенками.
    С. Ростовцев.
    Ель – 1) Обыкновенная или европейская, елина, ялина (Picea eicelsa) – древесная порода, очень распространенная в русских ласах сев. и средней полосы. Она требует почвы средней плодородности и связности, с равномерною достаточною влагой; лучшие насаждения Е. на свежей горной почве недавнего образования и на свежей, неистощенной, суглинистой почве. На черноземе и жирной глине Е., хотя и отличается быстрым ростом, но древесина ее низких технических качеств; на болотистой же почве с кислым перегноем произрастает неудовлетворительно, и такие насаждения, или ельники (нечистые, в смеси с другими породами), большею частью пораженные уже в среднем возрасте красною гнилью, называют кремлевниками, раминой, шахрой и др. Корни Е. развиваются в верхних слоях почвы, отчего на мелких почвах она легко «выворачивается с корнями» ветром, но на глубоких бывает значительно устойчивые, отчего ее насаждения должны быть вырубаемы в направлении противоположном господствующим ветрам. Географическое распространение этой Е. указывает, что она скорее переносит суровый и сырой климат, так как нуждается в значительной влажности воздуха, чем теплый и сухой, напр. в степях. В горах предпочитает сев. и сев. вост. склоны, хотя выше идет на южн. и юго-вост. В суровые зимы повреждается хвоя в средневозрастных насаждениях, а весенние утренники часто убивают молодые деревца; не переносит и зноя с засухой. Семена Е. начинает приносить в сомкнутых насаждениях ок. 60 – 60 лет; семенные ее года бывают через 5 – 6 л. и наступление их замечается уже в предшествующую осень по изобилию лежащих на земле кончиков побегов, отгрызенных белками (Молодые Е. шишки, еще вполне мягкие, незрелые, называют в Вятской губ. еловниками, и крестьяне употребляют их там в пищу, как лакомство). Рост деревец в первые годы медлен; но с 25 – 30 лет значительно усиливается и сохраняется равномерным часто даже в 100-летнем и более старшем возрасте, единичные же деревья доживают до 300 лет, достигая высоты 15 – 20 саж. Густая хвоя дает в насаждениях E. сильную тень, отчего там бывает только мертвый почвенный покров; вместе с тем E. тенелюбивая порода: молодые деревца ее до 26 – 30 летнего возраста могут, хотя и медленно, расти под пологом старых деревьев и постепенно выставленные на свет легко поправляются. Последним свойством E. объясняются значительное число деревьев, произрастающее на единице площади в старых насаждениях, сомкнутость последних, полнодревесность в них стволов, большая величина запаса и % делового леса. Взращивается Е. как в чистых насаждениях, так и в смеси с пихтой и буком (в Германии), сосною и березою (в России), при чем, произрастая с светолюбивою сосною; выполняет роль почвозащитной породы, в смешении же с березой очень часто страдает от охлестывания ее почек ветвями этой породы. Из хвойных одна Е. пригодна для живых изгородей. При естественном возобновлении Е., вследствие плохой устойчивости ее против действия ветра, ведение семенных лесосек весьма затруднительно; точно также нельзя оставлять семянников и вести рубки кулисную и площадками в шахматном порядке, но сплошная рубка лесосечными полосами в 30 – 50 саж. ширины, с обсеменением от соседнего, остающегося на корне насаждения – «от стены» – при соблюдении надлежащих правил, бывает весьма успешна относительно естественного возобновления. Из мер искусственного возобновления и при лесоразведении посев (в борозды и сплошной) теперь редко применяется, вследствие легкости и дешевизны посадки, как 1 летн. саженцами (под кол) прямо из гряды питомника, так и 2 – 4 летних из школы, большею частью с обнаженными корнями. Кроме засухи, мороза и ветра Е. повреждается также навалом снега. Из растительных паразитов на ней встречаются: на всходах – Phytophtora omnivora; на хвое – Chrysomyxa abietis Ung. и Aecidium abietinum Alb. et Schw. (последняя в Архангельской губ. занимает тысячи квадратных верст и известна там под названием «ржавчи»); в коре и древесине пня и корней – опенок (Agaricus melleus L.) и Trametes radiciperda R. Hrtg., и ствола – Trametes pini (причина красной гнили), Polyporus vaporarius и др. Между насекомыми повреждают у Е.: корни – Melolontha vulgaris, М. hippocastani, Gryllotalpa vulgaris; кору – Hylobius abietis и Н. pinastri; луб и заболонь – Bostrychus typograpbus, В. amitinus и chalcographus; древесину – Xyloterus lineatus; почки и хвою – Ocneria monacha, и молодые побеги – Hylobius abietis.
    Древесина обыкновенной Е. без ядра или сердца, мягкая, мало смолистая, блестящая, легкоколкая, с прямыми волокнами, часто предпочитается сосновой, как, напр., на половые доски, стропила для крыш, днища судов и т. п. Она доставляет резонансовый лес и пригодна для переработки в бумажную массу; как дрова – посредственных качеств. Кора употребляется для дубления кож. 2) Сибирская. Е. (Picea obovata Ledeb.). Ботанические ее признаки – форма шишек и вид нижних краев чешуек – достаточно уже исследованы (ср. «Лесн. Журнал», 1872, работа 9. А. Теплоухова и О. Kihiman's, «Pflanzenbiologische Studien aus RussischLappland» в «Acta societatis pro faune et flora fennica», VI, 1891); точно также существует указание на различие между ее всходами и Е. европ. (исследование Федоровича в «Лесн. Журн.» 1876 и 1880). Выяснено, что она встречается почти на 2/3 площади северных лесов (напр., на р. Печоре), где растет в «пармах» – смешанных насаждениях с пихтою, березою и осиною, на глинистой, известковой и каменистой, свежей или сырой, почвах, и, вследствие климатических и почвенных условий, не достигает размеров крупного строевого леса, пригодного для эксплуатации. Древесина ее плотнее, чем у Е. европейской. 3) Кавказская или восточная Е. (Picea orientalis Carr., Abies orientalis Poir., Pinus orientalis L.) – свойственна исключительно зап. части Кавказского перешейка; образует обширные леса в Батумской области, Гурии, Мингрелии, Имеретии, Сванетии и в районе реки Куры (Ахалцыхский и Горийский уезды); встречается в Черноморском округе, Дагестане и восточной части Терской области. В горах попадается единично на высоте 2500 фт.; обширные же ее насаждения лежат в полосе 4500 – 7000 фт., нередко заканчивая там собою лесную область. Часто достигает толщины 5 – 7 фт. при высоте 150 – 180 фт. и сохраняет вполне здоровую древесину и хороший рост в 400 – 500 летнем возрасте. Растет, как чистыми, постоянно сомкнутыми обширными насаждениями, так и в смеси с буком, сосною и грабом, при чем запас насаждений до 150 куб. саж. на десятине. Восточная ель избирает исключительно затененные склоны, преимущественно глубокие, закрытые ущелья; к составу почвы безразлична, но нуждается во влаге, и потому, при неумелом ведении рубок (напр., в Грузии), засыхает целыми участками и очень часто страдает от ветровала. Древесина белая, мягкая, легкая и прочная, предпочитается на Кавказе всем другим хвойным породам, как лес строевой, пильный и для разных мелких поделок; из смолистых пней и корней заготовляется местными жителями лучина – квери по-грузински (ср. Я. С. Медведев, «Деревья и кустарники Кавказа», 1883). 4) Из американских видов наиболее рекомендуются для разведения в России: а) Белая Е. (Piсеа alba Lk., Abies canadensis Mill, A. alba Mchx., Pinus canadensis Durr., P. laxa Ehrh., P. glauca Mnch., P. alba Ait.), оказавшаяся более пригодною для возращения в наших южных (донских) степях, чем европейская Е.; б) Красная Е. (Picca гubra Lk.), и в) Черная Е. (Picea nigra Lk., Abies nigra Mchx., A. denticulata Poir., Pinus nigra Ait., P. Mariana Durr.).
    В. Собичевский.

    Енотовидная собака

    Енотовидная собака (Canis procyonoides Gray) – зверь из семейства псовых (Canidae), отряда хищных млекопитающих (Carnivora). Формою вытянутого тела на коротких ногах скорее напоминает куницу, чем род Canis; морда короткая, узкая и острая; хвост короткий, пушистый, прямостоячие, короткие унии, почти спрятанный в меху. Густой и длинный мех, с богатым подшерстком, буроватого цвета; голова и бока шеи бледно-зеленые; позади плеч по большому, бледно-желтому пятну. Длина тела 70 – 80 см., из коих на хвост приходится 10 см. высота в загривке 20 см. Водится в Японии и Китае, от Кантона до Амура; особенно многочисленна в области верхнего Амура и его притоков. Держится по преимуществу в долинах рек. Ведет бродячую жизнь; на добычу выходит главн. обр. ночью. Питается преимущественно мышами и рыбой, но также и различными растительными веществами: ягодами, плодами и др. На зиму впадает в спячку, забираясь в покинутые лисьи норы или глубокие ямы; но зимний сон непродолжителен и даже не всегда наступает. Местные уроженцы едят мясо Е. соб.; мех употребляется главн. обр. на шапки.
    В. Ф.

    Енот

    Енот (Procyon lotor Desm.), или раккун, или полоскун – животное из сем. медведей (Ursidae), отряда хищных млекопитающих (Carnivora). У Е. широкая голова с короткой острой мордой; длинный хвост; ноги с голой подошвой; на всю подошву Е. опирается, однако, лишь при стоянии, при ходьбе же опирается на одни пальцы. Коренных зубов 6/6. Длина туловища 65 см., длина хвоста 25 см., высота в загривке 30 – 35 см. Шерсть желтовато-серая с примесью черного; от лба до кончика носа тянется черно-бурая полоса; вокруг глаза черно-бурое пятно; пушистый хвост одинаковой толщины на всем протяжении, серо-желтого цвета с черно-бурыми кольцами и концом. Водится в Северной Америке; живет в лесах, около рек и озер. На охоту выходит преимущественно ночью; день проводит на деревьях или в дуплах. Превосходно лазает по деревьям; может, как обезьяна или ленивец, бежать по горизонтальному сучку, вися на нем вниз спиною. По своей пище Е. – животное всеядное; он пожирает плоды, овощи, птиц и птичьи яйца, насекомых, мелких млекопитающих. Нередко забирается в птичники фермеров. Он ловит также рыбу и собирает на берегу моря раков и моллюсков. У него привычка обмакивать пищу в воду и тереть между лапами (откуда название полоскун). Вообще он с большою ловкостью пользуется передними лапами, как руками, и подносит ими пищу ко рту, сидя на задних лапах. Е. преследуют из-за ценного меха; ежегодно добывают в Америке до 600 – 800 тыс. енотовых мехов. Мясо Е. употребляется в пищу. Течка происходит в конце зимы; в мае месяце, после 9 – 10 недельной беременности, самка приносит 4 – 6 детенышей, для которых устраивает ложе в дупле. Пойманный в молодости, Е. скоро становится очень ручным, но не привязывается к людям. – Другой, близкий вид Е. (Procyon саncrivorus Desm.) живет вдоль вост. берега Южной Америки; он такое же всеядное животное, как и предыдущий, но отдает особенное предпочтение крабам, добываемым на морском берегу.
    В. Ф.

    Епископ

    Епископ (EpiscopoV – букв. надзиратель, блюститель). В древней Греции это имя носили политические агенты, которых Афины посылали в союзные государства для наблюдения за выполнением ими союзных договоров. В христианском мире это название усвояется третьей, высшей степени церковной Иерархии, совмещающей в себе всю полноту апостольский власти. Не только в Святом Писании, но и в творениях отцов церкви II и III века, по причине не установившейся еще терминологии, название епископа часто усвояется пресвитеру, а иногда (напр. Деян. 1, 20) апостолам и даже (напр. 1 Петр. II, 25) самому Иисусу Христу; наоборот, пресвитерами нередко именуются епископы и апостолы. Несомненно, однако, что епископство, как особая, высшая степень церковной иерархии, учреждено еще в век апостольский. По блаж. Иерониму, название епископа, в специальном смысле слова, получило начало после беспорядков в коринфской церкви (около 60 г.), вызвавших Послания ап. Павла к коринфянам. В послании Климента Римского (69 г.) имя Е. употребляется еще в применении и к пресвитерам. Игнатий Антиохийский (ум. 107) и Тертуллиан (ок. 200 г.) употребляют название епископа в нынешнем значении этого слова. Уже в так называемых пастырских Посланиях ап. Павла к Тимофею и Титу, писанных в 65 и 66 годах, епископство является ясно очерченным во всех существенных своих чертах, с вполне обозначенными отличиями его от пресвитерства, как и от апостольства. Оно представлено здесь как завершительный акт устроения церкви, выразившийся в образовании поместных церквей (коринфская, галатийская, фессалоникийская, ефесская, критская), для которых и были поставлены епископы, с их отличительным правом поставлять, чрез рукоположение, пресвитеров и диаконов. В отличие от пресвитеров, управлявших общинами под непосредственным наблюдением апостолов, Е. являются самостоятельными, полномочными правителями церквей. От апостолов, с другой стороны, они отличаются тем, что призванием первых было устроение церкви вселенской, для чего им даны были чрезвычайные благодатные дарования от самого И. Христа (Лук. VI, 13), а епископам, призванным к управлению церквами поместными, дана, чрез апостолов, лишь полнота благодатных даров таинства священства. В первый момент истории церкви апостолы (напр. ап. Иаков в Иерусалиме), сначала всецело, а потом большею частью, сами отправляли в церкви функции епископского надзора и пресвитерского служения, имея при себе лишь диаконов; затем они учредили степень пресвитеров (о ней в первый раз упоминается через десять лет по учреждении диаконов; Деян. XIV, 23), а после всего уже епископов, как своих заместителей и преемников в основанных ими поместных церквах. Эти первые епископы были вполне независимы в своих действиях, образуя, под верховною властью апостолов, один чин равных друг другу высших представителей церквей. Строгого разграничения епископий в первое время не было. Средоточием церковного управления сначала был Иерусалим (Деян. XI, 22, XV, 2, 22, XXI, 17 – 19; Гал. II, 12 и др.). Позже вне Иудеи особенным уважением пользовались церкви основанные непосредственно апостолами. Свои названия эти церкви заимствуют или от гражданских округов (напр., церкви азийские), или от части округа или провинции (напр. церкви македонские), или от гл. города округа (напр. церкви фессалоникийская, ефесская). Среди нескольких епископов целой области еще при апостолах епископ главного ее города представляется главным. Так, оставляя церкви Азийского округа, апостол призывает к себе пастырей главного их города – Эфеса, чтобы чрез них преподать наставления для всех пастырей округа; желая дать распоряжение для церквей Ахаии, он обращается с речью к церкви ее главного города, Коринфа. Существенною принадлежностью епископского управления в век апостольский является существование при нем совета пресвитеров (presbuteriou), который, впрочем, не имел сам по себе ни законодательной, ни судебной, ни церковно-административной власти, а был совещательным и исполнительным органом епископского управления. В следующий за веком апостольским период церковной истории каждая этнографическая разновидность, из вошедших в состав Греко-Римской империи, составляет отдельную поместную церковь, которая имеет в своем составе несколько епископских округов, состоящих из так наз. парикий (paroikia) – епископий наименьших размеров, так что епископии имелись не только в главных городах провинций, но и в малых городах и даже иногда в незначительных селениях. Число их, чем дальше, тем больше умножалось, по мере увеличения числа христиан среди той или иной народности. В конце IV века соборами Лаодикийским (прав. 57) и Сардикийским (прав. 6) было запрещено без особенной нужды умножать число епископий и ставить епископов в малые города и селения. Хотя и равные между собою, епископы каждого народа отдают преимущество чести первому между нами, каким считался сначала старший по времени рукоположения, позже – старший по важности города, в котором он епископствовал (в церковном или в гражданском отношении. Преимущество чести перешло в преимущество власти: апостольское правило (39-е) усвояет старейшему епископу право наблюдения за тем, чтобы правящая деятельность каждого епископа не выходила за пределы его епископского округа, хотя в то же время и первенствующему епископу правила эти запрещают делать какие-либо распоряжения, касающиеся целой церкви поместной, без согласия всех ее епископов. Так возникли в церкви учреждения: с одной стороны – первенствующего епископа (примаса), с другой стороны – соборов, как высшей инстанции в управлении поместной церкви, прототип которой был дан еще в апостольском Иерусалимском соборе (в 51 г.). В первобытной церкви существовало выборное начало при поставлении епископов. Народ и клир епископии, по предварительном совещании, намечали кандидата на сиротствующую кафедру и представляли его собору епископов области, который, по удостоверении в его добрых качествах, требуемых церковными правилами, посвящал его в епископы. Это участие клира и мирян в избрании Е., чем дальше, тем больше ослабевало. В конце VI века оно было ограничено, участием в выборах лишь клира и лучших граждан, которые избирали трех кандидатов и представляли их митрополиту, для выбора и постановления одного из них. В XII в. избрание епископов происходило уже вовсе без участия мирян и клира, собором одних епископов, который выбирал трех кандидатов и представлял, для окончательного избрания одного из них, митрополиту, при замещении кафедры митрополита – патриарху, при замещении кафедры патриаршей – императору. В русской церкви до половины XV в. митрополиты избирались в Константинополе. После падения Константинополя русские митрополиты, а потом патриархи, избирались собором русских пастырей в том порядке, какой соблюдался в Константинополе. Избрание епископа в удельно-вечевой период зависело от митрополита с собором и стольного князя. В Новгороде избрание «владыки» было делом веча и высшего духовенства города: окончательный выбор из трех кандидатов, избранных вечем, производился посредством жребия. Со времени утверждения в России единодержавия, все епископы избираются высшею церковною властью (прежде – соборами, под председательством митрополита или патриарха, ныне – св. Синодом) и утверждаются Высочайшею властью. Память о существовавшем в первобытной древности участии клира и мирян в избрании Е. доселе живет в существующем чине епископского посвящения, именно в троекратном пении клиросом (изображающим при богослужении народ) слова: аксиос, т. е. достоин (избранный – епископства).
    Епископская власть, как она предначертана в св. Писании и первоначальных, основных, канонах церкви, в древности всегда была предметом особенно заботливой охраны со стороны церкви. «Без епископа ни пресвитер, ни диакон ничего да не совершают». «Без Е. нет церкви». «Кто не с Е., тот не со Христом». Позже Е. усвояется название начальников церкви – principes ecclesiae, arconteV ekklhsivn. После того как христианство получило покровительство светской власти, разные права Е. и взаимные их отношения начинают занимать много места в соборных постановлениях. Подробная регламентация Иерархических отношений была совершенно необходима, в виду значительного числа епископов и дробления епархий. Из первоначальной, церковно-общинной формы, когда Е. управляет епископией отечески, широко пользуясь содействием не только совета пресвитеров, но и самой паствы, возникает мало-помалу сложная организация, в которой власть Е. является обставленною целой системой бюрократических должностей и учреждений («эконом» и «великий эконом», «скевофилакс» и «великий скевофилакс», «хартофилакс», «великий хартофилакс» и т. д.). Эта поместная (византийская) форма церковного управления в позднейшее время (в России) изменилась в епископально-консисториальную, в которой первоначальный образ Е., как он предначертан в посланиях апостольских и разъяснен в последующих канонических постановлениях соборов вселенских и поместных, сохранен ненарушимо.
    Развитие внешнего Иерархического строя всей церкви совершалось, с древнейших времен, в следующих формах. Вышеупомянутые первенствующие Е., если они получали свои преимущества чести и власти потому что были епископами главных областных городов, называвшихся, на гражданско-административном языке, митрополиями, получали титул митрополита, который, по мнению одних, был им усвоен лишь со времени Никейского собора (проф. Н. Заозерский), по мнению же других (проф. Н. Суворов, вслед за анонимным автором статьи «Правосл. Собеседника» 1858 г.: «Обозрение форм поместного управления») – значительно раньше. Несомненно, что те права и преимущества, какие соединены были с этим титулом, были присущи некоторым областным Е. еще в III в. Киприан, кроме Карфагена, считал под своею властью Нумидию и обе Мавритании: Ириней Лионский был областным иерархом всей Галлии; епископы Александрии управляли церквами Египта, Ливии и Пентаполя. Е. ефесский имел местное значение в церквах малоазийских, кесарийский – в палестинских, римский – в западных. 1-ый вселенский собор названы митрополитов усвоил Е. Рима, Антиохии, Александрии и Кесарии, недостаточно точно разграничив при этом пределы их областей, который не раньше как 2-м вселенским собором были приурочены к гражданско-административному делению греко-римской империи. Митрополичьи преимущества чести (но не власти) были усвоены также Е. новой столицы – Константинополя. Чтобы согласовать права митрополитов разных категорий (митрополитов епархий в митрополитов диоцезов), второй вселенский собор определил важные церковные дела в каждой области решать собором всех Е. области. Права митрополитов были следующие: 1) он наблюдал за церковным порядком всей провинции и за своевременным замещением в ней вакантных епископских кафедр и управлял делами последних до избрания Е.; при избрании совершал рукоположение, вместе с Е. области; 2) созывал поместные соборы и председательствовал в них; 3) принимал жалобы носы и до на Е. области и устанавливал порядок суда над ними; принимал апелляции на суд епископский, даже на решение нескольких Е.; 4) Е. области ничего важного не могли предпринимать без его согласия и должны были возносить его имя в своих молитвах; 5) он имел право посещения и обозрения всех епископий своей области; 6) никто из духовных лиц без дозволительной грамоты за его подписью не имел права являться ко двору; 7) он объявлял в своей области царские постановления по делам церковным. Во то же время власть митрополита имела ограничения: он не должен был простирать своих притязаний далее пределов своей области; в делах, касающихся целой области, он ничего не мог сделать без согласия собора Е. области, на котором, в случае разноглася, дела решались не его голосом, а большинством голосов; он не мог судить Е. без собора, сам же был и поставляем, и судим собором своих Е.; его приговоры, хотя бы постановлены были совместно с собором, подлежали апелляции к большему областному собору (позже – к патриарху). Кроме Е. главных городов, волею императора в звание митрополита были возводимы Е. и малых городов, хотя это звание было в таком случае лишь титулом. Когда, при новом административном делении Греко-Римской империи (при Константане В.), главные города области сделались столицами диоцезов, Е. этих столиц, имевшие власть над другими Е. целого диоцеза, получили, кроме звания митрополита, титул архиепископа. Если в диоцезе было несколько подведомственных архиепископу митрополитов, пред которыми он имел преимущества места и чести, то он носил название экзарха (у западных канонистов – primas dioceseos). Наконец, когда влияние экзархов на ход церковных дед в диоцезе, имевшее сначала характер обычая, развилось до степени права, вселенские соборы утвердили за старейшими митрополитами диоцеза полную церковную власть над всеми Е. диоцеза и создали новую, высшую степень иерархии – патриаршество. Во время второго вселенского собора титул патриарха был еще лишь почетным названием. Окончательно экзархи обратились в патриархов, т. е. получили власть безапелляционно и в последней инстанции решать все церковный дела целого округа, не раньше, как на халкидонском соборе, в 451 г. Собор этот не уставил каким-либо особым правилом ни титула, ни сана патриарха – но он употребил этот титул, и с тех пор вошло в обычай в церкви титуловать именем патриарха пять иерархов, совмещающих в себе права высшей церковно-правительственной юрисдикции. Каким бы титулом, впрочем, ни именовался Е. – архиепископом, митрополитом, экзархом, патриархом и т. д. – и как бы ни видоизменялось его гражданское положение, первоначальное догматическое учение о нем, как о представителе высшей, третьей степени церковной иерархии, остается неизменным. При избрании и посвящении его неизменно соблюдаются правила, постановленные на этот предмет в древних церковных канонах. Согласно 12 прав. VI всел. собора, он должен быть безбрачен, хотя это и не значит, что он должен быть непременно посвящен в монашество (что, впрочем, вошло в обычай с давних времен). Особенным правом и должностью еписк. сана служит право рукополагать в диаконы, пресвитеры и Е., поставлять в низшие должности клира, освящать св. миро для совершения таинства миропомазания, освящать храмы, с возложением в них мощей, и антиминсы. Власти Е. подчинены все члены церкви, находящиеся постоянно или временно в пределах его епископий, все учреждения правосл. церкви, духовно учебные заведения и церк. приходские школы, отчасти и школы других ведомств, монастыри епархии (за исключением так наз. ставропигиальных), братства и церковноприходские попечительства. Епархиальный архиерей выдает священникам и диаконам ставленные грамоты; постригает или разрешает постригать в монашество; разрешает построение церквей в селах и городах (кроме столиц) и перестройку обветшавших храмов, за исключением древних (которые могут быть возобновляемы лишь с разрешения и при участии имп. археол. комиссии), устройство домовых храмов (кроме столиц), молитвенных домов и часовен. Перемещение Е. из одной епархии в другую совершается не иначе, как по инициативе свят. Синода; по силе 14 и 15 правил апостольских, просить о том самому Е. запрещается. Ср. проф. Н. Заозерского, «О священной и правительственной власти и о формах устройства првсл. церкви» (М., 1891); проф. Н. Барсова, «О времени учреждения иерархии в церкви» (журнале «Вера и Разум» 1888); А. С. Павлова, «Об участии мирян в делах церкви» (Казань, 1866); «Устройство церковной иерархии» и «Обозрение древних форм поместного церковного управления» (в журнале «Православный Собеседник» (1858); «О степенях священства» и «Происхождение новозаветной иерархии» («Православный Собеседник», 1868).
    Н. Барсов.

    Епитимья

    Епитимья (греч. наказание по законам). На языке церковных канонов Е. означает добровольное исполнение исповедавшимся, по назначению духовника, тех или иных дел благочестия (продолжительная молитва, милостыня, усиленный пост, паломничество и т.п.). Е. не имеет значения наказания, меры карательной, лишения прав члена церкви; она является лишь «врачевством духовным». Учение православной церкви об Е. существенно отличается от учения о том же церкви католической, по которому Е. есть не нравственно-исправительная мера, а именно наказание или возмездие за грех. От Е., налагаемой духовником при исповеди, отличается Е., назначаемая по суду гражданскому, на основании законов уголовных, за вероотступничество, ложную присягу, прелюбодеяние и др. Эта Е. имеет вполне значение наказания. Способы ее исполнения и наблюдение за исполнением определяются епархиальным начальством, которому суд сообщает о роде и качестве преступлений присужденного к Е.
    Н. Б.

    Епитрахиль

    Епитрахиль (epi – на и trachloV – шея) – одно из богослужебных облачений священника, надеваемое на шею. Е. – не что иное, как дьяконский орарь, средина которого обернута около шеи, а два долгие конца соединены рядом. Епитрахиль есть символ благодати священника; поэтому без нее священник не совершает ни одного из богослужений и священнодействий и не произносить проповеди в церкви; при исповеди он возлагает Е. на голову исповедующегося, когда произносит отпущение ему грехов; ею обвертывает свою руку, когда при венчании троекратно обводить венчающихся вокруг аналоя. Некоторые богослужения священник совершает в одной Е. (без фелони), именно таинство покаяния, малую вечерню, повечерие, полуночницу, часы (если на них не читается Евангелия), а также некоторые молитвословия на домах у прихожан, напр., молитвы при рождении младенца и наречении ему имени и т.п.
    Н. Б.

    Епифаний Премудрый

    Епифаний Премудрый (не канонизованный святой) – составитель житий, ученик преп. Сергия Радонежского. Жил в конце XIV и начале XV в.; путешествовал по Востоку, был в Константинополе на Афоне, в Иерусалиме; умер около 1420 г., в сане иеромонаха и духовника Троицкой лавры. Ему принадлежат «Житие преп. Сергия», которое он начал писать через год после смерти преп., по личным воспоминаниям и собирая сведения у других старцев, а кончил около 1417 – 18 г., через 26 лет по смерти Серия (отрывки в «Истории русской церкви» Макария, VI, 353). В списках XV в. это житие встречается очень редко, а большею частью – в переделке Пахомия Серба. Другие соч. Е.: – «Слово похвально преп. отцу нашему Сергию» (в рук. XV и XVI в.) в «Житие св. Стефана Пермского» (1397; издано Н. И. Костомаровым в «Памятниках старинной русской литературы», IV, 119 – 171). Архиеписк. Филарет приписывает Е. «Сказание Е. мниха о пути в св. град Иерусалим». См. Н. Барсуков, «Источники русской агиографии» (192, 515, 546); Е. Голубинский, «Преп. Серий Радонежский» (1892).
    А. Л – ко.

    Епифаний Славинецкий

    Епифаний Славинецкий – иеромонах, филолог и проповедник. Уроженец Малой России, он учился в киевской братской школе до преобразования ее Петром Могилою, так что был чужд схоластической философии и диалектики. Тем не менее он был в «философии и богословии изящный дидаскал, искуснейший в элинно-греческом и славянском диалектах». Учился за границей; был учителем киевского братского училища. В 1650 г. Е. был вызван в Москву «для риторического ученья» (в чудовской школе) и для перевода греческих книг. В 1674 г. Е. сделан был главным руководителем перевода Библии с греческого на славянский яз., начатого им в сотрудничество с Сергием, бывшим игуменом Молчанского монастыря, Евфимием, иеромонахом Чудова монастыря, и др. Ум. в 1676 г. Кроме перевода Нового Завета, в бумагах его остался перевод Моисеева Пятикнижия и статья о порче псалмов Аполлинарием. Будучи помощником патр. Никона в исправлении богослужебных книг, Е. перевел «Ирмолог» (1673) и литургию Иоанна Златоуста. Ему принадлежит целый ряд предисловий к моск. изданиям богослужебных книг, а также перевод нескольких отеческих сочинений (с греч. и лат.) и нескольких книг светского характера. Переводы Е. отличаются тяжелым, подчас даже непонятным слогом: он до педантизма придерживался подлинника, не обращая внимания на дух языка. Наоборот, в собственных трудах Е. – довольно чистый и выдержанный церковнославянский язык. Е. составил еще «Лексикон греко-славяно-латинский» (рукоп. синод, библ.) и «Лексикон филологический» – свод объяснений терминов из Св. Писания, извлеченных из отцов церкви (рукоп. общ. ист. и древн.). С разрешения Никона, Е. возобновил прекратившийся еще с XV в. на Руси обычай проповеди в церкви. Слов Е. сохранилось более 60. Он был последователем юго-зап. проповедников, украшавших свои поучения метафорами и свидетельствами из сочинений светских. Поучения Е. мало приложимы к жизни; заметно, что составлены они ученым, мирно живущим в монашеской келье. См. «Письмо инока Евфимия к ректору Головчичу» («Чт. Об. И. и Др.», 1846, IV); Миркович, «Школы и просвещ. в патриарш. период» («Ж. М. Н. Пр.», 1878, VII); Певницкий, в «Трудах киев. дух. акд.» (1861); Сторожев, в «Киев. Стар.» (1889, № 11); Субботин, «Дело патр. Никона» (1862).
    А. Л – ко.

    Ересь

    Ересь, еретики – На языке церковной догматики Е. означает сознательное и преднамеренное уклонение от ясно выраженного и формулированного догмата веры христианской, и вместе с тем – выделение из состава церкви нового общества. Е. нужно различать: от 1) раскола, который означает также обособление от состава церковного союза или общества верующих, но вследствие несогласия подчиняться данному Иерархическому авторитету, по разногласию, действительному или мнимому, в учении обрядовом, 2) от непреднамеренных ошибок в догматическом учении, происшедших вследствие того, что тот или другой вопрос самою церковью не был, в данное время, предусмотрен и предрешен символически. Такие ошибочные мнения встречаются нередко притом у многих авторитетных учителей и даже отцов церкви (напр. у Дионисия Великого, особенно у Оригена) в первые три века христианства, когда имела место большая свобода мнений в области богословия, а истины церковного учения не были еще формулированы в символах и подробных вероизложениях соборов вселенских и поместных. Источниками Е. обыкновенно были: 1) нежелание иудеев и язычников, а также последователей восточного дуализма, принявших христианство, окончательно расстаться со своим прежним религиозным и философским мировоззрением, и усилия скомпилировать в одно целое старые доктрины с новыми христианскими. Смешение восточного дуализма с христианством произвело манихейство, Е. Вардесана, монтанизм, мессалиан и мн. др. секты, в несколько изменившемся виде существовавшие даже в новой европейской истории (вальденсы, богомилы и др.). Из смешения с христианством древнего иудаизма возникли самые первые по времени секты, с которыми боролись еще апостолы и отцы церкви II III вв.; из стремления скомпилировать в одно целое наиболее отвлеченные доктрины христианства (учение о Боге-Слове) с учением о Логосе платоников и неоплатоников получили свое начало Е. рационалистические III и IV в. (монархиане, субординационисты и т. д.). 2) Стремление более сильных умов поставить христианское учение, данное как Богооткровенное, на один уровень с философским миросозерцанием античного мира, обосновать его на философских и диалектических методах последнего. Намерение у этих учителей было доброе, но по самой природе вещей неисполнимое, и привело к рационализму, каковым и была самая сильная Е. всех времен – арианство, с его отраслями. 3) Самобытное богословствование христианских учителей, на основании Св. Писания и чистых начал разума, лишенное узаконенных церковью руководительных начал – церковного предания и общего голоса вселенской церкви, Отсутствие этих начал, при самомнении и самоуверенности, влекло к нарушению нормального состава учения церкви. Кроме указанных трех категорий учений – Е., расколов, непреднамеренных ошибок церковных учителей, – вне состава символического, общеобязательного для всех христиан учения церкви находятся еще так называемая частные или личные мнения церковных учителей и отцов церкви о разных детальных вопросах христианского учения, которых церковь не авторизирует своим именем, но и не отрицает, предоставляя их благочестивой пытливости верующих (таковы, напр., некоторые мнения Евсевия Кесарийского, Григория Нисского и др.). Этим учением о дозволенных частных мнениях православная церковь отличается от католической, которая во всем составе христианского богословия хочет видеть лишь догматы. На пространстве церковной истории, от начала церкви до наших дней, непрерывною вереницей тянется ряд бесчисленных Е., древних и новых; из повторения старых условий возникает повторение старых, лишь видоизмененных внецерковных учений о христианск. догматах. Церковь борется с ними, опровергает их, побеждает; а еретиков, после безуспешных попыток обратить их к своему учению, предает отлучению. Грекоримское государство, в интересах спокойствия, а также «оберегаючи матерь свою, св. церковь», подвергает их уголовному преследованию; еще более фанатические западноевропейские средневековые католические государства предают их сожжению, иногда не желая различать настоящих еретиков от людей науки, не имеющей непосредственного отношения к церковным доктринам, но по теории средневекового католичества долженствующих состоять в зависимости от догматики; их примеру следует (Иосиф Волоцкий – ересь жидовствующих), хотя и не в такой степени и не без протеста лучших представителей самой церкви, древняя допетровская, а от части и послепетровская Русь. Значение ересей и расколов в истории состоит в том, что, свидетельствуя о наличности высших духовно-нравственных интересов в обществе в данный исторический период, они, с другой стороны, вызывали на усиленную интеллектуальную деятельность самую церковь, побуждая ее к более подробному раскрытию и более точному формулированию своего учения, наконец – к систематизации его, каковая для церкви Восточной сделана была еще в VIII в. Иоанном Дамаскиным. Полное, вполне научное изучение ересей, особенно древних, в настоящее время представляется еще не вполне возможным; мы знаем их доктрины отчасти только по тем очеркам, их какие находятся в ересеологических (описательных) сочинениях древних церковных писателей (ереси трех первых веков), а ереси четвертого и пятого веков – почти исключительно по их опровержениям отцами церкви того времени. Сочинения самих еретиков (древних) истреблялись церковью столь же ревностно, как истреблялись в века языческих гонений списки Св. Писания и сочинения самих отцов церкви. Лишь недавние находки (подлинный символ древних гностиков, сочинения еретика IV века Прискиллиана) дают основание предполагать, что дальнейшее изучение главных рукописных библиотек, как, например, афонская или ватиканская, откроет новые данные для более близкого знакомства с древними ересями. – Лучшая характеристика ересей – у Неандера, в его «Allgemeine Geschichte der christlichen Religion und Kirche» (4-е изд.), систематизация их и генезис – у Гессе, в его «Истории церкви», имеющейся и в русск. переводе (Казань, 1863). Подробный рассказ содержания учения ересей – в «Histoire de l'eglise» Прессансе, а также в церк. истории о. Владимира Гетте (есть русск. перевод). См. также Прот. Иванцова-Платонова, «Ереси и расколы трех первых веков» (М. 1877).
    Н. Б.

    Ермак Тимофеевич

    Ермак Тимофеевич – завоеватель Сибири. Происхождение Е. неизвестно в точности: по одному преданию он был родом с берегов Камы (Черепановская летопись), по другому – уроженцем Качалинской станицы на Дону (Броневский). Его имя, по мнению проф. Никитского, есть изменение имени «Ермолай»; другие историки и летописцы производят его от Германа и Еремея. Одна летопись, считая имя Е. прозвищем, дает ему христианское имя Василия. Е. был сначала атаманом одной из многочисленных казацких шаек, разбойничавших на Волге и грабивших не только русских купцов и персидских послов, но и царские суда. Спасаясь от московских воевод, дружина казаков (больше 500 человек), под начальством атаманов Е. Т., Ивана Кольцо, Якова Михайлова, Никиты Пана и Матвея Мещеряка, пошла вверх по Каме и в июне 1579 г. прибыла на р. Чусовую, в чусовские городки братьев Строгановых. Здесь казаки жили два года и помогали Строгановым защищать их городки от нападения соседних инородцев. 1 сент. 1581 г. дружина казаков, под главным начальством Е., выступила в поход за Каменный Пояс (Урал). Инициатива этого похода, по летописям Есиповской и Ремизовской, принадлежала самому Е.; участие Строгановых ограничилось вынужденным снабжением казаков припасами и оружием. По свидетельству Строгановской летописи (принимаемому Карамзиным, Соловьевым и др.), Строгановы сами позвали казаков с Волги на Чусовую и отправили их в поход, присоединив к отряду Е. (540 человек) 300 ратных людей из своих владений. Казаки поднялись на стругах вверх по Чусовой и по ее притоку, р. Серебряной, до сибирского волока, разделяющего бассейны Камы и Оби, и по волоку перетащили лодки в р. Жеравлю (Жаровлю). Здесь казаки должны были зазимовать (Ремизовская летопись) и только весною, по р. Жеравле, Баранче и Тагилу, выплыли в Туру. Два раза разбили они сибирских татар, на Туре и в устье Тавды. Кучум выслал против казаков Маметкула, с большим войском, но и это войско было разбито Е. на берегу Тобола, при урочище Бабасан. Наконец на Иртыше, под Чувашевым, казаки нанесли окончательное поражение татарам. Кучум оставил засеку, защищавшую главный город его ханства, Сибирь, и бежал на Ю., в Ишимские степи. 26 октября 1582 г. Е. вступил в покинутую татарами Сибирь. В декабре военачальник Кучума Маметкул истребил, из засады, один казацкий отряд на Абалацком озере; но следующей весной казаки нанесли новый удар Кучуму, взяв в плен Маметкула, на р. Вагае. Лето 1583 г. Е. употребил на покорение татарских городков и улусов по р. Иртышу и Оби, встречая везде упорное сопротивление, и взял остяцкий город Назым. После взятия г. Сибири, Е. отправил гонцов к Строгановым и посла к царю, атамана Кольцо, Иоанн IV принял его очень ласково, богато одарил казаков и в подкрепление им отправил кн. Семена Волховского и Ивана Глухова, с 300 ратников. Царские воеводы прибыли к Е. осенью 1583 г., но их отряд не мог доставить существенной помощи убавившейся в битвах казацкой дружине. Атаманы гибли один за другим: при взятии Назыма убит был Никита Пан; весною 1584 г. татары изменнически убили Ивана Кольцо и Якова Михайлова. Атаман Мещеряк был осажден в своем стане татарами и только с большими потерями заставил отступить их хана, Карачу. 6 августа 1584 г. погиб и Е. Т. Он шел с небольшим отрядом в 50 чел. по Иртышу; Кучум ночью напал на спавших казаков и истребил весь отряд. Е., по преданию, бросился в реку и утонул, не доплыв до своего струга. Казаков оставалось так мало, что атаман Мещеряк должен был выступить обратно в Русь. После двухлетнего владения казаки уступили Сибирь Кучуму, чтобы через год вернуться туда, с новым отрядом царских войск. Некоторые историки ставят очень высоко личность Е., «его мужество, предводительский талант, железную силу воли»; но факты, передаваемые летописями, не дают указаний на его личные качества и на степень личного его влияния. Ср. Сибирские летописи, изд. Спасским (СПб., 1821); Ремизовская (Кунгурская) летопись, изд. арх. ком.; Дополн. к акт. истор., т. I., № 117; Миллер, «Сибирская история»; Небольсин, «Покорение Сибири»; Никитский, «Журн. мин. нар. просв.» 1882 г., № 5; Броневский, «Ист. Донского войска», т. I; Буцинский, «Заселение Сибири»; «Пермская старина», вып. 3 и 4.
    Н. Павлов-Сильванский.

    Ермолов (Алексей Петрович)

    Ермолов (Алексей Петрович) ген. от инфантерии (1772 – 1861); происходил из старинной, но небогатой дворянской фамилии Орловской губ.; еще в малолетстве был записан в л. гв. преображенский полк. Полученное им домашнее воспитание Е. впоследствии дополнил большою начитанностью. Боевое поприще начал в артиллерии, под начальством Суворова. В 1798 г., в чине подполковника, внезапно подвергся опале, заключен был в крепость, а затем сослан на жительство в Костромскую губ., где воспользовался свободным временем для основательного изучения латинского языка. С воцарением имп. Александра I Е. был снова принять на службу и принимал деятельное участие в кампаниях 1805 – 6 – 7 гг. Будучи начальником штаба армии Барклая де Толли, особенно отличился в Бородинской битве, где вырвал из рук противников взятую уже ими батарею Раевского. В 1813 и 1814 г. командовал разными отрядами. В 1817 г. Е. назначен главноуправляющим в Грузию в командиром отдельного кавказского корпуса. Представленный им Александру I план действий на Кавказе был одобрен, и с 1818 г. начинается ряд военных операций Е. в Чечне, Дагестане и на Кубани, сопровождавшихся постройкою новых крепостей (Грозная, Внезапная, Бурная) и наведших сильный страх на горцев. Он подавил беспокойства, возникшие в Имеретии, Гурии, Менгрелии, и присоединил к русским владениям Абхазию) ханства Карабагское и Ширванское. Гражданское управление краем обнаружило в Е. выдающиеся способности администратора и государственного человека: благосостояние края увеличилось поощрением торговле и промышленности; кавказская линия перенесена на более удобную и здоровую местность; организованы лечебные учреждения при местных минеральных водах; значительно улучшена Военногрузинская дорога; на службу за Кавказом привлечены люди даровитые и образованные. В 1826 г. совершился перелом в жизни и службе Е. Хотя он, озабоченный усилением персиян на наших границах, неоднократно и настоятельно требовал присылки на Кавказ новых войск, но его опасениям не давали веры, а потому, при внезапном вторжении полчищ Аббаса-Мирзы и вызванном им мятеже магометанского населения, малочисленные войска наши очутились в трудном положении и не могли действовать с желаемым успехом. Неудовлетворительные известия из Закавказья вызвали неудовольствие импер. Николая против Е.; в Грузию, как бы в помощь Е., послан был генерал-адъютант Паскевич, которому поручено было лично от себя доносить обо всем императору. Это подало повод к неудовольствиям между обоими генералами, которых не мог прекратить и посланный для того Дибич. В марте 1827 г. Е. просил увольнения от службы, покинул Кавказ и окончательно удалился от дел, хотя через несколько лет получил звание члена государственного совета. Последние годы своей жизни он проживал частью в своем орловском имении, частью в Москве, где пользовался особенным почетом и уважением. В войну 1853 – 56 гг. москвичи избрали его начальником ополчения своей губернии; но звание это было лишь почетным, так как престарелый Е. неспособен был больше к военной деятельности. Ср. записки Е.: «Материалы для Отечественной войны 1812 г.», М., 1864 г.; «Русская Старина» и «Русский Архив» разных годов.

    Ермолова (Мария Николаевна)

    Ермолова (Мария Николаевна), по мужу Шубинская – артистка моск. Малого театра, род. в Москве в 1853 г. Отец ее, автор нескольких пьес (1850-х гг.), был суфлером Малого театра. В моск. театр. училище Е. готовилась в танцовщицы. Драматическое дарование в ней открыла артистка Н. М. Медведева. В настоящее время Е. – одна из лучших русских драматических актрис; в ее исполнении искренность соединяется с обдуманностью в отделке деталей. Среди ролей ее выдаются: Орлеанская дева, Эмилия Галотти, Офелия, Лауренсия («Овечий источник» Лопе де Веги), Сафо, Федра, Мария Стюарт, Катерина в «Грозе», Марьица в «Каширской старине».

    Ерш

    Ерш (Acerina cernua L.) – рыба из семейства окуневых (Percidae), отряда колючеперых (Acanthopteri) костистых рыб. У Е. продолговатое тело с одним длинным, непрерывным спинным плавником. Челюсти и сошник вооружены многочисленными мелкими зубами. На передней части головы ямочки, в которые проникают головные ветви боковых каналов. На предкрышечной кости жаберной крышки 11 – 12 острых, шиповидных зубцов; один подобный зубец на operculum. Почти совершенно прямая боковая линия лежит гораздо ближе к спине, нежели к брюху. Грудь и брюхо более или менее лишены чешуй. Спинной плавник глубокою выемкою разделен на две части; передняя, более длинная, содержит 12 – 14 крепких, колючих лучей; задняя, более короткая, 11 – 14 мягких лучей. Спина серо-зеленая, с черными пятнышками и крапинками; бока серо-желтые; брюхо беловатое; спинной и хвостовой плавники покрыты черноватыми пятнышками; брюшные и подхвостовой – белые с красноватым оттенком. Глаза очень большие, навыкате, с синеватой радужиной. Длина 16 – 20 стм; в устьях рек и в больших озерах достигает и большей величины. Водится во всей Европе, кроме Испании, Италии и Греции, в европ. России и в Сибири, по крайней мере до Байкала. Встречается как в больших реках, так и в речках, на взморье, в озерах и проточных прудах; избегает только рек с сильным течением. Пищу Е. составляют мелкие ракообразные, насекомые и их личинки; весною он поедает в большом количестве также икру рыб, чем в небольших озерах скоро истребляет других рыб, почему нередко, особенно в сев. России, встречаются озера, населенные только одними Е. Ранней весной стаи Е., зимовавшие в ямах, выходят на более мелкие места для нереста. Время нереста находится, вероятно, в зависимости от таяния льда: в реках он происходит значительно раньше, чем в озерах. В юго-зап. России нерест Е. бывает в феврале, на Дону – в марте, в средней России – в начале апреля, на севере и в уральских озерах – в начале мая. При этом Е. не предпринимают далеких путешествий, но все-таки несколько поднимаются по течению и из больших рек или озер заходят в устья мелких притоков. Для нереста Е. выбирают довольно глубокие места с твердым, не илистым дном. Студенистая, желтоватая икра ложится на дно густым слоем; развиваются яички довольно медленно; молодь выклевывается из них не ранее как через две недели, и остается на местах вывода, вероятно, до конца лета. Е. всегда избегает солнечного света и теплой воды, а потому летом, редко встречается на глубине менее сажени; по образу жизни это придонная рыба: тесными рядами стоять они, плотно прижимаясь ко дну. Это общественная и миролюбивая рыба. Шипы его жаберных крышек и иглы спинного плавника служат ему защитой от хищных рыб: щука почти не трогает Е.; однако налим и отчасти сом все-таки пожирают Е. Все лето Е. ведет довольно оседлую жизнь; к осени собирается в большие стаи. Зимует всего чаще в устьях небольших рек, в глубоких ямах; сначала он еще принимает пищу, но в середине зимы перестает есть вовсе до сильных оттепелей. Как промысловая рыба, Е. не имеет большого значения; сетями и неводами он ловится в большом количестве только в озерах и на взморье, и потребляется большею частью на месте. Дорого ценится, как одна из лучших рыб для ухи, только живой, или совершенно свежий, покрытый слизью Е.; мороженые Е. стоят дешевле мелкого окуня. Всего более ловится Е. по Балтийскому побережью, в Финском заливе, в устьях Невы, во многих сев. озерах, напр. Ильмене. В Прибалтийских губерниях и в Пруссии он служит местами главной пищей прибрежного населения. Другой русский вид Е. – ерш-носарь, бирючок, бобырь (Асеcerina rossica Pall) отличается от обыкновенного Е. удлиненным телом и дленным рылом; кроме того, чешуя у него гораздо мельче (в боковой линии 55 – 60 чешуй, у Е. 37 – 40) и в передней части спинного плавника больше колючих лучей (17 – 19). Общий цвет тела желтоватый, спина оливково-зеленая, брюхо серебристое; по бокам тела и на спинном плавнике несколько рядов темных пятнышек. Несколько крупные обыкновенного ерша. Ерш-носарь встречается только в реках Черноморского бассейна, в Днестре, Буге, в Дону (до Воронежа и выше), в Донце до Изюма, в Днепре (до Смоленска), в Припяти, Тетереве, Десне. Везде, где он водится, он по большей части многочисленнее обыкновенного Е. Образ жизни Е. носаря мало известен; он любит быстротекущие воды с чистым дном, почему в низовьях встречается редко. Питается червями и насекомыми. Мечет икру в конце апреля – начале мая. Мясо его очень ценится. Сходный с ним вид или разновидность его водится в Дунае и его притоках (А. schraetzer L.). См. Сабанеев, «Рыбы России» (М., 1892).
    В. Ф.

    Ершов Петр Павлович

    Ершов (Петр Павлович, 1816 – 1869) – автор известной сказки «Конек-Горбунок», уроженец Сибири; образование получил в тобольской семинарии и спб. унив.; был учителем, инспектором и, наконец, директором тобольской гимназии. Е. печатал стихотворения в «Библиотеке для Чтения» О. И. Сенковского и в «Современнике» П. А. Плетнева; в III-м т. «Сборника литературных статей, посвященных русск. писателями памяти А. Ф. Смирдина» поместил «Сцены Таз-Баши. Кузнец Базим или изворотливость бедняка», переделанные им из повести Жуковского. Известность доставила Е. сказка «Конек-Горбунок», написанная им еще на студенческой скамье и впервые напечатанная отрывком в 3-м томе «Библиотеки для Чтения» 1834 г., с похвальным отзывом Сенковского. Вслед затем она вышла отдельною книжкою и при жизни Е. выдержала 7 изданий; начиная с 4-го издания, в 1856 г., стала печататься с восстановлением тех мест, которые в первых изданиях заменены были точками. «Конек-Горбунок» – произведение народное, почти слово в слово, по словам самого автора, взятое из уст рассказчиков, от которых он его слышал; Е. только привел его в более стройный вид и местами дополнил. Простой, звучный и сильный стих, чисто народный юмор, обилие удачных и художественных картин (конный рынок, земский суд у рыб, городничий) доставили этой сказке широкое распространение, даже за пределами России, напр. в Галиции между русинами; она переведена на чешский яз. («Konik-hrbounek») и вызвала массу подражаний (напр., «Конек-Горбунок с золотой щетинкой»). А. С. Пушкин, прочитав эту сказку, сказал Е. : «теперь этот род сочинений можно мне и оставить». Белинский почему-то видел в ней подделку, написанную, правда, «очень недурными стихами», но в которой «есть русские слива, а нет русского духа». В 1864 г. на петербургской сцене по сказке Е. поставлен был Сен-Леоном балет «Конек-Горбунок». Ср. А. Ярославцева, «П. П. Е.» (СПб., 1872).

    Есипова Анна Николаевна

    Есипова (Анна Николаевна) – известия русская пианистка, род. в 1851 г., одна из блестящих учениц спб. консерватории. Многочисленные концерты в России, Зап. Европе и Америке дали ей широкую известность. С 1893 г. состоит проф. фортепианной игры в спб. консерватории.
    Н. С.

    Ессеи

    Ессеи – одна из сект в иудействе, получившая начало в первой четверти II в. до Р. Х. Первоначальные сведения о них находятся у Филона, Иосифа Флавия и Плиния старшего. Во времена первых двух названных историков Е. было около 4000. Развеянные в Палестине, они жили сначала в городах и деревнях, под именем ассидеев, и, как думают новейшие ученые, составляли ту национальную партию в еврействе, которая боролась с другой, более могущественной партией – эллинистов. Затем, по Филону, почувствовав отвращение к испорченным нравам городов, а по мнению новейших исследователей – потеряв надежду на успех в борьбе за национальные начала еврейской жизни, Е. удалились на СЗ от Мертвого моря и, составив там обособленные колонии, избегали встречи с остальными соплеменниками даже в храме иерусалимском, образовали из себя строго замкнутый орден, жили безбрачно, но принимали и воспитывали в своих понятиях чужих детей; принимали в свое сообщество и других, после трехлетнего испытания. При приеме вступающий в орден должен был под страшною клятвою дать обет: чтить Бога, быть справедливым ко всем, никому не вредить, быть врагом неправды, сохранять верность властям, достигнув власти не превозноситься, не отличать себя от других особою одеждой и украшениями, обличать ложь в любить истину, ничего не утаивать от сочленов и о них ничего посторонним не сообщать, воздерживаться от незаконной прибыли, догматов ессейского учения никому не передавать, не употреблять клятвы, верно хранить писания (древние книги) Е. и имена ангелов (по Тосту и Грецу – таинственные имена Божии). Далее, по рассказу Филона, Е. не приносили кровавых жертв (по Флавию – они не приносили этих жертв лишь в иерусалимском храме), усердно занимались земледелием, пчеловодством, скотоводством, ремеслами, а также врачеваньем (посредством произнесения заклинательных формул и стихов); не делали оружия и отвергали войну; признавали лишь общую собственность; безусловно отрицали рабство; помогали друг другу всячески; учили, что все они братья между собою. Все потребное для себя они изготовляли сами, избегая сношений с торговцами. Теософию они считали праздною болтовнею, но много занимались аллегорическим толковавшем Библии и учением о нравственности. Жили они не по одиночке, а общинами, каждая в особом доме; имели общий стол; младшие чтили старших, как дети отцов, окружая их всякою заботливостью. По словам И. Флавия, Моисея Е. ставили непосредственно после Бога (почему особенно строго чтили субботу) и хулу на него наказывали смертью. Жили они, вообще, безбрачно, не потому, чтобы отрицали брак, а потому что считали безбрачие выше брака. Одна отрасль секты позволяла своим членам вступать в брак; но как скоро жена беременела, муж прекращал с нею общение, желая доказать, что взял ее не для удовольствия, а для произведения детей. Презирая украшения, Е. не мазались маслом, одежду носили одну и ту же до совершенной ее негодности, но на свои трапезы одевали всегда особого покроя белое платье. Их доходами распоряжались на общую потребу избранные ими попечители и священники. Помогали бедным и не принадлежащим к ордену. Вставали до восхода солнца и не говорили ни о чем житейском; приветствовав солнце молитвою (что вовсе не означает, вопреки мнению некоторых, парсизма), они отпускались начальствующими (без ведома которых не позволялось ничего делать, кроме дел милосердия достойному и подачи пищи голодному) на работы, по окончании которых купались в холодной воде (что имело значение религиозного очищения) и садились затем, надев чистую одежду (в особенном доме, в который вход посторонним запрещался), за трапезу, которая имела вид священнодействия. За большие преступления виновные исключались из общества и, оставаясь верными клятве не принимать пищи вне его, умирали голодною смертью; искренно раскаявшиеся принимались обратно. Судьи у Е. (числом не менее 100) были «строги и справедливы». В исполнении узаконений своего ордена Е. были очень строги; славную смерть предпочитали постыдной жизни. Орден разделялся на четыре степени (не считая степени испытуемых), по времени вступления, причем одна степень отделялась от другой так строго, что высшие чрез соприкосновение с низшими становились нечистыми. Е., особенно глубоко изучившим Св. Писание и приготовленным особыми аскетическими очищениями, приписывали дар предсказывать будущее. Е. учили, что душа состоит из тончайшего эфира и заключена в тело, как в темницу (вследствие своего падения), из которой после смерти человека улетает на небо; для праведной души место вечной жизни – в блаженных полях по ту сторону океана; злые души вечно мучатся в холоде и мраке. Е. верили в предопределение. По мнению Неандера, ессейское учение заимствовано от халдеев, со времени плена вавилонского. По мнению Деллингера, в основе ессеизма лежат больше греческие, пифагорейские идеи, чем собственно иудейские. Эвальд, Грец и Иост считают Е. учением чисто иудейского происхождения, различно объясняя его отношение к фарисейству и саддукейству. Находят также генетическое отношение Е. с египетскими терапевтами, расходясь (Гфререр и Газе) в вопросе о том, которое из этих учений предшествовало другому. Столь же различны мнения по вопросу об отношении Е. к христианству. Из древних Евсевий Кесарийский и блаж. Иероним думали, что отрасль ессеев – египетские терапевты – была не что иное, как первые александрийские христиане, обращенные ап. Марком, а хранимые ими «писания древних мужей» – евангелия и послания апостолов. Это мнение Евсевия отвергнуто на основании хронологических соображений, не допускающих одновременности терапевтов и еванг. Марка. Из современных ученых Грец, отрицая подлинность сочинения Филона о терапевтах, приписывает его христианину какой-либо энкратитогностической или монтанистической секты, терапевтов же признает христианами, но не первыми слушателями ев. Марка, а аскетами еретического направления. Ученые сходятся в том, что ессеизм до некоторой степени подготовил почву для воспринятия христианства и что между первыми массами последователей И. Христа было много ессеев; но из них-то именно образовались те иудействовавшие гностические секты, против которых предостерегали апостолы. См. прот. И. А. Лебедева, «Ессеи и терапевты» («Дух Христианина», 1862); Lucius, «Der Essenisinus und das Judenthum» (1889); Лурье, «Ессеи» («Историческое Обозрение», книга IV, 1892).
    Н. Барсов.

    Ессентуки

    Ессентуки – станица Терской области, в долине, вдоль левого берега р. Подкумка, на выс. 603 м. над поверхностью моря, в 15 вер. от г. Пятигорска. Название свое получила от р. Ессентук, впадающей ниже станицы в р. Подкумок. Известна своими минеральными источниками. Первое сообщение о них принадлежит знаменитому филантропу и врачу Гаазу, в 1810 г. Настоящая известность их начинается со времен д-ра Нелюбина, описавшего в 1823 г. 23 источника, из числа которых №№ 1 – 18 отнесены к группе щелочных источников, а №№ 19 – 23 к группе серно-щелочных. Первоначально все место, где находились источники, принадлежало казачьему войску, но в 1847 г. источники, со всею ближайшею окружающею местностью, поступили в собственность казны. Наибольшею известностью пользуются №№ 4, 18 и 17. Первые анализы их, произведенные Нелюбиным и Фритче, в настоящее время имеют только историческое значение.
    Ессентукские минер. воды по своему составу относятся к соляно-щелочным водам. Главные составные их части: двууглекислый и хлористый натрий. Из заграничных вод наиболее подходят к ним Ems, la Bourboule, Selters, Vichy, Luhasckowitz, значительно уступающие ессентукским по количеству растворенных в них солей. Дебит источников вообще небольшой и потому давно служит предметом общего внимания. В особенности это относится к № 17. Физиологическое действие ессен. вод принадлежит преимущественно главным составным частям их – двууглекислому и хлористому натру. Значение других составных частей менее известно. Ес. минеральные воды действуют растворяющим образом на мочевые и желчные камни. Кроме этого, он способствуют всасыванию патологических продуктов и вообще имеют широкое применение при различных формах диспепсии, хроническом катаре желудка и кишок, затем при различных заболеваниях печени, почек, мочевого пузыря, при мочевых и желчных камнях, диабете, подагре и заболеваниях женских половых органов. Для внутреннего употребления служат преимущественно источники №№ 4, 6, 17 и 18. Для наружного употребления назначают ессентукския воды в виде ванн, спринцеваний, ирригаций, душей и т. п. Ванны делаются из чистой минер. воды и с примесью продуктов Тамбуканского озера. Из последних чаще применяются грязевые ванны. Климат Е. менее ровный, сравнительно с Кисловодском и Железноводском. За 6 лет. (1886 – 92) в Е. летом maximum t 22°. Ср. атм. дав. 710 мм., minimum относ, вл. 60, a maximum атмосф. осадков 164 см. Суточный колебания t° иногда довольно значительны. Господствующие ветры – юго-зап. и восточные. Бури и ураганы редки. Растительность бедная, степная; лесов в окружности нет, парк насажан искусственно. Невыгодную сторону Е. составляет сырость почвы в нижней части парка. Гостиниц три. Ср. Фомин; «Сборник анализов воды», («Кавк. минер. ист.», с 1867 – 86); Л. Бертенсон и H. Воронихин, «Минеральные воды» (изд. 1876 и 82), Дубелир, «Вестник водолечения» (1881, № 6); Кликович, Левашев, «Еженедельная газета Боткина» (1882 – 83); Кремянский, «О действии ессентукской мин. воды на организм» (В. М. Ж.); Неткачев, «Об азотистом обмене под влиянием источи. № 17»; (1887); Васильев, «О действии ессентукской воды № 17 на азотистый обмен» (1887); Г. А. Захарьин, «Клинические лекции» (1889); Исаев, «О физиологическом действии ессентукской воды источника № 17 на организм животных» (1886); Навасартьянц, «О влиянии Е. № 17 воды на азотистый обмен и усвоение азота» (1890).
    А.

    Естествознание

    Естествознание. – В самом широком и наиболее правильном смысле под именем Е. должно понимать науку о строении вселенной и о законах ею управляющих. Стремление и цель Е. заключается в механическом объяснении строения космоса во всех его подробностях, в пределах познаваемого, приемами и способами, свойственными точным наукам. т. е. посредством наблюдения, опыта и математического вычисления. Таким образом все трансцендентальное не входит в область Е., ибо его философия вращается в пределах механического, следовательно строго определенного и отграниченного круга. С указанной точки зрения все отрасли Е. представляют 2 главных отдела или 2 главные группы, а именно. I. Общее Е. исследует такие свойства тел, которые присвоены им всем безразлично, а потому и могут называться общими. Сюда относится механика, физика и химия, достаточно охарактеризованные в дальнейших соответствующих статьях. Вычисление (математика) и опыт суть главные приемы в этих отраслях знания. II. Частное Е. исследует формы, строение и движение, свойственные исключительно тем разнообразным и бесчисленным телам, которые мы называем естественными, с целью разъяснить представляемые ими явления помощью законов и выводов общего Е. Вычисление и тут может прилагаться; но сравнительно только в редких случаях, хотя достижение возможной точности и тут состоит в стремлении свести все к вычислению и к решению вопросов синтетическим путем. Последнее уже достигнуто одною из отраслей частного Е., а именно астрономией в ее отделе, называемом небесной механикой, тогда как физическая астрономия может разрабатываться главным образом помощью наблюдения и опыта (спектральный анализ), как то свойственно всем отраслям частного Е. Таким образом сюда относятся следующие науки: астрономия, минералогия в обширном значении этого выражения, т. е. со включением геологии, ботаника и зоология. Три под конец названные науки и до сих пор именуются в большинстве случаев естественною историею, это устаревшее выражение следовало бы устранить или применять только к их чисто описательной части, получившей в свою очередь более рациональные названия, смотря потому, что собственно описывается: минералы, растения или животные. Каждая из отраслей частного Е. подразделяется на несколько отделов, получивших самостоятельное значение, вследствие своей обширности, а главное вследствие того, что изучаемые предметы приходится рассматривать с различных точек зрения, требующих при том своеобразных приемов и методов. Каждая из отраслей частного Е. имеет сторону морфологическую и динамическую. Задача морфологии состоит в познании форм и строения всех естественных тел, задача динамики – в познании тех движений, которые своею деятельностью вызвали образование этих тел и поддерживают их существование. Морфология посредством точных описаний и классификаций получает выводы, которые считаются законами или вернее морфологическими правилами. Эти правила могут быть более или менее общими, т. е., напр., относится к растениям и животным, или только к одному из царств природы. Общих правил относительно всех трех царств нет, а потому ботаника и зоология составляют одну общую отрасль Е., называемую биологиею. Минералогия следовательно, составляет более обособленное учение. Морфологические законы или правила принимают все более и более частный характер по мере углубления в изучение строения и формы тел. Так присутствие костяного скелета есть закон, относящийся только к позвоночным, присутствие семян – есть правило только касательно семенных растений и т. д. Динамика частного Е. состоит из геологии в среде неорганической природы и из физиологии – в биологии. В этих отраслях прилагается преимущественно опыт, а отчасти даже вычисление.
    Степень развития, а также свойства самих предметов изучения перечисленных наук были причиною, что как уже сказано, методы ими употребляемые весьма различии. Вследствие этого каждая из них распадается на множество отдельных специальностей, представляющих нередко значительную целостность и самостоятельность. Так, в физике, оптика, акустика и пр. изучаются самостоятельно, хотя движения, составляющие сущность указанных явлений, и совершаются по законам однородным. Между частными науками, древнейшая из них, а именно небесная механика, составлявшая еще недавно почти всю астрономию, сведена почти исключительно к математике, тогда как физическая часть этой науки призывает на свою помощь химический (спектральный) анализ. Остальные частные науки разрастаются с такою быстротою в достигли такого необыкновенного расширения, что дробление их на специальности усиливается с каждым почти десятилетием. Так в зоологии считают, хотя совершенно неправильно, отдельными науками: маммологию или науку о млекопитающих, орнитологию или науку о птицах, эрпетологию или науку о гадах, энтомологию или науку о членистоногих и т. д. Кроме того, некоторые из специальностей, хотя и разрабатываются отдельно, но представляются скорее методами, вспомогательными частями, хотя и они возводятся на степень наук. Такова эмбриология или учение о развитии организмов, такова также, тератология или наука об уродливостях. Если бы эти учения не вели к установлению действительного сродства между организмами и гомологии между органами, они представляли бы только собрание любопытных фактов; но методологическое значение эмбриологи так велико, что она в настоящее время получила первенствующее значение. Науки прикладные, особенно же утилитарные, до такой степени зависят от общих и частных, что и самое усовершенствование их немыслимо без усовершенствования Е. теоретического. Поэтому самые древнейшие из этих наук, каковы технология и сельское хозяйство, остаются до сих пор в большей части своих отраслей на степени искусств и представляют частые колебания и перемены в своих положениях и приемах.
    А. Бекетов.

    Ефрем Сирин

    Ефрем Сирин – один из великих учителей церкви IV в. Родился в Низибии, в первых годах IV в.; скончался, вероятно, в начале V в. По сказанию его сирского жизнеописания, Е. был сын языческого жреца, который за обращено его ко Христу изгнал его из родительского дома. Сам Е. называет себя человеком «неученым и малосмысленным»; но это сказано им лишь по смирению: его учености «удивлялся», по выражению Феодорита, Василий В. В сочинениях самого Е. видно хорошее знакомство с произведениями не только христианских ученых, но и с «эллинскою мудростью», с языческою мифологиею и началами тогдашнего естествознания. В своих проповедях Е. нередко говорит о пользе знания и образования, которое, по выражению его, «выше богатства». Сочинения Е. еще при его жизни переведены были на греческий язык; по словам Иеронима, они читались в церквах после св. Писания, как это в древности делалось с творениями Ерма и Климента Римского. Число его сочинений, по Фотию, простиралось до 1000, не считая составленных им и вошедших отчасти в богослужебное употребление молитв, а также стихотворений, излагавших учение церковное и положенных на народные напевы с целью противодействовать распространению ереси Вардесана. Русский перевод творений Е. (моск. дух. акад., 1848 – 53) не содержит в себе даже всех изданных его творений (всего лишь 265 заглавий). Первое место между соч. Е. занимают его толкования на св. Писание, дошедшие до нас не вполне. Между экзегетами восточной церкви Е. занимает одно из первых мест. Особенную цену его толкованиям придает знание еврейского языка, этнографии и географии Палестины. Гораздо ниже по достоинству догматствование Е. По умственному развитию церкви сирской в его время нужно было скорее элементарное изложение христианского учения, чем его спекулятивное и Диалектическое истолкование; к тому же сам Е. по складу своих духовных сил был не столько мыслитель, сколько оратор и поэт. Из своего знакомства с «эллинскою мудростью» он вынес отрицательное отношение к ней и все свое теоретическое Миросозерцание обосновывает исключительно на религиозных началах, на т. н. вере церкви, чуждаясь спекулятивного богословия. Это охранительное, строго конфессиональное направление богословия Е. составляет черту, резко обособляющую его от других великих церковных учителей его времени. Даже в своих противоеретических сочинениях он большею частью не входит в ученое обсуждение еретических доктрин, а довольствуется лишь указанием на несогласие их с верою церкви и глубокою скорбно о нечестии еретиков-вольнодумцев. Лучшую часть сочинений Е. составляют его проповеди, особенно нравоучительные. Он не столько доказывает, сколько высказывает свои мысли и чувства. «Сирский пророк» (название, данное ему современниками) является здесь в своей прирожденной сфере; он – истинный и настоящий оратор в христианском смысле слова. Его речи чужды искусственной конструкции и условной риторики; проповедь его часто обращается в настоящую гимнологию: бесконечное разнообразие сравнений доходит иногда до излишнего словообилия и чрезмерного аллегоризирования. Господствующий аргумент в его проповедях – умелая цитата из св. Писания; главное содержание их – учение о жизни для Бога и в Боге. Несоответствие действительной жизни христианского общества с христианским идеалом наполняет его душу неутешною скорбью. Он говорит о покаянии, об удалении от суеты мирской, о борьбе со страстями; изображает смерть, страшный суд, загробную судьбу грешников и праведников. Чуждый крайнего ригоризма, он благословляет брак и семью, советует родителям заботиться о воспитании детей для жизни, о хорошем замужестве для дочерей, об определении сыновей на службу общественную и государственную. Его проповедь покаяния не есть проповедь мрачного и безотрадного состояния духа. Он обращает мысль слушателя к христианскому учению о благости Божией; уныние выставляется им как тяжкий грех. Одни поучения его кратки и имеют форму гномических наставлений древних греческих философов; другие изложены в форме до-оригеновской гомилии, т. е. настоящей беседы – диалога учителя с учениками; третьи представляют тип оригеновской гомилии, т. е. последовательного толкования большего или меньшего отрывка св. Писания, перемежающегося нравоучениями; четвертые – настоящие обширные тематизованные слова (logoi), характеризуемые всесторонним объяснением предмета и истинно ораторским изложением. К этой группе, самой многочисленной, принадлежат наиболее известные проповеди Е.: семь слов о втором пришествии Христовом, о воскресении мертвых, о страданиях Спасителя, о кресте, о терпении, о вере, о посте, о добродетелях и пороках, о гордости. См. Ассемани, «Ephremi Syri opera, quae exstant graece, syriace, latine» (Рим, 1732 – 1746, с приложением древних биографий Е. – Метафраста, Амфилохия, Палладия, неизвестного автора). Перечень позднейших исследований см. в статье проф. Н. Барсова в «Христианском Чтении» за 1886 г.: «Ефрем, как проповедник». Издания соч. Е.: Фосса (Рим, 1589 – 1697), в трех томах; упомянутое выше – Ассемани (критич. оценка этого издания у Филарета, «Историч. учение об отцах церкви», 130); Aucher, «Ephremi commentarii in epistol. Pauli» (Венеция, 1833).
    П. Барсов

    Ехидна

    Ехидна (Echidna) – род млекопитающих из отряда однопроходных (Monotremata). (об замечательных особенностях этого отряда, к которому, кроме Е., принадлежит еще только утконос). У Е. низкое туловище, на коротких ногах; рыло вытянуто в трубочку, вроде клюва, покрытую роговой обложкой и безволосую; на конце этого клюва маленькая, узкая ротовая щель, из которой может далеко выдвигаться длинный, червеобразный язык. Зубов нет; на небе и на заднем конце языка сидят направленные назад роговые иглы. Хвост толстый, короткий; пальцы (по 5 на всех ногах) свободные, без плавательной перепонки; на задних ногах удлиненный коготь на втором пальце; у самцов на задних ногах выше пальцев находится острая, полая, роговая шпора. На спине и на боках между волосами сидят длинные иглы. Единственный вид Е. (Е. aculeata) водится на материке Австралии и на островах: Новой Гвинее и Тасмании, где он представлен особыми разновидностями. Типическая Е. aculeata материка Австралии достигает до 40 см. длины, из коих на хвост приходится 1 см. Длинные, крепкие иглы на спине достигают до 6 см. длины и прикрывают обыкновенно вполне лежащие между ними волосы. Иглы более или менее желтоватого цвета; мех на спине черный или темно-бурый, на брюхе бурый. Е. Новой Гвинеи отличаются меньшей величиной и более короткими иглами. Напротив, Е. Вандименовой земли значительно крупные, до 50 см. длины, и отличаются еще некоторыми другими признаками от типической формы. К предпочитают гористые местности равнине и подымаются до 1000 м. выше уровня моря. Любимое местопребывание – сухие леса, где они выкапывают себе норы и ходы под корнями. Днем Е. прячется в норе, а на добычу выходить ночью. Своими когтями Е. превосходно копает землю; при преследовании зарывается с чрезвычайною быстротою в землю, или свертывается в клубок, как еж. Питается насекомыми, главным образом муравьями и термитами. Е. разрывают лапами их постройки, высовывают из клюва свой длинный язык, в копта насекомые его облепят, втягивают его в рот. Размножается Е. (открыто в 1884 г. Гааке) яйцами; в период размножения у Е. образуется на брюхе из складки кожи особая сумка, в которую открываются молочные железы. В эту сумку попадает единственное яйцо, длиною в 15, шириною 13 мм., покрытое плотной, в роде пергамента, скорлупой. Во время вынашивания яйца в сумке наблюдается повышенная температура, краснота и сильный прилив крови к коже. Выведшийся детеныш продолжает оставаться в сумке, размеры которой постепенно увеличиваются (до величины кулака). О способе кладки яиц и продолжительности вынашивания яиц и детенышей еще ничего неизвестно. Мясо Е. употребляется как туземцами, так и европейцами в пищу. В Новой Гвинее встречается еще особый вид Е., относимый к особому роду: Proechidna bruijnii. Он отличается от предыдущего меньшим числом пальцев, коих лишь по три на каждой ноге) более длинным, загнутым вниз клювом, и малым развитием игл. Об его образе жизни ничего не известно.
    В. Фаусек.

    Жабры

    Жабры – органы дыхания водных животных, служащие для дыхания воздухом, растворенным в воде. Дыхание посредством жабр есть в сущности лишь усовершенствованное кожное дыхание. Первоначальный способ дыхания, который наблюдается у множества низших беспозвоночных, совершенно лишенных особых органов дыхания (как напр., пиявка) – есть дыхание всею поверхностью тела. Но когда кожа, в видах защиты организма от механических повреждений, становится настолько толста, что газовый обмен через нее делается затруднительным, тогда для целей дыхания служат лишь определенные участки поверхности тала, где покровы остаются достаточно тонкими. Для увеличения дыхательной поверхности кожи на этих участках образуются многочисленные складки и выросты, в виде листочков или нитей – это и есть жабры, наружные органы дыхания. Часто Ж. лежат в особых полостях (жаберная полость) и, с целью защиты от повреждений, бывают прикрыты особыми складками кожи или кожистыми крышечками (жаберные крышки). Внутри жаберных листочков или нитей находится более или менее богатая сеть кровеносных сосудов, по которым энергично циркулирует кровь, или же, в случае отсутствия или недостаточного развития сосудистой системы, полость Ж. выполнена общеполостною жидкостью. В жабрах кровь отделена от внешней среды лишь очень тонким кожным покровом, чем создаются необходимый условия для возможности газового обмена между кровью и газами, растворенными в воде. Жабры чрезвычайно распространены в животном царстве и встречаются почти во всех типах многоклеточных животных.
    В. Ф.

    Жабы

    Жабы (Bufonidae) – семейство бесхвостых земноводных (Anura s. Batrachia). Ж. отличаются отсутствием зубов в верхней челюсти, вполне развитым слуховым аппаратом, сильно развитыми околоушными кожными железами и треугольными, плоскими отростками крестцовых позвонков. Известно около 100 видов, принадлежащих к 4 родам. Род Bufo отличается полным отсутствием зубов, бородавчатой кожей, относительно короткими конечностями, – из которых задние лишь немного длиннее передних, так что Ж. более ползают, чем прыгают, – свободным сзади, цельнокрайним языком и половинными плавательными перепонками. Самцы имеют голосовые пузыри. Ночные наземные животные, входящие в воду лишь для откладывания яиц, которые выходят в виде шнуров; зимуют в земле. Полезны истреблением насекомых и моллюсков; живучи; но рассказы о том, будто бы Ж. десятки и сотни лет оставались живыми в камнях, по-видимому, басни. Известно более 90 видов, из которых около 2/3 принадлежит Новому Свету. Обыкновенная или серая Ж. (В. vulgaris s. cinereus) с сильно выдающимися полулунными ушными железами и парными бугорками на пальцах; спина серо-бурая или черновато-серая, иногда с пятнами; брюхо светлее, у самца одноцветное, у самки с пятнами; у самца черное утолщение на большом пальце задней ноги. Длина 8 – 20 стм. Водится в Европе (кроме Сардинии), Средней Азии и Японии; днем прячется под камнями, растениями и в земле; половой зрелости достигает 4 лет; жить может более 40 лет. Самцов больше, чем самок. Может привыкать к людям. Пятнистая Ж. (В. variabilis) сверху грязно-белого цвета с резко ограниченными зелеными пятнами; брюхо сероватое. Пальцы с непарными бугорками. Длина 7, 5 – 13 стм. Южная и средняя Европа, зап. Азия и сев. Африка. Вонючая Ж. (В. calamita) сверху оливковозеленого или оливково-бурого цвета с красноватыми бородавками и желтой продольной полосой; брюшная сторона беловатая; на пальцах парные утолщения, плавательные перепонки очень коротки. Длина 6 – 8 стм. Водится в Средней Европе; днем прячется на суше в ямках или вырытых ею норах, ночью идет в воду. Выделяет при нападении из кожных желез беловатое, пенистое, вонючее выделение. Ага (В. agua), буроватая с более темными пятнами, достигает 23 стм.; самое крупное из бесхвостых земноводных. Водится в Юж. Америке и Вест-Индии.
    Н. Кн.

    Жаворонки

    Жаворонки (Alaudidae) – семейство воробьиных птиц. Клюв сильный, средней длины, прямой, с слегка согнутой спинкой; крылья длинны и широки, с 9 – 10 маховыми перьями 1-го порядка; перья на плече (маховые 3-го порядка) длиннее перьев 2-го; хвост не более средней длины; плюсна покрыта табличками и сзади; коготь заднего пальца по большей части длинен и почти прямой. Распространены в числе 110 видов почти исключительно в палеарктической, индейской и эфиопской областях; в остальных лишь по 1 виду. Живут преимущественно на полях и лугах; хорошо бегают и летают; питаются насекомыми и семенами; строят простые гнезда в ямках на земле, и кладут раз, два, даже три в лето по 3 – 6 яиц. Цвет оперения по большей части похожий на землю. Сев. виды перелетные или бродячие; южн. – оседлые и бродячие птицы. Многие хорошо поют, иные способны перенимать пение других птиц. Главный род Alauda с поперечными носовыми ямками, 10 маховыми перьями и плюсною длиннее среднего пальца. Ж. полевой (A. arvensis) цвета сверху серо-бурого различных оттенков с более темными пятнышками; нижняя сторона беловатая; грудь и бока брюха с темными осевыми пятнами; наружные рулевые перья белые с черным внутренним краем, верхушка крыла образована 4-мя маховыми и доходит до половины вилообразного хвоста; длина 18 стм. Населяет поля и луга Европы, юго-зап. Азии и сев. Африки; в СПб. губ. прилетает во 2-й половине марта; выводить птенцов 2 раза в лето, а при благоприятных условиях и 3; яйца высиживают оба пола. Несмотря на множество врагов (хищные птицы и млекопитающие, и особенно человек), полевые Ж. увеличиваются в числе. Завезенные в Сев. Америку и Новую Зеландию, полевые Ж. успешно размножаются; замечательно, что новозеландские стали питаться исключительно зернами и причиняют значительный вред. Древесный или лесной Ж., юла (А. arborea) похож на предыдущего; отличается беловатыми пятнами на кроющих перьях крыла, клиновидными белыми пятнами на концах наружных рулевых; конец крыла (из 5 перьев) достигает 2/3 длины почти прямого хвоста; длина 15, 5 – 15, 8 стм. Водится во всей Европе, начиная с средней Швеции, и в Зап. Азии. В противоположность полевому, садится и на деревья. К роду Galerita с хохлом на темени принадлежит хохлатый Ж. (в С. Петербургской губ. также вьюн) (G. cristata), сверху землисто-серого, снизу беловатого цвета; более темные пятнышки выступают слабо; перья под крыльями желтовато-рыжеватые, длина 18 стм. Водятся почти во всей Европе, кроме крайнего севера, часть Азии и Африки, особенно более теплая часть Европы. Область распространения хохлатых жаворонков год от году расширяется по направлению к средней Е.; во многих местностях Германии эта птица появилась и размножилась сравнительно недавно. К роду Otocorys (ушастые Ж.) с пучками перьев по бокам задней части головы (ушами) принадлежит горный Ж. (О. alpestris). в СПб. губ. «рюм»; уши черноваты; уздечка, шея и щеки черные; лоб и горло желтые; верхняя сторона земляно-бурая, нижняя белая; часть шеи, головы и боков красноваты; длина 17 стм.; сев. и сев. вост. Европа, также в Закаспийском крае и Закавказье; редко попадается в средней Европе; за последние 50 лет распространяется в этом направлении. К роду Melanocorypha, похожему на Alauda, но имеющему плюсну короче среднего пальца, принадлежит степной Ж. (М. calandra), окрашенный чалобурым, желтовато– и черновато-бурым и беловатым цветом, длиною 21 стм. Водится в южной Европе и сев. Африке, а также в Туркестанских степях; хорошо поет. Татарский Ж. (М. tatarica), самец черный, самка окрашена обыкновенными цветами; водится в Средней Азии, редко попадается в Германии.
    Н. Кн.
    Жаворонки, для содержания в клетках в качестве певчих птиц, ловятся весною, вскоре после их прилета, особыми птицеловными сетями, тайниками и минами. Во Франции много любителей охоты на Ж. с зеркалом, которая состоит в том, что охотник подманивает Ж. быстро вращающимися зеркальными осколками, прикрепленными в оси, приводимой в движение или автоматически, посредством завода, или же веревкою, управляемою охотником.
    С. Б.

    Жакерия

    Жакерия (Jacquerie) – так назыв. крестьянское восстание во Франции, в 1358 г., вызванное раздражением, в котором находилась Франция вследствие войн с Эдуардом III английским. Дворяне звали своих крестьян, в насмешку, «Jacques bon homme»; отсюда имя, данное восстанию. Непосредственным поводом к восстанию были разорения, которые произвел наваррский король Карл Злой в окрестностях Парижа и которые особенно тяжело отозвались на сельском населении. Крестьяне, жестоко угнетаемые грубыми и распутными дворянами, бросились на своих мучителей, обратили сотни замков в развалины, избивали дворян и насиловали их жен и дочерей. Скоро восстание распространилось в Бри, Суасоннэ, Лаоннэ и на берегах Марны и Уазы. Наконец дворянам всех партий удалось, общими силами, утопить восстание в потоках крови. Ср. Luce, «Histoire de la Jacquerie» (1859); Brummere, «Histoire de la J.» (1873).

    Жаккард

    Жаккард (Jozeph-Maria Jacquard, 1752 – 1834) изобретатель ткацкого стана для узорчатых материй. Сын ткача, он поступил в учение к переплетчику, потом стал словолитчиком и, наконец, ткачом. Первую попытку устроить самодействующий ткацкий стан он сделал в 1790 г.; потом изобрел машину для вязания сетей и повез ее в 1804 г. в Париж, где модели Вокансона навели его на окончательную конструкцию стана, вполне осуществленного только в 1808 г. Наполеон I наградил Ж. пенсиею в 3000 фр. и правом взимания премии в 50 фр. с каждого действующего во Франции стана его конструкции. В 1840 г. Ж. соорудили памятник в Лионе. Изобретение Ж. представляет весьма остроумный механизм: по разнообразию и безошибочности своего действия он может быть приравнен к движениям отлично дрессированного животного. Для получения узорной ткани недостаточно опускать попеременно все четные или все нечетные нити основы, чтобы пропускать в образующийся «зев» челнок с уточною нитью, а необходимо опускать только некоторые из них, в определенном порядке, различном для всех нитей утка, составляющих заданный узор. Каждая нить основы проходить в ткацком стане через особое колечко-нитяницу, соединенное у Ж. с особым вертикальным стержнем. Все они расположены довольно тесно, рядами, и на их верхние концы нажимается кусок картона с дырочками, соответствующими стержням, долженствующим остаться в покое. Необходимое для узора число таких картонов соединено в непрерывную цепь, а простой механизм перекладывает их автоматически после каждого прохода челнока. Принцип стана Ж. применен со многих аппаратах, напр., в аристофоне, механическом тапёре, одном из телеграфов Витстона и т. п. Ср. Grausard «J., sa vie» (Лиль, 1884); Kohl., «Geschichie d. Jacquardmechan.» (Б., 1873).
    В. Л.

    Жалованные грамоты

    Жалованные грамоты. Так назывался в древней России всякий акт, предоставлявший церквам, монастырям и различным корпорациям, учреждениям и частным лицам известные льготы и преимущества. По предмету пожалования Ж. грамоты обыкновенно делят на: а) вотчинным; о) вотчинно-льготные, в которых князь, жалуя монастырю известное имение, определяет льготы населявших его людей; в) льготный, г) освободительные, которыми светская власть дозволяла м-рям приобрести какуюнибудь недвижимую собственность; д) жалованные, имеющие вид гражданских сделок князя с монастырем; е) подтвердительные, и ж) жалованным, имеющие форму административных распоряжений князя и приближающиеся к указным. Существенная черта всех Ж. грамот заключается в предоставлении ими известным учреждениям или лицам прав исключительных, не в силу принадлежности их к государственному союзу, а в силу сепаратного пожалования, в силу милости государя. Древнейшая Ж. грамота дана вел. кн. Иоанном Калитой, между 1328 и 1340 г. В XIV и XV вв. в форме Ж. грамот выражалось право служилых классов на земли, образовавшееся в непосредственной зависимости от княжеской службы. Специальный исследователь их, г. Мейчик, делит их на два главных типа: чистый и смешанный. К первому он относит все виды грамот, которыми жалуются какие-либо отдельные имущества, права, льготы, или целая совокупность однородных предметов; ко второму – грамоты, в которых совмещены разнородные предметы (напр. пожалование имущества – с изъятиями из общего порядка суда и управления), или хотя одни льготы, но разнородного свойства.
    В последней четверти XVII в. начинается целый ряд Ж. грамот, которыми утверждались разный льготы за слободскими жителями, т. е. выходцами из Малороссии, селившимися в слободах по левому берегу Днепра и его притокам до Дона. Из Ж. грамот XVIII в. особенно известна Ж. грамота Екатерины II дворянству (см. ниже). Ср. Горбунов, «Льготные грамоты, жалованные монастырям и церквам» («Архив историч. и практик, свед.», кн. I, V и VI); М. Горчаков, «О земельных владениях всероссийских митрополитов, патриархов и святейшего синода»; Дювернуа, «Источники права а суд в древней Руси»; Мейчик, «Грамоты XIV и XV вв. моск. архива мин. юстиции» (М. 1883).
    В. Р.
    Жалованная грамота дворянству открывает новый период в истории дворянства, освободив дворян от обязательной службы. Этот новый принцип провозглашен впервые манифестом 18 февр. 1762 г. о даровании вольности и свободы всему российскому дворянству, объявившим, что нет уже «той необходимости в принуждении к службе, какая до сего времени потребна была». Посему дворянам предоставлено продолжать службу сколь долго пожелают, с тем лишь ограничением, что отставка от службы не может быть дарована во время военной кампании и за три месяца до нее, а также и в мирное время тем из дворян, которые, не имея обер-офицерского чина, не выслужили в войсках 12 лет. Уволенным от службы предоставлялось право беспрепятственно отъезжать в другие европейские государства и вступать там на службу, под условием возвращения в отечество по первому требованию. О дворянских недорослях манифест постановлял, что по достижении 12 лет о каждом из них должны быть представлены сведения, чему они обучены и где будут обучаться впредь: внутри ли империи, в учрежденных училищах, или в иных европейских державах, или, наконец, дома. Последнее разрешено было лишь наиболее состоятельным фамилиям, владеющим имениями свыше 1000 душ; менее же богатые должны были объявлять своих детей в шляхетском кадетском корпусе, «где они всему тому, что к знанию благородного дворянства принадлежит, с наиприлежнейшим рачением обучаемы будут». Предоставив такие льготы, Петр III выразил уверенность, что дворяне и впредь будут вступать в службу с не меньшим усердием и воспитывать своих детей «с прилежностью и рачением»; если же кто-либо из дворян будет поступать иначе, то таковых, «яко суще нерадивых о добре общем», повелевалось «презирать и уничтожать всем верноподданным и истинным сынам отечества»; им запрещался приезд ко двору и доступ в публичные собрания. Манифест возбудил неописанную радость среди дворянства. Поэты слагали в честь Петра III оды; Сумароков произнес от лица дворянства благодарственную речь. Но манифестом осталась недовольна Екатерина II. В начале 1763 г. она назначила комиссию для пересмотра этого закона, так как он «в некоторых пунктах еще более стесняет ту свободу, нежели общая отечества польза и государственная служба теперь требовать могут, при переменившемся государственном положении и воспитании благородного юношества». В переработанном виде этот акт появился через 20 с лишком лет – 1785 г. апр. 21, под названием грамоты на права, вольности и преимущества благородного российского дворянства. Грамота открывается длинным вступлением, изображающим величие России, заслуги дворянства и милости к нему монархов, и затем переходит к изложению прав и преимуществ дворянских. Эта часть грамоты распадается на 4 отдела: а) о личных преимуществах дворян; б) о собрании дворян, установлении общества дворянского в губернии и о выгодах дворянского общества; в) наставление для сочинения и продолжения дворянской родословной книги в наместничестве, и г) доказательства благородства. Главнейшими отделами являются первые два.
    М. Д.

    Жандармы

    Жандармы (франц. gens d'armes) – в средние века так назыв. дворяне, служившие в л. гвардии франц. королей. В 1445 г. франц. король Карл VII, приступая к организации постоянного войска, сформировал 15 ордонансовых рот (compagnies d' ordonnante), причем в состав каждой роты вошло, между прочим, по 100 тяжеловооруженных конных дворян, под именем Ж. В поход каждый Ж. выступал в сопровождении 1 пажа (valet), 1 кутильера и 3 стрелков, и в этом составе представлял «полное копье» (lance fournie, lance complete). Примеру Франции последовали и другие государства: мало-помалу слово жандарм заменило прежнее название «рыцарь» и. распространилось на всех тяжеловооруженных всадников; без различия, были ли они дворяне или простолюдины. Французские Ж. долго хранили свои дворянские традиции, считались лучшими всадниками в З. Европе и, в качестве отборного резервного войска, вступали в бой в решительную минуту. При Людовике XIV от Ж. были отделены сопровождавшие их легковооруженные всадники, и Ж. были разделены на особые роты, комплектовавшиеся исключительно из дворян и входившие в состав дворцовой гвардии (maison du roi). В других государствах, с отделением от Ж. сопровождавших их легких всадников, имя Ж. исчезло и заменилось словом «кирасиры». Только во Франции до революции и в Пруссии до 1806 г. продолжали еще называться Ж. некоторые полки тяжеловооруженной кавалерии. В 1791 г. франц. революционное правительство, уничтожив прежнюю земскую полицию (marechaussee), сформировало корпус Ж., для наблюдения за сохранением порядка в армиях и внутри государства. Они должны были содействовать поимке и препровождению бродяг, арестантов и контрабандистов, набору рекрут в пр., а в случае надобности подавали вооруженную помощь местным властям при исполнении распоряжений правительства. При армиях находились особые Ж. команды, который исполняли обязанности военной полиции, а во время сражения находились за боевыми линиями, для сбора и отправления раненых и возвращения в строй годных к бою. Мало-помалу имя Ж. и в других государствах, вытеснив прежние названия земских егерей, земских рейтаров, полицейских гусар, полицейских драгун и пр., стало означать особый род государственной полиции, пешей и конной, имеющей военную организацию и подразделяющейся на собственно Ж. и на полевые Ж.; последние состоят при войсках.
    Во Франции жандармерия, замененная после Июльской революции муниципальной гвардией, но восстановленная в 1854 г. Наполеоном III, представляет собою особую часть армии, которая в военном отношении подчинена военному министру, но в качестве государственной полиции подведомственна министру внутрен. дел. Образуя 91 роту, соединенные в 27 легионов (от 2 до 6 рот в каждом), франц. жандармерия подразделяется на жандармерию департаментскую, с подвижным батальоном (bataillon mobile, для защиты палаты депутатов) и насчитывающую 685 офицеров и 22656 нижних чинов, и республиканскую гвардию (garde republicaine, только в Париже), состоящую из 3890 чел., с 181 офицером. Число коней во франц. жандармерии достигает 14000. Кроме того, существует еще морская и колониальная жандармерия (1300 чел., с 39 офицерами). При мобилизации, для выполнения обязанностей военной полиции из состава департаментских легионов выделяются и формируются полевые комендантские управления (prevotes) и отделения Ж., при корпусах и дивизиях. В Германии организация жандармерии определяется не имперским военным законодательством, а законодательствами отдельных государств. В Пруссии земская жандармерия (Landgendarmerie), в качестве полиции, подведомственна министру внутренних дел и местным властям; каждая провинция образует собою жандармскую бригаду; Ж. набираются из заслуженных унтер-офицеров. Вместе с ЭльзасЛотарингией, в Пруссии считается 69 офиц. и 3908 рядов. Ж., том числе 1860 конных. На подобных началах организована жандармерия и в др. герман. государствах (в Вюртемберге – земские егеря, Landjagerkorps), также в Италии, где Ж. называются королевскими карабинерами (Carabinieri reali) и Испании (гражданская гвардия, Guardia civil). В Германии в мирное время существуют еще лейб-жандармы, которые служат ординарцами при особе императора, и Ж.-ординарца, при корпусных и дивизионных штабах. При мобилизации из состава земских Ж. формируются полевые жандармские команды.
    В России слово Ж. впервые упоминается в 1792 г.: в составе гатчинских войск царевича Павла Петровича была учреждена конная команда, называвшаяся то кирасирским, то жандармским полком. По воцарении имп. Павла I команда эта вошла в состав лейб-гвардии конного полка, и затем слово Ж. не употреблялось в России до 1815 г. В этом году сформирован был, на правах старой гвардии, жандармский лейб-гвардии полуэскадрон (существовавший до 1876 г.) и, кроме того, борисоглебский драгунский полк был переименован в жандармский и распределен по армии, для наблюдения за порядком. В 1817 г. учреждены были «Ж. внутренней стражи», образовавшие в столицах жандармские дивизионы. В 1827 г. образован был особый корпус Ж. и первым шефом его назначен гр. А. Х. Бенкендорф, который годом раньше определен был управляющим III-м Отделен. Собственной Е. И. В. канцелярии. Корпус Ж. сделался исполнительным органом III-го Отделения. Вся Россия разделена была сначала на 5, а впоследствии на 8 жандармских окр., в свою очередь разделявшихся на отделения. Во главе каждого округа стоял генерал, подчиненный непосредственно шефу Ж.; в каждую губернию назначался штаб-офицер, подчиненный своему окружному генералу. Эта местная организация изменена Положением 1867 г.; большинство округов упразднено, а губернские штаб-офицеры переименованы в начальники губернских жандармских управлений. В 1880 г., при упразднении III-го Отделения, заведование корпусом Ж. поручено министру внутренних дел, на правах шефа Ж., причем, однако, в военном отношении корпус Ж. по-прежнему оставлен был в подчинении военному министру. Указ 25 июня 1882 г., сохранив за министром внутренних дел звание шефа Ж. и значение главноначальствующего над всеми управлениями и частями корпуса Ж. (за исключением частей, состоящих при военных округах), непосредственное управление корпусом вверил одному из товарищей министра, заведовавшему полицией, с наименованием последнего командиром отдельного корпуса Ж. Командар этот, в строевом, инспекторском и военно-судном отношениях, пользуется правами и властью командующего войсками военного округа; по строевой части от действует через штаб корпуса, а по предметам, относящимся до обнаружения и исследования преступлений – через департамент полиции министерства внутренних дел. Сам корпус Ж., которому с 1875 г. присвоено наименование отдельного корпуса Ж., в настоящее время состоит: 1) из главного управления корпуса Ж.; 2) управлений округов варшавского и сибирского; 3) губернских жандармских управлений, дополонительного к ним штата, размещенного по городам и уездам (до 1870 года он именовался наблюдательным составом корпуса) и жандармских управлений Одессы и Омска; 4) шлиссельбургского жандармского управления, с состоящей при нем пешей жандармской командой; 5) уездных жандармских управлений в варшавском окр.; 6) жандармских полицейских управлений железных дорог; 7) спб., московского и варшавского жандармских дивизионов, и 8) существующих в некоторых городах конных городских команд. Кроме того, существуют еще: а) крепостные жандармские команды, и б) полевые жандармские эскадроны (числом 6; один гвардейский), никакого отношения к корпусу жандармов не имеющие и несущие военно-полицейскую службу при войсках, как в мирное, так и в военное время. Из офицеров в корпус Ж. (с 1890 г.) принимаются только принадлежащие по образованию к первому разряду или окончившие курс юнкерских училищ по 1 разряду; дополнительный штат, как и железнодорожные полицейские управления, комплектуется из унтер-офицеров всех родов оружия, преимущественно из уволенных в запас и отставку; нижние чины имеются только в дивизионах и назначаются на общем основании. Жандармские дивизионы и городские конные команды (в Одессе) предназначаются для выполнения обязанностей полиции исполнительной (по призыву гражданских властей), напр. для рассеяния законом запрещенных скопищ, для усмирения буйства и восстановления нарушенного порядка, для охранения порядка на парадах войск, пожарах, ярмарках, народных гуляниях, всякого рода публичных съездах и проч. Обязанности прочих частей корпуса Ж. заключаются: в обнаружении и исследовании государственных преступлений; в охранении внешнего порядка, благочиния и общественной безопасности в районе железных дорог; в пограничных местах Империи; в надзоре за государственными преступниками, содержащимися в Шлиссельбургской и Карийской тюрьмах. Первое известие о том, что жандармские чины, в качестве органов III-го Отделения, производили следственные дела, встречается в высочайшем указе 24 марта 1831 г., объявленном шефом Ж. сенату, по случаю медленности присутственных мест при исполнении требований, предъявленных чинами корпуса Ж. С введением Судебных Уставов судебное преследование по государственным преступлениям было возложено на прокуроров судебных палат, деятельность (phie morale" (1855, 10 изд. 1873); «Philosophie du bonheur» (4 изд. 1873); «Le materialisme» же жандармских чинов в этой области совершенно не имелась в виду Уставами. Возникшие на практике недоразумения и пререкания между двумя отдельными ведомствами, производившими, без предварительного между собою соглашения, следствия по одним и тем же делам, привели к изданию правил 19 мая 1871 г., вошедшими (с позднейшими дополнениями) в Устав Угол. Судопр. изд. 1892 г. (ст. 2611 – 26113, 4881 – 4885, 10351 – 103516). Согласно этим правилам, дознания по государственным преступлениям производятся офицерами корпуса жандармов, за исключением только случая совершения преступления одними военнослужащими, и притом в местах исключительного ведения военного или морского начальства, или же во время отправления обязанностей службы. При обнаружении злоумышления, не заключающего в себе признаков государственного преступления, жандармские чины ограничиваются сообщением о том местному прокурорскому надзору и общей полиции; но если до прибытия полиции следы преступления могут уничтожиться или подозреваемый – скрыться, они обязаны принять соответствующие меры. В особенных случаях лица прокурорского надзора могут, по усмотрению своему, возлагать на жандармских чинов производство дознания и по общим преступлениям; но от такого поручения Ж. могут, по уважительным причинам, уклониться. Жандармские полицейские управления железных дорог, непосредственно подчиненные начальнику штаба корпуса Ж. (расходы по содержанию их на частных дорогах возмещаются казне железнодорожными обществами), помимо общих обязанностей чинов корпуса Ж., во всех отношениях заменяют в районе железных дорог общую полицию; последняя может действовать здесь только по приглашению жандармских чинов или при их отсутствии. К ответственности за неправильные действия и злоупотребления при производстве дознаний жандармские чины могут быть привлечены только непосредственным их начальством; прокурорская власть может только делать об этом сообщения и, в случае недостаточности наложенного дисциплинарного взыскания, представлять министру юстиции, для дальнейшего соглашения с министром внутренних дел. Разномыслие между прокурором и начальством виновного по вопросу о предании суду разрешается сенатом (по I департаменту).
    А. Я.

    Жанна д'Арк

    Жанна д'Арк, или Орлеанская дева, род. в 1412 г. в дер. Домреми, в Шампани, на границе Лотарингии (Ее фамилия – Darc; букву D отделили, с апострофом, и стали писать d'Arc, вероятно после пожалования ей дворянства). Ее родители были работящие крестьяне. Под влиянием тогдашних печальных обстоятельств (войны с Англией и внутренних раздоров), настроение большинства французского крестьянства было крайне религиозное. Одна часть Франции признавала королем английского короля Генриха VI, которого поддерживала бургундская партия; другая – дофина, под именем Карла VII, на стороне которого была партия орлеанская. Народ ожидал спасения Франции от чуда; по рукам ходили воззвания к Богу, полные отчаяния. Те, которые умели читать, читали их толпам не умеющих. Крестьяне, конечно, не понимали смысла борьбы партии бургундской и орлеанской, но они ясно видели зло междоусобий. Все подобные настроения и упования сильнее всего отражались в той пограничной области, которая разделяла сферу преобладания англо-бургундской партии от сферы преобладания партии орлеанской. Именно в такой пограничной области находилась деревня Домреми; англо-бургундские шайки, через Лотарингию, часто вторгались в Шампань и опустошали поля ее. Семейство будущей избавительницы Франции не раз спасалось бегством от грабежей и насилий. Ж. д'Арк пламенно молилась, со всей околицей, о спасении короля и о спасении Франции. В крестьянстве еще жива была память о временах Карла VI, когда феодалы, изуродовав какого-нибудь крестьянина, издевалась над ним, говоря: или, жалуйся твоему безумному королю. Ей, мало-помалу, стало приходить в голову, что Бог зовет ее на подвиг спасения короля, крестьянства и Франции. В церкви своей она молилась перед образом арх. Михаила, св. Маргариты и св. Екатерины. Говорила ли она потом иносказательно, что голос этих святых призывал ее на подвиг, или, действительно, в сонных видениях ей слышались голоса – это решить трудно. Отец Ж. д'Арк ничего не хотел слышать о ее призвании, но ее дядя уверовал или притворился уверовавшим в нее. Он представил ее коменданту замка Вокулёр, прося направить Ж. к королевскому двору; но комендант решительно отказывал в этой просьбе, пока двое рыцарей не уверовали, по их словам, в ее призвание.
    Вероятно, не без согласия двора, эти рыцари решились представить ее королю. Под Орлеаном, где сосредоточивалась тогда борьба англо-бургундской партии с партией дофина, носились уже слухи, что скоро; в образе девственницы, явится спасительница Франции и дофина 23 февраля 1429 г. Ж. д'Арк, в Шиноне, была представлена королю. Назначена была комиссия из теологов, чтобы испытать Ж. на счет ее призвания. Теологи засвидетельствовали ее искренность; дамский комитет, под председательством тещи короля, засвидетельствовал ее девственную чистоту. Многие требовали от нее чудес и знамений; она отвечала, что прислана не для знамений, а для освобождения Орлеана.
    Карл дал Ж. небольшой отряд войска и знамя, на котором нарисованы были два ангела, держащие в руках лилии (герб короля). В рыцарском костюме белого цвета, на черном коне, высокая и стройная Ж. производила на толпу сильное впечатление. Под влиянием всего виденного и слышанного, в ее сознании ясно обозначалась цель ее подвига – освободить Орлеан, осажденный англичанами, и короновать дофина в Реймсе; до этого коронования она называла Карла не королем, а дофином. Дело, предстоявшее Ж., было весьма трудное: вожди разных отрядов Карла совсем не привыкли к дисциплине и цель войны видели в грабеже областей противной партии. 29 апреля 1429 года французский отряд проник в Орлеан и доставил осажденному городу съестные припасы и подкрепление гарнизона, но гораздо важнее было нравственное влияние этого события. Французы окончательно убедились, что Жанна д'Арк – посланница свыше, ангел Божий, и уверовали, что Франция будет спасена; англичане же, считая ее за демона и колдунью, объяты были ужасом. Укрепления (бастилии), воздвигнутые англичанами вокруг Орлеана, взяты были одно за другим; 8 мая англичане должны были снять осаду Орлеана, и вслед затем оставили, без боя, большую часть крепостей, воздвигнутых ими по берегам Луары. 18 июня, при Патэ, Ж. разбила сильный отряд англичан, под предводительством лорда Тальбота. Все среднее течение Луары было очищено от неприятеля. Оставалось привести короля в Реймс и короновать его. Советники Карла называли поход на Реймс безумством; только немногие понимали, что это народный крестовый поход и что в таком предприятии сила в энтузиазме, а не в расчете. И действительно, на пути все крепости сдавались; даже Труа, наиболее укрепленный, и тот сдался после первого приступа. 16 июля Карл вступил в Реймс: Ж. стояла возле короля во время коронации. В этот день она выпросила для Домреми освобождение от всех податей.
    Говорят, что после коронации она просилась домой; по некоторым известиям, напротив, она сама вызвалась докончить освобождение Франции. Первое известие вероятнее. Энтузиазм никогда не бывает продолжителен; Ж., конечно, чувствовала вокруг себя ослабление религиозно-политического одушевления. План предстоявшей кампании требовал расчета; но людей способных рассчитывать движение войск вокруг Карла не было. Как бы то ни было, с этого времени начались неудачи. Вместе с королем Ж. выступила к северу; Компьень и Бовэ сдались без сопротивления, но при осаде Парижа Ж. потерпела поражение и была ранена. Карл, чтобы ее утешить, возвел ее род в дворянство. Весною следующего 1430 г. англич. снова начали наступательные действия и осадили Компьень. Ж. поспешила на помощь осажденному городу, но была разбита и взята в плен. Масса англичан видела в ней только колдунью; вожди их чужды были этого суеверия, но, чтобы ослабить впечатление ее побед, охотно поддерживали нелепые взгляды, выдавая Ж. за ученицу и пособницу дьявола. Суд приговорил ее сжечь живою, что и было исполнено 30 мая 1431 г., в Руане. В 1450 г. Карл VII велел тщательно пересмотреть ее процесс и, разумеется, никакой вины за нею не было найдено. Литература о Ж. д'Арк велика: на ее судьбе с особенным вниманием остановились, в общей истории Франции, Анри Мартен и Мишле. Из частных исследований важнейшие: O'Reilly: «Les deux proces de condamnation et de rehabilitation de Jeanne d'Arc» (Пар., 1868); Wallon, «Jeanne D'Arc» (1860, 2 изд. с гравюрами, 1876). В русской литературе сделана была д-ром Якоби попытка рассмотреть историю Ж. д'Арк с психиатрической точки зрения (статья в журнале «Знание»).
    Е. Белов.

    Жанр

    Жанр (франц. Genre), бытовая живопись, занимается изображением сцен из общественной и частной жизни. Древние греки и римляне не знали этого рода живописи, который, как самостоятельный, возник только в ближайшие к нам времена, после эпохи Возрождения. У фламандцев и голландцев он (вместе с пейзажем) сделался преобладающим и национальным; но, занимаясь изображением рынков, народных гуляний, охот, попоек, простых домашних сцен, однообразного большею частью содержания, он далеко не исчерпывал всей общественной жизни этих народов. Больной или больная и врач, урок музыки, вестник с письмом, любовные предложения и еще немного друг. подобных сюжетов составляют почти все, относящееся к мировой домашней жизни. Ссоры и драки в кабаках, пляска – составляли единственную специальность многих живописцев; кузнецы, странствующие музыканты, деревенские зубные врачи могут служить прибавкою к этому перечню, который, однако, в самом полном виде все-таки довольно скуден по внутреннему содержанию. Испанские живописцы старого времени писали иногда отдельные фигуры (напр. Мурильо) не исторического значения, но не имели в виду изображения собственно бытовой жизни; то же можно сказать о художественных произведениях итальянских школ. Французы ранее других (после фламандцев) обнаружили стремление к изображению жизни народа и отдельных его слоев. Теперь же бытовая живопись усвоена всеми школами живописи и соответствует потребности современных обществ. Бытовая живопись захватывает огромную область разнообразнейших отношений между людьми со всеми их страстями, как они проявляются в действительности, а не в вымысле. Художественное значение этого рода произведений получило большое значение, и крупные таланты имеют полную возможность выказаться во всей силе в бытовой живописи. С давних пор установился обычай не изображать действующих лиц бытовых событий в их натуральную величину. Прежде руководились тою мыслью, что лишь события, получившие историческую известность или значение, достойны воспроизведения на больших холстах или стенах с фигурами в натуральный рост. Впоследствии художники от времени до времени протестовали против такого умаления текущей действительности, изображая фигуры обыденного значения во весь рост; так поступал франц. Курбе в наше время, изображая французских крестьян; так пробуют поступать иногда и русские живописцы. В некоторых случаях такое увеличение фигур не беспокоит эстетического чувства, в других – большая картина ничего не выигрывает перед малой того же содержания, и, наконец, иногда малые размеры явно выгоднее для бытового сюжета. В этом отношении не могут быть установлены общие, для всех обязательные правила.
    Ф. Петрушевский.

    Жасмин

    Жасмин (Jasminum L.) – род лазящих или прямостоячих кустарников из семейства маслиновых (Oleaceae; но многими ботаниками выделяется в особое семейство жасминовых). Всего до 90 видов из теплого пояса Азии, Африки и Австралии; европейских только два. Листья то супротивные (попарно), то очередные, у одних видов цельные и простые, у других тройчатые или непарно-перистые; прилистников нет. Цветы крупные, пахучие; из маленькой 5-надрезной чашечки выступает трубчатый венчик, на конце расширенный в виде блюдца и надрезанный на 5 или 8 лопастей; окраска белая, желтая и красноватая; внутри трубки сидят 2 тычинки на коротких нитях; завязь 2-гнездая, свободная (или верхняя), обращающаяся при созревании в ягоду, у одних видов мясистую, у других кожистую или перепончатую; у большинства цветки расположены одиночно на концах ветвей, реже в виде развилистых соцветий. В России только в Крыму и на Кавказе дико растут и разводятся два вида. 1) Ж. желтый (J. fruticans L), небольшой кустарник до 3 фт. вышины, весьма часто встречается в Закавказье (и на южн. берегу Крыма) до высоты 3 т. фт. Листья (на Кавказе) тройчатые с узенькими листочками; желтые цветы собраны по 2 – 4 на концах бороздчатых и угловатых ветвей. Известен в южн. Европе и Малой Азии. При разведении в садах умеренного пояса Европы требует защиты на зиму. 2) Ж. настоящий или белый (J. officinale L.), лазящий кустарник до 5 фт. вышины с перистыми листьями и ароматными белыми цветами в метелках. Реже предыдущего, и водится только в Закавказье а кроме того в Ост-Индии и в некоторых южнейших пунктах Европы. Из цветов получается душистое масло, входящее в состав косметических препаратов. Разводится в садах в виде беседок, шпалер и вдоль стен, но лишь на открытых хорошо освещенных и пригреваемых солнцем местах, требуя плодородной глинистой почвы, богатой органическими веществами. На зиму вей зрелые и здоровые ветви срезываются и закапываются в землю (в южн. Европе), откуда весною высаживаются к дают новые побеги. В садоводстве известны еще две разновидности этого же вида с желто-пятнистыми и белыми по краям листьями, а также китайский вид J. nudiflorom Lindl. (голоцветный) с одиночными желтыми цветами. По употреблению в парфюмерии хорошо известны ост-индские J. Sambac. и J. grandiflorum.
    А.

    Жвачные

    Жвачные (Ruminantia) или двукопытные (Bidactyla) – подотряд парнокопытных млекопитающих (Artiodactyla). Наиболее характерный признак их, давший им название, состоит в строении желудка и способе пищепринятия (пережевывание жвачки). Желудок у большинства Ж. разделяется на четыре отдела: рубец (rumen), сетку (reticulum), книжку (psalterium, omasus) и сычуг (abomasus). Все жвачные питаются растительною пищею. Срывая траву или листья, они не растирают ее зубами, а поспешно глотают не пережевывая, вместе с большим количеством слюны; сначала пища поступает в обширный рубец и в сетку – отделы, составляющие, в сущности боковые выступы нижнего конца пищевода. Здесь скопляется проглоченная пища и пропитывается слюной; позднее животное, во время отдыха, занимается, не торопясь, ее пережевыванием. По произволу животного пища возвращается отдельными комками в пищевод и в рот, где пережевывается окончательно посредством боковых движений нижней челюсти (пережевывало жвачки). Измельченная и смешанная со слюною в полужидкую массу пища проглатывается вторично, переходя уже прямо в третий отдел желудка (книжку); для этого служит особый желобок, ведущий в книжку из пищевода и превращающийся сближением своих мускулистых краев в канал, замкнутый от двух первых отделов желудка. Книжка отличается многочисленными листовидными складками слизистой оболочки, вдающимися в полость желудка; проходя между этими листочками, измельченная пища еще более растирается. Лишь в последнем отделе желудка, в сычуге, заключающем в своей стенке желудочные железы, пища смешивается с химически действующим кислым желудочным соком. У молодых животных, сосущих мать, рубец и сетка еще мало развиты; они достигают окончательного развития по мере постепенного перехода животного к исключительно растительной пище. У мозолистоногих жвачных (верблюд) и в семействе оленьков (Tragulidae) желудок состоит только из трех отделов: отсутствует отдел, соответствующий книжке.
    Зубная система Ж. отличается отсутствием в верхней челюсти резцов. Лишь у мозолистоногих развиваются два крайние верхние резца, похожие на клыки. Передний край межчелюстных костей покрыт твердой мозолистой кожей. Верхних клыков обыкновенно не существует: нижние присоединяются к резцам и принимают их форму, так что кажется, будто у Ж. восемь нижних резцов. Коренные зубы, которых обыкновенно 6/6 с каждой стороны, отделены от переднего ряда зубов большим промежутком. На жевательной поверхности они представляют по четыре полулунных возвышения – луночки, обращенный выпуклою стороною на верхних зубах – внутрь, на нижних – наружу; между наружными и внутренними луночками глубокая ямка. Ложнокоренные проще настоящих коренных; верхние коренные, как и у лошадей, значительно шире нижних.
    В ноге Ж. нормально развиты и служат опорою тела два средних пальца (3 и 4-й). Соответствующие им две кости пясти (metacarpalia) и плюсны (metatarsalia) сливаются в одну длинную трубчатую кость, представляющую более или менее ясные следы первоначального разделения. Побочные пальцы (2-й и 5-й) у одних Ж. отсутствуют вполне, у других сохраняются в виде рудиментов. Малая берцовая сливается с большою, и от ее сохраняется лишь нижний конец в виде особой косточки (os malleolare), сочленяющейся с нижним концом большеберцовой; в некоторых случаях существует тонкий грифилеобразный остаток у верхнего конца малой берцовой, но никогда оба рудимента не бывают соединены костным веществом. У большинства Ж. на голове находится пара рогов, которые сидят обыкновенно на особых отростках лобных костей и состоят или из рогового вещества (полорогие), или из костяного (олени); рога бывают то у одних самцов, то у обоих подов. Ж. подразделяются на три группы. 1) Мозолистоногие (Tyiopoda), отличающиеся от остальных Ж. тем, что ступают на землю всею нижнею поверхностью своих двух пальцев, на которых кожа образует широкую мозолистую подошву, тогда как копытца остаются маленькими и плоскими. Сюда принадлежат только два рода: верблюд, Cameluы (VI, 9) и лама, Auchenia. 2) Оленьки (Tragulidae), сохранившие как на передних, так и на задних ногах полные боковые пальцы. Роды: Тгаgolus, в южной Азии, и Hyaemoschus – в западной Африке. 3) Дольчато-последные или настоящие Ж. (Cotylophora). Отличаются строением последа. Все остальные Ж., равно как и нежвачные парнокопытные, имеют рассеянный послед (placenta diffusa): ворсинки плода равномерно распределены по поверхности слизистой оболочки. У настоящей группы Ж. послед дольчатый: длинные ворсинки скучиваются в так назыв. дольки (cotyledones), в промежутках между которыми поверхность зародышевой оболочки остается гладкою. Имеют типический желудок Ж., разделенный на четыре отдела. У многих на лицевой поверхности слезных костей, под внутренним углом глазных впадин, находятся так назыв. слезные ямки, углубления кожи, богатые потовыми в сальными железами, выделения которых накопляются в виде жирной массы. Подобные же мешочки, выстланные внутри тонкими волосами и богатые железами, выделяющими маслянистую, часто сильно пахучую, жидкость, существуют часто между верхними суставами обоих пальцев – так назыв. копытные железы. К группе дольчатопоследных принадлежат семейства: кабарги (Moschidae), олени (Cervidae), полорогие (Cavicornia), куда относятся антилопы, овцы, козы; быки, и семейство жираф (Camelopardalidae).
    В. Фаусек.

    Желатин

    Желатин (или желатин, глутин) – есть вид клея, получаемый при действии горячей воды или слабых кислотных растворов на некоторые животные ткани, напр. кожу, связки, мускулы, кости, чешую, плавательные пузыри и пр. Обыкновенно эти исходные материалы при получении Ж. (исключая рыбьих плавательных пузырей) предварительно обрабатываются слабым натровым щелоком при обыкновенной температуре, промываются водой, в некоторых случаях подвергаются белению при помощи сернистого газа, и обращаются в водный раствор Ж. продолжительным нагреванием с водой в закрытых сосудах. Полученный раствор (на холоде дающий студень или желе) цедят чрез уголь для очищения, сушат, затем отмывают от кислоты, снова растворяют при возможно низкой температуре и окончательно высушивают, получая Ж. в виде общеизвестных тонких, прозрачных пластинок. Продолжительное нагревание изменяет свойства Ж. – она теряет клейкость и способность обращаться с водою в желе (желатинироваться); поэтому предпочтительнее ее сушить под уменьшенным давлением. Иногда для осветления растворов, получающихся при получении Ж., приходится их фильтровать через животный уголь. Чистая, сухая Ж. есть аморфное, хрупкое, прозрачное, без вкуса и запаха, нейтральное в химическом отношении тело, не изменяющееся при хранении в сухом воздухе. Ж. тяжелее воды, нерастворима в спирте и эфире. Ж. содержит около 50% углерода, 6,6% водорода, 18, 3% азота и 25, 1% кислорода. По Мульдеру, в ней содержится всегда еще фосфорнокислая известь. Слиппер и Бибра нашли 0, 12 – 0,14% серы в Ж. из костей, Гаммарстен нашел около 0,7% серы в лучшей продажной Ж. При хранении в сырой атмосфере или в водном растворе, Ж. скоро загнивает, приобретая в начале кислую реакцию, а под конец выделяя аммиак. Будучи опущена в воду, Ж. поглощает количество воды в 5 – 10 раз превосходящее ее собственный вес и совершенно достаточное для полного растворения Ж. при 30° Ц. Раствор, содержащий только 1% Ж. уже застывает при обыкновенной температуре в виде желе. Продолжительное или повторяющееся несколько раз нагревание уменьшает и в конце концов совершенно уничтожает эту способность, поэтому все операции при изготовлении Ж. следует вести при возможно низкой температуре и возможно скорее. Ж. растворима в крепкой уксусной кислоте и в минеральных кислотах, при чем, теряя способность давать желе, становится отличным клеем для стекла, фарфора и пр. Ж., растворима в щелочных водных растворах. И щелочной, и кислый растворы Ж. вращают плоскость поляризации влево. Водный раствор Ж. не осаждается ни кислотами, ни щелочами, но осаждается танином, спиртом, сулемою. При кипячении с слабой серной кислотой Ж. дает лейцин и гликокол, но не тирозин, что и составляет ее отличие от прочих белковых тел. Ж., растворенная обработкой хлористо-водородным газом в присутствии спирта и воды, при действии азотистокислого натрия, дает диазоэфир C5H6N2О3 который под действием йода в аммиака дает диодвиниламин CJ2. CH. NH2 (Курциус).
    Значение Ж., как пищевого средства, весьма невелико, так как азот, в ней содержащийся, не усвояется организмом; Ж. принимает участие, на ряду с жирами и углеводами, в образовании тепла в организме. Особенное значение Ж. приобрела для фотографии (приготовление броможелатинных пластинок), что заставило изучить и примеси к Ж., напр. хондрин. По внешнему виду Ж., мало отличается от хондрина, получаемого из хрящей; но Ж. имеет гораздо большую способность желатинироваться, нежели это вещество, и большую клейкость. Для фотографических целей хондрин – вредная примесь к Ж. Хондрин, в отличие от Ж., осаждается из водного раствора уксусной кислотой и не растворим в ее избытке. Свинцовый сахар, квасцы, медный и железный купорось также осаждают хондрин. Грубая проба на присутствие хондрина в Ж. состоит в прибавлении крепкого раствора хромовых квасцов к 10% раствору Ж. в горячей воде; в случае большего содержания хондрина Ж. садится даже из горячего раствора. Большая часть фотографической Ж. содержать малые количества хондрина. Более полные пробы на доброкачественность Ж. следующие: 1) Количество золы, по Эдеру, изменяется от 1/2% в хорошей Ж. до 5% в посредственной и до 10% в плохой Ж. Однако, по Абнею, фотографическая Ж. лучшего качества содержит иногда 2,5% золы. 2) Хорошая Ж. должна относится к воде и нагреванию, как выше сказано. 3) Цвет растворов, клейкость желе определенной крепости, присутствие или отсутствие кислоты, которая часто находится в количестве легко определяемом реактивами, – все это также должно быть исследовано. Ж. употребляется в большом количестве с кулинарными целями; за последнее время она нашла также широкое применение в бактериологической практике, как субстрат для различного рода разводок бактерий. Достойно упоминания свойство Ж., пропитанной раствором двухромокислого калия, делаться нерастворимой в воде под действием света; это свойство эксплуатируется для получения особых клише и приготовления клея, не боящегося воды (бихромат вносится в клей из Ж. непосредственно перед клейкой).
    В. А. Яковлев. D

    Железноводск

    Железноводск, на южн. покатости Железной горы, в 12 1/2 в. от Пятигорска. В 7 в. от последнего шоссе разветвляется и один путь ведет к ст. Минеральные воды, а другой – к Ж. Дорога здесь восхитительная и почти с каждым шагом ландшафты резко сменяются. К СВ от Ж. расположен густой парк, составляющий часть леса, покрывающего Железную гору до самой ее вершины.
    Ж. находится на высоте 2070 фт. над поверхностью моря и отличается климатом, свойственным нагорным местностям. Здесь господствуют сильные ветры, иногда затрудняющие ходьбу; зап. ветры приносят туманы и вообще дурную, восточные – хорошую погоду. Грозы с дождями довольно часты, но вода быстро стекает и грязь держится недолго. Вообще климат Ж. сравнивают с климатом средних Альп, хотя некоторые считают Ж. прямо сырой местностью (С. Попов) совершенно непригодной для слабогрудых больных (В. С. Богословский). Дома в Ж. расположены в три яруса по уступам подошвы Железной горы, причем помещения первого яруса считаются более здоровыми. Цены за помещения от 40 до 150 руб. за комнату в месяц; в казенных номерах полагается плата от 75 к. до 2 р. 50 к. за номер в сутки. Развлечения состоят в прогулках по парку, живописным окрестностям и в восхождении на вершину Бештау (4589 фт. над у. м.).
    Источники Ж. подвергались разработке и освобождению от последовательных напластований с конца 1874 г., благодаря Ж. Франсуа. В настоящее время имеется более 25 минеральных источников. Но месту нахождения их разделяют на три группы: 1)южную, к которой относятся штольни № 1 (48,3° Ц.), № 2 (48,8 Ц.) и № 3 (15° Ц.), которые служат для солдатских ванн и ветхого здания, именуемого ваннами № 1 и 2; в ваннах этих содержится ничтожное количество железа. 2) Восточную группу, к которой относятся: Грязнушка (42 – 47,5) для питья и для старобарятинских ванн; Муравьевский холодный (19,3°) и Муравьевский горячий (37,5) – для муравьевских ванн; источник вед. кн. Михаила – для внутреннего употребления и новобарятинских ванн; Мариинский источник или № 18 (30°) – исключительно для внутреннего употребления; штольни № 5 и № 6 (36, 5°) для ванн под теми же номерами; источник № 8 (18°) для питья в источник № 10 (23, 5°), содержащий небольшое количество углекислого газа. 3) Западную группу составляют Эммануэльский и более к северу Кегамский источники. Первый. по отдаленности, не эксплуатируется; второй, по Л. Дрю, считается лучшим по минерализации, имеет температуру в 15° Ц. и может быть рекомендован для употребления во время стола. Особенное доверие публики получили муравьевские ванны и снабжающие их ключи. Здесь имеется каменный, павильон с 4 ваннами. Количество железа в одном литре воды, взятой из ванны в + 28° Ц., равняется 0,002, а при + 18° Ц. – 0,003 граммам (В. С. Богословский). Источник Грязнушка отличается превосходными качествами и справедливо ценится врачами. Он имеет температуру в +42° Ц. и снабжает водой Старо-Барятинския ванны. В одном литре Грязнушки содержится 0, 005 углекислой закиси железа и 0, 177 граммов углекислого натра (Фомин). Воду Грязнушки сравнивают со слабым Карлсбадом. Источник вел. кн. Михаила дает воду для Ново-Барятинских ванн и употребляется для питья; температура его + 16,5°, а в 1000 частях его содержится углекислой закиси железа 0,009 и углекислого натра 0,216 граммов (Фомин). Ж. ключа должны быть причислены к числу землисто-соляножелезных источников. Некоторые бальнеологи пытались совершенно исключить эти источники из класса железных; но на практике Ж. ключи, благодаря своему сложному составу, оказывают превосходное действие, хотя по содержанию железа значительно уступают не только иностранным) но и некоторым русским (напр. липецким) железным источникам; при том в некоторых ключах, напр. Муравьевском, в течение одного и того же сезона наблюдается уменьшение количества железа до конца августа. Зато в других, как напр. Мариинском, с конца июня до начала августа происходит заметное постепенное увеличение количества железа (Корецкий). Кроме того, ключи эти выгодно отличаются от многих других железных источников своей высокой температурой, позволяющей приготовлять ванны без предварительного нагревания воды. В железноводских ключах, как во всякой железной воде, содержится свободная углекислота, значение которой, как кожного раздражителя, признается всеми. Теплые углекислые железные источники легче переносятся при некоторых болезнях желудка, нежели холодные даже с большим содержанием углекислоты. Таким образом железо и углекислота составляют два главных действующих начала в железноводских источниках. Действие первого сказывается при внутреннем употреблении на улучшении кроветворения, влияние второй резко обнаруживается при употреблении ванн.
    Ж – ские источники назначаются: при хлорозе или девичьей немочи, после кровотечений из различных органов с развитием последовательного малокровия; при хроническом катаре желудка и кишок; при хронической опухоли селезенки; при хроническом воспалении почек; при спинномозговой сухотке; при катарах матки, белях и расстройствах менструации; при истерике, мигрени и седалищной невралгии, а также при кардиалгии (желудочной боли). Напротив того, при болезнях легких и сердца не следует посылать в Ж. в виду его климатических условий.
    Литература о Ж. ср. М. Милютин, «Кавказ. мин. воды» (М. 1879); Н. В. Десниций, «Руков. для отправляющихся на кавказск, мин воды» (1883); О. А. Халецкий, «Кавк. минер. воды в медицинск. отношении» (СПб. 1883); С. А. Попов, «Ж. в сезон 1886» («Труды русского общества охранения народного здравия», (1886, т. VIII); А. Г. Кулябко-Корецкий, «Справ. сведения по рус. минер. водам» (СПб. 1890); В. С. Богословский «Пятигорские и с ними смежные минеральные воды» (М. 1892).
    Б. А. Окс.

    Железное дерево

    Железное дерево – 1) каркас, каменное дерево, обрастница (Celtis australis L., С. caucasica Willd. и С. Tournefortii Lamk) из сем. каркасовых (Celtideae, Gaudich) – деревья 50 – 60 фт. высотою, дико произрастающие в Крыму и преимущественно в восточной части Закавказья, в сухих местностях, на открытых склонах гор, в полосе до 4000 фт., большею частью по опушке леса. Это светолюбивая, малотребовательная, в отношении почвы, древесная порода, легко размножаемая семенами, черенками и отводками и потому рекомендуемая для облесения на почвах, страдающих недостатком влаги. Крупнослойная, зеленовато желтая древесина, с серовато-бурым ядром, отличается большою плотностью, крепостью, твердостью, тяжестью (удельный вес 0, 78), гибкостью, упругостью, прочностью и хорошо полируется, а потому употребляется на столярные и резные изделия, духовые инструменты, в экипажном мастерстве, при изготовлении черенков ножей, тростей и других мелких изделий, а также на колья, виноградные тычины, обручи и т. п.; кора идет на дубление и окраску кож; плоды съедобны; из семян добывается масло, напоминающее по вкусу миндальное; молодые же листья составляют прекрасный корм для скота, особенно коз, и ими же кормятся шелковичные черви. – 2) Темир-агач (татарск.). (Parrotia persica С. A. Mey, Hamamelis persica DC.) из сем. Hamamelideae R. Br. – деревья до 70 фт. высоты и 2 фт. толщины, произрастающие в смешанных насаждениях разных лиственных пород, преимущественно на приморской низменности, в юго-вост. части Ленкоранского у., не поднимаясь в горы выше 600 фт. Неразборчив к почве, хотя и предпочитает влажные, затененные места: отличается медленным ростом и способностью произрастания под тенью других деревьев. Очень плотная, твердая, крепкая и тяжелая древесина употребляется в столярном и токарном деле и на разные сооружения, мельничные валы и кулаки, тележные оси, топорища и т. п.; главное же потребление – на топливо и уголь высоких качеств. – 3) Ж. деревом называют также в торговле древесину следующих древесных пород: Casuarina equisetifolia Forst. (из островов Индийского архипелага); Casuarina muricata Roxb., Fagara pterota L. (из Вест-Индии), Erythroxylon areolatum Lam. (Южн. Америка), Eucalyptus resinifera L. (из Австралии), Mesua ferrea L. (Calophyllum nagassarium Rumph.) (из Индии), Rhamnus ferreas Vahl. (Ceanothus discolor Vent.) (из Индии), Robinia panacoca Aublet (из Южн. Амер. и Гвианы), Sideroxylon cinereum L. (из остр. Соединения), S. inerme L. (из восточн. Африки), S. tenax L. (из Гваделупы), S. trifolium Vahl. (из Мартиники) и Stadtmannia oppositifolia Lam. (из Иль-де-Франса).
    В. Собичевский.

    Железные руды

    Железные руды. – Железо, входит в большем или меньшем количестве в состав всех как изверженных, так и осадочных горных пород, но под названием Ж. руд понимают такие скопления железистых соединений, из которых в больших размерах и с выгодою в экономическом отношении может быть получаемо металлическое железо. Ж. руды встречаются лишь на ограниченных пространствах и только в известных местностях. По химическому составу Ж. руды представляют собой окиси, гидраты окисей и углекислый соли закиси железа, встречаются в природе в виде разнообразных рудных минералов, из которых, главнейшие: магнитный железняк или магнетит, железный блеск и плотная его разность красные железняк, бурый железняк, к которому относятся болотные и озерные руды, наконец шпатоватый железняк и его разность сферосидерит. Обыкновенно каждое скопление названных рудных минералов представляет смесь их, иногда весьма тесную с другими минералами, не содержащими железа, как напр. с глиной, известняком или даже с составными частями кристаллических изверженных пород. Иногда в одном и том же месторождении встречаются некоторые из этих минералов совместно; хотя в большинстве случаев преобладает какой-нибудь один, а другие связаны с ним генетически. Магнитный железняк, соединение окиси и закиси железа по формуле Fe3O4, в чистом виде содержит 72,4% металлического железа, хотя чистая, сплошная руда встречается крайне редко, почти всюду к ней примешиваются серный колчедан или руды других металлов: медный кодчедан, свинцовый блеск, цинковая обманка, а также составная части пород, сопровождающих магнитный железняк в его месторождениях: полевой шпат, роговая обманка, хлорит и др. Магнитный железняк представляет одну из лучших и наиболее разрабатываемых Ж. руд; встречается пластами, жилами и гнездами в гнейсах и кристаллических сланцах архейской группы, а также образует иногда целые горы в области развития массивных изверженных горных пород. Железный блеск, безводная окись железа Fe2О3 является в виде руды как агрегат кристаллических зерен минерала того же имени; содержит до 70% металла и образует сплошные пласты и залежи в кристаллических сланцах и гнейсах; одна из лучших Ж. руд по чистоте. Окись железа плотного, шестоватого, чешуйчатого или землистого строения носит название красного железняка и также во многих местностях служит источником добычи железа. Под именем бурых железняков соединяют чрезвычайно различные по строению Ж. руды, в составе которых преобладает водная окись железа 2F2О3+3Н2О, что соответствует 59,89% металлического железа. Чистые бурые железняки всюду в значительном количестве содержат разнообразные примеси, часто вредные, как напр. фосфор, марганец, серу. Месторождения бурого железняка весьма многочисленны, но редко достигают значительных размеров. Как продукты выветривания других железных руд бурые железняки встречаются в большинстве известных месторождений Ж. руд. К бурым железнякам по химическому составу приближаются болотные и озерные руды, представляющие отчасти химический, отчасти механический осадок водной окиси и кремнекислой закиси железа, песка и глины в виде горошин, лепешек или ноздреватых пористых масс в болотах, озерах и других стоячих водах. Обыкновенно содержать 35 – 45% железа. Бурые железняки, по удобству добывания и своей легкоплавкости, с самых давних времен служили предметом разработки, но получаемое из них железо обыкновенно невысокого качества. Шпатоватый железняк и его разность сферосидерит, по составу углекислая закись железа (49% металлического железа), встречается в виде пластов и залежей в гнейсах, кристаллических сланцах, реже в более новых осадочных образованиях, где весьма часто сопровождается медным колчеданом и свинцовым блеском. Обыкновенно встречается в природе в тесной смеси с глиной, мергелем, углистым веществом, в каком виде они известны под именем глинистых, мергелистых и углистых сферосидеритов. Такие руды встречаются в виде пластов, гнезд или залежей в осадочных породах различного возраста и если не содержат вредных примесей (фосфорнокислая известь, серный колчедан) то представляют ценную руду. Наконец всюду распространенные бурые охристые глины местами так богаты железом, что могут тоже считаться Ж. рудами и носят в этом случае название глинистых железняков – красных, если железо содержится в них в виде безводной окиси, и бурых, когда рудный минерал имеет состав бурого железняка. Остальные рудные минералы иногда образующие значительные скопления, как напр. самородное железо и серный колчедан (FeS2), не могут быть названы Ж. рудами, первое – по своему малому распространению, а второй – по затруднительности отделить заключенное в нем железо от серы.
    Способ и время происхождения Ж. руд чрезвычайно разнообразны. Одни из рудных минералов, как напр. магнитный железняк и, может быть, отчасти железный блеск, в особенном изобилии залегающие в гнейсах и кристаллических сланцах архейской группы, представляют, по всей вероятности, первичные продукты – результат первоначального отвердевания земной коры. К первичным же минералам, непосредственно выкристаллизовавшимся из расплавленной массы, относится магнитный железняк, зерна и кристаллы которого встречаются во всех без исключения изверженных горных породах от самых древних гранитов до современных базальтовых лав. Как непосредственные продукты первоначальных слоев земной коры – гнейсы и кристаллические сланцы, так и изверженные горные породы, заключающие, помимо рудных, много других минералов, в более или менее значительном количестве содержащих железо, послужили материалом, из которого, при дальнейшей химической и механической переработке в природы, произошли вторичные скопления Ж. руд, то выполняющих трещины и пустоты в горных породах, то образующих обширные и мощные пласты среди осадочных образований, то неправильные гнёзда и залежи метаморфического происхождения, каковы в особенности месторождения бурых железняков и сферосидеритов. Образование таких вторичных месторождений – результат изменения и разрушения более древних пород деятельностью атмосферных агентов, а главным образом деятельностью наземных и подземных вод и водных растворов, совершалось во все периоды жизни земли, происходит весьма энергично и в настоящее время, о чем свидетельствуют, напр., образующийся на наших глазах во многих местностях северной и средней России болотные и озерные Ж. руды. Тем не менее большинство Ж. руд залегает среди наиболее древних геологических образований палеозойской и особенно архейской группы, в которых метаморфическая деятельность проявлялась особенно энергично, вследствие особых условий их образования. Многоразличны и формы залегания Ж. руд. Они являются как в осадочных, так и в изверженных породах то в виде жил, вкрапленников, гнезд или штоков, пластов, залежей, поверхностных масс, то даже в виде россыпей и рыхлых механических осадков. По условиям залегания, минеральному составу, а отчасти и происхождению один из наилучших знатоков рудных месторождений различает (Гроддек) следующие главные типы месторождений Ж. руд, повторяющиеся с незначительными различиями на всем земном шаре.
    Слоистые месторождения. 1) Пласты шпатовых и глинистых железняков, образующие залежи во всех геологических отложениях, содержащих окаменелости. Но минералогическому составу руды этого типа представляют плотный сферосидерит, реже тонкокристаллический шпатоватый железняк, с глиною и углистым веществом. Месторождения этого типа по преимуществу в Богемии, Вестфалии, Саксонии, Силезии, но встречаются также в Англии, Франции и Богемии. 2) Пласты или залежи бурых и красных железняков, часто богатые окаменелостями Ж. руды, состоят из плотного или землистого, чистого или глинистого, известковатого или кремнистого, бурого или красного железняка, очень часто эолитового строения. Месторождения этого типа частью относятся к разряду метаморфических, частью же по слоистому характеру и присутствию окаменелостей причисляются к настоящим осадочным образованием. Железистые руды этого типа особенно распространены в Сев. Америке, Богемии и на Гарце. 3) Залежи шпатоватого железняка в связи с известняками. Шпатоватый железняк кристалличен и содержит иногда в виде примеси сернистые руды: серный и медный колчедан, свинцовый, блеск, кобальтовые и никелевые руды. В наибольшем числе месторождения этого типа встречаются в кристаллических сланцах и пластах силурийской системы Каринтии, Штирии и Вост. Альп. 4) Железнослюдковые сланцы – кристаллические сланцы, содержащие железную слюдку (разность железного блеска) и другие железные руды, встречаются среди кристаллических сланцев архейской группы Южн. Каролины и Бразилии, под именем итабирита – зернистая, плотная порода, состоящая из железного блеска, магнитного железняка, железной слюдки и зерен кварца. Пласты итабирита, вместе с катавбиритом, представляющим смесь талька с магнитным железняком, образуют часто сплошные рудные массы и содержат в виде примеси золото и алмазы. 5) Залежи сплошного магнитного железняка (франклинита), железного блеска и плотного красного железняка в кристаллических сланцах. Ж. руды находятся в смеси с полевым шпатом, гранатом, роговой обманкой, авгитом и другими минералами, весьма часто содержат значительную примесь медного колчедана. Сюда относится громадная залежь железного блеска на о-ве Эльбе, между тальковыми сланцами и известняками архейской группы, разрабатываемая уже в течение нескольких столетий; залежи железного блеска, переходящего в плотный красный железняк, в слюдяных сланцах Сиерры-Морены в Испании, также некоторые месторождения Буковины, Силезии и Саксонии. В Швеции, Норвегии и Финляндии громадные штокообразные залежи магнитного железняка среди гнейсов пользуются особым распространением, таковы, напр., знаменитые месторождения Даннеморы и Гелливары в Швеции и Арендальские залежи Норвегии. В гнейсах и кристаллических сланцах Сев. Америки месторождения этого типа достигают исполинских размеров в окр. Верхнего озера, где красные железняки образуют целые горы, как напр. железная гора Смита, Мичигамми и др. массивный месторождения. 6) Включения магнитного железняка, часто титанистого, очень нередко встречаются в массивных горных породах, а местами образуют настолько значительный скопления, что приобретают техническое значение, напр. в Таберге в Швеции и особенно у нас на Урале, знаменитые месторождения гор Высокой, Магнитной и Благодати. 7) Включения железного блеска в массивных породах – единственным примером служит Айрон Монтен в сев. Америке, где коренная порода, порфировидный мелафир, пересечена мощными прожилками железного блеска. Выполнения пустот. 8) Красный железняк, в виде красной стеклянной головы, плотного красного железняка и железной сметаны, в смеси с кварцем, углекислыми и другими соединениями, в жилах, пересекающих массивные горные породы или залегающих на границе последних с осадочными образованьями, встречается очень часто в диабазах Гарца, на границе гранитов и порфиров с кристаллическими сланцами в Саксонии и в др. местностях. 9) Бурый и красный железняки, большею частью смешанные с кварцем и известковым или тяжелым шпатом, проходящие жилами в осадочных породах различных геологических систем, часто встречаются в силурийских, девонских, триасовых и юрских отложениях Германии. 10) Шпатоватый железняк в сплошном виде или в смеси с кварцем и известковым шпатом, встречается довольно редко и классическим примером месторождений этого типа может служить месторождение Штальберг, среди девонских образований Рейнского кряжа, где в глинистых сланцах разрабатывается жильный штоп шпатоватого железняка от 16 до 30 м. толщиной. 11) Жилы магнитного железняка и жел. блеска в кристаллических сланцах Рио-Альбано и Терра-Нера. 12) Бурые железняки, содержащие часто марганец, встречаются часто как выполнения пустот или псевдоморфные образования по известняку; кроме Германии, чрезвычайно распространены и у нас в средней России. 13) Бобовые руды – скопления шаровидного глинистого железняка, как предполагают осадки минеральных источников, попадаются кое-где в юрских отложениях зап. Европы. У вас им отчасти соответствуют весьма распространенные современные образования на дне болот и озер, известные под именем болотных и озерных Ж. руд. Обломочные месторождения. 14) Бурые железняки, в виде сплошных или внутри полых обломков и конкреций в глинах и рухляках, встречаются часто в пластах новейших геологических систем, но по своим размерам редко имеют техническое значение. 15) Брекчии или конгломераты магнитного или красного железняка с сыпучим глинистым или плотным железистым цементом встречаются иногда в ближайшем соседстве с месторождениями других типов, как продукт механического их разрушения. В Бразилии, в провинции Минас Гераес, над итабиритом и кристаллическими сланцами часто находят особое поверхностное образование, толщиной от 1 до 4 м., называемое тапанхоаканга и состоящее из крупных угловатых обломков магнитного железняка, итабирита, железного блеска и бурого железняка, вместе с обломками кварцита, итаколумита и других пород, связанных цементом, в состав которого входят красный и бурый железняк, красная в бурая жел. охра. 16) Наконец известны и рыхлые россыпи Ж. руды, наичаще титанистого магнитного железняка, в побережьях многих рек; озер и морей, но они редко достигают значительных размеров и не представляют особого значения для промышленности.
    В Европейской России Ж. руды значительно распространены на Урале, в центральной и южной России, в Олонецкой губернии, Финляндии и Привислянских губ. Значительные месторождения Ж. руд известны также на Алтае, в Саянах и Вост. Сибири, но до сих пор остаются еще неисследованными. На Урале, на вост. склоне хребта, многочисленные месторождения магнитного железняка, из которых до сих пор разрабатываются лишь немногие, находятся в связи с развитыми здесь ортоклозовыми породами (сиенитами и порфирами). Месторождения гор Благодати, Высокой и Магнитной (Ула-Утасе-Тау), по громадному запасу руд занимающему выдающееся место на всем земном шаре. Гора Благодать, наиболее северное из названных месторождений, находится в среднем Урале, около Кушвинского завода. К Ю. от предыдущей около Нижнетагильского завода находится другая Ж. гора Урала – Высокая. Главная залежь магнитного железняка, в виде гигантского штока, находится на зап. склоне гори среди разрушенных в буроватые глины ортоклазовых пород. Месторождение работается около 150 лет открытым разносом. Руда, вообще весьма высокого качества, состоит из магнитного железняка, часто переходящего в скрытокристаллический жел. блеск (мартит), дает 63 – 69% металлического железа, но местами содержит вредную примесь медных руд. Не менее значительные запасы руд заключает наиболее южная Магнитная гора на Урале (в Верхнеуральском у.), имеющая тот же характер, как вышеописанные; до сих пор это месторождение, находящееся в безлесной местности, мало разрабатывается. Красный железняк встречается на Урале только небольшими массами, подчиненными залежам бурого железняка. В последнее время открыто, по-видимому, значительное месторождение этой руды на зап. склоне Сев. Урала, недалеко от Кутимского завода, около которого находится также недавно открытое наилучшее на Урале месторождение жел. блеска в кристаллических сланцах. Напротив, месторождений бурых железняков, иногда крайне значительных, насчитывается на Урале до 3000, принадлежащих к самым разнообразным типам и залегающих пластами, гнездами, залежами как в массивных, так и в слоистых породах, от самых древних до самых новых. В южной России наиболее значительны месторождения Ж. руд в окрестностях Кривого Рога, на границе Екатеринославской и Херсонской губ., где многочисленные пласты красного железняка и жел. блеска залегают среди кристаллических сланцев, и месторождение Корсак-Могилы, в котором между кварцитами и гнейсами открыты мощные залежи магнитного железняка. В Донецком кряже, по соседству с месторождениями каменного угля, находятся многочисленные пластовые залежи бурых железняков, переходящих иногда в шпатоватые, среди осадочных пород каменноугольной системы. По разведкам в одной области Войска Донского на глубину не более 60 м. заключается до 23 миллиардов пуд. Ж. руды, которые могут дать до 10 миллиардов пуд. чугуна. В центральной России – подмосковном бассейне – Ж. руды, по преимуществу бурые железняки и глинистые сферосидериты. известны давно и во многих местностях и служат предметом энергичной эксплуатации. Все руды тесно связаны с известняками, доломитами и рухляками девонской, каменноугольной и пермской систем и образуют различных размеров гнезда и пластообразные залежи, образовавшиеся гидрохимическим путем – действием железосодержащих растворов на известковые породы. Первичною рудою должны считаться сферосидериты, из которых путем выветривания произошли бурые железняки. На севере России и в Финляндии известны многочисленный жилы и залежи магнитного железняка и жел. блеска среди массивных пород и кристаллических сланцев архейской группы, в Финляндии служащие предметом эксплуатации. Что касается Олонецкой и Новгородской губ., то здесь предметом разработки служат исключительно болотные и озерные руды, хотя и содержания много вредных примесей, но по удобству добычи и обработки представляющий не малое экономическое значение. Запасы озерных руд настолько значительны, что на заводах Олонецкого округа в 1891 г. добыча этих руд достигла 635000 пуд., из которых выплавлено 189500 чугуна. Наконец, в Привислянском крае, в южных его частях, имеются многочисленные месторождения бурых железняков и сферосидеритов. О Ж. рудах в России см. изд. горн. департ. в 1881 г. «Очерк полезных ископаемых Европ. России и Урала»; Земятченский, «Ж. руды центральной России» и многочисленные статьи Горного Журнала.
    Б. Поленов.

    Железы

    Железы представляют собою органы, предназначенные для приготовления особого рода соков или форменных элементов, выводимых ими обыкновенно путем выводных протоков или в полости тела или наружу. Сюда, следоват., относятся все Ж. полости рта в пищеварительного канала, каковы слюнные Ж., пепсиновые и слизистые Ж., печень, поджелудочная Ж., кожные потовые и сальные Ж., лимфатические Ж, и молочные Ж. Продукты выработки Ж., несущие известную полезную службу организму принято называть секретами или отделениями, и соответствующие органы – отделительными органами. Сюда относятся слюна, желчь, желудочный сок, панкреатический сок и т. д.; продукты же работы Ж., подлежащие выведению, как негодные и даже вредные для организма, напр. пот и моча, называют выделениями, а соответствующие органы – выделительными органами – куда относятся почки, кожа и т. д. Молоко хотя и представляет собою продукт ненужный для производящего его организма, но имеет право на название секрета или отделения, в виду способа его выработки телом и полезности его для прокормления потомства. Назначено настоящих Ж. – это перерабатывать, при помощи заключенных в них специальных клеток железистого эпителия или отделительных клеток, сырой питательный материал, получаемый из крови и лимфы, в специальные продукты отделения или выделения, резко отличающиеся от самой крови и лимфы и выводимые ими выводными протоками в специальные полости тела и наружу, или же уносимые непосредственно струей протекающей в Ж. крови и лимфы. Последний случай особенно имеет место в Ж., лишенных выводных протоков, как напр. в щитовидной Ж., в грудной (thymus) и др. Деятельным элементом в Ж. является таким образом железистый эпителий, выстилающий изнутри либо пузырьки гроздевидных Ж., либо мешочки трубчатых Ж. Клетки этого отделительного эпителия, различные по своим физиологическим свойствам, в различных органах тела выполняют свое назначение, благодаря, во 1х, способности притягивать из крови и лимфы определенный сырой материал; во 2-х, способности перерабатывать его в себе, как в специальной химической фабрике, в совершенно новые продукты, и в 3-х, выделять из себя с определенное силой эти продукты в выводные протоки Ж. Эта работа является в высокой степени сложной и находится под регуляцией нервной системы. Нервная система посылает к Ж. двоякого рода нервы: сосудо-двигательные, заправляющие просветом кровеносных сосудов и суживающие или расширяющие их, и нервы отделительные, оканчивающиеся прямо или в стенке железистых пузырьков, или трубок, или, как полагают, некоторые, в самых железистых клетках. Нервы сосудо-двигательные регулируют приток крови к железе и обыкновенно во время деятельности железы расширяют сосуды, обусловливая усиленный прилив к ним крови, доставляющей и больше сырого материала для работы железистых клеток; отделительные же нервы, возбуждая протоплазму отделительных клеток, приводить ее в усиленную длительность. Допускают в этом отношении даже двоякого рода нервы: одни отдлительно-секреторные, обусловливающие усиленный ток жидкости из лимфатических пространств через отделительные клетки, промывающий их и богатый салевыми веществами, в нервы отделительно-трофические, обусловливающие химические превращения белковой протоплазмы железистых клеток, лежащие в основе образования специальных органических продуктов данного отделения, напр. ферментов, углеводов. жиров или особых форм белка (Гейденгайн). Таким образом раздражением отделительных нервов можно вызывать как количественные, так и качественные изменения в составе отделения Ж., и сказанное относится в большей или меньшей степени ко. всем Ж. тела. Микроскопическим наблюдением железистых клеток. напр. слюнных желез, до и после раздражения, легко доказываются физикохимические и морфологические изменения протоплазмы железистых клеток, наступающие вслед за раздражением соответствующих отделительных. нервов. При этом получаются еще и другие явления, ясно доказывающие активный характер работы желез: а именно Ж. при раздражения отделительных нервов согреваются иногда выше температуры крови; они развивают электрические токи; самое отделение совершается под давлением высшим бокового давления крови, как доказывается, напр., при измерении давления, под которым вытекает слюна в выводном протоке Ж. Уже из этих фактов ясно, что отделения Ж. не суть просто фильтраты крови, т. е. что соки эти произошли не путем простой фильтрации составных частей крови через сосудистые стенки в полость Ж., а путем специальной переработки материала, полученного из крови и лимфы железистыми клетками. Если ввести небольшие дозы атропина в кровь животных и приступить к раздражению, напр., отделительного нерва подчелюстной слюнной Ж., то, несмотря на усиленный прилив крови в сосуды Ж., отделения слюны вовсе не получается вследствие того, что атропин парализует деятельность железистых клеток. Этим ясно доказывается независимость процесса отделения Ж. сока от усиленного прилива к ней крови и, следовательно, от фильтрации. Прилив крови нужен как фактор, приводящий сырой питательный материал для работы Ж., но не как момент, определяющий деятельность Ж. Таким моментом является лишь нервное возбуждение, проводимое к Ж. по особым отделительным нервам. Отделительные центры для большинства Ж. заложены в продолговатом мозгу. Атропин является типичным алкалоидом, парализующим деятельность Ж., пилокарпин же, напротив того, усиливает деятельность большинства Ж. в теле.
    И. Т.
    Ж. (анат.). В гистологическом отношении Ж. представляют собою всегда эпителиальные образования. Существенную часть всякой Ж. составляет поверхность, выстланная эпителием, клетки которого и заведуют выделением данных веществ; это выделительная поверхность, выстланная железистым эпителием. Выделительная способность составляет, таким образом, свойство эпителиальной ткани; простейший случай ее проявления заключается в том, что между обыкновенными клетками эпителия по одиночке развеяны отдельные выделительные клетки, образуя так называемые одноклеточные Ж. Часто такая Ж. лежит в одном ряду с остальными эпителиальными клетками, отличаясь от них лишь более раздутой формой и содержанием выделяемой ею жидкости. Жидкость эта выходить наружу или просто путем разрыва клетки, или же для ее выхода на верхнем конце клетки находится особое отверстие. Часто верхняя часть клетки вытягивается в трубочку, образуя выводной проток одноклеточной Ж. Когда эта трубочка достигает значительных размеров, тогда самая Ж. не может уже лежать на одном уровне с остальными эпителиальными клетками, и перемещается в подлежащую ткань, ниже эпителия, между клетками которого проникает лишь ее выводной проток. Выделительная клетка с ее выводным протоком становится похожа на ягоду, сидящую на стебельке. Одноклеточные Ж. чрезвычайно распространены между беспозвоночными, но встречаются и у позвоночных; таковы, напр., бокаловидные клетки кишечника, выделяющие слизь. Когда целая сплошная эпителиальная поверхность начинает служить целям отделения, то образуется многоклеточная Ж. Образование Ж. сопровождается всегда чрезвычайным увеличением отделительной поверхности путем образования складок, складки эта, впячивалась в подлежащую соединительную ткань; ведут к образованию обособленного органа, состоящего из соединительной тканной оболочки или основ и ходов или полостей, выстланных железистым эпителием. По форме тех впячиваний, которые образуют Ж., различают Ж. трубчатые и гроздевидные или ациозные. Первые имеют вид длинных и узких, слепых трубок. Обыкновенно выделительными клетками выстлан лишь слепой конец трубочки, тогда как в остальной ее части находятся клетки простого эпителия, что ведет к разделению Ж. на выделительную часть и на выводной проток. Трубочка может делиться на ветви – образуется ветвистая трубчатая Ж. Когда трубочка Ж. настолько длинна, что не может вдаваться в подлежащую ткань, слепой конец ее свертывается в клубок; таково строение потовых Ж. кожи. В ветвистой трубчатой Ж. отдельные ветви могут сливаться между собою, образуя сетчатую Ж.; таково строение семенников и печени человека.
    В гроздевидных Ж. выделительная часть расширена в пузырек (acinus), от которого отходит узкий выводной проток. В простейшем случае Ж. состоит всего из одного пузырька; в сложных гроздевидных Ж. находится много пузырьков, выводные протоки которых, соединяясь между собою, мало-помалу сливаются в один общий, большой выводной проток, ведущий наружу. Пузырьки сидят на многочисленных разветвлениях выводного протока, как ягоды на стебельках; группы пузырьков, сидящих на одной ветви выводного протока, образуют дольку Ж. Таково напр., строение слюнных Ж, человека; легкие также построены по типу гроздевидной Ж. (схематические рисунки, поясняющие образование Ж. насчет эпителиальной поверхности). В железистом эпителии часто можно наблюдать различие между клетками, в зависимости от того, в каком фазисе отделения они находятся: можно отличать работающую клетку от не работающей. По способу приготовления секрета различают два случая. Вещество, приготовляемое клеткою, может выделяться на ее поверхности и поступать в полость выводного протока, не нарушая целостности самой клетки. Клетка, освободившаяся от своего продукта, уменьшается лишь в объеме и может вновь начать свою деятельность. В других Ж. приготовляемый ими продукт получается путем непосредственного видоизменения, перерождения железистых клеток; каждая клетка целиком превращается в отдельный продукт. Здесь деятельность Ж. сопровождается непрерывным разрушением ее клеток, на смену которым постоянно появляются новые, образующаяся размножением глубже лежащих эпителиальных клеток. Впрочем, не все органы, которым в анатомии дается название Ж., удовлетворяют выше данному определению, и не все носят это название по праву. Так органам, производящим половые продукты, яичникам и семенникам, дается название половых Ж.; хота органы эти, в большинство случаев, и построены по типу Ж., однако деятельность их заключается не в приготовлении каких-либо отделений в выше указанном смысле. Роль Ж. заключается здесь в приготовлении клеток, не только не разрушающихся при своем отделении и не теряющих своих жизненных свойств, но, напротив, служащих для образования новых особей путем оплодотворения и дальнейшего размножения и роста. Название Ж. сохранилось за этими органами, вследствие того, что в старину им приписывалось образование особых жидкостей (мужской и женской), из взаимодействия которых развивается зародыш. Еще более неправильно дается название Ж. никоторым другим органам. Таковы, напр., лимфатические Ж., правильнее назыв. лимфатическими узлами; это органы не эпителиального строения, и не несущие секреторной функции.
    Точно также без достаточного основания называются Ж. некоторые органы, физиологическое значение которых неизвестно: зобная Ж. (gl. thymus), надпочечные Ж. и др.
    В. Фаусек.

    Желтая горячка

    Желтая горячка или Желтая лихорадка – местная болезнь Антильских островов и южного берега Соедин. Сев. Америк. Штатов, от Нью-Орлеана до Чарльстона, которая часто обнаруживается в виде губительной эпидемии в иногда кораблями распространяется и в других странах. Так ее неоднократно заносили даже в некоторые европейские страны, как, напр., в Испанию; но в Европе она никогда не имела особо широкого пространственного распространения. Но зато в Америке она, при своем появлении, производит чрезвычайно опустошительные эпидемии, вынуждающие население целых городов бежать в горы, где болезнь не может развиваться. Сущность болезни до сих пор недостаточно известна. Замечено, что она заносится дурно устроенными в гигиеническом отношении кораблями и свирепствует в оживленных торговых приморских пунктах. Всего более она угрожает приезжим чужестранцам, не успевшим еще акклиматизироваться. Говорят, что ею страдают только народы кавказского племени; индийцы и негры свободны от ее. Но в Африке наблюдались эпидемии, когда негры гибли массами. Замечательно, что Ж. г. заболевают преимущественно здоровые люди в цветущем возрасте. Неопрятное содержание жилищ и одежды, скудное питание и злоупотребление спиртными напитками увеличивают шансы заболевания. Сама болезнь, в течении которой различают 3 стадии, характеризуется внезапным началом, однократными или многократными приступами озноба, за которыми идет значительное повышение. Лицо ярко краснеет, глаза наливаются кровью и принимают пристальное и стеклянное выражение. Больные жалуются на жестокую боль головы, невыносимое чувство колотья в лобных и глазных пазухах и пояснице, боли в суставах, на тошноту, рвоту; они теряют аппетит, падают духом и, в беспокойстве, непрерывно мечутся в постели. Особенно характерно появление противного, зловонного, чрезвычайно проницательного запаха падали от кожных испарений больного. Через 2 – 4 дня наступает 2-я стадия болезни, сопровождающаяся обильным потом, падением температуры и улучшением самочувствия больного; но спустя не более 1 – 2 дней наступает 3-я стадия, начинающаяся желтухой: вся кожа желтеет, а в тяжелых случаях даже приобретает темно-бурую окраску, появляются признаки разложения, выражающиеся кровотечениями желудочными, носовыми и др., и кровоизлияниями под кожу, слизистые оболочки и в ткань органов. Температура повышается и больные впадают в полную апатию, при сохраненном сознании. Смертность при Ж. г. громадная. Умирает до трети заболевших. Так как до сих пор не найдено надежных лечебных средств против болезни, то рекомендуются гигиенические меры против занесения ее: опрятное содержание улиц и домов города, кораблей, которые подлежат двухнедельному карантину, если идут из неблагополучных мест. Особенную роль при лечении играет питательная, обильная диета.
    Г. М. Герценшнейн.

    Желтое море

    Желтое море – залив Восточио-Китайского моря, м. 34° – 39° с. ш. и 119° – 126° в. д. На З берега Китая и далее пролив Печили, отделяющий его от залива Печили. На С берега Манчжурии и Кореи, на В – Кореи. Название получило от желтой воды.

    Желтуха

    Желтуха (Icterus) – так называется наблюдаемая при различных болезнях более или менее распространенная, различной силы, желтая окраска кожи и соединительной оболочки глаз, сопровождающаяся окрашенной в желто-бурый цвет мочой, дающей при взбалтывании желтую пену, обесцвеченным, серым, плотным калом и замедленным пульсом. Эта окраска зависит от особого желтого пигмента билирубина, а в некоторых затяжных случаях от биливердина. В большинство случаев Ж. обусловливается затруднением или прекращением оттока желчи в кишку, что может воспоследовать от самых разнообразных причин. Вследствие такой закупорки давление в желчных каналах повышается, желчь выступает из междольчатых каналов печени в лимфатические сосуды, а из последних в кровь, и из ее отлагается в тканях и переходит в мочу. Ж., происшедшую таким путем, называют резорбционной (от всасывания) или гепатогенной (печеночного происхождения). Реже наблюдается т. наз. кроверодная или гематогенная Ж., при которой желчный пигмент попадает в кровь, но помимо участия печени и ее органов. Ж. может представлять различные степени, начиная с легкого лимонно-желтого и до насыщенного темно буро-желтого цвета. Температура тела нормальна. В большинстве случаев страдание сопровождается более или менее резко выраженным дурным настроением, легкою раздражительностью, болями в голове и пояснице. При так называемой тяжкой Ж. (Icterus gravis) наступают иногда разнородные душевные расстройства, весьма тяжкие, и даже коматозное состояние. Нередко наблюдается т. наз. ксантопсия, т. е. все предметы представляются окрашенными в желтый цвет. Пульс всегда замедлен (до 45 ударов в минуту); сильный зуд кожи, болезненность в области печени. В виду разнообразия причин желтух и, продолжительность ее и предсказания при ней зависят от основного страдания, против которого, главным образом, и должно быть направлено лечение. Всего чаще, напр., на практике приходится бороться с катаром кишок и желчных путей, с каковой целью регулируют диету, прописывают ревень, сабур, углекислые соли, горькие средства, клистиры, назначают желчегонные и особенно рекомендуют пользование минеральными водами Карлсбад, Мариенбад, Ессентуки, Гамбург и др.
    Г. М. Герценштейн.
    Желтуха: – 1) Болезнь животных – лошадей и рогатого скота, выражающаяся окрашиванием слизистых их оболочек и кожи в лимонно-желтый цвет, расстройством пищеварения и, иногда, всей нервной системы, что происходить от застаивания желчи в желчных путях и всасывания ее в кровь. Причина этой болезни: нерациональное содержание животных, преимущественно вызывающее кишечный катар; испорченные корм и вода; душные, невентилируемые помещения и т. п., а также частые простуды. Лечение: слабительное с горькими веществами, иногда каломель, и изменение гигиенических условий – питание легко слабящим. удобоваримым кормом, как, напр., молодой травой, картофелем, морковью и т. п., при питье чистой воды, немного подкисленной; полезны также холодные примочки головы. – 2) Болезнь растений, проявляющаяся в пожелтении листьев, вследствие изменения хлорофилла. Особенно страдают ею плодовые деревья. Болезнь эта у яблони, груши и сливы происходить (по Кирхнеру) отчасти от неправильной прививки, отчасти от застаивания воды в почве и легко может быть устранена производством правильных прививок и отведением излишней воды. Но желтизна или желтение листьев у тех же плодовых деревьев вызывается, наоборот, недостатком влаги в почве и может быть предупреждена своевременной достаточной поливкой. – 3) Болезнь шелковичного червя.
    В. С.

    Желудок

    Желудок (ventriculus, stomachus) (анат.). – У человека Ж. представляет самое большое расширение пищеварительного канала, имеющее форму мешка или реторты, в котором принятая пища превращается в пищевую кашицу. Он лежит в верхней части брюшной полости и имеет поперечное положение; вход (cardia), где в него открывается пищевод, обращен влево, выход (pylorus), откуда начинается двенадцатиперстная кишка – вправо. Под входом и слева лежит широкая часть Ж., так назыв. дно (fundus); к выходу он суживается, а перед самым выходом или привратником образует небольшое расширение; положение привратника заметно снаружи по небольшому перехвату. Верхняя поверхность Ж. короче нижней, вогнута и назыв. малой кривизной; нижняя выпукла и назыв. большой кривизной. При наполнении Ж. пищей положение его изменяется так, что большая кривизна обращается вперед, а передняя и задняя поверхности вверх и вниз. С другими органами брюшной полости Ж. соединен складками брюшины (peritoneum): от груднобрюшной преграды к входу в Ж. тянется складка, называемая ligamentum phrenicogastricum, между Ж. и селезенкой – lig. gastrolienale, от печени к малой кривизне – малый сальник (omentum minus), от большой кривизны вниз идет большой сальник (omentum majus), прикрепляющийся к поперечной части толстой кишки. Снаружи Ж. одет серозным покровом брюшины; под ним лежат мышечные слои, затем подслизистая и слизистая оболочка. Мышечные слои сложнее, чем в пищеводе и кишках; снаружи лежат продольные волокна пищевода. Слой кольцевых мышц развит сильнее, лежит на всем протяжении Ж., и при выходе образует сильный сфинктер (sphyncter pylori), закрывающий выход из Ж. Внутренний слой состоит из косвенных волокон, идущих в косом направлении к большой кривизне. Между слоями мышц и между мышцами и соединительной тканью проходит много нервов, образующих сплетения с нервными клеточками. Подслизистая оболочка состоит из соединительной ткани, со многими лимфатическими элементами, лейкоцитами. Под слоем желез слизистой оболочки лежит слой тоже гладких мышечных волокон (muscularis mucosae). Слизистая оболочка Ж. покрыта однослойным цилиндрическим эпителием; протоплазма каждой клеточки распадается на две части: при основании клетки находится зернистая плазма; в половине, обращенной к полости Ж., содержимое прозрачно и однородно; ядро лежит на границе этих отделов. Слой эпителия имеет многочисленные мелкие ямки, в которых открываются железы весьма многочисленные (около 5 миллионов), трубчатой формы, имеющие тонкие собственные оболочки (membranae propriae) с мелкими звездообразными клетками. Железы двух родов: 1) на большей части слизистой оболочки железы в своей выделительной части имеют двоякого рода клеточные элементы: основные или главные клетки, окружающие полость или просвет железы, и лежащие кнаружи от них «облегающие» клетки овальной, чечевицеобразной или полулунной формы; 2) железы выхода Ж. не имеют облегающих клеточек. Кровеносные сосуды образуют густую сеть в мышечных слоях, более редкую в подслизистом и очень густую под железами и особенно между ними; артериальная сеть волосных сосудов не доходит до устьев желез и здесь начинаются более толстые венозные волосные сосуды, которые и образуют поверхностное сплетение. Артериальная система Ж. образуется ветвями чревной артерии (arteria coeliaca); одна из трех ее ветвей составляет верхнюю левую венечную артерию Ж. (art. coronaria ventriculi superior sinistra), идет по малой кривизне и дает ветви на переднюю и заднюю поверхность Ж., которые соединяются (анастомозируют) с другими венечными артериями Ж.; вторая ветвь чревной (art. hepatica) дает ветвь к малой кривизне, образующую правую венечную артерию (art. cor. dextra), а нисходящая ветвь печеночной разветвляется в Ж. и двенадцатиперстной кишке – art. gastroduodenale; кроме того, в стенках Ж. разветвляется частью селезеночная артерия, именно дает сюда нижнюю венечную (art. gastroepiploica) и короткие Ж. артерии (art. gastricae breves). Венозная система состоит из верхней желудочной вены (vena gastrica superior), vena gastroepiploica и vena brevis, составляющей ветвь селезеночной. Лимфатические сосуды находятся во всех слоях стенок желудка, образуя в слизистой оболочке сеть тонких, а под нею более широких сосудов. Блуждающий нерв (nervus vagus) образует в стенках желудка два сплетения: переднее и заднее; кроме того здесь находятся верхнее и нижнее желудочные сплетения и нижнее сплетение, относящееся к симпатической нервной системе.
    У других млекопитающих животных Ж. сложнее и больше у питающихся растительной пищей и может состоять из различного числа отделов; некоторые отделы служат иногда, лишь для предварительного накопления и размягчения пищи, а другие собственно для пищеварения. У птиц в связи с незначительной способностью к размельчению пищи в полости рта стоит сильное развитие органов соответствующих Ж. : кроме Ж. железистого, выделяющего желудочный сок, здесь существует еще мускульный Ж., стенки которого отличаются сильным развитием мышц и роговым слоем, покрывающим внутреннюю его стенку. Наибольшего развития мускульный Ж. достигает у зерноядных. Кроме того, на пищеводе птиц развивается особое расширение – зоб (ingluvies), который может иногда принимать участие и в процессе переваривания пищи. Из пресмыкающихся Ж. наиболее развит и обособлен у крокодилов и черепах, менее всего у змей и змеевидных ящериц. У низших позвоночных, земноводных и рыб Ж. менее обособлен, но вообще он резче отграничен у форм с более укороченным телом. Среди беспозвоночных мы встречаем как случаи, когда Ж. имеет специальное пищеварительное назначение, так и такие, когда он служит единственно для размельчения пищи; тот и другой могут быть у одного и того же животного; у многих Ж. мало обособлен или вовсе не обособлен от остального кишечника. У кишечно-полостных он составляет часть гастроваскулярной системы.
    Н. Кн.
    Желудок (физиол.) принимает пищевые вещества, задерживает их в себе в течение нескольких часов с целью переработки их под влиянием выделяемого его стенками желудочного сока и отчасти всасывания переваренных веществ в кровь и дальнейшего передвижения пищевой кашицы в 12-типерстную кишку. Благодаря системам мышечных волокон, заложенным в стенках Ж., содержимое его приводится в самые разнообразные движения – круговое, продольное, снаружи внутрь и изнутри наружу, – движения, которые уже, кроме измельчения пищи, обусловливают ее полное смешение с переваривающим желудочным соком. На слизистой оболочке в углублениях открываются в виде маленьких отверстий пепсиновые железы, приготовляющие желудочный сок; в наиболее внутренней части железы эти покрыты цилиндрическим эпителием, выстилающим слизистую оболочку Ж. Глубже же этот эпителий заменяется круглыми, зернистыми клетками, пепсинными клетками, которые, разрушаясь и смешиваясь с внеклеточным соком тех же желез, образуют важный в пищеварительном отношении желудочный сок. Пепсинные железы вырабатывают как пепсин, так и соляную кислоту; вообще кислая реакция желез выражается наиболее резко в частях ближайших к выходному отверстию желез и исчезает по мере погружения в глубину их. Вблизи входа в Ж. и привратника в слизистой оболочке Ж. находятся слизистые железы. Полагают, что клетки цилиндрического эпителия вырабатывают желудочную слизь.
    Проглоченная пища пребывает в Ж. приблизительно от 3 до 6 час. и претерпевает здесь те изменения, которые характеризуюсь желудочное пищеварение. При последнем только одни белковые вещества пищи подвергаются, под влиянием особого фермента желудочного сока – пепсина и соляной кислоты, превращению и переходят в пептоны, тела легко растворимые и просачивающиеся сквозь животные перепонки и след. легко всасываемые, в отличие от белков, обладающих в большинстве случаев малой растворимостью и ничтожной диффундируемостью. Это пептонизирование белков желудочным соком тем-то и важно для организма, что пептоны, имея не меньшую питательную силу, чем белки, в то же время крайне легко всасываются стенками Ж. и переходят в кровь. При этом превращении белки сперва под влиянием соляной кислоты переходят в кислые белки – синтанины, и затем эти тела, при наличности кислой реакции, переходят под влиянием пепсина в пептон, давая при этом ряд промежуточных форм. При такой переваривающей силе желудочного сока следует ожидать, что последний должен переваривать и стенки самого Ж. Так оно и бывает, если наблюдать, что делается с Ж. после смерти животного, если труп держится искусственно в тепле при темп. тела: Ж. при этих условиях оказывался чрез несколько часов совершенно изъеденным насквозь желудочным соком. Если же во время жизни Ж. выдерживает разрушающее действие желудочного сока, то это зависит, во-первых, от живого состояния тканей стенок Ж. и от щелочности самих тканей, поддерживаемой щелочностью, обращающейся по телу крова. Эта щелочность препятствует разрушающему действию желудочного сока, могущего оказывать свое переваривающее действие только при кислой реакции среды. Вдобавок следует заметить, что если, как это на самом деле и есть, известное число клеток слизистой оболочки Ж. и растворяется в желудочном соке, то клетки эти вновь нарождаются в силу образовательных процессов в живом организме и становятся взамен погибших. Желудочный сок не действует сам по себе ни на какие другие основные типы пищевых веществ, т. е. ни на жиры, ни на углеводы, и если последние и подвергаются в Ж. некоторому превращению в виноградный сахар, то это благодаря примеси здесь слюны, которая, в случае нейтральной или слабокислой реакции желудочной кашицы, может продолжать и в Ж. превращение крахмала в сахар. Как сокращения Ж., так и отделение желудочного сока имеют свою иннервацию. Главным двигательным нервом Ж. служит блуждающий нерв; раздражение его электрич. током вызывает сокращения стенок Ж. с уменьшением его полости. В том же блуждающем нерве заложены и чувствующие нервы Ж,., проводящие центростремительный возбуждения от слизистой оболочки Ж. к мозгу и доводящие их до сознания.
    Наконец тот же блуждающий нерв управляет и секреторными функциями Ж. Вопервых, раздражение блуждающего нерва электрическим током, спустя некоторое время, вызывает отделение желудочного сока, собираемого из желудочной фистулы, или усиливает уже существовавшее отделение сока; во-вторых, легко доказать, что проглатывание пищевых веществ вызывает отделение желудочного сока только при целости блуждающих нервов. Благодаря таким нервным связям мозга с Ж. и мыслимо то, что при голоде одна мысль о вкусной пище или вид ее уже достаточны для вызова отделения желудочного сока. Так как физиологические опыты показали, что искусственным раздражением серой коры мозговых полушарий вызываются движения Ж., то мыслимо, что различные аффекты, ощущения и представления, отражаются и на двигательных функциях Ж. Воля не влияет непосредственно на стенки Ж.
    Расстройства желудочного пищеварения могут быть следствием отсутствия или недостатка пепсина, или соляной кислоты, или и того и другого в желудочном соке; чаще всего – недостатка кислоты, как это наблюдается при лихорадочных заболеваниях. Желудочным зондом легко добывается желудочный сок, даже у людей, для исследования на содержание фермента и кислоты. Им же, зондом, легко достигается промывание Ж., что полезно особенно при задержках пищи в Ж., катаральных его состояниях с развитием разнообразных продуктов гниения и метеоризма. При продолжительных задержках пищи в Ж. последний может обратиться в фабрику развития даже воспламеняющихся газов, каковы светильный газ, водород, которые при отрыжке могут быть подожжены, хотя бы спичкой, при самом выходе их изо рта.
    И. Т.

    Желчные камни

    Желчные камни суть разнообразные по форме, величине и составу конкременты, встречающиеся в желчных путях и затем попадающие в кишечник. Число камней может быть громадно: в одной коллекции хранится желчный пузырь с 7802 камнями. Камни помещаются или в печени, или в ветвях и самом стволе печеночного протока, в желчном пузыре (всего чаще) и его протоке и в общем желчном протоке. Величина камней колеблется в очень широких пределах, ого просяного зерна до яйца, от боба до лесного ореха. Консистенция – твердая и хрупкая, реже восковидная. Но составу различают однородные и сложные. В последних различают ядро, тело и кору. Первое состоит обыкновенно из сгустившейся слизи, эпителия с билирубиновым кальцием и углекислою известью, иногда из чистого холестерина, посторонних веществ (плодовые косточки, шарики металлической ртути, кровяные сгустки, глисты). Тело всего чаще состоит из холестерина, а кора из холестерина, или углекислой извести и др. Образование Ж. камня приписывается химическим причинам, когда холестерин в билирубиновый кальций выпадают вследствие разложения желчи и когда последняя получает кислую реакцию, что всего чаще может происходить при катаре желчного пузыря. Ж. камни крайне редко наблюдаются в возрасте моложе 25 лет. Присутствие их может сопровождаться чрезвычайно тяжкими страданиями, когда они из желчного пузыря через желчный проток проникают в двенадцатиперстную кишку. Если они в желчном пузыре достигли большой величины, так что заполняют весь просвет протока или даже превосходят его своими поперечником, то обнаруживаются явления так назыв. печеночной или желчной колики. Слизистая оболочка узкого морщинистого протока сильно раздражается; появляются в высшей степени болезненные сокращения мышечного слоя его; больные жалуются на жгучие, сверлящие или колющие боли в области печени, отдающиеся в подреберья или в плечо. Они беспокойны, мечутся, появляется холодный пот, пульс слабеет и замедляется. У очень чувствительных лиц появляются даже судороги, обмороки, иногда даже паралич сердца и смерть. Колики часто сопровождаются, тошнотой, рвотой, запорами. Число и продолжительность приступов весьма различны. Едва камень прошел через проток желчного пузыря, то боли моментально проходят, но затем возобновляются, как только камень дойдет до выходного отверстия общего желчного протока. Что касается лечения при Ж. камнях, то оно распадается на припадочное и общее. Устранение болей достигается наркотическими средствами, опием, морфием, хлороформом, белладонной, теплыми ваннами, припарками. При появлении упадка сил дают возбуждающие. Хорошо действует салицилово-кислый натр, каломель (Захарьин), большие приемы оливкового масла. Общее лечение всего лучше достигается употреблением минеральных вод (Карлсбад, Виши, Эмс, Мариенбад, Боржом), легковаримой диетой, умеренным моционом и регулированием испражнений.
    Г. М. Г.

    Желчный пузырь

    Желчный пузырь (vesicula s. cystis s. cholecystis) – грушевидный пузырь, лежащий в передней части правой продольной бороздки печени и служащий резервуаром, в котором скопляется желчь. Спереди Ж. пузыря слегка выдается за край печени, сзади суживается и переходит в желчно-пузырный проток (ductus cysticus). Стенка Ж. пузыря заключает гладкие мышечные волокна; слизистая оболочка ее покрыта цилиндрическим эпителием и представляет многочисленные складочки; в ней рассеяны гроздевидные слизеотделительные железки. Встречается не у всех позвоночных.
    Н. Кн.

    Желчь

    Желчь (bilis, fel) представляет собою жидкость, отделяемую печенью и направляемую ею чрез выводной желчный проток в двенадцатиперстную кишку, где она смешивается как с пищевыми веществами, так и другими пищеварительными соками. Ж. в свежем состоянии, при добывании ее из желчных фистул, есть прозрачная более или менее тягучая жидкость, нейтральной или слегка щелочной реакции, у плотоядных и у человека золотисто-желтоватого цвета, у травоядных же зеленоватого цвета, горького вкуса и слегка ароматического, напоминающего мускус, запаха. Ж., взятая из желчного пузыря, обыкновенно бывает гуще, темнее и содержит больше слизи. Уд. вес Ж. из пузыря человека колеблется между 1, 026 – 1, 032, у животных же между 1, 008 и 1, 03. Количество твердого остатка в Ж. различных животных колеблется между 1% и 5%, а в Ж. из желчного пузыря содержание это может доходить даже до 20%. При стояли на воздухе Ж. разлагается и загнивает. Из анализа свежей Ж. двух обезглавленных людей получилось воды 82, 2 – 89, 8; солей желчных кислот 10, 8 – 5, 7; холестерина и лецитина 4, 7 – 3, 1; слизи и желчного пигмента 2, 2 – 1, 5. Главными типическими составными частями Ж. являются желчные кислоты и желчные пигменты. У человека имеются гликохолевая и таурохолевая кислоты, обе сочетанные: первая – из холевой кислоты (или холаловой) с гликоколем; вторая – из холевой кислоты с серу содержащим таурином. Обе кислоты находятся в Ж. в виде натронных солей. По прибавлении к алкогольной вытяжке Ж. эфира выпадают кристаллы желчно-кислых солей – это так наз. кристаллическая Ж. Платнера. Желчные кислоты вращают плоскость поляризации вправо и после продолжительного кипячения с едкими щелочами или при гниении распадаются, приняв частицу воды, на части, из которых они сочетаны:
    C26H43NO3 + H2O = C24H40O5 + C2H5NO2 Гликохолеваякислота Вода Холеваякислота Гликоль
    C26H43NSO3 + H2O = C24H40O5 + C2H7NSO3 Таурохолеваякислота Вода Холеваякислота Туарин
    Солям желчных кислот обязана Ж. своим горьковатым вкусом. Этим парным кислотам Ж., подобно холевой кислоте, присуща цветовая реакция Петтенкофера: по прибавлении к растворами этих кислот тростникового сахара в нескольких капель концентрированной серной кислоты получается при нагревании от 60° – 70° Ц. прекрасное вишнево-красное окрашивание жидкости. Этой реакцией можно пользоваться только в случае отсутствия в исследуемых жидкостях белк. веществ, дающих ту же цветовую реакцию с серной кислотой в тростниковым сахаром. Таурохолевая кислота встречается во всякой Ж. Гликохолевой же кислоты нет в Ж. плотоядных; у травоядных ее имеется много, а у всеядных в незначительном количестве, в то время как таурохолевая кислота встречается у последних преимущественно. Среди красящих веществ Ж. билирубин C16H18N2O2 стоит на первом месте; его называли также холепиррином, билифульвином, гематоидином. Для извлечения его из Ж. или лучше из желчных камней пользуются горячим хлороформом. По выкристаллизовывании из хлороформа билирубин получается в виде маленьких ромбических призм оранжевого цвета, похожих на кристаллы гематоидина. Билирубин есть след. желтовато-оранжевое красящее вещество Ж., удерживаемое в растворе Ж. солями желчных кислот и встречающееся в Ж. человека и плотоядных животных, у травоядных же имеется зеленоватое красящее вещество – биливердин, C16H18N2O3, являющийся продуктом окисления билирубина. Биливердин нерастворим в хлороформе, но зато легко растворим в спирте. И билирубин, и биливердин легко осаждаются из растворов солями извести. Для открытия присутствия этих желчных пигментов в любых жидкостях осторожно прибавляют разведенную азотную кислоту (реакция Гмелина), содержащую слегка азотистую кислоту, к анализируемому раствору, в котором при наличности желчных пигментов получается великолепная игра цветов вследствие постепенного окисления билирубина. а именно: зеленая, синяя, фиолетовая, красная и под конец желтая окраска. Это очень чувствительная реакция, удающаяся при содержании даже 1/80000 части желчных пигментов. Бромная вода, по наблюдениям Мали, прибавленная к раствору пигментов в хлороформе, дает такую же игру цветов.
    Кроме этих пигментов, в разлагающейся Ж. имеются еще и другие красящие вещества буроватого и коричневого оттенков – билифусцин, билипразин, представляющие, вероятно, продукты разложения двух основных пигментов Ж. Билирубин и биливердин, при действии на них отнимающих кислород реактивов, например натронной амальгамы, переходят в уробилин или гидробилирубин, встречающийся в кишечнике и в моче. Это тело может образоваться и при гниении Ж. вследствие освобождения при гниении водорода, действующего восстановляющим образом на желчные пигменты. Пигментами Ж. особенно богаты желчные камни, в которых пигменты находятся в форме пигментной извести. Кроме того, в Ж. находится в растворе, благодаря щелочным солям, слизь или муцин, который легко выпадает при подкислении и от алкоголя. В ней находят также и следы мочевины; но никогда почти не находят белковых веществ, свертывающихся при нагревании. Из неорганических солей Ж., кроме обычно встречающихся во всех почти соках тела, поваренной соли, фосфорнокислых солей, имеются еще тут следы меди. Желчью выделяются виноградный сахар и в особенности тростниковый после введения их в кровь, а также и йодистые препараты, медь, свинец, мышьяк и сурьма по введении их внутрь. Замечательно, что ни хинин, ни ртуть не переходят в Ж. по введении их внутрь. Белок появляется в Ж. только после сильного разбавления крови водой, впрыскиванием ее в сосудистую систему. Что касается отделения Ж., то оно происходит непрерывно, конечно, с усилениями и замедлениями. При голодании желчеотделение сильно падает. Прием пищи всякий раз усиливает выделение Ж., наибольших степеней сперва спустя 3-5 час. по приеме пищи, а затем спустя 13-15 час. Мясная диета сильно увеличивает как количество выделяемой Ж., так и содержание в ней твердого остатка. Противоположное действие оказывает жирная пища; крахмалистая и сахаристая пища занимает в этом отношении среднее место. Человек в сутки выделяет около полулитра Ж. Кроме того, доказано на животных, что выделение Ж. из печени, при условии, когда она попадает в кишечник, несравненно выше, чем когда она вытекает через фистулу наружу, так как при поступлении в кишечный канал Ж. вновь отчасти всасывается кровью, доносится до печени и тут или вновь переходит в желчные пути, или возбуждает желчеотделительную деятельность печени и усиливает тем самым выделение Ж. Поэтому вероятно, что человек при нормальном желчеотделении выделяет в сутки более полулитра Ж.
    Отделение Ж. находится в ближайшей зависимости от кровообращения воротной вены, а не печеночной артерии, играющей роль только питающего печеночную ткань сосуда: при закупорке одной из ветвей воротной вены, артериальная ветвь, питающая ту же долю, лишь в ничтожной степени может поддерживать желчеотделительную функцию этой печеночной дольки. Ж. в желчеотделительном протоке (ductus choledochus) выделяется под давлением в 15 мм. ртути, т. е. приблизительно в 2 раза большим давления в корнях воротной вены. И жидкие части Ж. выделяются благодаря активной деятельности печеночных клеток; кровяной ток должен только доставлять клеткам материал для приготовления Ж. и кислород необходимый для поддержания их жизни, и следовательно, чем деятельнее будет этот ток крови, тем сильнее будет и желчеотделение. Поэтому нервная система через посредство сосудодвигательных нервов может влиять на отделение Ж. Все нервные влияния, замедляющие скорость кровообращения и обусловливающие падение кровяного давления – как перерезка продолговатого мозга, спинного мозга, сокращение всех кровеносных сосудов печени вследствие раздражения чревных нервов и т. д., влекут за собой падение желчеотделения, тогда как перерезка чревных нервов или нервов печеночного сплетения, обусловливающая расширение печеночных сосудов и более деятельное кровообращение в печени, вызывает и более энергичное желчеотделение.
    Усиление желчеотделения после приема пищи вероятнее всего объясняется вмешательством сосудодвигательных нервов, ускоряющих печеночное кровообращение и приведенных в деятельность рефлекторным путем. Существование специальных секреторных нервов, непосредственно управляющих желчеотделением, едва ли может подлежать сомнению. Вся трудность пока в фактической невозможности выделить функцию искомых секреторных нервов от рядом идущих с ними сосудодвигательных нервов. Ж. вытекает в желчном протоке под давлением не более 15 мм ртутного столба, вследствие чего ток Ж., при закупорках желчного протока, легко может быть остановлен и Ж. переходит из желчных протоков в лимфатические сосуды печени, а отсюда и в кровь и разливается вместе с нею по телу и вызывает желтуху. Желчные пигменты образуются из красящего вещества крови при содействии печеночных клеток; пигментов этих не находят, при свободном вытекании Ж. в кишечный канал, нигде, кроме печени. при свободном вытекании Ж. в кишечный канал, нигде, кроме печени. Наконец, у птиц, прекрасно выносящих перевязку всех сосудов печени, выключающую этот орган из круга кровообращения, нигде в теле нельзя найти желчных пигментов; очевидно, что образование их непосредственно связано с деятельностью печени. Заметим еще, что в гнездах кровоизлияния находят образовавшиеся из гемоглобина кристаллы гематоидина, и по цвету и по составу тождественные с билирубином; впрыскивание растворенного гемоглобина в кровь влечет появление биливердина в моче и усиленное выделение самой печенью желчных пигментов. Так как соли желчных кислот растворяют гемоглобин, то возможно, что эти соли освобождают в печени из красных шариков гемоглобин, который затем превращается в гематоидин или ему подобные соединения с отпадением при этом железа, которое в виде фосфорнокислого железа встречается в Ж. Образование желчных кислот также неразрывно связано с печенью. – Во всяком случае следует отметить, что ближайшее участие печеночных клеток в образовании специфических элементов Ж. является еще крайне темным вопросом. Более ясно стоит вопрос о значении Ж. в пищеварении. Излившаяся в 12-типерстную кишку Ж. прежде всего нейтрализует кислую реакцию пищевой кашицы, поступающей из желудка в кишечный канал. Хлористо-водородная кислота желудочного сока, встречаясь с солями желчных кислот, соединяется с их основанием – натрием; освобожденная кликохолевая кислота осаждается, также как и муцин, а вместе с ними выпадают билирубин, холестерин и механически увлекается на дно пепсин; освободившаяся таурохолевая кислота, остающаяся в растворе, осаждает белки, не успевшие перейти в пептоны. Это первое действие Ж. полезно для кишечного пищеварения во 1-х потому, что, нейтрализуя кислоту пищевой желудочной кашицы, оно делает ее способной к перевариванию соком поджелудочной железы, действующим только при щелочной реакции; во 2-х, осадив пепсин, Ж. устраняет парализующее действие его на фермент поджелудочной железы – трипсин, которому приходится в кишечном канале переваривать белки в щелочной среде. По мере увеличения щелочной реакции содержимого кишок, вследствие доставки углекислой щелочи как поджелудочным соком, так и кишечным соком, образовавшийся от Ж. осадок вновь постепенно растворяется, но пепсин уже не может быть деятельным вследствие отсутствия в кишечном канале кислой реакции; осажденные раньше белки перевариваются; желчные пигменты и кислоты вновь переходят в раствор и частью выделаются, частью вновь вступают в обмен через воротное кровообращение с печенью. Из пищевых веществ Ж. оказывает особенно резкое влияние на жиры. Она легко смешивается с жидкими жирами и обладает способностью превращать их в тонкую эмульсию, в особенности, если жир хоть слегка подвергся химическому распадению на глицерин и жирную кислоту, причем последняя, соединяясь со щелочным основанием желчно-кислых солей, дает мыло, крайне легко эмульсирующее весь жидкий жир. Кроме того, само смачивание Ж. перепонок или пор, через которые должен проходить жир, сильно облегчает процесс проникновения последнего через поры и стало быть всасывание его кишечными стенками.
    Наконец, Ж. немного растворяет жир, чем и пользуются художники в живописи. На всех этих основаниях следует признать, что Ж. играет большое значение в деле всасывания жира из кишечного канала. Согласно с этим млечные сосуды кишок, после введения жирной пищи, начинают наполняться жиром с того места, где только вливается в кишечник Ж. Если выходное отверстие желчного протока переместить оперативным путем по длине кишечной трубки гораздо ниже его нормального положения, то наполнение кишечных млечных сосудов жиром наблюдается только с нового места впадения желчного протока в кишку. Кроме того, выведение наружу Ж. путем искусственных фистул и устранение таким образом попадания ее в кишечный канал обусловливает появление массы не переваренных жиров в извержениях и след. ослабление усвоения жира телом. Поэтому животные с желчными фистулами могут жить долго только под условием усиленного кормления их углеводами и жирами. Ж. не действует вовсе ни на белки, ни на углеводы, т. е. не переваривает их. Она действует, кроме того, противобродильным образом, угнетая процессы гниения белковых веществ и уменьшая тем самым метеоризм – все это благодаря содержанию в ней желчно-кислых солей, действующих антиферментативно. Поэтому люди, страдающие задержкой Ж., выделяют бесцветные, глинистые, весьма вонючие извержения и страдают обилием ветров. Кроме этого, Ж. может действовать возбуждающим образом на деятельность агентов, участвующих в процессе переваривания и усвоения жира. Алое, ревень, подофилин, пилокарпин, ипекакуана, ялаппа, колоквинта, сулема, александрийский лист, сернокислое кали, горячая русская баня и некоторые минеральные воды действуют, по-видимому, желчегонно, т. е. усиливают отделение Ж.
    И. Тарханов.

    Жень-Шень

    Жень-Шень – китайский целебный корень (Panax Ginzeng).

    Жерех

    Жерех (Aspias гарах) – местами зовется шереспер, пресноводная рыба, водится в р. Урале, Волге и др. На Урале составляет предмет обширного лова в числе другой, так называемой, черной рыбы. Тело довольно нежно и вкусно. Достигает 20 фн. весу, берет на червя и животку, отличная спортовая рыба. Главный лов на р. Урале зимою подледными сетями. Икра янтарного цвета, свежеприготовленная, имеет превосходный вкус и составляет предмет торговли.
    И. Б.

    Жерико

    Жерико (Жан Луи Андрё Теодор Gericault, 1791 – 1824) – знаменитый франц. живописец, ученик в течение недолгого времени Ш. Берне, а потом П. Герена, который огорчался его приемом передавать природу несогласно с принципами школы Давида и пристрастием к Рубенсу, по потом признал рациональность его стремлений. Вначале, служа в королевских мушкетерах, Ж. писал преимущественно баталические сцены, после же путешествия своего в Италию, в 1817 – 19 гг., он исполнил большую и сложную картину: «Гибель фрегата Медузы» (находится в Луврском музее, в Париже), явившуюся полным отрицанием Давидовского направления и красноречивою проповедью реализма. Новизна сюжета, глубокий драматизм композиции и жизненная правда этого мастерски нарисованного и написанного произведения не были сразу оценены по достоинству, но вскоре оно получило признание даже со стороны приверженцев академического стиля и доставило художнику славу талантливого и смелого новатора. К прискорбию, наслаждаться этою славою пришлось ему недолго: едва успев возвратиться в Париж из Англии, где главным предметом его занятий было изучение лошадей, он сошел в могилу вследствие несчастного падения с верхового коня. Этюды с натуры, мастерские литографии и многочисленные жанры, исполненные Ж. в последние годы его жизни и изображающие лошадей в их различных отношениях к человеку, отличаются необыкновенной энергией и верностью натуре. Преждевременная кончина помешала ему написать проектированную большую картину: «Отступление французов из России в 1812 г.». Сверх «Гибели фрегата Медузы», в Луврском музее, в Париже; находится семь баталических картин и шесть рисунков этого художника. Ср. Ch. Clement, «G. Etude biographique et critique» (3 изд. 1879, со снимками с оригинальных рисунков Ж.).

    Жерлянка

    Жерлянка (Bombinator) – род бесхвостых земноводных из семейства чесночниц, (Pelobatidae). По общему виду похожа на жабу; кожа бугорчатая; язык тонкий, почти вполне приросший, зубы в верхней челюсти и на небе (именно на сошнике двумя группами), зрачок щелевидный, передние пальцы свободны, задние с полными перепонками: голосовых пузырей, ушных вздутий и барабанной перепонки нет. Единственный вид (В. igneus) сверху оливково-серого или оливково-бурого цвета с отдельными черноватыми пятнами, снизу оранжево-желтого с черноватыми или голубоватыми пятнами (последний цвет может составлять фон, а оранжевый – пятна). Величина 4 стм. Держится в стоячих и текучих водах в Средней Европе от низменностей до высот в 1, 5 км. Быстро прыгает, икра откладывается комками. Если ее беспокоить, выделяет белое, пенистое вещество. Издает печальные звуки, подававшие повод к суевериям.
    В. Кн.

    Жертвенник

    Жертвенник – возвышение, на котором приносились жертвы. Основной тип его – это возвышенность, дающая возможность приносить жертву не на самой земле, а над нею, ближе к небу, как обиталищу божества. Поэтому и самые жертвенники созидались обыкновенно на «высотах», о которых так часто говорится в Библии. В Ветхом Завете Ж. встречаются уже рано (при Ное), хотя и в первобытной форме. Иаков, например, сделал Ж. из простого камня, который служил для него изголовьем в предшествующую ночь. С развитием культа Ж. начал все более принимать искусственные формы. Уже сам Иаков нисколько позже строил Ж. – по всей вероятности, из простых вытесанных камней, сложенных в виде плоской кучи, на которой можно было развести огонь и положить жертву. И. Навин построил Ж. из камней, взятых со дна Иордана, после чудесного перехода чрез него израильтян. Ему же повелено было построить жертвенника из нетесаных камней на горе Гевал (Второз. XXVII, 5). С построением скинии жертвенник сделался существенною принадлежностью этого святилища; но так как самая скиния была подвижным храмом, то и Ж. сделан был из дерева, как более пригодного к переноске вещества. При скинии было два жертвенника – один для жертв всесожжения, а другой для жертв курения; первый был покрыт медью, второй – золотыми плитами. Ж. всесожжения представлял собою нечто в роде ящика и имел внутри медную решетку для дров, а по бокам – кольца, для несения его на шестах. Выдававшийся по углам возвышения, так назыв. «роги», были особенно важными местами: прикосновение к ним служило знаком желания всецело предаться на милосердие Божие, равно как обеспечением неприкосновенности и безопасности от мщения. Ж. кадильный имел вид стола; на нем утром и вечером совершалось первосвященником, а затем и священниками, курение благовонных трав. От ветхозаветной церкви Ж. перешли и к новозаветной и доныне составляют принадлежность храмов, как православных, так и римско-католических (у протестантов удержалась только идея Ж., вследствие чего у них Ж. называется стол, к которому подходят верующие для причащения). Ж. в христианских црк. делались сначала из дерева, а со времени Константина Великого – и из камня. С VI века зап. црк. стала исключительно допускать только каменный Ж.; а на Востоке и доныне употребляется деревянный. Ж. не составляет исключительной принадлежности еврейской и христианской религии; он встречается в различных формах, во всех языческих религиях. От древних языческих народов – египтян, ассиро-вавилонян, персов, греков, римлян – сохранились прекрасные образцы Ж. (в виде каменных столов, столбов или ящиков), которые можно видеть в лучших музеях, особенно Британском. – См. Kitto, «The Tabernacle and its furniture» (1849); Ugolini, «Thesauros antiquitatum sacrarum», t. VIII; Bahr, Symbolik d. Mos. Cultas" (т. I).
    А. Д.

    Жесть

    Жесть, fer-blanc, Weissbiech, tin-plate. Железо под влиянием влажного воздуха очень быстро покрывается ржавчиной, которая, ежели железо тонко, проедает его даже насквозь. Во избежание этого поверхность тонких железных листов покрывают слоем олова – «лудят»; такие луженые железные листы получают название Ж.; металл при этом становится годным к употреблению во многих таких случаях, где обыкновенное железо не пригодно. Но для того, чтобы полуда была действительно полезной, необходимо, чтобы ни малейшая частица поверхности листа не оставалась непокрытою оловом, потому что в противном случае железо окисляется еще скорее, чем лист нелуженый (в тех случаях, когда металл смачивается водою или даже находится во влажном воздухе, соприкосновение двух металлов образует гальваническую пару, способствующую ржавлению железа). Это обстоятельство так важно, что на быстрое изменение листа железа имеет влияние отсутствие полуды даже на весьма малой части поверхности. Такие малые пороки обыкновенно устраняются натягиванием (наклепкой) олова, лежащего возле непролуженого пятнышка. Совершенно по той же причине не может долго служить Ж. с обрезанными кромками, ежели эти кромки остались не покрытыми полудой; при этом окисление начинается с краев и распространяется по всей поверхности с чрезвычайной быстротою. Для приготовления жести сыздавна предпочитается листовое железо, приготовленное на древесном угле. Особенно же пригодными листами можно считать выкатанные из мартеновского металла, но при этом должна быть соблюдаема известная осторожность, а именно выбранные листы должны быть без пузырьков и шлаковин, излом листа должен быть или мелкозернистый или равномерная и чистая жила. О прокатке таких листов будет сказано далее, в отделе о листовом железе; здесь же сообщается только описание приемов, употребляющихся при покрытии железа оловом. Для этого: 1) железо очищают, что делается таким образом: на 8 ящиков, в 225 листов каждый, берут 5 фун. хлористо-водородной (соляной) кислоты. крепостью в 25°, разбавляя ее 30 фунтами (ведром) воды; каждые лист сгибают в форме W и погружают один за другим в кислоту так, чтобы обе поверхности были хорошо смочены. 2) После 5 или 6 минутного погружения в кислоту, подводят под листы железную полосу и вынимают их из жидкости по три за раз и относят для сушки в печь, нагретую до темно-красного цвета; когда листы дойдут до этой температуры, их вытаскивают из печи и оставляют охлаждаться на воздухе. При этом поверхность листов покрывается слоем окалины, которая легко удаляется при следующее работе – «выпрямление листов».
    Обе эти предварительные работы – промывание в кислоте и нагрев докрасна имеют совершенно ясное назначение, а именно: из описания листового передела будет видно, 1) что железные листы всегда могут иметь на своей поверхности вдавленные частицы – окалины, чего отнюдь нельзя допускать в операции лужения, а отсюда является необходимость удалять эти окислы квашением, кислотой и т. п., 2) при прокатке металл вытягивается в 8 и более раз и потому он наклепан, для придания же листам гладкой поверхности (необходимой для полуды) их непременно должно будет подвергнуть новой механической обработке, успешность которой возможна только с металлом мягким; отсюда само собою является необходимость отжига. Следующая операция «выпрямления листов» делается так: рабочий берет в клещи за раз от восьми до десяти листов и бьет их об чугунный пень, пока от них не отскочить вся окалина. Затем листы пускают в вальцы, имеющие около 18 д. диаметра. Листы при этом вполне выглаживаются, но на их поверхности местами видны темные пятна, для уничтожения которых листы квасят, держа их погруженными в течение 10 или 12 часов в воде, которая настаивалась в течение 8 или 12 суток отрубами или мучными высевками; – после квашения листы погружают в воду, слабо подкисленную серною кислотою. Эту операцию делают в ящике, обложенном свинцом; кислотность раствора не превосходить нескольких сотых %. По прошествии часа листы быстро вынимают из ванны и погружают в чистую воду, где трут их оческами (паклею) с песком; под этой водой листы сохраняются до покрытия их оловом, но эта последняя работа не может быть совершаема над мокрыми листами, потому что погружение такого листа в баню расплавленного олова неминуемо произведет взрыв с выбрасыванием металла из котла; предварительная же просушка листов на воздухе неминуемо повлечет за собой, окисление поверхности, что сильно влияет на прочность и надежное прилипание олова к железу, т. е. на доброкачественность Ж. Для получения прочной полуды употребляют следующий прием: в котел, вмазанный в топку, кладут или свинки олова или зерненое олово, которое получают выливая в воду сплав, состоящий из 70 ч. олова и 1 ч. меди. Во избежание окисления металла с поверхности на расплавленное олово кладут достаточное количество сала или жиру, так что оно образует слой около 4 дм. толщиною. Топка должна быть устроена так, чтобы она не могла быть причиной воспламенения сала, покрывающего металл. Рядом с котлом для плавления олова помещается второй, который наполняется только салом. Операцию лужения начинают погружением листа за листом в котел с салом до тех пор, пока котел не будет вполне наполнен; здесь оставляют их лежать около часа времени; находят, что такой прием способствует лучшему приставанию олова. Из котла с жиром листы (вместе с приставшим к поверхности тонким слоем жира) погружаются в оловянную баню, при чем листы ставятся вертикально. За раз в баню вводят до 340 штук и для получения хорошей полуды держат их по крайней мере полтора часа. Менее продолжительное погружение может дать худую полуду, так как для образования промежуточного сплава железа с оловом необходимо долгое время соприкосновения. Что при лужении действительно происходит настоящий сплав, в этом легко убедиться, стоит только лист жести обработать разбавленной соляной кислотой, при этом обнаружится на поверхности огромное количество углублений, которые не имели бы места, ежели бы олово не проникало в железо, потому что лист после прокатки до погружения имеет поверхность превосходно ровную. Успех лужения весьма много зависит от температуры ванны. Ж. получается дурная и некрасивая как при избытке, так и при недостатке нагрева; по-видимому тонкие листы требуют более высокого нагрева, чем толстые; при холодной ванне зеркальная поверхность олова подергивается желтоватою пленкою окисла, напротив, ежели поверхность кажется темное и нею и при этом капля расплавленного сада, брызнутая на поверхность бани, вспыхивает сразу, то это прямо показывает слишком высокую температуру. Листы, вынутые из оловянной бани ставятся за железную решетку, при этом с них стекает избыток олова, которое почти всегда собирается у нижнего края листа. Иногда даже на поверхности листа получается олово толще, чем нужно, равно как оказывается приставшими окисел и грязь; очистку Ж. и удаление избытка олова делают посредством операции, называемой промывкою. Она состоит в следующем: в промывальном отделении имеются 4 котла; в первом расплавляется чистое, самое лучшее олово, во втором расплавленное сало, чистое или искусственно очищенное от соли, третий котел не нагревается, он имеет на дне решетку и, наконец, четвертый – лощильный, в котором имеется на дне всего только нисколько сантиметров олова. Баня, служащая для промывания Ж., делится подвижною перегородкою на две части. Работник сперва вынимает перегородку и когда окисел олова соберется на поверхности, он его счищает кочережкою к одному краю и снова ставить перегородку, таким образом он одновременно и очищает, и уединяет ту часть бани, где будет делать последнее погружение. Окислы и грязь, которые пристают к металлу в котле лужения (где употребляется олово менее чистое), при погружении в эти бани также всплывают на поверхность. Когда уже некоторое количество ящиков очищено, работник выбрасывает собравшуюся на поверхность грязь, вспенивает ванну и получающуюся убыль дополняет оловом первого котла (промывка требует самого лучшего металла).
    Затем промыватель, взяв некоторое количество листов, размещает их возле себя на печке и, держа часть в клещах, трет их щеткою из пакли, а для уничтожения следов от щетки снова погружает в баню, – при этом уничтожаются все излишки и неровности на листе. Из бани листы поступают в котел с салом, откуда для окончательного охлаждения переносятся в пустой сосуд, при чем на нижней кромке листа всегда образуется валик олова, который уничтожается в последнем лощильном котле. Это делается таким образом: листы, достаточно охлажденные, в этом котле нагреваются тою кромкою, где образовался валик олова, до его плавления, и работник, вынимая лист, ударяет в него палочкой; этого сотрясения достаточно, чтобы отделился весь избыток металла. При выполнении этого ряда операций олово подвергается частому оживлению, что делается посредством плавления и очищения. Количество олова, необходимое для образования Ж., можно считать в среднем на обыкновенный лист, т. е. площадь в 2 кв. арш., до 33 золотников олова. Способом. приведенным в описании, получается металл, известный в продаже под именем мягкой блестящей (глянцевой) жести, для отличия ее от мягкой матовой, которая хотя получается совершенно теми же приемами, как и блестящая, но полуда ее состоит из 2 ч. свинца и 1 часть олова. Английская Ж. лучше на вид и более блестяща, чем германская потому что там ее пропускают от 5 до 6 раз через полировочные вальцы. Соединяясь с железом, олово получает способность кристаллизоваться крупными (чешуйками) пластинками, которые покрыты сверху весьма тонкой пленкой олова. Водою, подкисленною азотною (селитряною) кислотою, или хлористо-водородною (соляною), или смесью их обеих, пленка растворяется и кристаллы проявляются в виде прекрасного металлического муаре-обьяри. Доказано, что чем лучше качество олова, тем и обьярь красивее. Для получения хорошего муаре берут лист, у которого слой олова несколько толще, чем у обыкновенной Ж., и прежде чем наводить муаре, пробуют с которой стороны листа обьярь является лучше, так как одна какая-нибудь сторона всегда дает рисунок яснее.
    Рисунок обьяри бывает чрезвычайно различен и даже может быть получаем по желанию. Во всяком случае для получения муаре должно лист нагреть почти до температуры плавления олова и затем погрузить в подкисленную воду. Очень хороший способ вызвать обьярь желаемого рисунка есть прикосновение к поверхности жестяного диета острием небольшого железного конуса, нагретого докрасна; такое прикосновение должно быть самое легкое и сделано сообразно известному рисунку. Прикосновения нагретого острия производят особо ясную перекристаллизацию металла. Когда такой лист опустят в подкисленную воду, то все тронутые места тотчас становятся видны.
    А. И. Скиндер. D

    Живокость

    Живокость – название до десятка растении; чаще друг. т. наз.: 1) Simphytum officinalis. высокая раскидистая трава из семейства бурачниковых (V, 7); листья крупные, длинные; цветки крупные грязно-фиолетовые в коротких соцветиях (завитках); венчик трубчато-колокольчатый с высовывающим из него столбиком завязи; длинный ветвистый корень. Служит по народному поверью лечебным средством (помогает сращению перелома костей); считается также медоносным растением. Распространен по сырым лугам и около кустарников почти во всей России. 2) Ж. Кавказская (Symphytum asperrinum caucasisum) – хорошее кормовое растение, скармливаемое в зеленом виде и силосованным. Требует плодородной влажной почвы, глубоко и хорошо разрыхленной, с удобрением азотистыми веществами. Размножается корневыми черенками, длиною в 1 – 1 1/2 верш., имеющими по 2 глазка, при чем толстый корень разрезается вдоль. Предпочитаются черенки из верхних частей корня, дающие более сильные растения. На десятину высаживают до 40000 черенков. Лучшее время для посадки – весна. Уход в первое время заключается в поливке, прополке и для большей кустистости растении – в срезании образовавшихся у них штамповидных стеблей, затем – в ежегодной пропашке между рядами и взрыхлении почвы в рядах мотыгой. Укос начинается с половины мая и продолжается до поздней осени, повторяясь каждые 30 – 40 дней; при благоприятных условиях общий сбор достигает до 15 – 30000 пд. с десятины зеленого корма, в котором до 88% воды. Опыты довольно удачного разведения кавказской Ж. в губ. Калужской, Курской, Тамбовской, Екатеринославской и др. 3) Ж. посевная или фиолетовая (Моск.) – (Delphinium Consolida L.) – однолетнее, сорное для полей, растение, встречающееся преимущественно на глинистых почвах, уничтожаемое введением занятого пара. Безвредно для овец, но у рогатого скота причиняет воспаление слизистой оболочки желудка и кишок.

    Живопись

    Живопись – искусство изображать предметы на какой-либо поверхности (стены, доски, холста) красками с ближайшею целью произвести на зрителя впечатление, подобное тому, какое он получил бы от действительных предметов природы. Дальнейшая и более важная цель Ж. заключается в выражении некоторой художественной идеи или настроения совокупностью изображаемых предметов в их взаимных отношениях, Возможность воплощения идей Ж. ограничена тем условием, что изображенное на картине всегда должно иметь своим первообразом действительную природу по требованиям новейшего направления; чудовища, привидения, фантастические существа, изображенные очертаниями и красками на полотне, при нынешнем более или менее общераспространенном знании действительности, производят далеко не такое впечатление на воображение, как менее определенные описания подобных же существ в поэзии. С другой стороны, подражание действительности в Ж. совсем не идет и не может идти так далеко, как того мог бы требовать натуралист. Художник изображает совокупность признаков, достаточных для сообщения его произведению сходства с природою, но даже и в портрете он не исчерпывает всех существующих в живом лице признаков, так как художественный опыт всех времен показал, что подражание природе в отношении изображения подробностей, доведенное далее известной меры, не служит к усилению сходства с природой. Кроме этого указания художественного чувства, всегда присущего художникам, и не опровергаемого такими примерами из истории искусства, какими представляются – так сказать – фотографически законченных произведения Деннера, Ван дер Гейде, Герарда Дова и нек. др. живописцев, и сами материальные средства Ж. ограничивают предел ее подражательности. Противоположения света и темноты в природе измеряются такими громадными числами, которые в чрезвычайной степени превосходят отношения между самыми светлыми и самыми темными красками, употребляемыми в Ж. В природе ярко освещенное облако может напр. в двадцать тысяч раз быть светлее некоторой затененной лесом почвы, а краски, употребляемые в Ж., отстоят одна от другой не более как на шестьдесят (Белила только в шестьдесят или семьдесят раз светлее самой темной черной масляной краски; в картинах, несколько старых, отношение между самым светлым и самым темным и того менее). Не смотря на такие громадные численные различия между светотенью в природе и светотенью в Ж., художники все таки изображают различные моменты освещения – от полуденного до ночного лунного – с большой степенью иллюзии. Не будучи в состоянии материально расширить пределы светотени, представляемые красками, они психически удлиняют переход от светлого к темному путем последовательных градаций тона или так называемыми полутонами. Стремясь воспроизвести впечатление от действительности живописец собственно не подражает средствам природы, а поступает иначе, не сознавая, что он следует особенному психофизическому закону, который приводит его к желаемому им впечатлению. Кроме этих соображений, можно еще указать на единство впечатления, требуемого от каждого художественного произведения эстетическим чувством. Повинуясь этому требованию, художник, изображая главные группы предметов с достаточными подробностями, однако намеренно опускает детали всех тех частей изображаемой действительности, который не содействуют целости впечатления. Но, тем не менее, изображенные предметы должны сохранять характер действительности: в большой исторической картине, где изображение людей занимает первое место, все-таки зритель различает на почве камни, или на дальнем плане – горы, лес и тому подобное. В этом ограниченном смысле Ж. есть искусство подражательное.
    По внутреннему содержанию Ж. имеет много подразделений: Ж. историческая, религиозная, бытовая, баталическая, портретная, пейзажная, Ж. плодов, цветов и неодушевленной вообще природы (nature morte); живописцы обыкновенно специализируются по одному или немногим из этих отделов, как специализируются литераторы или ученые. Значение каждого из этих видов Ж. менялось и меняется в различные времена и у различных народов в зависимости от общей культурной их жизни, как эти проведено в различных статьях Словаря, посвященных истории школ Ж.
    Техника живописи.
    Это слово имеет двоякое значение: во-первых, им обозначают совокупность приемов, которыми определяется эстетико-практическое знание художника, направленное к наилучшему пользованию красками в другими материальными средствами для наиболее совершенного исполнения картины в смысле подражательности, как она была определена выше. Эта техника видоизменяется в зависимости от рода материалов, избранных для Ж.: Ж. масляными красками, Ж. акварелью и т. п. требуют каждая своего рода техники. И, однако, художник может иметь свою индивидуальную технику, позволяющую ему достигнуть желаемого впечатления легче или иначе, чем достигает того другой, приобретший иную технику; это есть художественная техника, в высшем значении этого термина. Другой род техники Ж. излагается в целом ряде правил, доступных всякому и с исполнения которых должны начинать приступающие к замятиям Ж. Сюда должно войти первое знакомство с материалами, столь разнообразными, смотря по техническому роду Ж. В техническом отношении Ж. может быть масляная, акварельная, гуашь, пастель, темпера, фресковая, восковая (вообще и энкаустика в частности). Сюда надо прибавить Ж. на стекле и на фарфоре, соединенную обыкновенно с обжиганием посуды, а с нею и красок, при более или менее высокой температуре. Изучение красок, тех материалов, на поверхности которых пишутся картины, способы закладывания красок и весь вспомогательный материал, нужный для живописца – все это составляет предмет множества сочинений более или менее практического характера, Здесь вкратце описана техника акварельной Ж. в виде дополнения к статье акварель; описание других технических родов Ж. – под соответственными названиями.
    Вообще все технические виды Ж. могут быть разделены в оптическом отношении на матовую или блестящую. Матовый вид имеет гуашь, пастель, темпера, фреска, восковая Ж.; блестящую поверхность имеют масляные картины, покрываемые вдобавок лаком, что еще более усиливает их отблеск. С физической точки зрения представляется большая разница между матовыми и блестящими красками: в первых скала светотени ограниченнее, чем во вторых. Оптическое расстояние между белым и черным цветными карандашами (пастель) значительно менее, чем между белою и черною масляными красками. Свет, падающий на матовые краски, сообщает им некоторую белесоватость и отнимает у темных тонов то, что художники называют прозрачностью – свойство, по которому и в темных частях картины видны выступающие из глубины предметы. Краски с блестящею поверхностью, принимая на себя свет, отражают часть его в сторону и без изменения, остальная же преобразовывается в поверхностных слоях красок и показывает их красочные свойства во всей полноте. Блестящие краски представляют однако то неудобство, что рассматривать картину можно только с некотор. определен. мест, что картина должна быть наклонена к стене для устранения отражающего света. В ряду разных технич. родов Ж. фреска, гуашь, пастель суть самые матовые.
    Акварель занимает по оптическим свойствам промежуточное и вообще особенное место между различными родами Ж. Краски, служащие для акварели, содержат в себе некоторое количество гумма, сахара и пр. и при употреблении натираются с водою на блюдечках, или же прямо (так ваз. медовые краски) берутся кистью, смоченною водою, с плиток или чашечек. Акварелью пишут на бумаге: наложенная на нее краска, по высыхании, образует слой такой тонины, что почти все краски становятся прозрачными. Свет, падающий на акварель, проходит чрез тонкий слой краски до бумаги и, отразившись от нее вторично проходит чрез тот же слой; выходя из него, цветной свет содержит в себе значительную часть белого света, что и отзывается неблагоприятно на темных тонах, не достигающих достаточной глубины и прозрачности. Вообще же прозрачность акварельных красок дает особенно приятный и характерный вид красочным тонам, а наложение прозрачных слоев краски одного на другой дает способ составления новых тонов, трудно достижимых другими приемами. Особенность акварельных слоев, наложенных на бумагу, состоит в том, что по высыхании они становятся светлее и более матовыми; пока бумага еще влажна – красочные тона чище. Вдобавок, пределы покрытых краской частей рисунка представляются резкими, более темными, чем ограничиваемые ими плоскости; отсюда необходимость для слияния соседних тонов между собою держат бумагу рисунка постоянно влажною во время работы, посредством подкладывания под нее мокрых листов другой бумаги, быстрым обливанием ее с лицевой стороны и другими приемами.
    Светлые места в акварели достигаются или оставлением соответствующих частей рисунка непокрытыми краской или вымыванием в наложенном слое таких мест кистью или маленькой губкой, также вбиранием влажной еще краски наложенною пропускною бумагой. Покрывают также предварительно раствором каучука в эфире места рисунка, долженствующие остаться белыми, а по окончании акварели снимают тонкий слой резины трением пальца или замшей; в некоторых случаях выскабливают краску до белой поверхности или наконец накладывают светлые места непрозрачною краскою, гуашью. Вообще многие акварелисты прибавляют к краскам несколько белил в известных случаях, а иные решительно соединяют чистую акварельную работу с гуашью. Трудность акварели состоит в том, что средства изменения рисунка и тонов в ней весьма ограничены: выскабливание и вымывание кистью и губкой легко могут довести до неисправимого загрязнения всей картины. Эти трудности служат причиною, что акварелью гораздо реже, чем масляными красками, пишут на сложные темы, исполнение которых не дается сразу. Переменить положение фигуры в картине, а тем более перенесение ее в другое место картины и вообще постепенное развитие и улучшение сочинения (композиции) в акварели, уже достаточно подвинутой вперед, есть дело невозможное. Но этот род живописи приносит большую пользу для эскизов каких бы то ни было картин, из-за быстроты работы, вследствие быстрого высыхания красок на бумаге. В некоторых же родах (цветы, портреты, архитектурные пейзажи) акварель может решительно соперничать с масляною живописью.
    Акварель исполняется обыкновенно на бумаге, хотя и сделаны попытки писать водяными красками на холсте, подготавливаемом для этой цели квасцами. Бумага для акварели должна быть высшего достоинства и приготовляется из хороших полотняных тряпок. Лучшею акварельною бумагою считается английская (Ватмана и Гардинга), но теперь начинают обходиться и другими сортами, приготовляемыми французскими и немецкими фабриками. Поверхности бумаги придают, при ее фабрикации, различную степень шероховатости или зернистости, например ватманская бумага бывает трех степеней зернистости. Французская крупнозернистая бумага (papier torchon) годится для акварелей лишь очень больших размеров; мелкие вещи выходят на ней грубо; бумага средней зернистости есть demi torchon. Кроме отличия по роду и величине зернистости, сорта бумага отличаются и толщиной; английская бумага бывает обыкновенно троякого рода толщины Бумага для акварели всегда проклеена – бумага Гардинга – менее, чем Ватмана. Французская бумага, так наз. a lа forme, рекомендуется из-за особого рода шероховатости; другой сорт франц. бумаги (papier de Rome), еще лучшего зерна, имеет однако сине-серый цвет. Из английских сортов заслуживает большого внимания еще Кресвик, хорошо проклеенная с приятным родом зернистости. Немецкие фабрики приготовляют довольно хорошее подражание ватманской бумаге (фабр. Schoeller). Хорошая бумага выдерживает общее смачивание и покрывание краской всей поверхности, повторенное несколько раз; неудовлетворительная – теряет скоро свое зерно и вообще портится. Большие листы бумаги, перед рисованием на них, должны быть предварительно смочены (кроме самых краев) и в таком виде натянуты и наклеены краями на доске или защемлены рамкой стиратора. Из листов меньших форматов делают стопочки, так назыв. блоки; пишут акварелью на верхнем листке, который по окончании работы легко снимается с нижних ножичком. Краска должна ровно ложиться на хорошей бумаге; иногда для этой пели прибавляют к воде несколько бычачьей желчи. Для акварели употребляются и лаки, однако не с целью покрытия их лаком, наподобие масляных картин, но лишь для сообщения прозрачности темным местам акварели, обыкновенно лишенным этого свойства из-за белесоватости.
    Материальная часть акварелиста гораздо менее сложна, чем для Ж. масляными красками, и занимает гораздо менее места. Ящик с красками имеет крышки, служащие одновременно палитрой; металлический футляр или флакон с чашечками назначается для воды, а иногда и для хранены кистей. Кисти приготовляются из волоса пушных зверей (куница, соболь), что требует большой тщательности, и потому цена им высокая, но зато акварелисту достаточно полудюжины кистей, тогда как Ж. масляными красками требует гораздо более кистей, которые вдобавок гораздо скорее портятся, чем акварельные. Губка, замша, стальные скоблилки, агатовые гладилки и некоторые другие принадлежности дополняют багаж акварелиста. Технический сведения об акварельной Ж. см. Karl Robert, «L'aquarelle» (1879); «Traite d'aquarelle par Cassagne» (1875; есть русский перевод); «Die Technik der Aquarell Malerei von Fischer» (1888); «Об акварели» П. Маркова (1875); Jules Adeline «La peinture a l'eau». Сведения о красках во всех этих сочин. часто неосновательны: непостоянные краски не резко выделены из прочих.
    Ф. Петрушевский.

    Животное

    Животное. – Термином Ж. означают представителей одной из двух больших групп или царств, на которые распадается вся совокупность живых существ. Различие между Ж. и растениями, к которым принадлежат все остальные живые существа, является крайне резким и характерным и не представляет никаких затруднений, пока мы ограничиваемся высшими представителями той или другой группы; но по мере того, как мы переходим к организмам ниже стоящим по степени сложности строения, различия все более и более сглаживаются, признаки, характеризующие Ж., оказываются свойственными и растениям, и наоборот. Наконец среди простейших живых существ, одноклеточных организмов, мы находи м много таких форм, принадлежность которых к тому или другому царству крайне трудно определить и относительно которых приходится руководиться сравнением с такими низшими организмами, которые мы можем с уверенностью относить к тому или другому царству. Но и этот прием оказывается иногда недостаточным. Имея дело с Ж. относительно высоко организованными, мы отличаем их по свободному и произвольному движению, проявлениям сознания и чувствительности, общему виду и строению тела, а также особенностям в строении тканей, способах размножения, химическом составе и обмене веществ. Однако ни один из этих признаков не дает нам надежного общего критерия для отличия всякого Ж. от всякого растения. Способность движения свойственна в весьма малой степени многим из Ж., именно прикрепленным к одному месту, сидячим; все движение их может сводиться к изменению положения лишь некоторых органов, иногда даже ограничиваться открыванием и закрыванием отверстий (напр. губки, некоторые оболочники). С другой стороны способность движения, в ответь на внешнее раздражение, свойственна некоторым высшим растениям и достигает наибольшей степени у так называемых насекомоядных растений и мимоз. У низших растений способность движения широко распространена то в стадии подвижных зародышей, то в течение более или менее значительных периодов или даже всей жизни. Способы движения у низших растении и Ж. одинаковы: движение многочисленных мерцательных волосков, или менее многочисленных и более крупных жгутиков, или путем выпускания и втягивания отростков протоплазмы, или общего передвижения, переливания ее. Вместе с тем, переходя в низшим Ж., мы все более и более утрачиваем возможность судить о степени сознательности и произвольности движений и наконец у одноклеточных Ж, и растений наблюдаем совершенно одинаковые явления и никаких объективных оснований для суждения о произвольности и сознательности мы не имеем. Вдобавок анестетические вещества оказывают одинаковое действие на чувствительность и движение у представителей обоих царств. С другой стороны и форма тела у многих низших Ж., а особенно у одноклеточных, не дает оснований для того, чтобы отличать их от растений. Разнообразные системы внутренних органов могут у некоторых Ж. отсутствовать, напр., органы пищеварения у ленточных глистов, нервная система у губок, наконец у одноклеточных различия в этом отношении совершенно исчезают; кроме того у низших Ж. мы встречаемся с такими же затруднениями при определении границы индивидуальности (см. ниже), как у растений. Гистологическое строение Ж. и растении тоже не дает надежных и общих различий: и у Ж., и у растений встречаются и голые клетки, и покрытые оболочками, а у одноклеточных различия этого рода, конечно, имеют еще менее значения. Хотя формы размножения у высших организмов и представляют значительный особенности, но сущность полового размножения одинаково сводится в обоих царствах к слиянию содержимого женской и мужской половой клеточки, а у низших (особенно одноклеточных) и самые формы соединения у Ж. и растений в общем одинаковы; притом многим Ж. свойственно и бесполое размножение (образование почек, деление). Вопреки господствовавшему прежде мнению, химически состав растений и Ж. в существенных чертах одинаков; клетчатка растении очень близка к туницину мантии оболочников, рядом с крахмалом существует гликоген и т. д. Питание и обмен веществ тоже не представляют существенных различий между всеми Ж. с одной стороны и всеми растениями с другой. Жизненные процессы в обоих царствах одинаковы по существу, сопровождаются поглощением кислорода и выделением углекислоты и переходом органических соединений в более простые. Подобно Ж., растения, лишенные хлорофилла, нуждаются в органических веществах, а некоторые хлорофиллоносные растения (насекомоядные) обладают способностью переваривать животную пищу. Образование органических веществ из неорганических под влиянием света свойственно лишь растениям, заключающим хлорофилл или вещества, подобные ему, а следовательно признак этот свойствен лишь некоторым растениям; кроме того хлорофилл встречается и у некоторых Ж. (по всей вероятности, здесь происходит симбиоз одноклеточных водорослей с Ж.). Итак нет ни одного признака, который мог бы служить всегда надежным критерием для того, чтобы отличить Ж. от растения, и мы должны смотреть на оба царства, как на две группы органических форм, развившихся в разных направлениях из одного общего источника. Естественно, что чем более мы приближаемся к этому общему источнику, тем более сглаживаются различия. Э. Геккель предложил отделить организмы, стоящие на границе животного и растительного царств, в особое царство протистов, но такое деление не представляет удобств: одни протисты ближе к Ж., другие к растениям и, принимая классификацию Геккеля, мы должны определить границу между протистами и Ж. и между протистами и растениями.
    По строению Ж. распадаются на две больших группы: Ж. простейших или одноклеточных (Protozoa) и многоклеточных (Меtazoa). Тело первых состоит лишь из одной клеточки или известного числа сходных клеточек, способных ко всем функциям, из которых слагается жизнь организма (реже между клеточками такой колонии существует некоторое различие); все приспособления к различным функциям, разделение труда ограничиваются частями клеточки. Тело многоклеточных животных представляет собрание более или менее значительного числа более или менее разнородных клеточек, между группами которых происходит разделение труда. Последнее может достигать различных степеней сложности и соответственно этому возрастает сложность строения и совершенство отправлении организма. Все клеточки образуют одно целое и отдельные элементы обладают сравнительно малой степенью самостоятельности. Путем развиты новых Ж., не отделяющихся вполне от Ж., произведшего их, возникают колонии, отдельные индивиды которые в большей или меньшей степени утрачивают свою самостоятельность, играя иногда по отношению ко всей колонии такую же роль, какую орган играет по отношению к целому организму. В таких случаях бывает трудно решить, имеем ли мы дело с одним индивидом или с целой колонией. Для различных деятельностей организм многоклеточного Ж. обладает специальными орудиями, органами, слагающимися из более или менее сложных групп клеточек. Обыкновенно делят органы Ж. на органы растительной и животной жизни: первые заведуют функцией питания (в широком смысле слова) и размножения, вторые – ощущением в движением. Если для известной цели служит целая группа органов, то она называется системой органов (напр. система органов пищеварения и т. п.). Число сходственных органов и расположение их определяет план строения Ж. Если органы образуют известное число (2, 4, 5, 6 и более) сходных групп, симметрично расположенных вокруг общей оси, то такое расположение называется лучевою симметрией (2-4-лучевой и т. д.), а сходные группы – антиметрами. Если парные органы располагаются по сторонам продольной вертикальной плоскости, проходящей через тело Ж., то получается двубоковая симметрия. Могут встречаться переходы между тою и другою (так у большинства иглокожих лучевая симметрия кажущаяся, приближающаяся в различной степени к двубоковой). Наконец тело может иметь совершенно неправильную форму и расположение органов. Иногда сходный группы органов располагаются последовательно в ряд, тело Ж. состоит тогда из сегментов, сегментировано (подобное явление наблюдается иногда и на сложных колониях). Каждое многоклеточное Ж., если оно не произошло путем деления или почкования, развивается из одной клетки путем более или менее минного ряда изменений – это онтогенетическое развитие Ж. Под именем филогенетического развития подразумевают тот ряд изменений в течение ряда предшествовавших поколений, посредством которого Ж. получило свое современное строение.
    И. Кн.

    Жига

    Жига (giga – итал., gigue – франц.), старинный итальянский танец, перешедший во Францию и Англию. Размер 6/6, 12/6, темп скорый, склад двухколенный. У Баха и Генделя этот танец получил полифоническую художественную обработку, писался в форме фуги и составлял часть сюиты. В XII ст. Ж. называлась маленькая скрипка, на которой играли танцы; из них один и получил свое название от этого инструмента.

    Жирафа

    Жирафа – животное из сем. жирафовых или покатоспинных (Camelopardalidae s. Devexa), подотряда жвачных (Ruminantia), отряда парнокопытных млекопитающих (Агtiodactyla). Единственный ныне живущий род и вид этого семейства – жирафа (Camelopardalis giraffa Schreb; слово жирафа – испорченное арабское имя животного zorafeh). Ж. самое высокое из млекопитающих, благодаря чрезвычайно длинной шее и высоким ногам. Длина тела Ж. всего 2,25 м., высота же уже в плечах три метра, а голова подымается над землей на 5 – 6 м. Длина хвоста вместе с концевой кистью волос – 1,1 м., без нее же всего 80 см. Вес – до 500 кг. Голова маленькая, вытянута в длину; большие, красивые глаза; слезных ямок (равно как и копытных желез) нет; большие очень подвижные уши. У обоих полов на голове, на границе лобных и теменных костей, пара коротких (16 см.) костяных рожков, покрытых кожей и снабженных на тупой верхушке пучком волос. Впереди рогов непарное, костяное возвышение. Тонкая, сжатая с боков шея приблизительно такой же длины, как передняя нога; вдоль шеи тянется прямостоячий гребень волос. Держат Ж. шею всегда прямо, даже на бегу. туловище спереди гораздо шире, чем сзади. Хвост с длинною кистью на конце. На ногах большие широкие копыта; побочных копытец, существующих у других жвачных в виде рудиментов 2 и 5 пальцев, у Ж. нет. Передние и задние ноги Ж. почти одинаковой длины; покатость спины зависит от длины остистых отростков позвонков, уменьшающейся к заднему концу тела. На сгибах ног голые мозоли, как у верблюда; шерсть короткая, плотно прилегающая; основной цвет ее бледный песчано-желтый, переходящий на брюхе в беловатый; на этом фоне разбросаны многочисленные большие, неправильные пятна более или менее темного красно-бурого цвета. Брюхо и внутренняя поверхность ног без пятен. Замечательна чрезвычайная длина кишечника Ж. – 40 – 45 м. Родина Ж. – вост. Африка, между 16° сев. и 23° южн. шир.; в западной Африке ее нет. Лишь в южной части этой области граница распространения Ж. доходила прежде до Атлантического океана; теперь однако в южной Африке преследования человека оттеснили ее далеко внутрь страны. Ж. водится в степях с кустарниковыми зарослями и рощами и предпочитает равнины гористым местностям. Вытянутая пятнистая шея животного представляет такое сходство с покрытыми лишаями стволами деревьев, что на некотором расстоянии самое острое зрение ошибается. Обыкновенно Ж. встречаются небольшими группами в 6 – 8 штук, иногда они собираются в стада в 30 – 40 голов. Ж. ходят иноходью и скачут неуклюжим, но довольно быстрым галопом, при чем прямо торчащая шея как мачта качается из стороны в сторону, а хвост закидывается на спину. Рысью они не бегают. Для того чтобы пить или чтобы достать что-либо с земли Ж., сгибая шею, широко расставляет передние ноги. Главную пищу Ж. составляют листья и ветви деревьев, преимущественно мимоз (особенно одной мимозы, получившей название Acacia giraffae); для срывания листьев ей служит длинный, далеко высовывающийся, необыкновенно гибкий язык. Червеобразный язык Ж. служит ей органом хватания, как слону хобот: она может схватывать им самые мелкие предметы. Длинная шея Ж. помогает ей с особенною легкостью ощипывать деревья, но при случае она не пренебрегает и травой. Пока много свежей зелени, Ж. может, подобно верблюду, долго обходиться без воды; в сухое время года, когда деревья теряют листья и главную пищу Ж. составляют сухие степные травы, они издалека ходят на водопой. Жвачку Ж. пережевывает стоя, преимущественно ночью. Из чувств наиболее развиты зрение и слух. Характер Ж. очень смирный, в неволе она легко становится ручною. Доведенная до крайности, Ж. защищается сильными ударами копыт. Рога она никогда не пускает в ход. О размножении Ж. были сделаны наблюдения в ее неволе, в зоологических садах. Спаривание происходить в марте или начале апреля, беременность длится 14 – 141/2 мес. Новорожденные Ж. имеют в высоту уже до 2 м., бегать они начинают через несколько часов после рождения. За Ж. усиленно охотятся как туземцы, так и европейцы. Арабы преследуют их верхом на лошадях или на верблюдах и, нагнавши, перерубают мечом Ахиллесово сухожилье задних ног. Подойти на выстрел к Ж. трудно, благодаря ее крайней осторожности; с высоты своей длинной шеи она обозревает огромное пространство. Мясо Ж. употребляется в пищу, шкура и копыта идут на изделия. Содержимые в зоологических садах Ж. требуют самого тщательного ухода, они заболевают обыкновенно своеобразною болезнью костей, происходящей, вероятно, от недостатка движения и необычного питания. В настоящее время Ж. представляет единственный вид особого семейства, стоящий особняком среди других жвачных. Но существуют ископаемые остатки животных, близких к Ж.; в миоценовых отложениях Греции найден особый вид Ж. (Camelopardalis attica), вместе с гелладотериями (Helladotherium) отличавшимися от Ж. главным образом более короткой шеей и менее стройным телом; гелладотерии найдены также в третичных отложениях Индии и Франции. Близки к Ж. были также ископаемые сиватерии (Sivatherium), найденные в Сиваликских холмах Индии и гигантский череп которых не уступает черепу слона.
    В. Фаусек.

    Жирондисты

    Жирондисты (Girondins) – одна из политических партий в эпоху французской революции. Свое название (заменяемое иногда именем «Жиронда», la Gironde) партия получила от департамента Жиронды (с главным городом Бордо), выславшего в октябре 1791 г. в законодательное собрание депутатами местных адвокатов Верньо, Гюаде, Жансонне, Гранжнева и молодого купца Дюко, кружок которых и был первоначальным зерном партии. К ней скоро примкнули Бриссо с своей группой (бриссотинцы), Ролан, Кондорсе, Фоше, Инар (Isnard) и др. Сторонники индивидуальной свободы, поклонники демократической политической теории Руссо, весьма скоро начавшие высказываться в республиканском духе, пламенные защитники революции, которую они желали перенести даже за границы Франции, Ж. отличались замечательным красноречием, но не обнаружили ни организаторского таланта, ни партийной дисциплины. Сначала Ж. думали для достижения господства в собрании пользоваться, как орудиями своими, крайними демагогами, вождями клубов и деятелями революционной прессы; но мало помалу между ними и более крайней партией, получившей название монтаньяров, возникло сильное соперничество и к этой последней партии, отличавшейся большею последовательностью и решительностью и более прочной организацией, перешло господствующее положение среди революционных элементов парижского населения. Первое разногласие между жирондистами и монтаньярами возникло по вопросу о внешней войне, которую Ж. считали нужным начать против иностранных дворов, «вступивших в заговор» против Франции; монтаньяры также были не прочь начать эту войну, но сначала они хотели занять сами то влиятельное положение, какое в начале 1792 г. принадлежало Ж. Посредством победоносной войны Ж. мечтали сделаться господами Франции, преобразовав ее государственный быт согласно с своими политическими идеями, и освободителями всей Европы от деспотизма. Ж. с такою страстностью нападали, в первые месяцы 1792 г., на внешнюю политику двора, что Людовик XVI был вынужден дать отставку своим министрам и призвать на их места Ж. (24 марта 1792 г.). Главная роль в жирондистском министерстве принадлежала министру юстиции Ролану, жена которого была пламенной сторонницей политических стремлений партии; но пост министра иностранных дел занял не принадлежавший к партии Дюмурье. Новое министерство настояло на объявлении войны Австрии (20 апреля), но само оно было недолговечно. Когда Людовик XVI не дал согласия на некоторые требования Ж., принятые национальным собранием, Ролан обратился к королю с весьма резким по форме письмом, составленным г-жою Ролан и заключавшим в себе прямые обвинения против Людовика XVI. Результатом этого была отставка министерства, что в свою очередь вызвало известное восстание парижского населения 20 мая 1792 г. После этого особенно выдвинулся среди Ж. Верньо, предложивший законодательному собранию (3 июля) объявить «отечество в опасности», а после восстания 10 августа подавший мысль о необходимости приостановить действие исполнительной власти и предоставить решение вопроса о форме правления чрезвычайному национальному конвенту. Крушение монархии снова передало власть в руки Ж., из которых и составилось новое министерство; членом его сделался, однако, и Дантон, не принадлежавший к этой партии и совершенно оттеснивший ее во время роковых сентябрьских дней. В конвенте сначала наиболее влиятельное положение заняли Ж., к которым присоединились Бюзо, Ланжюнне, Петион, бывшие члены учредительного собрания, и некоторые новые депутаты, как Барбару; но у них стали оспаривать влияние монтаньяры. Ж. обвиняли монтаньяров в стремлении к диктатуре, но сами подверглись обвинению в том, будто бы в их намерения входило расчленить Францию («федерализм»). Солидарно с монтаньярами выступив в деле провозглашения республики и возбуждения вопроса о суде над королем, Ж. испугались мысли о казни Людовика XVI, когда поняли, что эта казнь будет началом террора внутри страны и вызовет сильные внешние осложнения. Желая спасти короля, они предложили, чтобы тот приговор, какой над ним постановить конвент, был отдан на утверждение народа (appel au peuple). У них, однако, не хватило ни мужества, ни единодушия, чтобы настоять на принятии своего предложения. Результатом голосования, приговорившего Людовика XVI в смертной казни, по отношению к Ж. было то, что они утратили прежнее влияние в конвенте, хотя и продолжали выбираться в председатели конвентских комиссий и занимать министерские места. Одно время с ними искал сближения Дантон, сильно выдвинувшийся вперед в качестве министра юстиции и влиятельного демагога, но Ж. отвергли союз с «сентябрьским убийцей и грабителем Бельгии». Монтаньяры воспользовались изменой Дюмурье, которого превратили в «жирондистского генерала», чтобы погубить всю парию, обвинив и ее в измене. С монтаньярами заодно стал действовать и Дантон, которого Ж. обвиняли в сообщничестве с Дюмурье. 10 апреля Робеспьер произнес в конвенте речь с прямыми обвинениями против Ж., а Камилл Демулен выпустил против них памфлет: «История бриссотинцев». 14-го апреля парижская коммуна потребовала исключения из конвента 22 Ж. после чего и Демулен стал советовать «бриссотинцам» добровольно уйти из конвента. Когда Ж. воспротивились установлению maximum'а на съестные припасы и организовали, для восстановления порядка в Париже, особый комитет, коммуна, якобинский клуб и революционные комитеты Парижа потребовали у конвента исключения уже 34 жирондистских членов. 31 мая возбужденный против Ж. народ сделал нападение на конвент, требуя исключения Ж., повторил свое нападете 1 июня и заставил конвент исполнить это желание, при чем 31 Ж. были преданы суду. Исключенные Ж. подверглись домашнему аресту, но многие спаслись бегством (Бюзо, Барбару, Петион, Гюаде и др.) и организовали даже в провинциях восстания против конвента, которые были, однако, подавлены. Это только ухудшило положение Ж., оставшихся в Париже. 31 октября, по приговору революционного суда, были казнены некоторые Ж. числом 21 (между ними Жансонне, Бриссо, Верньо), а затем в разное время сложили свои головы на плахе Гранжнев, Гюаде и мн. др. Кондорсе, Петион и Бюзо отравились, Барбару застрелился, а один Ж. утопился в Роне. Г-жа Ролан кончила жизнь на эшафоте, ее муж заколол себя кинжалом. Из Ж. уцелело, однако, 80 ч., которые вновь заняли свои места в конвенте после 9 термидора. В партии Ж. было много людей просвещенных, одаренных блестящими талантами, с артистическими и литературными вкусами, искренних и убежденных идеалистов, проникнутых великодушными и благородными чувствами веривших в силу идей, в хорошие стороны человеческой природы, в благодеяния свободы, людей честных и во многих отношениях нравственно щепетильных. При других обстоятельствах эти люди могли осуществить на практике многие из своих принципов, но им пришлось жить в очень трудные времена, когда для победы требовались от политических деятелей именно те качества, которых у Ж. не было. Трагическая судьба партии окружила имена главных Ж. ореолом легенды, которая лишь за последнее время сделалась предметом научной критики. Другие историки, идеализируя якобинцев, как единственных и настоящих выразителей и защитников интересов народа, видели, наоборот, в Ж. людей, будто бы защищавших только одни классовые (буржуазные) интересы.
    Литература. Lamartine, «Histoire des Girondins» (1847, перев. по-русски); Guadet, «Les Girondins» (1861); Vatel, «Recherches historiques sur les Girondins» (1873); Dauban, «Memoires de Petion, de Buzot et de Barbaroux»; M. Ковалевский, «Зарождение республиканской парии во Франции» («Истор. Обозрение», т. V); Edm. Bire, «La legende des Girondins».
    И. E.

    Жиры

    Жиры (хим.). – Название Ж. дают естественным продуктам, находимым в животных и растительных тканях, обладающим следующими свойствами: они бывают или жидкими (оливковое масло, ворвань) при обыкновенной температуре, или плавятся при сравнительно низкой температуре (жир, коровье масло) и потому обладают полужидкой консистенцией, или твердыми (сало); они бесцветны, в чистом состоянии не имеют запаха, легче воды, нерастворимы в ней, «жирны» на ощупь и характерным образом пачкают бумагу. Обыкновенные Ж. – большею частью глицериды или эфиры глицерина и жирных кислот; главная составная часть твердых Ж. есть тристеарин С3Н5(О.С18Н25O)2, полутвердых – трипальмитин С3Н5(ОС16Н21О)3, жидких Ж. растительного происхождения – триолеин С3Н5(O.C18H33О)3; реже встречаются глицериновые и другие эфиры других кислот (спермацет). Ж. содержатся в семенах, бедных содержанием углеводов, и плодах многих растений. В семенах подсолнечника Ж. содержится 23,6 %, – льна – 30,0 %, хлопчатника 30,3 %, конопли – 33,6 %, кунжута – 37,0 %, рапса – 42,5 %. Находимый в листьях и стеблях (сено содержать 1,66 %) Ж. напоминает воск. Ж. находятся в различных тканях, органах и жидкостях (за исключением нормальной мочи) животных организмов, так напр. человеческий пот содержит 0,001 %, кровь – 0,4 %, кости 1,2 %, мозг 8 %, нервы 20 %, жировые ткани 83 %, костный жир 96 %. Различные Ж. характеризуют их точкой плавления.
    Как упомянуто выше, удельный вес Ж. меньше 1: при 18° уд. в. спермацета 0,8815, пальмового масла – 0,9046, оливкового масла – 0,9144 – 0,9199, свиного Ж. – 0,9175, трескового Ж. 0,9205 – 0,9270, макового масла – 0,9245, льняного масла 0,9299, клещевинного (касторового) м. – 0,9667. При определении уд. в. Ж. следует обращать особое внимание на точное определение температуры по причине их большого коэффициента расширения. Ж. нерастворимы в воде, но в присутствии слизистых веществ дают эмульсии. Некоторые Ж. (клещевинное масло) растворимы в спирте, все растворяются в эфире, бензоле, сероуглероде и хлороформе; сами Ж. растворяют серу и фосфор. Ж. нелетучи, около 300° они начинают кипеть с разложением, при чем дают уголь, воду, углеводороды, жирные кислоты и акролеин. Ж., содержащие глицериды, при действии перегретого водяного пара или нагревании с серною кислотой расщепляются на глицерин и свободные жирные кислоты. При нагревании со щелочами, окисью свинца и другими основными окисями, в присутствии малых количеств воды, Ж. дают глицерин и соли (мыла) входящих в состав их кислот. По отношению к кислороду воздуха Ж. разделяются на две группы: высыхающие масла (льняное, конопляное), которые поглощают кислород и выделяют углекислоту и воду. После кипячения с окисью свинца эти масла быстро сохнут. Не сохнущие Ж. (сало, оливковое масло) также поглощают кислород и дают массу неприятного вкуса и запаха, они «горкнут». Еще не вполне известным образом при этом получаются свободные кислоты и глицерин, и затем муравьиная и пропионовая кислоты. Действуют ли здесь белки, «грязь» и т. п. (ускоряющие это разложение), как переносители кислорода или ферменты, еще твердо не установлено. В пользу последнего говорит тот факт, что креозот и другие антисептические средства не позволяют несохнущим маслам горкнуть. При действии азотистой к. несохнущие масла затвердевают вследствие перехода олеина в элаидин. Эта реакция применяется для отличения сохнущих масл от несохнущих. Равные части несохнущего масла и дымящейся азотной к-ты или 4 ч. масла с 2 ч. азотной к. уд. в. 1,2 и немного медных стружек дают при стоянии на холоду плавящуюся при 55° массу.
    В. Яковлев.

    Жития святых

    Жития святых. – Христианская церковь с первых дней своего существования тщательно собирает сведения о жизни и деятельности ее подвижников и сообщает их в общее назидание. «Ж. святых» составляют едва ли не самые обширный отдел христ. литературы. Если не считать апокрифических евангелий и сказаний об апостолах, в которых содержится немало детальных сведений о первых деятелях христианства, то первыми по времени «Ж. святых» были сказания о мучениках. Еще св. Климент, еп. римский, во время первых гонений на христианство, поставил в различных округах Рима семь нотариев для ежедневной записи происходившего с христианами в местах казней, а также в темницах и судилищах. Другой епископ Рима, Фабиан (236 – 251), поручил это дело семи иподиаконам. Биограф св. Киприана упоминает о том, что имена мучеников, даже самого простого звания, с древнейших времен записывались церквами, для чествования и памятования. Несмотря на то, что языческое правительство угрожало записывателям смертною казнию, записи продолжались во все время гонений на христианство. При Домициане и Диоклетиане значительная часть записей погибла в огне, так что когда Евсевий (умер 340) предпринял составление полного собрания сказаний о древних мучениках, то не нашел достаточного для того материала в литературе мученических актов, а должен был делать разыскания в архивах учреждений, производивших суд над мучениками. Сочинение Евсевия о мучениках вообще не сохранилось до нашего времени, но известно другое его сочинение: «Книга о палестинских мучениках». От первых трех веков дошло до нас еще нисколько «посланий» о мученичествах от одной церкви к другой. После Евсевия сказания о мученичествах собирал св. Маруфа, еп. тагритский (ок. 410 г.), автор «Истории персидских мучеников». Монах бенедиктинского м-ря св. Германа близ Парижа, Узуард (ок. 876 г.), составил древнейший на Западе мартиролог («Usuardi martyrologium», изд. в Лувене, 1568, и Антверпене, 1714). Позднейшее, более полное собрание и критическое издание актов мучеников принадлежит бенедиктинцу Рюинарту: «Acta Martyrum sincera et selecta» (Пар. 1689; франц. перев. Drouetde-Maupertoy). Из новейших собраний заслуживают внимания: Zingerle, «Martyrer des Morgenlandes» (Иена 1833) и Адальберта Мюллера: «Allgemeines Martyrologium» (1860). В русской литературе известны: священника В. Гурьева, «Мученики воины» (1876); прот. П. Соловьева, «Христианские мученики, пострадавшие на Востоке, по завоевании Константинополя турками» (перев. с новогреческого СПб. 1862); «Сказания о мучениках христианских, чтимых православною церковию» (Казань, 1865). Наряду с этими сборникам в более или менее подробных сказаниях о мучениках, начиная с IV в., а может быть и ранее, получили развитие (особенно на Зап.) краткие мартирологи для употребления при богослужениях. В основу их положен мартиролог, ошибочно приписываемый бл. Иерониму (изд. д'Ашери в 1667 г., перепечатанный у Миня – «Patrologia», т. XXX). Из позднейших известны: Ассемани, «Acta ss. martyrum orientalium et occidentalium» (1748); Лагранж, «Choix des actes des martyrs d'Orient» (Пар. 1862). Кроме общих, на Западе существуют еще поместные мартирологи стран или народностей: африканский (Стеф. Мачелли), бельгийский (Молана), немецкий (Валассера), испанский (Салацара), английский (Вильсона), итальянский (Корнелия) и др.
    Более обширна литература «Житий святых» второго рода – преподобных и других. Древнейший сборник таких сказаний – Дорофея, еп. тирского (умер 362), – сказание о 70-ти апостолах. Из других особенно замечательны: – «Жития честных монахов», патриарха александрийского Тимофея (умер 385 г.); затем следуют сборники Палладия, Лавсаик («Historia Lausaica, s. paradisus de vitis patrum»; подлинный текст в изд. Рената Лаврентия, «Historia Christiana veterum Patrum» 1582, а также в «Opera Maursii», Флоренция, 1746, т. VIII; есть и русский перевод, 1856); Феодорита Киррского (умер 458) – «FiloJeoV istoria» (в названном изд. Рената) а также в полных собраниях сочинений Феодорита; в русск. переводе – в «Творениях св. Отцов», изд. московской дух. академии и ранее отдельно); Иоанна Мосха (Leimwnarion, в «Vitae patrum», Росвейга, Антв. 1628, т. X; рус. изд. – «Лимонарь, сиречь цветник», М. 1859). На Западе главными писателями этого рода в патристический период были: Руфин Аквилейский («Vitae patrum s. historiae eremiticae»); Иоанн Кассиан («Collationes patrum in Scythia»); Григорий, еписк. турский (умер 594), написавший ряд агиографических сочинений («Gloria martyrum», «Gloria confessorum», «Vitae patrum»), Григорий Двоеслов («Dialogi» – рус. перев. «Собеседование о Ж. италийских отцов», в «Православном Собеседнике»; см. иcследов. об этом А. Пономарева, СПб. 1884 г.) и др. С IX в. в литературе «Ж. святых» появилась новая черта – тенденциозное (нравоучительное, отчасти политически-общественное) направление, украшавшее рассказ о святом вымыслами фантазии. В раду таких агиографов первое место занимает Симеон Метафраст, сановник византийского двора, живший, по одним, в IX, по другим в Х или XII в. Он издал 681 г. «Ж. святых», составляющие самый распространенный первоисточник для последующих писателей этого рода не только на Востоке, но и на Западе (таков Вараджио, архиеп. генуэзский, (умер 1298) – «Legenda aurea sanctorum» и Петр Наталибус, (умер 1382) – «Catalogus Sanctorum»). Последующие издания принимают направление более критическое: Бонина Момбриция, «Legendarium s. acta sanctorum» (1474); Алоизия Липпомана, еп. веронского, «Vitae sanctorum» (1551 – 1560); Лаврентия Сурия, кельнского картезианца, «Vitae sanctorum orientis et occidentis» (1664); Георгия Вицелла, «Hagiologium s. de sanctis ecclesiae»; Амвросия Флакка, «Fastorum sanctorum libri ХII»;Рената «Лаврентия де-ля-Барр – „Historia Christiana veterum patrum“; Ц. Барония, „Annales ecclesiast.“; Росвейда – Vitae patrum»; Радера, «Viridarium sanctorum ex minaeis graecis» (1604). Наконец, выступает с своею деятельностию знаменитый антверпенский иезуит Болланд; в 1643 г. он издаст в Антверпене 1-й том «Acta sanctorum». В продолжение 130 лет болландистами было издано 49 томов, содержащих «Ж. святых» с 1 января по 7 октября; к 1780 г. появилось еще два тома. В 1788 г. институт болландистов был закрыт. Спустя три года, предприятие было снова возобновлено, и в 1794 г. появился еще новый том. При завоевали Бельгии французами, монастырь болландистов был продан, а сами они с своими коллекциями перешли в Вестфалию и после реставрации издали еще шесть томов. Последние работы значительно уступают в достоинстве трудам первых болландистов, как по обширности эрудиции, так и вследствие отсутствия строгой критики. Упомянутый выше «Martyrologium» Мюллера представляет хорошее сокращение издания болландистов и может служить справочною книгою к нему. Полный указатель к этому изданию составил Потаст («Bibliotheca historia medii aevi», Б. 1862). Все жития святых, известные с отдельными заглавиями, исчислены у Фабриция в «Bibliotheca Graeca», Гамб. 1705 – 1718; второе издание Гамб. 1798 – 1809). Отдельные лица на Западе продолжали издание житий святых одновременно с корпорацией болландистов. Из них заслуживают упоминания: аббат Коммануэль, «Nouvelles vies de saints pour tous le jours» (1701); Балье, «Vie des saints» (работа строго критическая), Арно д'Андили, «Les vies des peres des deserts d'Orient» (1771). В ряду новейших западных изданий «Житий святых» заслуживает внимания сочин. Штадлера и Гейма, написанное в словарной форме: «Heiligen Lexicon», (1855 ел.).
    Много Ж. находится в сборниках смешанного содержания, каковы пролога, синаксари, минеи, патерики. Прологом назыв. книга, содержащая в себе жития святых, вместе с указаниями относительно празднований в честь их. У греков эти сборника назыв. синаксарями. Самый древний из них – анонимный синаксарь в рукоп. еп. Порфирия Успенского 1249 г.; затем следует синаксарь императора Василия – относящийся к Х стол.; текст первой части его издан в 1695 г. Уггелем в VI томе его «Italia sacra»; вторая часть найдена позже болландистами (описание ее см. в «Месяцеслове» архиеп. Сергия, 1, 216). Другие древнейшие прологи: Петров – в рукоп. еп. Порфирия содержит в себе памяти святых на все дни года, кроме 2 – 7 и 24 – 27 дней марта; Клеромонтанский (иначе Сигмунтов), почти сходный с Петровым, содержать в себе памяти святых за целый год. Наши русские прологи – переделки синаксаря императора Василия, с некоторыми дополнениями (см. проф. Н. Н. Петрова «О происхождении и составе славяно-русского печатного пролога», Киев, 1875). Минеи суть сборники пространных сказаний о святых в праздниках, расположенных по месяцам. Они бывают служебные и минеи-четии: в первых имеют значение для жизнеописания святых обозначения имен авторов над песнопениями. Минеи рукописные содержат больше сведений о святых, чем печатные (подробные о значении этих миней см. в «Месяцеслове» еп. Серия, 1, 160). Эти «минеи месячные» или служебные были первыми сборниками «житий святых», сделавшимися известными на Руси при самом принятии ею христианства и введении Богослужения; за ними следуют греческие прологи или синаксари. В домонгольский период в русской церкви существовал уже полный круг миней, прологов и синаксарей. Затем в русской литературе появляются патерики – специальные сборники житий святых. В рукописях известны переводные патерики: синайский («Лимонарь» Мосха), азбучный, скитский (несколько видов; см. опис. ркп. Ундольского и Царского), египетский (Лавсаик Палладия). По образцу этих патериков восточных, в России составлен «Патерик Киево-Печерский», начало которому положено Симоном, еп. владимирским, и киево-печерским иноком Поликарпом. Наконец, последний общий источник для житий святых всей церкви составляют календари и месяцесловы. Зачатки календарей относятся к самым первым временам церкви, как видно из биографических сведений о св. Игнатие (умер 107 г.), Поликарпе (умер 167), Киприане (умер 258). Из свидетельства Астерия Амасийского (умер 410) видно, что в IV в. они были настолько полны, что содержали в себе имена на все дни года. Месяцесловы, при евангелиях и апостолах, делятся на три рода: восточного происхождения, древнеитальянские и сицилийские, и славянские. Из последних древнейший – при Остромировом Евангелии (XII в.). За ними следуют месяцесловы: Ассемани, при глаголитском Евангелии, находящемся в Ватиканской б-ке, и Саввин, изд. Срезневским в 1868 г. Сюда же относятся краткие записи о святых при церковных уставах иерусалимском, студийском и константинопольском. Святцы – те же календари, но подробности рассказа приближаются к синаксарям и существуют отдельно от Евангелий и уставов.
    Древнерусская литература житий святых собственно русских начинается жизнеописаниями отдельных святых. Образцом, по которому составлялись русские «жития», служили жития греческие типа Метафраста, т. е. имевшие задачей «похвалу» святому, при чем недостаток сведений (наприм., о первых годах жизни святых) восполнялся общими местами и риторическими разглагольствованиями. Ряд чудес святого – необходимая составная часть Ж. В рассказе о самой жизни и подвигах святых часто вовсе не видно черт индивидуальности. Исключения из общего характера первоначальных русских «житий» до XV в. составляют (по мнению проф. Голубинского) лишь самые первые по времени Ж., «св. Бориса и Глеба» и «Феодосия Печерского», составленные преп. Нестором, Ж. Леонида Ростовского (которое Ключевский относит ко времени до 1174 г.) и Ж., появившиеся в Ростовской области в XII и XIII вв., представляющие безыскусственный простой рассказ, тогда как столь же древние Ж. Смоленской области («Ж. св. Авраамия» и др.) относятся к византийскому типу жизнеописаний. В XV в. ряд составителей Ж. начинает митроп. Киприан, написавший Ж. митроп. Петра (в новой редакции) и несколько Ж. русских святых, вошедших в состав его «Степенной книги» (если эта книга действительно им составлена). С биографиею и деятельностью второго русского агиографа, Пахомия Логофета, подробно знакомит исследование проф. Ключевского: «Древнерусские Ж. святых, как исторический источник», М., 1871). Он составил Ж. и службу св. Сергию, Ж. и службу преп. Никону, Ж. св. Кирилла Белозерского, слово о перенесении мощей св. Петра и службу ему; ему же, по мнению Ключевского, принадлежат Ж. св. новгородских архиепископов Моисея и Иоанна; всего им написано 10 житий, 6 сказаний, 18 канонов и 4 похвальных слова святым. Пахомий пользовался большою известностью у современников и потомства, и был образцом для других составителей Ж. Не менее знаменит, как составитель Ж. Епифаний Премудрый, живший сначала в одном монастыре с св. Стефаном Пермским, а потом в монастыре Сергия, – написавший Ж. обоих этих святых. Он хорошо знал св. Писание, греческие хронографы, палею, лествицу, патерики. У него еще более витийства, чем у Пахомия. Продолжатели этих трех писателей вносят в свои труды новую черту – автобиографическую, так что по «житиям», ими составленным, всегда можно узнать автора. Из городских центров дело русской агиографии переходит, в XVI в.. в пустыни и отдаленные от культурных центров местности, в XVI в. Авторы этих Ж. не ограничивались фактами жизни святого и панегириком ему, а старались знакомить с церковными, общественными и государственными условиями, среди которых возникала и развивалась деятельность святого. Ж. этого времени являются, таким образом, ценными первоисточниками культурной и бытовой истории древней Руси. Автора, жившего в Руси Московской, всегда можно отличить, по тенденции, от автора Новгородской, Псковской и Ростовской области. Новую эпоху в истории русских Ж. составляет деятельность всероссийского митрополита Макария. Его время было особенно обильно новыми «житиями» русских святых, что объясняется с одной стороны усиленною деятельностью этого митрополита по канонизации святых, а с другой – составленными им «великими Минеями-Четиими». Минеи эти, в которые внесены почти все имевшиеся к тому времени русские Ж., известны в двух редакциях: Софийской (рукопись спб. дух. акд.) и более полной – московского собора 1552 г. Изданием этого грандиозного труда занята археографическая комиссия, успевшая пока, трудами П. И. Савваитова и М. О. Кояловича, издать лишь несколько томов, обнимающих месяцы сентябрь и октябрь. Столетием позже Макария, в 1627 – 1632 гг., появились Минеи-Четии монаха Троице-Сергиева монастыря Германа Тулупова, а в 1646 – 1654 гг. – Минеи-Четии священника Сергиева посада Иоанна Милютина. Эти два сборника отличаются от Макариева тем, что в них вошли почти исключительно Ж. и сказания о русских святых. Тулупов вносил в свой сборник все, что находил по части русской агиографии, целиком; Милютин, пользуясь трудами Тулупова, сокращал в переделывал имевшиеся у него под руками Ж., опуская из них предисловия, а также похвальные слова, чем Макарий был для Руси Северной, Московской, тем хотели быть киево-печерские архимандриты – Иннокентий Гизель и Варлаам Ясинский – для Руси Южной, выполняя мысль киевского митрополита Петра Могилы и отчасти пользуясь собранными им материалами. Но политические смуты того времени помешали осуществиться этому предприятию. Ясинский, впрочем, привлек к этому деду св. Димитрия, впоследствии митрополита ростовского, который, трудясь в продолжение 20 лет над переработкой Метафраста, великих Четиих-Миней Макария и других пособий, составил Четии-Минеи, содержащие в себе Ж. не южнорусских только святых, опущенных в Минеях Макария, но святых всей церкви. Патриарх Иоаким с недоверием отнесся к труду Димитрия, заметив в нем следы католического учения о непорочности зачатия Богоматери; но недоразумения были устранены и труд Димитрия был окончен. В первый раз изданы Четии-Минеи св. Димитрия в 1711 – 1718 гг. В 1745 г. Синод поручил киевопечерскому архим. Тимофею Щербацкому пересмотр и исправление труда Димитрия; поручение это, после смерти Тимофея, докончили архим. Иосиф Миткевич и иеродиакон Никодим, и в исправленном виде Четии-Минеи были изданы в 1759 г. Ж. святых в Четиях-Минеях Димитрия расположены в порядке календаря: по примеру Макария, здесь находятся также синаксари на праздники, поучительные слова на события жизни святого или историю праздника, принадлежащие древним отцам церкви, а отчасти составленные самим Димитрием, исторические рассуждения в начале каждой четверти издания – о первенстве марта месяца в году, о индикте, о древнейшем эллино-римском календаре. Источники, какими пользовался автор, видны из списка «учителей, писателей, историков», приложенного пред первою и второю частями, и из цитат в отдельных случаях (чаще всего встречается Метафраст). Многие статьи составляют лишь перевод греческого Ж. или повторение, с исправлением языка, Ж. древнерусского. В Четиях-Минеях есть и историческая критика, но вообще значение их не научное, а церковное: написанные художественною церковнославянскою речью, они составляют доселе любимое чтение для благочестивого люда, ищущего в «Ж. святых» религиозного назидания (подробнее оценку Четиих-Миней см. в сочинении В. Нечаева, исправленном А. В. Горским – «Св. Димитрий Ростовский», М., 1853, и И. А. Шляпкина – «Св. Димитрий», СПб., 1889). Всех отдельных Ж. древнерусских святых, вошедших и не вошедших в исчисленные сборники, насчитывается 156. В нынешнем столетии явился ряд пересказов и переработок Четиих-Миней св. Димитрия: «избранный Ж. святых, кратко изложенные по руководству Четиих-Миней» (1860 – 68); А. Н. Муравьева, «Ж. святых российской церкви, также Иверских и Славянских» (1847); Филарета, архиеп. черниговского, «Русские святые»; «Словарь исторический о святых российской церкви» (1836 – 60); Протопопова, «Ж. святых» (М., 1890) и пр. Более или менее самостоятельные издания Ж. святых – Филарета, архиеп. черниговского: а) «историческое учение об отцах церкви» (1856, новое изд. 1885), б) «исторический обзор песнопевцев» (1860), и) «Святые южных славян» (1863) и г.) «Св. подвижницы Восточной церкви» (1871); «Афонский патерик» (1860 – 63); «Вышний покров над Афоном» (1860); «Подвижники благочестия на Синайской горе» (1860); И. Крылова, «Ж. св. апостолов и сказания о семидесяти учениках Христовых» (М., 1863); «Достопамятные сказания о жизни св. блаженных отцов» (перев. с греческого, 1856); архим. Игнатия, «Краткие жизнеописания русских святых» (1875); Иocселиани, «Ж. святых грузинской церкви» (1850); М. Сабинина, «Полное жизнеописание святых грузинских» (СПб., 1871 – 73). Особенно ценные сочинения для русской агиографии: прот. Д. Вершинского, «Месяцеслов Восточной церкви» (1856); свящ. М. Мирошкина, «Славянский именослов» (1859); «Грекославянский церковный год» («Annus ecclesiasticus graecoslavicus», Пар., 1863; католическая тенденция автора-езуита придает сочинению по местам особый колорит: у него в список святых включен и Иосафат Кунцевич); преосв. Сергия, «Месяцеслов Востока» (1875 – 76), В. Ключевского, «Древнерусские Ж., как источник исторический» (М., 1871); Н. Барсукова, «источники русской агиографии» (1882).
    Н. Барсов.

    Житомир

    Житомир – губернский город Волынской губ., на р. Тетереве и ее притоке Каменке, на плоской возвышенности, перерезанной глубокими оврагами, с 19-ю предместьями. Жителей (в 1891 г.) – 69785, из них православных 23500, раскольников – 1073, евреев – 24062, римско-католиков – 9009. Частных домов 4480, общественных – 40. Православных церквей 16, раскольнических молелен 2, католических церквей 2, протестант. церквей 2, еврейск. синагог 3, молитвенных школ 46. Мужская гимназия с 705 учащ., 4-классная прогимназия с 195 уч., женская гимназия с 353 уч., римско-католич. духовная семинария с 63 уч., училище для девиц духовного звания с 218 уч., фельдшерская школа, духовное училище, ремесленная школа при сиротском доме, образцовое 2-классное город. училище, мужское и женское учил., с приготовительными при них классами и рукодельным – при женском училище, 1 городское приходское училище с ремесленным классом, частное учебное заведение; еврейские учебн. заведения: 1 казенное начальное, 1 талмуд-тора, 41 хедер и 3 частных. В 1889 г. учащихся было во всех учебн. заведениях 2552 мал. и 938 дев. Город дает на учебные заведения 4130 р. Публичная библиотека содержится на счет казны. При библиотеке музей горных пород и минералов, образцов почвы Волынской губ. и старинных монет. Одна казенная и 5 частных типографий, нисколько книжных магазинов (при одном библиотека для чтения), 5 фотограф. Благотворительное общество, сиротский дом, приют, местное управление общества красного креста; при мужской и женской гимназиях есть общества для пособия нуждающимся учащимся. Городская больница, военный лазарет, еврейская больница, родильный приют. Аптек 5. Богаделен 2 (1 еврейская). В 1890 г. всех городских доходов было 202427, а расходов 171465 руб., из них на городское самоуправление 34617 р. Общественных лавок 93, частных 967; более 300 складочных магазинов. Ремесленников (1890) было: мастеров 1370, подмастерьев 1986, учеников 1247. В 1891 г. фабрик и заводов было 80, с производством на сумму 309210 р., в том числе 2 табачных фабрики (с оборотом в 148701 р.), 1 винокуренный (84664 р.), 5 мыловаренных, 1 перчаточный, 3 свечных, 9 кирпичных, 2 красильных и т. д. Общество взаимного кредита, ссудосберегательное товарищество, общество взаимного вспоможения, общ. городского взаимного страхования от огня имуществ. Общество врачей. Театр. Дилижансы ходят в Киев и в Бердичев, ближайший жел. дор. пункт. Ср. Вержбицкий, «Краткое описание Житомира», «Памятная книжка Волынской губ. 1888 г.»; А. Ф. С.
    Житомир (в естественноисторическом отношении) – построен на гранитной почве, которая обнажается величественными скалами в долине реки Тетерева. Здесь встречаются многие разновидности гранита (гранитит, микрогранит, турмалиновый гранит, гранатоносный гранит, жилы змеевика и др.) и гнейса (очковый гнейс по рч. Каменке), а также крупные кристаллы дымчатого кварца; выше залегают пески с валунами в мощный лесс. Река Тетерев имеет у Ж. до 20 саж. ширины и местами очень значительную глубину, образуя воронкообразные впадины между скалами. Местами на реке образуются заборы, пороги и водопады (до 1/2 саж. высотою). Из утесов некоторые издавна получили особые названия (скала Сокуля, скала Чацкого с пещерами, по-видимому, служившими жилищем доисторическому человеку, и др.). Скалы эти разрабатываются каменоломнями (ежегодно более 1000 куб. саж.) и обделываются на месте; из гранита здесь вытесывают памятники, плиты, ступени для лестниц и проч. Город Ж. стоит на рубеже Полесья с безлесными пространствами, на северной границе так наз. «предстепья» (А. Н. Бекетова), где происходить борьба между степной и лесной растительностью. Из редких растений здесь найдена вудсия.
    П. Т.
    История. По местному преданию, Ж. основан около 884 г. по Р. X., любимцем Аскольда и Дира – Житомиром, не пожелавшим служить Олегу. Первое летописное упоминание о Ж. относится к 1240 г., когда его разорили татары (он страдал от них еще несколько раз, до XVII в.). В 1320 г. Гедимин взял Ж. и присоединил его к Литве. Ок. половины XVI ст. Ж. представлял крайне бедное, всего с 49 мещанскими домами, местечко. По описи 1572 г. в нем было 142 двора, небольшой замок и старостинский дворец. В 1596 г. установлены в городе две ярмарки, оживившие торговлю и улучшившие материальное положение населения. В 1648 г. Ж. был разорен казаками Хмельницкого, а через 3 года под ним был разбит Хмельницким и Богуном польский вождь кн. Четвертинский. В 1686 г., когда Киев остался за Россией, Ж. назначен главным городом уменьшенного Киевского воеводства. В 1724 г. в Ж. иезуиты основали монастырь и школу; в 1765 г. в ней было 5 церквей (2 православные и 3 католические), огромный дворец и 285 домов. Когда Волынь была присоединена к России, Ж. сделан уезд. гор., а в 1804 г., за неимением в губ. г. Новоград-Волынске удобных зданий для присутственных мест, сделан губернским городом Волынского наместничества. Герб города – «на голубом поле отверстые ворота, с тремя на них башнями».
    В. Р.
    Житомирский у. занимает 6740 кв. в. Северная часть уезда имеет равнинный характер. Южная же часть холмистая. Возвышенности южной части уезда служат водоразделом р. Тетерева и его притоков. Подходя к самому Тетереву, они образуют нагорный правый его берег. Высота гор, понижаясь постоянно к северу, простирается при с. Озадовке до 910 ф., при с. Швейковке до 882 ф. и у м. Кодни до 809 ф. над уровн. моря. Из р. Тетерев протекает по уезду на 100 в. Из его притоков: справа Тетеревка, Крута, Глубочек и др., а слева – Березовка, Каменка, Сенька и т. д. Приток р. Припяти, Уж, принадлежит уезду только верховьями. Лесу (1882) было 250890 дес. Под дубом было 40 % всего лесного пространства, под сосною 31 %. Кристаллические породы господствуют в уезде. В южной части встречается участками почва черноземная. Из глинистой почвы в южной части встречаются небольшие площади. За исключением небольших участков вся южная часть песчаная. Северная часть имеет почву глинистую, с большею или меньшею примесью чернозема и песку и требует значительного удобрения. Из минералов известен красный гранит, пикарщинский, в окрестностях с. Пикарщины. Многочисленные изобильные обнажения гранитов на берегах Тетерева и его притоков. В некоторых местах в виде скал они подымаются по 15 и 20 саж. в вышину, как напр. у Ж. и Шумска, а у с Трощи двумя террасами до 40 саж. у с. Шумска обнажения представляют тип порфировых скал, которые прорезываются во многих местах жилами кварцитовых порфиров (фельзитов). Обнажения гиперитов (лабрадора) у м. Горошек неисчерпаемы. Кроме того, гипериты открыты в с. Крапивне и Лесовщине, Камень с. Лесовщины, весьма редкой и оригинальной красоты, отличается необыкновенною крепостью, зависящей от преобладания в нем кварца. Вообще гипериты занимают значительные площади СВ части у. Кристаллический кварц был найден в окрестностях Ж. на берегу р. Тетерева. Горный хрусталь, по исследованию Оссовского, занимает около 10 кв. в. между у Дашенкою и Краевщиною. Иногда вес хрусталя доходит до нескольких пудов. Из других минералов в у. встречаются мергель. мел; каолин или фарфоровая глина, по р. Тетереву. Из всех мест добывания каолина следует отметить логовище его в с. Бурковцах, занимающее несколько десятин; здесь пласт каолина замечателен толщиною своей, доходящей местами до 3 арш. Железная руда, отличного достоинства, распространена на прибрежном пространстве. р. Тетерева. Логовища Ульяновецкие содержать руду черную, называемую здесь «корн» и дающую 84 и 85 % железа. По сведениям за 1890 г., добыто в у. железных руд около 850 тыс. пуд. Выделано железа сортового, полосового и обрезков на Денешевских завод. 115021 пуд., чугуна 66153 пуд., чугунных изделий 14700 п. Добываются также гранит и гнейс. Железные дороги проходят по у. на 37 в., шоссейных дорог 34 в., почтовых дорог 169 в. Сельская почта. Жит. 281387 (142250 муж. и 139187 жен.). Православных 183488, католиков 30293, протестантов 37410, баптистов 3466, евреев 22636. Дворян потомственных 1936, мещан 56659, сельского сословия 186524, военного 27350, иностранных подданных 6468. Всех поселений 657, не считая города. 161 православн. церкв., 1 монастырь, 12 часовен, 4 расколн. мол., 12 костелов и 15 каплиц, 21 протестантских кирк, 9 синагог и 31 мол. евр. дома и 7 баптистских молитв. домов. В 1884 г. евреи жили (кроме Ж.) в 18 местечках (11740 ч.) и в 480 селах и дер. (7160 ч.). Еврейская земледельческая колония одна, с 97 жит. В 1861 г. немцев-колонистов было 4539 ч.; в 1874 г. всех немецких колоний было 80 и в них жило 12719 ч. В 1884 г. чехов было 2065 ч. Всех колоний иностранных поселенцев было 169 и у них было 89476 дес., из которых 58731 дес. собственной, а остальная в долгосрочной аренде. Главное занятие жителей земледелие. Из 701634 д. в 1882 г. под пашнею было 251469 д., под сенокосами 116095 д. Землевладельцев было (1882) 839 ч. и у них земли 372378 д. Русских было 36, 5 %, поляков 45 %, немцев 14 %. Свыше 10 т. д. было у 7 землевл., от 2 до 10 т. – у 21, от 500 до 2 т. – у 130 и менее 500 д. – у 681 землевл. Правительство продало на льготных условиях русским 37 участков, а всего 15418 д. Из хлебов в у. сеют пшеницу, рожь, овес, картофель. Под свекловицею в 1882 г. было 7851 д. Пчельников 520, с 9626 ульями. Скотоводство в у. развивается. В 1891 г. было лошадей 84321, рогатого скота 74654 ш., овец – 78958, свиней – 65722, коз – 1243. Всех фабрик и заводов о 1691 г. было 104, с оборотом на 4006912 р.; 5 сахарных заводов (3315049 р.), 11 винокуренных зав. (354313 р.), 1 железоделательный (119 т. р.), 2 чугунно-литейных (53300 р.), 13 стекольных (78650 р.), 18 кожевенных, 1 свечной, 1 маслобойня, 3 пивоваренных, 2 медоваренных, 27 смоляных, 7 лесопилен, 10 кирпичных, 1 известковый, 1 фарфоровый, 1 спичечная фбр. Ремесленников в у. было (1889 г.) 5394 ч. Училищ мин. нар. пр. было одно двухклассное, 30 одноклассных, с 1 рукодельным классом и 1 кл. для взрослых, 83 церковно-приходских школы, 19 школ грамотности. Больниц 5, при сахарных зав., врачей 8; 2 мировых участка, 12 вол., 278 сельских обществ. Около г. Ж. разрыта группа курганов (см. С. Гамченко «Житомирский могильщик»); много находок сделано и в других частях уезда. Ср. Баторевич, «историческое значение городищ и сведения о городищах и курганах, существующих в Волынской губ.» («Волынские Губ. Вед.» 1881 г., № 28). А. Ф. С.

    Жмыхи

    Жмыхи. – Когда из семян масличных растений бьется масло, то, кроме этого главного, составляющего цель фабрикации, продукта получаются, как остаток семени – выжимки, которые одни называют жмыхами, другие избоиной, а в иных местах, напр. в Ярославской губ., дурандою. В России бьют масло, главным образом, из семян льна, подсолнечника и конопли. Из этих же семян у вас получаются и Ж. Первый продукт – масло – потребляется больше в самой России, но наибольшая часть Ж. отправляется за границу, преимущественно в Англию, которая собирает их, можно сказать, со всего света; идет много жмых в Германию и Данию. В 1865 г. было вывезено от нас Ж. всего на 295770 руб.; в 1870 г. уже более вдвое, именно на 669176 р.; в 1878 г. – 1497851 пд. на 1312264 р.; в 1880 г. 1694837 пд. па 1761085 р.; в 1889 г. одних подсолнечных Ж. было вывезено 2434000 пд. на 1637000 р.; в 1890 г. 1962354 пд. на 1379856 р. и в 1891 г. 2522000 пд. на 1852000 р. Но это составляет только четвертую часть вывоза всех Ж. Наибольшее количество масла и Ж. у нас получается из льняных семян, так как лен сеется во всей России. Их в 1891 г. было вывезено в Зап. Европу 4205143 пд. и в Финляндию 64110 пд., а всего 4279253 пд. Количество Ж. конопляных, вывозимых за границу, превышает 1000000 пд. Рапс и сурепица, которые тоже начинают входить у нас в число культурных растений, вывозятся большею частью зерном. В 1892 г. всех вообще Ж. было вывезено 11483000 пуд. на 9220000 р.
    Отсюда видно, что требование на Ж. за границу из году в год увеличивается. В 1891 г., когда вследствие сильного неурожая, воспрещен был вывоз из России ржи и пшеницы, такое же воспрещение последовало и относительно Ж., но очень скоро было отменено, очевидно вследствие ходатайства маслобойных заводчиков, у которых Ж., вследствие слабого потребления их в России, могли остаться на руках, а хранение их в больших массах затруднительно, так как Ж. легко портятся. Остановимся на рассмотрении значения Ж., как одного из самых лучших прибавочных кормов наших домашних животных, для каковой цели они так охотно скупаются за границу. Большая или меньшая ценность всякого корма определяется его составными частями. В этих видах разные Ж. давно подробно химически исследован. Много произведено и прямых опытов с Ж. относительно переваримости и действия их на животных откармливаемых, дойных и т. п. По средним данным из многочисленных анализов, Ж. содержат
    Во-ды Азотис-тых ве-ществ Безазотис-тых экстрактив-ных веществ
    Дре-весины Зо-лы Мас-ла
    Льняные 12 28 30 11 8 11
    Подсолнеч-ные 9,3 35,3 23,5 10,6 7,9 13,4
    Конопляные 11,6 30,2 19 22,9 7,8 8,5
    Рапсовые 11,5 31,6 29,3 11 7 9,6
    Что прежде всего бросается в глаза при рассмотрении этих анализов, это – богатство Ж. азотистыми веществами (28 – 35 %). По количеству таких веществ Ж. вдвое выше хлебных зерен и всяких отрубей. С ними могут равняться только горох, бобы и вообще семена растений бобовых. А так как большая часть кормов, идущих скоту, особенно солома, мякина, картофель, турнепсы и т. п. сравнительно бедны азотистыми веществами, и так как при недостатке последних в кормах затрудняется усвоение и безазотистых веществ, особенно клетчатки, то понятно, какую приобретают важность Ж. тем, что, при помощи их, легко восстановлять желаемое в кормах равновесие между тою и другою группою составных частей разных кормов. Другими словами, благодаря небольшой прибавке в корм Ж., можно с выгодою скармливать самые тяжелые для пищеварения корма, как, напр. : солому, перестоявшую траву и т. п. Затем Ж. содержать много жира (масла до 10 %). а жир принадлежит также к важным питательным веществам. Он дает материал для дыхания, вместе с азотистыми веществами принимает участие в образовании и возобновлении клеточек в животном организме, содействует умножению маслянистых частей в молоке и, наконец, может отлагаться в животном организме. Между тем жиром все корма большею частью бедны. Так солома, картофель, травы содержат их всего 0,1 – 1,5; сено – 3 – 4, пшеничные отруби тоже 3 – 4 проц. и т. д. В Ж. же, смотря по роду масличных семян и по способу выбивания масла, от каждых 100 фн. семян остается от 5 – 10 фн. масла.
    Таким образом с теоретической точки зрения значение жмыхов в виде добавки к большой части кормов, потребляемых нашими домашними животными, совершенно ясно. Но довольно есть и прямых опытов, подтверждающих полезность Ж. для сказанной цели. Так в тех местах Ярославской губ., где существуют крестьянские маслодельни, каждая хорошая хозяйка запасается льняными Ж. для посыпки ими соломенной резки, которая дается дойным коровам. Опыт научил их, что от такого сдобренного Ж. корма коровы прибавляют молока, которое притом становится на 3/4, до 11/4 % жирнее, как это доказано давно. Живущим в Западном крае хорошо известно, что коровы, содержимые евреями, отличаются замечательною молочностью. Те же коровы, перешедшие в другие руки, становятся менее молочны, а евреи, как знает житель каждого местечка, много скупают Ж., особенно конопляных, и не скупятся давать их своим животным. Но есть и прямые опыты, которые подтверждают увеличение удоев при даче коровам Ж., при чем в общем оказалось, что, смотря по условиям (та или другая порода и т. п.), на каждый скармливаемый фунт Ж. получается прибавка в удое молока в 1/2 – 11/2, фунт. и в весе животных 1/10 ф. Относительно последнего, т. е. действия Ж. на прирост в весе, Вольф, производивший названные опыты, дает такое заключение, что прирост мяса от Ж., когда все условия благоприятствуют их действию, достигает такой высоты, какой нельзя достигнуть ни при каком другом корме. Свидетель этому вся Англия. Известный германский ученый Грувен заверяет, что своими поразительными результатами откорма животных англичане обязаны, главным образом, жмыхам, которые они скармливают огромными массами. Как для поддержания плодородия своих полей Англия старается везде, где можно, забрать кости, так для поддержания своего первенства в искусстве, помощью откорма, производить чудовищных животных, повсюду скупает льняное семя и всякого рода Ж., а мы русские как в том, так и в другом случае остаемся совершенными данниками англичан. Крупные фермы Линкольского и друг. графств покупают их на 400 – 500 ф. ст. ежегодно. Но англичане ценят в жмыхах не только прямое их действие на повышение молочности, прирост мяса и жира и т. п". но и действие их на навоз. По наблюдениям английских хозяев, навоз от животных, которым прибавляют в корм Ж., увеличивает урожайность хлебных растений, по крайней мере на 10 %. По Вольфу, из азота Ж., при даче их молочным коровам, на молоко идет всего 1/6, а при откармливании животных на образование мяса только 1/4 – 1/3 ч., а остальной азот Ж. вместе с извержениями поступает в навоз, отчего, понятно, увеличивается удобрительное действие. Кроме того навоз от Ж. обогащается фосфорною кислотою и кали. В льняных Ж. содержание азота равно 4,5 %, фосфорной кислоты 2,27 % и кали 1,75 %. Поэтому в некоторых странах, как напр. в Бельгии, где издавна заведено удобрение полей людскими экскрементами в жидком виде, это удобрение часто сдабривается Ж., но для этой цели берут Ж. худшего качества, напр. успевшие как-нибудь загнить и прогоркнуть, что нередко случается особенно с нашими Ж., так как они из-под рычажных прессов выходят в виде караваев до пуда весом. Сдабривать навоз или мочу хорошими, годными в корм скоту, жмыхами было бы очень дорого.
    Ж., судя по их составу, должны быть хорошим суррогатом молока для молодых животных, когда приходит время отучать их от материнского молока. Опыт и практика вполне подтверждают такое предположение. Особенно пригодными оказались, напр. для телят льняные Ж.. так как по количеству азотистых веществ и жира они довольно близки к коровьему молоку. Тем не менее молодые животные неохотно пьют пойло, в котором распущены Ж. Хорошо действуют льняные жмыхи при откармливании телят на убой, а равно очень полезны коровам, как во время их стельности, так и после отёла, но при умеренной даче (2 – 3 ф. в день). Вообще Ж. надобно признать за одно из лучших кормовых средств для всех домашних животных, а всего более для крупного рогатого скота и для овец, когда ставят их на выкормку. Свиньям даются Ж. также преимущественно при выкормке и то небольшими порциями (1 – 2 ф.). Дают Ж. и лошадям. За границей наиболее подходящими для этих животных признаны Ж. земляных орехов (Arachys hyppogea), но у нас дают и другие Ж., напр. подсолнечные. В Воронежской губ. по берегам р. Битюга, в окрестностях селения Шукавка, где когда-то был рассадник наших битюгов, крестьяне посыпают месивку Ж. и кормят таким кормом как взрослых, так и молодых лошадей. Тем не менее много давать Ж. лошадям не следует (довольно 1 – 2 ф. в день). Они могут заменять только часть овса, но не весь его рацион. Ж. хороши для производства мяса и жира, но не силы, почему их редко дают рабочим волам. Ж. получаются от всех растений, из которых добывается какое-нибудь масло, по некоторые из них совсем непригодны на корм скоту, напр. Ж. горчичные, рициновые (от семян клещевины, дающей касторовое масло), оливковые и др. Но самыми полезными для всякого скота считаются льняные. На вкус они мягки и приятны и легче других перевариваются (у льняных семян кожура тонкая), а по большому содержанию слизи имеют и диэтетическое значение, Затем должны бы иметь большое значение для русского хозяйства Ж. подсолнечные. По содержанию азотистых веществ и жира они даже несколько выше льняных, затем они всегда чище от посторонних примесей, напр. семян сорных трав, между тем в семенах льняных, а следовательно и в Ж. от них, очень часто много бывает таких примесей (30 – 40 ф.). Тем не менее льняные Ж. для нашего, особенно крестьянского хозяйства всегда будут иметь преимущество пред всеми другими, так как лен всюду сеется, хотя иногда в очень малых размерах, между тем подсолнечник разводится только в некоторых местностях, напр. в губ. Воронежской, Саратовской, в Кубанской области и др. Здесь (главным образом в Воронежской губ.) поэтому и сосредоточены маслобойные заводы, в других же местностях подсолнечные Ж. доставать очень трудно. За границу их отправляют более 2 милл. пудов, но внутри России в продаже они вовсе неизвестны.
    Что касается жмыхов конопляных, то они уступают жмыхам льняным и подсолнечным, так как вдвое больше содержат трудно переваримой клетчатки. Во всем остальном они могли бы заменять льняные Ж., но конопли теперь сеют меньше, отчего конопляные Ж. теперь трудные доставать, чем льняные. Потребление конопляных жмыхов ограничивается в настоящее время некоторыми черноземными нестепными губ., где еще довольно сеют конопли, каковы Орловская, Курская, Черниговская, Полтавская и др., а здесь, как известно, мало развито скотоводство, особенно мелочное. Поэтому конопляные Ж., как и подсолнечные, больше идут за границу.
    Наконец Ж. рапсовые у нас еще в меньшем употреблении. Рапс от нас вывозится больше зерном. Зато в Германии рапсовые Ж. в наибольшем употреблении, потому что они дешевле других. Но эти Ж., когда их распускают в воде, получают неприятный острый вкус и животные не скоро к ним привыкают. Поэтому рапсовые Ж. советуют давать в сухом виде, посыпая ими резку, а еще лучше употреблять Ж. обезжиренные (рапсовую муку), как они получаются из маслоэкстракционных заводов, где масло не отжимается, а извлекается химическим путем. Есть не мало и других масличных Ж., также годных для кормления скота, каковы напр. пальмовые, кокосовые, кунжутные, маковые и др., но о них, по неупотребительности их в русском хозяйстве, мы говорить не будем.
    А. Советов.

    Жокей

    Жокей (англ. Jockey) – ездовой, правящий лошадьми на конских скачках. любители скакового спорта соединяются в общества – Ж. клубы. Ж. до и после скачек взвешиваются, так как при скачках вес груза, который несет лошадь, должен быть точно определен. Вес Ж. – почти всегда 3 пуда с небольшим числом фунтов. Их специальность требует крайне воздержного образа жизни. Если Ж. – не сам хозяин скаковой лошади, то плата за скачку заранее определяется, помимо процентов от суммы взятого приза. Из них обыкновенно вырабатываются хорошие тренера.

    Жонглер

    Жонглер, новофранц. jongleur, от старофранц. jogler, jugler (из лат. jocularis ср. итал. giocolare), первоначально значило забавник, игрец. – Средневековая Европа унаследовала от древнего мира бродячих музыкантов и фигляров, представления которых в городах, селах и больших усадьбах до некоторой степени заменяли церковные игры и театральные зрелища. Первоначально эти забавники не имели ничего общего с творцами и носителями национальной поэзии (скальды у скандинавов, scopas у франков и др.), но впоследствии их стали с ними сливать под именем Ж. С IX ст. Ж. упоминаются, как певцы народных песен, сопровождающие свое пение игрой на скрипке, для чего они употребляли особого рода смычок, согнутый в виде лука. Подобно древним германским певцам, они участвуют в походах и сражениях, воодушевляют своими песнями войска, а потом бьются, как храбрые воины; они же служат послами и разведчиками; иные из них состоят при одном дворе, другие постоянно переходят от одного к другому; в общем они – народ неусидчивый и бездомный; отчасти по этому, отчасти по их связи с забавниками низшего рода (joculares), они считаются людьми легкомысленными и у представителей церкви находятся в презрении. Когда, по мере развития национальной поэзии, в ней усиливается элемент личного творчества, Ж., как певцов и исполнителей, противополагают поэтам-изобретателям – труверам сев. Франции, трубадурам южной. Трувер сочиняет поэму о подвигах национального, или провинциального героя); Ж. приобретают у него список поэмы, выучивают ее наизусть и отправляются из замка в замок распевать ее. Если Ж. попадет туда во время праздника или съезда, его не только угостят, во и одарят одеждой, деньгами, конями; все приобретенное таким образом Ж. часто спускает в ближайшей гостинице. При провансальских трубадурах Ж., играющие на разнообразных инструментах, составляют нечто в роде оркестра; но те же жонглеры разъезжают по замкам и без трубадуров, исполняя песни последних. Таким образом они служат посредниками между поэтами и публикой и играют роль живой книги или нынешней периодической печати. Как на С, так и на Ю Франции не всегда возможно провести строго разграничивающую черту между поэтом и Ж. Когда документы говорят о тех почтенных «joculatores» которые воспевают подвиги князей и жития святых, доставляя тем утешение людям в их скорбях" (Summa de poenitentia), они, очевидно, не отделяют поэта от исполнителя. С другой стороны, когда старофранцузские и провансальские литературные памятники рекомендуют хорошему жонглеру не только уметь играть на разных инструментах, но также вертеть на двух ножах мячи, показывать марионетки, плясать, скакать через кольца, бегать на канате, немного колдовать, даже советуют ему иметь при себе дрессированных животных и обезьян, они явно сближают носителя поэзии с площадным фигляром. Такое сближение было тем возможнее, что Ж. распевали не только chansons de geste и любовные песни или серьезные сирвенты трубадуров, но также и сказки самого разнообразного содёржания и фаблио, часто до крайности скабрезные; последний элемент, без сомнения, усилился, когда, по мере возвышения и обогащения городов, Ж. стали распевать свои песни не в рыцарских замкам, а на площадях и ярмарках, и в вознаграждение собирать мелкие монеты с доброхотных дателей. Ж. часто путешествовали и работали целыми труппами, в которых бывали и женщиныжонглерессы, не отличавшиеся, большею частью, строгостью нравов. Эти бродячие Ж. падали все ниже и ниже и обратились в площадных шутов и фокусников, не брезгавших и воровством, а жонглеры, состоявшие на постоянной службе (ministerium) при каком-нибудь дворе, стали называться менестрелями. Жонглерам романских народов соответствуют немецкие шпильманы (Spielleute). См. Leon Gautier, «Les epopees francaises» (П., 1865, 1, 344 и след.); Vogt, «Leben und Dichten der deutschen Spielleute» (Галле, 1876); E. Freumond, «Jongleurs and Menestrels» (Галле, 1883). Ср. A. H. Веселовский, «Разыскания в области русских дух. стихов» (VI – X, СПб., 1883; прилож к XLV т. «Зап. акд. наук», стр. 149).
    А. К.

    Жрецы

    Жрецы (одного корня со словом жертва) – посредники между богами и людьми. При культе предков не было надобности в содействии Ж.: каждый глава семьи (или родоначальник) являлся жрецом этого культа, возносил молитвы, совершал возлияния и жертвоприношения своим домашним (или родовым) богам. Возникновение особого класса Ж. было вызвано появлением общественных жертвоприношений, но в особенности необходимостью специальной подготовки к отправлению культа, для которого, по мере его развития, складывалась известные правила. У всех первобытных народов мы встречаем кудесников, за которыми признается дар вступать в сношения с невидимыми духами и даже принуждать их к послушанию. Cев.-aмepик. медицинмены, бразильские пиаи, южно-африк. жрецы-фетишисты, австралийские и папуасские кудесники, нойды лопарей и проч. – все они служат тому же культу и прибегают к тем же приемам, что и сибирские шаманы, имя которых стало в науке нарицательным. Все они живут вдали от своих племен, воспитывают себе преемников, подвергая своих учеников посту и покаяниям, и лишь после этого передают им свои тайные знания. В процессе дифференциации общества эти жрецы-кудесники послужили ячейкой, из которой развилось сословие, а местами и каста Ж. Могущественные касты Ж. мы находим у целого ряда африканских племен, но особенного развития они достигли в древних теократиях Индии и Египта. У иранцев существовала священная каста Атгарвал, вполне соответствовавшая в древности одноименной касте Индии; и та, и другая состояли, как указывает их название, из жрецов-огнепоклонников, которые впоследствии стали называться магами. В древней Греции, где жреческий культ развился, главным образом, в связи с определенными святилищами, не было жреческой касты, хотя наследственные жреческие роды и были. В Ж. (iereuz) поставлялись обыкновенно лица высших сословий, отчасти посредством выбора, отчасти посредством жребия; где звание Ж. было в известном семействе наследственное, там дело обыкновенно решалось правом первородства или жребием, но иногда решение предоставлялось суду. Ж. мог стать только природный и полноправный член общества, отличавшийся безукоризненной нравственностью, отсутствием телесных недостатков и вообще наружностью, достойной божества. При некоторых культах требовался юношеский возраст или девственность, а при других беспрерывно находились замужние женщины. Большею частью божества муж. пола имели служителями мужчин, женские – женщин. Обыкновенно служба Ж. была пожизненная. Они пользовались доходами с угодий храма, получали определенную часть жертвенных животных и др. приношения и сборы, считались неприкосновенными и имени право на почетное место в театре и в других собраниях. Одежду Ж. обыкновенно носили белую, иногда пурпурную или шафрановую, венки и повязки на головах и длинные волосы. В торжественных случаях некоторые Ж. являлись в типическом облачении божества, представителями которого они служили; часто они даже носили при этом его имя. При отправлении культа Ж. пользовались содействием их помощников, которые распадались на два класса. Одни не находились в тесной связи с культом и исполняли только некоторые временные обязанности, как носильщики священных предметов при процессах, мальчики и девочки, выбранные для хора и т. п. Ко второму классу помощников Ж. принадлежали постоянные служители храма – неокоры или пономари, глашатаи и в особенности музыканты и певцы. Первоначально постоянные помощники Ж. набирались из сословий, служивших за плату, но с течением времени должности эти сделались почетными. В Риме высшая жреческая власть сначала принадлежала царю. После изгнания царей установлена была, для совершения жертв, должность жреца – Rex sacrificulus или sacrorum, жена которого также исполняла должность жрицы и назыв. regina sacrorum (подобным образом и греки во многих местах, по отмене царского достоинства, сохранили титул – царь – для обозначения Ж., заступившего место царя в культе). Впоследствии на ряду с rex sacrificulus стал фламин Юпитера (flamen dialis). Заведываниe религиозным бытом, общественным и частным богослужением перешло в понтифексам, которые имели над всеми жрецами карательную власть и в коллегии которых председательствовал верховный жрец (роntifex maximus), в первые времена выбиравшийся в комициях по трибам; прочив жрецы (sacerdotes) выбирались своими коллегиями, которые охотно назначали преемниками умерших Ж. сыновей их, если они выдерживали установленные испытания. Новоизбранные посвящались понтифексами и авгурами. Впоследствии императоры присвоили себе право избирать жрецов. Требования при выборе жрецов у римлян были приблизительно те же, что и у греков. Одежду Ж. составлял белый плащ (у понтифексов обшитый пурпуровою каймой, у авгуров, фламинов и др. – смешанной с пурпуром) и шерстяная остроконечная шапка (apex). Высшие Ж. имени курульное кресло и ликторов, почетное место в театре и сенате, право на колесницу в процессиях. Все Ж. были свободны от военной службы и от чрезвычайных государственных повинностей, обыкновенно были несменяемы и не могли быть привлекаемы к ответственности гражданскими чиновниками (за исключением цензора). Им были отведены земельный угодья и дома; кроме того они получали известную часть жертвенных животных. Сначала Ж. не допускались к занятию других государственных или военных должностей, но впоследствии от этого правила часто делались отступления. При исполнении богослужебных треб Ж. могли пользоваться содействием своих жен и детей, а при некоторых жертвоприношениях (sacra) у них состояли помощниками еще особые молодые люди и женщины (Camilli, Camillae). Во время империи отдельных коллегий Ж. насчитывалось 23. Учреждение большей части жреческих коллегий римляне приписывали Нуме Помпилию. – У восточных славян, предков нынешнего русского народа, равно как и у южных, не было особого класса Ж., как не было и развитого общественного богослужения. Даже в таких городах, как Новгород и Киев, не было храмов, хотя и были деревянные идолы. В каждом роде старейшина был вместе и Ж.: он приносил жертвы, гадал о будущем. Общественные жертвоприношения совершались старейшинами в естественных капищах – рощах, а также у воды, при чем жертва имела характер трапезы, поставляемой богам и душам умерших. Были у восточных славян и кудесники-волхвы, но они не имели значения Ж., посредников между богами и людьми; они могли вступать в сношения только со злыми духами. У балтийских славян строились храмы, в связи с этим развилось и могущественное сословие Ж. Жрецы балтийских славян носили особое белое одеяние, имели наблюдение за священными конями, содержавшимися при храмах, назначали дни праздников, закалывали жертву, вопрошали богов и предвещали народу будущее, возглашали молитвы, подавали присутствовавшим во храме советы и поучения. Прочная и довольно сложная жреческая организация существовала. у древних литовцев. Духовным главой литовцев был верховный Ж. Криве или Криву-Кривайтис (Криве-Кривейто), имевший пребывание в Ромове; за ним следовали второстепенные Ж называвшиеся вайделотами, а затем низшие степени Ж., носивших различные наименования. Полагают, что власть Криве распространялась не только на народы литовские, но и на некоторые чудские племена (эсты, дивы) и на кривичей, предков нынешних белорусов. Костомаров, сопоставляя слова Криве и Кривичи, приходит к тому заключению, что уже в конце Х и начале XI века жреческое сословие било вполне организовано. В противоположность установившимся воззрениям, проф. А. О. Мержинский оспаривает мысль о широком распространении власти Криве и думает, что Криве – собственное имя последнего Ж. огня в Ромове. Из современных русских инородцев, пребывающих еще в язычестве, но вышедших уже из периода шаманства, особую жреческую организацию имеют вотяки. Верховный Ж., в каждой большой деревне (иногда – один для нескольких деревень), называется туно. Обыкновенно звание и знания туно переходят от отца в сыну, но и всякий изучивший искусство туно может занять эту должность. Туно пользуется громадным авторитетом; он объявляет народу волю богов, но жертвоприношений сам не совершает, избирая для этого особых Ж. Для служения каждому божеству избираются два Ж.; кроме того существуют и др. Ж. второстепенного значения, занимающиеся изготовлением жертвенных яств и исполняющие другие подготовительные к жертвоприношениям работы.

    Жужелицы

    Жужелицы (Carabidae) – весьма многочисленное (более 8500 видов) семейство жуков, водящееся во всех частях света, преимущественно в умеренных странах, особенно в палеарктической области. Усики нитевидные 11-членистые, верхние челюсти сильно развитые с одним зубцом при основании; глаза небольшие, иногда их вовсе нет; надкрылья по большей части покрывают все брюшко, иногда срастаются; крылья иногда сильно развиты, могут и вовсе отсутствовать; брюшко из 6 – 7 колец. Ноги бегательные с 5-члениковыми лапками; у самца 3 – 4 членика часто расширены. Около заднего прохода открываются две снабженный резервуарами гроздевидные железы, выделяющие едкую вонючую жидкость, которую Ж. могут выбрасывать в своих врагов. Личинки удлиненные, 6-ногие, часто черные блестящие, с маленькой головой и сильными челюстями, подвижны, обжорливы и по большей части хищны. Окукляются под корою, мохом и т. п.; осенью выходят молодые жуки, которые и зимуют. Проворные, по большей части хищные жуки, полезные истреблением вредных насекомых, немногие вредят растениям. Наиболее обыкновенен род жужелица (Саrabus). Крупные или средней величины жуки с 2 шипами на конце голени, яйцевидным брюшком; перепончатые крылья малы или отсутствуют. Многочисленные виды – часто ярких металлических цветов. Часто попадаются на дорогах, полях, садах и т. д.; на добычу выходят преимущественно ночью. Напр. С. hortensis – садовая Ж. – темно-бронзового цвета с рядами точек и золотистых ямочек на элитрах; дл. 21 – 25 мм. Род красотел (Calosoma) похож на предыдущий, брюшко сверху продолговато четырехугольное, крылья есть, элитры выступают в бок, ноги длинные. Жуки и личинки могут лазать по деревьям. С. sycophanta, длиною 24 – 30 мм., голубовато-зеленого цвета, элитры с многими рядами точек; водится преимущественно в хвойных лесах и весьма полезен истреблением вредных гусениц, напр. монашенки, походного шелкопряда и др. С. inquisitor – темно-бронзового цвета с слабым зеленоватым оттенком; элитры с точками и 3 рядами золотистозеленых ямочек; дл. 15 – 18 мм. Водится в северной и средней Европе, преимущественно в молодых лиственных лесах и охотится за гусеницами пядениц и др. Весьма интересную особенность представляют бомбардиры (Brachinus), небольшие жуки с притупленными надкрылиями, при преследовании с треском выбрасывающие едкое выделение задних желез, которое образует на воздухе небольшое облачко. Этим способом жуки защищаются от врагов. Br. crepitans – ржавчинно-красный с черными редковолосистыми надкрылиями, дл. 6 – 8 мм. Водится в Средней Европе, под камнями. В родах Amara, Zabrus и Нагpalus встречаются частью или исключительно растительноядные жуки, приносящие вред, выедая зерна хлебных растений.
    И. Кн.

    Жуковский Василий Андреевич

    Жуковский (Василий Андреевич) – знаменитый поэт. Родился 29 янв. 1783 г., в селе Мишенском, в 3 вер, от гор. Белева, Тульской губ. Отцом его был старик-помещик этой деревни, Аф. Ив. Бунин, а матерью – пленная турецкая девушка. От восприемника своего, бедного дворянина Андрея Григорьевича Жуковского, друга Буниных, новорожденный получил свое отчество и фамилию. Как раз перед рождением будущего поэта семью Бунина постигло страшное горе: из одиннадцати человек детей в короткое время умерло шестеро, и между ними единственный сын, студент лейпцигского университета. Убитая горем Мария Григорьевна Бунина, в память об умершем сыне, решила взять в свою семью новорожденного ребенка и воспитать его как родного сына. Мальчик вскоре сделался любимцем всей семьи. Первоначальное ученье мальчика шло очень туго; 11-ти лет его исключили из тульского народн. училища, «за неспособность», после этого мальчик поселяется в Туле, в семьи своей крестной матери Юшковой, одной из дочерей Бунина. Общество маленького Ж. теперь составили исключительно девочки, что не могло не иметь влияния на еще большее развитие природной мягкости его характера. Дом Юшковой был центром всей умственной жизни города. Вокруг образованной и любезной хозяйки был целый кружок лиц, всецело преданных литературным и музыкальным интересам. 14 лет Ж. поступил в московский благородный университетский пансион и учился в нем четыре года. Обширных познаний пансион не давал, но ученики, под руководством преподавателей, нередко собирались читать свои литературные опыты. Лучшие из этих опытов немедленно печатались в современных периодических изданиях. На втором году пребывания Ж. в пансионе среди товарищей его, в числе которых были Блудов, Дашков, Уваров, Александр и Андрей Тургеневы, возникает даже особое литературное общество – «Собрание», с официально утвержденным уставом. Первым председателем был Ж. В печати Ж. дебютирует «Мыслями при гробнице» (1797), написанными под впечатлением известия о смерти В. А. Юшковой. «Живо почувствовал я – говорит 14летний автор – ничтожность всего подлунного; вселенная представилась мне гробом... Смерть! лютая смерть! когда утомится рука твоя, когда притупится лезвие страшной косы твоей?»... С 1797 по 1801 г., в продолжение четырехлетней пансионской жизни, Ж. напечатаны: «Майское утро» (1797), "Добродетель (1798), «Мир» (1800), «К Тибуллу» (1800), «К человеку» (1801) и мн. др. Во всем этом преобладает меланхолическая нота. Юношу-поэта поражает непрочность жизни, быстротечность всего земного; жизнь кажется ему бездной слез и страданий. «Счастлив – говорит он – тот, кто достигнув мирного брега, вечным спит сном...» Меланхолическое настроение поэта зависело, прежде всего, от литературных вкусов времени. Первые произведения Ж. явились в то время, когда русских читателей приводила в восторг Бедная Лиза (1792) Карамзина и ее бесчисленные подражания. Но модой объяснялось не все. Обстоятельства, сопровождавшие рождение Ж., не были забыты ни им самим, ни другими. «Положение его в свете, – говорит один из друзей поэта – и отношения к семейству Буниных тяжело ложились на его душу... Его мать, как ни была любима в семье, все же должна была стоя выслушивать приказания». Детство и первые годы юности поэта далеко не были так счастливы, как казалось. В 24 года поэт с грустью вспоминает о прошедшем: «К младенчеству ль душа прискорбная летит», говорит он в Послании к Филалету (1807),

    Считаю ль радости минувшего – как мало!
    Нет! счастье к бытию меня не приучало;
    Мой юношеский цвет без запаха отцвел!..

    Несколько позднее (1810) Ж. пишет А. И. Тургеневу: «не думай, чтобы моя мысль о действии любви была общею мыслью (общим местом), а не моею; нет, она справедлива и неоспорима, но только тогда, когда будешь предполагать некоторые особые обстоятельства; она справедлива в отношении ко мне. Надобно сообразить мои обстоятельства: воспитание, семейственные связи и двух тех (отца и мать), которые так много и так мало на меня действовали». В своей матери ему тяжело было видеть что-то среднее между госпожою и служанкой. Отца своего Ж. почти совсем не знал и никогда не говорил о нем.
    Ко времени пребывания Ж. в пансионе относится и первый перевод его – романа Коцебу: «Мальчик у ручья» (М. 1801). По окончании курса в пансионе Ж. начал было служить, но вскоре бросил службу и поселился на житье в Мишенском, с целью продолжать свое образование. Уезжая из Москвы, он захватил с собою целую библиотеку – кроме большой французское энциклопедии, множество французских, немецких и английских исторических сочинений, переводы греческих в латинских классиков, полные издания Шиллера, Гердера, Лессинга и др. Повесть «Вадим Новгородский», написанная и напечатанная в 1803 г., показывает, что около этого же времени поэт занимается изучением древнерусской истории. За все время своей деревенской жизни (1802 – 1808) он печатает очень мало. В 1802 г., в «Вестнике Евр.», было помещено им «Сельское кладбище» – перевод или скорее переделка из Грея. Стихотворение обратило на себя всеобщее внимание. Простота и естественность его были новым откровением в эпоху еще непоколебленного высокопарного псевдоклассицизма. Около этого же времени Жуковский, в подражание «Бедной Лизе» пишет повесть: «Марьина Роща». В 1806 г. Ж. отозвался на. патриотич. настроение общества известной Песнью барда над гробом славянпобедителей. В 1808 г. явилась «Людмила» Ж., переделка «Леноры» Бюргера. С этой балладой в русскую литературу входило новое, совершенно особое содержание – романтизм. Жуковского захватила та сторона романтизма, где он является стремлением в даль средних веков, в давно исчезнувший пир средневековых сказаний и преданий. Успех «Людмилы» воодушевил Ж. Переводы и переделки непрерывно следуют с этого времени одни за другими. Преимущественно он переводит немецких поэтов; лучшие переводы сделаны им из Шиллера. Из оригинальных поэтических произведений Ж. к этому времени относится «Громобой», первая часть большой поэмы: «Двенадцать спящих дев», а также несколько прозаических статей, напр. «Кто истинно добрый и счастливый человек?», «Три сестры», «Писатель в обществе». К этому же времени относится редактирование Ж. журнала «Вестник Европы», заставившее его переехать в Москву. Редакторство продолжалось два года – 1809 и 1810, сначала единолично, потом вместе с проф. Каченовским, к которому журнал и перешел окончательно. Затем Ж. вернулся в деревню и здесь пережил тяжелую сердечную драму. Уже за несколько лет до того начались педагогические занятия Ж. с его племянницами, двумя дочерьми Екатерины Афанасьевны Протасовой (младшей дочери Аф. Ив. Бунина), незадолго перед тем овдовевшей и поселившейся в Белеве. Поэт страстно полюбил свою старшую ученицу, Марию Протасову. Мечты о взаимной любви и счастии семейной жизни становятся любимыми мотивами его поэзии; но чувству поэта суждено было вскоре принять меланхолический оттенок. «Тесные связи родства усиливали чувство всею близостью родственной привязанности – в то же время эти самые связи делали любовь невозможною, в глазах людей, от которых зависело решение вопроса». Поэту приходилось скрывать свою любовь; она находила себе выход только в поэтических излияниях, не мешая, впрочем, научным его занятиям. От 1810 г. до нас дошло письмо Ж. к А. И. Тургеневу, показывающее, что поэт продолжал серьезно работать над своим самообразованием. С особенным усердием он занимается теперь изучением истории, всеобщей и русской, и приобретает в них знания серьезные и основательные. В 1812 г. Ж. решился просить у Е. А. Протасовой руки старшей дочери, но получил решительный отказ, мотивированный родственными отношениями. Вскоре после того Ж. уехал в Москву и поступил в ополчение. В лагере под Тарутиным, увлеченный всеобщим патриотическим воодушевлением, Ж. написал своего знаменитого «Певца во стане русских воинов». Новое произведение сразу доставило поэту несравненно большую известность, чем вся предшествовавшая его поэтическая деятельность. В тысячах списков оно разошлось по армии и России. К 1812 г. относится и знаменитая баллада «Светлана», – несмотря на свое чисто русское вступление, тоже разрабатывающая основные мотивы Бюргеровской «Леноры».
    Военная жизнь Ж. продолжалась недолго. В конце 1812 г. он заболел тифом и в январе 1813 г. вышел в отставку. По возвращении в деревню он еще раз пытался смягчить сердце Е. А. Протасовой, но напрасно. Между тем, Мария Протасова, повидимому, разделяла чувства Ж. Суровые отказы матери сильно на нее действовали и отражались на ее здоровье, и без того довольно слабом. Еще больнее страдал Ж. Его дневник этого времени отчасти открывает пред нами его душевные муки. Скоро, однако, его любовь начинает принимать характер какого-то мистического поклонения. Позднее, в борьбе с препятствиями, которых поэт не мог, да и не желал разрушить насильственно, любовь его становится все более и более платоническою. «Разве мы с Машей – пишет он в 1814 г. – не на одной земле?.. Разве не можем друг для друга жить и иметь всегда в виду друг друга? Один дом – один свет; одна кровля – одно небо. Не все ли равно?..»
    «Послание императору Александру», написанное Ж. в 1814 г., навсегда решило его судьбу. Императрица Мария Федоровна выразила желание, чтобы поэт приехал в Петербург. Перед своим отъездом, Ж., по-видимому, вполне уже примирившийся с своею судьбою (незадолго до того он еще раз говорил с Протасовой, и также неуспешно), писал своему «другу Маше»: «Я никогда не забуду, что всем тем счастием, какое имею в жизни, – обязан тебе, что ты давала лучшие намерения, что все лучшее во мне было соединено с привязанностью к тебе, – что наконец тебе же я обязан самым прекрасным движением сердца, – которое решилось на пожертвование тобой... В мыслях и чувствах постараюсь быть тебя достойным! Все в жизни – к прекрасному средство!.». В 1817 г. Мария Протасова вышла за профессора Майера. Мечты любви – грустной, меланхолической – и позже продолжают звучать в поэзии Ж. С любовью Ж. совершилось отчасти тоже, что некогда произошло и с любовью Данта: подобно тому, как Беатриче из флорентийской девушки мало-помалу превратилась в высокое и дивное творение католической теологии, предмет любви Ж. сделался для него символом всего высокого. идеального. После смерти Марии (1823) Ж. пишет ее матери: «Ее могила – наш алтарь веры... Мысль о ней – религия... Теперь знаю, что такое смерть, но бессмертие стало понятнее. Жизнь не для счастия; жизнь – для души, и следственно Маша не потеряна. Кто возьмет ее у души? Ее здешнею можно было увидеть глазами, можно было слышать, – но ее тамошнею можно видеть душой, ее достойною».
    «Скорбь о неизвестном, стремленье вдаль, любви тоска, томление разлуки» остались существенными нотами поэзии Ж. Характер ее почти исключительно зависел от идеально мистического настроения поэта, вызванного неосуществившимися мечтами о счастливой любви. Обстоятельства времени, сантиментально-меланхолические литерат. вкусы, развившиеся в нашем обществе к этому времени, – как нельзя лучше пришлись к субъективному, личному чувству Ж. Внесением романтического содержания в свою поэзию Ж. значительно расширил утвердившийся до него сантиментализм нашей литературы; но, развивая романтические мотивы, Ж. опять следовал больше всего указаниям того же чувства. Из содержания средневекового романтизма он брал только то, что отвечало его собственным идеально-мистическим стремлениям и мечтам. Значение Ж. состояло в том, что поэзия его, будучи субъективною, в то же время служила общим интересам нашего умственного развития. Субъективизм Ж. был важным шагом вперед по пути отрешения русской литературы от холода псевдоклассицизма. Она внесла в русскую литературу малоизвестный ей дотоле мир внутренней жизни; она развивала идеи человечности и своим неподдельным, задушевным чувством возвышала нравственные требования и идеалы.
    Общий характер поэзии Ж. вполне выразился в первый период поэтической деятельности его, к 1815 – 16 гг. : позднее его оригинальное творчество почти иссякает и воздействие его на русскую литературу выражается почти исключительно в переводах, принадлежащих к крупнейшим фактам истории нашей литературы. Помимо высокого совершенства формы, мягкого, плавного и изящного стиха, они важны тем, что ознакомили русского читателя с лучшими явлениями европейского литературного творчества. «Благодаря Жуковскому», говорил Белинский, «немецкая поэзия – нам родная». По тому времени это была высокая задача, открывавшая русскому читателю совершенно новые и широкие горизонты. Годы 1817 – 41 обнимают собою период придворной жизни Ж., сначала в качестве преподавателя русск. языка вел. княгинь Александры Федоровны и Елены Павловны, а с 1825 г. – в качестве воспитателя наследника престола, Александра Николаевича. К этому периоду относятся нередкие поездки Ж. заграницу, отчасти вследствие его служебных обязанностей, отчасти для леченья. Поэтические произведения его появляются теперь как бы случайно. Так, отправившись осенью 1820 г. в Германию и Швейцарию, Ж. в Берлине принимается за перевод «Орлеанской Девы» Шиллера, который и оканчивает к концу 1821 г.; под живым впечатлением осмотра Шильонского заика в Швейцарии он переводит «Шильонского узника» (1822), Байрона. К тому же времени относятся переводы из Мура «Пери и Ангел» и некоторых других пьес. Тяжелые утраты, понесенные поэтом в 1828 – 29 гг. – смерть императрицы Марии Федоровны и близкого друга, А. О. Воейкова, – вызывают перевод баллад Шиллера: «Поликратов перстень» и «Жалоба Цереры». Под влиянием Пушкина Ж. пишет «Спящую царевну», «Войну мышей и лягушек», и «Сказку о царе Берендее» (1831). Зиму 1832 – 3 г. Ж. проводить на берегах Женевского озера. К этому времени относится целый ряд переводов из Уланда, Шиллера, Гердера, отрывков «Илиады», а также продолжение перевода «Ундины» Ламотт-Фуке, начатого еще в 1817 г. и вполне оконченного лишь в 1836 г. В 1837 г. Ж. объездил с наследником цесаревичем Россию и часть Сибири, годы 1838 – 1839 Ж. проводит с ним в путешествии по Западной Европе. В Риме он особенно сближается с Гоголем; обстоятельство это не осталось, по-видимому, без влияния на развитие мистического настроения в последнем периоде жизни Ж.
    Весной 1841 г. окончились занятия Ж. с наследником. Влияние, которое он оказал на него, было благотворное. Еще в 1817 г., приветствуя в послании к импер. Александре Федоровне рождение своего будущего питомца, Ж. выражал желание:

    Да на чреде высокой не забудет
    Святейшего из звания: человек.

    В этом истинно-гуманном направлении Жуковский и вел воспитание наследника. 21 апреля 1841 г., в Дюссельдорфе, состоялось бракосочетание 58-летнего поэта с 18летней дочерью его давнишнего приятеля, живописца Рейтерна. Последние 12 лет жизни Ж. провел в Германии, в кругу своих новых родных – сначала в Дюссельдорфе, позднее во Франкфурте на Майне – чуть не ежегодно собираясь побывать в России, но, по болезненному состоянию своей жены, так и не успев осуществить этого желания. К первому году брачной жизни Ж. относятся сказки: «Об Иване царевиче и сером волке», «Кот в сапогах» и «Тюльпанное дерево». В начале 1842 г. он оканчивает перевод поэмы «Наль и Дамаянти», начатой еще в предыдущем году по немецким переводам Рюккерта и Боппа, и приступает к переводу «Одиссеи». В печати первый том «Одиссеи» вышел в 1848 г., второй – в 1849 г. Почти одновременно был окончен Ж. и другой обширный труд – перев. «Рустема и Зораба» (1848). Уже давно начата была Ж. поэма, к созданию которой он подготовлял себя продолжительным и усердным чтением. Она называлась «Странствующий Жид». Первая мысль о ней относилась еще к 1831 г.; в конце 40-х годов Ж. написал первые 30 стихов и снова принялся за поэму лишь за год до своей смерти, но окончить поэму почти совершенно ослепшему поэту не пришлось. Он умер в Баден-Бадене 7-го апреля 1852 г., оставив жену, сына и дочь. Тело его было перевезено в Петербург и с большими почестями предано земле в Александро-Невской лавре, подле Карамзина. В 1883 г. повсеместно в России праздновался столетий юбилей его рождения, а в 1887 г. в Александровском саду, на средства спб. думы, поставлен небольшой памятник-бюст из бронзы.
    А. Архангельский.
    Не считая отдельных произведений и переводов, соч. Ж. выдержали 8 изданий (1815, 1818, 1824, 1835 – 44, 1849 – 57, 1869, 1879, 1885; последние два – под ред. П. А. Ефремова). Ж. любил рисовать виды, о чем свидетельствуют его швейцарские виды и «Шесть видов г. Павловска» (СПб., 1824, скопированы в книжке Шторха: «Путеводитель по саду и по городу Павловску»). «Письма» Ж. к имп. Александре Федоровне (1874), к вел. кн. Константину Николаевичу (1867) и имп. Александру Николаевичу, к А. И. Тургеневу, И. Козлову, А. О. Смирновой и др. и письма к нему вел. кн. Александры Николаевны, Карамзина, Гоголя, И. И. Дмитриева, К. Н. Батюшкова, Е. А. Баратынского, П. А. Плетнева, А. С. Пушкина и др. помещены в "Русск. Арх. " разных годов (см. в указат. «Русск. Арх.», 1884 г., отдел «Русские писатели»). О Ж. сведения разбросаны в воспоминаниях и записках Ф. Вигеля, С. Глинки, Жихарева, «Мелочах» М. Дмитриева и др. Ср. также свящ. И. Базарова, "Последние дни жизни Ж. " (СПб., 1852, из. «Ж. М. Н. Пр.», перепеч. в "Русск. Арх. 1869 г. № 1); И. Давыдова, «Памяти Ж. от II-го отд. акд. наук» («Изв. Акд. Н.», т. I); «Очерк жизни и поэзии Ж.» (речь Я. К. Грота на акад. собр. 30-го янв. 1883 г., по случаю празднования столетия рождения Ж.); П. Загарин, «Ж. и его Произведения» (М., 1883); ценнейшая биография Жуковского принадлежит другу его доктору К. К. Зейдлицу (первоначально по-немецки, Митава, 1870; по-русски СПб., 1883); Лучшая критическая оценка Ж. сделана Белинским. Ср. также «О стихотворениях Ж.», П. Плетнева (СПб., 1852); «Ж. и романтизм», М. Достоевского («Пантеон» 1852, № 6); А. Никитенко, «Ж. со стороны его поэтического характера и деятельности» (СПб., 1863); С. Шевырева, «О значении Ж. в русской жизни и поэзии» («Москвитянин» № 1 и в «Акте моск. унив. 1853»); Пономарева, «Странствующий жид. Предсмертное произведение Ж.» (СПб., 1885); И. А. Бычков: "Бумаги Ж., поступившие в Импер. публ. библиотеку в 1884 г. (СПб., 1887) и в «Русском Вестнике» (1888, № 5) – «Из неизданных сочинений Ж.».

    Жуковский Николай Егорович

    Жуковский (Николай Егорович) – проф. моск. унив. и Имп. технического училища, род. в 1847 т.. Воспитывался в 5-й моск. гимназии, а затем получил высшее образование в моск. унив. Окончив курс в 1868 г. со степенью кандидата по математическому разряду, поступил в Имп. техническое училище, от которого был командирован за границу. В 1876 г. Ж. защищал на степень магистра прикладной математики диссертацию: «Кинематика жидкого тела», напечатанную в VIII т. «Математического Сборника», издаваемого московским математическим обществом. Уже и эта первая работа по своей обширности, законченности и по самостоятельности представляет собою ценный вклад в гидромеханику. После этого Ж. написал несколько статей по различным отделам механики. В конце 1879 г. на VI съезде естествоиспытателей в СПб. Ж. сообщил результаты своего исследования «О прочности движения», а в 1882 г. напечатал в ученых «Записках» московского университета полный интереса трактат о прочности движения; это сочинение он защищал в том же году, как диссертацию, в степень доктора прикладной математики. До 1886 г. Ж. был проф. Имп. технического училища и только в этом (1886) году утвержден проф. университета. Из работ Ж. называем следующие: «Кинематика жидкого тела»; «Случай движения жидкой площади по инерции» ("Мат. Сб. " т. VШ); «Sur la percussion des corps» и «Sur un cas particulier de mouvement d'un point materiel» (в журнале Лиувилля, 3-e Serie, т. IV); «К вопросу о наибольшем ударе»; «Связь между вопросами о движении матерьяльной точки и о равновесии гибкой нити» («Мат. Сб.», т. IX, 1878); «К вопросу о движении матерьяльной точки под притяжением одного и двух центров» («Зап.» Имп. моск. общ. ест. пр., 1881), «О реакции втекающей и вытекающей жидкости» («Журн. русск. физ.-хим. общ.» т. XIV, 1882); «О прочности движения» («Универс. Известия», 1882); «О влиянии колебаний штатива на время качания маятника» ("Зап. моск. общ. исп. прир., 1882); «О характеристических функциях Якоби и Гамильтона» (1882); «Приложение теории центров ускорения высших порядков к направляющему механизму Чебышева» («Журн. рус. физ.-хим. общ.», т. XV, 1883); «Упрощенное изложение Гауссова способа определения планетных орбит» («Мат. Сб.» т. XI, 1883); «Об ударе двух шаров, из которых один плавает в жидкости» и «О графическом решении основного уравнения при вычислении планетных орбит» («Записки» Новороссийского общества естествоиспытателей); «Геометрическое разъяснение некоторых вопросов теории уравнений с частными производными»; «О начале наименьшего действия» («Математ. Сборн.» т. IX, 1879); «Sur une demonstration nouvelle du theoreme de Lambert» («Зап. моск. общ. исп. прир.», 1884, "Sur lа construction des courbes syndynamiques et synchroniques (в «Annales de 1'Observ. de Moscou»); «Решение одной задачи из теории комет» («Зап. моск. общ. исп. прир,», 1884); «Вывод основных формул теории упругости („Мат. Сб.“, т. XI); „Об ударе абсолютно твердых тел“ (две статьи в „Журн. русск. физ.-хим. общ.“, 1884, XVI и 1885 XVII); „О движении твердого тела, имеющего полости, наполненные однородною капельною жидкостью“ („Журн. русск. физ.-хим. общ.“, 1885, т. XVII); „О реакции втекающей b вытекающей жидкости“ (2-я статья, „Мат. Сб.“, т. XII, 1885); „О гидродинамической теории трения хорошо смазанных тел“ („Журн. русск. физ.-хим. общ.“, 1888, т. XVIII); „Решение одной задачи гидростатики“ („Bull. d. 1. Soc. Imper. des naturalistes de Moscou“, 1886); „О движении вязкой жидкости, заключенной между двумя вращающимися эксцентрическими цилиндрическими поверхностями“ („Сообщения харьк. математич. общ.“, 1887); „Теоретическое исследование о движении подпочвенных вод“ („Журн. русск. физ.-хим. общ.“, 1889, т. XXI), „О влиянии давления на насыщенные водою пески“ („Труды отделения физ. наук общ. люб. естествознания“, т. III, 1890); „О форме судов“ („Труды О. Ф. Н. О. Л. Е“, т. III); „Об артиллерийских снарядах Шапеля“ (там же); „Ueber den Mittelwerth des kinetischen Potentials“ („Записки матем. общества новороссийского унив.“, т. VIII); „К теории летания“ („Журн. русск. физ.-хим. общ.“, т, XXII, 1890); „Определение силовой функции по данному семейству траекторий“ („Труды О. Ф. Н. О. Л Е.“, т. III»; «Видоизменение метода Кирхгоффа для определения движения жидкости в двух измерениях при постоянной скорости, данной на неизвестной линии тока» («Мат. Сб.», т. XV, 1890); «О парадоксе Дюбуа» и «Прибор для определения коэффициента вязкости масл» («Труды О. Ф. Н. О. Л. Е.», т. IV): «О парении птиц» (там же); «Sur un appareil nouveau pour la determination des moments de l'inertie des corps»; «Определение движения жидкости при каком-нибудь условии, данном на линии тока» («Журн. русск. физ.хим. общ.» т. XXIII); «Условия конечности интегралов одного уравнения» («Мат. Сб.», т. XVI); «Локсодромический маятник Гесса» («Труды О. Ф. Н. О. Л. Е.», т. V); «О гироскопическом шаре Д. К. Бобылева» (там же, т. VI). К этому нужно еще присоединить лекции по гидродинамике, напечатанные в «Университетских Известиях» за 1886 год, и труды ,биографического характера. Как видно из этого списка, работы проф. Ж. довольно многочисленны и весьма разнообразны; он принимал живое участие в разработке всех вопросов механики, возникавших в течение последних 15ти лет; особенно замечательны труды по гидромеханике. Соч. «О движении твердого тела, имеющего полости, наполненные однородною капельною жидкостью» увенчано премиею проф. Брашмана. «Видоизменение метода Кирхгофа» имеет особенное значение – в нем решены весьма многие вопросы о давления текущей жидкости на стенки различного вида.

    Журавли

    Журавли (Gruidae) – семейство болотных птиц (Grallae). Клюв длинный, суженный в области ноздрей, верхняя и нижняя половинки его с плоской бороздкой, доходящей до середины, носовые ямки спереди уплощены, лоб сужен и уплощен, шея очень длинна, длиннее плюсны, крылья длинны с удлиненными ручными маховыми и кроющими перьями, хвост прямой и короткий, плюсна очень длинна, из коротких передних пальцев средний соединен при основании с наружным, задний мал и прикреплен выше передних, когти малы. Большие птицы с стройным сложением, живут на влажных низменностях и питаются преимущественно растительной пищей, особенно зернами, а также почками, кончиками листьев и пр.; едят также насекомых, мелких земноводных и других позвоночных. Поедая хлебные зерна, Ж. приносят иногда значительный вред, особенно в Индии во время зимовок; очень любят горох. Ж. ходят обыкновенно размеренным шагом, выражают возбуждение пляской и прыжками, летают быстро и выносливо, совершая необыкновенно быстро далекие перелеты. Очень общительные птицы, но в период размножения разбиваются на пары; гнездятся на болотах, кладут 2 яйца, которые высиживаются обоими родителями. В противоположность остальным болотным, Ж. – птенцовые птицы. Ж. очень осторожны и потому охота за ними трудна; они легко приручаются и обнаруживают сравнительно высокое развитие умственных способностей; так они часто приучаются пасти скот. Перелетные птицы, 3 рода с 16 видами (1883), живущими преимущественно в Старом Свете, особенно в Азии. Род Gras, с 12 видами, населяет всю палеарктическую область, а также остальную Азию, Австралию и часть Америки. Голова частью голая, клюв длиннее головы, З и 4-е маховые перья самые длинные, плюсна очень длинна с поперечными щитками, задний палец очень короток, кроющие перья крыла удлинены и курчавы. Ж. серый (G. cinerea) – пепельно-серого цвета), голова с щетинистыми перьями и голым, у самца красным, теменем; клюв у корня красноватый, на конце чернозеленый, ноги черноватые. Длина 140 см., вышина до 120 см. Населяет весь север Старого Света, зимою перелетает до Сиама, Индии, Средней и Западной Африки; во время перелета стадо держится в виде острого неравностороннего угла, гнездится по большей части на Севере. В Петербургскую губ. прилетает в половине апреля, яйца откладываются уже в конце апр. Белый Ж. (G. leucogeranus), белого цвета с черными маховыми перьями и красным клювом и ногами; дл. 120 см. Азия. Род Anthopoides похож на предыдущий, голова вся покрыта перьями, на задней части головы с каждой стороны по пучку перьев, клюв длиною с голову. Малый Ж. (A. virgo) – пепельно-cерого цвета, пучки перьев на затылке белого цвета, передняя часть шеи и ноги черные, маховые перья серо-черные; клюв зелено-бурый с красным концом, дл. 85 см. ЮВ. Европа и Средняя Азия, редко залетает в Среднюю Европу, у нас при устьях Волги, по прибрежьям Каспийского моря и в Туркестане. Род Balearica отличается коротким бархатистым пучком перьев на темени и стоячим хохлом из выгнутых, щетинистых перьев на затылке; клюв короче головы, щеки голые, основание клюва и горло покрыты бородавками, шея и передняя часть груди с удлиненными перьями, 3 маховое длиннее всех. 2 вида в Эфиопской области, кроме Мадагаскара. Венценосный или павлиний Ж. (В. pavonina) – черного цвета с сероватым налетом, хохол окрашен смесью золотисто-желтого и черного цвета, кроющие перья крыльев белые, часть маховых – от золотисто-желтого до ржавобурого, клюв черный, ноги черно-серые, дл. 1 м. Средняя Африка, на север до 17° с. ш.
    Н. Кн.
    Стреляют Ж или крупною дробью или картечью. По закону 8 февраля 1892 г., охота на Ж. в Европейской России запрещается с 1 марта по 29 июня.
    С. Б.

    Завет

    Завет. Союз Бога с человеком, вообще обозначаемый именем религии христианская церковь в частности определяет как завет, т. е. договор. Бог, по христианскому учению, дает человеку откровение, а также содействие благодати; человек сознательно в свободно, в силу внутреннего влечения и потребности в истине, усвояет Богооткровенное учение верою и посильным разумением в осуществляет его в своей жизни, при помощи Божественной благодати. Этот З. Бога с человеком получил начало еще в раю (Быт. II, 16 – 18), затем яснее формулирован во времена последующих праотцев рода человеческого и патриархов еврейского народа (Лев. XXVI, 42; Исх. II, 24), а особенно во времена Моисея, в Синайском законодательстве (Гал. IV, 24); но до времени И. Христа З. Бога с человеком не содержал в себе полного откровения Божества человечеству. Так называемый Ветхий Завет (2 Кор. III, 14) был тенью и прообразом Богооткровения, данного в З. Новом (Лук. XXII, 20; 1 Кор. XI. 25, Евр. VIII, 7 – 8; IX, 4; XII, 24 и др.). Сообразно с этим древние еврейские священные книги назыв. Ветхим Заветом, а книги церкви христианской, излагающие Богооткровениe в лице и учении И. Христа, получили название Нового Завета.

    Загадка

    Загадка – метафорическое выражение, в котором один предмет изображается через посредство другого, имеющего с ним какое-нибудь, хотя бы отдаленное сходство; на основании последнего вопрошаемый и должен отгадать задуманный предмет. В древнейших З. отражалась первобытная мифическая символизация; поэтический образ служил здесь отчасти для описания, отчасти для объяснения явлений природы и окружающей обстановки. С течением времени это значение З. утратилось; осталась лишь ее иносказательная, аллегорическая форма, уцелел ее сильный, образный язык, и народ стал смотреть на З., как на простое упражнение ума. В древности З. приписывалось особое таинственное значение: в народном эпосе она является одним из видов так назыв. «Божьего суда»: отгадывание З. ведет к исполнению желаний, освобождает от опасности (напр., при встрече с русалками). Загадывание и отгадывание З., состязание в З. составляет весьма распространенный мотив народного эпоса и создавшейся под его влиянием книжной литературы. Эта специальная литература «вопросов и ответов» обнимает массу произведений всех веков и народов и в индийской поэзии, и в Эде, в Калевале встречаются повторения одного и того же мотива. Русские и другие славянские песни с З. в общем примыкают к циклу сказаний о «мудрой девице» и клонятся к доказательству того, что невеста не глупее жениха (ср. А. Потебня, «Объяснение малорусских и сродных народных песен», т. II, XLVIII и L, 1887). Несравненно меньше известно сказок с З.; некоторые недавно записаны Манжурой («Сборник харьковского историкофилологического общества», т. III, 1890). Есть и З. в чисто сказочной форме; этих еще меньше (у Афанасьева № 185). По своей форме народные З. примыкают к пословицам: та же мерная, складная речь, то же частое употребление рифмы и созвучия слов. Иногда только вопросительная форма делает из пословицы, присловья или поговорки загадку; пример: «Сидит на овчине, а бьет соболей» (промышленник). В более позднее, христианское время, под влиянием чтения книг священного писания, где З. местами также играют видную роль (Самсон, царица Савская), появилось множество произведений, содержанием которых служат «мудрые вопросы» о предметах библейских или о происхождении всего существующего. Из герм. поэзии сюда относится Вартбургская война (V, 550) и стихотворение XIV в. Trougemund, в котором повторяется весьма распространенный мотив о состязании в З. между многостранствовавшим путником и хозяином; на русской почве – стих о Голубиной книге (IX, 116), Беседа трех святителей (III, 627), Пчела, Даниил Заточник.
    У греков З. в древнейшее время находились в связи с изречениями оракулов и большею частью излагались гекзаметрами. Семь мудрецов прибегали к З. в дидактических целях; особенно много З. оставил Клеобул. Поэты также охотно вплетали в свои произведения изречения в форме З. (ср. Ohlert, «Ratsel und Gesellschafts Spiele der alten Griechen», Б., 1886). Римляне были менее склонны к подобным упражнениям ума; однако и Виргилий, и Цицерон забавлялись, в часы досуга, сочинением З. В ХVII в. вновь возникла мода на З. Во Франции их сочиняли Фенелон, Буало, Жан-Жак Руссо и др. В Германии Шиллер оставил несколько истинно поэтических З. Не столько поэтичностью формы, сколько юмором и остроумием отличаются З. Гебеля и Шлейермахера, затем Гауффа, Шмидлина, Брентано. и др. нем. поэтов. У нас В. Левшин издал в 1773 г. «Загадки, служащие для невинного разделения праздного времени» (Москва). Превосходная поэтическая З. составлена В. А. Жуковским («На пажити необозримой, не убавляясь никогда, скитаются неисчислимы сереброрунные стада» и т. д.), в основу ее положена одна из наиболее характерных народных З., с мифологическим содержанием – малорусская: «Поле немиряне, вивци нещитани, пастух рогатый», или великорусская: «поле полянское, стадо лебедянское, пастух вышинский» (т. е. месяц, пасущий звездное стадо). Научное собирание народных З. началось с Сахарова (в его «Сказаниях русск. народа», 1837); затем появились сборники сначала малорусских, а вскоре и великорусских З.: Г. Илькевич, «Галицкие приповедки и загадки» (В., 1841); А. Сементовский, "Малороссийские и галицкие З. « (Киев, 1851 и СПб., 1872); Худяков, „Великорусские З.“ (М., 1861); В. Даль, „Пословицы русского народа. Сборник пословиц, поговорок,.. З., поверий и проч.“ (М., 1862 и СПб., 1879); Евлентьев, „Сборник З.“ („Псковские Губ. Ведом.“, 1864, № 35 – 39, 44 и 45 и 1865, № 2 – 5; преимущественно книжные З.); Номис (M. Т. Симонов), „Украiиньскi присказки, прислiвья и таке инше“ (СПб., 1864 – до 500 З.); „Труды этнографическо-статистической экспедиции в зап. русский край. Материалы, собранные Чубинским“ (т. I, СПб., 1872); Д. Садовников, „З. русск. народа“ (СПб., 1875, 2504 З.); Романов, „Белорусский сборник“ (т. I, Киев, 1886); М. Комаров, „Нова збирка народних малоруських прыказок, прысливъив, помовок, загадок и замовлянь“ (Од., 1890); П. Шейн, „Материалы для изучения быта и языка русск. населения Сев.-Зап. края“ (т. II, СПб., 1893). З., относящиеся до малорусской хаты, сообщены П. И(вановым) в „Харьковском сборнике“ (вып. 3, 1889). В Зап. Европе первый нем. сборник З. вышел в Страсбурге в 1505 г. (новое издание его Brutsch'a, там же 1875). Во Франции аббат Cotin изд. „Recueil des enigmes de се temps“ (1646), a Menetrier составил „Traite des enigmes“ (1694). Старинные нем. З. издал Simrock, „Deutsches Ratselbuch“ (3 изд., 1874). Из новейших сборн.: Ohnesorg, „Sphinx“ (Б., 1833 – 35) и Hoffmann, „Grosser deutscher Ratselschatz“ (Штутг., 1874). З. встречаются у всех народов, на какой бы ступени развития они не стояли; см., напр., якутские З. в „Верхоянском сборнике“ Худякова (Ирк., 1890). Ср. Friedreich, cGescbichte des Ratsels» (Дрезд., 1860).

    Заем

    Заем (mutuum, le pret, Darlehn) – договор, по которому одна сторона предоставляет другой в собственность вещи известного рода и количества или известную сумму денег, с обязанностью получателя, по истечении определенного времени, возвратить столько же вещей того же рода и качества или такую же сумму денег. От имущественного найма З. отличается тем, что предметом последнего может быть только движимое имущество, поступающее, притом, в собственность заемщика (mutuum – ex meo tuum); отдавать же в заем можно всякое имущество, как движимое, так и недвижимое, но исключительно в пользование, за определенную наемную плату. От договора ссуды З. отличается тем, что с ссудою соединено лишь право пользоваться вещью; получатель обязан возвратить ту же самую, индивидуально определенную вещь(ст. 2064 и 2067 гр. зак.). Юридическое значение такого различия проявляется в вопросе о риске сторон. При случайном уничтожении вещи (напр., во время пожара), если она предоставлена по ссуде, убыток несет хозяин вещи, а если она предоставлена по З. – заемщик (ст. 2068). Ссуда по существу своему безмездна; З. может быть и безвозмездный, но, вообще, возмездность его предполагается, так как пользование деньгами всегда имеет известную рыночную ценность, выражаемую процентом. В Св. Зак. и в позднейших узаконениях слово: ссуда часто, впрочем, употребляется в смысле займа. Вместо передачи вещи или денежной суммы от заимодавца должнику, допускается, при заключении З., обмен или зачет ценности, образовавшейся из прежних отношений (ст. 568, 2017 и 2045 зак. гр.).
    Личная способность вступать в договор З. подвергалась и подвергается ограничениям. Еще около 70 г. по Р. Хр. вышел римский закон (sc. Macedonianum) о безусловной недействительности З., которые совершались лицами, состоящими под отеческою властью. В древнем русск. праве первые постановлены о договоре З. встречаются в пространной «Русск. Правде». Предметом З. могут быть деньги, медь, жито, при чем дозволяется условие о платеже роста. З. совершался без всякого письменного акта, но, по общему правилу, в присутствии свидетелей. Ко времени Иоанна IV при совершении договора займа стали входить в употребление письменные акты. Рассрочка платежа долга делалась князьями посредством грамот, называвшихся полетными. Купец, который, взявши деньги или товар в долг для торговли, пропил или другим безумием погубил свой товар, выдавался истцу (заимодавцу) головою. Псковская судная грамота требовала, чтобы заем был обеспечен закладом и утвержден записью; по наступлении срока заимодавец должен явить запись правительству; он может требовать данных в ссуду денег и до наступления срока; точно также должник может возвратить долг до срока. По законам Иоанна IV давать заемные обязательства (кабалы) могли только лица, которым исполнилось 15 лет от роду. В Уложении царя Алексея Михайловича говорится о З. денег, хлеба и других тому подобных вещей. Условие о платеже процентов, в случае денежного З., совершенно запрещено, как противное правилам св. апостол и св. отец. Без письменного акта о З. нельзя производить иска. В случае неплатежа в срок производится в установленном порядке взыскание. Заемную кабалу на деньги можно передавать другому лицу. Законы, изданные после Уложения, говорят только о денежном З., не упоминая о З. хлеба и других вещей. Запрещалось брать деньги в З.: несовершеннолетним, неотделенным детям и крестьянам (государственным, помещичьим, дворцовым, синодальным, архиерейским и монастырским), без дозволения родителей, опекунов, управителей, помещиков и мест, в ведомстве которых крестьяне состоят. Это запрещение распространено было в 1796 г. на нижних воинских чинов. В 1754 г. разрешено было условливаться при З. о платеже процентов, но не свыше 6 на сто в год. З. определено считать ничтожным, если по суду найдено будет, что он безденежный, что он учинен подложно во вред конкурса, что он произошел по игре или произведен для игры, с ведома о том заимодавца. Постановления действующего русского законодательства о З. заимствованы из Банкротского устава 1800 г. З. разумеется в качестве преимущественно денежной сделки, но предметом З. могут быть вообще всякие заменимые вещи (прим. к ст. 2013, 2045; кас. 1626 – 73 г.). Для совершения З. необходима право– и дееспособность кредитора и должника. Недействителен, поэтому, З. заключенный, напр., несовершеннолетним, безумным , сумасшедшим, а также должностным лицом, производящим следствие, у лица, прикосновенного к делу (ст. 222, 376, 2025 зак. гр.). Недействительность З. исключает лишь юридические последствия договора, но взявший, без законного основания, имущество или деньги обязан возвратить их собственнику (ст. 674 и 609, кас. 820 – 74 г.). Законом 6 марта 1879 г. размер роста предоставлен взаимному соглашению сторон; при отсутствии такого соглашения рост полагается по 6 %. Если условленный рост превышает 6 %, то должник имеет право во всякое время, спустя 6 месяцев по заключении З., возвратить занятый капитал, с тем, однако, чтобы заимодавец был письменно предупрежден об этом не менее, как за 3 месяца. По закону 24 мая 1893 г. о ростовщичестве рост, не превышающий 12 %, в год, ни в каком случае не почитается чрезмерным. Договор З. считается заключенным с момента передачи или зачета ценности кредитором должнику. Без этой передачи или зачета З. является беспредметным, называется безденежным и признается ничтожным (ст. 2014). Безденежность долгового акта, не совершенного и не засвидетельствованного установленным порядком, может быть доказываема свидетельскими показаниями (кас. 1951 – 70 г., 704 – 72 г., 181 – 76 г. и мн. др.). Не считаются безденежными заемные письма, выданные вместо наличного платежа за работу, услуги, товары и изделия, а также в удовлетворение взысканий, проистекающих из договоров, или вследствие дара, предшествовавшего совершению заемного письма (ст. 568, 2017; кас. 130 – 78 г., 697 – 74 г., 473 – 75 г.). Заемное обязательство может быть выдано на имя и в пользу третьих лиц, хотя бы в самом договоре и не упоминалось о мотивах выдачи такого обязательства; оно не признается безденежным, разве бы безденежность его была доказана другими фактами (кас. 262 – 78 г.). Прямым доказательством З. служит обыкновенно письменное обязательство, называемое заемным письмом. Уже в Банкротском уставе содержатся по этому предмету те же правила, которые вошли в действующее законодательство, с незначительными лишь дополнениями в изменениями. Законными формами для заемных обязательств признаются: а) крепостное заемное письмо (с введением Нотариального пол. едва ли остается место для совершения крепостн. заемного письма); б) домовое заемное письмо, которое дозволено писать на дому, на установленной гербовой бумаге, и которое представляется к явке у нотариуса заемщиком или его поверенным и в) подписанный должником счет за работу и услуги, забранные изделия или товары и т. п. Счет не должен превышать 150 р. и в течение 6 месяцев должен быть представлен ко взысканию или превращен в заемное обязательство (ст. 2031, 2033 – 2036, 2045 и 2046). Написание заемного письма не в тех именно выражениях, какие употреблены в приведенных в законе образцах для крепостных и домовых заемных писем (прил. к ст. 2034 и 2036), не влечет за собою недействительности акта (кас. 108 – 72 г., 416 – 75 г.). Долг за работы, услуги, забранные изделия или товары может быть доказываем не только счетом, но и другими доказательствами (кас. 6 – 91 и мн. друг.). Несоблюдение установленных для З. форм, а также подписание счета свыше 150 руб. имеют существенное значение в том случае, когда должник впал в несостоятельность; тогда домовое заемное письмо, явленное установленным порядком, пользуется преимуществом перед неявленным заемным письмом и перед счетом, «продержанным в безгласности» долее 6 месячного срока. Кроме того, по неявленному заемному обязательству кредитор не имеет права на законную неустойку (ст. 2039 и 2047). Действительность самого обязательства не обусловливается явкою его к засвидетельствованию или написанием его на гербовой бумаге (кас. 113 – 75 г., 510 – 76 г. и др.). Всякая форма заемного обязательства, лишь бы она была письменная, может служить доказательством существования договора З. (кас. 118 – 71 г., 221 – 75 г.).
    З. делается обыкновенно на срок, означенный в самом договоре; но может быть и бессрочный З." впредь до востребования. В первом случае просрочка начинается с истечением срока, в последнем случае – со времени предъявления требования. Когда условие о процентах прямо не выговорено, проценты полагаются только со дня просрочки, а по бессрочным обязательствам – со времени требования (процент умедления). При неопределении в заемном акте, заключенном на несколько лет, сроков платежа процентов, они должны быть уплачиваемы ежегодно по истечении года (кас. 32 – 82 г.). Срок З. может быть, по соглашению сторон, продолжен, для чего составления нового акта не требуется. О такой отсрочке заимодавец делает надпись на самом обязательстве, или подает о том прошение в присутственное место, где акт находится, или же выдает должнику особую расписку. С отсрочкою платежа капитала отсрочивается и платеж процентов. Отсрочка может быть дана и отдельным договором, не в виде заемного письма (ст. 2040 – 2044; кас. 29, 429 – 68 г., 1172 – 73 г.). Закон допускает одностороннюю передачу или уступку требования по З. (cessio). О такой передаче заимодавец (цедент) делает надпись (передаточную) на заемном письме, с обозначением, кому и когда оно передается (передача может быть выражена и в особом акте: кас. 1001 – 71 г.). Цессионарий (лицо, которому передано право) вступает во все права цедента по отношению к должнику, при чем, в случае неисправности или несостоятельности последнего, цедент не подлежит никакой ответственности («без оборота на заимодавца»). Но если переданное заемное обязательство окажется по существу недействительным, или кредитор, до передачи, получил уже удовлетворение, то цедент обязан возвратить все им незаконно полученное цессионарию (ст. 2058 – 2060 и 2063; кас. 840 – 71 г., 414 – 72 г., 361 – 75 г., 246 – 76 г., 101 – 88 г.). Таковы, в существе, и постановления прав римского и франц. По прусскому и австрийскому законодательству, передатчик отвечает перед цессионарием в том, что во время передачи уступаемое заемное обязательство имело ту самую ценность, какая в нем значилась или за какую оно было уступлено. По иностранным кодексам действие передачи для должника начинается с того момента, когда она стала ему известна посредством заявления со стороны приобретателя; до тех пор действительна произведенная им добросовестно уплата цеденту. Исполнение по договору З. заключается главным образом в удовлетворении (solutio), т. е. в возвращении должником кредитору, на указанных в договоре условиях имущества такого же качества и количества, какое было занято. Кроме того, З. прекращается и другими способами, свойственными всем договорам, напр. отречением кредитора от своих прав, зачетом, давностью и т. п. Платеж производится кредитору, его законному преемнику или представителю. Платеж долга не заимодавцу, а кредитору его не соответствует понятию о З. и не считается погашением долга (кас. 242 – 76 г.). Платеж производится лично должником, его преемником или представителем. За должника может заплатить третье, постороннее лицо, заинтересованное в платеже, вследствие особенного юридического отношения к должнику по этому обязательству (напр., поручитель или совокупный должник); в этом случае плателыцик сам становится на место кредитора (subrogatio, paiement avec subrogation, nothwendige Cession). Платеж может быть также произведен сторонним лицом, прямо не заинтересованным в деле, без уполномочия должника. Если он произведен с дарственным намерением, тогда плательщик не имеет права на возмездие; где не видно дарственной цели, платеж является добровольною деятельностью в чужом интересе (negotiorum gestio). Платеж долга производится в определенном договором З. месте. Если место исполнения не указано, то, в силу общих начал права и по смыслу ст. 2055, Х т. 1 ч., должник обязан произвесть платеж в месте нахождения заимодавца, а в случае отсутствия его или же невозможности произвести платеж самому заимодавцу или его поверенному, платеж может быть представлен в судебное место (ibid.). Закон различает платеж всего долга от уплаты части его. Доказательством платежа по З. признается платежная надпись заимодавца па самом акте З., хотя бы он оставался в руках у заимодавца (ст. 2050 – 2052). Наддранное заемное письмо само no себе не служит еще доказательством платежа, но создает только предположение в пользу должника, когда акт З. находится в руках его. Такое предположение должно иметь место и в случае нахождения у должника заемного акта, хотя бы и не наддраннаго. Нахождение наддранного акта в руках кредитора само по себе не служит доказательством платежа) но может быть принято судом в соображение, в связи с другими обстоятельствами, указывающими на погашение долга (кас. 1665, 1882-70 г., 111 – 76 г., 119 – 84 г.). Доказательством погашения долга служит также отдельная платежная расписка за подписью заимодавца, если в ней ясно означено, по какому обязательству платеж произведен; при сомнении она должна быть подтверждена другими документами (ст. 2054 зак. гражд.; ст. 280 Уст. суд. торг.; кас. 557 – 75 г., 159 – 76 г.). К числу актов, свидетельствующих об уплате, относятся также официальные бумаги присутственных мест и должностных лиц, производивших взыскание по заемному обязательству (кас. 667 – 73 г.). Наконец, доказательством прекращения долга по заемному письму может быть признан и зачет обязательства.
    Литература. Змирлов, «Договор найма по нашим законам» («Журн. гражд. и угол. права», 1882 г., кн. 5); Муллов, «Заемное письмо и вексель» («Журн.. Мин. Юстиции» 1863 г. № 4, стр. 3 – 18); Пахман, «История кодификации гражд. права» (т. II, стр. 280 – 235); Беляев, «Лекции по истории русского законодательства» (стр. 417 – 429).
    Г. Вербловский.
    Заем денег у нижних воинских чинов со стороны офицеров и унтер-офицеров составляет, по военно-уголовным законам (ст. 125 Воинск. уст. о нак.), уголовнонаказуемое правонарушение. Для ответственности офицеров безразлично, существовали ли между занявшим и нижним чином, у которого им заняты деньги, отношения подчиненности. Унтер-офицеры могут подлежать ответственности лишь в случае займа денег у подчиненных им нижних чинов. Нормальным наказанием в законе положено дисциплинарное взыскание; в случае безуспешности этих взысканий, офицеры подвергаются отставлению от службы, нижние чины – заключению в военной тюрьме до 4 месяцев.
    К.-К.

    Заикание

    Заикание чаще всего бывает нервного и притом наследственного происхождения; объяснять З. перенесенной в детстве английской болезнью, худосочием и ослабленным питанием едва ли верно, так как множество людей, при перечисленных условиях, говорят совершенно плавно. Напротив того, испуг и пример заикающегося товарища, слабая воля и страх того, что известные слова не могут быть свободно произнесены, играют в происхождении З. значительную роль. – В наследственности этого недостатка нельзя указать никакой законности: не все члены данного семейства одинаково страдают З., некоторые из них совсем не заикаются или очень рано освобождаются от него, без всякого лечения, между тем как другие продолжают заикаться всю жизнь, хотя в стараются всеми известными способами освободиться от своего недостатка. При этом, разумеется, нельзя упускать из виду, что у некоторых членов семьи З. появляется в силу подражания, почему и освобождение от него относительно легко достигается. При надлежащем воспитании воли и духа, З. встречается все реже и реже в тех семействах, в которых этот недостаток наследствен. З чаще наблюдается у мужчин, нежели у женщин. Куссмауль объясняет это тем, что женщины вообще лучше умеют болтать, нежели мужчины, раньше развивают в себе способность речи и поэтому легче справляются с З. Такое объяснение этого авторитетного врача едва ли можно признать удовлетворительным, так как оно не согласуется с тем, что нам известно об анатомо-физиологической основе заикания (см. ниже). Вероятнее будет принять, что женщины вообще более находчивы и легче могут скрывать свои недостатки, а З. тем удобнее, что они реже, нежели мужчины, являются общественными деятелями. Руф и Рейнман пытались объяснить более частое З. у мужчин следующим образом: существует связь между центром речи (левая третья лобная извилина мозга) и двигательным центром для руки. У мужчин, которые большей частью работают правой рукой, левый корковый центр весьма тонко развит и поэтому резко реагирует на изменение состава крови. У женщин, напротив того, в силу их занятий, обе руки большей частью равномерно развиваются, поэтому у них двигательный центр для правой руки менее тонко организован и реагирует только на грубые изменения в составе крови. Такое объяснено было бы весьма научно и удобно, если признать, что З. происходит от изменения состава крови, обмывающей центр речи; но мы знаем, что оно происходит, во всяком случае, от расстройства дыхания и от слабости мышц аппарата речи, с устранением чего проходит и З. Звучная речь происходит от того, что воздух, выходящий из грудной клетки, приводит в сотрясение голосовые связки в гортани. Следовательно необходимо, чтобы выдыхание было достаточно сильное, ток воздуха был правильно распределен и затем вокализован. Стало быть требуется, чтобы мышцы, заведующие дыханием и мышцы гортани, зева и полости рта исполняли свое физиологическое назначение, и функции их находилась бы в соответственном согласовании. При нарушении в чем-либо перечисленных условий для выражения мыслей путем речи и возникают разнообразный формы З. Заика может обладать прекрасно развитым центром речи, мог бы быть весьма красноречивым, если бы не препятствие в аппарате производства звучной речи. Другими словами – З. есть лишь затрудненная речь, вследствие судорог аппаратов артикуляции. Заикающийся принужден или внезапно прервать до того успешно веденную речь, или при попытке выговорить известное слово должен преодолеть свою судорожную речь. Спазмы проявляются различно – от почти незаметных подергиваний мышц лица и губ до весьма сильных подергиваний языка, гортанных и дыхательных мышц и даже судорог верхних и нижних конечностей. В сильно выраженных случаях у заикающихся появляются припадки удушья и предсердечная тоска. Перед каждой попыткой говорить заикающийся испытывает своего рода (страх артистов перед зажженными лампами – Lampenfieber) «сценическую лихорадку»; он вечно находится в страхе, что сейчас споткнется в речи своей и, как это ни странно, редко подавляет в себе желание говорить, что объясняется, вероятно, желанием еще и еще раз попытать себя. При этом некоторые хорошо знают свои недостатки, знают какие именно слова им не удаются и умеют избегать их. Характерно то, что по утрам они заикаются сильнее, нежели в остальное время дня. Руф и Рейнман, на основании своей теории происхождения З., объясняют это тем, что во время сна нормальное наполнение коркового слоя кровью уменьшается, и вследствие этого после пробуждения необходимо известное время, пока не будет достигнуть нормальный уровень. Куссмауль объясняет это явление тем, что восприимчивость человека к неприятным впечатлениям бывает будто бы по утрам сильнее. Но дело в том, что всякого рода спазматические и вообще невропатические состояния вообще бывают упорнее утром, нежели вечером. В отношении З. важно еще то, что приобретенный в течение дня навык управления известными мышцами во время покоя ночи изглаживается, и утром следующего дня заике приходится начать сызнова борьбу со своим недостатком. Известно, что при душевных волнениях всякого характера З. усиливается, а во время душевного спокойствия совсем пропадает. Всякие легко возбуждающие средства, как то: чай, кофе, спиртные напитки в небольшом количестве ослабляют З., потому что усиливают иннервацию соответственных мышц. Точно также З. иногда прекращается при лихорадочных состояниях. Обыкновенно думают, что при пении З. прекращается; но это верно только для громкого и сильного пения, а не для пения в средних нотах. В последнем случае оно только ослабевает, как и при разговоре шепотом. Утверждают, что, оставаясь наедине, каждый заика в состоянии говорить свободно. Также и темнота ослабляет З., так что в потемках заикающийся может, не стесняясь присутствием посторонних; говорить плавно. Все эти и тому подобные факты говорят о психическом влиянии страха препятствию свободной речи.
    В России, по вычислениям проф. Сикорского, на 10000 жит. приходится по 12 заик. У французов З. встречается, будто бы, реже, нежели у немцев. У китайцев, говорят, заик совсем не встречается, что, вероятно, объясняется слоговым ритмом китайской речи. Коломба сообщает, что один француз, родившийся в Кохинхине от туземки, заикался только тогда, когда говорил по-французски и никогда – на своем отечественном языке. Для устранения З. крайне важно своевременное внимание к этому недостатку у детей. Ошибочно думать, что с годами З. у детей само пройдет и на это не стоит обращать внимания. Хотя это иногда и бывает так, но еще чаще наблюдается с годами усиление З. Укрепление организма, хорошие гигиенические условия, правильное воспитание воли и духа, устранение вредных примеров, декламация, пение – суть общие средства при лечении З. В сильно выраженных случаях уместно водолечение, электричество и методическое обучение у специалистов, владеющих достаточным опытом в индивидуализации известных приемов для устранения З. См. кн. проф. И. А. Сикорского, «О заикании» (СПб., 1889).
    Б. А. Окс.

    Зайцы

    Зайцы (Leporidae) – семейство млекопитающих из отряда грызунов (Glires). Главный отличительный признак семейства заключается в том, что в межчелюстных костях позади обыкновенных резцов находятся два маленьких дополнительных; зубная формула р , кл. %, кор.; коренные зубы состоят каждый из двух эмалевых пластинок; коренные нижние челюсти лежат несколько кнутри от верхнечелюстных, почему жевание требует боковых движений челюсти. Сюда принадлежат пугливые, быстро бегающие грызуны с густой шерстью по большей части длинными ушами, сильно развитыми задними конечностями и коротким или даже незаметным снаружи хвостом. Короткие передние конечности 5-палые, более длинные задние с 4 пальцами; пальцы покрыты шерстью и на подошве. Ключицы по большей части недоразвиты, кости лица и особенно неба слаборазвиты. Сюда принадлежат собственно З. и пищухи
    Род З. (Lepus) отличается длинными ушами, коротким поднятым хвостом, недоразвитыми ключицами, длинными задними ногами (благодаря чему движется прыжками); коренных зубов . Около 40 видов распространены по всем частям света, кроме Австралии (в последнюю завезены). Мясо вкусно, шкуры дают мех, из шерсти изготовляется войлок. Русак (Lepus vulgaris s. timidus) длиною 65 см., ухо длиннее головы, с черным кончиком; цвет переменчивый, то более серый или голубоватый, то более бурый или рыжеватый, снизу белый; хвост длиною почти с голову, сверху черный, снизу белый. Вес обыкновенно около 5 – 6 кг., старые самцы достигают 7 – 8 и даже 9 кг. Водится во всей средней Европе и западной Азии, достигает на С Шотландии, южн. Швеции в сев. России, на Ю – южн. Франции и сев. Италии; на Альпах восходит до 1500 м., на Кавказе до 2000 м. Держится преимущественно на равнинах, днем лежит в неглубокой ямке, служащей логовищем, утром и вечером выходит за пищей. Питается различными растительными веществами: травою, хлебными растениями, овощами, древесной корою и может приносить значительный вред; особенно любит петрушку, капусту, репу и т. п. Зрение З. слабо, обоняние хорошо, слух превосходен; беззащитность по отношению к многочисленным врагам (человек, хищные млекопитающие и птицы, вороны и т. д.) делает его крайне боязливым; тем не менее, убедившись в своей безопасности, З. становятся иногда крайне дерзкими. Размножение очень сильно, уже на 1-м году З. становится способным к размножению; между самцами происходят в период размножения ожесточенные драки; самка рождает 8 – 4, в редких случаях даже 5 раз в год, от 1 до 5 детенышей (по большей части первый и четвертый помет состоит из 1 – 2 детенышей, второй и третий из 3 – 4); беременность длится около 30 дней. Детеныши рождаются довольно развитыми и зрячими, мать остается при них 5 – 6 дней, а затем лишь иногда прибегает к ним, благодаря этому много зайчат гибнет от врагов. Завезенные в Австралию и новую Зеландию русаки сильно размножились. З. беляки (L. variabilis) длиною около 60 см., ухо короче головы, с черным кончиком, хвост длиною в 1/2, головы, сверху белый или лишь с примесью бурых волос, цвет шерсти летом буровато-серый, зимою белый. Водящиеся на крайнем С остаются белыми круглый год и некоторыми отделяются в особый вид (L. glacialis). Вес беляка до 6 килограммов, как исключение до 7,5. Водится на Альпах, Карпатах, Пиренеях, Баварских горах и Кавказе (на Альпах в поясе 1600 – 2600 м., встречается и выше до 3600 м. и неохотно спускается даже в самое суровое время года ниже 1000 м.), на С Европы и Азии к С от 55° широты и на С Америки. По образу жизни сходен в общем с русаком, рождает 2 – З раза по 2 – 5 детенышей. Кролик (Lepus cuniculus), длиною около 40 см, вес старого самца до 2 – З кг., ухо короче головы, конец его буро-серый; цвет диких кроликов желто-серый с примесью черного, снизу беловатый; хвост около 3/4 длины головы, сверху черный, снизу белый. Родина кроликов Испания. В настоящее время они распространены по всей средней и южн. Европе; живут в норах, общительны; размножение их очень сильно, так как самка рождает много раз в год (на свободе в Европе обыкновенно 4, в неволе до 8) по 4 – 12, обыкновенно 5 – 7 детенышей; беременность длится около 30 дней и уже через несколько дней совершается новое оплодотворение, так что роды могут повторяться через 5 недель и даже чаще; в теплых странах детеныши становятся способными к размножению уже на 5-м месяце, в холодных – на 8-м, хотя полного роста животное достигает в год. Кролики приносят большой вред, обгрызая кору молодых деревьев, а также опустошая поля. Завезенные в Австралию и Новую Зеландию, они размножились в ужасающей степени и стали бедствием для страны, так как совершенно истребляют растительность на пастбищах. В последнее десятилетие правительство Нового Южн. Валлиса израсходовало на борьбу с ними около 15 миллион. марок и назначило громадную премию за отыскание надежного средства для борьбы с ними; в больших размерах производятся опыты истребления кроликов путем заражения бактериями куриной холеры. Цвет домашних кроликов очень разнообразный. Во Франции и Бельгии разведение кроликов для мяса производится местами в больших размерах. Различают несколько разновидностей домашнего кролика, из них ангорский отличается длинным шелковистым мехом. Шерсть этой разновидности высоко ценится, шерсть обыкновенного дикого кролика идет на приготовлено войлока, шкурок домашнего в торговлю поступает ежегодно около 5 миллион. штук, из них, как и из заячьих шкурок, приготовляют, окрашивая их различным образом, дешевые меха. Кролики дают с зайцами плодовитую помесь – это так называемые лепориды или зайцекролики (leporides, lievres-lapins), которых разводят для мяса во Франции. Любопытному изменению подверглись кролики, высаженные в 1419 г. на остров Порто Санто, около Мадейры; благодаря отсутствию хищников, они чрезвычайно размножились там, принеся сильный вред жителям, и постепенно изменились до такой степени, что представляют целый ряд отличий (по величине, цвету, форме тела, образу жизни) и не скрещиваются с обыкновенным кроликом. Этот новый вид назван Геккелем L. Huxleyi.
    Н. Книпович.
    Зайцы (охота) – занимают первое место между всеми четвероногими животными, на которых производится охота (в смысле спорта). Это происходит, как от чрезвычайно широкого географического распространения русаков и беляков, так и вследствие особенной плодливости их *). Независимо от этого, большинство условий, которые ведут к уменьшению всякой другой дичи, напр. вырубка вековых лесов, осушка болот, распашка нови и т. п., влияют только на размножение З., преимущественно русака, количество которого даже прямо пропорционально интенсивности хозяйства. Разведение З., в подходящих местах, не сопряжено с какими-либо затруднениями, так как вся забота при этом заключается лишь в истреблении хищников (особенно лисиц) и, иногда, в выставлении корма (снопов соломы, осиновых прутьев и пр.). Этим объясняется, что на некоторых охотничьих угодиях, под Петербургом, напр., в одну охоту, на 10 – 15 ружей, убивается иногда до 200 штук З. Наиболее распространенный способ охоты на З. составляют облавы, на которых загонщики, подвигаясь вперед, криком и шумом трещоток, вспугивают З. и выставляют их под выстрелы на линию охотников. Кроме обыкновенных обдав, в Польше часто практикуется, заимствованный из Германии, особый вид облавы котлом, заключающийся в том, что охотники, чередуясь с загонщиками, окружают какоенибудь поле и, затем, начинают суживать образуемое ими кольцо (котел), нагоняя друг на друга З. Всего больше добывается З. на ружейной охоте с гончими и на псовой охоте, при чем у зайцев, добытых на этих двух охотах, всегда «отпазанчивают» задние лапки и бросают пазанки, т. е. части ног между коленкою и лапами, собакам. Позднею осенью, но еще до снега, беляков, которые к тому времени выцветают (переменяют серую шерсть на белую), стреляют «в узерк», т. е. подкрадываясь к белеющим издали животным. Зимою, пользуясь порошею (снегом, шедшим ночью и переставшим к утру), З. тропят, т. е. выслеживают их по малику, оставленному ими следу, и затем стреляют в них. Зимою же бьют З. из засады, ночью, на приваде, которая, обыкновенно, состоит из невымолоченных снопиков овса. Кроме того, за З. охотятся с беркутом и другими крупными ловчими птицами. К неохотничьим и, вместе с тем, к наиболее истребительным способам добывания З. относятся стрельба их весною, во время токования, на манку (подражая голосу самки) и избивание, целыми массами, во время полноводия, когда З. спасаются на незатопленных островках. Промышляют З. почти исключительно из-за их меха, составляющего предмет торговли, так как мясо их крестьяне едят только в редких случаях; в Европейской России З. ловят, преимущественно, петлями из медной проволоки и капканами, настораживаемыми в лесу между деревьями; в Сибири же их, кроме того, добывают в кляпцы, кулемы, пасти и елопцы, а также рожнями – заостренными, вбитыми в землю, палочками, на которые З. напарываются на всем скаку. Стреляют З. крупною дробью (№№ 4 – 0). В Европейской России, за исключением Таврической губ., охота на З. воспрещается с 1 февраля по 1 сентября, в Таврической же губ., вследствие вреда, причиняемого З. лесной поросли, садам и огородам, охота на них дозволяется во всякое время года и всеми возможными способами, подобно тому, как это определено для хищных зверей. Ср. С. Т. Аксаков, «Записки ружейного охотника Оренбургской губернии»; М. П. Вавилов «Охота в России во всех ее видах» (Москва, 1873); А. Черкасов, «Записки охотника Восточной Сибири» (СПб., 1884); М. Ф. Кривошапкин, «Енисейский округ и его жизнь» (СПб., 1865); Л. Н. Сабанеев, «Охотничий календарь» (Москва, 1892).
    С. Б.

    Заказник

    Заказник: – 2) Заповедный пруд и т. п. 3) Заказная роща, заказной лес, заказное место, заказ – названия, впервые введенные законоположениями Петра Великого и Екатерины I для лесных пространств, лежащих на заповедных расстояниях («заказных верстах») от известных рек. Указами Екатерины II повелено в лесах, приписанных к заводам и фабрикам, а также принадлежащих селениям ведомства директоров домоводства, отделить, окопать рвами и беречь на государственное кораблестроение пятые части высокоствольных лесов (дуба, бука, граба, грабыльника, карагача, сосны, ели, пихты, лиственницы, сибирского кедра), выбирая, преимущественно, «лучшие участки». Эти «пятые части» названы «заказными рощами» и поступили в ведение лесного начальства. Отпуск из них дерев дозволялся не иначе, как по сенатским или именным указам. 12-го марта 1798 г. началось выделение их из всех лесов казенных, обывательских, удельных, заводских, старостинских, арендных и др. В 1803 году «для отдела пятых частей» в губ. С. Петербургской, Олонецкой и Казанской были командированы, для опыта, лесные комиссии. Им поручено было отделить пятые части, преимущественно из строевых пород, под З. рощи, в государственную собственность, для вспомоществования в нужных случаях самим крестьянам. С. 1832 г. начали выделять З. рощи площадью в 1/3 часть всех угодий казенных селений. Вскоре после того, вместо ежегодного отпуска крестьянам лесных материалов, стали выделять им лесные участки, которые, по мере истощения их, обращалась в З. рощи, а крестьянам взамен их наделялись новые, из казенных лесных дач, отчего число заказных рощ стало быстро возрастать. Этот характер удержан за заказными рощами и министерством государственных имуществ до конца 1850-х гг. С передачею крестьянских лесов в полное распоряжение обществ (в конце 1860-х гг.), заказные рощи перестали существовать в этих лесах. Несколько раньше уничтожены заказы в казенных и удельных лесных дачах. 4) Часть леса, в которой запрещена на известное время пастьба скота. Это, преимущественно, молодые еще насаждения, в которых деревья не выросли из-под морды скота, отчего легко могут быть потравляемы последним. Продолжительность срока, в течение которого должен существовать заказ, зависит от древесной породы, характера местности, качеств почвы, способа образования насаждений и т. п.
    В. Собичевский.

    Закон Божий

    Закон Божий – в общем смысле слова, всякое религиозное учение, преподающее своим последователям обязательные нравственные правила жизни и деятельности; в смысле более специальном – один из главных учебных предметов начальных и средних учебных заведений, имеющий целью обучение истинам религии и правилам нравственности, на религиозном учении основанным, а также сообщение сведений о богослужении и истории данной религии, ее учреждениях и установлениях. Религиозное обучение на Западе расширялось в той мере, в какой получали преобладание в обществе идеи педагогов богословствующих (напр. Шпенер, Франке) и, наоборот, упадало и сокращалось в той мере, в какой приобретали значение теории педагогов философствующих (напр. Базедов, Кампе, Фихте, Песталоцци). В настоящее время в Европе нет страны, которая не признавала бы либо свободы обучения а след. и права на преподавание З. Божия, либо безусловной необходимости этого учебного предмета. Состав З. Божия, как предмета преподавания в низших учебных заведениях, слагается из катехизиса, церковных молитв, священной истории, объяснения богослужения; в средних учебных заведениях к этому присоединяется история христианской церкви. Особенно прочно поставлено преподавание З. Божия в протестантских странах, где еще со времени Лютера изучение катехизиса составляет необходимое условие для конфирмации. В России законоучительство в школах признается делом, специально относящимся к деятельности церкви, которая, по силе 64 правила VI всел. собора, допускает к преподаванию З. Божия лишь священнослужителей (священников и диаконов), из неимеющих же священного сана, по силе указа 1871 г., лишь принадлежащих к дух. ведомству лиц, окончивших полный курс по меньшей мере дух. семинарии. Епархиальные архиереи назначают из среды духовенства особых наблюдателей за преподаванием З. Божия, дающих отчет в своих наблюдениях непосредственно архиерею. Разработка дидактики и методики З. Божия принадлежит, глав. обр., нем. литературе (Schmid, «Paedag. Encyclopadie»; Zezschwitz, «System der christlich. Katechetik»; Palmer, «Evangelische Paedagogie» и др.). Несколько соч. этого рода в последние 25 лет появилось и в нашей литературе (прот. К. Ветвеницкого, Страхова, А. Соколова, Тихомирова, С. А. Соллертинского, С. Ширского); лучшие из них – прот. Д. П. Соколова: «Исторический очерк преподавания З. Божия» (в «Руководстве к преподаванию общеобразовательных предметов», СПб., 1874) и «О преподавании З. Божия в средних учебных заведениях» (в журн. «Воспитание и Обучение», 1888 г. № 4). Законоучитель обязан руководить молитвой детей, домашней, школьной и церковной, внеклассным чтением ими Св. Писания и религиозных книг, исполнением ими христианского долга исповеди и причащения, соблюдением церковных правил и благочестивых христианских обычаев и т. д.
    Состав школьного курса З. Божия в различных странах и в различное время был неодинаков. В Германии, где со времен Лютера обучение З. Божию было впервые правильно организовано, сначала предметом изучения был один катехизис, и именно «малый катехизис», составленный самим Лютером. В 1714 г. гамбургский пастор Гюбнер издал сочин.: «Сто четыре священные истории», которое было переведено на все языки Европы, в том числе на русский, и мало-помалу сделалось повсеместно предметом изучения в школах. Официально свящ. история вошла в программы низших и средних школ Германии в последней четверти XVIII в., после издания Фридрихом II в 1763 г. «училищного устава». Россия в этом отношении со времен Петра I следовала по стопам Германии. Первый у нас школьный учебник по З. Божию, составленный Феофаном Прокоповичем, содержал в себе, кроме азбуки и главных молитв лишь краткий катехизис, излагавший «главнейшие догматы веры и заповеди десятословия», которые и предписывалось Духовным регламентом изучать «детям всех званий». Указом сената 20 апр. 1743 г., согласно определению синода, предписывалось дворянам и разного чина людям обучать детей своих букварю и катехизису. В уставе губернских учреждений Екатерины II предписывалось «детей греко-российского исповедания в народных школах обучать катехизису, для познания оснований православной веры, и толкованию десяти заповедей, для вкоренения нравоучения всеобщего». Лишь по уставу народных училищ 1786 г. положено обучать в них и священной истории. В сенатском указе 1805 г. упоминается только о катехизисе, но с 1828 г. в программу З. Божия снова входит священная история. В XVIII в. в преподавании З. Божия нравоучение преобладало у нас над учением догматическим: догматы веры изучались лишь настолько, насколько это считалось нужным для нравоучительных выводов; изложение фактов св. истории приурочивалось к указанию образцов нравственности. Законоучительство, таким образом, и у нас не осталось свободным от влияния германской философии. В 1756 г. священнику инженерной школы предписано было преподавать особо «правила строгой нравственности». По уставу сухопутного корпуса, составленному в 1766 г. Бецким, определено было в младшем классе учить детей З. Божию, во втором возрасте преподавать «учтивство и долг благопристойности», а в третьем – «упражнение истинного христианина и честного человека». С 1766 г. появляются катехизисы иером., а потом митроп. Платона, из которых два – малый и большой, были учебниками в низших и средних школах; нравоучение было в них господствующим элементом. На ряду с ними в школах появилась в 1786 г. «Книга о должностях человека и гражданина», если не составленная, то редактированная самою императрицей Екатериной II. Эта книга, иногда только дополнявшая, а иногда заменявшая в школах катехизис, была плодом философского настроения времени, хотя свои положена основывала отчасти на библейских изречениях и примерах. Философский характер века сказался и в том, что в нескольких других учебниках по З. Божию, изданных комиссиею об учреждении народных училищ, истины веры доказывались не текстами только Св. Писания, но и доводами разума. В 1819 г., под влиянием новых веяний, министерство народного просвещения изъяло из употребления «Книгу о должностях»; в курс З. Божия введены были избранные «чтения из св. Писания», в нескольких редакциях, из которых старейшая по времени составлена была Филаретом, впоследствии митроп. московским. Религиознонравственное направление вполне вытеснило направление философско-нравственное. В 1823 г. появились катехизисы митрополита Филарета (взамен прежних катехизисов митр. Платона): «Начатки христианского учения» (краткая св. история и краткий катехизис) и «Пространный христианский катехизис». Оба были до начала восьмидесятых годов единственными учебниками по катехизису. Известное сочинение немецкого педагога Цечвица высоко ценит «пространный катехизис» Филарета с дидактической и методической точек зрения, но со стороны отечественных законоучителей-педагогов много слышалось упреков ему и при самом его появлении, и в последнее время. С 30-х годов является, как особый предмет по классу З. Божия, «христианское нравоучение», по которому руководства были составлены прот. Воскресенским, Мансветовым, Кочетовым, Маловым и Бажановым. Оригинальностью метода особенно выдавались курсы З. Божия прот. И. Наумова и Г. П. Павского. Наумов не допускал деления курса З. Божия на особые отделы. а учение веры, нравоучение и богослужение излагал совместно. Учебника он не оставил, но общая схема его преподавания изложена в брошюре: «Мысли при взгляде на десять заповедей З. Божия». План и метод Г. П. Павского, изложенные в записке на имя В. А. Жуковского (Павский был законоучителем наследника цесаревича Александра Николаевича) и в двух программах – самое замечательное из всего, что существует в русской литературе по дидактике и методике З. Божия. Состав и способ преподавания З. Божия Павский приводит в связь с постепенным развитием умственных и нравственных сил учащихся. Детство – возраст чувства; сообразно с этим в ребенке развивается религиозное чувство, с помощью молитв (не только общецерковных, но и особых, импровизируемых учеником, под руководством учителя, на каждый выдающийся случай жизни личной и общественной), жизнеописаний святых, указания руки Божией в природе и в общежитии и, наконец, живого изображения обрядов церкви. Второй момент религиозного обучения – изложение религиозных идей в формах рассудка и воображения и в правилах, т. е. изучение догматов, обрядов и правил нравственности. Записка и программы Павского, а также образцы составленных им молитв и очерков явлений природы в первый раз изданы Н. И. Барсовым в 1880 г., в «Сборн. Имп. русского истор. общ.» и в составленной им биографии Павского («Русская Старина», 1880 г.). Жуковский с восторгом приветствовал законоучительское новаторство Павского, но его метод и все сделанное им для дидактики и методики законоучительства остались без влияния на общий ход этого дела в России, вследствие разлада между Павским и митроп. Филаретом.
    Реакция против стремлений библейского общества имела последствием новые направления в постановке З. Божия: сначала догматико-полемическое (1837 – 1850), потом церковно-догматическое (1850 – 1878). Учение об обязанностях христианина обращается в учение об обязанностях сына православной церкви. В той мере, в какой сокращалось в курсах З. Божия нравоучение, выдвигалась на первый план православная церковность – молитвы, праздники, богослужение. В этом направлении подвергся переработке и самый катехизис митроп. Филарета. Из учебников этого периода замечательно упрощенное изложение катехизиса Филарета, сделанное прот. И. В. Рождественским, а также «изложение символа веры», А. Н. Муравьева. В 1851 г., по новой программе З. Божия, усилено было в составе курса З. Божия изучение молитв и богослужения православной церкви и исключено учение о христ. обязанностях. С 1860 г., с увеличением заботы о народном образовании, началась усиленная работа по составлению новых программ З. Божия (из них лучшая – А. Кочетова). В учебных планах министерства 1872 г. введено чтение новозаветной истории по библейскому тексту и сообщение сведений по священной географии. Отмена монополии учебников по предметам З. Божия вызвала большое оживление в духовно-педагогической литературе. В это время появились руководства М. И. Богословского («Священная история Ветхого и Нового Завета»), Грегулевича («Подробный сравнительный обзор четвероевангелия»), Д. П. Соколова, В. Я. Михайловского, П. А. Смирнова, А. А. Желобовского. Л. П. Петрова, А. Лаврова, Базарова, К. И. Ветвеницкого, М. И. Соколова, И. Романова, А. П. Рудакова, Беллюстина («О Богослужении»), Г. Чельцова, П. А. Лебедева, С. В. Миловского и др. Из опытов изложения вероучения и нравоучения христианского, взамен катехизиса Филарета (эта замена разрешена в 1872 г.), заслуживают внимания сочинения: Г. Титова («Уроки по правосл. катехизису»), П. А. Смирнова («Изложение христ. прав. веры»), Лаврова («Записки по предмету З. Божия»), И. Заркевича («Очерк учения христ. веры»), Владиславлева («Записки по классу З. Божия»). Главными предметами дидактич. и методич. рассуждений в области З. Б. были в последнее время следующие вопросы: о значении ветхозаветной истории в общем составе курса З. Божия, о языке (русск. или церковнославянск.), на котором должно быть предлагаемо учащимся чтение Св. Писания, о форме изложения катехизиса, о необходимости буквального его заучиванья, о концентрации в один компактный курс всех предметов курса З. Божия, обыкновенно преподаваемых отдельно в последовательном порядке. Защитниками последней, по примеру прот. Наумова, являются в настоящее время прот. Д. П. Соколов и К. И. Ветвеницкий. Большинством ваших законоучителей практикуется, однако, прежний метод последовательного изучения свящ. истории, молитв, катехизиса, учения и богослужения, истории церкви вселенской и русской, при чем объем изложения каждого предмета соображается с общим учебным планом школы, низшей или средней, и с программами, издаваемыми министерством народного просвещения и св. синодом.
    Н. Барсов.

    Закопане

    Закопане – одна из известнейших долин в Татрах; она лежит на южной их стороне на высоте 3166 фт. н. ур. м. и состоит из двух частей: одной узкой и всего в 1/4 мили длины, другой в 1/5 мили шир. и в целую милю длины. В первой из них находятся величественные истоки Белого Дунайца. Это же имя носит и лежащее здесь селение З. Оно служит сборным местом для туристов.
    Ир. П.

    Залив

    Залив – часть океана или моря, вдавшаяся в берег, но не отделенная от них узким и мелкам проливом. Таким образом, правильно названы З.: Ботнический, Финский, Рижский – Балтийского моря; Одесский – Черного; Гвинейский и Бискайский – Атлантического океана; Калифорнский – Тихого; Бенгальский – индийского; заливами следовало бы назвать также моря: Немецкое, Аравийское (сев.-зап. часть Индийского океана), Восточно-китайское.
    А. В.

    Залог

    Залог (hypotheca, hypotheque, Pfandrecht) – обеспечение обязательства или требования определенным имуществом должника, и притом так, что, в случае неисполнения, кредитор имеет право на удовлетворение из заложенного имущества, в чьих бы руках оно ни находилось. В тесном смысле слова З. означает обеспечение недвижимым имением; обеспечение движимости называется закладом. Существенный признак залогового права есть вотчинный или вещный его характер (Dingliches Recht, droit reel): право З. имеет силу не только по отношению к должникувладельцу заложенного имущества, но и в отношении ко всем сторонним лицам. Тяготея непосредственно над имением, залоговое право разделяет его судьбу и переходит на всякого его приобретателя (droit de suite). З. есть самый надежный из всех способов обеспечения требования: поручительство основано главным образом на доверии, задаток и неустойка являются только побудительными средствами к исполнению обязательства, а З. есть обеспечение, заключающееся в самом имуществе должника и притом гарантирующее всю ценность обязательства.
    В историческом процессе развития института З. можно различать три формы: а) первая и самая древняя заключалась в отчуждении должником кредитору имущества, предназначенного служить обеспечением долга. В древнеримском праве кредитор, в таких случаях, публично обязывался возвратить имущество должнику по уплате долга, или вознаградить за вред и убытки в случае нарушения этой обязанности (pactum fiduciae); б) имущество, обеспечивавшее долг, передавалось не в собственность кредитора, а лишь во владение его и пользование, вместо процентов, и с обязанностью возвратить это имущество по получении удовлетворения. Особый вид этой формы З. (pignus) составляла так наз. antichresis, состоявшая в том. что должник передавал кредитору плодоприносящее имущество, с правом пользоваться его плодами в счет капитала или ежегодных процентов; в) третья, наиболее совершенная форма З., известна в римск. праве под именем hypotheca и перешла в новейшие западноевропейские законодательства. В древнем русском праве главным средством для удовлетворения взысканий было обращение их не на имущество должника, а на личность его, т. е. правеж. Около XV ст. встречаются заемные акты, в которых должник означает все состоящее за ним имущество или часть его, как ответственное в верной уплате долга. В XVI ст. появляются первые указы о З. и юридических его последствиях. С установлением З. кредитору передавалось владение заложенным имуществом. Пока еще не сознавалось различие между владением и собственностью, З. носит характер отчуждения; закладная и купчая считаются актами весьма близкими между собою. С владением переходило к кредитору и пользование З.; кредитор мог даже отчуждать заложенное имущество; уплата должником долга и получение обратно заложенного имущества имели значение выкупа. В случае неосуществления должником права выкупа, закладная превращалась, по общему правилу, в купчую. Такой: характер древнего русского З. сближает его с римскою fiducia. По закону 1737 г. закладные не обращаются в купчие; заложенное имущество, по просрочке долга, продается с публичного торга. В 1744 г. восстановлена старая система З., действовавшая в эпоху Уложения. Эта система отменена окончательно банкротским уставом 1800 г., существенные постановления которого, касающиеся залогового права, вошли в состав ныне действующего законодательства. С установлением З. должник сохраняет право собственности на заложенное имение и право владеть им и пользоваться его выгодами, а кредитор получает право, в случае неисполнения должником его обязательства, требовать удовлетворения из заложенного имения. Лицо, приобретающее право З., называется залогопринимателем или залогодержателем, а лицо, отдающее имущество в З. – залогодателем или закладчиком.
    Предметом З. может быть только имущество, принадлежащее должнику; поэтому недействителен З. имущества, в пожизненном владении состоящего, если пожизненному владельцу не предоставлено такого права (ст. 1629 Х т. 1 ч.). Нахождение имения во владении третьего лица не служит препятствием для З. этого имения собственником, но при этом должны оставаться неприкосновенными права третьего лица. До 1862 г. действовало безусловное правило о недействительности З. имущества, состоящего под запрещением; если имение было заложено разным лицам, то оставался в силе ранее установленный З. (ст. 1630). Законом 12 февраля 1862 г. имения, заложенные в государственных кредитных установлениях, дозволено отдавать, с ведома последних, в З. частным учреждениям и лицам. Изъятие это было распространено и на имения, заложенные в частных банках (ст. 16301 и Уст. город. кред. общ.). Кассационная практика пошла еще дальние, признав, что имение, состоящее в З. у частного лица, хотя бы под З. его и не было выдано ссуды из кредитного установления, может быть заложено в другие руки по второй, третьей и т. д. закладным, под условием предоставления старшим по времени залогодержателям права преимущественного удовлетворения из заложенного имения (№ 88 – 89; см. также ст. 1215 Уст. гр. суд.). С З. может быть соединяемо условие о вотчинной очистке, на случай, если заложенное имение будет впоследствии отчуждено другому лицу; на этом основании может быть заложено и спорное имение (ст. 1631). Не могут быть предметом З. имения заповедные и состоящие на праве майоратов в Зап. губерниях (ст. 1641). Предметом З. может быть только специально определенное имущество; нет З., если в договоре сказано, что обязательство обеспечивается всем имуществом должника.
    В древнем русском праве З. связывался с договором займа. По природе и цели своей З. может, однако, обеспечивать не только кредитные сделки в тесном смысле, но и весьма разнообразные правоотношения. Так смотрело на З. римское право (res hypothecae dari possunt pro quacunque obligatione), так смотрят на него и новейшие законодательства. Банкротский устав 1800 г. не указывает других случаев З., кроме проистекающих из договора займа. В действующем законодательстве встречаются отдельные постановления, касающиеся установления З. и по другим, кроме займа, договорам; сюда относятся договоры с казною по содержанию казенных оброчных статей, по содержанию казенных имений. Значение З., как средства обеспечения и других, кроме займа, договоров, категорически признано кассационною практикою (№ 4 – 89 г.). По проекту вотчинного устава, З. может быть установлен договором в обеспечение всякого денежного требования, проистекающего как из займа, так и из купли-продажи, подряда, найма, причинения убытков и т. д. Как в ст. 185 Нотар. пол., так и в правилах 24 янв. 1884 г. о приеме в З. имений в обеспечение ссуды под соло-векселя, предусмотрены случаи установления так наз. кредитного З. (Rantionshypothek, Kredithypothek), т. е. обеспечения залогом требований хотя и существующих уже во время его установления, но неопределенных по сумме, а также требований, могущих возникнуть в будущем. Кредитный З. известен всем иностранным законодательствам. Действующее русское законодательство не дает прямых указаний относительно так наз. завещательного З., допускаемого как римским правом, так и большинством западноевропейских законодательств (австрийское, баварское, бельгийское, прусское и др., а также законы Прибалт. губ.). И по нашему праву нет никакого препятствия распорядиться в духовном завещании, чтобы известное имущество завещателя служило для кого-либо обеспечением в качестве З. По проекту вотчинного устава З. может быть установлен завещанием только в обеспечение платежа назначенных по завещанию денежных сумм. В иностранных законодательствах допускается обеспечение одного и того же требования З. нескольких имений, рассматриваемых как один неделимый или совокупный З. (Simultan-, Solidar-, Korreal-, Gesammt-, Verband-Hypothek). Наше действующее законодательство воспрещает установление совокупного 3. (ст. 1644 зак. гр.), но он допускается проектом вотчинного устава. Собственник может предоставить принадлежащее ему имение под З. не только своего, но и чужого обязательства; в последнем случай З. носит название поручительного залога (Burgschaftshypothek). По действующему законодательству этот вид залога допускается исключительно в обеспечение договоров подряда и поставки с казною. Проект вотчинного устава допускает поручительный З. и по договорам между частными лицами. Нашему действующему праву неизвестны случаи установления З. на основании судебного решения или распоряжения правительственного установления (так наз. судебный или принудительный З., pignus judiciale, Judicial hypothek). Принудительный З. существует в большинстве западно-европейских законодательств, в Царстве Польском и в Прибалтийских губ., а также принят в проекте нашего вотчинного устава.
    Форма З. Акт на З. недвижимого имущества между частными лицами совершается у нотариуса и утверждается старшим нотариусом (где не введено Нотариальное полож. – совершается крепостным порядком) и называется закладною крепостью; акт этот пишется по определенной законом форме; она соблюдается и в том случае, когда залогом обеспечивается не заем, а какое-либо другое обязательство (ст. 1642 и 1643 зак. гр.). При установлении залогового права по обязательствам частных лиц с казною должно быть представлено свидетельство о принадлежности имения лицу, отдающему его в З., и о свободности этого имения. Свидетельства эти, называемые залоговыми и выдаваемые старшим нотариусом, требуются также при З. имения в кредитных установлениях и при открытии землевладельцам кредита в учреждениях госуд. банка, под соло-векселя. Если имущество, представляемое в З. по казенным подрядам и поставкам, вверено контрагенту другим лицом, то сверх залогового свидетельства должна быть представлена доверенность от залогодателя – собственника имущества.
    Юридические последствия залога. С установлением залогового права, имение остается по прежнему во владении и пользовании должника, но он лишается права отчуждать и вновь закладывать его без согласия кредитора; в случае неисправности, должник ограничивается в праве пользования имением. Одновременно с установлением 3. налагается на имение запрещение (ст. 1647 зак. гр.). После просрочки или невыполнения обязательства закладная может быть представлена ко взысканию. Имению производится опись, по истечении двух месяцев со дня вручения должнику повестки об исполнении, и описанное имение поступает до публичной продажи, в случае требования залогодержателя, в его управление, с правом пользоваться, вместо процентов, доходами имения (ст. 1096, 1101, 1129 Уст. гр. суд.). Из вырученной публичною продажею имения суммы залогодержатель получает удовлетворение, а если высшая предложенная на торгах сумма ниже суммы З., то залогодержатель может оставить имение за собою в полное удовлетворение по закладной, без права требовать дополнительного удовлетворения из другого имущества должника (ст. 1168, 1187 и 1215 Уст. гр. суд.). Эта исключительность З. распространяется на взыскание не только капитала, но и всех его законных приращений. Залогодержатель, имея вещное право на заложенное имение, не утрачивает своего права требовать удовлетворения из этого имения, хотя бы оно перешло по продаже к третьему лицу. Залогодержателю принадлежит преимущественное право удовлетворения; при несостоятельности должника заложенное имущество или продажная цена его не поступает в массу, подлежащую разделу между кредиторами, а в нее поступает лишь то, что остается за окончательным удовлетворением залогодержателя (ст. 575 Уст. суд. торг., 1215 уст. гр. суд.). Залогодержатель не в праве передать своего залогового права другому лицу, даже с согласия залогодателя, посредством простой передаточной надписи. Залоговое право переходит по наследству. В случае приобретения заложенного имения другим лицом, в силу давности, залоговое право не утрачивается. От З. между частными лицами отличается по своим последствиям З. в кредитных установлениях: здесь исполнение обязательства совершается ежегодно, периодически, и потому взыскание может наступить и до истечения окончательного срока займа, коль скоро окажется неисправность в периодических платежах. Кредитное установление, по истечении льготных сроков, назначает имение в продажу, само продает его с аукциона и получает удовлетворение. З. по договорам с казною имеет ту особенность, что ответственность неисправного контрагента не ограничивается одним З.; если его недостаточно в пополнение недоимки, то взыскание обращается на прочее имение неисправного должника, а затем на имение «одобрителей и поручителей». Залогодатель, по исполнении обязательства, вправе требовать освобождения З.; залогодержатель обязан возвратить закладную, с надписью о получении платежа и о согласии своем на уничтожение отметки о З.; затем закладная представляется старшему нотариусу, ее утвердившему, для уничтожена отметки о З. и для разрешения запрещения (ст. 1649, 1650 Х т. 1 ч., 187, 188 Нот. пол.). По договорам с казною допускается так называемое постепенное освобождение З., по мере исполнения отдельных частей обязательства. В кредитных учреждениях постепенное освобождение З. допускается в виде перезалога, т. е. с правом сделать новый заем под З. той части имения, которая, по мере погашения первого долга, оказывается свободною. Такая операция называется перезалогом потому, что снова производится З. не части имения, освободившейся вследствие уплаты части долга, а всего имущества, но так, что при выдаче залогодателю занимаемой суммы вычитывается остаток прежнего долга, с процентами и пенею.
    Литература. Мейер, «Древнее русское право залога», Думашевский, «О закладных» («Жур. Мин. Юст.», 1868 г. № 4); Вербловский, «Об уступке залоговых обязательств, обеспеченных залогом недвижимого имущества», («Суд. Вестник», 1876 г. № 55); Гантовер, «Залоговое право» (1890); Неволин, «История Рос. гражд. зак.» (ч. III, стр. 148 – 165); Муромцев, «Гражданское право древнего Рима» (стр. 217, 304, 624 – 627); Mourlon, "Repetitions... " (т. III – «Des hypotheques»).
    Г. Вербловский.

    Заложник

    Заложник – человек данный или взятый в виде залога, в обеспечение исполнения договора.

    Зальцбург

    Зальцбург (Salzburg, римск. Juvavia) – г. в австрийском герцогстве того же имени, на Зальцахе, в долине между Капуцинербергом и Мёнхсбергом. Прежние архиепископы украсили З. многими прекрасными зданиями, по большей части в итальянском стиле. 24952 жит. (католики), 8 м-рей, 25 шк. Над городом старый замок Гогензальцбург. Унив., основанный в XVII в., в 1810 г. закрыт; остался только богословск. факультет. Несколько библиотек и музеев, театр, много благотворительных учрежден., научных и др. обществ. Торговля и промышленность процветают; много туристов. В окрестностях парки и виллы; несколько заведений грязевых ванн. З. – родина Моцарта; здесь ему поставлен памятник и помещается моцартовский архив, в его бывшем доме. 18 – 23 авг. 1867 г. в З. происходило свидание между Францем Иосифом и Наполеоном III. См. Zillner, «Gesch. d. Stadt S.» (1885). Заманиха: 1) Panax sessiliflorum Rupr. et Maxim. – цепкий кустарник из Манчжурии, хорошо пригодный для разведения и в Средней России. Его ветви несут кривые короткие шипы, как у роз; весь куст достигает на родине (в Манчжурии) 15 фт. высоты; листья лапчатые, из 3 – 5 долей, каждая на коротком черешке (вроде нашего дикого винограда, Ampelopsis quinquefolia). Цветы темной окраски, собраны в плотные головки, бурые или пурпурные, устроенные по плану Жинзенга, Panax, и к тому же роду относятся. Этот полезный кустарник имеет весьма обширное распространение, почти по всему течению р. Амура и Уссури. Прекрасно может разводиться во всей средней России, хотя медленно растет. По общему облику напоминает каштан. Пока еще редко встречается в садах, но вероятно войдет скоро во всеобщее употребление; благодаря своему характерному облику и группам темных цветов, З. достойна отдельного помещения на газоне. Размножается летними черенками под стеклом, а также и семенами, вообще выспевающими у нас долго; черенковые экземпляры растут скорее. Вполне успешно разведена в Москве лет 20 тому назад. 2) Nitraria Schoberi, Nitraria caspica – кустарник из семейства крушиновых (Rhamneae). На Кавказе известен под назв. З. Приземистый, иногда стелющийся кустарник, водится на солончаках сев. Кавказа и Закавказья (по бер. Каспия, по низовьям Куры и т. д.). Выше 4000 фт. в горы не идет. Распростертый колючий кустарник с беловатыми ветвями. Листья продолговато-клиновидные, цельнокрайные, все пучковатые. Цветы почти сидячие в виде закрученных полузонтиков; ягоды черные, яйцевидные, употребляются в пищу в Средней Азии, где этот куст (в Монголии) очень сильно распространен. Кроме двух указанных кустарников, название З. присваивается, местами, и некоторым другим, обладающим цепкостью или «придирчивостью», как, напр., чаще других, Paliurus aculeatus или Желтинник, Rhus Cotinus.
    А.

    Замбезе

    Замбезе (Zambesi, Liambaye) – наибольшая р. юго-вост. Африки, вытекает под именем Либа из болотистого оз. Дилоло, под 11° 30ў ю. ш. и 121/2° в. д. по Гр. Затем протекает в Ю и ЮВ направлении страны Лобале Баротзе и Мамбунда по широкой, ежегодно заливаемой, равнине. Около 17° ю. ш. река принимает название З. и образует знаменитый водопад Виктория (Моазиватунья, т. е. гремящий дым). Далее, приняв восточное направление, З. с повторяющимися быстринами и порогами протекает по лесистой горной стране, поворачивает к СВ, затем течет опять к В, до порогов Чикаронда, откуда до впадения в море принимает юго-вост. направление. Суженная еще раз холмами Лупата, З. вступает в прибрежную страну и впадает в Индийский океан м. 18° – 19° ю. ш., образуя обширную дельту (5000 кв. км. между сев. и южн. рукавами). З. принимает в себя: Луене (Luene), Лунгоеунго (Lungoeungo), Мадчилу (Madschila), Кабомпо (Kabompo), Квандо, Гвай (Guay), Умфуле (Umfule), Гамьяну (Gamjana), Лоангву (Loangwa), Шире и др. Несмотря на свою длину 2200 км. и свое многоводие, З. не имеет большого значения для судоходства по причине стремнин, порогов и занесенного песком устья. Нижнее течение З. – во владении португальцев. З. исследовали: Ливингстон, Стенли, Серпа-Пинто, Голубь и др.

    Замок

    Замок – укрепленное жилище средневекового феодала. В эпоху феодализма каждому надо было думать самому о своей безопасности. Ответом на эту потребность явились замки, где могли укрываться от нападений феодалы и отдавшиеся под их защиту вассалы. Первые замки были просто обнесенные тыном усадьбы (villae); по середине строили еще башню на возвышении, окруженном рвом (la motte). Такие укрепленные усадьбы стали звать лагерями (castra, castellum, castel, chateau). Башня, где позднее жили владельцы З., называлась donjon (dominium – дом господина). Скоро эти первобытные укрепления усовершенствовались: на трудно доступном от природы месте строили главную башню и обносили ее высокой стеной, по углам которой строили еще башни. Кроме стены, замок был защищен еще глубоким рвом и крепким тыном. Двор замка был разделен на двое внутренней стеной. С одной стороны ее помещались службы и во время осады располагались лагерем вассалы) с другой стояла башня, где жил владелец замка. Он мог, таким образом, замкнуться в своей башне не только от неприятеля, но и от своих союзников, в случае измены. Особенно укреплен был типичный для средневекового замка подъемный мост. Он помещался между двух башен и представлял собою как бы отдельную крепостцу. Перед ним, по ту сторону рва, устраивали еще деревянное укрепление. Кроме того было еще двое или трое запасных ворот, крепко окованных железом, обыкновенно спускавшихся сверху на цепях. Если замок стоял на высоте и все известные тогда меры обороны были приняты, он был почти неприступен и овладеть им можно было почти исключительно путем долгой осады. Осажденным надо было, значит, обеспечить себя провиантом. Для этого в замке устраивались обширные погреба, где можно было поместить провианту на целый год. Главная башня, где протекала вся жизнь феодала и его семьи, состояла из двух или трех зал, расположенных одна над другой. Разделялись эти залы бревенчатым или досчатым потолком. Только позднее, во избежание пожаров, стали делать каменные своды. Одна из зал считалась главной; здесь происходили пиршества, устраивались хороводные танцы под песни дам и жонглеров; здесь же, в зимние вечера, у довольно первобытных, но роскошно разукрашенных каминов, жители замка заслушивались заезжих трубадуров. Внутренних комнат было немного: спальня, склад для оружия, комната женских рукоделий, кухня. Иногда в главной башне помещалась и часовня. Мрачность башен происходила от малого количества окон; их нельзя было делать много из-за оборонительных целей. Вследствие громадной толщины стен, перед каждым из двух-трех окон залы были просторные амбразуры, на ступеньку или две выше пола. Здесь пряли жены феодалов свои бесконечные пряжи, уныло напевая особые «песни прях» о несчастной любви Аэлиз или Идуан. Позднее рядом с главной башней стали строить и дома (salles, halls). Дома герцогов и графов, где происходил феодальный суд, назывались дворцами (palatium = palais). Но и дома не были поместительнее: внутренних комнат было также мало; так, во дворце Генриха II Плантагенета была, кроме залы, только одна спальня. Внутреннее убранство в XII и XIII веках становится очень роскошным: камины, окна, двери разукрашиваются лепными в резными украшениями разных видов готики. Стены и потолки расписывались или украшались резьбой; на колоннах, поддерживавших своды, развешивалось дорогое орудие, на полу лежали ковры с причудливыми аллегорическими рисунками. Население замков было довольно большое, так как дети вассалов воспитывались в доме сюзерена. В З. жилось скучно и однообразно. Кроме войны, охоты, игры в шахматы и триктрак никаких занятий у феодалов не было. Все развлечения и забавы феодального общества имели место лишь в начале лета: посвящения в рыцари, свадьбы, турниры и пр. Вот почему любимыми праздниками были Пасха и Духов день.
    З. – менее оригинальное архитектурное явление, чем это сначала думали. Лучший знаток средневековой архитектуры, Виоле-ле-Дюк, находит, что принцип их постройки заимствован у древних и что вообще, до изобретения пороха, положившего конец боевому значению замков, новые народы не сделали ни шагу вперед как в искусстве обороны, так и в средствах осады. Ричард Львиное Сердце и Филипп II Август не знали ничего, что не было бы известно Димитрию Полиоркету и римлянам. Первый почин в сооружении З. приписывается норманнам. Самые замечательные нормандские З. – замок д'Арк около Дьеппа и З. Гальярд, построенный Ричардом Львиное Сердце. Французские замки несколько разнились от нормандских; у них главная башня стояла по середине, а не сбоку, у наружной стены, как у норманнов. В конце XIV и XV вв. З. перестают иметь важное военное значение и становятся скорее дворцами. XVI в. создает свой особенный тип. Стиль возрождения входит в свои права: комнат больше, они располагаются симметрично, лестницы шире, весь план принимает вид правильного четырехугольника. Кроме огромных и сложных сооружений, в Средние века были и более простые З.: высокие дома, строившиеся на неприступных местах и обносившиеся стеной, напр. З. Церинген у Фрейбурга и многие рейнские З. Более бедные феодалы строили даже просто укрепленные дома, каких особенно много сохранилось в Англии. Вот названия нескольких наиболее типичных З. Франция: Шовиньи (у городка того же имени, около Пуатье), Фалэз (у городка того же имени в Нормандии), Лош (на одном из притоков Луары), Куси, Лувр, Вилландро, Пьерфон (близ Компьеня). Замки стиля возрождения: Шантильи, Крэйль (около Парижа), Дю-Вержэ (в Анжу), Дю-Бери (на Луаре), знаменитый Шанфор и мног. др. Англия: Виндзорский замок (теперешний дворец королевы, перестроен несколько раз), Варвик, Айдон Кастль (в Нортумберлане), Сток Кастль, Сомертон Кастль (Линкольншир) и др. Шотландия изобилует средневековыми развалинами, но большинство их относится к довольно позднему времени. Германия: Штауфен, Вартбург, Гагенау, Гельнгаузен, Мюльгаузен, Вильденштейн, Фалькенштейн, Лихтенштейн и др. Швейцария: Шильон и Аренбург. Литература вопроса у Шульца: «Das hofische Leben zur Zeit der Minnesinger» (Лпц. 1889). Е. Аничков.

    Замша

    Замша (Samischleder, pean chamoisee, chamois or oil-leather) и замшевание (Fettgerberei, chamoiserie, chamoising). З. называют кожу, приготовленную посредством пропитывания жирами сырых шкур, подвергнутых предварительной подготовке. Для приготовления З. употребляют бараньи, козлиные, коровьи (также воловьи и буйволовые) и оленьи шкуры и шкуры серн, диких коз и антилоп. З. отличается особенною мягкостью, которую она сохраняет не только после замачивания в воде, но также после мытья в мыльной воде, почему З. называют также «моющейся кожей» (Waschleder, washleather). При замшевании жир, служащий для пропитывания кожи, несомненно подвергается существенному химическому изменению. Продукт изменения жира, образующийся при замшевании, по всей вероятности, вступает в химическое соединение с веществом кожи. То и другое заключения вытекают из следующих фактов. Жир из готовой З. не извлекается ни растворами углекислых щелочей, ни слабыми растворами едких щелочей. Холодная вода не действует на З.; вода разрушает З. лишь при продолжительном кипячении или при нагревании под давлением, при чем образуется относительно малое количество клея. Характер изменения жира при замшевании и сущность этого процесса до сих пор совершенно не исследованы. Внешние явления, которыми сопровождается изменение жира при замшевании кож, суть: повышение температуры во время процесса и изменение цвета и запаха кожи. Рассматривая приемы работы, употребляемые для замшевания кож, нетрудно заметить значительное сходство их с приемами работы, применяемыми для приведения в брожение различных веществ, наблюдая происходящие при замшевании явления; также можно усмотреть сходство их с явлениями, происходящими при некоторых видах брожения. Именно, приемы работы при замшевании весьма сходны с теми, которые должны быть применяемы для возбуждения брожения посредством аеробических микроорганизмов: в период размножения этих микроорганизмов представляется наиболее удобным приводить их в непосредственное соприкосновение с воздухом) а в период брожения среды, в которой находятся эти микроорганизмы, присутствие воздуха не является нужным для совершения процесса, а ход его зависит главным образом от температуры. При замшевании также тотчас после пропитывания жиром необходимо приводить кожи в возможно полное соприкосновение с воздухом, а для совершения самого процесса изменения жира присутствие, по крайней мере большого количества, воздуха не требуется, а кожи должны находиться в таких условиях, чтобы повышающаяся при наступлении процесса температура могла бы быть поддерживаема некоторое время на известной границе. Основываясь на всем сказанном, можно, с большою вероятностию, предполагать, что изменение жиров при замшевании кожи происходит не просто от действия кислорода воздуха, но при участии низших организмов, для развития которых здесь имеется весьма благоприятная среда, богатая белковыми веществами. Приготовление З. состоит из следующих операций: 1) подготовительных, применяемых в таком порядке размачивание, промывание, золение, сбивка волоса и верхнего слоя кожи (Narbe, grain), новое золение, квашение или бучение, выжимание и 2) пропитывание жиром и отделка кожи. Относительно подготовительных операций здесь будут сообщены только особенности этих операций при приготовлении З.. Шкуры, подвергаемые замшеванию, прежде всего обыкновенным способом замачивают, промывают, вытягивают и погружают в зольник (содержащий больше извести, нежели для дубленых кож). В зольнике шкуры остаются до тех пор, пока шерсть будет легко отделяться пучками. Тогда шкуры вынимают, сбивают с них шерсть острым ножом, одновременно снимая верхний слой кожи (Narbe), или производят последнюю операцию после сбивки шерсти отдельно, для получения последней в более чистом виде. Удаление верхнего слоя с кожи, назначаемой для З., представляет особенно характерное отличие последней от других видов обработанной кожи; оно производится потому, что этот слой состоит из более плотной ткани, труднее и менее равномерно пропитывается жиром, оставаясь более твердым и менее эластичным. Только у очень тонких шкур не производят удаления этого слоя при замшевании, после описанной операции шкуры снова поступают на 1 – 2 дня в зольник, затем с них сбивают мездру, выглаживают и выравнивают их; толстые шкуры еще раз погружают на 1 – 2 дня в зольник, а обыкновенные прямо промывают в текучей или теплой воде. Золение шкур после сбивки шерсти производится для возможно лучшего разрыхления их. Далее, для удаления извести, остающейся в коже после промывания ее водою, шкуры подвергаются квашению или бучению в закисшей жидкости, приготовленной из отрубей с водою и содержащей молочную и уксусную кислоты. Обыкновенно квашение производится сначала в чанах, в которых шкуры оставляют в квасильной жидкости на несколько часов, а под конец одновременно производится механическая обработка кожи, лучше всего в валяльной машине, для ускорения поглощения квасильной жидкости кожею. Во время механической обработки понемногу подбавляют квасильной жидкости. На квашение и механическую обработку требуется 12 – 15 часов. Признаком достаточной обработки служит молочно-белый цвет кожи и равномерное пропускание ею света: темные места в коже указывают на оставшуюся известь (как полагают, в виде известковых мыл); в таком случае снова производят валяние с квасильной жидкостью, иначе пропитывание жиром будет неравномерно. Для удаления избытка квасильной жидкости шкуры отжимают или лучше прессуют и затем приступают к пропитыванию жиром. Для пропитывания употребляют различные сорта ворвани, на некоторых заводах исключительно китовую ворвань (Wallfischthran, huile de bаleine, whale oil), хотя вообще важно употреблять только прозрачную осветленную ворвань. Шкуры раскладывают на столе, смачивают лицевую сторону ворванью, втирают ее рукою, свернув каждую шкуру в клубок, подвергают валянию в машине (зараз обрабатывают в машине до 150 мелких шкур). Валяние продолжается 2 – 3 часа, смотря по толщине шкур, после чего шкуры развешивают на воздухе. Во время проветривания на воздухе (1/4 – 1/2 часа) испаряется часть заключающейся в коже воды и происходит дальнейшее всасывание жира. После проветривания кожи снова натирают жиром, снова валяют и развешивают на воздухе и повторяют (6 – 12 раз) весь этот ряд операций, пока кожа утратит свой обыкновенный запах и появится горчичный запах. Тотчас после валяния большая часть жира может быть извлечена из кожи разными способами в неизмененном виде. Количество жира, употребляемого на каждую среднюю по величине и толщине кожу, при каждом валянии около 1/2 кило, а всего до 6 кг. Вполне напитанные жиром кожи сначала развешивают в теплом помещении, пока они прогреются, а тогда складывают в кучи на полу в покрывают полотном. Быстро начинается повышение температуры. О ходе процесса судят, пробуя кучу рукою: если ощущается лишь приятная теплота, то ход процесса считают правильным; по Винеру, наивыгоднейшая температура для этого процесса 30 – 36°, max. 40°. Кожи для равномерного прогревания их перекладывают: находившиеся в середине кучи кладут в основание и покрышку, а остальные в средину. Когда прекратится самонагревание кож, то процесс нужно считать оконченным; тогда разбирают кучи. Практики обыкновенно руководятся другими признаками и считают процесс оконченным, когда кожа окрасится в желтый цвет. Видоизменение описанного процесса состоит в том, что валяние кожи с обыкновенною ворванью производят только раз, но более продолжительное время (немецкий способ), затем проветривают и складывают в кучи. По окончании пропитывания жиром и после лежания в кучах кожи очищают с лицевой стороны особым круглым ножом (Schlichtmond) и приступают к извлечению из кожи неизменившегося жира. Для этого пользуются двумя способами. По франц. способу – кожи оставляют лежать в воде, и потом прессуют в гидравлическом прессе, при чем большая часть неизменившегося жира (moellon) выделяется. После того кожи промывают в растворе углекислых или едких щелочей, затем промывают водою и высушивают. По немецк. способу, кожи прямо обрабатывают теплыми щелочными растворами, потом промывают водою и высушивают. Полученную при этом щелочную эмульсию насыщают серной кислотой и выделенный жир, называемый дегрою (дегра – Degras), служит для жировки дубленых кож (еще лучше для этого вышеупомянутый moellon). Отделка замши состоит в вытягивании и выглаживании ее. Замша имеет желтый цвет; для получения белой замши желтую подвергают белению. Беление З. производят или выставляя влажную или смоченную слабым щелочным раствором З. на солнце, или обрабатывая поверхность кожи слабым раствором сначала марганцево-калиевой соли, а потом, для удаления, осаждающейся на коже, перекиси марганца, – раствором сернистой кислоты. З. окрашивают также в разные цвета. Употребление З. ныне более ограничено, нежели прежде. Кроме перчаток, она употребляется как материал для одежды, для многих изделий и технических целей.
    Из видоизменений способа замшевания заслуживают упоминания два, предложенные в новое время: способы Клемма и Преллера. Сущность способа Клемма состоит в том, что после золки, сбивки волоса и квашения шкуры обрабатывают квасцами и солью, как при белом дублении, затеи промывают водою, так что в коже остается лишь небольшое количество алюминиевой соли; тогда кожу пропитывают особым составом, представляющим смесь ячменной муки, мозгов и ворвани, разведенную теплою водою. Способ Преллера представляет видоизменение предыдущего, при чем смесь, употребляемая для пропитывания кожи, состоит из овсяной муки, мозгов, молока, коровьего масла, лошадиного сала и соли или селитры. Кожа, получаемая по этим способам (Crownleather), отличается особенною крепостью. К одному роду с З. относят так называемую «прозрачную кожу» (Trasparentleder), которую приготовляют посредством пропитывания шкур глицерином. Такая кожа идет на ремни.
    В. Руднев..

    Занзибар

    Занзибар – государство, заключающее береговую полосу в вост. Африке. Власть султана З. простиралась прежде на полосу от 3° с. ш. (Варшейх) до 10° ю. ш. (бухта Тунги), шириною между мысом Дальгадо и Кипини на р. Ози – в 20 км., а кроме того, на о-ва З., Пемба и др. До средины 1880-х гг. З. был вполне под влиянием Англии, хотя формального протектората не было. Когда Германия приобрела владения на вост. берегу Африки, то и она вмешалась в дела З., стараясь подчинить его своему влиянию, и завладела частью материковых владений султана. Соглашение Германии с Англией привело к конфискации этими державами большей части владений султана. С 1888 г. полоса от р. Равума до Умбы (внутренняя) управляется германскою вост.-африк. ассоциацией, а на севере от Умбы, равно как и гавани и о-ва на С от Таны – англ. вост.-африкан. компанией. В 1890 г. Англия получила протекторат над З., и ее влиянию подчинена страна от. Умбы до р. Юбы. Германия за 4 милл. марок купила у султана его права на занятую ею часть З.

    Занзибар

    Занзибар – о-в, 1900 кв. км., 75000 жит.; много иностранцев. Город З. – 30000 жит. Госуд. религия – магометанская; много язычников. Внешняя торговля почти вся в руках англичан. Торговля между о-вами и материком в руках арабов и англ. подданных – индусов. Торговля значительна: в 1891 г. ввоз 32500000 франков, вывоз 34600000 фр.; главный статьи вывоза – слоновая кость, каучук, копал, копра, белая масса кокосовых орехов, гвоздика. Гражданские дела иностранцев решаются в консульском суде, а подданных султана – разными «кази», по мусульманскому закону. Солдат, вместе с полицией – около 1000 ч. Монета чеканится султаном. З. – важный опорный пункт для всех экспедиций в вост. Африку. Климат теплый и очень влажный, нездоровый для европейцев. З. – один из главных центров католических и протестантских миссий. Население смешанное; подданные султана, главным образом, негры, затем сомали с вост. берега Африки и арабы, а также помеси между нами.

    Западники

    Западники, западничество – так назыв. вообще направление нашей общественной мысли и литературы, признающее духовную солидарность России и Западной Европы, как нераздельных частей одного культурно-исторического целого, имеющего включить в себе все человечество. Сложность состава и постепенность развития европейской культуры, породившие на Западе множество разнообразных и противоборствующих интересов, идей и стремлений, неизбежно отразились и в русском сознании, при усвоении ими западной образованности. Помимо различия национальных воздействий, в силу которых между нашими З. явились англоманы, галломаны и т. д." скоро обнаружились более глубокие различия принципов и направлений. Для начинателей русской культуры, как Петр Великий и Ломоносов, всякие различия закрывались общею противоположностью между западным образованием и домашнею дикостью, между «наукою» и невежеством; но уже в царствование Екатерины II среди приверженцев западного образования обозначилось резкое разделение двух направлений: мистического и вольномыслящего – «мартинистов» и «вольтерианцев». Лучшие представители обоих, как Новиков и Радищев, сходились, однако, в любви к просвещению и интересе к общественному благу. После Великих общеевропейских движений 1789 – 1815 гг. русские умы начинают с более полным сознанием относиться к принципам западного развития. В общем ходе этого развития последовательно выступали на первый план, хотя и не упраздняли друг друга, три главные фазиса: 1) теократический, представляемый преимущественно римским католичеством, 2) гуманитарный, определившийся теоретически как рационализм и практически как либерализм, и 3) натуралистический, выразившийся в позитивном естественнонаучном направлении мысли с одной стороны, и в преобладании социально-экономических интересов – с другой (этим трем фазисам более или менее аналогично отношение между религией, философией и положительной наукой, а также между церковью, государством в обществом). Последовательность этих фазисов, имеющих несомненно общечеловеческое значение, повторилась в миниатюре и при развили русской сознательной мысли в настоящем столетии. Первый, католический момент отразился в взглядах Чаадаева, второй, гуманитарный – у Белинского и так называемых людей сороковых годов, третий, позитивно-социальный – у Чернышевского в у людей шестидесятых годов. Этот умственный процесс совершился у нас так быстро, что не только некоторые его участники были свидетелями всех трех фазисов, но иные и сами сознательно переживали, в зрелом возрасте, переход от одного к другому (напр. Герцен – от второго к третьему). В настоящее время, когда последний из трех фазисов европейского развития достаточно определился в своих положительных и отрицательных сторонах, для всех проницательных и добросовестных умов как на Западе, так и у нас стало ясно, что каждая из стадий этого процесса заключает в себе нечто положительное и непреходящее, а напряженная вражда и исключительность соответствующих начал имеет, напротив, лишь отрицательное и временное значение. Едва ли кто решится ныне серьезно объявить, например, религиозную или метафизическую потребность продуктом невежества, навсегда упраздненным успехами науки. Если же все начала, последовательно выступавшие на первый план в западном развитии, одинаково имеют право на существование, то задача истинной культуры заключается в установлении между ними правильного, на внутреннем их смысле основанного соотношения и взаимодействия. Эта задача, поставленная западным развитием, не имеет в себе, однако, ничего исключительно западного. Вопросы об отношении веры и разума, авторитета и свободы, о связи религии с философией и обеих с положительною наукой, далее вопросы о границах между личным и собирательным началом, а также о взаимоотношении разнородных собирательных целых между собою, вопросы об отношении народа к человечеству, церкви к государству, государства к экономическому обществу – все эти и другие подобные вопросы одинаково значительны и настоятельны как для Запада, так и для Востока. Удовлетворительного их решения еще не дано ни там, ни здесь, и следовательно, работать над ними должны вместе и солидарно друг с другом все деятельные силы человечества, без различия стран света; а затем уже в результатах работы, в применении общечеловеческих принципов к частным условиям местной среды, сами собою сказались бы все положительные особенности племенных и народных характеров. Такая «западническая» точка зрения не только не исключает национальную самобытность, но, напротив, требует, чтобы эта самобытность как можно полнее проявлялась на деле. От обязанности совместного культурного труда с прочими народами противники «западничества» отделывались произвольным утверждением о «гниении Запада» и бессодержательными прорицаниями об исключительно великих судьбах России. Желать своему народу величия и истинного превосходства (для блага всех) свойственно каждому человеку, и в этом отношении не было различия между славянофилами и западниками. Последние стояли только на том, что великие преимущества даром не даются, и что когда дело идет не о внешнем только, но и о внутреннем, духовном и культурном превосходстве, то оно может быть достигнуто только усиленною культурною работой, при которой невозможно обойти общих, основных условий всякой человеческой культуры, уже выработанных западным развитием. З. желали действительно величия России) и их девизом в борьбе против славянофильских притязаний могли служить следующие слова Бакона Веруламского (в предисловии к «Instauratio magna»): «воображаемое богатство есть главная причина бедности; довольство настоящим препятствует заботиться о насущных потребностях будущего». После того, как «воображаемое богатство», т. е. идеальные представления и пророчества старого славянофильства, сами собою бесследно испарились, уступив место безыдейному и низменному национализму, взаимное отношение двух главных направлений нашей мысли значительно упростилось, вернувшись (на другой ступени сознания и при иной обстановке) к тому же общему противоположению, которым характеризовалась эпоха Петра Великого: к борьбе между дикостью и образованием, между обскурантизмом и просвещением.
    Владимир Соловьев.

    Зародыш

    Зародыш (embryo, бот.). – У растений зародыш существенная часть семени и принадлежность семенных или цветковых. З. содержит в себе все основные части (органы) растения, т. е. корень, стебель и листья – это все растет в зачаточном состоянии (так как и цветок состоит из органов листового и стеблевого происхождения), остановившееся на известной степени развитии и жизнь которого находится в скрытом состоянии (vie latente, по выражению Клода Бернара). В готовом состоянии З. различных групп растении хорошо друг от друга различаются. У двудольных З., говоря вообще, развиты сильные и позднее, чем у остальных. Примерами весьма развитого типического З. могут служить зародыши в семенах наших бобовых: гороха, бобов, фасоли в т. д. Так, у гороха под семенною кожурою непосредственно лежит З., составляющие всю массу семени. В нем различаются 2 мясистые, приблизительно полушаровидные, половины, называемые семядолями или семянодолями (cotyledones), которые соединены между собою небольшим вальком. Одна оконечность этого валька находится между семядолями, загнута крючком, несет на себе маленькие чешуйки – будущий стебель с листьями – и называется почечкою (gemmula) или перышком (plumula). Другая часть валька пригнута снаружи в щели между семядолями. Свободная оконечность ее есть будущий корень и называется корешком (rаdicula); она вытягивается при прорастании в виде корня, покрываясь корневыми волосками. Часть находящаяся между корешком и семядолями, называется подсемядольным коленом (hypocotyle) и представляет собою первое стеблевое колено. Во время прорастания оно вытягивается и в большинстве случаев (напр., у фасоли) выносит на себе из земли семядоли. Семядоли справедливо считаются зародышевыми листьями, в которых накопляется запасное питательное вещество, служащее во время прорастания семени для питания молодому ростку в первое время. У гороха подсемядольное колено так слабо вытягивается, что семядоли остаются в почве. Если же это колено вытянулось достаточно и семядоли вынесены из почвы, то они скоро зеленеют на воздухе, как то бывает, напр., у огурцов, подсолнечника и большей части растений. У однодольных растений, каковы, напр., лилии, пшеница и пр., все перечисленные части то же на лицо, но семядоля одна. У хвойных, а именно у елевых, З. имеет по большей части несколько семядолей: у сосны 6, у остальных от 8 до 12, редко 2. Величина З. хотя и находится в связи с величиною семени, но на это имеет еще влияние другое обстоятельство, а именно присутствие или отсутствие в семени особой питающей ткани, так называемого белка (albumen). Ткань эта часто составляет главную массу семени и тогда, не смотря на его величину, З. бывает часто чрезвычайно мал, как у лютиковых, у пальм и пр. Так например, в огромном семени кокосовой пальмы в Lodoicia, имеющих в поперечнике от 1 до 2 дм., длина З. от 1 до 21/2 см. По этому можно принять за правило, что в белковых семенах, т. е. снабженных питательною тканью, З., при равенстве в величине целому семени, всегда меньше. В таких семенах он всегда малый. В семенах, лишенных белка, он, главным образом, определяет величину семени, а потому, чем крупнее семя, тем крупнее и З. Самыми крупными зародышами снабжены семена бобовых . Из них некоторые бывают величиною почти в дм. (Entada). Самые мелкие заключаются в семенах орхидных, которые сами подобны легкой пыли. Отклонения от описанного довольно многочисленны. Так, у некоторых двудольных с подземными мясистыми стеблевыми шишками развивается только одна семядоля, напр., у дряквы (Cyclamen L.); у других З. недоразвит, состоит из весьма небольшого скопления клеточек, в котором нельзя различить ни одной из перечисленных частей, что замечается у всех орхидных, у многих чужеядных, напр. у заразиховых и пр. Соткание З. весьма различно у разных растений, что зависит от той степени развития, на которой они останавливаются. Малоразвитые З. состоят из одинаковых клеточек, а в З. хорошо развитых можно различать и кожицу, и паренхиматическую ткань, и систему сосудисто-волокнистых пучков; стенки клеточек, оставаясь у большинства тонкими и нежными, у некот. чрезвычайно утолщены, прочны и даже деревянисты, как у крупносеменных бобовых (Entada). З. находящиеся в семенах лишенных белка, сами содержат в себе накопление запасных питательных веществ, главная масса которых заключена в семядолях. У одних это крахмал, как, напр., у гороха, бобов и вообще у бобовых, у других – преимущественно жирное масло, как, напр., у рапса, горчицы и у крестоцветных вообще. Хлорофилл, т. е. зеленое красящее вещество, попадается в семядолях З. весьма редко, но однако же случается и это. Различие З., кроме главных, выше перечисленных, в большинстве случаев так постоянно, что может служить и служит надежным отличительным признаком семейств, а иногда и более тесных групп, каковы подсемейства (subfamilia) и колена (tribus). Тут можно различать 2 главных типа. 1) З. прямой (embryo rectus) – обе оконечности находятся на одной прямой линии, напр., у огурцов и у всех тыквенных, у всех сложноцветных, у большинства розоцветных в у многих других. 2) З. согнутый (е. curvatus), в большей или меньшей степени. При этом он то сгибается весьма легко, то становится кольчатым, как у маревых, и даже спиральным, как у чужеядного рода Cuscuta. Семядоли, как у прямых, так и у согнутых, или кривых, могут быть тонкими и листоватыми или мясистыми. В первом случае они или плоски, или различно свернуты, как у многих мальвовых. Положение З. в семени также весьма постоянно. Развило З. на самых первых ступенях совершается различно у голосемянных и у скрытосеменных. У скрытосеменных зародышевый пузырек, т. е. яйцо растений, представляющий собою одну голую клеточку, после оплодотворения получает сначала клетковинную оболочку, а затем делится поперечною перегородкою на две производных клеточки. Из них верхняя, прилегающая к зародышевому мешочку, вытягивается и делится поперек еще на две клеточки. Такое деление у разных растений повторяется различное число раз, и, таким образом, получается более или менее длинная нить, называемая суспензором. Вторая из клеточек, получившаяся пря первом поперечном делении, разделается сначала продольною перегородкою, а затем и поперечною на 4 новых клеточки, или так называемых квадранта. Эти 4 квадранта имеют вид приблизительно шарика, который представляет собою зародышевый шарик, или З. на первой ступени своего развит. Шарик увеличивается новыми делениями – получается 8 клеточек или октантов. Затем посредством тангенциальных перегородок, т. е. параллельных поверхности органа, отделяются от октантов наружные клеточки, дающие начало будущей кожице или эпидерм растения, и называются поэтому дерматогеном. Внутренние клеточки продолжают делиться, и зародышевый шарик, достигнув известных размеров, начинает формироваться не только внутри, но и снаружи. Тут наступает различие между двудольными и однодольными. У первых на свободном конце образуется вдавление, и возникают два постепенно возрастающие бугорка – будущие семядоли. У однодольных таких бугорков не образуется, но получается сбоку вдавление, в котором мало-помалу возникает бугорок, представляющий собою будущую почечку.
    Все, что над вдавлением – справедливо считается семядолею, ниже идет часть стеблевая. У двудольных почечка возникает между двумя бугорками. Пока происходить описанное формование, в той части З., которая прилегает к подвешивающей нити, помощью своеобразного деления клеточек, образуется зачаток корня. Внутри З. идет своим чередом дифференцировка тканей, результатом которой получается во многих случаях распадение внутренней массы тканей на наружные слои или периблему и внутренние или плерому. Таким образом, на весьма ранней степени развития З. ткани его уже дифференцировались на 3 первопроизводящие, дающие начало всем будущим: дерматоген – коже и вообще накожным тканям, периблема – коре, плерома – древесине и сердцевине. Такое дифференцирование, однако же, замечается далеко не у всех растений. У иных оно сложнее, у других проще и часто лишено определенности. Привести эти три зародышевых слоя в параллель зародышевым слоям животных не удалось. Там же, где они выражены достаточно резко, они вряд ли могут считаться гомологами зародышевых слоев животных, хотя окончательное решение этого вопроса впереди. Развиваясь далее, З. получает у разных растений те разнообразные формы, о которых сказано выше. У голосеменных, т. е. у наших сосен, елей, кипарисов и т. п., развитие З. происходит на первых степенях иначе, чем у остальных семенных. Тут открывается полная гомология с развитием высших споровых растений плауновых и папоротникообразных, как то видно в статье о заростке.
    А. Бекетов.

    Зародыш

    Зародыш (анат.). – Развивающееся из яйца животное называется З. (embryo) до тех пор, пока развитие его протекает внутри яйцевых оболочек (или внутри тела матери, при живорождении). Питание З. совершается при этом на счет тех запасов питательных веществ, которые бывают отложены в яйце в большем или меньшем количестве; при развитии З. в теле матери он нередко черпает питательный материал прямо из материнского организма. Смотря по тому, насколько обеспечено питание З., изменяется и длительность этого периода развития и степень законченности, до которой оно доходит. При благоприятных условиях питания З. покидает яйцо или тело матери уже вполне развитым, во всех существенных чертах сходным с родительским организмом; такой случай составляет прямое развитие.
    Если же развитие в яйце не доходит до конца, и З., покидая яйцо, во многих чертах организации отличается от взрослого животного, так что для достижения окончательной зрелости ему приходится еще подвергнуться длинному ряду изменений, то такое развитие называется развитием с превращением (метаморфоз), и животное, по выходе из яйца, называется личинкой. Например: развитие лягушки, насекомых. З. человека и млекопитающих при своем развитии в матке назыв. обыкновенно плодом (foetus). Изучение развития З. в яйце животных составляет предмет эмбриологии (история развития).
    В. Ф.

    Зародыш

    Зародыш (медиц.) может в полости матки подвергнуться различного рода заболеваниям. Последние могут быть вызваны аномалиями развития, которые могут зависеть, как от неправильного эмбрионального анатомического расположения, так и от остановки в развитии или уродливого развития плода вследствие аномалии его придатков. От этих болезней З. следует отличать такие, которые переходят от матери на плод или являются наследственными, равно как и такие, которые развиваются у плода самостоятельно (идиопатические). Среди болезней З., которые являются следствием материнских заболеваний, первое место занимают острые сыпи. Последние всего чаще переходят на плод при оспе, затем при скарлатине, кори и роже. Плод может или вовсе не подвергнуться заражению, или до заражения умереть от повышения температуры, или, наконец, он заражается; в последнем случае он может родиться к нормальному концу беременности с признаками проделанной болезни (оспенные рубцы), или же преждевременно во время болезни, или, наконец, он может родиться преждевременно, по-видимому, здоровым, но заболеть вскоре после рождения. Из других инфекционных болезней: сыпной и возвратный тифы, холера и малярия могут также переходить на плод. Самую же частую болезнь З. составляет сифилис плода. – Между идиопатическими болезнями З. следует назвать врожденный рахит, причины которого неизвестны. Гораздо чаще встречается и более важное значение для родоразрешения имеет водянка головы. которая должна быть поставлена в зависимость от водянки мозговых желудочков с последовательным расширением черепной покрышки. К этой же группе болезней З. относятся случаи свободной жидкости в животе (ascites), опухоли печени, селезенки, яичка, аневризма аорты, зародышевые кисты. Хирургические заболевания плода могут произойти от внешних повреждений. Последним подвергаются по большей части голова и конечности. Эти повреждения ведут в большинстве случаев к смерти плода и к преждевременному изгнанию его. Чисто хирургическую болезнь З. представляет нередко встречающийся врожденный вывих тазобедренного сустава.

    Засуха

    Засуха. – З. бывают, главным образом, вследствие продолжительного отсутствия атмосферных осадков. Обыкновенно они сопровождаются жаркою погодою, чрезвычайною сухостью воздуха, а иногда и сильными жгучими ветрами, чем создаются все условия, благоприятствующие усиленному испарению почвенной влаги. Почва высыхает сначала с поверхности, потом, благодаря появляющимся трещинам, все глубже и глубже, и растущие на ней растения, не имея возможности получить потребной им воды, гибнут. Но бывает, что и при достаточном количестве дождей растения страдают от недостатка воды. Так, в степях южной России, где летом осадки выпадают преимущественно в виде ливней, чрезвычайно обильных по количеству приносимой ими воды, но кратковременных и редких, З. – явление не редкое. Высохшая земля не успевает принять в себя и десятой доли выпавшей воды, как остальная ее масса быстро спадает в овраги и балки. Но и та доля влаги, которая успевает впитаться в землю, не приносит пользы растениям, так как, благодаря снова наступающей жаркой погоде, очень быстро испаряется. Наступление З. во многих случаях зависит от целого ряда других причин, к числу которых несомненно принадлежит и истребление в громадных размерах лесов. Именно там, где присутствие лесов наиболее важно «как регуляторов жизни рек и источников», в верховьях рек и по их склонам, они то и оказываются почти до чиста сведенными (напр., у верховьев Волги, Дона, Днепра и др.). Вследствие такого хищнического истребления лесов весной являются сильные половодья. Реки обращаются как бы в водосточные трубы, чрез которые огромная масса воды, вместо того чтобы распределиться на несколько недель, проносится в 3 – 4 дня. При этом теряется ее до 60 %, сравнительно с тем, что раньше задерживалось лесами и питало реки и ключи в летнее время. От такого быстрого прохода весенних вод зависит и обмеление многих, прежде многоводных, рек (Битюг, Ворскла) и вообще уменьшение водной поверхности и, связанной с нею, влажности воздуха. Таким образом истребление лесов наносит несомненный вред, в особенности сельскому хозяйству, как потому, что уничтожаются чрез это регуляторы элементов погоды (влажности, ветра, температуры), так и потому, что вслед за обезлесением засуха склонов увеличивается масса неудобной земли. Обнаженные склоны скоро размываются атмосферными водами и способствуют дальнейшему разветвлению системы оврагов и балок, углублению последних и понижению грунтовых вод, так как таким путем перехватываются источники. Нечего и говорить, что распашка крутых склонов рек и балок еще скорее способствует их размыванию. Наконец, с истреблением лесов разрушается преграда ветрам. Так, оголение берегов Волги и Дона открыло доступ жгучим ветрам, приносимым из раскаленных пустынь Средней Азии. Эти ветры свободно проникают теперь в степную полосу и доходят даже до центральных губерний, где известны под именем суховея. Вред от него громадный: на своем пути он иссушает источники, почву и в один день может уничтожить весь урожай, поджарив наливающееся зерно. Сила и порывистость суховея так велика, что он сносит посевы, выдувает поверхностный слой почвы и заносит песком плодородные поля. Деятельность его не прекращается и зимою, но в это время года он действует совместно с сев.-вост. ветрами. Страшные пурги, продолжающиеся иногда целую неделю, на юге России, не редки. С высокой степи снег переносится этими ветрами в овраги и балки, оставляя поля обнаженными и лишая их весенней влаги.
    Таким образом наступление З. зависит не только от метеорологических условий данного года, но подготовляется и самими хозяевами чрез истребление лесов и распашку крутых склонов. Сущность З. состоит в недостатке в почве влаги в период произрастания растений, что всегда вредно отзывается на их развитии и нередко бывает главною причиною недорода, а иногда и полного неурожая хлебов и трав. Впрочем, размеры вреда, наносимого З. хозяйству, зависят от времени их наступления и продолжительности. Так, ранняя весенняя З. может вызвать только недород соломы, а более поздняя, в период цветения и налива зерна – щуплость его или полный неурожай. Частое повторение З. из года в год может повлечь за собою даже переселение из такой местности или же изменить существующий способ культуры, заставив прибегнуть к искусственному орошению. Все зависит в таких случаях от разных наличных условий: напр. рельефа местности и количества проточных вод, дающих или не дающих возможности вести борьбу с З. Так как засуха обусловливается жаркой погодой, сухостью воздуха, а затем и сильным испарением, то она бывает чаще в странах материковых, чем приморских; и чем местность южнее, тем более бывает условий, благоприятствующих появлению З. В России, да южной и юго-восточной ее окраинах, З. представляет обычное явление, повторяющееся чрез более или менее продолжительные промежутки. История нашего отечества сохраняла много воспоминаний о годах, в которые население страдало не только от голода, но даже и от мора. Вероятною причиной таких бедствий была З. («голод от неурожая, неурожай от вёдра»), хотя точных сведений о причинах, породивших подобные неурожаи и о размерах их, не сохранилось. Только о 1833 и 1840 гг. известно, что недород в эти годы зависел, главным образом, от засухи. По размерам охваченной неурожаем местности, наибольший неурожай 1891 года, когда пострадали от засухи 21 губерния, и недород хлебов определился, в сравнении с нормальным средним неурожаем, в 80 миллионов четвертей. Коренные меры противодействия З. должны состоять в увеличении в данной местности вод проточных, повышении вод грунтовых и сохранении запасов влаги. Достигнуть этого можно главным образом помощью сплошного лесонасаждения, особенно в верховьях рек в по их склонам, и разведения лесных опушек и живых изгородей по перевалам. Только при таких условиях возможно правильное распределение снежного покрова, которое обеспечивало бы влагу в почве. В данном направлении работают и правительство (с 1813 г.) и частные лица, преимущественно в степной полосе. Другое средство для борьбы с З. – искусственное орошение полей и лугов. Оно заимствовано из гористых местностей, где протекают многоводные реки, обладающие, при том большим падением. Воду из таких рек отводят каналами на поля и распределяют по их поверхности помощью борозд, или прямо затопляют их сплошь. В местностях же ровных и маловодных, каковы, напр., наши степи, пользуются зимними запасами влаги. Талая вода водосборными каналами собирается в пруды, обыкновенно устраиваемые в верховьях балок, и водою из таких водоемов орошают долину и склоны данной балки или оврага. Возможен и другой способ, носящий название обводнения. По склону, параллельно его хребту, устраивается нисколько рядов дамб или валиков. Весенняя вода удерживаемая ими, по мере увлажнения верхних участков, спускается все ниже и ниже. В Семиреченской области из снега устраивают громадные ледники на перевалах, прикрывают их землею или соломою, чтобы предохранить от быстрого таяния, и исподволь пользуются таким запасом воды, проводя ее мелкими канавками на поля. Кроме этих мер в распоряжении земледельца еще много средств для предупреждения З. Известно, что наименее терпят от З. те местности, где высоко стоит техника земледелия. Очевидно, что засоренное дикою растительностью, притом несвоевременно и мелко вспаханное поле заключает в себе много условий для бесполезной траты почвенной влаги, и при благоприятной погоде вызывает борьбу из-за влаги между растениями. Когда же к этому присоединяются продолжительная жаркая погода и ветры, то культурные растения оказываются бессильными и погибают. Лучшее и доступное каждому земледельцу для борьбы с З. средство возможно ранняя и глубокая вспашка пода а в особенности черный пар. Плотная почва плохо впитывает в себя влагу и, вместе с тем, быстро испаряет ее, благодаря массе в такой почве волосных каналов, поднимающих влагу из нижних сдоев в верхние. Разрыхлением верхнего слоя почвы разрушается сеть капилляров и создаются более благоприятные условия для проникновения в землю влаги. При глубокой осенней вспашке можно задержать таким приемом в полях большую часть осенних и зимних атмосферных осадков. Только при дальнейшей обработке нужно разрыхлять верхний слой для уничтожения капиллярных сосудов и сорной растительности. Такого рода вспашка, особенно, если она будет соединена с уничтожением сорных трав и разрыхлением верхнего слоя почвы, и есть наилучшее, доступное всякому земледельцу, средство к накоплению и сохранению влаги в почве, а следовательно и к обеспечению хозяйства от З. Ср.: П. Ф. Бараков, «О возможных мерах борьбы с З.»; А. С. Ермолов, «Неурожай и народное бедствие»; Анненков, «О мерах к уменьшению З.»; А. Шишкин, «К вопросу об уменьшении вредного действия З. на растительность»; П. А. Костычев, «О борьбе с З. в черноземной области России».
    Ф. К.
    Засуха весьма вредно влияет на древесную растительность: она задерживает прорастание семян и, иногда, убивает их всхожесть, вызывает завядание и опадение листьев, засыхание молодых побегов, сильное уменьшение прироста – образование тонких годичных слоев и даже засыхание деревьев. По исследованиям Крауса, З. особенно вредна значительным уменьшением в растениях белковых веществ и фосфорной кислоты, что неблагоприятно отражается на образовании плодов и семян; как последствие З. – увеличение опасности повреждения растений насекомыми, а в больших лесах – от пожаров. Степень вреда, причиняемого З. деревьям, зависит: а) от древесной породы: в молодости очень чувствительны – бук, ясень, каштан, пихта и ель; чувствительны – граб, остролистный клен, черная ольха, береза, лиственница и сибирский кедр; малочувствительны – ильмы, липа, рябина и сосна, и нечувствительны – дуб, полевой клен, конский каштан, белая акация, тополи, ивы, разные виды Pyrus и Prunus и крымская сосна; б) от возраста деревьев: особенно страдают, в первые годы, посевы и посадки на бедной, неглубокой почве и южн. склоне без боковой защиты, часто до 12 – 15 летнего возраста; но иногда, на задернелой почве, более старые насаждения страдают сильнее молодых, произрастающих на почве с обнаженною поверхностью; в) от характера местности: на равнине З. более вредна, чем в горах; южные и юго-зап. склоны страдают сильнее других, особенно северных; тоже относится к известковым и каменистым почвам, за которыми следуют глинистые и песчаные; наименее страдают от З. песчаносуглинистые и суглинистые почвы; г) от состояния поверхности почвы: на почву, поросшую сорными растениями, засуха действует сильнее, чем на покрытую опавшими листьями, мхом и пр.; л) от состояния насаждений: полные страдают менее изреженных; е) от состояния погоды и времени года: З. начинается часто уже в мае, но засыхание деревьев наблюдается в конце июля и в начале августа, отчего нельзя судить об успехе лесных культур раньше августа и начала сентября. Меры предупреждения вреда от З., при искусственном лесоразведении – посадка саженцев с хорошо развитыми корнями, для чего необходимо предварительное возращение их в школе, покрытие почвы возле саженцев опрокинутой дерниной, мхом или глубокое взрыхление почвы и разведение на вей, одновременно с деревцами, зерновых хлебов. В питомниках и школах еще могут быть применяемы: удобрение компостом, или дерновою землею (последняя не только способствует развитию мелких корней, но и предохраняет почву от зарастания сорными растениями), тщательная очистка почвы от сорных трав, покрытие поверхности между рядами растении мхом, мякиной и опилками (но угольная набойка вредна) и даже поливка. Полезна также боковая защита (но не навесы) гряд, с южной стороны, вертикальными дранковыми щитами или сосновыми ветвями. При возращении насаждений, для уменьшения вреда от З., следует уменьшать отенение молодняков опилкой излишних ветвей у семенников и деревьев, оставляемых до второго оборота рубки, содержать насаждения вполне сомкнутыми (на что необходимо обращать внимание при производстве проходных рубок) и почву совершенно покрытою лесною подстилкою; рекомендуется даже (Гесс) устройство, на сухих склонах, системы горизонтальных канавок, для задержания стекающей дождевой воды. Точно также при естественном лесовозобновлении следует на бедных и сухих (песчаных) почвах вести темную рубку; но, при успехе обсеменения, поскорее выставлять молодые деревца для пользования ниспадающею росою и дождевою водою, и в особенности удалять отдельно стоящие, гладкоствольные деревья; лесосеки необходимо закладывать узкие, с СЗ на ЮВ, чтобы молодняки могли пользоваться защитой взрослого леса.
    В. Собичевский.

    Захаров

    Захаров – фамилия нескольких русск. художников, из которых заслуживают быть упомянутыми: 2) Андреян Дмитриевич З. (около 1760 – 1811), архитектор, воспитание получил в имп. академии худ. и был выпущен из ее в 1782 г. с больш. золот. медалью, присужденною ему за проект увеселительного дома. В 1794 г. возведен в звание академика и в 1797 г. – проф. С 1787 г. и по конец своей жизни служил в акад. преподавателем архитектуры. Считался весьма основательным знатоком строительного дела и имел довольно много работ в СПб. и Гатчине; но труды его состояли, главным образом, в преподавательской деятельности и в достройке академического здания.

    Захарьин

    Захарьин (Григорий Антонович) – заслуженный профессор и директор факультетской терапевтической клиники моск. унив., почетный член академии наук, род. в 1829 г., поступил в московский унив. в 1847 г., где окончил курс докторантом в 1852 г. По окончании курса назначен ассистентом факультетской терапевтической клиники у проф. Овера; в 1854 г. защитил диссертацию на степень доктора медицины: «De puerperii morbis», а в 1858 г. командирован был на 2 года за границу. Но возвращении из командировки З. призван был доцентом терапевтической киники и стал читать общую терапию; в 1862 г. избран сперва ординарным профессором по семиотике и диагностике, а потом ордин. проф. и директором факультетской терапевтической клиники. Захарьину принадлежит одно из первых мест в ряду русских терапевтов; за границею он пользуется также широкою известностию среди медицинского ученого мира. В течение своей сорокалетней профессорской деятельности он воспитал родине тысячи врачей, между которыми находится ряд профессоров, приобретших почетное место в медицинской науке. З. создал школу врачей, имеющую особый характер. Ученики его, как и сам он – врачи-практики, на первом плане ставящие опрос больного и чисто клиническое объективное исследование его. Большая часть ученых трудов З. принадлежит первым годам его врачебной деятельности. Наиболее ценным вкладом в медицинскую науку являются, однако, его клинические лекции, полные широкого опыта и глубокого знания организма человека. В течение короткого времени эти лекции вышли уже третьим изданием.

    Защита

    Защита в уголовном суде, слагается из совокупности действий, имеющих целью опровержение фактических и правовых оснований предъявленного против определенного лица обвинения. По распространенному среди представителей науки уголовного процесса воззрению, она делится на З. материальную, отправляемую обвиняемым, судом и отчасти прокуратурою, и З. формальную, предъявляемую защитником и именуемую так потому, что она стремится защитить заподозренного посредством применения охранительных форм процессуального закона, З. материальная неизбежно находить место в каждом уголовном деле; что же касается до З. формальной, то сфера ее применения, равно как условия и способы ее деятельности, менялись в процессе, по мере исторического его развития. Наименее благоприятен для этой З. был следственный тип уголовного процесса, не знавший самостоятельной деятельности сторон и сосредоточивавший, при условиях письменности и тайны производства, всю процессуальную деятельность в лице суда. Так, у нас по Своду Законов защитником привлеченного к следствию лица признавался сам следователь, равно как стряпчие и прокуроры, а допускавшиеся в видах З. депутаты от того ведомства, к которому принадлежал подсудимый, очень мало способствовали охранению его интересов. Процессуальные формы следственного процесса, имевшие характер З. – напр. рукоприкладство подсудимого, лично или через поверенного, – точно также не достигали своей цели. Отзывы и жалобы, при господстве следственного процесса, оказывались, особенно в руках безграмотных подсудимых, столь же нецелесообразным средством З., тем более, что по многим делам осужденным дозволялось приносить жалобы не прежде, как по исполнении над ними приговора. Точно также и на Западе время господства следственных форм процесса было временем умаления интересов З., по выражению Варга – могилою для ее. Только с введением, по почину французского законодательства времен революции, ныне существующего на континенте Европы следственно-обвинительного типа процесса, формальная З. приобрела значение и сделалась необходимою составною частью судебной организации. Но так как в этом реформированном французском процессе обвинительные формы процесса, с его принципами устности, гласности и состязательности, нашли приложение только в той части судебной процедуры, которая происходит пред судом, решающим вопрос о виновности по существу, предварительное же следствие продолжает обосновываться на началах следственного процесса, то и формальная З. во всех уголовных процессах, принявших франц. тип, допущена лишь в главной стадии процесса. Только в новых судеб. уставах, австр. 1873 г. и герм. 1877 г., З. допускается и во время дознания, при условиях, значительно ограничивающих свободу и самостоятельность ее действий. При разработке наших судебных уставов 20 ноября 1864 года предполагалось сначала допустить участие защитника в производстве предварительного следствия; но, при обсуждении проекта в государственном совете, предложение это было отвергнуто, в виду трудности поставить З., в этот период процедуры, в подлежащие границы, а также опасности, что З. сочтет своею обязанностью противодействовать собранию обличительных доказательств, способствуя обвиняемому в сокрытии следов преступления. Наша судебная практика, в лице уголовных судов и советов присяжных поверенных, делала попытки к допущению З. в период производства предварительного следствия, но сенат высказал противоположное направление, не признав за З. права на подачу и поддержку жалоб обвиняемого на действия судебного следователя (общ. собр. 87/21) и отвергнув представительство в этот период производства поверенных гражданских истцов (84/11); он признал только право подачи жалобы чрез поверенного на определение окружного суда о прекращении дела (88/34) и при возбуждении преследования по делам частного обвинения (92/52).
    Более широкая постановка З. объясняется не только введением следственнообвинительных форм, но в распространением убеждения, что принцип разделения труда, в области угол. процесса, может оказать великую пользу правосудию и что нельзя оценить основательность обвинения, не выслушав З. (audiatur et altera pars). В видах раскрытия материальной истины необходимо, чтобы как обвинение, так и З. извлекли из дела и представили на усмотрение суда все то, что может говорить в пользу презумпций виновности и невиновности; а так как подсудимый является обыкновенно лицом несведущим в законах и лишенным спокойствия, без которого немыслимо выяснение фактических и юридических данных дела, то необходимо допустить участие защитника, могущего восполнить недостатки материальной З. подсудимого. Правосудие нуждается в защитнике и для того, чтобы обеспечить применение уголовной кары к действительному виновнику преступления. Таким образом, преследуемая З. цель придает ей характер публичной деятельности, развивающейся не только в интересах подсудимого, но в интересах правосудия, страдающего от осуждения невинного не в меньшей мере, нежели от оправдания виновного. Такой характер деятельности З. оказывает самое решительное влияние на положение ее в уголовном процессе и сказывается, главным образом, в следующем: 1) формальная З. желательна по всем уголовным делам и допускается действующим законом во всех наших уголовных судах. Она подразделяется на добровольную, создаваемую путем частного соглашения подсудимого с его защитником, и З. по назначению суда, в случае просьбы о том подсудимого. Защитниками по соглашению могут быть все лица, которым закон не воспрещает ходатайство по чужим делам. Но назначению от суда защитниками могут быть только присяжные поверенные, а при недостатке их – старые кандидаты на судебные должности, и то только в общих судебных установлениях (ст. 393 учр. суд. уст., 565, 557, 661 и 566 уст. уг. суд.). Устав наш не знает «необходимой З.», в качестве З. назначаемой помимо, а тем более – против желания подсудимого. Только при рассмотрении дела в порядки апелляционном в общих судебных установлениях подсудимому, не избравшему себе защитника, он назначается независимо от его просьбы (ст. 882 уст. уг. суд.). С точки зрения идеальной, защитник необходим по каждому уголовному делу, так как по каждому делу суду приходится выбирать между презумпциями вины и невиновности. Естественно, поэтому, что институт обязательной З., назначаемой судом в случае неизбрания себе защитника самим подсудимым, имеет в литературе горячих защитников. При разработке германских судебных уставов за организацию такой З. высказались некоторые авторитетные голоса (Гнейст, Ласкер, Микель). Не было также недостатка в попытках доказать желательность организации должностных защитников, на подобие прокуратуры (Гейер, Гуго Мейер, Ортлов), и даже посредством избрания их общинами и округами (Каррара). История судебных учреждений знает должностных защитников – они существовали, напр., в Пруссии, при Фридрихе Вед., в лице Assistenzrathe – но в науке уголовного процесса можно признать твердо установившимся положение, что только свободная адвокатура в состоянии пользоваться полным доверием подсудимых и удовлетворять своему публичному назначению. 2) Вступление в дело защитника и вообще осуществление каких либо действий по З. необходимо предполагает существование предъявленного против заподозренного обвинения. Действия, направленные против самого возбуждения преследования, представляются, при некоторых условиях, преступным укрывательством преступления. 3) З. не ограничивается предъявлением только тех данных, которые она сама в состоянии собрать; все пригодное для З. доставляется, при соблюдении установленных в процессе требований, на счет государства и с употреблением, в случай надобности, принудительной силы. 4) Сообразно преследуемой З. цели, она не обязана отвечать на каждое нападение обвинения, а только на те, в которых усматривает элемент неосновательности или неправоты. Ее роль – роль контролирующего органа, обнаруживающего слабые стороны обвинения и действующего по отношению к нему, по началу равноправности, как средствами самозащиты, так и средствами нападения. 5) Охраняя не только личный, но и публичный интерес, З. должна действовать с соответствующей энергией, исчерпывая все предоставленные ей законом способы и средства действия, хотя бы это могло навлечь на нее неудовольствие со стороны частных и должностных лиц или общественного мнения. 6) Публичный характер деятельности З. оказывает также решительное влияние на характер отношений З. ко всем факторам уголовного процесса, а в частности – к должностным и частным лицам, участвующим в процессе или прикасающимся в нему. Им же обусловливается сущность тех правил и приемов деятельности, которыми должен руководствоваться защитник при отправлении своих функций и которые получили уже всестороннее развитие в практике наших советов присяжных поверенных. Ср. К. К. Арсеньев, «Заметки о русской адвокатуре» (1875); И. Я. Фойницкий, «Защита по уголовным делам» (1886); П. В. Макалинский, «СПб. присяжная адвокатура» (1889); Е. В. Васьковский. «Организация адвокатуры» (1893); Миттермайер, «Руководство к судебной защите» (перев. 1863); Vargha, «Die Vertheidigung in Strafsachen» (1879); Frydmann, «Systemat. Handb. der Vertheid. im Strafverfahren» (1878); Mallot, «Profession d'avocat» (1866).
    Вл. С – ий.
    Защита, в военных судах, через особых защитников, введена в России военносудебной реформой 1867 г. В общем, в судах высшей подсудности (военно-окружных, временных военных и учреждаемых, в военное время, корпусных судах и суде тыла армии), З. имеет ту же постановку, как и в общих судебных установлениях; но круг лиц, допускаемых к отправлению обязанностей защитника, несколько сужен, а именно: по делам о воинских преступлениях, предусмотренных ст. 96 – 196 воинск. уст. о нак., присяжные поверенные и вообще лица гражданские к З. подсудимых не допускаются; по таким делам защитники могут быть избираемы или назначаемы исключительно из кандидатов на военно-судебные должности и из причисленных к судам офицеров. окончивших курс в военно-юридич. акд., а при недостатке их – из строевых офицеров, прослуживших не менее 4 лет в строю и имеющих на то разрешение своего начальства. В судах низшей подсудности (полковых) З. через защитников вовсе не допускается.
    К.-K.

    Звание

    Звание (воен.) – в отношении нижних воинских чинов соответствует чину. Все нижние чины разделяются на два З. : рядового и унтер-офицерского. К нижним чинам рядового З. принадлежат рядовые, ефрейторы и нестроевые младшего разряда, в нижним чинам унтер-офицерского З. – унтер-офицеры старшие и младшие, фельдфебеля и нестроевые старшего разряда.
    К.-K.

    Звезда

    Звезда – небесное тело, светящееся собственным светом и представляющееся земным наблюдателям светлою точкою. З. рассеяны по вселенной на огромных расстояниях, так что их собственного движения мы не замечаем. В ясную безлунную ночь все видимое небо представляется усеянным бесчисленным, на первый взгляд, множеством З.; однако, точный счет показал, что число З., видимых простым глазом, не более 5000; из них, одновременно над горизонтом, видно даже не более 2500. После изобретения зрительных труб обнаружилось, что существует множество более мелких, так называемых телескопических З., общее число которых, по мере увеличены оптической силы труб, постепенно увеличивается для наблюдения и, по оценкам Гершеля и Струве, должно составлять десятки миллионов. По относительной яркости З. подразделяются на величины, при чем наиболее яркие называются З. 1-ой величины, слабейшие 2-ой и т. д. Простыми глазами видны З. до 6-ой величины; более слабые относятся уже к телескопическим и в настоящее время различают З. до 20-ой величины. Так как резких границ между З. разных величин не существует, то в новейших звездных каталогах величины З. показываются до десятых долей. Для подробного изучения и означения отдельных З., еще древние астрономы подразделили их на созвездия. обнимающие более или менее обширные пространства небесного свода, а наиболее яркие назвали особыми именами. Байер в начале XVII в. предложил означать З. каждого созвездия буквами греческого алфавита, называя первою буквою a наиболее яркую; так, напр., наиболее яркая З. в созвездии Малой Медведицы, Полярная, означается в звездных каталогах через a Ursae minoris. Но обыкновенно греческого алфавита не достает для означения даже ярких З., и потому более мелкие означаются просто номером и названием созвездия; в последнее время З. означаются еще чаще номером их в каком-нибудь известном каталоге, при чем это означение сопровождается еще прямым восхождением и склонением З., что устраняет уже всякое недоразумение. Для переменных и цветных З. принято употреблять последние буквы латинского алфавита. При ближайшем изучении распределение З. на небесном своде оказывается, что только наиболее яркие разбросаны, по-видимому, без всякого порядка; более мелкие сгруппированы особенно густо на широкой полосе, опоясывающей все видимое небо приблизительно в направлении большого крута. По мере удаления от этой полосы, число З., приходящееся на данное пространство, напр., на один квадратный градус, непрерывно уменьшается и кое-где существуют места, на которых даже сильнейшие зрительные трубы вовсе не обнаруживают присутствия З.; эти места В. Гершель назвал угольными ямами (coal sack).
    Расстояние З. от земли и взаимные расстояния З. громадны. Для определения расстояния от земли вычисляют величину углового перемещения З., вследствие годового обращения земли около солнца. Близкая З., находящаяся в плоскости земной орбиты и усматриваемая в известный момент по известному направлению, полгода спустя, когда наблюдатель переместится в пространстве на целый диаметр земной орбиты, должна усматриваться уже по другому направлению; такая З. должна передвигаться по прямой, лежащей в плоскости эклиптики. З., лежащая близ полюса эклиптики, в течение года, должна описывать на небесном своде эллипс известных размеров, подобный эллиптической орбите земли. Прочие З., лежащие в любых направлениях, должны описывать эллипсы, сжатия которых тем больше, чем ближе З. к плоскости эклиптики. Видимые размеры больших полуосей этих эллипсов должны быть тем больше, чем ближе З. к земле. Вычисление годового параллакса может быть сделано или из абсолютных определений прямых восхождения и склонений, или же из относительных перемещений близкой З., по сравнению с более отдаленными. В результате многих вычислений, сделанных в последнее время на лучших обсерваториях, оказалось что годовые параллаксы З. незначительны и не превосходят 1", откуда и следует, что расстояния З. от земли огромны и, например, ближайшая к земле З. a Centauri удалена на расстояние, которое свет проходит в 31/2 года, а скорость света составляет около 300000 км., или 280000 верст в секунду. Зная видимую яркость З. и ее годовой параллакс, можно вычислить истинные размеры З.; из таких вычислений оказывается, что З. представляют светила одного порядка с нашим солнцем, а многие превосходят его яркостью и размерами во много раз. Если бы наше солнце удалилось на расстояние Сириуса, наиболее яркой З. видимого неба, то оно представлялось бы З. 6-ой величины. – Сравнение положений отдельных З. в разные отдаленные времена показывает, что они не остаются неподвижными, а обладают так называемым собственным движением, с весьма различными скоростями. Так, Сириус (a Canis Majoris), Арктур (a Bootis) и Альдебаран (a Tauri) переместились за 2000 лет больше чем на пол градуса, т. е. больше, чем на величину диаметра луны. В настоящее время известно около 50 З., годовая скорость которых более 1?. Замечательно, что наибольшим собственным движением обладают не самые яркие З., откуда следует, что большая яркость вообще не есть признак большей близости к земле. З. № 1830 каталога Грумбриджа перемещается на небе со скоростью 7" в год, 61-ая Лебедя – 5" и пр. Непосредственные наблюдения позволяют определять только движение З. в направлении перпендикулярном к лучу зрения, но спектральные исследования дают возможность измерять также скорость в направлении луча зрения. Переводя видимые движения в истинные, оказывается, что линейные скорости движения З. громадны, и многие несутся в пространстве со скоростью 100 и более километров в секунду. Таким образом, для грядущих поколений видимое распределение З. и группировка их по созвездиям будут совершенно иные. Переменам в положении З. способствует еще и то обстоятельство, что наше солнце, со всеми окружающими его планетами, тоже перемещается в пространстве со скоростью около 24 км. в секунду и в будущем перенесет земных наблюдателей в совершенно новые области вселенной. – Спектральный анализ позволяет исследовать качество света, испускаемого отдельными звездами и, на основании этого, изучать их физическое устройство. Секки (1869), исследовав спектры 4000 З., подразделил их на следующие 4 класса: 1) белые и голубоватые З. (встречаются наиболее часто) характеризуются большим напряжением водородных линий, все прочие спектральные линии слабы; представителем этого класса могут служить Сириус и Вега; 2) желтые З. (тоже весьма многочисленные) характеризуются множеством тонких темных линий на сплошном спектре; таковы Капелла и Поллукс; к этому же классу принадлежит наше солнце; 8) красные З. (сравнительно редки) имеют спектр с широкими темными полосами, резко ограниченными со стороны фиолетового и расплывающимися к красному концу спектра; происхождение этих полос приписывают углероду, таковы a Herculis и a Orionis и 4) пурпуровые З. (весьма редкие), спектры которых представляют полосы обратные полосам предыдущего класса, т. е. резко ограниченные со стороны красного и расплывающегося к фиолетовому концу спектра. К этому классу принадлежат только слабые З. (не ярче 5-ой величины); представительницею их может служить З. № 152 каталога Schjellerup. Деление З. на классы не безусловно, и спектры многих З. представляют как бы переходы одного класса в другой. Фогель (1874), Пикеринг и др. полагали сперва, что деление на классы по спектрам может служить указателем возраста З.; белые и голубые обладают, вероятно, более высокою температурою и потому сравнительно моложе З. желтых и особенно красных. Однако наблюдения над переменными З. заставляют думать, что определенной связи между возрастом и температурою З. не существует; красные З. имеют несомненно более низкую температуру, но они могут стремиться как к погасанию, так и к будущему развитию, путем неизвестных еще механических или химических процессов. См. W. Struve, «Etudes d'astronomie stellaire» (СПб., 1847) и литературу в статье Астрономия.
    В. Витковский.

    Звенигород

    Звенигород – у. г. Московской губ., на крутой горе левого берега р. Москвы. Местонахождение очень красивое. По древности З., из городов Московской губ., считается первым после Москвы. Некоторые историки относят его основание к XII, даже XI в., во это мало вероятно. О З., как городе, в первый раз говорится в духовной грамоте вел. кн. Иоанна Даниловича Калиты, в 1328 г. В 1382 г. З. разорил Тохтамыш. С 1328 по 1492 г. было особое Звенигородское удельное княжество. В смутное время З. был взят поляками, и в нем жил некоторое время Владислав. В 1650 г. повелено было сделать «каменный город около всего строения», а 4 года спустя З. объявлен крепостью. В 1708 г. З. приписан к Московской губ., а с 1781 г. сделан у. г. Из трех церквей древнейшая – Успенский собор. Архимандрит Леонид время построения собора относит к 1390 – 1434 г. Собор был украшен фресками, которые потом заштукатурены; остались только две, подробно описанные архимандр. Леонидом в ст. «Звенигород и его соборный храм» («Сборник общества древнерусского искусства»). Жит. 4094; доходов городских 8795 р. На содержание городского самоуправления расходуется 2291 р., на школы 520 р. и т. д. Торговля города незначительна. Жители занимаются огородничеством. Училища уездное и приходское, с 98 учащимися. Земская больница. Земли у города 940 дес. См. Смирнов, "Описание З. " (М. 1860); В. и Г. Холмогоровы, «З., исторический очерк»; архимандрит Леонид, «Московский З. и его уезд». Уезд занимает пространство в 209615 дес. Поверхность его холмистая. Высшие точки у с. Угрюмова (716 фт.) и Перхушкова (694 фт.). В обнажении берегов рек и оврагов преобладают горные известняки, прикрытые б. ч. морскими глинами. В уезде есть залежи торфа. Почва уезда большею частью глинистая и супесчаная. Из рек уезда р. Москва и Истра судоходны. Более значительна еще р. Десна. Озера ничтожны. Леса расположены между р. Москвою и Истрою. Более чем половиною всего количества лесов в у. владеет казна. Частные и крестьянские леса значительно вырублены. У крестьян незначительные наделы: у бывших помещичьих крестьян 2,9 дес. на душу, у государственных – 3,2 дес. Почва уезда неблагоприятна для земледелия; население не может прокормиться своим хлебом. Крестьяне, находя больше выгоды от кустарных промыслов, забросили свое хозяйство, запустили часть полей и остальную часть обрабатывают небрежно, слабо ее удобряя, за неимением в достаточном количестве скота. В 70-х гг. из числа 13555 хозяев вовсе не занималось хлебопашеством 1949 или 14,4 %, а в 1883 г. из 11815 чел. – 1413 или 11,9 %. За 20 лет (с 1865 по 1885 г.) дворянское землевладение уменьшилось с 91 % до 68,1 %, у купечества земли прибавилось с 6 % до 23 %, крестьянское частное землевладение увеличилось с 1,2 % до 8,7 %. Средний размер владения был в 1865 г. 371 дес., а в 1885 – 253 дес. Личные землевладельцы, в 1885 г., имели земли: дворяне и чиновники (136 чел.) 49997 дес., купцы и почетные граждане (76) 16880 дес., крестьяне (43) 2262 д., товарищества (7) 488 д. За 5 лет (1883 – 1887) перешло земель от одного владельца к другому 23133 дес. В 1892 г. обложенных земским налогом земель было во владении землевладельцев 68005 д., сельских обществ 114227 дес., казны 5676 дес., разных ведомств и учреждений 133 дес., городов и посадов земель 2244 дес. Садоводство и огородничество в уезде развиваются. Кроме яблонь в садах разводятся вишни, слива, смородина, крыжовник, малина и т. д. Скотоводство в уезде мало развито. При производстве земских оценочных работ в 1881 – 1884 г. сумма годовой производительности фабрик и заводов в уезде была 1451 тыс. рублей. Больше всего суконных фабр., затем кожевенных и кирпичных зав. и ткацких фабрик. По сведениям за 1881 г., фабрично-заводская промышленность дает заработок менее чем 3 % всего населения уезда, кустарные промыслы – с лишком 9 %. На первом месте из кустарных промыслов стоит в у. ручное вязание. По исследованию Н. А. Карышева, этим промыслом занимались всего 2118 чел. Мебельным промыслом занимаются более 1110 чел.; средний заработок рабочего – 125 р. в год. Перчаточным (ручным) промыслом занимались 374 женщины, с заработком около 33 р. в год. Приготовлением игрушек занималось около 40 чел., столярным, и токарным промыслами – около 130 чел., золотокружевным промыслом – более 300 ч., плетением из прутьев 264 ч., приготовлением вожжей – 186 ч. Существуют еще промыслы бондарный, подносный, стеклярусный, крючечный, кожевенный, шторный, зеркальный, печатные, золотошвейный, производство картузов и шапок, изделий из фольги, стенных часов, тростей, метел, веников, щеток, бюваров, сахарных цветов, изделий из карельской березы. В 1876 г. приходилось на 1 домохозяина лошадей 0,88, рогатого 0,6, мелкого 1,93. В 1889 г. всех жителей в уезде считалось 89089 ч. За 1891 г. должно было поступить с крестьянского населения всех сборов по окладу 230719 р. и недоимок 668733 р., а поступило только окладу 181648 р., так что цифра недоимок увеличилась на 49176 р. Всех селений в уезде 392; кроме того есть 14 поселков. На 1893 г. по смете уездного земства исчислено доходов с земель 34903 р., с фабрик, заводов и торгово-промышленных заведений 9367 р., всех доходов 61422 р. На народное образование земство тратит 9150 р. В 1892 г. из 60 школ (не считая города) было земских 31, церковноприходских 16, воспитательных домов 5, частных школ 6, фабричная 1, м-ва нар. просв. 1. Учащихся в 1892 г. было 3302. Пение преподавалось в 43 школах, рисование в 2 шк., рукоделие в 5 шк., садоводство в огородничество в 3 шк. Воскресные чтения бывают в 2 шк. Ночлежные приюты есть при 8 шк. Губернское земство выдало сельским обществам в пособие на постройку школьных зданий с 1873 по 1891 гг. (19 обществам) безвозвратно 9 т. р. и для этого же дало им в ссуду 5300 р. На медицинскую часть уездное земство назначило в 1893 г. 12960 р. В уезде было 4 лечебницы. На содержание земской управы назначено 6809 р. Все расходы земства исчислены в 61449 р. В у. м-ри мужские: Воскресенский (Новый Иерусалим) и Саввы-Сторожевский и женcкий – Аносин-Борисоглебский. В курганах близ с. Ябедина найдены бронзовые браслеты, кольца, подвески с городками и бусы. А. Ф. С.

    Зверобой

    Зверобой (Hypericum L.) – род из сем. зверобойных (Hypericaceae); травы, кустарники или деревья; стебли большей частью четырехгранные; листья у некоторых видов супротивные, большей частью цельнокрайные, с просвечивающими маслянистыми железками. Цветы большей частью желтые, собранные в коничные цимозные соцветия; 5 чашелистиков, 5 лепестков, 3 пучка тычинок, соответствующих 3 тычинкам; 3 столбика, завязь трехгнездная; плод – коробочка, распадающаяся на три створки. Около 160 видов, растущих большей частью в умеренном климате северного полушария и под тропиками в южных областях. В России встречается несколько видов, из них наиболее обыкновенные в Европейской России Н. регforatum L. (З. обыкновенный) и Н. quadrangulum L. (З. четырехгранный). Оба эти растения – многолетние травы с сохраняющимися корневищами; у первого вида подземный стебель двугранный, плотный; листья с обильными просвечивающими железками: у второго вида стебель четырехгранный, полый; листья с редкими просвечивающими железками. Цветы у обоих видов желтые. Оба вида считаются в народе целебными, и настойка этих растений употребляется от многих болезней. Н. perforatum считалось прежде волшебным растением: оно защищало от ведьм и привидений, а фиолетовый сок, получаемый при прессовании цветочных почек, считался за чарующее средство. Из других видов З. упомянем вечно зеленые Н. calycinum L. (с Востока), Н. oblongifolium Wall, растение с розовыми ветвями и с длинными листьями (с Гималайских гор) и Н. Androsaemum L. (из Южной Европы); эти три вида разводятся в садах, как декоративные растения.
    С. Р.
    В сельском и лесном отношении имеют значение виды: З. сучковатый (Н. ramosissimum Led., Н. inodorum, androsaemum xylosteifolium Spach,) – мелкий, весьма ветвистый, красивый кустарник, дико растущий в Закавказье, Кахетии и Эриванской губ., в полосе 1500 – 4000 фт., и рекомендуемый для разведения в садах, под деревьями; 2) З. стелющийся (Н. humifusum L.); 3) З. обыкновенный, воронец, дюравец, кровавник, ракита (Н. perforatum L.) – преимущественно на сухой почве; З. четырехгранные, жабина, кровавец 4) звириба (Н. quadrangulum L.) – многолетние сорные растения; из них З. обыкновенный вызывает болезненные явления у животных: головокружение, расширенность зрачков и общую притупленность, но смертного исхода не замечено. 5) З. древесный, зеновка, зиновет – кустарник ракитник (Cytisus biflorus).
    В. С.
    Зверобой (мифол.), в народных представлениях, считается одним из тех растений, которые произошли из крови или пера и т. п. птицы (молния), которая принесла небесный огонь на землю и была при этом ранена враждебным существом. Позднее З. приписано свойство прогонять нечистую силу.

    Звук

    Звук – учение о З. – акустика. Мы отличаем шум от тона. Притом еще всякий З. характеризируется высотою, силою и оттенком. Каков бы ни был источник З., можно различными приемами не только доказать, что звучащее тело находится в состоянии колебательного движения, но и определить число колебаний его в одну секунду. Это можно сделать: 1) графическим способом, сосчитав число зигзагов, образованных на поверхности вращающегося цилиндра в известный промежуток времени каким либо легким острием, прикрепленным к звучащему телу; 2) акустическим способом, при помощи так называемой сирены Каньяра-Латура, зубчатого колеса Савара, монохорда, сонометра Шейблера и т. п.; 3) оптическим способом Лиссажу, манометрическими огоньками Кёнига и т. д. Высота З. зависит от числа колебаний. Пределы слышимых колебаний для различных лиц и условий неодинаковы. Самым низшим З. соответствуют числа колебаний от 10 до 28 в 1 секунду, а самым высоким – от 30000 до 40000. Интервал, соответствующий двум тонам, из которых один обладает числом колебаний в 2 раза большим, нежели другой, называется октавой; отношения же между числами колебаний 3:2, 4:3, 5:4, 6:5 соответствуют последовательно интервалам квинте, кварте, большой и малой терциям. Трезвучие мажорного аккорда состоит из примы 1, большой терции 5/4 и квинты 3/2; минорный аккорд составляют интервалы 1, 6/5 и 3/2. Интервалы мажорной гаммы : 1 9/8 5/4 4/3 8/5 5/3 15/8 2. Интервалы минорной гаммы: 1 9/8 6/5 4/3 3/2 8/5 9/5 2. Тоны, числа колебали которых по отношению к некоторому основному тону 1 образуют последовательно ряд 2, 3, 4, 5 и т. д., называются высшими гармоническими тонами (или обертонами) относительно основного тона.
    Оттенок З. или тембр зависит именно от того, что во всяком З. вообще основной тон сопровождается в большем или меньшем числе высшими гармоническими тонами. Так, звучащая струна колеблется не только просто целиком, но и каждая ее часть в большей или меньшей степени колеблется отдельно, усложняя, таким образом, общую форму колебания струны, от чего, следовательно, и должен зависеть оттенок З. Эти сложные колебания струны можно наблюдать и изучать при помощи вибрационного микроскопа Гельмгольца. От числа и силы высших тонов, примешанных к основному тону, зависят и гласные З. человеческого голоса.
    Сила З. в данном месте есть количество звуковой энергии, проходящей в единицу времени через единицу площади, перпендикулярной к направлению распространения З. На основании этого определения можно вывести формулу:
    Е = 2p2rwа2N2, в которой r есть плотность среды, w скорость распространения З., a амплитуда колебаний, N число колебаний в 1 секунду. Отсюда следует, что при постоянном N сила З. пропорциональна квадрату амплитуды колебаний и произведению из плотности среды на скорость распространения в ней З. Кроме того сила З. обратно пропорциональна квадратам расстояния данного места от источника З. Некоторая часть З. энергии должна также тратиться в среде на внутреннее трение и преобразовываться в теплоту. Что звукопроводность различных тел неодинакова, можно убедиться простыми опытами. В пустом (безвоздушном) пространстве З. вовсе не распространяется. В водороде – весьма слабо. Жидкости и твердые тела гораздо лучше проводят З., нежели газы. К лучшим проводникам З. принадлежат стекло, сталь, дерево. Между металлами худший проводник – свинец. Дерево значительно лучше проводит З. вдоль волокон, нежели поперек их. Мягкая резина, сердцевина бузины относятся к самым худым проводникам З. Опытами доказано, что можно считать звукопроводность (подобно электропроводности) прямо пропорциональною площади поперечного сечения тела и обратно пропорциональною длине его.
    Скорость З. в свободном воздухе, на основании более точных наблюдений, равняется 332,5 метрам при 0°. Вычисление дает тоже самое из формулы: (формула утеряна – Saddam)(где р упругость, D плотность воздуха и есть отношение теплоемкостей воздуха при постоянном давлении и при постоянном объеме. Затем g ускорение тяжести, d плотность ртути, a коэффициент расширения воздуха, t температура, d плотность сухого воздуха при 0° и 76 с. м. давления, f упругость водяных паров в воздухе и h барометрическая высота). С повышением температуры скорость З. возрастает. Она не зависит ни от высоты, ни от силы З. Скорость З. в трубах меньше, чем в свободном воздухе, в особенности в трубах или каналах малого поперечника. Скорость З. в воде, по опытам Колладона и Штурма, 1435 м. При +8°. В твердых телах, хорошо проводящих З., скорость З. еще значительнее. Так в стекле, алюминии, стали – ок. 5200 м.; в чугуне 4300 м., в меди 3750 м.; в свинце же гораздо меньше, именно 1200 м. В каучуке (резине) – изоляторе З. – скорость З. раз в 10 меньше, нежели в воздухе. В дереве, вообще, скорость З. почти такая же, как в металлах, притом она больше по направлению волокон (фибр). Так, напр., в ели скорость З. вдоль волоков в 2,2 раза больше, чем поперек; в сосне – в 1,6 раза больше; в дубе – в 1,36 раза.
    Звуковые волны, составляющие последовательные сгущения и разрежения среды, встречая на пути своего распространения другую среду, частью от ее отражаются, частью же входят в нее, преломляются в ней (т. е. изменяют направление распространения). Эхо и резонанс представляют случаи отражения З. Есть возможность прямым опытом убедиться, что законы отражения З. тожественны с законами отражения света (при помоции вогнутых зеркал Пикте, а также и прибора Котрейля с чувствительным пламенем). Преломление З. можно наблюдать при помощи или чечевицы Зондгауса, наполненной углекислым газом, или призмы Гаеха (Hajech), наполняемой различными газами, или сетчатой чечевицы, в которой заключается пух, вата, волос или какие-либо стружки. Источником З. в таких опытах могут служить карманные часы или свисток; в последнем случае фокус, т. е. место, в которое собираются чечевицей звуковые лучи, может быть найден посредством чувствительного пламени.
    Интерференцией З. называется явление усиления или ослабления З. при одновременном существовании двух тонов одинаковой высоты. В случае же двух тонов, близких друг другу по высоте, получается явление дрожания или биения звука. Если звуковые волны налагаются так, что как сгущения, так и разрежения отдельно между собою совпадают, то происходит усиление З. Обратно, если сгущение одной волны совпадает с разрежением другой, то получается ослабление З. В частном случае, когда волны распространяются по двум взаимно противоположным направлениям (напр., вследствие отражения, как в органных трубах) получаются так назыв. стоячие волны; в местах, где фазы колебания одинаковы, образуются пучности, а там где фазы противоположны – узлы. Пучности отстоять от узлов на 1/4 длины волны. Самый простой способ наблюдать интерференцию З. – держа камертон вблизи уха, поворачивать его, тогда заметны будут усиления и ослабления З.
    Комбинационные тоны, по условиям возникновения, сходны с явлением дрожания З. Они происходят при одновременном звучании двух тонов различной высоты. Их два рода: разностные, открытые Тартини, и суммовые, открытые Гельмгольцем. Разностные тоны сильнее суммовых. Число колебаний разностного комб. тона равно разности чисел колебаний совместных тонов. Объяснение сводится к дрожаниям З., быстро чередующимся, и дающим впечатление определенного тона, если интервал между совместными, притом сильными З., довольно значителен. Но Гельмгольц, на основании существования и суммовых тонов, дает другое объяснение. Он принимает, именно, что комб. тоны обусловливаются основными тонами такой большой силы, а, следов., и амплитуды, к которым уже не применимы простые обыкновенные законы. Следовательно пертурбациями колебательных движений и вызываются комб. тоны. При больших амплитудах приходится уже вводить в расчет зависимость упругой силы не только от первой степени, но и от второй степени перемещения; при этом вычисление действительно показывает, что в результате является новая система простых колебательных движений, соответствующих разностным и суммовым комб. тонам. В музыке комбин. тоны имеют значение по отношению к аккордам. В мажорном аккорде 1, , 2 комб. тоны (разностные) суть: 1, т. е. двойные и простые нижние октавы основного тона, затем октавы квинты и самый основной тон. Следовательно, комб. тоны усиливают только тоны самого аккорда. В минорном аккорде 1, , 2 комб. тонн , 1. Здесь уже получается, между прочим, двойная нижняя октава большой терции, нарушающая частью чистоту созвучия, вследствие чего минорный аккорд носит характер некоторой нерешительности и беспокойства.
    Созвучность, консонанс и диссонанс интервалов и аккордов обусловливается еще высшими гармоническими тонами и происходящими от них, более или менее, быстрыми дрожаниями. Если дрожания или очень редки, или очень часты, то, подобно мерцанию света, они не производят неприятного ощущения. Если же дрожания повторяются от 20 до 40 в секунду, то они очень неприятны. Высота З. меняется для наблюдателя во время изменения расстояния между ним и звучащим телом. При уменьшении расстояния З. повышается, при увеличения – понижается. Факт известен давно. Объяснил же его впервые Допплер. Если наблюдатель будет приближаться к звучащему телу, то в его ухо будет попадать в единицу времени большее число колебаний, нежели в том случае, когда он остается на месте, и З. ему будет казаться повышенным. При удалении – обратно. Если скорость движения наблюдателя u, а скорость З. v, то число колебаний в l" .
    Когда источник З. перемещается, а наблюдатель в покое, тогда .
    Следует упомянуть прекрасный и полный курс акустики проф. Н.П. Слугинова, 1894 г. Следует упомянуть также, что лекции о звуке Тиндадя и Блацерна переведены на русский язык.
    Н. Гезехус.

    Зебра

    Зебра – животное из семейства лошадиных (Equidae), порядка непарнокопытных млекопитающих (Perissodactyla). В Африке водится несколько видов диких лошадей, отличающихся поперечными темными полосами на светлом фоне (их выделяют иногда в особый подрод Hippotigris); наиболее известные между ними – квагга, дау и настоящая зебра. Квагга (Equus quagga Gmel.) по виду более походит на лошадь, чем на осла. На шее (как у остальных видов) торчит короткая прямая грива. Хвост более похож на лошадиный (с более короткой репицей), чем у остальных видов. Общий цвет масти – бурый, ноги, брюхо и длинные волосы хвоста белые; на голове, шее и плечах серые, поперечные полосы, исчезающие на туловище, вдоль спины – темная полоса. Дау, Бурчеллиева или тигровая лошадь (Е. Burchellii Gray) отличается большим развитием поперечных полос. Цвет тела сверху грязно-желтый, внизу белый; голова, шея и все туловище покрыты черными поперечными полосами, которых нет, однако, на белых ногах. Между черными полосами тянутся более узкие бурые. У З. (Е. zebra L.) полосатость достигает наибольшего развития. По складу тела и по хвосту, З. более напоминает осла, чем лошадь; длинные волосы находятся только на самом конце хвоста. На белом или светло-желтом фоне тянутся от конца морды и до копыт поперечные полосы ярко черного или красно-бурого цвета; лишь задняя часть брюха и внутренняя сторона бедр лишены полос. Но величине все три вида не отличаются друг от друга; длина тела до 2,2 м., хвоста – 0,6 м., высота в плечах – 1,3 м. Родина этих животных – южная и вост. Африка, до 5 – 10° с. ш.; в экваториальной части западной Африки и в области р. Конго их нет. Границы распространения отдельных видов еще недостаточно установлены. Все названные виды живут небольшими стадами в 10 – 30 голов; иногда, вероятно во время больших странствований, они собираются в огромные стада в несколько сот голов. Каждый вид держится отдельно от другого, но зато соединяется в одно общество с антилопами, гну, страусами и даже буйволами. Особенно страусы являются их постоянными спутниками. Все виды З. осторожные, пугливые и крайне резвые животные, из хищных животных врагом их является только лев. Тогда как дау и квагга предпочитают равнины, З. держится преимущественно в гористых местностях. Когда пустынные степи выгорают от засухи, они перекочевывают в населенные местности и тогда вредят полям. Голос всех видов отличается как от ржания лошади, так и от крика осла. Неволю они переносят легко, но трудно укрощаются. В неволе З. и квагга давали помеси с ослами и ослицами, при чем ублюдки были в свою очередь плодовиты (вопреки общему правилу о бесплодии ублюдков различных видов).

    Зевксид

    Зевксид знаменитый древнегреческий живописец, процветавший в 420 – 380 гг. до Р. Хр. Он род. в Гераклее (в Ю. Италии?), был ученик Аполлодора; последнее, самое славное время своей жизни провел в Эфесе и положил основание тамошней школе живописи, произведения которой отличались вообще чувственною иллюзией и внешнею прелестью. Своими трудами он составил себе огромное состояние и громкую известность, развившую в нем непомерную гордость; дошло до того, что он не хотел работать за деньги, а дарил свои картины царям в городам, говоря, что его произведения превосходят всякую цену; вел очень роскошную жизнь и показывался в публичных местах, особенно во время праздников, в золоте и пурпуре, расшитом его шифрами. Писал фигуры в размере несколько большем против натуры; главное его достоинство заключалось в колорите, рисунок же у него был небезукоризнен. Соперничая с Парразием в реализме, однажды он написал виноград столь правдоподобно, что птицы прилетали клевать его. Но лучше всего передавал он красоту молодого, здорового женского тела. Особенно славилась его «Елена», написанная для кротонцев, которые, с большими издержками, пригласили к себе великого мастера нарочно для исполнения этой картины, приняли его со всевозможными почестями и прислали ему на показ всех красивейших девушек своего города, дабы из них он выбрал себе подходящих натурщиц. Из их числа художник избрал пятерых, и таким образом, списывая то с той, то с другой, создал столь идеальный образ женщины, что взглянуть на него, будто бы, было неземным наслаждением. В другой картине З., «Семье кентавров», по свидетельству древних писателей, грация соединялась с живою характерностью. Из прочих его картин пользовались большою славою: «Пенелопа», «Зевс, окруженный сонмом богов», «Связанный сатир Mapcий», «Геркулес-дитя» и «Эрот, увенчанный розами». По утрате Грецией независимости, лучшие произведения З. попали в Рим; отсюда, впоследствии, они были перевезены в Константинополь, где погибли все, до единого, при неоднократно случавшихся пожарах.

    Зевс

    Зевс (ZeuV= индоевропейск, dyau – s, сp. лат. Juppiter, divus). Главный бог древнегреческой религии. Почитание его обще всем грекам, равно как и всем италийцам обще почитание тожественного с ним Юпитера. Первоначально Зевс – универсальное божество, царь всей природы. Он и бог ясного дня и неба, и бог бури, грозы и дождя, и отец прочих богов и людей, царские и другие знатные роды которых вели от него свое происхождение. В нем, по исконному индоевроп. религиозному представлению, воплотилась мужская, активная сторона творческой природы. Женская, воспринимающая, нашла себе воплощение в женском верховном божестве, ставшем, при антропоморфизации религиозных представлений, супругой З. Это женское божество носило в разных местах разные имена, отчасти происходящие от того же корня, что и З. (Diwnh= лат. Диана,Danah ), отчасти имевшие сначала другое значение. Из множества названий верховной богини наибольшее распространение получило имя Геры, законной супруги З. Все другие союзы З. с богинями, первоначально тождественными с Герой по мифологическому значению, низведены были на степень временных увлечений, отчасти с характером романических любовных похождений. Часто З. достигает обладания какою-либо богиней или женщиною посредством обмана или превращения. Так Алкмене он явился мужем ее – Амфитрионом, к Данае сошел в виде золотого дождя, Леду прельстил, приняв вид лебедя, Европу похитил, обернувшись белым быком; даже Гере он являлся в виде кукушки. В этих преданиях кроются следы древнейших зооморфических и космических мифов, на которых отчасти отразилось влияние восточных религий. С развитием индивидуальных и моральных черт в греч. богах, З. стал считаться верховным блюстителем законов и карателем за их нарушение, покровителем государственного и семейного быта, защитником обиженных и странников. Как верховный хозяин мира, он открывает иногда людям тайны будущего. Сам Аполлон, как прорицатель, есть только исполнитель воли З.
    Гезиодовская теогония представляет З. младшим сыном титана Крона и сестры его Реи. Крон, опасаясь, вследствие прорицания, что будет свергнут своим сыном, поглощал всех своих детей. Благодаря помощи матери, Земли, Рее удалось тайно произвести на свет З., на о-ве Крите, в пещере горы Иды, или, по другим преданиям, на горе Дикте. Крону, вместо З., дали камень, закутанный в пеленки. Выросши, З., при помощи Земли, заставил отца возвратить поглощенных братьев и сестер. Затем, этим младшим богам пришлось выдержать упорную борьбу с титанами, при чем им помогали З сторукие великана, Котт, Гий и Бриарей. Титаны были побеждены и низринуты в тартар, находящийся глубоко под землею. Тогда Земля, опасаясь силы З., произвела чудовище Тифона, но. и его З. сжег своей молнией. Прометея, обманувшего богов, З. сначала наказал тем, что отнял огонь у человеческого рода, которому Прометей покровительствовал. Когда же Прометею удалось похитить искру огня с неба и принести ее людям, З. приковал его к горам Кавказским. Воцарившись окончательно над миром, З. первою супругою берет Метиду (Мудрость), которую, однако, съедает, когда она готовилась произвести на свет Афину-Палладу. После этого З. сам произвел Палладу из своей головы, откуда она вышла в полном вооружении. Второю супругою З. теогония называет Фемиду, родившую ему Гор и Мойр, третьею – Евриному, родившую Харит. Затем он имеет от Деметры – Персефону, от Леты – Аполлона и Артемиду, от Мнемозины (Памяти) – 9 Муз. Другие источники упоминают еще о союзе З. с Дионой, родившей Афродиту, и с Семелой, родившей Диониса. Наконец, З. женится на сестре своей, Гере, от которой имеет Гебу, Арея и Илифию.
    Почитание З. происходило чаще всего на горных вершинах. Особенно знамениты культом З. были следующие местности: 1) Олимп с окрестностями, в Фессалии. Здесь культ З., может быть, самый древний, возникший еще в эпоху до занятия греч. племенами всего Балканского полуо-ва. С перенесением центра греческой политической жизни в Пелопоннес, важнейшим местом почитания Олимпийского З. стала 2) Олимпия, в Элиде, на реке Алфее. Здесь совершались в честь З. знаменитые олимпийские игры и находился оракул З., к которому в особенности часто прибегали спартанцы. Культ Олимпийского З. был еще в Афинах, где святилище его было начато постройкою при Пизистрате. Особенного блеска достиг этот культ лишь при имп. Адриане. 3) Додона, где культ З. восходит также к глубокой древности. З. мыслился здесь обитающим в эфире, близким человеку. 4) Ликейская гора в Аркадии. З., с эпит., почитался здесь как источник света, в святилище, не имевшем идола. Говорили, что в этом святилище предметы не бросали тени. Вход был воспрещен под страхом смертной казни, Здесь, как, впрочем, и в других местах (на Крите, в Алосе Фоиотском) в честь З. в древности приносились человеческие жертвы, учрежденные, по преданию, Ликаоном, превращенным за это З. в волка. З. Ликейского молили о прекращении засух. Аркадское предание повествует также о рождении здесь З. и о происхождении первого человека – Пеласга. 5) Афины. Здесь З. почитался то как милостивый (MeilicioV), то как гневный (MaimacthV). На Акрополе был культ З. градоправителя (NomeuV). Кекроп основал культ З. Высочайшего (ЎpatoV). В исходе зимы в честь З. совершались Диасии, среди лета – Буфонии, или Диополии, с принесением в жертву рабочего вола. 6) Крит. Здесь развился, под влиянием Востока, целый цикл сказаний о З., в связи с сказаниями о матери богов – Рее. Мнение о рождении З. именно здесь получило перевес над всеми другими локализациями. Его питали пчелы и коза Амальфея. Стражу над ним держали Куреты, заглушавшие крик новорожденного стуком оружия, чтобы его не услыхал Крон. Критская сага говорила даже о смерти З., в подтверждение чего на Крите показывалась его гробница. Предположение о смерти божества обще критянам со многими другими древними религиями, в особенности восточными (Озирис, Аттис, Адонис), и отражает в себе периодически повторяющуюся смерть природы от стуж и засух, тогда как рождение соответствует ее весеннему оживанию. Рождение и смерть З. праздновались жрецами, также носившими имя куретов, с соответствующими радостными или печальными обрядами. Форма лика, под которою, повидимому, первоначально почитался критский З., весьма определенно указывает на Восток. 7) Родос, где был культ З. Атобирия (на горе Атобирий), финикийского происхождения. 8) Малая Азия. Здесь З. почитали на многих вершинах, в особенности на Фригийской Иде, где был цикл сказаний, подобный критскому. Мать З. называлась здесь Адрастеей и была тожественна с фригийской богиней Великой Матерью – Цибелой. Служители ее, корибанты, напоминают критских куретов. См. Preller, «Griechische Mythologie» (И, Б., 1887); П. Леонтьев, «О поклонении З. в древней Греции» (М., 1850).
    А. Щукарев.

    Землеройки

    Землеройки (Soricidae) – семейство насекомоядных млекопитающих (Insectivora), к которому некоторые причисляют и выхухолей. Собственно З. небольшие млекопитающие, напоминающие по наружному виду мышей. Голова вытянута в небольшой хобот, усаженный жесткими осязательными щетинками, наружные уши ясно заметны, глаза маленькие, тело одето короткой мягкой бархатистой шерстью, короткие пятипалые ноги вооружены острыми когтями, хвост короче, чем у мышей, и покрыт редкими волосками, иногда и чешуйками. Зубов 28 – 32, два передних зуба верхней и нижней челюсти значительно длиннее остальных, что придает зубной системе некоторое сходство с зубами грызунов; между передними зубами и многобугорчатыми коренными находится по нескольку так назыв. промежуточных зубов, которые трудно с уверенностью отнести к той или другой части зубной системы. Но бокам тела или у основания хвоста находятся железы, выделяющие вещество с сильным мускусным запахом; поэтому З. едят лишь хищные птицы, а кошки и другие хищники, обладающие более развитым обонянием, только убивают их, но не едят. З. очень хищные животные, питающиеся кроме насекомых также мышами, земноводными и мелкими птицами, а некоторые – и рыбами. Живут по одиночке и при встрече вступают в ожесточенный бой; соединяются лишь во время спаривания. Охотятся ночью и руководятся, главным образом, обонянием и слухом; зрение слабо. Самки имеют 4 – 6 брюшных сосков, они рождают 4 – 10 голых слепых детенышей. З. не подвергаются зимней спячке и стараются отыскивать пищу и зимою; они очень прожорливы и съедают в день количество пищи, равное весу их тела. Их голос – тонкий писк. Большинство З. полезны истреблением насекомых, а также в мышей. Водятся во всех частях света кроме Южной Америки и Австралии. Род Crocidura, с 28 или 30 зубами, верхушки которых белые, короткий хвост, покрыть прилегающими волосами. Домовая З. (Cr. aranea) – длиною 11,6 см., из которых хвост 4,5 см., сверху серо-бурая, снизу сtрая; водится в Европе до северной России и в северной Африке, живет чаще всего в полях и садах в чаще других селится в домах. Тосканская З. (Cr. etrгsca s. suaveolens) – самое маленькое млекопитающее, длиною 6,5 см., из которых 2,6 см. занимает хвост, светло-буроватого или красно-серого цвета, водится по берегам Средиземного моря и в Крыму. Род Sorex отличается 32 зубами с бурыми верхушками; передний зуб с острым отростком у вершины, уши большие, хвост с длинными волосами на конце. Обыкновенная или лесная З. (S. vulgaris) – длиною 11 см., из которых хвост занимает 4,5 см.; от ржаво-бурого до черно-бурого цвета, снизу светлее; водится в средней и северной Европе. З. – малютка (S. pygmaeus) – длиною в 8,5 см. (хвост 3,6 см.), сверху буро-серого, снизу бело-серого цвета; водится в Европе, Сибири и Сев. Африке. Род Crossopus – водяные З. – с 30 зубами с красно-бурыми верхушками, двойным нижним зубок, как у Sorex, маленькими, вполне скрытыми в шерсти ушами, бахромкой из жестких щетинистых волос по бокам подошвы и пальцев и полоской более длинных волос на нижней стороне хвоста. Кутора водяная (Cr. fodiens) длиною до 11,8 см. (из которых хвост 6,3 см.), сверху черного, снизу белого или сероватого цвета; живет почти во всей Европе (на С до Прибалтийского края) и в Азии по берегам вод; превосходно плавает, охотится на насекомых, моллюсков, червей, раков и мелких позвоночных, иногда убивает даже довольно крупных рыб (карпов в 2 фунта и более), и выедая у них мозг, чем и приносит вред.
    И. Кн.

    Земляника

    Земляника (Fragaria vesca L.). Этим именем называют у нас также вид F. elatior Ehrh., а также и другие разводимые в садах.
    Культура З. началась весьма недавно, а именно с XV, а местами и с XVI ст. Греки и римляне не занимались этою культурою. Прежде всего начали разводить настоящую или. лесную З. (F. vesca). Она даже была перевезена в жаркие страны, где она в горных местах прекрасно принялась и распространилась. Так на о-ве Бурбоне в 1801 г. она разрослась местами так обильно, что во время зрелости ее плодов нельзя было ступить не запачкав ног красною мякотью. Американские виды перенесены в Европу сравнительно поздно: виргинская попала в Англию только в 1629 г., а чилийская – введена во Францию в 1715 г. Теперь разводимые и притом лучшие сорта произошли от помеси американских с европейскою лесною и другими. В России культура З. началась еще позже, может быть отчасти вследствие того, что она родится у нас в необыкновенном изобилии:, лесная – в сев. и средней России, a Fr. collina (степная клубника) – в вост. и южн. России, где она особенно ароматна и так обильна, что молоко кобылиц, пасущихся на нетронутых степных лугах, имеет иногда клубничный аромат. Никто, однако же, у нас не пробовал разводить степную клубнику искусственно. Еще в сороковых годах нашего века разведение З. в России ограничивалось почти исключительно Москвою, Петербургом и зап. областями.
    А. Бекетов.
    Земляника – принадлежит к числу растений, которые, будучи разводимы во множестве разнообразных культурных видоизменений, является, однако, и в диком состоянии источником не малого заработка для населения, так как даже крупные культурные сорта на вкус уступают скромной «лесной» З. Когда в начале прошлого столетия стали вводить лесную землянику в культуру, то она имела успех лишь кратковременный и вскоре уступила место «месячной» З. (Fr. semperflorens), приносящей плоды нисколько раз в год. Это не самостоятельный вид, а только видоизменение лесной З., встречающееся преимущественно в горах. Разводили также и третий европ. вид – клубнику (Fr. elatior v. Fr. moschata), растущий в Средней Европе на мокрых лугах и отличающийся мускусным запахом. В настоящее время из европейских видов культивируются только некоторые сорта месячной З., главное же место заняли искусственно полученные породы американских видов, отличающиеся крупными размерами ягод. Сортов этих очень много и каждый год появляются новые, старые же часто исчезают с рынка, хотя они, может быть, ни в чем не уступают новым. Наиболее сортов выведи англичане, но с ними, начиная с половины нынешнего столетия, с успехом соперничают французы. При выведении помесей различные виды так перемешались друг с другом, что теперь даже садовая клубника и садовая З. стали почти синонимами и нужен особый научный труд, чтобы расклассифицировать многочисленные рыночные сорта и привести каждый из них к одному из первобытных родичей. Наиболее выдаются в этом отношении исследования Элизы Вильморен. В настоящее время лучшими из рыночных сортов можно считать следующие: а) из месячных З.: Alexander, самый крупный из белых сортов; Belle de Mont rouge, темно-красная, крупная, очень плодородная; Deutscher Schutz, ароматическая, темно-красная, самая темная из месячных, очень плодородная; Double perpetuelle – блестящего красного цвета, весьма крупная, очень вкусная и необычайно плодородная; Gallande, розовая, сладкая и очень сочная; Non plus ultra, беловато-розовая, сочная, виннокислая; Регреtuelle d'Argenteuil, очень вкусная и плодородная; Perpetuelle de St. Gilles perfectionnee, грушевидная, очень крупная, вишневого цвета и весьма нежного вкуса, чрезвычайно плодородный сорт; Triomphe de Bos koop, старый сорт, очень распространенный в Голландии; б) из мускатных: Belle Bordelaise, невзрачный, но очень плодородный и вообще перворазрядный сорт; Bijou des fraises, Black Hautbois, ягода маслянистая, очень сладкая и пряная, самая ранняя и самая красивая из мускатных; Zarge plat Hautbois, светлая, очень вкусная и плодородная; Prolific Hautbois, маслянистобелая, крупная, коническая ягода, очень вкусная, и Royal Hautbois, выведенная в Англии из семян Belle Bordelaise и превосходящая ее во многом; в) из американского вида (Fr. virginiana): багряная З. (Ecarlate, Scarlet Strawberry), очень ранние и весьма плодородные сорта: Croesus, дающий до 114 ягод с одного растения; May Queen, самая ранняя из всех З., не исключая и месячных; г) южноамериканский или чилийский вид (Fragaria chilaensis) служит прародителем многих превосходных сортов, очень крупноплодных и сильно ароматических; к сожалению, они плохо мирятся с суровым климатом и требуют значительного ухода. Из относящихся сюда помесей особенно замечательна: Charybdis, ягода очень крупная, темно-красная, ароматичная, с плотным, но тающим мясом; годна для далекой перевозки. Comet еще крупнее, блестящего, темного оранжево-красного цвета, мясо сочное, тающее и очень ароматичное; Dr. Wilhelm Neubert, особенно годная для перевозки, благодаря твердости мяса, которое в тоже время очень сладко и отличается пикантным вкусом. Однако, наибольшее распространение имеют в настоящее время так наз. ананасные сорта, происходящие от американских видов Fr. grandiflora, Fr. ananasia и Fr. carolinensis. Их можно подразделить, по времени поспевания, на 5 групп: д) очень ранние: la Reine Маrie Hortense, чрезвычайно плодородный сорт, Marguerite, самый популярный из всех, President Thiers, Teutonia; в) ранние. Deutsche Kronprinzessin, оригинальная грушевидная ягода; Deutscher Held, замечательный по редкому плодородию; Roseberry maxima (выведенный в 1868 г. в Петербурге садовником Нувелем и распространенный Ремпеном) превосходный, крайне выносливый, сорт ягода красная, с полою середкою, сладкая, вкусная и пряная; Sharpless, очень крупный, плодородный и вкусный сорт; White Pineapple, белая ягода ананасного вкуса; Weisse Dame, ягода средней величины, но очень красивая, вкусом напоминающая абрикос и удивительно плодородная; ж) средние: Alexander von Humboldt, блестящая темно-красная, даже черноватая ягода, очень вкусная; Alice Nicholson, некрупная желтоватая ягода, высоко ценимая за нежный вкус и удивительный аромат; Bijou, тоже превосходный и выносливый сорт, но дающий мало усов; Borussia, очень крупная оранжево-красная ягода гребенчатой формы и тончайшего вкуса; Ffo-flo, крупный сорт, ценимый за чрезвычайное плодородие; Garteninspector Hooff, великолепный, крупный, сочный и пикантно-ароматичный, притом очень плодородный; Grafin Festetits Schaffgotsch, чрезвычайно плодородный сорт с крупным, сердцевидным, сладким, сочным и выносящим перевозку плодом; Her Majesty, огромная ягода, очень сладкая и сильно пряная; куст растет сильно и очень вынослив; Hofgarten-Direktor Juhlke, очень ценный и весьма оригинальный сорт, плоды которого вкусом сильно напоминают банан; James Carter, красивейший сорт; Justizrat Steinberger, очень выносливый и чрезвычайно плодородный сорт, очень пригодный для обширных культур; Konig Albert von Sachsen, знаменитейший сорт; ягода громаднейшая, оранжево-вишневого цвета, очень вкусная; плодородие чрезвычайное, так как многие усы дают уже в первое лето цветовые побеги и приносят плоды; La Constante, названная так за достоинство ее превосходных качеств; Perfection, крупная темно-красная ягода, сочная, сладкая и пряная; Professeur Pynaert, очень крупноплодный сорт; Schwarzer Prinz, крупная, почти черная ягода; Sir Joseph Paxton, первоклассный сорт; Triomphe de Paris, крупная и очень красивая, совершенно круглая, ярко-розовая ягода, превосходного вкуса и, наконец, общеизвестная и в Петербурге много разводимая Victoria; з) поздние. Bavaria, высоких качеств, столовый сорт, очень плодородный; Ceres, темнокрасная, сочная и ароматическая ягода; Constantin Tretiakoff, багряно-красная; Director Fuhrer, очень крупная, гребенчатая, беловато-розовая; Duc de Magento, крупная, округлая ягода светло-киноварного цвета, со сладким, очень пряным и вкусным мясом; Empress Eugenia, очень крупная ягода, достигающая 4 вершк. в окружности в 20 золотн. весом; Graf Bismarck, огромная ягода, отличающаяся дынным вкусом; Lord Napier, продолговатая ягода, сочная, ароматическая и чрезвычайно сладкая; Marie, чрезвычайно вкусный и очень плодородный сорт; Napoleon III, чрезвычайно плодородный; Niniche, ягода тающая, очень ароматичная и плотная, а потому выдерживающая перевозку; Peche de juin, вкусом сильно напоминающая персик и, наконец, знаменитый Wanderful, крупная, продолговатая ягода красного цвета, сладкая, слегка красноватая и очень пряная; плодородие очень большое; и) очень поздние: Godefroy, великолепная крупная, темно-красная ягода, чрезвычайно сочная и обладающая вполне своеобразным кисловато-сладким вкусом; куст очень плодороден; лучший из поздних сортов, и Victor Hage – сорт, отличающийся плодородием.
    Разводится З. в садах, на полях и под стеклом. Последний вид культуры служит для ранней выгонки и применяется в больших городах. В Петербурге эта отрасль садоводства довольно распространена, при чем иногда получается З. гораздо раньше, чем в Зап. Европе, посредством задержки роста выведенного прошлым летом куста, поставленного для этой цели на лед, прием, которому трудно подражать в странах с теплыми зимами. Но тепличная и парниковая культура, в общем, имеют гораздо меньшее экономическое значение, чем культура на открытом воздухе, распространенная повсюду, при том нередко в огромных размерах. З. – народный фрукт; она потребляется одинаково богатыми и бедными. В Севервой Америки лет 15 тому назад оценивали производство З. в 10 милл. рублей. В окрестностях Норфолька, в штате Виргиния, сбором ягод бывает занято в полях до 10000 рабочих. Лондон и другие большие города Англии получают З. из графства Кент, где отдельные лица засаживают З. по 126 д. В России культура эта не достигла еще надлежащего развития, однако, и у нас не говоря уже о селе Федоровском и друг. окрестностях Петербурга, даже крестьяне разводят местами клубнику, на полях, напр., под Нижним и около Ковно. Доходность плантаций З. очень значительна; десятина ее может доставить 7800 гарнцев, стоимостью 1950 р., или дать чистого дохода 1250 р. *). З. едят в сыром виде и приготовляют из ее варенье, сок (морс), желе, мармелады, ликеры и даже очень хорошее вино.
    А. Рудзкий.
    З. размножается преимущественно усами – нитевидными побегами корневищ, покрытыми почками, отводя их, для удобства пересадки, на гряди; но часть крупноплодных сортов дает немного усов и потому, по необходимости, разводится также и делением старых кустов – от корневищ, а некоторые сорты месячной З., неимеющие усов, – исключительно семенами; последний способ единственный для вывода новых сортов. Наиболее пригодная почва суглинистая или супесчаная черноземная, умеренно влажная, так как на сырой почве З. вымерзает зимою, летом же хотя и требует, в особенности клубника, достаточно влаги, но этого можно достигнуть устройством невысоких гряд, шириною 1 3/4 – 2 арш., и покрытем летом, еще с осени, поверхности почвы между рядами З. на грядах – около 8 – 12 арш. шириною – мхом или листьями; полезно также посадить через гряду ряд малины или смородины, а в крайних случаях поливать. При устройстве гряд необходимо первоначально дать обильное удобрение на глубине 4 – 6 арш., чрез два же года – поверхностное, но по истечении 3 – 4 лет следует непременно переменить гряды. Хотя различие в местоположении не имеет особенного значения, но на защищенном южн. склоне плоды созревают раньше, что выгодно в денежном отношении, на полутенистом же месте несколько позже, хотя менее страдают от мороза и летнего зноя. Лучшее время для посадки З. и клубники – ранняя весна, хотя можно садить от конца июля до половины августа. На десятину высаживают обыкновенной клубники до 400000 кустов, но заграничных сортов не более 100000. Уход состоит в поливке простой и удобрительной, разрыхлении почвы между рядами, что соединено бывает с уничтожением сорных трав, удалении излишних усов и сохранении ягод в чистоте, для чего ко времени созревания их настилается между рядами тонкий слой мха, отбросов дубла, или соломенной резки. Враги З. личинки майского жука, в особенности на песчаной почве, мыши повреждающие корневища, а равно галки, грачи, дрозды, скворцы и, в тенистых местах, слизняки, портящие ягоды; для защиты от птиц устраивают пугала, а слизняков ловят под дощечками или капустными листами, расположенных между рядами, где они прячутся днем. Сбор ягод производится по утрам, после обсыхания росы, а в дождливое время – дождя, при чем лучшие «десертные» ягоды срываются со стебельками и укладываются в корзинки слоями не более 3 – 4, с перекладкою между последними листьев клена или других, но мелкие ягоды, для варенья, собираются без стебельков. Одна работница в течение 15 час. может собрать крупных ягод – урожая первого года более пуда, мелких же (третьего урожая) не более 1/2 пуда.
    C.Р.

    Земноводные

    Земноводные (или Амфибии, Amphibia) – класс позвоночных, животные холоднокровные (т. е. не имеющие постоянной температуры тела), с голой кожей по большей части без чешуй, дышащие во взрослом состоянии жабрами и легкими, или одними легкими (а также кожей), в молодости же почти всегда жабрами, с сердцем, состоящим из трех камер, черепом, соединенным с позвоночником двумя мыщелками, почти всегда снабженные двумя парами конечностей того же типа, как у всех высших позвоночных, и за редкими исключениями кладущие яйца. Сюда принадлежат частью бесхвостые формы с коротким телом и длинными ногами, частью формы с длинным телом, длинным хвостом, округленным у наземных и сплющенным с боков у водяных, и с 2 (редко лишь одной передней) парами ног, частью безногие формы с длинным, червеобразным цилиндрическим телом; соответственно этому З. подразделяются на три отряда: безногие (Apoda s. Gymnophiоnа), хвостатые (Urodela) и бесхвостые (Anura s. Batrachia). В прежнее время земноводные соединялись под названием голых гадов с пресмыкающимися, которых называли чешуйчатыми гадами. Однако, на основании их строения и истории развития, их не только нельзя соединять с пресмыкающимися, но в настоящее время их соединяют с рыбами под общим названием Ichthyopsida, между тем как пресмыкающиеся образуют вместе с птицами группу Sauropsida. Кожа З. гладкая и скользкая у водяных, бугорчатая и шероховатая у наземных и отличается обилием одноклеточных и многоклеточных, окруженных гладкими мышечными волокнами, желез; первые, набухая, способствуют отделению наружного слоя надкожицы, который периодически сбрасывается, слизистое выделение вторых делает кожу мягкой и влажной, что имеет большое значение в виду сильного развития у З. дыхания через кожу. Выделение кожных желез при введении в кровь другого животного. даже довольно близкого (напр. другого З.), оказывается сильно ядовитым и причиняет смерть; так собаки умирают от него в несколько часов. Роговые образования очень редки (на пальцах Dactylethra), окостенения кожи тоже (костяная пластинка в коже спины у Ceratophrys dorsata и Ephippiger aurantiacus, чешуйки у безногих; у жаб иногда отлагается в коже под старость известь). В коже находится много клеточек, содержащих пигмент и могущих изменять форму, сокращаться и расширяться, благодаря чему изменяется цвет животного, то применяясь к цвету окружающей среды, то под влиянием световых или других раздражений. Под костями черепа лежит хрящевой, примордиальный череп; наименее развита хрящевая часть черепа у безногих. В черепе характерно то, что челюстно-нёбный аппарат и квадратная кость соединены с черепом неподвижно; два мыщелка черепа принадлежат собственно слившемуся с ним первому шейному позвонку, так что так наз. первый позвонок З. есть в сущности второй. Число позвонков очень различно; их может быть 10 (у бесхвостых) и более 200 (у безногих). Первый не имеет ребер; ребра вообще развиты слабо, особенно у бесхвостых, и никогда не соединяются с грудной костью. Этой последней нет только у безногих, у остальных она имеет вид хрящевой пластинки. Крестец состоит из одного только позвонка. Плечевого пояска нет лишь у безногих, таза у безногих и Siren; у других они частью костяные, частью хрящевые. Ноги типично пятипалые, хотя число пальцев может падать до 3 и даже 2; во всяком случае они построены по тому же типу, как у высших позвоночных, а не по типу рыбьих плавников. Головной мозг развит менее, чем у пресмыкающихся, отделы его лежат в одной горизонтальной плоскости. Полушария большого мозга малы, обонятельные доли сильно развиты; мозжечок очень мал. У водяных З. и у личинок (головастиков) наземных существуют особые нервные окончания, расположенные на голове вдоль боковой линии (как у рыб). Органом осязания служит вся кожа, в которой имеются осязательные нервные окончания; нервные окончания в виде вкусовых луковичек ограничиваются полостью рта; носовая полость снабжена задними носовыми отверстиями и носослезными каналами, носовые раковины увеличивают поверхность слизистой оболочкой ее. Глаза похожи на глаза рыб, но не имеют так наз. серебристой оболочки, ни отражательной, ни серповидного отростка; глаза недоразвиты лишь у протея. Век у низших хвостатых вовсе нет, у высших есть верхнее и нижнее, у большей части бесхвостых – верхнее и мигательная перепонка, а у жаб, кроме того, зачаток нижнего; слезных желез нет, Гардерова – есть. В слуховых органах у бесхвостых есть барабанная полость, у хвостатых нет. Зубов нет у жаб и пипы; у других они встречаются на челюстных костях, межчелюстных, небных, сошнике, иногда и на parasphenoideum. У личинок бесхвостых и у Siren челюсти снабжены губными хрящами и вооружены роговым покровом. Язык различной формы, у некоторых (Pipa, Dactylethra) его вовсе нет. Глотка у некоторых снабжена особыми мешками, служащими для усиления голоса; пищевод широкий; желудок мало обособлен; тонкая кишка мало извилиста, кроме головастиков бесхвостых; широкая толстая кишка открывается в клоаку. Слюнных желез нет: печень, желчный пузырь и поджелудочная железа всегда есть. Органы дыхания – жабры (3 пары) наружные или внутренние и легкие; у некоторых хвостатых жабры остаются всю жизнь. Легкие представляют различные степени сложности; дыхание происходит с помощью мускулов, прикрепляющихся к подъязычной кости, и брюшных. Важное значение имеет дыхание через кожу. Некоторые З., особенно самцы, издают громкие звуки. Сердце состоит из 2 предсердий и одного желудочка; начинающийся от желудочка артериальный конус у бесхвостых снабжен спиральной перегородкой, благодаря которой артериальная кровь направляется в аорту, а венозная в дыхательные органы; у хвостатых в желудочке кровь смешанная; кроме воротной системы печени есть воротная система почек. У всех есть селезенка, щитовидная и грудная железы. Лимфатическая система имеет особые пульсирующие расширения, так назыв. лимфатические сердца (2 пары у лягушек и до 20 у аксолотов). Выделительные органы – первичные почки (Urnieren, Mesonephros), которые у безногих и хвостатых имеют мерцательные воронки, открывающиеся в полость тела; отдельно от мочеточников открывается в клоаку (спереди) мочевой пузырь. Половые органы самцов тесно связаны с передним отделом почек; семя у безногих и хвостатых переходит в мальпигиевы клубочки почек, у бесхвостых проходит через почки, но во всяком случай выводной путь для семени и мочи один и тот же – мочеточники (Лейдиговы каналы) Женские половые органы состоят из пары яичников, созревающие яйца которых поступают в брюшную полость, и яйцеводов.
    Около половых желез лежит так наз. жировое тело, представляющее, по всей вероятности, запас питательных веществ для развития половых продуктов. Особых органов оплодотворения по большей части нет. У некоторых наблюдаются заботы о потомстве; замечательно, что у Rhinoderma Darwini (из бесхвостых) самец помещает отложенные яйца в горловой мешок, где они и развиваются. У некоторых хвостатых и безногих наблюдается живорождение. При развитии яйца не происходит, как и у рыб, образования зародышевых оболочек (водной и серозной). З. живут частью в воде, частью на суше, питаются животными (кроме головастиков бесхвостых). Почти все – сумеречные или ночные животные. Они отличаются большой живучестью и восстановительной способностью. В холодных странах З. подвергаются зимней спячке, в жарких – иногда летней. Истреблением насекомых и слизняков приносят пользу человеку. Населяют преимущественно жаркие страны, в полярных их вовсе нет, больше всего их в неотропической области, затем в палеарктической. В настоящее время известно около 1000 видов. Остатки представителей трех ныне живущих отрядов найдены не далее третичных отложений; в 1726 г. Шейхцер нашел кости, которые он приписал ребенку и назвал найденного им предполагаемого человека homo diluvii testis; однако ближайшее исследование показало, что кости эти принадлежали крупной саламандре (Andrias Scheuchzeri). В более древних отложениях найдены формы родственные З. (Stegocephala), которых однако нельзя причислять к какому-либо из современных отрядов З.: сюда относятся и громадные лабиринтодонты.
    Н. Книпович.

    Зенон

    Зенон, элеец (V в. до P. Хр.) – сын Телевтагора, любимый ученик Парменида, подтверждал его учение о единстве и неподвижности бытия диалектическими аргументами, показывая, что противные ему обычные представления о множественности и движении распадаются во внутренних противоречиях. Аристотель называет его изобретателем диалектики. Вот сущность главных аргументов З.:
    А) Против множественности: если все состоит из многого, или если сущее реально делится на обособленные части, то каждая из этих частей оказывается зараз и бесконечно малой, и бесконечно великой; ибо имея вне себя бесконечное множество всех прочих частей, она составляет бесконечно малую частицу всего, но с другой стороны, слагаясь сама из бесконечного множества частиц (будучи делима до бесконечности), она представляет величину бесконечно большую. Так выходит, если признавать все частицы имеющими величину и делимыми; если же признать, что многое, т. е. частицы всего, не имеют никакой величины и потому неделимы, то выходит новое противоречие: все оказывается равным ничему. В самом деле, то, что не имеет величины, не может, присоединяясь к другому, его увеличивать (нуль не есть слагаемое); поэтому и все, состоящее из неделимых, лишенных величины, само не имеет никакой величины, или есть (материально) ничто. По словам Гегеля, «Зенонова диалектика материи доныне не опровергнута».
    Б) Против движения. Чтобы пройти известное пространство, движущееся тело должно сперва пройти половину этого пространства, а для этого – сначала еще половину этой половины и т. д. до бесконечности, т. е. оно никогда не тронется с места; на этом основании быстроногий Ахиллес никогда не может догнать медлительную черепаху. Другой аргумент: движущееся тело, напр. летящая стрела, в каждый момент движения занимает определенное пространство, т. е. находится в покое и, таким образом, все движение разлагается на моменты покоя, следовательно, представляет внутреннее противоречие (так как из нулей движения нельзя составить положительную величину). Аргументы З. не суть софизмы, а указывают на действительные противоречия в понятии вещества, пространства и времени, как состоящих из реально раздельных частей; именно это понятие и хотел опровергнуть З.
    Вл. С.

    Зеркало

    Зеркало. – Всякая гладкая поверхность, плоская или кривая, способная отражать свет по определенным направлениям относительно падающего света, в противоположность матовой, отражающей свет по всем направлениям, – называется зеркальною, а тело с такою поверхностью – зеркалом. Часть оптики, называемая катоптрикою, излагает законы отражения света и частные случаи отражения в зависимости от формы З., которые в последнем отношении разделяются на плоские и кривые. Из последних употребительны преимущественно сферические, в реже – эллипсоидальные (для краткости эллиптические), параболоидальные (параболические), цилиндрические и конические. Каждое из З. с кривыми поверхностями может быть выпуклым или вогнутым. Свет, отраженный З., сохраняет цветовой характер источника света, тогда как матовые поверхности, отражая свет, сообщают ему цветовые особенности самой поверхности, чем совершеннее полировка З., тем менее примешивается к отраженному свету собственно цветовых лучей самого материала. Обыкновенное стеклянное З., серебряное, стальное, хорошо полированное дерево, поверхность спокойной воды, были бы трудно различимы между собою, если судить только по цвету отраженного от них света. Но отраженный плоским З., свет какого-нибудь предмета составляет в глазу изображение этого предмета со свойственными ему цветами. Синий или красный бенгальский огонь такими и представляются нам в зеркале или за зеркалом, тогда как матовая поверхность, напр. серая – слегка окрашивается цветом пламени, синяя – представится яркосиней при освещении синим огнем и почти черною, при красном освещении.
    Изображения, составляемые З., могут быть действительные или объективные, составляющиеся вне глаза, могущие быть приняты на бумагу и вообще всякую ширму, или же изображения составляются только в глазу. Вогнутые сферические З. вообще образуют действительные изображения в пространстве, плоские же и выпуклые З. отражают лучи так, что они составляют изображения предмета только в глазу, которому кажется, что лучи исходят из предмета, расположенного как бы за З. Изображение предмета в этом случае неправильно в том отношении, что правая сторона изображении (считаемая от него, как от действительного предмета) есть левая сторона действительного предмета, помещенного перед З., напр., правая рука человека есть левая рука его изображения. Слова, написанные на бумаге, поставленной против З., изображаются в нем написанными справа на лево, и притом буквы изображения как бы перевернуты на изнанку, т. е. представляются такими, какими они видны при рассматривании написанного насквозь, на свет, с задней стороны бумаги. Письмо, как оно представляется в З., называется зеркальным; написанное же на бумаге зеркальным почерком представляется в З. как бы написанным обыкновенным способом.
    На театральной сцене пользуются иногда большими стеклами для изображения привидений. Фигура закутанного человека, находящегося в суфлерской или иной будке, ярко освещенная, но не видимая публикой, изображается в слегка наклоненном стекле, за которым находятся различные предметы декораций или люди; изображенное привидение является как бы проницаемым.
    В научных исследованиях обыкновенные зеркала с ртутной, с задней стороны, наводкой не пригодны, потому что дают двойное изображение предмета, а потому употребляются металлические З. или же стеклянные, высеребренные с лицевой стороны. Кроме того требуется, чтобы поверхность З. была в точности плоскою: шлифовка таких стекол представляет большие трудности. Сферические вогнутые З., т. е. отрезки сферической поверхности, дают вообще действительное и опрокинутое (обратное), увеличенное или уменьшенное, изображение предмета, за исключением того случая, когда предмет находится на расстоянии от З. меньшем, чем главное фокусное; тогда изображение его будет кажущееся, прямое и увеличенное, т. е. оно будет казаться за З. и составляться только в глазу; вогнутые З. поэтому называются увеличительными. Приближая к такому З. лицо, можно его видеть увеличенным. Солнечные лучи, принятые на вогнутое зеркало, проходя, после отражения чрез главный фокус, образуют там маленький кружок – пересечение пучков лучей. Правильно сделанное З., с фокусным расстоянием в 1/2 метра, образует светлый кружок немного более 4 мм. в поперечнике, большой яркости и высокой температуры. Солнечными лучами, отраженными от маленького вогнутого З., можно зажечь дерево, а в фокусе большого З. можно плавить металлы. По этой причине вогнутые З. называются иногда зажигательными. Зажигательное З. можно устроить из большого числа маленьких З., расположенных концентрическими поясами, и в каждом поясе соответственно наклоненных так, чтобы пучки солнечных лучей, отраженные этими З., пересекались между собою в фокусе зеркальной системы. Если в фокусе вогнутого З. или системы плоских З. помещено светящееся тело, то лучи, по отражении от З., составляют пучки света, слабо расходящиеся, а потому могут освещать отдаленные предметы. Подобные отражатели (рефлекторы) ныне часто употребляются в военном сухопутном и морском деле. Из плоских З. тоже можно устраивать подобные отражатели, но весьма несовершенные, и потому употребляемые при обыкновенных лампах лишь для отражения света на небольшие расстояния, в длинных комнатах и коридорах. Параболические и эллиптические З. в теории более совершенны для отражения лучей, первое – в виде пучка параллельных лучей, второе – для отражения лучей в одну точку. Трудности шлифования З. обоего рода так велики, что ни то, ни другое в точных приборах не употребляются. Цилиндрическое выпуклое З. (т. е. полированное с задней стороны) не дает действительного изображения предмета, но – лишь кажущееся. При освещении такого З. солнцем) видна лишь яркая полоска вдоль З. – это и есть кажущееся изображение солнца. Цилиндрическое и коническое З. могут дать правильное изображение, если стоят на рисунках, сделанных при определенных отступлениях от правильности; на цилиндрическое З. смотрят сбоку, а на коническое – сверху, от вершины.
    Ф. Петрушевский.

    Зефир

    Зефир (ZejuroV ) – ветер, по мнению древних господствовавший в восточной части Средиземного моря, начиная с весны, и наибольшей интенсивности достигавший к летнему солнцестоянию. Здесь он, хотя и теплый. но часто приносит с собою дожди и даже бури, тогда как в западн. части Средиземного моря З. является почти всегда легким, приятным ветром. Отсюда разница в представлениях о З. греков, считавших его одним из самых сильных и стремительных ветров, и римлян, соединявших с ним ныне вызываемое им представление – о ласкающем, легком ветре. Мифологически зефир является сыном Астрея и Эос. Его возлюбленная – Хлорида = лат. Флора. Вследствие своей быстроты, он считался также вестником богов. О разнице в свойствах З. на Западе и на Востоке, по-видимому, имели уже понятие составители гомеровских песен, которые заставляют З. дуть на островах блаженных, находящихся на крайнем западе и не знающих ни бурь, ни дождей, ни снега (Од. IV. 566 сл.).
    А. Щ.

    Зигфрид

    Зигфрид – одна из важнейших личностей древнегерманского эпоса, герой саги о Нибелунгах. Вопрос об исходном пункте эпической личности З. не вполне еще выяснен. Некоторые хотели видеть в нем эпическое отражение воспоминаний об историческом князе херусков Арминии, победителе Вара в Тевтобургском лесу (Гизебрехт, Вигфуссон). Вероятнее всего, что З., рядом с Брунгильдой и Гагеном – носитель центрального мифического мотива саги, к которому впоследствии примкнули другие, отчасти исторические элементы. В основе саги лежит общеиндоевропейский миф (божественный или демонический), который толкуется различно: одни видят в борьбе героя с противниками мимическое выражение смены зимы и лета, другие – света и тьмы, дня и ночи; отсюда отожествление З. то с богом Бальдром (Лахманн), то с Фрейром (В. Мюллер) или Тором – Донаром, богом грозы; в зависимости от этого Брунгильда понимается либо как весна, либо как солнце или земная растительность. Есть, наконец, ученые (Фишер, Гейнцель), видящие в преданиях о З. результат слияния нескольких мифов или сказаний. Ту форму, в которой основной мотив сохранился в саге о Нибелунгах, он получил у франков на Рейне; отсюда он, не раньше VI века, перешел к другим германским народностям, между прочим в Скандинавию, где непонятное там франкское имя Sigifrid было заменено именем Зигурда. Там же получили богатое развитие предание об отце его, Сигмунде, и его предках, имевшиеся отчасти уже на материке. Сага о Вельсунгах связывает род героя с верховным божеством, Одином. – Память о З. жива еще теперь: на Фарэйских островах еще поются песни о нем; довольно многочисленные немецкие сказки (напр. сказка о спящей красавице, Dornroschen) доказывают, что и на материке народ помнит о любимом некогда герое, хотя и забыл его имя. В Нижней Франконии народная этимология переделала его имя в Saufritz, вследствие чего сказка изображает его свинопасом (немец. Sau – свинья).
    Ф. Браун.

    Зимний дворец

    Зимний дворец в СПб. – В 1711 г. Петр I построил себе З. дом на самом берегу Невы, близ того места, где существующий и ныне З. канал (З. Канавка) соединяется с этою рекою. В 1721 г., по проекту архитектора Маттарнови, построен бил новый З. дом, у самого устья З. канала в Неву (где ныне старый Эрмитаж или, вернее, театральное здание); в этом доме скончался Петр В. Уже Екатерина I приступила к расширению З. дворца. В 1749 г. Елисавета Петровна повелела поместить в новом З. доме, который тогда уже именовался старым З. дворцом, чинов лейб-компании; в 1784 г. над помещением лейб-компанейского корпуса был возведен эрмитажный театр. В 1768 г. постройка всего З. дворца была закончена гр. Растрелли, и с того времени он был местом постоянного пребывания императорской фамилии; но с начала 1880-х гг. здесь происходят только приемы, выходы и придворные балы. 17 дек. 1837 г. З. дворец, от неосторожности, сгорел, но Эрмитаж был спасен, равно как и все драгоценности, картины, книги, бумаги и проч. Через год с небольшим З. дворец, стараниями особой строительной комиссии и архитекторов Штауберта и Стасова, был возобновлен еще с большею роскошью, но в прежнем виде. Таким образом нынешний З. дворец состоит из двух частей: старой (где находится придворный театр и помещается первый батальон преображенского полка) и новой, соединенной со зданием Эрмитажа. З. дворец расположен в виде продолговатого четырехугольника и построен в 4 этажа. Крыша очень низка, так что за различными украшениями, находящимися на карнизах, ее почти не видно. В нижнем этаже колонны ионического, а в верхнем – коринфского стиля. Главный (южный) фасад украшен террасами, статуями и кариатидами. Между различными покоями дворца особенно замечательны залы: Александровская (баталические картины Зауэрвейда, Виллевальда, Боголюбова и др. – все на сюжеты из русск. истории), Белая (прекрасные мраморные статуи), Золотая (в визант. стиле, великолепные мозаики на камине), Помпейская (к ней примыкает приемная зала императрицы Александры Феодоровны, с расписанными стенами, богато позолоченным плафоном, дверями, колоннами, камином и вазами из малахита, канделябрами из ляпис-лазури и золоченою мебелью), Петровская (стены покрыты малиновым бархатом, с вышитыми золотом русск. орлами; на возвышении императорский трон; люстры, канделябры и столы – серебряные), Гербовая (позолоченные колонны; по углам группы древних воинов со знаменами, на которых изображены гербы русск. губерний), Георгиевская (20 саж. длины и 8 1/2 саж. ширины; коринфские колонны и 10 великолепных канделябров; по средине – трон). В одной из зал нижнего этажа помещается Сокровищница, в которой хранятся атрибуты императорской власти: 1) скипетр со знаменитым брильянтом Орлова (185 каратов, самый большой в Европе); 2) императорская корона визант. формы, приготовленная для коронования императрицы Екатерины II в 1762 г. придворным ювелиром Позье, ценится в 1000000 руб.; 3) держава, украшенная большим брильянтовым крестом на великолепном сапфире. В кладовых З. дворца хранятся замечательные ковры хивинской и французской работы, различные изделия из бронзы, художественно орнаментированные часы, севрский фарфор и т. п. Ср. А. Л. Майер, «О старом З. дворце и палате, в коей скончался Петр В.» («Вестн. Европы» 1872 г., № 5); «Записка В. А. Жуковского о пожаре З. дворца 17 дек. 1837 г.» (СПб. 1883 – из 32-го т. «Сборника II отделения Академии Наук», где указана и литература о пожаре З. дворца).
    А. Я.

    Зимородки

    Зимородки (Alcedinidae) – семейство птиц из отряда кукушкообразных (Соссуgomorphae). Клюв большой, четырехгранный, по большей части прямой, спинка клюва с ребром; голова велика; шея коротка; крылья не более средней длины в длинными кроющими перьями; хвост короток; плюсна очень коротка; два наружных из 3-х передних пальцев соединены до второго сустава; у одного рода (Сеух) недостает переднего внутреннего пальца. Известно около 160 (в 1888) видов, большая часть которых живет в теплых странах Старого Света. Наиболее богаты З. острова между Целебесом и Новой Гвинеей, где из 19 родов встречается 13; но представители этого семейства встречаются во всех подобластях. Многие держатся около воды и ловят рыбу и других водяных животных, бросаясь в воду с размаха. Другие живут в лесах. Род З. (Alcedo) имеет тонкий клюв длиннее головы с прямым гребнем, который не вдается между перьями лба, ноздри прикрыты чешуйкой с перьями. Виды этого рода гнездятся в отвесных берегах, в которых вырывают горизонтальные норы; подстилкой для яиц служат погадки из рыбьих костей. Едва могут ходить, летают плохо. Обыкновенные З. (А. ispida) сверху зелено-голубого цвета, середина спины и надхвостье лазурно-голубого, нижняя сторона ржаво-рыжая, подбородок и горло беловаты; ноги красные, клюв черный, лишь у основания нижней половинки красный; длина 17 см. Водится в Европе, начиная с Ютландии и прибалтийских губерний и в зап. части Средней Азии; живет по берегам вод, заросших лесом или кустарником; сидит обыкновенно на ветке не высоко над водою и подстерегает мелких рыб и водяных насекомых. Норы достигают почти 1 м. в длину; самка кладет 5 – 8 белых яиц. Зимою перекочевывает; вреден рыбоводству. Относительно З. у древних существовало множество суеверий. Род Ceryle с клювом, гребень которого вдается между перьями лба и более длинным хвостом и крылом, чем у предыдущего рода. Серый З. (С. rudis) сверху черного и белого цвета, снизу белого с 1 – 2 черными полосками на груди; голова черная, над глазом белая полоска; клюв черный; длина 26 см. Живет в Африке, Азии и Южн. Европе. Из З., живущих в лесах, замечательна альциона великан (Paralcion gigas), водящаяся в Австралии и известная среди колонистов под названием «смеющийся Иван», вследствие оригинального крика, похожего на смех. Окрашена смесью белого и бурого цвета. длиною 46 см. Питается пресмыкающимися. насекомыми и раками.
    Н. Кн.

    Зинин Николай Николаевич

    Зинин (Николай Николаевич) – известный русский химик, род. в 1812 г. на Кавказе. В раннем детстве З. лишился обоих своих родителей и родных сестер, на руках которых он остался. Его перевезли в Саратов к дяде и отдали в гимназию, откуда он поступил в казанский унив. на математ. отд. философского факультета (1830 г.). На него скоро обратили внимание математик Лобачевский, астроном Симонов и попечитель Мусин-Пушкин. В 1833 г. он определен был репетитором по кафедре физики (1833 г.), а спустя год, ему поручили преподавание механики. В 1835 году ему поручили преподавание химии. С преобразованием университета З., в 1837 г., был определен адъюнктом по кафедре химии и послан за границу на 2 года. Сначала он отправился в Берлин, где слушал химию у Митчерлиха и Розе, занимаясь в то же время у Иоганна Мюллера, Эренберга и Шванна. Остальное время своей заграничной командировки З. провел у Либиха в Гессене. 1840 г. З. возвратился в Россию и в СПб. держал экзамен на доктора естественных наук и защитил диссертацию «О соединениях бензоила и об открытых новых телах, относящихся к бензоиловому ряду». В 1841 г. З. был утвержден экстраординарным профессором по кафедре технологии. В Казани З. оставался до 1847 г., где одним из выдающихся его учеников-химиков был А. М. Бутлеров. В 1847 г. он получил приглашение перейти на службу в СПб. профессором химии в медико-хирургическую акд.; здесь он оставался в звании ординарного профессора с 1843 по 1859 г. и академика с 1856 г., потом заслуженного профессора с 1869 по 1864 г. и, наконец, в звании «директора химических работ», с 1864 по 1874 г. Помимо профессорской деятельности он нес при акд. многие другие обязанности: 12 лет (1852 – 64) – был ученым секретарем, 2 года (1869 – 70) – был членом и 2 года (1871 – 1872) – председателем академического суда; два раза (в 1864 и 1866 г.) временно управлял академией. Кроме того З. был с 1848 г. членом мануфактурного совета мин-ва финансов, с 1855 – членом военно-медицинского ученого комитета, с 1865 г. ординарным академиком имп. акд. наук. При основании (в 1868 г.) русского химич. общ. З. избран президентом его, в каковом звании состоял 10 лет. После основания при академии женских медицинских курсов З. читал там (1873 – 74) физику. Многосторонняя деятельность З. часто сопровождалась командировками с ученою целью: на Кавказ – для исследования минеральных вод, в Крым – для исследования грязей (1852), заграницу – для ближайшего ознакомления с устройством химических лабораторий, в виду учреждения новой академической лаборатория (1860), на парижскую выставку – в качестве члена жюри (1867). Его последнее исследование относится к «амаровой» кислоте и ее гомологам. Осенью 1878 г. у З. обнаружились припадки болезни, сведшей его в могилу, в 1880 г.
    Выдающееся место между учеными трудами З. принадлежит работам, относящийся к бензойным соединениям. В первой своей статье, напечатанной в «Либиховых Анналах», в 1839 г., З. сообщал о новом, им найденном, способе превращения горько-миндального масла в бензоин; заметка, представленная акд. наук за два месяца до смерти, посвящена распадению бензоина при перегонке и некоторым превращениям производных бензоина. В 1840 г. в «Liebig's Ann.» помещена была З. вторая статья о бензойных соединениях. Эти работы были изложены на русск. яз. и составили докторскую диссертацию З. В ней изложению новооткрытых фактов предпосылается обсуждение превращений, вызываемых неорганизованными ферментами, говорится об образовании горько-миндального масла распадением амигдалина и образовании летучего горчичного масла превращением миронокислого калия. Здесь впервые в работах З. выступает горчичное масло, к которому впоследствии возвратился З., открывший соединения горчичного масла с аминами и нашедший способ искусственного образования горчичного масла независимо от Бертело и деЛюка. В течение 7 лет, проведенных в Казани, появились три работы, из которых первая появилась в 1842 г. и принесла ученому свету известие о знаменитой реакции превращения при помощи сероводорода нитросоединений в амидопроизводные, реакции, занимающей столь важное место в лабораториях и в производстве анилиновых красок. В этой первой статье З. описал «нафталидам» (ныне нафтиламин) и «бензидам», который Фритцше тотчас признал за анилин. Вторая работа касалась «семинафталидама» (нафтилендиамина) и «семибензидама» (фенилендиамина), третья «бензаминовой» (амидобензойной) кислоты. 1852 г. принес работу З. о соединениях аминов с горчичным маслом, о восстановлении азобензола сернистой кислотой, о получении бензидина из азооксибензола и о приготовлении «семинафталадама» в чистом состоянии. В 1854 г. появилась работа З. над «сочетанными мочевинами». Это было время, когда З., усвоив взгляды Лорана и Жерара, был предан их развитию; в этой работе были описаны «бензуреид» и «ацетуреид» (бензоил. и ацетил. мочевины), а также и др. соответствующие производные. В том же 1854 г. З. сообщил «об искусственном образовании летучего масла горчицы», а в 1855 г. – о некоторых телах пропиленилового (аллилового) ряда. Под руками исследователя находились уксусно и бензойно-аллиловые эфиры, ртутное соединение, а также и аллиловый спирт, который, впрочем, ближе не исследован им, так как вскоре был получен и изучен Кагуром и Гофманом. Этой работой З. установил аналогию «пропиленила» с этилом. С 1857 по 1860 г. следовали одна за другой мелкие работы, носившие характер дополнения предыдущих, таковы: исследования ацетилбензоина и бензоилбензоина, некоторых производных нафтолидина и азооксибензида. С 1860 года все работы З. уже относятся к производным масла горьких миндалей и бензоина. В 1861 г. З. сообщил о введении водорода в органические соединения, в 1862 г. – о гидробензоине, продукте действия водорода на горько-миндальное масло, о раскисленном бензоине. В 1863 г. З. описал нитробензил; в 1864 г. – действие соляной кислоты на азобензид и в 1866 г. – действие едкого кали на бензоин в отсутствии воздуха, в запаянных трубках, тогда же был получен З. лепиден, действием соляной кислоты на бензоин, и продукт его окисления – оксилениден и обромления – дибромлепиден. В 1867 году находясь в Париже, З. представил тамошней академии и напечатал в «Comptes rendus» статью «О некоторых фактах, относящихся к веществам стильбенового ряда». В 1870 г. З. сообщил первые результаты трудной работы над действием жидкого кали на дезоксибензоин при доступе воздуха, приведшей к открытию бензамарона, способного, под влиянием кипящего спиртового щелока, распадаться на дезоксибензоин и «амаровую» кислоту. С 1871 года по 1876 г. работы З. направлены на изучение лепидена и его производных. Последняя его крупная работа посвящена «амаровой кислоте и ее гомологам». Эти многочисленные труды и открытия З. впервые заставили иностранцев отвести почетное место «русской химии»; его имя занимало видное место в списках членов различных ученых учреждений. Кроме учреждений русских (казанского унив., минералогического общ. и др.) его считали своим членом французская академия наук, берлинское и лондонское химические общества. Более подробные сведения о З. – в биографии его, составленной двумя его ближайшими учениками, А. М. Бутлеровым и А. П. Бородиным, напечатанной в XII томе «Журн. Русск. Ф.-Хим. Общ.». Там же полный список работ З., печатавшихся преимущественно в бюллетенях акд. наук и в «Журн. Русск. Ф.-Хим. Общ.».
    В. Як.

    Злаки

    Злаки (Gramineae Juss.) – одно из самых обширных и полезных для человека семейств растений. Сюда относится около 3500 видов, но вероятно их в природе больше. Это преимущественно травы и притом многолетние; древовидных или кустарных мало, а какие есть, те растут в жарких и теплых странах. Стебли у всех состоят из колен (междоузлий), соединенных между собой уздами, чрезвычайно резко выраженными и вздутыми. Колена у огромного большинства полые, а внутри узлов имеются весьма плотные перегородки, так что стебель представляет трубку, от места до места перегороженную и узловатую на местах, где помещены перегородки; этим достигается большая прочность при возможно меньшей затрате материала. Такой стебель есть типическая соломина (culmus). У редких З. стеблевые колена не полые, а заполнены рыхлою тканью с тонкими пучками; это замечается, напр., у кукурузы, у сахарного тростника, у сорго и некоторых других. У древовидных, как напр., у бамбуков, колена тоже полые, а перегородки необыкновенно прочны и толсты. Корни у З. всегда вторичные, ибо главный корень или едва развивается, или рано замирает по прорастании, заменяясь боковыми, образующими более или менее крупный пучок сравнительно тонких корешков, выступающих из под наружных слоев ткани стеблевого основания, из нижних узлов. Разветвление З. происходит у травянистых или из подземного корневища, или из нижних узлов; воздушная часть стебля по большей части не разветвляется. У древовидных бывает богатое разветвление, но ветви, старея, отваливаются, так что стволы представляются, напр. у бамбуков, обнаженными до половины или и выше. Листья З. всегда снабжены трубчатыми влагалищами, начинающимися от нижней части узлов и обхватывающими колено до значительной высоты. Эти влагалища редко бывают совершенно цельными; в большинстве случаев они на противоположной листу стороне отверсты, но, однако, края их друг на друга находят так, что они плотно прилегают к стеблю. От такого влагалища отходит непосредственно пластинка листа. Она у большинства лентообразная и не шире окружности стебля, у некоторых даже уже, у редких шире, как напр. у проса. По большей части плоская, но у сухолюбивых, напр. степных З. она свернута трубочкой на себя, в виде прутика, что препятствует излишнему испарению (ковыль, белоус). На границе между пластинкою и влагалищем замечается тонкий и короткий отросток, помещенный следовательно между листом и стеблем и называется. язычком (lingula); он или тонок и полупрозрачен, или содержит не только малоразвитые сосудисто-волокнистые пучки, но даже хлорофилл. Под язычком замечается поперечная полоска более бледная и тонкая, чем остальная часть листа, представляющая вдавление, обращенное вогнутостью к стороне стебля. Эта полоска позволяет листу отгибаться в сторону. У немногих имеется, как у бамбуков, настоящий черешок. На краю листья часто усажены незаметными глазу жесткими зубчиками, придающими им на ощупь шероховатость и даже иногда режущую способность. Нервы в листьях З. то приблизительно параллельны в значительной его части, то кривы, но всегда сходятся к вершине. Средний нерв, который у всех З. может быть различаем, у некоторых выражен очень резко (кукуруза, бамбук и пр.). Низовые листья З., т. е. под коими начинаются побеги, часто лишены настоящих влагалищ и несравненно короче, являясь в виде более или менее развитых чешуй. Листорасположение у З. двухрядное, вследствие чего облиственные до верху бесплодные побеги представляются плоскими зелеными перьями. У большинства – последнее перед соцветием стеблевое колено чрезвычайно длинно и, переходя в соцветие, часто сильно разветвляется. У немногих образуются при соцветиях особого рода обвертки, как напр. у кукурузы при женских соцветиях, у Coix (Иовы слезы), у Lygeum, но это редкие исключения. Внутреннее строение стеблей и листьев З. характерно. Сосудисто-волокнистые пучки в стебле двоякие: одни идут между собою параллельно по близости от поверхности, другие, по выходе из листьев, направляются косвенно к середине стебля, а затем приближаются к поверхности его и сливаются с ниже проходящими пучками, поэтому на поперечном срезе сосудисто-волокнистые пучки З., как и других однодольных, распределены по всей поверхности среза. У большинства однако же внутренняя ткань, как сказано, разрушается, там же, где такого разрушения не происходит (см. выше), эта ткань, состоящая из крупных граненых клеточек, занимает очень много места. У сахарного тростника она наполнена густым раствором сахара; тоже у сахарного сорго и др. В узлах, узловые почки и побеги, где они имеются, пускают поперечные ветви сосудистых пучков, образующих густую сеть, способствуя укреплению перегородок, разделяющих стебель. В листьях сосудисто-волокнистые пучки идут параллельно, сходясь, впрочем, к верхушке, и каждый пучок окружен зеленою паренхимою, так что весь лист состоит из узких валиков, между которыми помещается тонкая прозрачная ткань; поэтому лист на поперечном разрезе представляет ряд сосочков и желобков. Каждый сосудисто-волокнистый пучок имеет по большей части на поперечном срезе форму параллелограмма или овала. Весь пучок снабжен более или менее развитым влагалищем толстостенных (склеренихиматических) клеточек, а внутри помещаются обыкновенно 2 весьма крупных пятнистых сосуда, между которыми впереди, т. е. в стороне, обращенной кнаружи, собраны решетчатые элементы, а позади – большие спиральные сосуды и древесинная паренхима. Так как камбия, т. е. деятельного образовательного слоя, нет, то пучок и весь стебель не утолщаются. Пучки листьев подобны стеблевым. В наружных тканях, а именно в стенках клеточек, отлагается много кремнезема; зубчики по краям листьев суть не что иное, как выдающиеся окремнепные клеточки. Соцветия З. весьма разнообразны, но основою каждого служит так называемый колосок (spicola). Его легко изучить, напр. у овса, где он сравнительно крупен. Колосок представляет собою короткую веточку, на которой сидят несколько чешуевидных листиков. У овса таких чешуй 4, помещенных в 2 ряда и между собою чередующихся. Нижние пусты и сближены (их назыв. кроющими), 2 верхние имеют в своих углах по цветочку и называются наружными цветочными, каждый цветочек снабжен кроме того своею чешуйкою, находящеюся против наружной и называемой внутренней цветочной. Кроющие чешуи на столько крупнее остальных, что совершенно замыкают весь колосок, когда он не раскрыт. В овсяном колоске есть еще третий цветочек, сидящий выше остальных, но он недоразвит. У других З. цветов в колосках бывает меньше или больше. У некоторых, напр. у белоуса, только один, у других до 10 и больше. Величина и развитие чешуй, входящих в состав колоска, весьма различны: у некоторых развивается только одна кроющая чешуя, у других число их увеличивается. Колоски в свою очередь соединяются в виде сложных соцветий, каковы: простой колос, сложный колос (пшеница, рожь), султан или волосообразная метелка, раскидистая метелка. Наружный цветочные чешуи часто несут на оконечности или со спинки более или менее длинные ости, придающие соцветиям своеобразный, пушистый вид, особенно длинны пушисто-волосатые ости обыкновенной ковыли. Самые цветы З. мелки и по большей части двуполовые, хотя у редких они однополовые, как у кукурузы. Цветок З. состоит из 3 тычинок, пыльники которых висят на тонких и нежных нитях, и из одногнездой завязи, несущей 2 рыльца или раздвоенный вверху столбик. Рыльца имеют различное опушение, характерное касательно разных родов. При таком цветочке имеются обыкновенно 2, редко З нежных пленочки, считающихся за околоцветник. Семяпочка одна. У редких З. тычинок 6 или только 2 (пахучий колосок). Плод З. принимается в общежитии за их семя – это зерно или зерновка, единственное семя плотно приросло и слито с семенем, главную массу которого составляет мучнистый белок; у некоторых бамбуковых плод ягодообразный. Так у Melocanna bambusoides Trin. плод с крупное яблоко и употребляется в пищу. Небольшой зародыш находится в нижней части семени с боку, непосредственно под покровом (околоплодником), и образует легкое вздутие на поверхности плода. Корешок его обращен книзу, а потому легко обламывается при неосторожной машинной молотьбе. В клеточках белка всего больше – крупчатого крахмала, а протеиновые, азот содержащие, вещества собраны преимущественно в наружных слоях зерна. Поэтому при обдирке, с отрубями удаляется наиболее питательная, хотя и менее удобоваримая, его часть. При прорастании корешки прорывают основание зародыша. Первый из них – главный, скоро замирает. Отклонений от описанного строения цветка и соцветия не много, – они указаны при описании соответствующих родов. З. находятся в явственном сродстве только с семейством осоковых. Они составляют такую естественную группу, что разделение их затруднительно и до сих пор еще выполнено не вполне удовлетворительно.
    I. Полусемейство. Просовые (Panicoideae R. Br.). Цветы в колосках развиваются от. верхушки к основанию. В каждом колоске по большей части 2 цветка, из которых нижний недорастает, являясь пустоцветом или мужским. Распространены преимущественно в жарких странах. Колено 1. Рисовые (Oryzeae R. Br.). Колоски содержат по 1 полному цветку и по 1 или по 2 недоразвитых боковых. Тычинок часто 6. Роды: Рис – Oryza L., Водяной рис – Hydropyrom Link, Zizania L., Ehrharta Thunb. и пр. Кол. 2. Канарейниковые (Phalarideae). Колоски по большей части с 2 недоразвитыми и одним полным цветком. Тычинок 3, иногда 2. Соцветие часто плотная метелка. Роды: Канарейник, канареечное семя – Phalaris L., Чаполочь – Hierochloa Gmel., Пахучий колосок – Anthoxanthum L. и проч. Кол. 3. Maydeae. Цветы однополовые: мужские и женские на одном и том же растении, но нередко в разных соцветиях. Отличаются от остальных З. во многих отношениях. Сюда относится Кукуруза – Zea L., Euchlaena Schrad., Иовы или Богородицыны слезки – Coix L. и проч. Кол. 4. Saccharineae N. ab E. или Andropogoneae auct. pl. Колоски содержат по одному полному и по одному мужскому или пустому, сидят попарно – реже по 3: один или 2 на ножке, другой без ее. Большие иногда ветвистые травы. Роды: Сахар – Saccharum L., Аланг-Аланг – Imperata Cyr., Сорго или гоми, за Кавказом, где этим именем, по-видимому, называют также Раnicum italicum, Andropogon L. и пр. Кол. 5. Просообразные (Paniceae Kunth). Колоски 2цветковые, нижний неполный. Кроющие чешуи нежнее цветочных, иногда даже исчезают. Растения преимущественно жарких стран. Роды: Просо – Panicum L., Росичка – Digitaria Scop., Щетинник – Setaria P. В., Paspolum L., Olyra L., Pennisetum P. B.
    II. Полусемейство (Poeideae R. Br.). Колоски содержат от 1-го до большого числа цветов, которые развиваются от основания к центру, так что недоросшими цветами являются верхушечные. Распространены больше в умеренных странах. Кол. 6. Chlorideae Kunth. Колоски расположены рядами, на внутренних сторонах ветвей соцветия, которые собраны пучками или чередуясь. Роды: Cynodon Rich., Chloris Rich., Элейзине – Eleusine G., Beckmannia Host. и проч.. Кол. 7. Ковылевые (Stipaceae Kunth.). Колоски одноцветовые, кроющие чешуи плотно прилегают к зерну, у многих ости иногда чрезвычайно длинные. Роды: Бор – Milium L. Ковыль – Stipa L. – с подродом Lasiagrostis Link., Aristida L. и пр. Кол. 8. Полевицевые (Agrostideae A. Br.). Колоски по большей части одноцветковые, остей нет или очень ничтожны. Метелка сжатая или раскидистая. Роды: Арженец или Тимофейка – Phleum L" Батлачики или Лисехвостник – Alopecurus L., Полевица – Agrostis L., Вейник – Саlаmagrostis Ad. и проч. Кол. 9. Овсовые (Avenaceae Kunth.). Метелки раскидистые, колоски содержат по 3 цветка, из которых верхний недоразвит, наружная кроющая чешуя обхватывает и замыкает весь колосок. Роды: Овес – Avena L" Луговик – Aira L., Triodia R. Br. и проч. Кол. 10. Паппофоровые (Pappoforeae Kunth.). Цветов в колоске 2 и более. Нижняя цветочная чешуя раздроблена на части, переходящие нередко в ости. Роды: Сеслерия – Sesleria Scop., Echinaria Desf. и пр.. Кол. 11. Тростниковые (Arundinaceae Kunth). Колоски многоцветочные, при всех или при верхнем цветке длинные волоски. Роды: Тростник – Arundo L., Камыш – Phragmites Trin., Molina Echrh., Gynerium Н. et В. и пр. Кол. 12. Овсянцевые (Festucaceae). Колоски многоцветковые, реже 2-цветковые, часто с остями, соцветие метелка, травы. Роды: Перловник – Melica L., Келерия – Koeleria Pers., Трясунка – Briza L., Мятлик – Poa L., Манник – Glyceria R. Br., Овсяница – Festuca L., Костерь – Bromus L. и проч.. Кол. 13. Бамбуковые (Bambuseae). То же, что об овсянцевых, но деревья и кустарники ветвистые, листья часто с черешками, плод иногда мясистый. Роды: Бамбук – Bambusa Schreb., Arundinaria Rich. и пр. Кол. 14. Ячменевые (Hordeaceae Kunth.). Соцветие колос, колоски на выступах главного стержня. Роды: Пшеница – Triticum L., Рожь – Secale Е., Эгилопс – Aegilops L., Ячмень – Hordeum Monch., Плевел – Lolium L., Белоус – Nardus L. Всех до сих пор известных З. 300 родов и 3200 – 3500 видов, распространенных по всему земному шару и под всеми климатами. Доходят до пределов всякой растительности, на островах Ледовитого океана, а на высоких горах – до линии вечных снегов. По числу видов, их больше всего между тропиками, но по числу особей – в умеренных, и при том в умеренно-холодных странах, ибо основанием настоящих лугов служат именно З.; они же, главным образом, образуют дерн. В жарких странах, где лугам соответствуют саваны, З. вырастают выше человеческого роста, а бамбуковые образуют неистребляемые леса. Польза, приносимая З. человеку, такова, что они в этом отношении далеко превосходят все остальные семейства. Ни одно культурное растение не простирается так далеко к полюсу, как З., именно ячмень, не говоря уже о кормовых. В описаниях отдельных З. это указано подробнее. Литература о З. обширна. Главные труды перечислены в сочин.: «Курс Ботаники. Однодольные» (СПб. 1889), Бекетова; там же и подробное изложение всего, касающегося семейства Злаков.
    А. Бекетов.

    Зло

    Зло. – В широком смысле этот термин относится ко всему, что получает от нас отрицательную оценку, или порицается нами с какой-нибудь стороны; в этом смысле и ложь, и безобразие подходят под понятие З. В более тесном смысле З. обозначает страдания живых существ и нарушения ими нравственного порядка. Вопрос о преобладании З. или добра в мире составляет предмет спора между пессимистами и оптимистами.
    Вл. С.

    Змеи

    Змеи (Ophidia s. Serpentes) – отряд пресмыкающихся (Reptilia). Вытянутое, безногое тело покрыто чешуйками и щитками; хвост более или менее длинный; челюсти, а часто и другие кости, вооружены зубами, не сидящими в луночках; плечевого пояса, передних конечностей и грудной кости нет вовсе; век тоже нет; отверстие клоаки представляет поперечную щель. З. ближе всего к ящерицам, с которыми их соединяют часто в одну группу Plagiotremata или Lepidosauria, на основании чешуйчатого покрова кожи, поперечного отверстия клоаки и одинаковых парных органов оплодотворения Вообще отличия З. от ящериц до известной степени условны, особенно сближаются З. С безногими ящерицами. Голова покрыта щитками, верхняя (а у морских З., Hydrophidae, и нижняя) сторона тела и хвоста покрыты чешуями, гладкими или килеватыми (т. е. с продольным возвышением) или зернистыми; нижняя сторона тела покрыта по большей части поперечно вытянутыми щитками, лежащими в один ряд, нижняя сторона хвоста в один или два. Роговой слой кожи периодически сбрасывается вместе с выпуклым прозрачным покровом глаз. Особые роговые образования встречаются на хвосте гремучих З. и на голове рогатых випер. У некоторых (боа, питоны, Erycidae) есть зачаточные задние конечности в виде выростов по бокам отверстия клоаки, снабженные роговым ногтем; им и заднему пояску соответствуют незначительные косточки в мускулатуре этих З. Межглазничной перегородки в черепе нет, наиболее характерно для черепа З. необыкновенно подвижное соединение костей небно-челюстного аппарата между собою и с черепом. За исключением Typhlopidae, Uropeltidae и Erycidae, длинные чешуйчатые кости (squamosum) соединяются с черепом лишь передними концами и под углом сочленяются с длинными квадратными костями (quadratum), а эти последние – с половинками нижней челюсти, которые спереди соединены между собою лишь растяжимым тяжем. Благодаря этому, рот у большинства З. может чрезвычайно сильно расширяться и они могут проглатывать относительно очень крупную добычу. Позвоночник состоит из необыкновенно большого числа (у питонов до 400) позвонков, разделяющихся на два отдела: позвонки тела, снабженные (кроме 1 или двух первых) ребрами, и позвонки хвостовые. Позвонки вогнуты спереди и полушарообразно выпуклы сзади; кроме обыкновенных суставных отростков, они имеют еще особые, лежащие над спинномозговым каналом; благодаря такому соединению позвонков, позвоночник чрезвычайно гибок. Нижние концы ребер соединяются с мускулами, прикрепленными к брюшным щитам. Опираясь ими, З. могут ползти прямо, как бы с помощью множества пар ног; кроме того З. могут передвигаться, изгибая тело. Глаза без век; в слуховых органах нет барабанной перепонки и полости и Евстахиевой трубы. Осязание сильные всего развито в двураздельном на конце языке, который может выставляться через вырезку переднего края челюстей даже при закрытом рте; он может прятаться в особое влагалище. Зубы всегда прирастают к несущим их костям; кроме верхнечелюстных и нижнечелюстных, они могут находиться на межчелюстных (редко), небных и крыловидных костях. Они крючковаты и обращены острием назад; кроме сплошных зубов встречаются снабженные бороздкой на передней стороне зуба или каналом, открывающимся на конце зуба; последняя форма происходит из первой путем замыкания бороздки. Назначение трубчатых зубов и тех из бороздчатых, которые находятся в передних частях челюстных костей, заключается в введения в рану яда, выделяемого особыми ядовитыми железами (присутствие бороздчатых зубов, сидящих позади сплошных, не служит доказательством ядовитости З. для высших животных и в частности для человека). У трубчатозубых З. (Solenoglypha) короткие верхнечелюстные кости, несущие ядовитые зубы и зубы, заменяющие их, очень подвижны и изменяют свое положение, так что при закрытом рте ядовитые зубы лежат горизонтально, и приподнимаются, когда З. открывает рот. Ядовитые железы представляют обособленный задний отдел губных желез (он отличается по цвету и строению даже у неядовитых); они лежат по бокам головы в височной области. Иногда они достигают чрезвычайно больших размеров; так у некоторых Elapidae по длине равняются 1/4 длины всего животного. Количество яда вообще невелико: у крупной З. не более 4 – 6 капель, но для отравления достаточно крайне незначительного количества его. Действие яда обусловливается, как думают, заключающимися в нем птомаинами и находится в зависимости от вида З., количества попавшего в ранку яда, климата (в жарких странах и в жаркую погоду опаснее) и от укушенного животного. После укушения по большей части чувствуется сильная боль, затем наступает упадок сил, головокружение, часто рвота, иногда кровотечения, сонливость, потеря сознания. Противоядия нет. Применяют средства, служащие для того, чтобы помешать распространению яда и вывести его из тела: перевязку укушенного органа выше места укушения, разрезывания ранки с выпусканием крови, прижигания ляписом, едкими щелочами, раскаленным углем, марганцовокислым кали. Мнение, что змеиный яд совершенно безвреден при введении в желудок, оказалось, на основании прямых опытов, неосновательным. Вводя животным в желудок сильно разбавленный яд, наблюдали случаи отравления. Бесспорно полезны возбуждающие средства, особенно алкоголь в большом количестве (водка, ром, коньяк и т. п.). Вред, приносимый ядовитыми З., громаден. Так в Британской Индии, по официальным данным, ежегодно умирает от укушения З. около 20000 чел. (от очковой – ок. 5000); в Вест-Индии, на о-вах Мартинике и Санта-Лючия, гибнет много людей от укушения копьевидной З. (Bothrops lanceolatus) и т. д. Самой ядовитой З. считается Ophiophagus elaps; укушение ее убивает человека в 3 минуты. Надо заметить, однако, что многие считают данные относительно Британской Индии крайне ненадежными и сильно преувеличенными. Соответственно вытянутой форме тела З., и внутренние органы их сильно вытянуты. Пищевод и глотка очень растяжимы; печень вытянута, желчный пузырь лежит отдельно от ее. Легкие неодинаково развиты; левое меньше или его вовсе нет. Задний конец правого часто расширен в виде пузыря, служащего резервуаром воздуха; гортанная щель открывается впереди, что позволяет животному дышать и во время глотания крупной добычи. З. не издают голоса и могут издавать лишь шипение при выдыхании. Почки вытянуты, правая лежит впереди левой; мочевого пузыря нет. Мочеточники открываются в клоаку у самца вместе с семяводами, у самки – рядом с яйцеводами. Мужские органы оплодотворения парные, при оплодотворении иногда несколько пар свивается клубком. Большая часть откладывают яйца, другие живородящие (удавы, водяные З., гадюки и др.) или точнее яйцеживородящие, так как из яиц выходят молодые животные, тотчас после откладывания яиц. Пища состоит почти исключительно из живых животных; некоторые поедают также птичьи яйца. У Rhachiodon, питающейся яйцами, в полость яйцевода вдаются покрытые особым эмалеобразным веществом концы нижних остистых отростков 8 – 9 передних позвонков, с помощью которых яйца и раздавливаются внутри пищевода. Ядовитые З. предварительно умерщвляют добычу укушением; некоторые неядовитые обвиваются вокруг добычи и душат ее. Пища глотается целиком; при этом слюнные железы выделяют большое количество слюны, облегчающей глотание. Некоторые держатся на земле и под землей, на деревьях, некот. преимущественно в воде. В холодных странах подвергаются зимней спячке, в жарких – иногда летней. Цвет их совершенно подходит к цвету окружающей обстановки (пестрый – у наземных, песочный – у живущих в песке, зеленый – у древесных). Безвредная З. Tropidonotus macrophthalmus не только совершенно сходна по цвету, форме тела и нравам с ядовитой коброй, но даже ее шея может расширяться, как у очковой З. Многие З., особенно ядовитые, – сумеречные и ночные животные. Вред, приносимый ядовитыми З., конечно, сильно перевешивает пользу, приносимую З. истреблением грызунов и друг. вредных животных. Истребляются З. у нас лисами, куницами, хорьками, ежами, а в жарких странах виверровыми и особенно мангустами; из птиц у нас орлы, сарычи, вороновые, аисты, в тропических странах секретарь и многие хищные, голенастые и другие суть враги змей. Известно ок. 1000 видов З., принадлежащих приблизительно к 240 родам: больше всего их в тропических странах, полярного круга они не достигают. По зоогеографическим областям их больше всего в индейской, затем в эфиопской и неотропической. Ископаемые остатки известны, начиная с эоцена, по-видимому эти З. походили на теперешних питонов. Отряд З. геологически самый молодой в классе пресмыкающихся. З. делятся на 4 подотряда: 1) червеобразные (Typhlopida s. Opoterodonta), 2) ужеобразные (Colubriformia), 3) переднебороздчатозубые (Proteroglypha) и 4) трубкозубые (Solenoglypha).
    Н. Кн.

    Знак офицерский

    Знак офицерский – особый нагрудный З., составлявший прежде общую принадлежность офицерского обмундирования. Первоначальным его назначением было служить защитою груди, но постепенно, с уменьшением размеров, он утратил это назначение и сделался обычной принадлежностью формы одежды в строю. В России этот З. отменен в 1869 году, при чем он был оставлён лишь для ношения в строю обер-офицерам л.гв. преображенского и семеновского полков и 1-й батареи л.-гв. артиллерийской бригады, так как они имели знаки с особо пожалованной Петром Великим надписью. В 1884 г. Право ношения офицерского З. Распространено на генералов и штаб-офицеров тех же частей. С 1864 г. подобные З. приказано носить в строю офицерам 1-го военного павловского училища. З. имеет форму полумесяца, с государственным гербом посередине; надевается под воротником, прикрепляясь шнурками к эполетным пуговицам.
    К.-К.

    Знамя

    Знамя (древнерусское – стяг, хоругвь, прапор) – кусок материи, прикрепленный к древку, имеющему на верху какое-нибудь эмблематическое изображение. З. были у всех народов с древнейших времен и ныне одинаково имеются как у народов цивилизованных, так и у диких. Первоначально, надо думать, З. в войсках имело целью служить указанием места сбора в бою; но такое значение З. давно уже утратилось, осталось значение внутреннее, как символа, выражающего идею единства, связывающего воинов в одно целое. Отсюда развитие и сохранение до настоящего времени взгляда на З., как на святыню, под которою соединяются верные своему долгу воины, с которою они идут в бой и за которую умирают. Отсюда же постепенная замена одного общего войскового З. отдельными знаменами тактических войсковых единиц. З. воинской части есть ее честь и слава. Потеря З. есть потеря чести; приобретение З. неприятельского составляет для победителя величайшую славу. Вместе с тем З. имело и имеет значение условного знака – господства над страной, овладения крепостью или штабом, ставки полководца и проч. У евреев времен Моисея каждое колено, кроме левитова, имело свое особое З. У египтян вместо З. были насаженные на пики разные аллегорические фигуры. У китайцев и индусов З. состояли из трех основных частей современного З. – полотна, древка и наконечника. У римлян сперва были пики, с насаженными на них изображениями зверей или человеческой руки; затем явилось изображение орла, над которым иногда прикреплялась поперечина, с куском драгоценной ткани. С принятием христианства орел был заменен крестом и начальными буквами имени Иисуса Христа. В средние века, у германцев, З. получили еще большее распространение. В XII и XIII стол. стали различать З. имперское, государственные, областные, отрядные, народные и проч. У восточных народов, со времен Магомета, З. всегда особенно почитались. У аравитян З. пророка было величайшей святыней и охранялось отборной дружиной. З. у них имели изображение полумесяца на верхушке или на полотне. Этот отличительный знак сохранился и до сих пор у всех мусульман. После учреждения постоянных войск появились З. отдельных войсковых частей. В самых старых строевых и иных войсковых уставах имеются подробные указания о почестях, которые должны быть отдаваемы З., о приведении к присяге под знаменами и др. С XVII и XVIII ст. на З. начинают появляться разнообразные девизы. В Англии до сих пор каждый полк имеет на З. свой девиз и свою эмблему.
    В России до принятия христианства стягам воздавались божеские почести. С принятием христианства, на стягах стали вышивать крест и тексты из св. Писания, а затем на них появились образа Спасителя и Святых. В позднейшее время начали различаться З. большого полка, сторожевого, ертаульного. В коннице введены были З. меньшего размера – прапоры. Петр Великий определил в каждой роте иметь по З. Состоявшее в первой роте считалось полковым и было белого цвета; в прочих ротах З. были разных цветов. Особенно возвысил значение З. имп. Павел I. До него они полагались на определенные сроки. Павел I повелел, чтобы З. и штандарты оставались в войсках бессрочно, и начал жаловать их собственноручно или при особых грамотах. По действующему закону (ст. 123 – 147 Св. В. П., кн. VIII), З. считается знаком отличия. Каждый полк, а равно каждый батальон, который в военное время образует из себя полк, получают при сформировании одно знамя или (в кавалерии) один штандарт; но имеющиеся у большинства полков прежде пожалованные З. по числу батальонов сохраняются и в торжественных случаях выносятся в строй. Прочим отдельным войсковым частям З. жалуются лишь за военное отличие, или когда со времени сформирования их исполнится сто лет. Потерянные в бою З. или штандарты не могут быть иначе возвращены, как особенным отличием. В 1883 г. установлен, для жалования на будущее время, новый образец З., но до сих пор таких З. пожаловано еще немного.
    К.-К.

    Знание

    Знание – самое общее выражение для обозначения теоретической деятельности ума, имеющей притязание на объективную истину (в отличие, например, от мышления или мысли, которые могут быть заведомо фантастичны). Вопрос об условиях, при которых, и об основаниях, по которым результаты нашей умственной деятельности могут иметь объективное значение, или вопрос о достоверности нашего З. породил целую философскую дисциплину, выступившую на первый план в новой философии. Термины З. и познание, относясь в сущности в одному и тому же предмету, различаются некоторым оттенком: первый относится более к объективной стороне в результатам умственного процесса, второй – более к его субъективным условиям. Впрочем, это различие, весьма относительное и нетвердое, редко выдерживается; обыкновенно обоими терминами пользуются как синонимами.
    Вл. С.

    Знахари

    Знахари и знахарки («знающие люди») – те волхвы или ведуны, которые преимущественно занимаются лечением. Они одни, по народному преданию, не знаются с нечистой силой, ходят в страхе Божием и прибегают к помощи креста и молитвы. Иногда, впрочем, им приписывали способность «наводить» болезни, «напускать». Те из З., которые лечили исключительно травами (зельями), назывались зеленщиками. З. заклинатели, умеющие заговаривать змей и злых животных и могущие сообщить спрашивающим их «некая неизреченная», носили название обаянников. Затем З.лекаря специализировались и по способам лечения и по болезням. Главнейшие из способов лечения: 1) шептанье – самый распространенный способ; 2) массаж, употребляемый б. ч. вместе с шептаньем, при заболеваниях брюшной полости и при болях спины; 3) водолечение, употребляемое во всевозможных случаях и видах (ванны паровые и теплые, иногда соленые, общие и местные, холодные души, горячие и холодные компрессы и др.), особенно часто против детских болезней, и 4) травки – в чистом виде, в отваре или микстуре с другими предметами. З. более других пользовались уважением народа и, при всеобщем гонении на волхвов, поощрялись даже самими московскими царями, напр. к собиранию трав. Вплоть до конца XVIII в. они были главными лекарями почти всех слоев русского общества. Вера в них сохранилась во многих местах и поныне. Число их значительно превышает число медиков. Многие из них кормятся знахарством и передают свои знания по наследству из рода в род. Существует предание, что З., не успевший передать своего искусства, испытывает тяжкие предсмертный муки и нередко встает, после смерти, из гроба. Некоторые лечат даром, «для Бога», «для спасения души». См. Гринцевич, «Народная медицина» (в "Вестнике Евр. " 1892 г., № 8); «Малорусские знахари и их способы лечения» (в «Правительственном Вестнике», 1892 г., № 66); И. Иванов, «Знахарство, шептанье и заговоры» (в "Киевской Стар. " 1885 г. № 12), и литературу под словами: Волхвы на Руси (т. VII, стр. 110) и Заговор.
    В. Рудаков.
    Знахарями назывались также в древней Руси послухи-свидетели, призывавшиеся при решении спорных вопросов о границах земельных участков.

    Зоб

    Зоб (Struma). – На передней поверхности гортани и дыхательного горла, в области, богатой чрезвычайно важными для организма сосудами и нервами, лежит небольшая щитовидная железа, незаметная в нормальном состоянии и даже при незначительном увеличении снаружи. Железа находится в тесной связи с деятельностью органов дыхания и кровообращения. Благодаря обилию протекающих через нее сосудов и дольчатому строению, щитовидная железа легко подвергается различным разращениям, местным и общим, и развитию всевозможных опухолей. Всякое новообразование, развившееся в щитовидной железе, равно как различные перерождения, сопровождающиеся разращением ее, называются зобом. Из З. доброкачественных различают: мягкий железистый, волокнистый, сосудистый, студенистый, мешетчатый. Злокачественные З. бывают раковые, саркоматозные, бугорчатые, гуммозные (сифилитического происхождения) и, наконец, эхинококковые (от присутствия эхинококков). Если увеличение щитовидной железы переходит известные пределы, то развиваются весьма опасные и крайне тягостные явления, зависящие, с одной стороны, от смещения, с другой от сдавливания важных для жизни органов, нервов и сосудов. Давление на дыхательное горло может повлечь за собой даже уничтожение хрящевых колец его и гортани, так что на месте его получается просто перепончатая трубка. Во всех этих случаях дыхание крайне затрудняется, голос приобретает особенный, своеобразный тембр («голос зобатых»). При давлении опухоли на большие сосуды – сонные артерии и яремные вены – кровообращение, особенно в мозгу резко нарушается и может вызвать синюху, головокружение, сильные головные боли. Прижатие симпатических нервов и их ветвей влечет за собой расстройство зрения, нарушение питания соответственных частей тела и пр. В результате легко развиваются всевозможные страдания сердца, могущие обусловить даже внезапную смерть, вследствие паралича его. Вообще скоропостижная смерть не составляет особой редкости у зобатых. З. нередко даже достигают 10 – 12 фн. весу, наблюдались редкие случаи, когда опухоль переходила грудину, доходила до области живота и даже лонной дуги. Причины развития болезни до сих пор очень мало известны. Мы знаем, что некоторое влияние оказывает наследственность, что у женщин З. наблюдается в 10 – 20 раз чаще, чем у мужчин, что зоб чаще появляется вслед за наступлением половой зрелости и особенно в годы полного расцвета сил. Говорят о влиянии ношения тяжестей на голове, механических повреждений и пр. Но несомненно территориальное распространение З., т. е. связь частого господства З. с теми или другими местностями, хотя до сих пор не удалось точно проследить, в чем лежат причины этой связи. Одно время считали З. свойственным только горным жителям (Швейцарии, пиренейским департаментам Франции, Тиролю и др.), при чем бросался в глаза факт, что кретинизм встречается исключительно там, где широко господствует зоб. Но в настоящее время доказано существование эндемического З. и с некоторых низменностях; помимо того, иногда наблюдаются случаи скоропреходящего эпидемического З., протекающего весьма благоприятно, и, наконец, единичные случаи наблюдаются везде. В России в некоторых местностях также существует эндемический З.: в Чердынском, Кунгурском и Верхотурском уу. Пермской губ., в Иркутской губ., в Ферганской обл., в Петроковской, Келецкой, Радомской и др. губ. Лечение З., если только он принял значительные размеры, всегда наружное; прибегают к прижиганиям, впрыскиваниям в опухоль иода, иодоформа и др. средств и, наконец, прибегают даже к вылущению железы.
    Г. М. Г.
    Зоб у домашних животных – хроническое увеличение щитовидных желез, лежащих по обе стороны гортани; назначение этих желез вполне не выяснено; известно только, что у плотоядных животных, особенно у собак, вылущение обеих желез ведет к смерти, но удаление одной – переносится. Щитовидные железы находятся в связи с половыми: во время течки они несколько увеличиваются, равно как и во время беременности. З. бывает у всех домашних животных, чаще же всего заболевают им собаки, и у них эта болезнь опаснее, чем у других животных. Существует несколько форм З. В щитовидных железах может развиться рак, саркома и туберкулез. Встречается особая злокачественная форма (чаще у собак), при которой он очень быстро растет, опухоль делается плотной, кровоточит, дает метастазы – опухоли в других частях тела – и часто оканчивается смертью. Лечение – операция, без которой весьма редко можно иметь успех.
    А. С.
    Зоб (Ingluvies) у птиц – представляет расширение пищевода, в котором скопляется пища прежде поступления в желудок. Но строению своему, З. не отличается существенно от остального пищевода, у некоторых птиц (напр., голуби, фазаны) к нему прикрепляются поперечно-полосатые мускулы, способствующие опоражниванию его. З. вовсе нет у некоторых птиц (напр., страуса, бескрыла, пингвинов, гагар и мног. других); у остальных различают две основные формы зоба, связанные переходами: или стенка пищевода выпячивается на незначительном протяжении и образует, таким образом, веретенообразный мешок (напр., у казуара, топорика, хищных, колибри), или З. короток и резко отграничен сверху и снизу (у куриных, голенастых, попугаев, некоторых воробьиных: снегиря, клеста, зяблика и др.). До некоторой степени пища подвергается в З. изменениям: она размачивается, а у некоторых отчасти изменяется и химически. У голубей обоего пола, в период кормления птенцов, стенки З. выделяют жидкость, похожую на молоко и служащую кормом для молодых птенцов.
    Н. Кн.
    Затвердение зоба у кур и голубей – болезнь, происходящая от объедения их зерном, или гнилым кормом; выражается чрезмерным наполнением зоба и необыкновенною его твердостью, опусканием перьев птицею, быстрою худобою, сопровождаемой поносом (периодически, чрез два дня), при пустом на ощупь желудке. Лечение состоит в содержании на полной диете, разминании зоба и, по опорожнении его, в даче мягкого корма и лекарств: деревянного масла и соляной (1 – 2 капли на чайную ложку воды) или салициловой кислоты (2 % раствора).
    С.

    Зодиак

    Зодиак – ряд созвездий, расположенных непрерывною полосою, по которой совершаются видимый движения солнца, луны и главных планет. Сообразно месяцам года, З. составляют следующие 12 созвездий, названия и знаки которых установлены еще в глубокой древности; Овен , Телец , Близнецы , Рак , Лев , Дева , Весы , Скорпион , Стрелец , Козерог , Водолей и Рыбы . Созвездие Овна, близкое к небесному экватору, заключало в себе, во времена Гиппарха, точку весеннего равноденствия, но с того времени эта точка передвинулась уже в созвездие Рыб и потому знаки З. ныне не соответствуют тому, чем они были в древности. Однако и теперь еще, весьма часто, месяцы означают знаками З. и говорят, например, что 9го марта Солнце вступает в знак Овна, хотя, на самом деле, в это время. Солнце находится еще в созвездии Рыб. Кроме того, так как размеры зодиакальных созвездий неодинаковы, а каждый месяц Солнце проходит почти 30°, то знаки З. вообще должно различать от созвездий З. Знаки З. в последнее время выходят из употреблении в науке и лишь, по старой привычке, приводятся еще иногда в календарях.
    В. В. В.

    Золотая орда

    Золотая орда. – Чингисхан, перед смертью, разделил свою обширную империю между своими сыновьями, при чем на долю старшего сына, Джучия, отведены были самые отдаленные от Монголии земли. У монголов отцовский юрт наследовал младший сын, поэтому коренная монг. земли достались Тулую. Джучиев улус обнимал огромное пространство, еще не совсем завоеванное: Кипчацкую степь от верховьев Сырдарьи, Хорезм (Хива), часть Кавказа, Крым и Россию. Джучи умер раньше этого раздела, что несколько отсрочило вторичное нашествие монголов на Россию; удел же достался многочисленному потомству Джучиеву, во главе которого стал Батый. На курултае (сейме) в Монголии в 1229 г. решено было послать 30-тысячную армию для завоевания стран к северу от Каспийского и Черного морей; но она почему-то не была отправлена, и только на курултае 1235 г. осуществилось это намерение. Начальство над армией было поручено Батыю, к которому приставлен ноян Субугедай, участвовавший в первом нашествии монголов на Россию. К 1240 г. Россия была покорена, а также Кавказ до Дербента; тогда Батый направился в Польшу, оттуда в Силезию, в Моравию, затем в Венгрию; всюду нанося поражения, а один его отряд проник в Трансильванию и опустошил эту страну. Повернул назад Батый только потому, что получил известие о смерти хана Угедэя. Смерть монг. хана всегда останавливала военные действия монголов, где бы они ни были, так как князья должны были спешить на курултай, для избрания нового хана. Позже Батый не делал попыток воевать на западе, а занялся устройством своей орды. По первоначальному плану Батыю предполагалось дать 30000 войска; нет основания думать, что это число было потом изменено в ту или другую сторону. В это же войско входили и 4000 монголов с семьями, данных Чингисханом в каждый улус, в виде рассадника монг. элемента; главную же часть войска Батые составляли татары – около 25000 душ, с семьями. Таким образом, господство у нас Чингизидов можно назвать игом монгольским, так как династия была монгольского происхождении, но можно назвать и татарским игом, потому что подавляющую массу завоевателей составляли татары: можно назвать и игом монголо-татарским.
    Батый со своею ордою поселился в волжских степях, т. е. стал господствовать над Россиею издали, в подробности управления не вмешиваясь, а довольствуясь данью. Так обыкновенно поступали кочевники, порабощая оседлых. Это давало побежденным возможность, с течением времени, свергнуть иго победителей. Страна на первое время удерживалась в повиновении при помощи татарских разъездов, которые встречались европейским путешественникам, проезжавшим в Монголию через Россию. Батый выстроил на Волге столицу Сарай, при помощи мусульманских архитекторов. Брат Батыя, Орда-Ичен, получил в удел Киргизскую степь и имел свою резиденцию в г. Саганаке. Этот удел в наших летописях называется Синею ордою, а у мусульманских писателей – Белою. Орда-Ичен от себя дал младшему брату Шейбани, за храбрость, обнаруженную во время похода на Русь, особый удел: от верховьев Яика (Урала) до низовьев Сырдарьи. Впоследствии Синяя орда подалась на север и дала начало сибирским ханам, из которых происходил известный Кучум. Большая орда на Волге получила название З. орды. Таким образом, явились З. линии Джучидов. Для сбора дани посылались особые чиновники, называвшиеся баскаками, а когда требовался чрезвычайный сбор, наезжали специальные послы. Впоследствии русские князья добились права собирать дань и лично или через своих послов представлять ее ханам. От сбора освобождалось духовенство, на что выдавались ярлыки, называвшиеся тарханными (льготными). В числе влиятельных лиц в орде были темники (военачальники; тьма = 10000); они нередко играли там первую роль и возводили и низводили ханов по своему произволу. Батый умер в 1255 г., ему наследовал сын Сартак, но умер он на пути из Монголии в свою орду. Монгольский хан Монкэ назначил преемником Сартака его сына Улагчи, а так как он был молод, то учреждено регентство, возложенное на старшую жену Батыя, Боракчину. Улагчи умер через несколько месяцев, и тогда ханское достоинство досталось Берге (Беркай). Хан этот принял ислам, но не принуждал подданных следовать его примеру; при чем в Сарае, в 1261 г., открыта была русская епархия. До тех пор татары были шаманистами и отличались полным религиозным индифферентизмом. К принятию татарами ислама почва была давно подготовлена. В болгарском царстве на Волге исповедывался ислам; половцы, слившиеся с татарами, тоже в значительной степени были мусульмане; чиновники в канцеляриях, набиравшиеся из Хорезма, все принадлежали к мусульманам. При Беркае произведена на Руси перепись для более строгого обложения покоренных данью. По смерти Беркая влиятельным лицом в орде явился темник Ногай, внук Джучия, владевший степями в южн. России, по его имени подданные его стали называться ногаями. Ногай поддерживал то того, то другого претендента на ханский престол. В орде началась смута, что в наших летописях передавалось словом «замятня». Порядок водворился при хане Узбеке (1313 – 1342), царствование которого было самое блестящее. Он был женат на дочери византийского имп. Андроника младшего, вступил в родственный союз с египетским султаном, а сестру свою Кончаку выдал за Юрия Даниловича, дозволив ей принять христианство. Одна площадь в Каире получила название от этого хана – Узбекийэ. Время его ханствования отличалось строгою расправой. Четыре князя тверских сложили свои головы в орде. Русские князья, отправляясь в орду, писали духовные завещания и отеческие наставления детям, на случай своей там погибели. После Узбека вступил на ханство сын его Джанибек, которого наши летописи называют «добрым». Жена хана, Тайдула, исцеленная от слепоты митроп. Алексеем, была постоянной заступницей за русских. Джанибек был удавлен своим сыном Бердибеком, в 1357 г.; при этом пали и другие родственники хана. Сам Бердибек царствовал только 2 года, а затем в орде начались смуты, ханы быстро сменяли один другого, так что наши летописцы не успевали схватывать имена их, и некоторые из ханов известны нам только по монетам. Виновником этих смут был всесильный темник Мамай, слава которого померкла на Куликовом поле, в 1380 г. Разбитый Дмитрием Донским. Мамай бежал в Кафу и был там убит, а власть в орде перешла к Тохтамышу, который; при поддержке Тамерлана, соединил под своею властью орды Синюю и З. В 1382 г. он разгромил Россию. В последовавшей затем борьбе с Тамерланом Тохтамыш был побежден, после чего Тамерлан разорил Астрахань, сжег Сарай, двинулся в Рязанскую землю, но от Москвы повернул назад, не причинив ей никакого вреда. Россия вошла в состав империи Тамерлана, который сам назначал ханов в орду; но ханы эти не имели своей партии в Сарае и не могли там долго держаться, тем более, что Тохтамыш и его сыновья начала производить смуту в орде. В это время там усилился темник Едигей, который убил Тохтамыша, в 1407 г. Орда постепенно клонилась к упадку. Подданство русских князей обращалось в номинальное и выражалось подарками, время от времени посылавшимися ханам. Поднять упавшее значение орды задумать хан Ахмед, сын Кичи-Ахмеда, называемый в наших летописях Ахматом. Впервые он упоминается у нас под 1460 г., когда он подступил к Переяславлю Рязанскому, но должен был отступить с позором. Это не помешало ему заявлять самые дерзкие требования относительно дани. В 1480 г. Ахмед, заключив союз с польским королем Казимиром, двинул свою орду в Россию, думая напомнить ей времена Батыя. Но польский король не мог помочь хану, так как союзник Москвы, перекопский хан Менгли-Гирей, вторгся в Литовскую Подолию; Axмеду пришлось действовать одному. Русское войско и татарская рать расположились друг против друга на противоположных берегах р. Угры, не решаясь на переправу. Когда река начала замерзать, Иоанн III решился отступить. В свою очередь и татарское войско стало отступать, так как Ахмед получил известие, что на беззащитный Сарай сделали нападение звенигородский воевода Василий Ноздреватый и крымский царевич Нур-Девлет. Ахмед бежал к Азову и там был убит сибирским ханом Ибаком (Ибрагим). З. орда пала. Сыновья Ахмеда удержались в Астрахани, образовав Астраханское царство, но они влачили уже жалкое существовало. Это царство было завоевано Иоанном Грозным в 1554 г. Еще до падения З. орды образовалось Казанское царство, существовавшее до 1562 г. Гораздо дольние продержался другой отпрыск З. орды – ханство Крымское, где во времена Тохтамыша утвердилась династия Гиреев. Это ханство пало в 1783 г.
    И. Веселовский.

    Золотая рыбка

    Золотая рыбка (Carassius s. Cyprinus auratas) – принадлежит к семейству карповых (Cyprinidae) и считается некоторыми исследователями за разновидность карася (Саrassius vulgaris s. carassius). С давних времен разводится в Китае и Японии во множестве (около 100) разновидностей. Обыкновенно цвет красноватый, золотистый, откуда З. рыбка и получила название, но кроме того существуют породы чистого серебристого цвета, различных оттенков красного, голубого, бурого цвета, пятнистые, при чем рисунок чрезвычайно разнообразен. Также разнообразна форма тела, величина и строение чешуй, форма головы, развитие глаз и особенно плавников; некоторые плавники могут недоразвиваться или, напротив, достигать громадного развития, у нескольких разновидностей двойные хвосты (правая и левая половина имеют обыкновенное строение хвоста рыбы). Одна из самых странных разновидностей, так наз. телескопы, с очень вздутым телом, громадными глазами и громадным двойным хвостом. Величина З. рыбки достигает 25 – 30, даже 40 см., у нас обыкновенно меньше. В Китае и Японии разведением З. рыбки занимаются с большой любовью, их держат и богачи, и бедняки. В Европе первые З. рыбки были привезены в Португалию, по мнению одних, в 1611, других – в 1691 (указывают и 1728), затем она была привезена в Англию и во Францию. В настоящее время она распространена почти всюду и разводится в прудах и аквариумах. Ввезенная французами на о-в Св. Маврикия, она одичала и теперь населяет все пруды, реки и озера. Опыты разведения ее в Европе увенчались полным успехом, и оно оказалось весьма выгодным. Первые пруды для З. рыбки были устроены во Франции, а затем распространились и по другим странам Европы (Германии, Австрии и др.). Ежегодно выводится и продается в Европе З. рыбок на сумму не менее 1000000 руб. Кроме того значительное количество прудов для З. рыбок существует в Северной Америке, где их продают на 300000 долларов в год. Достоверно известно, что З. рыбка может жить лет 30 – 35, по словам китайцев до 100, мечет икру несколько (3 – 4) раз в год, число икринок около 200. Молодые рыбки выходят из яиц через 2 – 6 дней, половой зрелости достигают в 1 год. Для разведения З. рыбки выкапывают маленькие пруды; пищей могут служить водоросли, хлеб, облатки, насекомые, а лучше всего мясо, личинки насекомых и измельченные муравьиные куколки. Главнейшие сочинены о З. рыбке: De Sauvigny, «Histoire naturelle des Dorades de la Chine» (Пар., 1870); H. Mulert, «The Goldfish and its culture»; Ch. Wagner, «Die Goldfischteiche». На русском языке Н. Ф. Золотницкий, «З. рыбка и ее вариететы» (М., 1886).
    Н. Кн.

    Золотое руно

    Золотое руно – руно чудесного З. барана, на котором дети царя минийцев Афаманта и богини Нефелы, Фрикс и Гела, бежали от преследования мачехи Ино, дочери Кадма. Баран поплыл с ними по морю, при чем Гела утонула в проливе, названном по ее имени Геллеспонтом (т. е. морем Гелы), а Фрикс прибыл в баснословную «восточную землю» – Эю, отожествлявшуюся впоследствии с Колхидой, где царствовал сын солнца Эст. Принятый последним, Фрикс принес барана в жертву Зевсу Фиксию (т. е. покровителю беглецов), а руно его повесил в священной роще Арея, где его охранял неусыпный дракон. За одно поколение до троянской войны, родственник Фрикса, Иасон, похитил, при помощи дочери Эста, Медеи, З. руно и увез его в Грецию, к царю минийцев Пелиосу.
    А. Щ.

    Золотой век

    Золотой век – общее многим народам представление о беспечной, полной всяких благ и невинной жизни первых людей. Обыкновенно в чертах, характеризующих это «блаженство», отсутствуют элементы высшего интеллектуального порядка и «блаженство» сводится к животному благосостоянию, что доказывает глубокую древность легенд. В греческой литературе легенда о З. веке нашла себе развитие в Гезиодовском рассказе о четырех поколениях: золотом, серебряном, медном и железном. Между двумя последними у него еще вставлено поколение героев, нарушающее прогрессивное ухудшение человеческого рода («Труды и Дни» 109 – 201). В римской литературе тот же сюжет, и весьма близко к Гезиоду, за исключением вставки героев, обработан Овидием («Метам». I, 89 – 160). Еще до воцарения Зевса, при Кроносе, было это блаженное время. Люди жили в непосредственной близости с богами. Они не знали ни печалей, ни болезней; не было медленно подтачивающей старости. Смерть, легкая, как сон, наступала после долгой счастливой жизни. Земля сама приносила все необходимое, без всякой обработки; обильные стада дополняли довольство первых людей. Сойдя, по воле Зевса, под землю, З. поколение живет там на островах блаженных, под державою Кроноса, почитаемое людьми, как поколение демонов, дарователей всяких благ. Выражение; «жизнь при Кроносе» вошло в поговорку, как в просторечии, так и в литературном языке. Платон и в особенности Дикеарх, в сочинении «Bioz Elladoz», говорят про эти первобытные времена, возвышая, конечно, древнее понятие о «блаженстве». Дикеарх, между прочим, видит одну из основных причин блаженства в сознательном воздержании от всяких излишеств, чистоте душевной и неубойном питании. Комики изображали иногда З. век в шутливых красках, напирая в особенности на изобилие съестного в эту блаженную эпоху и т. п.
    А. Щ.

    Золотуха

    Золотуха (Scrophulosis) – чрезвычайно распространенное страдание, проявляющееся крайне разнообразно, при чем болезненный процесс обнаруживается почти во всех органах и тканях человеческого тела, особенно в коже, в слизистых оболочках, в костях, суставах, органах чувств и лимфатических железах. Золотуха обусловливается заражением организма бугорчатыми палочками и является, таким образом, родственной, точнее говоря, клинической разновидностью бугорчатки, т. е. чахотки. От последней золотуха отличается меньшей злокачественностью, более медленным течением и большею наклонностью к исцелению, образованием ограниченных специфических гнезд в лимфатических железах и других тканях организма; эти гнезда долгое время остаются чисто местными страданиями. Отчего зависит эта разница проявления одного и того же специфического возбудителя болезней – до настоящего времени в точности неизвестно. Заражение бугорчатыми палочками происходит либо еще во время внутриутробной жизни, когда бугорчатые палочки попадают из организма матери в кровеносную систему зародыша, отлагаются в лимфатических железах плода, где они впоследствии постепенно размножаются, либо после рождения, при чем проникновение палочек в организм может произойти несколькими путями. З. поражает преимущественно детский возраст, всего чаще детей 2 – 15 лет, но от ее не свободны ни грудные дети, ни взрослые люди. З. протекает хронически и редко затягивается за период половой зрелости; в большинстве случаев она заканчивается еще в детстве, иногда даже смертельно, вследствие развития общей бугорчатки или чрезмерного истощения сил от других разрушительных страданий. Она встречается на всем земном шаре и, по-видимому, не имеет особенной связи ни с почвою, ни с расою, ни с климатом, хотя замечено, что в южных теплых краях она наблюдается реже, чем в северных и холодных. Для заболевания ею гораздо больше значения имеет индивидуальное предрасположение, которое может быть наследственное или приобретенное. К числу влияний первого рода относят преклонный возраст и хилость одного или обоих родителей, болезни их (бугорчатка, З., быть может и сифилис), ненормальное состояние их во время зачатия ребенка (пьянство, истощение вследствие слабого питания, голода, болезней и пр.). Но гораздо чаще заболевают З. при приобретенном предрасположении; на первом плане стоять бедность и дурные гигиенические условия и, особенно, способ питания в первые годы жизни, если в пище содержится много углеводов и недостаточно белков. На грудных детей вредно влияет раннее прикармливание крахмалистыми веществами: кашками, сухарями, белым хлебом и вообще растительною пищею, недостаточный уход за кожей, пребывание в сырых, тесных помещениях с затхлым спертым воздухом, острые болезни, как корь, скарлатина, дифтерит, коклюш.
    Уже старинные врачи указали на два вида золотушных больных: торпидный (вялый) и эретический (раздражительный). У торпидных больных вялая мускулатура, богатая подкожная жировая клетчатка («рыхлый» вид), бледное, вздутое лицо, толстый грушевидный нос, красные, распухшие отвороченные губы, вздутый живот. Подобные дети вялы, апатичны, плохо спят, мало едят, часто страдают поносами и обыкновенно обладают не очень живым и восприимчивым умом. На коже у них частые сыпи; у них легко появляются упорные, хронически протекающие воспаления различных органов и их частей (глаз, ушей, бронхов и пр.). Эретические дети худощавы, их кожа нежна, бела, с просвечивающими синими жилками, они подвижны, способны, легко возбуждаются, чувствительны к боли. В пределах этих крайностей наблюдаются различные уклонения в одну и другую стороны. З. поражает то кожу, то слизистые оболочки, кости, суставы, отдельные органы чувств и особенно лимфатические железы. На коже выступают самые разнообразные сыпи, лишаи, экземы, гнойнички и даже волчанка. Особенность легкой заболеваемости кожи при З. та, что малейшая язвочка, ссадина, ранка принимает упорное течение и медленно заживает, часто оставляя неправильные рубцы. Слизистые оболочки также легко заболевают – всего чаще хроническим катаром. Так, напр., являются упорные насморки, при чем обильно выделяется густая, гнойная слизь, совершенно закупоривающие носовые ходы и дающие начало развитию носовых камней (ринолиты), вследствие пропитывания известковыми солями, иногда развивается так называемый зловонный насморк – ozaena, золотушные язвы, покрытые желтовато-серым налетом. Нередко поражается среднее ухо с возможным прободанием барабанной перепонки, с хроническим гноетечением из ушей и даже со смертельным воспалением мозговых оболочек или гноекровием. Точно также часты и упорны страдания глаз, век, дыхательных путей; у девочек, в период полового созревания, сывороточно-гнойные бели. Наиболее характерное проявлены З. это – поражения лимфатических желез, костей, подкостницы и суставов. Железы припухают; вначале они безболезненны, упруги, подвижны, но затем от какого-либо раздражения воспаляются, увеличиваются в объеме, делаются болезненными, нагнаиваются, образуются большей или меньшей величины нарывы, вскрывающиеся наружу; получаются так наз. золотушные язвы с отвисшими, синеватыми, вялыми краями. По заживлении остаются стянутые, обезображивающие лучистые рубцы, которые на шее могут даже ограничивать ее движения. Часто эти нарывы надолго сохраняются в виде больших узловатых опухолей, при чем болезнь захватывает все большее и большее число желез, так что, сливаясь вместе, они образуют на шее опухоль с кулак. Еще более серьезное значение имеют золотушные поражения костей, надкостницы и суставов. Костоеда одно из весьма частых проявлений З. При поражении позвонков часто наступают искривления позвоночника, развиваются различные виды горбатости, воспаление мозговых оболочек спинного мозга, прижатие последнего и пр. Всего чаще поражаются тазобедренный и коленный суставы. При поражении костей нередко омертвение и нагноение их, что резко влияет на общее питание, дети истощаются и может явиться даже амилоидное перерождение внутренних органов, вследствие истощения организма. З. требует своевременного лечения в виду возможного перехода ее в общую бугорчатку, и, помимо того, она часто оставляет после себя обезображивающие рубцы, обезображивание костей и суставов, неисправимые повреждения различных органов чувств. Для предупреждения З. самое важное – рациональное питание в раннем детском возрасте. Золотушная или чахоточная мать не должна кормить ребенка, его нужно передать здоровой кормилице, так как искусственное вскармливание, и то исключительно хорошим коровьим молоком, допускается только в крайнем случае. Лечение З. распадается на общее и местное: пребывание на воздухе, особенно на берегу моря, морские купания, устранение чрезмерных умственных занятий, хорошее обильное питание, внутрь – рыбий жир, иодистое железо и пр. Местное лечение, часто хирургическое, зависит от рода и степени поражения отдельных органов.
    Г. М. Г.
    Золотуха домашних животных (скрофулез) – весьма редко встречается как самостоятельная болезнь, и в прежнее время под этим именем описывались многие другие болезни, сопровождающиеся опуханием лимфатических желез, нагноением, затвердеванием, сыровидным перерождением их, совместно с плохим питанием, упадком сил, появлением накожных сыпей и т. п.; так, напр., под этим именем описывался туберкулез, рахитизм, метастатический мыт, малокровие, кишечные хронические катары и др.
    А. С.

    Зонтичные

    Зонтичные (Umbelliferae Juss.) – семейство двудольных, свободнолепестных растений, порядка зонтикоцветных (Umbelliflorае); сюда относится до 1400 видов и до 175 родов. Встречаются преимущественно в умеренном климате Европы, Азии и Северной Америки; впервые же З. начинают встречаться (плоды) в третичную эпоху. З. большей частью – многолетние травы, полукустарники (Bupleurum L.) или кустарники. Они легко узнаются по своеобразным соцветиям (простым или, большей частью, сложным зонтикам, и только у Eryngium L., как исключение, соцветие – головка). Цветки редкие, большей частью белые или розоватые, редко желтые или голубые, обыкновенно правильные и обоеполые, редко неправильные и однополые (краевые цветки в зонтиках Anthriscus Hoffm., Heracleum L. и у др., или верхушечные, конечные цветки в зонтиках, напр. у моркови), Околоцветник двойной, надпестичный; чашечка едва развитая, о пяти чашелистиках, в виде небольших зубчиков; венчик о пяти свободных лепестках, большей частью обратносердцевидных, или с верхушкою, загнутою внутрь цветка; пестик один, состоящий из двух плодолистиков; завязь нижняя, двугнездная, в каждом гнезде по одной висячей семяпочке; два свободных столбика, у основания с надпестичным медовиковым диском. Плод, в виде раздвоенной подушечки называемой подстолбием (stylopodium) – двураздельная семянка, при чем плоскость ее раздела совпадает с плоскостью сращения плодолистиков и оба ореховидные плодика (семянки) у большинства родов удерживаются некоторое время вверху срединным столбцом (carpophorum) на длинных, обыкновенно двураздельных нитях, на непосредственном продолжении цветоножки, образуя так называемый вислоплодник. Плод имеет большое значение при различении З. На каждой половинке плода, т. е. на каждом плодике, находится по 5 более или менее выдающихся продольных ребрышек, главных ребрышек (juga primaria), а именно: три на спинке плодика, это – так назыв. «спинные ребрышки», и два на боках, близко к плоскости расщепления семян – «боковые или краевые ребрышки»; у некоторых родов, кроме этих ребрышек, бывает еще 4 придаточных ребрышка (juga secundaria), помещающихся между главными ребрышками. В полости этих придаточных ребрышек, а в случае их отсутствия – в стенке плодика между главными ребрышками, под бороздками (valleculae), находятся масляные каналы (vittae) с эфирным маслом, большей частью по одному под каждою бороздкою; кроме этих каналов часто на каждом плодике, на стороне их взаимного касания (спайки), находится еще по 2 масляных канала, так что в этих случаях в каждом плодике находится по 6 каналов. Семя большей частью срастается с околоплодником. Оно с большим маслянистым белком (endospermum); зародыш помещается вверху этого белка. По форме белка, имеющей большое значение для систематики этого семейства, оно распадается на три отдела: 1) Orthospermeae – белок на стороне спайки плоский или выпуклый; 2) Campylospermeae – белок на стороне спайки вогнутый, поперечный разрез такого белка почти серповидной формы; 3) Coelospermeae – белок на стороне спайки вогнутый (согнут как на поперечном, так и на продольном разрезах). Отдельные представители З. трудно различаются один от другого: они распознаются по форме белка и плода, по ребрышкам, масляным каналам, потом по форме зонтика, чашечки, венчика, по присутствию или отсутствию обвертки и т. д. Стебель у травянистых З. с полыми междоузлиями. Листья расположены поочередно; черешки их, расширяясь при основании, обхватывают стебли и снабжены нередко большим вздутым влагалищем; пластинка у большинства многократно перисто-рассеченная; только у немногих (у Hydrocotyle vulgaris L.; Bupleurum L.) она цельная. Это семейство содержит не мало полезных растений, употребляемых как в медицине (Fructus Anisi, Radix Angelicae, Galbanum и многие др.), так и в обыденной жизни (морковь, укроп, сельдерей и пр.); некоторые из видов Heracleum L. разводятся как декоративные растения.
    С. Ростовцев.

    Зоотехния

    Зоотехния – совокупность званий, относящихся до сельскохозяйственных животных. Название далеко еще не всюду принятое. Немецкие, напр., учебники носят заглавие: большею частью Thierzucht или Thierhaltung или landwirthschaftliche Thierproduction. У нас эти названия переводят словом «животноводство», а несколько десятков лет тому назад, нынешняя З. называлась просто скотоводством (Viehzucht). В виду такой неустойчивости в объяснении одного и того же предмета следует принять название З., выражающее сущность дела. Оно вследствие этого принято французами, хотя то же сравнительно очень недавно. По уверению Сансона («Le livre de la ferme» т. II, стр. 427), одним из первых, предложивших слово «зоотехния» был Эмиль Бодеман, в 1849 г. Гаспарен, в своем обширном курсе земледелия («Cours d'agriculture»), ясно различает две доктрины: земледелие и З. и выражает мнение, что разведение животных не следует причислять к земледелию, а надобно считать особою промышленностью, так как скотоводство ни в продуктах своих, ни в способах добывания их ничего не имеет общего с земледелием. Малопомалу, хотя еще довольно туго, слово «З.» начинает входить и в нашу сельскохозяйственную литературу. Систематическое ученье о разведении домашних сельскохозяйственных животных, понятно, составлялось мало-помалу, и хотя земледелие, по времени, создалось позднее скотоводства, но относительно научной обработки первое далеко опередило последнее. По земледелию имеются капитальные произведения даже римских классиков, по зоотехнии же подобные труды стали появляться лишь в половине текущего столетия (почти единственным исключением является Теэр, в курсе которого имеется и отдел по З.). Таковы, напр., руководства Векерлина, Пабста, Баумейстера, Гаубнера, а позднее Зеттегаста, Натузиуса, Вилькенса и мн. др. Но практика в отношении успехов скотоводства далеко опередила теорию. Мы не будем говорить какою опытностью в скотоводственном искусстве обладали древние народы. Чтобы убедиться в этом, достаточно припомнить восточную или арабскую лошадь. Пока не было скаковой английской лошади, которая своим бытием, главным образом, обязана все таки арабской, эта последняя была первая в свете. Не может быть, чтобы такая идеальная порода была обязана своим происхождением исключительно местному климату и почве: внутренние качества, в самой высокой степени присущие арабскому коню, могли развиться в породе, только благодаря воздействию на животных человека. Но обратимся к более близким к нам временам. Центром улучшений всех видов сельскохозяйственных животных была и есть Англия. Но, по свидетельству Теэра, как земледелие, так и скотоводство там долгое время были далеко не в блестящем положении. «Англия», говорит Теэр, терпела в прошлом столетии большой недостаток в хлебе и, хотя земледелие ее основывалось более всего на скотоводстве, однако и последнее находилось в крайне бедственном положении, в сравнении с теперешним английским скотоводством" (Thaer, «Einleitung zur Kenntniss der englische Landwirthschaft», (1 т., 3 изд., 1806, S. 55). Но чрез полстолетие картина совершенно изменилась. В первой четверти текущего века, благодаря сильному подъему заводской и фабричной промышленности, так увеличилось благосостояние Англии, что народонаселение ее более чем удвоилось, а в иных графствах утроилось, между тем число лиц, занимающихся земледелием с 60 % упало на 25 %. В общей сложности, 1/4 населения Англии занимается земледелием, а 3/4 суть только потребители земледельческих продуктов. Все они, конечно, после хлеба требуют мяса, т. е. такой пищи, которая могла бы поддерживать утомительную работу в каменноугольных копях Ньюкастля или около горн Шеффильда. Но хлеб без труда доставляется из самых отдаленных мест его производства, между тем никак нельзя сказать того же о мясе.
    Большой спрос на мясо предвидели некоторые из государственных людей Англии, а еще раньше некоторые из хозяев практиков или фермеров. Из числа первых укажем на герцога Бедфордского и Артура Юнга, которые, для поощрения производства мяса, основали в 1798 г. шмитфильдский клуб, преследующий весьма узкую, но для Англии весьма благотворную специальность: развивать возможно большее потребление мяса и с этою целью поощрять мясное скотоводство. Почти четверть столетия это сельскохозяйственное учреждение было в руках герцога Бедфордского, сперва отца – основателя клуба, потом его сына и достойного их сотрудника Артура Юнга. После герцога Бедфордского председателем шмитфильдского клуба был избран известный натуралист и зоотехник – лорд Спенсер. Из простых фермеров в памяти англичан сохраняются имена энергичных деятелей в улучшении пород домашних животных: Бекквеля и бр. Коллингов. Бекквель (род. в 1725 г.), по заслугам, оказанным им своему отечеству, сравнивается с своими современниками Аркрайтом и Ваттом. Сущность метода, которого держался Бекквель при создании своих пород, довольно известна, но подробности и для самих англичан представляют много неясного. Только результат метода Бекквеля, а равно и последствия очень ясны. Он успел подавить в животном организме все, что было мало производительно, меньшую имело ценность и расширил до изумительных размеров то, что особенно дорого оплачивалось на мясном рынке. Кроме того, что достигалось прежде в 5 – 6-летнем возрасте животного, Бекквель успевал развить в какие-нибудь, смотря по роду животного, год, два, три, при чем, однако, нельзя сказать, чтобы животное уродовалось. Напротив, в формах животного, в целом всего его организма, сохранялось некоторое изящество. И такому преобразованию, в руках искусного заводчика, поддался крупный рогатый скот, также овцы и свиньи, так что тип, выработанный Бекквелем, сделался типом почти всех пород английского скота. Если бы была возможность, говорит Леонс де Лаверн, вычислить, что принесла английским земледельцам в течение 80 – 90 лет одна дишлейская овца, т. е. выработанная Бекквелем, то результаты оказались бы изумительные. А как англичане ценили породы, происшедшие непосредственно от бекквелевских животных, довольно указать на то, что в 1789 г. в Англии образовалось, для разведения дишлейской овцы, общество, которое платило Бекквелю за наем его баранов по 6000 гиней (38000 р.) в лето, а всего переплатило до 100000 фн. стерл. (625000 р.). Достигнув таких блестящих результатов в овцеводстве, Бекквель перешел к улучшению, в том же направлении, крупного рогатого скота, но здесь он не имел уже такого успеха, хотя ему и удалось образовать также особую породу из группы длиннорогого скота (longhorned breed). Этой породе скоро явился конкурент в другой, еще более способной к выкормке, породе – короткорогой (shorthorned breed), которую вывели братья Коллинги. Дишлейская овца Бекквеля и до сих пор считается самою культурною породою и ее продолжают разводить, как в чистоте, так и в виде помесей, так что присутствие крови этой породы находят во всех теперешних длинношерстных овцах Англии. Но длиннорогий скот Бекквеля исчез и только как редкость можно его встретить в некоторых имениях богатых лордов, короткорогий же скот (шортгорн) и по сие время считается наилучшим типом кормного скота. Его выписывают по баснословно высоким ценам (1 – 3 т. р. за штуку) не только в разные государства Европы, но и в Америку, особенно Южную, и в Австралию.
    Во Франции, к началу текущего столетия, также добились путем практики некоторых успехов в области зоотехнии, но по сознанию самих французов, успехи эти и сравнивать нельзя с тем, что к этому времени успели сделать англичане. Единственно, на что можно указать, как на нечто выдающееся во Франции по части З., это большой успех в акклиматизации и улучшение мериносовой породы, что так резко выразилось в превосходной овце рамбулье и отчасти в породе мошан, а также во множестве метисов, распространенных по всей Франции. На крупный рогатый скот долгое время французы мало обращали внимания. Может быть причиной этому было обладание Францией превосходными туземными породами крупного рогатого скота, из которых одни доставляют много молока и масла, каковы породы фландрская, нормандская и бретонская, а другие – в изобилии превосходное мясо, как, например, порода шаролезская и др. Но с 1855 г. начинаются специальные выставки кормного скота и повторяются из года в год сперва в Париже, потом в Пуасси, наконец, в Вильете, а кроме того устраиваются большие сельскохозяйственные выставки по округам (concours regionaux agricoles), с назначением очень высоких почетных премий (primes d'honneurs). А так как на выставки кормного скота допускались и иностранные животные, то англичане не преминули воспользоваться таким случаем, чтобы познакомить французов со своими гигантами из породы шортгорнов. Последние, стоя на выставках рядом с туземными животными, не могли не обратить на себя внимание французских хозяев, результатом чего было приобретение многими английских производителей и метизация последних с туземными животными. Нельзя, однако, сказать, чтобы эта метизация имела всегда блестящий успех. Для бретонской, например, породы скрещивание с шортгорнами отразилось не особенно благоприятно: увеличив организм животных, оно уменьшило их молочность b ухудшило отчасти качество мяса.
    В Германии, как и во Франции, в первой половине текущего столетия занимались почти исключительно тонкорунным овцеводством. Поэтому и литература обогащала З. только в этой области, в чем упрекают немцев их же собственные зоотехники, как напр. Натузиус, по мнению которого «немецкое учение о скотоводстве приняло одностороннее направление. Что же касалось производства тонкой шерсти, на то почти не обращали и внимания». Содержало крупного рогатого скота, как во времена Теэра, так очень долго и после него, считалось неизбежным злом, так как прямого дохода он будто бы давать не может, а необходимо держать этот скот для хозяйства потому, что он главный производитель навоза. Поэтому обращали внимание не столько на качество, сколько на количество животных. Но с появлением учения Либиха изменились взгляды, как на земледелие, так и на З. Стали изучать природу домашних животных, их анатомию, физиологию, законы питания, образование мяса, жира, молока. Начали исследовать химической состав кормов, их переваримость и т. д. Вообще немцы много внесли полезных знаний в З. во второй половине текущего столетия. Они завели в разных местах специальные станции, на которых занимались опытами кормления животных, при чем определялся состав не только кормов, но и продуктов, получаемых при том или другом роде кормления, а равно и образуемых при этом выделений и извержений животного организма. Таким образом удалось определить баланс питания, т. е. установить, сколько питательных веществ, при известных условиях, из данного корма усвояется и сколько выделяется в газообразном, жидком и твердом виде. Наконец, и самые питательные вещества теперь, так сказать, расчленены, на ближайшие химический составные части, при чем определено, в какой пропорции друг к другу должны в них находиться вещества безазотистые, жиры и т. д., чтобы удовлетворить тем или другим целям содержания скота. Теперь известно, сколько нужно углеводов, протеиновых веществ и жира, чтобы получить от животного то или другое количество мяса, молока и других продуктов. Когда все это мало помалу выяснялось, то естественно изменился взгляд и на большую или меньшую выгодность содержания разных домашних животных. Особенно наглядно это обозначилось на крупном рогатом скоте. Доказательством этому служит сильное развитие, в течение последних десятилетий, в Германии, молочного хозяйства. Явился специальный орган – «Молочная газета» («Milchzeitung») и создалось международное общество молочного хозяйства. Благодаря этому обществу, открылся целый ряд молочных заведений, а в 1877 г. состоялось открытие в Гамбурге международной молочной выставки, которая имела большой успех. Благодаря этому же обществу, в Мекленбург-Шверинском герцогстве открылась молочная станция, которая приурочена к высшему специальному учебному заведению, и бактериологическое отделение на такой же станции в Киле.
    Из этого беглого очерка работ в области улучшений, которые предпринимались в разных государствах Европы с нашими главнейшими домашними животными, сперва чисто практическим, а потом и научным путем, можно видеть, какой богатый накоплен материал к продолжению их изучения и установлению тех или других методов к дальнейшему их усовершенствованию. Совокупность добытых таким образом сведений, приведенных в известную систему, и составляет предмет учения, называемого З. Учение это сравнительно довольно новое, тем не менее в настоящее время поставлено на прочных научных основаниях. З. принято разделять на общую и частную (см. Goltz, «Handbuch der gesammten Landwirthschaft», III т., 1890, VII
    – X). В общей З. излагаются:
    I. Естественноисторические основания содержания домашних животных. Это есть то, что Кюн называет физиологиею питания (Physiologie der Ernahrung): Здесь рассматриваются составные части животного организма: анатомические и химические, его строение, составные части растительного организма, процессы пищеварения, кровообращения, выделений, обмен веществ и размножение домашних животных.
    II. Общие основания разведения домашних животных: влияние на организм животного внешних условий и приспособление к ним. Влияние климата, пищи, упражнений. Порода и индивидуальность. Наследственность, образование полов. Теории наследственности. Внешние формы (экстерьер) и методы разведения (заводское искусство).
    III. Зоогигиена. Задачи и средства к уходу за животными. Защищение от вредных влияний. Предохранение от заразительных болезней.
    IV. Общие основания кормления домашних животных. Составные части кормовых средств. Переваримость содержащихся в них питательных веществ. Рассмотрение кормовых средств по группам. Зеленые корма, сено, солома и пр. Корнеплоды. Остатки от технических сельскохозяйственных веществ. Приготовление кормов.
    В частной З. рассматриваются отдельные роды домашних животных: 1. Крупный рогатый скот. II. Лошади. III. Овцы. IV. Свиньи и, наконец V. Домашняя птица. Пчеловодство, шелководство и рыбоводство не включаются в курс З., так как ими занимаются большею частью самостоятельно, т. е. независимо от земледелия.
    А. Советов.

    Зрительные трубы

    Зрительные трубы (подзорные трубы, телескопы) – оптические инструменты, служащие для рассматривания отдаленных предметов, которые при этом принимают большую кажущуюся величину, чем при рассматривании их простым (невооруженным) глазом. При этом мелкие части предмета, невидимые простым глазом, могут быть различаемы в З. трубу, как будто бы рассматриваемый предмет приблизился к наблюдателю; поэтому З. трубы называются увеличивающими или приближающими. Труба, увеличивающая в 10 – 20 раз, представляет рассматриваемый предмет в таких размерах, как будто бы он приближен на расстояние, в 10 – 20 раз меньшее действительного расстояния. Однако, предмет представляется менее ясным, чем он представился бы в том случай, когда действительно подойти к нему на расстояние в 10 – 20 раз меньшее. Эта неотчетливость и бледность изображения, которая тем ощутительнее, чем больше (сильнее) увеличение трубы, происходит от того, что труба не уничтожает ослабляющего влияния воздуха, поглощающего свет тем больше, чем удаленнее предмет; причина, по которой увеличение трубы сопровождается ослаблением светлоты изображения, независимо от поглощения света воздухом, объяснена. ниже. З. трубы могут быть составлены из одних оптических стекол, или же из сочетания таких стекол и вогнутых или выпуклых зеркал; трубы первого рода называются преломляющими, второго – отражательными. Преломляющие З. трубы значительных размеров называют также рефракторами, отражательные – рефлекторами, а те и другие – телескопами. Устройство З. труб изменяется, смотря по назначению их (астрономические, земные), но в основании одно и тоже во всех случаях: одна часть трубы (стекло или зеркало) принимает лучи света от отдаленного предмета и образует его изображение, другая часть (всегда состоящая из стекол) служит для рассматривания этого изображения. Стекло, направленное в сторону предмета и собирающее его лучи, называется предметным или объективом; стекла для рассматривания изображения, составленного объективом, к одному из которых наблюдатель приставляет глаз, называются глазными или окуляром. Астрономическая труба имеет ахроматический объектив и окуляр, состоящий из двух и более стекол. Изображение представляется в положении обратном действительному, т. е. верх кажется внизу и правая сторона предмета – на левой; движение небесных светил представляется в астрономической трубе также обратным действительному. Эти неудобства наблюдений посредством астрономических труб так малы, что к ним легко привыкнуть, оптические же качества З. труб этого рода выше, чем земных, потому что первые составлены из возможно малого числа стекол.
    Трубы, для рассматривания земных предметов, должны изображать их в действительном их положении; для этого земные З. трубы составляются из 5 стекол: одного объектива и 4 стекол, составляющих сложный окуляр. Собственно для устройства земной трубы можно было бы обойтись 3 стеклами, а для астрономической – двумя, но такие инструменты давали бы изображения неотчетливые, по причине сферической и хроматической аберрации. Названный З. трубы составляются из выпуклых оптических стекол; в галилеевой же трубке окуляр вогнутый. В отражательных инструментах, рефлекторах или отражательных телескопах изображение отдаленных предметов составляется лучами, отраженными от вогнутого зеркала телескопа. Эти лучи еще раз отражаются выпуклым (в телескопе Кассегрена) или вогнутым (в телескопе Грегори) зеркалами, меньшей величины, по направлению к большому зеркалу, а именно в вырезанное в его средине круглое отверстие, где собственно и составляется изображение рассматриваемого предмета. В это отверстие ввинчивается трубка со сложным окуляром, устроенным также как и в рефракторах. Изображение получается прямое. В телескопе системы Ньютона, лучи, отброшенные первым зеркалом, отражены в сторону стеклянною призмою (в прежних инструментах этого рода – плоским зеркальцем) с полным внутренним отражением, и составляют, по выходе из ее, изображение, рассматриваемое чрез окуляр, вделанный сбоку трубы и направленный к призме. Этого рода телескоп представляет то неудобство, что наблюдатель должен смотреть по направлению, перпендикулярному к общему направлению трубы телескопа. Еще один вид телескопа (Гершеля) представляет ту особенность, что изображение, составленное вогнутым зеркалом, находится близ верхнего края самой трубы и рассматривается окуляром, направленным вниз; наблюдатель обращен затылком к действительному предмету (звезде). Отчетливость изображения, составляемого оптическими стеклами, зависит от степени уничтожения в них аберрации сферической и ахроматической, что достигается сложным объективом, состоящим из двух или более стекол, а также соответственным устройством окуляров. От отчетливости изображения зависит разлагающая сила астрономической трубы, вследствие которой могут быть видимы отдельно звезды, составляющие так называемые двойные звезды, и вообще близкие друг к другу, отдаленные предметы или части одного и того же предмета. Земная З. труба дает изображения меньшей отчетливости, чем астрономическая, составляемая из меньшего числа стекол. Если необходимо известное число стекол для отчетливости изображения, то с другой стороны введение новых добавочных стекол может снова произвести хроматическую и сферическую аберрацию в изображении. При устройстве отражательных телескопов главная забота состоит в уничтожении сферической аберрации зеркала, хроматическая же аберрация проявляется только в окуляре.
    Увеличение З. труб производится частью тем, что изображение отдаленного предмета, образующееся в фокусе объектива или вогнутого зеркала) рассматривается окуляром, на подобие того, как рассматриваются действительные малые предметы увеличительными стеклами. Так как окуляр, в сущности, есть стекло с коротким фокусным расстоянием, и близко пододвигается к рассматриваемому изображению, то последнее представляется под большим углом, чем действительный предмет представляется глазу. Чем короче фокусное расстояние окуляра, тем значительнее производимое им увеличение, именно оно почти обратно пропорционально главному фокусному расстоянию окуляра. Кроме того оно прямо пропорционально фокусному расстоянию объектива: стекло с фокусным расстоянием в один метр дает изображение солнца, имеющее в поперечнике 8,7 мм., а с фокусным расстоянием в 10 м. дает изображение 87 мм. в поперечнике. Но чем более поперечник изображении солнца, тем больше можно видеть на его поверхности подробностей, даже без помощи окуляра. Вообще же увеличение предмета зрительною трубою измеряется приблизительно отношением главного фокусного расстояния объектива к главному фокусному расстоянию окуляра, который предполагается состоящим из одного выпуклого стекла. Сложные окуляры каких бы то ни было систем могут быть, для расчета увеличения, заменены мысленно простым окуляром, который производил бы одинаковое со сложным окуляром увеличение; этот простой окуляр и его фокусное расстояние назыв. эквивалентными сложному окуляру. В действительности увеличение практически определяется отношением поперечника объектива к поперечнику наименьшего кружка, образуемого пересечением лучей, выходящих из окуляра трубы, раздвинутой так, что в нее отчетливо мог бы быть виден какой-либо отдаленный предмет. В галилеевой З. трубке окуляр состоит из вогнутого стекла, которое ставится между главным фокусом объектива и самим объективом, вследствие чего эта труба короче, чем равносильная астрономическая с выпуклым окуляром, помещаемым за главным фокусом объектива, если мерить расстояние от этого последнего стекла. Увеличение галил. тр. нельзя делать большим, вследствие слишком малого поля зрения (см. ниже) трубок этой системы. В полевых трубках этого рода увеличение редко достигает 20, обыкновенно же довольствуются увеличением в 10 и менее раз; в биноклях театральных увеличение составляет только 2 1/2 и 3 1/2 раза. Вообще увеличение земных З. труб обыкновенных размеров доводят до 30 – 40 раз, и только трубы с большими объективами и, по большой длине, неудобные для переноски могли бы служить для увеличений до 100 раз, при чем изображения становятся очень бледными. Увеличения же рефракторов и отражательных телескопов, при рассматривании небесных светил, доводятся до 1000 – 2000, а в исключительных случаях и превосходят эти числа (6000 и 10000). Надо отличать номинальное увеличение от полезного. Если глаз видит с расстояния в 1 м. некоторый ряд прямых линий, проведенных до того близко друг к другу, что они кажутся только что раздельными, то при увеличении в 100, 1000 раз, эти самые линии, помещенные в 100 и 1000 м. расстояния от З. трубы, должны бы тоже казаться раздельными, но в действительности этого не замечается, т. е. линии остаются слитными, когда по цифре увеличения они должны бы разделяться. Несовершенство отчетливости изображении обнаруживает вредное влияние, возрастающее с увеличительною силою трубы, вследствие чего действительно полезное увеличение трубы выражается числом меньшим, чем номинальное ее увеличение. Для всякой З. трубки есть предельное номинальное увеличение, зависящее и от размеров объектива, превосходить которое усилением окуляров – бесполезно. Кроме неотчетливости изображений на предел увеличения влияет еще и яркость изображений. При всякой несколько значительной трубе имеется несколько окуляров, дающих разный увеличения.
    Яркость изображения. Яркость освещения какого-нибудь предмета определяют количеством света, приходящегося на единицу (1 кв. мм., 1 кв. см. и т. п.) его поверхности. В глазу образуется изображение внешних предметов; величины этих изображений пропорциональны величинам предметов, а яркость изображения, зависящая от количества света, попадающего в зрачок, может быть названа натуральною. При рассматривания какого-нибудь предмета З. трубою, составляется в глазу изображение, которого величина пропорциональна увеличению трубы. При увеличении в 10 раз площадь изображения будет в 100 раз больше площади изображения, составляющегося в глазу без зрительной трубы. Чтобы яркость изображения была прежней величины, которую мы назвали натуральною, надо, вопервых, чтобы в приведенном частном случае объектив трубы принял света в 100 раз более, чем зрачок, что легко достигнуть, сделав поперечник объектива в 10 раз большим поперечника зрачка. Но при этом расчете еще не принято во внимание, что от каждой поверхности всякого из стекол трубы отражается некоторое количество света, которое поэтому не служит для составления изображения. Увеличением поперечника объектива легко возместить вышеуказанную потерю света, но кроме того необходимо, чтобы все пучки света, выходящие из окуляра, попадали в зрачок. Ближайшее рассмотрение совокупности всех перечисленных требований показывает, что яркость изображения рассматриваемых в З. трубу предметов не только никогда не превосходит натуральной яркости, но что в действительности наибольшая телескопическая яркость меньше натуральной по причине света, отражаемого стеклами. С возрастанием числа, определяющего увеличение трубы, уменьшается яркость изображения: это обстоятельство также ограничивает предел увеличения каждой трубы.
    Вышеприведенным выводам противоречит, но только по-видимому, возможность видимости чрез З. трубу небесных светил, которые, по слабости испускаемого ими света, невидны невооруженному глазу. Так, напр. планета Нептун, невидимая простым глазом, видна в З. трубу. Объектив значительных размеров собирает много света в изображении этой планеты, которое хотя и бледно, но представляет кружок значительных размеров; количество света на каждой единице поверхности весьма мало, но значительное количество света на всем кружке дает возможность его видеть. Что же касается неподвижных звезд, то угловая их величина, по причине чрезвычайно большого их удаления от земли, так мала, что и после огромных увеличений в 1000 и более раз изображение звезды еще имеет неощутительные для нашего зрения размеры. Поэтому так как с увеличением размеров объектива или вогнутого зеркала увеличивается количество света, на него падающего, то почти в таком же отношении возрастает яркость изображения звезды в глазу. Отсюда видна возможность видеть в телескопы слабосветящиеся звёзды, вообще невидимые глазом; большой объектив позволяет видеть то, что не видно в малый. Значение увеличения, при прочих хороших качествах трубы, можно вообще пояснить следующим рядом чисел: увеличение в 10 раз уже позволяет видеть спутников Юпитера, в 60 раз – видеть вообще кольца Сатурна, в 300 – 400 раз, при очень большом объективе – видеть подробно раздельность их.
    Поле зрения. Этим названием обозначается угловая величина пространства, зараз обозреваемого З. трубой, т. е. без ее передвижения, Так например, если лунный диск занимает 1/3 поперечника всего видимого в З. трубу кругового пространства, то последнее составляет 1 1/2°, так как угловая величина луны – около 1/2°. Поле зрения всякой З. трубы тем меньше, чем больше ее увеличение, по той причине, что с увеличением угловых размеров изображения становится возможным обозревать все меньшую его часть посредством окуляров. Чем фокусное расстояние окуляра короче, тем более должно его приблизить к изображению, по общему правилу пользования увеличительными стеклами, и тем меньшую часть можно зараз обозревать. В старом пулковском рефракторе (объектив 379 мм. в поперечнике), при увеличении в 152 раза, поле зрения составляет 13',2, а так как угловая величина луны составляет около 30', то при этом увеличении можно видеть зараз менее половины луны (считая по поперечнику) и только около одной пятой ее поверхности. Тот же рефрактор; употребляемый с окуляром, дающим увеличение в 573 раза, представляет поле зрения в 4'5, а при увеличении в 1800 раз – поле зрения немногим больше 1'. При малом поле зрения З. труб трудно наводить их на то или другое определенное светило, поэтому большие трубы всегда снабжены скрепленными с ними параллельными им малыми трубами с увеличениями, сравнительно слабыми, но с полем зрения значительным, напр. в 1°. Эти малые вспомогательные трубы, называемые искателями, служат для предварительного отыскания светила, которое хотят наблюдать. Кометоискатели отличаются большим полем зрения (5° и более), но слабым увеличением (менее 10 раз). Галилеева трубка, при небольших, сравнительно, увеличениях (напр. в 20 раз), имеет уже столь малое поле зрения, что неудобна для астрономических целей. Причина малости поля зрения заключается в том, что из вогнутого стекла, составляющего окуляр, пучки лучей расходятся под такими углами, что, как бы близко ни приставлять глаз к стеклу, значительная часть лучей проходить мимо зрачка.
    Внешний вид З. труб. Трубы, назначаемые для точных наблюдений и измерений, имеют вид цилиндра или конуса, на одном конце которого находится сравнительно короткая выдвижная трубка с окуляром и микрометром. Трубы для больших инструментов – деревянные, для малых – медные; трубы отражательных телескопов – металлические цилиндры, иногда решетчатые. Земные З. трубы состоят из нескольких трубок, вдвигающихся одна в другую, что в точных инструментах не допускается, так как в раздвижных трубах могут быть отклонения оси от прямой линии. Корпус небольших З. труб иногда делается из алюминия, ради легкости этого металла. При рассматривании предметов, находящихся в различных расстояниях от наблюдателя, надо трубу раздвигать различно. Чем ближе предмет, тем более должна быть вытянута труба, потому что с уменьшением расстояния предмета от объектива удаляется от объектива изображение предмета. В астрономические трубы рассматривают небесные светила и потому, для одного и того же глаза; длина трубы остается постоянною; небольшие выдвигания окулярной трубы нужны лишь для установки окуляра по различно приспособляющимся глазам.
    Ф. Петрушевский.

    Зубатка

    Зубатка или морской волк (Anarrhichas) – рыба из семейства морских собачек (Blenniidae). Длинное сжатое с боков тело покрыто неразвитой чешуей; пасть широкая, вооруженная чрезвычайно сильными зубами, именно крепкими коническими передними зубами и округленными бугорчатыми жевательными зубами, которые находятся по бокам челюстей и на небе; грудные плавники большие, брюшных вовсе нет, широкий спинной тянется вдоль всей спины, но отделен от хвостового. З. водятся в умеренных и холодных морях, держатся на дне, преимущественно на скалистом грунте, питаются отчасти рыбами, но преимущественно ракообразными и моллюсками, твердые панцири и раковины которых легко раздробляют своими крепкими зубами; пойманные сильно бьются и кусаются, почему рыбаки обращаются с ними очень осторожно. A. lupus, буроватого цвета с темными пятнами и полосками, достигает 2 м. длины, водится у берегов сев. Европы и Америки, особенно у Исландии, Гренландии и берега Кольского полуострова, у нас встречается кроме того в Белом море. На Мурманском берегу Кольского полуострова ее ловят на яруса вместе с трескою, в Белом море она попадается в невода. Употребляется в пищу, главным образом, в соленом виде, но также и в свежем, хотя и вызывает иногда в последнем случае симптомы отравления (тошноту, рвоту). Кожа пятнистых З., ловимых на Мурманском берегу (по мнению одних – разновидности, по другим – другого вида, A. parterinus) выделывается и идет на мелкие кожаные изделия.
    Н. Кн.

    Зубр

    Зубр (Bison europaeus Ow.) – вид диких быков, сходный с американским бизоном и почти совершенно истребленный человеком. Первоначальную область его распространения составляла вся средняя Европа; во времена процветания древней Греции З. водился в теперешней Болгарии. Плиний называет его родиной Германию; о нем говорит песнь о Нибелунгах. При Карле Великом он встречался еще на Гарце и в Саксонии; в Венгрии и в вост. Пруссии он окончательно истреблен лишь во второй половине прошлого века. В настоящее время сохранились в числе нескольких сот голов в одной только Беловежской пуще, Гродненской губ., где их берегли еще при польских королях (по новейшим данным, число их в пуще не превышает 350 шт.). Без всякой охраны З. уцелели еще в некоторых урочищах Кавказа, в неприступных горных трущобах по верховьям Терека и Кубани; здешнее их местопребывание сравнительно лишь очень недавно сделалось известным натуралистам. З. самое крупное из сухопутных животных Европы. Старые быки достигают до 3,5 м. длины, при высоте в плечах, в 1,8 м. и весят до 500 – 700 кг.. В прежнее время З. бывали еще крупнее. Спина подымается от затылка и полого спускается к крестцу, так что загривок выдается в виде горба. Небольшие, круглые рога направлены сначала наружу, вверх и несколько вперед, затем назад и внутрь, так что концы их приходятся над основаниями. Хвост короткий и толстый. Шерсть по всему телу состоит из длинных и мягких волос, свешивающихся на подбородке в виде бороды и образующих на голове, груди, плечах и шее длинную в широкую гриву. Общая грязносветло-бурая окраска шерсти переходит по бокам головы и на бороде в черно-бурую; ноги темно-бурые; конец хвоста черный. Корова отличается меньшим ростом, меньшим развитием рогов и гривы. Летом и осенью З. держатся в болотистой чаще леса; зимой переходят в более высокие и сухие места. Они держатся стадами – летом в 15 – 20, зимой в 30 – 50 годов, очень старые быки живут в одиночку. Каждое стадо держится в определенном околотке. Питаются травой, листьями, молодыми побегами деревьев, особенно ясени (хвойных избегают); зимой их пищу составляют почки, побеги и кора лиственных деревьев; кроме того, на зиму администрация пущи заготовляет для З. сено. Течка происходит в августе или сентябре, длится 2 или 3 недели и сопровождается жестокими драками между быками. Корова носит 9 месяц. и телится в мае или начале июня. З. достигают, вероятно, до 30 – 50-летнего возраста. Старые быки с годами становятся особенно злобны и дики, и нередко нападают на человека. Пойманные в молодости, приручаются, легко переносят неволю, привыкают к своему сторожу, однако никогда не становятся вполне ручными. В старину мясо З. высоко ценилось в Польше. Кавказские горцы обделывают рога З. в украшенные серебром кубки.
    В. Ф.
    Зубр (охотн.). – С XI в. по настоящее время охота на З., как на редкую породу животных, производилась в Беловежской пуще и производится ныне лишь с разрешения царствующих лиц, которое частным лицам дается, преимущественно, с целью приобретения для зоологических музеев лучших экземпляров З. В дополнение к ст. Беловежская пуща, составленной в 1891 г., следует указать, что по закону об охоте 3 февраля 1892 г., наказанием за убой зубра назначено денежное взыскание в 500 р. с каждого убитого животного, вследствие чего дела об убое З. изъяты из ведения мировых учреждений и должны производиться в окружном суде. При определении указанного размера взыскания было принято во внимание; что чучела З. ценятся за границею очень высоко, чем уже и пользовалась спекуляция для противозаконной добычи этих животных.
    С. Б.

    Зубы

    Зубы. – З. млекопитающих и человека. З. млекопитающих сидят всегда в отдельных углублениях (ячейках) челюстных костей (межчелюстной, верхнечелюстной и нижнечелюстной), почему в каждом З. различают: свободно выступающую часть – коронку, и сидящий в ячейке корень; суженная часть З. между коронкой и корнем называется шейкой. В кончике корня находится отверстие, ведущее во внутреннюю полость З., выполненную зубною мякотью (pulpa dentis, которая состоит из соединительной ткани с кровеносными сосудами и нервными волокнами (ветви тройничного нерва). Часто корень состоит из нескольких ветвей, внутренние каналы которых открываются в одну общую полость З. Иногда часть З., заключенная в ячейке, не отличается по форме и строению от коронки и не суживается к нижнему концу; зубной сосочек (мякоть) при основании не образует перехвата. Такие З. имеют неограниченный рост и называются лишенными корней (резцы грызунов). Главная масса З. состоит из зубного вещества или дентина, вещества, твердого как кость, но не имеющего ни Гаверзовых каналов, ни костных телец. Толща дентина прорезана многочисленными, ветвистыми трубочками, идущими от внутренней поверхности стенки к наружной. В трубочки эти проникают протоплазматические отростки клеток, расположенных почти непрерывным слоем, на подобие эпителия, на поверхности зубной мякоти и называемых одонтобластами, при посредстве одонтобластов образуется дентин. Коронка покрыта снаружи эмалью, весьма твердым веществом, состоящим из шестигранных длинных призм, расположенных перпендикулярно к поверхности дентина. Эмаль – самое твердое вещество животного организма; твердость ее равняется твердости апатита. Корень З. покрыт слоем настоящей костной ткани (цемент). Если эмаль покрывает дентин почти равномерным слоем (хищные, человек), З. называются простые (dentes simplices). Иногда эмаль образует отростки, в виде неправильных складок вдающиеся в дентин; промежутки между складками эмали могут быть также выполнены цементом. Это складчатые зубы (d. complicati: коренные З. жвачных, лошадей и др.). Наконец, складки эмали могут являться в виде поперечных пластинок, заключающих внутри дентин и соединенных между собою цементом: сложные или пластинчатые З. (d. lamellati), напр., у зайца, у слона. Эти различия резко отражаются на жевательной поверхности З., представляющей характерные выступы и углубления: эмаль стирается медленнее, чем дентин и цемент, при чем все три вещества отличаются друг от друга своим блеском. По своему эмбриональному развитию З. являются органами смешанного происхождения: эмаль происходить от эктодермы, а вся остальная масса З. – из мезодермы. Развитие З. начинается с того, что многослойный эпителий полости рта врастает в подлежащую соединительную ткань, в виде сплошного валика или пластинки, параллельной краю челюстей (Zahnleiste). От этого эпителиального валика, составляющего общий зачаток для эмали, вырастают затем в правильных промежутках колбовидные утолщения, эмалевые зачатки для отдельных З. В основание каждого зачатка со стороны соединительной ткани врастает сосочек, принимающий постепенно форму, соответствующую коронке З. Эмалевый зачаток вместе с своим сосочком окружается слоем соединительной ткани, образующим зубной мешочек. На поверхности зубного сосочка обособляются одонтобласты, в виде эпителиального слоя клеток, начинающих выделять дентин; со стороны эмалевого зачатка происходить отложение эмали на поверхности дентина. Эмалевый зачаток, первоначально состоящий из однородных, кругловатых клеток, разделяется в это время на три слоя. Таким путем образуется коронка З.; корень образуется позже, вследствие постепенного удлинения зубного сосочка и отложения на нем дентина за пределами эмалевого зачатка; цемент образуется окостенением соединительной ткани зубного мешочка. З. существуют у всех млекопитающих, кроме однопроходных (утконос и ехидна), части китообразных и родов Manis (ящеры) и Myrmecophaga (муравьеды) из неполнозубых. Однако и у беззубых китообразных у зародышей развиваются зачатки зубов, которые не прорезываются наружу и скоро исчезают; у детенышей утконоса З. даже прорезываются и служат некоторое время, но затем заменяются особыми роговыми образованиями. Только в редких случаях (неполнозубые, некоторые китообразные) З., образовавшиеся у зародыша, сохраняются на всю жизнь; обыкновенно первые, или так наз. молочные З., заменяются другими, постоянными. Зачатки этих замещающих З. образуются еще у зародыша, на внутренней стороне соответствующего молочного, из того же эпителиального валика. При процессе смены З. корни молочных З. всасываются, а коронки выталкиваются из ячеек прорезывающимися постоянными З. Число сменяемых З. различно. У человека и многих млекопитающих новыми З. сменяются все резцы, клыки и передние коренные (praemolares). У сумчатых в каждой половине челюсти сменяется только один коренной З., все остальные постоянные. У грызунов и насекомоядных существуют все переходы от полного отсутствия молочных З., до смены всех резцов в передних коренных. Иногда (напр. у тюленей) смена происходит скоро после или даже до рождения. Таким образом, молочные З. млекопитающих обнаруживают. стремление делаться рудиментарными органами.
    З. млекопитающих разделяются на три разряда: резцы, клыки и коренные. Резцы (d. incisivi) сидят наверху в межчелюстной кости, внизу по обе стороны сращения обеих половин нижней челюсти; они имеют обыкновенно долотообразную форму. Число их изменяется от 6 в каждой челюсти до 2; у некоторых сумчатых в верхней челюсти до 10 резцов. в нижней – до 8. Иногда их вовсе не бывает (в верхней челюсти жвачных). У слонов в нижней челюсти резцов нет, а резцы верхней принимают форму бивней. Клыки (d. canini) – по одному в каждой половине челюсти, рядом с резцами, более или менее конической формы. Наиболее развиты у хищных животных; у травоядных их часто вовсе не бывает, и тогда между резцами и коренными остается значительный промежуток. Коренные З. представляют особенно резкие различия. Обыкновенно передние или ложнокоренные З. (d. praemolares) отличаются меньшей величиной и более простой формой от настоящих коренных (molares). У настоящих коренных никогда не бывает смены, у них нет молочных З. У хищных млекопитающих один или два из средних коренных З. отличаются величиной, сжатой формой и острым режущим краем (плотоядный зуб). Для обозначения числа З. у млекопитающих служит зубная формула, над чертой ставят цифры: показывающие число соответственных З. в каждой половине верхней челюсти, под чертой – соответственные цифры З. нижней челюсти. Зубная формула человека и узконосых обезьян (Catarrhini): (или просто: ), т. е. резцов (i) с каждой стороны по 2, клыков (с) по 1, ложнокоренных (pr) по 2, настоящих коренных (m) по 3 в каждой челюсти. Зубная формула быков: и т. д. З. одной челюсти обыкновенно чередуются с З. другой. Наибольшим числом З. обладают некоторые китообразные, при чем у них, в отличие от остальных млекопитающих, З. однородный, без различия резцов, клыков и коренных. Однако, ископаемые китообразные имели разнородный З., почему однородность З. современных китообразных является уже вторичным упрощением зубной системы. Большим количеством З. отличаются также многие сумчатые (у Myrmecobius – 54). У человека, как и у узконосых обезьян, 32 зуба (см. выше); из них 20 подлежат смене. Зачатки З. появляются у зародыша уже на второй месяц утробной жизни; коронки молочных З. начинают формироваться на седьмом месяце, и у новорожденного бывают уже вполне развиты, хотя и не все одинаково. Прорезывание З. вызывается образованием корней, вследствие чего коронки З. подвигаются к поверхности слизистой оболочки и наконец ее прорезывают. Прорезывание З. начинается во второй половине первого года жизни; первыми появляются два внутренние резца нижней челюсти, затем те же З. верхней, Затем идут наружные резцы, сперва нижней челюсти, потом верхней. В начале второго года появляются первые ложнокоренные, потом клыки, затем вторые ложнокоренные, при чем всякий раз З. нижней челюсти предшествуют. К двум годам жизни у ребенка нормально должны быть на лицо уже все 20 молочных З. По мире прорезывания З. челюсти вырастают в длину, что дает возможность развитию новых З. Первые зачатки постоянных З. появляются у человека необыкновенно рано; они образуются уже на 17-й неделе от той же эпителиальной полоски, от которой начинаются молочные З. От ее же берут начало и зачатки истинно коренных З., которые не подлежат смене. Зачаток 1-го истинно коренного зуба формируется на 17-й неделе, зачаток 2-го – на шестом месяце после рождения, третьего (З. мудрости) – лишь на пятом году жизни. Огложете дентина в сменяющихся З. начинается незадолго до рождения, именно в первых истинно коренных; на первом и втором году жизни следует окостенение сменяющихся резцов, клыков etc. Поэтому на шестом году жизни у человека существует одновременно 48 окостеневших З., именно 20 молочных и 28 непрорезавшихся еще коронок постоянных З.; четыре последние постоянные З. существуют в это время еще в форме клеточных зачатков. На седьмом году жизни начинается смена З. Начинается она с того, что под влиянием давления вновь вырастающего поколения З. корни молочных З. атрофируются и всасываются. Лишенный корня, молочный З. держится в десне одной шейкой, и наконец выталкивается вон постоянным З., когда у последнего начинает расти корень. Постоянные З. прорезываются обыкновенно в следующем порядке: первыми появляются на седьмом году жизни первые истинно коренные; годом позже выходят нижние внутренние резцы, за ними верхние; на девятом году боковые резцы, на десятом году первые ложнокоренные, на одиннадцатом – вторые ложнокоренные. Лишь на 12-м и 13 году выходят клыки и вторые истинно коренные. Что касается прорезывания последних истинно коренных, так наз. З. мудрости, то время их появления весьма изменчиво: они могут выйти уже на 17-м году, но могут замедлиться и до 30-го. Нередко З. мудрости и совсем не достигают окончательного развития, так что вовсе не прорезываются. По-видимому, эти З. находятся у человека на пути к исчезанию, у представителей низших рас человеческого рода они отсутствуют реже, чем у высших.
    Клыки отличаются значительною толщиною коронки. Верхушка ее обыкновенно несколько выдается из ряда остальных З.; верхушка верхнего клыка приходится позади верхушки нижнего. Корень клыка отличается своею длиною. Передние коренные обладают коронкой сжатой с боков и с двумя бугорками, откуда их название dentes bicuspidati Корень их с боков сжатый; вдоль каждой стороны тянется борозда; часто этим бороздам соответствует более или менее полное разделение корня на две ветви. Молочные, передние, коренные З. снабжены несколькими корешками. Коронка истинно коренных имеет форму четырехсторонней призмы; на жевательной поверхности находится 4 – 5 бугорков, разделенных бороздками. Корень у верхних истиннокоренных делится да три ветви, у нижних – на две. От З. человекоподобных обезьян З. человека отличаются следующими особенностями: в сравнении с обезьяной, клыки у человека едва выдаются над другими зубами; у человека не существует промежутка между верхними резцами и клыком для помещения противоположного клыка; настояние коренные уменьшаются кзади, а у обезьян обыкновенно, хотя не всегда, увеличиваются; число бугорков на истинно-коренных зубах у человека обыкновенно 4, а у антропоморфных обезьян чаще 5.
    З. остальных позвоночных, их происхождение. Тогда как у млекопитающих З. сидят лишь в челюстных костях, ограничивая собою вход в пищеварительный канал, у низших позвоночных они могут иметь гораздо более широкое распространение. У рыб почти все кости, ограничивающие полость рта, могут нести З.; последние не только могут покрывать дно и крышку рта и внутренние поверхности жаберных дуг, но могут распространяться даже по всей поверхности кожи. По своему первоначальному происхождению зубы представляют не что иное, как окостенелые сосочки кожи или слизистой оболочки; на это ясно указывает развитие так назыв. кожных З. или плакоидных чешуй, рассеянных в коже акуловых рыб с виде маленьких, тупых или заостренных, конических или неправильных бугорков. Чешуи эти образуются, подобно зубам, из соединительно-тканного сосочка, вдающегося в эпидерму, клетки которой, прилегающие к сосочку, принимают высоко-цилиндрическую форму. Поверхностные клетки сосочка, одонтобласты, выделяют дентин, а налегающие цилиндрические клетки эпидермы – эмаль. Мало по малу нарастающий З. прорывает эпидерму и торчит наружу. У нижнего конца З. происходит отложение извести в соединительной ткани, дающее З. более твердую опору в коже (основная пластинка З.). Внутри З. остаток сосочка образует мякоть (pulpa). Такой способ развития кожных З. или плакоидных чешуй акул очевидно совершенно тожествен с вышеописанным развитием З. Развитие З. в полости рта акулы отличается от развития их кожных чешуй лишь тем, что З. эти развиваются не на поверхности слизистой оболочки, а глубже в коже: сплошное врастание эпителия в подлежащую соединительную ткань образует З. пластинку (Zahnleiste), в которую уже врастают многочисленные сосочки, дающие начало отдельным зубам, как это происходит и у всех высших позвоночных (см. выше). У акул возникает несколько рядов таких сосочков, параллельных краю челюсти; так образуется несколько рядов З., из которых передние развиваются раньше, раньше выходят на поверхность и начинают функционировать; по мере их стирания на смену их появляются задние ряды, медленнее развивающиеся и потому более молодые. У акуловых рыб, и вообще у низших позвоночных, смена З. продолжается непрерывно в течение жизни, так как в глубине эпителиальной зубной пластинки образуются все новые сосочки; у высших позвоночных смена становится ограниченнее, и наконец, у млекопитающих может совершаться лишь один раз: зубная полоска дает начало лишь двум зачаткам – одному для молочного, другому для постоянного З. Так как слизистая оболочка ротовой полости рыбы и, вообще, позвоночных представляет не что иное, как впячивание кожного покрова зародыша, то ясно, что З. по своему филогенетическому развитию представляют костяные (плакоидные) чешуи кожи, достигшие чрезвычайного развития и изменившие свою первоначальную функцию. Зубы рыб и амфибий имеют обыкновенно форму конических, загнутых назад, острых крючков, и срастаются обыкновенно своим основанием с подлежащею костью. У пресмыкающихся (за исключением черепах, лишенных З.) зубы бывают кроме собственно челюстных костей еще на небных и крыловидных. Они имеют обыкновенно коническую форму, с загнутой назад верхушкой, нередко сжаты с боков, и служат только для захватывания и удержания добычи. У крокодилов З. помещаются в особых ячейках челюстей; у змей и ящериц они или прикреплены к верхнему краю челюстей (Acrodonta), или же прирастают основанием к внутренней поверхности челюстей, вдоль находящегося здесь, открытого к полости рта, полужелобка (Pleurodonta). Число З. лишь в редких случаях (крокодилы) постоянно для данного вида; правильной смены их не существует, но между старыми или под ними непрерывно образуются новые З. У ядовитых змей бывают особые З., имеющие на передней стороне продольную бороздку или даже замкнутый канал, начинающийся отверстием спереди у корня З. и открывающийся наружу возле его верхушки. Трубчатые З. образуются из бороздчатых путем срастания краев борозды при росте З. Бороздчатые З. бывают, впрочем, и у неядовитых змей. Ни одна из современных птиц, равно как ископаемых птиц дилювиальной и третичной эпохи не имеет З. Но у птиц меловой эпохи, как показывают найденные в Америке их остатки (Odontornithes) были еще З.; у одних они сидели в настоящих ячейках (Ichtyornis), у других – в бороздках (Hesperornis). Межчелюстная кость уже не заключала в себе З. и, по-видимому, была покрыта роговым клювом. У зародышей некоторых современных птиц (страус, крачка) образуется эпителиальная зубная пластинка, но до зачатков отдельных зубов ее развитие не доходит. Ср. Hertwig, «Lehrbuch d. Entwicklungsgeschichte d. Wirbelthiere» (Иена, 1893); Овсянников и Лавдовский, «Микроскопическая анатомия» (т. II, СПб., 1888); Wiedersheim, «Grundriss d. vergl. Anatomie» (Иена, 1888); Полежаев и Шимкевич, «Курс зоологии позвоночных» (СПб., 1892). В первых трех сочинениях – обширная специальная литература. О З. человека см. атласы и руководства по анатомии человека. О З. млекопитающих см. Шимкевич, «З. млекопитающих и человека» («Вестн. Естествознания», 1892 г.).
    В. Фаусек.
    Зубы искусственные были известны в самой глубокой древности; так, например, их находят в мумиях. Обыкновенно они прикреплялись к природным зубам золотою проволокой. В прежнее время, когда не было известно вещество для приготовления искусственных З., пользовались зубами покойников или телят и укрепляли их к соседним зубам на основе из слоновой кости или кости гиппопотама, выточенной по измерению циркулем. Гардетт первый в конце прошлого столетия ввел укрепление искусственных З. золотыми скобками, дающими возможность самому, без помощи дантиста, вынимать и чистить протез; он же стал употреблять вместо кости золотые пластинки для основы искусственных З. и открыл способ укрепления во рту зубного протеза атмосферным давлением, при помощи присасывающей пластинки. Вставление искусственных З. совершенно преобразовалось фабрикацией минеральных зубов и применением каучука для основы. Минеральные З., состоящие из полевого шпата, кремнезема и каолина, с окраской из окисей различных металлов, изобретены в конце прошлого стол. французом Дю-Буа-де-Шеман, но во всеобщее употребление вошли только с 1831 г., когда в Америке принялись за фабрикацию их. Каучук для основы искусственных З. применяется с 1856 г. Для вставления искусственных З. нужно предварительно подготовить полость рта удалением оставшихся корней, пломбированием испортившихся зубов и приготовлением слепка для модели челюсти. Слепочная масса, состоящая из смеси порошка талька, лака, стеариновой и масляной кислот и копала, вводится в полость рта возможно мягкая, а вынимается оттуда возможно твердою; по полученному слепку готовится гипсовая модель, по ней приготовляется искусственная челюсть с каучуковой или золотой пластинкой. Искусственные З. соединяются с последней при посредстве маленьких платиновых штифтиков. Пользующиеся искусственными З. должны содержать их в крайней опрятности; протез следует часто вынимать и тщательно чистить. Многие имеют привычку оставлять искусственные З. на ночь, что нередко представляет крайнюю опасность: известно свыше 60 случаев (из них несколько смертельных) проглатывания искусственных зубов и даже челюстей во сне.
    Г. М. Т.

    Зуппе

    Зуппе (Franz Suppe) – нем. композитор и капельмейстер венских театров, род. в 1820 г. Написал более 20 комических опер и оперетт, из которых «Фатиница», «Боккачио», «Прекрасная Галатея», «Десять невест, ни одного жениха» обошли почти все сцены, как Европы, так и Америки; написал более 2 тысяч разных произведений, преимущественно песен, хоров, арий, романсов, реквием. Некоторые из песен З. пользуются в Вене громадною популярностью.
    Н. С.

    Зяблик

    Зяблик (Fringilla coelebs) – обыкновенная птица из семейства вьюрков или зябликов (Fringillidae). На крыле желтая и белая полоски, нижняя часть спины и надхвостье желтовато-зеленые, рулевые перья черные, наружные с белыми пятнами; у самца лоб черный, голова и шея серые, спина красно-бурая, нижняя сторона бледнобуровато-красная; у сайки верхняя сторона буровато-серая с оливковым оттенком, нижняя серовато-белая с красноватым оттенком на горле и груди; длина 16,5 см. Живут в лиственных и хвойных лесах, садах и проч.; питаются семенами, а в период размножения – насекомыми. Европа, зимою Африка, отдельные самцы зимуют; в Петербургскую губ. прилетают во второй половине марта, гнездятся 2 раза: в половине мая и половине июня. Гнездо строится очень искусно и одевается снаружи лишаями. Высиживает преимущественно самка; число яиц, 5 – 6. В Германии местами высоко ценили пение З. и любители платили в прежнее время за хороших певцов значительные суммы.
    Н. Кн.

    Ибисовые

    Ибисовые (Hemiglottides s. Ibiidae) – семейство аистовых птиц (Ciconiae). Верхняя половинка клюва имеет с каждой стороны по носовой бороздке, тянущейся вдоль всего клюва, ноздри лежат около самых лобных перьев; язык мал, развит очень слабо; лоб; уздечка и горло, иногда вся голова и шея – голые; плюсна и пальцы средней длины. Полы мало различаются, возрасты резко. Около 30 видов (1888), распределенных почти по всем подобластям, преимущественно в жарких странах. Дневные, весьма общительные птицы, живущие преимущественно по болотам, топям и берегам вод, ночующие и гнездящиеся на деревьях. Питаются насекомыми и мелкими позвоночными. Гнездятся обществами и кладут по 3 – 4 яйца. При перелетах стадо располагается прямой линией. Очень осторожные птицы; мясо их вкусно. По строению И., а особенно ископаемые формы, приближаются к кроншнепфам (Numenius). Род Threskiornis отличается тонким, при основании более толстым, сжатым с боков и дугообразно изогнутым по всей длине клювом, голыми в зрелом возрасте головой и шеей и удлиненными, рассученными перьями на плечах. Плюсна толстая, лишь немного длиннее среднего пальца и покрыта спереди и сзади сетчатой кожей. Священный ибис (Т. s. Ibis religiosa) белого цвета, голая в старости голова и шея, концы маховых перьев, клюв и ноги черные, длинные, рассученные, черные с фиолетовым блеском кроющие перья покрывают концы крыльев и хвост; дл. 75 см. Родина Африка; в настоящее время попадается в Египте севернее Хартума лишь как редкое исключение, обыкновеннее в Нубии. Питается преимущественно насекомыми. В древнем Египте был священной птицей; набальзамированные И. во множестве найдены в египетских памятниках. Рассказы об истреблении ибисом змей лишены основания, хотя и возможно допустить, что он иногда съест маленькую змею. Род Ibis отличается от предыдущего более тонким клювом, плюсною, покрытой спереди щитками, и тем, что лишь уздечка и место вокруг глаз голые; край когтя среднего пальца незубчатый. 2 вида водятся в Америке. И. красный (I. rubra) – яркокрасного цвета с черными концами маховых перьев; молодые – более серого цвета; экземпляры, вырастающие в Европе в зоологических садах, менее ярки. По величине равен священному И., водится в Средней и Южной Америке до Амазонки, залетает и в Соединенные Штаты. Род Коровайка (Falcinellus) очень близок к предыдущему, но коготь среднего пальца с гребенчато зазубренным внутренним краем; крылья длинны и совершенно покрывают короткий хвост. Коровайка (Falcinellus igneus s. Ibis falcinellus) каштановобурая, летом более красно-бурая; спина, крылья и хвост черно-бурые с зеленоватым или фиолетовым блеском; темя темно-бурое; клюв грязно темно-зеленый; ноги зелено-серые. В зимнем наряде голова и часть шеи черные, все перья с белыми каемками; верхняя сторона медного цвета с зеленоватым, нижняя серо-бурая. Длина 60 см. Водится в средиземноморских странах, по Дунаю, в южной Польше и России, в странах по прибрежьям Черного и Каспийского морей, Западной Азии в Африке. У нас перелетная птица, в Африке оседлая. Род Колпица (Platalea) отличается длинным, прямым, сплющенным и расширенным на конце в виде лопатки клювом. Плюсна высоких ног покрыта сетчатой кожей. 6 видов, живущих в большей части теплых стран обоих полушарий. Колпица-лопатень (P. leucorodia) белая: лишь нижняя часть горла желтоватая, клюв черный с буроватым концом, ноги черные, окружность глаз и голое горло зеленовато желтые. У старых самцов на затылке хохол из длинных желтоватых перьев. Длина 80 см. Водится в Европе (Голландия, дунайские низменности, южная Россия), Средней Азии, Средней Индии; в Европе перелетна.
    Н. Кн.

    Ибис

    Ибис – птица эта в древнем Египте, повсеместно почиталась священной, была символом Тота, бога мудрости и правосудия, которому часто поклонялись в образе И.; изображался Тот с головою И., и эта же птица служила иероглифическим знаком его имени. В храме Тота содержались многочисленные И. Трупы И. подвергались бальзамированию. В древнем Египте И. были весьма многочисленны и беспрепятственно водились даже в городах, ныне же встречаются в Египте чрезвычайно редко, но южнее Хартума они довольно многочисленны.

    Иблис

    Иблис – диавол, злой дух, стоящий, по вероучению магометан, во главе других духов. В Коране о падении И. говорится: «когда Бог сказал ангелам: Я хочу поставить наместника на земле» они отвечали: «неужели Тебе угодно поставить на земле существо, которое бы распространяло там зло и проливало кровь, тогда как мы славим и величаем тебя беспрестанно?» «Я знаю то, отвечал Господь, чего вы не знаете». Когда Бог повелел ангелам поклониться Адаму, они послушались, исключая И., который «надмился гордостию и был из числа неверующих» И., отпавши от Бога сам и склонив к падению праотцев рода человеческого, отторгнул от Бога некоторых других духов; так произошли джинны, дивы и пери. Ср. А. Леопольдова, «Опыт изложения мухаммеданства по учению ханифитов» (Казань, 1873).
    И. И.

    Ибн-Фодлан

    Ибн-Фодлан (собств. Федkан; Ахмед И.-Аббас И.-Рашид И.-Хеммад) – араб. писательпутешественник Х в. Он был клиентом (мевла) халифа Моктедира Биллях (908 – 932) и был им отправлен в 921 г., вместе с посольством, к новообращенным в ислам волжским болгарам. Вероятно, И.-Фодлан занимал в посольстве должность секретаря, и описание путешествия, которое он составил, это – официальная докладная записка халифу. В этой записке (рисале) он обстоятельно описывает болгар, русов, хазар и башкир; русов он видел в хазарском Итиле. До нас дошли только отрывки из рисале, приведенные в «Большом Географическом Словаре» Якута, т. е. 300 лет спустя.
    Литература. Словарь Якута, изд. Вюстенфельдом (Лпц. 1866 – 1867; рукописи есть в спб. академии, в Копенгагене, в Оксфорде); труды академика Френа – «Chasara» (СПб. 1822), «De Baskiris» (СПб. 1822), «Ibn Fozlan's u. anderer Araber Berichte uber die Russen» (СПб. 1823), «Die Wolga-Bulgaren» ("Mem. de l'Acad. " VI serie, t. I); статьи Сенковского (в Собр. соч.); Рассмуссен, «De Arabum Persarumque commercio cum Russia» (Копенг. 1825); комм. к И. Фодлану у Круга, в «Forschungen in der alteren Geschichte Russlands» (т. II); В. В. Григорьев (о болгарах), в «Библ. для Чтения» (1836); Макушев, «Сказания иностранцев о быте и нравах славян» (ч. II); Reinaud, «Geographie d'Aboulfeda» (П. 1848, т. 1), П. Кеппен, «Древние и нын. болгаре» (М. 1828); А. Котляревский, «О погребальных обрядах языческих славян» (М. 1868); А. Я. Гаркави, «Сказания мусульманских писателей о славянах и русских» (СПб. 1870). П. Голубовский, «Известия И. Ф. о Руссах» («Киевск. Унив. Изв.», 1882 г., № 6).
    А. Крымский.

    Ибн-Хальдун

    Ибн-Хальдун (Абд ор-рахман Вели од-дин, по прозвищу Хадрами и Эшбили, Севильский) – известный арабский историк (1332 – 1406). По происхождению – человек незнатный Изучив в родном городе, Тунисе, – Коран, хедисы, право, грамматику, пиитику, служил у султана фесского. Придворные интриги заставили его уехать в Испанию (1362); здесь он составил трактат по логике и несколько стихотворений; по поручению гранадского султана, вел переговоры о мире с ДонПедро Кастильским. Позже И.-Хальдун был письмоводителем у повелителей тунисского и фесского. С 1382 г. он жил в Каире) занимая должность профессора, а затем верховного кадия. Честность доставляла ему много врагов, так что несколько раз его смещали, но потом опять призывали на должность. Когда Тамерлан вторгнулся в Сирию (владения султана егип.), И.-Хальдун, по словам Ибн-Арабшаха, сопровождал туда своего повелителя, сумел очаровать Тамерлана своим обращением и был отпущен в Каир на ту же должность верховного кадия (1400). И.-Хальдун прославился как историк-прагматик. Его сочинение «Китаб аль-ибер etc.» («Книга примеров..... по истории арабов, персов и берберов и наций, живших с ними на земле») состоит из четырех частей: 1) введение в историю («Мокаддама»), 2) история от создания мира до Мохаммеда, 3) арабы в Африке и Испании и берберы, 4) мелкие мусульманские династии Египта в Азии. «Мокаддама» образует самостоятельный трактат. Содержание ее: смысл истории, значение исторической критика и приемы ее, источники исторических ошибок; географ. обзор земного шара, мысли о физич. и нравств. влиянии климата и почвы на людей; способы познания истины; эволюции форм семейной, общественной и государственной жизни; развитие экономическое и умственное; разложение государства; значение труда в благосостоянии государства; обзор различных отраслей ремесл и искусств; классификация наук. Автор не чужд предрассудков своего века, но все же «Мокаддама», по справедливости, считается замечательным произведением. Стиль – тяжелый, и потому Пиризаде перевел «Мокаддаму» на турецкий язык, переработавши ее в стилист. отношении. Катрмер напечатал весь текст в «Notices et extraits» (tt XVI – XVIII, Пар. 1858); полный французский перевод: «Prolegomenes» (Париж 1862); восточное изд. – Каир (2-е, 1886) и Бейрут (1882). Вторая часть издаваема была аббатом Арри (по-араб. и итальян.). Третья часть обстоятельно разобрана Рено (Reinaud): «Memoire sur les populations de l'Afrique septentrionale, leur langage, leurs croyances et leur etat social» (в «Nouv. annales des Voyages», 1858, февр.); арабск. издание «Hist. des Berberes» (Алжир 1847 и 1851) и франц. перев. (1852 – 1856, 4 тома). Четвертая часть издана в извлечениях Noel des Vergers: «Histoire de l'Afrique sous la dynastie Aghlabide et de la Sicile sons la domination musulmane» (Париж 1841); о крестовых походах – изд. и пер. Торнберга: «Narratio de expeditione Francorum» (Упсала 1841, в "Академ. Зап. "). Полностью издан весь труд И.Хальдуна в Булаке (1867, 7 т.). См. также Jac. Graberg di Hemso, «Notizia» (Флор. 1834): Alfr. v. Kremer, «Ibn.-Ch. and seine Kulturgeschichte der islamischen Volker» (Вена 1879); «Autobiographie d'Ibn-Kh.» ("Journ. Asiat. ", 1844).
    А. Крымский.

    Ибсен

    Ибсен (Генрих Ibsen) – знаменитый норвежский драматург, род. в 1828 г. в маленьком городке Скиен, на берегу залива Христиании. Он происходит из древней и богатой датской семьи судохозяев, переселившихся в Норвегию около 1720 г. Отец драматурга, Кнуд И., представлял собой деятельную в здоровую натуру; мать, – немка по происхождению, дочь состоятельного скиенского торговца, – была особой строгого, сухого нрава и крайне набожная. В 1836 г. Кнуд И. обанкротился, и жизнь богатой, хорошо поставленной семьи, круто изменилась. Прежние друзья и знакомые мало по малу стали отдаляться, пошли сплетни, насмешки, всякого рода лишения. Людская жестокость отразилась очень тяжело на будущем драматурге. И так уже от природы необщительный и дикий, он теперь стал еще более искать уединения в ожесточился. Учился И. в элементарной школе, где поражал учителей превосходными сочинениями. На 16-м г. пришлось И. поступить в ученики в аптеку близлежащего городка Гримштадта, с населением всего в 800 жит. И. покинул безо всякого сожаления Скиен; он больше никогда не возвращался в родной город, где ему в таком раннем возрасте пришлось узнать все значение и власть денег. В аптеке, где он пробыл 5 лет, юноша втихомолку мечтал о дальнейшем образовании и получении докторского диплома. Революционные идеи 1848 г. нашли в нем горячего приверженца. В первом стихотворении своем, восторженной оде, он воспел венгерских патриотов-мучеников. Жизнь И. в Гримштадте становилась для него все более и более невыносимой. Он возбудил против себя общественное мнение городка своими революционными теориями, вольнодумством и резкостью. Наконец И. решил бросить аптеку и отправился в Христианию, где ему пришлось вести первое время жизнь полную всяких лишений. В Христиании Ибсен познакомился и тесно сблизился с Бьёрнсоном, который впоследствии стал его ожесточенным противником. Вместе с Бьёрнсоном, Виньи и Боттен-Хансеном, И. основал в 1851 г. еженедельную газету «Andhrimner», просуществовавшую несколько месяцев. Здесь И. поместил несколько поэм и 3-х актное драматическое сатирическое произведение «Norma». После прекращения журнала, И. познакомился с основателем народного театра в Бергене, Ола-Булем, который предоставил ему должность режиссера и директора этого театра. В Бергене И. пробыл 5 лет и в 1857 г. переехал в Христианию, тоже на должность директора театра. Здесь он оставался до 1863 г. Женился И. в 1858 г. и был очень счастлив в брачной жизни. В 1864 г., после долгих хлопот, И. получил писательскую пенсию от стортинга и воспользовался ею, чтобы поехать на юг. Сначала он поселился в Риме, где жил в полном уединении, потом переехал в Триест, затем в Дрезден и Мюнхен, откуда ездил в Берлин, а также присутствовал при открытии Суэзского канала. В настоящее время живет обыкновенно в Мюнхене. Первая пьеса Ибсена, более психологическая, чем историческая драма «Саtilina», относится к 1850 г. В этом же году Ибсен добился того, что была поставлена на сцене его трагедия: «Kamphojen». С тех пор он начал писать пьесу за пьесой, сюжеты для которых брал из истории Средних веков. «Gildet pa Solhoug», шедшая в Христиании в 1856 г. – первая из драм И., имевшая значительный успех. Затем появились «Fru Inger til Osterraat» (1857), «Harmandene paa Helgeland» (1858), «Kongs Emnerne» (1864). Все эти пьесы имели большой успех и были много раз играны в Бергене, Христиании, Копенгагене, Стокгольме и в Германии. Но написанные им в 1864 г. пьесы «En Broder Nod» и в особенности «Kjoerlighedens Komedie», так восстановили против него его соотечественников, что И. был вынужден в 1864 г. покинуть Норвегию. Дальнейшие его драмы «Brand» (1866), «Peer Gynt» (1867), «Kejser og Galiltoer» (1871), «De Unges Forbund» (1872), «Samfundets-Stotter» (1874), «Nora» (1880), после которой он совершенно поссорился с Бьёрнсоном. Затем еще И. написал: «Hedda Gabler», «Rosmersholm» и «Строитель Сольнес». Стихотворения И. собраны в книжку «Digte:» (1871).
    М. В.
    Пьесы И. стали известны в Европе сравнительно недавно, но слава этого писателя выросла с поразительною быстротой, и в последние годы критики, говоря о вершинах современной литературы, упоминают норвежского драматурга рядом с именами Толстого и Зола. Одновременно, однако, с фанатич. поклонниками, у него есть столь же рьяные противники, считающие его успех явлением болезненным. Славу создали ему не исторические пьесы, написанные по древнескандинавским сагам (лучшая из них «Воители Гельголанда»), а комедии и драмы из современной жизни. Решающим моментом в деятельности И. является 1865 год, когда он, в первый раз покинув Норвегию, прислал туда из Италии драматическую поэму «Бранд». По настроению и основной идее современные пьесы И. делятся на две категории: тенденциозно обличительные комедии и психологические драмы. В своих комедиях И. является фанатическим защитником цельной, самодовлеющей личности и яростным врагом тех форм жизни, которые, по мнению художников, обезличивают, нивелируют современных людей – семьи, основанной на романической лжи, общества, государства, и, глав. образом, демократии – тирании большинства. В общих чертах фабула всех этих пьес одна и та же: какая-нибудь цельная личность, герой или героиня, вступает в борьбу с обществом из-за идеала правды. Чем эта личность самобытнее и сильнее, тем ожесточеннее ее борьба с безволием и нравственным ничтожеством людей. В конце концов личность остается одинокой, покинутой, поруганной, но не побежденной. Священник Бранд, герой фантастической драматической поэмы в стихах, ставит целью жизни достижение внутреннего совершенства, полной умственной свободы. Ради этой цели он жертвует личным счастьем, единственным сыном, горячо любимой женой. Но в конце концов его дерзновенный и не знающий компромиссов идеализм («все или ничего») сталкивается с трусливым лицемерием духовных и светских властей; покинутый всеми, герой в сознании своей правоты погибает один среди вечных льдов норвежских гор. – В обстановке более реальной подобная же участь выпадает на долю докт. Штокмана (герой комедии «Враг народа»). Убедившись в том, что демократия его родного города, служа на словах принципам свободы и справедливости, на деле подчиняется мотивам мелким и бесчестным, доктор Штокман собирает народную сходку в объявляет, что сделал следующее открытие: «самый опасный враг истины и свободы, это сплетенное, свободное большинство!.. Большинство никогда не право, – да, никогда! Это – общепринятая ложь, против которой должен восставать каждый свободный разумный человек. Кто составляет большинство в каждой стране? Просвещенные люди или глупцы? Глупцы составляют страшное, подавляющее большинство на всем пространстве мира. Но справедливо ли, черт побери, чтобы глупцы управляли людьми просвещенными?» Получив от сограждан кличку «враг народа», всеми покинутый и преследуемый, Штокман заявляет в кругу своей семьи, что сделал еще одно открытие: «вот видите ли, что я открыл: самый сильный человек в этом мире тот, кто остается одиноким». До такого же конфликта доходит и Нора, родственная по духу Бранду и Штокману. – Убедившись, что семья основана на том, что муж любит в жене только красивую куклу, а не равноправного человека, Нора, в пьесе того же названия бросает не только мужа, но и любимых детей, обрекает себя на полное одиночество. Во всех этих пьесах И. ставать вопрос: возможна ли жизнь по правде в современном обществе? – и решает его отрицательно. Чтобы жить по правде, цельная личность должна стать вне семьи, вне общества, вне сословных в политических партий.
    Художник не ограничился таким внешне обличительным отношением в современности. Возможно ли при современных условиях жизни счастье, удовлетворенное чувство жизнерадости? – вот второй вопрос, который ставить себе И. и на который отвечают его психологические драмы, в художественном отношении стоящие несравненно выше комедий. Ответ и тут получается отрицательный, хотя миросозерцание художника во многом радикально изменилось. Счастие невозможно, потому что счастье неразлучно с ложью, а современный человек заражен микробом правды, лихорадкой правдолюбия, чем губит себя и ближних. Вместо гордого, романтического Бранда, проповедником правды является теперь чудаковатый, но реально изображенный Грегор Верле («Дикая утка»), который своим злосчастным правдолюбием разбивает на глазах зрителей невозмутимое, хотя и основанное на лжи счастие своего друга Иалмара. Невозможно счастие и потому, что никто не может быть самим собою, никто не в силах отстоять свою индивидуальность, так как над нами тяготеет закон наследственности, и среди нас встают привидения как пороков, так и добродетелей наших отцов («Привидения»). Путы долга, обязанности, завещанные нам прошлыми веками, мешают нашей жизнерадости, которая, ища тайного выхода, становится развратом. Наконец, счастье невозможно и потому, что с развитием культуры, становясь утонченнее умственно и нравственно, человечество теряет стремление к жизни, разучивается смеяться и плакать («Росмерсгольм»). К этому же циклу психологических пьес относится «Эллида» (или «Женщина моря») – самое поэтическое из всех произведений И., если не по идее (заключающейся в том, что чувство доверия, уважения имеет больше власти над сердцем, нежели деспотизм любви), то, по крайней мере, по исполнению. Венцом же творчества И. кажется нам «Гедда Габлер», единственная, быть может, его живая пьеса, без общественных или моральных схем, в которой герои действуют и живут для себя, а не правят барщину ради авторской идеи. В Гедде Габлер И. воплотил великий декаданс нравов нашего века, когда впечатлительность к оттенкам внешней красоты заслонила вопросы добра и зла, чувство чести заменено боязнью скандала, а любовь – бесплодными муками ревности. Последняя по времени пьеса И. – «Строитель Сольнес», нелишенная автобиографического значения, рисует в символическом образе ход мирового прогресса, который начался с наивной веры, продолжается наукой, а в будущем приведет человечество к новому разумно мистическому пониманию жизни, к воздушному замку, построенному на каменном основании. Таковы идеи ибсеновских пьес, смелые, часто дерзновенные, граничащие с парадоксами, но задевающие самые интимные настроения современности. Помимо идейного содержания, эти пьесы замечательны, как безупречные образцы сценической техники. И. вернул современной драме классические формы – единство времени и места, а что касается единства действия, то оно заменено у него единством замысла, внутренним разветвлением основной идеи, на подобие незримой нервной системы, проникающей в каждую фразу, почти в каждое слово пьесы. По силе и цельности замысла И. мало имеет соперников. Он, сверх того, совершенно устранил монолог, а разговорную речь довел до идеальной простоты, правдивости и разнообразия. В чтении произведения И. производят больше впечатления, чем на сцене, потому что за развитием идеи легче следить читая, чем слушая. Особый прием И. представляет его любовь к символам. Почти в каждой пьесе основная идея, развиваясь в действии, воплощается в каком-нибудь случайном образе; но этот прием не всегда удается И., а порой, как например, в «Бранде» и «Строитель Сольнесе», вносит в пьесу некоторое безвкусие. Значение И. и причину его всемирной славы следует искать в современности проповедуемых им идей. И. такой же представитель безграничного индивидуализма в литературе, как Шопенгауэр и Ничше – в философии, как анархисты – в политике. Никто не сомневается в глубине и оригинальности его идей, только многим кажется, что они не согреты любовью к людям, что сила их – не от Бога.
    Н. Минский.
    Почти все драмы И. изданы на нем. яз. под загл.: «Moderne Dramen» (3 т., Б., 1889 – 90). Многие появились в «Nordische Bibliothek» (1, 4 – 6, 9 – 14 и 16, 1889 и сл.); в рекламовской «Universal Bibliothek», а также в мейеровских изданиях для народа. Многие драмы И. имеются и на франц. языке («Les Revenants», 1889; «Le Canard sauvage», «Edda Gabler», 1891 в др.). По-русски в «Артисте» напечатаны его драмы: «Доктор Штокман» (1891, № 15 в отд.); «Эллида» («Женщина моря», 1891, № 14) и «Северные богатыри» (1892, № 20); в «Вестн. Европы» – «Столпы общества» (1892, № 7); в «Сев. Вестнике» – «Гедда Габлер» (перев. с датского П. Ганзена, 1891, № 7); в «Петерб. Жизни» 1894 г. – «Росмерсгольм». В 1891 г. предпринято издание «Полного собрания драматических произведений И.», под редакцией А. Алексеева; вышедшие выпуски содержат драмы: «Гедда Габлер», «Сев. богатыри» и «Устои общества». Отдельно, кроме того, появились: «Привидения» (изд. Суворина, 1891), «Нора» (перев. П. Вейнберга, СПб., 1883; есть издание 1891), «Дикая утка» (1892), «Счастливец» («Строитель Сольнес», пер. П. Ганзена, 1893), «Враг человечества» («Доктор Штокман», 1893), «Ингэр из Эстрота» (изд. «Всем. Библиотеки», 1893). Ср. Vasenius, «Н. I-s. dramatiska diktning» (Гельсингф., 1879); Passarge, «Н. I.» (Лпц., 1883); G. Brandes, в «Moderne Geister» (пер. в «Русск. Мысли», 1887, № 9); Н. Jager; "H. I. " (Б., 1888, на нем. Дрезд., 1890); его же, «Н. I. og hans Voerker» (1892). На русск. яз. статьи Н. Минского («Сев. Вестник», 1892, 9 и 10), А. Волынского («Сев. Вестн.» 1893); Д. Мережковского: «Две последние драмы И.: Гедда Габлер и Строитель Сольнес» («Новости», 1894, №№ 21, 26, 39 и 40).

    Иван-да-Марья

    Иван-да-Марья – народное название нескольких травянистых растений, цветы которых (или верхние части всего растения) отличаются присутствием двух резко различаемых окрасок, всего чаще желтой и синей или фиолетовой. Наиболее популярны два растения. 1) И.-да-Марья, Марьянник, Брат с сестрой, Желтяница, Иванова трава и др., Melampyrum nemorosum L. – травянистое однолетнее растение из семейства норичниковых (Scrophularineae), с желтыми цветами и ярко-синими прицветниками, т. е. верхними листьями всего растения. Растет у нас часто по рощам и лугам, чаще в тени, по лесным опушкам; цветет в начале лета. 2) Трехцветная фиалка, Viola tricolor L. (при чем ее третий цвет – белый – не принимается в расчет) – в ее диком виде и в садовых разностях. Значительно реже пользуются этим названием еще 5 – 6 схожих растений, чаще других: Ajuga genevensis L., с бело-пушистыми прицветниками и синими цветами, шалфей луговой, Salvia pratensis L., – тоже с контрастом темно-синих цветов и серо-зеленых прицветников; иногда так называют и барвинок, Vinca minor Lin., но подобные названия, как у множества (русских) растений, основаны на слишком грубом и невнимательно разобранном сходстве.
    А.

    Иванов Александр Андреевич

    Иванов (Александр Андреевич) – знаменитый исторический живописец, род. в СПб., 16 июля 1806 г., одиннадцати лет от роду поступил «посторонним» учеником в имп. академию худож. и воспитывался в ней с поддержкою от общества поощрения худож., под главным руководством своего отца, профессора живописи А. И. Иванова. Получив за успехи в рисовании две серебр. медали, был награжден, в 1824 г., мал. золот. медалью за написанную по программе картину: «Приам испрашивает у Ахиллеса труп Гектора» (наход. у К. Т. Солдатенкова, в М.), а в 1827 г. больш. такою же медалью и званием художника XIV кл., за исполнение другой программы: «Иосиф в темнице истолковывает сны царедворцам фараона». Покровительствовавшее Иванову общество решило послать его на свой счет за границу, для дальнейшего усовершенствования, но предварительно потребовало, чтобы он написал еще картину, а именно на тему: «Белерофонт отправляется в поход против Химеры». Удовлетворив этому требованию (картина наход. у М. П. Боткина, в СПб.), И. пустился в путь, в 1830 г., и чрез Германию, с остановкою на некоторое время в Дрездене, прибыл в Рим. Здесь первые его работы состояли в рисовании с микеланджеловского «Сотворения человека», в Сикстинской капелле, и в сочинении эскизов на разные библейские сюжеты. Усердно изучая Священное писание, в особенности Новый Завет, он все более и более увлекался мыслью изобразить в обширной и сложной картине первое явление Мессии народу, но прежде чем приступить к этой трудной задаче, хотел испробовать свои силы над менее значительным, хотя также крупным произведением, и с этою целью написал, в 1834 г., «Явление воскресшего Христа Марии Магдалине» (наход. в Имп. Эрмитаже) – картину, превосходную по красоте композиции, благородству стиля, рисунку, краскам и экспрессии мироносицы, но исполненную еще совершенно в академическом духе. Она имела большой успех как в Риме, так и в СПб., где художник был признан за нее, в 1836 г., академиком. Ободренный успехом, И. принялся за «Явление Мессии», глубоко вдумывался в сюжет, изучал все, что касалось его хоть сколько-нибудь, делал множество этюдов, советовался с знаменитыми иностранными художниками, жившими в Риме, постоянно переменял первоначальную композицию и ее подробности. Процесс столь добросовестного творчества шел медленно, и годы летели один за другим в заботах художника о получении средств для довершения его капитального предприятия, в его сомнениях и колебаниях. Начав работу с полною верою в божественность избранной темы, он подвергся впоследствии сомнению, благодаря в особенности чтению книги Штрауса о Христе, и уже не мог трудиться с прежним увлечением; кроме того, в последнюю пору его пребывания в Италии болезнь глаз мешала ему заниматься с желаемою усидчивостью. Таким образом, исполнение картины тянулось слишком двадцать лет, (1836 – 57), и только в 1858 г. И. решился отправить ее в СПб. и явиться туда вместе с нею. Выставка ее и всех относящихся к ней эскизов и этюдов в одной из зал академии худ. составила событие в русском художестве, небывалое со времен К. Брюллова. В печати она была встречена противоположными суждениями: одни восторгались картиною беспредельно; другие находили, что ее автор, при всем своем усердии, взялся за задачу не по силам, не разрешил ее удовлетворительно, видели в ней лишь собрание более или менее интересных этюдов, не достаточно связанных одним общим движением и, в особенности, одним общим колоритным тоном. Но для большинства истинно художественных людей она была явлением в высшей степени замечательным. Серьезное, вдумчивое отношение И. к предмету, полное отречение его от рутинных, академических взглядов и приемов, его приверженность к натуре, искание красоты не внешней и случайной, а обусловливаемой соответствием формы индивидуальному характеру и значению изображенных лиц, – все это завоевало творцу «Явления Мессии» горячее сочувствие преимущественно молодых художников, было для них настоящим откровением и оказало решительное влияние на многих из их числа. Однако И. не суждено было увидеть плоды своего почтенного труда: еще продолжалась его выставка, и участь его картины еще не была решена, как он сошел в могилу, пораженный холерою, 3 июля 1858 г. После его кончины, «Явление Мессии» было приобретено императором Александром II и пожаловано московскому публичному музею, в котором красуется и поныне. Кроме этой картины, составляющей один из драгоценных памятников русской живописи, крайне любопытны многочисленные наброски (пером, карандашом и акварелью) на темы Ветхого и Нового Заветов, которыми И. занимался в Риме, отрываясь по временам от своего главного труда. Они изданы в точных факсимиле немецким археологическим институтом на счет капитала, завещанного ему с этой целью братом живописца, архитектором С. Ивановым. Ср. М. П. Боткина, «А. А. И., его жизнь и переписка» (СПб. 1880) и в биoграфич. библиотеке Ф. Павленкова.
    А. С.

    Иваново-Вознесенск

    Иваново-Вознесенск – безуездный город Шуйского у., Владимирской губ., расположен по обеим берегам р. Уводи, станция Шуйско-Ивановской железной дороги. На правой стороне реки расположено бывшее с. Иваново, со слободами Дмитровской и Ильинской, по левой – Вознесенский посад со слободой Троицкой. Город занимает площадь в 12 кв. вер. Почва местности суглинистая (красная глина), с довольно богатым содержанием песка. Местами встречается еще серая глина, удобная для выделки цемента и огнеупорного кирпича. Главное богатство города торф. У города 15 десятин хорошего торфа, столько же и у частных лиц. Водоснабжение удовлетворительно, благодаря обилию колодцев. На месте И. Вознесенска жили меряне, и от них осталось много курганов, разрытых К. Н. Тихонравовым. В 1561 г. с. Иваново значилось в числе черных государевых сел. Затем оно перешло к кн. Шуйским и в 1638 г. к кв. Черкасским. В 1723 г. с. Иваново было уже значительным поселением. Жители города исстари занимались торговлей. В первой половине XVIII ст. ивановец В. Гондурин с братьями, а во второй половине И. М. Гарелин вели обширную торговлю с Астраханью. Петр Великий обратил внимание на развитие здесь холщового и набоечного мастерства и выписал иностранца Тамеса или Тамена, который устроил фабрику в 9 в. от с. Иванова. Пример Тамеса подействовал, и возникли полотняные фабрики в с. Иванове, Ярославле и Костроме. От кн. Черкасских в XVIII ст. с. Иваново перешло к гр. Шереметьевым. В 1751 г. в Иванове были уже фабрики Ямановского, Гарелина и Грачева. С 1776 г. по Иванову распространились набоечные заводы у так называемых горшечников или кустарей, и некоторые ивановцы отправились в Петербург и Шлиссельбург, чтобы узнать секрет составления красок и способы лучшей набивки. По возвращении их открылись набоечные фабрики. В 1803 г. на фабриках М. И. Гарелина и М. И. Ямановского стали употреблять английскую бумажную пряжу, из которой ткали миткаль. С 1812 г. фабричная промышленность начала еще более развиваться. В 1814 г. Ямановский работает ситцев и платков на 1650 т. р. Английская пряжа, благодаря В. М. Киселеву, входит в употребление на всех фабриках. В 1825 г. в Иванове было уже 125 фабрик. История фабричной промышленности города изложена у Гарелина: «Город И.-Вознесенск». В 1871 г. из с. Иванова и посада Вознесенского образован г. И.Вознесенск. В это время было домовладельцев-крестьян в с. Иванове 859, а в Вознесенском посаде оседлое население около 2183 и, кроме того, рабочих в одном Иванове до 15 т. чел. Купцов в 1870 г. было 1 гильдии 18 и 2 гильдии 91, а всех торговых документов выдано 1175. Церквей было 9, из них каменных 6. Всех зданий было 256 камен. и 1652 деревянных, фабрик ситцевых 38. Из фабрик и заводов в настоящее время в г. И. Вознесенске по оборотам более значительны: 1) К. И. Маркушева фабрика миткаля и ситца, ежегодно более 28 милл. арш., на сумму более 2 милл. руб.; 2) Н. Ф. Зубкова бумаготкацкая, белильная и ситцепечатная. Оборот 1 1/2 милл. р. Рабочих 819 чел.; 3) Никона Гарелина (с 1751 г.) бумагопрядильня и т. д. Оборот до 2 милл. р. Рабочих 1630 чел.; 4) Ив. Гарелина то же, 2150 т. р.; б) товарищество Куваевской мануфактуры (ситценабивная и др.) на сумму 5400 т. р. Рабочих от 1500 – 1600 ч. Берды для ткацких станков делаются многими мастерами; 6) Н. Дербенева миткалеткацкая и др. фабрики на сумму 600 тыс. руб.; 7) Бурылина – бумажные изделия на 600 тыс. руб.; 8) А. М. Гандурина ситценабивная и др. на 800 тыс. руб. Всех фабрик и заводов более 70, с оборотом около 38 милл. руб. Лавок более 700, торговых документов выдано 1113. В 1890 г. по железной дороге разного товара привезено 12397 т. пд. и отправлено 1917 т. пд. Городских доходов в 1890 г. было 102606 руб. Из них трактирного налога 10785 руб. и с торговых документов 10052 р. Расходы 103538 р.; из них на народное образование 10857 р., на благотворительные учреждения 2500 р., на городское управление 13661 р., в пособие казны на содержание учебных заведений и др. 5 т. р., на врачебную часть 3110 р. Долгов у города было 112 тыс. рублей. Общественный банк. Женская гимназия, реальное училище, 12 городских приходских, рисовальный класс, несколько фабричных школ. Открывается механическо-техническое училище. На него собрано 130 т. р. М. Н. Гарелин содержит 1 училище. В 1889 – 90 г. в 10 приходских училищах было 953 уч., а расход на их содержание 12286 р. Земство давало 6731 р., город 2200 р. и частные лица 3355 р. При некоторых фабриках устраиваются народные чтения. При реальном училище и женской гимназии существуют общества вспомоществования бедным учащимся. При реальном же есть ссудосберегательная касса. В городе библиотека для чтения, библиотека при Покровском соборе. Книжных лавок 5. Благотворительные учреждения: 6 богаделен, 1 приют, вспомогательное общество купеческих приказчиков и благотворительное общество. Больничных учреждений 4 и из них одна земская больница. Жителей в 1883 г. считалось 15370 ч. (без рабочих), а в 1892 г. 40 т. чел., в том числе 26 т. чел. фабричных рабочих. 11 церквей и из них 6 приходских, старообрядческих молелен 1 и две часовни при домах. Благодаря большому количеству рабочих, в 1883 г. было до 142 заведений для продажи крепких напитков. При всех фабриках (больших) есть приемные покои. Помещения для рабочих, по исследованию Я. П. Гарелина, неудовлетворительны: Лит. указана у Я. П. Гарелина: «Город И.Вознесенск или бывшее с. Иваново и Вознесенский посад, Владимирской губ.» (Шуя, 1885); Д. И. Шишмарев, «Краткий очерк промышленности района Нижегородской и Шуйско-Ивановской ж. д.» (СПб., 1892).
    А. Ф. С.

    Иволги

    Иволги (Oriolidae) – семейство певчих птиц (Oscines). Клюв более или менее конический, закругленный и без ребра, с слабо загнутым концом; крылья длинные, с 10 ручными маховыми перьями, из которых 1-ое укорочено; хвост средней длины, плюсна короткая, покрытая щитками, пальцы сильные. 75 видов (1891 г.) этого семейства принадлежат исключительно восточному полушарию, живут в лесах и питаются насекомыми и ягодами. Род Oriolus отличается широким при основании клювом длиною с голову (с вырезкой перед концом), ротовою щелью длиннее плюсны, крыльями, в которых 3-е маховое длиннее всех, прямым хвостом и плюсною длиннее заднего, но короче переднего пальца. 24 вида. Иволга обыкновенная (О. galbula), длиною 25 см.; конец хвоста и нижние кроющие перья крыла желтые, самец весь желтый, кроме черной уздечки, крыла и хвоста; самка и молодые сверху серозеленые, снизу беловатые с темными стержневыми пятнами. Живет во всей Европе, кроме крайнего Севера, и в Западной Азии, зимою во всей Африке до Мадагаскара включительно. Прилетает в средине мая, держится в лиственных лесах и садах, а также в хвойных с примесью лиственных; питается различными насекомыми, особенно гусеницами, а также ягодами; очень любить вишни, чем и может приносить вред садам, хотя в общем должна считаться полезной птицей. Голос самца очень мелодичен. Гнездо устраивается очень искусно, обыкновенно в развилине тонкой ветви, высоко над землею; яйца (4 – 5) высиживаются раз в лето, высиживает самка, которую самец сменяет лишь в полуденные часы. Птенцы подвергаются линянию уже в гнезде.
    Н. Кн.

    Иглокожие

    Иглокожие (Echinodermata) – тип животных с кажущейся лучевой (обыкновенно 5лучевой) симметрией тела, твердым известковым наружным скелетом, обособленными кровеносной и пищеварительной, а также нервной и амбулякральной системами. Они составляют один из самых характерных и резко обособленных типов животного царства, хотя в прежнее время, на основании лучевой симметрии их соединяли с типом кишечнополостных (Coelenterata) под названием лучистых (Radiata). В теле И. можно различать главную ось, полюсы которой у правильных форм определяются один (ротовой или оральный) – ртом, другой (аборальный) – заднепроходным отверстием; вокруг этой оси расположены по радиусам приблизительно одинаковые группы органов, обыкновенно в числе 5, реже 6 или более (до 40). Благодаря этому, в типических случаях можно провести через главную ось 5, 6 и т. д. плоскостей, разделяющих тело на симметрические половины. Эти 5 (или 6 и т. д.) плоскостей определяют положение 10 (или 12 и т. д.) меридианов, из которых 5 главных называются радиусами, а 5 чередующихся с ними – интеррадиусами; те и другие характеризуются у И. одинаковыми органами. Совершенно строгой лучевой симметрии впрочем никогда не наблюдается, так как всегда существуют органы, имеющиеся в единичном числе и не совпадающие с главной осью. Тем не менее внешняя лучевая симметрия довольно резко выражена у наиболее правильных форм (морских звезд, лилий, и правильных ежей), у которых мы можем поэтому различать лишь оральную (ротовую) и аборальную сторону. В других случаях, благодаря тому, что один радиус и соответствующий интеррадиус (у неправильных ежей) или три радиуса (у многих голотурий) развиваются неодинаково с остальными, тело получает резкую двустороннюю симметрию и можно различать передний и задний конец, спинную и брюшную, правую и левую стороны. Кожные покровы И. состоят из наружного эпителия и толстого кожного слоя и отличаются обилием известковых отложений, которые составляют или твердый и совершенно неподвижный (большинство ежей), или до известной степени подвижный (морские звёзды и лилии) наружный скелет, панцирь; отдельные пластинки во втором случае приводятся в движение мышечными волокнами. Лишь у голотурий известковые отложения представляют отдельные тельца, при чем в коже существует сильная мускулатура. У одной голотурии Pelagothuria natatrix даже вовсе нет известковых отложений, ни в коже, ни вокруг пищевода. К наружному скелету относятся также иглы и педицелярии (звезды, ежи), небольшие органы в виде щипчиков, с 2 или 3 (редко 4) ветвями, сидящих на общем стебельке. В связи с наружным скелетом развивается и внутренний: сюда относятся челюсти ежей, позвонки звезд и лилий, известковые пластинки глоточного кольца голотурий и известковые отложения в некоторых внутренних органах. Характерную особенность И. составляет водно-сосудистая или амбулякральная система, состоящая из правильной системы каналов. выстланных внутри мерцательным эпителием и заключающих в стенках мышечные волокна; эти каналы наполняются извне водою и связаны с так называемыми амбулякральными ножками – длинными, цилиндрическими, очень сократительными мешками, оканчивающимися часто присасывательными кружками. Наполняясь водою, эти ножки могут сильно вытягиваться и служат у большинства И. органами передвижения тела (в других случаях для передвижения служат изгибания частей тела). Центром амбулякральной системы служит кольцевой сосуд, окружающий глотку; от него отходят по направлению радиусов стволы, дающие веточки к амбулякрам, которые при основании их образуют мешковидные расширения, ампуллы. С кольцевым каналом связаны обыкновенно так наз. Полиевы пузыри, служащие резервуарами воды; в него открывается один или нисколько каналов (каменистых каналов, названных так вследствие отложения в их стенках извести), которые открываются по большей части на поверхности тела в интеррадиусах пористыми «магрепоровыми» пластинками. Через эти пластинки и каналы амбулякральная система наполняется морской водою. Иногда (большинство голотурий) каменистый канал открывается прямо в полость тела, в таком случае вода поступает в полость тела через особые поры и отсюда по каменистому каналу наполняет амбулякральную систему. Другие придатки амбулякральной системы – жабры (у ежей), щупальца (у голотурий). Распределение ножек сильно варьирует, их может и вовсе не быть. Хорошо развитый кишечный канал состоит из пищевода, желудка, у некоторых снабженного радиальными выростами, и задней кишки, которая открывается наружу в центре аборальной поверхности или в одном из интеррадиусов; иногда кишка оканчивается слепо; с нею могут быть связаны выросты, считаемые за органы выделения (у звезд), или разветвленные органы, считаемые органами защиты (органы голотурий, по Кювье) и разветвленные мешки, наполняемые водою (водные легкие голотурий). Кровеносная система состоит из кольцевого сплетения сосудов вокруг пищевода и выходящих из него радиальных сосудов (у голотурий 2 больших сосуда тянутся вдоль кишки); кроме того может существовать второе сосудистое кольцо, лежащее у аборального полюса; с глоточным кольцом соединен сокращающийся сосуд – сердце. Особые органы дыхания существуют в виде амбулякральных жабр (ежи), кожных жабр (некоторые звезды), водных легких (голотурии); кроме того, ту же роль может играть вода, наполняющая амбулякральную систему и омывающая внутренние органы. Полость тела И. выстлана мерцательным эпителием; отделы ее, окружающие кровеносные сосуды, носят название перигемальных полостей. Нервная система состоит из радиальных нервных стволов, лежащих у звезд непосредственно в коже, а у ежей и голотурий под кожным скелетом, и образующегося из соединения их кольца вокруг глотки. Из органов чувств у ежей и звезд встречаются глаза, у голотурий (Apoda) – слуховые пузырьки; органами осязания служат щупальца (у голотурий), щупальцевидные амбулякральные ножки (у звезд), кистеобразные ножки (Spatangidae из ежей).
    Размножение происходит почти исключительно половым путем. Лишь немногие морские звезды (Ophiatis virens, Asterias tenuispina, Linckia multiflora) могут произвольно распадаться на отдельные лучи или группы лучей, которые затем, благодаря свойственной И. чрезвычайно сильно развитой способности воспроизведения утраченных частей, воспроизводят недостающие части; этот вид размножения получил название схизогонии (Schizogonia – размножение расщеплением). За исключением Synaptidae из голотурий и Amphiura из звезд, И. раздельнополы. По внешнему виду половые органы различаются лишь по цвету. Половые органы имеют вид мешков, лежащих в интеррадиусах и по числу соответствуют плану симметрии животного; однако, число их может быть и меньше (4, 3, у голотурий же 2 или 1); у морских лилий они лежат в руках. Яйца и семя выбрасываются в окружающую воду, где и происходит оплодотворение; лишь у немногих голотурий происходить внутреннее оплодотворение. История развития И. крайне своеобразна. В огромном большинстве случаев личинки подвергаются сложному метаморфозу. Из яйца развивается бластула, покрывающаяся мерцательными волосками, затем гаструла, отверстие которой становится потом заднепроходным отверстием животного, а полость – кишечником; ротовое же отверстие образуется отдельным впячением, открывающимся в полость кишечника. У морских лилий отверстие гаструлы закрывается; продолговатая личинка, равномерно покрытая мерцательными волосками, получает затем взамен мерцательного покрова 4 поперечных обруча крупных волосков и пучок их на заднем конце, затем задний конец личинки удлиняется и внутри личинки развивается тело морской лилии и ее стебелек. У остальных И. брюшная сторона личинки получает седлообразное углубление, спинная становится выпуклой, а на краю вместо равномерного мерцательного покрова развивается извилистый мерцательный шнур. Заднепроходное отверстие лежит вне шнура. Типическая личинка голотурий (Auricularia)), имеющая в профиль форму, похожую на ушную раковину, снабжена одним непрерывным мерцательным шнуром, который окаймляет как лежащий перед ртом предротовой щиток, так и задний (анальный). Кроме того, мерцательные волоски находятся во входе в рот. Личинка морских звезд отряда астерий (Asteridea s. Stelleridea), так назыв. Bipinnaria, отличается в сущности тем, что предротовой щиток отделен от спинной стороны углублением и окаймлен отдельным мерцательным шнуром, другой мерцательный шнур окаймляет всю нижнюю сторону и анальный щиток; на мерцательном шнуре могут образоваться выросты. Brachiolaria, свойственная той же группе И., отличается 3-мя выростами, руками, сидящими между обоими шнурами. У морских ежей в офиур личинка, носящая название Pluteus, отличается сильно выпуклой спинной стороною и длинными выростами по краю брюшной стороны, снабженными известковым скелетом. У некоторых ежей (Echinus, Echinocidaris), кроме мерцательного шнура, есть две пары мерцательных кружков (эполет), у Spatangidae на спинной стороне сильно выдающийся вырост, у офиур очень длинные боковые отростки. При превращении бипиннарий, брахиодарий и плутеусов значительная часть тела личинки атрофируется; у аврикулярий утрачивается лишь незначительная часть тела личинки, но она проходит через стадию бочонковидной личинки с 5 поперечными мерцательными обручами. В более редких случаях процесс развития идет более прямо; случаи этого рода встречаются у некоторых звезд и голотурий. При развитии личинки, обыкновенно еще до образования ротового отверстия, от желудочной полости отделяется (отшнуровывается) пузырь, делящийся на правый и левый, или сразу отшнуровываются два пузыря. От верхней части левого отделяется пузырь, дающий начало амбулякральной системе. Вокруг кишечника и амбулякральной системы в личинке формируется (у морских звезд и ежей несимметрично расположенный) зачаток взрослого животного, которое затем сбрасывает остатки личиночных органов. Все И живут исключительно в море; большинство медленно ползает, большая часть морских лилий – организмы сидячие. Некоторые (напр, свободные лилии) могут плавать. Наконец недавно открыта голотурия Pelagothuria natatrix, ведущая чисто пелагический образ жизни на поверхности океана и обладающая тонкой кожистой пластинкой, расположенной позади щупалец перпендикулярно к оси тела и служащей органом плавания. Личинки иглокожих, за очень немногими исключениями, ведут пелагический образ жизни. Пищей большинства служат, главным образом, различные животные; голотурии частью питаются мелкими животными, частью наполняют кишечник илом или песком и питаются находящимися в них живыми или мертвыми организмами. Большинство зоологов делит тип И. на 4 класса: 1) морские лилии (Crinoidea); 2) морские звезды (Asteroidea); 3) морские ежи (Echinoidea) и 4) голотурии (Holothurioidea), или выделяют из звезд в отдельный класс офиур (Ophiuroidea). Относительно положения типа И. в системе Геккель и Гегеyбаур высказали мнение о близости их к червям и рассматривают тело И., как радиально расположенную колонию червеобразных организмов. Мнение это представляется, однако, весьма произвольным. Можно считать твердо установленным лишь то, что И. произошли от животных не лучевой, а двубоковой симметрии, и что их кажущаяся (неполная) лучевая симметрии – вторичное явление.
    Н. Книпович.

    Игнатий

    Игнатий (Дмитрий Александрович Брянчанинов, 1807 – 67) – сначала военный инженер, затем инок и архимандрит Сергиевой пустыни близ Петербурга; впоследствии епископ костромской и кавказский; известен аскетическими сочинениями: «Отечник» (избранные изречения св. иноков, изд. 1880), «Полное собрание сочинений» (аскетические опыты, 4 т., СПб., 1865 – 1867).
    Н. Б.

    Игнипунктура

    Игнипунктура – погружение с лечебной целью сильно нагретых прижигателей в различные ткани тела на большую или меньшую глубину. В настоящее время почти исключительно пользуются прижигателем (термокаутером) Пакелена. Он состоит из деревянной рукоятки, к которой привинчены различной формы наконечники из листовой платины (так называемые арматуры), устроенные в виде замкнутого полого футляра, в котором происходит сгорание бензина, вдуваемого помощью обыкновенного пульверизатора. К И. часто прибегают при болезнях суставов и глубоких процессах в костях.
    Г. М. Г.

    Игорь Рюрикович

    Игорь Рюрикович – вел. кн. киевский, сын Рюрика. Умирая (879), Рюрик вручил правление и малолетнего И. Олегу. И. начал княжить лишь по смерти Олега, в 912 г. Брак И. с Ольгою летопись относит к 904 г. Едва смерть Олега стала известной, древляне и другие племена восстали, но И. заставил их смириться, а воевода его Свинельд покорить угличей и взял их город Пересечен, за что и получил их землю в управление. В 914 г. близ пределов России явились впервые печенеги, которых И. встретил с многочисленным войском. Печенеги, не решаясь вступить в бой, заключили с И. перемирие на пять лет. И. – первый русский князь, о котором сообщают иноземные писатели (Симеон Логофет, Лев Грамматик, Георгий Мних, Кедрин, Зонара, продолжатели Феофана и Амартола, Лев Диакон, кремонский епископ Лиутпранд). В 941 г. И. предпринял поход на Грецию. С флотом в несколько сот ладей И. пристал к берегам Вифинии, распространил свои опустошения до Босфора фракийского и подступил к Константинополю. Греческий флот был в то время в отсутствии, в походе против сарацин. Тем не менее суда И. не выдержали «греч. огня», и сам он спасся только с 10 судами. В 944 г. И., при содействии варягов и печенегов, возобновил свое нападение на Грецию, но греч. послы встретили его еще по сю сторону Дуная и предложили выкуп, вследствие чего И. возвратился в Киев. В 945 г. прибыли в Киев греч. послы для подтверждения этого мира; с ними И. отправил в Царьград собственных послов, которые и заключили договор, приводимый летописцем под 945 г. Договор этот не известен визант. историкам, что послужило Шлецеру одним из главных оснований к сомнению в подлинности его, но позднейшие исследования устранили эти сомнения. В этом, наиболее пространном из договоров русских с греками Х в. (напеч. в 1-м вып. «Хрестоматии по истории русск. права» Владимирского-Буданова, где и литература), весьма много положений частного международного права, в которых усматривали древнерусские народные обычаи; на основании их Эверс нарисовал цельную картину нашего древнего юридического быта. Сергеевич («Ж. М. Н. Пр.» 1882, № 1), утверждая, что положения эти действовали только на греч. территории и притом в столкновениях греков с русскими (а не русских между собою), доказывает, что при составлении этого договора русские обычаи принимались во внимание лишь постольку, поскольку не противоречили стремлению греков наложить узду на примитивные нравы Руси и в частности на господствовавшее у ее начало самоуправства. Этим значение договора, как источника русского права, в значительной степени умаляется, за то выдвигается другая сторона договоров русских с греками, как первых по времени памятников, в которых выразилось влияние на Русь Византии. Кроме племен, обитавших по обе стороны верхнего и среднего Днепра, владения Руси при Игоре распространялись, по-видимому, на ЮВ до Кавказа и Таврических гор, на что указывает статья договора 945 г., обязывавшая И. не допускать нападений черных болгар (т. е. болгар, обитавших на нижней Кубани и в вост. части Крыма) на Корсунь и другие греч. города в Тавриде, а на С достигали до берегов Волхова, что можно вывести из указания Константина Багрянородного на то, что при жизни И. в Новгороде княжил сын его Святослав. Смерть И. летопись относить к 945 г. Случилась она на полюдьи. Не удовольствовавшись данью, уже полученной с древлян, И. с небольшою частью дружины вернулся к ним за новой данью, но древляне, и именно жители Коростена, с князем своим Малом во главе, возмутились и убили И. По словам одного византийского историка (Льва Диакона) древляне привязали его к верхушкам двух нагнутых друг к другу деревьев, а потом пустили их, и И. был разорван. Резолюцией кабинет-министров 21 авг. 1735 г. некоторые старые серебряные деньги признаны за копейки вел. кн. Игоря, хотя при И. никаких копеек не было. Впоследствии оказалось, что имя И. прочли вместо слова: государь. Ср. "П. С. Р. Л. " (I, 8 – 10, 12, 18 – 24; II, 238, 239, 241 – 243; IV, 173 – 174; V, 9, 88 – 90, 93, 94, 97 – 103; VII, 221 – 222, 269, 270, 272, 273, 27884; IX, 16, 16, 18, 26 – 28); Срезневский, "Договоры с греками X в. " («Истор. Чтения о яз. и словесности»); Н. А. Лавровский, «О визант. элементе в языке договоров русских с греками» (1853).

    Игры

    Игры: 1. Общественные: А) у греков. В) У римлян (Ludi). – Подобно греческим агонам, И. у римлян находились в тесном отношении к культу; не смотря на общий упадок религиозности в эпоху расцвета римского государства, их число все увеличивалось, а обстановка делалась все роскошнее. Общественные игры (ludi publici) подразделялись на 1. stati, периодически повторяющиеся, 1. votivi, совершавшиеся по обету, 1. extraordinarii. По родам, они разделялись еще на circenses, введение которых приписывалось еще Ромулу, gladiatorii и scaenici. Первые находились в заведывании эдилов, которые ставили их на свой счет и старались превзойти друг друга в роскоши, с целью заслужить благоволение толпы. Они открывались торжественной процессией, обходившей весь цирк, после чего начинались состязания, состоявшие в беге, ристании колесниц, кулачном бое и примерных сражениях, даже морских (naumachiae). L. gladiatorii происходили в амфитеатре, scaenici – в театре. Важнейшие из римских 1. publici: 1) L. Apollinares, учрежденные во время 2-й Пунич. войны (312 до Р. X.). Совершались 5 июля в Circus Maximus. 2) L. Capitolini – в честь Юпитера, после изгнания галлов. 3) L. Florales или Floraria – весенний праздник, в поздние времена отличавшийся разнузданностью. 4) L. Magni или Maximi упоминаются Ливием впервые в 491 г. до Р. X. Дионисий подробно их описывает, с целью доказать их заимствование от греков. Уже в древнейшее время на них тратились большие суммы (500 мил сер. ежегодно), они происходили в цирке и состояли первоначально только из конского ристания. Впоследствии присоединились борьба и звериный бой. б) L. Megalenses, в честь великой матери богов, по поводу перенесения в 204 г. ее символа, черного камня, из Фригийского Пессинунта в Рим. 6) L. Plebeii, учрежденные в республиканское время. Происходили в Фламиниевом цирке 7) L. Romani, патрицианский праздник в честь капитолийской триады. 8) L. Saeculares, справлявшиеся раз в 100 лет, учреждены консулом Валерием Попликолой и совершались каждый раз после предварительной справки в Сивиллиных книгах, так что случалось, что между двумя празднествами протекало и более 100 лет, напр. 110. Праздник длился 3 дня в 8 ночи, при чем допускались иногда слишком свободные отношения между полами, так что Август, во время знаменитых L. Saeculares 17 года до Р. X., разрешил молодежи обоего пола участвовать в празднествах не иначе, как под надзором старших. Празднествам предшествовало объявление о приближении их глашатаями по всей Италии. Они начинались торжественною помпой, жертвами; ночи проходили в пении, танцах и театральных представлениях. Заканчивались игры пением особого Carmen Saeculare, исполнявшегося хором из 27 мальчиков и такого же числа девочек. В 17 г. до Р. X. Carmen Saeculare сочинено было Горацием. 9) L. Augustales – 3 различных праздника в честь императора Августа: первый справлялся в день его рождения, второй в день благополучного возвращения из путешествия по Востоку, третий был учрежден после смерти его в честь его, как Divus Augustus. Ср. Friedlander, «Darstellungen aus der Sittengeschichte Roms» (II, 227 сл.) и его же – у Marquardt-Mommsen'a: «Handbuch d. Rom. Altertumer» (VI).
    II. Увеселительные игры частного характера у греков и римлян. Лексикограф Полидевк (IX, 9) перечисляет до полусотни разных родов игр, бывших в употреблении у греков, из которых около половины детские, как-то: куклы, лошадки и т. п. Самые употребительные игры взрослых: 1) игра в кости или зернь (astragalismoV, alea). Кости имели четыре поверхности с номерами: 1. 3. 4. 6. Четыре такие кости клали в небольшой сосуд и, выбрасывая на стол, смотрели, какие цифры на верхних ребрах. Лучшим метанием считалось то, при кот. все 4 цифры были разные (Venus), худшим, – если везде стоял 1. Иногда костям придавали правильную кубическую форму с номерами от 1 до 6 (tesserae). Игра эта считалась азартною и когда шла на деньги, называлась также cubeia, была запрещена и производилась в особых притонах, называвшихся также cubeia, или skirajeia; 2) игра, вроде наших шашек и шахмат – petteia, от камушков pettoi, которые заменяли шашки, или poliV, так как напоминала отчасти и игру, называющуюся осада крепости. Задача игрока состояла в том, чтобы запереть противнику ходы. У римлян подобная игра называлась 1. latrunculorum, или duodecim scriptorum; 3) чет и нечет (artiazein, ludere par impar), азартная игра, тожественная современным, состоящим в угадывании числа денег и т. п., зажатых в руке, пальцев (мора) и т. д.; 4) игра в мяч (sjairistikh) упоминается уже у Гомера. Играли по двое и более человек. Иногда делились на два враждебные лагеря. Некоторые роды И. в мяч принимали вид прямо упражнений с гигиеническими целями, напр. раскачивание грудью большого полого мяча, висящего с потолка; 5) KottaboV, преимущественно греческая игра, допускавшаяся в веселых компаниях, за попойкой, и потому считавшаяся несколько непристойною для людей степенных. Состояла в искусном выплескивании капель вина аз сосуда в другой сосуд, или на особый прибор, вроде канделябра с статуэткою (ManhV) наверху. Жидкость должна была задеть металлическую пластинку, лежащую на голове статуэтка и сбросить ее в подставленный сосуд, при том так, чтобы он издал при этом звук. Несколько приборов коттаба найдено в некрополях Этрурии, но среди римлян, по крайней мере в хорошо известные нам эпохи, игра эта не была распространена. см. Becker, «Charikles» (т. II, стр. 38, 362) и «Gallus» (П, стр. 79; III, стр. 454; обе кн. Беккера перев. на русск. яз.); Ohlert, «Ratsel und Gesellschaftspiele der alten Griechen» (1886); Richter, «Die Spiele der Griechen and Romer» (1887).
    А. Щ.
    У народов романских и германских общественные И. не были так разнообразны; у германцев в древнейшую эпоху в большом ходу были только военные И. для упражнения юношей. У славян (восточных) общественные И., называемые духовными писателями игрищами, сопровождали какой-либо языческий обряд, а потом стали приурочиваться к какому-либо определенному времени. Наиболее распространены были кулачные бои, бега, скачки, метания копий, стрельба из лука и др. Победителя получали награды и выигрывали заклады. Церковь карала отлучением предававшихся игрищам. В большом ходу с древнейших времен были И., имевшие целью выигрыш (зернь, карты и др.). У женщин и девиц по настоящее время большою любовью пользуются хороводы, ведущие начало с отдаленной древности. Став предметом исследования этнографов, русские И. вошли в разные сборники: Сахарова, «Сказания русского народа» (СПб., 1885); Терещенко, «Быт русского народа» (ч. IV); Сементовский, «Обзор игр в Полтавской и Черниговской губ.» («Маяк», 1843, т. XI); Максимович, «Дни и месяцы украинского селянина» («Русская Бес.», 1856); Маркевич, «Обычаи и поверья малороссиян» (1860); Moszynska, «Kupajlo», в "Zbior wiadom. do antrop. krajow. " (1881); Исаевич, «Детские игры в окрестностях Переяслава» («Киев. Старина», 1887); Иванов, «Игры крестьянских детей в Купянском у.» («Сборн. Истор. Филолог. Общ. при харьк. унив.», т. II).
    В. Р – в.

    Игрушечное производство

    Игрушечное производство. – Желание подражать старшим в их действиях так сильно у детей, что во все времена родители снабжали их подобиями действительных предметов игрушками. И. находят как между остатками свайных построек, так и в позднейших развалинах и гробницах. Первое место между И., конечно, занимают изображения людей и животных – куклы, по старинному «живуля». Классическая кукла еще сравнительно недавнего времени была «тряпичная», свернутая из тряпки с пришитыми руками и нарисованным лицом. Куклы великобританской императрицы Виктории, недавно переданные в музей, были все тряпичные, хотя очень элегантно одетые. Восковые головы и руки не долго были в моде вследствие своей непрочности. Головы из «папье-маше» еще и теперь изготовляются кустарями, но далеко превзойдены неломающимися куклами из смеси желатина с глицерином, патокою и краскою, составленною на подобие массы для типографских валков, фарфоровыми головками Жюмо в Париже в их подражаниями. Ремесло игрушечника не самостоятельное, чуть ли не все ремесла применяются к этому делу, только характер работы меняется; тут требуется не прочность и добросовестность работы, а дешевизна и достаточная степень внешней отделки. Так, напр., существует особая «игрушечная окраска», она с виду походит на масляную, но делается на клею, с достаточною примесью мела для грунта, и только покрывается дешевым лаком из раствора канифоли в скипидаре. У нас большие игрушечные мастерские существуют в обеих столицах и в Риге, но очень много дешевых И. изготовляется кустарями под Москвой, особенно около Сергиевского посада. Самые изящные И. парижские; там же в обычае к новому году пускать в разносную продажу по бульварам дешевые, нового образца И., непременно отличающиеся чем либо оригинальным, которые, в случае успеха, распространяются потом по всему свету. В Швейцарии изготовляются во множестве разные И. и музыкальные ящики. В Германии лучший сорт И. делается в Нюрнберге, Штуттгардте и Берлине, похуже – в Вюртемберге и Тюрингене, а самые дешевые – в Рудных горах Саксонии. Обороты игрушечного производства считаются десятками миллионов.
    В. Лермантов.

    Игуаны

    Игуаны (Iguanidae) – семейство ящериц из подотряда толстоязычных (Crassilinguia). Зубы, приросшие к внутренней поверхности челюсти, округленные у корня, сжатые с боков и широкие на конце; клыков не бывает почти никогда; часто бывают нёбные зубы; голова покрыта щитками, тело чешуйками, расположенными по большей части поперечными рядами; пальцы обыкновенно свободны, всегда по 5 на передних и задних ногах. Очень многочисленное (в 1883 г. известно 55 родов с 235 видами) семейство, живущее в Америке, особенно Ю. Распадаются на две группы: 1) древесные И. (Dendrobatae) с тонким, сжатым с боков или трехгранным телом, длинным хвостом и тонкими конечностями, живущие на деревьях, и 2) наземные И. (Humivagae) с круглым или приплюснутым телом, хвостом по большей части лишь средней величины или коротким и по большей части укороченными конечностями. К древесным принадлежит род И. (Iguana). Тело тонкое, хвост очень длинный и сжатый с боков, спина и хвост с продольным гребнем, на горле большой, сжатый с боков мешок, пальцы очень длинны; зубы в челюстях зазубренные, есть и нёбные. Крупные быстрые ящерицы, живущие преимущественно около воды и хорошо плавающие. От человека убегают, но в случай крайности храбро защищаются. Питаются растениями и насекомыми; мясо и яйца съедобны; яйца, величиною с голубиные, откладываются в ямку в песке. 5 видов, водящихся в Вест-Индии и Южной Америке, составляют предмет ревностной охоты; пойманные – сначала ведут себя очень бешено, но потом хорошо приручаются. Обыкновенная И. (I. taberculata), с крупным щитком под ухом; на спине преобладает зеленый цвет, бока с бурыми окаймленными желтыми полосками; брюхо зеленовато-желтое, хвост с бурыми и желто-зелеными кольцами. Длина 1,75 м., из которых 1,25 м. приходятся на хвост. Водится в Вест-Индии и Южной Америке. К этой же группе принадлежит Василиск. Весьма замечательна по своему образу жизни ящерица, водящаяся в большом количестве на Галапагосских островах, похожая по виду на И. – Amblyrhynchus s. Oreocephalus cristatus, длиною около 0,9 м., грязно-черного цвета, с укороченной головой, покрытой сверху пирамидальными щитками; вдоль спины зубчатый гребень, хвост сильно сжать с боков. Превосходно плавает, змеевидно изгибая тело без помощи ног и значительно удаляется от берегов, возвращаясь, в случае опасности, на прибрежные скалы; питается исключительно морскими водорослями (Ulva). Это единственная действительно морская ящерица. Из наземных И. замечателен род Phrynosoma. Тело толстое, короткое, плоское, похожее на тело жабы; голова короткая и плоская; плоский, широкий при основании, хвост короче тела; ноги очень коротки, с мало развитыми, зазубренными на краях пальцами; на горле поперечные складка; на затылке и боках тела шиповатые чешуи. Их не менее 9 видов, водящихся в Америке к западу от Миссисипи, от Мексики до Дакоты. Все живородящие, рождают 7 – 8 детенышей. Очень медленны в движениях, легко привыкают к неволе и приручаются. P. Orbiculare-Taпайаксин сверху светло-буроватого цвета, с беловатой продольной полоской по средине и по 4 больших черных пятна по бокам. Длина 10 см., хвост 3,8 см. Водится в Мексике, в сухих солнечных местностях, питается насекомыми (особенно муравьями и жуками) и улитками.
    Н. Кн.

    Игумен

    Игумен (греч. – предводительствующий) – название начальственного лица в монастыре, в древности всякого монастыря, по штатам 1764 г. в России – монастыря третьеклассного. Начальственные права и должностные обязанности его те же, какие имеет всякий настоятель монастыря. Отличие его от архимандрита (настоятеля монастыря первоклассного и второклассного) лишь в том, что при богослужениях он облачается в простую монашескую мантию и набедренник, тогда как архимандрит облачается в мантию с «скрижалями», наперсный крест, палицу и митру.
    Н. Б.

    Идеал

    Идеал – представление высшего совершенства в каком-нибудь отношении. В этом широком смысле слово И. применяется одинаково и к отвлеченным и конкретным предметам: И. добра, И. женской красоты, И. государства, И. гражданина и т. д. В этом общем смысле И. обыкновенно противополагается действительности, как чему то несовершенному. Такое противоположение может приниматься в трояком смысле: 1) И., противоречащий действительности, может тем самым признаваться за пустую фантазию; 2) действительность, несоответствующая И., будет безусловно отвергаться как бытие ложное и призрачное и 3) противоречие между этими двумя терминами может пониматься как задача их примирения, т. е. преобразовании действительности по И., или воплощения его в действительности. Первые два взгляда имеют частную, относительную истинность, поскольку бывают И. по существу своему фантастичные, а с другой стороны бывает действительность также по существу негодная, неспособная к улучшению или пересозданию. Но общая принципиальная истина принадлежит только третьему взгляду: совокупность космического и исторического опыта указывает на И. осуществимые и осуществляемые и на действительность преобразуемую, усовершаемую; вся история мира и человечества есть лишь постепенное воплощение И. и преобразование худшей действительности в лучшую, и когда полагаются произвольные пределы этому процессу – это обыкновенно означает лишь тайное предпочтение дурного хорошему в силу низших интересов и страстей. Особое значение имеет понятие И. в области чистого искусства, имеющего своею задачей воплощение идей в чувственных формах, т. е. создание конкретных И.. В общее употребление слово И. стало входить с конца прошлого и начала нынешнего столетия, главным образом, благодаря Шиллеру.
    Вл. С.

    Идеализм

    Идеализм, -ист (от греч. через лат. idealis) – имеет много различных, но связанных между собою значений, которые могут быть расположены в последовательный ряд по мере углубления понятия. 1) В самом обыкновенном и поверхностном смысле под И. разумеют наклонность к более высокой, чем следует, оценке лиц и жизненных явлений, т. е. к идеализации действительности; так идеалистом называют, напр., человека, который верит в доброту и честность всех своих ближних и старается все их поступки объяснять достойными или, по крайней мере, невинными побуждениями; в этом значении И. есть почти синоним оптимизма. 2) Далее И. называется преобладание у кого-либо общих интересов над частными, умственных и нравственных – над материальными. 3) Сродный с этим, но более глубокий смысл получает И., когда им обозначается сознательное пренебрежение реальными практическими условиями жизни вследствие веры в могущество и торжество высших начал нравственного или духовного порядка. Указанные три вида принадлежат к И. психологическому, выражающему известное душевное настроение и субъективное отношение в действительности практической. Далее следуют различные типы И. собственно философского, представляющего некоторое теоретическое отношение ума к действительности, как мыслимой. 4) И. Платоновского или дуалистического типа, основанный на резком противоположении двух областей бытия: мира умосозерцаемых идей, как вечных и истинных сущностей, и мира чувственных явлений, как бытия текущего неуловимого, только кажущегося, лишенного внутренней силы и достоинства; при всей призрачности видимого бытия, оно имеет, однако, в этой системе самостоятельную основу, независимую от мира идей, именно материю, представляющую нечто среднее между бытием и небытием. 5) Этот осадок реализма окончательно уничтожается в И. Берклеевского типа; здесь единственною основою всего признается бытие духовное, представляемое божеством с одной стороны и множеством тварных умов – с другой; действием первого на последних возникают в них ряды и группы представлений или идей (в англо-французском смысле этого слова; см. ниже), из коих некоторые более яркие, определенные и сложные суть то, что называется телами или вещественными предметами; таким образом весь физический мир существует только в идеях ума или умов, а материя есть только пустое отвлечение, которому лишь по недоразумению философов приписывается самостоятельная реальность. Эти два вида И. (Платона и Берклея) обозначаются иногда как И. догматический, так как он основан на известных положениях о сущности вещей, а не на критике наших познавательных способностей. С такою критикою связан 6) И. англ. школы, своеобразно сочетавшийся с эмпиризмом и сенсуализмом. Эта точка зрения отличается от Берклеевской тем, что не признает никаких духовных субстанций и никакого самостоятельного субъекта или носителя психических явлений; все существующее сводится здесь к рядам ассоциированных идей или состояний сознания без особых субъектов, как и без реальных объектов. Этот взгляд, вполне развитый лишь в нашем веке (Миллем), уже в прошлом (у Юма) обнаружил свою несовместимость с каким бы то ни было достоверным познанием. Чтобы предотвратить роковой для науки скептицизм Юма, Кант предпринял свою критику разума и основал 7) И. трансцендентальный, согласно которому доступный нам мир явлений, кроме зависимости своей от эмпирического материала ощущений определяется, в своем качестве познаваемого, внутренними априорными условиями всякого познания, именно формами чувственности (пространством и временем), категориями рассудка и идеями разума; таким образом, все предметы доступны нам лишь своею идеальною сущностью, определяемою функциями нашего познающего субъекта, самостоятельная же, реальная основа явлений лежит за пределами познания (мир вещи в себе, Ding an sich). Этот собственно Кантовский И. называется критическим; дальнейшее его развитие породило три новые вида трансцендентального И.: 8) субъективный И. Фихте, 9) объективный И. Шеллинга и 10) абсолютный И Гегеля. Основное различие между этими четырьмя видами трансцендентального И. может выясниться по отношению к главному вопросу о реальности внешнего мира. По Канту, этот мир не только существует, но и обладает полнотою содержания, которое, однако, по необходимости остается для нас неведомым. У Фихте внешняя реальность превращается в бессознательную границу, толкающую трансцендентальный субъект, или я к постепенному созиданию своего, вполне идеального, мира. У Шеллинга эта внешняя граница вбирается внутрь или понимается как темная первооснова (Urgrund и Ungrund) в самой творческой субстанции, которая не есть ни субъект, ни объект, а тожество обоих. Наконец, у Гегеля упраздняется последний остаток внешней реальности, и всемирный процесс, вне которого нет ничего, понимается как безусловно имманентное диалектическое самораскрытие абсолютной идеи. Общее суждение о философском И., сказавшем свое последнее слово в гегельянстве, может ограничиться указанием, что противоречие между идеальным и реальным, между внутренним и внешним, мышлением и бытием и т. д. упразднено здесь односторонне, в сфере чистого мышления, т. е. все примирено только в отвлеченной мысли, а не на деле. Эта непреложная граница философского И. есть, впрочем, граница самой философии, которая в гегелевской системе напрасно хотела стать на место всего. Для действительного оправдания И. должно обратиться к деятельному, практическому осуществлению абсолютной идеи, т. е. истины, в человеческой и мировой жизни.
    Владимир Соловьев.

    Идеология

    Идеология – метафизическая философия, понимаемая как учение об идеях. см. Destutt de Tracy, «Elements d'ideologie» 1801 – 15). К этому направлению примыкает школа Кузена. Слово И. в этом значении не сохранилось в философской терминологии. Более употребительно (особенно во Франции) другое значение, введенное Наполеоном I, который называл идеологами всех тех, которые на какихнибудь принципиальных основаниях противились практическим требованиям текущей политики.
    Вл. С.

    Идея

    Идея. – В древней философии так обозначается умопостигаемая и вечная сущность предмета в противоположность его чувственному, преходящему явлению. У Канта И. есть априорное понятие чистого разума, не отвечающее никакому внешнему предмету, но выражающее функцию самого разума – завершать высшим единством всякое рассудочное познание. У Гегеля своеобразно соединяются оба эти главные смысла слова И. с упразднением их ограниченности: его И. есть Платоновская сущность, но не вне процесса, а в нем самом, и вместе с тем это Кантовское понятие чистого разума, но не лишенное бытия, а создающее всякое бытие в себе и из себя. У английских и французских философов, не подчинившихся влиянию кантианства и гегельянства, И. сохранила чисто психологическое значение: идеями называются здесь не только все общие отвлеченные понятия, но и простые представления.
    Вл. С.

    Идиллия

    Идиллия (от греческого слова «эйдиллион», буквально – «маленькая картина»). Под И. подразумевается род искусственной (не народной) поэзии, средний между эпосом и лирикой, иногда с присоединением драмы. Содержание И. составляют настроения, мысли и обыденный быт простых людей, приходящих в непосредственное общение и соприкосновение с природой. И. иногда называется пастушеской или «буколической поэзией»; это неточно, так как содержание И. пастушеским бытом не исчерпывается. Сюжет всякой И. дает поэту возможность провести параллель между утонченной жизнью города и деревенским образом жизни, а также – делать воззвание к возвращении горожанина на лоно природы в к естественности в сфере людских отношений. Идиллия возникает позднее остальных родов литературы. Зачатки И. мы встречаем в литературе восточных народов. Уже в Библии попадаются книги с оттенком идиллическим (Руфь) или буколическим (Песнь Песней). И. в более самостоятельном виде появляется в позднейший период индийской литературы, у поэтов Калидасы и Джаядевы. Калидаса, живший около 50 г. до Р. Хр., написал лирический сборник «Ритусангара» (Времена года), в котором рисовал картинки природы и сельского быта. «Сакунтала» Калидасы может быть названа идиллической драмой. Джаядева, поэт XII в. по Р. Хр., в идиллической поэме «Гитаговинда», изобразил историю любви бога Кришны к пастушке Радхе; слог поэмы напоминает Песнь Песней. В китайской поэзии времени династии Тангов известны лирики Туфу и Литайпе, выказавшие особенную любовь к природе и настроениям ею вызываемыми В истории арабской литературы после Магомета прославились своими И. поэты ИбнДорейд (ум. 933 г.) и Тиграи (ум. 1119). И., как самостоятельный род поэзии, развилась в Греции, в позднейший, александрийский период литературы, когда, с потерей политической и национальной свободы, в поэзии стали преобладать индивидуалистические мотивы. Одновременно с эротической лирикой появилась И., зачатки которой давно уже таились в народном творчестве. Дорийские пастухи в Сицилии сыздавна имели свою поэзию пастушескую или буколическую (от «буколос» – пастух), изобретателем которой считался полумифический пастух Дафнис. Эта поэзия изображала судьбы Дафниса или обычные, чаще всего эротические, настроения пастухов; буколические песни пелись с обрядами на сельских празднествах в честь Артемиды, с мимикой и, значит, с примесью драматического элемента. Уже сицилийский лирик Стезихор (ок. 610 до Р. Хр.) подражал пастушеским песням, воспевая любовь и трагическую смерть Дафниса. Мастерски воспользовался этим народным творчеством Феокрит Сиракузский, живший в III в. до Р. X. Феокриту принадлежит до 30 И., в которых он рисует жанровые картинки из быта пастухов и низших классов населения, иногда – богов. Порой Феокрит воспевает элегическое настроение пастуха, отвергнутого суровой деревенской красавицей; порой – он передает в поэтической форме разговор двух жнецов: влюбленного юноши и положительного крестьянина, который смеется над товарищем, советуя ему лучше работать, чем мечтать. Юмор и грация идут у Феокрита рука об руку; он одновременно и наивен, и утонченен. Весьма важным элементом И. Феокрита является их народность. Как род поэзии, И. Феокрита – нечто среднее между эпосом и драмой и может служить примером «мима», представителем которого был современник Еврипида, Софрон, служивший образцом для Феокрита. Софрон был древнегреческим рассказчиком из народного быта и слагал вирши на манер русск. раешников, на простонародном наречии. Эту манеру усвоил Феокрит, облагородив ее и придав ей строго метрическую и художественную форму Подражателем и современником Феокрита был Бион; в его И. драматический элемент (диалог) и описание (пейзаж) отступают на второй план; преобладает лирика. Другой подражатель Феокрита, Мосх, уже отчасти манерен. Идиллия из Греции перешла в Рим, где продолжала развиваться в августовский период литературы, представлявший много аналогий с периодом александрийским. Виргилий в своих десяти И., названных им «эклогами» и соединенных в сборник под названием «Буколики», усвоил только внешнюю манеру феокритовой И. На самом деде, в И. Виргилия нет главного: природы и настроения. Виргилий смотрел на эклоги, как на средство умно и тонко намекнуть на живейшие и современнейшие злобы дня; так, первая эклога является хвалебным гимном Октавиану, четвертая воспевает Азиния Поллиона и Мецената; в пятой, под именем Дафниса, воспевается Юлий Цезарь и т. п. Народный элемент совершенно отсутствует: слог рассчитан исключительно на читателей образованных. «Георгики» Виргилия под понятие И. подходят лишь постольку, поскольку в них преобладает пейзаж; дидактизм этого сборника вредит цельности идиллического впечатления. Оды Горация также не могут служить образцом И.; несомненно, однако, что преобладающее настроение лирики Горация – идиллическое; мораль «золотой посредственности» – мораль природных инстинктов, развившихся на доне природы вне общественной жизни. Аллегорическая или тенденциозная И. Виргилия нашла подражателей в нероновское время в лице Кальпурния Сикула, который уже с полною откровенностью добивается милости кесаря; форма эклоги здесь совершенно случайна. И. заметно падала. С пробуждением интереса к античной словесности во время Возрождения ожила и И. Саннацаро, в подражание Виргилию, пишет И. «Аркадия» (1502 г.), в двенадцати эклогах; поэт воспевает сельский быт и свою несчастную юношескую любовь. Его примеру последовал Аламанни (1495 – 1556), писавший эклоги и в своем «La coltivazione» подражавший «Георгикам» Виргилия. Одновременно с сантиментальными мечтами о золотом веке воскресло и мечтание о прелести пастушеского быта. Опять появилась буколическая, пастушеская поэзия. Пастушеские стихотворения, написанные с начала до конца одним размером, назывались эклогами, а написанные разными метрами – И. В это же время зарождается новый род И.: драматическая И. или «пастораль» (пастушеская драма). Действующие лица пасторали делились на "влюбленных и «комических» пастухов (pastori eroici, pastori comici) – как в «Жнецах» Феокрита. Лучшей пасторалью в свое время считалась «Аминта», Тассо, в подражание которой Гварини написал своего «Верного пастуха» (Il pastor fido). Как только пастораль стала средством для прославления высокопоставленных лиц, этот новый род И. пришел опять в упадок.
    Из Италии И., в конце XVI в., перешла во Францию, через посредство Ронсара в его кружка («Pleiade francaise»). Во французской литературе XVII века идиллия приняла приторно-слащавый, с примесью низкопоклонства, характер благодаря влиянию двора Людовика XIV. Поэтесса Дезулиер, прославившая этого рода И., получила прозвище «десятой музы». Кроме ее на поприще И. выдвинулся Делиль, писатель XVIII в., переводчик «Георгик» Виргилия, автор «Садов» и «Французских георгик», произведения крайне аффектированного. Таким образом развитие И., как самостоятельного рода поэзии, прекратилось и выродилось в подражательную буколическую поэзию. В Германии И. возникла в виде пасторали. В XVII в. в Нюрнберге был основан «Пегницов орден» (по имени реки, протекающей через Нюрнберг) или общество пегницовых пастушков. Общество имело значение, как противодействие педантизму, господствовавшей поэтической партии, но в развили И. роли не играло. В XVIII в. появляется И. в виде подражания французским образцам; создатель ее – Геснер, как автор «Idyllen», считавшихся вполне национальным продуктом до разоблачения Гердера. В том же роде были написаны И. Фосса, которые только своей «Луизой» дал первый образец национальной и художественно правдивой И. Ранее Фосса, в Англии, Джемс Томсон (1700 – 1748) своими «Временами года» (The Seasons) сделал первый опыт новой, самобытной и народной И.: его пейзаж – настоящий северный пейзаж со всеми оттенками в переходах от осени к зиме и от зимы к лету, а его герои – не слащавые пастушки, а настоящие английские крестьяне. Поворот в сторону художественного реализма, сделанный литературою XIX в., отразился и на И., которая становится вполне самостоятельной и принимает национальный отпечаток. Самый род И. расширяется: появляется идиллическая народная лирика, примером которой могут служить «Алеманские стихотворения» Гебеля и знаменитая идиллическая поэма Гете: «Герман и Доротея». В этой поэме уже нет и следов ложноклассической буколики: поэт воспевает мелкое немецкое мещанство, не вполне удалившееся от влияния природы и земледельческого труда, это – поэзия бюргерского довольства, зеленых стаканчиков с рейнвейном, семейной патриархальности и девичьей скромности, поэзия национального благодушия (Gemuth'a), столь напоминающего «золотую посредственность» Горация; все это национально и вполне оригинально. Идиллия Гете «Der neue Pausias» (известная русским по переводу А. Майкова: «Поэт и цветочница») рисует милую и болтливую юную пару влюбленных, вспоминающих всю историю своей любви; это – не подражание, но самостоятельное воспроизведение античной жизни. Предметом И. XIX в. становится выражение всякого непосредственного и сильного, природного чувства. У Мюссе, под названием «Idylle», передан спор двух друзей о любви, при чем один понимает ее в идеалистическом, а другой – в материалистическом духе (отголосок «Жнецов» Феокрита). Точно также в «Bergidyll», Гейне, мы не находим никаких устарелых атрибутов старой И. : пастухи из современной И. исчезли, остались – природа и близкие к ней люди. Идиллический элемент стал весьма значительною составною частью нового романа, особенно со времени обращения литераторов к сюжетам из народной жизни; много И. в романах Ауэрбаха – в Германии, Диккенса – в Англии, Жорж Занд – во Франции.
    В России И. появилась в виде подражания и перевода, в XVIII в. Сумароков, Княжнин, Владимир Панаев усердно переводили и переделывали французскую И. В 1777 г. вышли «Георгики» Виргилия, в переводе В. Рубана; к 1788 г. относится перевод неизвестного автора: «Златый век Дафниса», Геснера. Воейков перевел «Сады или искусство украшать сельские виды», Делиля (1816), а также эклоги Виргилия, Мерзляков – идиллии Дезулиер (1807). В XIX в. И. сделала новые шаг в своем развитии, благодаря Гнедичу, воспроизводившему античные образцы и избегшему подражания французским И. Жуковский и Карамзин, благодаря сантиментальному направлению их поэзии, ничего нового в сфере И. не создали. Пушкин, специально И. не писавший, дал, однако, несколько образцов идиллической лирики (в своих стихотворениях, описывающих деревенскую жизнь) и идиллического эпоса (в своих поэмах, изображающих простонародный быт русских крестьян и кавказских горцев). Пушкин окончательно упразднил буколическую поэзию своих предшественников. Образцом новой И. может служить «Рыбная ловля» Майкова, в которой мастерски описаны настроения, вызываемые местным пейзажем средней полосы России. Идиллический элемент играет большую роль в новом русском романе; народничество благоприятствовало развитию этого элемента («Рыбаки» Григоровича, «Устои» Златовратского). Очерк Тургенева «Бежин луг» (в «Записках охотника») образец И. в прозе: необыкновенно гармонически слилась в этом произведении романтика летней ночи и поэзия разговоров крестьянских мальчиков.
    Вс. Чешихин.

    Идиом

    Идиом (греч.) – дословно: своеобразность, обыкновенно отличительность языка; местное наречие, говор, произношение, свойственное известному обществу. Идиосинкразия – наблюдаемое иногда своеобразное свойство иных организмов реагировать на некоторые раздражения совершенно необычным образом. Так, напр., встречаются лица, у которых, после употребления раков, появляется крапивная лихорадка, иногда резь, рвота, понос. Другие не переносят земляники, грибов, особенно сморчков, спаржи, даже смородины и малины. Третьи не переносят некоторых лекарств в самых ничтожных размерах (сулемы, морфия, хинина, висмута). И. наблюдается иногда даже у животных; так, напр., иногда овцы и рогатый скот не переносят днем гречихи. Идиосинкразия объясняется повышенною возбудимостью нервной системы и обнаруживается не только как отраженное явление при внутреннем употреблении некоторых веществ: к идиосинкразии нужно отнести появление у иных субъектов головной боли, тошноты и даже рвоты от яркого, по преимуществу красного и желтого, света или при быстрой езде мимо белоокрашенного палисадника. У других простая камерная музыка вызывает дрожь, судорожную зевоту, судорожный плач; иногда взгляд на известных животных, пауков, жаб, вызывает рожистые воспалены кожи (рожа от испуга); сильный запах, как-то мускуса, пачули, жасмина, померанца, даже розы вызывает мигрень с ее последствиями; у иных дотрагивание к плюшу, к мокрому и затем высохшему бархату и, в особенности, к извести на стене может вызвать припадки головокружения и даже судорог. И. встречается преимущественно у нервных людей и особенно при условиях, когда нервная возбудимость особенно повышена, при болезнях, в периоде выздоровления, во время регул, при беременности и всего чаще у истеричных. С возрастом И. обыкновенно проходит, хотя иногда появляется даже у пожилых. Случается, что она на время исчезает, я затем вновь появляется. Лечение находится в связи с общим состоянием организма. В большинстве случаев наилучшие результаты получаются при укрепляющем лечении.
    Г. М. Г.

    Идиотизм

    Идиотизм – обозначает состояния глубокой слабости интеллекта или полного отсутствия его, развившиеся не позже детского возраста, т. е. у таких субъектов, духовная жизнь которых еще не успела перейти за первоначальную, детскую стадию. Другими словами, И. можно рассматривать как психическую слабость, обусловленную задержкой развития умственных способностей в начальные периоды такового – при самом рождении или в первые годы детства. Существуют постепенные переходы между идиотами и нормальными детьми через различные степени тупоумия (imbecillitas). При врожденном тупоумии также имеется задержка развития умственных способностей, но она столь незначительна, что такие дети по внешнему облику и поведению мало отличаются от нормальных, и путем целесообразного воспитания их духовное развитие все-таки способно к некоторому прогрессу; восприимчивость их слаба, мыслительная деятельность их совершается вяло и вращается в ограниченном кругу, но в них вырабатывается некоторое самосознание, и они в известной степени могут делаться самостоятельными личностями. Ничего подобного не бывает при тех состояниях, которые подводятся под категорию И. В глубоких степенях И. обнаруживается даже недостаточное развитие самых элементарных психических отправлений, напр., неспособность некоторых идиотов к оборонительным движениям: если им производить уколы в руку, то они кричат и плачут, но не отдергивают руку. Иные настолько беспомощны, что самопроизвольно не едят, или акт питания наступает только тогда, когда пища положена им в рот. Другие во всю жизнь не выучиваются управлять функциями мочеиспускания и испражнения, и эти акты происходят непроизвольно. Точно также многие идиоты не умеют пользоваться ногами для ходьбы, хотя мышцы их вовсе не поражены параличом; или, если они и ходят, то крайне неуклюже, переваливаясь с боку на бок; движения рук их также в высшей степени неловки. Речь может совсем отсутствовать на низших степенях И., или ограничиваться произношением отдельных нечленораздельных звуков; у других способность речи имеется, но разговор неправилен, напоминает детский лепет, и иные буквы вовсе не выговариваются. При степенях И., сопровождающихся только что указанными дефектами элементарных отправлений, едва ли возможно говорить об какой бы то ни было интеллектуальной жизни; здесь нет даже проблесков сознания. У тех же идиотов, у которых речь сохранена, обыкновенно имеются и проявления умственной жизни, только крайне зачаточной. В конкретных случаях обыкновенно определяют степень умственного развития идиота по сравнению с развитием нормального ребенка, и в этом смысле одни напоминают детей 1 1/2 и 2 лет, другие 3 – 4-летнего возраста. Конечно, такое сравнение дает лишь в самых общих чертах представление о психическом состоянии идиотов, тем более, что в отдельных случаях наблюдается большое различие характера их. Одни молчаливы, малоподвижны, не восприимчивы ни к каким впечатлениям. Другие, напротив, очень подвижны, все хватают, особенно блестящие предметы, все кладут в рот, постоянно что-то бормочут, обнаруживают симпатию к определенным личностям. У иных замечаются стереотипные привычки, напр., вертеться на одном месте, качаться из стороны в сторону, постоянно засовывать себе палец в рот. Многим свойственна подражательность. Между прочим, эта подражательность иногда проявляется в речи тем, что они повторяют вопросы, предлагаемые им, вместо того, чтобы отвечать на них. На еще высших степенях речь может быть почти совершенно свободна, и даже возможно обучение чтению и письму, а также некоторым простым механическим работам и рукоделию. Такие идиоты могут различать людей и предметы, исполнять простые поручения, подобно маленьким детям. Но к дальнейшему совершенствованию они неспособны; отвлеченные понятия для них не существуют: перед мало-мальски сложной задачей они теряются. Вместе с тем у таких высших идиотов появляются склонности к лакомствам, а впоследствии к другому полу, которые они, при удобном случае, удовлетворяют совершенно импульсивно, не будучи удерживаемы ни стыдом, ни другими нравственными побуждениями. К дефектам умственной жизни идиотов, у которых о таковой вообще может быть речь, между прочим, принадлежит неправильность воспроизведения представлений: то, что они видели или слышали, легко извращается в воспоминании их, почему на них никогда нельзя полагаться как на свидетелей какого-нибудь происшествия. Кроме того, к умственной бедности их часто присоединяется нравственное извращение, наклонность ко лжи и обману, конечно, в самой грубой форме. Вообще идиоты добродушны и безвредны, но в случае раздражения становятся крайне злыми и тем более опасными, что не умеют оценить последствий своих поступков.
    Замечательно, что, при глубокой задержке умственного развития, иногда память идиотов поразительно развита в каком-нибудь одностороннем направлении. Некоторые лица, прославившиеся по способности производить наизусть очень быстро сложнейшие вычисления, были идиоты. У иных замечается феноменальный музыкальный слух, или талант к определенному ремеслу. Известен случай идиота Минда, умершего в Берне в 1814 г., который получил название «кошачьего Рафаэля», потому что с замечательным искусством рисовал кошек.
    Однако, в характеристике картины И. нельзя ограничиваться исключительно духовной стороной идиотов. Будучи результатом задержки в развитии мозга или болезненных процессов в нем, И. весьма часто сопровождается физическими симптомами. Сюда относится сочетание И. с эпилептическими припадками или параличом одной половины тела, или обширными параличами и контрактурами всех конечностей с атрофией мышц. Далее, часто встречаются неправильности в форме черепа и лица – асимметрия их, крайнее уменьшение головы или, наоборот, увеличение, вследствие водянки мозга, различные уродливые формы черепа, искривления его; неправильное образование зубов и аномалии в расстановке их, безобразная форма ушных раковин; косоглазие, слепота и т. под. физические недостатки, обусловленные болезненным поражением головномозговых нервов. Часто встречаются недостаточное развитие и аномалии половых органов. Но во многих случаях, особенно в меньших степенях И., способность к половой жизни сохранена, а в отдельных случаях даже наблюдались роды у идиоток.
    Своеобразные и характерные особенности отличают внешность целой группы идиотов, известных под названием кретинов. У них И. осложняется поражением костей и развитием зоба. Они очень малы ростом, конечности их искривлены, голова большая, неправильной формы, кожа на голове и лиц утолщена, губы выпячены и из них вытекает слюна; на короткой и толстой шее большой зоб. В то время как все другие формы идиотизма наблюдаются в виде случайных (спорадических) заболеваний, появляющихся повсюду в зависимости от причин, о которых будет сказано ниже, кретинизм составляет эндемическую (повальную) болезнь, связанную с определенными местными условиями, и поражает более или менее значительную часть населения в известных местностях. Преимущественно кретинизм наблюдается в глубоких долинах, расположенных среди горных хребтов, как напр. Альпы в Европе, или Кордильеры в Америке. В Европе главнейшие очаги кретинизма представляют некоторые кантоны Швейцарии (Валлис, Ури), некоторые провинции сев. Италии и южн. Франции (Савойя, Пиренеи), далее Тироль, Зальцбург, Богемия и другие гористые местности. Большинство кретинов принадлежит к глубоким степеням идиотизма и неспособно к продолжению рода. Замечательно, что в тех местностях, где встречается эндемический кретинизм, наблюдается также кретинообразная наружность у субъектов, свободных от идиотизма (так наз. кретиноиды); с другой стороны, один из характерных признаков кретинизма – зоб – иногда отсутствует у настоящих кретинов-идиотов.
    Исследование мозга идиотов обнаруживает во всех случаях резкие изменения и неправильности, делающие вполне понятным отсутствие или недостаточное развитие умственных способностей. Натура этих изменений и болезненные процессы, которыми они обусловливаются, весьма разнообразны. В одних случаях происходит задержка в развитии и росте мозга еще в период зародышевой жизни, так что, напр., в мозгу отсутствует деление на полушария, или некоторые образования, свойственные вполне развитому мозгу, представляются в зачаточном виде. В других случаях в раннем детстве наступает преждевременное окостенение швов черепа, так что рост черепа в определенных направлениях задерживается, в мозг также не может развиваться правильно. В этих случаях уже размеры головы по своей незначительности (микроцефалия) кладут резкий отпечаток на наружность идиотов. Но и при достаточной величине черепа мозг может оказаться слишком малым или неравномерно развитым. При чрезмерном накоплении жидкости в мозговых желудочках (так называемой мозговой водянке, гидроцефалии), голова даже бывает чрезмерно объемиста, но в черепе содержится мало мозгового вещества. Иногда анатомическое строение мозга резко нарушается вследствие того, что в раннем детстве в нем происходит хотя бы ограниченный, местный воспалительный процесс, и в зависимости от него атрофия, задержка в развитии других мозговых образований. Другой раз в мозгу идиота отсутствуют всякие воспалительные изменения, но замечаются аномалии в самой анатомической организации мозга, преимущественно в расположении извилин и борозд на мозговой поверхности. Наконец, микроскопическое исследование мозгов идиотов обнаруживает, независимо от перечисленных грубых уклонений от нормы, неправильности в распределении нервных элементов мозговой ткани. Вообще изменения мозга, лежащие в основе идиотизма, могут быть сведены к задержке развить и роста с одной стороны, и различным патологическим процессам (в смысле воспаления, последовательной атрофии и т. п.) с другой. Воззрение, что мозг некоторых идиотов, преимущественно микроцефалов, представляет проявление так называемого атавизма, т. е. возврат к менее совершенному типу, которое некогда высказывалось, теперь должно считаться отвергнутым.
    Соответственно изложенным данным об анатомических изменениях в мозгу идиотов, понятно, что и причины И. весьма разнообразны. С одной стороны такою причиною может быть случайное повреждение головы новорожденного во время акта родов, или в раннем детстве, или перенесенное в раннем детстве инфекционное заболевание, осложнившееся воспалением мозга. С другой стороны, при кретинизме, составляющем эндемическое заболевание, которое проявляется не только И., но также поражением костей, зобом и другими органическими симптомами, причину нужно искать в особых теллурических условиях тех горных местностей, которые вызывают это общее заболевание, и которые, к сожалению, до сих пор не выяснены. Кроме того, однако, должны быть особые причины, по которым происходит неправильное развитие мозга в зародышевый период, или по которым, напр., в ином семействе родятся несколько идиотов подряд, и эти причины не остаются без значения также при кретинизме, так как ведь и в указанных выше местностях далеко не все население состоит из кретинов. Нужно заметить, что к этим более глубоким причинам идиотизма принадлежит целый ряд обстоятельств, ведущих к вырождению расы. Сюда принадлежат наследственное предрасположение родителей к нервным и душевным болезням, высокий возраст или физическая слабость их, пьянство, в особенности зачатие в нетрезвом виде, далее болезни или нравственные потрясения матери во время беременности и тому подобные условия, неблагоприятно отражающиеся на развитии плода. Обыкновенно в числе причин идиотизма указывают также на близкое родство между родителями, но этот фактор, по-видимому, играет роль только тогда, когда данная семья и без того предрасположена к проявлениям вырождения; при тщательном разборе отношений родителей для большого количества идиотов, различные авторы находили кровное родство между отцом и матерью лишь в незначительно большем числе случаев, чем это имеет место в здоровом населении. Точно также наследственный сифилис играет лишь небольшую роль в числе факторов, производящих идиотизм. Перечисленные здесь причинные моменты сохраняют свое значение и для тех случаев идиотизма, в которых он, может быть, не обусловлен задержкой зародышевого развития мозга, а все-таки представляется врожденным, не завися от случайных более поздних повреждений мозга, при чем он очень часто сочетан с эпилептическими припадками. Из обстоятельств, играющих роль уже после рождения, в смысле предрасположения к И., нужно указать еще дурные гигиенические условия, недостаточное питание, слишком теплое укутывание головы, наконец, употребление водки или опия для усыплении ребенка.
    Об излечении И., составляющего результат задержанного или неправильного развития мозга, не может быть никакой речи. Попытки лечить идиотов-микроцефалов вырезыванием кусочков черепных костей для того, чтобы устранить тесноту черепа, как обстоятельство, мешающее росту мозга, также не привели к желаемым результатам. Приходится ограничиваться по отношении к идиотам систематическим обучением их в специальных заведениях; этим путем удается приспособлять многих к производительному механическому труду. Они редко достигают высокого возраста, но при хорошем уходе все-таки доживают до нескольких десятков лет. Специальные сведения об И. можно найти в руководствах по душевным болезням и психиатрических журналах. Кроме того, см. Ireland, «Идиотизм и тупоумие» (русский перевод, 1880); Б. В. Томашевский, «К патологии идиотизма» (СПб., 1892).
    П. Розенбах.

    Идриси

    Идриси – (Абу Абдаллах Мухаммед, аль-Шефир аль-И., также эль-Эдриси) – арабский географ, происходил из рода Идрисидов, род. в Цеуте около 1100 г.; в ранней молодости отправился в Кордову, объездил часть Испании, сев. Африку и Малую Азию, впоследствии принял приглашение короля Сицилии, Рожера II, по поручению которого составил в 1154 г. обширный географический труд, служивший объяснительным текстом к семи серебряным картам, посвященным тому же Рожеру II. При составлении его И. руководствовался как собственными наблюдениями, так и описаниями путешественников, а равно показаниями еврейских, арабских, франкских и особенно греческих купцов. Свои известия о русских И. составил по сказаниям Ибн-Хаукаля и аль-Джайгани, писателя конца IX или начала Х века, сочинения которого до нас не дошли. Особенно важны сведения, заимствованные у альДжайгани, о разделении руссов на три племени и о существовании, кроме Киева и Новгорода, еще третьего города, в котором Гаркави («Труды III археологического съезда», т. 1, стр. 345 – 352) усматривает Смоленск. Извлечения из труда И. напечатаны в Риме в 1592 – 1597 гг., отдельные части издали: I. М. Hartmann («Africa», Геттинген, 1796; «Hispania», т. 1 и 2, Марбург, 1802), Rosenmuller («Syria», Лпц. 1828), Gildemeister («Palaestina et Syria», в «Analecta arabica», т. III, Бонн, 1885), Dozy et de Goeje («Description de l'Afrique et de l'Espagne», Лейд. 1866), Amari et Coelest. Schiaparelli (Рим, 1878 – часть, относящуюся к Италии). Извлечения в латинском переводе напеч. марониты Gabriel Sionita et Jobs. Hesronita, под заглавием; «Geographia Nubiensis» (Пар., 1619). A. Jaubert дал полный французский перевод, но во многих отношениях неудовлетворительный (2 т., Париж, 1836 – 40). Ср. W. Tomaschek, «Die Handelswege im XII J. nach den Erkundigungen des Arabers Idrisi» («Sitzungsberichte der Wiener Akd. d. Wiss., phil-hist. Classe», Bd. 113, 1886); его же, «Zur Kunde der Hamus-Halbinsel» (2 т. Вена, 1881 – 86); «Archiv fur slav. Philologie» (bersg. von Jagic, Bd. 10, 1887, 317 ff.). И в области медицины и ботаники И. также выступил самостоятельным исследователем. Год его смерти неизвестен.

    Известняки

    Известняки. – Горные породы, состоящие из углекислой извести, носят название И. Как по структуре и внешнему виду, так и по примесям, окраске и происхождению И. представляют чрезвычайно большое разнообразие. Примеси могут быть химические или механические и обусловливают происхождение значительного числа разновидностей и переходов от И. к другим породам. Достаточно упомянуть о доломитизированных И., содержащих углекислую магнезию, о железистых И. с углекислой закисью железа, об И. кремнистых, глинистых, глауконитовых, битуминозных и вонючих, богатых органическими веществами и т. д. Во многих кристаллических И. часто встречаются также хорошие кристаллы разных силикатов: граната, везувиана, скаполитов, пироксенов – это так назыв. кальцифиры, циполлины и т. п.; смесь И. с змеевиком носит название офикальцита и т. д. Все И., как породы осадочные, слоисты, но представляют большое число разновидностей по своему сложению. Мел и мелоподобный И. – это мягкая, белая, сероватая или желтоватая порода с землистым изломом, аморфная, состоящая из остатков микроскопических животных: Textularia, Kotalia, Planulina и некоторых др. Обыкновенный, плотный И. невооруженному глазу кажется однородным; он состоит из мелких кристаллических зерен известкового шпата и частью арагонита и многочисленных обломков раковин и других остатков организмов; цвет его по большей части серый, желтоватый, бурый. В этом видоизменении И. является одной из наиболее распространенных горных пород; встречается во всех геологических системах и часто очень богат окаменелостями; по этим последним и по геологическому возрасту различают разновидности обыкновенного И. Пористый или туфовидный И., иначе называемый известковым туфом – разновидность, изобилующая порами в областями различной формы и величины, обыкновенно заключает листья и древесные остатки, кости, раковины и т. п.; это осадок из известковых источников; сюда же относится желтоватый, пропитанный мелкими порами травертина, он образует громадные залежи в Римской Кампании, где является продуктом деятельности ключей и служит хорошим строительным камнем (из него построен собор Петра и несколько др. больших церквей в Риме). Оолитовый известняк сложен из мелких зерен или шариков концентрически-скорлуповатого или радиально-лучистого строения; величина этих зерен – от просяного зерна до горошины; в этом последнем случае его называют гороховым камнем или пизолитовым И., как напр. красноватый горохов. камень, отлагаемый Карлсбадским шпруделем. Известковый натек – это крупнозернистое отложение известковых ключей; он встречается в полостях других пород в виде корок, в форме сталактитов и сталагмитов в пещерах и т. п. Кристаллический, или кристаллически-зернистый, И. носит название мрамора, отличающегося большим разнообразием по цвету: белый красный, черный, пестрый и т. д. и по крупности зерна. Для скульптурных произведений требуется однородный, мелкозернистый, белый мрамор, каковым является знаменитый мрамор Каррары в Италии; в древности в этом отношении славились также греческие мрамора – Пентеликона, Пароса, Наксоса и мн. др. Более простые сорта мрамора, служащего строительным материалом или идущего на разные др. предметы домашнего обихода, пользуются довольно значительным распространением во многих странах; в России можно указать на Финляндию (напр. Русскияла, откуда добыт мрамор для облицовки Исаакиевского собора в Петербурге), Олонецкую губ. (доломиты), Урал (Невьянск, Мраморск.), некоторые местности Сибири (Алтай, Нерчинский округ, Вилюй), Крым, Польшу, Кавказ.
    По происхождению И. разделяются на две группы: 1) пресноводные и 2) морские. Первые представляют чисто химическое отложение известковых ключей, из которых углекислая известь отлагается по мере выделения свободной углекислоты, и перехода вследствие этого двууглекислой растворимой соли в нерастворимую простую углекислую известь. Вторые органического происхождения, а именно зоогенного, т. е. являются скоплениями известковых частей погибших животных. Наглядным примером такого образования И. является мел и глубоководные известковые осадки; позднейшая их метаморфизация и перекристаллизация постепенно превращает эти скопления остатков корненожек, моллюсков и т. п. в плотную и даже кристаллическую массу. Первоначально принимали химическое осаждение углекислой извести из морской воды, забывая, что углекислая известь растворима только в воде, содержащей углекислоту, а таковая в морской воде отсутствует. Бишоф и Мор на этом основании отвергли эту гипотезу и дали объяснение происхождения морских И. и теперь принимаемое большинством ученых: морские животные (корненожки, кораллы, моллюски), нуждающиеся в извести для своих твердых покровов, получают ее из морской воды, где имеется в растворе сернокислая известь; в организме животных она перерабатывается в углекислую; после смерти этих организмов их твердые покровы, скопляющиеся на дне моря, дают начало И. Некоторые ученые поддерживают еще взгляд, по которому И. могут и непосредственно осаждаться из морской воды, напр., вследствие реакции двойного разложения между CaCl2, находящейся в морской воде и приносимыми реками углекислыми солями. Происхождение мрамора, кристаллического И., с конца прошлого столетия, когда Блок доказал присутствие углекислоты в И., занимало умы геологов. После опыта Джемса Голля (J. Hall), повторенного Г. Розе, которым удалось в запаянном ружейном стволе перекристаллизовать при сильном накаливании мел в кристаллическую массу, считали несомненно доказанным участие высокой температуры в образовании кристаллических И. Многие выдающиеся геологи приписывали мрамору вулканическое происхождение, другие считали его за продукт перекристаллизации под влиянием контактного действия изверженных пород. Бишоф первый указал на необходимость объяснения образования кристаллических известняков из мела и мелоподобных И. медленной перекристаллизацией действием воды, гидрохимическим путем. Переходы от мела в аморфных И. к мрамору, нахождение органических остатков в кристаллических И., их сложность и условия залегания, наконец, наблюдения последнего времени над перекристаллизацией коралловых И., частей нуллипоровых рифов и известкового дюнного песка Бермудских островов являются надежными иллюстрациями и подтверждениями этого господствующего теперь воззрения. Применения И. чрезвычайно обширны: они обжигаются на известку, идут на приготовление цемента («цементные» – глинистые и кремнистые И.), служат флюсом при выплавке руд, являются широко распространенным строительным материалом, употребляются в скульптуре, для мелких поделок, орнаментации и т. д.
    Ф. Ю. Левинсон-Лессинг.

    Издержки производства

    Издержки производства (frais de production, Kosten, Productionskosten), в экономическом смысле – термин для обозначения всех трат или расходов, произведенных при производстве каких-либо ценностей или при добывании дохода. Таким образом вопрос об и. производства относится к двум хозяйственным процессам: производству и распределению. Кроме того, при этом необходимо установление еще двух точек зрения – частно– и народнохозяйственной. Понятие издержки производства уже было вкратце разъяснено в статье Доход, при определении чистого дохода, как результата вычета И. производства из дохода валового. Там не было указано на различие понятий дохода в объективном (Ertrag, produit) и субъективном смысле (Einkommen, revenue), т. е. реальных результатов отдельных видов хозяйственной деятельности самих по себе (первое) и всей суммы выгод или поступлений в руки отдельного лица, из каких бы источников они ни получались (второе). Различие И. производства с народно– и частнохозяйственной точки зрения выражается в следующем: первое понятие – более узкое и относится почти исключительно к процессу производства в тесном смысле слова, Здесь И. производства – все употребленные на производство материалы, вполне уничтожающиеся или видоизменяющиеся во время работы; также постепенное изнашивание машин и орудий труда; значит здесь И. производства вполне натуральные, и в них выражается участие в производстве природы и ее различных сил и условий, как внешних факторов производства. А так как ценность всех предметов с народнохозяйственной точки зрения выражается количеством и напряженностью трудовых усилий человека по добыванию или созданию ценностей, то все сюда относящиеся И. производства могут быть сведены к труду в широком смысле слова. В таком смысле понимаемые И. производства представляют собою только статьи расхода с абсолютно экономической или народнохозяйственной точки зрения. Вот почему тут могут быть устранены все исторически сложившиеся формы экономических и юридических отношений, в которые в отдельных хозяйствах выливаются процессы производства, распределения и обращения ценностей. Если же ввести это внешнее выражение И. производства, то получится то, что под ними подразумевается с точки зрения хозяйств отдельных субъектов или частнохозяйственные И. производства. Тогда ими будут все расходы, понесенные отдельным производителем, выражающиеся теперь обыкновенно в денежных платах, как за материалы и средства производства, так и за различные виды труда, а равно и за пользование стихийными факторами и условиями производства, принадлежащими на известных правовых началах другим лицам (как, напр., плата за пользование чужой землей, чужим капиталом и т. п.). Очевидно тогда-то, что составит предмет расхода для производителя, будет доходом для лиц, получающих эти различные платы за услуги или за пользование какими-либо предметами. Потому-то такие И. производства будут иметь значение только с точки зрения отдельных хозяйств, действующих на началах разделения труда и существующих юридических основ собственности, обязательств, арендований, кредитных отношений и т. д. С точки же зрения всего народного хозяйства это будут не И. производства, а вознаграждения из валового расхода и доли участия различных лиц в чистом народном доходе. Изменения в этих последних И. производства выражают собою не действительную или абсолютную стоимость производства, а только те или другие условия в распределении народного дохода, так как выигрыш одних лиц получается на счет потерь других. Это, конечно, весьма важный вопрос сам по себе, но не относящийся к тому, что составляет в тесном смысле слова экономию в И. пр-ства с точки зрения производства и хозяйства целого народа. Известный порядок распределения дохода может прямо или косвенно отражаться на народном богатстве, вызывая то или другое направление производства под влиянием изменяющегося спроса на те или другие товары. В этом то и заключается связь между частнохозяйственными издержками и размерами доходов разных классов общества. Так, вследствие высокой арендной платы за землю или высокой прибыли на капитал уменьшается величина чистых трудовых заработков, и наоборот. Но в тесном смысле слова народнохозяйственные И. производства, определяющие абсолютную величину чистого народного дохода, обусловливаются, главным образом, чисто техническими условиями производства. Последние сами по себе находятся в зависимости от той или другой организации хозяйства, т. е. частной предпринимательской (капиталистической) системы или же общественной. Та или другая из этих систем признаются более совершенными, смотря по тому, которая из них обеспечивает большую экономию в И. производства. Но вопрос этот не может быть разрешен раз навсегда в том или другом смысле, т. е. в одних случаях преимущества находятся на стороне частнохозяйственной системы, а в других – на стороне общественной. Так, в деле производства материальных ценностей обыкновенно больше преимуществ дает частнохозяйственная система, насколько здесь может благотворно влиять свободное соперничество и интерес предпринимателей по сокращению И. производства ради получения большого дохода. Но такие интересы и стремления частных предпринимателей не всегда совпадают с народнохозяйственными интересами; а потому, как, напр., в деле почтовом, телеграфном, железнодорожном и др. в настоящее время перевес преимущества оказывается на стороне общественное системы хозяйства. Вопрос об И. производства имеет также большое значение в деле определения чистого дохода для долей обложения его налогами. Наибольшее сомнение здесь возбуждают вопросы: 1) надо ли признавать за И. производства расходы по содержанию самого производителя и его семьи в 2) как считать уплату процентов, текущих и на погашение, по долгам, лежащим на данном предприятии. По 1-му вопросу большинство финансистов и экономистов дают теперь отрицательный ответ; те же, которые дают утвердительный, считают подлежащий обложению не чистый, а так назыв. свободный доход, который, определяется путем вычета из валового дохода не только всех обыкновенных И. производства, но и причисляемых вин сюда издержек по содержанию предпринимателя. С этим трудно, однако, согласиться потому, что личные расходы предпринимателей представляют собой величину совершенно неопределенную или произвольную. Поэтому расходы на содержание производителей принимаются во внимание и не подвергаются обложению только тогда, когда они чрезвычайно малы; тогда они освобождаются от обложения не в качестве И. производства, а как всякие слишком мелкие доходы или то, что называется Existenzminimum, т. е. минимальной суммой средств, необходимых для поддержания существования человека и его семьи. Второй вопрос разрушается обыкновенно в том смысле, что в понятие И. производства, исключаемых из дохода валового, для определения чистого дохода, вводятся только текущие проценты по лежащим на предприятии долгам. Проценты же погашения обыкновенно не исключаются, т. е. размер относительных платежей может быть более или менее произвольным, а потому и трудно уловимым на деле. К тому же, чем быстрее совершается погашение долга, тем скорее наступает момент, когда доход предприятия от этого увеличится. Вопрос об И. производства имеет еще значение по отношению к теории ценности, при чем И. производства некоторыми экономистами придавалось преобладающее или даже исключительное значение в деле установления ценности; другие же совершенно неправильно отожествляют И. производства, как основание ценности, с чисто трудовым началом.
    В. Яроцкий.

    Изида

    Изида (IsiV) – греческая транскрипция имени древнеегипетской богини Исе(т) (этимология неизвестна), первоначально местной покровительницы Буто в Дельте, затем, по сопоставлении с богом соседних Бузириса и Мендеса – Озирисом – женское дополнение, сестра и супруга последнего, чему соответствовала и искусственная иероглифическая орфография обоих имен . Подобно Озирису, И. дочь неба (Нут) и земли (Кеба), олицетворение долины, оплодотворяемой Озирисом – Нилом. Известен миф об убиении последнего Сетом, поисках его тела, плаче над ним Изиды, погребении его и воспитании ее сына Гора в болотах Дельты. Другой миф представляет ее премудрейшей из людей, богов и духов и рассказывает, как ей удалось перехитрить владыку Ра, выпытав у него его сокровенное имя (Pap. Turin. 131). Как в древнеегипетской литературе (наприм. Pap. Ebers), так и у классиков (например, у Галена), И. приписывалось изобретение различных медицинских средств, магических формул (отсюда ее эпитет «великая волшебством»), знание сокровенных вещей и т. п. Культ ее из Буто, потом Мендеса и Бузириса, благодаря илиопольской богословской системе, в которую она вошла, распространился по всему Египту, причем особенно привился в Мемфисе, Копте, где совершались мистерии (Pausan. Х, 32), Филе, где был оракул ее, действовавший еще в V веке по Р. X. Во время преобладания культа Озирисова цикла в позднейшие времена Египта, с И. были сопоставлены женские божества других циклов и номов: Гатор, Баст, Мут, Нейт. Во время эллинистического синкретизма дело пошло еще дальние, сопоставив с И. Астарту и Димитру и др. соответствующие иностранный женские божества. Но скоро сделан был последний шаг и И. стала почитаться за пределами Египта под своим именем. В Греции она имела храмы: в Тифорее Фокидской, Мегаре, Коринфе и др.; в Италию культ ее проник еще в III в. до Р. X., но особенно привился во время империи, в эпоху увлечения восточными религиями. Безнравственность культа неоднократно вынуждала правительство на ограничение или даже совершенное запрещение его, тем не менее при Домициане он сделался не только дозволенным, но и поощряемым, так как император и многие его преемники приняли сан жрецов богини. В честь ее даже беспрепятственно совершалась процессия «navigium Isidis» – начало навигации (Lactant. Inst. I, II). Впрочем, в это время культ И. окончательно сделался выразителем пантеистических идей тогдашнего общества, на что указывают сохранившиеся гимны. Посвящены И. были: созвездие Сириус, дерево Персея и 4-й день из пяти вставочных, когда праздновалось ее рождение. Как богиня женского плодородия, И. изображалась в виде коровы, несущей между рогами солнечный диск. Этот же головной убор не забывался, если богиня изображалась в виде женщины, при чем иногда к нему присоединялся иероглиф богини. В эпоху синкретизма нередко богиню изображали в роде азиатских женских божеств с грудями по всему телу. Сохранилась масса статуэток И. с младенцем Гором на руках.
    Б. Тураев.

    Измаил

    Измаил – несколько библейских лиц. И. сын Авраама от его наложницы Агари. Удаленный вместе с матерью в пустыню, он вырос на свободе, женился на египтянке, и от него произошло двенадцать сыновей, сделавшихся родоначальниками мелких племен бедуинов, которые завладели пустыней, лежавшей между Палестиной и Египтом. Иосиф Флавий говорит, что потомки И. наполняли всю область от Евфрата до Красного моря. Местные арабы относили свое происхождение к И., и даже сам Магомет считал себя его потомком. Измаильтяне впали в грубое идолопоклонство. Некоторые племена впоследствии приняли христианство, но затем сделались ревностными последователями ислама. Из других лиц того же имени (всего их в Библии шесть) можно отметить еще И., сына Нафании, известного участием в убийстве вавилонского наместника в Иудее, Годолии (Иерем. XL, 7 – XLI, 15.).
    А. Л.

    Измерения

    Измерения и измерительные приборы. – Законы явлений природы; как выражения количественных отношений между факторами явлений, выводятся на основании измерений этих факторов. Приборы, приспособленные к таким измерениям, называются измерительными. Всякое измерение, какой бы ни было сложности, сводится к И. пространственности, времени, движения и давления, для чего могут быть избраны единицы мер условные, но постоянные или же так называемые абсолютные. Лишь световые и отчасти звуковые явления представляют исключение: сравнение силы света, испускаемого двумя источниками света, основано на физиологическом суждении о равенстве или неравенстве освещения поверхностей этими источниками. Это сравнение наиболее затруднительно для тех случаев, когда источники неодинакового цвета. Еще более затруднительно сравнение силы или напряженности двух музыкальных тонов, в особенности при различной их высоте.
    И. пространственности сводится к И. длины линии, взаимного наклонения их (углов), поверхности и объема тел, при чем последние два рода измерений заменяются вычислениями во всех случаях, когда это возможно. Так как вообще И. есть сравнение какой-нибудь величины с другою однородною, принимаемой за единицу, то сравнение линий есть простейший род И. Суждение о равенстве двух линий, составляемое на основании совмещения их при наложении одной на другую, есть простейшее и этот род измерения – точнейший, если в помощь зрению будут употребляться микроскопы и зрительный трубы. Однако, точность И. надо понимать определенным образом и отличать от чувствительности И. Если некоторый измерительный прибор делает заметною и определяемою длину в 0,0001 мм., то сравнение двух значительных линий, несколько раз произведенное, при употреблении этого прибора, обыкновенно идет не так далеко; если оно доходит до 0,001 мм., то значит действительная точность измерения в десять раз менее чувствительности прибора. Микроскопы позволяют нам видеть величины в 1/1000 мм. и даже несколько меньшие; другие оптические средства, употребляемые, напр., при измерении длины световых волн эфира, дают возможность доходить до миллионных долей мм. и даже далее. Малость этих величин можно наглядно представить по сравнению их с толщиной листа тонкой почтовой бумаги, которая только несколько меньше 1/10 мм. Сравнить же, например, два образца метра между собою с постоянною точностью в миллионную долю мм. – невозможно. Множество причин могут изменять величину измеряемого предмета; устранить их влияние или определить его в момент измерения с такою точностью, чтоб можно было воспользоваться всею высокою чувствительностью измерительного прибора – обыкновенно невозможно. Такт., наприм., платиновый прут длиною в 1 метр, при нагревании его на 1/10°, сделается длиннее приблизительно на 1/1000 мм., удлинение же на l/1000000 мм. произошло бы от нагревания еще в 1000 раз меньшего; устранить не только такое изменение температуры, но даже гораздо большее – невозможно. Подобное различие действительной точности И. от чувствительности измерителя существует во всех родах измерений. Для измерения прямых линий или расстояний между двумя точками служат приборы, состоящие из масштаба с делениями (обыкновенно – миллиметрами), которых подразделения отсчитываются при помощи верньеров и разного рода микрометров. Один из общеупотребительных приборов такого рода есть катетометр; прибор, назначенный для сравнения мер длины между собою, называется компаратором. Для измерения толщины пластинок и кривизны поверхности оптических чечевиц служит сферометр, которого главная часть есть микрометренный винт. Для измерения малых изменений длины употребляется, как вспомогательный прибор, чувствительный рычаг (простой неравноплечий или двойной). Особые оптические микрометры, основанные на цветах, образуемых, вследствие интерференции света, весьма тонкими слоями воздуха и употребляемые в некоторых специальных случаях, дают возможность измерять наименьшие величины, размеры которых была приведены выше.
    Угловые величины измеряются угломерными приборами, которых главная составная часть обыкновенно есть круг, разделенный на градусы, подразделенные на 2 – 30 частей; в последнем случае каждое деление (т. е. промежуток между двумя чертами) равно 2' дуги. В разделенном круге или лимбе движется другой круг или алидада, с делениями, составляющими верньер, при помощи которого можно непосредственно отсчитывать обыкновенно 10", иногда 5" и даже 4" дуги на больших и особенно точных кругах. Верньеры заменяются иногда микроскопами, позволяющими измерять до 1" непосредственно. Здесь также предел непосредственного измерения наименьших углов ограничен неизбежными неточностями устройства приборов и изменяемостью их частей от влияния температуры, тяжести и других причин. Весьма важный в астрономии вопрос о кажущемся перемещении так называемых неподвижных звезд относительно наблюдателя, находящегося на земле, которое должно происходить вследствие движения земли по ее орбите, остается еще нерешенным вследствие еще недостаточной точности весьма малых угловых величин (меньших чем 1"); это вопрос о параллаксе звезд, ведущий к определению их расстояний от земли. В физических приборах для определения малых отклонений магнитных стрелок от первоначальных их положений, от действия электрического тока или земного магнетизма употребляется особенный способ угловых измерений, исключающий необходимость употребления разделенных кругов. Это угломерный способ Гаусса и Поггендорфа, применяемый к гальванометрам, магнитометрам и электрометрам, и основанный на наблюдении зрительной трубой отраженных в зеркале, соединенном с наблюдаемых подвижным предметом, делений линейки, помещенной рядом с зрительною трубою; чувствительность методы доходит до 5" и менее. К угломерным приборам относятся также микрометры зрительных труб. Почти все астрономические приборы постоянные и переносные (универсальный инструмент, теодолит), морской отражательный круг, прежний секстан, в физике – спектрометры, в кристаллографии и физике – гониометры, и многие другие снабжаются разделенными кругами.
    И. площадей и вообще поверхностей всего точнее может быть достигнуто вычислением, если их очертания и кривизны не очень сложны. В противном случае употребляются разные приемы и приборы для измерения поверхностей плоских фигур (планиметры), дающие результаты достаточно точные во многих частных случаях. Подобно поверхности, и объем тела может быть вычисляем, если оно ограничено поверхностями, изученными в геометрии, в большинстве же случаев встречается надобность в И. объемов неправильно ограниченных тел и тогда употребляются объемомеры (Volumenometres) или же вычисляются объемы из веса и удельного веса тела. Если тело весит Р гр., а его удельный вес (вес одного куб. см.) равен d гр., то P: d дает искомый объем в куб. см. Чаще всего объем тела определяют непосредственно с целью определения его удельного веса, если удельный вес его не может быть найден обыкновенным способом. Для этого надо разделить вес тела, выраженный в гр., на число куб. см., определяющее его объем; в частном получают число, вес 1 куб. см. тела в граммах. Объемомеры основаны на вытеснении воздуха из сосуда, в который кладут подлежащее И. тело (растворимая в воде соль, очень гигроскопичное тело, порошки и т. п.); вытесненный объем определяется на основании закона Бойля-Мариотта, но вообще с малою точностью. Изменения объема тел в зависимости от температуры тел, с целью нахождения коэффициентов расширения, наблюдаются и определяются с большою точностью в приборах, подобных обыкновенным термометрам. В узких трубках таких приборов могут быть замечены изменения объема до 2/1000 куб. мм.
    Силы обнаруживают механически свое существование движением тел всей массой или движением частичным и давлением на препятствие. Последнее измеряется обыкновенными и крутильными весами; грубее – пружинными весами. Давление жидкостей и газов определяется манометрами. Чувствительность и точность весов чрезвычайно велики, при чем первая, по общему правилу, всегда превосходит вторую. И. сил (притягательных и отталкивательных) посредством движения тел, а именно И. ускорений, всего удобнее и точнее производится из числа качаний маятника в определенный промежуток времени. Таким образом определяется притяжение земного сфероида (геоида), различное на разных точках его поверхности. Горизонтальный электрический маятник может служить для И. электрических притяжений; качания магнитной стрелки – для измерения напряженности земного магнетизма. Для первой цели употребляются также особые крутильные весы, как, напр. в абсолютном электрометре Томсона; для земного магнетизма также могут служить магнитные весы Лойда. Сила гальванического тока определяется из положения магнитит стрелки, принимаемого ею вследствие давлений, производимых на нее отталкивательной силою тока и направляющею силою земного магнетизма.
    В небесных светилах мы замечаем вращательное движение одних вокруг других, совершающееся по более или менее растянутым эллипсам или по параболам (для некоторых комет). Движений по орбитам объясняются с точностью на основании законов всеобщего тяготения, при чем берутся в соображение массы взаимно действующих небесных тел. Вообще при измерении сил необходимо принимать в расчет массу тел, приведенных в движение. И. масс, как и всяких других величин, производится по сравнению масс с одною, принимаемой за единицу меры (такова масса одного грамма); это делается по сравнению их движений в определенных условиях, но И. масс прямо количеством вещества нам недоступно, хотя и несомненно, что массы тел пропорциональны количествам вещества, в них содержащегося. Действие, совершаемое силою есть работа силы и зависит от массы тела и от скорости сообщенного ему движения или от длины пути, пройденного этим телом против действия другой определенной силы (напр., поднятие груза на высоту). При определении скорости или ускорений вступает новый элемент – время. В некоторых явлениях наблюдаются громадные скорости, напр., распространение света совершается со скоростью до 300000 км. в секунду; электрический ток, по обстоятельствам опыта, распространяется то с такою же, то с меньшею, чем свет, скоростью; поэтому значительные расстояния проходятся светом и электричеством в малые доли секунды. Хронометры и часы измеряют промежутки, обыкновенно, начиная с 3/4 сек., астрономы по слуху определяют десятые доли секунды, но сотые, тысячные и меньшие доли секунды измеряются при употреблении хроноскопов и хронографов. И здесь, как в других И., чувствительность приборов доведена до далекого предела (0,00001 сек.). В противоположность этому, астрономия нуждается, по медленности, с которою совершаются некоторые астрономические явления, в больших единицах времени, каковы, напр., столетие или даже тысячелетие; подобные единицы времени надо искать в самих же астрономических явлениях в предположении их неизменной и правильной повторяемости.
    Чем совершеннее какая-нибудь наука, тем чаще могут быть употребляемы обыкновенные здесь перечисленные роды И. Так цветовые ощущения в основании различаны потому, что световые эфирные волны имеют различную длину и распространяются с различными скоростями, которые уже определены физикой. Подобное тому можно сказать и о звуковых и тепловых ощущениях. Сравнить два световые ощущения с некоторою количественною точностью мы не можем ни физическими или химическими средствами, ни физиологически; фотометрия есть самая несовершенная, в этом отношении, часть физики. Световые соотношения солнца и планет с их спутниками до сих пор гораздо хуже определены, чем отношения их масс или количеств вещества, содержащихся в этих небесных телах. Чувствительность же оптических приборов чрезвычайно велика: большие телескопы позволяют нам видеть звезды, испускающие свет в 20 и 30 тыс. раз слабейший того, который нужен для возбуждения зрительных нервов самого чувствительного, но не вооруженного человеческого глаза; чувствительность фотографических пластинок идет еще далее. Чувствительность же тепловых приборов гораздо ограниченнее. Стоило довольно большого труда доказать, что лунные лучи могут возвышать температуру самых чувствительных приборов, но не замечено, чтобы планеты или звезды испускали вместе с лучами света и лучи теплоты, хотя и несомненно, что оба рода лучей участвуют в светоиспускании. Иначе можно сказать, что лучи света, задерживаемые и поглощаемые каким-нибудь телом, непременно обращаются в нем в теплоту. Самые чувствительные термометры, более их чувствительный термомультипликатор и еще более совершенный прибор – болометр, не могут обнаружить теплоты образующейся в них от света самых ярких звезд. Организм же человека совсем не приспособлен к ощущению малых изменений тепла, и в этом отношении уступает самому обыкновенному термометру. Вообще и независимо от точности и чувствительности тепломерных приборов, ограничивающих область тепловых исследований, многое в явлениях теплоты еще не подлежит измерению. Напр., неизвестно, сколько теплоты содержится в том или другом теле при какой-либо температуре, ибо так называемые абсолютные температуры, считаемые от абсолютного нуля (от 273° Ц. ниже нуля) до сих пор не могут быть считаемы за действительные физические величины.
    История наук, нуждающихся в И., показывает, что точность методы И. и построения соответственных И. приборов постоянно возрастают. Результатом этого роста является новая формулировка законов природы. Надо ожидать, что несовершенство нашего зрения и слуха, чувств наиболее нужных для пользования прибором, со временем положит предел возрастания чувствительности и в особенности точности И. Но предел физическому зрению не есть еще предел умозрению. И теперь наука уже пришла к необходимости допустить существование многого, не подлежащего познаванию чрез посредство органов чувств; таков, напр., световой эфир. И теперь наука не только рассуждает о частицах (молекулах), из которых состоят тела, но и приписывает их скорости движения, определяет длины путей, ими проходимых до встречи с другими частицами, определяет размеры частиц. Эти размеры таковы, что нет надежды когда либо видеть основные частицы тел. Все это гипотезы, кот. никогда может быть не найдут прямого доказательства, но подтверждены опытом выводов, проистекающих из многих гипотез, и теперь довольно часты. Такие подтверждения гипотез, будучи в достаточном числе, сделают для умственного зрения эти гипотезы столь же несомненными, сколь несомненны для телесных чувств те или другие опытные данные. Однако и при вступлении наук в этот фазис их развития, что в настоящее время встречается лишь в некоторых частных случаях, необходимость И. и И. приборов не исчезнет, так как выводы из гипотез потребуют новых оправдательных опытов и новых комбинаций И. Как бы старательно ни делались И. при повторении их, в обстоятельствах опыта, повидимому одинаковых, всегда замечаются нетожественные результаты. Сделанные наблюдения требуют математической обработки, иногда весьма сложной; только после этого можно пользоваться найденными величинами для тех или других выводов. Ф. Петрушевский.

    Изо

    Изо (греч. изо – равный) – в соединениях с другими словами обозначает одинаковое, равное по значению или по форме.

    Изоляторы

    Изоляторы (электр.). – В первое время развития сведений об электричестве (XVII ст.) все тела, по отношению к электричеству, были разделены на две большие группы: на тела идиоэлектрические, способные электризоваться трением, и тела анэлектрические, не электризующиеся трением. К числу последних были отнесены и все металлы. В начале XVIII ст. было обнаружено, что причина, по которой металл, при обыкновенных условиях опыта, когда натираемое тело держат рукою, не электризуется, совершенно особенная. Металлический цилиндр, какой бы длины он ни был, положенный на стекле, наэлектризовывается по всей длине, если к одному его концу поднесть наэлектризованное тело. Если же цилиндр сделан не из металла, а из стекла, парафина, серы, то он, при подобных же условиях, наэлектризуется лишь на том конце, к которому прикасается источник электричества. Отсюда можно заключить, что металлический цилиндр есть проводник электричества, стеклянный же или парафиновый – непроводники. Стекло, на котором находился металлический цилиндр, предохраняло (как непроводник) его от потери электричества. Из разнообразных опытов выведено заключение, что все металлы суть проводники электричества, стекло, сера, парафин – непроводники или И. Такой способ разделения тел в отношении электричества впервые был предложен английским физиком Греем (1727 г.). Впоследствии, впрочем, было доказано, что все тела суть проводники в различной степени – дурные и хорошие. К дурным проводникам, кроме названных, относится еще, часто ныне употребляемый, роговой каучук; совершенных же непроводников или изоляторов нет. Когда палочку рогового каучука, или иной дурной проводник, держа в руке, натирают, например, куском сукна, то он наэлектризуется, и электричество в нем сохраняется; медная же палочка, хотя тоже электризуется трением, но не остается наэлектризованною. В той же части, которая находится в руке, электричество не удерживается, потому что переходит в руку и через прочие части тела в землю; из отдаленных же частей палочки электричество переходит к тем, которых касается рука, и тоже уходит в землю. Металлическую палочку надо вставить в изолирующую стеклянную ручку и наэлектризовать трением. И. имеют особенные свойства, обнаруживающиеся при взаимном электрическом действии тел.
    Сказанное выше относилось к явлениям статического электричества. Явления электрического (и гальванического) тока происходят лишь в проводниках, для чего чаще всего употребляются металлические проволоки, обыкновенно «изолированные» одна от другой, если они лежат рядом. Для этого они обматываются бумажными или шелковыми нитками или же имеют гуттаперчевую оболочку; все эти вещества – дурные проводники электричества.
    Изоляторы, в частности – не проводящие электричества фарфоровые или стеклянные колпачки или ролики, по которым ведутся телеграфные провода и вообще проволоки для электрических токов.

    Изомерия

    Изомерия (хим.). – В 1824 г. Либихом и Гей-Люссаком был установлен состав гремуче-кислого серебра, причем, на основании полученных данных, они признали безводную гремучую кислоту за соединение циана с кислородом C4N2O2 (C=6, 0=8, N=14). В том же году Веллер более точными анализами солей циановой кислоты, открытой им в 1822 г., показал, что и безводная циановая кислота, по элементарному составу, представляет соединение циана с кислородом, C2NO (С=6, О=8, N=14). Таким образом, впервые были получены вещества одного и того же элементарного и процентного состава, но различных свойств (соли гремучей кислоты взрывают с большой энергией от легкого толчка, между тем как соли циановой кислоты совершенно лишены этой способности). Хотя Гей-Люссак, реферируя в «Annales de chimie et de phisique» (27, [2], 200) работу Веллера, и указал на возможность объяснения этого явления допущением различного способа соединения между элементами, образующими гремучую и циановую кислоты, тем не менее оно на столько противоречило существовавшему в то время в химии положению, что свойства тел обусловливаются их элементарным и процентным составом, что Берцелиус, не колеблясь (в появившемся тогда новом издании своего «Traite de Chimie»), объявил, что в данные Гей-Люссака и Либиха или Веллера вкрались ошибки; понадобились новые анализы, произведенные Либихом в 1826 г., чтобы доказать тожество состава гремучих и циановых солей. К 1826 г., впрочем, было уже известно другое, вполне аналогичное явление. Фарадей в 1825 г., исследуя жидкость, скопившуюся в цилиндрах, в которых сохранялся сдавленный светильный газ, нашел в ней, вместе с бензолом, вещество С4Н8, одинакового состава с этиленом С2Н4 но обладавшее удвоенною сравнительно с последним плотностью пара. Затем, в 1828 г., Веллеру удалось наблюсти, что циaновокислый аммоний CNO.NH4 (С=12, 0=16, N=14, Н=1) нацело превращается в водных растворах в мочевину CO(NH2)2, и, наконец, в 1830 г. Берцелиус, исследуя виноградную кислоту, нашел, что как сама свободная кислота, так и ее свинцовая соль обладают одинаковым процентным составом с винной кислотой и виннокислым свинцом, между тем как свойства и свободных кислот и их солей довольно сильно различаются между собою. Этими наблюдениями окончательно была установлена возможность существования различных по свойствам, но тожественных по элементарному и процентному составу, химических соединений, и в отчете по химии, представленном шведской академии наук в 1831 г., Берцелиус замечает по этому поводу, что «так как необходимо для каждого известного представления обладать определенным выражением, выбранным по возможности рационально, то я предлагаю называть тела одного состава, по различных свойств, изомерными (от греческого слова isomerhV – составленный из равных частей)». Уже в следующем году он дает более ограниченное определение нового понятия. «Чтобы не смешать, однако, друг с другом явления не вполне однородные», говорит он, «необходимо точно установить значение слова – И. Я считаю изомерными те тела, который образованы из одинаковых атомов, соединенных в одинаковых относительных и абсолютных количествах, которые обладают одинаковым весом атома. С этим случаем нельзя смешивать того, когда в двух телах содержатся одинаковые относительные количества элементарных тел, при разном абсолютном содержании этих последних. Так, напр., относительное число атомов углерода и водорода в маслородном газе (этилене) и в винном масле (бутилене) тожественно, но в одном из них содержится только один атом углерода, 2 атома водорода СН2, между тем как в винном масле находятся 4 атома углерода и 8 атомов водорода C4H8. Для отличия подобных случаев одинаковости состава при различии в других свойствах, я предложил бы называть их полимерными (от греч. polluV – множественный и meroV – часть)... Но существуют и другие отношения, при которых тела, по-видимому изомерные в строгом смысле этого слова, т. е. содержащие одинаковые элементы и абсолютно тожественные количества атомов, на самом деле не являются таковыми. Подобные случаи наблюдаются для тел, образованных соединением двух атомов первого порядка..., напр. SnO.SO3 – сернокислая закись олова, и SnО2.SO2 – основная сернисто-кислая соль окиси олова, содержат одинаковые абсолютные и относительные количества атомов одних и тех же элементов, имеют одну и ту же частицу, а между тем их нельзя считать за одно вещество. В таких телах с течением времени, или с изменением темпер., происходит обыкновенно перемещение их составных частей, иногда сопровождаемое повышением темпер., вследствие чего образуются новые соединения. Чтобы резко отличить эти случаи от явлении И., можно подобные тела назвать метамерными (употребляя предлог meta с тем же значением, которое он имеет в слове метаморфоза)». С тех пор, с развитием органической химии, фактические сведения о телах, обладающих различными свойствами при тожественном составе, чрезвычайно возросли (так, напр., в 1884 г. В. Мейер насчитал 55 различных соединений, отвечающих общей формуле C9H10O3, а в течение 10 лет это число значительно увеличилось), но нельзя сказать, чтобы понятия, введенные в химию Берцелиусом, выиграли в ясности и определенности. Впрочем, надо заметить, что и те примеры, на основании которых были установлены эти понятия, оказались неудачно выбранными; теперь мы знаем, что виноградная кислота обладает удвоенною частицею сравнительно с обыкновенною винною кислотою, но что кроме того ее нельзя рассматривать как полимерную винную кислоту потому, что она образована соединением оптически противоположных, правой и левой винных кислот. циановая кислота и гремучая кислота обладают тоже различною величиною частиц, при различном строении, а циановокислый аммоний и мочевина представляют тела различных функций и, по современным структурным представлениям, содержат различные группы атомов (различные остатки), а именно строение 1-го выражается формулой N : C – O. NH4, а второй – формулой NH2. CO. NH2. Изомерными теперь называют вообще все тела одного и того же процентного состава и одной и той же частичной формулы и отличают: 1) изомеры собственно, когда при одной и той же частичной формуле вещества обладают однородной химической функцией; 2) изомеры случайные, когда при одной и той же частичной формуле они обладают различной химической функцией, и 3) метамеры – вещества, обладающие одной и той же частичной формулой, одной и той же химической функцией, но (как выражаются иногда) нецельной частицей. Вещества, обладающие при одинаковом процентном составе различными частичными формулами, т. е. полимерные между собою, не причисляются более к изомерам. Такое деление, однако, далеко не общепринятое. Очень часто, напр., спирты и эфиры одной с ними частичной формулы назыв. метамерными соединениями (Бернтсен); в руководстве Бейльштейна «Handbuch der Org. Chemie» (3-te Aufl. S. 5): изомерами, в тесном смысле этого слова, согласно определению Бутлерова и Клауса, сочтены только соединения, в которых углеродные атомы связаны одинаково, а другие элементы сгруппированы различным образом, каковы: CH3. CH2. CH2(OH) – пропиловый спирт и СН3. СН(ОН). СН3 – изопропиловый спирт; метамерными же названы соединения, в которых углеродные атомы связаны различным образом, а тожественно сгруппированы остальные, соединенные с углеродом элементы, и как примеры приведены СH3. CH2. CH2. CH2(OH) – нормальный бутиловый и (СН3)2: СН. CH2(OH) – изобутиловый спирты; наконец, изометамерными названы изомеры, в которых и углеродные атомы, и атомы остальных элементов связаны различным образом, как, напр., в нормальном бутиловом спирте – СН3. СН2. СН2. СН2(ОН) и в триметилкарбиноле – (СН3)3 : С(ОН). Неудобство такого определения совершенно ясно; приняв его, мы должны признать, что между углеводородами возможны только случаи метамерии и изометамерии, а это совершенно несогласно с установившимся обычаем. Можно было бы привести еще несколько аналогичных примеров не менее произвольных определений (и основанных на них классификаций); достаточно, однако, и перечисленных, чтобы видеть, что значения, приобретенные словами: И. и метамерия, значительно уклонились от того смысла, который им придавал Берцелиус и который они должны иметь по самому словопроизводству. Строго говоря, раз, по современным воззрениям, мы допускаем возможность знать ближайшее распределение элементов в. частицах данного вещества – его «структуру», то изомерами, в органической химии, по крайней мере, можно называть только те тела, структурные формулы которых содержат одни и те же группы атомов, т. е. тожественные остатки: СН3, СН?2, CН?ў, СО?, (СОН)ў, (СООН)ў, (ОН)ў, О? и т. д.; метамерными же, в смысле Берцелиуса, можно называть только тела, способные к превращению друг в друга с сохранением одной и той же величины частицы. При таком определении, изомерами из числа бутиловых спиртов, напр., являлись бы только (CH3)2:CH. CH2 (OH) – изобутиловый спирт, и CH3. CH2. CH(OH). CH3 – псевдобутиловый (вторично-бутиловый) спирт, метамерами же, если ограничиться уже приведенными примерами – циановокислый аммоний и мочевина. Для огромного, однако, числа веществ, теперь причисляемых к изомерным, не было бы соответственного названия, а потому заслуживают большего внимания следующие предложения Армстронга. Он предлагает называть все случаи различия свойств веществ, при тожестве их состава, не И., а аллотропией (от греческого аллотропос, что значит – обладающий отличными свойствами, слово же И. употреблять в том тесном смысле, который только что изложен, включая следовательно сюда и все явления пространственной И., вещества же аллотропичные (изомерные), но различные по функции или по типу, к которому они принадлежат, Армстронг называет гетерометричными, оставляя название метамерных или изодинамичных для тех из них, которые превращаются друг в друга с исключительной легкостью. Все же остальные случаи, где аллотропичные вещества обладают одной и той же функцией, но образованы соединением нетожественных групп, он считает возможным называть изономичными А. И. Горбов.

    Изотропность

    Изотропность. – Изотропными телами называются такие, в которых по трем (и по всем другим) взаимно перпендикулярным направлениям упругость одинакова; вместе с тем одинаковы и другие свойства, как-то теплопроводность, электропроводность, скорость распространения света. Аморфные тела суть И. Класс анизотропных тел составляют такие, в которых строение по различным направлениям неодинаково; таковы кристаллы всех систем, кроме правильной. Впрочем, кристаллы даже правильной системы отличаются от аморфных тел.

    Израиль

    Израиль – еврейское имя («борец с Богом»). Оно дано было Иакову после таинственной борьбы его ночью с Богом (Быт. XXXII, 28). После этого события к нему безразлично прилагаются имена Иаков и И., но последнее получило впоследствии и более широкое значение, так что под ним иногда разумеется весь народ еврейский, как происшедший от 12 сыновей Иакова – И., а также и церковь христианская, как духовный И. (Рим. IX, 6).
    А. Л.

    Израильское царство

    Израильское царство – специальное название для северного государства, образовавшегося после распадения еврейского народа на два царства – иудейское и И. Разделение состоялось вскоре после смерти Соломона, при сыне его Ровоаме. Причиной отпадения северных колен было как недовольство огромными налогами, которые взимались для удовлетворения неумеренной роскоши царей, так и религиозный их упадок, под влиянием окружающих языческих народов. На этой основе и образовалось отчуждение между севером и югом. К северному или И. царству отошло десять колен, след. более 2/3 всего населения, занимавших, к тому же, лучшую и плодороднейшую часть страны. Но за царством иудейским осталась столица и в нем храм, главная национальная святыня. Вот почему царство И. при его кажущемся большом могуществе продержалось менее царства иудейского и вообще отличалось меньшею устойчивостью в своей внутренней и внешней жизни. Оно просуществовало 257 лет и имело 20 царей (Иеровоам, Нават, Вааса, Ила, Замврий, Фагиний и Амврий, Ахав, Охозия, Иорам, Ииуй, Иахаз, Иоас, Иepoвоам II, Захария, Селлум, Менаим, Факия, Факей и Осия), по большей части ничтожных, своим желанием играть несоответствующую политическую роль навлекавшие на свой народ всевозможные бедствия. Ложная политика привела царство И. в столкновение с могущественной Ассирией, цари которой безнаказанно грабили его, пока Салманассар не взял столицы И. царства, Самарии (722 г. до Р. Хр.), после чего лучшая часть народа уведена была в плен и царство И. прекратило свое существование.
    А. Л.

    Иисус Христос

    Христос – собственно значит «помазанник» (от criw) и представляет собой греческий перевод еврейского maschiach, в греческой транскрипции MessiaV. В Ветхом Завете это обозначение (в полной форме maschiach Jеhowa – «помазанник Иеговы») многократно прилагается к царям израильским, как поставленным Иеговой и получившим от Него силы на прохождение своего служения; Исаия (гл. 45, 1) применяет его к Киру. Но уже в Ветхом Завете оно применяется также и к будущему, Богом обетованному Мессии (напр. псал. 2, 2), и в еврейской литературе позднейшего времени (приблизительно с III в. до Р. Хр.) оно преимущественно стало обозначать Обетованного Мессию, царя и Избавителя. Не вдаваясь в разбор вопроса, какого Мессию предвозвещали пророки в Ветхом Завете, можно констатировать, что в эпоху около Р. Хр. евреи ожидали видеть в Мессии национального вождя, избавителя от власти римлян, праведного, непобедимого и вечного царя из дома и града Давидова (В соответствие напряженным и извращенным мессианским ожиданиям, в эпоху борьбы еврейства с Римом являлось много лжемессий – политических агитаторов на религиозной подкладке. О явлении лжехристов и лжепророков предупреждал своих учеников сам Спаситель. Крупнейшим из них был Бар-Кохба, при императоре Адриане поднявший страшное восстание, в котором погибло более полумиллиона евреев и наврядли менее римских верноподданных. Надо впрочем заметить, что подобные агитаторы выступали, по-видимому чаще как предшественники вот-вот грядущего Мессии.).
    Первым, сколько мы знаем, лицом, прямо возвестившим о Себе, как об обетованном Мессии-Христе, был Божественный Основатель величайшей по своей нравственной высоте и своему историческому значению религии – христианской, Иисус Хр. из Назарета Галилейского. Что Он и был истинный Мессия, признано всем христианским миром, а также в известном смысле и магометанами (В Коране Х. семь раз назван ал-Масих – Мессия. Авторитетнейшие мусульманские комментаторы производят этот эпитет или от корня «касаюсь, глажу, провожу рукой», или «помазываю». В первом случае он означает, что «прикосновение руки Иисуса исцеляло болезни», во втором – что «Он был помазан Гавриилом в пророки». Мухаммед признает Христа высшим из пророков до Мухаммеда и принимает Его рождение от Девы и нетление Его тела, чем Иисус становится даже выше самого Мухаммеда.). п 1. Иисус Христос должен быть признан, независимо от того, как судить о метафизической стороне Его Личности, величайшим из всех исторических деятелей уже по одним результатам этой деятельности, – как Основатель христианской религии и церкви, как Починальник важнейшего исторического переворота, какой только видел мир. Как личность, как мыслитель и нравственный характер, Он тоже есть явление беспримерное, единственное, истинное чудо истории. Евангелия, из которых одних мы знакомимся с Христом, доселе остаются неисчерпаемым источником вдохновения для мыслителей, философов, художников, поэтов; доселе из числа мыслителей самых разнообразных оттенков одни дорожат малейшей возможностью подкрепить свои учения ссылками на евангелия, возможностью, так сказать, заслониться именем Христа, выступить как истолкователи, возобновители, применители Его учения к новым вопросам; другие не знают своим идеям сильнейшего противника, чем этот галилейский плотник, распятый за мнимый мятеж почти 2000 лет тому назад, и все силы ума и таланта тратят на попытки разрушить обаяние, окружающее Его и Его учение теперь все в той же мере, как и в те времена. Для громадного большинства людей, знакомых с евангелием, верующих и неверующих, Иисус Х. остается идеалом душевной красоты; тенденциозные попытки отозваться на Его вопрос: «кто из вас обличит Меня в грехе?» мало на кого производили впечатление, обнаруживая только нечуткость, непонимание (намеренное или ненамеренное) тех, от кого они исходили. Этим же понятием о Христе, как идеале, объясняется, почему доселе не было художественного изображения Христа, которое удовлетворило бы если не всех, то хоть многих. Идеал есть предмет вечного стремления, т. е. нечто высшее всякой данной величины; а такой величиной неизбежно является всякое художественное изображение, претендующее на законченность, на цельность. Так должны смотреть и смотрят на Христа Спасителя все, принимающие, что четвероевангелиe дает Его подлинный исторический и нравственный образ. Но, с другой стороны, именно исключительная высота и красота этого образа способна внушить скептическому уму и чувству сомнение в его реальности. Поэтому, наряду с изложенным преобладающим взглядом, всегда были и другие, ставившие вопрос о том, таков ли был Х., каким он рисуется в древнейшем христианском о Нем представлении? Те, кто отвечает отрицательно на этот вопрос, решают загадку о «Христе истории» в две противоположные стороны: одни стараются низвести Его в разряд людей более или менее обыкновенных; другие доводят спиритуализацию Его образа до того, что отрицают самое Его историческое существование, видят в Нем объектированный идеал, создание фантазии христиан I – II вв. Итак, кроме первого взгляда: 1) Х. – величайший гений и чистейший характер всемирной истории – мы находим два другие: 2) Иисус Х. евангелий – идеализация действительного Иисуса, раввина из Галилеи, малооригинального, не чуждого еврейской нетерпимости, предрассудков своего времени и человеческих слабостей (Иосиф Сальвадор, Гартман, Гейгер, отчасти Ренан и др.), и 3) Иисус Х. – миф. воплощение религиозного идеала, сложившегося в религиозно-философских кружках Александрии или Рима, как результат взаимодействия и совместной работы эллинского и еврейского религиозно-философского гения (Бруно Бауер, Пирсон, Набер, лондонский аноним 1887 г.). Первый взгляд идет в сущности навстречу церковному и даже вызывает его: оставляя чудо явления Христа чудом, он требует того или иного метафизического объяснения его. Такое объяснение и предлагала издревле Церковь в учении о Христе-Богочеловеке. Кто принимает этот первый взгляд, но отвергает его церковное дополнение в виде догмата о Богочеловеке, тот попадает в ложное положение человека, согласившегося признать действительность чуда, но не дающего этому чуду никакого объяснения и отвергающего единственное существующее объяснение его. Оба другие взгляда упраздняют, по-видимому, чудо, но только по-видимому. Известно, что создание (путем ли фантазии или путем идеализации) так назыв. чисто положительных, идеальных типов есть такая задача, на которой терпели крушение величайшие художники, все равно, в коллективном ли или в индивидуальном творчестве. Если Х. есть создание фантазии, то евангелисты суть художники превыше Шекспиров и Гете, ибо они вчетвером создали чисто положительный тип такой жизненности, что он две тысячи лет потрясает сердца сильнее самой действительности. Во-вторых, оба эти последние взгляда исторически чрезвычайно трудно оправдать. В результате самой тщательной, самой придирчивой критики – такой критики, какой не подвергался ни один исторический источник – оказалось, что с чисто объективной стороны наши евангелия и прочие новозаветные книги суть прекрасные исторические источники; сомневаться в этом можно только на основаниях не научного, а чисто метафизического характера – на тех самых основаниях, с которых сомнение началось. Кто не верует в существование Бога, в возможность Его воплощения, во власть Бога над материальной природой и т. д., для того евангелия останутся недостоверными источниками, и он может строить себе о Христе представления, какие хочет; но он не имеет права называть их научными и во имя науки требовать согласия с собою от человека верующего. Для верующего же критическая работа над источниками по биографии Христа дала следующий утешительный результат: кто в своих метафизических взглядах не находит препятствий к отождествлению евангельского Христа с историческим, тот может быть спокоен, что таких препятствий нет и в объективно-научных данных (разумеем сравнение параллельных известий, реально археологическую сторону евангелий, историю их текста, вопрос об их авторах и времени их написания, известия о Христе вне новозаветного канона и т. д.). Евангельская история – один из редких в науке примеров, когда историко-критическое изучение упорно не идет навстречу скептическим предположениям и взглядам. Кто не имеет сил принять ее, как она есть, т. е. как объективное чудо, тот должен признать, по меньшей мере, что именно такой она отразилась в представлении непосредственных ее свидетелей и участников – людей, имевших все средства знать в точности истину и свято веривших во все, о чем они проповедовали. Представление о делах и учении Спасителя у первых христиан было во всяком случае не беднее нашего: все, что есть в Новом Завете, входило в это представление. Но возможно, что оно было богаче нашего: в I – III веках, и даже позже, существовали евангелия кроме наших четырех, дававшие отчасти иной материал и если и не пользовавшиеся в церкви тем же авторитетом, то и не безусловно отвергавшиеся ею. В прологе третьего евангелия (от Луки) говорится о многих евангельских записях, которые имел перед собой автор. По упоминаниям у разных церковных писателей (Климента Александрийского, Оригена, Евсевия, Иеронима и др.) и отрывкам известны евангелия «от евреев», «от египтян», «12 апостолов», «Петра», возникшие все во II веке, а первое может быть даже в первом, одновременно с нашим греческим переводом евангелия от Матвея. У отцов и церковных писателей I – III вв. – ап. Павла (Деян. Ап. 20, 35), псевдо-Варнавы, Игнатия Богоносца, Оригена – встречаются изречения Христа и факты, которых нет в каноническом четвероевангелии: некоторые из них прочно водворились в церковном предании, как напр. показание Юстина мученика, что Спаситель родился в вертепе(Тоже в протевангелии Иакова – см. ниже.). Сведения наши об этих евангелиях пополнились в недавнее время находкой нескольких новых отрывков; эти отрывки только подкрепили убеждение, что из всего существовавшего в I – II в. письменного предания о Христе церковь, в каноническом четвероевангелии, сохранила все наиболее ценное не в богословском только, но и в историческом отношении. Из многочисленных евангелий детства Христа самое древнее (1 половины II в.) – протевангелие Иакова, где сообщаются имена родителей Божией Матери – Иоаким и Анна; ко второму же веку восходят повесть об успении Божией Матери и может быть евангелие Никодима – о суде над Христом и сошествии Его в ад. Все, что в этих писаниях выдерживает историческую критику, вполне согласно с евангелиями канона, большей частью предполагает их рассказ и тем самым утверждает его приоритет; остальное оказывается произведением фантазии, иногда дурно направленной (чудеса ребенка Иисуса в евангелии Фомы); на многом сказываются гностическая и докетические влияния II – III вв. (уже в евангелиях «от египтян» и «Петра»); в новейшее время указывают на зависимость «евангелий детства» от жизнеописаний Будды. Ничего подобного нет в евангелиях канона; попытка указать влияние буддизма на них, resp. на самого Христа (Мартин Зейдель), признается компетентной критикой неудавшейся. И прочие открытия последнего полустолетия в области древнехристианской литературы и истории не дали для истории собственно Христа ничего существенно нового; во всяком случае они не потрясли положения, что Евангелия дают нам тот образ Его, какой хранила первенствующая церковь. В лучшем для отрицательной критики случае, они могут лишь служить иллюстрацией к некоторым еретическим, отходившим от господствующего, взглядам о существовании которых наука знала, однако, и ранее. Так, «Философумены» Ипполита позволяют думать, что евангелие от Иоанна цитовал уже гностик, Василид около 125 г.; «Учение 12-ти апостолов» показало, что около 110 – 120 г. учение четвертого евангелия о причащении было уже внесено в евхаристические молитвы; отрывок евангелия Петра тоже показал зависимость этого евангелия от четвертого канонического. Пресловутое разночтение Syrus Sinaiticus в евангелии от Матфея гл. 1 ст. 16 («Иосиф... роди Иисуса») без сомнения отнюдь не показывает, что таково первоначальное чтение Матфея, еще того менее – что ап. Матфей не учил о бессеменном зачатии Спасителя. Текст Syrus Sinaiticus, по мнению самых усердных его почитателей, не древнее половины II в.; все церковные писатели от евангелиста Луки и до Юстина мученика принимают бессеменное зачатие; в евангелии «от евреев» (т. е. иудеохристиан или назореев), которое считается древнейшим изводом евангелия от Матфея и которое либеральный Гарнак относит прибл. к 65 г., Х. называет Духа Святого Своей «матерью» (матерью, а не отцом, так как «дух» – ruаch – по-еврейски женского рода). Итак, Х. уже в 65 г. признавался рожденным от Духа Святого в той части христианской церкви, которая наименее была расположена спиритуализировать Его личность и отступать в этом смысле от учения 12-ти апостолов; вот факт, которого никакой Syrus Sinaiticus упразднить не может. А что во втором веке от назореев отделились крайние еретики-евиониты и что они отвергали бессеменное зачатие Спасителя – это давно было известно; возможно, что они и редижировали текст Матфея сообразно своему воззрению. Но едва ли не естественнее предположить, что сирский переводчик просто машинально повторил здесь формулу, читающуюся в стихах 1 – 16 первой главы 3?14=42 раза, тем более, что в следующих стихах 18 – 25 о сверхъестественном зачатии Спасителя говорится как нельзя яснее. Взятые сами по себе, евангелия с чисто исторической точки зрения тоже не подают повода к серьезным сомнениям. Самая отрывочность рассказа и неопределенность показаний относительно времен и мест у Матфея и Марка свидетельствует о добросовестности авторов, не хотевших писать больше, чем они в точности помнили или слышали. Исторические комбинации и точные хронологические даты евангелия от Луки снискали в конце концов их автору, как историку, самые горячие похвалы от таких ученых, как Карциус и Моммзен. Точная хронология (по праздникам еврейского года) и топографии четвертого евангелия (в отношении к деятельности самого Спасителя) вполне согласимы с менее определенным в этом отношении рассказом Матфея, Марка и Луки, и вполне понятна под пером человека, ставшего учеником Христа еще на Иордане, через Иоанна Крестителя, принадлежавшего к самому интимному кружку Спасителя и трех учеников, сопутствовавшего Христу везде и всюду, до удара копья в бок висевшего на кресте умершего Спасителя. Огромная лавина аргументов, обрушенная критикой на четвертое евангелие, как произведение апостола Иоанна и вообще как исторический источник, в настоящее время растаяла почти без остатка. Те основания, на которых теперь западная наука отвергает четвертое евангелие, почти сплошь метафизического, субъективного и предвзятого характера; они сводятся к тому, что так как не могло быть Богочеловека, то и не мог очевидец изобразить кого-либо так явно Богочеловеком, как это делает четвертый евангелист. Но если вообще недоказуемо, что не могло быть Богочеловека, то тем менее доказуемо, что в Палестине I века не могло явиться лица, которое, сознавая свою исключительную духовную мощь и свою единственную миссию, учило о Себе, как о предсуществующем и вечном Сыне Божием, грядущем Судии живых и мертвых, Сущем во Отце, как Отец в Нем, и чтобы не могло найтись слушателей. Ему поверивших. Кроме того, критика упускает здесь из виду, что автор четвертого евангелия, кто бы он ни был, во всяком случае или очевидец, или сознательный лжец (евангелие гл. 19, 35; 21, 24; 1 послание Иоанна гл. 1, ст. 1), а так как от последнего приговора сама критика отшатывается, как от мнения, совершенно неприложимого к человеку такого высокого религиозного настроения и такого ума, как автор четвертого евангелия, то она логически должна (хотя и нехотя) признать в нем очевидца. Психологическая «несовместимость» Иоанновского и синоптического (т. е. трех первых евангелий) Христа не больше, чем «несовместимость» ксенофонтовского и платоновского Сократа. Психологическая «невозможность» Иоанновского Христа Самого по Себе совершенно недоказуема; множество самых «свободомыслящих» и даже враждебных христианству читателей, начиная от язычников Цельза и Порфирия и кончая Ренаном и Гарнаком (Гарнак говорит о иоанновском образе Спасителя, что он, в сравнении с павловым, «гораздо человечественнее и все же гораздо божественнее»(«weit menschlicher und doch weit gottlicher»)), решительно не видят такой невозможности. Особенно странен довольно часто слышанный упрек, будто Иоанновский Х. совсем не «развивается». С церковной точки зрения, конечно, Богочеловек не развивался внутренне, а лишь постепенно раскрывал Свое существо и учение перед своими современниками. Но и с общечеловеческой точки зрения, разве должен непременно всякий мыслитель проходить заметный путь внутреннего развития втечение – не жизни, а всего 3 1/2 ее лет, от 30 до 33-летнего возраста? На целом ряде мыслителей, древних и новых, мы видим, что их система бывала закончена к 30-му году их жизни, и существенно вовсе не изменилась с тех пор не только до 35-го года, но и гораздо дольше; сравните хотя бы только предисловия Шопенгауера к первому, второму и третьему изданиям его главного труда: «Welt als Wille und Vorstellung», из которых первое вышло в свет (в 1818 г.), когда автору шел тридцатый год, третье (в 1859 г.) – когда ему шел семьдесят второй. Что касается до «психологической невозможности», чтобы автор евангелия любви был одним лицом с «сыном Грома» евангелия от Марка – то здесь критика, упрекавшая евангелиста, зачем его Богочеловек не «развивается» в течение 3 1/2 лет, не хочет дать никакого развития простому человеку, апостолу Иоанну, от 15 – 20 до 85 – 90-летнего возраста. Чтобы ей поверить, нужно считать апостола Иоанна человеком невероятной нравственной и умственной, косности: мимо него проходят распятие Христово, убиение евреями Стефана и обоих Иаковов, деятельность апостола Павла, апостольский собор, Нероново гонение, разрушение Иepycaлима и его храма, зарождение гностицизма в лице Симона волхва и Киринфа, сам он из почти мальчика делается дряхлым старцем – а он все там же, где был! Не гораздо ли вероятнее, что чем дольше жил, чем больше переживал св. апостол, тем более и более ярким светом озарялись перед его духовным взором те глубочайшие по содержанию беседы его Учителя с апостолами и народом, о которых сам Учитель говорил ученикам: «не можете носити ныне», «разумееши же по сих». Эти-то беседы, которые, сперва не вполне понимая, благоговейно хранила его еще почти детская память, он, уже будучи старцем, счел своевременным письменно завещать мужавшей на его глазах церкви. Что касается александрийских, именно филоновских, влияний в четвертом евангелии, то 1) речь может быть собственно не о влиянии Филона – к учению его евангелие относится, в сущности, отрицательно – а лишь о знакомстве евангелиста с Филоном; 2) такое знакомство столь же возможно предполагать у апостола Иоанна, сколько и у «Иоанна пресвитера», и у всякого другого ефесского писателя около 100 года; а что четвертое евангелие возникло здесь и в это время – факт несомненный. Противоречия между евангелиями если и существуют действительно (абсолютно непримиримых противоречий нет), то не идут далее разностей, обычных в исторических источниках; они могут возбуждать частные историко критические вопросы, но не могут подрывать принципиально историческую достоверность евангелий. То, что науке в 40-х годах XIX. века казалось ошибками евангелий (в частности – четвертого) против истории, языка, права – почти все получило благоприятное евангелиям разъяснение (вопрос о дне смерти Спасителя, избиение вифлеемских младенцев, возраст Саломии (дочери Иродиады) в год казни Крестителя, ценз Квириния, перевод «Силоам» через «послан» и т. д.). Современная отрицательная критика евангелий, особенно четвертого, сколько бы ученых представителей она ни имела, висит на воздухе, так как она хочет удержать отрицательные выводы, отказавшись ото всех почти аргументов, из которых эти выводы были сделаны. То, что во времена Баура составляло крупный научный успех, теперь представляет собой ненаучный произвол и староверство. Если доселе так много у отрицательной критики последователей, то причины тому – ненаучного характера. При таком положении дела нет надобности в подробном разборе по существу обоих отрицательных взглядов. Первый, отрицающий самое существование Христа, принужден прибегать к такому отчаянному средству, как отрицание подлинности всех посланий апостола Павла, потому что в них мы имеем самое ясное свидетельство о Христе, записанное всего лет 20 после распятия. Но и это средство едва ли достаточно. Тацит пишет, что в Риме, в 64 г., «огромное множество» людей, которых народ звал с христианами, предано было изысканнейшим казням. Христос, родоначальник этой сеты, был казнен прокуратором Понтием Пилатом, и подавленное на время гибельное суеверие вновь не раз прорывалось наружу (rursus erumpebat) не только в Иудее, где оно первоначально зародилось, но в самом Риме. Спрашивается: если даже Тацит пишет о Христе только со слов христиан (что отнюдь не доказано) – в кого же веровали, по ком назывались (vulgus appellabat) христиане (Christiani, т. е. последователи некоего Христа) как в 64-м году, так и ранее, еще во времена прокуратора Понтия Пилата, впервые «на время подавившего суеверие»? По Светонию, уже император Клавдий, около 50 года, изгнал из Рима иудеев из-за упорных волнений, возникших среди них impulsore Chresto, т. е. вследствие проповеди о Христе; известие это подтверждается Кассием Дионом и Деяниями Апостолов (гл. 18, 2). Вообще, если бы церковь выдумала своего сверхъестественного родоначальника, она несомненно отодвинула бы его мнимое существование подальше в глубь времен, уже ради простого вероподобия, как это и имеет место в аналогичных случаях. Никому, ни друзьям новорожденной церкви, ни врагам ее не приходило и в голову ставить вопрос: существовал ли Иисус Назаретский? Сходство новой теории с древним докетством – чисто внешнее. Докеты не отрицали того, что Х. своим современникам казался пришедшим в теле, а утверждали, что этому телу-явлению не соответствовало никакой вещи в себе; Х. телесный у них – не выдумка евангелистов, а их (и всего мира) иллюзия. Основания для такого взгляда были отнюдь не историко-критические, а чисто метафизические: докеты не могли принять Бога воплощенного, так как материю они отожествляли со злом. Поэтому и докеты могли бы фигурировать в защиту разбираемой теории лишь как аргумент вспомогательный; можно бы было, пожалуй, предполагать, что в их учении уцелела смутная память о той истине, что в действительности Х. никогда не существовал – если бы за эту теорию хоть что-нибудь говорило прямо. Между тем прямо не говорит за нее ничто. Что касается попыток второго рода, то надо сознаться: рисуемый ими человеческий образ Христа сам по себе выходит довольно живым и естественным, и многие общие всем исследователям черты его способны внушить мысль, что это – прочный результат истинно-научной работы. Единство выводов покоится, однако, исключительно на двух, одинаково ненаучных основаниях: 1)на более или менее полном отрицании исторического значения за четвертым евангелием, и 2) на отрицательном отношении к идее сверхъестественного. Понятно, что когда материал так урезан, придти к соглашению уже легче, тем более, что три первые евангелия по содержанию в значительной степени покрывают друг друга. Скрытый субъективизм критики, коренная ошибка всего направления, выходит, далее, наружу и, проявляясь в той или иной форме, в большей или меньшей степени, определяет особенности образа Христа, по представлению различных писателей, так, что они далеко расходятся между собой. У одних Х. – нежный, кроткий, непрактичный мечтатель и визионер; у других – суровый социальный реформатор, враг капитала и властей, политический демагог. По одним Он мыслитель, «трезвый» едва ли не до атеизма; по другим Он весь напоен иудейскими фантазиями о видимом царстве Мессии, только ими живет и дышит и за них погибает. По одним Он ученик ессеев и Крестителя, по другим – их противник. По одним Он истинный «человеколюбец», предрешивший, если не осуществивший призвание всех людей в царствие Божие; по другим Он, в отношении к самарянам и хананеям, был «engherzig wie nur Einer der Pharisaer» (узкосердечен не менее любого фарисея). В частности, отвергнув объективное чудо, исследователи наталкиваются на вопрос, в какой мере допустима иллюзия чуда или мнимое чудо: какие, сообразно с тем, евангельские чудеса можно допустить (исцеления бесноватых и других нервных больных, воскрешения мнимо умерших – дочери Иаира или наинского юноши), какие надо истолковать косвенно (хождение по водам), какие мифологизировать (проклятие смоковницы, умножение хлебов). Тут открывается субъективизму широкое поле, исхоженное, действительно, вдоль и поперек разными «Жизнями Иисуса». Тоже и с учением Спасителя. Тут субъективистыисследователи каждый по своему решают вопрос, какие изречения подлинны, какие составлены и приписаны Христу первыми христианскими поколениями, какие «ретушированы» позднейшим преданием. В результате, если верить иным исследователям, совершенно нельзя понять, почему именно этому рядовому раввину, без малейшего не только божественного, но и политического и психологического предведения, без всякой глубины и оригинальности, а только с добрым сердцем и некоторым художественным даром и остроумием, выпала первая роль во всемирной истории. Все самое глубокое, потрясающее душу – лучшие притчи и беседы Христа, эти авторы (напр. Штраус и Вейцзеккер) разносят по разным анонимам, оставляя Христу пять-шесть притч, с десяток изречений (Отче наш, блаженства, воздадите Кесарево Кесареви, Боже мой, вскую...) – и только. Тут школа исследователей, обещавшая дать нам образ человека Христа, постепенно урезывая новозаветный образ, доходит почти до полного упразднения его и подает руку теории, отрицающей Его вовсе: крайности сходятся. Если 0,9 изречений Христа выдуманы другими, то почему не выдуманы и оставшаяся 0,1, и Он Сам? Так судит себя сама субъективная критика. В какие странные «тупики» она иногда заходит – и тем вернее, чем тщательнее и серьёзнее ведется – показывает такой недавний пример. Многократно в евангелиях Х. зовет себя «Сыном Человеческим», и нет сомнения, что для еврея тех времен это выражение означало Мессию. Сначала критика решила, на основании текстов вроде Матф. что Х. сознал себя Мессией не сразу, а сперва учил только о близости пришествия Мессии. Поворотным пунктом, с которого Он открыл себя, как Мессию, ученикам, было исповедание Петра в Кесарии Филипповой (Марка 8, 27-29). Вреде ("Das Messiasgeheimniss in den Evangelien>, 1901) указывает, что Х. зовет себя у того же Марка «женихом» и «Сыном Человеческим» гораздо ранее (гл. 2, 10, 28; 2, 19 – 20). Казалось бы, из этого если что-нибудь следует, то вот что: по евангелиям, Х. не «развивался» в течение своей проповеди, а с самого ее начала сознавал Себя Мессией и лишь открывался ученикам и народу, как таковой, сначала намеками. Если Он говорил: «покайтеся, приблизилось царствие Божие», то это значило: «Мессия (Я) пришел и скоро выступить, как таковой, открыто» (что Он и сделал в беседе с Петром и при входе в Иерусалим). Вроде думает не так. По апостолу Павлу, говорит он, Иисус открыто заявил себя Мессией только в своем воскресении (Римл. 1, 3-4; на деле тут только общецерковная мысль, что в воскресении Своем Х. дал явное тактическое доказательство, что Он – Сын Божий); это и есть первичное представление христиан. Отсюда следует, что до воскресения Х. вовсе не называл Себя ни Мессией, ни Сыном Человеческим; все эти выражения вложили Ему в уста позднейшие христиане, уверовавшие в Его мессианство. Результат логический, и вместе с тем – очевидно нелепый. Раз Х. не воскресал (конечно, воскресения Вреде не признает), никогда себя Мессией не называл, не заявлял на мессианство никаких претензий, не давал и не обещал дать тому никаких доказательств – то с чего же, спрашивается, вообразили христиане, что Он есть Мессия и что Он воскрес? Опять скорее можно поверить, что христиане целиком выдумали Христа, чем что они так нелепо дополнили Его о Себе учение. С научной точки зрения можно заявить лишь то сомнение относительно тожества новозаветного Христа с историческим, что все наши источники о Нем – христианские, и стало быть не выполнено знаменитое правило: audiatur et altera pars. Но помочь в этом случае нечем. Altera pars в данном случае представлена Талмудом и Цельзом, и представляет собой набор грубых сплетен, выдающих свою лживость на каждом шагу. Любопытно, однако, что иудеи не видели возможности отрицать чудеса Христа и таинственность Его происхождения. Прочие известия о Христе (Иосифа Флавия, Лукиана) по своей краткости ничего не дают; к тому же часть их сомнительной подлинности. Пробел, с исторической точки зрения, немаловажный; но, раз мы считаем возможным судить о персидских войнах без персидских источников, о пунических – без пунийских, то можем судить и о Христе без нехристианских. Если же мы хотим быть возможно строгими и осторожными, то нам нет иного выбора как или принять целиком новозаветного Христа, или вовсе отказаться от надежды знать о Нем что-либо достоверное.
    Канонические евангелия (кроме Луки 2, 41-52) говорят только об обстоятельствах рождества и младенчества И. Христа и об эпохе Его общественной деятельности, от крещения до вознесения на небо. Они сами свидетельствуют, что в них записаны далеко не все вообще дела и слова Его (Иоанна 20, 30 и 21, 25; Деян. 1, 3). Поэтому написать на их основании полную биографию Спасителя невозможно. Пытаться дать хотя общий Его нравственный образ – тоже задача слишком высокая и трудная; кто бы пожелал получить такой образ, тому нельзя дать лучшего совета, как внимательно читать самое евангелие; никакая «жизнь Иисуса Христа», даже писанная человеком верующим, ученым и даровитым (Фаррар), не дает такого сильного и цельного впечатления, как евангелия. Восстановить точную хронологию всех дел и слов Х. по всем четырем евангелистам – тоже дело едва ли возможное. Хронологическую рамку, по которой следует распределять представляемый синоптиками материал, дает евангелие от Иоанна; но как именно расположить этот материал внутри этой рамки – на это не может быть точного ответа. Все «согласия четырех евангелий» имеют за себя лишь большую или меньшую вероятность, и ни одно из них не авторизуется церковью безусловно. Принятое вообще в православной церкви «согласие» читатель найдет в любой хорошей священной истории Нового Завета или, еще лучше, в 3-м томе «Толкового Евангелия» архимандрита Михаила (стр. 629-643). Год рождения и смерти Спасителя также едва ли когда-нибудь удастся определить вполне точно. Несомненно, что Спаситель родился при Ироде Великом или Старшем (умер 750 г. Рима весной), и следовательно на несколько лет (не менее 3) раньше христианской эры (1 г. =754 г. от основания Рима, считая начало года 1-го января); распят при прокураторе Понтии Пилате, отозванном в 36 г. христианской эры.
    Выступление Спасителя на проповедь падает не раньше 15-го года правления кесаря Тиверия, по-видимому – даже именно на этот год (Луки гл. 3). Спасителю было в это время около 30 лет (гл. 3-ст. 23). Но и из этих данных нельзя заключить о годе рождения Спасителя с полной точностью, ибо 1) что значит около30 лет? 2) неизвестно, откуда евангелист считает 15-й год Тиверия – от его единодержавия (это будет 782 г. от осн. Рима), или от объявления его соправителем Августа (780 г.); последнее вероятнее, ибо тогда год Рождества Христова падает еще на эпоху Ирода Великого (749-750 г.), считая Спасителю при крещении 31-й год, как прямее всего явствует из показания евангелиста. Кроме того, ев. Лука ставит Рождество Христово в связь с переписью, бывшей в иудее при президе Сирии Квиринии; а Квириний был в первый раз президом Сирии в 4-2 гг. до христианской эры, или в 750-752г. от основания Рима (сама перепись, упоминаемая у Луки – конечно не та, что ценз Квириния 7-го года по Р. Хр., упоминаемый Иосифом Флавием: так поздно Х. не мог родиться, так как в 7 г. Ирода Старшего давно уже не было в живых). Итак, по наиболее естественному пониманию имеющихся данных, Спаситель родился в 4 г. до христианской эры, в 749 или 750 году от основания Рима (Приблизительно к этому же времени ведет и указание Матфея на звезду Рождества Христова, которую уже Кеплер ставил в связь с конъюнкцией Юпитера и Сатурна в созвездии Рыб в 747 г. от основания Рима.). Учил он, по евангелисту Иоанну, не менее 2 1/2 лет, по самому вероятному толкованию его данных – 3 1/2 года; распят накануне еврейской Пасхи 783 г. от основания Рима, 14 нисана, в пятницу (Иоанна 18, 28). Предположение, что Спаситель родился еще значительно ранее (на основании Иоанна 8, 56 – 57, или, вернее, комментариев на эти слова св. Иринея Лионского «Adversus haereses», 2, 23, 4 и 2, 33, 2), не может быть принято, так как слишком резко противоречит показаниям Луки о рождении Х. при Квиринии («пресвитеры», на которых ссылается Ириней, вероятно, никто иной как Папий, о показаниях которого вообще см. Христианство). День Рождества Христова еще менее поддается определению; к 25 декабря оно стало приурочиваться на Востоке только в конце IV в. В Риме этот день был принят ради вытеснения языческого праздника дня рождества Непобедимого Солнца, а не на основании церковного предания, каковое считало днем Рождества 6 января (Епифаний Кипрский), или 25 число египетского месяца пахона (=20-му или 15 мая), или 28 марта (Климент Александрийский; аноним 243 г.). В ночь Рождества вифлеемские пастухи стерегли свое стадо в поле; это как будто указывает, что Х. родился между мартом и ноябрем., так как зимой, с ноября до марта, палестинские пастухи загоняли скот на ночь под крышу (Holtzmann, «Handcommentar zum Neuen Testament», I, 44). Итак, ни год, ни день рождества Христова неопределим с научной точностью. п 2. Церковное учение о личности Иисуса Христа или христология. Над раскрытием догматического учения о Богочеловеке Х. церковь трудилась более шести веков; знаменитый профессор В. В. Болотов находит даже, что если бы понадобилось определить всю деятельность богословской мысли до 6-го собора включительно парой слов, то определение будет гласить: это опыт церковного истолкования слова Theanthropos (=Богочеловек). Дело в том, что на основании обоих Заветов церковь всех времен должна была держаться верования: 1) что Бог один, 2) что Иисус Х. есть Сын Божий и Бог, 3) что Иисус Х. есть вместе с тем и человек. Итак, представлялись вопросы: 1) в каком смысле Богочеловек есть Бог, 2) в каком смысле Он есть человек, 3) каково соотношение Божества и Человечества в Богочеловеке, по отношению к Его существу и личности, по меньшей мере представлявшейся единой всем, кто Его видел. По евангелисту Иоанну, Х. есть Слово воплощенное; до воплощения Слово было «у Бога», «искони к Богу» и «было Бог». Уже иудеи, слышавшие, что Христос называл Отцом своим Бога, и утверждал, что Он и Отец – одно, понимали Его в том смысле, что Он «равен ся творил Богу» и "человек сый, творил себе Бога> (Иоанна 1, 14. и. 2; 8, 54; 10, 35 – 37; 14, 10– 11; 5, 18;10, 29 и пр.). В евангелиях и апостольских посланиях Он постоянно зовется Сыном Божиим (Луки 1, 32; 2, 49, первое послание Иоанна 3, 16; еванг. Иоанна 5, 23) и Богом (Луки 1, 16; Иуды ст. 4); 1-ое послание Иоанна 5, 20 зовет Его Богом истинным, 1-ое послание к Тимофею 3, 16 – Богом, явившимся во плоти и т. д. И однако, в том же Новом Завете сам Х. зовет Себя человеком (Иоанна 8, 40) и сыном человеческим (очень часто), и так же зовут Его апостолы (1 Тим. 2, 5; 1 Корипф. 15, 21 и 47 и пр.). Он испытывает усталость, голод, жажду, жалость, негодование, скорбь (Иоанна 4 6; Луки 22, 44; Луки 4, 2; Иоанна 19, 28; Матф. 14, 14; Марка 3, 5; Иоанна 11, 33 и пр.). Неверующая наука видит в такой двойственности новозаветных показаний выражение различных взглядов на Христа: сам Он считал себя человеком, Мессией, Сыном человеческим по плоти и Сыном Божиим по благодати, и таким де и изображают его древнейшие евангелия – а затем христиане, благоговея пред воскресшим Учителем, потенцировали Его Существо до сверхчеловеческого Богоподобия, приписали Ему богоподобные свойства и предсуществование, и наконец возвели его на Божескую высоту. Исходя из такого взгляда, эта наука считает себя даже в праве объявлять памятники Нового Завета в той мере позднейшими, в какой они проповедуют о Божестве Христа, и показания такого рода у Марка или Матфея признавать позднейшими вставками. Церковь не может так рассуждать. Принимая все показания Нового Завета за богооткровенную истину, она обязана заключать от двойственности показаний Нового Завета о Христе к двойственности природы самого Христа: если Новый Завет изображает и называет Его то Богом, то человеком, то для церкви это значит, что Он и был одновременно Богом и человеком. Если некоторые памятники изображают Его более как человека, другие – более как Бога, то это зависит не от различия воззрений авторов, а от различия их задач. Если встречаются выражения, где, по-видимому, отрицается Божество Христа (Марка 10, 18), то надо не хвататься за них, как за «неискаженное, первичное представление», а толковать их в смысле представления о богочеловечестве Христа, общего Новому Завету, взятому в целом. Итак, Х. есть и Бог, и человек; и раз Новый Завет, не оговариваясь, зовет Его обоими именами, то значит и понимать их надо не в каком-либо особенном значении, а во всегдашнем: Х. есть такой же Бог, как и Отец Его, и человек по природе такой же, как все люди. На третий вопрос (о соотношении Божества и человечества) церковь отвечает: Лицо Христа, единое извне, едино и внутренне, составляет одну Ипостась, одно самосознание; и так как Лицо Логоса, Сына Божия (вторая ипостась св. Троицы), существовало ранее воплощения и упраздниться не могло, то Логос составляет Лицо или Ипостась и в Богочеловеке; Логос принял полное и истинное человеческое естество в Единство Своей Ипостаси. Выражаясь церковным догматическим языком, Он единосущен Отцу по Божеству и Он же единодушен нам по человечеству, "сугуб естеством, но не ипостасию>. Как ни очевидно это учение вытекает из Нового Завета в его церковном значении и понимании, оно должно было вызвать много недоумений и возражений, прежде чем отлилось в только что приведенную формулу. В самом деле, она противоречит, по-видимому, основному догмату, общему еврейству и христианству – о единстве Божием: Х. в Новом Завете противопоставляется Богу Отцу, как Некто, от Него отличный (Аз умолю Отца и иного Утешителя даст вам; Иоанна 14, 16; Марка 13, 32 и т. п.). Итак, напрашивался вопрос: как же Бог один, если и Х. есть истинный Бог? С другой стороны, хотя человек есть образ Божий, все же природа человеческая, как ограниченная и относительная, противоположна природе божественной, как безграничной и абсолютной; относя свойства человечества и Божества Христа к одному и тому же субъекту (ипостаси), мы, по-видимому, вынуждаемся мыслить этот субъект, как обладающий одновременно логически противоречащими признаками (как выражался Несторий, мы должны говорить, что безвременный, вечный Бог был двухмесячный или трехмесячный). Эти недоумения должны были быть особенно сильны в мыслителях древней церкви, веровавшей, со времен апологетов, что Откровение рационально и может быть изложено как строгий логически ряд. Пытаясь вскрыть логически оба указанные недоумения, многие мыслители увлекались ходом своей мысли к тому, чтобы по своей логической мерке переделывать сам догмат. У одних выходило, что Божество Христа или «Логос» есть лишь модус, временная форма явления Единого Бога, или сила Божия, почившая на человеке Иисусе (монархиане – модалисты и динамисты), – то есть, что с точки зрения внутренней жизни самого Божества, между Божеством Отца и Сына нет никакого, ни в каком отношении, различия (Бог есть Hyiopator – Сыноотец); что противопоставление Слова, в Его бытии до и по воплощении, Отцу есть лишь видимость, личина. У других выходило, что Х.-Логос – есть Бог не в собственном смысле этого слова, что – Он не самобытная по сущности, а сотворенная субстанция (ариане); по их учению оказывалось, что христиане покланяются, как Богу, существу сотворенному, тогда как основой веры против язычников было положение, что ничему сотворенному не подобает богопоклонение. По отношению к человечеству Христа одни полагали, что все оно состояло лишь в принятии Логосом призрачного тела (докеты);или в принятии одного тела, без души, место которой в Богочеловеке заступил сотворенный Логос (ариане); или в принятии тела, оживленного животной душой, при чем на место человеческого разумного духа встал несотворенный, единосущный Отцу, Сын Божий или Логос (аполлинариане); выходило, что Христос не был истинным человеком, а каким-то промежуточным существом («смесь Бога и человека», воплощение «по подобию человека»). Другое мнение заключалось в том, что Бог-Слово и человек Иисус были соединены лишь нравственно, составляя каждый особое самосознание или Лицо (несториане); с этой точки зрения выходило, что единство личности Х. было маской, что в эпоху земной жизни Спасителя Его устами, так сказать, попеременно говорил то человек Иисус, то Божественный Логос. Существовал и такой взгляд, что человечество Х., под влиянием его соединения с божеством Логоса, утратило свои человеческие свойства и, следовательно, не единосущно нам (евтихиане): оно страдало, утомлялось и т. д. не по природе, а по особому произволению Логоса, данному при воплощении или раз навсегда (севириане, ктистолатры), или возобновляющемуся в каждый момент земной Его жизни (юлианисты, аффартодокеты) и т. д. Среди хаоса всех этих воззрений церковь твердо держала в памяти, что всякая теория, не признающая истинности Божества Х. или истинности Его человечества, как бы она ни казалась стройна и логична, противоречит Новому Завету и, следовательно истине; в оппозицию еретикам всех времен поднимались из среды церкви чуткие умы и сердца, подмечавшие, что истолкование догмата переходит в искажение, и возвращавшие формулу догмата к подлинному содержанию церковной веры (От этого отступает христология Оригена, неправославная постольку, поскольку неправославна его антропология – учение о предсуществовании душ.). Так шла разработка христологии в течение II-VII вв. Уже замечено, что теория «Богочеловека» логически распадается на два отдела: на учение о Божестве Бога Слова, неразрывно связанное с учением о Троице, и на учение о воплощении. Исторически периодов в разработке было не два, а три: в первом (I-III в.) оба вопроса трактуются нераздельно; IV век есть преимущественно век выработки учения о Троице и о божестве Бога-Слова; век V, VI и VII ушли на учение о воплощении – христологию в тесном смысле слова. О частностях вопроса см. Монархиане, Антитринитарии, Арианство, Аполлинарианство, Несторианство, Монофизитство, Монофелитство.
    Б. Мелиоранский

    Икар

    Икар (IkaroV) – сын Дедала. Чтобы спастись с о-ва Крита от раздраженного Миноса, Дедал сделал для себя и сына крылья, скрепленные воском, и советовал сыну не подниматься при полете слишком высоко. И. не послушался и приблизился слишком к солнцу, лучи которого растопили воск, и И. утонул недалеко от о-ва Самоса в море, которое и получило в этой части название Икарова моря (Ovid. Metam. VIII, 145). Тело его, прибитое волнами к берегу, похоронено Геркулесом на маленьком островке, названном по его имени Икарией. Древние думали, что в форме мифа об И. сохранилось воспоминание об изобретении парусов (по одной версии Дедал и И. спаслись с Крита просто на корабле). Миф об И. представлен, между прочим, на рельефах виллы Альбани в Риме и на одной из стенных картин в Помпее.

    Иконы

    Иконы – название, в христианской церкви, живописных изображений Иисуса Христа, Богоматери и святых, имеющий священный характер и служащих предметами религиозного чествования в смысле образов, которые возводят мысль и чувство молящихся к изображаемому. В православной и римской церквах они составляют необходимую принадлежность храма и домашнего культа христианина, как и крест с изображением распятого на нем И. Хр. или без оного. Происхождение И. восходит к началу христианства. По преданию, записанному церковным историком Евсевием, сам И. Христос дал свой образ, отпечатлевшийся на плате, которым Он утер свое лицо, эдесскому царю Авгарю. По тому же преданию, евангелист Лука, по профессии живописец, оставил после себя несколько икон Божьей Матеря (за таковые признаются Казанская и Смоленская иконы Богоматери). О существовании И. в церкви в первые три века свидетельствуют упоминания о них Тертуллиана, Минуция Феликса, Климента Александрийского, Мефодия Тирского, Оригена, а также вещественные памятники, найденные в катакомбах (см. Aringhius, «Roma Subterranea novissima»: Rossi, «Roma subterranea» и др.), хотя в эти века гонений на христианство христианская иконопись имела по преимуществу символический характер (напр., И. Христос изображался в виде пастыря с овцой на плечах и т. п.). Со времени Константина Вел. И. входят во всеобщее открытое употребление в храмах и домах. Со времени VII вселенского собора И. становятся обязательною принадлежностью христианского культа, и получает обширное развитие иконопись. В более позднее время Византийской империи (VI и следующие века) мало по малу устанавливаются общие типы иконописных изображений) а в еще более позднее время являются на Востоке так назыв. «иконописные подлинники», в качестве руководств для иконописцев, в которых подробно указываются внешние черты каждого святого и его иконописные аксессуары. Этою регламентацией иконописи установился около XII в. византийский иконописный стиль. В древней Руси иконопись развивалась в строгой зависимости от визант. образцов. Озабочиваясь соответствием иконописного изображения священному достоинству иконописных предметов, русская церковь делала особые постановления по этому предмету на соборах: стоглавом (1667 – 1674), а также при самом начале синодального управления (1722), которыми вменялось в обязанность допускать до иконописания лишь людей искусных в художестве и отличающихся добрым поведением, предписывалось даже – наблюдать за нравственностью иконописцев, в самые иконы писать с древних образцов, «от своего же смышления и по своим догадкам Божества не писать». Со времени Екатерины II в нашей иконописи получает широкое применение итальянский стиль живописи. Позднейшее законодательство ограничивается общими требованиями, чтобы И. были писаны искусно и без нарушения священного достоинства иконописных сюжетов, чтобы на них не допускались «изображения, производящие воспламенение нечистых удовольствий» и вообще могущие подать повод к суеверию и соблазну. Запрещаются И. резные и отливные из металлов кроме распятий и лепных изображений, поставляемых на высоких местах, а также – нагрудных крестов). Иконописное ремесло безусловно запрещается лицам нехристианских исповеданий, также торговля И. и крестами, а равно продажа И. с аукциона и передача их кредиторам – иностранцам: раскольникам позволяется приписываться к иконописному цеху. но не иначе, как с особого разрешения министра внутренних дел. Искусство иконописцев, вообще, должно быть свидетельствуемо духовными лицами; впрочем, признано полезным посредничество между заказчиками и мастерами иконописания со стороны академии художеств. Чаще всего, современные иконописцы пользуются руководством, одобренных св. синодом «иконописных подлинников», составленных академиком Солнцевым по древним византийским и русским подлинникам. Запрещается делать вещи, употребляемые в житейском быту (напр., печати) с священными изображениями; вывозимые из за границы подобные вещи конфискуются, а владельцы их подвергаются штрафу; запрещается выставлять на показ восковые фигуры Иисуса Христа, Богоматери, а также фигуры оскорбительные для священного сана. Нехристиане хотя и допускаются до наследования И., но не иначе; как с обязательством по истечении шести месяцев передавать их со всеми украшениями людям православным или в храмы. Изображение креста, сделанное кем-либо на земле или песке, на дороге, должно «разметать». И., особенно чествуемые, позволяется из храма переносить в дома обывателей, но не иначе, как на руках или в карете и без пения. И., оглашаемые в народе чудотворными, отбираются в ризницы кафедральных соборов, впредь до удостоверения в указанном порядке их чудотворности, после чего поставляются для общего чествования в храмах или часовнях. В деревнях священники обязаны наблюдать, чтобы И. в домах сохранялись в чистоте.
    Литература христианской иконографии весьма обширна. Кроме старых соч. Чиампи «Vetera monumenta» (Рим, 1690), Мамахия "Orig. et antiquitates christ. " (Рим, 1751), известны издания Даженкура, «Storia dell arte» (1826); Дидрона, «Иконография Бога»; Рауля-Рошета, «Premier memoires sur les antiquit. chretiens – peintures des catacombes» (П., 1836); Росси, «Roma subterranea»;архим. Христофора, «Древнехристиан. иконография» («Православное обозрение», 1886); «Иконография гробниц»(т. же 1875); Кондакова, «История Византийского искусства и иконографии» (1876; перев. на франц. яз.); В. Маркова, «Древнее иконописание в России» ("Нрав. Обозр. ", 1885); Мансветова, «О стенописи московского и владимирского Успенских соборов» («Приб. к творениям св. отцов», 1883); Покровского, «Древнеязыч. и христиан. искусство»; «Добрый пастырь в древнехрист. символике» (три статьи в «Хр. Чтении» 1878); «Евангелие в памятниках иконографии» (СПб., 1892); «Памятники визант. иконографии и искусства» («Хр. Чтение», 1893 – 1894); еп. Порфирия Успенского, «О древних византийских подлинниках» (в «Трудах Киев. дух. акад.»); Григорова, «Древнерусский иконописный подлинник» ("Зап. Имп. Арх. Общ. ", 1884); «Об иконописании», «О христ. живописи» («Прав. Собеседник», 1865 – 1366), Бердникова, «О символич. изображениях на христ. археологич. памятниках» (т. же, 1869); Пономарева, «К вопросу об иконописании» («Хр. Чтение», 1880); митроп. Филарета, «О древних иконах и о древнем подлиннике» («Душепол. Чтение», 1868); свящ. В. Владимирского, «Об иконописании» (статьи в «Душеп. Чтении». 1866 – 1869).
    Н. Барсов.

    Иконоборство

    Иконоборство – движение против почитания икон, возникшее и Византии в первой половине VIII века и продолжавшееся почти до середины IX века. В VIII веке каноническая формулировка иконопочитания еще не была установлена, и самое иконопочитание часто принимало преувеличенный, грубый характер; как рассказывает один источник начала IX в. (см. ст. Ф. И. Успенского в «Ж. М. Н. Пр.» 1891 г. январь, стр. 141 и сл.), многие церковные люди и миряне не только воздавали иконам такое же поклонение, как честному и животворящему кресту, но и «возлагали на эти иконы полотенца и делали из икон восприемников своих детей при святом крещении. Желая принять монашеский сан, многие предпочитали отдавать свои волосы не духовным лицам, а складывать их при иконах. Некоторые из священников и клириков скоблили краски с икон, смешивали их с причастием и давали эту смесь желающим вместо причащения. Другие возлагали тело Христово на образа и отсюда причащались святых таин. Некоторые, презрев храмы Божии, устраивали в частных домах алтари из икон и на них совершали священные таинства». Такие преувеличения, навлекавшие на христиан упреки в идолопоклонстве, особенно со стороны магометан, которые в это время не только энергично распространяли свою враждебную всякому иконопочитанию религию, но и требовали от подвластных себе христиан прекращения поклонения иконам (ср. «Theophanis Chronographia», ed. Bonn., v. I, p. 617 – 618) вызвали противодействие со стороны имп. Льва III Исаврийского (717 – 741); – замечательного полководца, администратора и законодателя, стремившегося – вместе с военной борьбой против арабов – и о распространении христианства среди магометан (и евреев) и не стеснявшегося властно вмешиваться в вопросы церковной жизни. С 726 г. он выступил против иконопочитания, приказывал снимать, выламывать и закрашивать иконы (приводимые обыкновенно известия о содержании «постановлений» Льва III от 726 и от 728 г. требуют поправок – см. В. Г. Васильевский, «Русско-византийские отрывки», в «Журн. Мин. Нар. Пр.» 1877 г., Июнь, стр. 296 сл.). Эти распоряжения вызвали среди иконопочитателей (иконодулов, иконолатров, идололатров – иконопоклонников, идолопоклонников, как их называли противники), к которым принадлежали, главным образом, духовенство и особенно монахи, массы простого народа и женщины всех классов общества, большое раздражение; при уничтожении икон происходили схватки и побоища. Население собственной Греции (Эллады) и Цикладских островов, провозгласив нового императора, подняло восстание, окончившееся, впрочем, полной победой энергичного Льва III; немало жителей внутренних частей империи, не желая мириться с ересью, бежали на окраины государства; значительная часть итальянских владений Византии с г. Равенной отдалась под власть Лангобардов; папа Григорий II отказался подчиняться требованиям императора в объявил И. ересью (такой же политики держался и его преемник Григорий III); константинопольский патриарх Герман смело обличал Льва в ереси, на настоянии императора подписать эдикт против икон ответил отказом вводить что-нибудь новое в делах веры без вселенского собора и, наконец, сложил с себя патриаршую власть; на Востоке самым сильным противником И. явился в эту эпоху знаменитый Иоанн Дамаскин. Несмотря на такую сильную оппозицию, Лев, опираясь на войско и придворную аристократию, составлявших главный оплот партии иконоборцев (икономахов, иконокластов, иконокаустов – сокрушителей, сожигателей икон, как их называли противники), а также находивший себе поддержку и в некоторой части духовенства, до конца царствования поддерживал И. Сын и преемник его Константин V Копроним (841 – 775) еще с большей энергией выступил против иконопочитания, не смотря на трудную борьбу (в начале царствования) с православной партией, выставившей против него нового императора, его зятя Артавазда, который в течение почти 2 1/2 лет (741 – 743) владел Константинополем. Желая более определенно провести иконоборческие идеи, и подготовив к этому умы путем «народных собраний» (– ср. В. Г. Васильевский, в «Журн. Мин. Нар. Просв.» 1877, июнь, стр. 286 – 287, 310), Константин в 754 г. созвал во дворце Иерии, на азиатском берегу Босфора, между Халкидоном и Хрисополем (Скутари) большой собор, на котором было более 300 епископов (но, однако, не присутствовало ни одного представителя патриарших кафедр). Здесь было определено, что «восстановлять образы святых посредством материальных красок и цветов есть дело бесполезное, праздное и даже богопротивное и диавольское», но что, «вместо того следует заботиться о подражании на деле святым», добродетели которых «должны служить как бы одушевленными иконами», молитве и предстательства которых следует испрашивать согласно с церковным преданием (ср. Васильевский, ibid., стр. 312 – 313). Между тем стремления Константина вели его к покровительству приверженным павликианству «сириянам и армянам», которые переселялись в европейскую часть империи, усиливая здесь восточный элемент (вообще влиятельный при иконоборческих императорах), и к раздражению против монашества. Константин не только стал подвергать (вероятно, не ранее 761 г.) открытому гонению и мучениям отдельных представителей монашества (св. Стефана Нового), но преследовал, по-видимому, и самый институт монашества; благодаря этому, усиливалась эмиграция греческого монашества, бежавшего, главным образом, в южн. Италию и на сев. берега Черного моря. Не смотря на усиление оппозиции (в которой встречались уже и высокопоставленные светские лица), И. держалось не только до смерти Константина, но и в царствование его сына, более умеренного Льва IV Хазара (775 – 780). Только в регентство жены его Ирины (за малолетством его сына, императора Константина VI (780 – 790) партия иконопочитателей, находившая сочувствие в императрице (как и вообще в большинстве знатных женщин), одержала верх. После возведения в константинопольские патриархи Тарасия (784 г.) было решено созвать вселенский собор для восстановления иконопочитания. В августе 786 г. был открыт собор в Константинополе, но войско, оплот иконоборцев, выказало такое сопротивление деятельности собора, что участвовавшие в нем должны были разойтись. Под благовидным предлогом переместив столичное войско в провинции и отпустив ветеранов на родину, составив новое войско и поставив над ними преданных себе начальников, Ирина, в сентябре 787 г., созвала в Никее VII вселенский собор, отвергнувший постановления собора 754 г., подвергшие анафеме иконоборцев и установивший иконопочитание: не должно было оказывать иконам преклонения, приличествующего только Богу, но их подобало чтить совершенно так же, как и святой, животворящий крест (почитание которого не отвергалось иконоборцами), подобало прикладываться к ним, преклонять пред ними колена, воскурять фимиам, возжигать свечи; обращаться к ним с молитвой. Иконоборцы, однако, не терпели, по-видимому, преследований в смутную эпоху правления Константина VI и Ирины (до 802 г.), а тем менее в царствование Никифора (802 – 811), возбуждавшего недовольство православной партии и особенно монахов не только своими финансовыми играми, но и терпимостью к павликианам; и лишь в короткое царствование имп. Михаила I (811 – 813), находившегося под сильным влиянием духовенства, иконоборцы (также и павликиане) стали подвергаться гонениям. Плохой администратор и неудачный полководец, Михаил, был низвергнут солдатами, которые возвели на его место энергичного и популярного полководца Льва V Армянина (813 – 820). Этот восточный по происхождению император снова стал на сторону И. Сломив деятельную оппозицию духовенства (константинопольского патриарха Никифора, созвавшего поместный собор для защиты иконопочитания, и особенно св. Феодора Студита, деятельно поддерживавшего православных и смело порицавшего императора), Лев созвал в 815 г. собор, отменивший постановления VII вселенского собора и восстановивший определения собора 754 г.; тогда возобновилось уничтожение икон, преследование монахов, эмиграция на Восток и в Италию. Преемник Льва, Михаил II Косноязычный (Аморейский) попытался держаться довольно своеобразной политики терпимости относительно иконопочитателей: он дал амнистию всем, потерпевшим за иконопочитание (между прочим, Феодору Студиту), и издал постановление, требовавшее, чтобы «никто не смел приводить в движение язык свой ни против икон, ни за иконы», «чтобы молчание было правилом во всем, что напоминает иконы». Однако, и в это царствование произошло восстание самозванца Фомы, поднятое, вероятно, во имя православия. Постановление Михаила II оставалось в силе, а при его преемнике, имп. Феофиле (829 – 842), который, однако, снова стал энергично преследовать иконопочитателей. Лишь по смерти Феофила в регентство (за малолетством имп. Михаила III) его жены Феодоры и других лиц (между ними Мануила, дяди императрицы), византийское духовенство, при посредстве Мануила, действовавшего, вероятно, из политических соображений (см. Ф. И. Успенский, в «Ж. М. Н. Пр.», 1891, янв., стр. 130 – 131), убедило императрицу, давно расположенную к иконопочитанию, восстановить последнее. Был свергнут приверженец ереси, патриарх Иоанн VII, и на его место возведен защитник иконопочитания, Мефодий, подвергшийся преследованию при Феофиле. Под его председательством (ср. Ф. И. Успенский, ibid., стр. 109 – 110) состоялся в 842 г. собор, утвердивший и одобривший все определения VII вселенского собора и подвергший снова отлучению иконоборцев (исключение было сделано для Феофила); тогда же был установлен и впервые совершен (19 февр. 842 г.) чин провозглашения вечной памяти ревнителям православия и анафематствования еретикам, совершаемый в православной црк. и до нашего времени в неделю православия. В Италии И. постоянно находило себе резкий отпор в папах, при чем частые обращения борющихся партий к их посредству способствовали усилению их притязаний, а еретичество императоров, которым папы отказывались повиноваться, усилению независимости последних. Но во Франкском государстве, в так называемом Libri Carolini, на франкфуртском соборе 794 г. и на парижском 825 г. был выражен взгляд, объявлявший всякое церковное служение перед иконами за идолопоклонство, но не отрицавший их значения, как украшения церкви и средства поддержания благоговения.
    Главными источниками по истории И. служат, кроме летописей Феофана (еd. Bonn., ex rec. I. Classeni, 1889 – 41, vv. 2; во 2-м т. помещен латинский перев. Феофана, так назыв. «Anastasii bibliothec. historia tripertita», ex rec. J. Bekkeri; нов. изд. de Boor, Лпц., 1883 – 85, vv. 2; есть русский перев. Оболенского и Терновского, помещ. в «Чт. в. Общ. Ист. и Др. Росс., 1886 – 87 гг. и отдельно), продолжатели Феофана („Theoph. continuat“., ed. J. Bekker, Bonn, 1838), патр. Никифора (ed. Bonn., ex rec. J. Bekkeri, 1837, вместе с Пав. Силенциарием и Георг. Писидой); ed. de Boor, Лпц., 1880), Георгия Амартола ed. (Muralt, Petropol., 1859), Migne: „Patrologiae cursus completus ser. Graeca“, t. 110, 1863), Генезия (ed. Bonn., ex rec. C. Lachmanni, 1834; Migne, „P. c. c., s. G.“, т. 109, 1863) и др., общим недостатком которых является резко враждебная И., затемняющая ход событий и характер движения точка зрения, акты VII вселенского собора (Labbe, „Sacrosancta Concilia“, VII и русский пер. „Деяния вселенских соборов“, т. VII, Каз., 1873); сведения, заключающиеся в церковных анналах Барония (для И. см. тт. XII, XIII, XIV) и жития святых, из которых некоторые разработаны в исследованиях академии; В. Г. Васильевского, „Руссковизантийские отрывки“. Литература по истории И. бедна. Кроме устаревших общих изложений Лебо, Гиббона, Финлея, Гфререра и мало опередившего их Герцберга („Geschichte d. Byzantiner und d. Osmanischen Reiches“, Берл., 1883, в коллекции Онкена), не менее устаревшей „Geschichte der bildersturmenden Kaiser“ Шлоссера (Франкф. на Майне, 1812), церковных историй Газелера, Неандера и пр. (а также „Истории последних 4 вселенских соборов“ А. Лебедева), нужно указать на имеющие выдающееся значение и проливающие часто совершенно новый свет на вопрос многочисленные работы академика В. Г. Василевского о Византии, а также работу Ф. И. Успенского („Константинопольский собор 842 г. и утверждение православия“, „Ж. М. Н. Пр.“, 1891, янв.» переп. в сочин. «Философское и богословское движение в Византии», СПб., 1892). При недостаточной разработанности истории И., как относительно происхождения этого движения, так и относительно его характера и значения, существуют значительные разногласия: одни видят в нем широкое прогрессивное движение, целую социальную, политическую и религиозную революцию, опиравшуюся на античный эллинские начала, сохранившиеся на востоке империи, откуда шла реформа и были родом императоры иконоборцы (Лев III, Константин V, Лев IV, Лев V, Феофил); другие, не отрицая значения восточных элементов в И., склонны видеть, наоборот, в восстановлении православия победу европейских, более культурных элементов. Вопрос об отношении И. в магометанству и к различным христианским ересям также мало выяснен.
    Ф Смирнов.

    Иконография

    Иконография (греч.) – описание древних или новейших изображений, преимущественно портретных или представляющих те или другие определенные образы, в живописи, скульптуре, гравюре, мозаике в т. д.; напр., И. Петра Великого – описание портретов этого государя; И. Геркулеса – описание его изображений в памятниках искусства.

    Иконописание

    Иконописание, или иконопись – на Руси и православном Востоке, мастерство писать религиозные изображения, образы, предназначенные быть чествуемыми в храмах и в домах благочестивых людей. Составляя особую отрасль живописи, И., тем не менее, существенно отличается от этого искусства в общепринятом смысле слова. Живопись – каково бы ни было ее направление, реалистическое, или идеализирующее – основывается на непосредственном наблюдении природы, берет из ее формы и краски и, предоставляя, в большей или меньшее степени, простор творчеству художника, невольно отражает в себе его индивидуальность; напротив того, И., не обращаясь за справками к натуре, стремится лишь неуклонно держаться принципов, освященных преданием, повторяет давно установленные, получившие, так сказать, догматическое значение типы изображений и даже, в отношении технических приемов, остается верным заветам старины; исполнитель таких произведений, иконописец (изограф), является совершенно безличным работником, шаблонно воспроизводящим композиции и формы, однажды навсегда указанная ему и его собратам и, если имеет возможность выказать в чем-либо свое мастерство, то единственно в тщательности и тонкости работы. Такой характер И. получило в Византии в зависимости от установления православием непоколебимых догматов веры в неизменных церковных обрядов; отсюда перешло оно в Италию, где пользовалось уважением и отпечатлевалось на местном искусстве до наступления эпохи Возрождения: будучи перенесено из Греции, вместе с христианством, в наше отечество, оно прочно привилось в нем и до сего времени занимает у нас множество рук и пользуется в народной массе предпочтением пред религиозною живописью в духе зап.-европ. художественных школ. Оставляя в стороне собственно византийское И., бросим беглый взгляд на историю этого искусства в России. Известно, что равноапостольный вел. кн. Владимир принял св. крещение в Херсонесе, привез оттуда в Киев церковные книги, сосуды и иконы. Вслед затем, образа греческого письма стали то и дело привозиться на Русь, как необходимые для удовлетворения религиозной потребности новообращенных и для украшения созидаемых храмов. С другой стороны, великие князья, заботясь о благолепии этих последних, вызывали из Греции мастеров, искусных в писании ликов на досках и в выкладке их мозаикою на стенах. Эти пришлые художники, разумеется, нашли себе многих учеников среди русских. Однако, из древнейших наших иконописцев известен только один – киево-печерский монах препод. Алимпий, преставившийся в начале ХП в. Каково было его искусство – судить невозможно, так как достоверных его произведений не сохранилось. Равным образом, трудно составить себе точное понятие о том, каково было наше И. до нашествия татар. С несомненностью можно только заключить, что русские уже успели в эту пору перенять у греков их технические приемы, что, хотя не все они имели случай учиться у византийских художников, однако неуклонно подражали греческим образцам. Во времена татарского владычества И. нашло себе приют в монастырях, которым поработители русской земли не только не делали никаких насилий, но и оказывали покровительство; в особенности это искусство было поддерживаемо иерархами нашей церкви, из которых некоторые занимались им сами, каковы напр. митрополиты Петр и Киприан. Прототип его оставался византийский, но к нему уже в это время начали примешиваться, особенно в Новгородской, Псковской и Суздальско-Владимирской областях, некоторые черты западного влияния. По слиянии русских княжеств в единодержавное государство, его жизнь, сосредоточенная в Москве и проникнутая живым чувством благочестия, благоприятствовала успехам И., которое с конца XV в. видоизменяется еще более, позволяя себе заметные отступления от древнего стиля. Причиною тому были, с одной стороны, постоянно усиливавшийся наплыв иностранных (немецких и итальянских или фряжских) художников, а с другой – то обстоятельство, что сношения России с Грецией, утратившей и свою независимость, и свое богатство, сократились, а греческое искусство упало до такой степени, что уже не могло доставлять образцов для русских иконников. Греческие духовные сановники, вместо того, чтобы дарить, как бывало пред тем, нашим царям драгоценные иконы, стали сами просить о присылке им образов русского письма. В XVI в XVII стол. уже образовалось у нас несколько иконописных стилей, или «пошибов», из которых главными следует признать Новгородский, Строгановский и Московский. Некоторые знатоки и собиратели старинных образов прибавляют к этим пошибам еще Юрьевский, устюжский, суздальский и Фряжский (отрасль моск.); наконец различают еще школу Сибирскую. Объяснение особенностей, отличающих один пошиб от другого, одну школу от другой, повело бы нас слишком далеко. Не вдаваясь в него, заметим только, что эти особенности заключаются вообще в более или менее тонкой отделке иконы, в резкости или плавности рисунка, в большей или меньшей живости красок, в предпочтительном употреблении известных колеров, в различной пропорциональности изображенных фигур и т. п. Однако эти отличия не настолько значительны, чтобы ими нарушалась близкая родственность школ, которые все, в отношении композиции («перевода» по выражению иконописцев), строго придерживаются форм византийской иконографии, равно как и в отношении техническом пользуются способами, практиковавшимися в греческой и вообще средневековой живописи. Для этого у наших иконников постоянно имеются под рукою, как необходимые пособия, особые руководства, так наз. подлинники, «лицевые», т. е. сборники образцовых рисунков, и «толковые», содержащие в себе технические наставления. Существуя в различных редакциях, они, тем не менее, все преподают те же правила, которые мы находим в старинных трактатах, главным образом, в сочинении монаха Дионисия (найденном в 1839 г. на Афоне французским археологом Дидроном и относимом некоторыми к XVII и даже к XVIII в., но излагающем более древние греческие правила). Правда, в некоторых мастерских есть свои приемы. обыкновенно содержимые в секрете; однако, они касаются только мелочей и в сущности не представляют никаких новых изобретений. В общих чертах работа иконописца состоит в следующем. Принимаясь писать образ, он берет доску, преимущественно липовую, несколько раз проклеивает ее мездринным клеем и, затем, покрывает ее «левкасом» – грунтом, состоящим из алебастра, разведенного на довольно жидком клее. Иногда левкас накладывается не прямо на доску, а на так наз. «поволоку» (кусок холстины, вымоченный в жидком клее). Когда левкас высох и выглажен, приступают к переводу на него рисунка; для этого существует несколько способов, из которых самый легкий и скорый состоит в «припорошке», т. е. в накладке на грунт листа бумаги с рисунком, в котором по контурам пробиты ряды дырочек и в набивании чрез эти дырочки порошка какой-либо (обыкновенно красной) краски; намеченные таким образом линии проходятся потом карандашом и, что еще чаще) кисточкой с жидкою тушью. По установлении на доске рисунка, мастер золотит листовым червонным золотом венцы, фон и все что требуется, и затем приступает к работе красками. Последние растираются на хлебном квасе или просто на воде, с прибавкою небольшого количества яичного желтка, они разводятся в горшочках, раковинах, черепках и даже на ногтях иконописца, нередко заменяющих ему палитру. Прежде всего пишется «доличное», т. е. ризы, палаты, деревья, скалы и другие принадлежности образного пейзажа, а потом телесные части фигур и лики. Указания подлинников до такой степени строги и подробны, что не допускают произвола в выборе иконописцем даже цвета одежд, в которые он облекает изображаемого святого, но требуют, чтобы каждый из них был представлен в ризах определенных, присвоенных ему колеров. Освещенные места и блики как в одеждах, так и в других принадлежностях доличного, иногда «пробеливаются», т. е. обозначаются золотыми штрихами, для чего употребляется так наз. «твореное» золото, т. е. порошок растертого листового золота, разведенный на камеди. Им же исполняются, когда это надо, узоры на одеждах. Что касается до ликов, относительно которых иконописец также руководствуется в точности указаниями подлинника, то они сперва загрунтовываются темною краскою (санкиром) и затем постепенно оживляются более светлыми красками и, наконец, желтовато-белыми бликами в выдающихся частях; но вообще их колорит остается темный, мертвенный, коричневатый или оливковый. Вместе с ликами исполняются волосы и бороды, пушистость которых обозначается мельчайшими черточками и завитками. Когда живопись иконы вполне окончена, и на ней сделаны (киноварью или другою краскою и накладным золотом) надлежащие подписи, она покрывается олифою – особым родом масляного лака, сообщающим ее поверхности блеск и большую прочность. Особенное развитие И. получило во второй половине XVII ст., в Москве, когда, для удовлетворения потребностей государева двора, возник при оружейном приказе целый институт «царских» иконописцев, «жалованных» и «кормовых», которые не только писали образа, но и расписывали церкви, дворцовые покои, знамена, древка к ним и т. п. Жалованные иконописцы получали постоянное содержание деньгами и хлебом и, сверх того, суточное довольствие во время работы; кормовые числились при приказе, без жалованья и пользовались содержанием только тогда, когда возлагалось на них какое либо дело. Из всех царских иконописцев особенно прославился Симон Ушаков (род. в 1626 г.), участвовавший почти во всех важнейших работах означенного времени и образовавший многих даровитых учеников. Кроме царских иконописцев, существовали свои мастера при патриаршем дворе, и в случае какого-либо обширного и спешного предприятия, набирались в Москву иконники из других городов. Все это способствовало к тому, что различия отдельных школ сглаживались мало-помалу и И. принимало однообразный характер. В это же время стало в сильной степени проникать в него иностранное влияние, благодаря появлению при царском дворе зап.-европ. живописцев и распространению печатных религиозных картинок, проникавших к нам из их краев чрез Польшу. Это уклонение нашего И. от византийского направления вызывало протесты поборников старины; но, тем не менее, т. наз. «фряжское» письмо, составляющее переход от иконописи к настоящей живописи, в конце XVII ст. уже было распространено повсеместно. Реформа Петра Великого произвела еще более радикальный раздел между И. и живописью. Тогда как последняя, в XVIII ст., стала входить все в больший и больший почет в высших сферах русского общества, заживших на европейский лад, и наполнять наши храмы образами, исполненными в характере итальянской или французской живописи, первая сохранила за собою любовь в народной массе, но, не встречая себе поддержки свыше, начала падать и, наконец, опустилась до степени простого ремесла. В настоящее время, во многих пунктах Московской, Владимирской и отчасти других губерний, существуют целые фабрики, производящие ежегодно несчетное количество дешевых икон, которые расходятся по нашим селам и провинциальным городам. Распределение труда на этих фабриках доведено до совершенства. Изготовляемая икона проходит в них чрез десятки рук: особый мастер приготовляет для ее доску; один наводит на нее левкас, другой переводит на нее рисунок, третий пишет доличное, и притом только известные его части и известными красками; четвертый работает над ликами и т. д. Никто из участвующих в такой коллективной работе, конечно, не имеет ни малейшего художественного образования, а научается своему специальному делу с детства на тех же фабриках или у мастеров-одиночек; самая работа исполняется по неизменным образцам, без всякого отступления от них, лишь с большею или меньшею внимательностью, смотря по цене, какая должна быть назначена иконе в продаже. Впрочем, при некоторых монастырях (напр., при Троицко-Сергиевской лавре) заведены иконописные мастерские, заботящиеся о художественном достоинстве своих произведений и старающиеся возродить искусство старинных русских мастеров. Ср. Д. Ровинского, «История русск. школ И.» («Записки Имп. Археол. Общ.», т. VIII); И. Забелина, «Материалы для истории И.»; Сахарова, «Исследование о русском И.» (СПб., 1849); Дионисия Фурнаграфиота, «Ерминия, или наставление в живописном искусстве» (перев. с греч. еп. Порфирия, "Труды Киевск. Дух. Акд. ", 1868); Ф. И. Буслаева, «Литература русских иконописных подлинников» («Историч. очерк. русск. народ. поэзии и искусства», т. II); П. Я. Аггеева, «Старинные руководства по технике живописи» («Вестн. Изящ. Иск.», т. V) и пр.
    А. С – в.

    Иконостас

    Иконостас (греч.) – более или менее сплошная, от сев. стены храма до южн., стена, которою отеляется алтарь от средней части в првсл. храме, и на которой устанавливаются в определенном порядки иконы. В этой стене три двери ведут в алтарь: посредине иконостаса, прямо пред престолом – «врата царския»; влево от них северные врата или двери, вправо – южные врата, прежде называвшийся также дьяконскими. Средние двери называются святыми, и не имеющим священного сана вход чрез них недозволен. И. бывает уставлен иконами, обыкновенно в несколько рядов. В нижнем ряду: на царских вратах находятся обыкновенно иконы Благовещения Пресвятой Деве архангелом Гавриилом, а также четырех евангелистов; направо от царских врат – икона Спасителя, по левую их сторону – икона Божьей Матери с младенцем на руках; на сев. дверях – чаще архангелы Гавриил и Михаил, иногда – пророки, св. диаконы или святители. Затем вправо от южн. дверей и влево от дверей сев. ставятся иконы наиболее чтимых святых, например святого, которому посвящен храм, или других, по усмотрению храмоздателей. Над первым нижним рядом икон в И. помещаются: непосредственно над царскими вратами – икона тайной вечери И. Христа, и по ту или другую сторону ее иконы главных праздников – событий из жизни И. Христа и Пресвятой Девы. В третьем ряду И. ставятся: над иконою тайной вечери – икона И. Христа в царском или архиерейском облачении, с предстоящими в молитве пред ним Богоматерию и Иоанном Предтечей (она называется деисусом); по ту и другую сторону этой иконы – иконы св. апостолов. В четвертом ряду И. ставятся иконы ветхозаветных праведников – пророков, с усвоенными каждому из них эмблемами. Верх И. увеличивается изображением распятия И. Христа. Впрочем, такое устройство И. не всегда имеется в церквах. В древней Руси в церквах этот тип И. был господствующим, но по нужде число ярусов или рядов И. может быть уменьшено до одного ряда с необходимым изображением Тайной Вечери над Царскими вратами. Устройство И. в виде сплошной стены – относительно позднего происхождения; в первые века церкви алтарь был весь видим присутствующим в храме и от средины церкви алтарь отделялся лишь решеткой. Да и ныне, чтобы возгласы священника в алтаре были слышны по возможности во всем храме, Царские врата часто устраиваются решетчатыми, а весь И. редко доходит до потолка; обыкновенно сверху И. в приходских церквах большого размера оставляется более или менее открытое пространство.
    Н. Б.

    Икра

    Икра (Kaviar). – Под именем икры известны сырые или приготовленный в прок яйца рыб. Женские экземпляры рыб, из которых в добывается икра, называются икряными в отличие от мужских, которые местами у рыбаков называются «яловыми». В торговле известно два сорта икры (caviar): наиболее распространенная черная, составляющая гастрономическое лакомство, добываемая исключительно из осетровых пород рыб (сем. Acipenseridae), и красная, употребляемая преимущественно в Турции и Румынии; эта последняя известна в продаже под названием тарамы и добывается преимущественно из воблы (Leuciscus rutilus), отчасти леща (Abramis brama) и др. частиковой рыбы. «Ястычной» икрой зовут икру судака (Lucioperca Sandra), которая солится в форме цельных яичников (ястык); наконец в южно-европейских странах употребляется в пищу икра кефали (Mugil capito), известная в форме засушенных спрессованных цельных яичников этой рыбы под именем путарчи (la pouta gue французов). Наибольшее значение в промышленности имеет черная икра из осетровых пород, составляющая предмет обширного промысла в России, отчасти в Германии и Сев. Америке. За границей икра осетровых пород безразлично известна под общим именем «кавиар». В России различают по сортам рыбы, из которой она добывается, осетровую и белужью; первая имеет зерно значительно мельче и обычно под этим именем сходит одинаково икра осетров (Acipenser Guldenstaedtii), шипов (Acipenser Schypa) и севрюг (Acipenser stellatus); вторая имеет более крупное зерно и получается исключительно из белуг (Acipenser Huso). По способу приготовления различается икра зернистая, приготовляемая лишь посредством посола вынутой из рыбы икры обыкновенной мелкой солью; паюсная, которая солится в тузлуке и затем прессуется в кульках или мешках. Зернистая пакуется преимущественно в липовых бочатах (уральская), или дубовых (до 1 п. весом), и в жестянках от 1 до 10 ф. В Сев. Америке практикуется герметическая укупорка икры, но, вследствие применяемого при этом нагревания, икра получается сухая и невкусная. Паюсная идет в продажу в больших бочках пудов на 15 – 20. Общее количество добываемой в России икры осетровых пород исчисляется в 100 – 120 тыс. пудов; цена икры в России колеблется от 60 коп. до 4-х руб. за фунт. В Париже хорошая икра стоит 20 – 25 фр. фун. Вывоз икры за границу в 1891 г. равнялся 29000 пд. В Германии добывается в общем не более 1000 пд. так назыв. Elba caviar, из осетров р. Эльбы по преимуществу; во Франции не умеют ее приготовлять и бросают в воду как отбрось (р. Гаронна близ Бордо). То же делали до последнего времени в Сев. Америке; лишь 25 лет тому назад, по указаниям немцев, принялись утилизировать этот драгоценный продукт и сбывать его, главным образом, в Германии, под именем русской икры. Но и теперь большая часть икры ловимых в глуши и С-З. Америки осетров пропадает по неумению приготовлять ее впрок. Общая добыча икры в Соед. Шт. Сев. Америки равняется 10000 пд. (1888). Красной икры и ястычной добывается в России до 200000 пд. и почти вся она вывозится за границу. Добывание ее с каждым годом увеличивается. Цена колеблется от 10 до 20 руб. за пуд. Путарча готовится почти исключительно в Мартигах (близ Марселя) и в Корфу. Ценятся весьма высоко (2 фр. 50 сант. до 3 фр. за пару, в которой весу не более 1/4 ф.).
    И. Б – н.
    Икра (съедобная), в противоположность живой икре, представляет собою неоплодотворенные рыбные зародыши. Она добывается больше всего весною, когда так называемая «красная рыба» (осетр, белуга, севрюга, стерлядь и др.) из Каспийского в Азовского морей идет в реки для метания икры, и отчасти осенью, когда рыба опять идет в реки для отдыха. По Гримму, количество икры в рыбе доходит до 1/9 – 1/6 ее веса. Лучшею икрою считается белужья, как самая крупнозернистая, приготовляемая поэтому всегда отдельно, другие же сорта – осетровая, севрюжья и шиповая почти всегда смешиваются вместе. Стерляжья И., как мелкозернистая, в продажу не поступает и употребляется только в домашнем обиходе. Сорта И., встречаемые в продаже, отличаются друг от друга по способам приготовления и отчасти по употребляющимся материалам. Для получения зернистой икры яичники рыб (ястыки) кладут на особое сито (грохотка), помещенное на чане (обрез), и слегка растирают руками, отчего цельные зерна падают в чан, а перепонки остаются на грохотке. В чане же икру солят мелкой солью (1 – 5 ф. на пуд И.), размешивая ее руками; затем ее откидывают на решето, чтобы стекла жидкость; после этого И. укладывают в липовые бочонки, вмещающие по 3 – 5 пудов. В хорошо приготовленной зернистой И. зерна цельные, не мятые и легко отделяются друг от друга, чем менее такая И. солона, тем она ценится выше. Готовится этот сорт И. обыкновенно только из одной белужьей И. и у икрянопромышленников он известен под именем икры варшавского передела, так как большая часть ее идет из Астрахани прямо в Варшаву, а оттуда за границу. СПб. и Москва получают незначительную часть этой И. Паюсная (промысловая, конторская) И. добывается также из совершенно свежей рыбы в прохладное время года (весною и осенью). Икряные зерна, отделенные от перепонок, минуть на 5 – 10 погружаются в тузлук (насыщенный раствор поваренной соли), тщательно здесь мешалками размешиваются и переносятся на решето; когда тузлук стечет, И. укладывается в рогожные кульки (на 2 – 3 пд. каждый), прессуется в них и затем укладывается в дубовые бочонки (на. 3 – 5 пд.), выстланные внутри салфеточным полотном, отчего иногда назыв. салфеточною икрою. При укладке в бочонки такая И. уминается руками и деревянными толкачами, а на Сальянских промыслах, где И. укладывается в 30-ти пудовые бочки, – даже ногами. Жаркая икра готовится в июле и августе; на нее идет отчасти попортившийся материал. Окрепшие в тузлуке ястыки кладут на решето. Такая икра не прессуется, а прямо укладывается в липовые бочонки на 3 – 5 пуд. Ястычная икра готовится летом из загнившей уже икры. Ястыки также укрепляются в тузлуке и укладываются в бочонки, где И. снова посыпается солью. Сюда относится лопаница, зерна которой (из перезрелой И.) лопаются в тузлуке.
    Егоров («Химический состав и усвояемость Астраханской и Сальянской паюсной И.», СПб., 1890) приводит несколько устарелые сведения о количестве ежегодно добываемой в России паюсной и зернистой И. (всего 207 т. пд" в 1860-х гг.). Более всего И. дает Каспийское море и его притоки (особенно Астраханские промыслы – устье Волги, Чеченские и Эмбинские воды, Сальянский промысел – тоже Божий промысел), затем Азовское море и его притоки и, наконец Черное море. По исследованиям Егорова, под влиянием И. усвояемость азота хлеба значительно повышается. Лучшие сорта И. превосходно усваиваются. По исследованиям Gobley'a, И. сазанов содержит (в процентах): воды – 64,08, вителлина – 14,08, оболочек – 14,53, маргарина и элаина – 2,57, холестерина – 0,27, лецитина – 3,04, церебрина – 0,20, алкогольной вытяжки – 0,39, красящего вещества – 0,03, солей – 0,82, хлористого калия и натрия – 0,49, хлористого аммония – 0,04, фосф. кисл. и сернокислого калия – 0,04, фосф. кисл. извести и магнезии – 0,29 и следы железа. Процентный состав И., по Atvater'y, и икряного сыра (прессованная и высушенная на воздухе И. некоторых рыб Дарданеллов), по Kletzinsk'ому:
    В сухом веществе
    Вода Азоти-стое вещество Жир Без-азоти-стый эк-стракт веще-ства Зола Безазо-тистое вещест-во Жир
    Икра 73.19 21.34 3.89 – 1.58 79.59 14.50
    Икряной сыр 19.38 34.81 28.87 6.33 10.61 43.18 35.81
    Таким образом И. представляет богатое пищевыми началами (азотистыми и жиром) пищевое вещество, не имеющее, однако, большого значения, вследствие своей дорогой цены. Употребляется И. большею частью в виде закусок для возбуждения аппетита, для чего идут почти исключительно зернистая и паюсная И. – наиболее дорогие сорта.

    Иктин

    Иктин – (Ictinus) – знам. греч. зодчий времен Перикла, построивший, в сотрудничестве с Калликратом, главное афинское святилище, Парфенон, постройка которого продолжалась 16 лет в была окончена в 438 г. до Р. Хр.; вместе с Карпионом он написал сочинение об этом храме. Им выстроены также храм Деметры в Элевзисе, где совершались известные таинства, и храм Аполлона Эпикурейского в Бассах, близ Фигалии, в Аркадии (около 430 г. до Р. Хр.).
    А. С – в.

    Иларион

    Иларион – митроп. киевский. Сведения о нем скудны. Известно только, что он был родом русский, одно время был священником в княжеском селе Берестове, рано отдал себя иноческим подвигам. По своему образованию и подвижнической жизни, И. скоро приобрел известность, его полюбил великий князь и, по желанно последнего, в 1051 г., собором русских епископов И. был поставлен русским митрополитом. Это был первый случай поставления митрополита из природных русских и в России. С именем И. связано составление церковного устава (номоканона) кв. Ярослава, относящееся к последним годам княжения этого князя. По-видимому, И. недолго оставался митрополитом: уже под 1055 г. в летописях упоминается другой митрополит, Ерем. Время кончины И. также неизвестно. Митроп. И. один из знаменитейших писателей нашей начальной литературы. Из соч. И. до нас дошли: «Слово о законе и благодати», написанное еще до поставления И. в митрополиты, «исповедание веры», произнесенное, предполагают, по случаю поставления; «Поучение о пользе душевней ко всем христианам» (некоторыми исследователями приписываемое, впрочем, Илариону Великому) и «Слово к брату-столпнику», встреченное в одном сербском сборнике XIV – XV в. Содержание первого из названных сочинений видно из его заглавия: «О законе Моисеем данном и о благодати и истине Иисус Христом бывшим, и како закон отъиде, благодать же и истинна всю землю исполни, и вера в вся языки простреся, и до нашего языка русского, и похвала кагану нашему Владимиру, от него же крещении быхом, и молитва в Богу от всея земля нашея». Слово является свидетельством быстро проникавшего в киевскую Русь византийского образования. Представителем этого, нового на Руси, элемента является не только сам автор, но уже целый кружок лиц, к которым он обращает свое «слово» и которых он называет «преизлиха насыщьшимися сладости книжные», кружок лиц, которым хорошо «ведомы книги». Замечательно в авторе его воодушевление; вся первая половина слова – как бы сплошной восторженный крик древнерусского язычника, сознавшего бедность старой веры, сравнительно с новыми идеями и понятиями, принесенными христианством. Чрезвычайно любопытно в новопросвещенном христианском митрополите и чувство национальной гордости, с которой он вспоминает о «старом Игоре» и «славном Святославе», – «не в худе бо и не в неведоме земли владычетвоваша», с гордостью заявляет писатель, – но в «Русской, яже ведома и слышиша есть всеми конци земля». «Исповедание веры» – содержания догматического, отличается богословской точностью и ясностью изложения. «Поучение о пользе душевней» и «Слово к брату-столпнику» – кратки и довольно общи по содержанию. Едва ли названными произведениями исчерпывалась вполне литературная деятельность митроп. И. "Невозможно допустить, справедливо замечает один из исследователей, чтобы человек, мало упражнявшийся в сочинениях, мог вдруг написать такое художественное слово, как «Слово о законе и благодати» И., и выражаться с такой богословской точностью, какою отличается его «Исповедание веры». Отрывок из слова митроп. И. «О законе и благодати» приводится уже у Карамзина. ("Ист. Госуд. Рос. " (I, примеч. 284), который почему-то называет его «Житием Владимира», В 1844 г. памятник, по рукописи XVI в., был издан проф. Горским, в «Приб. к твор. св. отец» (т. II, 204 – 299), вместе с двумя еще другими, вновь открытыми Горским, сочинениями И.: «Исповеданием веры» и «Поучением о пользе душевней ко всем христианам». В 1848 г. «Слово о законе» было переиздано Ундольским по более древнему списку XIV – XV в. («Чтения Моск. Общ. Ист. и Др. Российск.», 1848, № 7, стр. 21 – 41, и отдельно: «Славяно-русские рукописи в пергаменном сборнике Царскаго», М. 1848). Несколько позднее Куприяновым переиздано было и «Поучение о пользе душевней», встреченное им в несколько иной редакции, и в более раннем списке, XII – XIII в. (в «известиях И. Ак. Наук», V, 222 – 224; здесь же приведены варианты по другой рукописи, XIV в.). «Слово И., митроп. киевского в брату-столпнику» найдено было проф. Петровским в одном сербском сборнике XIV – XV в. и издано им в «Известиях Каз. Университета» (1865, 1, 47 – 84). Издатель делает предположение, что «митроп. И. мог быть если не составителем, то, по крайней мере, переписчиком существовавшего уже поучения (переводного, греческого)». Срезневский считает это слово принадлежащим киевскому митроп. И. («Древн. Пам.»; 19).
    А. Архангельский.

    Илион

    Илион (to Ilion и h IlioV) – знаменитый по гомеровским поэмам город с Малой Азии. Слава И. уже в древности заставляла не только отдельных лиц, но и целые народы (персы, римляне) относиться с почти религиозным благоговением в тому месту, где он, по преданию, находился. В новейшее время отдельные ученые и научные общества предпринимали изыскания по топографии в истории троянской равнины. В виду сомнительности добытых до сих пор результатов приходится различать: 1) гомеровский (мифический) И.; 2) исторический И., называемый также новым И. и 3) попытки приурочения И. к современным местностям. 1. Мифический И., реже называющийся Троею (h Troih), находился в местности, потом получившей название Троады, но у Гомера, именующейся как и город – Троя, недалеко от берега Геллеспонта. И. расположен на «илийской равнине» (XXI, 558), но называется высоколежащим, aipeinh (II. 419, 686), так как, очевидно, «равнина» находилась на склоне или вершине горы (ср. II. XX, 216). Вся местность обтекалась двумя реками, потоком «быстроводным, глубокопучинным Ксанфом от богов нареченным, от смертных – Скамандром» (II., XX, 74) и «струями Симоиса» (II., VI, 4). Обе реки окружают почти всю равнину и сливают свои воды недалеко от моря (II., V, 774}. На пути от моря к городу несколько раз приходилось переходить через Скамандр. В городе находился своего рода кремль, Пергам, господствовавший как над всем, окруженным хорошими стенами, городом (Ilion euteicon), так и над равниною (II., IV, 508 и др. места). В окрестностях И. гомеровский эпос называет ряд славных мест, каковы: высокая могила старца Эсиета (II. II, 792), курган Ила, по пути из города к лагерю (II., XI, 166, 371), Фимбра, небольшой городок к С от И. с храмом Аполлона (II. X, 430 etc.), прекрасный холм Калликолона у берегов Симоиса (II. XX, 63, 161) и др. На зап. стороне города находились так называемые скэйские ворота, от которых до берега моря на протяжении нескольких стадий вела дорога, мимо большого прекрасного «бука» или дуба (jhgoV, II. XXI, 549; V, 693). В самом «великом» городе находилось святилище Афины Паллады Палладий – статуя, по преданию, упавшая с неба; была и другая священная статуя, изображавшая Афину в сидячем виде. на колена которой возлагались дары (II. VI, 92 в др.). Происхождение и история жителей И., троянцев или дарданцев, окружены разнообразными мифами. Родоначальником царского рода называется Тевкр, сын Скамандра (река) и Иды (горы); ему наследовали Дардан, Эрихфоний, Трос, Ил, Лаомедонт и Приам. Тевкр первым поселился там, где потом возник И.; по имени Дардана, зятя его, назывались дарданцы. Эрихфоний управлял мирно и введением горного дела способствовал увеличению благосостояния жителей; Трос и Ил прославляются как основатели столицы; Лаомедонт построил стены И. и Пергам, но кончил несчастно и погиб вместе со всем своим семейством от мести Геракла. При Приаме И. украсился новыми постройками, но при нем же и погиб, и, по преданию, вождь греков, Агамемнон, изрек проклятие на всякого, кто попытается восстановить И. на прежнем месте. Еще в древности мы встречаемся с мнением, что гомеровский И. погиб совершенно и «не осталось и следа его» (слова Димитрия из Скепсиды около 60 до Р. Хр. у Страбона, XIII, р. 592). Еще раньше тоже сказал оратор Ликург: «Кто не знает, что И. некогда был разрушен греками и с тех пор никогда не возобновлялся?» (Strab. ib.). Это мнение, однако, далеко не было господствующим. 2. Возобновленный И. древние видели в так называемом новом И. Как видно, однако, уже из сравнения описания обоих городов у Гомера, Геродота и Страбона, исторический И. имел мало общего с гомеровским. Греческий И. построен, вероятно, около 700 г. до Р. Хр., по словам Страбона, «во время владычества лидян», чем можно объяснить найденные при раскопках в Гиссарлике следы лидийской культуры. Убеждение в тожестве обоих И. было общее. Когда Ксеркс посетил равнину Трои, он обратил внимание на «замок Приама» и принес жертву Илийской Афине (Herod. VII, 43). В IV в. И. назван в числе городов, покорившихся Деркиллиду в 399 г. до Р. Хр.; в 359 г. его взял Харидем. Когда Александр Великий высадился в так называемой ахейской гавани у Ретийского мыса, он недалеко от берега встретил городок с храмом Паллады. Здесь жрецы показали ему якобы сохранившиеся со времени троянской войны доспехи и т. п.; Александр сделал щедрые дары храму и решил украсить и увеличить город, считая его древним И., хотя, на самом деле, нет данных считать его тожественным и с И., посещенным Ксерксом. Битва при Ипсе присоединила СЗ Малой Азии к владениям Лисимаха, построившего в новом И. великолепный храм Афины и окружившего город стенами. В III в. И. стоял во главе федерации греческих свободных городов, начиная с Лампсака на Геллеспонте до Гаргары на Арамитском заливе. В 278 г. И. был разграблен галлами из орды Лутария. Эти грабежи несколько раз повторялись и к началу II в. И. был в сильном упадке. Храм Паллады тем не менее все еще привлекал посетителей. В 192 г. Антиох Великий посетил его перед отправлением на помощь этолийцам. В 190 г., незадолго до битвы при Магнезии, римляне посещением И. оказали долг благоговения предполагаемым родоначальникам основателя Рима. Во время Суллы И. подвергся разграблению Фимбриею (87 г. до Р. Хр.), но диктатор втрое вознаградил город за причиненные ему убытки; впоследствии жители И. были объявлены свободными от налогов. Каракалла посетил И. и, подобно Александру Великому, принес жертву на кургане Ахилла. Самые поздние из монет, найденных на развалинах нового И., в Гиссарлике, относятся ко времени Констанция II (340 – 360). В IV в. жители И. еще вели прибыльную торговлю якобы троянскими древностями; позже город И. не упоминается, хотя при Константине Багрянородном был епископ в Илионской Троаде. 3) В новейшее время сделано было много попыток доказать тожество мифического города с одною из современных местностей северо-западного берега Малой Азии, обыкновенно в долине р. Мендере (Скамандра). Первые из европейских путешественников или повторяли ошибку древности или делали еще большую, смешивая И. с Александрийскою Троадою, построенною Антигоном. Таковы, напр., известия в «Observations de plusieurs singularites et choses remarqu. trouvees en Grece. Asie etc. par P. Belon» (П., 1588), «Les fameux voyages de P. della Valle» (П. 1670). В XVIII в. несколько исследователей посетили равнину И.; особенного внимания из них заслуживает англичанин Покок, в 1739 г. определивший место соединения Скамандра с Симоисом и еще несколько важных пунктов. Наибольшее внимание привлекла в себе книга Лешевалье: «Voyage dans le Troade dans les annees 1783 – 1786». Франц. путешественник предположил, что И. находился около нынешн. Бурнабаши, на вершине Бали-Даг. Не смотря на излишний пафос его книги и большую неопределенность, мнение Лешевалье долгое время господствовало среди европ. ученых; лишь англичанин Иаков Брайант доказывал, что никогда не бывало ни города Трои во Фригии, ни похода туда со стороны греков. Бали-Даг представляет из себя холм в 400 фт. вышиною, с крутыми склонами на Ю и ЮЗ к долине Мендере (Скамандра); по отзывам многих и после Лешевалье бывших в Троаде, это место более всего подходит под описание Гомера. Таково, напр., мнение Лика (Leake), в его «Journal of a Tour in Asia minor» (Л., 1824), Эрнста Курциуса, д'Эйхталя («La site de Troie etc.», П., 1875), Форхгаммера («Erklarung der Ilias», 1884, с лучш. картою И.). Таково также мнение и проф. Джебба «Homeric Troy», в «Fortnightly Review» и ст. «Troad», в "Encyclop. Britan. " (ХХIII, 1888). Не раз предпринимавшиеся на вершине Бали-Дага раскопки (в незначительных размерах) привели к открытию древних стен и некоторых гончарных изделий, которые могут быть отнесены к 900 г. до Р. Хр. К долине Дюмбрек приурочивал Илион Е. Brentano, «Alt-Ilion im Dumbreck-Thale» (Гейлбр. 1877); «Zur Losung der troischen Frage» (ib., 1881); «Troja und Neu-Ilion» (1882). В последнее время больше всего слышно голосов за Гиссарлик, т. е. высказывается предположение, что новый (исторический) И. был построен на месте гомеровского. За Гиссарлик стоят: G. Eckenbrecher («Die Lage der homerischen Troja», Дюссельд., 1875), Steitz ("Neue Jahrb. fur Philos. u. Padag. ", III, 1875, 225 sq.), Ed. Meyer («Geschichte der Troas», Лпц., 1877), Virchow («Beitrage zur Landeskunde d. Troas», в "Abhandl. Berl. Ak. ", 1879). Основа последнего мнения – знаменитые раскопки Г. Шлимана, опубликованные в его: «Trojan. Alterthumer» (1874), «Ilios» (1881), «Troja» (1883). Под новейшими наслоениями и развалинами историч. Илиона Шлиману удалось обнаружить «сгоревший город», по его убеждению, тожественный с гомеровским И. Низшие слои находок в Гиссарлике содержат предметы, относящиеся к началу бронзовой эпохи, гораздо более ранней, чем найденные микенские древности, в свою очередь более древние, чем гомеровский период. Ср. Fr. Lenormant, «Les Antiquites de Troade» (П., 1876). Чуждая увлечений оценка находок Шлимана W. Christ: «Sitzungsber. des bayer. Akademie», 1874, Phil. Hist. Cl. p. 185 sq. Эти находки лишь точнее определили местоположение нового И. и доказали, что под ним находятся развалины древнейшего, некогда погибшего от пожара, города. Весьма возможно, что здесь было местопребывание какого-либо племенного старшины или святилище местного божества, вроде фригийской Аты или великой матери богов. Ср. Keller, «Die Entdekung Ilions in Hissarlik» (Фрейбург, в Бр., 1875); Bursian, "Litt. Centralbl. " (1874, p. 814). А. Ловягин.

    Иллюстрация

    Иллюстрация – рисунок, помещенный в печатной книге, преимущественно такой, который оттиснут вместе с ее текстом при помощи формы вырезанной на дереве (ксилографического или политипажного клише). Украшение книг такими рисунками, или, как говорится, их иллюстрирование, ведет свое начало от сделанных от руки рисунков (так назыв. миниатюр), помещавшихся в рукописях с первых веков христианства. Когда в половине XV ст. изобретение книгопечатания дало возможность распространять одну и ту же книгу в большом числе экземпляров, снабжать каждый из них подобными рисунками стало затруднительным, и на смену этих последних явились гравюры на дереве. Должно, однако, заметить, что изобретение И. предшествовало открытию книгопечатания, и что до нас дошло несколько рукописей с рисунками, оттиснутыми помощью деревянных форм. Переход от таких И. к настоящим составляют рисунки изданного неизвестным печатальщиком «Зерцала человеческого спасения» (Speculum humanae salvationis), первая половина которого занята ксилографическими картинками, а вторая – относящимся к ним текстом, отпечатанным посредством типографских досок. Как на древнейшие иллюстрированные книги, печатанный типографическим набором, можно указать на «Жалобу на смерть», «Библию бедных», «Благородный камень» Бонера и «Четыре истории», изданные в Бамберге, в 1461 – 62 г., Ад. Пфистером, воспользовавшимся для них тем же шрифтом, которым была напечатана так назыв. 36-ти строчная Библия. И. этого времени, еще очень грубые, свидетельствуют о крайней наивности как издателей книг, так и читателей. Для примера можно указать на «Саксонскую хронику», изданную в 1492 г. П. Шеффером; в ней помещено довольно много видов городов и портретов разных лиц, но для всех этих картинок употреблено весьма ограниченное число гравированных досок: одною и тою же доскою оттиснуты изображения Рима, Зальцведеля и Гослара, другою доскою – Гальбершадта и Мюнстера, третьей – Гамбурга и Гильдесгейма, при чем город от города не отличается ничем иным, как сопровождающим его печатным наименованием; точно такой же произвол издатель позволил себе и относительно портретов. «Предсказания Мерлина», напечатанные около того же времени во Франции, равным образом, содержат в себе лишь три политипажа, повторенные по несколько раз под разными названиями. Явление, исключительное в рассматриваемом отношении, представляет «Путешествие живописца Ревиха в Обетованную землю», И. которого воспроизводят рисунки, сделанные с натуры. Сравнительная деликатность политипажей в книгах парижского издателя Пигуше и братьев-венецианцев Джов. и Грег. да-Грегориис заставляет предполагать, что они резаны на буксовом дереве, которое, по свидетельству лионского типографщика Трехслера, уже начинало тогда входить в употребление для подобной цели. Сверх вышеупомянутых печатальщиков, иллюстрированием книг отличались в XV ст. Г. Цайнер, И. Бемер и Г. Шенспергер, в Аугсбурге, Г. Квентель, в Кельне, А. Кобергер, в Нюрнберге (основавший здесь школу ксилографов, во главе которой стояли учитель А. Дюрера – М. Волгемут, и В. Плейденвурст), И. Цайнер, Л. Гогенванг и Л. Голь, в Ульме, Б. Готау, в Любеке, М. Шот, в Страсбурге, А. Верар и С. Вотр, в Париже. На ряду с гравюрами на дереве, в эту пору употреблялись, иногда в значении И., также гравюры на меди: Свейнгейм гравировал таблицы к творениям Птолемея, оконченные по смерти этого мастера А. Букингом; «Monte Santo di Dio» Николая де Лоренцо (Флоренция, 1477), иллюстрировано также рисунками, резанными вглубь на меди. XVI в. был цветущею эпохою И. В Германии посвящать ей свои труды не считали для себя унизительным знаменитые живописцы А. Дюрер, Л. Кранах и Г. Гольбейн; кроме них, славились иллюстраторы: нюрнбержец Иероним, И. Амман, Г. Шёуфелин, И. Динекер, Г. Бургмайер, Д. Гопфер, Б. Иобин, Я. Луциус, Н. Нерлих, М. Шеве и В. Сомн. Франция произвела в этом веке замечательного иллюстратора Жофруа Тори, между тем как Италия сделала, по части гравирования на дереве, даже шаг назад. Подобный упадок этого искусства наступил в следовавшие затем столетия и в других странах Европы: ксилография была совсем заброшена, приняла ремесленный, грубый характер и если находила для себя употребление, то исключительно при иллюстрировании календарей и дешевых изданий, назначаемых для простонародья; издания же более дорогие и изящные вошло в обычае снабжать не политипажными И., а картинками и виньетками, гравированными на меди. Только во второй половине XVIII ст. ксилография, благодаря англичанину Т. Бевику, получила снова художественное значение, но всетаки продолжала иметь лишь ограниченное применение к иллюстрированию книг до 80х гг. текущего столетия, когда возникли первые иллюстрированные журналы: «Penny Magazine», в Англии (1832), «Pfenning Magazin», в Германии (1833), «Magazin pittoresque», во Франции" (1833) и «Живописное обозрение» А. Семена, в России (1835). Эти издания, имевшие целью наглядно знакомить читающую публику с событиями дня, выдающимися современными деятелями на разных поприщах и со всякими предметами, интересными в данную минуту, пользовались огромным успехом и распространили любовь к И. Последние стали наполнять не только подобные, появлявшиеся одно за другим, периодические издания, но и книги самого разнообразного содержания – беллетристические, ученые, детские и вообще такие, в которых картинки могут служить пояснением и дополнением текста. Этому распространению в значительной степени способствовали, с одной стороны, быстрое усовершенствование техники гравирования на дереве, а с другой – изобретение гальванопластики, давшей возможность получать в каком угодно числе точные металлические копии гравированных деревянных досок. В настоящее время повсюду выходит в свет несчетное количество иллюстрированных изданий, при чем они нередко, благодаря гальванопластическим клише, заимствуют гравюры друг от друга. Обменом и продажею таких клише специально занимается нисколько торговых фирм в разных местах Европы. К сожалению, дальнейшему процветанию ксилографической И. грозит явившаяся недавно соперница этого искусства – фотоцинкография, более сподручная для издателей по автоматичности своего изготовления и по дешевизне, но за то менее удовлетворительная в художественном отношении.
    А. С – в.

    Ильм

    Ильм или илим (Ulmus L.) – род растений из колена вязовых или ильмовых сем. крапивных (Urticaceae). Деревья без колючек и шипов по большей части высокоствольные. Листья несимметричные, разносторонние, двурядно-очередные, цельные, опадающие; прилистники сухощавые, рано отваливающиеся. Цветы однополовые или разносоставные. Собраны пучками, состоящими то почти исключительно из двуполовых цветов, то с примесью мужских или женских. У некоторых цветы одиночные. Появляются нередко даже раньше листьев. Мелкие цветочки снабжены простым колокольчатым околоцветником, 5-раздельным, реже 4 – 8-раздельным. Тычинок 5, реже 4 – 8. Завязь одногнездая, сплющенная, переходит в столбик, разделенный на две ветви, представляющие собою 2 рыльца. Плод (крылатка) сухой, с тонким бумажистым околоплодником, сплющенный и снабженный 2 широкими крылышками. Семя одно без питательной ткани (белка), висячее, плоское. Сюда относится до 16 видов, широко распространенных в сев. полушарии; в Азии доходят до тропических гор. В России произрастают следующие виды, называемые в разных местах то вязом, то илимом, реже берестом, еще реже – карагачом. U. campestris L. – крылатка обратно-яйцевидная, с выемкою, доходящею почти до середины и почти до семени, помещенного повыше середины: тычинок 4 – 5. U. montana With. – крылатка эллиптическая с неглубокою выемкою; семя в середине или пониже; тычинок 5 – 6. U. pedunculata Bong. – крылатка висячая, эллиптическая, на краю длинно-реснитчатая, мохнатая, выемка глубокая: тычинок 6 – 8. Географическое распространение этих видов в России плохо установлено, вследствие смешения видов, довольно близких между собою. Дальше всех на С идут, повидимому, U. pedunculata и U. montana. В Финляндии они доходят до 61° с. ш., а местами и посевернее. На Востоке сев. предел их понижается незначительно и при том только за Шенкурском. U. pedunculata за Урал не переходит. Остальные 2 распространены и в Сибири. U. campestris держится южнее, особенно разновидность U. campestris suberosa, у которого на ветвях образуются продольные крыловидные наросты из пробки. Эта разновидность остается по большей части в виде кустарника.
    А. Бекетов.
    Ильм полевой (Ulmus campestris L.), дерево первой величины. Сев. граница распространения его в Европ. России определена неточно, на юге же растет в Крыму и на Кавказе (до высоты 5000 – 6500 фт.), где встречаются чистые, густые, его насаждения. Мало требователен к влажности почвы и содержанию в ней перегноя, успешно произрастая даже на сухой известковой и каменистой почвах. Относительно развития корневой системы, хода роста деревьев, способов возобновления и возращения, И. схож с вязом. Точно также и враги у yих одни и те же; так из насекомых повреждают: корни – Melolontha vulgaris, М. hippocastani и Gryllotalpa vulgaris; луб и заболонь – Scolytus destructor и S. multistriatus; древесину – Xyleborus monographus, Cossus ligniperda и Zeuzera pyrina; почки – Gastropacha neustria и Hibernia defoliaria, молодые побеги – Oberea linearis в Schizoneura lanuginosa, листья – Anomala Frischii, Galleruca calmariensis, Gastropacha neustria, Porthesia chrysorrhoea, P. auriflua, Hibernia defoliaria; Schizoneura lanuginosa, S. ulmi, Tetraneura ulmi и Т. alba; из грибов – Nectria cinnebarina F.
    В. Собичевский.

    Имам

    Имам (араб. предстоятель): – 1) у мусульман духовное лицо, которое заведует мечетью, совершает требы и «предстоит» во время общественной молитвы (т. е. читает). В Турции И. выбирают прихожане, а власти утверждают; избираются лица, получившие богословское образование (впрочем, большой учёности для И. не требуется: он тогда может занять более выгодную должность кадия или мофтия). Отличие в одежде И. – белый тюрбан и белые рукава. В Персии И. назыв. моджтехидами; в утверждении они не нуждаются. – 2) Духовный глава вообще. Поэтому И. назыв. и основатели четырех суннитских толков, и сам пророк. Халифы также носили это наименование. Но убеждению суннитов, имамат, т. е. духовная и светская власть, какую имел пророк, должна доставаться лучшему из членов мусульманской церкви, по всеобщему избрании (иджма). Главные противники этого мнения – шииты, которые признают лишь наследственный переход власти. На этом основании Абу-Бекр, Омар и Осман, в глазах шиитов, узурпаторы, и законные наследники Мохаммеда – Алий и его потомки. Вопрос об имамате был одним из наиболее живых в первые вв. гижры. Постепенно он у суннитов отошел на второй план, но у шиитов продолжал играть очень важную роль и не раз был причиной политических переворотов. Могилы 12 И.-Алидов («имам-заде») считаются святынями.
    А. Е. К.

    Имманентность

    Имманентность, – ныи – означ. пребывание в чем-нибудь, внутреннюю связь в противоположность внешней. Для религиозной философии важен вопрос об И. божества меру. Она решительно отвергается деизмом и безусловно признается чистым пантеизмом (спинозического типа); другие точки зрения признают ее с различными ограничениями и в различных смыслах. – К иному значению этого слова относится поднятый Кантом вопрос об имманентном и трансцендентном употреблении нашего разума, т.е. об употреблении его в пределах, данного в опыте, мира явлений, или же вне пределов его и безотносительно к опыту. Только первое (имманентное) употребление признается законным.
    Вл. С.

    Иммиграция

    Иммиграция, т.е. вселение в культурную страну (это ее отличия от колонизации) совершается или отдельными лицами или семьями, или целыми группами, массами (так называемая массовая И.; таковою было, наприм., переселение гугенотов в Пруссию и др.). И. бывает временною, когда иммигранты являются в страну лишь на известный срок, напр., с целью заработать некоторую сумму денег, после чего возвращаются на родину; такой характер имела И. китайцев в Соед. Штаты, в настоящее время таковою оказывается в значительной степени И. в ту же страну итальянцев, а также французов из Канады (о временной И. в Соед. Шт. Русск. подданных из зап. губ. России). В большинстве случаев, однако, И. ведет за собою окончательный переход иммигрантов в новую страну, где они натурализуются. В прежние времена И. совершалась нередко насильственно; так завоеватели массами вселяли в свою страну жителей завоеванной страны; в сравнительно недавнее время еще происходило насильственное переселение негров в Америку. Фактически и теперь некоторое число негров ежегодно принудительно ввозится в мусульманские страны Азии. Легально в настоящее время принудительная И. существует только для преступников. Страны малонаселенные, обладающие обширными пространствами некультивированной плодородной земли, с слабым развитием производительности, могут извлечь для себя значительные выгоды от И., и правительства таких стран нередко издают узаконения, направленные к поощрению И. При иных условиях И. может быть признана нежелательною, и страна оказывается вынужденною прибегнут к ограничительным по отношению к И. мерам. Право иммиграции не признается в настоящее время неограниченным правом каждого. Из признания суверенитета государства вытекает право послед него высылать иностранцев из своих пределов, допускать пребывание их лишь на известных условиях или наконец, воспретить им самое вступление на государственную территорию. Правом этим правительства разных государств более или менее широко пользовались, особенно для того, чтобы избавить себя от элементов нежелательных в политическом или в полицейском отношении. В новейшее время появляются и законодательные меры, направленные к ограничению И., вызванные тем, что неограниченная свобода И. нарушала интересы коренного населения. Такие черты носит новейшее законодательство об И. во Франции и в Соед. Штат. Америки. Нынешние иммиграционные страны могут быть разделены на две большие группы: одну, в кот. И. идет преимущественно из Англии, Германии, Скандинавских государств и России; другую, в которую И. совершается главным образом из Италии, Франции и Пиренейского полуострова; к первой группе могут быть отнесены: Канада, Сев. Америк. Соедин. Штаты и Австралия; ко второй – Южная Америка. Высадка иммигрантов происходить, главным образом, в небольшом числе пунктов, где совершается регистрация иммигрантов и где правительство и частные благотворительные общества оказывают первую помощь ново прибывшим. Такими пунктами являются: Нью Йорк – для Соед. Штатов, Галифакс – для Канады, Рио де Жанейро – для Бразили, Монтевидео и Буэнос Айрес – для Уругвая и Аргентины, Сидней – для Австралии.
    Преобладающая масса иммигрантов падает на Сев. Амер. Соедин. Штаты. Из 18 миллионов чалов., покинувших Европу с 1820 по 1887 г., в Соед. Шт. иммигрировало – 12, 5 милл., в Британские владения в Сев. Америке – 2 милл., в Австралию – 1/2; остальные направились в Бразилию, Аргентину и Сев. Африку. Главный контингент прибывающих в С. Шт. иммигрантов составляют европейцы; в числе 12979620 чел., иммигрировавших в С. Шт. с 1821 – 1884 г., было: из Европы – 11290740; из Америки (главным образом из Канады) – 1135898; из Океании – 15306; из Африки – 987; неизвестного происхождения 246351. Годовое количество прибывающих в С. Шт. иммигрантов значительно колеблется; в общем, однако, сильно растет. В двадцатых годах их прибывало 10 – 12 тыс. в год; в 1872 г. цифра иммигрантов уже превышает 400 тыс.; в настоящее время в Соединенные Штаты прибывает ежегодно, в среднем, более 3 милл. иммигрантов. Быстрый рост иммиграции в Соединенные Штаты виден из след. таблицы.
    1821 – 30 151824
    1861 – 70 2491451
    1831 – 40 599125
    1871 – 80 2812191
    1841 – 50 1713251
    1881 – 90 5246613
    1851 – 60 2598214
    1821 – 90 15612669
    В начале столетия иммигрантами в Соединенные Штаты являлись почти исключительно выходцы из Великобритании (преимущественно ирландцы) и из Германии. В последнее время в иммиграции начали принимать участие и другие народности; особенно стало возрастать в последние годы число иммигрантов из Швеции и Норвегии. из Италии и из России (преимущественно евреи). Из 590666 иммигрантов, прибывших в Соединенные Штаты в 1891 г., оказалось (по Hasse):
    Из Германии 123401 или 20,9%
    Из Великобритании 120722 или 20,4 %
    Из Австро-Венгрии (кроме поляков) 70711 или 12,0%
    Поляков 31285 или 5,3%
    Из России(кр.поляков). 73177 или 12,4%
    Из Италии 68481 или 11,5%
    Из Швеции и Норвегии 52262 или 8,8%
    Из Дании 10466 или 1,8%
    Из Голандии 5364 или 0,9%
    Из Швейцарии 6928 или 1,2%
    Из Франции 6527 или 1,1%
    Из проч. стран 21342 или 3,7%
    Всего 590666 100%
    Большинство иммигрантов состоит из мужчин (обыкновенно 60%). Иммигранты тех стран, из коих И. совершается уже с давних пор, чаще привозят с собою свои семьи. Иммигрантами являются главным об разом лица в так назыв. производительном возрасте, от 15 до 40 лет (около 70%). Наибольшая часть иммигрантов принадлежит к представителям так назыв. неквалифицированного труда (чернорабочих).
    Из общей суммы иммигрантов, прибывших в Америку в последние годы, оказалось квалифицированных рабочих всего – 10, 8%, неквалифицированных – 39, 6%, (остальные 49, 6% составляли нерабочие элементы). Постоянный приток в Соед. Штаты значительного числа людей, принадлежавших преимущественно к рабочему классу, не мог не оказать существенного влияния на экономическую жизнь страны. Поразительно быстрым развитием своей промышленности Соединенные Штаты обязаны И. В настоящее время, однако, значение И. в Соед. Шт. существенно изменяется. Государство уже не имеет, как прежде, в своем распоряжении огромных пространств свободных земель, которые можно было бы предоставлять иммигрантам; последним приходится искать заработка, преимущественно продавая на рабочем рынке свой труд. Между тем коренное население уже возросло настолько, что естественного прироста населения достаточно для удовлетворения потребности в рабочих руках. Вот почему ежегодная И. массы рабочих только понижает заработную плату в стране; известное число рабочих вовсе не находить себе занятии обращается в нищих, бродяг или преступников, содержание коих ложится тяжелым бременем на общество. Кроме того, с тех пор как, благодаря усовершенствованию средств передвижения, почти совершенно исчезли трудности, опасность и дороговизна путешествия, среди иммигрантов чаще начинают появляться, вместо прежних энергичных и сильных переселенцев, слабые, больные и вообще нежизнеспособные элементы европ. общества, которые часто бывают принуждены с первого же дня прибытия обращаться к общественной благотворительности. Так, напр., один штат Нью Йорк, в котором оседает большая масса иммигрантов, принужден ежегодно расходовать на призрение бедных около 40 милл. руб., т. е. почти столько же, сколько тратят на этот предмет все государства германской империи, взятые вместе. Стремление оградить страну от наплыва упомянутых нежелательных элементов побудило правительство Соед. Штатов принять соответствующие меры, направленные к известному ограничению И. В 1682 г. издан был закон, в силу которого запрещалась И. преступников (неполитических), идиотов и лиц, не могущих содержать себя на собственные средства. На основании этого закона и позднейших к нему дополнений из Соед. Штатов было отослано обратно из числа прибывших в Нью Йорк иммигрантов: в 1883 г. – 1350 чел.; в 1884 – 1144; в 1885 – 1172; 1886 – 997; 1887 – 289; 1888 – 502. В настоящее время действует закон 1891 г., по которому запрещение И. распространено еще на всех лиц, старше 16 лет, которые окажутся: калеками, слепыми, не умеющими читать и писать, – а равно на лиц, страдающих такими физическими недостатками, которые могут заставить этих лиц прибегнуть к общественному призрению; наконец И. запрещена всем членам сообществ, направленных против жизни и собственности.
    Другим злом, с которым Соед. Штатам пришлось бороться, была так наз. «И. по контракту», в случае надобности, американские предприниматели законтрактовывали, обыкновенно за весьма низкую заработную плату, в Китае или на европейском континенте, рабочих, которых на свой счет привозили в Америку. К такому средству предприниматели особенно охотно прибегали во время стачек рабочих. Искусственное усиление И. в Соедин. Штаты, в ущерб интересам коренного рабочего населения, происходило еще благодаря деятельности в этом направлении пароходных компаний. Последние заводили целые армии агентов, снабженных удешевленными провозными билетами в Америку. Агенты в самых привлекательных красках описывали своим клиентам из беднейшего населения прелести условий жизни в Америке и обещали им доставить немедленно по прибыли туда выгодную работу; заплатив за билет последние гроши, легковерные бедняки попадали по приезде в Соединен. Штаты в самые ужасные условия, становясь жертвами наглого обмана и беспощадной эксплуатации; не имея никаких средств, нередко в долгу за сам переезд, эти несчастные иммигранты оказываются вынужденными работать при самой невозможной обстановке и за самое ничтожное вознаграждение. Вследствие этого американским рабочим приходится или оставаться без занятий или, в свою очередь, соглашаться работать за более низкую плату, что влечет за собою общее понижение благосостояния (standart of life) амер. рабочего высоким уровнем которого справедливо гордятся, американцы. Особенно вредною для америк. рабочих оказывается И. итальянцев, поляков, венгерцев и французов из Канады, так как эти иммигранты, при весьма низком уровне потребностей, довольствуются ничтожною заработною платою. Экономические последствия И. вызвали среди рабочих движение (агитация «рыцарей труда»), направленное к требованы ее ограничения. С другой стороны, против И. стали раздаваться жалобы на вредное влияние иммигрантов для страны и в политическом отношения: находили опасным для правильного развития американской демократы постоянное увеличение в Соед. Шт. контингента людей, не способных или не желающих ассимилироваться с коренным населением. Массы китайцев (в последнее время то же можно сказать и об итальянцах и др.) являлись в Америку только с тем, чтобы, заработав известную сумму денег, вернуться обратно на родину; эти люди годами жили в Соед. Штатах, не проявляя ни малейшего интереса к ее социальной и политической жизни. Ограничительный меры против китайских иммигрантов начались в Калифорнии, куда направилась первая волна китайской И., а в 1882 г. последовало общее для всей американской республики запрещение китайской И. впредь на 10 лет. В настоящее время И. китайцев в Соед. Штаты совершенно запрещена. Нельзя, однако, отрицать, что китайская И. много сделала для развит богатства Америк. Штатов; без помощи китайцев нельзя было обойтись при постройке Тихоокеанской жел. дор., так как белых рабочих на это не хватало; трудами их рук были сделаны годными для культуры большие пространства болот, на которых не могли работать бедные, страдая от малярии; многие отрасли промышленности не могли бы вовсе возникнут в Америке, если бы не было дешевых рабочих рук в липе китайских иммигрантов; китайцы поставляли тот необходимый контингент чернорабочих, в котором нуждается каждое производство.
    За исключением закона о китайцах, меры против И. не имели должного действия частью вследствие того, что их удавалось обходить (преимущественно путем И. через Канаду), частью в виду трудности установить надлежащий контроль над иммигрантами. На ряду с вышеуказанными мерами, направленными против И., в южн. шт. Сев. Амер. Союза происходить противоположное движение; образовавшееся там Общество Южной И. (Southern Immigration Asociation) имеет целью поощрить И. в Южн. Штаты, в особенности в Техас.
    По данным последнего ценза (1890 г.) в Соед.Штатах оказалось (по Keltie).
    Род. в Великобритании 3122911
    Род. в Германии 2784894
    Род. в Канаде и Ньюфаундленде 980938
    Род. в Швеции и Норвегии 800706
    Род. в Австро-Венгрии 303812
    Род. в России 182580
    Поляков 147440
    Род. в Дании 132543
    Род. в во Франйии 113174
    Китайцев 106688
    Род. в Швейцарии 104069
    Род. в Голандии 81828
    Род. в Мексике 77853
    Род. в Кубе и Вест-Индии 23256
    Род. в Бельгии 22639
    Род. в Испании и Португалии 22181
    Род. в Южной Америке 5006
    Род. в прочих странах 54385
    Всего. 9249547
    Общее число лиц, родившихся вне союза (при населении Соед. Штат. в 62622250 ч.) составляло таким образом 14,6%.
    Ограничительное по отношению к И. законодательство имеет в настоящее время еще Франция. Количество иммигрантов в эту страну с 1851 г. утроилось; число иностранцев во Франции доходит в настоящее время до 3% всего населения; иммигрантами сюда являются преимущественно итальянцы, которые, работая за более низкое вознаграждение, нежели французское рабочие, понижают заработную плату; с целью ограничить этот наплыв, в 1888 г. был издан закон, затрудняющий для иностранцев пребывание во Франции. По отношению к своим колониям, Франция, озабочиваясь обеспечением в них надлежащего количества рабочих, напротив того, всячески поощряет И., в том числе китайцев и рабочих из британской Индии. Поощряют И. также британские колонии в Америки, Австралия, Бразилия, Аргентина, Мексика и Чили. Поощрение И. со стороны правительств британских колонии в Америке и Австралии до недавнего времени состояло, между прочим, в доставки иммигрантов прямо на счет правительства; в 1870 г. британские колоти в Америке израсходовали на этот предмет 97281 доллар; число привезенных таким образом в Южн. Валлис иммигрантов в 1883 г. было 8369 (Smith). Подобным же образом действовало и правительство Бразилии; оно заключало договоры с разными лицами и товариществами о поставке известного числа рабочих; сделки этого рода, весьма выгодные для посредников, крайне вредно отражались как на иммигрантах, так и на интересах страны, в которую совершалась И. на таких основаниях, так как предприниматели агенты, стремясь набрать возможно большее число людей по возможно низкой плате, привозят всякий сброд, образующий подонки городов и фабричных центров. Поощрительные меры по отношению к И., принимаемые правительствами Чили, Мексики и Аргентины, состоят преимущественно в распространении сведений о естественных богатствах страны и в отводе иммигрантам земельных участков. В новейшее время, впрочем, замечается некоторое ослабление поощрительной иммиграционной политике в этих странах.
    Второе место после Сев. Амер. Соед. Шт. по размерам И. занимает в настоящее время Аргентина. С 1881 – 1888 г. сюда иммигрировало всего 1404000 чел. Первоначальными иммигрантами в Аргентину были швейцарцы; в настоящее время среди иммигрантов приблизительно одинаковое количество швейцарцев, итальянцев, немцев в французов. С начала 1890-х гг. началась, на средства барона Гирша, И. в Аргентину русских евреев, но она еще не приняла значительных размеров. В незначительных размерах, по сравнению с заатлантическою, И. совершается и в пределы отдельных европейских государств. Лиц иностранного происхождения насчитывается (Mulhall): в Соединенном королевстве – 155 тыс.; во Франции – 1115 тыс.; в Германии – 276 тыс.; в Австрии – 127 тыс.; в Италии – 60 тыс.; в Испании – 37 тыс.; в Швеции и Норвегии – 26 тыс.; в Дании – 61 тыс.; в Голландии – 69 тыс.; в Бельгии – 143 тыс.; в Швейцарии – 211 тыс.; в Румынии – 89 тыс.; в Греции – 20 тыс. Известную (для Швейцарии, вероятно, довольно значительную) долю этих, пребывающих в чужих странах, лиц составляют путешественники; однако приведенные цифры свидетельствуют и о совершающейся в названных страх И., носящей, впрочем, преимущественно временный характер. В России замечается постоянно возрастающий избыток числа приезжающих иностранцев над числом выезжающих. Избыток этот равнялся:
    за период с 1857-1877 г. 47463 человек
    за период с 1878-1885 " 82134 человек
    за период с 1886-1888 " 104987 человек
    По отдельным национальностям избыток этот распределялся следующим образом (по Янсону:
    Подданные: 1857-1877 1878-1885 1886-1888
    Германские 28290 33346 81108
    Австрийские 13793 37085 24948
    Великобритан-ские 533 120 679
    Французские 637 653 427
    Швейцарские 147 107 23
    Итальянские 195 115 179
    Румынские 1435 834 3070
    Бельгийские 65 64 47
    Голландские 34 16 3
    Шведск.-Норвеж. 16 170 48
    Датские 26 74 21
    Турецкие 1811 2990 126
    Сербские 40 37 14
    Друг. государств 441 6827 574
    О передвижениях, совершающихся в пределах одного политического целого, т. е. из одной части какого либо государства в другую часть того же государства.
    Литература: Richmond Mayo Smith, «Emigration and Immigration» (Лонд., 1890, в конце книги обстоятельная библиография); Herzog, "Was fliesst d. Ver. Staaten durch die Einwanderung zu, etc. " («Schmoller's Jahrbucher», IX, 1885); Philippovitsch, «Die Verein. Staaten und die europaische Einwanderung» «Braun's Archiv», VI, 1893); «Reports of the Commissioners or Emigration of the State of NewYork» (ежегодные отчеты). Об И. китайцев: (G. F. Seward, «Chinese Immigration» (Нью Йорк, 1881); J. A. Whitney, «The Chinese and the Chinese Question» (Ныо Йорк, 1888). Интересные бытовые черты, относятся к И. в Чили, Аргентину и пр., русский читатель может найти в соч. Ионина: «По Южной Америке» (СПб., 1892 – 93). В 1891 г. департамент труда английского министерства торговля (Board of Trade) командировал двух лид – Бернетта а Шлосса для всестороннего исследования вопроса о влиянии. на Соед. Штаты; отчет названных лиц, доложенный парламенту, только что опубликован.
    Н. Рейтлингер

    Иммунитет

    Иммунитет (immunitas) – изъятие от податей и повинностей, даруемое отдельным лицам и сословиям, как в целым общинам. В древней Греции И. носил название ateleia. У римлян И. даровался во время больших несчастий общинам, в виде привилегий иногда навсегда; особенно часты стали И. во времена империи. С начала средних веков И. часто применялся как по отношению к владениям короля и др. привилегированных лиц, так в особенности по отношению к (Immunitas ecclesiastika). Имп. Гонорий положил начало соединению И. с освобождением духовенства от общей юрисдикции. В феодальных владениях были многочисленные И. в смысле изъятия известной территории из обшей администрации. До последнего времени сохранились среди средневековых И. среди так наз. медиатизированных.

    Империал

    Империал – золотая русская монета весом в 2 391. 69, 36 долей (12, 9039 грам.) из золота 900/1000 пробы = 40 франкам. И. чеканились с 1755 – 1817 г., а за тем в небольшом количестве ежегодно с 1886 г. (по мон. уст. 1886 г.). Диаметр монеты 96 точек. Допуск в весе: для единичной монеты=0, 4 доли, для 1000 штук – до 1 зол. Империализм – политическая система, будто бы представляющая собою сочетание принципа народовластия учреждениями единичного правления. Первый образец подобной системы установлен был Юлием Цезарем, вследствие чего ей дается еще название цезаризма. Цезарь был главой демократической партии, благодаря ей он достиг власти и прямо никогда не отрекался от демократических основ своей власти; будучи уже неограниченным государем он заботился об улучшении положения беднейших классов и оставлял, по-видимому, неприкосновенными как суверенитет народа, так и прежние республиканские учреждения. Его всемогущество покоилось, главным образом, на том, что он исполнительную власть сделал независимою от сената, значительно ее расширил и усилил и в своих руках сосредоточил все высшие должности республиканского устройства. Новостью явилась лишь должность императора, которая отчасти соответствует понятию главы исполнительной власти, так как основной чертою римского imperium'a было полномочие издавать распоряжения под угрозою уголовной репрессии за несоблюдение их. Ко всему этому присоединилось, наконец, право назначать себе преемника во всех своих должностях и полномочиях. На ряду с этой властью, основанной на сосредоточении всех должностей в одних руках, народное собранье официально продолжало считаться носителем суверенитета, а плебисцит – выражение верховной государственной воли; созывавшиеся императором комиции рассматривались как органы законодательной власти и устанавливали основы государственного строя. Фактически эти народные собрания были послушным орудием в руках цезаря, а законодательная власть их парализовалась тем основным принципом римского государственного права, по которому административный распоряжения до тех пор сохраняли безусловно обязательную свою силу, пока издавшее их должностное лицо оставалось в должности. Цезарь же, сосредоточив в своих руках все высшие должности, которые были предоставлены ему пожизненно, фактически превратил свои полномочия издавать административные распоряжения в неограниченную законодательную власть. Детище демократии, Цезарь должен был, конечно, вступить в борьбу с аристократическими элементами республики: он низвел сенат на степень совещательного учреждения, пытался удалить из него членов консервативного и аристократического образа мыслей и наводнил его своими креатурами. В связи с этим находилось стремление создать новый патрициат, который затмил и вытеснил бы древнюю знать. Все эти начала и приемы, пущенные в ход Цезарем с большим искусством и легшие в основу государственного устройства Римской империи за первое время ее существования, служили образцом для всех узурпаторов, которые, пользуясь демократическими движениями, захватывали в свои руки верховную власть. В наиболее широких размерах осуществил систему И. Наполеон I, а его племянник Наполеон III в своей прокламации к франц. народу от 14 января 1852 г. возвел ее на степень теоретической доктрины. В этой прокламации Наполеон III основным принципом государственного устройства признает начало народного самодержавия, которое он понимает в том смысле, что все власти, существующие в государстве, и прежде всего глава государства, сут ничто иное как делегаты народа, от него заимствующие свои полномочия. Делегат народа, глава государства должен быть и ответствен перед народом. Но где ответственность, там должна быть и власть; поэтому главе государства должна быть предоставлена полная свобода действий. Министры сут простые исполнители распоряжений ответственного главы государства, действуют по его указаниям я потому никакой ответственности перед представительными собраньями не несут. Глава же государства. получая свои полномочия от всего народа, перед ним одним несет и ответственность. Этот принцип получил свое выражение в конституции 1851 г., которая гласила, что президент республики ответствен перед народом, к которому он должен всегда апеллировать. Всенародное голосование (плебисцит) должно подтверждать или отвергать все важные политические меры, которые бы задумал провести глава государства. Таким образом существенная черта И. заключается в номинальной ответственности главы государства и в безответственности министров. В связи с этим народному представительству отводится в системе И. совершенно ничтожная роль. При Наполеоне III законодательный корпус не имел законодательной инициативы, не имел права предлагать поправок к предложенному ему законопроекту, не мог делать запросов министерству, а бюджет должен был вотировать без права вносить изменения в отдельные статьи. Наконец, Наполеоны изобрели новое учреждение, так назыв. сенат. Как по конституции 1799 г., так и по конституции 1852 г. сенат призван был охранять конституцию и развивать ее далее. Эта вторая функция сената, служившего послушным орудием в руках Наполеонов, давала им возможность облекать всякое произвольное расширение своей власти формой законности. Таким образом, И. по справедливости назван был «призрачным конституционализмом». Империя (Imperium) – у римлян высшая государственная власть, вместе с maiestas, принадлежала одному народу, проявлявшему эту власть при выборах, в законодательстве, верховном суде, решении войны и мира Отражением этой власти является И. как высшее полномочие магистратов, сначала царей, потом – в республиканское время, так называемых старших магистратов (mag. maiores), T. е. консулов, преторов, диктаторов, проконсулов, пропреторов, префекта городского и преторианского и цензоров; младшие магистраты И. не имели. И. давалась народом посредством выборов или особым законом в куриатских комциах (lex curiata de imperio). И. магистрата давала полномочия: 1) военные, вместе с правом жизни и смерти по отношению к подчиненным, но лишь за пределами города; 2) гражданские: право юрисдикции, наложении наказаний (штрафов, multae, заключения в тюрьму, даже телесного наказания). Если И. ограничивалась одними уголовными правами, она называлась «простою», imper. merum и была тожественна с jus или potestas gladii, которую имели наместники провинций. Так как лица, которые давалась И., не имели одинаковых прав, напр. консул подчал военную И., претор лишь гражданскую, то рано уже отличали И. большую от И. меньшей (Imp. maius, minus); высшая степень И., называвшаяся summum I., в республике давалась диктатору. В виде исключения народ мог облекать И. и лиц не занимавших магистратских должностей, напр., по закону, проведенному Рубрием в 43 г., часть верховных прав дарована была муниципальным властям в Галлии. По мнению Моммзена, магистраты cum imperio имели право и передавать И. и др. права другим гражданам. В теории И. народа продолжала существовать еще после падения республики, но и она вместе с прочими республиканскими властями всецело перешла к императорам. Впоследствии, когда прежний республиканский характер императорской власти исчез, И. (именно summum I) стала даваться императору сразу по вступлении на престол одним законом (так наз. lex de imperio), предоставлявшим не только верховную военную И. пожизненно и на всю территорию Римской И., но еще и много других значительных полномочий, из которых некоторые уже в последнем веке республики были соединены с чрезвычайной И., дававшейся некоторым полководцам. И. сопровождалась рядом внешних отличий, к которым принадлежали, главным образом, ликторы. С течением времени понятие И. переменило значение и стало обозначать территорию, на которую простиралась обозначаемая ею власть: отсюда название И. Римской, Византийской и иных.

    Импотенция

    Импотенция – мужское бессилие. Различают И. coeundi и И. generandi, мужское бесплодие, т. е. отсутствие оплодотворяющей способности. И. очень часто представляет частное проявление общих, в особенности истощающих болезней и тяжких поражений центральной нервной системы, как, напр., при сахарном мочеизнурении, Байтовой болезни, в позднейших стадиях спинной сухотки, при морфинизме. В подобных случаях встречаемся со стойким и безусловным мужским бессилием. Рядом с этим приходится нередко наблюдать временное бессилие, известное под названием психической И.. которой одержимо много вполне здоровых субъектов. Она часто находится в теснейшей связи с испытываемым впервые возбуждением, робостью и пр. Лечение И. находится в тесной связи с причинами, ее обусловливающими. Психические формы ее с успехом лечатся психическими средствами.

    Импресарио

    Импресарио – в Италии директор труппы артистов, который обыкновенно является и предпринимателем дела на свой риск. Пока процветала так назыв. Commedia dell'arte, И. обыкновенно составлял и сценарий, который исполняли артисты. Ныне И. называется предприниматель, устраивающий оперные представления и концерты.

    Импрессионизм

    Импрессионизм и Импрессионисты. – Этим именем называется новейшее направление в живописи, следуя которому художники изображают картиною исключительно впечатление от виденного ими в природе явления. Собственно говоря, это во множестве случаев должно быть и было задачей всякого художника, но название импрессионистов присвоено лишь особой группе их, как бы исключительно занимающихся передачей впечатлений и притом, как на деле оказывается, часто таких, которые можно назвать чисто оптическими. Название И. пошло в ход с 1860 г., когда некоторые французские художники стали подчеркивать слово impression (впечатление) в названиях своих картин (Impression d'un chat qui se promene, impression de mun pot an feu); родоначальником же этого движения в живописи считают Эдуарда Мане (Manet, 1832 – 83), талантливого художника, который после тщательного изучения прежних мастеров, найдя, что только немногие из них изображали людей, как они бывают освещены на открытом воздухе, и что другие – в сценах, происходивших при атмосферном освещении, изображали фигуры людей, как они представляются при комнатном освещении. Мане стал писать фигуры часто совсем без теней, в тонах дневного рассеянного света. Его картины имели иногда странное содержание: напр., женщина нагая, а другая – в рубашке и элегантно одетые мужчины в пейзаже; фигуры ему были нужны для колоритного опыта; такое же значение имела его «Олимпия». Однако, Мане написал позднее несколько картин, имевших именно достоинство натурального освещения (plain-air) и притом с весьма гармоническими тонами, не имевшими ничего условного, подобного коричневым тонам множества прежних художников. Его колоритная гармония не походила на гармонию прежних мастеров, и в этом отношении он был полезным новатором. Замечательно, что началом известности Мане обязан другому новатору – Эмилю Зола, написавшему об нем красноречивые страницы («Mes baines», 1878). Полную характерность имеют те его произведения, которые написаны им после 1870 г. Он писал отдельные фигуры и целые сцены из парижской элегантной жизни. Главной заслугой Мане было открытое им новое разнообразие и богатство тонов, хотя нельзя не сказать, что у Гальса, Веласкеса и даже у итальянских фресковых живописцев XV ст. замечались такие же стремления. До нашего времени дошло от них даже правило: художник во время работы должен сидеть в закрытом дворе с крышею, а его модель должна находиться вне этого помещения, под открытым небом. Многие из современников Мане продолжали его дело, образовалась целая школа импрессионистов, и успехи многих из них имели влияние на живопись вне пределов Франции (напр. в Бельгии). Но если некоторые из них держались в пределах благоразумия, то другие до того отдались стремлению выражать первые непосредственные и, так сказать, неосмысленные впечатления от цветов и форм, что их произведения стали получать характер странности и расстроенного воображены. Желание не походить на прежних художников довело мало по малу до оригинальности в концепции, которая часто граничить с бессмыслицей. Так, одна из картин Дега (Degas), современника Мане, написанная на часто повторяемую им тему сцен из балета, имеет характер моментальной фотографии, в которую вошли две целые фигуры балерин в странных позах, и то голова одной обрезана рамой, и множество пар ног, владетельницы которых большею частью невидны. Ренуар писал человеческие фигуры, выражая влияние на тона тела всех рефлексов, какие встречались до тех пор лишь в пейзажной живописи. Но он имел и внутренние достоинства, умея выражать переходящие выражения лиц, что требует особой психической, а не одной красочной наблюдательности. Некоторые захотели распространить новое течение и на пейзаж, который уже и ранее их, в тридцатых годах, вышел во Франции на настоящую дорогу, освободившись от прежней классической вычурности. Вдобавок игра света и plain air давно уже составляли непременную принадлежность изображений природы в живописи; достаточно указать на Кюйпа, из старых голландцев, на Клода Лоррена из французов, и на более близкого к нашему времени англичанина Тернера (Turner). Если два последних отличаются сочинительством, так мало терпимым в наше время, то и в отношении верности и изящной простоты форм давно уже живопись пейзажа делает свое дело. Наконец и цельность впечатления, достигаемая, между прочим, упрощением состава картин, давно уже далась истинным талантам. Влияние же света и воздуха на формы и тона предметов составляло и до импрессионистов одно из основных требований, предъявленных к картине-пейзажу. Импрессионисты лишь усилили требования простоты и единства картины, откидывая всякие подробности форм и оставляя, можно сказать, в некоторых случаях, одни краски или топа. Пока исполнение этого требования не превосходило известных пределов, размеры которых конечно не легко установить, получались иногда, при талантливости художника, замечательные результаты и в пейзажной живописи. В других случаях вместо станковой живописи получалась декоративная; картина получала смысл, будучи рассматриваема лишь с такого большого расстояния, при котором в размеры холста получались оптически малыми. Иногда это выкупалось богатством тонов, открывавшихся с расстояния, но чаще – ничем таким, что уже не было достигаемо и прежде обыкновенными средствами. Многие импрессионисты задавались чрезвычайно странными задачами: воспроизвести впечатление от мгновенного взгляда на пейзаж, при особенной игре света, в момент, когда формы еще не поняты, и только еще начинается процесс усвоены мозгом того, что видит глаз. Такое впечатление иногда подобно тому, какое ощущает только что проснувшийся человек, видящий свет цвета, но не успевший еще сообразить, где он и что перед ним находится (словесное описание одного импрессионистского пейзажа, сделанное Крамским). Эти моменты психологически интересны, но живописи с ними нечего делать. В выгодном еще случае художник обращается весь в зрение, при малой соответственной мозговой работе. Пейзажист Клод Моне (Monet) написал серию в 15 картин, изображающих одно и тоже – копны хлеба на хлебном поле в разные времена года и разные часы дня. Как ряд этюдов – это полезно для художников, но как окончательная цель работ подобные серии не заслуживают подражания. Цель этого художника (Моне) – показать наибольшее количество световых эффектов и только световых. Он много путешествовал, много видел различных местностей, но везде искал одного в того же; он скорее похож на одностороннего ученого наблюдателя тонов, но ни его воображение, ни воображение зрителя не затронуты. От этой односторонности до нелепости, конечно, далеко, но многие импрессионисты в своих всегдашних поисках за новым оканчивали нелепостями. Отсюда народился и символизм, также новое направление в современной живописи. Аллегория показалась уже недостаточной, слишком легкой для понимания; в символизме уже почти ничего не понятно без длинного объяснения, которое необходимо выслушать или прочитать, чтобы понять цель живописца. Многие из этих произведений, по-видимому, исключают даже всякую предварительную художественную подготовку. Итак И., народившийся из желания расширить техническую сторону живописи, блестяще напомнивший забываемое или забытое правило о способе изображения предметов природы, принес свою долю пользы, но как направление он перешел все крайности, и содержание его исчерпано. По свидетельству нашего известного художника Репина, «импрессионисты заметно вырождаются, устарели, уменьшились в числе. Сделав свое дело, – освежив искусство от рутинного, академического направления, с его тяжелым, коричневым колоритом в условными композициями, они сама впали в рутину лиловых, голубых и оранжевых рефлексов. Свежесть непосредственных впечатлений сошла у них на эксцентричность положений, на кричащие эффекты».
    Первое впечатление не всегда есть лучшее или надежнейшее. Когда странность будет различаема от оригинальности, тогда большая часть произведений И. должна потерять свою цену или самое большое – будет отнесена к курьёзам.
    Ф. Петрушевский.

    Импровизаторы

    Импровизаторы – в Италии наз. так стихотворцы, которые на любую заданную им тему декламируют или поют, Под аккомпанемент какого-либо инструмента, стихотворение сложенное им тут же, безо всякой подготовки (дат. ex improviso – неожиданно), не делая а не имея перед собою никаких письменных заметок. Начиная с эпохи возрождения, поэтические импровизации всегда возбуждали живейший интерес в Италии, при дворах герцогов Урбино, Феррары, Мантуи, Милана и Неаполя. На искусстве импровизации покоилась и Commedia dell'arte. В конце XV и в начале XVI ст. славились в качестве И. Кристофоро из Флоренции, прозванный Альтиссимо, и Бернарде Аккодьти, прозванный Унико и на приобретенные этим искусством деньги купивший герцогство Непи. Папа Лев Х очень любил И. и среди живших при его дворе ученых и поэтов отличался Андр. Мароне (1474 – 1527), импровизировавший по латыни. Большой славы достиг Сильвио Антониано (род. в 1540 г.); сатиры С. Розы считаются плодом импровизаций; одним из знаменитейпиих И. был Бернардино Перфетти из Сиены (1680 – 1747), импровизации которого напеч. в 1748 г. (2 т.). Метастазио также выказывад с ранней юности редкий дар импровизации. Бертинацци, в качестве И. со сцены, был до того неистощим, что мог безостановочно играть пятиактные пьесы. Другие знаменитые итал. И.: Дзукко (Zucсо, умер 1764), оставивший достойного преемника в лице своего ученика аббата Лоренци; адвокат Бернарш в Риме; Люд. Cepиo и Люд. Росси, оба павшие в 1799 г. жертвой неаполитанских переворотов; Франческо Гианни; Томассо Сгриччи (1798 – 1836), И. драматических и лирических стихотворений; Киччони (Cicconi), который в 1829 г. импровизировал в Риме целую эпопею и был известен и в Германии. Большой успех в качестве И. имели еще в Германии Биндоччи из Сиены, а в России – Джустиниани (X, 562). Из женщин, одаренных талантом импровизации, славились Маддалена Моралли Фернандец из Пистойи (умер 1800), которая в аркадской академии носила имя Кориллы Олимпийской. Наряду с нею должны быть упомянуты Тереза Бандеттини (1763 – 1837), Фортуната Сульгер Фантастики из Ливорно, Роза Таддеи из Рима, особенно же Маццев. рожденная Ланти, а в новейшее время Беатриче ди Шандегли Онтани, а также Милла, уроженка Сицилии. Замечательно, что большинство И. были уроженцами Тосканы или Венеции, особенно Сиены и Вероны и в этих местностях дар импровизации процветает поныне. В других же европейских странах он встречается весьма редко; некоторое исключение может быть сделано для Штирии в Тироля. В Германии публично выступали в качестве И.: Д. Шёнеман (ок. 1720 г.), О. Л. В. Вольф (умер 1851 г., проф. в Йене), М. Лангеншварц, К. Рихтер, Каролина ЛеонгардтъЛизер, Эд. Беерманн из Оснабрюкка, а в последние годы австрийский учитель гимназии Рих. Неубаур. В Голландии известен в качестве И. Вильгельм де Клерк (род. в 1793 г.), а во Франции – Евгений де Прадель (с 1824), которому особенно удавались небольшие импровизации, именно так назыв. bouts rimes. Импровизация играет первенствующую роль в процессе народного песенного творчества. Народная песня создается путем постепенного наслоения отдельных импровизации. Такой процесс песенного творчества приходилось прямо наблюдать у негров, у которых, как и у других народов с живой фантазией, напр., арабов, дар импровизации особенно пробуждается музыкой. Только здесь предметом импровизации служит не случайная, извне пришедшая тема, а какое-либо явление, произведшее особое впечатление на народное воображение. В этих пределах дар импровизации должен быть признан за всеми народами. Такими И. являются наши «вопленницы»; в Смоленской губ. исследователи встретили крестьянку, которая импровизировала по поводу поражавших ее явлений. Ср. Добровольский «Смол. этнографический сборник» (ч. 1, 1891, стр. 45 – 68).
    В музыкальном творчестве большинство импровизаторов является среди инструменталистов. И. входит в программу каждого церковного органиста. Среди пианистов импровизаторов особенно известны были; Моцарт, Бетховен, Гуммель. Из импровизаторов последнего времени можно указать на А. Г. Рубинштейна и Ф. Ф. Штейна. Последний, как замечательный импровизатор виртуоз, выступал в СПб. и на венской Всемирной выставке.

    Импульс нервный

    Импульс нервный – выражение, употребляемое в физиологии для обозначения процесса нервного возбуждения, пробегающего или в центробежном направлении – от мозга по центробежным нервам и различным рабочим аппаратам тела – мышцам, железам и т.д., или в центростремительном направлении от чувствующих поверхностей тела и органов чувств по центростремительным нервам к мозгу. Согласно с этим И. бывают центробежные и центростремительные и они могут оказывать двоякого рода действие на рабочие органы тела: или возбуждающее, т.е. приводить их в деятельность, или угнетающее, т.е. задерживать или ослаблять их отправления. По своему происхождению И. бывают: 1) волевые, возникающие в нервных центрах вол и распространяющиеся в центробежном направлении по спинному мозгу и двигательным нервам до рабочих органов тела в преимущественно до поперечно полосатых мышц скелета, которыми и управляют; 2) аутоматические, возникающие тоже в центрах, в особенности продолговатого мозга, напр., в дыхательных центрах, сосудодвигательных и т.д. под влиянием внутренних раздражителей, как, напр., крови, непосредственно возбуждающей эти центры, помимо всякого влияния на чувствующие нервы. Эти аутоматические И. могут возникать и в периферических центрах, расположенных в сердце, кишечных стенках и т.д., и обусловливать аутоматические, периодические сокращения этих органов и, наконец, 3) рефлекторные или отраженные импульсы, возникающие в нервных центрах как центральной, так и периферической нервной системы, под влиянием прилива к ним центростремительных возбуждений, направляющихся к ним по чувствующим нервам со всевозможных чувствующих точек тела, включая сюда и органы чувств. Примером действия для волевых И. могут служить, напр., произвольные действия нормальных животных; для аутоматических И. – дыхательные движения, сердечные биения и т.д., а для рефлекторных И. – отраженные движения обезглавленных животных, реагирующих на раздражения, напр., кожи. Возникновение нервных И. в нервных центрах, так же как и проведете этих И., или, другими словами, акта нервного возбуждения, по длине нервных волокон не сопровождается никакими морфологическими изменениями ни центров, ни волокон, и, следовательно, процесс как возникновения, так и пробегания нервного И. в сфере нервных элементов относится к ряду процессов молекулярных. Внешним выражением возникновения и пробегания нервного И. по нервным элементам являются электродвигательные изменения их, сказывающиеся тем, что точки, где возникает И. и где он пробегает, принимают электроотрицательное напряжение, сравнительно с точками, находящимися в покой и представляющими электроположительное напряжение. Отсюда понятно возникновение электрических токов действия при пробегании по нервам и мозгу нервных И. Нервный И. двигается по нервам со скоростью от 30 до 55 метров в секунду (Гельмгольц), по нервным же центрам со скоростью гораздо меньшей, так как центры представляют места с несравненно большим сопротивлением для движения нервного возбуждения, нежели нервные волокна. И.Тарханов.

    Импульс в физике

    Импульс в физике – Импульсом какой-либо постоянной силы (т.е. силы, имеющей постоянную величину и неизменное направление) за какой-либо промежуток времени называется в механике произведение из величины ее на величину промежутка времени. Если сила имеет неизменное направление, но величина ее P изменяется с течением времени, то И. ее за промежуток времени от момента t до момента T есть интеграл:
    В тех случаях, когда сила изменяет с течением времени и величину, и направление, составляют И. проекций ее X, У, Z на оси прямоугольных прямолинейных координат, то есть интегралы: которые рассматриваются как проекции И. на оси координат; величина И. будет равна в направление его составляет с осями координат углы, косинусы которых равны соответственно:
    Д. Б.

    Имущество

    Имущество – юрид. понятие, отличаемое теорией права от понятия вещи и совокупности вещей или благ, хотя в русских законах оба они и смешиваются. Под И. юристы разумеют всю совокупность юридических отношений личности (субъекта прав), могущую быть оцененной на деньги, или известный комплекс этих отношений. Поэтому, в состав И. входят: а) вещи и связанных с ними юрид. отношения, увеличивающие или уменьшающие их ценность; б) обязательства, в смысле как требования, так и обязанностей; в) все остальные права и обязанности (имущественные) личности (авторские права, право участия, концессии и т.д.). Для понятия И. не важно, превышается ли актив его, пассив или наоборот. В виде чистого остатка после ликвидации гражд. правовой деятельности лица от И. его может получиться минус, но до нее и этот минус будет с юрид. точки зрения И. – Важность этого технического понятия заключается, во-первых, в том, что с юрид. точки зрения возможен переход всей совокупности юридических отношений личности (универсальная сукцессия) или их части (сингулярная сукцессия) от этой личности к другим без изменения или нового установления каждого из старых отношений в отдельности с новыми обладателями. Таким образом, посредством одного акта переходит, как целое, наследство к наследникам, при чем наследник совершенно заменяет собой наследователя, передаются путем одного договора обязательства (права в долги), так что новый кредитор совершенно заступает место старого, передаются вещи с связанными с ними обязательствами посредством одной сделки и т.д., так что новый владелец заменяет старого не только в праве собственности, но и в отношении к нанимателям, кредиторам и другим лицам, стоящим в том или ином отношении к вещи, хотя бы с этими последними не было заключено новых специальных соглашений. Отвлекаясь, таким образом, от определенных лиц, многие имущественные отношения сами объективируются в виде самостоятельного объекта права, получающего рыночную и вообще меновую ценность. Наиболее типичны в этом отношении ценные бумаги или бумаги на предъявителя, которые, будучи по своему происхождению обязательствами, вращаются, однако, в обороте в качестве вещей и не теряют своей ценности (не погашаются), даже поступив обратно к лицу, их выпустившему (следовательно к тому же должнику по ним). Другое значение этого понятия состоит в том, что в современном гражданском праве, в противоположность римскому, ему предстоит объединить разделяемые последним «объекты права»: вещи и действия (а следовательно вещные права и обязательственный) в одном понятии). Благодаря тому, что способы установления современных вещных прав и обязательственных («вещный договор» или «передача») и способы их защиты (ограничение или полное исчезновение виндикации как на недвижимости, так и на движимости) очень тесно сближаются, техническое различие этих объектов, основанное на естественных свойствах самих объектов, делается излишним, а с ним и различение вещного и обязательственного права, сливающихся в одном понятии имущественного права. Так как русское право смешивает понятие И. с понятием вещей, то благодаря этому у нас и деление вещей (divisio rerum) приурочено к И., и поскольку в русском праве объединение вещного в обязательственного права в смысле права имущественного совершилось, постольку это деление имеет свою цену (так можно говорить об И. движимых, но не о недвижимых, так как обязательства и движимые вещи – одинаково движимое И., но недвижимыми И. являются у нас только недвижимые вещи, о благоприобретенных, но не родовых, ибо только недвижимости могут быть родовыми, тленными и нетленными могут быть только вещи, а не обязательства, точно также раздельными и нераздельными и т.д.). Теоретическое понятие об И. в русском праве выражено в делении его на наличное и долговое, соответствующее понятию актива и пассива, хотя в общем русское право далеко еще от одного проведения этого понятия в систему всего права; поэтому и к нему деление вещей и действий, вещного и обязательственного права, еще имеет полное приложение. Б.И.

    Инвалидность

    Инвалидность – лица, сделавшиеся по каким-либо причинам неспособными к труду. При этом различают: полуинвалидов, т. е. таких, которые могут исполнять некоторые работы и не требуют постороннего за собою ухода, и полных И., ни к каким работам неспособных и немогущих обходиться без посторонней помощи. Военными И., в частности, именуются военнослужащие (преимущественно нижние чины), сделавшиеся неспособными к службе за ранами, увечьями, болезнью или дряхлостью. Еще в древности государством принимались разнообразные меры для призрения военных И. Особенно широкое развитие этой меры получили с эпохи учреждения постоянных армий. При продолжительных сроках службы, а тем более при службе на всю жизнь, бессрочной. когда поступавший на службу порывал всякие связи с семьей и с своим сословием, вопрос о призрении неспособных оставаться в рядах армии имел огромное значение. Но с переходом к комплектованию на началах всеобщей воинской повинности это значение его само собою утратилось. Сроки службы ныне коротки; связь с семьей, с сословием, с общиной каждый отбывающий воинскую повинность сохраняет и фактически, вследствие краткости срока службы, и юридически. Из служащих по обязанности никто ныне в состояние дряхлости на службе не приходит. На обязанности государства может лежать ныне призрение только тех военнослужащих, которые потеряли способность к труду на войне или хотя в мирное время, но при исполнении обязанностей военной службы, вследствие ран, увечья и лишь иногда вследствие расстройства здоровья.
    В древней Греции военные И. вместе с семействами содержались на счет республик. Римляне давали И. земельные участки и назначали в их пользу часть добычи, а впоследствии денежное содержание. В средние века обязанность призрения военных И. была возложена на монастыри (во Франции и в Англии). В Испании, а затем в Англии и Голландии, еще в средние века начали назначать раненым и увечным военными. пенсии и единовременные вспомоществования. С XVI ст. во Франции м-рям определены за призрение И. особые от казны пособия. Но после учреждения инвалидного дома в Париже (Hotel des invalides) выдача пособий монастырям была прекращена, и все пособия обращены на содержание инвалидов в этом доме. Особую заботливость об И. проявил Наполеон 1: своих ветеранов он поставил в почетное положение и в армии, и в обществе и делу призрения дал вообще прочную организацию, после наполеоновских войн во Франции, а по ее примеру и в других европейских государствах, появились особые инвалидные роты, т. е. команды, в которые назначались сделавшиеся неспособными к строевой службе нижние чины. Роты эти размещены были по разным городам и служили, отчасти, местами призрения раненых, увечных, дряхлых и больных нижних чинив, а отчасти воинскими частями, исполнявшими разнообразные обязанности внутренней службы. В настоящее время инвалидных рот во Франции вовсе не существует. В Пруссии в 1887 г. оставалось еще 6 инвалидных рот, на 100 – 120 человек каждая, и одна дворцовая гвардейская инвалидная рота. В России указом 3 мая 1720 года Петр повелел всех офицеров и нижних чинов, которые, по удостоверению военной коллегии, окажутся неспособными в службе за ранами, увечьями или старостью, определять на жительство в м-ри и богадельни, и выдавать им пожизненно содержание по гарнизонным окладам. Через 2 года, однако, вследствие многочисленности И., указом 12 апреля 1722 г. содержание им было уменьшено, причем право на получение его сохранено было лишь за действительно поселившимися в м-рях и богадельнях. Но еще через два года, указом 6 февраля 1724 г., из этого ограничения были изъяты женатые И., так как они не могли поступать в монастыри. Екатерина II, в 1764 году, одновременно с изданием штатов для монастырей и с обращением большинства монастырских имений в казну, определила впредь И. в м-ри не высылать, а водворять на жительство в особо указанные города. Водворенные на жительство в эти города И. получали жалованье по особым окладам, на что ассигновывалось ежегодно по 80 т. руб., и в первое время по водворении квартиры по отводу с натуре – офицеры в течете первых 3 лет, а нижние чины в течение 6 лет. Затем, в самом конце XVIII ст., при гарнизонных батальонах образованы были инвалидные роты. Инвалидные роты и команды получили определенную организацию в 1811 г. Все И. были разделены на три разряда: подвижных, служащих и неслужащих, или неспособных. И. каждого разряда образовывали особые команды, находившиеся в подчинения командирам батальонов внутренней стражи. Команды служащих и неслужащих И. (последние в 1823 г. были расформированы) находились во всех уездных городах. Команды И. первого разряда, или подвижные инвалидные роты, вначале предназначены были для службы при госпиталях, но впоследствии стали учреждаться также в ведомствах дворцовом, провиантском, комиссариатском, горном и др., в крепостях и при округах военных поселений. К концу царствования Николая 1 всего инвалидных команд было: гвардейских инвалидных рот – 15, подвижных инвалидных рот разных ведомств и наименований – 1041/4 (в том числе 5 соляных), уездных инвалидных команд – 564 и этапных – 296. В 1862 г. И. были переименованы в неспособные, а в 1864 г., с упразднением корпуса внутренней стражи, упразднены были и инвалидные команды. Взамен их образованы были уездные, этапные, госпитальные и других наименований команды, которые уже отнюдь не имеют характера места призрения. Наименование «инвалидные» сохранили только особые команды, состоявшие до начала 80-х годов при каждой гвардейской части. С упразднением инвалидных команд, неспособных положено было направлять в особые сборные команды при некоторых губернских батальонах. Сборные команды в 1874 г. тоже были упразднены. С тех пор неспособные к строевой службы оставляются при своих частях, но назначаются на нестроевые должности. Сделавшиеся же вовсе к службе негодными – увольняются. Из них, согласно уст. о воин. повин. 1874 г., правом на призрение пользуются лишь такие нижние чины, которые сделались неспособными во время состояния на действительной службе, или хотя после увольнения в запас, но вследствие ран, увечий или болезней, понесенных во время действительной службы, или получившие увечья во время учебных сборов (ст. 33 уст. о воин. пов.). Неспособные к личному труду, в случае неимения собственных средств к жизни, а равно родственников, желающих принять их на свое иждивение, получают от казны по 3 р. в месяц. Требующие же постороннего ухода размещаются по богадельням и благотворительным заведениям, а в случае неимения в них свободных мест, поручаются попечению благонадежных лиц, с платою от казны стоимости содержания призреваемого, но не свыше 6 р. в месяц. Право на пособия в том же размере сохраняют также до настоящего времени пришедшие в дряхлость отставные нижние чины, служившие по прежнему рекрутскому уставу и получившие отставку не позднее 1868 г. К.-К.

    Инвариант

    Инвариант – особое обозначение в математике. Если над целым однородным алгебраическим выражением с двумя переменными х1, и х2 совершено линейное преобразование, т. е. если вместо х1, поставлено a1х1+ a2х2, а вместо х2 поставлено b1х1 + b2х2, то получается новое выражение, которое останется однородным. Оба выражения назыв. алгебраическими формами и второе есть форма преобразованная относительно первого. Выражение, однородное относительно коэффициентов основной, формы, называется И. в том случае, если при замене коэффициентов основной формы соответствующими коэффициентами формы преобразованной, выражение изменится лишь на множитель, который равен какойнибудь степени модуля преобразования a1b1-a2b1. Учение об И., вследствие частого приложения к различным математическим исследованиям, получило большое развитие и в настоящее время составляет самостоятельную отрасль чистой математики. Первоначально теория И. имела приложение только при исследовании свойств чисел, но по мере своего развития эта теория получила большое значение в новейшей геометрии и представляет важное орудие также при исследовании теории уравнений. Теория И. создана трудами, главным образом, английских математиков Келэ и Сильвестра; из математиков континента ею занимались Аронгольд, Клебш, Эрмит и др. – Символическое обозначение И, введено Клебшем. Если имеется квадратичная форма a0х12 + 2a1х1х2 + a2х22, то И. ее будет a12 – a0a2 и означается через (ab)2.
    В.В.В.

    Ингаляция

    Ингаляция, ингаляционный способ лечения (лат. Inhalare – вдыхать) – способ вдыхания лекарств в виде газа, пара или дыма. И. можно произвести так, чтобы лекарственное вещество смешалось с воздухом помещения, в котором находится больной, либо так, чтобы вещество это проводилось непосредственно к дыхательным органам посредством особых аппаратов. В первом случае употребляют газы, либо вещества, который улетучиваются уже при обыкновенной t°, либо такие, которые нагреваются или сжигаются в открытых сосудах; сюда относятся: И. газов, как напр. углекислоты, сероводорода (в особых, для этой цели устроенных залах при минеральных источниках), И. эфирных масел, бальзамов, смол, уксуса, брома, пиридина, а равно паров селитряной бумаги, белладонны, листьев дурмана, нашатыря. Во втором случае те же либо др. лекарственные вещества вводятся посредством водяного пара или распыления, посредством различных аппаратов. Газы, получаемые искусственным путем (наприм. закись азота), точно также и смеси их с атмосферным воздухом, собирают в мехи, в каучуковые мешки или в металлические приемники (газометры), и вдыхание совершается посредством каучуковой трубки, снабженной мундштуком. Легко улетучивающиеся жидкие вещества (углеводороды, эфир, хлороформ) наливаются на полотняную тряпку или на вату, находящуюся в бумажной воронке, или, чтобы облегчить испарение, на полотно, натянутое на металлическую рамку (маска для хлороформа), и эти несложные аппараты подносят к носу или рту больного. Можно также наполнять смоченными компрессами из ваты стеклянные трубочки или гусиные перья и «курить» их на подобие папирос. Твердые, легко улетучивающиеся вещества (камфара, камфарные папиросы – cigarettes camphrees) вдыхают таким же образом. Твердые вещества, вернее газы, получающиеся при сжигании твердых веществ, вдыхаются на подобие табачного дыма (папиросы и трубки, наполняемые табаком, красавкой, индийской коноплей, опием, дурманом). Другие твердые лекарственные вещества разогреваются в закрытых сосудах, а пары их вдыхаются посредством трубки и мундштука (каломель, киноварь, мышьяк). Для пользования водяными парами летучих веществ употребляют сосуд с кипятком, который покрывают воронкою и из трубки последней вдыхают пары. Для местного лечения слизистой оболочки дыхательного аппарата чаще всего употребляют с большим успехом И. жидкостей, распыленных пульверизатором. Для И. употребляют антисептические вещества, вяжущие, щелочные соли, специфически действующие средства (сулема, Йодистый калий); реже наркотические вещества, ароматические настои. Эти лекарства употребляются для И. в водном, реже в слабом спиртном растворе, но не в форме эмульсии; наркотические же и сильнодействующие средства преимущественно употребляются в очень разведенных растворах.

    Ингредиент

    Ингредиент (Ingrediens) – составная часть какой-либо смеси; термин всего чаще употребляемый относительно лекарств.

    Инд

    Инд (санскрит. Sindb, Sindhn, т.е. река) – главная река на З Индии, начало берет в Тибете под 32° сев. шир. и 81°30' вост. долг. (от Гринвича), на высоте 6500 м., на сев. склоне горы Гаринг-боче, близ сев. оконечности оз. Манассаровар, к 3 от которого находятся истоки Сетледжа, а к В – Брамапутры. Верхнее течение И. направляется на СЗ, после 252 км. течения он принимает слева р. Гарток или Гаттанг-чу, которая стекает с зап. склона Гаринг-боче, после чего И., под именем Сингхка-баб (Singh-ka-bab – Львиные ворота), прорезывает плоскогорье, а у прохода Ла-Ганс-Киель вторгается в узкую долину, отделяющую Куэнлунь от Гималайских гор, протекает чрез Ладак, ниже столицы его, города Лех, принимает на высоте 3753 м. стремительный Занскар, затем приток Драс и вступает в Балтистан, где в него справа впадает Шайск. спускающийся с гор Каракорума, и где И. получает название Аба-Синд, т. е. отец рек. Несколько выше Искардо или Скардо, столицы Балтистана, И. принимает справа Шигар, а затем и ряд других горных притоков. От Скардо И., на протяжении 135 км., течет на ССЗ, под 74°50' вост. долг. поворачивает на ЮЗ и вслед затем принимает справа Гильгит. Несколько ниже И. устремляется в ущелье Гималайских гор, глубиною в 3000 л, где прежде полагали «истоки Инда», хотя река находится в этом месте на расстоянии слишком 1300 км. от своего действительного начала. По выходе из гор, И. разливается сначала в широком русле, среди обширной равнины, бывшей некогда озером, и соединяется с р. Кабул, значительнейшим из своих прав. притоков; здесь ширина И. 250 м., глубина же: в половодье 20 – 25 м., а в мелководье 10 – 12 м. Несколько ниже И. ударяется о скалы, от которых город, защищающий переход через реку, получил имя Атток (задержка). Отсюда река на протяжении 185 км. снова должна пробираться длинным рядом ущелий между крутыми каменными стенами, пока, наконец, по выходе из ущелья Кал(р)абахского или Черного Сада, И. окончательно покидает область гор и длинными извилинами змеится по равнине, окаймленной боковыми потоками или рукавами и ложными реками, указывающими прежние русла главной реки. Здесь И., не получая значительных притоков, постепенно уменьшается от испарения до Митхан-кота, близ которого принимает снова Панджнад(д), образовавшийся из слияния Джилама, Чинаба, Рава и Сетледжа, верхнее течение которых вместе с И. образует знаменитый Пенджаб (Пятиречье); при слиянии с И. Панджнад имеет в ширину 1700 м., тогда как ширина самого И., при равной глубине(4 – 5 м.), не превышает 600 м. Выше г. Рори, в области Синд, где И. поворачивает на Ю. от него отделяется рукав Нарра (Восточная Нарра), который течет по пустыне на ЮВ, но моря достигает лишь в половодье; некогда Нарра, по-видимому, служил главным руслом И. Другие ложбины, широкие и глубокие, свидетельствуют о беспрестанных блужданиях реки, искавшей наиболее удобного пути к морю. Изучение этой местности приводить к заключению, что И. постоянно подвигался все далее и далее от В к 3 или в силу качательного движения почвы в этом направлении, или вследствие вращения земного шара, заставляющего реки сев. полушария уклоняться вправо от нормального направления. Это постепенное перемещение И. к 3 приводить к тому, что соседние, лежащие на В от него, местности все более и более иссушаются, и многие пресноводные потоки, отделяясь от главной реки, превращаются в соляные озера. У Хайдарабада, в 150 км. от моря, начинается дельта И., образующая треугольник в 8000 кв. км., основание которого тянется на пространстве 250 км. вдоль берега Аравийского моря. Число устий И. невозможно определить с точностью, так как с каждым половодьем оно изменяется. В течение этого столетия и главное русло много раз переменяло место. В настоящее время истинным руслом реки сделался Гаджамро, ветвь дельты, где еще около средины нынешнего столетия могли пробираться только маленькие челноки; он впадает в море под 24°6' сев. шир. и 67°22' вост. долг. Длина И. – 3180 км., бассейн его занимает 960800 кв. км.
    По обилию своих вод, И. одна из значительных рек Азии, хотя и уступает в этом отношении другим южноазиатск. большим рекам: Янтсекиангу, Меконгу, Иравадди, Брамапутре и Гангу; в секунду И. катит: в период половодья 17500 куб. м., в период мелководья 1156 куб. м., средним числом 5500 куб. м. Это одна из самых мутных рек в мире. Вода ее содержит каменных обломков и землистых частиц, илу и песку в половодье в количестве 1/229 ее веса или 1/410 объема, а в мелководье в количестве 1/588, и 1/1034. В течение года И. вносит в море 124 мил. куб. м. твердых частиц, количество, достаточное для образования острова в 180 кв. м. и в 1 м. высоты. Тем не менее дельта И. мало выступает за нормальную линию берега, что должно быть приписано береговому морскому течению: приливная водна, гонимая юго-зап. муссоном, направляется на С к Карачи, захватывает приносимые И. землистые вещества и разбрасывает их вдоль морского берега. Наклон И. составляет от истоков до Аттока 6 – 7 м., а отсюда до устья лишь 0, 33 и. на каждые 1, 5 км. течения. Половодье наступает дважды в год: медленно и равномерно в марте от таяния снегов, стремительно и неравномерно в период летних дождей. И. судоходен с Аттока до устьев на протяжении 1515,5 км., но ни одно из его устьев недоступно для морских судов, вследствие чего пароходство на И., которое началось в 1835 г., не имеет особого значения. Вообще, торговля на И. незначительна; нет на нем и крупных торговых центров, а те торговые города его дельты, которые стоять на том или другом из временных рукавов, должны были переноситься, сообразно блужданиям главного русла. Так, Шах-Бундар (царский порт), некогда служивший стоянкою для военных флотов, остался далеко внутри материка, к В от нынешнего течения; точно также покинуты были рекою города Гора-Бари или Виккар и Кети, который дважды переносился. Ныне гаванью И. считается Карачи, к которому проведена, параллельно реке, железная дорога, разветвляющаяся по всему Пенджабу, что еще более ослабляет значениe И., как торгового пути. Стратегическое значение имеют железнодорожные мосты при Аттоке и Саккар; первый соединяет с Индией Пешавар, второй – проход Болан и Квету.

    Индейки

    Индейки (Meleagris) – род птиц из отряда куриных семейства гокко (Cracidae). Голова и передняя часть шеи голые, бородавчатые с мясистыми лопастями у основания верхней половинки клюва и на горле; некоторые перья передней части груди щетинистые; 3-е маховое длиннее всех, хвост 18-ти-перый, широкий и может подниматься, плюсна длиннее среднего пальца с короткой, тупой шпорою. 2 вида крупных птиц, водящихся в лесах Америки от центральных и восточных штатов Сев. Америки на Ю до Гватемалы. Североамериканская И. (М. gallopavo) считается родоначальником домашней, другие считают последнюю потомком мексиканской И. (М. mexicana). Верхняя сторона сев. американской И. буровато-желтая с металлическим блеском, перья с черными каемками, нижняя часть спины и кроющие перья хвоста бурые с зелеными и черными полосками; нижняя сторона от желтовато-бурого до буровато-серого цвета; маховые перья черно-бурые с более светлыми полосками; хвост бурый с черными волнистыми полосками; голова и передняя часть шеи голубые, бородавки красные, ноги красные или фиолетовые; на груди пучок щетинистых перьев, похожих на конский волос. Самка бледнее окрашена и меньше. Длина самца 100 – 110 см, самки 85 см. Водится в лесах Сев. Америки, питается орехами, зернами и различными плодами, а также насекомыми. Гнездятся на земле; в апреле самка кладет от 10 до 15 и даже 20 яиц и самоотверженно охраняет их. Дома индюки нередко соединяются с домашними самками, птенцы получаются при этом лучшего качества, чем от домашних индюков. Дикая индейка служит предметом ревностной охоты, как ружейной (к самцам подкрадываются на току), так и ловушками. Последняя облегчается крайней глупостью птицы. В Европу первые И. были привезены в 1524 г. (в Англию). В средней Америке живет несколько меньший вид, отличающийся великолепным цветом перьев – павлиновая И. (М. ocellata). Шея, верхняя часть спины и нижняя сторона зеленые; нижняя часть спины и надхвостье голубые с зеленым блеском; все перья с золотисто-зеленой каймой; верхние кроющие перья хвоста с великолепными зелено-голубыми глазчатыми пятнами; маховые перья с белыми полосками, рулевые красновато-серые; голова и шея голубые с красными бородавками. Павлиновая И. составляет, подобно обоим остальным видам, предмет деятельной охоты.
    Индейка и индюк – один из распространенных видов домашних птиц. Привезены во Францию и Англию в 1524 г. и немного раньше в Испанию (отсюда название:"испанские куры").Встречаются в диком состоянии в американских лесах по берегам Миссури и Миссисиппи, где отличается значительной величиною (самцы весят до 60 фн.). Драхва или дрофа, водящаяся у нас в степной полосе, тоже дикая И. курица. В хозяйствах разводят несколько разновидностей при чем главным образом обращается внимание на величину; оперение и окраска перьев имеют второстепенное значение.1)Черные норфолькские И. куры, у которых на хвосте и спине перья оттеняют в темно бурый цвет, цыплята же – «индюшата» – имеют около головы белые пятна; ноги у них черные, рост средний, вес 35 – 40 фн.,(у обыкновенных – 18 – 22 фн.). 2)Американские бронзовые, прекрасного сложения с бурым оперением, отливающим бронзовым, фиолетовым и пурпурным оттенками; вес 26 – 40 фн. 3)Кембриджские или голландские – оперение черное с голубоватым, весьма блестящим, отливом; у цыплят буровато-серые пятна. Разновидности: медного цвета, красновато-бурые, серые и белые, иногда с черными концами перьев на хвосте; белые разводятся предпочтительней перед другими во Франции, в следствие замечательной нежности и приятного вкуса мяса) и 4) хохлатые английские с перистым стоячем на голове у самок и висящим у самцов холмом, длиною до 15 – 18 см. И. куры вообще, и в особенности молодые, весьма чувствительны к холоду сырости и потому разведение их идет успешно только в теплом и умеренном, более сухом, климате, где они зимой могут содержаться в хорошо проконопаченных, хотя и не отопляемых, курятниках, защищенных от северных ветров. Корм их состоит из зерен гречихи, овса и ячменя, размоченного в воде черного хлеба, вареного картофеля и разной зелени. И. куры охотно едят сырое и вареное мясо и, находясь в поле, на пастбище, много истребляют червей, гусениц, жуков, куколок насекомых и даже полевых мышей и лягушек, чем могут быть полезны садам (где нет ягодных кустов) и огородам. Если вблизи пастбища нет леса, где бы И. куры могли бы укрыться от непогоды, то устраивают особый для того навес; нельзя допускать пастись И. кур там, где растет ятрышник (Orchis) и наперсточник (Digitalis purpurea). Дворик возле курятника должен быть возможно просторнее; так как И. куры отличаются неуживчивым характером, то в каждом отделении курятника следует помещать не более 30 – 35 И. кур, с 3 – 4 самцами (на индюка считают 8 – 12 И. кур). Индейка старше 5 лет и индюк 4 лет не пригодны на племя. Носка яиц, весною и осенью, ежедневно до полудня, или через день, всего 12 – 25 штук; они темновато-сливочного цвета и весят, каждое, в среднем, ок. 33 зол. Яйца осенней кладки редко употребляются для высиживания, потому что поздно выведенных индюшат весьма трудно вырастить. По окончании носки яиц подкладывают под каждую И. 12 – 17 яиц. Это одна из лучших наседок между домашними птицами, отличающаяся замечательным терпением. Страстью И. кур к насиживанию часто пользуются хозяева (особенно французские), заставляя ее 2 – 3 раза в год высиживать как из своих, так и из куриных или утиных яиц, которых подкладывают по 20 и более штук. Через 28 – 30 дней начинают вылупляться из яиц индюшата; их сажают в мягкоустланный внутри ящик и переносят в теплое место (не меньше +15 Р.). Кормить их начинают со второго дня мелко изрубленными, круто сваренными яицами, затем сваренным рисом или белым хлебом, размоченным в молоке, с помесью мелко изрубленной молодой крапивы, обваренной кипятком и т. п., пить же воду дают только с пятого дня. Чем разнообразнее корм, тем лучше растут и развиваются индюшата. С трехнедельного возраста переходят на более грубый корм зерном (лучше всего просом), с небольшим количеством конопляного семени и муравьиных яиц; в это же время можно начать выпускать их на двор для непродолжительной прогулки, но следует опасаться как сильного летнего жара, так и в особенности дождливой и сырой погоды, потому что индюшата тогда сильно подвержены простуде, отчего часто умирают целыми выводками. Около двухмесячного возраста они оперяются и у них образуется характерная голая, бородавчатая кожа на голове и шее; затем они становятся много выносливее и сильнее и могут уже выгоняться в поле для пастьбы вместе со взрослой птицей. В 6-шестимесячном возрасте индюшата достигают полного развития в росте. Осенью происходит сортировка их: одни остаются на племя, другие поступают на откармливание естественным и искусственным или насильственным способом. При первом, помещают их в особом курятнике и кормят питательным и нежным, возможно разнообразным кормом до самого дня убоя, вареным, тертым картофелем, смешанным с овсяною, гречишною или ячменную мукою, зернами пшеницы. Для откармливания по второму способу сажают И. кур в особые ящики с решетчатым дном в задней части и с начала кормят некоторое время как обыкновенно, потом же насильственно. С последней целью приготовляют из пшеничного или ячменного теста продолговатые катышки, величиною с большой палец руки, которые смачивают теплой водой, или снятым молоком, и три раза в день, по 5 – 6 штук, пропихивают пальцем в горло И. кур. Чтобы придать особый специальный вкус мясу откармливаемых И. кур, к обыкновенной их пище прибавляют растертые желуди, или каштаны, смешанные с мукой, или кормят их грецкими орехами, постепенно увеличивая число их до 12 шт., после чего количество даваемых орехов в том же порядке начинают уменьшать. При насильственном откармливании И. кур можно пользоваться и особыми, предложенными для этой цели, аппаратами, непременно соблюдая общее правило: а) постепенность в порциях корма – сперва увеличение их и затем такое же уменьшение и б) убивание тех птиц, у которых обнаружится затруднительное от ожирения дыхание. Откармливание продолжается 21 – 40 дней; убой производится в ноябре, при чем И. куры, предназначенный к дальней перевозке, замораживаются. Помет И. (до 27 фн. ежегодно) служит хорошим удобрением. Ср. "Наставление к разведению и содержанию И. " (изд. редакции "Трудов Имп. Вольн. Экон. Общ. ", 1856); В. Гамм, «Индейския куры, их разведение, содержание и откармливание» (перев. Вл. Левинского, 1875); Г. Воронов, «Наставление к разведению индеек» (2-е изд., 1892) и др.
    Дикие И. бывают ростом до 31/2 фт. и весят 30 до 60 фн. Мясо И. хотя не столь нежно как куриное, но питательнее. Самка вкуснее самца и потому выбирают первую чтобы начинять ее каштанами и трюфелями. Старые И. годны только для выварки из них супов и бульонов. Дикие И. питаются желудями, ягодами и плодами; мясо их вкуснее домашних. Мясо И., снятое с костей, приготовляют en danbe и для сего свертывают мясо в рулет и душат его или готовят И., начиненную фаршем, фисташками и пр. Д. К.

    Индекс

    Индекс (лат.) – список, реестр, указатель, в частности указатель книг, запрещенных католическою церковью (index librorum prohibitorum). Уже в первые века христианства явилась мысль о составлении списка канонических книг, а в конце V века папа Геласий опубликовал от имени римского собора декрет, в котором перечислены те патристические сочинения, которые принимает церковь, а затем приведен список апокрифов и сочинений еретических; об авторах этих сочинений (среди которых встречаются сочин. Тертуллиана, Климента Александрийского, Лактанция, церковная история Евсевия Памфила, соч. Оригена) и последователях их в декрете сказано, что они подвергнуты на вечные времена анафеме и осуждены, но общего запрещения читать эти сочинения не высказано. В средние века подвергались осуждению некоторые отдельные сочинения (книга Иоанна Скотта: «De divisione naturae», соч. Абеляра, Эккарта), констанцский собор 1415 г. определил воспретить чтение сочинений Виклефа и Гусса, а самые книги предать огню. С изобретением книгопечатания и возникновением реформационного движения католическая церковь устанавливает предварительную цензуру и все чаще прибегает к запрещению книг. Вормский эдикт 1521 г. запрещает продавать, покупать, списывать, печатать или защищать все сочинения Лютера на каком бы то ни было языке. Аналогичные распоряжения относительно сочинений известных авторов изданы были в Нидерландах Карлом V, в 1524 – 40 годах, а в Англии Генрихом VIII и английскими епископами в 1626 – 55 гг. Первый же каталог книг, приближающийся по своему характеру, объему и распорядку к И. в собственном смысле, издан был, по повелению Карла V, лувенским богословским факультетом в 1546 г.; в 1550 и 1558 гг. появились новые каталоги того же факультета. В 1542 г. парижская Сорбонна выхлопотала себе у парламента право составлять список книг, которые она находит полезным запретить; такие списки Сорбонна и опубликовала в 1544, 1647, 1551 и 1656 гг. В Испании генерал-инквизитор Фернандо Вальдес в 1551 г. обнародовал лувенский каталог 1550 г., а в 1554 г. издал каталог, им самим составленный и замечательный тем, что это был первый экспургационный И., так как им приказывалось некоторые книги (различные издания Библии) отбирать у владельцев, а потом по исправлении (expurgatio) снова возвратить их последним. В Италии каталоги запрещенных книг издавались местными властями, напр. в Лукке (1545), в Венеции (1549) и Милане (1554). Первый же И., обнародованный под этим названием (index autorum et librorum) от имени папы, появился в Риме в 1559 г. и был изготовлен инквизицией по поручению папы Павла IV. И. изложен в алфавитном порядке и разделен на три класса: к первому отнесены авторы, все сочинения которых, как уже ими написанные, так и имеющие появиться в будущем, запрещены, хотя бы в произведениях их о вере и религии совсем не было речи; ко второму классу отнесены авторы, у которых лишь некоторые сочинения запрещены, а к третьему классу – анонимные сочинения, содержащие вредные лжеучения. Некоторые книги в этом И. запрещены не безусловно, а с оговоркою: donee corrigatur (пока не будет исправлено) или другой какой-либо в этом роде; это значит, что употребление этих книг дозволено под условием, чтобы известные места в них были в существующих экземплярах изглажены («экспургированы») или поправлены пером, а в новых изданиях – опущены или изменены. Наконец, И. Павла IV насчитывает 61 типографа, все издания которых, кто бы ни был их автор, запрещены ввиду того, что «типографы эти доселе занимались печатанием еретических книг». И. Павла IV подвергнут был пересмотру в особой комиссии при Тридентском соборе, при чем многие книги были исключены из И. Тридентский И. (Index Tridentinus) послужил основой для всех последующих папских И., заключавших в себе все новые добавления: Климента VIII (1596), Александра VII (1664), Бенедикта XIV (1758); новейшее издание папского И. вышло в 1892 г. Независимо от римской курии, испанская инквизиция издала в XVII и XVIII вв. ряд И. Наряду с церковью и светское правительство издавало аналогичные И. Таковы австрийские «Catalogi librorum prohibitorum», публиковавшиеся с 1754 г. (последнее нем. издание 1816 г.) и баварский «Catalogus», 1770 г.
    Составлением и пополнением папского И. заведует инквизиция совместно с состоящею при римск. курии особою И. конгрегацией (соngregatio indicis), учрежденной папою Пием V в 1571 г. Конгрегация имеет в своем распоряжении известное число доносчиков (delatores) и консультантов, среди которых должны быть и богословы, и юристы, и лица, сведущие в светских науках. В действительности постоянно раздавались жалобы на невежество папских цензоров. В 1882 г. И. конгрегация состояла из 36 кардиналов, 39 консультантов и 5 доносчиков. Кроме того 25 консультантов состояло при инквизиции. И. требует, чтобы книгу, подвергшуюся запрещению, ни один католик не читал, не держал у себя, не перепечатывал, под опасением отлучения. Впрочем, со времени Пия IX эта столь суровая кара грозит лишь тем ослушникам И., которые оказываются виновными в чтении книг, написанных в защиту ереси или запрещенных особыми повелениями папы. Католик, у которого находится книга, внесенная в И.; обязан доставить ее местному епископу или инквизиции, – последняя должна такие книги сжигать. Разрешение читать запрещенные книги в прежние столетия давались папой с величайшим трудом и то только ученым, которые поставили себе задачей опровергать изложенные в них лжеучения; даже высшие сановники церкви, как напр. генерал ордена Иезуитов, могли читать внесенные в И. книги лишь с особого разрешения папы. В настоящее время епископы, в качестве уполномоченных папы, могут дозволить чтение запрещенных книг священникам, которые выказывают особенную заботливость о спасении душ своей паствы; миряне, желающие добиться того же права, должны обращаться за разрешением к папскому престолу. Запрещенные книги эти лица обязаны держать под замком. Впрочем, практическое значение И. имел лишь в тех странах, где была инквизиция. Во Франции запрещения книг, исходившие от инквизиции и от И. конгрегации, не признавались обязательными. Практическое значение И. ослабляется еще тем, что знакомство с содержащимися в нем запретами даже среди образованных католиков далеко не распространено в той мере, как это требуется папскими постановлениями. Даже высшее католическое духовенство иногда обнаруживает недостаточное знакомство с И. Наконец, и по внутреннему своему содержанию И. оказывается несостоятельным, ибо характерная черта И. это – случайность и непоследовательность в запретах: одно здесь запрещено, другое нет, ничтожное подвергнуто каре, о важнейшем умолчано.
    В истории И. можно отметить два главных периода: в первом периоде, обнимающем эпоху до конца XVI в., борьба римской церкви направлена против реформации, во втором же периоде рим. церковь, при помощи И., ведет борьбу, главным образом, против различных неугодных церкви направлений в самом католичестве. Из трудов католических писателей всего чаще подвергались запрещению церковно-исторические сочинения, даже такие, как труды Барония, Александра Наталиса, Мембурга, Дюпеня, Флери, Мабильона, а в новейшее время Пихлера, не говоря уже о Геттэ. Даже некоторые тома Acta sanctorum балландистов попали в И. Запрещались и сочинения таких католических писателей, как Фенелон (соч. его о «Мистицизме», оспоренное Боссюэтом). Согласно общим воззрениям католич. церкви, заносились в И. и переводы Библии на народные языки. На И. отражались различные перемены в воззрениях католической церкви. Так в XVII в. И. запрещал сочинения, защищавшие учение о беспорочном зачатии Девы Марии, а с 1854 г., когда папа Пий IX возвел это учение в догмат, в И. стали заноситься книги, его оспаривающие. Из богословских трудов православных писателей в И. занесено весьма немногое: история флорентийского собора Сильвестра Сиропула, опровержение власти папы в церкви, Иepycaлимского патриарха Нектария, письма константинопольского патриарха Кирилла Лукариса, а из новейших – сочинение гр. Д.А.Толстого: «Римский католицизм в России», появившееся на французском языке в 1864 г., а в И. занесенное в 1866 г. с редкой аттестацией: opus praedamnatum – аттестация, которая выдается в И. лишь сочинениям самых страшных еретиков. Из протестантских богословов XVIII и XIX в. упоминается в И.Мосгейм, «Жизнь Иисуса» Штрауса, но нет главы тюбингенской школы Баура. Впрочем, относительно протестантских авторов (по католической терминологии еретических) второе правило Тридентского И. содержит общее запрещение всех их сочинений, относящихся к религии. Но особенно непоследовательность запретов И. проявляется по отношению к наукам небогословским. На философскую литературу И. обращал достаточно внимания лишь в прежнее время. Из сочинений Декарта запрещены не все и то с оговоркою: doneс corrigautur; Малебранш запрещен безусловно; Кант запрещен в переводе, а об оригинале И. умалчивает; о Лейбнице, Вольфе и Гегеле не упомянуто; Конт запрещен, Литтре – нет. Много внимания уделено историч. литературе, но опятьтаки безо всякой системы. Из новейших франц. исторических сочинений попали в И. не только труды Ренана, но и исследования Обэ о гонениях христиан при рим. императорах, хотя одно из них могло на русском языке появиться в одном из наших духовных журналов. Из естественных наук наибольшим нападкам подвергалась астрономия. Лишь в 1823 г. инквизиция формально объявила – в противоречие с прежними воззрениями католической церкви, – что в Риме дозволено печатание книг, в которых изложены суждения о движении земли и неподвижности солнца, после чего, при издании И. 1835 г., из него исключены были имена Коперника, Кеплера и Галлилея. В И. приводится зоономия Эразма Дарвина, а сочинения знаменитого внука его Чарльза Дарвина не упомянуты. Из политических писателей запрещен Маккиавели. Из поэтических произведений запрещены, с оговоркой doneс corrigatur: «Декамерон» Боккаччио, «Неистовый Орланд» Ариосто, «Божественная комедия» Данте. Из новейших поэтов и беллетристов в И. занесены: Гейне, оба Дюма, Э.Сю, Жорж Санд, Бальзак, Флобер; нет Зола и др. представителей реалистической школы. Ср. Fessler, «Das kirchliche Bucherverbot» (Вена, 1858); Reusch, «De Index der verbotenen Bucher»; его же, «Die Indices librorum prohibitorum des 16 Jahrh. gesammelt und herausgegeben». В древнерусской письменности существовала статья о книгах истинных и ложных, которой в нашей ученой литературе часто дается название И. А.Я.

    Индивидуализм

    Индивидуализм: 1) теоретический (метафизический) – признание самостоятельного и пребывающего существования индивидуальных психических единиц, не поглощаемых и не упраздняемых общим мировым единством в той или другой его форме. Типичным представителем такого воззрения в философии следует считать Лейбница, с его монадолоrиeй. 2) И. практический – вообще утверждение и отстаивание человеческой индивидуальности против различных естественных и исторических групп и учреждений, могущих ее подавлять. В более тесном смысле практический И. означает сознательное стремление (возводимое в более или менее последовательную доктрину) к тому, чтобы единичные человеческие существа стали безусловными господами своей жизни, с освобождением их от всяких принудительных общественных связей. В этом смысле И. противополагается с одной стороны традиционному строю церковному, государств. и национальному, а с другой стороны – тем коммунистическим учениям, которые хотят заменить этот традиционный строй иным, более рациональным, но столь же (а в иных сферах и еще более) принудительным. Относительно же первого И. имеет относительное, историческое оправдание именно в тех случаях, когда данная часть человечества духовно переросла налагаемые на нее извне принудительные связи. Но в принципе отрицательный И. основан на недоразумении. Общественность есть неотъемлемое свойство человека, как такого; люди никогда не существовали и не могут существовать в виде отдельных изолированных единиц, а с другой стороны прогресс человечества состоит в том, что первоначальные инстинктивные связи (в диком или естественном состоянии), превратившись сперва в принудительные учреждения (внешняя цивилизация), затем все более и более приближаются к идеалу внутреннего единства по нормам правды и добра (царство нравственного порядка). Таким образом, нет никакого основания противополагать, в принципе, индивидуальный элемент общественному, как два враждебные и исключающие друг друга начала. Единичное лицо имеет, в меру своего собственного внутреннего содержания, высшее право против общественной неправды, но не против общества как такого, без которого само это лицо не могло бы существовать и всякое его право лишено было бы смысла. В нормальном состоянии человечества, к которому идет история, индивидуальный и общественные элементы совмещаются в сознательной нравственной солидарности, не ограничивая, а восполняя друг друга. Вл.С.

    Индивидуальность

    Индивидуальность, в самом широком смысле – отличительная особенность какого-либо существа или предмета, свойственная ему одному между всеми и делающая его тем, чем он есть; в более тесном смысле термин относится к одним одушевленным существам, а в теснейшем – только к единичным людям. И. есть нечто положительное и неисчерпываемое никакими отвлеченными определениями. Разум может указывать только на значение этой стороны бытия в общем ходе космического и исторического процесса. Всякое развитие есть выделение индивидуальных образований из первоначальной слитности и безразличия. Новейшая наука (особенно со времен Канта и Лапласа) все более и более стремится представить историю мира, как процесса такого развития или постепенной индивидуализации бытия. В истории человечества И. становится сознательною и самосознательною. Вл.С.

    Индий

    Индий (хим.) – подобно галлию и некотор. друг. металлам, открыт (1863) с помощью спектрального анализа Рейхом и Рихтером во Фрейберге, при исследовании встречающейся там цинковой обманки. И. в свободном виде никогда не встречается, а в виде, вероятно, сернистого соединения, сопровождая цинк, и именно в обманках; он найден в обманке Шёнфельда близ Шлаггенвальда в Богемии (Кахлер), в черной обманке Брейтербрунна в Саксонии, в так назыв. христофите (К. Винклер) и в цинке, полученном из этих обманок. Цинковая пыль – первый продукт перегонки, содержащая кадмий, почти не содержит И. по той причине, что последний менее летуч, чем кадмий и цинк, но цинк того же происхождения содержит И. до 0,1%. Такой цинк и употребляют для получения описываемого металла, ради чего прежде всего растворяют в соляной кислоте, количество которой таково, чтобы некоторая часть цинка не растворилась; после 24 – 36 часового кипячения весь И. оказывается в осадке (вместе с свинцом, медью, кадмием, оловом, мышьяком, железом, цинком); прибавляют небольшое количество разведенной серной кислоты, чтобы растворить основной хлористый цинк, промывают горячей водой и обрабатывают азотной кислотой, а затем выпаривают с избытком серной кислоты, пока удалится вся азотная кислота, и фильтруют; прибавляя к раствору аммиак в водном растворе, получают в осадке окись И. с небольшим количеством железа (а также свинца, меди, кадмия и цинка); после промывания растворяют в соляной кислоте, прибавляют избыток кислого сернистокислого натрия и кипятят, пока выделяется сернистый газ; при этом получают в осадке сернистокислый И., который еще раз растворяют в сернистой кислоте и вновь осаждают кипячением. При прокаливании сернистокислого И. получается окись его, которая при нагревании с металлическим натрием под слоем поваренной соли дает металлический И. Это – белый, по виду похожий на платину, металл; тягуч и мягче свинца, сильно марает бумагу. Удельный вес при 16,8° ок. 7, 362 – 7, 420; темп. плавления 176°.
    На воздухе и даже в кипящей воде И. сохраняет свой блеск; цинк и даже кадмий выделяют его из растворов. С соляной и разведенной серной кислотами И. выделяет водород, а с крепкой серной при нагревании – сернистый газ, с азотной – окись азота. Так как И. встречается вместе с цинком и кадмием и походит на них в некоторых отношениях, то сначала его относили к одной семье с ними. Но теплоемкость его (0,057 по Бунзену и 0,055 по Менделееву) такова, что атомный вес должен быть близок к 113 (атомная теплоемкость в среднем = 0,056Ч113 = 6,328), а потому это – металл третьей группы, двиалюминий, между тем как позже открытый галлий, встречающийся также в цинковой обманке, есть экаалюминий. Окись И. In2O3, образующаяся при накаливании металла на воздухе, представляет светложелтый порошок, медленно растворяющийся в холодной соляной кислоте, быстро – в горячей. В струе водорода при 300° она восстанавливается (К.Винклер) в закись InO, обладающую пирофорными свойствами. Соли И. отвечают окиси; из растворов их аммиак осаждает гидрат окиси In2(ОН)6, легко переходящий в окись при нагревании; этот гидрат растворим в едких кали и натре, как и алюминиевый, но при кипячении осаждается. В струе хлора при темно-красном калении И. загорается, превращаясь в InCl3 – хлористый И., который легко образуется а при нагревании окиси с углем в струе хлора; это – бесцветные, мятое листочки, расплывающиеся на воздухе; в воде растворяется с шипением вследствие сильного разогревания, которое при этом происходит, и при выпаривании раствора выделяется в виде основной соли. С InCl3, сходны InBr3, и lnJ3; последний желтого цвета. In2(SO3)3Ч4H2О (сернокислая соль) – кристаллический мелкий порошок, растворяющийся в водном растворе сернистого газа, при кипячении вновь осаждающийся. In2(SO4)3, получается при выпаривании содержащего избыток Н2SО4 раствора. Двойная соль (NH4)2 In2(SO4)4Ч24H2O (аммонийные квасцы) плавится при 36°; при 16° растворяется в половинном весе воды. In2(NO3)6.3H2O (азотнокислая соль) – расплывчатые кристаллы. In2S3 (сернистый И.) – бурая, неплавкая масса, образующаяся с воспламенением при нагревании смеси И. и серы; из не слишком кислого раствора сероводород осаждает желтый осадок In2SЗ.
    По характеру соединений и по физическим свойствам, как и по атомному весу, И. занимает среднее место между кадмием и оловом; по форме соединений он является членом ряда: алюминий, галлий, атомный вес которых меньше, и таллий, атомный вес которого больше. Основная форма его соединений, как и металлов 3 группы – RX3, ; но в последние годы, кроме вышеупомянутого трихлорида InCl получены еще (Л.Ф.Нильсон и О.Петерсон): дихлорид InCI2, и монохлорид InCI. Все эти соединения способны обращаться в пар, и в парообразном состоянии частицы их являются мономерными – для InCl3, при 600 – 850°, для InCI2, при 1200 – 1400°, для InCI при 1100 – 1400°. Дихлорид получается при нагревании металла в токе хлористоводородного газа в виде янтарно-желтой жидкости, застывающей в белую кристаллическую массу; при действии воды он распадается на трихлорид и металлический И.; с другой стороны с металлическим И. дихлорид дает монохлорид, кровяно-красную жидкость, застывающую при охлаждении в кристаллическую массу. Монохлорид, подобно дихлориду, при действии воды распадается на InCl3 и In). Подобные превращения открыты и для галлия (теми же авторами). При нагревании в струе HCl в этом случае получается трихлорид GaCl3, который в парах, при 440 – 600°, обладает мономерной частицей, с металлическим галлием трихлорид образует дихлорид GaCI2 – жидкость в нагретом состоянии и твердое тело на холоде, в парах, при 1000 – 1100°, частица дихлорида мономерна. При получении обоих хлоридов замечены следы желто-бурого вещества, вероятно, монохлорида. Таким образом, в ряде алюминий, галлий, И. замечается способность давать несколько соединений с хлором, возрастающие с атомным весом: для Al – известна только одна степень AlCl3 (собственно Al2Cl6 ниже 400° и AlCl3 выше 800° – по Нильсону и Петерсону), для Ga установлены две: GaCl3 u GaCI2, а для In три: InCl3, InCI2, InCI.
    Атомный вес И., после открывших его Рейха и Рихтера, определен был Бунзеном (In = 113,76) и Винклером (In = 113,58) путем растворения отвешенного количества металла в азотной кислоте и взвешивания полученной окиси после выпаривания или осаждения аммиаком и прокаливания. Лотер Мейер и Зейберт дают In = 113,4. Соединения И. (иногда после смачивания соляной кислотой) окрашивают бесцветное пламя газовой лампы в красивый синий, с фиолетовым оттенком, цвет, что и послужило причиной названия металла. Спектр пламени характеризуется интенсивной индигово-синей к более слабой фиолетовой линиями. С.С.Колотов D.

    Индифферентизм

    Индифферентизм – постоянное равнодушие или безразличие в отношении к чемунибудь. Принципиальное значение имеет И. в области высших вопросов жизни и знания – И. религиозная и философская. Противоположная И. крайность есть фанатизм, коего не чужда и философия (autoV eja – сам сказал – пифагорейцев, jurare in verba magistri). Обе крайности обусловлены психологически различием темпераментов, но помимо этого И. всегда искала себе теоретического оправдания, переходя таким образом в скептицизм. Кроме скептических соображений философского характера, И. находит себе общедоступную опору в фактическом существовании множества отрицающих друг друга систем и учений. Для ума, вышедшего из состояния непосредственной уверенности, но не имеющего возможности или охоты к самостоятельному исследованию высших начал, И. представляется самым естественным исходом. Не следует, однако, думать, что эта точка зрения непременно совпадает с широким отношением к чужим убеждениям и верованиям, т.е. с веротерпимостью. Признавая все учения теоретически ложными, или по крайней мере недостоверными, можно некоторые из них считать практически вредными и беспощадно преследовать (как преследовались, напр., христиане неверующими римскими чиновниками или китайскими мандаринами). Таким образом, веротерпимость, несовместимая с темным фанатизмом, не всегда совмещается и с его противоположностью – полупросвещенной И.; она может быть действительно обеспечена лишь во имя безусловного начала справедливости, при вере в превосходство нравственной силы над физическою. Вл.Соловьев.

    Индокитай

    Индокитай или Загангский полуостров (англ. Indo-China, Forther-India, франц. Indo-Chine, нем. Indo-China) – обширная часть Азиатского материка, занимающая три южных полуо-ва и соседнюю часть материка. Составное название этой обширной страны произошло не столько от сходства природы ее с природою Индии и Китая, сколько от того, что европейцы находили большое сходство в религии и учреждениях части страны (Бирма, Сиам) с Индией, другой – с Китаем (Тонкин, Аннам). Слишком на 2/3 своих границ И. Китай ограничен морем, сев. же сухопутные границы. гораздо менее резки, чем границы Индии. Гималайский хребет простирается на В немного далее пост. границы Индии; далее на В хотя тоже много высоких гор, но они имеют направление скорее с С к Ю, и резкой границы не составляют. Тоже можно заметить о сев. вост. границе И. Китая с собственно Китаем (т. е. Тонкина с китайской пров. Гуань-си и зап. частью Юннаня). Если еще принять в расчет, что сев. часть И. Китая и соседних с ниц китайских владений (кроме Гуань-си) – страны очень мало исследованные, то понятно, что и пространство Индокитая не может быть точно определено. И.-Китай занимает на Азиатском материке то же положение, что Балканский полуо-в на Европейском; это сходство значительно больше, чем между Италией и Индией. Балканский полуо-в тоже расширяется на С и не имеет в этом направления резких границ. Далее южн. часть И. Китая составляет полуо-в, с остальной частью полуо-ва соединенный лишь узким перешейком Кра, о прорытии которого давно уже думают. К Малаккскому поло-ву прилегает большой архипелаг гористых о-вов, как и к Морее. Сев. вост. часть И. Китая имеет более суровую зиму, под влиянием холодных ветров, чем сев. зап. под теми же широтами. но далее на В зимы опять теплее – Филиппинские о-ва и Формоза с одной стороны, юго-зап. Закавказья с другой. С причислением к И.-Китаю всех упомянутых в ст. Индия владений Великобритании к В от раздельной черты между Индией и И. Китаем, затем разных небольших стран, близ Бирмы и Ассама, находящихся под влиянием Великобритании, королевств Сиам и стран от него зависящих, и на востоке области владений протектората Франции; пространство И. определяется, приблизительно, в 2200 тыс. кв. км. Сев. граница около 27°, южн. ок. 11/2° с.ш. С 3 на В страна простирается от 92° до 109° в. д. Полуо-в гораздо уже, чем Индия, и гораздо более расчленен, особенно южная часть (Мадаккский полуо-в). Кроме того и Сиамский залив глубоко вдался внутрь страны. По всему полуо-ву, в сев. и средней части несколько к 3, на юге несколько к В от 100° в.д., проходит один из больших водоразделов земного шара, именно между Южно-Китайским морем и Бенгальским заливом, иначе сказать, между Тихим и Индийским океанами. Целый ряд горных цепей прорезывает полуо-в, разделяя его на обособленные части, с довольно трудными путями сообщения между ними. Горы вообще выше на севере, чем на Ю, а на 3 -, чем на В. Отсутствие сколько-нибудь значительных равнин на С и на Малаккском полуострове отчасти объясняет малую плотность населения полуострова. Все равнины сосредоточены в недалеком расстоянии от моря и каждая из них сделалась центром довольно значительного населения, а именно с 3 на В: равнины по среднему течению Иравадди – Нижняя Бирма, уже давно принадлежащая Англии, и верхняя Бирма, завоеванная ею лишь 15 лет назад. Далее на В равнина нижнего Менама (Сиам) и нижнего Меконга – (Кохинхина). Местность между этими двумя речными бассейнами довольно ровна, очень плодородна; здесь находится большое озеро, богатое рыбой. Эта страна между двумя большими реками, ныне разделенная между Францией и Сиамом – единственная имевшая древнюю цивилизацию, несомненно индийского происхождения, Здесь находятся знаменитые развалины Ангхорвата и др. сооружений, которым теперь присвоено имя Хмер. Наконец, на самом СВ страны находится равнина реки Сонгкой (Тонкина), которая, вероятно вследствие близости к Китаю, является самой населенной частью полуо-ва. Горы имеют вообще направлениe с С на Ю, начиная приблизительно с 26° с.ш. Цепь гор Аракан-Иома отделяет береговую полосу Аракан от области Иравадди. Они достигают высоты 2000 м. и круто падают к морю у мыса Неграи под 16° с. ш. На В. от равнины Иравадди идут горы Пун-Лун, отделяющие И. Китай от р. Салуэн, довольно значительной, но меньшей чем вышепоименованные реки. Менее высокие горы отделяют области Салуэна и Менама. Обширная горная страна разделяет средние части области Менама и Меконга, они отчасти идут в направлении СЗ – ЮВ. Горы подходят очень близко к вост. берегу полуо-ва, между равнинами Кохинхины и Тонкина, оставляя к В лишь узкую береговую полосу (Аннам). Северная часть этого хребта отделяет Тонкин от области среднего Меконга. Горы Малаккского полуо-ва (Ромбпунские) отделены от гор более сев. части полуострова низиной у перешейка Кра между 8° – 11° с. ш.; 4 главные реки И. Китая: Иравадди, Менам, Меконг и Сонгкой судоходны в низовьях, первая и последняя также и в среднем течении; отсюда надежды англичан, что для них Иравадди, а французов, что Сонгкой послужат торговыми путями в Китай. Весь полуо-в находится под влиянием муссонов, летнего юго-зап. и зимнего сев. вост. Так как лишь крайний север И. Китая заходить за тропик, и то очень немного, и горы вообще не более 2500 м., то климать вообще теплый, тропический. Лишь на крайнем СВ, под влиянием холодных ветров из Китая, зима холоднее, чем обыкновенно бывает у тропиков. Следующая таблица дает понятие о температуре.
    Ши-роты Год Самые теплые месяцы Самые холод-ные меся-цы
    171/2° Рангун нижн. Бир-ма 26,1 28,9 Апр. 23,9 Янв.
    22° Мандалай верхн. " 25,8 32,2 Апр. 20,0 Янв.
    101/2° Сайгон, Кохин-хина 27,0 29,8 Июнь 25,4 Янв.
    21° Ганой, Тонкин 23,5 31,4 Июнь 14,3 Янв.
    Дождя везде выпадает много, особенно на З от цепи Аракан-Иома, до 400, даже 500 см. и более, поэтому растительность роскошна. К С от 11° с.ш., т.е. от пол. Малакки и за исключением Аннама и Тонкина, дожди падают, главным образом, во время юго-зап. муссона (май – сент.): на З дожди начинаются и кончаются позднее. От Аннама и Тонкина юго-зап. ветер является нисходящим, береговым, и не приносить обильных осадков. Их всего более выпадает в октябре и ноябре, при начале сев. вост. муссона. Зимой бывают туманы, частые и продолжительные, но не обильные дожди. Вследствие более сухой погоды летом, в Тонкине в это время жарче; чем где-либо в И.-Китае, и так как зима здесь еще прохладнее, то уже климат имеет характер более континентальный. Совершенно обратно на Ю Малаккского полуо-ва, где самый теплый и самый холодный месяцы разнятся всего на. 1° И дожди здесь распределены довольно равномерно, это – переход от индийского к австралийскому муссону. Благодаря теплому климату и обильным дождям, растительность И. Китая роскошная, сходная на СЗ с растительностью Ассама и нижнего Бенгала, на Ю уже переход к флоре зап. части Малайского архипелага, на СВ – к южному Китаю. За исключением более густо населенных, сравнительно небольших пространств в низовьях рек, почти весь полуо-в покрыт роскошными лесами. Такими лесами заросли развалины древних столиц в Камбодже. Нигде бамбук не достигает такого развития, как в И. Китае. Животное царство также сходно с тем, что встречается е восточной, наиболее влажной части Индии. Нигде не сохранилось такого количества диких слонов, как в лесах Бирмы и Сиама. В политическом отношении полуо-в разделен так, что на З (Бирма, Менам) и Ю (Малаккский полуо-в) господствует Великобритания, на В (Кохинхина, Тонкин, Камбоджа, Аннам) – Франция. Благодаря их соперничеству, Сиам сохраняет независимость. По недавнему трактату Франции с Сиамом, первая приобрела обширную территорию на правом берегу Меконга. Так как эта страна мало известна, то пока пространство и население владений Франции и Сиама не может быть определено с точностью. Весьма неточно определены и пространство, и население Сиама, стран Малаккского полуо-ва не принадлежащих Великобритании, Аннама, туземных небольших государств на С полуо-ва и даже Тонкина.
    Сравнительно густо населенные равнины производят в изобилии рис, которого много вывозится в Европу. Рангун в Бирме, Бангкок в Сиаме и Сайгон в Кохинхине, вместе с Калькуттой – важнейшие порты, вывозящие рис. Из других продуктов, составляющих предметы вывоза, важны: нефть и рубины Бирмы, олово и пряности Малаккского полуо-ва.
    А.В.

    Индостан

    Индостан (Hindostan) по-персидски: «страна р. Инда» – так называют персидские авторы всю Индию, европейцы же именуют так иногда всю Индию, но чаще только страну к С от гор Виндия, т. е. материковую часть страны.

    Индукция

    Индукция или наведение – способ умозаключения от частного к общему. Термин И. впервые встречается у Сократа (Epagwgh). Но И. Сократа имеет мало общего с современной И. Сократ под И. подразумевает нахождение общего определения понятия путем сравнения частных случаев и исключения ложных, слишком узких определений. Аристотель указал на особенности И. (Анадит. 1, кн. 2 23, Анад. II, кн. 1 23; кн. 2 19 etc.). Он определяет И. как восхождение от частного к общему. Он отличал полную И. от неполной, указал на роль И. при образовании первых принципов, но не вытеснил основы неполной И. и ее права и рассматривал ее как вид силлогизма, то как способ умозаключения, противоположный силлогизму. Силлогизм, по мнению Аристотеля, указывает, посредством среднего понятия, на принадлежность высшего понятия третьему, а И. третьим понятием показывает принадлежность высшего среднему. В эпоху Возрождения началась борьба против Аристотеля и силлогистического метода, и вместе с тем начади рекомендовать индуктивный метод как единственно плодотворный в естествознании и противоположный силлогистическому. В Бэконе обыкновенно видят родоначальника современной И., хотя справедливость требует упомянут и о его предшественниках, например Леонардо да Винчи и др. Восхваляя И.; Бэкон отрицает значение силлогизма («силлогизм состоит из предложений, предложения состоят из слов, слова сут знаки понятий; если, поэтому, понятия, которые составляют основание дела, неотчетливы и поспешно отвлечены от вещей, то и построенное на них не может иметь никакой прочности»). Это отрицание не вытекало из теории И. Бэконовская И. не только не противоречит силлогизму, но даже требует его. Сущность учения Бэкона сводится к тому, что при постепенном обобщении нужно придерживаться известных правил, т. е. нужно сделать три обзора всех известных случаев проявления известного свойства у разных предметов: обзор положительных случаев, обзор отрицательных (т. е. обзор предметов сходных с первыми, в которых, однако, исследуемое свойство отсутствует) и обзор случаев, в которых исследуемое свойство проявляется в различных степенях, и отсюда делать уже обобщение («Nov. Org.» LI, aph.13). По методу Бэкона, нельзя сделать нового заключения, не подводя исследуемый предмет под общие суждения, т. е. не прибегая к силлогизму. Итак Бэкону не удалось установление И., как особого метода, противоположного дедуктивному. Дальнейший шаг сделан Дж. Ст. Миллем. Всякий силлогизм, по мнению Милля, заключает в себе petitio principii; всякое силлогистическое заключение идет, в действительности, от частного к частному, а не от общего к частному. Эта критика Милля несправедлива, ибо от частного к частному мы не можем заключать, не введя добавочного общего положения о сходстве частных случаев между собой. Рассматривая И., Милль во первых задается вопросом об основании или праве на индуктивное заключение и видит это право в идее однообразного порядка явлений, и, во-вторых сводит все способы умозаключения в И. к четырем основным: метод согласия (если два или более случая исследуемого явления сходятся в одном только обстоятельстве, то это обстоятельство и есть причина или часть причины исследуемого явления; метод различия (если случай, в котором встречается исследуемое явление, и случай, в котором оно не встречается, совершенно сходны во всех подробностях за исключением исследуемой, то обстоятельство, встречающееся в первом случае и отсутствующее во втором, и есть причина или часть причины исследуемого явления); метода остатков (если в исследуемом явлении часть обстоятельств может быть объяснена определенными причинами; то оставшаяся часть явления объясняется из оставшихся предшествующих фактов), и метод соответствующих изменений (если вслед за изменением одного явления замечается изменение другого, то мы можем заключить о причинной связи между ними). Характерно, что эти методы при ближайшем рассмотрении оказываются дедуктивными способами; напр., метод остатков не представляет собою ничего иного, как определение путем исключения. Аристотель, Бэкон и Милль представляют собою главные моменты развития учения об И.; только ради детальной разработки некоторых вопросов приходится обращать внимание на Клода Бернара («Введение в экспериментальную медицину»), на Эстерлена («Medicinische Logik»), Гершеля, Либиха, Вэвеля. Апельта и др.
    Индуктивный метод. Различают двоякую И.: полную (inductio completa) и неполную (ипductHo incompleta или per enumerationern simplicern). В первой мы заключаем от полного перечисления видов известного рода ко всему роду; очевидно, что при подобном способе умозаключения мы получаем вполне достоверное заключение, которое, в тоже время, в известном отношении расширяет наше познание; этот способ умозаключения не может вызвать никаких сомнений. Отожествив предмет логической группы с предметами частных суждений, мы получим право перенести определение на всю группу. Напротив, неполная, И., идущая от частного к общему (способ умозаключения, запрещенный формальной логикой), должна вызвать вопрос о праве. Неполная И. по построению напоминает третью фигуру силлогизма, отличаясь от ее, однако, тем, что И. стремится к общим заключениям, в то время как третья фигура дозволяет лишь частные. Умозаключение по неполной И. (per enumerationem simplicern, ubi non reperitur instantia contradictoria) основывается, повидимому, на привычке и дает право лишь на вероятное заключение во всей той части утверждения, которая идет далее числа случаев уже исследованных. Милль, в разъяснении логического права на заключение по неполной И., указал на идею однообразного порядка в природе, в силу которой наша вера в индуктивное заключение должна возрастать, но идея однообразного порядка вещей сама является результатом неполной индукции и следовательно основой И. служить не может. В действительности основание неполной И. тоже, что и полной, а также третьей фигуры силлогизма, т. е. тожество частных суждений о предмете со всей группой предметов. «В неполной И. мы заключаем на основании реального тожества не просто некоторых предметов с некоторыми членами группы, но таких предметов, появление которых перед нашим сознанием зависит от логических особенностей группы, и которые являются перед нами с полномочиями представителей группы». Задача логики состоит в том, чтобы указать границы, за пределами которых индуктивный вывод перестает быть правомерным, а также вспомогательные приемы, которыми пользуется исследователь при образования эмпирических обобщений и законов. Несомненно, что опыт (в смысле эксперимента) и наблюдение служат могущественными орудиями при исследовании фактов, доставляя материал, благодаря которому исследователь может сделать гипотетическое предположение, долженствующее объяснить факты. Таким же орудием служит и всякое сравнение и аналогия, указывающие на общие черты в явлениях, общность же явлений заставляет предположить, что мы имеем дедо и с общими причинами; таким образом сосуществованиe явлений, на которое указывает аналогия, само по себе еще не заключает в себе объяснения явления, но доставляет указание, где следует искать объяснения. Главное отношение явлений, которое имеет в виду И. – отношение причинной связи, которая, подобно самому индуктивному выводу, покоится на тожестве, ибо сумма условий, называемая причиной, если она дана в полноте, и есть ничто иное, как вызванное причиной следствие, Правомерность индуктивного заключения не подлежит сомнению; однако логика должна строго установить условия, при которых индуктивное заключение может считаться правильным; отсутствие отрицательных инстанций еще не доказывает правильности заключения. Необходимо, чтобы индуктивное заключение основывалось на возможно большем количестве случаев, чтобы эти случаи были по возможности разнообразны, чтобы они служили типическими представителями всей группы явлений, которых касается заключение и т. д. При всем том индуктивные заключения легко ведут к ошибкам, из которых самые обычные проистекают от множественности причин и от смешения временного порядка с причинным. В индуктивном исследовании мы всегда имеем дело со следствиями к которым должно подыскать причины; находка их называется объяснением явления, но известное следствие может быть вызвано целым рядом различных причин; талантливость индуктивного исследователя в том и заключается, что он постепенно из множества логических возможностей выбирает лишь ту, которая реально возможна. Для человеческого ограниченного познания, конечно, различные причины могут произвести одно и тоже явление; но полное адекватное познание в этом явлении умеет усмотреть признаки, указывающие на происхождение его лишь от одной возможной причины. Временное чередование явлений служит всегда указанием на возможную причинную связь, но не всякое чередование явлений, хотя бы и правильно повторяющееся, непременно должно быть понято как причинная связь. Весьма часто мы заключаем post hoc – ergo propter hoc, таким путем возникли все суеверия, но здесь же и правильное указание для индуктивного вывода. Ср. Милль, «Логика»; Каринский, «Классификация выводов»; Apelt, «Theorie der Induction»; Lachelier, «Theorie de l'induction». Э.Радлов.

    Индульгенция

    Индульгенция ближайшим образом означает разрешение от наложенной церковью эпитимии. Первоначально церковные наказания состояли в публичном, по большей части годичном покаянии, посредством которого согрешивший и исключенный из общины должен был доказать искренность и твердость раскаяния. Уже на Никейском соборе (325) епископы получили право сокращать время, назначенное для покаяния, тем отлученным, которых чистосердечное раскаяние было доказано. Доказательством раскаяния могли служить добрые дела, пост, молитва, милостыня, путешествия к св. местам и т. д., совершенные добровольно или возложенные раньше за маловажные проступки, открытые в тайной исповеди священнику. Этим «добрым делам» приписывалось очень большое значение, в ущерб учению о божией благодати. Оставалось сделать один шаг, чтобы признать «добрые деда» удовлетворением за совершенный грех; это и случилось в западной церкви, под влиянием германских правовых понятий. По языческо-германским понятиям можно было причиненное комулибо зло, даже убийство, искупить возмездием (Busse), т.е. добровольным деянием, которое было бы эквивалентно достоинству потерпевшего или важности преступления. Пострадавшая сторона получала, таким образом, удовлетворение и отказывалась от принадлежащего ей права мести. Этот гражданский правовой обычай, перенесенный на религиозные отношения, вызвал представление об удовлетворении Бога, как пострадавшей стороны. Древнегерманские законодательства, оставаясь верными своему гражданско-правовому характеру, дозволяли не только перенесение наказания на другое лицо, но даже замену его денежною вирою (Wergeld), по определенному тарифу. Церковь, сама страдавшая внешним формализмом и неспособная изменять грубое народное воззрение, нашла в нем опору для того, чтобы добиться по крайней мере внешнего признания своей дисциплинарной власти. Варварская жестокость обычных в Англии и других странах церковных наказаний наглядно показывали необходимость их смягчения посредством какой-нибудь замены. В конце VII в. из Англии пошли в обращение так называемые исповедные книги, которые рекомендовались священникам, как руководство при исповеди. Они заключали в себе таблицу облегчений или замен церковных наказаний; напр., поста – пением псалмов или милостынею, а также денежным пожертвованием в пользу церкви и клириков. Появилась и замена лиц при покаянии; богатый мог семилетний срок покаяния окончить в три дня, наняв соответствующее число людей, которые бы за него постились. Против такого нововведения поднялся крик негодования во всей западной церкви: взгляд, что прощение грехов можно купить за деньги, казался еще в IX в. настолько богохульным, что многие провинциальные соборы предписывали сжечь исповедные книги. Но усиливающийся церковный формализм и позже все возраставшее корыстолюбие духовенства обратили злоупотребление в господствующий обычай. Пожертвования церквам и монастырям, ради искупления грехов, стали обычным явлением. Епископские и папские грамоты щедро наделяли привилегиями церкви, который всякого жертвовавшего на их учреждение или поддержку освобождали от третьей или четвертой части наказания, иногда даже давали полное очищение от всех грехов.
    В XI в., при папе Александре II, впервые появляется название indulgentia. Чтобы поощрить участие в крестовых походах, на Клермонском соборе (1095 – 1096) было объявлено крестоносцам и лицам, поддерживавшим крестовый поход денежною помощью, полное или частичное прощение канонического и даже божьего наказания, как для них лично, так и для их близких родственников, живых и умерших. Такой способ поощрения пережил крестовые походы. Явилась привычка легкого отношения к прощению грехов: его стали давать, напр., за посещение известной церкви в известные дни, за слушание проповеди; дошло даже до того, что за известное благочестивое дело можно было получить прощение будущих грехов и помилование для грешников, страдающих в чистилище. Частью вопиющие злоупотребления в распоряжении индульгенциями, частью иерархические интересы побудили папу Иннокентия III (1215) ограничить епископов в праве отпущения грехов, и полное прощение (indulgentiae plenariae) перешло, мало по малу, в руки одного папы. Но за то тем беззастенчивее практиковал сам Рим такой способ отпущения грехов, так что мало по малу он обратился в налог на христиан; так, напр., на Нюрнбергском сейме (1466) было предложено отпущение грехов, чтобы добыть денег для войны с турками. Схоластическая философия поспешила теоретически обосновать право церкви на И. Утверждали, что огромные заслуги Христа, Богородицы и святых перед Богом образовали неисчерпаемую сокровищницу добрых дел (opera superrogationis), которая предоставлена в распоряжение церкви, для раздачи из ее благодати достойным. Климент VI, в половине XIV стол., утвердил это учение, причем признал апостола Петра и его наместников, римских епископов, хранителями накопленного сокровища. Таким путем злоупотребление получило еще более широкое распространение. Бесстыдство, с которым Лев Х в 1514 и 1516 гг., под предлогом ведения войны с турками, на самом же деле для постройки храма св. Петра в Риме в для покрытия издержек своего двора, отдал на откуп И. и наложил контрибуцию почти на всю Европу, было одним из главных поводов к германской и швейцарской реформации. В споре Лютера против торговли И., производившейся преимущественно доминиканцами, схоластическая теория подверглась всестороннему обсуждению. Знаменитые тезисы, прибитые Лютером 31 октября 1517 г. к дверям дворцовой церкви в Виттенберге, были направлены не против И., а против злоупотребления ими, т.е. против того, что Лютер считал тогда только злоупотреблением. Папские И. утверждал он, не могут простить грехи или избавить от божьей кары, но могут только освободить от церковного наказания, наложенного по каноническому праву, и то только относительно живых, так как И. не в состоянии освободить от чистилища. Еще далее пошел Лютер в изданной вскоре «Речи об отпущении и благодати», где отвергал схоластическое учение о сатисфакции, как третьей части таинства покаяния, или о необходимости искупления грехов «добрыми делами», чем подыскал теоретическое основание И. Доминиканцы Конрад Вимпина и Сильвестр Приериас постарались, напротив, дать теоретическое оправдание практическому пользованию И. По существу, их учение то же самое, которое было выработано Александром Галесом (?1245) и Фомою Аквинским (? 1274). Учение это, отвергнутое реформацией, было утверждено буллою папы Льва Х (9 ноября 1518 г.) и сохранено без изменений Тридентским собором. По его постановлениям, таинство покаяния должно состоять из трех частей: раскаяния, исповеди и удовлетворения (contritio cordis, confessio oris, satisfactio operis). Ha исповеди разрешением священника прощается грех и дается избавление от вечных мук ада, но для освобождения от временного наказания согрешивший должен дать удовлетворение, которое определяется церковью. Под именем временных наказаний разумеется не только церковное покаяние, наложенное по каноническому праву, но также и божья кара, частью на земле, частью в чистилище, для тех душ, которые, будучи спасены от ада, подлежат, после смерти, очищению. Власть церкви прощать церковные и божьи наказания основана на неисчислимых заслугах Христа и святых и собравшейся таким путем сокровищнице добрых дел, которой располагает церковь. Из этой сокровищницы, через посредство И. церковь может раздавать блага тем, кто в них нуждается. Но прощение простирается каждый раз на столько, на сколько его отпускает И.; согрешивший получает его не безвозмездно, потому что это было бы противно божьей справедливости; от него требуется или какой-нибудь благочестивый подвиг, который церковь могла бы считать эквивалентным прощению, хотя бы он сам по себе был очень ничтожен. Так как характер и размер подвига не принимается в расчет, то на ряду с участием в братствах, путешествиями к святым местам, посещением церквей, поклонением мощам и т.п. могут стоять денежные пожертвования на благочестивые дела. Внесение небольшой суммы доказывает, по меньшей мере, что согрешивший с верою идет на встречу благодатному действию церкви. Если при этом отпущение дается под условием участия в благочестивом предприятии, то жертвователь, по размеру своего дара, участвует в заслуге доброго деяния и в награде за него, заслуга же эта, при помощи И., может устранить на земле возложенное наказание. Церковь имеет также власть освобождать от наказания в чистилище, если живущие на земле получают И. для умершего. На том же основании, по которому заупокойные обедни считаются действительными для уменьшения мучения христиан в чистилище, должны иметь силу и И.; хотя умерший не может сам простирать «просящую руку», ее заменяют заслуги святых, находящиеся в распоряжении церкви, и добрые дела оставшихся на земле. И., которые церковь дает живым в силу принадлежащей ей власти (per modum absolutionis), находящимся в чистилище могут быть даны только как могучее ходатайство (per modum suffragii), что не составляет разницы в результате, так как церковь никогда не просит понапрасну. В новейшее время возник спор о том, действительны ли папские И. только для церковных наказаний или их влияние простирается и на чистилище; последнее воззрение, которое поддерживается традицией и естественно вытекает из общего смысла учения об И., одержало верх и было подтверждено папою Пием VI. Вопрос об И. рассматривается с строго католической точки зрения в сочинении Grone: «Der Ablass» (Регенсб., 1863).
    И. восточных патриархов, известные под именем разрешительных грамот, были распространены в Малороссии и на Руси XVII в. Они продавались за деньги и, по словам Крижанича, «разрешали от всех грехов, не поминая ни слова об исповеди или покаянии». Вост. патриархи привозили их с собою, а иногда печатали в Москве. Так, в 1655 г. патриарху Гавриилу отпечатано было 1000 грамот, в 1668 г. патриарху Макарию – 2000. Ср. Н.Лихачев, «О разрешительных грамотах вост. патриархов» (М., 1893).

    Индустриальное

    Индустриальное, Индустриальная система – экономическое учение, начало которому положено было Ад. Смитом. По-русски иногда называется промышленной системой. Но так как ни иностранное слово индустрия (industrie), ни соответствующее ему русское – промышленность – не имеют сами по себе строго определенного содержания, то очевидно, и под И. можно разуметь разные экономические школы, учения или программы экономической политики. Промышленность, в широком смысле, обнимает собою все главнейшие отрасли человеческой хозяйственной деятельности – земледелие, обрабатывающую промышленность, торговлю или обращение ценностей; промышленность в узком смысле – это исключительно промышленность обрабатывающая. Последователи Ад.Смита доказывают, что основанная им система есть единственная абсолютно истинная в научном отношении и наиболее верная в практическом смысле, как наиболее обеспечивающая прирост народного богатства, путем развития всех сторон хозяйственной деятельности, т.е. промышленности в широком смысле слова. Название И. вошло в употребление прежде всего как противоположение ранее господствовавшим экономическим системам – меркантильной и физиократической. Разоблачение недостатков этих двух систем есть главнейшая заслуга Ад.Смита. Он доказал, что для увеличения народного богатства необходимо одновременное и возможно более широкое развитие, на началах разделения труда, всех отраслей народного хозяйства, т. е. промышленности в широком смысле слова. Объединяя все эти источника народного богатства в одно творческое начало, Ад.Смит справедливо видел это начало в производительном народном труде, во всех его многообразных проявлениях. Труд, как источник, свобода – как условие: вот главнейшие основы народного богатства, как его понимал Смит. Зародившись еще в системе физиократов, на почве критики чрезмерного и неумелого государственного вмешательства, учение о преимуществах свободы хозяйственной деятельности сперва направило свою борьбу на уничтожение прежних стеснений земледелия; но только в сфере обрабатывающей промышленности это учение принесло особенно пышные плоды. Произошло это потому, что устранение стеснений земледельческой промышленности явилось результатом скорее политических реформ, как в Англии, или же политического переворота (революция), как во Франции, а изменения в экономической политике касались всего больше обрабатывающей промышленности и торговли, как внутренней, так и в особенности международной, уничтожая следы прежней корпоративно-цеховой и правительственной регламентации. Когда следы эти – в значительной степени под влиянием распространения идей Смита – оказались стертыми, то больше всего выиграла от того обрабатывающая промышленность, представители которой стали играть выдающуюся роль в политической и общественной жизни европейских народов. Отсюда совершенно естественно вытекает признание заслуг новой экономической системы со стороны класса промышленников, отожествивших ее со своими интересами и присвоивших ей название индустриальной системы. Право на это название оспаривают у нее протекционисты, доказывающие, что в некоторых странах успешное развитие обрабатывающей промышленности и теперь еще обусловливается вовсе не одной только свободой, но и прямыми или косвенными мерами покровительства. Так, Фридрих Лист в своем сочинении: «Национальная система политической экономии» (1841 г.) прямо называет индустриальной системой учение и политику меркантилизма, а систему Ад.Смита называет системой меновых ценностей, ошибочно именуемой индустриальною. В большинстве современных западноевропейских стран, представители развитой обрабатывающей промышленности, не боящиеся иноземной конкуренции, стоять за свободную торговлю и, разделяя систему Ад.Смита, готовы считать ее за настоящую индустриальную систему. В России и некоторых других государствах, наоборот, представители обрабатывающей промышленности, в большинстве случаев, протекционисты. Нельзя, поэтому, считать систему Смита индустриальной по существу, т.е. независимо от места и времени. Есть еще одна система, которая, может быть, с наибольшим основанием заслуживает названия И. – учение Сен-Симона, родоначальника социализма. В основу этого учения было положено стремление обеспечить за представителями промышленности или производительными тружениками преобладающее значение в системе государственного устройства. Другими словами, Сен-Симон желал возможно более тесно связать задачи государственной деятельности с организацией народного хозяйства. Это прямо выражено им в эпиграфе одного из его сочинений: tout par l'industrie, tout pour elle.
    В.Яроцкий.

    Инициал

    Инициал (от латин. initium, начало) – обыкновенно сравнительно большие и изукрашенные начальные (заглавные) буквы в книгах или рукописях, отмечающие начало текста или одного из главных его отделов. Первоначально, в древних свитках, они ничем не отличались от остальных букв, потом их стали отмечать увеличением размера или выделением за начало строчки, что иногда производится и с первыми буквами каждой страницы или столбца. Пергаментная рукопись Виргилия (не позже IV в. по Р. Хр.), из которой сохранилось несколько листов, представляет древнейший пример раскрашенных И. (в начале каждой страницы); орнаментика их – мозаикообразно сложенные геометрические фигуры. В средние века И., первоначально лишь немного большие, чем буквы текста, окрашивались в одну краску; затем к ним стали прибавлять линии и росчерки, орнаменты, миниатюры, фигуры людей и животных, наконец целые небольшие картины, которые до того увеличились, что И. в некоторых рукописях закрывают целые страницы. Знамениты И., в начале средних веков рисовавшиеся ирландскими монахами; хороший образец их представляет англосаксонская рукопись евангелия, VIII в., в Имп. публичной библиотеке в СПб. Выдаются также изобилием И. и превосходным исполнением их эпохи Каролингов и Оттонов, XIV ст. в сев. Франции и Брабанте в XV века в Италии. Стиль И. зависит от господствовавших в данное время вкусов; византийские, англосаксонские, романские, готические, стиля возрождения И. сменялись одни другими и легко различаются в рукописях. По изобретении книгопечатания И. сначала рисовались и раскрашивались в тексте от руки, впоследствии стали вырезываться на дереве, после чего их отпечатывали и потом покрывали красками. В XVIII в. пристрастие к И. ослабело; в XIX в. они стали появляться снова, часто в старинных формах. См. Westwood, «Palaeographia sacra pictoria» (Л., 1845); Shaw, «Handbook of mediaeval alphabets and devices» (там же, 1853); Lamprecht, «Initialornamentik des VIII bis XIII J.» (Лпц., 1882); Hrachowina, «Initialen Alphabet and Randleisten verschiedenor Kunstepochen», (B., 1883 – 84); Faulmann, «Die Initialen» (там же 1886); v. Kobell, «Kunstvolle Miniaturen und Initialen des Handschriflen des IV bis XVI J.»; (Мюнхен, 1891); Middleton, «Illuminated manuscripts in classical and mediaeval times» (Кембридж, 1892); Labitte, «Les manuscrits et l'art de les orner» (П., 1893). В России орнаментика И. исследована В.В. Стасовым, заметившим большое сходство между орнаментикою народных вышивок и И. наших рукописей XII, ХIII, XIV вв., особенно 2 последних (двуглавые и др. птицы, фантастические четвероногие и т.п.). По его предположению, во многих случаях в И. древних русских рукописей скрыты целые картины и композиции, заимствованные, вероятно, с больших ковров или металлических сосудов цилиндрической формы, иногда восточного происхождения. См. его: «Славянской и восточный орнамента» (СПб. 1884); «Картины и композиции, скрытия в заглавных буквах древн. русских рукописей» (СПб., 1884), в «Памятниках древней письменности»; «Русский народный орнамент» (СПб., 1872); «Соч.» (изд. 1894, т. 1, 185 сл.). И. называются также начальные буквы имени и фамилии.

    Инквизиция

    Инквизиция (лат. Inquisition) – в древне-римском уголовном процессе, который был исключительно обвинительный, так называлось собирание доказательств. В случае надобности обвинитель, в предварительной стадии процесса, получал от претора официальные полномочия и снабжался открытым листом (litterae), в силу которого мог добывать нужные ему доказательства, даже принудительными мерами. Известный исторически пример такой Inquisitio – обширное исследование, которое Цицерон произвел в Сицилии, прежде чем выступил с обвинением Верреса перед судом. Когда во времена империи обвинительный процесс уступил место следственному, под И. стали подразумевать должностной розыск, а затем специальное судилище, созданное римско-католической церковью для преследования еретиков.
    Инквизиция (Inquisitio baereticae pravitatis), или св. И., или св. трибунал (sanctum officium) – учреждение римско-католической церкви, имевшее целью розыск, суд и наказание еретиков. Термин И. существует издавна, но до XIII в. не имел позднейшего специального значения, и церковь еще не пользовалась им для обозначения той отрасли своей деятельности, которая имела целью преследование еретиков. Развитие преследований находится в тесной зависимости от некоторых общих положений христианского вероучения, изменявшихся под влиянием стремлений средневекового папства. Человек может найти спасение только в вере: отсюда долг христианина и особенно служителя церкви обращать неверующих на пут спасения. Если проповедь и убеждение оказываются недействительными, если неверующие упорно отказываются принять учение церкви в его целом или частях, то этим они создают соблазн для других и угрожают их спасению: отсюда выводилась потребность удалить их из общества верующих, сперва посредством отлучения от церкви, а потом – и посредством тюремного заключения или сожжения на костре. Чем более возвышалась духовная власть, тем строже относилась она к своим противникам. В истории И. различаются 3 последовательных периода развития: 1) преследование еретиков до XIII в.; 2) доминиканская И. со времени Тулузского собора 1229 г. и 3) испанская И. с 1480 г. В 1-м периоде суд над еретиками составлял часть функций епископской власти, а преследование их имело временный и случайный характер; во 2-м создаются постоянные инквизиционные трибуналы, находящиеся в специальном ведении доминиканских монахов; в З-м инквизиционная система тесно связывается с интересами монархической централизации в Испании и притязаниями ее государей на политическую и религиозную супрематию в Европе, сперва служа орудием борьбы против мавров и евреев, а потом, вместе с Иезуитским орденом, являясь боевою силою католической реакции XVI в. против протестантизма.
    I. Зародыши И. мы находим еще в первые века христианства – в обязанности диаконов разыскивать и исправлять заблуждения в вере, в судебной власти епископов над еретиками. Суд епископский был прост и не отличался жестокостью; самым сильным наказанием в то время было отлучение от церкви. Со времени признания христианства государственной религией Римской империи, к церковным наказаниям присоединились и гражданские. В 316 г. Константин Великий издал эдикт, присуждавший донатистов к конфискации имущества. Угроза смертною казнью впервые произнесена была Феодосием Великим в 382 г. по отношению к манихеям, а в 385 г. приведена была в исполнение над присциллианами. В капитуляриях Карла В. встречаются предписания, обязывающие епископов следить за нравами и правильным исповеданием веры в их епархиях, а на саксонских границах – искоренять языческие обычаи. В 844 г. Карл Лысый предписал епископам утверждать народ в вере посредством проповедей, расследовать и исправлять его заблуждения («ut populi errata inquirant et corrigant»). В IX и X вв. епископы достигают высокой степени могущества; в XI в., во время преследования патаренов в Италии, деятельность их отличается большою энергией. Уже в эту эпоху церковь охотнее обращается к насильственным мерам против еретиков, чем к средствам увещания. Наиболее строгими наказаниями еретиков уже в ту пору были конфискация имущества и сожжение на костре.
    II. В конце XII и начале XIII в. Литературно-художественное движение в южн. Франции и связанное с ним учение альбигойцев угрожали серьезной опасностью католической ортодоксии и папскому авторитету. Для подавления этого движения вызывается к жизни новый монашеский орден – доминиканцев (Х, 862). Слово И., в техническом смысле, употреблено впервые на Турском соборе, в 1163 г., а на Тулузском соборе, в 1229 г., апостольский легат «mandavit inquisitionem fieri contra haereticos suspectatos de haeretica pravitate». Еще на Веронском синоде, в 1185 г., изданы были точные правила касательно преследования еретиков, обязывавшие епископов возможно чаще ревизовать свои епархии и выбирать зажиточных мирян, которые оказывали бы им содействие в розыске еретиков и предании их епископскому суду; светским властям предписывалось оказывать поддержку епископам, под страхом отлучения и других наказаний. Дальнейшим своим развитием И. обязана деятельности Иннокентия III (1198 – 1216), Григория IX (1227 – 1241) и Иннокентия IV (1243 – 1254). Около 1199 г. Иннокентий III уполномочил двух цистерцианских монахов, Гюи и Ренье, объездить, в качестве папских легатов, диоцезы южн. Франции в Испании, для искоренения ереси вальденсов и катаров. Этим создавалась как бы новая духовная власть, имевшая свои специальные функции и почти независимая от епископов. В 1203 г. Иннокентий III отправил туда же двух других цистерианцев, из монастыря Fontevrault – Петра Кастельно и Ральфа; вскоре к ним был присоединен и аббат этого монастыря, Арнольд, и все трое возведены были в звание апостольских легатов. Предписание возможно строже обходиться с еретиками привело, в 1209 г., к убийству Петра Кастельно, что послужило сигналом к кровавой и опустошительной борьбе, известной под именем альбигойских войн. Не смотря на крестовый поход Симона Монфора, ересь продолжала упорно держаться, пока против ее не выступил Доминик (X, 959), основатель ордена доминиканцев. В заведование этого ордена всюду перешли инквизиционные суды, после того как последние изъяты были Григорием IX из епископской юрисдикции. На Тулузском соборе 1229 г. было постановлено, чтобы каждый епископ назначал одного священника и одно или более светских лиц для тайного розыска еретиков в пределах данной епархии. Нисколько лет спустя инквизиторские обязанности были изъяты из компетенции епископов и специально вверены доминиканцам, представлявшим то преимущество перед епископами, что они не были связаны ни личными, ни общественными узами с населением данной местности, и потому могли действовать безусловно в папских интересах и не давать пощады еретикам. Установленные в 1233 г. инквизиционные суды вызвали в 1234 г. народное восстаниe в Нарбонне, а в 1242 г. – в Авиньоне. Не смотря на это, они продолжали действовать в Провансе и распространены были даже и на сев. Францию. По настоянию Людовика IX, папа Александр IV назначил в 1255 г. в Париже одного доминиканского и одного францисканского монахов на должность ген. инквизиторов Франции. Ультрамонтанское вмешательство в дела галликанской церкви встречало, однако, беспрестанное противодействие со стороны ее представителей; начиная с XIV в., французская И. подвергается ограничениям со стороны государственной власти и постепенно приходить в упадок, которого не могли удержать даже усилия королей XVI века, боровшихся против реформации. Тем же Григорием IX И. введена была в Каталонии, в Ломбардии и в Германии, при чем повсюду инквизиторами назначались доминиканцы. Из Каталонии И. быстро распространилась по всему Пиренейскому полуо-ву, из Ломбардии – в различных частях Италии, не везде, впрочем, отличаясь одинаковою силой и характером. Так, напр., в Неаполе она никогда не пользовалась большим значением, вследствие беспрестанных раздоров между неаполитанскими государями и римскою курией. В Венеции И. (совет десяти) возникла в XIV в. для розыска соучастников заговора Тьеполо и являлась политическим трибуналом. Наибольшего развития и силы И. достигла в Риме. О степени влияния И. в Италии и о впечатлении, произведенном ею на умы, свидетельствует сохранившаяся во флорентийской церкви S. Maria Novella знаменитая фреска Симона Мемми, под названием «Domini canes» (каламбур, основанный на созвучии этих слов со словом dominicani), изображающая двух собак, белую и черную, отгоняющих волков от стада. Наибольшего развития итальянская И. достигает в XVI в., при папах Пии V и Сиксте V. В Германии И. первоначально направлена была против племени стедингов, отстаивавших свою независимость от бременского архиепископа, Здесь она встретила всеобщий протест. Первым инквизитором Германии был Конрад Марбургский; в 1233 г. он был убит во время народного восстания, а в следующем году той же участи подверглись и два главные его помощника. Но этому поводу в Вормской летописи; говорится: «таким образом, при Божьей помощи, Германия освободилась от гнусного и неслыханного суда». Позже папа Урбан V, опираясь на поддержку имп. Карла IV, снова назначил в Германию двух доминиканцев, в качестве инквизиторов; однако, в после этого И. не получила здесь развития. Последние следы ее были уничтожены реформацией. И. проникла даже в Англию, для борьбы против учения Виклефа и его последователей; но здесь значение ее было ничтожно. Из славянских государств только в Польше существовала И., и то очень недолго. Вообще, учреждение это пустило более или менее глубокие корни только в странах, населенных романским племенем, где католицизм оказывал глубокое влияние на умы и образование характера.
    III. Испанская И.. возникшая в XIII в., как отголосок современных событий в южн. Франции, возрождается с новой силой в конце XV в., получает новую организацию и приобретает огромное политическое значение. Испания представляла наиболее благоприятные условия для развитая И. Многовековая борьба с маврами способствовала развитию в народе религиозного фанатизма, которым с успехом воспользовались водворившиеся здесь доминиканцы. Нехристиан, именно евреев и мавров, было много в местностях, отвоеванных от мавров христианскими королями Пиренейского полуо-ва. Мавры и усвоившие их образованность евреи являлись наиболее просвещенными, производительными и зажиточными элементами населения. Богатство их внушало зависть народу и представляло соблазн для правительства. Уже в конце XIV в. масса евреев и мавров силою вынуждены были принять христианство, но многие и после того продолжали тайно исповедовать религию отцов. Систематическое преследование этих подозрительных христиан И. начинается со времени соединения Кастилии и Арагонии в одну монархию, при Изабелле Кастильской и Фердинанде Католике, реорганизовавших инквизиционную систему. Мотивом реорганизации являлся не столько религиозный фанатизм, сколько желание воспользоваться И. для упрочения государственного единства Испании и увеличения государственных доходов, путем конфискации имущества осужденных. Душою новой И. в Испании был духовник Изабеллы, доминиканец Торквемада. В 1478 году была получена булла от Сикста IV, разрешавшая «католич. королям» установление новой И., а в 1480 г. был учрежден в Севилье первый трибунал ее; деятельность свою он открыл в начале следующего года, а к концу его уже мог похвалиться преданием казни 298 еретиков. Результатом этого была всеобщая паника и целый ряд жалоб на действия трибунала, обращенных к папе, главн. образ., со стороны епископов. В ответ на эти жалобы Сикст IV в 1483 г. предписал инквизиторам придерживаться той же строгости по отношению к еретикам, а рассмотрение апелляций на действия И. поручил севильскому apxиeп. Иньиго Манрикесу. Несколько месяцев спустя, он назначил великим ген. инквизитором Кастилии и Арагонии Торквемаду, кот. и завершил дело преобразования испанской И. Инквизиционный трибунал сперва состоял из председателя, 2 юристов-ассесоров и 3 королевских советников. Эта организация скоро оказалась недостаточной и взамен ее создана была целая система инквизиционных учреждений: центральный инквизиционный совет (так назыв. Consejo de la suprema) и 4 местных трибунала, число которых потом было увеличено до 10. Имущества, конфискованные у еретиков, составляли фонд, из которого черпались средства для содержания инквизиционных трибуналов и который, вместе с тем, служил источником обогащения папской и королевской казны. В 1484 г. Торквемада назначил в Севилье общий съезд всех членов испанских инквизиционных трибуналов, и здесь был выработан кодекс (сперва 28 постановлений; 11 были добавлены поздние), регулировавший инквизиционный процесс. С тех пор дело очищения Испании от еретиков и нехристиан стало быстро подвигаться вперед, особенно после 1492 г., когда Торквемаде удалось добиться у «католич. королей» изгнания из Испании всех евреев. Результаты истребительной деятельности испанской И. при Торквемаде, в период от 1481 г. до 1498 г., выражаются следующими цифрами: около 8800 ч. было сожжено на костре; 90000 ч. подверглось конфискации имущества и церковным наказаниям; кроме того были сожжены изображения, в виде чучел или портретов; 6500 ч., спасшихся от казни посредством бегства или смерти. В Кастилии И. пользовалась популярностью среди фанатичной толпы, с удовольствием сбегавшейся на аутодафе. а Торквемада до самой смерти встречал всеобщий почет. Но в Арагонии действия И. неоднократно вызывала взрывы народного негодования; во время одного из них Педро Арбуэс, председатель инквизиционного суда в Сарагоссе, не уступавший в жестокости Торквемаде, был убит в церкви, в 1485 г. Преемники Торквемады, Диего-Деса и особенно Хименес, apxиeп. толедский и духовник Изабеллы, закончили дело религиозного объединения Испании. Несколько лет спустя после завоевания Гранады, мавры подверглись гонениям за веру, не смотря на обеспечение за нами религиозной свободы условиями капитуляционного договора 1492 г. В 1502 г. им было предписано либо креститься, либо оставить Испанию. Часть мавров покинула родину, большинство крестилось; однако, крестившиеся мавры (мориски) не избавились от преследований и, наконец, были изгнаны из Испании Филиппом III, в 1609 т. Изгнание евреев, мавров и морисков, составлявших более 3 мил. населения, и притом самого образованного трудолюбивого и богатого, повлекло за собою неисчислимые потери для испанского земледелия. промышленности и торговли. В течение 70 лет цифра испанского населения упала с 10 мил. до 6. Хименес уничтожил последние остатки епископской оппозиции. И. введена была во все колонии и местности, зависевшие от Испании; во всех портовых городах установлены были отделения ее, служившие как бы карантином против занесения ереси и гибельно отражавшиеся на испанской торговле. Испанская И. проникла в Нидерланды и Португалию и послужила образцом для итальянских и французских инквизиторов. В Нидерландах она установлена была Карлом V, в 1522 г., в была причиной отпадения северных Нидерландов от Испании, при Филиппе II. В Португалии инквизиция введена была в 1536 г. и отсюда распространилась на португ. колонии в Ост-Индии, где центром ее была Гоа. По образцу испанской инквизиционной системы, в 1542 г. в Риме учреждена была «конгрегация св. И.», власть которой безусловно признана была в герцогствах Миланском и Тосканском; в Неаполитанском королевстве и Венецианской республике действия ее подлежали правительственному контролю. Во Франции Генрих II пытался учредить И. по тому же образцу, а Франциск II, в 1559 г.. перенес функции инквизиционного суда на парламент, где для этого образовано было особое отделение, так наз. сhambres ardentes.
    Действия инквизиционного трибунала облекались строгою таинственностью. Целая система шпионства и доносов опутывала всех страшною сетью. Как только обвиненный или заподозренный привлекался к суду И., начинался предварительный допрос, результаты которого представлялись трибуналу. Если последний находил дело подлежащим своей юрисдикции, – что обыкновенно и случалось, – то доносчики и свидетели снова допрашивались и их показания, вместе со всеми уликами; передавались на рассмотрение доминиканских богословов, так называемых квалификаторов св. И.; если квалификаторы высказывались против обвиняемого, его тотчас же отводили в секретную тюрьму, после чего между узником и внешним миром прекращались всякие сношения. Затем следовали 3 первые аудиенции, во время которых инквизиторы, не объявляя подсудимому пунктов обвинения, старались путем вопросов запутать его в ответах и хитростью исторгнут у него сознание в взводимых на него преступлениях. В случае сознания, он ставился в разряд «раскаивающихся» и мог рассчитывать на снисхождение суда; в случай упорного отрицания вины, обвиняемого, по требованию прокурора, вводили в камеру пыток, и здесь вымогалось у него сознание посредством целого ряда ужасных мук, свидетельствующих о необычайной изобретательности инквизиторов. После пытки измученную жертву снова вводили в аудиенц-залу и только теперь знакомили ее с пунктами обвинения, на которые требовали ответа. Обвиняемого спрашивали, желает ли он защищаться или нет, и, в случай утвердительного ответа, предлагали ему выбрать себе защитника из списка лиц, составленного его же обвинителями. Понятно, что защита, при таких условиях, была не более как грубым издевательством над жертвой трибунала. По окончании процесса, продолжавшегося нередко несколько месяцев, снова приглашались квалификаторы и давали свое окончательное мнение по данному делу, почти всегда – не в пользу подсудимого. Затем следовал приговор, на который можно было апеллировать к верховному инквизиционному трибуналу или к папе; но апеллировать к «супреме» было бесполезно, так как она не отменяла приговоров инквиз. судов, а для успеха апелляции в Рим необходимо было заступничество богатых друзей, так как осужденный, ограбленный И., значительными денежными суммами уже не располагал. Если приговор отменялся, узника освобождали, но без всякого вознаграждения за испытанные муки, унижения в убытки; в противном случае его ожидали санбенито и ауто-да-фе. Кроме религиозного фанатизма и корыстолюбия, мотивом преследования являлась нередко и личная месть отдельных членов трибунала. Раз намеченная жертва уже не могла ускользнут из рук св. трибунала: ее не могли спасти ни высокое положение в церкви или государстве, ни слава ученого или художника, ни безупречно нравственная жизнь. Перед И. трепетали даже государи. Ее преследований не могли избежать даже такие лица, как исп. Архиепископ Карранса, кардинал Чезаре Борджиа и др. Всякое проявление независимой мысли преследовалось, как ересь: это видно на примерах Галилея, Джордано Бруно, Нико ди Мирандола и др.
    Особенно гибельным становится влияние И. на умственное развитие Европы в XVI в., когда ей, вместе с иезуитским орденом. удалось овладеть цензурой книг. В XVII в. число ее жертв значительно уменьшается. XVIII-й в., с его идеями религиозной веротерпимости, был временем дальнейшего упадка и наконец полной отмены И. во многих государствах Европы: пытки совершенно устраняются из инквизиционного процесса в Испании, а число смертных казней сокращается до 2 – 3, и даже меньше, в год. В Испании И. уничтожена была указом Иосифа Бонапарта 4 декабря 1808 г. По статистическим данным, собранным в труде Liorente, оказывается, что подвергшихся преследованию со стороны испан. инквизиции с 1481 до 1809 г. было 341021 чел.; из них 31912 были сожжены лично, 17659 – in effigie, 291460 подверглись тюремному заключению и другим наказаниям. В Португалии И. сильно была ограничена в министерство Помбаля, а при Иоанне VI (1818 – 26) совсем уничтожена. Во Франции она уничтожена в 1772 году, в Тоскане и Парме – в 1769 г., в Сицилии – в 1782 г., в Риме – в 1809 г. В 1814 г. И. была восстановлена в Испании Фердинандом Vll; вторично уничтоженная кортесами в 1820 г., она снова на некоторое время возрождается, пока, наконец, в 1834 г. не упраздняется навсегда; имущество ее обращено на погашение государственного долга. В Сардинии И. просуществовала до 1840 г., в Тоскане – до 1852 г.; в Риме И. восстановлена Пием VII в 1814 г. и до настоящего времени не была отменена формальным актом. И теперь еще существуют среди католических писателей люди, защищающие И. и чут не считающие ее, подобно папе Павлу IV, благодатным внушением св. Духа. С 1877 г. инспрукские иезуиты, с Wieser'ом во главе, издают журнал, в котором высказываются за восстановление И. В таком же духе пишут: в Испании – Orti у Lara («La inquisicion», Мадрид, 1877), в Германии – бенедиктинец Gaws («Kirchengeschichte von Spanien», т.Ill, Регенсбург", 1876), в Бельгии – Pouilet. Важнейшие сочин. по истории И. : J.Llorente, «Historia critica de la inquisicion de Espaтa» (Мадрид, 1812 – 13); F.Hoffmann, «Geschichte der Inquisition» (2 изд., Бонн, 1878); Molinier, «L'inquisition dans ie midi de la France au treizieme et au quatorzieme siecle» (1880); M.Lachatre, «Histoire de l'inquisition» (1880); Н.Осокин, «История Альбигойцев и их времени» (Казань, 1869 – 1872). Также M.Барро, «Торквемада» (изд. Павленкова, СПб., 1893).
    В. П – ий.

    Инки

    Инки (Inca) – название прежних государей Перу, управлявших страною до испанского завоевания. Как предполагают, И. были потомками племени, некогда завоевавшего Перу и основавшего в стране нечто вроде деспотической теократии на коммунальных основах. По туземной традиции, первоначально в Перу существовал высоко цивилизованный народ; потом, более чем за 500 лет до прихода испанцев, наступила эпоха варварства, в которой погибли все следы прежней цивилизации. Из этого варварства извлекли население первые И., воцарившиеся над перуанскими племенами Кечуа и Аимара. Когда их власть окрепла, им подчинилась вся страна от нынешнего Пасто в Колумбии до р. Биобио в пределах Чили. По словам одного из историков Перу, Гарсильяссо, И. стремились подчинить покоренные племена своим законам и обычаям, навязывали им свой язык, свои праздники и обряды. В создавшемся таким образом однородном государстве верховный И. был неограниченным повелителем, как представитель высшего божества, воплощение бога солнца. Приказания И. не терпели никаких возражений и исполнялись немедленно, как бы они ни были жестоки. После смерти И., им воздавались божеские почести, тела их бальзамировали и сохраняли в особых склепах в Куско, при чем к каждому приставлялся особый штат жрецов: кроме того изготовлялись каменные истуканы их (guacique), которым воздавалось то же почтение, как и правящему И. Guacique сопровождали войско во время походов; их несли в торжественных процессиях, когда народ молился о прекращении засухи или дурной погоды. Есть сообщения о человеческих жертвоприношениях при похоронах И., но известия эти не вполне правдоподобны, так как по другим современным известиям жертвы были символическими: закапывались в землю чучела. Внешним знаком отличия И. была шерстяная головная повязка, с кистью над лбом. «Девы солнца», своеобразные весталки древнего Перу, все из рода И., были не только невестами или женами солнца, но и наложницами правящего И. В Перу сильно заботились о сохранении чистоты крови этих монархов: И. мог иметь только одну законную жену, и признавалось необходимым, чтобы она была родною его сестрою. Многочисленные дети И. от «дев солнца» считались законными, но не могли наследовать престола. Обыкновенно все списки И. начинаются с имени Манко Копак; имена и порядок И. везде одинаковы. Строго историческими можно считать И. лишь с Виракочи, жившего около 1380 г., т. е. за полтора века до прибытия испанцев. После казни И. Атауальны в 1533 г., несколько И. еще удержало за собою власть в недоступном горном убежище Анд, у истоков Амазонки. Последний из них, Тупак Амару, царствовал лишь несколько месяцев и в 1571 г. был обезглавлен в Куско.
    Лучшие первоисточники для ознакомления с историей И.: Педро де Сиеза (Cieza), в «Chronica del Peru», 2-я часть которой озаглавлена: «Управление, великие дела, происхождение, политика, постройки и дороги И.» (Мадрид, 1880); Гарсильяссо, «Commentarios Reales de los Incas» (Лиссабон, 1609, Кордова, 1616). Гарсильяссо – сын испанца и Чимпа Оэльо, в крещении Изабеллы, внучки великого И. Тупак Юпанги; зная прекрасно язык И., он для написания своей книги мог воспользоваться перуанскими преданиями, собранными им в большом количестве. Много ценных данных и у др. историков Нового Света, особен. da Zarate, Fr.Greg. Garcia, Herrera, I.Acosta и Ulloa. Новейшая литература: ст. Маркгама в трудах «Hakluyt Society» (1873 cл.); Bastian, «Kulturlander des alten Amerikas» (1878 – 88); Brehm, «Das lnkareich» (1885); Bruhl, «Die Kulturvolker Altamerikas» (Цинциннати, 1875 – 88); Betanzos, «Suma у narracion de los Incas» (1880): Дж.Фиске, «Открытие Америки» (М. 1892, II, 9, 10).

    Инкрустация

    Инкрустация (медиц.) – то же, что известковое перерождение.

    Инкунабулы

    Инкунабулы – Так называются первопечатные книги (от incunabulum – колыбель), считая от времени открытия книгопечатания до 1525 или 1500 г. Во всех больших библиотеках делаются коллекции И., которые размещаются обыкновенно по месту напечатанных книг. Всех И. насчитывается более 16000; из них некоторые имеют весьма значительную ценность, напр., первые издания, особенно хорошо сохранившиеся экземпляры, особенно роскошно изданные сочинения. Если сравнить современное издание с древнепечатным, то придется сказать, что книгопечатание за 460 лет существования не сделало больших успехов, так хороша бумага в некоторых изданиях (напр., в «Catholicon» Гуттенберга) и так отчетлив и красив шрифт в этих первых опытах книгопечатания. Исследование И. требует больших специальных сведений: необходимо хорошо знать пособия в роде Панцера, «Aunal. typographici» или Наin, «Lex. bibliogr.», в которых перечислена и описана большая часть И.; но в каждой большой библиотеке найдется немало сочинений, библиографам неизвестных – и вот, при определении и описании их нужна величайшая точность. Следует отмечать формат книги и заглавие, которое в древнепечатных книгах помещалось в конце книги, рядом с годом напечатания, местом печати и именем типографщика. Водяные знаки бумаги часто служат для определения места и времени напечатания, если они не обозначены в книге. Следует, однако, помнить, что показаниям И. нельзя вполне доверяться, ибо и в И. встречаются опечатки, хотя их и гораздо меньше, чем в новых книгах. Есть, напр., в Имп. публичной библиотеке книга «Practica Valesci de Tharanta», напечатанная в Лейдене и помеченная 1401 г. (цифрами и прописью); кто на основании подобных фактов стал бы делать заключения, тот неминуемо впал бы в грубые ошибки. Первые книги печатались готическим шрифтом. Знаменитый Альд Манучи, типографщик в Венеции, ввел округленный латинский, чрезвычайно красивый шрифт; но он сохранил сокращения, которыми пользовались первые типографщики и которые затрудняют чтение древних книг. Первые издания Альда ценятся наравне с Гуттенберговыми и не уступают им по изяществу. Типографское искусство быстро распространилось по разным городам Европы, типографии появлялись иногда в маленьких городках; издания в мелких центрах часто весьма высоко ценятся, ибо встречаются весьма редко. Особенную ценность И. придают ксилографии, т.е. первые попытки вырезать картинки на дереве и делать печатные оттиски. Часто такие картинки разрисовывались красками от руки, и притом весьма художественно. Имп. публичная библиотека имеет большую коллекцию И. (около 4000) и альдин. Эта коллекция составилась, главным образом, путем соединения трех собраний: Залусского, Сухтелена (бывшего русск. посланника в Стокгольме, большого любителя и знатока книги) и Строгонова. Первая коллекция наиболее многочисленна: в ней особенно замечательны польские И., напр. первые краковские издания (учебники Аристотелевой философии и др.). Залусский более заботился о количестве книг, чем о их качестве и исправности; поэтому многие экземпляры попорчены. Величайшей похвалы в смысле исправности и редкости заслуживают коллекции не очень многотомные, Сухтелена и графа Строгонова. Они собирали лишь наиболее ценные книги и переплетали их превосходно. Таково, напр., издание (editio princeps) Гомера, полученное публичной библиотекой от гр. Строгонова. Э.Р.

    Инсбрук

    Инсбрук (Innsbruck) – гл. г. австр. провинции Тироля, при р. Инне. Жит. (в 1890 г.) 23320. И. – красивейший гор. Тироля, с несуровою зимою; средняя годовая температура 8,25° Ц. Много красивых зданий: 11 церквей (в францисканской или придворной – великолепный мраморный саркофаг имп. Максимилиана I), 5 монастырей, иезуитская коллегия, Фердинандеум или тирольский национальный музей, унив. Леопольда Франца, основанный в 1677 г. и возобновленный в 1826 г., с библиотекой, в которой 100000 т. книг и 1027 рукописей. Хлопчатобумажные и шерстяные (из овечьей шерсти) изделия, кофейные суррогаты; мастерские живописи на стекле, мозаичная мастерская, прядильная и машинная фабрики. И. в древн. назывался Ad Oenum, Oeni pons или Оеni pontum; сделан городом в 1234 г., герцогом Оттоном Меранским. Ср. Zoller, «Geschichte und Denkwurdigkeiten der Stadt Innsbruck» (Я., 1816 – 25); В.Weber, «Innsbruck und seine Umgebungen» (И., 1838); Probst, «Geschichte der Universitat zu Innsbruck» (И., 1869); Erier, «Innsbruck» (З-е изд., И., 1880); Gwercher, «Innsbruck u. dessen nachste Umgebung» (И., 1880).

    Инсинуация

    Инсинуация (лат.): 1) судебное утверждение дарения; впервые введено было имп. Юстинианом для дарений свыше известной суммы, в видах ограничения расточительности. 2) В риторике – оборот речи, которым что-либо внушается в форме мягкой, незаметно вкрадывающейся в умы слушателей, для избежания их неудовольствия. В общем значении И. – оскорбительный намек.

    Инспирация

    Инспирация (вдыхание) – один из двух моментов респирации (дыхания вообще), делящейся на И. (вдыхание) и экспирацию (выдыхание). Звуки человеческой речи образуются во время второго момента, т. е. экспирации. И. при обыкновенных условиях человеческой речи не играет никакой роли в образовании звуков, хотя все звуки возможны и при инспираторном воздушном токе. Все инспираторные звуки производят менее отчетливое и ясное впечатление, чем звуки экспираторные. Голос при И. звучит глухо и хрипло. В нормальной речи образование звуков помощью И. происходить лишь случайно, например, у детей во время плача, у взрослых при внезапной зевоте во время разговора. Инспирацией пользуются так называемые чревовещатели для получения глухого, точно из земли выходящего голоса. По свидетельству Винтелера («Die Kerenzer Mundart in ihren Grundzugen dargesteilt», Лпц., 1876, стр. 5), в Швейцарии пользуются И., чтобы сделать голос неузнаваемым. В немецком яз., в небрежной речи, иногда произносятся с И. частицы ja, juch, изредка so. Впервые наблюдал И. при образовании звуков речи Кемпелен («Mechanismus der menschlichen Sprache etc.», Вена. 1791, стр.103) у «болтливых женщин и ревностных молельщиков в католических церквах», не прекращающих речи и тогда, когда легкие запасаются воздухом.
    С.Булич.

    Инстанция

    Инстанция (лат. instare – настоять, перед кем-либо что-либо защищать) – у римск. юристов выражение это означало требование назначения судьи для решения дела, а), затем само производство дела. У нас термин этот означает: 1) известную стадию процесса (рассмотрение дела в первой И., во второй И.), 2) известные степени суда, состоящие в отношениях Иерархической подчиненности (И. апелляционная, кассационная). В прежнее время число судебных И. было довольно значительно (доходило до четырех и больше); ныне общепризнанная необходимость ускорения и удешевления процесса приводит к возможно большему сокращению числа И. В розыскном процессе absolutio ab instantia (освобождение от И., т.е. прекращение, точнее – приостановление производства дела) наз. такой приговор, которым обвиняемый не был признаваем ни виновным, ни невинным и освобождался от суда по недостаточности улик, но с тем, что по обнаружении новых улик он мог быть вновь привлечен к ответственности по тому же обвинению; в нашем дореформенном процессе этому соответствовало «оставление в подозрении». – Термин И. применяется и к административным местам, состоящим в отношениях иерархической подчиненности. В логике под И. разумеют пример, приводимый и для опровержения ложного вывода (ложной индукции) – умозаключения слишком широкого или слишком узкого.

    Инстинкт

    Инстинкт (философ., от лат. глаг. instinguere, то же что instigare – побуждать; побуждение, точнее – побудок), означ. способность и стремление (у животных и людей) к таким действиям, которые соединяют целесообразность с безотчетностью и приводят к результату полезному не только для действующего индивида, но еще более для его рода. Исключая ясную сознательность и преднамеренность, понятие инстинктивного действия не совпадает, однако, с понятием действия механического или машинального, но требует известного внутреннего ощущения и стремления, хотя и безотчетного; поэтому, говоря, напр., о половом И. у животных, мы не употребляем того же термина относительно высших растений, хотя и размножающихся тем же способом, именно потому, что вся жизнь растений, а следовательно и функция размножения у них, представляется как чисто физический процесс, не сопровождаемый никаким внутренним чувством или стремлением в самом организме (насколько основательно такое представление – другой вопрос). В мире животном И. есть единственный способ внутреннего присутствия и действия общего (рода) в единичном и целого в частях; в мире человеческом это есть лишь основной элементарный способ, все более и более теряющий свое преобладание. «Всеобщее» присутствует в человеке не только как родовой И., но, нераздельно с тем, и как разумное сознание (так, напр., язык, основное средство общения между людьми) будучи порождением инстинктивным, есть вместе с тем откровение разума и начаток сознания); точно также связь целого, или взаимность частных существ выражается в человеке не только как невольная симпатия, но и как нравственно-обязательное сознание солидарности с другими. – Как род, человечество отличается от животных тем, что оно прогрессирует, оставаясь самим собою, т.е. не переходя в новые органические формы. Этот прогресс существенно характеризуется тем, что И., первоначально общие у человека с животными, не теряя своей реальной силы, перестают быть темными стихийными влечениями, просветляются сознанием и одухотворяются высшим идеальным содержанием. Так, И. самосохранения теряет свой исключительно физический характер, переходя в охранение человеческого достоинства; И. родовой превращается в супружескую любовь; И. родительский становится выражением нравственной связи и преемственности поколений, началом предан я; И. политический, начатки которого встречаются у общественных и стадных животных, получает новое и огромное значение, переходя в чувство гражданского долга, в патриотизм и, наконец, в начало всеобщей солидарности или братства. – Уже в животном царстве различные И. находятся в отношении подчинения между собою; так, И. самосохранения приносится в жертву родовому и родительскому (самцы, гибнущие в бою за обладание самкой, матери – при защите детенышей); у муравьев и пчел И. политический господствует над всеми другими, и частное приносится в жертву общественной организации целого. Тем более в мире человеческом следует признать такое подчинение низших инстинктивных требований высшим, имеющим здесь характер нравственных обязанностей; и если непозволительно, напр., оправдывать инстинктом самосохранения какое-нибудь отступление от патриотического долга, то нельзя опираться и на этот последний против высшего требования всечеловеческой солидарности. С другой стороны, по мере духовного развития человечества взаимоотношение различных групп и элементов в нем теряет свойство внешней исключительности и несовместимости; единство целого понимается все более и более как внутренняя нравственная солидарность всех, предполагающая и требующая самостоятельного бытия и свободного развития каждого. Когда, таким образом, все истинное содержание многоразличных инстинктов примет форму разумного сознания, тогда осуществится всеобщий нравственный порядок, вне которого останутся только слепые разрушительные страсти, лишенные всякого оправдания. а потому бессильные. Вл.Соловьев.
    Инстинкт (биолог.). – Термином инстинкт обозначаются все те умственные способности, которыми обусловливается совершение действий, хотя и соответствующих окружающим животное внешним условиям и направленных вообще к пользе особи или всего вида, но выполняемых без необходимого понимания связи между совершаемым действием и вытекающими из него следствиями. Признаком инстинктивных действий служит их прирожденность и непреднамеренность. Вообще с термином И. часто не связывают точного и строго определенного понятия и называют инстинктивными даже такие действия животных, особенно низших, которые имеют все отличительные признаки действий сознательных, разумных. Очень часто в действиях, в сущности инстинктивных, замешивается и проявляется в большей или меньшей степени и влияние рассудка: и далеко не всегда можно провести резкую границу между инстинктивным и разумным действием. Коренная разница между теми и другими заключается 1) в том, что последние вытекают всегда из знания определенной связи между действием и его следствием, 2) в том, что, если ответом на известные внешние влияния служат разумные действия, то они совершаются разными особями различно. между тем как соответственные инстинктивные действия совершаются всеми особями вида при данных условиях одинаково, и 3) что инстинктивные действия совершаются лишь при известных специальных обстоятельствах, которые часто оказывали свое влияние в течение жизни вида, между тем как разумные действия совершаются при самых разнообразных внешних условиях и могут служить ответом на совершенно новые воздействия окружающей среды, которые раньше могли и не встречаться. Принимают двоякое вероятное происхождение всех И. 1) Действия первоначально чисто разумные повторяясь в ряду последовательных поколений и постепенно, утрачивая свой сознательный характер, могут с течением времени превратиться в инстинктивные, подобно тому, как в жизни отдельного индивида известное совершенно сознательное действие путем повторения и привыкания постепенно принимает все более и более автоматический, рефлекторный характер. 2) Второй способ происхождения И. обусловливается естественным отбором и выживанием наиболее приспособленных. Действия и наклонности, никогда не носившие разумного, сознательного характера, но полезные для вида, должны, вследствие борьбы за существование, укрепляться и развиваться в ряде поколений и этим путем первоначально очень простое инстинктивное действие может превратиться в крайне сложное. Таков, напр., И. высиживания яиц. Нет никакого основания думать, чтобы какое-либо животное стало сознательно согревать яйца своим телом для вывода детенышей, и этот И. мог развиться из свойственной многим животным привычки прикрывать, защищать яйца своим телом. С превращением холоднокровных животных в теплокровные упомянутая привычка оказалась полезной для вида еще и в том отношении, что процесс развития в яйце мог протекать быстрее, и, таким образом, особенность эта имела все шансы быть закрепленной путем естественного отбора. Как указывает Дарвин, некоторые И. имеют не менее важное значение для сохранения вида, чем особенности его строения и потому легкие изменения в И. при изменениях внешних условий могли сохраняться, накопляться и усиливаться действием естественного отбора. Нет основания думать, чтобы все И. произошли непременно тем или другим из указанных путей, многие могли иметь двойное происхождение и развиться из первоначально разумных действий путем привычки с одной стороны и действия отбора с другой. Примером могут служить североамериканские тетерева, вырывающие себе под снегом длинный ход, оканчивающийся расширением, которое прикрыто лишь тонким слоем снега. Испуганная появлением врага у входа птица просто взлетает, легко пробивая слой снега. Здесь первым источником и было, вероятно, сознательное стремление прятаться под снегом, но современная форма его выработалась путем естественного отбора. В противоположность весьма распространенному взгляду нет достаточных оснований считать И. за нечто неизменное, они подлежат, напротив, различным изменениям при изменении внешних условий. Существует уже ряд наблюдений в пользу этого над домашними животными, наблюдались изменения в продолжительности высиживания, уходе за птенцами и т.п. Наблюдалось также появление новых И., так, напр., скоро после появления человека в необитаемых раньше странах, даже молодые животные начинают обнаруживать страх перед ним; как бы ни объяснялась сущность этих явлений, но самый факт возникновения новой группы инстинктивных явлений можно считать несомненным. Нередко изменения в инстинктивных действиях носят разумный характер, животное заменяет, напр., при сооружении гнезд обычный строительный материал при недостатке его другим (напр. пчелы заменяли узу смесью воска и терпентина), заменяют обыкновенную пищу личинок другою и т.п. Но рядом с этим известно много случаев, когда животные, выполняющие очень сложные инстинктивные действия, оказываются в высшей степени тупыми, если наталкиваются на самое незначительное, но необычное для них препятствие. Не все случаи сложных И. поддаются в настоящее время объяснению с точки зрения приведенных взглядов, многие еще недостаточно выяснены (и недостаточно изучены), но большая часть их естественно объясняется указанными соображениями. Важнейшая литература об И.: Дарвин, «Происхождение видов» и «Происхождение человека»; Romanes, «Mental Evolution in Animals», «Animal Intelligence» и статья «Instinct» в «Encyclopedia Britannica»; Леббок, «Муравьи, пчелы и осы» и Lubbock, «Die Sinne und des Geistige Leben der Thiere etc.» (Лпц., 1889; перев. Маршалля), также Fabre, «Souvenirs entomologiques. Etudes de l'instinct sur les moeurs des lnsectes» (1879), «Nouveaux souvenirs entomologiques» (1882) и «Souvenirs entomologiques» (3 серия, 1886).
    Н.Кн.

    Институт

    Институт (юрид.) – понятие, означающее совокупность юрид. норм, обнимающих одно или несколько связных юрид. отношений. Эти отношения, не будучи произвольными образованиями законодателя, а выражая собою определенную и неизбежную, при данном состоянии общества, связь между его членами, обусловленную строем жизненных явлений (экономических, социальных и этических), поддаются, при изучении, определенной классификации или систематике, позволяющей установить между ними внутреннюю зависимость и свести их к одному понятию или к одним факторам образования. Изучение юридич. отношений, поэтому, производится теперь при помощи расположения юрид. отношений по таким подчиненным или соподчиненным группам. Каждая из таких групп носит название И.: так, напр., говорят об И. собственности, наследования, семьи, договора, или об И. более мелких, входящих в состав каждого из перечисленных: И. владения, завещания, брака, приданого и т.д. Крайние догматико-романисты склонны приписывать И. постоянный и неизменный логический строй, к выяснению которого они и направляют свои усилия. Их цель – определить постоянное понятие каждого И., отличить его от других и таким образом создать стройную логическую систему всего права. Усилия эти, однако, до сих пор напрасны; так как состав И. и их строй подвергаются постоянному преобразованию, в зависимости от изменений исторической жизни. Поэтому И. не сут постоянные типы юрид. отношений, а лишь обобщения норм, имеющие значение только для данного времени. В.И.

    Инсульт

    Инсульт (мед.) – приступ болезни. Апоплексический И. – удар, апоплексия.

    Интарсия

    Интарсия – художественно-промышленное производство, состоящее в том, что в дерево вделываются куски дерева же, но другого цвета, после чего общая поверхность фона и этих кусков состругивается вгладь и отполировывается. При изготовлении таких деревянных мозаик вначале употреблялось дерево двоякого сорта – темное и светлое: первое служило для фона, второе для вставок в него, или же наоборот; но впоследствии стали пускать в дело и дерево, подкрашенное в различные цвета. Эта отрасль декоративного искусства возникла, по-видимому, в Италии и достигла там высокого совершенства в XV ст., в раннюю пору Возрождения, от которого дошло до нас много прекрасных итальянских И., украшающих преимущественно хоровые седалища в церквах, напр. в церкви Санта-Мариа-Новелла, во Флоренции. В это время столяры-интарсиаторы воспроизводили почти исключительно мотивы линейного или растительного орнамента. С XVI в. И. стала употребляться для украшения кресел, столов, шкафов, ларцов и др. роскошной мебели и, не ограничиваясь орнаментом, стала изображать также фигуры человека и животных, ландшафты и архитектурные виды. Такого рода И., мастерски изготовлялась в Аугсбурге, Нюрнберге, на Рейне и в Голландии. Во Франции вкус к И. распространился особенно сильно при Людовике XIV. Здесь она получила название маркетрии (marqueterie) и достигла удивительного изящества в мастерской парижского столяра Шарля Буля (1642 – 1732), мебель которого, благодаря богатству и вкусу своей орнаментации и тонкости отделки, в большом почете у любителей искусства и редкостей. Производство И. продолжало процветать во Франции и в последующее время, при Людовиках XV и XVIII; его не убило наступившее затем пристрастие к античным образцам, и в мебельных изделиях стиля Империи мы находим, наряду с бронзовыми украшениями также и деревянно-мозаичную выкладку. Ныне лучшие произведения маркетрии выходят, по прежнему, из Франции, хотя они превосходно исполняются и в Англии.
    А.С – в.

    Интеграция

    Интеграция – явление в языке, заключающееся в том, что составные морфологические части известного слова (корень, суффикс, префикс) уже не обособляются в нашем сознании, как отдельные части слова, и все слово (или его часть), хотя бы и разложимое, путем научного анализа, на свои составные части, чувствуется одним цельным словом. Ближайшая причина этого явления, как и всех морфологических процессов – чисто психического характера. Отдельные части слов обособляются в нашем сознании только благодаря ассоциациям, по сходству между представлениями схожих частей слова. Представления слов: ход, ход-ить, в-ход-ить, вы-ход, в-ход и т.д. ассоциируются между собою по сходству повторяющейся в них одной общей части ход-. Представления слов: ход-ить, воз-ить, плат-ить и т.д. или руч-ка, нож-ка, улов-ка и т.д. ассоциируются между собою по сходству одной общей части – ить или -ка (окончание, суффикс), встречающейся в каждом из них и придающей им один общий оттенок значения (неопределенного наклонения, уменьшительный). Представления слов: в-ход, в-нос, в-воз и т.д. в-ходить, в-носить, в-возить и т.д. ассоциируются между собою по сходству общей им всем части в-, придающей один и тот же постоянный оттенок значения. Благодаря этим ассоциациям, мы обособляем в нашем сознании корни, префиксы, суффиксы и отличаем их друг от друга. Таким образом, обособление отдельных частей слова зависит: 1) от присутствия простых слов (и корней), рядом со сложными, 2) от присутствия известного общего корня с основным значением, как ход– в целом ряде сложных слов, осложненных известными побочными оттенками значения: при-ход, в-ход, доход, у-ход – при-ходить, в-ходить, до-ходить и т.д. 3) от присутствия известных суффиксов или префиксов, с постоянным значением, в целом ряде слов: ход-ить, воз-ить, плат-ить – вход-ить, внос-ить, ввод-ить и т.д. При отсутствии одного вида нескольких из этих условий, отдельные части слов обособляются с трудом или совсем не обособляются. Так мы не чувствуем корня у в словах об-у-ть, раз-у-ть, потому что нет простого глагола у-ть. Скорее корнем чувствуются сложные (с префиксами) комплексы обу– и разу-, так что образуется глагол переобуть, а не пере-уть. Неологизм Пушкина «безуханный» не привился, потому что нарушил эти условия: простого слова ухать или уханный нет, а есть только сложное благоуханный. Если основное значение простого слова отошло от основного значения сложного, обособление также затруднено: в слове находить, имеющем уже переносное и отвлеченное значение, мы не чувствуем ясно префикса и корня, тогда как в словах наехать, наскочить граница между корнем и префиксом чувствуется сразу. Это происходить от того, что общее значение находить не получается прямо из отдельных значений на+ходить, тогда как общее значение напхать, наскочить получается прямо из суммы значений на+ехать, на+скочить. Там мы чувствуем корнем наход-, а здесь ех-, скоч-. Подобному сращению (в нашем сознании и природном языковом чутье) нескольких частей слова в одно целое и дано название И. (покойным проф. казанского унив. Н.В.Крушевским; его: «Очерк науки о языке», Казань, 1883, стр. 73 и след.). Образчики других подобных слов с И.: понос (в смысле = диаррея), исчезать, затевать, подушка, образ и т.д. Никто, например, не чувствует родства слов образ и резать, подушка и ухо, хотя оно между этими словами имеется. Корнями являются здесь уже комплексы образ– подушк– и т.д.
    С.Булич.

    Интенция

    Интенция, интенционализм – взгляд, по которому нравственное достоинство действия определяется исключительно его намерением. При ложном толковании И. переходит в приписываемое Иезуитскому ордену правило, что цель освящает средства.

    Интервал

    Интервал – музыкальный термин, обозначающий отношение (по высоте) одного звука к другому. Звуки или ступени диатонической мажорной гаммы образуют следующие И.: унисон или прима, секунда, терция, кварта, квинта, секста, септима, октава. Названия их связаны с числом крайних ступеней И. и ступеней, находящихся между ними. Ноты читаются от нижней к верхней. Названия количественных величин И. следующие; прима чистая (до-до); секунда большая или целый тон (до-ре), состоящий из двух соседних ступеней диатонической гаммы, между которыми лежит одна ступень хроматической (до-диез), секунда малая или диатонический полутон (ми-фа), состоящий из двух соседних ступеней диатонической гаммы; большая терция (до-ми), крайние ноты которой отстоять на два тона; малая терция (ми-соль) – крайние ноты отстоят на 11/2 тона; чистая кварта (до-фа) – крайние ноты отстоять на 21/2 тона; увеличенная кварта (фа-си) или тритон – на 3 тона; чистая квинта (до-соль) – на 31/2 тона; уменьшенная квинта (си-фа) – на 2 тона и два полутона; большая секста (до-ля) – на 41/2 тона; малая секста (ля-до) – на 3 тона и два полутона, большая септима (до-си) – на 51/2 тонов; малая септима (ре-до) – на 4 тона и два полутона; чистая октава (до-до) – на 5 тонов и два полутона. Каждый И. расширяется oт повышения в нем, с помощью хроматического знака, верхней ноты на 1/2 тона или понижения нижней. И. суживается от понижения верхней ноты или повышения нижней. Энгармонические И. – те, которые одинаково звучат, хотя различно пишутся, и называются. Есть еще составные И., выходящие из пределов октавы: нона (8-ва + 2-да), децима (8-ва + 3-я), ундецима (8-ва + 4-та), дуодецима (8-ва + 5-та), терцдецима (8-ва + 6-та), квартдецима (8-ва + 7-ма), квинтдецима (8-вa + 8-ва). Чистая прима, октава, квинта, кварта, большие и малые терции и сексты считаются консонансами, остальные И. – диссонансами. При перемещении в основном И. нижнего звука на октаву или больший И. вверх или верхвего звука на такие же И. вниз происходит обращение и изменение И.
    Н.С.

    Интерес

    Интерес – в более широком значении есть участие, принимаемое человеком в какомнибудь событии или факте и вызываемое как свойством факта, так и склонностями самого человека. В более тесном смысле И. обозначает выгоду или пользу отдельного лица или известной совокупности лиц, противополагаемые выгоде и пользе других лиц. В последнем смысле по преимуществу выражение И. употребляется в этике и праве: говорят об И., как главном стимуле человеческой деятельности (утилитаризм), о борьбе И., о политике И. Среди современных юристов распространено воззрение на право, как на «защищенный И.», высказанное Терингом и разделяемое другими выдающимися юристами. К этому смыслу слова близко и техническое понятие И. в гражданском праве, служащее, главным образом, масштабом для определения размера вознаграждения за вред и убытки, причиняемые правонарушениями. В современном праве подлежащие возмещению вред и убытки оцениваются не по объективной мерке стоимости самого предмета правонарушения, а по субъективной – степени заинтересованности лица в обладании этим предметом, Оцененная применительно к данному липу выгода от обладания тем или иным нарушенным правом и есть И. в юридическом смысле. Так как эта выгода может быть как реальной, так в идеальной, то говорят об имущественном и неимущественном интересе (в немецкой литературе последний называют И. «особого расположения, пристрастия», Affectionsinteresse). Правила о способах возмещения первого выработаны в римском праве и точно установлены в современной теории. Имущественный И. слагается из действительной стоимости поврежденного или утраченного вследствие правонарушения предмета (damnum emergens), плюс те имущественные выгоды, которых лицо лишилось вследствие утраты или повреждения предмета в данное время (lucrum cessans). Недоставленная или доставленная должником слишком поздно вещь могла быть перепродана кредитором третьему лицу по высшей цене; при своевременном ее получении в известном месте кредитор мог бы увеличить все свое имущество или часть его, пустив его в оборот, в который оно не могло поступить без этой вещи (обещана, напр., лошадь, которая составила бы с уже имеющимися налицо одномастную и слаженную тройку). Все эти потерянные выгоды и возмещаются в виде И. лица в данном праве (Из сказанного следует, что оценка стоимости нарушенного права совершается не на основании только стоимости его объекта, а применительно ко всему имуществу потерпевшего или части имущества, связанной с этим объектом. Поэтому И. определяют еще как разницу между состоянием имущества до правонарушения и после него). При расчете этого И. принимается во внимание обычное положение вещей: состояние рынка в данном месте, обычный порядок и цены сделок и т.д., а не гадательные соображения потерпевшего. Не требуется, кроме случаев расчета спекулятивных выгод, несомненных доказательств того, что сделка, с которой связан был И. кредитора, непременно состоялась бы или что кредитор несомненно принял бы меры к тому, чтобы она состоялась; достаточно доказать, что она, при данном положении дел, могла бы состояться. При оценке непосредственно причиненного вреда принимается во внимание, однако, и образ действий потерпевшего; с его стороны должны быть налицо заботы об отвращении вреда. Так напр., кредитор, не получивший вовремя от должника кормов для скота, не может уморить свой скот голодом и потом взыскать стоимость скота; он должен постараться, если можно, купить корм в другом месте, а должник – уплатить цену, заплаченную кредитором. Само собою разумеется, что расчет вероятных выгод не может идти в бесконечность; возмещается, кроме цены объекта, только непосредственно утраченная вследствие правонарушения выгода, выгода же на выгоду не возмещается. В случае получения потерпевшим, вместе с вредом от правонарушения, и выгод от него, производится обыкновенно зачет выгод и убытков.
    Под неимущественным И. разумеют блага и выгоды, соединяемые, с одной стороны, с жизнью, здоровьем, честью и вообще с личностью, а не имуществом человека, а с другой – особую ценность, которую имеет по отношению к данному лицу обладание тем или иным имуществом (так назыв. ценность особого «пристрастия», «расположения»): данное имущество – наследство дорогого человека, его подарок, воспоминание о событии, любимая вещь и т.д.). Неосновательно считают иногда неимущественной цену предметов роскоши, археологии. искусства, разнообразных коллекций и т.д. Не имея постоянной рыночной цены (иногда на рынке старое оружие, напр., имеет цену только старого железа или стали), они имеют, однако, определенную денежную цену среди любителей. Последняя и должна быть предметом юридического взыскания. Вопрос о возмещении этого И. представляет несравненно большие трудности, чем возмещение имущественного И. Субъективный элемент играет огромную роль даже в наиболее простом, первом его виде. Хотя, несомненно, оплата деньгами потери для близких лиц – жизни известного человека, и для самого человека – здоровья и красоты, денежная пеня за поруганную честь и т.д. может, вообще говоря, служит некоторым возмещением за понесенный вред (полученный на деньги комфорт ослабит страдания, деньги помогут заменить одно потерянное удовольствие другим и т.д.), однако, весьма часто в эти оплаты, и эта пеня не дают ничего: богатый человек ничего не приобретет от нарушения прав его личности со стороны бедного, к какой бы сумме не был приговорен последний; эта сумма или все-таки будет мала для богатого, или неоплатна со стороны бедного. Что касается ценности особого пристрастия, то здесь с полной иногда невозможностью возместить ее соединяется и невозможность во многих случаях денежного наказания за правонарушение, удовлетворяющего чувство мести: наказание возможно наложить лишь тогда, когда нанесшее вред лицо знало о существовании особой ценности и направляло, след., свое действие на нее сознательно, или вообще действовало злонамеренно. В других случаях наказание было бы несправедливостью по отношению к правонарушителю. Ввиду этих трудностей, обязанность возмещения неимущественного И., а также и штрафы за его нарушение, признаются не всеми законодательствами, в тех же, которыми они признаются, не существует общей нормы вознаграждения неимущественного И. Наиболее склонны к присуждению неимущественного И. законодательства тех стран, судьи которых обладают большей свободой суждения о юридических событиях (суд присяжных в Англии и Америке, французские судьи на континенте Европы). Эти судьи совершенно свободно присуждают возмещение неимущественного И. в вопросах нарушения прав личности; в вопросах о повреждении вещей и они, согласно с сказан ным выше присуждают неимущественный И. только в случаях сознательного и злонамеренного его нарушения (ст. 3355 калифорнск. гражд. улож., представляющего кодификацию общего англ. и амер. права; по русск. изд. ст.2127). Германские и русские судьи, более стесненные в установлении размера убытков, наоборот, скупы в оценке неимущественного И. в случаях нарушения прав личности, хотя законы и не всегда против такого присуждения; в вопросе о повреждении вещей прусское и австрийское право согласны с английским и американским; русское право не признает здесь неимущественного И. (Установить возмещение неимущественного И. отказываются и составители проекта общегерманского уложения, прямо мотивируя этот отказ недостаточно свободным положением германских судей (мотивы к 221 проекта)). Особое положение занимает, наконец, вопрос о неимущественном И. в договорах. Юристы очень много спорят о том, возможно ли с одной стороны признать действительными те договоры, предмет которых не может быть оценен на деньги, и следует ли, с другой, взыскивать за нарушение договора пеню в том случае, если кредитор не понес от этого нарушения имущественного ущерба. Справедливость защиты неимущественных договоров и наказания за самый факт нарушения такого договора, независимо от причинения им имущественного ущерба, сама по себе не подлежит сомнению. Обещания явиться в такое-то место для необходимых другому контрагенту действий, не производить шума во время занятий, обеспечить покой в квартире и т.д. имеют часто не меньшую важность, чем имущественные обязательства; с другой стороны, нарушение, напр., хозяином гостиницы обещания приготовить комнаты к определенному сроку для приезжей семьи, вследствие чего эта семья принуждена провести ночь на улице, за неимением помещения в других гостиницах, хотя и не приносит семье имущественного убытка, однако причиняет ей такие неудобства, которые, несомненно, требуют возмещения, путем наказания виновника. Но к юридическому признанию такой защиты неимущественного И. в договорах встречается препятствие во взгляде на гражданские правоотношения, как на специально имущественные – взгляде, основываемом на римском праве и не препятствующем признанию неимущественного И. в деликтах, как области больше уголовного, чем гражд. права. Этот взгляд очень распространен между франц. юристами (Потье, Лоран, Ривье) и разделяется значительным числом немецких (Пухта, Савиньи, из новейших – Дернбург). Большинство новейших юристов, ввиду справедливости защиты неимущественного И. и новейших исследований самого римского права, склоняются, однако, в пользу защиты неимущественного И. и в договорах. В Германии признание этой защиты – теперь господствующее мнение (Виндшейд, Иеринг, Унгер и составители проекта общегерм. уложения); в Англии и Америке предметом договора признается «все, что возможно по природе вещей» (ст.1597 калифорн. гражд. ул.), а за нарушение договора полагается уголовная пеня там, где невозможна денежная пеня, установляемая по усмотрению присяжных. Да и франц. практика не сходится в этом отношении с мнением ученых. Пенею за нарушение неимущественного И. в договорах вообще признаются денежные суммы, налагаемые по усмотрению суда, или неустойка, установленная самими сторонами. Русская судебная практика не признает защиты неимущественного И. и в договорах, как в деликтах, но в русской литературе есть убежденные сторонники этой защиты (Муромцев, Пассек). Для области договоров имеет значение деление И. на положительный и отрицательный, пользующееся большим распространением в Германии и установленное Иерингом. Положительным называют И., взыскиваемый за нарушение имеющего полную юридическую силу договора; отрицательным – И., взыскиваемый с виновной стороны при недействительном договоре (на основании так назыв. culpa in contrahendo). Одна из сторон ошиблась, напр., в личности контрагента или в предмете договора; вследствие ошибки договор недействителен и исполнению не подлежит; однако, другой контрагент, не знавший об ошибке, совершил уже коекакие действия по исполнению договора, которых он не совершил бы, если бы договора не заключал; убытки, отсюда происшедшие, должны быть ему возмещены. Они и составляют отрицательный И., так как оцениваются не тем, что получил бы контрагент, если бы договор состоялся, а тем, чего бы он не потерял, если бы не заключал договора. Приведенным делением пользуются составители проекта общегерман. уложения; в положительные законодательства оно не вошло. Ср. Er. Mommsen, «Beitrage zum Оbligationenrecht» (II, 1885); Confeld, «Die Lehre v. Interesse» (1865); Иеринг, «Интерес и право» (русск. перев. Борзенко, Яр., 1880); Windscheid, «Lehrbuch d. Pand.» (параграф 257 – 8); Link, «Uber die Ermittlung des Sachverhaltes im franzosisch. Civilprozesse» (1860); Муромцев, «Определ. и основ. разд. права» (1879, 92 – 100); Пассек, «Неимущественный И. в обязательстве» (Юрьев, 1893).
    В.Н.

    Интерлюдия

    Интерлюдия (interludium, Zwischenspiel) – отыгрыш, исполняемый между строфами хоралов, а также и между хоралами. И. писали Тюрк, Вирлинг, Шнейдер, Кернер.

    Интермедия

    Интермедия, или интермеццо (Intermedio, intermezzo) – маленькая музыкальная пьеска в простой коленной форме, преимущественно веселого характера. И. часто помещается между пьесами, написанными в более обширной форме и в более серьезном характере. И. называется музыкальный эпизод с новым содержанием, помещенный между вариациями, для избежания однообразия, которое могло бы оказаться при непрерывном повторении варьированной темы, а также небольшой инструментальный номер (антракт), одноактная комическая опера, небольшой балет, исполняемые между актами оперы. Мадригалы, исполнявшиеся в прошлых столетиях между актами опер, также назывались И.

    Интонация

    Интонация (Intonazione, intonation) – произведение звука посредством человеческого голоса или струнного или духового инструмента без клавишей. При верной И. каждый звук вполне согласуется с требуемым строем. Если И. выше или ниже его, то происходить фальшь. При хорошей И. звук атакируется, т.е. производится сразу, без всяких колебаний. Верная И. составляет задачу первоначальных занятий, как в пении, так и в игре на инструменте. Возгласы или пение священнослужителя, за которыми вступает хор, называется И. Интонировать (intonare) у капельмейстеров значит задавать хору тон перед началом исполнения. У строителей органа И. – способ уравнения силы звука и его верности в органных трубках. Н.С.

    Интродукция

    Интродукция (introduzione, preludio, introduction, Vorspiel) – вступление перед музыкальным сочинением. И. не имеет определенной формы; размеры ее весьма различны. Инструментальная И. в вокальных сочинениях (ария, хор и пр.), а также в инструментальных, служит для приготовления главной тональности пьесы. В операх И. бывает вокально-инструментальная или исключительно инструментальная. В первом случае она связана со сценическим действием и составляет первый номер акта, следуя за увертюрой; во втором случае И. заменяет увертюру и по содержанию находится в связи с сюжетом оперы. И. развилась из трубных фанфар (intrade), возвещавших начало спектакля. Начало католической мессы называется introitus.
    Н.С.

    Интуиция

    Интуиция (от лат. Intuere – глядеть) – непосредственное усмотрение чего-либо в качестве истинного, целесообразного, нравственно доброго или прекрасного. Противополагается рефлексии. Отрицать И., как факт, невозможно, но было бы неосновательно искать в ней высшую норму философского познания, перед которою рефлектирующее мышление теряло бы свои права. Такая точка зрения (интуитивизм) в сущности отнимает raison d'etre у самой философии, задача которой – все данное во внешнем и внутреннем восприятии проводить отчетливо через рефлексию разума, отбрасывая случайные и исключительные свойства явлений и оставляя в результате смысл всего, т.е. всеобщее и необходимое содержание целого опыта. Интуитивность или интуитивное отношение к предметам занимает преобладающее, хотя и не исключительное место в художественном творчестве.
    Вл.С.

    Инфлюэнца

    Инфлюэнца (мед.). – В слове грипп сделана ссылка на И., так как под этим именем в последнее время болезнь эта стала более известной; но первое название вернее, ибо под И. разумеют тифозное заболевание лошадей; переходящее с одной лошади на другую. Слово «И.» итальянского происхождения, указывающее на предполагаемое влияние атмосферных условий на болезнь. В народе грипп называют «сыпишкой», за границей – «русским катаром». Грипп или инфлюэнца – болезнь отнюдь не новая: ей ведется счет с 1173 г., однако наиболее полно описанная эпидемия относится к 1510 г. Затем известны эпидемии 1557, 1675 (описанная знаменитым Сиденгамом), 1729 – 1730 (пронесшаяся, подобно урагану, по всей Европе, всюду проникавшая), 1742 – 1743 и 1780 гг. В нашем столетии было также несколько эпидемий И., из которых наиболее важные относятся к 1831, 1836, 1857 – 1868, 1874 – 1875 и, в особенности, 1889 – 1892 годам. В России эпидемии И. существовали в 1580, 1730, 1781, 1799, 1830, 1833, 1836, 1854, 1857 и 1889 – 1890 годах.
    Отличительной особенностью И. представляется быстрое и обширное ее распространение, сравнительно короткое существование (4 – 8 недель) и внезапное исчезновение. В некоторые эпидемии И. переболело 4/5 населения. Так в Петербурге в 1782 г. в самом начале заболело 40000 жителей, а в 1889 г. около 650000, в Москве 300000, в Харькове почти поголовно все жители. В последнюю эпидемию в Петербурге тщательное распространение инфлюэнцы было заметно всякому и без статистических данных. По счастью, эта повальная болезнь не давала у нас большой смертности; но если перевести на деньги количество отнимаемых ею рабочих дней, то оказалось бы, что она обходится человечеству гораздо дороже всякой другой эпидемии, даже холеры. Впрочем, И. и сама похищает немало человеческих жизней, а присоединяясь к другим болезням (в особенности к бугорчатке), значительно повышает общую смертность во время своего господства. Так в последнюю эпидемию 1889 – 1891 г. И. повсюду повлияла на увеличение общей смертности. Последняя выше всего была в Брюнне – 78,2 (обыкновенно 31), Кракове – 66,0 (обыкновенно 20), Париже – 61,7 (обыкновенно 20) и т.д. И. не знает никаких преград, не щадит ни одного пояса земного шара, не зависит от климата, времени года, пола и возраста; впрочем, в некоторые эпидемии было замечено, что дети заболевали реже, женщины – чаще и раньше, чем мужчины. Для крепких организмов И. представляется только неприятным, для слабых и больных, раньше одержимых разными страданиями, в особенности дыхательного аппарата – весьма опасным недугом. Как уже замечено выше, И. в особенности косит много чахоточных, которых во время эпидемии следует старательно оберегать от заболеваний. И. объясняли влиянием теллурических условий, колебаниями температуры и состоянием погоды, позднее – уменьшением озона в воздухе. Указывали и на то, что, будто бы, И. является предшественницей холеры и подозревали какую-то между ними связь и т.д. Но в последнюю эпидемию немец. врачам, Пфейферу и Канону, удалось открыть особую бактерию – палочку, которая является причиною И. Открытие названных врачей подтвердилось исследованиями Брускеттини в Болонье, Корниля в Шонтемесса в Париже, а также Китассате в Берлине. Палочка И. отличается от многих других патогенных палочек не только своей микроскопичностью, но также и тем, что концы ее нередко окрашиваются сильнее, чем середина, и колонии их никогда не сливаются. Ввиду упомянутого открытия, теперь большинство врачей признает И. болезнью контагиозною (заразительною) и для предупреждения заражения рекомендуется обезвреживать мокроту больных И. (прибавлением раствора сулемы), изолировать заболевших, а еще более того имеющихся в доме хронических больных, слабых или истощенных, страдающих болезнями легких, бронхов, подреберной плевы, чахоточных, сердечных и стариков.
    Во время эпидемии И. распознавание этой болезни до того легко, что делается и без помощи врача; при этом, однако, часто просматривается начало и других серьезных болезней (тифа, воспаления легких, острых сыпей и проч.). И. нередко предшествуют так называемые предвестниковые (продромальные) явления, выражающиеся чувством общего недомогания, легкой усталостью, головной болью и ломотой во всех членах. Так продолжается дня два; затем болезнь открывается потрясающим ознобом, повышением температуры до 39 – 40° Ц.; нос заложен, голова сильно болит, в особенности в области лба, над переносицей; появляется сухой кашель; аппетит отсутствует; при этом имеется либо запор, либо понос. В большинстве случаев все эти явления усиливаются к вечеру первого же дня заболевания; затем лихорадка постепенно падает и к 3 – 6 дню доходит до нормы. Во все время болезни наблюдается увеличенное потоотделение и под конец ее у многих сильный зуд кожи. Нервная раздражительность, головная боль, быстрая усталость при работе остаются еще в течение более или менее долгого времени после этой краткосрочной болезни. Соответственно тому, какие из описанных явлений выступают на первый план, различают следующие формы И.: 1) нервную (influenza nervina), при которой преимущественно поражается центральная нервная система; 2) катарральную (inf. catarrhalis), характеризующуюся припадками заболевания дыхательных органов и 3) гастрическую (inf. gastrica), при которой преимущественно поражается желудочно-кишечный канал.
    Что касается лечения, то едва ли при какой-либо другой болезни было предложено и испробовано столько средств, сколько именно при И.; но это обилие средств и доказывает, что нет ни одного верного. Всем предложенным средствам (из которых в последнюю эпидемию особенно выделился салипирин, до одного грамма на прием) следует предпочесть потогонный способ лечения с применением горячих ножных ванн с горчицей. Лечение осложнений принадлежит врачу. Б.А.Окс.
    Инфлюэнца у лошадей долго была названием целого ряда различных повальных заболеваний, сопровождающихся лихорадкой. В настоящее время различают две ее формы: собственно И. и повальное воспаление легких (контагиозная плевропневмония). Последняя обыкновенно описывается как самостоятельная болезнь. С конца прошлого столетия является повсеместно, то усиливаясь, то ослабевая, как у нас в России, так и по всей Европе. В Северной Америке она в 1872 – 73 г. свирепствовала во всех штатах. Сильное развитие этой эпизоотии наблюдалось В 1813 – 15, 1825 – 27, 1836, 1840, 1846, 1851, 1853, 1862, 1870 – 73, 1881 и 1883 гг. В России последнее появление ее, особенно среди лошадей СПб. военного округа, было в 1891 – 92 г. И. в высшей степени заразительная болезнь и поражает преимущественно лошадей, ослов и мулов. Имея совершенно сходные признаки с И. людей, она, с уверенностью можно сказать, не переходит к ним от животных. Зараза содержатся преимущественно в воздухе, выдыхаемом больными и выздоравливающими животными, и в их экскрементах. Признаки И. без осложнения следующие: животное сразу отказывается от принятия корма, внутренняя температура тела его быстро достигает высоких границ (39° – 41°Ц.), состояние угнетенное, сонливое, походка шаткая, появляется истечение из глаз и носа, иногда замечается поражение роговой оболочки глаз; слизистая оболочка рта суха, обнаруживаются желудочно-кишечные расстройства и отеки конечностей, брюха и мошонки; на 6 – 7 день заболевания, в большинство случаев, все болезненные симптомы исчезают, остается только на долгое время слабость и ослабленный аппетит. Если болезнь не осложняется, то процент смертности весьма незначителен. Осложнения замечаются со стороны легких (воспаление), сердца (упадок сердечной деятельности), нервной системы (параличи) и кишечника (глубокие воспалительные изменения). Меры к ограничению распространения и ослаблению заразы следующие: ежедневное измерение температуры у всех лошадей конюшни, в которой появилась болезнь; быстрое отделение и недопускание в работу лошадей с ненормальной (выше 38,3° Ц) температурой, дезинфекция, главным образом, полов слабой серной кислотой (2 фн. крепкой на ведро воды), удаление с них подстилки и пульверизация в конюшнях скипидаром с раствором карболовой кислоты. Лечение не должно быть энергичное: растирание тела скипидаром и дача внутрь глауберовой соли (по 1/4 фн. утром и вечером) и винного спирта или водки с пойлом, при сильной слабости, а при очень высокой температуре – антифибрин с хинином. По выздоровлении сдедует осторожно втягивать лошадь в работу; для улучшения аппетита хорошо давать небольшое количество моркови.
    А.Соколов.

    Инфyзoрии

    Инфyзoрии – или наливочные животные (Infusoria) – класс простейших животных, снабженных мерцательными жгутами или ресничками, заменяющимися во взрослом состоянии иногда цилиндрическими сосательными выростками, с определенной формой тела, по большей части с ротовым, а иногда и заднепроходным отверстием, одною или несколькими пульсирующими вакуолями и ядрами, размножающиеся делением и почкованием. Форма тела – то способна более или менее сильно изменяться, то постоянно остается одной и той же; иногда тело покрыто панцирем. В редких случаях существует тонкая, отстоящая от тела раковина, Тонкая, нежная кожица, покрывающая тело, несет различного рода мерцательные волоски и жгутики, придатки в виде щетинок, крючков и т.д. Одни инфузории снабжены одним или немногими крупными мерцательными жгутиками или бичами, другие снабжены большим количеством мерцательных волосков, которые могут покрывать всю поверхность тела или значительную ее часть; у снабженных сосательными органами ресничек во взрослом состоянии нет. Тело И., подобно телу всех простейших, представляет просто одноили многоядерную клеточку и различные усложнения организации не выходят из рамок одноклеточности. При неблагоприятных условиях, а иногда и перед размножением, И. энцистируются, т.е. покрываются более или менее плотной оболочкой (цистой); в этом виде они могут долго выдерживать высыхание и уноситься ветром на большие расстояния. Попадая в таком виде в благоприятные условия они размножаются, часто весьма быстро, чем и объясняется появление их в различных настоях органических веществ (отсюда название И., т.е. наливочные). Размножению путем деления может предшествовать полное или частичное и временное слияние (конъюгация) животных, в которой некоторые видят простейший половой акт; с другой стороны выяснилось, что конъюгация во многих случаях происходит тогда, когда после ряда делений наступает измельчение и ослабление животных. Конъюгация представляет собою, таким образом акт обновления И. Подробности касательно строения и образа жизни И. в статьях об отдельных классах. За исключением сравнительно немногих паразитных форм, И. живут в морской или в пресной воде. В 1885 г. было известно около 800 видов. Класс И. в настоящее время делят на жгутиковых или биченосцев, Flagellata s. Mastigophora, и ресничных Ciliata, или отделяют от последних в качестве особого отряда сосущих И. – Suctoria. Открытые в конце XVll в. Левенгуком, И. получили это название в прошлом столетии. Долгое время название это означало всяких микроскопических животных, развивающихся в настоях. Конъюгация и размножение делением и почкованием были впервые наблюдаемы О.Ф.Мюллером. Важное значение имело в изучении И. появившееся в 1838 г. сочинение Эренберга: «Infusionsthierchen als vollkommene Organismen», не утратившее значения и до настоящего времени, хотя, причисляя к И. некоторых сравнительно высокоорганизованных животных и исходя из их строения, Эренберг приписал И. много органов, которых у них в действительности нет (напр., желудок, кишку, семенные железы, яичники и т.д.). Ошибки Эренберга были исправлены Дюжарденом, Ф.Зибольдтом и Келликером, которые доказали одноклеточность И.
    Ближе строение и размножение И. были исследованы особенно Штейном, Клапаредом, Лахманом, Бальбиани и Бючли.
    Н.Кн.

    Ипатьевский монастырь

    Ипатьевский (Троицкий) мужской 1 кл. кафедральный м-рь, в 1 в. от г.Костромы. Основан около 1330 г., в месте предполагаемого явления Божьей Матери, с предстоящими апост. Филиппом и священномучен. Игнатием Гангрским, татарскому мурзе Чете, во св. крещении Захарию, родоначальнику Годуновых, которые много содействовали благолепию обители. Историческую известность м-рь приобрел пребыванием в нем Михаила Феодоровича Романова, именно здесь, 14 марта 1613 г., согласившегося принять царскую корону. Дом, в котором жил Михаил Феодорович, существует до сих пор, в реставрированном виде. Проф. Н.В.Покровский, в своем исследовании: «Древности Костромского Ипатиевского м-ря», указывает на важное значение м-ря в церковной археологии. В Троицком соборе особенно замечательны Ипатиевские двери, с изображениями эпизодов из ветхозаветной истории, прообразующих явление Бога на земле. Из церковных сосудов наиболее ценные пожертвованы Годуновыми. В ризнице значительное собрание напрестольных серебряных крестов XVI – XVII вв. В собрании икон встречаются и резьба на кости, камне, аспиде и дереве, и иконопись лучших мастеров XVI – XVII ст., и чеканная и филигранная работа. Памятники древнего шитья многочисленны и разнообразны: вышиты золотом, серебром и шелками целые события из Священного Писания. Много лицевых рукописных евангелий и псалтирей, относящихся к XV – XVIIв. Архив монастыря богат историческими документами. Часть их напечатана в разных изданиях; И.В.Миловидовым изданы два выпуска описания Ипатиевского архива, прот. П.Островского. См. «Историко-статистическое описание Костромского 1 классного кафедрального И. м-ря». Есть еще описание м-ря прот. М.Диева (1858). Остальная лит. указ. у Зверинского, в его исследовании «О монастырях».
    А.Ф.С.

    Ипостась

    Ипостась – слово из области богословской терминологии. Христианство учит, что «Единый Бог троичен». При разъяснении понятия троичности отцы древней церкви выражались неодинаково. По выражению одних, троичность состоит в том, что в Боге три лица (proswpon, persona); другие говорили, что в Боге три ипостаси (upostasiV=uparxiV, tropoV uparxewV); третьи понятие «лица» выражали словом onsia, jusiV=substantia, natura (хотя у других, и чаще, эти слова означали сущность или существо Божие, связанное с понятием единства Божия), а понятие Божеской сущности выражали словом ипостась. Это различие в употреблении слова И. отцами церкви и церковными писателями повело в IVв. к продолжительным спорам христианских богословов на Востоке, особенно в Антиохии, и произвело-было разномыслие между восточною и западною церквами. Вост. богословы говорили так: в Боге, при единстве существа, три ипостаси, словом ипостась выражая понятие лица, с целью отвергнут мнение еретика Савелия, который учил, что в Боге одна сущность и одна ипостась, хотя один и тот же Бог принимал на себя в разное время три вида или лица (proswpon) и иногда являлся в виде Отца, иногда – Сына, иногда – в виде Духа святого, так что Отец, Сын и св. Дух сут только три имени или действования (energeiai). Зап. богословы говорили, что в Боге одна ипостась, противопоставляя это понятие учению Ария, который допускал три сущности, сущность Отца – Божескую, сущность Сына – сотворенную, и сущность св. Духа, также сотворенную, но отдельную от Сына. Для разрешения этих противоречий в 362 г. в Александрии был созван собор, на котором, под председательством Афанасия Великого, присутствовали епископы как Египта и Ливии, так и Италии. По выслушании обеих сторон выяснилось, что и вост., и зап. богословы, выражаясь различно, учили одинаково, так как первые употребляли И. в смысле и вместо лица, а вторые тем же словом имели в виду выразить понятиеouias = существо. Первый образ выражения с IV в. сделался господствующим: его держались Епифаний Кипрский, Василий Великий, Григорий Богослов, Иоанн Златоуст. Еще в V в., однако, церковные писатели употребляли иногда слово И. то в том, то в другом смысле. Начиная с VI века, согласно словоупотреблению, принятому, вслед за Василием Великим и Григорием Богословом, вторым вселенским собором, слово ипостась всею церковью употребляется как синоним лица: «един Бог в трех ипостасях или лицах». Лишь в средние века некоторые еретики (богомилы, вальденсы), а также так называемые номиналисты или модалисты повторяли учение древних еретиков, что ипостаси в Боге сут или имена, или проявления, силы (Бог Сын или ипостасное слово – Божий разум, Бог-Дух св. – Божия сила или Божие действование). Некоторые схоластики – Готшальк, Росцелин, Абеляр – и затем немецкие богословы-рационалисты конца XVIIIв. учили, что Божеские И. имеют одну природу, но имеют ее каждая отдельно (подобно тому, как три отдельные человеческие личности), и потому И. или лица в Боге сут три бога, а не один Бог. Подр. в «Догматич. Богословии» Сильвестра (т.II).
    Н.Б.

    Ипотека

    Ипотека – В историческом процессе развития института залога И. представляет третью, наиболее совершенную его форму, отвечающую насущным потребностям поземельного кредита и экономического быта. Самое слово И. указывает на греческое его происхождение; оно введено впервые Солоном, в начале VIв. до Р.Хр. До этого времени в Афинах обязательства обеспечивались личностью должника, которому, в случае неисправности, грозило рабство. Для обращения личной ответственности в имущественную Солон придумал такое средство: кредитор ставил на имении должника (обыкновенно на пограничной меже) столб, с надписью, что это имущество служит обеспечением его претензии на известную сумму. Такой столб назывался И. (подставкою); в переносном смысле это слово стало употребляться для обозначения залога. И. не препятствовала переходу имущества к другому владельцу, так как обеспечение заключалось не в личности, а в имуществе. У римлян ипотечное право не предоставляло кредитору вполне верного обеспечения, потому что не имело двух необходимых качеств: специальности и гласности. Понятие об И. у римлян было искусственно расширено тем, что возможно было установить И. на всем имуществе должника; это лишало кредиторов прочного обеспечения, так как для надежности последнего необходимо, чтобы оно простиралось на известное, определенное имущество. Кроме того, по рим. праву некоторые требования считались привилегированными безусловно: некоторым лицам, по особым отношениям их к должнику или по особому свойству требования, римский закон, независимо от договора, присваивал ипотечное право; это была так назыв. законная, тайная или безгласная И. Кредитор, при установлении договорной И. на имущество должника, не мог быть уверен, что этим самым имуществом не обеспечивается какое-нибудь другое безгласное требование, которое может конкурировать с его ипотечным правом и даже получить пред ним преимущество. Путем рецепции И., давшая название ипотечной системе, перешла в западноевропейские законодательства. Она появляется в Германии не ранее XIVв. (до тех пор там господствовал принцип личной ответственности за долги), а во Франции – с конца XVIв.; здесь сохранилась негласная И. В новейшие западно-европейские законодательства И. перешла с двумя основными чертами: а) она применяется только к недвижимым имуществам, б) продажа заложенного имения производится не самим кредитором, а при посредстве суда. И. представляется для кредитора самым верным средством получить обеспечение, не принимая в свое владение имение должника и не подвергаясь последствиям конкуренции кредиторов. И. есть вещное право (jus in re, dingliches Recht, droit reel), но оно становится вещным лишь с внесением его в подлежащую книгу. Внесенная И. – по самой своей природе, без какого-либо положительного о том соглашении – неделима. Такая неделимость основывается на том, что право получения удовлетворения остается на целом предмете, обремененном И., пока существует какая-либо часть обязательства (hypotheca est tota in toto, et tota in qualibet parte). Хотя бы имение, на котором лежит И., было разделено в натуре на части, каждая его часть остается ответственною в полной сумме; отдельная продажа этих частей не лишает кредитора права требовать удовлетворения из них долга в полной сумме. И. лежит на имении, независимо от перемены собственника; во французском праве это называется droit de suite (ст.2114 Code civ., 47 Польск. Уст. 1818 г., 1335 Остз. гр. зак.). И по проекту нашего вотчинного устава И. приобретает вещный характер со времени внесения ее в вотчинную книгу; с этого момента кредитор приобретает право, в случае неисполнения должником обязательства, на удовлетворение из заложенного имения, в чьих бы руках оно ни находилось.
    Ипотечное право имеет дополнительный характер и самостоятельно существовать не может. Если нет права, в обеспечение которого И. установлена, то не может быть и И., ибо тогда нет предмета, подлежащего обеспечению. Недействительность или прекращение требования влечет за собою недействительность или прекращение И., но не наоборот. Такое значение И. признано не только римским правом, но и громадным большинством современных законодательств. В связи с этим находится начало специальности И., заключающееся в точном определении, в каждом данном случае, суммы, до которой И. простирается, и недвижимости, составляющей предмет обеспечения. Установление И. имеет характер обременения права собственности: оно суживает объем его, ведет, так сказать, к расчленению собственности (demembrement de la propriete). Собственник имения, уже обремененного И.; может обременить то же имение второю И. только под условием непричинения вреда первой и т.д. Поэтому, при стечении нескольких И. на одном и том же имении, И. младшая по времени своего установления, т.е. внесенная в ипотечную книгу, должна следовать за старшею, по известному правилу: qui prior est ternpore, potior estjure. На этом основано так назыв. начало старшинства ипотечных прав (Prioritatsprincip). Существуют две теории старшинства: абсолютная и относительная. По первой теории (Locustheorie, Werththeorie) установление нескольких И. на одном и том же имении как будто разделяет ценность этого последнего на разные части. Каждая из И. представляется обременяющею собою совершенно самостоятельный объект, отличный от предмета остальных И. В случае освобождения какого-либо места из-под И., нижестоящие И. не удовлетворяются из части ценности имения, падающей на это место; они, так сказать, не подвигаются вперед, и собственник может распрядиться освободившеюся ценностью своего имения. По второй (относительной) теории не только первая, но и каждая последующая И. простирается на всю ценность имения, которое представляется единым, нераздельным. Начало старшинства устанавливает лишь относительную последовательность, в которой И., обременяющие данное имение, должны подлежать удовлетворению из суммы, вырученной через публичную его продажу. Старшинство каждой И. представляется, по этой теории, не постоянною, а изменчивою величиною: с прекращением вышестоящей И. нижеследующие И. как будто подвигаются сами собою вперед и занимают освободившиеся места. Последняя теория представляется господствующею как в литературе, так и в западноевропейских законодательствах. К ней же примыкает и наш проект вотчинного устава. Собственнику предоставляется, однако, право пользоваться старшинством И., погашенной в ипотечной книге, для новой И., которая им будет установлена; это так наз. институт возобновления И. (Subrogation, Hypothekerneuerung). Собственнику предоставляется также право сохранения в ипотечной книге, при установлении какой-либо И., старшинства для предстоящей И. (Rangvorbehalt). Правооснованием И. может быть закон, договор, завещание и судебное решение, вследствие чего И. бывают: 1) законная, 2) договорная, 3) завещательная и 4) судебная. Законная или легальная И. устанавливается самим законом в пользу известных лиц или правоотношений. Если возникновение И. не обуславливается внесением требования в книгу, то И. является тайною. Сюда относятся И. жены на имениях мужей, И. малолетних и состоящих под законным прещением – на имениях опекунов. Тайные И. совершенно чужды нашему юридическому быту и потому не приняты проектом вотчинного устава. Договорная И. основана на договоре, составляющем самый нормальный, обыкновенный источник возникновения ипотечного права. Договор об И. (contractus pignoratitius, Pfandvertrag) должен быть облечен в письменную форму. Завещательная И. устанавливается в имении наследника по завещательному распоряжению его наследодателя. Этот вид И. допускается как римским правом, так и большинством зап.-европейских законодательств, и в Остзейских губ. (ст.1384); он введен также в наш проект вотчинного устава (ст.50). Судебная или принудительная И. (pignus judiciale, executives Pfandrecht) устанавливается на основании судебного решения или распоряжения правительственного установления (о взыскании податей, сборов, пошлин, начетов и других сумм в пользу казны). Этот вид И. давно существует в большинстве иностранных законодательств, в Царстве Польском и в Прибалтийских губ. и принят также нашим проектом вотчинного устава, который предоставляет право установления понудительной И. не только правительственным, но и земским, городским и общественным учреждениям, в отношении причитающихся им сборов (ст.54 – 58).
    Действие И. По римскому праву И. распространялась на требование и на все принадлежности его (accessoria), на проценты и на издержки, понесенные кредитором с целью получения удовлетворения. По современным ипотечным законодательствам капитальная сумма требования определяется, согласно началу гласности, размером ее, показанным в ипотечной книге, а также наросшими на эту сумму процентами, если по ипотечной книге вообще значатся проценты. Наш проект вотчинного устава ограничивает ответственность за проценты последними двумя годами (ст.74). Действие И. по отношению к предмету, на котором она установлена, заключается в том, что требование обеспечивается всею совокупностью выгод, представляемых данным именем; совокупность эта, как предмет И., представляется юридическим целым (universitas juris). Большинство западноевропейских законодательств и наш проект вотчинного устава распространяют действие И. и на вновь присоединяемые к составу имения участки, а также на связанные с имением сервитуты и на возведенные впоследствии строения и сооружения (superficies solo cedit). По нашему проекту вотчинного устава и по многим ипотечным законодательствам, действие И. подчиняется также причитающееся собственнику страховое вознаграждение за сгоревшие или поврежденные строения, плоды, произрастения, равно как и за движимость, составляющую принадлежность имения (ст.75 проекта). Собственник имения, на котором установлена И., хотя и сохраняет за собою право пользования и распоряжения имением, но лишь настолько, насколько это не сопряжено с ухудшением его, наносящим вред интересам кредиторов. Отсюда право кредиторов требовать уничтожения заключенных по имению договоров, его обесценивающих, и просить о воспрещении собственнику разорительных для заложенного имения распряжений. Когда имение уже ухудшилось, по вине ли собственника, или по другим причинам, главнейшие ипотечные законодательства и наш проект предоставляют ипотечному кредитору право требовать от должника дополнительного обеспечения, или взыскивать должную сумму до срока.
    И. может быть передаваема настолько, насколько передаваемо само требование, в обеспечение которого И. установлена. Наш проект допускает лишь два основания передачи ипотечного требования: договор и наследование, и отвергает третий, известный зап.-европ. законодательствам, а именно понудительное отчуждение, вследствие взыскания, обращенного на ипотечное требование. Рядом с передачею, проект допускает заклад ипотечных требований (ст.83). Как при передаче, так и при закладе ипотечного требования должен быть уведомлен должник по этому требованию. И. порождает вещный, ипотекарный иск (actio hypothecaria, Hypothekenanspruch), т.е. право требовать удовлетворения из заложенного имения посредством публичной его продажи, в чьих бы руках оно ни находилось. Все ипотечные законодательства, понимающие И. как право дополнительное, признают, что по ипотечному требованию ответствует не одно только заипотекованное имение, но и все остальные имущества должника, свободные от других вотчинных обременений. Такая ответственность вытекает из двух элементов, присущих всякой поземельно-кредитной сделке: личного (обязательственного) и вещного (ипотечного). По нашему проекту (ст.98), вотчинный кредитор, не получивший полного удовлетворения из заложенного имения, может обратить взыскание на другое имущество первоначального должника или его наследника, если при установлении залога не было выговорено, что должник отвечает только заложенным имением.
    Погашение И. в ипотечной книге не составляет необходимого элемента прекращения ипотечного права. Право это прекращается при наступлении известного материального условия, имеющего правопрекращающее действие. Право считается прекращенным для сторон всегда, а для третьих лиц – когда им было известно о прекращении. Проект вотчинного устава проводит строгое различие между прекращением ипотечного права и его погашением, под первым разумеется материальное, под вторым – формальное уничтожение ипотечного права по вотчинной кн. (ст.107 – 110). Способы материального прекращения могут касаться требования, обеспеченного ипотекой, или же непосредственно последней. С прекращением требования само собою прекращается и ипотечное право, вследствие своего дополнительного характера. Способами непосредственного прекращения И. могут быть уничтожение имения, на котором И. установлена, совпадение права на И. и права собственности в одном лице, публичная продажа имения, отказ от И. и наступление срока, на который И. установлена. По нашему проекту, обязательная сила прекращения И. для третьих – добросовестных и возмездных – приобретателей ипотечного требования обусловливается погашением И. по вотчинной книге. Пока акт отметки о погашении И., собственник имения не может предъявлять возражения о прекращении И. против означенных третьих лиц (ст.109). Ср. Гантовер, «Залоговое право» (1890); Dernburg, «Das Pfandrecht» (т.Il); Mourlon, «Repetitions ecrites... Des hypotheques» (т.III); Пoбедоносцев, «Курс гражд. права» (т.II, стр.42 – 55).
    Г.Вербловский.

    Ипохондрия

    Ипохондрия (Hypochondriasis) – обозначает болезненное состояние сознания, заключающееся в том, что в нем приобретают господство неприятные ощущения внутренних органов тела, и вследствие этого воображаемые или преувеличенные опасения заболевания их. Для правильной оценки этого довольно распространенного состояния нужно иметь в виду, что в норме физиологические процессы, происходящие во внутренних органах, вовсе не доходят до сознания, или по крайней мере не играют заметной роли в психической жизни. Если же в каком-нибудь из этих органов имеется патологический процесс, то неприятные ощущения оттуда могут доходить до сознания, хотя большей частью они остаются темными и лишены определенной локализации; как бы то ни было, они тогда играют большую роль в развили расстроенного самочувствия, чувства болезни. У ипохондрика восприятие таких ощущений со стороны внутренних органов повышено и имеет место при отсутствии всяких патологических процессов в них. Вследствие наплыва этих ощущений, возникает болезненное самочувствие, и субъект, прислушиваясь к ним и стараясь анализировать их, ищет объяснения и находить его в предположении той или Другой внутренней болезни. Понятно, что никакие уверения врачей, хотя бы самых авторитетных в глазах ипохондрика, не могут заставить его отказаться от своих опасений, так как они основываются на получаемых им ощущениях. Если и удастся убедить его, что напр. у него нет рака желудка по таким-то причинам, то спустя короткое время продолжающиеся и видоизменяющиеся ощущения внушат ему мысль о какой-нибудь другой болезни. Почему у ипохондриков имеется такая повышенная восприимчивость к органическим ощущениям, которые у большинства людей остаются ниже порога сознания, трудно сказать. Причина может заключаться как в особенностях организации центральной нервной системы, так и в изменении процессов периферического нервного возбуждения. Надо иметь в виду, что И. принадлежат к общим, конституциональным неврозам, легко развивающимся на почве наследственности. С другой стороны, хотя несомненно встречаются ипохондрики, совершенно свободные от физических заболеваний, но большинство их страдает хроническими поражениями желудочно-кишечного канала, привычными запорами; многие другие – геморроем, поражением половых органов и др. И. в значительной степени преобладает у мужчин, преимущественно поражая зрелый возраст, но она встречается также у женщин и детей. При резко выраженном наследственном предрасположении к душевным болезням И. нередко служит исходной точкой настоящего бреда, и ипохондрик постепенно превращается в помешанного. Главным образом ипохондрики склонны впадать в меланхолию или в первичное сумасшествие (paranoia). Но кроме того наблюдается ипохондрическое помешательство в виде хронического психоза, протекающего с ослаблением нравственных чувств и умственных способностей; при этом больной теряет интерес во всему на свете, кроме собственного здоровья, по отношению к которому создается самый невероятный, фантастический бред. Отдельные ипохондрические идеи, т.е. нелепые представления, относящиеся к состоянию внутренних органов тела, напр., что кишки заросли, или внутренности сгнили и т. под., встречаются и при других психозах одновременно или попеременно с бредом иного содержания, но тогда они не определяют собою натуры болезни. Ипохондрическое помешательство можно предполагать лишь тогда, когда удается проследить развитие душевного расстройства из ипохондрического расположения.
    П.Розенбах.

    Ипполит

    Ипполит – сын Тезея и амазонки Антиопы или Ипполиты. Весьма известен миф о его трагической кончине. Вторая супруга Тезея, Федра, любовь которой он отверг, оклеветала его перед отцом; Тезей проклял И. и призванный им в гневе бог Нептун неожиданно послал волну на берег, где проезжал И.; кони понесли юношу, и он погиб, разбившись о скалы, Федра же кончила самоубийством. Судьба И. – один из любимейших сюжетов трагиков; сохранилась трагедия Еврипида «Ипполит», послужившая образцом для «Phedre» Расина. По римскому сказанию, И. Эскулапом был вновь оживлен и Дианою, которой почитателем и любимцем он был, приведен в рощу Ариции в Лацуме, где почитался под именем Вирбия (Virbius, по древней этимологии – от vir и bis). Трезенцы считали И. вознесенным на небо в виде созвездия Возничий. На памятниках, особенно саркофагах, миф И. изображается нередко. Ср. Kalkmann, «De Hippolytis Euripidaeis» (Бонн, 1881).

    Ипсиланти

    Ипсиланти – фанариотская семья, происхождение которой относится к эпохе Комненов; она переселилась из Трапезунда в Константинополь в XV веке, и выставила в эпоху борьбы Греции за независимость ряд борцов за свободу. – Александр И. Старший был с 1774 по 1798 гг. господарем то Валахии, то Молдавии; первая из этих стран обязана ему кодифицированием законов, обе – реорганизацией государственных учреждений, учреждением многих школ и больниц. В противоположность своему другу, поэту Рига, строившему планы освобождения Греции на помощи Наполеона, И. рассчитывал на Россию. За революционные замыслы казнен турецким правительством в январе 1807 г. – Константин И., его сын также был господарем сначала (1799 – 1802) Молдавии, потом Валахии (1802 – 1806). Унаследовав убеждения отца, он продолжал его политику. В августе 1806 г., когда замыслы его и его отца были раскрыты турецкому правительству французским посланником Себастиани, И. бежал в Россию, отделавшись лишь конфискацией имущества. Его попытки склонить императора Александра I к активной политике в пользу Греции не увенчались успехом; русские власти относились с крайней подозрительностью к его оживленным сношениям с революционерами Балканского полуострова, умер в 1816 г., в Киеве. – Александр И. Младший, старший сын его (род. в 1783 г.), вместе со своими братьями, несмотря на разочарования, испытанные отцом, строил свои планы на русской поддержке. Александр И. служил в русской армии, участвовал в походах 1812 и 1813 гг., потерял правую руку в битве под Дрезденом, был адъютантом императора Александра I. Активное участие его в борьбе за независимость Греции началось с 1820 г., когда он, по совету своего друга Каподистрии, принял предложение членов гетерии Филике сделаться ее председателем. 6 марта 1821 г. Александр И., воспользовавшись смертью господаря Валахии и Молдавии Александра Суцо, с толпой гетеристов перешел через Прут и призвал народ дунайских провинций к восстанию против турецкого ига. Это предприятие с самого начала было обречено на неуспех. Условия жизни румынского народа, который должен был поднять знамя восстания, не были приняты во внимание: было забыто, что греки в его среде совсем не пользуются любовью, и что феодальная зависимость от собственных бояр не менее тяжело отражается на народе, чем турецкое иго. Затем сам Александр И. не обладал качествами, необходимыми для вождя восстания. Он наивно верил в свое предназначение и в свои права на корону Греции, был тщеславен, высокомерен и слабохарактерен; в Яссах он окружил себя двором и целую неделю медлил, занимаясь раздачей титулов. Он одобрил резню, устроенную одним из участников восстания. Василием Каравлий, во взятом им Галаце; вымогал деньги у богатых людей, арестовывая их и требуя выкупа. В своей прокламации он говорил, что «одна великая держава» обещала ему свою помощь, и этим ложным уверением оттолкнул от себя императора Александра I. Константинопольский патриарх отлучил Александра И. от церкви. И., однако, уверял всех, что официальные заявления России – не более как дипломатический маневр. Ему не верили; он безуспешно искал всюду помощи, медлил, колебался. Наконец, в июне 1821 г., после двух неудачных битв, он тайно оставил товарищей на произвол судьбы (они погибли потом в боях) и бежал в Австрию, где был заключен в тюрьму. После изменения русской политики он был выпущен на свободу, по ходатайству императора Николая I, вскоре после чего умер (1828 г.). Известия об его ошибках, однако, не дошли до Греции, и в представлении греческого народа он остался героем и мучеником борьбы за независимость.
    Ипсиланти, Дмитрий (1793 – 1832), [брат Александра Ипсиланти], тоже офицер русской службы, тоже член гетерии, высадился в июне 1821 г. в Морее и принял на себя, именем своего брата, руководительство восстанием. Несмотря на популярность своего имени, он скоро потерял почти всякий престиж; этому всего более содействовали его слишком явные притязания на корону. Он созвал первое народное собрание (эпидаврское, январь 1822 г.), но уже на нем оказался в меньшинстве, со своею «военной» партией, и оставался, затем, лишь одним из многих вождей инсуррекционных отрядов. Оставил греч. службу в 1830 г., вследствие несогласия с некоторыми мероприятиями Каподистрии.
    В. Водовозов.

    Ирасек

    Ирасек (Алоис Jirasek) – известный чешский беллетрист. Род. в 1851 г. и теперь состоит учителем литомышльской гимназии. Большою популярностью пользуются его небольшие рассказы, особенно исторические, в которых И. умеет соединять историческую верность с художественной отделкой.

    Ирвинг

    Ирвинг (Вашингтон Irving) – выдающийся американский писатель (1783 – 1859). Некоторое время он готовился к адвокатской деятельности. Во время войны с Англией, в 1812 г., был адъютантом при генерале Томпкинсе, потом принял участие в одном торговом предприятии, но так неудачно. что лишился всего своего состояния. Началом литературной деятельности И. послужили его юмористические очерки, под названием: «Letters of Jonathan Oldstyle». Бросив торговые дела, И. занялся обработкой путевых заметок, сделанных им во время поездки в Англию в 1815 г.; изданная им «Sketchbook of Geoffrey Crayon» обратила на себя общее внимание. Лучшими произведениями И. могут считаться: «Humorous history of New York, by Dietrich Knickerbocker» и «Rip van Winkle» – сказка о человеке, проспавшем 20 лет. Во время вторичного посещения Европы, И. написал в Париже «Bracebridge-Hall, or the humorists» (Лонд., 1823); в следующем, 1824 г., им изданы в Англии «Tales of a traveller». В Испании он 4 года посвятил изучению рукописей и книг, относящихся к эпохе открытия Америки. Плоды этих исследований: «History of the life and voyages of Christopher Columbus» (Л., 1828 – 30; русский перев. СПб. 1837), «Voyages and discoveries of the companions of Columbus» (там же, 1831), «Chronicle of the conquest of Granada» (1829) и «Alhambra» (1832). Одно время И. был, затем, америк. послом при испанском дворе. Позднейшие его произведения: «Miscellanies» (Л., 1835 – 36); «History of Mahomet and his successors» (1849 – 50, русск. пер. М. 1857); «Oliver Goldsmith» (Л., 1849); «Life of George Washington» (Нью-Йорк, 1855 – 59). Полное собрание его сочинений вышло в Нью-Йорке, в 1848 – 50 г., и в Лондоне, в 1851 г. Работы И. выдаются не столько силою творческого таланта, сколько замечательным умением обрабатывать уже готовый материал, изяществом изложения, массою интересных, тонких наблюдений и неподдельным остроумием.
    С.Л.

    Ирвинг

    Ирвинг (Джон Генри Irving) – знаменитый англ. трагик, род. в 1838 г. Его известность, как высоко даровитого исполнителя крупных драматических ролей в Шекспировских произведениях, начинается с 1874 г. В 1883 – 84 г. он с собственною труппою предпринял поездку в Соед. Штаты, где повсюду встречал восторженный прием. Впечатления этой поездки по Америке описаны секретарем И., Гаттоном: «Henry Irving's impressions of America» (Л., 1884).

    Иридий

    Иридий (Ir) – один из «платиновых металлов», открыт в 1803 г., получил свое имя за разнообразие окрасок соляных растворов. Встречается в природе вместе с прочими платиновыми металлами в виде осмистого И. (невьянскит), зерна которого, вследствие более белого цвета, большей твердости и листоватого строения, легко могут быть отличены от зерен самородной платины, которая также содержит как бы вкрапленным осмистый И. Состав этого сплава бывает различный, от Ir3Os до IrOs; иногда он приобретает название иридистого осмия (сисерскит), при составе IrOs3, до IrOs4. В некоторых платиновых рудах находится также сплав И. (до 80%) с платиной. После обработки платиновых руд слабой царской водкой для извлечения золота и затем крепкой – остается, кроме песка, именно осмистый И., который и служит материалом для получения свободного металла. Следующий способ был применен Дебрэ и Девиллем (1872 г.) для получения чистого И., чтобы затем, сплавив его с платиной (1 ч. на 9 частей), иметь наиболее удобный материал для приготовления нормальных мер метрической системы (Иридистая платина – твердый, хорошо полирующийся и очень постоянный материал по отношению к химическим реактивам; в чашках из этого сплава растворяют золото в царской водке). Осмистый И. в сплошном виде крайне трудно поддается воздействиям химических агентов. Измельчение легко удается только после некоторых операций. В данном случае было применено сплавление с цинком сначала при красном калении (1/4 часа), а затем при белом (2 часа), чтобы весь цинк улетучился. При этой операции осмистый И. теряет свою структуру и становится способным к очень тонкому измельчению в ступке; при просеивания на сите остается только небольшое количество зерен и пластинок, избежавших действия цинка. Такой порошок сплавляют с азотнокислым барием; сплав промывают водой, в остатке получают окись И. и осмиевокислый барий; при кипячении с азотной кислотой осмиевый ангидрид (OsO4) отгоняется, и остается раствор, из которого едкий барит осаждает окись И. Растворив в царской водке эту последнюю, прибавляют нашатыря, при чем образуется осадок (NH4)2lrCI6, малорастворимый в воде. Эта соль при прокаливании дает губчатую массу металла. Для окончательного очищения (от Pt, Ru, Rh) его сплавляют со свинцом; при охлаждении из свинца кристаллизуется чистый И., который остается еще избавить от свинца азотной кислотой и от следов платины царской водкой. Таким образом было приготовлено 37 кг И. и 8,2 кг осмия, как побочного продукта. Губчатый И. очень похож по виду и свойствам на «губчатую платину». Сернокислая соль, отвечающая окиси lrО2 в водном растворе в смеси со спиртом на солнечном свету осаждает весьма тонкий черный порошок (Iridium mohr), который действует энергичнее платиновой черни, как возбудитель реакций окисления. Сплавленный в пламени гремучего газа, И. обладает цветом полированной стали; при обыкновенной температуре хрупок, закаленный делается несколько ковким; уд. в. = 22,421 (Дебрэ и Дэвилль) при 17,5°; плавится при 1950° (Виолль). В сплошном виде не вступает ни в какие реакции, даже с царской водкой. Для получения растворимых соединений существуют два пути: 1) сплавляют порошок И. с едким кали и селитрой и обрабатывают сплав водой; получается синий раствор основного иридиевокислого калия и черный осадок, состоящий из окиси IrO2 и двуиридиевокалиевой соли, K2O. 2IrO2, (Клаус). При кипячении осадка с соляной кислотой выделяется много хлора и получается раствор сначала синий, потом зеленый и, наконец, бурый; 2) смешивают тонко измельченный И. с поваренною солью или с хлористым калием и нагревают в токе хлора. Получается двойная соль, отвечающая хлороплатинату калия, Ka2IrCI6, (или Na2IrCl6); она растворима в воде и кристаллизуется в виде темно-красных октаэдров (в порошке – красного цвета). При растворении в царской водке губки или черни И. получается бурый раствор lrCl4. Если водный раствор Ka2IrCI6 обработать сернистым газом, а затем нейтрализовать поташом, то осаждается 6KCl.Ir2Cl6+6H2O, новая двойная соль, отвечающая низшему хлориду Ir2Cl6, и кристаллизующаяся в виде оливково-зеленых, блестящих ромбических призм. Долго и сильно нагревая 6KClIr2Cl6 с крепкой серной кислотой и выливая, по охлаждении, полученный раствор в воду, получают (Клаус) осадок светло-оливкового цвета, нерастворимый в воде и кислотах и только слабо поддающийся действию щелочей; металлический И. (порошок) при нагревании в хлоре дает то же соединение, реакция, однако, не идет до конца (Клаус). Синий раствор IrO2 в соляной кислоте переводится сероводородом в раствор; растворимая соль при выпаривании кристаллизуется в виде Ir2Cl6+8H2O. Едкое кали осаждает из бурого раствора (выше), содержащего избыток свободной HCl, сначала красный осадок Ka2IrCI6, а затем, – при дальнейшем прибавлении KOH, осадок растворяется, раствор делается оливково-зеленым и содержит тогда Ir2Cl6; щелочь отнимает 1/4 хлора, образуя хлорноватистокислую соль, как при действии щелочей на свободный хлор. 2IrСl4+2KOH = Ir2Cl6+KCl+KOCI+Н2О. При нагревании жидкость делается светлее (почти бесцветной), а потом становится розово-красной, затем фиолетовой, наконец, при поглощении кислорода воздуха, начинает осаждаться синий осадок гидрата Ir(ОН)4; осторожно нейтрализуя кислотой, достигают более быстрого, выделения того же гидрата, потому что освобождающаяся при этом хлорноватистая кислота является окислителем.
    Ir2Cl6 + 6КОН = Ir2(ОН)6 + 6КСl lr2(OH)6 + О + Н2О = 2Ir(ОН)4.
    Прибавив спирту и нагрев, превращают синий осадок в черный, гидрат низшей окиси Ir2(ОН)6.
    2Ir(ОН)4 + С2Н6О = Ir2(ОН6) + С2H4O + 2Н2O.
    Аммиак действует подобным образом (но сложнее), причем хлорноватистой кислоты, конечно, не образуется, а выделяется азот. Таким образом, И. дает: Ir2Cl6 и lrCl4, Ir2(ОН)6 и Ir(ОН)4, соответственные окиси – и IrO2. Окись Ir2О3 получается при нагревании порошка И. в кислороде, около 800° она начинает разлагаться, а при 1000° выделяет весь кислород. Лучше всего получать окись из хлороплатината калия с содой при темно-красном калении в токе углекислого газа, причем выделяется кислород. Эта окись употребляется как черная краска в живописи по фарфору. Она легко восстанавливается водородом, даже без нагревания, причем реакция идет с самораскаливанием. С горючими веществами дает вспышку; в кислотах не растворима, даже с кислым сернокислым калием не сплавляется. Вышеупомянутый черный гидрат lr2(OH)6 получается также при действии едкого кали на раствор Ir2Cl6, или 6KCl.Ir2Cl6 в присутствии некоторого количества спирта; но известен еще желтовато-зеленый гидрат, содержащий больше 3-х частиц воды (вероятно 5), который в чистом виде не получен, так как весьма легко окисляется кислородом воздуха; этот гидрат растворим в избытке KOH. Окись IrO2, черная пыль, получается при нагревании в атмосфере углекислоты упомянутого уже соответственного гидрата Ir(ОН)4. IrO2 в кислотах не растворяется; также и Ir(ОН)4, не растворяется в разведенной серной и азотной кислоте, но в соляной растворяется. Раствор, сначала индигово-синий, делается затем зеленым и бурым; синий раствор с KOH дает синий гидрат Ir(ОН)4, бурый же – превращается при действии КОН в раствор Ir2Cl6; зеленый дает при этом и гидрат, и низший хлорид. Закись IrO неизвестна, но известны отвечающие ей двойные соли (Зейберт) сернистой кислоты lrSO3.3Na2SO3+10H2O, – желтоватые чешуйки, lrH2(SO3)2.3Na2SO3+4H2O – молочно-белые широкие иглы, lrH2(SO3)2. 3Na2SO3+10H2O – белые тонкие иглы. Если действовать на гидрат Ir(ОН)4, взвешенный в воде, сернистым газом, то в осадке получается (Бирнбаум) lrO(SO3)+4H2O, а из раствора может быть выделена испарением светло-желтая кристаллическая соль lr2(SO3)+6H2O; и для полуторной окиси существуют двойные соли натриевые и кальцевые сернистой кислоты, а также серной, азотистой. Соль, аналогичная соли Гмелина K6Ir2C12N12, считалась раньше аналогом желтой соли. IrS2 получается вместе с растворимой сульфосолью при сплавлении измельченного И. с серной печенью (сода и сера). Ir2S3 осаждается сероводородом из растворимых солей типа lr2X6.lrS получается при прокаливании без доступа воздуха высших сернистых соединений. Для И. существуют (Скобликов) аммиачные соединения, аналогичные солям платиновых в палладиевых сложных оснований, а именно: амминхлорид Ir(NH3)2Cl2 и сульфат Ir(NH3)2, диамминхлорид Ir(NH3)4Cl2, cульфaт Ir(NH3)4SO4 и нитрат Ir(NH3)4(NO3)2, хлороамминхлорид, сульфат и нитрат:
    Cl2Ir(NH3)4Cl2, Cl2Ir(NH3)4(NO3)2 и Cl2Ir(NH3)4SO4. Клаус из 6NH4CI.Ir2CI6, действуя на водный раствор избытком аммиака в отсутствии воздуха, затем оставляя смесь в хорошо закрытом сосуде и в теплом месте, пока оливково-зеленый раствор сделается розово-красным, и, наконец, удаляя выпариванием лишний аммиак и прибавляя соляную кислоту, получил пентамминхлорид lr2(NH3)10Cl6, в виде кристаллической пыли светлого мясокрасного цвета; при обработке водного его раствора окисью серебра получен раствор гидрата Ir2(NН3)10(ОН)6 красно-розового цвета, с сильнощелочной реакцией; получены также соли этого основания для кислот серной, азотной и угольной; последняя образует кристаллы состава lr2(NH3)10(CO3)3+ЗH2O. Атомный вес И. по Лотару Мейеру и Зейберту = 192,5(Н=1). Теплоемкость при 0 – 100° = 0,0323 (Виолль).
    С.С.Колотов.

    Иркутск

    Иркутск – губ. г. Иркутской губ., под 52°17' с.ш. и 104°16' в.д. (от Гринича), на абсолютной высоте в 454 м., в 5702 в. от СПб., на правом берегу р. Ангары, на низком полуо-ве, образуемом ее течением и впадающей в нее р. Ушаковкой, отделяющей от города предместье Знаменское; против города впадает в Ангару р. Иркут. И. один из наиболее красивых городов Сибири, особенно после страшного пожара 1879 г., длившегося с 22 по 24 Июня и стоившего жизни 11 чел. Городу принадлежит 15317 дес. земли, в том числе под выгоном 1605, под сенокосом 1913, под лесом 7151 дес. Население города, в 1890 г., вместе с тремя предместьями, простиралось до 50280 д. (29155 мужч. и 21125 жнщ.): дворян потомственных 877, личных 2238, духовенства православного монашествующего 72, белого 329, католического 2, лютеранского 1, почетных граждан 968, купцов 1117, мещан 16123, цеховых 2929, крестьян 9507, регулярного войска 1574, состоящих в запасе и отставных воинских чинов 5943, казаков 1200, инородцев 2858, иностранных подданных 28, ссыльнопоселенцев 4403, политических ссыльных 84. По сведениям за 1886 г., православных было 37813, раскольников 68, католиков 1664, протестантов 307, евреев 3211, магометян 298, ламаитов 382, шаманствующих 219; браков заключено 236, род. 1516, ум. 1412 чел. Естественный прирост населения незначителен, смертность велика. 94 улицы, большею частью немощенные; домов каменных 257, деревянных 5443; лучшие здания в городе принадлежат учебным и благотворительным заведениям. 1 монастырь женский – Знаменский 2 кл., 28 црк., 2 часовни, 1 костел, 1 лютеранская кирка, синагога. Публичный сад, театр, публичная библиотека, музей сибирского отдела императорского русского географического общества, магнитно-метеорологическая обсерватория, выстроенная в 1886 г., городской ломбард, склад сельскохозяйственных орудий; 3 аптеки, 6 типографий и литографий; 2 тюрьмы – городская и пересыльная; 2 триумфальных ворот, из которых одни воздвигнуты в память заключения Айгунского договора, в 1858 г., с надписью: «Дорога к Великому океану». Три моста: через Ушаковку, через Иркут и понтонный – через Ангару. В распоряжении иркутской городской управы находится 19 капиталов, пожертвованных разными лицами на благотворительные дела и воспитательные учреждения, на сумму до шести милл. руб. Иркутское благотворительное общество, содержащее детские приюты, богадельни и дешевую столовую; восточносибирское общество Красного Креста, основавшее в городе И. Мариинскую общину сестер милосердия; общество спасания на водах; общество для оказания пособия учащимся Вост. Сибири; общество взаимного вспоможения приказчикам; иркутское епархиальное попечительство о бедных духовного звания и ведомства; переселенческий комитет. В 9 богадельнях призреваются 249 ч.; две состоят в ведении приказа общественного призрения. В воспитательном доме Базанова, на 75 младенцев, призревалось в 1892 г. 334 (144 мальч. и 190 девоч.), из числа которых умерло 122; содержание дома, с родовоспитательным заведением при нем, обошлось в 21110 р. Городской ночлежный дом. Больницы: Кузнецовская гражданская (на 200 кров.), с отделением для умалишенных (на 60 кров.); Солдатовская мещанская (на 16 кров.); Михеевская лечебница для приходящих; тюремная больница (на 100 кров.) и 2 военные. Первая школа в И. возникла в 1725 г., при Вознесенском м-ре, под названием мунгалорусской; затем в 1728 г. открыта вторая школа – славянорусская, а в 1754 г. школа навигации и геодезии. В 1780 г. – открыто в И. первое среднеобразовательное заведение – духовная семин., в которой учащихся в 1892 г. было 118 чел., а в духовном мужском училище 194; при семинарии библиотека, насчитывающая до 15484 томов. Почти одновременно с семинарией открыта была в И. городская школа, переименованная в 1789 г. в Главное народное училище, в 1805 г. – в гимназию, в которой ныне учащихся 322. В пятиклассном городском учил. и четырехклассном имп. Александра III учащихся 404 чел. Первое приходское учил., открытое в 1805 г., было до 1835 г. единственным, а ныне в И. 16 начальных учил,. в которых обучается 1003 чел. (679 мальч. и 324 дев.). Почин в распространении в И. женского образования положен учреждением в 1838 г. сиропитательного дома Е.И.Медведниковой, учащихся в нем 189; затем основаны девичий инст. Восточной Сибири (учащихся 123), женская гимн. Хаминова (учащихся 249), женская прогимн. (учащихся 225), духовное женское учил. (учащ. 96), промышленно-механико-техническое учил. (198 уч.). В 1872 г. основана иркутская учительская семин., при которой в 1881 г. открыты 3 начальные школы, для бурят, якутов и русских; с 1888 г. оставлена из них одна, с двумя отделениями – для русских и бурят; в семинарии учащихся 67, а в начальной школе 61. Сиропитательно-ремесленная мужская школа К.П.Трапезникова, учащихся 42; ремесленно-воспитательное мужское заведение Н.П.Трапезникова, учащихся 100. Юнкерское училище, учащихся 39. Приготовительная школа сибирского кадетского корпуса, учащихся 48; военно-фельдшерская школа, 75 учащихся, и писарский класс при резервном батальоне – 40 учащихся. Четырехклассное горное училище, для подготовления штейгеров в уставщиков для горной промышленности; в 1-й открытый класс принято 30 учащихся. Детских приютов в И. 3: в Александровском 76, в Мариинском – 100 дев., в приюте для арестантских детей – 30 мальч. и 27 девоч. Образцовая школа при духовной семинарии с 50 учащ.; детский сад, 2 воскресные школы мужские, 62 учащихся, и две женские, с 72 учащ. Частных учебных заведений 6, в которых обучалось 105 мальчиков и 210 девоч.; одна церковноприходская школа, с 28 учащ.; училище для слепых детей (с 1894 г.). Всего в городе в 1892 г. было 51 учебное заведете, с 4343 учащимися, в том числе 2624 мужского и 1719 женского пола: один учащийся приходился почти на 12 жителей. Затраты города в 1889 г. на учебно-воспитательное дело доходили до 193929 р., в том числе из городского бюджета 49675 р., а остальные 144254 р. из доходов специадьных капиталов. Восточно-сибирский отдел Имп. русского географического общества, с 1851 г. издающий свои «Известия» и «Записки», общество врачей Вост. Сибири, изд. «Протоколы»; Отделение русск. технического общества, изд. «Записки» и «Известия»; иркутское отделение духовной миссии и комитет миссионерского общества, изд. «Труды православн. миссий Вост. Сибири»; общество сибирских охотников, иркутское пожарное общество. В г. И. издавались и издаются: «Сибирский Вестник», в 1864 – 66 г., газета «Амур» с 1860 г., «Иркутские Губернские Ведомости» с 1857 г., «Иркутские Епархиальные Ведомости» с 1863 г., «Циркуляры по Восточно-Сибирскому учебному округу» с 1881 г., «Известия иркутской городской думы» с 1886 г.. «Восточное Обозрение» с 1882 г., при нем «Сибирский Сборник». По торговому своему положению И. занимает первое место среди городов Сибири, находясь на транзитном пути в Китай (через Кяхту), Приамурье и Якутскую обл. Первое место по ценности между привозимыми из России в И. товарами принадлежит галантерейным, затем следуют мануфактурные, кожевенные, железные, москательные, бакалейные и др. Во второй половине декабря в И. бывает значительная ярмарка. Базары бывают на трех площадях: хлебной, сенной и мелочной. Пристаней в городе три: чайная, рыбная и дровяная. Выдающихся ремесленных заведений в И. немного; лучшие принадлежат ссыльным полякам. Главные местные производства – золотошвейное, плетение кружев, шитье бобровых шапок, выделка мехов, плетение пеньковых сетей. В 1892 г. ремесленников было 4349 чел., в том числе мастеровых 1173, подмастерьев 2084 и учеников 1092; более всего каменщиков и печников – 1487, портных – 674, плотников – 638 чел. Заводов и фабрик в И. числилось 60, с 445 рабочими и производством на 616025 руб.; главное место занимают по производству 4 водочных завода, на сумму 118822 руб., и 12 кожевенных, на 116000 руб. 25 магазинов, 245 лавок, 49 трактирных заведений, 4 гостиницы, 22 ренсковых погреба, 28 питейных заведений, 577 другого рода торгово-промышленных заведений. Оборот всех этих торговых заведений показан около 7 милл. р., между тем как в 1881 г. торговый их оборот достигад 12820000 р. Прогрессивное уменьшение торговли последних лет и упадок золотопромышленности в крае отразились неблагоприятно на денежных оборотах трех действующих в И. кредитных учреждений: Медведниковского банка, отделения сибирского торгового банка и отделения государственного банка, в которых учет векселей, достигший в конце 1870-х гг. до 71/2 милл. руб., понизился до 41/2 милл. р., между тем как переводы на И. увеличились с 3680000 (в 1876 г.) до 8 1/2 милл. руб. (в 1889 г.). Этот упадок торговли отразился и на бюджете города, сокращением доходов, а именно с 302779 р. (в 1880 г.) до 224066 руб. (в 1889 г.), причем в последние годы смета города, за редкими исключениями, заканчивалась дефицитом. С 1890 г. заметно улучшение в городском бюджете: так в 1892 г. поступило в городскую кассу 310506 руб., а израсходовано 279925 руб.; в числе расходов сумма, ассигнуемая на народное образование, занимает третье место. Начало И. положено основавшем в 1662 г. Иваном Похабовым ясачного зимовья, на о-ве Дьячем, у устья р. Иркута. В 1661 г. заложен острог на правом берегу р. Ангары, где ныне находится И., а в 1669 г. на этом месте возведены две деревянные крепости, от которых не осталось почти никаких следов. В 1666 г. И. возведен в город, с припискою к нему уезда. В 1693 г. построен Знаменский м-рь. В 1696 г. И. безуспешно осаждали буряты; в этом же году городу дан герб, представляющий «в серебренном поле барса, бегущего по зеленой траве и имеющего в челюстях соболя». В 1822 г. учреждено в И. главное управление Вост. Сибирью. В 1862 г. переведена в И. из Кяхты таможня; в 1872 г. введено новое городовое положение. И. очень часто страдает от землетрясений: с 1725 – 1887 г. насчитывается 184 дня с землетрясением; промежутки между сильнейшими землетрясениями не превышали 13 – 14 лет.
    Иркутский округ – занимает юго-западную часть губ., по измерению Стрельбицкого 72401 кв.в., в том числе под водами озера Байкала 3807 кв.в. Весь Юг И. округа представляет гористую страну, изрезанную многочисленными разветвлениями Саяна, с высшею его точкою – Мунгу-Сардыком с 11500 фт. абсол. высоты) и лежащею у югозап. конечности Байкала горной группой – Хамар-Дабана, в 7500 фт., от которой идут Прибайкальские горы, окаймляющие сев.-зап. берег Байкала. Все эти горы состоят преимущественно из кристаллических пород: гранита, сиенита, гнейса и т.д. Весь С округа представляет плоскогорье, лежащее не ниже 1200 фт. абсолютной высоты, занятое осадочными породами: песчаниками, известняками и друг., принадлежащими к 3 наиболее распространенным в губернии формациям: каменноугольной, девонской и силурийской. И. округ обильно орошен водами, причем судоходная Ангара составляет главную водную артерию округа; из ее притоков наиболее важны левые: Иркут, на берегах которого сосредоточено довольно значительное население; Китой, Белая а Ока; последняя принадлежит, впрочем, И. округу только своим верхним течением. Из минеральных богатств наиболее важны: каменный уголь, разного сорта глины, минеральные источники (соляные) и драгоценные камни. Фауна и флора очень богаты и разнообразны, причем И. округ, как лежащий между степными и горными местностями губерния, является как бы связью в растительности этих двух районов, в особенности интересна флора долины р. Иркута, представляющая постепенную смену различных растительных формаций – от альпийской к степной. Население И. округа главным образом сосредоточено по берегам pp. Ангары, Иркута и некоторых других ее притоков и составляет 10 волостей и 11 инородческих ведомств, с населением, по переписи 1887 г., – в 82872 д. (42557 муж. и 40315 жен.), составлявших 16501 хозяйство. В крестьянских волостях числилось: старожилов – 43258 д., новоселов – 5794 д., поселенцев – 2343 д., крестьян других округов – 1988 д. и казанцев – 239 д. В инородческих ведомствах было: кочевых – 23957, оседлых 3114 и других родов 79 д. В 1892 г. все население И. округа состояло из 108028 д. (57111 муж. и 50917 жен.); дворян потомств. и личных было 302, духовенства православного: монашествующего 15, белого 410, ламайского 8, магометанского 3, почетн. граждан потомств. и личных 52, купцов 58, мещан 3040, цеховых 18, крестьян 60835, регулярных войск 188, состоящих в запасе и отставных нижних чинов – 3311, казаков 2600, иностранных подданных 8, инородцев оседлых 2108, кочевых – 29373, бродячих – 413, ссыльных всех категорий 5242, не принадлежащих к означенным разрядам 44. В 1892 г. в И. округе было: православных 84058, раскольников 196, католиков 608, протестантов – 51, евреев 380, магометян 685, буддистов 5892, шаманствующих – 16268 д. Плотность сельского населения И. округа – 2,1 д. на 1 кв. в. Общее количество земли – 6949400 дес. – распределено так: удобной – 1078922 дес., неудобной – 77478 дес., пустопорожней – 5793000 дес. И. округ принадлежит к наиболее земледельческим: занятые под пашни земли находятся, главным образом, в треугольнике между истоками Ангары из Байкала на ЮВ и селениями Бельским и Ользоновским на С, захватывая почти все течение р. Ангары, пр. ее притока. р. Куды и низовья лев. притоков – pp. Иркута, Китоя и Белой. Под усадебной землею 22480 дес., в том числе под утугами (унавоженные покосы) 15741 дес., под коноплянниками – 412 дес., огородами – 1820 дес.; пахотной земли – 151298 дес., в том числе залежей 8185 дес.; покосов – 84514 дес. и, кроме того, под расчисткой – 15572 дес. Приходится средним числом на одну душу:
    У крестьян. У инородцев.
    Удобной земли 30,3 дес. 27,4 дес.
    Пашни 3,4 дес. 3,1 дес.
    Под посевом в 1890 г. было 74369 дес. а именно:
    Ржи Ярицы Пшеницы Овса Ячменя Проч. хлебов
    В волостях 23007 13043 7092 7425 1976 2027
    В инородч. Ведомствах 1944 14712 645 2077 421
    Урожай главных сортов засеваемых хлебов за семилетний период с 1880 по 1887 гг.: ржи озимой сам 6,4, яровой – 3,9, пшеницы – 4,3, овса – 3,6. В последние годы в И. округе в сельском населении, в подгородных селах, сильно развилось огородничество, так что нередко у крестьян имеется до 11/2 дес. под огородами, в которых с 60-х годов начали разводить даже арбузы, дыни, цветную капусту и др. Сбор табаку доходил в 1892 г. до 21595 пд. Скотоводство развито, особенно в окрестностях Тунки, где наиболее привольных лугов. В И. округе числилось в 1892 г.:
    Лошадей Рогатого скота Овец Коз Свиней Оленей
    У крестьян 30045 33120 20311 1848 12850
    У инородцев 31612 58736 27485 4875 835 692
    Кроме того несколько сот верблюдов. Средним числом приходится на одно хозяйство рабочих лошадей по 2, 6, а рогатого скота – 4,1 головы. Главный бич скотоводства – чума рогатого скота (появилась с 1870 г.). Разными промыслами занималось (в 1887) 9383 мужч. Податей и повинностей у крестьян И. округа приходится на душу 9 р. 21 к., на наличного работника – 19 р. 82 к., на 1 дес. пашни – 2 руб. 79 к. Недоимок в 1892 г. на сельском населении И. окр. состояло 20022 р. Учебных заведений в 1892 г. было 79, с 1978 учащ. (1574 мальч. и 404 девоч.); одно училище приходится на 1262 жителей. Главное препятствие к распространению грамотности – разбросанность селений и малая их населенность. Две богадельни; кроме того имеются в некоторых селах общественные дома для призрения дряхлых и убогих, снискивающих себе пропитание подаянием. Богадельный капитал имеется в одном тельминском обществе – в 11350 р.; из процентов выдается бедным пособие. Два больничные покоя по 5 кроватей, сельский врач и несколько фельдшеров. В 1892 г. фабрик и заводов в И. округе было – 27, с 795 рабочими и с суммой производства на 647652 р., из них: 1 суконная фбр., рабочих 105, производство на 61438 р.; 4 кожевенных зав., с 22 рабочими и с производством на 36342 р.; 2 винокуренных – с 60 рабочими и производством – 71003 р.; 3 скипидарных и дегтярных, 1 лесопильный, 6 крупчато-мельничных – с 27 рабочими в производством в 50744 р.. 2 солеваренных – с 182 рабочими и с производством на 119948 р., 2 фарфоро-фаянсовые фбр. – при 210 рабочих и с производством в 206800 р., 2 спичечные, 2 стеклянных – при 84 рабочих и с производством в 68813 р., и 2 известково-обжигательных зав. Питейных завед. было 206, разного рода давок – 196, водяных и других млнц. – 128, кузниц – 394, прочих заведений – 102. Один мрь – Вознесенский, 47 црк., 53 часовни, 2 мечети, 1 буддийский дацан и 1 молитв. дом.
    Ф. Шперк.

    Ирод

    Ирод – имя нескольких Иудейских царей или царьков, идумейского происхождения. Главный из них: 1) Ирод Великий, основатель идумейской династии на Иудейском престоле. Сын идумейского князя Антипатра, он обладал выдающимися военными и политическими дарованиями; которые выдвинули его в глазах римского правительства, доверившего ему еще в молодости управление Галилеей. Он оказал римскому правительству важные услуги подавлением разбойничества, и своими ловкими интригами настолько сумел зарекомендовать себя пред Антонием и Октавием, что по их указанию назначен был царем всей Иудеи (в 40 г. до Р. Хр.). Во время последовавшей между Антонием и Октавием войны он умел так искусно лавировать между соперниками, что, хотя в общем держал сторону Антония, однако после поражения последнего при Акциуме сумел вовремя заявить свое верноподданичество Октавию, который расширил его владения, присоединив к ним сев.-вост. обл. Палестины – Трахонитиду, Ватанею и Авранитиду, и сделал его вообще главою Сирии. Почувствовав под собою твердую почву, И. начал разыгрывать роль великого восточного монарха. Отличаясь любовью к строительству и некоторым архитектурным вкусом, И. восстановил из развалин и украсил великолепными зданиями несколько городов своей страны, придав им новые имена, в честь своего верховного покровителя-властелина, кесаря Августа (Самарию ов переименовал в Севастию – от греч. слова =Augustus, Стратонову Башню – в Кесарию). В самом Иерусалиме он восстановил древний замок, названный им Антонией, а также построил великолепные дворцы, сделавшиеся лучшим украшением города. Несмотря на это великолепие, евреи не любили И., так как видели в нем иноземца, римского ставленника и похитителя престола Давидова. В народе, отягощенном двойными налогами, – в пользу римлян и в пользу пышного, любящего роскошь царя, – начался глухой ропот. Чтобы примирить с собою подданных, И. задумал удовлетворить их религиозному чувству и порешил построить новый храм, который бы своим величием превосходил даже храм Соломонов. Постройка действительно началась в самых грандиозных размерах, и храм был великолепен. С тою же целью И. женился на Мариамне, внуке первосвященника Гиркана II, чтобы тем самым придать своей династии санкцию кровного родства с домом Давидовым. Но все было напрасно. Еврейский народ был непреклонен в своей ненависти к узурпатору, чему способствовали многие его меры. Так, он в возобновленных им городах строил театры и амфитеатры, заводил римские и греческие игры, задавал пиры с чисто языческими увеселениями и вообще вводил такие обычаи, которые, отличаясь совершенно языческим характером, могли внушать евреям лишь чувство ужаса и отвращения. Дело дошло до того, что сильная партия ревнителей закона, именно фарисеи, в числе 6000 чел., отказались принести ему присягу в верноподданстве, и устроили заговор, грозивший И. низвержением. Эти факты ясно показали И. настроение народа, и он, видя невозможность примирения, задумал сломить оппозицию крутыми и жестокими мерами. Он превратился в жестокого и кровожадного деспота, который беспощадно истреблял всех и все, в чем только его подозрительный взгляд видел признак крамолы. Так, он истребил почти весь дом Асмонеев, как потомков законных правителей еврейского народа, и не остановился даже пред умерщвлением Мариамны, хотя она была самою любимою из его десяти жен. Конец его царствования ознаменовался невообразимыми ужасами, которые завершились умерщвлением его собственного сына Антипатра. При таком настроении И. вполне понятен тот ужас, с которым он выслушал, по свидетельству св. Матвея (гл. II), от восточных волхвов весть о том, что родился истинный царь Иудейский, поклониться которому они и пришли с далекого Востока. Первою мыслью И., по этому свидетельству, было умертвить новорожденного царя, а когда ему не удалось найти его, то он не остановился пред поголовным избиением грудных младенцев в Вифлееме. Пораженный тяжкою болезнью, заживо съедаемый червями, он неистовствовал даже на одре смерти и дал приказ в самый день его смерти истребить всю еврейскую знать, собранную для того в цирк; но распоряжение его не было исполнено. Он умер чрез несколько месяцев после рождения Христа. Главный источник сведений о его жизни – Иосиф Флавий, воспользовавшийся трудами его придворного историографа Николая Дамасского. Подробное изложение истории его царствования – у Гретца, «Geschichte der Juden» (т.3); на русск. языке у Лопухина: «Библ. история» (т.II, гл. LXVII и LXVIII), а также в блестящем посмертном этюде Э.Ренана, перев. в «Восходе» (апр. и май 1894 г.). 2) Имя И. сделалось родовым в его династии и его носили ближайшие его преемники. Сыну его И. Антипе или Антипатру досталась, по завещанию, четвертая часть его владений, именно Галилея и Перея. Подобно своему отцу, это был страстный строитель, основавший, между прочим, новый город Тивериаду (в честь имп. Тиверия), куда перенес свою резиденцию. Не обладая средствами отца и получая только 200 талантов дохода, он, однако, любил чисто языческую пышность, задавал великолепные пиры, о которых писали даже римские поэты. О связи его с женой своего брата Филиппа – выше. Домогаясь, по ее настоянию, царского достоинства, он запутался в интригах, навлек на себя немилость имп. Кая Калигулы и сослан был в Галлию Лугдунскую, где и скончался в безвестности.
    А.Д.

    Иррационализм

    Иррационализм в метафизике – воззрение, полагающее в основу мира неразумное. слепое начало, как напр. «случай» древних материалистов, или безумная «воля к жизни» у Шопенгауэра. В учении о познании характер И. принадлежит в особенности английской психологической школе, которая все истины разума, даже математические, считает продуктом случайных опытов и фактической ассоциации представлений.
    Вл.С.

    Исаак

    Исаак (еврейск, ицхак – смех) – библейский патриарх, названный так вследствие особых обстоятельств его рождения (Быт. XVII, 17 – 19; XVIII, 12; XXI, 6). Это был сын престарелых Авраама и Сарры, сделавшийся носителем всех данных им обетований. Когда ему было 25 лет, Авраам получил повеление принести его в жертву, и он с кротостью повиновался своему отцу: над ним был уже занесен жертвенный нож, но отклонен ангелом. Женат И. был на внуке своего месопотамского дяди Нахора, Ревекке, от которой имел двух сыновей – Исава и Иакова. Жизнь его прошла без всяких выдающихся событий и он умер 180 лет от роду.
    А.Л.

    Исайя

    Исайя (евр. – «спасение Господне») – имя нескольких библейских личностей, из которых известнейшею является И. пророк. О жизни его мы знаем немного. Он был сын Амоса (но не пророка этого имени), жил в Иерусалиме, был женат и имел двух сыновей. На пророческую деятельность был призван видением, о котором он сам рассказывает в VI главе своей книги. Он всецело отдался своему высокому призванию и действовал в течение 60 лет, в правление Иудейских царей Озии, Иоафама, Ахаза и Езекии (с 768 г. до Р. Хр.). В течение этого времени он видел несколько перемен в царстве Иудейском, и если при царе Езекии замечается сравнительный подъем религиозно-нравственного смысла в иудейском народе, то это несомненно было результатом неутомимой деятельности пророка, который, подобно прежним великим представителям пророческого звания, смело и безбоязненно говорил правду царям. По преданию, он потерпел мученическую кончину и был распилен деревянною пилою. Под его именем известна особая книга, которая стоит в Библии во главе так назыв. четырех великих пророков. Книга пророка И. состоит из 66 глав и представляет собою богатый материал для ознакомления с современным состоянием не только еврейского, но и других народов. Содержание ее составляют, главным образом, пророчества о судьбе как еврейского, так и других народов. Особенную знаменитость в христианской церкви он приобрел своим пророчеством о Мессии (Еммануиле: гл. VII и IX); пророк так точно и наглядно изображает события земной жизни Христа, что получил название пятого евангелиста. – Новейшая критика пытается расчленить эту книгу, и последние 27 глав приписывает другому Исайе, который, будто бы, жил уже во времена плена вавилонского (с целью придать пророчествам о Вавилоне и Кире естественный характер). Но это предположение встречается с большими затруднениями, и главнейшее из них заключается в самом стиле и языке книги. Писатели, жившие во время плена вавилонского, не могли избегнут влияния языка и культуры Вавилона, и потому в их произведениях замечаются следы халдейского языка (как это заметно у Иеремии и особенно у Иезекииля). Между тем вся книга И., не исключая и последних глав, написана чистейшим, можно сказать классическим еврейским языком, каким он именно был в лучший период его развития, до плена. Главные исследователи книги: Гезениус (1821), Гитциг (1833), Эвальд (2-е изд. 1867 – 68), Делич. См. нов. монографию S.К.Driver, «Isaiah, his life and times» (Л., из cepии «Men of the Bible»).
    А.Д.

    Иск

    Иск – имеет два значения: 1) И. есть юридическая возможность защищать свое гражд. право судебным порядком; напр. А в праве требовать от Б уплаты суммы 100 р.; для осуществления этого права А имеет иск. 2) И. означает судебное действие истца, обратившегося к промоции суда, чтобы обязать ответчика признать его право или исполнить то, что он должен. В первом значении И. есть признак, по которому можно отличить гражданское право от публичного: напр. право быть городским избирателем нельзя защищать путем И., потому что это право публичное, но право жить в нанятой квартире – можно, потому что это право основано на договоре найма и составляет право гражданское. И. сопутствует всякому гражданскому праву, составляет его естественное свойство; права, которые не сопровождаются И., представляют редкие исключения и стоят на рубеже права и нравственности; напр., кто получил платеж по карточному долгу, не обязан возвращать деньги, т. е. имеет право на них, но потребовать платежа путем иска он не может. В наших гражданских законах встречается ряд предписаний, касающихся отношений между супругами, но неосуществимых путем И., и потому эти предписания относятся всецело к области нравственности. И. не составляет внешнего придатка к праву, ни чего-либо отдельного от права; это – самое право, но в судебном или боевом его направлении против определенного лица. Римляне мыслили всякое гражданское право именно в такой боевой форме, и потому их юристы изображали систему гражданских прав, как систему исков (actiones). Современная юриспруденция более абстрактна; она видит прежде всего нормальное состояние прав, а на И. смотрит как на последствие существования права, как на одну из функций права. Отдельные И. не носят более технических названий, как у римлян (напр., actio confessoria, rei vindicatio, hereditatis petitio), где И. создавались преторскими эдиктами и где число их ограничено было содержанием эдиктов. В современном праве И. столько, сколько юридических отношений, регулированных законами, и сколько их может быть создано договорами. Там, где римляне говорили, что у N имеется actio confessoria (И. для защиты сервитутов), мы говорим; что N, на осн. 450 ст. 1 ч. Х т., имеет право проезда к своему имению чрез чужую дачу и т.д.; а вместо, напр., одной типичной actio depositi или actio locati-conducti, как называли римляyе отношения, созданные договором поклажи или договором найма, у нас из одного типичного отношения может возникнут масса разнообразных исков, в зависимости от модификаций отношения договорными соглашениями. В каждом И. различаются три элемента: 1) его юридическое основание или то право, судебным проявлением которого он служит – causa proxima actionis; напр. в И. о вознаграждении за убытки таким юридическим основанием является правило 684 ст. 1 ч. X. т. Св. Зак., по которому всякий ответствен за убытки, причиненные по его вине другому лицу и т.д.; по различию таких оснований И. делятся на вещные и личные; 2) фактическое основание И., или те правообразующие факты, которые ведут к возникновению права, а с ним и И. – causa remota actionis, напр., при И. о праве собственности все те способы, которыми устанавливается право собственности (давностное владение, передача, судебное решение и т.д.); 3) предмет И. или содержание искового требования, составляющего как бы проект желательного истцу решения; по различию этого содержания И. делятся на И. принуждающие ответчика к исполнению чего-либо, и на И. о признании чего-либо, где требование ограничивается констатированием или признанием известного права (напр. законности рождения). Пример: А, приобревший имение с публичного торга (правообразующий факт, causa remota actionis), требует признания недействительным арендного договора, заключенного с прежним владельцем (содержание или предмет И.), ссылаясь на 1100 ст. Уст. гр. суд., так как договор заключен после вручения владельцу повестки об исполнении (юридическое основание И., causa proxima actionis). Возникновение И. не следует смешивать с поводом к предъявлению его: И. возникает или родится (actio nata) не тогда только, когда нарушено право, а в тот момент, когда возникло самое право, свободное от условий и сроков, препятствующих его зрелости, или когда вещное право приняло относительную форму, направление относительно определенного лица; так, напр., И. платежа по закладной возникает с наступлением срока, И. об убытках от порчи груза возникает в момент повреждения груза. Иногда у лица бывает несколько прав на один и тот же предмет: напр., А – наследник по закону, но в его же пользу составлено и завещание. В случае надобности прибегнут к судебной защите, А имеет в своем распоряжения два И., которые направляются на один и тот же предмет – наследство – и конкурируют между собою. Это не дает А права получить дважды одно я тоже наследство, но он в праве последовательно прибегать ко всем своим И.. пока не достигнет своей цели; отказ в И. на одном основании не лишает его права предъявить И. на другом основании. – Будучи проявлением права, И. может быть передаваем от одного лица другому, как до предъявления его в суде, так и после того, если только самое право подлежит передаче (напр., нельзя передать И. о законности рождения). И. прекращается по тем же основаниям, что и права; важнейшим из этих оснований является давность. Как судебное действие, И. может быть предъявлен всяким, хотя бы у него не было никакого права; эта свобода предъявления И. всяким необходима, чтобы не создавать стеснений для действительных правообладателей. Нормально же для предъявления И. необходим интерес, нельзя, напр., предъявлять И. об убытках, когда они вовсе не понесены. Для предъявления И. нужно иметь также право на И., напр., нельзя оспаривать завещание тому, кто и по закону не может наследовать в данном имуществе. У кого нет интереса и нет права на И. (легитимации), тот должен выйти побежденным из завязавшегося процесса.
    М.Брун.

    Исковое прошение.

    Исковое прошение. – В русском судопроизводстве до 1864 г. так называлось, в отличие от прошений по делам крепостным и вотчинным, прошение, «коим истец ищет иска», т.е. по личным искам из договоров, об убытках и т.д. В новом судопроизводстве И. прошение составляет форму предъявления всякого иска в окружном суде. В истории русс. судопр. И. прошение (челобитная) появляется, на смену словесного предъявления исков, в конце XVI в.; его писали в жалостливых выражениях, чтобы тронут судью. Форма его уже тогда определена была обычаем; оно начиналось словами: «Царю государю бьет челом холоп такой-то», и оканчивалось словами: «Царь государь, смилуйся, пощади или пожалуй». Подпись стала обязательною только в эпоху Уложения. Форма обращения к верховной власти держалась до реформы 1864 г.; И. прошение писалось по пунктам и к каждому пункту прикладывалась рука просителя. Но уставу гражд. судопр., в И. прошении обозначаются суд, куда оно подается, стороны и их адреса, цена иска, просительный пункт. Наибольшее место в И. прошении отводится исторической части дела – изложению его обстоятельств с ссылкою на доказательства, а также юридическим соображениям, с ссылкою на законы. Хотя в настоящее время суд и не в праве возвратить И. прошение по бездоказательности (как до 1864 г.) и ссылка на законы не обязательна (jura novit curia), но все же наше И. прошение более сродни дореформенному письменному, чем чисто устному судопроизводству, где оно должно служить исключительно для подготовки устного состязания. Как римское libellum conventionis, так и Klageschrift нового (с 1877 г.) германского судопроизводства и английское writ of summons отличаются краткостью, сближающею их с простыми повестками о вызове ответчика. Во франц. судопроизводстве И. прошений совсем нет, и первою подготовительною бумагою является составляемый судебным приставом exploit d'ajoarnement – акт о вызове ответчика. В нашем мировом и торговом судопроизводствах, а также в судопроизводстве по правилам 29 декабря 1889 года, место И. прошения может занять словесная просьба, записываемая судьей или протоколистом и скрепляемая подписью просителя. И. прошение, как и родственные ему формы предъявления иска, имеет своим назначением индивидуализировать спор, обособить его от других процессов, твердо установить предмет требования. Доведенная до крайности, эта индивидуализация спора приводила иногда в истории судопроизводства к большим несправедливостям: напр. до Юстиниана в римском судопроизводстве pluspetitio (требование большего, чем следует) влекла за собою потерю всего иска, и только впоследствии за истцом признано было право уменьшать свои требования. В нашем современном судопроизводстве фиксированное в И. прошении требование может быть только уменьшено; изменение его по существу не допускается; дозволено только присоединить к нему требование процентов и приращений и требовать цены утраченного предмета. Стремление индивидуализировать спор сказывается в нашем судопроизводстве, между прочим, в запрещении смешивать в одном И. прошении иски, истекающие из разных оснований, хотя бы они относились к одному лицу. Это правило чуждо зап. системам, напр., англ. и герм.; его не строго соблюдает и наша судебная практика. Поданное в суд И. прошение может быть оставлено без движения, если не приложено, напр., копии или судебных пошлин, не указаны адреса сторон и т.д.; истцу дается срок на исправление недостатков. В целом ряде случаев И. прошение прямо возвращается – когда, напр., не обозначено, кто ищет и с кого, не означено, чего истец просит, не указана цена иска, не приложено доверенности на предъявление иска и т.д. С возвращением И. прошения исковая давность не считается прерванною.
    М.Брун.

    Искупление рода человеческого

    Искупление рода человеческого Иисусом Христом – основной догмат христианской религии. Нарушив первоначальный завет свой с Богом чрез грех прародителей – учить христианство, – человек тем бесконечно оскорбил беспредельно великого своего Создателя и подвергся вечному проклятию, заразил все существо свое грехом и извратил всю свою природу – разум и волю. Чтобы избавить его от этих зол и восстановить союз его с Богом, необходимо было удовлетворить правосудие Божие, – которое, как и всякое другое свойство Божие, не могло остаться без свойственного ему действия, – уничтожить, затем, грех в существе человека и вообще истребить гибельные последствия, произведенные грехом в природе человека и во всем мире. Для этого нужна была столь же великая умилостивительная жертва, сколь велико было оскорбление, нанесенное человеком не кому иному, как самому Богу. Такой вполне довлеющей жертвы не мог принести сам человек: что бы он ни сделал с этою целью, все было бы несоразмерно греху оскорбления величия Божия. Средство для удовлетворения правды Божией изыскал и дал сам Бог, правосудный, но в тоже время и милостивый. В предвечном совете Божием определено было, чтобы второе лицо св. Троицы, Сын Божий, сделался человеком и, приняв на себя все грехи человеческие, претерпел за людей все, что требовалось правосудием Божественным. Хотя дело И. рода человеческого вторым лицом св. Троицы было предопределено, согласно Божественному предведению, еще прежде сложения мира, однако исполнено оно не вслед за грехопадением первых людей. Необходимо было, чтобы люди в продолжение веков опытно узнали и сильные восчувствовали свое нравственное бессилие и сами возжелали Божественной помощи, так как «Бог мог создать нас без нас, но спасти нас без нас не может», по выражению блаженного Августина. Затем нужно было приготовить людей к достойному принятию Искупителя и сделать способными к свободному усвоению его учения, что и было совершено чрез ветхозаветное откровение. В определенное время явившись в мир чрез воплощение и сделавшись совершенным человеком, И. Христос, будучи совершенно безгрешен и невинен, потерпел за наши грехи страдания и смерть. Жертва Искупителя – жертва всеобъемлющая, искупительная сила которой простирается на весь мир, на все грехи, всех людей, всех времен, под условием усвоения ее верою и жизнию по вере. Затем, хотя Он страдал один за весь род человеческий, но так как Он лицо Божеское, с которым не могут сравниться не только люди, но и весь мир в своей совокупности, то его страдания и смерть составляют жертву не только вполне удовлетворяющую Божию правосудию, но и преизбыточествующую. Своею крестною смертию И. Христос ознаменовал новый завет, которым воссоединил человека с Богом, даровал ему средства быть святым и достойным блаженного бытия в жизни будущей. – См. «Догматическое Богословие» митроп. Макария (изд. 1883 г., т. II); «Православное Обозрение», статьи: Гизо – «искупление» (1864 №12), Сергиевский – «искупление человека» (там же, 1871, №12), М.М.Воздвиженский – «искупление, как откровение благости и правосудия» (т. же, 1885, №1; 1886, №1).
    Н.Б.

    Ислам

    Ислам (т.е. «предание себя» человеком Богу) – есть, по Мухаммеду, открытое исповедание возвещенной им религии. Она требовала веры в единого всемогущего и милосердного Бога (Аллах), в божеское предопределение судеб и поступков людей, в избрание Мухаммеда, как ниспосланного всему человечеству «по определению пророков», в загробную жизнь после смерти, в воздаяние за добрые и злые дела в раю и в аду, в воскресение мертвых и «страшный суд». Мухаммед, в первое время своей деятельности называвший себя воссоздателем и преобразователем чистой религии, откровением переданной Аврааму, выводил свое учение из священных книг Иудеев и христиан, о содержании которых он имел, впрочем, самые смутные и превратные представления, через монахов и полуученых иудеев; он распространял мнение, что эти книги, в которых предвозвещалось его появление и призвание, искажены «обладателями писания» (так называл он иудеев и христиан); он требовал признания прежних откровений (тора, псалтирь, евангелие) и веры в посланных до него пророков, от Адама до И. Христа. По отношению к христианству он резко восставал против веры в божественность И. Христа, как Сына Божия, по отношению к иудейству – против обрядных стеснений, из которых он, однако, заимствовал, вместе с некоторыми другими, запрещение употреблять в пищу свинину, к чему прибавил еще запрещение вина. Учение Мухаммеда о вере и нравственных обязанностях развивалось постепенно в течение его деятельности. Между тем как учение о вере пророк преподал в первый период ее, в Мекке; установление обрядностей относится большею частью ко времени его пребывания в Медине. В последнем отношении сделаны были сначала некоторые уступки иудейским религиозным обрядам – пост в 10-й день первого месяца, обращение к Иерусалиму; но они, ввиду упорного нежелания Иудеев поддержать учение Мухаммеда, вскоре были отменены. Основные обязанности, налагаемый И., следующие: 1) вера в то, что нет другого Бога, кроме Аллаха, и что Мухаммед есть посланный Аллаха; 2) пятикратное ежедневное совершение установленного богослужения (салат); 3) взнос в пользу бедных в общественную казну (зекят); 4) пост в продолжение месяца рамадана; 5) паломничество в Мекку. Одновременно с ритуальными обязанностями были установлены и некоторые сопровождавшие их церемонии (омовение перед молитвою, призыв к молитве); по отношению к паломничеству были, в общем, сохранены практиковавшиеся в языческие времена обычаи, значение которых было, однако, изменено и истолковано в монотеистическом духе. Наряду с этими обязанностями требуется борьба с неверными (джихад) и насильственное распространение И. Мухаммед считал свою религию призванною быть достоянием всего человечества, всемирной религией, в себе самом он видел пророка не арабов только, а всего человечества. Для обращения язычников в И. надо прибегать к самым крайним мерам; отказываясь принять его, они лишаются права на жизнь; «обладатели писания» (иудеи, христиане, перс. огнепоклонники в сабейцы) могут быть терпимы, если платят известный налог (джизья). Нравственное учение И. основано на Иудейском и христианском учении и в существенных чертах ничем от них не отличается. Оно может быть оценено по достоинству только в сравнении с социальным и нравственным мировоззрением аравийского язычества. Между тем как последнее основывалось на племенной обособленности и воспитывало в людях сознание долга отмщения, И., в своем первоначальном виде, проповедовал равенство всех правоверных без различия племени и расы, отвергал все нравы и обычаи, основанные исключительно на племенной розни, и провозглашал терпимость и кротость. Он осуждал варварские нравы арабов, в особенности распространенный у многих племен обычай хоронить заживо новорожденных женского пола; запрещение вина и некоторых азартных игр имело целью развитие умеренности и серьезного отношения к жизни. Тем не менее И. решительно отвергает аскетизм; он одобряет позволительные наслаждения в жизни, а безбрачие ему противно. Неограниченную полигамию он стесняет разрешением иметь лишь четырех законных жен, а процедуру развода весьма легкую у аравийских язычников подчиняет известным ограничивающим формальностям и законам. Правовое положение женщины решительно выиграло чрез И.; появившееся в позднейшие времена в магометанском мире униженное положение женщины есть результат социальных влияний, основанных на сношениях с народами, обращенными в И. Гаремы и евнухи созданы не И. Источник учения И. есть прежде всего коран, в который требуется верить как в подлинное откровение Божие. После смерти пророка были признаны религиозно обязательными все сохранившиеся его поучительные изречения (хадис) и приписывавшиеся ему поступки. Мировоззрение и образ действий древнейшего магометанского поколения также стали почитаться руководством в религиозной жизни. Все эти сохраненные преданием моменты называются общим именем сунна (обычай); естественным следствием ее является иджма, т.е. consensus ecclesiae по отношению к вере и ее постановлениям. К этим главным источникам учения о вере и законах И. присоединился в высших школах методический принцип кияса, т.е. вывод заключений. На этой почве создалась система магометанского закона – работа, законченная в богословских школах уже во II в. существования И.
    Очень рано проявились в И. и зачатки сект. Первоначально секты возникли из политических партий, разногласия которых вращались около вопроса об имамстве, т.е. о том, кто имеет право быть наследником власти пророка (халифом) над обществом правоверных (муслимун). Между тем как одни высказывались за выборный халифат, которому первые преемники Мухаммеда были обязаны своею властью и которого законность опиралась на всеобщее признание (иджма) правоверных, другие держались того убеждения, что эта власть, перешедшая непосредственно после смерти пророка к избранному самим Мухаммедом зятю его, Алию, должна, после кончины последнего, перейти к его прямым потомкам от Фатимы, дочери пророка. Первые называются суннитами, вторые шиитами. Партия шиитов не удовлетворилась даже тогда, когда в 750 г., вследствие свержения династии Омайядов Аббасидами, принцип законного престолонаследия восторжествовал, и на трон мусульман вступили родственники пророка. Они открыто и тайно поддерживали претендентов из семейства Алия и пропаганде их не раз удавалось добиться официального признания их кандидатов в отдельных областях магометанского мира (идрисиды). С течением времени различные группы шиитов примыкали к той или другой линии сильно разветвившегося потомства Алия, и таким образом в среде самих шиитов возникли, в свою очередь, партии, различавшиеся также и в догматическом отношении. Между тем как одни стояли только за принцип престолонаследия, который у них связывался с верою в особые преимущества алийских имамов в качестве наставников правоверных, другие доходили до возведения личностей самого Алия и имамов в сферу сверхчеловечности. Это повело к учению о воплощении божества в Алии и его потомках. Различные оттенки этих религиозных воззрений дали повод к образованию многих сект, сильно распространенных в восточной части области ислама, особенно в Персии. Хотя отделение шиитов вначале имело основанием только политическое разногласие, у них со временем явились различия от суннитов и в формальных обрядностях И. Подобно суннитам, и шииты признают неоспоримое значение как сунны, так и корана; но так как они склонны предполагать, что коран в своем первоначальном тексте содержал признание привилегий дома пророка, а в суннитской редакции Абу Бекра и Османа был искажен добавлениями и пропусками, то они принимают за истинные лишь те предания. которые поддерживаются авторитетом членов семейства пророка. Вообще необходимо избегать очень распространенного заблуждения, будто бы шииты признают лишь коран, а сунну отвергают. Кроме корана и сунны, у шиитов большое значение имеют решения имамов, которым приписывается непогрешимость. Обряды их незначительно уклоняются от обрядов И. вообще. В отношениях к немагометанам шииты держатся меньшей терпимости, нежели сунниты. Магометанский закон, по учению шиитов, систематически изложен Querry («Droit musulman, recueil des lois concernant les Musulmans Schyites», Пар., 1872). Из борьбы Алия с Муавией возникла и партия хараджитов, отвергающая учение об имамах как шиитов, так и суннитов. С распространением И. в Сирии и Месопотамии образовались, одновременно с политическими, и догматические секты, несогласия которых касались, главным образом, понятия о Божестве, учения об откровении, воззрений на свободу воли и фатализм. Между тем как вполне правоверные придерживались во всех вопросах буквы корана, допускали существование атрибутов Божества, самый коран почитали составленным от века и безусловно отрицали свободу воли, признавая полнейшую зависимость человека от божеского предопределения, в магометанских школах стали появляться и рационалистические воззрения. Василь-ибн-Ата (ум. 748 г.) доказывал несовместимость атрибутов с духовною сущностью Божества, отвергал учение о предвечности корана и утверждал, что последний возник одновременно с проповедью пророка. Его школа называется Му'тазила, последователи ее – му'тазилитами. Приверженцы учения о свободе воли, в отличие от правоверных последователей учения об абсолютном предопределении, называемых джабаритами, носят имя кадеритов. Мурджиты, составляющие, быть может, наиболее древнюю из догматических сект И., проповедовали – ввиду несогласного с законом И. образа действий омаядских властителей, – что отступления от закона не исключают поклонников И. из общества правоверных. Но мурджиты никогда не отделялись от истинных правоверных, и последние, в свою очередь, никогда не относились к ним враждебно. Свободномыслящие учения были признаны официально и даже распространялись насильственно, со времен Ма'муна, в правление некоторых халифов из Аббассидов; но при Мутаваккиле вновь одержала верх правоверная реакция. К этим догматическим спорам издавна присоединилось много диалектических тонкостей, с которыми лучше всего можно познакомиться по Шахрастанию («Book of religions and philosophical sects», араб. изд., Л., 1846; нем. перев. Hearbrucker, «Religionsparteien und Philosophenschulen», Галле, 1850 – 51). Аш'арию (в начале Х в.) удалось найти примиряющее партии положение; догматические определения школы Аш'аритов теперь признаются за правоверное учение и отожествляются с И. суннитов. Очень распространено заблуждение, в силу которого считаются сектами установившиеся в среде правоверного И. ученые толки (мезхеб). Различные толкования, возникшие при самостоятельном применении источников закона И., нашли свое выражение в четырех правоверных направлениях: ханефитическом, шефи'итическом, малекитическом и ханбалитическом, из которых первое наиболее распространено между последователями И.; оно преобладает во всех областях турецкой империи. Выработанные этими школами гражданские и уголовные законоположения имеют, однако, в большей части магометанского мира лишь теоретическое значение, так как наряду с ними сохранилось и приспособленное к И. древнее обычное право различных обращенных в И. народов (адат или урф). Очень велико значение адата в магометанских колониях Голландии. Законы адата североафриканских кабилов, часто в самом принципе противоречащие магометанскому закону, были, по поручению французского правительства, собраны Hanoteaux и Letunrneaux («La Kabylie et les coutumes kabyles», Пар., 1872 – 73). На видоизменение И. имело существенное влияние с одной стороны соприкосновение его с чуждыми культурными элементами, с другой – не прекращавшееся действие преданий, унаследованных покоренными народами. Магометанское юридическое учение (фикх) подверглось воздействию со стороны господствовавшего в христианскосирийских школах римского права, а догматика И. – со стороны аристотелевой философии. Персидские и индийские влияния замечаются в суфизме, многие выдающиеся представители которого проповедовали явный пантеизм, а подчас и учение о нирване, в магометанской форме. Эти направления постоянно считались в глазах официального И. за страшную ересь. Что касается до старинных религиозных представлений и обычаев покоренных народов, то они, в измененной форме, сделались важными составными элементами народного И. Это видно в продолжающемся существовании чисто народных празднеств, в особенности же в почитании святых, которое вполне противоречит строго монотеистическому учению И., тем не менее в магометанском мире получило большое значение. Богоугодные личности обратились с течением времени в святые; явились святые места, священные могилы. В И. сохранились даже до настоящего времени остатки древнего культа камней, деревьев и т.п. В самое последнее время пуританская оппозиция против всякого рода несоответствующих сунне наращений, в особенности против почитания святых и их могил, привела к настоящей борьбе, имеющей целью восстановление И. в первоначальном виде и очищение учения и жизни от всяких чуждых элементов. Это стремление с особенною силою обнаружилось в движении ваггабитов. С другой стороны, на образованные сферы магометанских народов влияет с возрастающее силой европейская культура.
    Быстрота победоносного распространения И. по Азии и Африке едва ли имеет себе что-нибудь подобное в истории. Едва прошло столетие после смерти пророка, как господство И. уже было силою оружия распространено по Сирии, Персии, Средней Азии, Египту и по всему сев. берегу Африки, до средины Испании. Несмотря на внутреннее распадение могучего государства, на ослабление и окончательное исчезновение центральной власти халифата, И., постоянно освежаемый покорявшимися ему племенами Азии, продолжал делать дальнейшие завоевания, пока наконец османы водрузили луну на храме св. Софии в Константинополе и победоносные полчища их проникли до самых стен Вены. С тех пор начался упадок господства И.; его политическое владычество должно было во многих обширных областях Европы, Азии и Африки уступить место завоеваниям европейских держав. Между тем И. успел распространиться между многочисленными африканскими племенами и оказать на них облагораживающее влияние. Линия, проведенная от Бенинского залива до Занзибара, обозначала прежде южн. границу распространения магометанского влияния в Африке. С тех пор И. из Занзибара нашел себе доступ в Мозамбик, в португальские колонии на берегу, у каффров и даже на Мадагаскаре. В различных источниках встречаются противоречивые указания как относительно общего числа последователей И., так и распределения их по различным странам. Общую цифру магометан полагают в 175 милл.; в Российской империи их считается приблизительно 10600000 (Европейская Россия 2600000, Азиат. Россия 8000000), в Турции 17700000 (Европейская Турция 2300000, Азиат. Турция 15400000), в Болгарии, Боснии, Герцеговине, Греции, Румынии, Сербии и Черногории вместе 1370000, в Бухаре и Хиве 3200000, в Персии, Афганистане и Белужистане 13 милл., в независимой Аравии (без турецких арав. владений и Омана) 2 милл., в Индо-Британской империи 67 милл., в Китае 4 милл., в Нидерландских владениях в Индии 14 милл., в сев. Африке с Египтом 18 милл., в Суданских землях с бывшим египет. Суданом 25 милл., в Сахаре 2500000, в Занзибаре 300000. Число магометан в различных негрских странах не поддается исчислению.
    Литература. DoIIinger, «Mohammed's Religion nach ihrer inneren Entwicklung und ihrem Einfluss auf das Leben der Volker» (Регенсбург, 1838); Dozy, «Het Islamisme» (Гаарлем, 1863; фр. перев. Chauvin: «Essai sur l'histoire de l'lslamisme», П., 1879); A.v.Kremer, «Kulturgeschichtliche Streifzuge auf dem Gebiete des Islams» (Лпц., 1873); Garcin de Tassy, «L'lslamisme d'apres le Coran» (3 изд. П., 1874); John Muhleisen Arnold, «Der Islam nach Geschichte, Character und Beziehung zum Christenthum» (англ. Л. 1874; нем. Гютерсло, 1878); Vambery, «Der Islam im XIX Jahrhundert» (Лейпциг, 1875); A. Muller, «Der Islam im Morgen und Abendland» (Берл., 1886; перев. на русский язык); A. von Kremer, «Culturgeschichte des Orientes unter den Chalifen» (B., 1875 – 77); BosworthSmith, «Mohammed and the Mohammedanism» (2 изд. Л., 1876); Hughes, «A dictionary of Isl.» (Л., 1885); Sell, The faith of Isl." (Мадрас, 1886); Le Chatelier, «L'lsl. an XIX siecle» (Пap., 1889); Goldziher, «Mohammed. Studien» (Галле, 1889
    – 1890); Montet, «La propagande chretienne et ses adversaires musulmans» (П., 1890); Н.Боголюбский, «И., его происхождение и сущность по сравнению с христианством» (Самара, 1885); Э.Ренан, «И. и наука» (речь, перев. А.Ведрова, СПб. 1883); М.А.Баязитов, «Возражение на речь Ренана» (СПб. 1883); его же, «Отношение И. к науке и иноверцам» (СПб. 1887).

    Исландские саги

    Исландские саги – стали записываться в мирные годы, последовавшие за переменою веры (1002), когда дела героев прошлого еще хранились в народной памяти. Предварительно они путем устной передачи успели приобрести известную стереотипную форму, которая сделалась обязательною и для позднейших авторов. В собирании саг можно различить несколько периодов: с 1140 г. по 1220 г. они записывались отдельно, главным образом для облегчения туземных рапсодов; затем они стали издаваться для читающего общества, соединяться (1220 – 1260), переделываться и расширяться в объеме (1260 – 1300) и наконец собираться в большие рукописные сборники (XIV в.). К мифическим сагам принадлежит большое количество тех, в которых сказания о богах являются переделанными в рассказы о героях давней поры. Такова знаменитая «Вёльсунга» – сага, представляющая много общего с мифом Нибелунгов; сага Рагнара Лодброка – отражение в народной памяти великого переселения народов; саги о первых конунгах Дании и Швеции, знаменитая «Fridhthiofs-Saga» и др. Полуисторические саги напоминают романы, но рассказывают истинные события, обыкновенно маловажные; особенно часто излагают они жизнь известных скальдов-авантюристов (саги Гуннлауга, Эгиля, Кормака и др.) Особенно много этих саг стало появляться с XII в., после изобретения (вернее – усовершенствования) алфавита Т'ороддом и Ари Фрод'и. Благодаря этому алфавиту, развилась и И. историческая сага – лучшее, что представляет И. проза. Первый И. историк, по свидетельству Снорри Стурлесона – один из изобретателей латинско-И. алфавита, свящ. Арихинн Фрод'и Т'оргильссон (умер 1148), «Islendingabok» которого, в кратком хронологическом очерке, знакомит с важнейшими эпохами в истории Исландии. Он составил, кроме того, книгу скандинавских конунгов («Konungabok») от Инглингов до Гаральда Сигурдссона. Второй И. историк – Сэмундр хин Фрод'и Сигфуссон (умер 1133), много путешествовавший, посетивший и Рим, и Францию; ему приписывается «Книга конунгов» от Гаральда Прекрасноволосого до Магнуса Доброго. Менее схематического содержания была «Hryggiar-Stykki» Эйрикра Оддсона (ок. 1150 г.), из которой сохранились лишь отрывки. Так называемое легендарное житие Олафа (Olafs saga bins helga) и Моркинскинна, рассказывающая о королях Норвегии до Сигурда Муннра, относятся ко второй половине XII в. В это же время два монаха Т'ингейрского м-ря, Оддр (умер 1200) и Гуннлауг (умер 1219), написали, на латинском языке, каждый по биографии короля Олафа Триггвасона. В этом же монастыре был аббатом Карл Ионсон, написавший (ок. 1184 г.) жизнеописание Сверри, со слов самого короля. К началу XIII в. относятся «Фагрскинна» – рассказ о норвежских королях, «Оркейинга сага», рассказывающая историю оркнейских ярдов до 1222 г., «Иомсвикинга сага» – о морских разбойниках, Иомсборга на Балтийском море, и другие, которыми воспользовался величайший из И. историков – Снорри Стурлусон, сын Стурды Т'ордарсона (род. 1178 г., убит 1241 г.), автор «Хеймскринглы», в которой изложена история норвежских королей, начиная с отца богов Одина до Магнуса Эрлингссона. После Снорри племянники его были носителями И. историографии. Первый из них, Олафр Т'ордарсон Хвитаскальд, считается составителем саги о датских королях («Knyttlinga-Saga»). Второй, Стурда Т'ордарсон хин Фрод'и (1214 – 1284), по поручению короля Магнуса Лагабэтира, написал историю отца его, Гакона Гадонарсона. О следующих королях норвежских уже нет саг, кроме двух небольших отрывков из «Magnusar Saga Lagabaetis», составителем которой также был Стурла. Стурле принадлежит и большая часть истории могущественного рода Стурлунгов («Sturlunga-Saga» или «Islendinga Saga hin mikla»). С этой сагою родственна «Книга о поселениях» (Landnamabok), где говорится об открытии о-ва, о первых поселениях на нем, даются генеалогии и перечисляется до 4000 личных имен и более 1500 поселений. Последний крупный историографический труд – сага об Олафе Тригвассоне («Olafs-Saga Tryggvasonar», приблизительно 1330 г.) – переработка, с массою дополнений, труда монаха Гуннлауга. Шведской историей исландцы мало занимались; стоит лишь упомянут малоисторическую сагу об Ингваре («Saga Ingvars hins Vidhforla»). После Стурлы Т'ордарсона встречаются лишь переработки существующих уже саг. Падение историографии делается особенно заметным в предпочтении романтических авантюр и неправдоподобных легенд. Причиною этого упадка была не столько черная смерть, опустошившая о-в в 1350 и 1401 гг., сколько потеря свободы и пристрастие к произведениям средневековой романтики (рыцарские саги – «Riddara Sogur», – переведенные в XIV в. по приказанию норвежских королей), начавшим наводнять о-в с XIII в.

    Испанский язык

    Испанский язык – принадлежит к числу романских и происходить от латинского, смешавшегося со многими другими элементами. Язык первоначальных жителей Испании погиб во время римско-германских завоеваний и переселений и лишь в Пиренеях, в так назыв. баскском языке, сохранились остатки древнего И. народного языка. В прочей Испании, как и в других романизированных странах, из так назыв. lingua latina rustiсаnа – римского народного языка, проникшего на полуостров одновременно с римским владычеством – образовался национальный разговорный и простонародный язык, который, после падения Римской империи и вторжения германских народов, когда ослабла и политическая, и литературная связь с Римом, мало по малу сделался единственным употребительным и общепонятным. Возникший, таким образом, из римских элементов и обогащенный запасом германских слов; И. язык получил, благодаря арабам, запас новых слов в области промышленности, науки, торговли и т.д.; на этимологический строй речи арабы не повлияли. Древнейшие следы И. языка находятся в «Origines» Исидора; со второй половины XII в. начинается ряд памятников И. языка, который приблизительно ок. этого времени, по трем главным политическим единицам средневековой Испании – государствам Кастильско-Леонскому, Португалии и Арагонии, разделился на языки: португальскогалисийский, каталонский и кастильский, впоследствии в объединенной Испании сделавшийся господствующим. В настоящее время каталонское наречие распространено в провинциях Героне, Барселоне, Таррагоне и Лериде (прежнее княжество Каталония), в Кастельон де ла Плана, Валенсии и Аликанте (прежнее королевство Валенсия) и на Балеарских о-вах. С IX по XII вв. оно постепенно распространялось за пределы Каталонии, в 1229 г. было занесено на Майорку Хаиме завоевателем, а в 1238 г. им же занесено в Валенсию; на Ю оно не распространялось за р. Сегуру, на З политическая граница Кастилии и Арагонии была и его границею. В 1137 г. каталонское наречие сделалось официальным в Арагонии, хотя народонаселение королевства Арагонского [нынешние провинции Сарагосса, Гуеска и Теруель] постоянно говорило по-кастильски; во внеиспанских владениях арагонцев до настоящего времени остатки каталонского наречия сохранились в округе Алгеро на о-ве Сардинии. Более древнего происхождения тожество каталонского говора с диалектом Руссильона и Сердани (Cerdagne) во Франции. С XIII в. в Испании Саtalanesch или Catala назывался язык разговорный и прозаический, а языком поэзии было Lemosi (Limosi), язык трубадуров, сильно смешанный с провансальским; в настоящее время, особенно в Валенсии и на Балеарах, Lemosi – название старокаталонского наречия, в отличие от новокаталонского разговорного, которое, смотря по провинциям, где на нем говорят, называется валенсиа, майорки и минорки (на Балеарах) и катала (в Каталонии). Главные черты, доказывающие связь каталонского наречия скорее с романским наречием Южной Франции (langue d'oc), чем с кастильским и португальским, следующие: 1) оно, подобно провансальскому, не терпит более одного слога после тонического ударения: anima дает arma, camera – cambra; единственный сохранившийся после тонический латинский гласный звук – а: mare дает mar, gratu(s) – grat; когда слово оканчивается на группу согласных, требующих, для облегчения произношения, после себя гласного, таковым является e: arbor – кат. arbre (кастильское arbol), populus – кат. poble (каст. pueblo); остальные первоначальные конечные гласные иногда остаются, образуя дифтонг (Dens – Deu, Hebraeus – Ebriu), иногда выпадают и остается предпоследний гласный: diluvium – diluvi, servicium – servici, labium – labi; 2) в спряжении: а) господствуют так называемые инхоативные формы, т.е. удлинение глагольной основы настоящего времени слогом ех или ix, подобно тому, как это замечается в языках итал., румынском, провансальском и франц. (finir – finissait и т.п.); б) многие из причастий прошедшего времени образуются приставкою окончания не к основе неопределенного наклонения, но к основе перфекта: tingut от tinch, pogut от poch, conegut от conech (каст. tenigo, podido, conocido от неопред, наклон.). Звук u, удержавший в катал. наречии первоначальную чистоту звука, составляет фонетическую связь между этим наречием и другими И. языками – кастильским и португальским. Эти два наречия, в настоящее время представляющие два языка, с существенными отличиями друг от друга, исходят из одного и того же общего испано-романского источника, между тем как каталонское – скорее происхождения галло-романского. Кастильский язык (Castellano), отождествляемый в настоящее время с И. (Espanol, стар. фр. Espanon), как народный язык, принадлежит всей центральной Испании и громадным пространствам Америки и Азии, с XVI в. заселенным испанцами; название Castellano тем не менее осталось за ним, особенно в Америке. Как язык всех образованных классов общества и всей литературы, это и есть в более тесном смысле И. язык. Несмотря на некоторые довольно распространенные диалекты, кастильский язык представляет единообразный строй, беспримерный в ряду романских языков. От латинского он отдален в иных случаях не далее итальянского, иногда достигает той же ступени, как провансальский; ударение, большею частью, не далее предпоследнего слога, хотя есть немалое количество слов вроде lampara, lagrima, rapido и др. Гласные долгие: е, i, о, u в кастильск. языке сохранены, но e и o распались в дифтонги ie и ue (из uо); латинск. аu перешло в о. Произношение гласных то же, что в латинском языке; двугласные произносятся раздельно. Особенности некоторых согласных: r произносится или мягко, почти как гласный звук (напр., в amor, burla), или как твердый согласный звук (напр., rendir, в старо-кастильск. rrendir); ll (ль, I moiulle) заменяет лат. l, ll, а в начале слов – и cl, gl, pl, bl, fl: llama (flamma), llave (clavis), llorar (plorare); n (нь, n mouille) соответствует дат. mn, nn, иногда начальн. n: ano (annum), dano (damnum), nudo (nodum); ch (= русск. ч) заменяет лат. ct: derecho (directum), pecho (pectus), в старокастильск. ochubre, вместо octubre или otubre; d заменило t между двумя гласными: omado (amatus), padre (ср. лат. patrem); с и z перед е и i раньше произносились как русск. ц, в настоящее время = шепелеватому s или среднему звуку между s и английск. th, х в первоначальном алфавите означал звук русск. ш, потом русск. х; наконец, в последнем значении сменился буквою j (теперь всегда Mejico вместо Mexico) и приобрел в алфавите значение kc, g перед е, i и j, сначала имевшие звук русск. ж, теперь, после реформы орфографии в 1815 г., произносятся как русск. х, s произносится как русск. с и между гласными; гортанный придыхательный звук произошел от лат. j (juego – лат. iocum), g (gente – gentem), s (jabonsaponen), х (cojo-coxum), li, cl (consejo-consilium, ujooc'lum); латинск. f обыкнов. заменено h, которое в настоящее время не произносится и лишь в андалузском местном говоре = x (дат. filius – И. hijo, facere-hacer), звук b в серед. между двумя гласными произносится почти как v. Склонения в кастильском языке нет: множеств. число образуется окончанием s; член – el, la, lo, los, las образован из указат. местоимения ille. В спряжении много архаических форм: изъявит, наклон. давнопрошедшего в виде сослагательн. условного (cantara, vendiera), второе будущее в виде сослаг. будущего (canlare, vendiere), 2 лицо множ. числа повелит. наклон. (vended, partid – в настоящ. vendeis, partis). Вспомогательный глагол ser (esse) дополняется формами глаг. sedere, а не stare, как в других яз. Из диалектов кастильского яз. значение имеют астурийский (так назыв. bаblе туземцев), наварро-арагонский, много заимствовавший у каталонского, и андалузский.
    Литература. Для истории И. языка общие пособия: «Grammatik der romanischen Sprachen» (Бонн, 1882) и «Etymologisches Worterbuch» Diez'a (Бонн, 1878). Для старо– и новокаталонского языка труды Мануэля Мила-и-Фонтанальс Mila y Fontanals): «De los trovadores en Espana» (Барселона, 1861) и «Estudios de Lengua catalana» (Барс., 1875). О каталонском диалекте в Алгери (на Сардинии) ср. G.Morosi, в «Miscellanea di Filologia» (Флоренция, 1885). Для кастильского яз. законодательницею выступила грамматика И. академии (ряд изданий с 1771 г.). Лучшие словари: словарь исп. академии (Мадрид, 1726 – 89; 12-е изд. В.Сальва, П., 1885), Dominguez'a (Мад., 1856) и P.Куэрво (Мадр., 1887 и сл.). На немецк. языке есть хорошие пособия: для истории каст. языка P.Forster, «Spanische Sprachlehre» (Берл., 1880), грамматики Функа (Франкф., 1885), Шиллинга (Лпц., 1884), Виггерса (Лпц., 1884) и словари Booch-Arkossy (Лпц., 1887), Tollhausen'a (1886), Franceson'a (Лпц., 1885). Этимологические словари составили: Коваррувиос (Мадр., 1674), Кабрера (М., 1837), Монлау (М., 1882), P.Барсиа (M., 1883), Л.Эгилас, Гренада (1880). Для орфографии академией издан особый Tratado. Для языка американских испанцев существует прекрасный труд R.J.Cuervo, «Apuntaciones Criticas sobre el Lenguaje Bogotano» (Шартр, 1885). На русск. языке есть "Краткая И. грамматика, расположенная по правилам грамматики королевск. И. акд.; изд. Яков Ланген (Митава, 1811). Из новых трудов, если не считать «Русского Меццофанти» А.В.Старчевского (СПб., 1887), можно назвать «Краткое практическое руководство для самообучения И. языку», сост. Папельяс (Одесса, 1893).

    Испанское наследство

    Война за испанское наследство – Оставшееся после смерти бездетного Карла II Габсбургского наследство было предметом притязаний со стороны фр. короля Людовика XIV и императора Леопольда I, причем первый хотел доставить испанский престол внуку своему, Филиппу Анжуйскому, а последний – второму сыну своему, эрцгерцогу Карлу.
    Притязания свои оба государя основывали на родстве с династией испанских Габсбургов; оба они были женаты на дочерях короля Филиппа IV, отца Карла II: первый – на Марии Терезии, второй – на Маргарите, хотя и младшей, но не отрекшейся, как Мария Терезия, от прав на испанское наследство. Третьим претендентом являлся, до начала войны, малолетний принц баварский Иосиф Фердинанд; внук императора Леопольда. Сначала предполагалось решить спорный вопрос миролюбиво, путем переговоров, деятельное участие в которых приняли и Англия с Голландией. под общим руководством Вильгельма III Оранского. Обе морские державы, пользовавшиеся внутреннею слабостью Испании для своих торговых целей, не хотели допустить к преобладанию в Испании какое бы то ни было из европейских государств и стремились к разделу испанской монархии между всеми тремя претендентами. Людовик, XIV выразил согласие на этот проект, и в этом смысле между Англией, Голландией и Францией был заключен, еще при жизни Карла II, трактат в Гааге, 11 октября 1698 г. Когда, в 1699 г., умер баварский принц, переговоры о разделе возобновились и привели к новому договору, 13 марта 1700 г., по которому участниками раздела являлись только два остальные претендента. Когда предположения о разделе, не смотря на тайну, в которую они были облечены, сделались известными в Испании, они вызвали всеобщее негодование. Желая сохранить целость своих владений и избавить государство от чужеземного вмешательства, Карл II назначил своим преемником сначала баварского принца, а после его смерти, под влиянием французской партии, – Филиппа Анжуйского. 1 ноября 1700 г. Карл II умер: Людовик XIV, вопреки трактатам 1698 и 1700 гг., признал завещание покойного короля действительным и провозгласил своего внука королем Испании. 23 янв. 1701 г. Филипп V прибыл в Испанию, повсюду встречая восторженный прием. Иностранные государства, за исключением Австрии, не желавшей отказываться от своих наследственных прав, готовы были, по-видимому, примириться с совершившимся фактом; но Людовик дальнейшими своими действиями вооружил против себя почти всю Европу. Англия и Голландия согласны были на воцарение Филиппа в Испании лишь при условии полной независимости ее от Франции. Между тем, признав за Филиппом наследственные права на французскую корону, Людовик тем самым показал, что считает интересы Испании и Франции тожественными. Действия Людовика относительно испанских Нидерландов являлись прямым нарушением Рисвикского мира: заключив тесный союз с Максом Эмануилом (баварским курфюрстом и штатгальтером испанских Нидерландов), он побудил его изгнать, при помощи французских войск, голландские гарнизоны из бельгийских крепостей, после чего французские войска заняли портовые города Остенде и Ньюпорт. Известно было также намерение Людовика закрыть доступ в южноамериканские гавани для английских и голландских кораблей и оставить их открытыми лишь для французских и испанских. Наконец, желание его доставить английский престол сыну Иакова II Стюарта было решительным вызовом по отношению к Англии. Под влиянием всех этих обстоятельств в общественном мнении Англии, до того времени миролюбиво настроенном, совершился переворот: между парламентом и Вильгельмом III состоялось сближение на почве воинственной политики, которая не была оставлена и после его смерти (8 марта 1702 г.) королевой Анной, подчинявшейся влиянию Мальборо и, особенно, его жены Сары. 7 сентября 1701 г. против Людовика XIV заключен был союз Англией, Голландией и Австрией, к которому потом примкнули Дания, курфюрст бранденбургский, большая часть князей Германской империи, Португалия и Савойя, раньше находившаяся в союзе с Францией. Благодаря влиянию великого пенсионария Голландии, Гейнзиуса, Мальборо назначен был генералиссимусом англо-голландских войск. Во главе императорских войск был поставлен другой великий полководец XVIII в., Евгений Савойский. Против такой могущественной коалиции стояла Франция, имея в союзе только Испанию, курфюрста баварского и его брата, курфюрста кельнского: Виктор Амедей, герцог савойский, скоро перешел на сторону противников. Обычная самоуверенность не покидала, однако, Людовика, и он не отказался от наступательных действий. Война между Габсбургами и Бурбонами велась одновременно в Нидерландах, Германии, Италии, Испании и на морях и стала особенно интенсивной по смерти Леопольда I, когда на императорский престол вступил старший сын его, Иосиф I (1705 – 11). Долго она представляла собою ряд поражений для французов и ряд триумфов для Евгения Савойского и Марльборо (сражения при Гохштедте, 13 авг. 1704 г.; при Рамильи, 23 мая 1706 г.; при Турине, 7 сентября 1706 г.; при Уденарде, 11 имя 1708 г.). Всеобщее разорение, мор и болезни среди истощенного войной и голодом населения Франции затрудняли для Людовика продолжение войны. Еще в 1706 г. он принужден был начать переговоры о мире, кот. тянулись в течение нескольких лет. Требования союзников отличались крайнею надменностью и были унизительны для Людовика. Ему предложили отказаться от испанских Нидерландов, от Милана, от французских владений в Вест-Индии и в Южн. Америке. Мало того: от него требовали низвержения, при помощи французских войск, внука его с испанского престола и возведения на трон Карла Габсбурга. Глубоко оскорбленный высокомерными требованиями противников, он употребил величайшие усилия для продолжения борьбы, но французы потерпели новое страшное поражение при Мальплакэ (11 сент. 1709). Людовик стал уже советовать своему внуку отказаться от Испании и довольствоваться обладанием Сицилии и Сардинии; но как раз этот критический момент в общем положении Европы произошли благоприятные для Людовика изменения. Постепенно ослабевавшее влияние леди Мальборо на королеву Анну, наконец, совершенно прекратилось, и она была уделена от двора. Воинственная политика вигов лишилась главной своей поддержки; усилилась партия тори, считавшая продолжение войны противным интересам Англии. 17 апр. 1711 г. умер император Иосиф I, не имевший мужского потомства и оставивший наследником обширной Австрийской монархии брата своего, эрцгерцога Карла, претендента на И. наследство. Соединение Испании с Габсбургской монархией могло воскресить времена Карла V. Союзникам Австрии не было никакого интереса нарушать в ее пользу политическое равновесие Европы, которому до тех пор угрожал Людовик XIV. Это соображение имело решающее значение для заключения мира между Францией и Англией, предварительные условия которого были подписаны в Лондоне, в октябре 1711 г. В следующем году в Утрехте открылся конгресс, на котором участие в переговорах о мире принимали, кроме английских и французских министров, уполномоченные от Голландии, Испании, Савойи и Португалии. Заключению мира способствовала победа, одержанная Вилларом над Евгением Савойским при Денене (1712). 11 апреля 1713 г. заключен был мирный договор, имеющий в дипломатической истории Европы такое же важное значение, как и Вестфальский мир. Австрия, с имперскими князьями, продолжала борьбу против Франции и Испании до 1714 г., когда, наконец, в Раштадте и между ними заключен был мир. Главные результаты войны за испанское наследство были следующие: Филипп V, отрекшись от личных и наследственных прав на французский престол, признан был королем Испании и ее колоний; Англия получила Гибралтар (крепость эта захвачена была англичанами 3 августа 1704 г.), Порт-Магон, о-ва Минорку и С.-Доминго, французские владения в Новой Шотландии (Акадию, Гудзонов залив, Ньюфаундленд). Голландия получила лишь право содержать гарнизоны в крепостях Менене, Намюре, Турнэ, Ипре и др. Герцог савойский был признан королем Сицилии: ему предоставлены были Шато-Дофин, Ницца и Монфера. Пруссия получила Гельдерн, а за ее государем признаны были королевский титул и верховные права над Невшателем. Бельгия, Милан, Неаполь и Сардиния были присоединены к Австрии. Курфюрстам кельнскому и баварскому возвращены были их владения. Франция удержала главные приобретения Людовика XIV, но, несмотря на возведение Бурбона на испанский престол, утратила свое грозное могущество. Новым королевствам – Пруссии и Савойе – суждено было играть роль сдерживающего элемента по отношению к Австрии, могущество которой с тех пор постепенно стало клониться к упадку. Значительными выгодами воспользовалась и Англия, усилившая свое морское могущество. См. Lord Mahon, «History of the war of the succession in Spain» (Л. 1832); Mignet, «Negociations et memoires relatifs a la succession d'Espagne» (1835); Я.Гуревич, «Происхождение войны за И. насл. и коммерческие интересы Англии» (СПб. 1885).
    В.П-ий.

    Исповедник

    Исповедник (confessor) – название в древней христианской церкви тех лиц, которые во время гонений на христианство, открыто объявив себя христианами и претерпев мучения, были пощажены мучителями и остались в живых. Такие лица пользовались особенным уважением в христианском обществе: им предоставлено было право воссоединения с церковью падших (т.е. отрекшихся от Христа под влиянием мучений), путем выдачи им, в случае искреннего раскаяния, воссоединительных грамот (libella pacis).
    Н.Б.

    Исполнительное

    Исполнительное (расчетное) производство (Liquidation des dommages-interets, Verfabren in Rechnungssachen). – Каждый иск предполагает два фактора: основание иска и объект требования. Выяснение того и другого происходит обыкновенно в одном и том же производстве; но бывают случаи, когда вопрос о том, обязан ли ответчик исполнить что-либо, резко отделяется от вопроса, в чем должно состоять исполнение, и потому представляется более удобным постановить сначала решение по существу иска (о праве на иск), а определение количества требования отнести к особому производству. Наш устав гражд. суд. дозволяет суду рассматривать основание права на доходы, убытки, судебные издержки и отчетность отдельно от размера или суммы взыскания (ст. 896). В законе не указано с точностью, при каких условиях допускается такое раздвоение. Особенность И. производства заключается гл. обр. в том, что оно не составляет самостоятельного искового производства, начинающегося подачею исковою прошения, а является продолжением и последствием уже бывшего в рассмотрении суда иска, по которому уже состоялось окончательное судебное решение. Оно введено в наш гражданский процесс исключительно для удобства тяжущихся и заимствовано из французского процесса. При действии прежнего гражд. процесса ст.609 – 643 X т. 1 ч. о вознаграждении частном оставались б. ч. мертвою буквою. Суд обыкновенно постановлял решение отобрать имение от незаконного владельца, отдать его истцу и предоставить ему отыскивать, с ясными доказательствами, доходы за все время неправильного владения. Подобный иск не имел практического значения, так как истцу почти невозможно было представить доказательства о доходах имения, в управлении которым он не принимал никакого участия. Точно так же лишены были реального значения иски лиц, вышедших из опек, против опекуна, хотя бы судебным решением и предоставлено было предъявить на опекуна иск о вознаграждении «от дела сего особо». По действующему ныне закону, в прошении о взыскании доходов проситель не обязан определять самую сумму отыскиваемых им доходов, но может просить об истребовании от ответчика точного в них расчета; по этой просьбе суд назначает ответчику срок, в течение которого он должен представить в суд отчет в полученных доходах (ст.903). Прошение, которым начинается И. производство, должно быть подано в тот же окружной суд, в котором производилось дело по главному иску. Как особая форма процесса, с некоторыми уклонениями от общего типа судопроизводства, И. порядок допускается лишь в пределах назначенного законом срока (ст.899), по истечении которого дело может быть рассмотрено лишь в общем порядке, хотя бы противная сторона не возражала о пропуске срока. Но получении ответа или по истечении срока на явку ответчика, открывается объяснительное или поверочное производство, имеющее целью разъяснить статьи расчета и проверить его по представленным сторонами доказательствам. Оно происходит между сторонами не в заседании суда, а в присутствии члена – докладчика, под его наблюдением. Неявка обеих сторон останавливает поверку. Объяснительное производство прекращается не прежде, как по разъяснении всех статей расчета. При коллегиальном рассмотрении дела по существу, допускается представление только тех доказательств, которые были в виду или на которые сделана была ссылка во время объяснительного производства. В случае неявки ответчика и непредставления им расчета, объяснительное производство происходит без его участия, на основании приблизительного расчета и данных, представленных истцом. Статьи расчета могут быть подкрепляемы свидетелями и сведущими людьми, но объяснения и возражения сторон должны быть облечены в письменную форму; они представляются в особых записках или отмечаются в поверочном протоколе. Другая особенность И. порядка заключается в том, что в заседании, назначенном для рассмотрения дела, член суда, производивший поверку, представляет доклад с изложением своих выводов из расчетов (907). Неявка сторон в заседание не служит препятствием к постановлению по делу решения; оно не считается заочным и отзыв на него не допускается, за исключением двух случаев: а) когда ответчик, присужденный к возмещению судебных издержек и убытков или к возвращению доходов, будет просить суд о новом рассмотрении расчета, без представления со своей стороны расчета или отчетности, ответчик в этом случае обязан доказать, что повестка. о вызове вовсе не была ему доставлена; б) когда ответчик, не представивший расчета и отчетности и присужденный к возвращению доходов, представит расчет или отчетность и будет просить о новом рассмотрении их (909, 915; кас. 414 – 76). В указанных двух случаях суд, приняв отзыв, поручает членудокладчику возобновить объяснительное производство. При И. производстве ответчик может, до первого заседания, представить суду сумму, какую он считает по совести достаточною для полного удовлетворения взыскателя, или верное обеспечение этой суммы. Взыскатель может признать эту сумму достаточною; тогда суд постановляет определение о выдаче взыскателю представленных ответчиком денег или об уплате суммы, на которую представлено обеспечение, в определенный срок. Если взыскатель признает предложенную сумму недостаточною, то суд постановляет решение по существу, и в случае присуждения не более того, что предложил ответчик, все издержки И. производства обращаются на взыскателя (913). В решении суда, постановленном в порядке И. производства, должно быть с точностью означено, с кого из тяжущихся и в каком именно количестве подлежать взысканию издержки И. производства; это требуется для того, чтобы предупредить новые производства о взыскании суд. издержек (922, кас. 1380 – 73, 259 – 79). Апелляционные жалобы приносятся в месячный срок (923). Ср. Анненков, «Опыт комментария» (т.III); Вербловский «Движение русского гражданского процесса»; Принтц, «О судопроизводстве по делам о вознаграждении за вред и убытки» (в «Журнале Гражданского и Угол. Права», 1877 г., кн.1); Пестржецкий, «Процесс об убытках» (там же, 1873 г., кн. II и III); «Об оценке доходов и убытков» («Судебн. В.» 1869 г., №167); Бер, «Об обязанности к даче отчетности» (на русск. яз. в извлечении в «Судебном Журнале», 1875 г., кн. 5).
    Г.Вербловский.

    Иссык-куль

    Иссык-куль (по киргизски – теплое озеро) – озеро в южной части Семиреченской области, между 42°10'38" и 42°59'30" с.ш.; помещается в котловине между горными хребтами Заилийским Алатау на С и Терскей-Алатау на Ю, принадлежащими к системе Тянь-Шаня (Небесного хреб.). Длина И.-куля от ЗЮЗ к ВСВ 180 – 190 в., наибольшая ширина против устья р. Барскауна до 57 в.; поверхность 4656 кв.в.; по величине занимает 5-е место среди русских озер, больше его Каспий, Арал, Байкал, Балхаш. Абсолютная высота И.-куля 5300 фт. Не смотря на возвышенное положение и довольно холодные зимы, озеро никогда не замерзает, почему и получило свое киргизское название; у китайцев оно называется Же-хай, что значит теплое озеро. Льдом покрывается прибрежная полоса (шир. в 12 в.) и некоторые из мелководных заливов. Дно озера, судя по пробам, взятым в заливах восточной оконечности, состоит из черного железистого ила, который местами выбрасывается на берег в огромном количестве. Киргизы еще недавно выплавляли из ила металл самым первобытным способом. Кроме того по берегам озера находятся железистые ключи, а в некоторых местах – залежи красной железной руды. Благодаря обилию этого металла в иле; монголы называют озеро Темурту-нор (железистое озеро). Глубина И.-куля вдвое превосходит глубину Ладожского оз. По измерениям г. Нагаева в 1891 г.
    в 7 в. от южн. бе-рега глуби-на рав-на 40 с.
    в 18 в. от южн. бе-рега глуби-на рав-на 120
    в 36 в. от южн. бе-рега глуби-на рав-на 120
    в 411/2 в. от южн. бе-рега глуби-на рав-на 150
    в 50 в. от южн. бе-рега глуби-на око-ло 200
    Отсюда видно, что под сев. берегом глубины возрастают быстрее. Озеро зеленоватого цвета, вода очень прозрачна, солоновата на вкус и непригодна для питья ни для людей, ни для животных. Состав воды не исследован. Сев. побережье И.-куля известно под именем Кунгея, что значит «скат, обращенный к С», а южн. – под именем Терскея («скат, обращенный к Ю»), почему соответственные цепи гор у киргиз называются Кунгей-Алатау и Терскей-Алатау. Между береговой линией и подножиями окружающих И.-кульскую котловину горных хребтов остаются плоские или слабо поднимающиеся береговые долины или окраины, имеющие от 7 до 20 в. ширины. Старые береговые обрывы, отстоящие на значительное расстояние от уреза, указывают на то, что уровень озера понизился очень значительно. Существует предположение, что понижение это произошло вследствие прорыва вод И.-куля чрез хребет Заилийский Алатау, результатом чего образовалось дикое, верст на 15 в длину, Буамское ущелье. Понижение уровня однако наблюдается и в настоящее время. В одном месте невысокий отрог подходить так близко к берегу, что между ними едва остается место для проезда. Урочище это называется Кесе-Сенгир. В вост. углу озера прибрежная долина продолжается на В еще верст на 70 и, постепенно возвышаясь, доходит до горного прохода Санташа (5970 фт.), образующего соединительный узел между Заилийским Алатау и собственно Тянь-Шанем. На зап. оконечности долина озера, продолжаясь несколько верст на 3, круто замыкается вторым горным узлом, связывающим те же хребты. Кунгей-Алатау, при средней высоте в 5000 фт. над уровнем озера, чрезвычайно круто падает к береговой окраине; Терскей, поднимаясь на большую высоту (7 – 8000 фт. над ур. оз.), имеет более пологий скат к И.-кулю и оставляет более широкую прибрежную окраину. В озеро впадает до 40 речек, из которых наиболее значительны: Тюб и Джиргалан, берущие начало в вечных снегах сев. склона Тянь-Шаня и изливающиеся в вост. части озера. Реки эти, по выходе из гор, текут верст 50 параллельно вдоль И.-кульской долины и разделяются друг от друга невысоким кряжем Тасма, продолжение которого вдается в озеро между их устьями в виде полуо-ва, называемого Куке-Кулуссун. Из остальных притоков южн. вообще длиннее сев. Из первых наиболее значительны: Каракол, Джиты-угуз, Кызыл-Су, Зауку, Чишкак, Ак-терек и проч. Из вторых: Талдыбулак, Турайгыр, Кесе-Сенгир, Мал. и Большой Аксу и пр. Зимой все эти речки бедны водой; но весной, летом и даже осенью многоводны, стремительны и шумны. Река Зауку замечательна тем, что в долине ее находится знаменитый горный проход Зауку, между истоками этой реки и верховьями р. Нарына, принадлежащей к системе Сыр-дарьи. К СВ от устья р. Зауку в озеро вдается песчаная коса Кара-бурун. В зап. оконечности озера существуеть некоторая гидрографическая связь с р. Чу. Р. Кашкар, составляющая вершиву р. Чу, вытекая с сев. склона ТяньШаня, выходит на долину И.-куля верстах в 5 от западной его оконечности, но отсюда круто поворачивает к 3 и уже под названием Чу врывается в Буамское ущелье. Между Чу в этом повороте и берегом И.-куля находится болото, питаемое р. Чу, а из этого болота к В течет маленькая, до 2 саж. ширины, речка Кутемалды, впадающая в сев.зап. угол И.-куля. Таким образом прежде, когда уровень озера был выше, р. Чу должна была составлять его сток. И.-куль чрезвычайно богат рыбой, из которой промысловое значение могут иметь сазан (Суprinus carpio), чебак (Squalius Schmidtii), маринка (Schizothorax argeutatus) и осман (Diptychus Dybowskii). Из них сазан и чебак ловятся в таком количестве, что составляют предмет вывоза. Маринка, хотя и ловится в изобилии, но плохо консервируется и имеет ядовитую икру, почему промысловое значение ее не может быть значительным. Рыболовством, как побочным промыслом, занимаются крестьяне прибрежных сел и монахи маленького монастыря, расположенного на сев. берегу озера. В 1890 г. в И.-куле было поймано 1757 пд. рыбы, из которой было продано 1489 пд. на сумму 868 руб. Горы на склонах, обращенных к И.-кулю, состоят по преимуществу из кристаллических пород: гранита, сиенита, порфира. Самая же котловина озера состоит из полого падающих к озеру пластов красного довольно хрупкого конгломерата. Известняки найдены по берегу р. Табульгату, впадающей в р. Тюба. Почва прибрежной части долины песчана и содержить множество валунов, местами она глиниста и пригодна для земледелия при искусственном орошении, которое, при обилии речек, не представляет затруднений. Растительность побережья И.-куля бедна. Близ озера растет по преимуществу облепиха (Hypophae rhamnoides). Древесной растительности в самой долине озера нет, только по течению речек встречаются небольшие рощицы тополя и других деревьев. Садоводство вполне возможно по долинам всех речек, впадающих в озеро. Небольшой сад разведен в долине р. Зауку, а по р. Аксу существует искусственное насаждение яблони. Виноград едва ли может вызревать на И.-куле. По берегам озера, в особенности зимой, кочуют дико-каменные киргизы или буруты; среди лета они поднимаются в горы. Многие из киргиз имеют пашни в самых плодородных местностях Кунгея и Терскея. Оседлых поселений по берегам И. куля немного; из них самое большое – Пржевальск (прежде Караколь), где в 1889 г. умер Н.М.Пржевальский, похороненный на берегу озера, близ укрепления; здесь же поставлен ему памятник. На сев. берегу И.-куля находятся русские селения: Сазановка, Уйтал и Преображенское, чрез которые пролегает почтовый тракт в укр. Пржевальск. И.-куль играл видную роль в истории азиатских народов, так как чрез его долину проходил один из важнейших путей народных переселений. Еще во II в. до Р. Хр. чрез И.-кульскую долину бежали, теснимые гуннами, от западных пределов Китайской империи в Арало-Каспийский бассейн народ Юэ-Чжи (тибетского племени) и Усуни, голубоглазое и русоволосое племя средней Азии. Усуни осели на самом озере, где основали город Чи-гу, находившийся, по свидетельству китайских летописцев, в 610 ли (300 в.) к СВ от Аксу (город Вост. Туркестана). Остатками этого периода считают найденный при устье р. Тюба каменные бабы. Этот город существовал еще в V веке до Р. Хр. Большая орда киргизов, оттесненная от озера бурутами, и до сего времени носит название Усунь. Среди этих обоих племен попадаются голубоглазые и русоволосые киргизы, видимо потомки древних Усуней. По берегу озера до сих пор волны выбрасывают различные предметы (по преимуществу горшки) домашней утвари Усуней. В этом отношении известно в особенности урочище Кой-Сары, на юго-восточном берегу озера, вблизи Пржевальска. Эти предметы и послужили основанием поверья, будто на дне озера находится провалившийся город. В начале XIV века на И.-куль проникли несторианские христиане и построили на северном берегу озера монастырь, изображенный, вместе с озером, на знаменитой каталанской карте 1374 г. В начале XV в. Тамерлан, во время похода своего на В до оз. Боротала, проходил с войсками на южн. берегу И.-куля. Русские в первый раз появились на озере в 1856 г. С тех пор добровольное подчинение племени Богу, а потом Сара-Багиш, упрочило весь бассейн И.-куля за Россией. Ср. Венюков, «Вестн. Г. Общ.» (1860, №10, стр.21 etc.); Голубев, (там же, №4, стр.1); Семенов, «Зап. Г. Общ.» (1867, т.1 по общ. геогр., стр.211 сл.); Сорокин, «Изв. Г. Общ.» (1885, стр.113); Зеланд, «Записки Зап.-Сиб. Отд. Г. Общ.» (т.Vll, 1885); Нагаев, «Туркест. Ведом.» (1892, №1), Шмидт, «Вестн. рыбопр.» (1893, №3).

    Истец

    Истец – тот из тяжущихся, который начал гражданский процесс предъявителем иска; в обширном смысле – тот, по чьей инициативе возбуждено производство в любой судебной инстанции, напр., в герм. судопроизводстве Berufungsklager – истец по апелляции, апеллятор. Когда исковое прошение не принято и подлежит возвращению, подавший его называется не И., а просителем (ср. Уст. гр. суд.). В случае предъявления ответчиком встречного иска, И. по первоначальному иску становится ответчиком по встречному иску. Разграничено ролей И. и ответчика отсутствует в процессах о разделе общего имущества, где каждого из тяжущихся можно присудить к тому, чтобы он уступил, при разверстке имущества по долям, свою часть другому; в процессах этого рода все участвующие сут одновременно и И., и ответчики. Вообще же роли И. и ответчика различны как по инициативе, так и по последствиям. И. обязан составить исковое прошение по правилам судопроизводства и оплатить его судебными сборами. В 1891 г. строже выражена обязанность И. представить документы, на которых основан его иск, уже при самой подаче искового прошения, и стеснено его право просить об отсрочке заседания, вследствие представления ответчиком новых документов. Преимущество И. пред ответчиком (кроме процессов о разделе) заключается в том, что его нельзя присудить ни к чему другому, кроме платежа судебных издержек; ему могут только отказать в иске.
    М.Б.

    Истина

    Истина сама по себе – то, что есть, в формальном отношении – соответствие между нашею мыслью и действительностью. Оба эти определения представляют И. только как искомое. Ибо во 1-х спрашивается, в чем состоит и чем обусловлено соответствие между нашею мыслью и ее предметом, а во 2-х, спрашивается, что же в самом деле есть? Первым вопросом – о критерии И., или об основаниях достоверности, занимается гносеология, или учение о познании; исследование второго – о существе И. – принадлежит метафизике.
    Вл.С.

    Истомина Евдокия Ильинична

    Истомина (Евдокия Ильинична, 1799 – 1848) – известная танцовщица спб. балета, воспитанница театрального училища, ученица Дидло, воспетая Пушкиным в «Евгении Онегине». Наибольшим успехом И. пользовалась в балетах «Зефир и Флора», «Африканский лев» (1818), «Калиф Багдадский», «Евтимий и Евхариса», «Роланд и Моргана», «Лиза и Колен» (1820), «Лелия Нарбонская» и др. И. участвовала иногда и в водевилях, в ролях с речами. Благодаря своему таланту и красоте, И. всегда была окружена толпою поклонников. Между молодежью тогдашнего времени происходили из-за нее не раз поединки, оканчивавшиеся иногда трагически. По выходе в отставку, уже в 40-х гг., И. вышла замуж за второстепенного актера Екунина. См. «Дуэль Завадовского с Шереметевым» (в «исторических очерках и разсказах» С.Н.Шубинского, СПб. 1893) и в «Русской Старине» (1874), в биографии Грибоедова, бывшего секундантом Завадовского. Также «Воспоминания» Вигеля (ч. 5-ая) и Головачевой-Панаевой (стр.20 – 21, изд. 1890 г.) и альманах Булгарина: «Талия» (1825).

    Историческая школа права

    Историческая школа права – научное направление в юриспруденции, возникшее в начале истекающего столетия в Германии, оказавшее огромное влияние на развитие правоведения нашего века и до сих пор остающееся господствующим. Возникновение школы и основы ее учения. Под влиянием отчасти национального возбуждения, охватившего Германию после войны за освобождение, отчасти общего стремления к кодификации, характеризующего конец ХVIII и первую четверть XIX века, и в Германии возникла мысль о создании гражданского уложения, которое объединило бы немецкий народ на почве одного национального права, уничтожило бы господство римского права и парализовало бы усиливавшееся влияние французского кодекса. В полемическом памфлете, написанном по поводу брошюры Тибо, главного защитника кодификации, Савиньи высказал ряд положений, направленных против воззрений Тибо, но, благодаря своему общему характеру и новизне, получивших гораздо более широкое значение. Право, по учению Савиньи – продукт не индивидуального разума и воли законодателя, а «народного духа», творческой деятельности целого народа в его единстве. Служа выражением «общенародного убеждения», оно растет и развивается органически, медленным, самопроизвольным историческим процессом, подобно языку, а не создается в тот или другой момент жизни индивидуальным творчеством сознательною деятельностью отдельных личностей или их совокупности. Оно стоит в тесной связи со всей остальной культурой народа: его нравами, учреждениями, искусством и т.д., и развивается вместе с развитием последних. Перемены в одной сфере ведут к переменам в других, и лишь совокупный рост всех сторон жизни обеспечивает правильный юридически порядок. Источниками права, поэтому, является не закон и законодатель, а непосредственный выразитель народного сознания – обычай, или наука, выступающая вместо обычая там, где, по сложности жизни, последний не поддается непосредственному наблюдению, где раскрытие «общенародного убеждения» требует специальных, технических приемов. Эти последние состоят в изучении истории права, в которой проявляется деятельность «народного духа», и в особом методе разработки добытых положений, выработанном римскими юристами. Прежде чем приступать к изданию уложения, Германии необходимо создать науку, которая разработала бы право согласно с его существом и национальным характером; в противном случае законодательство даст лишь ряд произвольных положений и несовершенных юридических норм, которыми полны новые кодификации, с французским кодексом включительно. Эти общефилософские взгляды Савиньи на образование права, практическая программа, им предложенная, и, наконец, обстоятельно развитая им методология и сделались основою учения И. школы права. К имени Савиньи и названному моменту приурочивается, поэтому, и ее возникновение.
    Значение школы и ее дальнейшая история определяются научными качествами каждого из трех основных положений учения Савиньи. Являясь реакцией против рационализма, господствовавшего в философии XVIII в. в области обществоведения (школа «естественного права»), И. школа права объясняется в особенности влиянием на развитие права исторически сложившегося быта. В противоположность идее законодательного произвола и внезапных переворотов в общественной жизни, И. школа права выставила идею закономерности и непрерывности (постепенности) юридического развития. Не будучи новостью в литературе, так как основателями научного исторического обществоведения были Вико и Монтескье, имея предшественника и в Германии, в лице Гуго, эта идея, однако, только через посредство Савиньи и его последователя, Пухты, сделалась тем бесспорным научным достоянием, каким является в настоящее время. Сила реакции была пропорциональна распространенности учений о естественном праве, не справлявшихся ни с прошлым нации, ни с общественными взглядами на реформы. Вместо необходимых поправок к учению философской школы, историческая школа дошла до полного отрицания момента индивидуального творчества и роли личности, как необходимых агентов в прогрессе общественной жизни. Это увлечение в другую сторону, это излишнее преклонение перед господствующей в мире силой вещей, эту теорию общественного детерминизма рассматривают теперь как излишнюю крайность; вместо неопределенного понятия «народного духа», как творческого фактора общественной жизни, современная наука выставляет более наглядные и определенные исторические силы. Тем не менее основная идея закономерности и исторического образования юридического строя признается и теперь основным положением юриспруденции и всегда подчеркивается в науке, как заслуга И. школы права. Ценность других положений ее учения гораздо менее значительна. Практически вывод из учения, сделанный по отношению к изданию гражданского уложения, в действительности не вытекал из основной мысли учения и обусловлен был лишь его крайностями. Идея закономерности общественного развития отнюдь не исключает сознательного творчества в области права, поскольку оно является не произвольным вторжением в строй закономерных отношений, а их направлением в духе той же закономерности и приспособлением к целям прогресса. Целесообразное содействие новому, выделение его из-под обломков отжившего, иногда без нужды тормозящих его рост, нисколько не противоречит правильному развитию жизни. «История, несомненно, учит консерватизму, но истинный консерватизм – тот, который сохраняет старое не ради него самого, а лишь постольку, поскольку оно является условием будущего» (Иеринг). Вытекая, в сущности, из политических тенденций Савиньи (Савиньи боролся, прежде всего, с революционными идеями юриспруденции. В частности он опасался введения гражданского брака, равноправности евреев и т.д. Этими же идеями по преимуществу объясняется его недовольство Code civil), а не из его основной посылки, эта часть учения и не получила развития у последующих представителей И. школы. Общегерманское гражданское уложение, правда, не было издано, но не по убеждению в правильности идей Савиньи, а по неподготовленности к единству самого германского народа, выразившейся, прежде всего, в отсутствии единства политического, без которого немыслимо единое законодательство, предполагающее единую власть. Идеи Савиньи не помешали жизненному росту партикулярных и нового имперского законодательств по всем отраслям права, – росту, приводящему теперь, наконец, и к единому гражданскому кодексу, проект которого уже выработан. Будучи прусским министром, и сам Савиньи принимал деятельное участие в деле законодательства. Современная доктрина об источниках права отводит закону по меньшей мере равноправное значение с обычаем; большинство писателей стоит за его преобладающую роль. Нельзя отрицать важного влияния на развитие юриспруденции методологического учения Савиньи, но в этом влиянии далеко не все было плодотворно. Заслугой Савиньи и здесь является то, что соответствует исходному пункту его учения – идее закономерности и исторического развития права, т.е. требование изучения истории права, вызвавшее ряд трудов в этой отрасли знания. Понятие видоизменения права, вследствие различного состава культуры на разных ступенях развития, осталось чуждо И. школе. История была для нее только средством распознавания действующего права, как проявления «народного духа», только пособием к догматике, – а в большинстве исследований она не имела и этого значения. Совершенно справедлив упрек, сделанный Савиньи его противниками, представителями «философской школы», и до сих пор повторяемый даже его последователями – упрек в том, что его школа отвлекает юриста к занятию археологией, мелочными изысканиями в области истории, восстановлением фактов, не имеющих никакой цены, в ущерб практическим жизненными задачам, служить которым хотела школа. В ответ на этот упрек Савиньи не развил философского взгляда на историю; он ограничивался сперва замечанием, что без точного знания фактов история вообще невозможна, а в последующей деятельности нашел необходимым заменить историческое изучение источников права догматическим: в «System des heutigen romischen Rechts» история играет лишь служебную роль.
    Что касается второй части методологического учения Савиньи – приложения метода римских юристов к изучению источников германского права, то сперва этот метод был предназначен играть лишь служебную роль – роль школы для выработки юристов; но, под влиянием абсолютного значения, данного юридическим понятиям, с целью обращения изучения права в «математику права» (Rechnen mit BegrifFen), и основанного на неверном понимании приемов работы самих римских юристов, он повел не к лучшей обработке старого и развитию нового национального права, а лишь к утверждению господства римского права. Историческое изучение римского права только усиливало рецептивное отношение к его нормам, так как заставляло брать римское понятие не в абстрактном виде, а в национально-римском освещении. Отсюда новый, и опять совершенно справедливый, упрек германистов И. школе Савиньи и его ближайшим последователям – романистам – в том, что последние, давая такую роль римскому праву, впадают в противоречие с своим учением о праве, как продукте «народного духа»; отсюда также горячая, на первых порах, борьба между двумя ветвями школы, выступившими было на дружную работу (Савиньи и Эйхгорн). Правда, поиски германистами новой национальной системы германского права привели их к той же римской системе и борьба закончилась совместной работой «над двумя одинаково видными отраслями германского права: национальным и реципированным римским»; но это не исправило недостатков самого метода. Ощущаемые все более и более, они во второй половине нынешнего столетия сделали необходимым преобразование И. школы, совершившееся и в практическом (догматическом), и в историческом изучении права. Рецептивное отношение к римскому праву заменилось продуктивным, программа которого заключалась не в том, чтобы восстанавливать историческим путем римские понятия, а в том, чтобы конструировать юридические понятия, общие римскому и другим правам, и искать в римском праве общего юридического элемента, отбрасывая национальный, местный и временный. Формулой этого направления сделалось: «идти путем римского права вон из него» (darch das Romische Recht uber das Romische Recht hinaus), при помощи усовершенствованного метода Савиньи. Служебная роль истории уступила место самостоятельному изучению ее, с философскою целью установления общих законов развития права. Найдя блестящего выразителя в Иeринге, это преобразование привлекло на свою сторону большинство новейших германских юристов. Результаты работы и здесь, однако, не оправдали ожиданий: абстрактные юридические понятия, добытые «путем римского права», или оказались слишком общими и потому неподходящими к конкретной действительности, или неизбежно продолжали носить римскую окраску, не подходящую к современным жизненным отношениям. Продуктивное направление И. школы сделалось мало-помалу схоластическим направлением (Begriffsjurisprudenz) и вызвало реакцию со стороны того же Иеринга, пришедшего, в конце концов, к решительному отклонению метода Савиньи в приложении к современной жизни. Окончательно поколебать продуктивное направление в юриспруденции идеям Иеринга пока еще не удалось, хотя его замечания о недостатке направления разделяются многими; оно остается пока господствующим в германской юриспруденции. Что касается преобразования в изучении истории права (начато «Духом римского права» Иеринга), то его развитие привело к отвержению догматического метода Савиньи, показав, что юридические понятия – не постоянные величины, лишь раскрывающиеся в истории, а сами видоизменяются, растут и падают вместе с изменением жизни и культуры. Созданные под сильным влиянием Иеринга труды по истории германского права дали новую форму для примирения римского и германского права. Успех историкофилософского направления, сменившего историческую юриспруденцию Савиньи, кажется обеспеченным. Его роль усиливается развитием нового, сравнительно-исторического изучения права.
    Лучшими сторонами своей программы И. школа оказала большое влияние на юриспруденцию других стран Европы. Реакция против крайностей рационализма была по достоинству оценена во Франции, юриспруденция которой постоянно пользуется лучшими историческими трудами представителей И. школы; зато недостатки догматического метода были сразу оценены здесь, и догматическая литература Германии прошла почти бесследно для Франции. В Италии и России, наоборот, отразились и дурные, и хорошие стороны учения Савиньи; у нас в до сих пор многие считают догматическое направление И. школы истинным выражением ее идей, несмотря на то, что довольно сильно развито у нас и новое иеринговское направление. В Австрии развитие юриспруденции тождественно с германским, на Англию же И. никогда не имела никакого идейного влияния, кроме доставления ученого материала, собранного в трудах И. школы; наоборот, английская школа историков права много содействовала успехам И. школы (влияние Гиббона на Гуго и Иеринга); новейшие историки права Англии, главным образом Мэн, содействуют и усилению историкофилософского течения в науке права.
    Литература. Муромцев, «Образование права по учениям немецкой юриспруденции» (М., 1886); его же; «Рецепция римского права на Западе» (М., 1886); Чичерин, «История полит. учений» (т.4); Коркунов, «Очерки общей теории права» (1892); Lerminier, «Introduction generale a l'histoire du droit» (1853); «Die dentschen Universitaten», herausg. v. Lexis (Б., 1893), отд. «Romisches Recht» (v. Eck); Bergbohm, «Jurisprudenz und Rechtsphilosophie» (Лпц., 1892, I; здесь же указания на остальную литературу).
    В.Нечаев.

    Иттрий

    Иттрий (хим.) – вместе со скандием, лантаном и иттербием является представителем элементов III-ей группы периодической системы, составляя вместе с этими металлами более основную подгруппу.

    Иуда Искариот

    Иуда Искариот – один из 12 апостолов, предавший своего Учителя. Свое прозвище он получил от г. Кериофа, из которого был родом (Иш-Кериоф – человек из Кериофа); впрочем, мнения в этом отношении расходятся. Во всяком случае он был единственным иудеем среди апостолов, которые все были галилеяне, и оправдал на себе древнюю поговорку: «галилеянин любить славу, а иудей – деньги». В обществе апостолов он заведовал их кассой, из которой скоро начал похищать деньги, и затем, обманувшись в надежде, что Iисус Христос явится основателем великого земного царства, в котором все иудеи будут князьями и утопать в роскоши и богатстве, он продал своего Учителя за 30 сребреников (или сиклей: 3080 к. = 24 р. зол.), но от угрызений совести повесился. Немало было попыток разгадать его переход от апостольства к предательству. См. Даль, «Judas Ischariot» (Гейдедьб., 1816 – 1818); A. Лопухин, "Библ. история Нов. Зав. " (стр. 513 и сл.). Древняя литература – у Winer'a, «Real-Worterbuch» (под словом Judas).
    А.Л.

    Иудейское царство

    Иудейское царство – название южной половины еврейской монархии после распадения ее, по смерти Соломона, на два самостоятельных царства – Иудейское и Израильское. Первым царем его был сын Соломона, Ровоам, при котором и состоялось разделение. Народ северных колен, недовольный тяжелыми налогами, которых не хотел облегчить Ровоам, отложился от дома Давидова, так что за ним осталось только два колена – Иудино и Вениаминово; но в Иудином колене сосредоточивалась вся историческая слава народа, с его столицей и общенародной святыней – храмом, и, несмотря на кажущуюся слабость, оно обнаружило большую историческую живучесть и просуществовало дольше царства Израильского (с 980 по 588 г. до Р. Хр.). Вот список царей этого царства: Ровоам, Авия, Аса, Иосафат, Иорам, Охозия, Гофолия, Иоас, Амасия, Озия, Иоафам, Ахаз, Езекия, Манассия, Амон, Иосия, Иоахаз, Иоаким, Иехония, Седекия. Разрушенное Навуходоносором в 588 г., оно через 70 лет возродилось вновь, и хотя имело лишь призрачную самостоятельность, находясь под владычеством окружающих народов, однако просуществовало до 70 г. по Р. Хр., когда окончательно погибло после разгрома его римлянами.
    А.Д.

    Ифигения

    Ифигения (Ijigeneia) – первоначально эпитет и одна из разновидностей Артемиды, почитавшейся и в историческое время с этим прозвищем в Гермионе и др. местах. Когда И. выделилась в качестве героини, то о происхождении ее и обстоятельствах жизни сложились самые разнообразные легенды. Благодаря великим аттическим трагикам, обрабатывавшим этот сюжет, наиболее распространенною версией мифа стала следующая. И. – дочь Агамемнона и Клитемнестры (или приемная дочь их). Когда греки отправлялись под Трою и готовы были уже пуститься в пут из беотийской гавани Авлиды, Агамемнон (или Менелай) оскорбил Артемиду, убив на охоте посвященную ей лань. За это богиня наслала безветрие и флот греков не мог двинуться в путь. Прорицатель Калхас объявил, что богиня может быть умилостивлена только принесением ей в жертву И. Агамемнон, по настоянию Менедая и войска, должен был согласиться на это, и И. была вытребована в лагерь, под предлогом обручения с Ахиллом. Когда она прибыла туда и все уже было готово для жертвы, Артемида сжалилась и в самый момент заклания заменила И. козой, а ее на облаке похитила и унесла в Тавриду, где И. сделалась ее жрицей в умерщвляла перед ее алтарем странников, заносимых туда бурей. Здесь нашел И. брат ее Орест, который прибыл в Тавриду, вместе с другом своим Пиладом, по приказанию дельфийского оракула, чтобы увести в Элладу изображение Артемиды Таврической, упавшее, по преданию, с неба. Они вместе возвратились на родину. О месте смерти и погребения И. также существовало разногласие. Гезиод говорит, что И. не умерла, а превращена Артемидою в Гекату; другие поэты заставляют ее жить на далеком севере, с Ахиллом, и наслаждаться бессмертием. Вообще имя и культ И. встречается всюду, где почиталась Артемида.

    Ихтиоз

    Ихтиоз (рыбья чешуя от icJuV – рыба) – болезнь кожи, характеризующаяся образованием более или менее твердых, плотно сидящих в нормально окрашенной коже, чешуеобразных эпидермидальных пластинок, которые придают поверхности тела вид рыбьей чешуи или змеиной кожи. При самой легкой форме болезни кожа представляется в известной степени шероховатой; затем бывают случаи, в которых наблюдаются большие, но тонкие эпидермидальные пластинки, между тем как в самых интенсивных формах роговые массы могут достигать толщины от одного до многих сантиметров. К случаям последнего рода относятся те, которые описаны под именем людей-дикобразов (porcupine man). В более легких формах колени и локти обыкновенно сильнее поражены, тогда как ладони, подошвы и сгибательные поверхности сочленени остаються нетронутыми. Бывают и местные формы,при которых болезнь ограничивается только ладонями и подошвами. И. есть прирожденная болезнь и развивается обыкновенно уже в первые дни или месяцы после рождения, но известны случаи, где болезнь развивается уже во время утробной жизни, так что дети рождались на свет с плотными роговыми щитками на поверхности тела. Анотомические изменения состоят преимущественно в удленении кожных сосочков и в наслоении эпидермиса, а сущность заболевания – в ненормально скором ороговении последнего. Несмотря на сильное уменьшение выделения пота, общие отправления организма обыкновенно не нарушаются сколько-нибудь заметно. И. вообще неизлечим, и с помощью терапии можно достигнут лишь временного улучшения.

    Ихтиология

    Ихтиология – отдел зоологии, посвященный изучению рыб.

    Ишемическая болезнь

    Ишемическая болезнь – одна из форм малокровия какого-либо органа или части тела, обусловленная уменьшенным притоком крови вследствие равномерного сужения приводящих ее сосудов. Причины могут быть как механические (сдавливание части тела, заносные пробки сосудов), так и зависящие от нервной системы.

    Июль

    Июль (лат. Julius mensis, греч. , англ. July, испан. julio, итал. Luglio, Giulio; нем. Juli, франц. juillet. Коренные славянские названия: в древней Руси – червень, у малоруссов и поляков – липец, у чехов и словаков – червенец и сечень, у вендов – седмник, серпан, у иллирийцев – шерпен и шарпан) – по современному счислению седьмой месяц в году, а у древних римлян, считавших год с марта, пятый, откуда первоначальное название его Quintilis, которое в 45 г. до Р. Хр. переменено было на И., в честь Юлия Цезаря, родившегося в этом месяце. По другому мнению, название его, как и июльский праздник северогерманских народов, находится в связи с солнцеповоротом. В древней Руси был пятым месяцем, а когда начали считать год с сентября, приходился одиннадцатым; с 1700 г. – седьмой. Имеет 31 день. В старофранц. яз. И. назыв. Juignet, т.е. маленький июнь, во всех герм. яз. Heumonat (сенный месяц), так как на И. падает конец сенокоса; в Тульской губ. назыв. сенозорник, в Тамбовской и др. губ. народное название – макушка лета, что слово в слово соответствует кельтскому gorphenhaf. Славянское название серпан, серпен, велик серпен происходит от слова серп, которому соответствует греч. , откуда македонское название месяца . Название И. (в церковных книгах Иулий) перешло к нам из Византии. Народные поговорки про И.: «в И. на дворе пусто, да на поле густо», «сбил сенозорник у мужика мужицкую спесь, что некогда и на печь лечь», «плясала бы баба, да макушка лета настала» и проч. С Ильина дня (20 июля) у нас считают осень, появляются холодные утренники, отчего говорят: «на Ильин день и камень прозябает», «на Илью до обеда лето, а после обеда осень», «до Ильина дня сено сметать, пуд меду в него накласть», «Илья пророк три часа приволок», «новый хлеб на Ильин день», «до Ильина дня мужик купается, а с Ильина дня с рекою прощается». В римскокатолич. церкви И. месяц посвящен памяти Игнатия Лойолы, основателя ордена Иезуитов.

    Июнь

    Июнь (лат. mensis, Junius, греч. ; англ. June, немец. Juni: испан. junio; итал. Giugno, франц. juin. Коренные славянские названия: в древней Руси – изок [=кузнечик, сверчок], у подяков – червец, у чехов и словаков – червень, у иллирийцев – липань, у хорватов – розенцвет, иванчак, класень; у лужичан – смажник, розовой; у вендов – шестник, прашник, кресник) – по современному счислению шестой месяц в году, а у древних римлян, считавших год с марта, – четвертый; название получил от Юноны почему у Овидия назыв. mensis Jnnonis; по др. мнению, назван по имени Л.Юния Брута, первого римского консула. В древней Руси месяц И. был четвертым, а когда год начали считать с сентября – десятым; с 1700 г. – шестой. Имеет 30 дней. В герм. языках И. назыв. Brachmonat, так как при трехпольной системе хозяйства в этот месяц обрабатывают поле, лежащее под паром (Brachfeld). Название И. (в церковных книгах lyuiu) перешло к нам из Византии. По народному выражению, в И. «солнце поворачивается на зиму, а лето – на жары». В римско-католической церкви И. месяц особенно посвящен Спасителю: везде совершаются службы «сердцу Иисуса».

    Йога

    Йога или iога (санскр. yoga): 1) у индусов напряженное сосредоточение духа, созерцание Божества, в результате которого получается мистическое соединение души с Богом, когда душа «чувствует себя в Боге и Бога в себе». 2) Так же называется одна из шести индийских философских школ, по преданию, основанная во II в. до Р. Хр. Патанджали; по его имени она назыв. также Patanjala. Понят Й., как отвлечения мысли от внешних вещей и сосредоточение их на высшем духе, существовало, однако, еще раньше Патанджали. Древнейшим учителем школы считается в предании мудрец Яджнявалкья, ок. 360 г. до Р. Хр.; в его Законнике уже излагается учение Й. Патанджали, по-видимому, только привел это философское учение в систему и изложил его в так. назыв. Йогасутра (учебник Й.). Оно имеет много общего со школой Санкхья, вместе с которой часто упоминается, откуда возникает даже особый термин (в двойственном числе) – Санкхья-Й. В подробностях взаимное отношение этих двух школ еще не вполне выяснено. Общая черта – первичный дуализм духа и материи; методы схожи, но Й. отличается ясно выраженным теистическим направлением (Санкхья – атеистична) и признает существование не только индивидуальной души, но также и всепроницающего верховного духа, свободного от всех влияний, имеющих силу над прочими душами. Из этого верховного и начального духа берут начало все отдельные души. Чтобы достигнут соединения души с Богом указываются определенные благочестивые упражнения и разные виды умерщвления плоти. Эта практическая сторона учения Й. достигла, с течением времени, особого развития. Школа Й. возникла, по-видимому, позднее Санкхья и, быть может, представляет собой теистическое дополнение или дальнейшее развитие этой последней. Последователи учения – йоги или йoгины – для достижения конечной цели должны пройти следующие четыре ступени: 1) изучение правил Й., 2) приобретение совершенного их знания, 3) применение этого знания на практике и победа над материальным влиянием первичных стихий, 4) уничтожение всякого сознания своей личности. Таким образом получается тожество живого духа (Jivatman) с верховным (Brahma), созерцающего – с предметом созерцания.
    Литература: Patanjali, «The Yoga aphorisms» (изд. в Аллахабаде, 1852 – 53; в Калькутте, с комментариями и английским переводом, 1881 – 1883); «PatanjalaDarahsna or aphorisms of P. philosophy» (Калькутта, 1880); «The Yoga Sutra» (перев. с предислов. и примеч. Бомбей, 1890); английский перевод под заглавием: «Aphorisms of the Yoga etc.». Монографии: Paul, «On the Yoga philosophy» (3 изд., Бомбей, 1888); Markus, «Die Yoga Philosophie nach dem Rajamartanda» (Галле, 1886).
    С.Булич.

    Йокай

    Йокай (Мавр Jokay) – знаменитый венгерский романист, пятидесятилетний литературный юбилей которого отпразднован в 1894 г. с особенною торжественностью. Род. в 1825 г. в Коморне. На школьной скамье Й. близко сошелся с известными впоследствии писателями и политическими деятелями Петефи и Орлаем, игравшими значительную роль в его умственном развитии. Поселясь в Пеште для изучения юриспруденции, Й. становится членом политико-литературного клуба «Десяти». В 1844 г. он, вместе с Петефи, редактирует литературное обозрение «Eletkepek». Политические их взгляды были тогда еще почти одинаковы: они оба ожидали обновления Венгрии путем революционного брожения. Но, испуганный стремительным ходом политических событий, Й., в 1848 г., призывает народ к спокойствию, а во время революции бежит из Пешта. Долго скрывался он в провинции и только по восстановлении порядка вернулся в Пешт, представ добровольно пред военный суд, который оставил его лишь в подозрении. Это заставило одно время Й. писать под псевдонимом Саио. С ослаблением реакции Й. выступает на политическое поприще в качестве депутата сейма. Страстный характер некоторых из его публицистических статей стоил ему, в 1863 г., годичного заключения в тюрьме. Позже Й. был приверженцем политической программы Коломана Тиссы, нашедшего в нем защитника своих кальвинистических принципов. Нет почти рода литературного творчества, в котором Й. бы не испробовал своих сил; но далеко не все ему одинаково удается. Романы Й., затрагивающие национальные сюжеты (между ними особенно замечательны: «Мадьярский Набоб», «Новый владелец», «Бог один» и т.д.), составляют эпоху в развитии венгерского романа; но многие исторические произведения Й., где романист пробует знакомить читателя с малознакомыми ему самому событиями (напр. «Роман из Крымской войны», «Те, кто любит однажды») или произведения во вкусе Жюля Верна или Э.Зола, как «Роман будущего века», «Нигилизм в Венгрии», ничего не прибавили к литературной репутации автора. Главные недостатки творчества Й., прозванного за плодовитость и склонность к мало вероятным вымыслам «венгерским Дюма-отцом» – отсутствие цельности и разнообразие настроений, как будто произведение создавалось по кусочкам, в разное время: в ущерб целому, выделяются частности, глубокие по замыслу, прекрасные по выполнению. Достоинства Й. – тонкое понимание вкусов венгерского читателя, знание народной жизни и прекрасный язык; он создал целую галерею интересных лиц, с ног до годовы мадьяров, проникнутых идеей нравственного долга. «Народ любить Й., – говорит один из его биографов, – потому что он знает, что Й. сочувствует его бедности, его тяжелому труду». Холерная эпидемия 1831 г., наводнение в Пеште в 1863 г., голодовки, столь частые в Венгрии, составляют сущность многих рассказов Й. Ряд романов Й. ["Черные бриллианты" (отд. 1882 г.), «Золотой человек» (отд. СПб. 1882 г.), «Другое время – другие нравы» (отд. СПб., 1886) и др.] был напечатан в «Библиотеке для Чтения» 1880-х годов, «Новый помещик» – в «Вестник Европы» (1880 г.). На русский язык переведены также его романы: «Дважды умереть» и «Любовь до эшафота. Исторический роман времен Ракоци» (СПб. 1884). Его жена, Роза Лаборфальви (1820 – 1886) – известная венгерская трагическая актриса.

    Йокохама

    Йокохама – порт на берегу бухты Токио, Тихого океана, на о-ве Нипон, под 35°26ў с.ш., с 123 тыс. жит.; важнейший из 7 портов Японии, открытых для внешней торговли. В 1892 г. ввоз 31,3 милл. япон. йен (приблизительно равн. доллару или 5 франкам или 2 бумажным рублям), главным образом: сахар 6,2 милл., хлопчатобумажной ткани 4,5, хлопчато-бумажной пряжи 8,6. Вывоз – 61,2 милл. йен, главным образом: шелк 36,3, шелковые изделия 8,3, чай 4,8 милл. йен. Иностранцев в Й. всего 6000 (в том числе до 3000 китайцев), но они имеют преобладающее влияние благодаря богатству и привилегиям, обеспеченным трактатами. В пределах так назыв. «концессии» японцы имеют право жить только в качестве приказчиков, рабочих и прислуги европейцев и американцев. Связанная со столицей Токио казенной ж. д. в 30 км., она сделалась как бы пригородом столицы и ее внешним портом (к Токио не могут подходить глубоко сидящие корабли). Й. соединена европ. и америк. пароходными линиями с главными портами Китая, Европы, Британской Колумбии и с С. Франциско. Здесь бывают не только купцы, но и тысячи туристов из Европы и Сев. Америки. Благодаря им, ведется розничная торговля японскими древностями и предметами художественной промышленности. Многочисленные японские пароходные линии связывают Й. с главными портами Японии и некоторыми портами Китая и Кореи, а также с Владивостоком. До 1869 г. Й. была рыбачьей деревней; в этом году открылась здесь торговля с заграничными странами, вместо Канагавы, имевшейся сначала в виду.
    А.В.

    Йорк

    Йорк (York) – один из важнейших городов Англии, глав. гор. графства того же имени, при впадении р. Фос в Узу; резиденция архиепископа. Город окружен старинными стенами, с 10 воротами, из которых несколько замечательной архитектуры. Замок, в котором теперь помещаются суд и тюрьма. Лучшее из зданий – йоркский собор, построенный в XIII и XIV в.; дворец лорда-мэра, с ионическими колоннами; ратуша, в готическом стиле. Философское общество, музей. Фабрики и заводы стеклянных и железных изделий, ковров, обоев и предметов роскоши. Оживленная торговля углем; хлебная биржа. Более всего Й. обязан своим процветанием сосредоточению в нем дворянства сев. Англии. Жит. 60000 (1890).


Энциклопедический словарь (К)

Ф. А. Брокгауз
И. А. Ефрон

Словарь Брокгауза и Ефрона, #6

Кааба

Кабан

Кабарги

Каббала

Кабе

Кабель

Кабинет министров

Кабот

Каботаж

Кабул

Кавалергарды

Каватина

Кавендиш

Кавеньяк

Каган

Кадастр

Кадеты

Кади

Кадило

Кадмий

Казанова

Казанский собор

Казанское ханство

Казань

Казимир III Великий

Казна

Казуистика

Каин

Каир

Каисса

Какаду

Кактусы

Каланхоэ

Калахари

Калевала

Каледония

Калейдоскоп

Калибр

Калидаса

Калиевые соли

Калина

Калка

Калло

Калуга

Калым

Кальдерон де ла Барка

Калькутта

Кальмар

Кальций

Камарилья

Камаринская

Камбала

Камеди

Камелия

Каменец-Подольск

Каменные бабы

Каменный век

Каменный уголь

Камера

Камерная музыка

Камертон

Камерунские горы

Камилавка

Камнеломка

Камнеточец

Камоэнс

Кампанелла

Камыш

Канал

Канарейка

Канарские острова

Кандинский

Канн

Канна

Каннелюры

Каннибализм

Канниццаро

Канны

Канова

Канон

Канонизация

Каносса

Кантата

Кантемир

Кантор

Канцона

Каньоны

Канюк

Капелла

Капелла

Капеллан

Капетинги

Капитель

Капитолий

Капнист

Каподистрия

Каприччио

Каптерев

Капуцин

Капуцины

Карабинеры

Караваджо

Караван-сарай

Карагандинские каменноугольные копи

Карагеоргиевичи

Караджали

Каракал

Каракалла

Каракас

Каракатица

Каракорум

Кара-кум

Карандаш

Карась

Каратыгин

Карачи

Карбид

Карбонарии

Карбункул

Каргополь

Кардинал

Кардуччи

Карильон

Каркассонн

Карл I

Карл IV

Карл Великий

Карл Смелый

Карлики

Карлос

Карнавал

Карнак

Карно

Каролинги

Карп

Карпинский

Карповые рыбы

Карраччи

Карский пролив

Карское море

Карст

Картезианство

Картель

Картинные галереи

Картрайт

Касательная

Касатик

Касатка

Касимов

Кассандра

Кассета фотографическая

Касситы

Кастор

Кастрация

Каста

Касыда

Каталани

Каталог

Катапульта

Катар

Катаракта

Кататония

Категория

Катилина

Катков

Катманду

Католикос

Катон

Катулл

Кауфман

Каучуковые деревья

Кашалот

Кашан

Каштан

Квадрат

Квадратура круга

Квази

Квакеры

Квалификация

Кваренги

Квартет

Квебек

Квинта

Квинтет

Квинтэссенция

Квитка

Кворум

Квота

Кеведо

Кегли

Кегль

Кедр

Кекуле

Кельн

Кельты

Кембридж

Кембрийская система

Кенгуру

Кентавры

Керамика

Кербела

Керубини

Керчь

Кета

Кефалевые рыбы

Кибела

Kиворий

Кивот

Киево-Печерская Лавра

Кизил

Килиманджаро

Килька

Кимберли

Киммерийцы

Кин

Кингстон

Кинематика

Кипарис

Кипарис

Кипение

Кипр

Кипрей

Кипренский

Кир

Киреевский

Кирилл

Кирилл

Кириллица

Кирилло-Белозерский монастырь

Кирхгоф

Кислица

Кисловодск

Кислоты

Кистень

Китс

Кишечнополостные

Кишинев

Клавикорд

Клан

Клапейрона уравнения

Клаузевиц

Клевер

Клей

Клейст

Клементи

Клен

Клеопатра

Клептомания

Клерикальная партия

Клест

Клетчатка

Клещевина

Клещи

Климактерический период

Клиника

Клинопись

Клио

Клир

Клирос

Клише

Клобук

Клобук

Клопы

Клоун

Клубень

Клюква

Ключевская сопка

Ключевский

Ключица

Книга

Кносс

Князь

Коала

Коалиция

Кобальт

Кобальтовая руда

Кобчик

Ковалевский

Ковалевский

Ковентгарден

Ковентри

Ковчег Завета

Ковыль

Кода

Кодеин

Кодекс

Кожа

Кожевников

Коллоквиум

Колокольня

Колокольчик

Коломбо

Коломенское

Колонн

Колонок

Колоратура

Колорит

Колосова

Колтун

Колхида

Колыма

Кольбер

Коляда

Комары

Коменский

Комиссии

Коммивояжер

Коммуникация

Комнины

Koморские о-ва

Композиция

Композиция

Компост

Конвент

Конвенция

Конго

Конгресс

Кондак

Кондаков

Конде

Конденсатор

Кондорсе

Кондотьеры

Кони Анатолий Федорович

Конические поверхности

Конкистадоры

Конклав

Конкуренция

Коновалов Дмитрий Петрович

Коноплянки

Коносамент

Консерватория

Конский каштан

Консолидация

Консонанс

Константин

Константин VIII

Константин Николаевич

Констебл

Конституция

Конституция

Консультация

Контрабас

Контракт

Контрапункт

Контрасты световые

Контрибуция

Контрфорс

Конус

Конфессионализм

Конфирмация

Конфискация

Конформисты

Концерт

Концессия

Конъюнктивит

Конъюнктура

Коньяк

Кооперация

Координаты

Копейка

Копенгаген

Коперник

Копра

Копчик

Копытные

Кора

Кораллы ископаемые

Коран

Корде

Кордильеры

Кордова

Кордова

Корелли

Коринф

Корифей

Коркунов Николай Михайлович

Кормление

Корнель

Корнеплоды

Корнилов Владимир Алексеевич

Коро

Короленко

Король

Корона

Коронер

Корреджо

Корреляция

Корсак

Корсаков Сергей Сергеевич

Корсика

Кортес

Кортесы

Корунд

Коршун

Корюшка

Косатка

Косицкая-Никулина Любовь Павловна

Космополитизм

Космополитные животные

Космос

Костомаров Николай Иванович

Кострома

Костычев Павел Андреевич

Костюшко

Костяника

Косуля

Котик морской

Котировка

Коттедж

Котурн

Кофе

Кофеин

Кох

Кохинхина

Коцебу

Кочубей

Коши

Кошка

Кошут

Кощунство

Крааль

Краббы

Крайст-Черч

Кракатау

Краков

Краковяк

Крамской

Кранах

Крапива

Крапивница

Красавка

Красное дерево

Красное море

Красноперка

Красноярск

Краснуха

Красс

Крахмал

Крачка

Крашенинников Степан Петрович

Кредитные билеты

Кредитор

Кредо

Крез

Крейцвальд

Креспи

Кресс-салат

Крестец

Крестный ход

Крестовский Всеволод Владимирович

Крестоцвет

Крестьянская война 1524-1525

Кречет

Крещение

Крещение

Кривичи

Крикет

Крипта

Кристаллизация

Кристалл

Кристаллическая ось

Крит

Кришна

Кровеносная система

Кровеносные сосуды

Кроветворительные органы

Кровотечение

Крокет

Крокодилы

Кролик

Кромвель

Кромлех

Кронос

Кронштадт

Кропоткин

Крот

Круг

Круглые черви

Круглый стол

Крузенштерн

Круп

Крушина

Крыжовник

Крылан

Крысы

Кряква

Ксендз

Ксенофонт

Ксеркс I

Ксилография

Ксилометр

Кувшинковые

Кузнечики

Куинджи

Кук

Ку-клукс-клан

Куколка

Кукуруза

Кукушки

Кукушкин лен

Кулешов

Кули

Кулибин Иван Петрович

Кулики

Куликовская битва

Кулон

Куляб

Кунсткамера

Купель

Купер

Куперен

Купцы

Купидон

Купина неопалимая

Купля-продажа

Купол

Купоны

Куракины

Куранты

Кураре

Курбан-байрам

Курбе

Курбский

Курган

Курильские острова

Куриная слепота

Куриные

Курляндия

Курнаков Николай Семенович

Курно

Куропатки

Куропаткин Алексей Николаевич

Курс

Курск

Курфюрст

Куры

Кусково

Кустанай

Кутузов-Голенищев Михаил Илларионович

Кшaтpии

Кювье

Кюи

Кюхельбекер Вильгельм Карлович

Кааба

Кааба – святилище г.Мекки. Самый гор. Мекка построен корейшитами только в V в. по Р. Хр., но храм К. был центром арабского паломничества с очень древних времен. Храм представлял собою четыре стены («КАЪБА» значит по-арабски «четырехугольник»), высотою в рост человека, окружностью в 250 фт., из грубого камня, не скрепленного известью. В наружную стену восточного угла был вделан Эсвад («Черный камень»), главная святыня К. Это – или аэролит, или вулканический базальт; по преданию (которое констатируется еще за 200 лет до Мохаммеда), Эсвад был принесен ангелом из рая Адаму, положившему начало К., а вделан в стену – Авраамом, установителем хаджжа. С половины III в. до Р. Хр. К. становится пантеоном арабских племен: внутри помещено было до 360 национальных идолов, среди которых находились также изображения Авраама и Девы Марии с младенцем Иисусом. Благодаря К., весь округ Мекки, на несколько верст, считался неприкосновенным и особенную святость приобретал во время хаджжа. Мохаммед, овладев Меккой в 630 г., выбросил из К. идолов, но почтительно приложился посохом к Эсваду и сохранил все обряды хаджа. С того времени К. стала святыней для всего мусульманского мира.
А.Крымский.

Кабан

Кабан или дикая свинья (Sus scrofa) – из рода свинья (Sus), отличается от домашней свиньи, которая несомненно произошла от К. (и других близких видов), более коротким и сжатым телом, более толстыми и высокими ногами; кроме того голова у К. длиннее и тоньше, уши длиннее, острые и притом стоячие, острые, клыки сильнее развиты и острее (у самца они гораздо сильнее развиты, чем у самки). Щетина, обращенная вообще кзади, кроме нижней части шеи и задней части живота, образует на спине род гривы. Щетина черно-бурого цвета с примесью желтоватого, подшерсток буровато-серый, благодаря этому общая окраска серочерно-бурая, морда, хвост, нижняя часть ног и копыта – черные. Пестрые и пегие экземпляры редки и их считают потомками одичавших домашних свиней. Длина тела до 1,8 м., хвост 25 см., вышина плеч 95 см.; вес взрослого К. 150 – 200 кг. К. водится в южн. и средней Европе, сев. Африке, зап. и средней Азии; на С он доходит до 55(с.ш., на В до Амура и Гималаев; за этими пределами (в южн. Азии, южн. и центральной Африке) его заменяют родственные виды. В средней Европе он прежде водился повсеместно, теперь во многих местах истреблен, как и во всей Англии. У нас К. водится в зап. и южн. части Европейской России, на Кавказе, в Туркестане и южной Сибири на Тянь-Шане он восходит до 3300 м. Он держится в богатых водою, болотистых местностях, как лесистых, так и заросших камышом, кустарником и т.п. Старые самцы живут по большей части поодиночке и присоединяются к стадам лишь во время спаривания. Самки образуют обыкновенно небольшие стада из 10 – 30 самок и детенышей и молодых, слабых самцов. Течка бывает от ноября до января; между самцами происходят в это время ожесточенные драки. Беременность длится около 18 недель, число детенышей (рождаемых нормально один раз в год) 4 – 6; в первое время они окрашены белыми, черно-бурыми и желтыми полосами. Самка заботливо охраняет детенышей и бешено защищает их от врагов. Половой зрелости К. достигают приблизительно 11/2, лет от роду, взрослыми становятся 5 – 6 лет. Движения К. неуклюжи, но быстры, плавает он превосходно и может проплывать значительные расстояния. Зрение слабо, но обоняние и слух очень хороши. К. осторожны, но не трусливы; раздраженные, раненые или защищая детенышей, они очень храбры и опасны по своей силе и страшным клыкам. Кроме человека им вредят волки и рыси, но главным образом молодым, а в южн. Азии тигры, которые, впрочем, редко нападают на старых крупных самцов. Днем К. лежать в выкопанной яме, логовище; иногда устраивается общее логовище. К вечеру выходят, чтобы купаться и отыскивать пищу, состоящую из различных мелких животных, падали, корней, плодов, желудей и т.п. Они посещают также поля картофеля, репы, хлебов и сильно вредят им, особенно тем, что разрывают и топчут их. Они часто портят также молодые деревья. Иногда К. нападают и на довольно крупных животных, больных или раненых, напр. ланей, косуль, даже оленей, убивают и поедают их. Мясо вкусно, в дело идет также кожа и щетина, но во всяком случае в населенных странах К. приносят гораздо больше вреда, чем пользы.
Н.Книпович.
Охота на кабанов сопряжена с значительною опасностью, так как они нередко бросаются на охотников, причем самцы (секачи) наносят страшные раны своими мощными клыками; самки же, у которых клыки менее развиты, чем у самцов, сбивают неосторожных охотников с ног, топчут их передними ногами и рвут зубами. Поэтому при охоте на К. облавою (преимущественно за границею) иногда устраивают для охотников невысокие платформы, с которых К., вследствие неподвижности своей шеи, не могут сбросить охотника. Когда К. бросается, лучше всего отскочить перед самым животным в сторону, так как К., пронесшись мимо, редко возвращается обратно для нового нападения. Всего опаснее старые К., держащиеся в одиночку, а потому и называемые одинцами. Кроме облав на кабанов охотятся с притравленными на них собаками (гончими и другими злобными породами с примесью гончей крови), которые, нагнав К. и хватая его за уши, задние ноги и зад, задерживают его настолько, что охотник успевает подойти, чтобы заколоть или пристрелить его. Ночью К. подкарауливают на засеянных полях, куда они выходят кормиться. В наших азиатских владениях, где К. водятся не только в лесах, но и в камышах, на них охотятся верхом, преследуя выпугнутых из камышей животных и стреляя их на всем скаку. К. постоянно беспокоят паразиты, и потому они любят тереться о деревья, вследствие чего, у старых экземпляров, от древесной смолы и грязи, образуется на спине и по бокам вроде брони, почти неуязвимой для пуль. Вообще же всего лучше стрелять К. в глаз, под ухо или под лопатку. Взрослых К. стреляют исключительно пулею, молодых же можно бить и крупною картечью. В Сибири, кроме ружейной охоты, К. добывают также ямами, пастями [капканами] и луками. По действующим в Европейской России охотничьим законам, в Польше и Курляндии, а также в Астраханской губ. и в некоторых округах и отделах Кубанской и Терской областей, К. дозволяется стрелять круглый год, в других же губерниях охота на них воспрещается с 1 марта по 29 июня. Ср. Вавилов, «Охота в России во всех ее видах» (М. 1874); А.Черкасов, «Записки охотника Восточной Сибири» (СПб. 1884); кн. А.Урусов, «Облавные охоты на копытчатых зверей» («Природа и Охота», 1883 IV), Bеpнeнский Гражданин (Б.Карпов), «Мантык – истребитель тигров» (там же, 1880 X).
С.Б.

Кабарги

Кабарги, мускусные К. (Moschus moschiferus) – жвачные животное, служащие единственным представителем особого семейства Moschidae. Резцов 0/3, клыков 1/1 (верхние у самца очень сильно развиты и выдаются изо рта в виде направленных вниз и несколько согнутых назад бивней, длиною в 5 – 7 см.), коренных зубов 6/6, рогов и слезных ямок нет; желудок с 4 отделами; хвост очень короткий. Общее сложение напоминает оленей. Задняя часть немного выше передней, копыта тонкие, острые и могут сильно раздвигаться, причем животное опирается и на недоразвитые копытца; благодаря этому, К. легко ходит по снегу, не проваливаясь. На брюхе самца, между пупком и половыми органами, находится мешковидная железа, которой нет у самок, выделяющая мускус. Густой мех, цвета то рыже-бурого, то желтобурого, снизу белого; длина тела до 90 – 100 см., вышина плеч 50 – 55 см. (самка несколько меньше). Водятся на возвышенностях вост. Азии, на С до 60° с.ш. на Ю до Индокитая, чаще всего вокруг Байкала, в Монголии и на Гималайских горах, где летом редко спускается ниже 2500 фт. Очень осторожна; ловко лазает, питается горными травами и лишаями. Свои клыки самцы употребляют для драки с соперниками. С древних времен К. служат предметом охоты ради мускуса (кабарожья струя). Мускусный мешок взрослого самца дает в среднем 30, но иногда и 60 гр. мускуса, который в свежем виде полужидкий, а затем твердеет, становится зернистым и принимает сначала бурый, потом черный цвет. Мясо едят, мех также идет в дело.
Н.Кн.

Каббала

Каббала (Qabbalah) – мистическое учение и мистическая практика в еврействе, сохранявшаяся первоначально устным преданием, что обозначается и самым евр. словом (принятие, в объективном смысле – предание). Мнения о древности К. расходятся более чем на 3000 лет – от эпохи Авраама и до XIII в. по Р. Хр. Признание за К. добиблейской древности не имеет исторического характера, другое же крайнее мнение (о позднем средневековом происхождении К.) основано на недоразумении: главные памятники каббалистической письменности в их настоящем виде действительно явились в средние века, но нельзя отожествлять их с самым содержанием К., т.е. с тем кругом мистических традиционных идей, которые сохранялись втайне от непосвященных, частью в устном предании учителей, частью в отрывочных, недошедших до нас записях. Ясные следы каббалистических понятий и терминов в Новом Завете, а еще более прямые указания на К. в древнейших частях Талмуда, относящихся к первым векам нашей эры, свидетельствуют о существовании еврейской теософии по крайней мере около Р. Хр. В Мишне читается такое изречение: «не излагают дела о началах (мира) в присутствии двух, а дела колесницы (Божией) – в присутствии одного, разве только у него свой ум для этого», Здесь в подчеркнутых словах указываются два подразделения умозрительной К. С этим изречением уже в Иерусалимской (более древней) Гемаре связан длинный диалогический рассказ, трактующий о том, как опасно неосторожное отношение к тайному теософическому учению, которое таким образом предполагается здесь как нечто уже установившееся. С достаточною уверенностью можно утверждать, что К. возникла не ранее вавилонского пленения и не позже последних Асмонеев. Как из столкновения еврейской религиозной мысли с греческою философией возникли оригинальные умозрения Филона, так более раннее взаимодействие той же мысли с вавилоно-персидской магией и теософией породило К. Дальнейшие греческие, грекоиудейские, греко-египетские и христианские влияния на развитие К. этим не исключаются,. но они остались второстепенными; основа была прочно заложена в Вавилоне и в Персии.
К. разделяется вообще на умозрительную (К. июнит) и прикладную (К. маасит). Умозрительная К. состоит опять из двух главных частей или «дел»: космогонии – маасэ берешит, букв. дело (о том, что) в начале, и теософии – маасэ меркаба, букв. дело колесницы или выезда Божия. Впрочем, космогонические и теософические умозрения К. переходят одно в другое и не поддаются отдельному изложению. Главные письменные памятники умозрительной К. суть Сефер Иецира (Книга создания) и Зогар (Блеск). Первая приписывается праотцу Аврааму, но в действительности относится к началу средних веков; в IX в. на нее уже писались комментарии как на старинный авторитет, вероятно она составлена в VI или VII в. Зогар приписывается каббалистами ученику знаменитого р. Акибы, р. Симону бен-Йохаю (П в.), но так как в этом темном писании находятся ясные указания на мусульман и даже намек на смерть папы Николая III (1280), то его с полною вероятностью относят ко времени около 1300 г. и автором его признают испанского раввина Моисея да-Леона. Обе книги напечатаны в первый раз в Мантуе, в 1558 – 62 гг. Кроме этих основных текстов, в образовании умозрительной системы К. имели особенное значение Сеферга-Бахир, сочинение р. Исаака слепого (XIII в.), затем Пардес-Римоним – р. Моисея Кордуанского, и наконец писания р. Исаака Лурия, по прозванию Льва (ари). Оба последние жили в XVI в. и ими завершается внутреннее развитие еврейского каббализма. С XV в. являются каббалисты и между христианскими писателями: в Италии – Пико-де-Мирандола; в Германии – Рейхлин («De arte cabbalistica» и «De Verbo mirifico»), Корнелий Агриппа ф.-Неттесгейм («De occulta philosophia») и Парацельс; во Франции – Вильгельм Постель (XVI в.); в Англии – Роберт Флудд или de Fluctibus и Генрих Мор (XVI – XVII вв.). С другой стороны, взаимодействие между христианством и еврейством на почве К. породило мессианское движение Саббатая Цеви (XVII в.), Франка и франкистов (XVIII в.) и наконец, хасидизм, с его цадиками, доныне процветающий в юго-зап. России и Галиции.
Умозрительное учение К. исходит из идеи сокровенного, неизреченного Божества, которое, будучи выше всякого определения как ограничения, может быть названо только эн-соф, т.е. ничто или Бесконечное. Чтобы дать в себе место конечному существованию, энсоф должен сам себя ограничить. Отсюда «тайна стягиваний» (сод цимцум) – так называются в К. эти самоограничения или самоопределения абсолютного, дающие в нем место мирам. Эти самоограничения не изменяют неизреченного в нем самом, но дают ему возможность проявляться, т.е. быть и для другого. Первоначальное основание или условие этого «другого», по образному представлению каббалистов, есть то пустое место (в первый момент – только точка), которое образуется внутри абсолютного от его самоограничения или «стягивания». Благодаря этой пустоте, бесконечный свет энсофа получает возможность «лучеиспускания» или эманации (так как есть куда эманировать). Свет этот не есть чувственный, а умопостигаемый, и его первоначальные лучи суть основные формы или категории бытия – это 32 «пути премудрости», именно 10 цифр или сфер (сефирот) и 22 буквы еврейского алфавита (3 основных, 7 двойных, 12 простых), из которых каждой соответствует особое имя Божие. Как посредством 10 цифр можно исчислить все, что угодно, и 22 букв достаточно, чтобы написать всевозможные книги, так неизреченное Божество посредством 32 путей открывает всю свою бесконечность. Насколько можно понять, различие между сефиротами и буквами имен Божиих в этом откровении состоит в том, что первые выражают сущность Божества в «другом» или объективную эманацию (прямые лучи божественного света), тогда как буквенные имена суть обусловленные этою эманацией субъективные самоопределения Божества (лучи отраженные).
Вот названия 10 сефирот: 1) Венец (кетэр), 2) Мудрость (Хокма), 3) Ум (Бина), 4) Милость или Великодушие (Хесед или Гедула); 5) Крепость или Суд (Гебура или Дин, также Пахад); 6) Красота или Великолепие (Тифэрет); 7) Торжество (Нэцах); 8) Слава или Величие (Ход); 9) Основание (Иесод) и 10) Царство (Малхут). Мыслимые как члены одного целого, сефироты образуют форму совершенного существа – первоначального человека (Адам-Кадмон). Для большей наглядности каббалисты указывают соответствие отдельных сефирот с наружными частями человеческого тела: Кетэр – это чело, Хокма и Бина – два глаза, Хэсед и Дин – две руки, Тифэрет – грудь, Нэцах и Ход – бедра, Иесод и Малхут – две ноги. – Такое представление осложняется внесением половых отношений в «дерево сефирот». Вообще каббалисты в области божественных эманаций различали само Божество, как проявляющееся, от его проявления или «обитания» в другом, которое они называли Шекина (скиния) и представляли как женскую сторону Божества. Шекина иногда отожествляется с последнею сефирой – малхут, которой, как женскому началу, противополагаются все прочие, как мужское, причем уже теряется аналогия с человеческим телом. Еще сложнее представляется это отношение в книге Зогар. Здесь образуемый сефиротами Адам-Кадмон совмещает в себе три или даже четыре лица. Сефира – Милость или Великодушие, с тремя правыми или мужескими сефиротами, образует Длинное Лице (Арик-Анпин), или Отца (Аба); противоположная ему сефира Крепость или Суд, с тремя левыми или женскими сефиротами, образует Короткое Лице (Зеир-Анпин) или Мать (Ума); происходящая из их соединения сефира Красота или Великолепие называется «Столп Середины» (Амуда Деэмцоита) и представляется иногда как новое лице или сын; остающаяся затем первая высшая сефира Венец иногда относится к Отцу, иногда же принимается за особое лице – Вечный. рог как такой или «Ветхий деньми» (Атик-Йомин).
Сефироты суть общие основные формы всякого бытия. Обусловленная этими формами конкретная вселенная представляет различные степени удаления божественного света от его первоисточника. В непосредственной близости и совершенном единстве с Божеством находится Мир Сияний (Ацилут). Большее или меньшее различение от Божества представляют дальнейшие три мира, которые, по своеобразной методе каббалистов, выводятся следующим образом: в начале книги Бытия (I и II гл.) отношение Божества к миру выражено тремя глаголами – творить (бара), создавать (иецэр) и делать (аса); отсюда три различных мира: мир «творения» (бриа), т.е. область творческих идей и живущих ими чистых духов, затем мир «создания» (иецира) – область душ или живых существ, и наконец мир «делания» (асиа) – сфера материальных явлений, наш видимый физический мир. Эти миры не разделены между собою внешним образом, а как бы включены друг в друга, подобно концентрическим кругам. Низшие миры реализуют то, что более идеально содержится в высших, а существа и предметы высших миров, воспринимая из первого источника божественные влияния, передают их низшим, служа таким образом каналами или «сосудами» (келим) благодати. Человек принадлежит зараз ко всем мирам: по телу и чувственной, страдательной душе (нэфеш) он относится к низшему миру явлений, по волящему и деятельному началу своей души (руах) он сроден миру зиждительных сил, высшим идеальным своим духом (нешама) он обитает в мире умопостигаемых существ, и наконец в нем есть еще более высокое начало, теснейшим и глубочайшим образом связывающее его с божеством – абсолютное единство (иехида), возводящее его на степень непосредственных сияний (ацилут) вечного света. Принадлежа ко всем мирам, человек, однако, непосредственно коренится в низшем материальном мире, который через него соединяется с божеством. Существа, непосредственно живущие в высших мирах – ангелы. Ангелология К., заимствованная главным образом у персов, состоит из формальных классификаций; замечательна только идея солнечного ангела Митатрона (вероятно, эллинизация персидского Митры), высшего посредника между Богом и вселенною; иногда он отожествляется с арх. Михаилом, а иногда с Мессией. Наш материальный мир не есть еще самая низшая степень в эманации божественного света; в том крайнем пределе, где этот свет совсем теряется в полном мраке, образуется так наз. шелуха бытия или скорлупы (клиппот) – это нечистые духи или бесы, столь же многочисленные как ангелы и души, ибо на всякое ядро может быть своя скорлупа. Эта нечистая шелуха не имеет собственной сущности: она может исчезнуть, но не может очиститься. Человеческие души, напротив, призваны к очищению и совершенству. Главное средство для этого – перевоплощение; оно двух родов: «круговорот» (гильгуль) и «прививка» (иббур), первый состоит в постепенном прохождении всех сфер бытия все в новых телах до полного очищения, иббур же означает особое соединение отжившей души с живым человеком, на 7 или даже на 14 году возраста, с провиденциальною целью на благо того или другого, или обоих. Вспомогательное средство для возвышения души есть прикладная каббала. Связь между нею и умозрительною – общее обеим признание мистического смысла букв и имен библейских. Относясь к Библии, как к шифрованному тексту, и применяя различные шифры (подставление числового значения букв, перестановка букв в том или другом определенном порядке и т.д.), можно из одних слов получить совершенно другие и открыть удивительные вещи (главные способы называются: гематрия, нотарикон, темура). Таким путем каббалисты угадывают сокровенное и предсказывают будущее. Другая часть прикладной К. есть магия; чрез целесообразное употребление имен Божиих производятся различные чудеса. – Ср. Knorr dе Rosenroth, «Cabbala denudata» (1677 – 84; здесь же лат. перев. кн. Зогар); Molitor, «Die Tradition oder Philosophie der Greschichte» (анонимно, неокончено; богатый материал и важные указания); Franck, «La Kabbale» (нов. изд. 1891); Jellinek, «Beitrage zur Geschichte der K.» (1851); Myer, «Qabbalah» (Филад., 1888).
Вл.Соловьев.

Кабе

Кабе (Etienne Cabet) – французский писатель, глава коммунистической школы (1788 – 1856). Сын простого рабочего; первоначальное образование получил в Дижоне, под руководством Жакото. Получив звание доктора прав, К. занялся адвокатурой, защищая дела преимущественно политического характера. Во время ста дней он был одним из основателей бургундской федерации национальной обороны, за что, после возвращения Бурбонов, ему временно запрещена была адвокатская практика. Во время реставрации он состоит деятельным членом союза карбонариев. После июльской революции, в которой он принимает большое участие, он пытается убедить герцога орлеанского в необходимости созыва законодательного собрания для пересмотра конституции. Назначенный генеральным прокурором на о-в Корсику, он скоро отрешается от должности, недолго заседает в палате депутатов и пишет жестокий памфлет против июльской монархии. Преданный суду, К. оправдан присяжными, но вскоре навлекает на себя новое преследование, двумя статьями в основанном им журнале «Populaire». Приговоренный к 2-х летнему тюремному заключению, он бежит в Англию, где пишет несколько исторических сочинений, более тенденциозных, нежели основательных, и наконец, под влиянием «Утопии» Мора, становится убежденным коммунистом и в 1840 г. издает «Путешествие в Икарию». Вернувшись во Францию, К. усиленно пропагандирует свое коммунистическое учение во множестве брошюр и в 1841 г. возобновляет журнал «Populaire», с открыто коммунистическим направлением. В 1847 г., с целью практического осуществления своих идей, он покупает землю в Техасе и организует переселение туда нескольких сот французских рабочих. Неудачи первых переселенцев заставляют К. лично отправиться в колонию, которая переносится им из Техаса в Новоо (шт. Иллинойс) и временно достигает благосостояния. Затем возникают внутренние раздоры и неудовольствия против К., которого некоторые из возвратившихся во Францию колонистов обвиняют в мошенничестве и шантаже. Заочно осужденный, К. едет в Париж и добивается нового рассмотрения дела, оканчивающегося полным его оправданием. Государственный переворот 1851 г. заставляет К. возвратиться в колонию. Самовластность его в роли правителя и разные неудачи приводят к разрыву между ним и его последователями: К. изгоняется из колонии и умирает в С.Луи, осужденный своими учениками. Свое коммунистическое учение К. изложил сначала в виде путевых записок английского лорда, посетившего фантастическую страну Икарию. Описание государственного строя идеальной страны составляет центр тяжести книги, не чуждой и романического элемента, но крайне неудовлетворительной с художественной точки зрения. Убедившись в несовершенстве господствующего повсюду социального строя, икарийцы произвели у себя государственный переворот и выбрали диктатором Икара, для постепенного, в течение пятидесяти лет, проведения в жизнь коммунистического идеала. В момент посещения Икарии лордом Керисдалем территория страны, с постройками, принадлежит уже всей нации. Все движимое имущество нации, вместе с произведениями промышленности и земледелия, составляет один капитал, которым народ, через своих избранников, распоряжается как своей нераздельной собственностью. «Республика или община одна владеет всем; она организует промышленные занятия, строит мастерские и магазины; она обрабатывает землю, производит все что нужно для пищи, одежды, помещения и меблирования, наконец она доставляет всякому гражданину пищу, помещение и мебель». Труд в Икарии является обязательным и длится около 6 – 7 часов для взрослых граждан, причем работа выбирается каждым сообразно его способностям, но, раз избранная, делается навсегда его специальностью. Труд столь приятен, что от него никто не уклоняется; машины исполняют более тяжелые и грязные работы. Основной принцип: «de chacun suivant ses forces, a chacun suivant ses besoins». Бремя и порядок работы, равно как и вся домашняя жизнь икарийцев, строго регулированы законом. В пище, одежде и помещении наблюдается строгое равенство, не исключающее разнообразия. Брак почитается в Икарии делом священным, выбор вполне свободен, супруги равны, нарушение верности – вещь неслыханная, развод допускается только как исключение. Религия икарийцев – чистый деизм, причем каждому предоставляется следовать тем или другим религиозным догматам; жрецы существуют лишь для нравственных назиданий, но не для богослужения. Печать в Икарии находится под строгою цензурой и в сущности является вполне официальною. Власть избранных правителей неограничена; мнения большинства имеют силу закона как в деле общественного и личного благоустройства, так и в вопросах искусства и науки. Решения правительства оказываются всегда благодетельными для народа. В отличие от материалистического коммунизма Дезами, Пилло, Лаготьера и религиозномистического коммунизма аб. Констана, Дюмениля и Эскироса, коммунизм. К. Может быть назван этическим и сентиментальным. Он вытекает всецело из чувства братства, которое, но мнению К., должно объединить все человечество. «Природа желала, чтоб человек был счастлив»; несчастье является следствием невежества, неопытности человека, дурного социального устройства, а больше и прежде всего – следствием частной собственности, этой главной причины неравенства и всех вытекающих из него бедствий (мысли Руссо). «Естественная справедливость» не может допустить, чтобы человек имел излишек, когда его ближний лишен необходимого. Коммунизм К. отличается мирным и умеренным характером; воцарение его на земле К. ждет не от революции, а от мирного распространения идей, причем коммунистическому строю должна предшествовать переходная стадия, при которой частная собственность сохраняется, но труд постепенно становится обязательным, наследство уничтожается, система обложения реформируется, армия распускается, бедные получают поддержку от государства. Громадная популярность, созданная К. его «Путешествием в Икарию», доставила ему массу последователей, а вместе с тем привела и к жестокой полемике с другими, более крайними коммунистическими фракциями. В этой полемике (напр. с Дезами и аб. Констаном) К. выказал нетерпимость к чужому мнению и претензию считаться единственным пророком коммунизма. Всех сочинений К. больше ста; главные из них: «Revolution de 1830 et situation presente» (2 изд. 1833); «Histoire populaire de la Revolution francaise» (1839); «Credo communiste» (1841); «Douze lettres d'un communiste a un reformiste sur la communaute» (1842); «Comment je suis communiste» (1840); «Almanach icarien» (1843 – 1848, 1852); «Etat de la question sociale en Angleterre, en Ecosse, en lrlande et en France» (1843); «Le vrai christianisme suivant Jesus Christ» (1846); «Realisation de la communaute d'icarie» (1847 – 1850); «Compte rendu par le president de la communaute» (1854). Главные сочинения о К. : «Biographie de Cabet et Reponse aux ennemis du communisme» (1846); Beluze, «Mort du fondateur d'lcarie» (1856); A.Hepner, «Die Icarier in Nordamerika» (1886); L.Stein, «Soclalismus und Communismus des heutigen Frankreichs»; Sudre, «Histoire du communisme» (1850); Malou, «Histoire du socialisme» (т.II); статья проф. Лексиса, в «Worterbuch der Staatswissenschaften» (т.II); статья Molinsky в «Revue Socialiste» (1891 – 92); Dr. Lux, «Etienne Cabet u. der ikarische Communismus» (Штуттг. 1894); Щеглов, «История социальных систем» (т.II).
Н. Водовозов.

Кабель

Кабель – составной из железной или стальной проволоки канат; К. употребляются для подъема руд из шахт, а также для подъема больших тяжестей, вместо канатных приводов на заводах, для буксирования судов, для такелажа речных и морских судов, в качестве составных частей висячих мостов и вообще заменяют собою цепи и обыкновенные пеньковые канаты в тех случаях, где требуется соединение значительного сопротивления с гибкостью. Проволочный канат составляется из некоторого числа прядей, причем сердцевина каната бывает пеньковая, или представляет также проволочную прядь, или же отдельную отожженную проволоку. Из соединения нескольких круглых канатов образуется К. Плоские или ленточные К. составляются из некоторого числа круглых канатов, положенных рядом и сшитых вместе при помощи проволок, болтов или заклепок. К., употребляемые для устройства воздушно-проволочных железных дорог, в качестве направляющих канатов для паромов, а также для небольших висячих мостов, представляют соединение нескольких прядей, составленных из 7 – 37 проволок. Более старинный способ составления К. заключается в том, что проволоки, образующие канат, и сами канаты, составляющие К., сучатся или наматываются в одном направлении. По второму, новейшему способу, проволоки в каждом отдельном пучке-канате, а затем все пучки вместе, для образования К., наматываются в противоположных направлениях, как и в пеньковых канатах. При этом способе намотки каждая отдельная проволока является снаружи К. только на небольшом протяжении и затем снова попадает вовнутрь, что способствует более деятельному сопротивлению и К. не столь портится от перетирания отдельных проволок. Проволоки, употребляемые для составления К., обыкновенно бывают круглого сечения. Однако, в самое последнее время, стали изготовлять К. из проволок других форм сечения, квадратных и многогранных, с целью уменьшения промежутков, остающихся между цилиндрическими поверхностями круглых проволок. Для этой же цели, а также для устранения отскакивания частей лопнувших наружных проволок, делают К. замкнутыми, составляя их из проволок S или Z-образного сечения, которые входят одна в другую, образуя таким образом сплошное сечение, отличающееся большою прочностью при малом диаметре. Привилегия на производство такого рода К. принадлежит для государств континента фирме Фельтен и Гильом. Кабели эти особенно употребительны теперь в Англии. Кабели для больших пролетов висячих мостов состоят из отдельных пучков проволок, обмотанных более тонкою проволокою, или из соединения нескольких подобных пучков. Материалом для тяговых К. служит обыкновенно железо и сталь. Обыкновенная железная или стальная проволока, из которой выделывают К., представляет сопротивление 5,5 – 6,6 тонн на кв.см. Сопротивление К., предполагая равномерное распределение усилия на все проволоки, выражается формулою P = RЧid2, где i – число проволок, d – диаметр их, а R – прочное сопротивление материала разрыву в килограммах на кв.мм. Толщина проволок берется обыкновенно от 1 до 3,5 мм, если же требуется значительная гибкость К., то диаметр проволок не должен превосходить 2,2 мм. Проволоку из литой стали полезно гальванизировать, хотя прочность ее несколько уменьшается от покрытия цинком. Проволочные канаты выделываются у нас в Риге, в С.-Петербурге и в Рязанской губ. на Истьинском заводе, равно как и в Кронштадте (на казенном заводе для нужд морского ведомства), но это производство нельзя еще считать прочно установившимся, хотя спрос на проволочные канаты, в особенности для рудничного дела, постоянно возрастает.
А.Таненбаум.
Кабелем электрическим специально обозначаются изолированные проводники, которыми пользуются для подземных и подводных телеграфных и телефонных линий, и для подземной канализации электрического тока. Сердечник всякого К. состоит обыкновенно из одной или нескольких групп медных проволок. Каждая группа составлена из 8 до 7 или более медных жил, залитых вместе в цилиндрической оболочке из гуттаперчи или каучука, служащей для изолирования одной жилы от другой и всех от соседней группы. Несколько таких сложных жил складываются вместе, обматываются или оплетаются слоем пеньки или джуты, пропитанной дегтем, асфальтом, озокеритом или другим каким-либо подобным веществом, и покрываются иногда еще одним или двумя сдоями резины, шерстяной пропитанной ленты и т.п.; все эти слои служат для предохранения сердечника от сырости. Весь К., наконец, для противодействия механическим повреждениям туго оплетается спиралью из нескольких железных цинкованных проволок, называемою бронею К.; иногда и броня покрывается еще слоем асфальтового состава. Часто К. (каб. Берту и Борела) вместо брони окружаются одною или двумя свинцовыми трубками, плотно охватывающими их.
К. для 1) подземных телеграфных и телефонных линий состоят из довольно тонких жил (1 – 3 мм), покрытых гуттаперчей, пенькой с дегтем и легкой броней; вес км К., смотря по изоляции, от 500 до 2000 кг. 2) К. для подводной телеграфии должны противостоять действию воды, сильных натяжений при прокладке, возможности механических повреждений на дне морском от якорей и т.д., и наконец разъеданию морскими червями (Teredo navalis, xylophaga и др.). Ввиду этого они изолируются особенно тщательно и покрываются весьма прочною простою или двойною броней из железных или стальных проволок; броня кроме того часто покрывается еще слоем пропитанной пеньки. Вес подобного К. от 2000 – 9000 кг на км. Прокладка подводных К. сопряжена с большими трудностями; первый К. проложен был в 1851 г. между Дувром и Кале; теперь в различных морях проложено до 100000 морских милей подводного К. 3) К. для канализации электрического тока служит обыкновенно для сильных токов, и состоит поэтому из одной или нескольких толстых жил, сплетенных для гибкости из большого числа (до 343) отдельных тонких проводок, не изолированных друг от друга. Такая жила оплетается в несколько слоев пенькою, пропитываемой дегтем или озокеритом. Такой К. может служить для прокладки в сухих местах и подземных каналах; в сырой грунт кладут К., крытый гуттаперчей и легкой броней. Вес К. от 500 – 2000 кг на км.
К. приготовляется на кабельных заводах машинным путем. Медные жилы оплетаются в несколько ниток особыми машинами, переплетающими и перекрещивающими эти нитки. Для покрывания гуттаперчей проволока покрывается сперва липким составом Чатертоуна (смесь из гуттаперчи, дегтя и резины), затем пропускается сквозь трубку, чрез которую прожимают горячую размягченную паром гуттаперчу, покрывающую крепко пристающим слоем липкую проволоку. Из трубки проволока входит в ванну с холодной водой, в которой гуттаперча затвердевает. Для покрывания каучуком проволоку кладут между двух каучуковых лент и пропускают под большим давлением между двумя вальцами, сжимающими ленту в одну плотно прилегающую к проволоке трубку. Обмотка пенькой (лучшая русская или манильская пенька) производится оплеточными машинами, точно так же как и покрытие броней. В России К. готовятся на заводах Сименса, Подобедовых, Рибена и др.
А.Г.

Кабинет министров

Кабинет министров, как высшее правительственное место в России, был учрежден указом Анны Иоанновны 10 ноября 1731 г., после уничтожения верховного тайного совета, и наследовал функции и значение последнего. В учреждавшем К. указе целью его указано было лучшее и порядочнейшее отправление всех государственных дел, подлежавших решению самой императрицы; этим же указом членами К. были назначены канцлер гр. Головкин, вице-канцлер гр. Остерман и кн. Черкасский (П. С. 3., №5871), получившие название кабинет-министров. В К. сосредоточивались как дела внешние, так и важнейшие вопросы внутренней политики; помогая государыне в делах законодательства, он, вместе с тем, наблюдал за ходом судебных и финансовых дел империи и участвовал в решения дел административных. При этом, однако, К., подобно своему предшественнику, верховному совету, не достиг никакого самостоятельного положения; он являлся простым орудием в руках Бирона, не входившего в состав его членов. Самая организация К. страдала серьезными недостатками. Указ 21 сентября 1739 г. предписал «принадлежащие К. дела расписать по экспедициям, дабы впредь конфузии происходить не могли», и назначил двух секретарей в канцелярию К., вместо одного (П. С. 3., №7907). Экспедиции эти были иностранные и внутренние. 3 марта 1740 г. последовал указ, повелевавший кабинет-министрам сообща докладывать дела императрице (П. С. З., №8243). Серьезные изменения в организации К. начаты были в правление Анны Леопольдовны, под влиянием Миниха. По его плану, К. разделен был на 3 департамента: сам Миних, в звании первого министра, заведовал армией, кадетским корпусом и делами по Ладожскому каналу, Остерман, получивший чин ген.-адмирала – внешними сношениями и флотом; великому канцлеру кн. Черкасскому и вице-канцлеру гр. Головкину предоставлялось «все то, что касается до внутренних дел по сенату и синоду, и о государственных по камер-коллегии сборах и других доходах, о коммерции, о юстиции и о прочем, к тому принадлежащем». Отдельные К.-министры, заведуя своими департаментами, единолично решали дела в них, сообщая лишь «для согласования» свое мнение; лишь особо важные дела должны были решаться общим советом (П. С. 3., №8326). В новом своем виде К. просуществовал недолго: вслед за вступлением на престол Елизаветы Петровны он был уничтожен указом от 12 декабря 1741 г. (ib., №8480).
В.М – н.

Кабот

Кабот (Cabot, Caboto) – два известных мореплавателя, отец и сын: 1) Джованни или Джон, открывший сев.-амер. материк, род. ок. 1420 г. в Генуе, жил в Венеции, откуда торговые сношения привели его ок. 1475 г. в Бристоль, в Англию, ставшую ему вторым отечеством. Морские сношения Бристоля с Исландией побуждали К. к путешествиям на С и 3, причем он стал искать морской путь в Китай. После многих тщетных попыток он открыл 24 Июня 1494 г., следовательно, до Колумба, америк. материк, названный им Terra de prima Vista, а перед тем о-в св. Иоанна. Полагают, что это была часть Лабрадора. В 1496 г. он получил для нового путешествия в западные моря от короля Генриха VII патент, предоставлявший ему торговую монополию в странах, которые будут им открыты. В мае 1497 г. он отплывает на 4-х кораблях, в сопровождении сына своего Себастиана, снова встречает американский материк (берег Лабрадора, несколько ниже 56 – 57° с.ш.) и завладевает им для Англии. В августе того же года он возвращается в Бристоль, в твердом убеждении, что открыл на З «страну великого хана». умер 1493 г. – 2) Себастиан, сын предыдущего, родился, в 1473 г. Он открыл в 1498 г. Ньюфаундленд, названный им, по богатству треской, Terra de Bасаlао, поплыл по берегу нынешних Соедин. Шатов на Ю до Каролины и вернулся обратно. Испании удалось привлечь на короткое время (1512 – 16) этого смелого, слабо поддерживаемого Англией мореплавателя, покуда Генрих VIII не отозвал его обратно в Англию. Отплыв снова из Бристоля в 1617 г., он деятельно ищет сев.-зап. проход и впервые открывает пролив и залив, носящие ныне, однако, не его имя, а имя Гудзона. Будучи приглашен Карлом V в Испанию, Себ. К. предпринимает, по его поручению (1526 – 30), путешествие в Южн. Америку, которое доводит его до Лаплаты. При этом ему пришлось выдержать борьбу с мятежным экипажем, помешавшую ему воспользоваться результатами путешествия. Составленные им описания его путешествий не сохранились; осталась лишь одна карта, на которой он обозначал пройденный им путь. К. был один из даровитейших космографов и мореплавателей своего времени; заслуги его лишь ныне оценены по достоинству. Он умер ок. 1557 г. в Лондоне. Ср. Biddle, «Меmoir of Seb. Cabot» (Л.., 1832); d'Avezac, «Les navigateurs terreneuviens Jean et Seb. Cabot» (Париж, 1869); Nicholls, «Life, adventures and discoveries of Seb. С.» (Лондон., 1869); v. Hellwald, «Seb. С.» (Берлин 1871); Harrisse, "Jean et Sebastien С. " (П., 1883).

Каботаж

Каботаж (франц. Cabotage, нем. Kustenfahrt, англ. Coasting trade) – собственно плавание от мыса к мысу, т.е. прибрежное, совершаемое при помощи одних навигационных средств кораблевождения и не требующее средств астрономических. Как законодательный термин, К. означает перевоз на морских судах товаров или пассажиров между двумя туземными портами, на одном и том же море лежащими. Впрочем, законодательства некоторых государств дают этому понятию более широкое содержание. Из К. возникает и развивается коммерческий флот; он служит источником заработков для прибрежного населения, воспитывает в последнем любовь к морскому делу и подготавливает хороший контингент матросов для военного флота. Поэтому большинство государств поныне признают К. привилегией своих подданных, допуская изъятия только в силу начала взаимности. К. совершенно свободен и открыт для судов всех наций лишь в Англии (с 1854 г.), Бельгии, Дании и Норвегии. В отношении трудности управления судном дальнее и каботажное плавание представляют существенные различия; для второго требуется меньше опытности и теоретических знаний. Отсюда более скромные требования от лиц, желающих получить право на управление судном каботажного плавания и соответственное звание (франц. maitre au cabotage, у нас штурман и шкипер каботажного плавания). При каботажном плавании в некоторых государствах допускаются отступления от общеустановленных полицейских правил (напр., во Франции при малом К. дозволена перевозка товаров на палубах), соблюдение или несоблюдение которых имеет значение при определении гражданской ответственности шкипера за сохранность груза и корабля. Во Франции К. признается плавание на Ю до 30° с.ш., на С до 72° с.ш., на В до 15°, на З до 44° д. от парижского меридиана. Французское законодательство различает большой (grand cabotage) и малый К. (petit cabotage), но это различение в пределах Европы не установлено с точностью. К малому К. относятся рейсы внутри линии, которая направляется из Неаполя на Ю Сардинии, в Малагу, огибает Пиренейский полуо-в и Британские о-ва и кончается на С Голландии. Следовательно, плавание из Франции в Алжир есть большой К.; в 1889 г. оно признано, как и К. между французскими портами, исключительною привилегией национального флага. Только за испанским флагом, в силу договора 1768 г., поныне сохранено право малого К., с некоторыми ограничениями. В таможенном отношении под К. разумеется перевоз товаров только между франц. портами, на судах всякой вместимости. В АвстроВенгрии также различают малый К., который ограничен Адриатическим морем, от большого, который распространен на моря Средиземное, Черное и Азовское, Суезский канал и Красное море. В Германии перевоз товаров и пассажиров между герм. портами в принципе признан законом 1881 г. привилегией герм. судов, но в силу договоров или императорского декрета, издаваемого с согласия союзного совета, право это может быть распространено и на иностранные суда. В силу начала взаимности, К. между герм. портами открыт для судов, плавающих под флагами Бельгии, Бразилии, Дании, Англии, Италии, Швеции, Норвегии и Голландии; в силу особых договоров право это предоставлено судам Австро-Венгрии, Румынии, Сиама и других внеевропейских государств. За незаконное отправление каботажного промысла германское уголовное уложение грозит денежным штрафом до 3000 марок, к которому может быть присоединена и конфискация корабля и груза. – В Англии общее количество грузов, перевезенных К., равнялось (в тысячах тонн): в 1860 г. – 17003, в 1870 г. – 18300, в 1891 г. – 29165; из этих цифр на долю иностранных судов приходилось: в 1860 г. – 102223 тонн, в 1870 г. – 89756 тон., в 1891 г. – 110268 тонн.
В России с целью развития К., в 1784 г., по инициативе кн. Потемкина, всем народам предоставлена была свобода торговать в Херсоне, Севастополе и Феодосии на собственных или наемных судах. Вскоре торговое мореплавание на Черном море было разделено на два рода: большое и малое. Большое простиралось на Архипелаг и Средиземное море, малое – на Черное и Мраморное моря; первое должно было производиться исключительно на судах, принадлежащих русским, причем шкипера и не менее 1/2 матросов должны были быть русскими; второе предоставлено было как русским, так и иностранцам, поселившимся в России. В 1806 г. для развития азовского К. вызывались голландские шкипера. В 1830 г. изданы были «Дополнительные правила для поощрения торгового судостроения и мореходства», которые, вместе с узаконениями 1865 г., открывшими иностранцам, ввиду сильного упадка нашего каботажного флота после крымской войны, возможность более значительного участия в К., лежат в основе ныне действующего законодательства. По ст. 184 и 138 Устава Торгового (изд. 1887 г.) каботажное судоходство, которое определяется как «перевоз товаров или пассажиров из одного российского порта в другой, на одном и том же море лежащий» (Поэтому, согласно примеч. к ст.184, не считается каботажным судоходством переезд в российские порты, на других морях лежащие, напр., из черноморского или беломорского порта в балтийский и обратно; но в административных сферах такое судоходство называется «большим К.»), предоставляется исключительно в пользу российских подданных и судов, плавающих под российским флагом; но так как право поднятия русского купеческого флага распространяется, с 1865 г., и на русские акционерные компании, правления и главные конторы которых находятся в пределах Империи, равно как на торговые дома, в которых один из главных распорядителей, имеющих подпись, состоит в русском подданстве, и на полные товарищества, если начальный товарищ состоит русским подданным, а экипаж, по временным правилам 1868 г., может состоять, без ограничения числа, из иностранцев, то К., фактически, находится преимущественно в руках иностранцев. До крымской войны на наших южн. морях существовал многочисленный и хорошо работавший каботажный флот, тогда исключительно парусный. Процветание этого флота объясняется, главным образом, тем, что уровень тогдашних технических познаний вполне отвечал потребностям судостроения и все материалы, необходимые для постройки судов, как то: лес, пенька, канат, смола, льняная ткань, были у нас дешевы и находились под руками. Севастопольская война гибельно отразилась на каботажном флоте, значительная часть которого была захвачена и уничтожена неприятелем. Появившийся затем паровой каботажный флот не приобрел у нас большого развитая по недостатку отечественных капиталов и технических знаний. Что касается до парусного каботажного флота, то из 1400 судов, его составляющих, для мореходных сношений пригодны в настоящее время только 150, с общей подъемной способностью в 11/2 милл. пудов или 25000 тонн; остальные – подвозные суда, для работы на рейдах, неспособные к морским плаваниям, которые они, однако, иногда предпринимают. Доказательством недостаточности перевозочных средств на юге служат высокие фрахты, которые за последнее вредя не только не понижаются (как за границей, где фрахты понизились вдвое), но повышаются; так, русское общество пароходства и торговли средним числом взимало с пуда: в 1869 – 76 гг. по 11,1 коп., а в 1880 – 87 гг. – 12,7 коп. Появление пароходства невыгодно отразилось на деятельности парусного кабот. флота и в Балтийском море. Так, к 1870 г. совершенно прекратился отхожий кабот. промысел предприимчивых крестьян и купцов Осташковского у., одно время владевших 12 судами, вместимостью в 1265 ластов. Главные причины, тормозящие развитие нашего К., заключаются в неустройстве наших коммерческих портов, в отсутствии в них особых органов надзора, в отяготительности сборов, частью специально падающих на каботажные суда, в слабом развитии судостроения, при высоких пошлинах на все, что могло бы помочь ему окрепнуть. Ко всему этому присоединяются физические свойства наших морей – их замерзаемость и отсутствие приливов. В портах зап. Европы навигация продолжается круглый год, а приливы дают возможность морским судам с большим углублением входить даже в небольшие реки. У нас, в Балт. и Белом морях, навигация прерывается на большую половину года и самые большие наши реки недоступны морским судам. Самое существенное значение для развития К. имеют меры, предпринимаемые к улучшению наших коммерческих портов (Мариуполя, Таганрога, СПб., Либавы, Ревеля, Риги, Архангельска, Николаева, Одессы и Ялты).
В таможенном отношении у нас различают: каботажное плавание (между таможенными пунктами) и прибрежное плавание (между пунктом таможенным и пунктом нетаможенным); для того и другого установлены особые таможенные правила (ст. 1056 – 1062 Устава Тамож., Св. Зак. т. VI изд. 1892 г.).
Товаров перевезено каботажем (1892), в тыс. пудов: по Белому морю 2038, Балтийскому – 64292, Черному и Азовскому морям – 124143, Каспийскому морю – 169988, всего 360731. В приложенной таблице о приходе каботажных судов в порты наших внешних морей не включены сведения: о буксирном мореходстве, о движении судов менее 10 ластов чистой вместимости и о движении судов по дунайским таможням.

Кабул

Кабул – главный г. Афганистана или в более тесном смысле сев. вост. части его – Кабулистана, которая ограничивается на С Гиндукушем и Кафиристаном, на З областью живущих в пустынях Паропамиза (в Гурджистане) аймаков и хазара, на Ю – Кандахаром, на В – Пешаваром и другими лежащими по пр. берегу Инда, ныне индобританскими местностями, и орошается текущею с З на В быстроводною р. Кабулом. Город находится на высоте 2000 м н. ур. м., в ущелье, на берегах р. К., и с трех сторон окружен высокими горами, оставляющими лишь узкий проход; на них построена крепостная стена, ныне приходящая в ветхость. Около 60000 жит., в том числе много армян и евреев. Улицы узки и грязны, дома высоки, с плоскими крышами, иногда в роде небольших крепостей. К. – важное складочное место для караванов между Персией и Индией и центр значительной торговли. К Ю от города надгробный памятник великого могола Бабура (II, 614). К ЮВ, на выдающемся уступе скалы, крепость Бала-Хиссар; на склоне горы царский дворец и прилежащие к нему ров и вал. Выше крепости, на вершине скалы – цитадель и построенный ДостМухаммедом (XI, 81) дворец. При взятии города англичанами, в 1842 г., он почти весь был обращен в развалины; землетрясение 14 окт. 1874 г. разрушило около 1000 домов. Во время новейших политических смут в Афганистане К. играл выдающуюся роль. Ср. Григорьев, «Кабулистан и Кафирмстан» (1867).

Кавалергарды

Кавалергарды – впервые появились у нас в 1724 г., в виде почетного конвоя императрицы Екатерины I, в день ее коронования. Сам государь принял на себя звание их капитана; офицерами числились генералы и полковники, капралами – подполковники, а рядовые (60 чел.) выбраны были из самых рослых и представительных обер-офицеров. Этой конной роте К. дана была особая нарядная форма, серебряные трубы и литавры. По окончании коронационных торжеств она была расформирована. Имп-ца Екатерина I, 30 апреля 1726 г., восстановила «кавалергардию», приняв на себя звание ее капитана. В 1781 г. кавалергардия вновь была расформирована. При имп. Елисавете К. вовсе не было, но при коронации и других придворных торжествах чины лейб-кампании надевали петровскую кавалергардскую форму. К. восстановлены были в 1762 г., исключительно из бывших лейб-кампанцев. Звание их шефов носили высшие сановники; рядовые (числом 60 – 64) полагались в чинах секунд-майоров, капитанов и поручиков, а с 1764 г., когда из них был образован «кавалергардский корпус» – в чинах поручиков, подпоручиков и прапорщиков. Император Павел расформировал этот корпус и учредил новый, в 1797 г. упразднил его, а в 1799 году снова восстановил, причем ему дано значение гвардии Павла I, как великого магистра ордена св. Иоанна Иерусалимского. В нем полагалось 189 чел. разных чинов из дворян, имевших знак мальтийского креста. В 1800 г. кавалергардский корпус переформирован в трехъэскадронный кавалергардский полк, который и вошел в составе войск гвардии, на одинаковых правах с прочими гвард. полками.

Каватина

Каватина (cavatina или cavata) – краткая, несложная по форме и фактуре ария, с одной темой нежного характера, умеренного движения. Небольшой речитатив предшествует К.
Н.С.

Кавендиш

Кавендиш (Henry Cavendish, 1731 – 1810) – англ. естествоиспытатель. Будучи вторым сыном лорда Карла К., герцога Девонширского, Генри К. не наследовал богатств отца и с ранних лет предался естествознанию. Из первых работ его известны исследования о составе атмосферы (открыл присутствие угольной кислоты), о свойстве водорода и др. В 1773 г. К. получил огромное состояние от своего дяди, но это не изменило привычек скромного ученого, а послужило лишь поводом к предпринятию замечательных научных исследований, требовавших значительных издержек. В частной жизни К. всегда был чудаком и оригиналом. Со своими домашними он объяснялся исключительно знаками, раз навсегда выработанными, дабы не терять напрасно времени и слов. Только с друзьями по науке он делался разговорчивым и охотно делился своими обширными знаниями. Обладая колоссальными средствами, К. тратил свои доходы не только на научные опыты, но и на поддержку молодых ученых. Биография К. написана Кювье («Eloge historique», II., 1811).
В.В.В.
Склонность к научной деятельности и необыкновенную экспериментальную ловкость К. унаследовал от отца, деятельно и успешно занимавшегося метеорологией. Приблизительно с 1765 г. К. начал публиковать свои ученые работы, помещенные все в «Philosophical Transactions», журнале королевского общества, членом которого К. состоял с 1760 г. Ряд работ о газах (1766 – 1785) начинается изучением водорода. К. находит, что он в 11 раз легче воздуха и этим наводит на мысль применить его к воздухоплаванию; далее следует изучение углекислоты, газов, развивающихся при гниении и т.д. Работа «Experiments on Air» (1784) содержит открытие чрезвычайной важности, именно открытие состава воды. К 1771 г. относится начало знаменитых исследований К. по электричеству; большинство работ его в этой области оставались, однако, неизвестными до 1879 г., когда К.Максвелл опубликовал эти исследования, хранившиеся в виде рукописей в библиотеке кембриджского университета. В одной из этих работ (1773) К. за 12 лет до Кулона опытно нашел закон взаимодействий электрических масс, называемый обыкновенно законом Кулона; закон этот высказан был К. еще в 1771 г. в его статьях, относившихся к теории электричества. В другой работе К. за 65 лет до Фарадея открыл влияние не проводящих электричество сред на емкость конденсаторов и определил численные величины диэлектрических постоянных для некоторых веществ. Все эти работы помещены в сочинении «The Electrical Researches of The Honourable Henry Cavendish», изданном в 1879 г. Максвеллом. К 1798 г. относится знаменитое опытное исследование К. над взаимодействием тел под влиянием силы тяготения; работа производилась по способу, предложенному еще раньше Дж.Митчелем и привела к одному из первых определений средней плотности земли.
А.Г.

Кавеньяк

Кавеньяк (Эжен Cavaignac) – французский генерал и государственный деятель, брат Годефруа К. (1802 – 57). Получив образование в пар. политехнической школе и в мецской Ecole d'application, К. в 1824 г. поступил на службу военным инженером. Верный республиканским традициям своей семьи, он сочувствовал июльской революции и не скрывал своего неудовольствия тем, что она не привела к установлению республики. Примкнув к обществу Association nationale, он заявил, что не стал бы драться против республиканцев. В наказание за это он был удален с действительной службы, а затем отправлен в Алжир, где скоро выдвинулся как военными, так и административными способностями. Особенною славою покрыла его пятнадцатимесячная защита форта Тлемсен, с 500 чел. гарнизона (в 1836 – 1837 г.). Вернувшись во Францию в 1837 г., он написал этюд: «De la regence d'Alger», обративший на него большое внимание. В 1839 г., когда возобновились военные действия Абдель-Кадера против французов, К. снова отправился в Алжир, где его высоко ценили и Бюжо, и герцог Омальский. В декабре 1847 г. он был назначен губернатором провинции Оран, на место Ламорисьера. На этом посту его застала февральская революция 1848 г. Временное правительство назначило его (2 марта 1848 г.) дивизионным генералом и алжирским губернатором, а через несколько дней ему был предложен портфель военного министра. К. соглашался на принятие его лишь под тем условием, чтобы в Париж были возвращены регулярные войска, выведенные из столицы после революции. Временное правительство не согласилось на это условие, и К. остался в Алжире. С образованием учредительного собрания К. был избран членом его от двух департаментов и 17 мая прибыл в Париж, для участия в собрании. Ему снова было предложено военное министерство; он принял его, а исполнительная комиссия, заменившая временное правительство, предоставила ему организовать в Париже армию. В несколько недель К. сосредоточил в столице около 30000 регулярных войск и упорядочил организацию национальной гвардии. Когда 23 Июня началось восстание на улицах Парижа, К. было вверено главное командование всеми военными силами. На следующий день против восставших двинуты были три колонны войск: северная под начальством Ламорисьера, центральная под командою Бедо и южная под нач. Дамема. В этот же день исполнительная комиссия сложила свои полномочия, и собрание, по предложению Паскаля Дюпра, единогласно и почти без прений вверило К. диктаторские полномочия, 26-го восстание было подавлено, после сильного кровопролития. Победители начали было самовольную расправу с пленными, число которых доходило до 15000. К. тотчас же принял энергические меры к предотвращению всякого насилия, издав прокламацию, в которой между прочим говорил: «в Париже я вижу победителей и побежденных; да будет вечно проклято имя мое, если я соглашусь видеть в нем жертвы». Ему ставится, однако, в упрек, что он не устранил выдачу своим солдатам почетных наград, неуместных при междоусобии, и что он не помешал национальному собранию декретировать ссылку пленных повстанцев. 29 Июня К. сложил свои диктаторские полномочия, после чего собрание единодушно вотировало ему признательность и назначило его президентом совета министров и главою исполнительной власти. В течение нескольких месяцев К. продолжал стоять во главе правления, снискав себе доверие со стороны средних классов населения; в низших же классах он не получил поддержки, вследствие недовольства, возбужденного энергическим подавлением Июньского восстания. На почве этого недовольства агентам бонапартистов удалось подготовить успех кандидатуры Людовика-Наполеона в президенты республики, который, в силу вновь изданной конституции, подлежал избранию посредством всеобщего голосования. На выборах 10 декабря за К. было подано 1448107 голосов; Людовик-Наполеон получил втрое больше и сделался президентом республики. Избранный членом нового законодательного собрания, К. нередко выступал на трибуне, оставаясь искренним республиканцем и проявляя твердую оппозицию политике Наполеона. Арестованный в ночь на 2 декабря, он был посажен сначала в тюрьму Мазас, а затем в форт Гам. С упрочением наполеоновской диктатуры К., в январе 1852 г., был выпущен на свободу. В марте 1852 г., он был избран членом законодательного корпуса от Парижа, но не мог занять в нем место, так как отказался дать присягу новому режиму. После этого он поселился в своем поместье, в департаменте Сарты, и принял близкое участие в газете «Siecle». На общих выборах 1857 г. К. снова был избран депутатом от Парижа, но опять отказался дать присягу. Вскоре после этого он внезапно скончался. Вдова его перевезла тело К. в Париж для погребения на Монмартрском кладбище, рядом с его братом Годефруа. В похоронах его участвовала многочисленная толпа народа; правительство не разрешило произнесение речей на могиле.
В.Д.

Каган

Каган – в начальной летописи название хана хазарского, употребляется как синоним государя в «Слове» Илариона (похвала К. нашему Володимиру) и в «Исповедании веры» митр. Илариона.

Кадастр

Кадастр – слово это происходит от средневекового лат. catastrum, т.e. capitastrum (от caput – голова), которое означало регистр душ, подлежавших поголовной подати. Ныне под К. разумеют роспись землевладениям, всесторонне описанным и расцененным в видах определения доходности каждого из них и равномерного обложения их поземельными налогами и другими платежами, а затем и самую расценку землевладений.

Кадеты

Кадеты (от франц. cadet – младший, несовершеннолетний). – В дореволюционной Франции так назывались, до производства в офицеры, молодые дворяне, зачисленные в военную службу. Из Франции название К. перешло во все европейские государства. В России слово К. появилось одновременно с учреждением первого военно-учебного заведения (шляхетского корпуса): кадетами стали именовать воспитанников корпусов. По преобразовании кадетских корпусов в училища и гимназии, наименование это исчезло. В 1882 г. оно восстановлено в прежнем смысле.
К.-К.

Кади

Кади (араб.; правильнее «кадый», значит «судья») – так называется у мусульман духовное лицо, исполняющее также роль светского судьи и решающее дела на основании законов Корана и священных преданий. К., по компетенции, стоит ниже муфтия, но вместе с ним принадлежит к высшему духовенству. Должность кадыя впервые учреждена Омаром. Первый К. (Абдаллах ибн-Науфаль) был назначен самим халифом (для Медины), но затем право назначать кадыев принадлежало также визирям и наместникам. Мусульманские юристы выработали следующие условия, необходимые мусульманину для занятия этой должности: принадлежность к свободному сословию, почтенный возраст, добронравие, знакомство с исламскими законами. Обязанности К. – решать уголовные дела, разбирать тяжбы, заботиться об исполнении приговоров, назначать опеку над малолетними, сумасшедшими и т.п., заведовать вакуфами и удостоверять завещания; если в районе нет имама, то вместо него должен отправлять богослужение К. Ввиду сложности своих занятий, К. не может обойтись без помощников: он может выбирать сведущих и добросовестливых людей, нечто вроде присяжных (наибов), чтобы узнать их мнение до произнесения приговора; другие его помощники – секретари (эмины) и нотариусы (шахиды). Для разбора жалоб на К. Омейяды учредили особую апелляционную палату (незер-оль-мезалим), сперва под председательством халифа; со времен аббасида Мохтеди (868 – 869) стал назначаться особый председатель, из судей. В настоящее время в Турции К. – чиновники, состоящие на государственной службе и получающие жалованье. В Персии К. независимы от государства. Кады ль-кодат («судья судей») – верховный К. для целой области. В настоящее время кадылькодат для Египта (в Каире) ежегодно присылается турецким султаном из Константинополя. Кады аскер (Казы-лешкер), т.е. «судья войска» – название двух чиновников, следующих в иерархии непосредственно за великим муфтием: один – румелийский, другой – анатолийский. Ср. Kremer, «Gesch. der herrschenden Ideen des Islams» (Лпц., 1868); его же, «Kulturgeschichte des Orients unter den Chalifen» (B., 1875 – 77); Hammer, «Des Osmanischen Reiches Staatsverfassung und Staatsverwaltung» (1815); «Precis de jurisprudence mus. de Sidi Khalil» (trad. Perron, II., 1848 – 55).
А.Крымский.

Кадило

Кадило или кадильница – сосуд для курения фимиамом, производимого при христианских богослужениях. В древности оно имело вид продолговатой, открытой или закрытой чашки, укрепленной на деревянной рукоятке (такое К. носило название кации); такое устройство имеет кадильница и доныне у русских старообрядцев. Теперь кадило имеет вид круглой чашечки, 1 – 11/2 врш. в диаметре, повешенной на трех или четырех цепочках, длиною около аршина, соединенных вместе в верхнем конце, за который держит К. священнослужитель, производящий каждение. В чашку К. полагаются горящие угли, а на них всыпается ладан (древесная ароматическая смола), иногда, вместо него, другие, более тонкие душистые растительные составы. В церковном уставе подробно указывается, когда и как должно быть при богослужениях совершаемо каждение.
Н.Б.

Кадмий

Кадмий (хим.) – металл. химич. знак Cd, вес атома = 112. Встречается в немногих и редких минералах (напр. гриноките CdS), чаще вместе с цинком, преимущественно в цинковой обманке Силезии, откуда и извлекается вместе с цинком, от которого отличается летучестью, потому что кипит около 770° (а цинк около 930°); на основании этого свойства Cd получается в первых порциях при перегонке цинка, от которого может быть отделен при обжигании цинковой обманки, так как при этом сернистый К. дает сернокислую соль CdSO4, растворимую в воде, а сернистый цинк образует окись в воде нерастворимую; из раствора же CdSO4 К. вытесняется цинком до конца. Осажденный цинком из растворов, К. плавят и отливают обыкновенно в палочки. Это белый (слегка синеватый), мягкий (но тверже свинца) металл, способный к полировке, напоминает олово; уд. вес 8,6, плавится при 320°, плотность паров 3,94 (воздух = 1); отсюда видно, что в частице его (как ртути и многих др. металлов) содержится 1 атом. На воздухе при обыкновенной температуре не окисляется, а при накаливании дает бурую окись CdO, получаемую обыкновенно прокаливанием углекислой соли. Кислоты серная и соляная растворяют К. труднее, чем цинк, с выделением водорода и образованием растворов солей CdSO4 и CdCI2; энергичнее действует азотная кислота. Соли К. CdX2 бесцветны и по свойствам сходны с солями цинка. К. относится ко 2-й группе элементов периодической системы, из нечетных рядов, т.е. есть аналог Mg, Zn и Hg. Открыт К.Германом и Штромбергом в 1819 г. В практике употребляется почти исключительно в живописи в виде желтой краски, называемой обыкновенно «К.» и содержащей CdS и в виде йодистого К., CdJ2, получаемый прямо из металлического К. и Йода, растворимого в воде и спирте и применяемого для йодирования коллодия при приготовлении фотографических пластинок. Что касается получения сернистого К., то должно заметить, что сернистый водород, пропущенный в сильно разбавленный раствор солей К., дает прямо (осаждение полное) лимонно-желтый осадок CdS, растворимый в крепких кислотах (в растворе синеродистого калия CdS не растворяется, отличие от меди и др.); крепкие, особенно же нагретые, и в присутствии свободных кислот, растворы солей К. дают с сероводородом уже красноватый осадок сернистого К. (осаждение при этом не бывает полным); оба видоизменения и их смеси применяются как краски в живописи.
D.

Казанова

Казанова (Джованни-Джакопо Casanova де-Сенгальт – дворянский титул, который он себе присвоил) – авантюрист (1725 – 98), родом из Венеции. Изучив право, он хотел принять духовный сан, но запутался в любовных похождениях и был исключен из семинарии. Побывав в Неаполе, Риме, Константинополе, Париже, он вернулся в Венецию, где, за обман и богохульство, в 1755 г. был заключен в тюрьму. В 1776 г. он бежал в Париж, где завоевал себе положение магией и спекуляциями и основательно изучил тамошнюю общественную и частную жизнь. После новых странствований по Европе, он прибыл в Берлин, где имел аудиенцию у Фридриха Великого, очень интересно описанную в его мемуарах. Он должен был получить место начальника кадетского корпуса, но направился в Петербург, затем в Варшаву, откуда бежал по случаю дуэли с Браницким и вел скитальческую жизнь в Австрии, Германии. Франции, Испании, Италии, всюду переживая множество приключений. Получив позволение вернуться в Венецию, он сделался здесь в 1775 г. тайным агентом инквизиционного трибунала по внутренней службе в городе, но из-за аллегорического романа, в котором был оскорблен дворянин Гримальди, должен был в 1782 г. вновь оставить Венецию и поселился в Чехии, в замке гр. Вальдштейна, вместе с которым занимался кабалистикой и алхимией. Мемуары К. вышли в свет уже после его смерти («Memoires ecrits par lui-meme», Лпц., П., Брюсс., 1826 – 38; нов. изд. П., 1880; в немецкой обработке В.Шютца – еще ранее, под заглавием «Aus den Memoiren des Venetianers I. С. de Seingalt», Лпц. 1822 – 28). Они доходят до 1773 г., содержат много ценных культурно-исторических и даже исторических данных и дают резко очерченные портреты личностей, имевших значение в политике. Из остальных сочинений К. главные: «Istoria delle turbulenze della Polonia dalla morte di Elisabet Petrowna fino alla pace fra la Russia e la Porta ottomana» (Грац, 1774); «Histoire de ma fuite des prisons de la Republique de Venise, qu'on appelle les Plombs» (Прага, 1788); «Icosameron» (Прага, 1788 – 1790); «Solution du ргоblemе deliaque demontree» (Дрезден, 1790). Ср. Barthold, «Die geschichtIihen Personlichkeiten in C.'s Memoiren» (Берлин, 1845) и сообщения Ваchet, в сборнике «Le Livre» (Нар., 1881).

Казанский собор

Казанский собор, в СПб. – построен императором Александром I по мысли императора Павла, которым были утверждены планы академика Воронихина и учреждена для постройки особая комиссия, под председательством графа А.С.Строганова. Постройка храма, начатая в 1801 г., была закончена в 1811 г. Здание собора имеет крестообразную форму и с сев., западной и южной сторон украшено 3 портиками с колоннами коринф. ордена, сделанными, как и обшивка стен и др. украшения, из известкового желто-серого пудожского камня. Со стороны Невского проспекта к сев. портику примыкает колоннада (наподобие собора св. Петра в Риме), которая расходится по обе стороны собора и обнимает площадь, на которой расположен собор.
Стена этого портика украшена колоссальными бронзовыми статуями Иоанна Крестителя (работы Мартоса), Владимира св., Александра Невского (раб. Пименова) и Андрея Первозванного (раб. Демута-Малиновского), дверь отлита из бронзы по оригиналу флорент. собора. На средине храма возвышается цилиндрическая башня купола с 16 окнами, украшенная 16-ю коринф. пилястрами и накрытая овальным сводом с вызолоченным крестом на вершине. Вышина церкви с крестом 33 саж. Внутренняя площадь собора имеет в длину 34, а в ширину между северн. и южн. дверями 26 саж. К дверям и главному алтарю простираются от 4 подкупольных столбов колоннады коринф. ордена из финл. гранита. Каждая из колонн украшена бронзовою капителью и базой. Иконостас главного алтаря тонкой чеканной работы из серебра, количеством около 100 пуд.; из них 40 пудов принесены в дар храму Казанской Божией Матери донскими казаками, отбившими в 1812 г. это серебро у французов. Оно заключалось большею частью в церковной утвари, награбленной последними по России. Иконостас исполнен по рисункам архитектора Александра Тона. Он украшен 4-мя колоннами сибирской яшмы; над царскими вратами находится серебряное полукружие с крестом, а между царскими вратами и полукружием – сияние с изображением слова «Богъ», выложенным из драгоценных камней. Царские врата и балюстрада также сделаны из серебра. Казанский собор украшен живописью изв. русских художников: Егорова (Рождество Богородицы и Сошествие св. Духа), Шебуева (Три святителя и Взятие на небо Божией Матери), Боровиковского (Царь Константин и мать его Елена, Великомученица Екатерина, Св. Антоний и Феодосий), Бессонова (Тайная вечеря). Из скульптурных произведений замечательны работы Мартоса и Прокофьева. Драгоценнейшая святыня К. Собора – Чудотворный образ Казанской Божией Матери, поставленный сюда в 1811 г. при освящении. Стены собора украшены трофеями, взятыми у французов в 1812 г. В соборе погребен фельдмаршал князь Кутузов-Смоленский.

Казанское ханство

Казанское ханство – занимало среднее течение Волги и шло от пределов Нижегородской области на С к землям Пермской и Вятской, а на Ю к пределам шибанской и Киргиз-Кайсацкой орды. С точностью определить его границы невозможно; трудно выяснить и состав его населения. Кроме татар, в пределах К. царства жили черемисы, мордва, чуваши, вотяки, мещеряки и башкиры. Ему предшествовало в тех местах болгарское или Булгарское государство.
Русь с давних пор находилась в сношениях, враждебных или мирных, с местностями, которые заняло впоследствии К. ханство. Сношения эти усиливаются после того, как центр Русской земли переносится в Суздальский край. В числе лиц, которых вызывал Юрий Долгорукий в качестве колонистов, упоминаются и булгары; они же вызывались и в качестве мастеров для постройки церквей (Лавр. летоп., 433, 437). Для таких построек из Булгарии вывозился и строительный материал. Есть известие, что супруга Андрея Боголюбского была булгарка родом. Во время голода 1229 г. булгары подвозили хлеб. Не прекращались в тоже время и походы русских на булгар и булгар на русских. В XIII в. татары покорили Булгарское царство и опустошили страну, но не изменили коренным образом ее общественного порядка. Города и городское население продолжают существовать; восстанавливаются города старые, строятся новые. Укоренившаяся в городах магометанская цивилизация скоро захватывает и татар. Наряду с этим, по-прежнему, существует и сельское инородческое население. Некоторые племена исчезли совершенно, но иные из оставшихся оправились после татарского нашествия и, по мере ослабления Золотой орды, приобретали независимость. В XIV в. в сношениях с Москвой действуют вполне самостоятельно мордовские князья; перед самым основанием К. ханства черемисы и другие инородцы, жившие в Казани и окрестностях, имели своего вотчича, К. князя Лилибея. Вообще, Будгарское царство находилось в более тесных отношениях к татарам, чем земля Русская. В пределах Булгарского царства кочевали татарызавоеватели; здесь потом они начинали свою оседлую жизнь, подчиняясь влиянию булгаро-магометанской культуры и, в свою очередь, налагая особый татарский отпечаток на булгар. Цари булгарские, как и князья русские, получали от великих ханов ярлыки на царство, но в большей степени играли роль ханских наместников, чем князья русские – не имели, напр., права чеканить свою монету и т.п.
Когда Золотая Орда, в XIV в. начинает приходить в упадок, Булгарская земля нередко становится предметом притязаний со стороны претендентов в ханы Золотой Орды. В 1361 г. один из полководцев, Хидырь, после целого ряда убийств, становится ханом; его свергает сын его Темихоржа, затем опять следует ряд убийств ханов. В это время делается первая попытка основать самостоятельное царство в Булгарии: Татарский князь Булактемир ненадолго овладевает Булгарией. На первых порах после покорения Булгарии татарами сношения ее с русскими становятся редкими. В течение ста лет летописи молчат о них. С средины XIV века начинается посещение Булгарской земли новгородскими ушкуйниками, которые были не только разбойниками, но и колонизаторами. В 1370 и в 1376 годах летописи говорят о походе русских под началом кн. Бориса Константиновича, родного брата суздальского кн. Дмитрия Константиновича, против булгарского кн. Асана. Во время этого похода, в 1372 г., был построен Курмыш на Суре. Никоновская летопись, говоря о походе 1376 г., упоминает имя. Казань, но новейшие ученые (П.Савельев, С.М.Шпилевский и др.) полагают, что такого названия в это время еще не существовало. С постройкой г. Курмыша сношения русских с Булгарией делаются опять более оживленными. В 1382 г. летописи передают, напр., об ограблении русских купцов в г. Булгаре. С царствования вел. кн. Василия Дмитриевича открывается опять ряд походов против Булгар, которые в борьбе вел. кн. с князем суздальским поддерживали последнего. В 1398 г. Василий Дмитриевич послал своего брата Юрия на Булгарию; поход этот был удачен, «и никто же не помнить толь далече воеваша Русь Татарьскую землю». При преемнике Василия Дмитриевича, Василии Васильевиче, успехи русских были еще более значительны. В 1431 г. на волжских булгар был послан кн. Федор Давидович Пестрой; «он же шед взять их и всю их землю плени». Между тем, один из ханов Золотой орды, Магмет, изгнанный братом своим Кичимом, искал убежища в России и занял г. Белев. Он надеялся на содействие и помощь вел. князя Василия Васильевича, которому, в бытность свою ханом, не раз оказывал дружбу. Великий князь, однако, приказал хану удалиться из русских пределов, а когда тот не послушался, выслал против него многочисленную рать, под начальством Шемяки и Димитрия Красного. Хан имел войска всего около 3 тыс. Все его мирные, предложения были отвергнуты. Произошла отчаянная битва, в которой татары, несмотря на свою малочисленность, одержали победу. Хан не стал продолжать борьбу с Василием, а двинулся чрез землю Мордвы, прошел Булгарию, построил, вблизи опустошенного русскими войсками в 1399 г. древнего Саинова Юрта, новый город Казань, вызвал колонистов из Золотой орды, Астрахани, Азова и Крыма, провозгласил себя самостоятельным царем казанским и, таким образом, сделался основателем ханства К. Хотя К. ханство и отделялось от Золотой орды, но по своему строю далеко не во всем было на нее похоже, К. цари должны были допустить существование возле себя аристократии, как учреждения постоянного, с определенным устройством, известными правами, непременным участием в управлении страною. Этого не было в Золотой орде. В Казани мы видим биков и мурз, звание которых было наследственным. Разница между ними заключалась в том, что мурзами были все люди высшего класса, а биками (князьями) – представители выдающихся родов, причем титул этот носили только старшие в роде. Некоторые из княжеских родов пользовались особым значением и назывались карачии – слуги, князья К. князей, как переводят это название русские летописи. Карачиев обыкновенно было 4 рода, и представители их, в силу самого рождения, были непременными членами правительства, во главе которого стоял царь. Царя окружали уланы, составлявшие царскую гвардию и, по предположению, являвшиеся представителями чиновного элемента в страже. Служебный элемент вообще был слаб в К. ханстве: все находилось в руках мурз и биков. Они являются первыми капиталистами, избирают царя, изгоняют его, нередко даже умерщвляют, если он приходится им не по нраву. Они управляют областями, ведут сношения с соседями, решают вопросы о войне и мире. Каждая знатная семья пользовалась определенным доходом с государства. Большим значением в Казани пользовалось и духовенство. Глава духовенства – сеид, сан которого могло занимать только лицо, ведшее свой род от Магомета, первых халифов или от сеидов – правил духовными делами, независимо от царя. Влияние его было заметно и на политических делах. В дипломатической переписке имя его стоит всегда впереди. Сам царь выходил к нему навстречу, преклонял пред ним главу и касался, стоя, его руки в то время, как сеид сидел на коне. Самостоятельные инородческие князья, которые могли существовать при торговом Булгарском государстве или при военно-деспотической Золотой орде, в аристократическом К. ханстве должны были потерять свое значение. Они или исчезают, уступая место начальникам-помещикам, которых назначает правительство, или входят в состав К. знати, теряя все свои связи с племенем, или, наконец, остаются при своих коленах, но прежняя власть их ограничивается и они низводятся на степень простых чиновников К. ханства. Инородцы платили часть своих заработков, в виде ясака, в царскую казну, или же правительство отдавало целые волости отдельным дворянам, предоставляя уже им самим взимать ясак. Такая отдача волостей являлась закрепощением их населения. Как велик был ясак, платимый инородцами – неизвестно. Отсутствие сведений о мятежах инородцев против Казани, а также всегдашняя их готовность действовать вместе с казанцами, заставляют думать, что положение инородцев в К. царстве не было особенно тяжелым. Начатое булгарами распространение земледелия, ремесел, торговли продолжалось и в К. ханстве. Магометанская культура была усвоена казанцами односторонне, своей чисто формальной стороной, выразившейся, между прочим, в религиозной обрядности и привязанности к формам; поэтому она не могла иметь оживляющего значения. Многие инородцы долгое время оставались в язычестве; другие, напр. башкиры, приняв магометанство, не оставили своего кочевого образа жизни. Тоже можно сказать о черемисах, чувашах, мордве, вотяках, большинство которых, приняв магометанство, продолжало вести скудную жизнь в лесах, занималось звероловством, отличалось воинственностью. После покорения К. ханства они не раз принимали участие в восстаниях против русского владычества.
Набеги на Русскую землю начались сейчас же после основания нового К. ханства. В 1438 г. Магмет явился под Москвой, но взять ее не мог, несмотря на бегство вел. князя, и удовольствовался грабежом Коломны и др. городов, лежавших на его пути. Вскоре после того Магмет, или, как он еще называется, Улумахмет был зарезан своим сыном Мамотяком, 6 июня 1445 г. Мамотяк разбил русских под Суздалем, причем вел. князь был взят в плен и был выкуплен боярами за большую сумму только чрез год и два месяца. В конце 60-х годов великий князь Иоанн III объявил войну Казани. В Казани правил в то время Ибрагим; недовольные им вельможи приглашали занять престол его отчима Касима, жившего в России. Поддерживая Касима, великий князь начал в 1467 г. войну, продолжавшуюся около двух лет и отличавшуюся страшною жестокостью с обеих сторон. После целого ряда неудач, Русским удалось осадить Казань и принудить Ибрагима заключить мир на всей воле государевой. Ибрагим удержался на престоле, но должен был выдать всех пленников, взятых в течение 40 лет. Мир продолжался до 1478 г., когда Ибрагим нарушил его опустошением Вятской области. После смерти Ибрагима одни хотели возвести на престол Магмет-Аминя, меньшого сына Ибрагима, другие стояли за старшего сына, Алегама, который и сделался царем, при помощи ногайцев. МагметАминь удалился в Россию, получил в поместье г. Каширу и оставался здесь до 1487 г., когда великий князь объявил войну Казани. Город был осажден, Алегам взят в плен и сослан в Вологду, а в Казани посажен Магмет-Аминь. Великий князь получил, таким образом, влияние на дела К. ханства. К. вельможи были недовольны зависимостью от Москвы и свободным въездом русских людей для торговли в Казань; они вошли в сношение с шибанским владетелем Мамуком, который, при их помощи, и занял престол. Мамук царствовал недолго: своею жестокостью он вынудил вельмож изгнать его и просить у великого князя на царство младшего сына Ибрагима, АбдылЛетифа. Иоанн согласился, дав при этом обещание, что Казань всегда будет собственностью рода Ибрагима. Магмет-Аминь остался в России, получив в поместье Каширу, Серпухов и Хотунь, где он прославился своим корыстолюбием и жестокостью. В конце царствования Иоанна III на К. престоле мы встречаем опять Магмет-Аминя. По смерти своего брата Алегама, он, с разрешения великого князя, женился на вдове брата, жившей в плену в Вологде. Она и убедила его отложиться от России. 24 июня 1605 г., во время казанской ярмарки, татары напали на великокняжеского посла и русских купцов, многих умертвили, других ограбили. После этого МагметАминь двинулся в Россию, осадил Нижний Новгород и выжег все посады, но, вследствие раздоров в войске, должен был отступить. Русские воеводы действовали вяло; к тому же 27 октября 1505 г. умер великий князь. Преемник его Василий III Иоаннович предпринял весною 1506 г. поход против Казани. Поход был не совсем удачен для русских; несколько раз одерживали верх татары. Несмотря на это, Магмет-Аминь не решился продолжать войну и в 1507 г. предложил царю мир. Вскоре после того, заболев какой-то ужасною болезнью, он прислал просить прощения у вел. кн. московского, а также присылки в Казань, после его смерти, воеводы или царя. Магмет-Гирей крымский опасался, чтобы Василий III не послал в Казань когонибудь из астраханских царевичей, врагов крымских ханов. Опасения эти не были напрасны. Василий послал в Казань царем Шиг-Алея, внука хана Золотой орды Ахмата, врага Гиреев. Шиг-Алей, всем обязанный Василию III, был верным его слугою, но царствовал недолго, так как его раболепство пред великим князем московским вызывало неудовольствие К. вельмож. Этим воспользовался Магмет-Гирей: он произвел в 1521 г. в Казани бунт и посадил на К. престоле брата своего, СаипГирея. Шиг-Алей и русские послы были отпущены в Россию. После удачного похода на Москву, Магмет-Гирей составил план восстановить в первоначальном виде Золотую орду, и с этой целью завоевал Астрахань. Саип-Гирей, по получении известия об этом завоевании, велел умертвить всех русских купцов, находившихся в Казани, и царского посла Василия Юрьева. Это послужило поводом к новому походу русской рати под Казань. Саип-Гирей бежал при приближении русской рати. Казанцы провозгласили царем Сафа-Гирея, 13-летнего племянника Саипа. Русские отступили, а казанцы прислали послов в Москву, прося великого князя утвердить Сафа-Гирея в царском достоинстве и обещая за это служить России верно. Василий III требовал доказательств и залога этой верности и в то же время, чтобы отомстить казанцам, запретил русским купцам ездить на казанскую летнюю ярмарку и назначил на будущее время местом ярмарки для торговли с Азией окрестности м-ря св. Макария Унжинского, разрушенного татарами при Василии Темном. Это – начало теперешней нижегородской ярмарки. Мера, предпринятая Василием III, много содействовала подрыву торгового значения Казани, хотя на первых порах она отразилась неблагоприятно и на благосостоянии русских купцов. Результатом переговоров с Казанью было пятилетнее перемирие, но скоро, вследствие оскорбления, нанесенного русскому послу, война возгорелась снова. Выступившие в 1530 г. войска русские действовали удачно: Сафа-Гирей был изгнан из Казани. Боясь мести сверженного когда-то Шиг-Алея, казанцы просили в цари его 15-летнего брата Еналея. С согласия вел. князя, Еналей был возведен на престол и женился на дочери сильного ногайского мурзы Юсуфа, Сюнбеке. Казань находилась в это время в зависимости от Москвы: важнейшие дела К. царства решал вел. князь. Шиг-Алей, хотя был награжден Каширою и Серпуховым, завидовал брату и вел переговоры с Астраханью и ногаями, за что и был сослан на Белоозеро. Хотя казанцы и Еналей обязались, по смерти Василия III, оставаться верными и Иоанну IV, но противная партия скоро восторжествовала, возбуждаемая и поддерживаемая Саип-Гиреем. В Казани произошел мятеж, под руководством царевны Горшанды и кн. Булата. Еналей был умерщвлен, а на престоле сел опять Сафа-Гирей, женившийся на вдове Еналея, Сюнбеке. Под влиянием этих обстоятельств, Шиг-Адей опять был выставлен с русской стороны кандидатом на казанский престол (1536). Против Казани было отправлено войско, но поход кончился ничем, так как русские и татарские войска, сошедшись под Лысковым, без битвы отступили. В 1540 г. крымский хан задумал поход против России и пригласил к участию в нем Сафа-Гирея, который дошел до Мурома, но, ввиду движения русских войск, отступил обратно. Неудача этого похода поставила было в Казани вопрос о свержении Сафа-Гирея: кн. Булат стал сноситься с Москвою, но Сафа-Гирей скоро опять приобрел прежнюю силу. Нашествие русских заставило его предполагать козни вельмож: одних из них он умертвил, других выгнал, что вызвало бунт (1546); Сафа-Гирей бежал, а Шиг-Алей опять сделался царем. Правление его, впрочем, было фиктивным: царь играл роль пленника, всем правили вельможи. Так продолжалось около месяца. Начались опять интриги в пользу Сафа-Гирея. Видя это, Шиг-Алей тайно убежал в Россию, а Сафа-Гирей в третий раз сел на казанском престоле. Приверженцы русской партии были частью перебиты, частью убежали в Москву, где подбивали царя к походу на Казань, говоря о расположении народа к русским. В этом же смысле говорили и послы горных черемисов. Царь послал войско в казанские пределы, но дело ограничилось опустошением Казанской обл. В марте 1649 г. Сафа-Гирей умер, оставив двухлетнего сына от Сюнбеки, Утемиш-Гирея, который и был провозглашен царем. В Москву послали требовать мира. Ответом на это требование был поход русских против Казани, кончившийся неудачно. Со стороны казанцев опять начались переговоры, а отец Сюнбеки предлагал даже выдать ее замуж за Шиг-Алея, чтобы, таким образом, примирить интересы царя и казанцев. Во времся этих переговоров Иоанн IV старался укрепиться поближе к Казани: в 1551 г. у устья Свияги был, при участии Шиг-Алея, основан Свияжск, а вместе с тем покорилась и вся горная сторона, чуваши, мордва, черемисы. Укрепившись в Свияжске, русские стали опустошать казанское пределы, в то время как в самой Казани шли неурядицы вследствие отсутствия твердого правления. Казанцы послали к Иоанну послов просить о мире; на казанский престол был возведен Шиг-Адей. Горной стороны, однако, Иоанн IV не возвратил Казани, и это было причиной неудовольствия как казанцев, так и самого Шиг-Алея. На Шиг-Алея смотрели в Казани, как на навязанного извне царя, а потому скоро начались против него козни. Чувство самосохранения привело Шиг-Алея к жестокости. Во дворце был устроен пир, во время которого были перебиты знатнейшие вельможи. Это повело к неудовольствию казанцев. Шиг-Алей, при помощи русских, благополучно оставил престол и удалился в Россию. Еще раньше казанцы просили принять К. ханство под покровительство Москвы и прислать наместников. По свержении Шиг-Алея, русские готовы были уже принять присягу от казанцев, но в конце 1551 г. в Казани вспыхнул мятеж; к казанцам пристали и горные черемисы. Казанцы послали искать себе царя в ногайских улусах и нашли его в лице астраханского царевича Едигера Магмета, который, явившись в Казань, дал клятву быть непримиримым врагом России. Это вызвало последний поход русских против Казани, кончившийся ее покорением. 1 окт. 1552 г., после долгой осады, стены города были взорваны, Казань была взята и разрушена русскими войсками. Последний К. царь Едигер (Ядигар) попался в плен и впоследствии, говорят, принял крещение. Вслед за взятием Казани покорилась Москве Арская обдасть, а также и область луговой черемисы. К. ханство пало, таким образом, окончательно. Дольше других упорствовали башкиры, но и они чрез два года должны были покориться.
Литература. В.В.Вельяминов-Зернов, «Исследование о касимовских царях и царевичах» (т.I – III, СПб. 1864); Рычков, «Опыта К. истории древних и средних времен» (СПб. 1767); «История о К. царстве», неизвестного сочинителя (СПб. 1791); Н.Баженов, «К. история» (Каз. 1847); Рыбушкин, «Краткая история города Казани» (1848 – 1849); П.Заринский, «Очерки древней Казани, преимущественно XVI в.» (Каз. 1877); В.Трофимов, «Поход под Казань, ее осада и взятие в 1552 г.» (Каз. 1890); М. Пинегин, «Казань в ее прошлом и настоящем»; Н.А.Фирсов, «Положение инородцев северовост. России в Московском государстве» (Каз. 1866), также в «Учен. Зап. К. унив.» (1864, I); его же, «Инородческое население прежнего К. царства в новой России до 1762 г. и колонизация Закамских земель в это время» (Каз. 1869).
Н.Василенко.
Мусульманские источники для истории К. ханства. «Сборник летописей» на татарском языке составлен при Борисе Годунове и издан в подлиннике профессором И.Н.Березиным в «Библиотеке восточных историков» (т. II ч. 1, Казань, 1854). Для истории К. ханства это сочинение дает только имена некоторых ханов. «Рисалеитеварихи бульгарийе», на татарском языке, сочинение Шереф-эд-дина, сына Хисамэд-дина, в конце XVI в., содержит только сведения о некоторых могилах мусульманских святых в Казани и окрестностях. Перевод почти полностью помещен И.Н.Березиным в его книге «Булгар на Волге» (Казань, 1853), частью – В.В.Вельяминовым-Зерновым в первой части его «Исследований о касимовских царях и царевичах» (СПб. 1863). Фукс в своей «Краткой история г. Казани» (Казань, 1817; отдельный оттиск из «К. Известий» за 1817, №№ 67, 68 и 80) пользовался одной небольшой татарской рукописью. Книга Фукса в настоящее время составляет библиографическую редкость. Столь же скудны известия о Казани у историков Крыма, несмотря на тесные сношения между обоими татарскими ханствами. Из мусульманских сочинений по истории Крыма самое подробное – сочинение Сеид-Мухаммеда-Ризы: «Ассеб-о-ссейяр» (текст издан в Казани в 1832 г.). Сведения этого автора, как и других крымских историков, не отличаются ни обилием, ни точностью. Извлечения из этих авторов можно найти в упомянутом исследовании В.В.Вельяминова-Чернова. В этом же исследовании приведен рассказ мусульманских историков об основании г. Казани. Но этому рассказу, Казань была основана после того как Тамерлан в 1390 г. разрушил г. Булгар. Известие это сомнительно, так как историки Тамерлана ничего не говорят об этом событии. Во всяком случае, в Казани еще до Улумахмета было татарское княжество. Вообще мусульманские источники важны преимущественно для восстановления правильных имен ханов трех династий.

Казань

Казань – губернский г. Казанской губ., под 55°47' с.ш. и 18°47' в.д., в 790 вер. от Москвы и в 1457 вер. от СПб., при рч. Казанке, впадающей ниже города в Волгу, и при озерах Верхнем и Нижнем Кабанах, соединяющихся с рч. Казанкою протоком Булаком. Кроме этих озер ранее существовали еще другие (Банное, Белое, Черное и пр.), составлявшие целую систему так наз. «Поганых озер»; но они теперь частью высохли, частью засыпаны. Несмотря на обилие текучих и стоячих вод, жители пользуются питьевою водою, доставляемою издалека водопроводом, местная же вода, озерная и речная, сильно загрязнена. Волга достигает города только при весеннем разливе. Основание К. относят ко второй половине XII в.; в наших летописях город упоминается в первый раз в конце XIV стол. Старый г. находился ранее близ того места, где ныне дер. Князь-Камаева; сохранившееся здесь городище носит до сих пор название Старой К.; на нынешнем своем месте город существует с XV в. В начале К. не имела ни политического, ни торгового значения; и то, и другое усилилось только с падением города Булгар. Процветанию К. долго мешали частые нападения русских, сопровождавшиеся разрушением города. Во второй четверти XV в. основана новая К., обведенная крепкою деревянною стеною. С этих пор Казань начала привлекать торговцев разных, преимущественно юго-вост. стран и вскоре сделалась значительным городом. К. была взята и разорена при Иоанне III в 1469 и 1487 гг.; при Иоанне IV она также несколько раз была в руках русских. В 1552 г., после решительного и общего штурма, сопровождавшегося подкопами под городские стены, город взят приступом. В 1553 г. в бывшем Казанском царстве вспыхнул мятеж, который хотя вскоре был усмирен, но заставил московское правительство принять меры к скорейшему обрусению края. С этой целью, в 1555 г. учреждена казанская епархия, и москов. собором поставлен во епископа казанского и свияжского св. Гурий. Мощи святителей Гурия и Варсонофия, обретенные в 1596 г., открыто почивают в Благовещенском соборе. В смутное время К., после некоторого колебания, присоединилась к общему народному восстанию против поляков. К числу народных бедствий, от которых всего чаще страдала К., принадлежат пожары: в 1579, 1749, 1842 и 1848 гг. ими был истреблен почти весь город. В 1654 г. от морового поветрия умерло до 48 тыс. чел. В 1708 г. К. назначена губ. г., а 10 лет спустя здесь учреждено адмиралтейство для Каспийского флота. Кремль расположен на высоком холме, еще в начале текущего столетия отделявшемся от города оврагом; окружность стен 735 саж., по углам уцелело только 5 малых башен. Стены кремля много пострадали во время разорения К. Пугачевым; его пушки особенно значительно повредили Спасскую башню; разрушенные части были впоследствии подновлены, при чем некоторые из старинных ворот уничтожены; остались лишь ворота Спасские, Тайницкие и Пятницкие. Внутри кремля сохранилось много памятников древности: Спасская башня с церковью Нерукотворенного образа, Спасо-Преображенский м-рь, сооруженная, по преданию, в самый день взятия Казани (однодневная) црк. Киприана и Иустинии, Благовещенский кафедральный собор, башня Сюнбеки – единственный остаток от времени татарского царства. Кремль основан после взятия К.; прежние деревянные стены уничтожены во время осады. К. состоит собственно из города и нескольких пригородных слобод; некоторые из них уже совершенно слились с городом. В топографическом отношения К. делится на 3 части: возвышенную, низменную и береговую. В возвышенной части города было много оврагов, большинство которых теперь выровнены и по ним прожигают улицы и переулки. На вост. окраине этой части города находятся пригородные слободы Госпитальная и Академическая, а по сев. окраине пролегает Сибирский тракт. К низменной части города принадлежит большинство пригородных слобод: Суконная, через которую пролегает Оренбургский тракт; две слободы татарские – Старая и Новая, Адмиралтейская, на левом берегу Казанки, Большое и Малое Игумново, Ягодная – на правом берегу рч. Гривка, Козья и Кизическая. Береговая часть города тянется полосою по левому берегу Казанки, до подошвы холмов, называемых русской Швейцарией; к ней примыкает слобода Поддужная. Из общего количества городской земли (10752 дес.) под городскими постройками находится около 1500 дес. По числу населения, К. занимает 8-е место в России; по сведениям за 1893 г., в городе насчитывалось 125889 д. (64843 мжч. и 61146 жнщ.). В последние годы казанское население значительно уменьшилось. Раньше, лет за 30, замечался необыкновенно быстрый рост населения: с 1858 до 1883 г. оно увеличилось на 119,85% и достигло 140726 чел.; пять лет спустя (1888) оно уже не превышало 133208 чел., а к 1893 г. сократилось до указанной цифры. Причины этого явления до сих пор не выяснены. Другое характерное явление – это численное преобладание мужчин над женщинами: на 100 жит. приходится 53 мжч. и 47 жнщ.; обратное явление замечается среди татар, а также в купечестве и православном духовенстве. Господствующая народность – великороссияне: они составляют 83% всего числа жителей; затем следуют татары – 11,5%. Мещане составляют 37,5% населения, крестьяне – ок. 23%, военное сословие – 19%, ремесленники – 6%, купцы 4,3%, почетн. Граждане – 1,3%, дворяне потомственные и личные – по 2,3%. Православных около 4/5 всего населения, магометан – около 1/10 (менее чем татар, частью уже крещеных); довольно много раскольников. 7 монастырей (5 мужс., в том числе 1 заштатный и 2 жен.), кафедральный Благовещенский и 3 других собора, 31 приходская и 23 домовых церкви. Из домовых церквей самая старинная – при Имп. первой гимназии. По красоте и изяществу отделки выделяются церкви академическая, университетская, дворцовая и при крещено-татарской школе. Последний храм сооружен в 1871 г.; особенно замечательна местная икона Спасителя, с раскрытым Евангелием, в котором по-татарски написано: шедшие в мир весь, проповедите Евангелие всей твари. В этой церкви богослужение совершается на татарском языке, при прекрасном хоровом пении. Единоверческих церквей 2, римско-католических и лютеранских по 1, мечетей 13, в том числе соборная; при них имеются медресе. По постройкам, благоустройству и местной торговле К. – один из лучших городов России. Жилых зданий 7349, в том числе до 2000 каменных; нежилых построек 2500, в том числе до 1500 каменных. Магазинов и лавок до 1300, гостиниц и постоялых дворов 180, общ. бань 5, городской зимний и 2 летн. театра. Клубы: благородное собрание, военное собрание, купеч. клуб, русское соединенное собрание и шахматный клуб. 13 публичных садов. Аукционный зал, гостиный двор, конный базар, мясной рынок, молочный базар, москательный ряд, рыбная площадь, толкучий рынок, татарский базар, пассаж. Учебных заведений 102, в том числе три высших и 14 средних, из которых 6 женских): духовная академия, духовная семинария, мужское и женское духовные училища, центральная крещено-татарская школа; университет, ветеринарный институт, три мужские и три женские (из них одна частная) гимназии: реальное училище, учительский институт, учительская семинария, татарская учительская школа, городское 4-классное и александровское ремесленное училища, училище глухонемых; пехотное юнкерское училище; Родионовский институт для благородных девиц; приюты Николаевский, Александровский, Юнусовский мусульманский; учил. слепых. Попечительство детских приютов, комитет попечительства о слепых, попечительный о бедных комитет, «Дом Имп. Александра II», дамское благотв. отделение попеч. о бедных комитета, хозяйственнорукодельная школа и приют, с временным убежищем для бесприютных женщин и детей; дешевые столовые и чайные: александровская лечебница для приходящих, отделение росс. общ. Красного Креста. К. – центр казанского военного округа, казан. округа путей сообщения и округа казанской судебной палаты, Здесь сохранились судебномировые учреждения (5 участк. миров. судей, миров. съезд). Отделения госуд. банка, госуд. дворянского земельного и крестьянского поземельного банков. К. является средоточием ремесленной деятельности губернии; здесь 74% общего числа городских ее ремесленников. Из общего числа ремесленников – 7880 чел. – 15,5% занимается приготовлением пищевых продуктов, 19,2% – предметов домохозяйства, 23,5% – одежды и обуви, а 41,8% занимаются другими кустарно-ремесленными производствами. Фабрично-заводская и торговая промышленность весьма развиты, благодаря географическому положению города, значительному числу промышленного татарского населения и дешевизне рабочих рук, вследствие невозможности для местных крестьян обеспечить себя одними сельскохозяйственными занятиями. В 1857 г. общий оборот 127 фабрик и заводов не превышал 3 милл. р.; в 1833 г. оборот достиг 91/2 милл. р.; в 1888 г., вследствие целого ряда неблагоприятных эконом. условий, из 95 фабрик и заводов 16 закрылись, а обороты понизились до 614. милл., но к началу 1893 г. действуют уже 85 фабрик и заводов, с оборотом в 8608428 р., не считая 71 мелких заводов, обороты которых не выяснены. Преобладают заводы, обрабатывающие животные продукты (35 зав. с оборотом 41/3 милл. руб.), затем сельскохозяйственные продукты (26 зав. с обор. 4 милл. руб.), металлы (8), смешанные продукты (7), ископаемые (5) и древесные (4). Из животных продуктов более всего обрабатываются сало и кожи. Стеарино-мыловаренный зав. (оборот 31/2 милл. руб., при 950 рабоч.). Главнейшие предметы оптовой торговли: хлебные продукты, кожевенные товары, сало, мыло, свечи и пушной товар. На казанских пристанях нагружается, в среднем, ежегодно 41/2 милл. и выгружается около 8 милл. пд., в том числе хлебных продуктов до 4 милл., бакалейных, галантерейных и мануфактурных товаров до 31/2 милл., столько же сала, мыла и стеариновых свечей, нефти, сахара, корья и мочалы; арбузов и некоторых овощей – 1/2 милл. пд. Сбыт произведений казанских фабрик и заводов производится преимущественно на ярмарках нижегородской, ирбитской, мензелинской и симбирской, в обеих столицах, в низовых поволжских городах и в соседних губерниях. Казань поддерживает весьма значительные торговые сношения с Китаем, Бухарою, Хивою и Персией, причем русские купцы торгуют с первою и последнею, а татарские торговые дома ведут торговлю с Хивою и Бухарою. Близость Нижнего Новгорода – причина тому, что К. не имеет значительных ярмарок. На главную из них – «Весеннюю Биржу» или просто «Биржу» – привозится товару, в среднем, на 1/2 милл. и сбывается на 300 т. Главные предметы сбыта: фарфоровая, фаянсовая и хрустальная посуда, ярославское полотно, серпинка из немецких колоний Саратовской губернии, изделия из уральских минералов, красный товар из Москвы, кустарные изделия из Вятской и Нижегородской губ., иконы и церковные принадлежности из Владимирской губ. Судя по количеству выбираемых ежегодно торговых свидетельств, торговая деятельность К. постепенно падает: в 1883 г. было выдано 10608 торговых документов, а в 1892 г. только 5099; это объясняют тем, что жел. дорога построена только недавно, а до тех пор город был отрезан от всех крупных центров сбыта. В 1892 г. здесь торговало по 1 гильдии 68 лиц, по второй – 611; занималось мелочною торговлею 4420. Обновленное в 1871 г. городское самоуправление начало свою деятельность с запасным капиталом в 250 т., который оно в 10 лет увеличило до 428 т. В 1892 г. поступило городских доходов 749418 р., израсходовано 744402 руб. Городское общественное управление израсходовало в 1892 г.: на медицинскую часть 165360 р., на содержание учебн. заведений и субсидии им 91495 р., в том числе на содержание русск. начальных школ 43508 р. и реального училища 28768 р. Ученые общества:1) общество врачей (в 1892 г. 40 членов); 2) общ. археологии, истории и этнографии (184 члена); имеет свой музей, с предметами булгарской культуры, издает «Изв. Общ. Археол., Ист. и Этнографии» при Имп. каз. унив.; 3) физико-математическое общ. (195 членов); 4) общ. невропатологов и психиатров при каз. унив. (недавно открытое, изд. «Неврологический Вестник», 40 член.); 5) юридическое общ. (52 члена); 6) общ. естествоиспытателей (изд. «Труды»); 7) Имп. каз. экономическое общ. (91 член; содержит лечебницу для приходящих больных); 8) каз. отд. Имп. русск. технического общ. (95 член.); 9) комиссия народных чтений, 26 библиотек, с 367391 тт., в том числе в библиотеках при Имп. унив. 221270 тт. Главные достопримечательности города, кроме кремля с его башнями, церквами и монастырями: 1) Зилантовский Успенский м-рь, заложенный царем Иоанном IV на последнем уступе Зилантовой горы; 2) галера «Тверь», на которой проехалась по Волге, в 1767 г., имп. Екатерина II; галера хранится в Адмиралтейской слободе, где строились суда при Петре В. 3) «памятник убиенных при взятии К.» – пирамидальной формы монумент, с крестом на верху, на берегу Казанки. 4) памятник Державину, сооруженный в 1846 г.
Литература: «Отчет о действиях Каз. губ. стат. комит.» А.И.Орлова; «Волга», В.Рагозина (т.III); «Приволжские города и селения в Казанской губ.» (изд. каз. губ. стат. ком., 1892); «Казань в ее прошлом и настоящем», М.Пинегина; «Обз. Каз. губ.» за 1892 г.; «Волжский Вестник» и «Казанские Губ. Ведомости», за 1893 и 1894 гг.
Казанский уезд занимает середину сев. половины Казанской губ., на лев. берегу р. Волги. Пространство зем. площади уезда 5012 кв. в.; поверхность вост. его части всхолмленная, западной – большею частью ровная; к Ю от Казани, на протяжении 20 в. вдоль лев. бер. Волги и в разстоянии 5 в. от ее русла, тянется гребень, местами до 150 фт. высоты, принимаемый за берег старого русла Волги. Почва зап. части уезда и по бер. р. Волги – песчаная, в восточной – суглинистая, чернозем же встречается лишь изредка. Р. Волга принадлежит уезду только левым берегом, и отделяет его от Свияжского у. Р. Казанка, приток Волги, орошает уезд на протяжении 150 в.; озер немного, да и те незначительны; наиболее заслуживают внимания озера: Кабаны Верхний и Нижний, Раифское, Кавалинское и Тармышинское. В зап. части уезда встречаются болотистые пространства, которые раскинуты преимущественно по течению притока Илета – р. Ашира и впадающих в нее речек. Близ Волги, по дороге из Казани в Царевококшайск, раскинуто множество незначительных болот, представляющих, в общем, болотную сеть в 60 кв. в. Минеральные богатства уезда весьма незначительны. Около Казани выжигается известь из добываемых здесь мела и известняка. В озере Щербаковском имеются целебные сернистые грязи, а близ р. Одинцовой Сумки, у Раифской пустыни, есть источник йодисто-железной воды. Лесные пространства встречаются преимущественно в сев. и зап. частях уезда – всего до 120 т. дес., большею частью хвойного леса. В 1893 г. в уезде было (вместе с губ. гор. Казанью и заштатным гор. Арском) 357588 жит. (мжч. 181406, ж. 176182); без городов жителей 230519. Кроме русских, значительную часть населения составляют татары, преимущественно во 2-м и 3-м станах уезда; черемис весьма мало. Главное занятие жителей – хлебопашество: оно, вследствие длинного ряда неурожайных лет, находится теперь в неблагоприятном положении. Под пашнями около 350000 дес. или 65% всей площади; сеют преимущественно рожь и овес. В 1893 г. посеяно зерновых хлебов 251405 четвертей, картофеля 61805 четв. Вообще, судя по десятилетним наблюдениям, в К. уезде своего хлеба не хватает на продовольствие населения, так как, за вычетом на посев, всех зерновых хлебов и гороха приходится только 91/3 пд. на душу. Не в лучшем положении находится скотоводство, вследствие недостатка лугов и пастбищу под сенокосами всего 30000 дес. земли. В 1892 г. насчитывалось в уезде (включая города): 28291 лошадь, 26673 гол. крупного рогатого скота, 61353 простых овец, 4195 свиней, 3744 козы. Огородничество, как весьма выгодный промысел, в последние годы особенно сильно развилось в окрестностях Казани; развитию садоводства много препятствует сравнительная суровость климата. Фабричная промышленность весьма развита, но она почти вся сосредоточилась в Казани и ее окрестностях; из 96 фабрик и заводов, с оборотом в 9783037 р., вне города находятся только 11 фабричных заведений, с оборотом в 1174609 р.; мелких заводов, с оборотом ниже 1000 р., числится 131, в том числе в Арске 9 и в Казани 71. Кустарно-ремесленные производства начали развиваться в последнее время, благодаря мероприятиям земства. Преобладающие из них – гончарное, столярное, приготовление кулья, выделка поярковых шляп. Отхожие промыслы, весьма развитые здесь исстари, особенно усилились в последние годы, вследствие часто повторяющихся неурожаев; крестьяне уходят на заработки, частью в более южные приволжские области, частью в СПб. и Москву. В 1892 г. в уезде насчитывалось 107 (в том числе 102 в городах) врачей, 66 (51 в городах) фельдшеров и 74 (68 в городах) повивальных бабок; весь медицинский персонал, практикующий вне городов, состоит на земской службе. Из общего числа больниц и приемных покоев (57), только 6 находятся в уезде. В 1892 г. в уезде было 112 низших учебных заведений с 42 учителями и 97 учительницами; обучалось 3998 мальчиков и 1839 девочек. На содержание школ отпускалось: от казны 2701 руб., от городских и сельских обществ 206 руб., от земства 41005 р., от церквей и м-рей 465 р. прочих поступлений 2767 руб., всего 47164 р. Специальных татарских учебных заведений числилось в уезде: одно татарское училище с обучением русскому языку (24 мальч.) и 173 медресс и мектеб, в которых обучалось 3664 мальч. и 2987 дев. а всего 6651 учеников. По смете на 1894 г. ожидалось к поступлению земского дохода 302750 руб., По смете денежных расходов, на уездн. и губ. земские потребности К. уезда предназначалось на расходы обязательные 88046 руб., необязательные – 134509 руб., итого на уездн. земские потребности 222555 руб. и на губ. земские потребности 80195 р. Из обязательных расходов крупнейшею статьей является расход 27604 руб. на погашение долга и уплату % по ссуде из госуд. казначейства в 1892 г. (на 2 года 50000 руб.), а из необязательных расходов: на содержание уездн. земской управы – 16244 р., народн. образование – 47742 руб., на медиц: часть – 46357 р.
Л.Вейнберг

Казимир III Великий

Казимир III Великий – сын Владислава Локотка и Ядвиги, дочери калишского князя Болеслава, род. в 1310 г., вступил на престол, после смерти отца, в 1333 г. В тяжелом положении находилась Польша в момент его вступления на престол: единства земли и власти, к которому всю жизнь стремился Владислав Локоток, не было; Силезия отпала к Чехии, Мазовия тянула отчасти к Чехии, отчасти к немецким рыцарям, Поморье также ушло из-под власти Польши; Польша была окружена врагами, которые ее грабили и отнимали у ее город за городом. Внутреннее состояние государства было не менее плачевно: бесправие, грубое дворянство, угнетенный народ, отсутствие просвещения, заброшенные поля, остановка в торговле. Величие К. III заключается именно в том, что он, не смотря на свою молодость, сразу понял положение вещей и наметил единственное средство спасения падающего государства – мир с соседями и внутренние преобразования. Все правление К. есть длинный ряд мирных договоров: с венграми (1334), чехами (Вышнеградсюй мир 1336 г.), немецким орденом (Калишский мир 1343 г.). Нельзя сказать, чтобы К. легко соглашался на уступки: он отдавал лишь то, чего удержать не мог, не упуская случая и сам завладеть тем, что плохо защищено так, после смерти бездетного Болеслава Галицкого, он, пользуясь несогласием бояр относительно выбора князя, в два похода овладел княжеством Галицким, освободил его от татарского ига и склонил соседей (Венгрию и Литву) к признанию за ним нового приобретения. Он принял строгие меры против грабежей и разбоев, в которых нередко участвовала и своевольная шляхта; дороги стали безопаснее, торговые сношения снова оживились. К. открыто стал на сторону угнетенного хлопа: он не только выслушивал его жалобы и творил строгую расправу с обидчиками, хотя бы это были даже вельможные паны, но и предупреждал народные нужды своими реформами: так, им организованы автономные крестьянские общины, уменьшены подати, отданы крестьянам пустые земли. За это К. один между всеми польскими королями почтен прозвищем «короля хлопов». Иностранная колонизация Польши при К.приняла черезвычайные размеры: большенство пустопорожних земель – а таких в Польше начала XIV в. Было не мало – заселяют немцы, отчасти армяне, евреи, татары; всем им К. Дарует магдебурское право, обеспечивает свободу вероисповедания. Богатство страны сильно увеличивается, культура поднимается. Заботы К. о просвещении сказываются в открытии массы приходских школ и, наконец в основании краковскаго унив. (1364), на подобие болонского. Как вообще напровление деятельности К. практическое, так и наука, в его время, стремится к практическим целям: в новом университете было выдуманно преподавание права, как наиболее нужное для внутреннего строя Польши. К.чувствовал с самого начала свою шаткость и неудобство обычного права, действовавшего под именем закона в старой Польше, но толькот в конце своей долгой и упорной работы над внутренним объединением Польши мог он обявить единый определенный писанный закон для всей Польши – извесный вислицкий статут. Не хотел К. отставать от европы и в украшении своих городов. По выражению Длюгоша, «К. нашел Краков деревянным, оставил каменным». умер 1370 г.Кроме общих трудов по истории Польши, см. J. Szujsri, "Charakterystyka K.W. " в «Opowiadaniach» (Варшава, 1882).

Казна

Казна – в древности так назыв. у нас запасы всякой домашней рухляди, драгоценных камней, денег и проч. Отсюда выражения: К. домовая, К. постельная, К. золотая, серебряная и проч. Преимущественно, однако, название К. давалось имуществу нечастному: К. государева, владычня, монастырская, церковная. Ныне под К. разумеют исключительно совокупность имущественных средств государства. В Римской империи, пока в управлении сохранялись внешние формы республиканских учреждений, государств. К. – aerarium populi – противопоставлялся фиск, fiscus Caesaris, частная К. императора, подлежавшая действию начал гражданского права. С течением времени фиск стал все более и более присваивать себе источники государственных доходов и сначала фактически, а затем и юридически поглотил государственную К. – aerarium и получил значение государственного казначейства, из которого уже затем, в свою очередь, была выделена личная собственность государя (patrimonium principis). Теоретически эта новая государственная К., поскольку она вступала в имущественные сделки с частными лицами, подлежала нормам гражданского права, но фактически она была облечена такой массой привилегий как материального, так и процессуального права, что юридическое положение ее определялось совершенно особыми началами (jura fisci, фискальное право). Тот же характер сохранило юридическое положение К. и в западноевропейских государствах, усвоивших римское право, но там в виде, корректива к подавляющей массе привилегий К., выработалось правило, по которому всякое сомнение толковалось на суде против казны (in dubio contra fiscum) – правило, основанное на неверном изложении одного места дигест (fr. 10 de jure fisci, 49, 11). В новейшее время замечается стремление к сужению привилегий К., особенно материальных, как идущих вразрез с современным правосознанием. Так, проект германского гражд. уложения ограничивает материальные привилегии К. правом наследования выморочных имуществ и установлением легальной в пользу К. ипотеки на недвижимых имениях ее должников. В России К. также имеет право на выморочные имущества. Проценты по долгам, причитающимся К., с частных лиц исчисляются на общем основании, т.е. со дня просрочки обязательства, но по долгам, причитающимся частным лицам с К., проценты, в силу Высочайше утвержденного 4 апреля 1863 г. мнения госуд. совета, исчисляются лишь со дня присуждения долга. Особые правила установлены для заключения и обеспечения договоров между К. и частными лицами. Наибольшее значение имеют процессуальные привилегии К. На практике трудно провести границу между К., как лицом политическим, по отношению к которому судебная власть вообще признается некомпетентной, и К., как лицом частным (юридическим). По мнению Л.Штейна, всего правильнее было бы, в интересах государства, общества и частных лиц, предоставить лицу, возбуждающему дело, свободу выбора между предъявлением иска и принесением жалобы по начальству, равно как право свободно переходить от одной системы к другой, при всяком положении дела. В Англии, где суду, вообще, предоставлены широкие полномочия по контролированию мероприятий администрации, юриспруденция тем не менее долгое время держалась правила, что нет иска против К. (non est actio соntra fiscum). Иски против К. допускались лишь в виде милости, с особого разрешения лорда-канцлера. Такое предварительное разрешение требуется и поныне; дается оно королев. властью на основании мнения генералатторнея, который за мнения, даваемые им по делам этого рода, ответствен пред парламентом и, вообще, может высказаться против допущения иска лишь в том случае, когда признает его лишенным всякого основания. Судопроизводство по «процессам короны» значительно упрощено законом 1865 г., но все же оно медлительно и дорого. В Германии иски против К., как лица частного права, подчинены общим судам, на общем основании, а для рассмотрения жалоб на финансовые мероприятия К. в Пруссии и некоторых других государствах Германии учреждены особые административные суды. В Бельгии, система которой усвоена Италией (не вполне), Швецией, Норвегией, Данией, Грецией, многими кантонами Швейцарии и некоторыми мелкими государствами Германии, общая судебная власть признается компетентной во всякого рода спорных делах с К.; она только лишена права постановлять решения, прямо нарушающие права исполнительной власти, вследствие чего и допускаются пререкания между последней и судом. Наоборот, во Франции все споры с К., даже проистекающие из договоров, разбираются в порядке административной юстиции. В России до судебной реформы 1864 г. (а в местностях, где не введены судебные уставы – и поныне) судебному разбирательству подлежали лишь тяжбы с К. о недвижимых имуществах, о лесных угодьях и о праве собственности на казенные оброчные статьи, причем тяжбы эти производились в порядке ревизионном; что же касается споров по договорам и обязательствам, с К. заключенным, то К. свои взыскания производила в порядке административном, частные же лица, для удовлетворения своих притязаний к К., могли обращаться лишь с жалобами по начальству. Для представительства К. на суде раньше существовали особые казенных дел стряпчие, ныне же обязанности их перешли – в местностях, где не введены суд. уставы – к губернским прокурорам и их товарищам (Св. Зак. т.XVl, ч. II: Законы о судопр. гражд., ст.51 – 53 и 408 – 423; Положение о взысканиях гражданских, ст.423 – 463). Судебные уставы 1864 г. допустили, на известных условиях, и судебное разбирательство дел с К., возникающих из договоров подряда, поставки и отдачи в арендное содержание оброчных статей, подчинив все «дела казенного управления» особому порядку судопроизводства. В губерниях Царства Польского представительство К. на суде, по примеру некоторых зап.-европ. государств, возложено на особое учреждение – прокуратоpию.
Во всяком государстве может быть только одна К. В видах удобства, заведование делами К. может быть распределено между разными ведомствами, но ни одно из них не является в сфере имущественных отношений юридическим лицом, а лишь представителем единой К. Поэтому отдельные ведомства не могут заключать между собою юридических сделок (хотя и могут входить в соглашения по поводу заведуемых ими казенных имуществ), ни предъявлять друг к другу исков. Споры о казенном имуществе, возникающие между министерствами или главными управлениями, разрешаются по взаимному соглашению начальников, а если последнее не состоится, то представляются на разрешение первого департамента сената. Отчуждение казенных имуществ в частное владение есть акт государственной власти и совершается в виде пожалования, отвода, уступки или назначения, на условиях продажи вольной или продажи льготной. Некоторые казенные имущества, как, напр., принадлежащие К. соляные источники и заводы, по закону не могут быть отчуждаемы в частную собственность (Устав о соли, изд. 1887, стр. 34).
Ответственность К. за действия ее представителей определяется на тех же основаниях. как и Ответственность всякого др. юридического лица. По ст.1537 т.Х ч.1 «присутственные места и должностные лица, заключившие с частными людьми договоры, должны содержать их в такой силе и твердости, как бы сии контракты были за собственноручным подписанием Императорского Величества», хоти бы договор был заключен с ущербом для К.
А.Я.

Казуистика

Казуистика – теория искусства применять к отдельным случаям (казусам) общие религиозные, нравственные или юридические принципы, бесспорные по существу, но далеко не всегда поддающиеся непосредственному приложению к отдельным жизненным явлениям. Большинство этих явлений сложно и находится под воздействием целого ряда факторов, среди которых религиозные, нравственные или юридические принципы стоять рядом с другими – бытовыми, социальными и т.п. – или переплетаются между собою. Чтобы дать оценку, с той или иной точки зрения, данному факту, часто нужен бывает строгий анализ подробностей события, диалектическое развитие самых принципов, примирение их между собою и т.д. Богословие, этика и юриспруденция, как науки, в своих отдельных отраслях имеют главной целью установление своих принципов, в связи с их следствиями, обнимающими, по возможности, всю совокупность обусловливаемых ими явлений. Это составляет обыкновенно задачу так называемой догмы этих наук, подчиняющейся в своих заключениях определенным научным методам. Средневековые богословы (моралисты) и юристы шли дальше простой догмы; они желали обнять всю совокупность как действительно встречающихся в жизни, так и возможных или прямо вымышленных случаев, подвести каждый из них под определенный принцип и дать, таким образом, исповеднику или судье руководство, из которого он мог бы почерпнуть готовый ответ на каждый вопрос. Для этой цели создавались специальные труды (Summae богословов, Casus глоссаторов и т.п.), где, в систематическом порядке, располагалось бесчисленное количество казусов, так или иначе разрешаемых. К., этим путем, выродилась в специальную quasiнаучную дисциплину, имевшую долгое время огромный успех. Подбор многочисленных казусов не только давал пищу схоластическому уму, устраненному от обсуждения самых принципов, как данных свыше (священное писание и римское право, как ratio scripta), но и позволял обходить эти принципы, ради требований житейского расчета и выгод. Изворотливость ума, направленная в эту сторону, составляет одну из характерных черт К., особенно ярко выраженную в сочинениях Иезуитов. Другая состоит в чрезвычайной мелочности анализа бесконечных деталей каждого казуса, результатом которой являлось обыкновенно или извращение, или полное затемнение того принципа, пояснением которого должен был служить казус. В связи с этим стоит крайняя односторонность мысли казуиста. Занятый применением принципа к мельчайшим подробностям данного случая, он постепенно и незаметно для самого себя выходил из области этого принципа, но продолжал искать его применения, насилуя жизнь и ее явления. В этой односторонности и заключается коренной недостаток К., не понимавшей сложности жизненных явлений и не умевшей остановиться там, где кончается область господства данной нормы и начинается свободная от ее область. Сила К. состоит в обаянии диалектики, действительно помогающей иногда отметить основные способы приложения и особенности того или иного принципа. Поэтому, несмотря на полную потерю веры в К., как самостоятельную дисциплину, к ней продолжали и продолжают прибегать и богословы, и моралисты, и юристы, когда желают развить последовательно свои принципы. Под обаянием К. находился, например, еще Кант, которого занимало иногда решение таких вопросов: «позволительно ли предупреждать самоубийством несправедливое осуждение на смерть, даже когда его дозволяет государь, приговоривший к смерти» (как Нерон – Сенеке)? «Человек укушен бешеной собакой и уже находится в первых припадках водобоязни; думая о том, что и он, в припадке бешенства, может укусить других людей, он для предотвращения несчастья убивает себя. Совершает ли он этим преступление»? «Так как цель сожития мужчины и женщины заключается в продолжении рода, то дозволительно ли это сожитие, когда цель явно не может быть достигнута, напр. во время беременности»? "Человек, уважающий себя, может ли в разговорах с высшими лица не пользоваться выражениями: «ваше преподобие», «ваше преосвященство», «ваше величество»? «Поступивший таким образом человек будет ли иметь право жаловаться в том случае, если потерпит притеснения от этих лиц?», и т.д. К. продолжает давать пищу остроумию во множестве судебных и парламентских дебатов, проповедей и т.д. Она снабжает сюжетами множество романов и повестей. Особое значение она имеет в преподавании права, где целый ряд догматических положений обыкновенно иллюстрируется определенным подбором казусов, и где, таким образом, отвлеченная догма сближается с жизнью. В современной немецкой юридической литературе вновь замечается, поэтому, сильная наклонность к развитию К., в противовес старой, до крайности абстрактной римской догме. Современная юрид. К. легко обращается в простую схоластику, когда забывает истинные основы юридического творчества.
В.Н.
Казуистика – возникшая в средние века богословская дисциплина, с целью применять общие нравственно-богословские законы к конкретным случаям и разрешать возникающие в таких случаях вопросы совести (casus conscientiae). Напр., спекулятивная теология устанавливает, что должно освящать воскресный день, воздерживаясь от обычных работ; К. указывает, при каких обстоятельствах эти работы могут считаться дозволенными, а равно и то, составляет ли то или другое нарушение правила о воскресном отдыхе смертный или простительный грех. До XVI ст. К. излагалась обыкновенно в форме практических указаний для духовников, переставших с XII в. руководствоваться разными пенитенциалами, явившимися раньше этого времени. Одним из обширнейших и наиболее распространенных казуистических руководств для духовников была Summa испанского доминиканца Раймунда де Пеннафорте. С XVI ст. в большей части казуистических сочинений обнаруживается стремление поставить К. в более тесную связь с теоретической теологией; решению отдельных казусов казуисты предпосылагают краткое изложение общих принципов, причем, однако, казуистический элемент остается главным. К. разрабатывали те монашеские ордена, которым по преимуществу предоставлена была исповедная практика; до XVI ст. – главным образом доминиканцы и францисканцы, а с XVI в. – иезуиты. При многовековой казуистической обработке морали обнаружилось крайнее разнообразие мнений по различным вопросам, вследствие чего большое значение получила классификация этих мнений. Различались мнения несомненные, правдоподобные, более правдоподобные и менее правдоподобные, затем мнения более безопасные и менее безопасные. В связи с этими различениями развились в К. следующие теории. 1) Туциоризм: должно следовать более безопасному мнению (opinio tutior), даже и тогда, когда менее безопасное мнение (opinio minus tuta) есть правдоподобнейшее (probabilior). Другими словами, в случае сомнения относительно нравственной дозволенности действия, должно воздержаться от него. Эта теория, в смысле общего морального правила, отвергнута большинством зап. теологов, как слишком ригористическая. 2) Пробабилиоризм: более безопасному мнению можно следовать и тогда, когда оно менее вероятно; менее безопасному мнению можно следовать только тогда, когда оно более вероятно, чем противоположное. 3) Эквипробабилизм: менее безопасному мнению можно следовать не только тогда, когда оно более вероятно, но и тогда, когда оно одинаково вероятно с мнением более безопасным. 4) Пробабилизм: менее безопасному мнению можно следовать даже и тогда, когда оно менее вероятно.
Значительную роль в казуистической обработке морали играет различение трудных и легких для исполнения законов, трудных и легких обязанностей, больших и малых преступлений, смертных и простительных грехов. При односторонне-формальном логическом направлении мышления, казуисты легко впадают в искушение заняться возможно ловким сочетанием посылок для получения из них неожиданно ловкого вывода и, подкрепляемые и вдохновляемые логикой и приемами римского права, ударяются в бесплодные тонкости. В XVI и XVII в. К. усердно разрабатывали и протестантские богословы (Вильгельм Амезиус, Балдуин, Буддей), но они не так вдавались в подробности, как католики, не делали такого механического различия между смертными и простительными грехами, как католические казуисты, пробабилизм допускали только отчасти, а так назыв. внешнее правдоподобие (probabilitas extrinseca) и вовсе не допускали. Ср. Нirscher, «Ueber das Verhaltniss des Evangeliums zu der theologischen Scholastik» (1823); Dollinger und Reusch, «Geschichte der Moralstreitigkeiten in der rom. kathol Kirche» (Нердл., 1889); Н.Суворов, «К. и пробабилизм» («Юридич. Вестн.» 1889 №11).
А.Я.

Каин

Каин (с евр. «приобретение») – имя старшего сына Адама и Евы. Как первый плод чадорождения в греховном состоянии, Каин был угрюм и злобен и из зависти убил своего кроткого брата Авеля. За это убийство он проклят был Богом и, удалившись от общества других людей, поселился с своей женой в земле Нод, к В от Месопотамии (по предположению некоторых – в Китае). Там у него родился сын, которого он назвал Енохом. К. весь отдался тяжелому труду для обеспечения своего существования и был основателем первого города, названного им в честь сына – Енохом. Под «городом» конечно, нельзя разуметь здесь в собственном смысле города, а просто ограду, возведенную для защиты находившегося среди ее жилища (Быт. IV гл.). Характер К. перешел и к его потомкам, каинитам, которые в течение всей допотопной эпохи представляли особую ветвь человечества, прославившуюся культурой, но вместе с тем и нечестием, которое и навлекло на людей страшную кару в виде всемирного потопа.
А.Д.

Каир

Каир (по-арабски Маср-ель-Каиро – победоносный Египет) – гл. г. Египта, на прав. берегу Нила, 12 км. выше разделения его на рукава Розетту и Дамиетту. В древности в 26 км. выше, на левом берегу, стоял Мемфис (почти исчезнувший); на правом берегу римляне основали крепость Вавилон, в VII в. переименованный в Фостат (ныне старый К.) и ставший столицей Египта; в Х в. Фатымиды основали К.; Саладин укрепил его и провел воду. С 1869 г. К. быстро утрачивает вост. характер, сохраняющийся только в арабском квартале. 374838 жит.; 21000 чужестранцев, остальные турки, копты, феллахи. Резиденция хедива; международный суд; высшее, самое значительное магометанское учебное заведение, арабские школы, европейские учебные заведения, биржа, театры, разные общества. Измаилия – совсем европейская часть города, с огромным садом Есбекиже. 523 мечети; из них замечатедьны: Ашмед-ибос-Тулун, VIII в., по плану Каабы; Гаким XI в., Газинин XIV в., самая красивая; Асар Х в., с 400 колоннами, при ней духовная школа, с 216 учащих и 12000 учащихся. При мечетях значительные библиотеки. Из новых мечетей замечательна крепостная. Гробы мамелюков, почти в пустыне; очень красивая группа маленьких развалившихся мечетей; гробница халифа Ес-Сале-Еюб; базары, ворота Баб-ен-Наср, через которые проходят караваны богомольцев в Мекку, садовые дворцы вице-короля около старого К., окаменелый лес в Мокатамских горах. На Ю – купанья Гелуан. Для этнографов и для изучающих вост. зодчество, К. – несомненно самый интересный город Востока. В 2 км., на Ниле – гавань Булак.

Каисса

Каисса – мифическая покровительница шахматной игры.

Какаду

Какаду (Cacatuidae s. Plissolophinae) – семейство попугаев. Голова с хохлом из удлиненных перьев, который может подниматься; крепкий сжатый с боков клюв с выемкой позади кончика верхней челюсти, обыкновенно почти такой же в длину, как в вышину; длинные, острые крылья достигают по крайней мере до половины короткого, широкого, обыкновенно прямого, редко закругленного хвоста. Водятся в Австралии, Вандименовой земле, Новой Гвинее и о-вах Индийского архипелага. Настоящий К. (Plissolophus s. Cacatua) отличается сильным клювом с большой выемкой позади конца, спинка которого закруглена и снабжена желобком, прямым хвостом, равным приблизительно 1/2 крыла и преобладанием белого цвета в оперении. 16 видов на о-вах юго-вост. Азии, о-вах к С от Австралии и на материке Австралии; встречаются большими стаями, которые могут приносить значительный вред полям. Некоторые выучиваются произносить слова (притом до известной степени кстати); слово К., которое многие из них произносяит в неволе – заученное малайское. Моллукский К. (PL molluccensis Gm.) длиною 55 см, хвост 20 см, клюв и ноги черные, перья белые с бледно-розовым налетом, самые длинные перья хохла красные. Моллукские о-ва. К.-Инка (Pl. leadbeateri Vig. дл. 37 см, хвост 15, клюв светлый, перья хохла заострены и загнуты на концах кверху, цвет белый, нижняя сторона тела и бока годовы желтовато-розовые; южн. и зап. Австралия. Желтоголовый К. (PL cristatus s. gаlеritus) дл. 37, хвост 11,5 см; клюв и ноги черные, перья хохла заострены и загнуты вверх, хохол и пятна по бокам годовы серо-желтого, остальное оперение белого цвета. З. часть Австро-Малазийской подобласти. Вороновые К. (Calyptorhynchns) – клюв больше в вышину, чем в длину, закругленный хвост длиннее 1/2 крыла, преобладающий цвет черный. 7 видов в Австралийской подобласти. Банксов К. (С. banksii) дл. 70 см, хвост 30 см; цвет черный с зеленоватым отливом и желтыми пятнышками, на хвосте у самца красная полоса, у самки нижняя сторона и хвост с желтыми полосками; Австралия. Арара-К. или черные К. (Microglossus), с единственным видом М. aterrimus Wagl.; отличается очень большим клювом и голыми щеками; цвет шиферно-черный с черным клювом и ногами, голые щеки мясного цвета, длина 60 – 80 см, хвоста 20 – 27.
Н.Кн.

Кактусы

Кактусы (Cactaceae. Из них только один род Peireskia снабжен стеблем, черешковыми листьями, с цветками, собранными в метельчатые соцветия, и походит на обыкновенное двудольное растение, у других же родов внешний облик весьма своеобразен. Корни К. не представляют особенностей, только у некоторых (Opuntia filipendula и Ор. macrorhiza) они вздуваются в клубни. У видов Cereus, Rhipsalis, Phyllocactus развиваются еще желтые или белые, иногда ветвистые воздушные корни. Стебли кактусов обычно мясистые, сочные, либо вытянутые в длину цилиндрические, членистые, более или менее дихотомически разветвленные (у видов Rhipsalis и у Phyllocactus, живущих эпифитами на деревьях), либо призматические, бороздчатые и крылатые, колонновидные, с редкими канделяброобразно растопыренными ветвями (у р. Cereus), либо сплюснутые, вообще – разнообразные. Листья у К. вообще мало развитые, только у р. Peireskia они пластинчатые (до 10 см ширины и до 27 см длины); у р. Opuntia листья в виде небольших цилиндрических палочек, рано опадающих; у р. Cereus листья тоже рано опадают и имеют вид небольших чешуек, у других же родов (у Echinocactus, Mammillaria и др.) листья заметны только в самую раннюю пору развития, впоследствии же их вовсе не бывает. В противоположность листьям, у всех кактусов развиты иглы, у некоторых они сплошь покрывают всю поверхность стебля (у Echinocactus). История развития игл показывает, что они суть видоизмененные листья; у Peireskia после срезания верхушки ветвей, вместо игл развиваются даже обыкновенные пластинчатые листья. Поэтому в тех местах стебля кактуса, где должны бы находиться листья, возникают бугорки или сосочки с пучками игл; у одних родов (у Mammillaria) бугорки или сосочки так и остаются обособленными, у других же родов они срастаются в ребра, или в крылья (у Cereus, Echinocactus, Melocactus). Кроме игл у К. вырастают еще волоски, иногда очень длинные, напр. у Pilocereus, сплошь покрывающие стебель густым седым войлоком, а у р. Opuntia развиваются еще мелкие, острые, зубчатые, ломкие щетинки, так наз. glochidae; щетинки и волоски кактусов эпидермического происхождения. Иглы у одних К. мелкие, у других крупные, жесткие (до 0,3 м длины), у одних они прямые, у других изогнутые; иглы бывают желтые, белые, черноватые, бурые и красные. К. цветут в разное время: весною, детом, осенью, зимою. Только у Peireskia цветки собраны в метельчатые соцветия, у большинства же цветки одиночные, появляющиеся или из середины бугорка, или из его пазухи, или из ребра. У некоторых видов завязь бывает глубоко погружена в стебель; в этих случаях стебель разрастается более или менее высоко вокруг завязи и производит пластинчатые листья, не появляющиеся в другом месте этого стебля. У некоторых видов цветки появляются на особых образованиях, представляющих сильно разросшиеся бугорки или сосочки, на так назыв. cephalia. Цветки различной величины, иногда довольно крупные до 15 – 25 см (у Cereus grandiflorus, так наз. царицы ночи). Цветут кактусы ночью, утром или вечером. Время цветения длится у одних видов несколько минут, у других несколько часов и даже несколько суток. Окраска цветков разнообразна, иногда очень яркая и красивая; лучше цветки развиваются у Cereus (grandiflorus, speciosissimus, setaceus). У некоторых видов цветки пахнут ванилью. Цветок обоеполый, с двойным многолистным (редко 8 – 10 листным) околоцветником, нерезко разграниченным на чашечку и венчик, так как переход от зеленых чашелистиков к окрашенным лепесткам нечувствительный. Околоцветник большею частью правильный. Листки околоцветника, располагающиеся правильною спиралью, у большинства кактусов снизу срастаются в более или менее короткую трубку (у Cereus, Epiphyllum, Mammillaria и у друг.), Тычинок много; они прикрепляются или к стенке трубки околоцветника или к завязи, иногда внизу взаимно срастаются в трубочку; пыльники прикреплены к нити, у своего конца или посредине они обращены внутрь цветка и лопаются продольною трещиною. У видов Echinocactus, Mammillaria тычинки раздражимы: при прикосновении к их основанию, они моментально прикладываются к столбику и выпускают свою пыльцу. Пыльца мелкая, шарообразная, гладкая или мелко-бородавчатая, желтого цвета. Опыление происходит, вероятно, при посредстве насекомых; самоопыления же не бывает, так как у большинства К. тычинки развиваются раньше нежели пестик; а именно: в то время, когда тычинки высыпают пыльцу, лопасти рыльца еще не развиты. Пестик один, состоящий из нескольких сросшихся плодолистиков, число которых можно определить по числу лопастей рыльца; столбик более или менее длинный, простой и полый. Завязь нижняя, одногнездая, с несколькими стенными семяносцами, только в очень редких случаях вдающихся в полость завязи до взаимного соприкосновения (тогда завязь кажется многогнездою); семяпочки многочисленные. Плод обыкновенно мясистая ягода, только у Echinocactus плод сухой; ее «мясо» состоит или из околоплодника (у Peireskia, Opuntia и др.), или из разросшихся семяножек (у Cereus, Mammillaria и у др.). Ягоды у многих видов сладкие, вкусные и съедобные. Семена плоские, округлые, изогнутые, гладкие или мелкобугорчатые, с черною блестящею кожурою, только у Opuntia и у Nopalea кожура бледная или бурая. Белок у одних видов развит, у других его почти нет. Зародыш у одних видов (у Opuntia) имеет развитые семядоли, у других (у Mammillaria) они едва заметны. Раздутая мясистая форма стебля появляется, при прорастании семени, весьма рано, у некоторых видов вздувается уже подсемянодольное колено. Живут кактусы очень долго и некоторые из них достигают колоссальных размеров; напр., стволы Cereus giganteus бывают до 20 – 60 фт. высоты, и до 1 – 2 фт. в поперечнике; В 1846 г. в Кью был доставлен экземпляр Echinocactus, имевший до 9 фт. высоты и до 91/2 фт. в поперечнике. Эта громада весила около 2000 фн., и содержала около 800 литров воды. До последнего времени полагали, что кактусы составляют исключительную принадлежность Америки, но недавно был найден один вид кактуса (Rhipsalis Cassyta) в лесах вост. Африки, на островах св. Маврикия, Мадагаскаре, Цейлоне. Rhipsalis Cassyta – эпифитное растение, ни своею внешностью, ни своими невзрачными цветками не представляющее ничего привлекательного, так что нет никаких оснований полагать, чтобы этот вид был занесен из Америки и впоследствии одичал. Это последнее несомненно относительно другого кактуса (Opuntia), встречающегося теперь в одичавшем состоянии в Старом Свете (в Европе, Африке и Азии). Opuntia missurensis доходит до 59° сев. шир., Opuntia vulgaris встречается под Нью-Йopком; отсюда область распространения кактусов простирается через сев., среднюю в южн. Америку, до 49 южн. шир.; Гумбольт и Дарвин находили кактусы на Ю Патагонии. На этом громадном пространстве в одних местностях их мало, в других они составляют преобладающий элемент местной флоры, как в некоторых областях Мексики, некоторых из Вест-индских о-вов, сухих пустынях Бразилии. Встречаясь во множестве, кактусы придают весьма своеобразный, но в то же время тоскливый вид ландшафту. Одни из них (Peireskia), напр., растут по опушкам лесов; другие (Phyllocactus, Rhipsalis) поселяются эпифитами на ветвях деревьев; громадное же большинство кактусов живет на сухой, песчаной или каменистой почве в таких местностях, где в продолжение долгого времени года не выпадает ни капли дождя, где не бывает ни малейшей росы; почва становится в это время совершенно сухою и накаляется до 40 – 50(R; растительная и всякая животная жизнь на это время замирают, и одни только кактусы, с своими зелеными мясистыми стеблями, свидетельствуют о том, что жизнь здесь еще не окончательно угасла. Способностью переносить полнейшую засуху и обходиться более или менее долгое время без притока воды извне, кактусы обязаны своей своеобразной форме и строению своих вегетативных органов. Действительно, мясистые раздутые стебли кактусов состоят главным образом из тонкостенной паренхиматической ткани (коры), клеточки которой содержат особый сок, с жадностью поглощающий воду и долго удерживающий ее. В дождливое время года кактусы своими корнями жадно поглощают воду и скопляют ее в паренхиматической ткани. Испарение у кактусов весьма слабое, так как листовая поверхность у них вполне не развита; кроме того, стеблевая поверхность покрыта плотною кожурою, а иглы и волоски, покрывая стебель иногда сплошь, образуют броню, предохраняющую стебель от сильного нагревания, и способствующую образованию вокруг стебля особой атмосферы, где циркуляция воздуха затрудняется, а через это испарение еще более ослабевает. Во время засухи, когда высыхают ручьи и колодцы, кактусы являются даже единственными источниками воды, откуда и животные, и люди утоляют жажду. Лошади, прежде чем съесть К., обивают копытами все его иглы. Из вышесказанного понятно, какое значение имеет для кактуса раздутая мясистая форма его стеблей, отсутствие листьев, обилие острых, плотных игл. Листьев у К. нет, и усвоение углерода сосредоточивается у них в стеблевой коре (стебли почти у всех кактусов зеленые). Ради увеличения этой усвояющей поверхности и появляются всевозможные выросты, ребра, сосочки и пр.; ради того же увеличения поверхности стебли у других кактусов сплюснутые, пластинчатые (у Opuntia, Phyllocactus). Кактусы приносят человеку весьма разнообразную пользу. Многие виды доставляют съедобные и некоторые – даже довольно вкусные плоды. Под тропиками ягоды Cereus triangularis, имеющие величину кулака, предпочитаются даже всяким другим фруктам, поэтому это растение часто возделывается. Также славятся своими весьма сладкими ягодами Cereus giganteus и Cereus Thurberi, растущие в Мексике, Техасе и Аризоне. В некоторых местностях Мексики обильно разводят Cereus pruinosus. Почти каждая хижина в этих местах окружена зарослями этого кактуса, называемого также Cereus edulis. В южной Европе (в Италии, Испании, Португалии) и в особенности в Сицилии плоды Opuntia Ficus Indica – индийской смоковницы – составляют главную пищу бедных классов народа. Сок этих плодов (индийской фиги) имеет свойство окрашивать мочу в красный цвет, не причиняя, однако, никакого вреда для здоровья; только неумеренное употребление этих плодов вызывает холеровидные заболевания. В Мексике сладко-кислые и ароматичные стебли некоторых видов Echinocactus употребляются как компот. Мясистые, богатые водою ветви Opuntia даются в Техасе и Мексике скоту для утоления жажды, для этой же цели служат стебли Echinocactus, в особенности в сухое время года. Некоторые виды Opuntia и Cereus идут на живые изгороди; в Мексике, напр., старые пяти-шести гранные стебли Cereus, покрытые острыми иглами и достигающие 2 – 3 м. высоты, представляют непроницаемые изгороди. В Перу и Чили древовидные стебли Cereus и Opuntia доставляют строительный материал и дрова; кроме того смолистые стебли употребляются при ночных поездках как факелы (отсюда название этих кактусов: «факельный чертополох»). Слизистый сок Cereus употребляется бразильскими индийцами как лечебное против лихорадки средство, а мякоть многих других видов как – размягчающее средство при нарывах. На о-ве Сан-Доминго из шарообразных стеблей некоторых кактусов, после вымачивания и удаления мягких тканей, делаются шляпы. Длинные иглы (до 0,3 м.) видов Cereus употребляются в Перу как вышивальные и вязальные иглы. Культивируются или ради причудливой формы, или ради роскошных цветков (Cereus grandiflorus – царица ночи, Phyllocactus и др.). Культура кактусов не трудна: они требуют сухой, легкой почвы, богатой известью и умеренной поливки; кактусы легко размножаются отводками и черенками. Наконец, в недавнее еще время, до удешевления анилиновых красок, разводились во множестве некоторые виды Opuntia (vulgaris, coccinilifera и др.) ради насекомого (Coccus cacti), высушенные самки которого представляют кошениль, идущую для приготовления красок, между прочим кармина. Громадные плантации Opuntia встречаются в Мексике; там культура этого растения велась издавна; во времена Кортеса она даже была более распространена, чем теперь. Opuntia, разводимая ради кошенили, называется обыкновенно Nopal (от мексиканского названия опунции – nopalnochotzli), в отличие от других видов, называемых Tuna. Теперь плантации Opuntia наиболее развиты в штате Оахака. Бескрылых самок Coccus cacti появляется на стеблях опунции так много, что стебли кажутся покрытыми как бы снегом. Кроме Мексики опунция, ради кошенили, разводится еще на Канарских о-вах и в южной Европе (около Малаги и по берегу Гранады), а также на о-ве Яве и в других местах; теперь, впрочем, после появления дешевых анилиновых красок (в особенности фуксина) этот промысел стал значительно падать. Всех видов К. насчитывается около 1000; надо заметить, впрочем, что в систематическом отношении это семейство не вполне изучено, так как, с одной стороны, кактусы растут в таких местностях, которые мало доступны для ученых путешественников, а с другой – кактусы представляют непреодолимые затруднения для коллектирования: приготовлять их для гербария решительно невозможно. Семейство делится на три подсемейства а именно:
1 подсемейство Cereoideae. Мясисто-сочные растения, с чешуйчатыми листьями, у большинства видов заметными только в самую раннюю пору развития; семяпочки на длинных прижатых ножках к micropyle; ломких щетинок (glochidae) нет.
2 подсемейство Opuntioideae. Мясисто-сочные кактусы с пластинчатыми, плоскими, листовидными, членистыми стеблями. Листья рано опадают, они появляются на молодых побегах в виде цилиндрических палочек. Развиты ломкие щетинки (glochidae). Цветки колесовидные. Семяпочки на коротких ножках, впоследствии сильно разрастающихся.
3 подсемейство Peireskioideae. Растения с обликом обыкновенного двудольного деревянистого растения, с плоскими листьями, с метельчатыми соцветиями; щетинок нет. Семяпочки на коротких ножках.
Литература: Pfeiffer, «Enumeratio diagnostica cactearum» (Берл., 1837); Schleiden, «Beitr. zur Anat. der Cact.» (СПб. 1839); Lemaire, «Iconographie descriptive des cactees» (Пар., 1841); SalmReifferscheid Dyck, «Ueber die Familie der К.» (Берл., 1840); Forster и Rumpler, «Handbuch der Kakteenkunde» (Лпц., 1886); Ваillon, «Histoire des plantes» (IX); Schuman, «Cactaceae» (Engleru. Prantl's die nat. Pflanzenfamilien, III, 6a. p. 156, Лпц., 1894).
С.Ростовцев.

Каланхоэ

Каланхоэ телесная (Calanchoae carnea), – многолетнее комнатное растение (до 8 – 10 в. высоты), с душистыми тёмно-розовыми воскообразными цветками, собранными щитком. Цветет уже в первый год, начиная с половины декабря до февраля; в зимние месяцы необходимо держать при температуре 8 – 10° P., в светлом месте и сухом воздухе.

Калахари

Калахари, Калахара или Карри-карри (т.е. мучительная) – пустыня в южн. Африке, простирается, от 16(ю. ш., между страной Бечуанов на В и странами Дамара и Большая Намаква на З до Оранжевой р. на Ю; 1780 км. в длину, 740 в ширину; как бы продолжение бесплодной страны Бушменов между Оранжевой рекой и горами Карри. Сев. часть К. представляет более разнообразный характер (преобладают густые кустарники, сменяющиеся открытыми равнинами и перерезанные на В сухими низменностями); в ней живут семейства Бушменов. Южн. часть ненаселённая, песчаная, особенно на З почти безводная область, прорезанная почти, всегда сухими руслами рек, местами она покрыта лесом. Самое полезное из растений здесь кенгве или дикая водяная дыня, освежающий сок которой один только делает проходимыми некоторые части К.

Калевала

Калевала – финская поэма, составленная ученым Элиасом Лённротом и изданная им сначала в более кратком виде в 1835 г., затем с большим количеством песен в 1849 г. Название К., данное поэме Лённротом, есть эпическое имя страны, в которой живут и действуют финские народные герои. Суффикс lа означает место жительства, так что Kalevala есть место жительства Калева, мифологическ. родоначальника финских богатырей – Вэйнэмейнена, Ильмаринена, Лемминкэйнена, называемых иногда его сынами. Материалом для сложения обширной поэмы, из 50 песен, послужили Леннроту отдельные народные песни (руны), частью эпического, частью лирического, частью магического характера, записанные со слов финских крестьян самим Леннротом и предшествовавшими ему собирателями. Всего лучше помнят старинные руны в русской Карелии, в Архангельской (приход Вуоккиньеми) и Олонецкой губ. (в Peпoле и Химоле), а также в некоторых местах финляндской Карелии и на западных берегах Ладожского озера, до Ингрии. В недавнее время (1883 г.) руны были записаны в значительном количестве на западе от Петербурга и в Эстляндии (К. Кроном). Древним германским (готским) словом руна (runо) финны называют в настоящее время песню вообще; но в древности, в период язычества, особенным значением пользовались магические руны или руны заговоры (loitsu runo), как продукт шаманских верований, господствовавших никогда среди финнов, как и у их родичей – лопарей, вогулов, зырян в других угро-финских народов. Под влиянием столкновения с более развитыми народами – германцами и славянами – финны, особенно в период скандинавских викингов (VIII – XI вв.), пошли в своем духовном развитии дальше других народов шаманистов, обогатили свои религиозные представления образами стихийных и нравственных божеств, создали типы идеальных героев и вместе с тем достигли определенной формы и значительного искусства в своих поэтических произведениях, которые, однако, не переставали быть всенародными и не замкнулись, как и у скандинавов, в среде профессиональных певцов. Отличительная внешняя форма руны – короткий, восьмисложный стих, не рифмованный, но богатый аллитерацией. Особенность склада – почти постоянное сопоставление синонимов в двух рядом стоящих стихах, так что каждый следующий стих является парафразою предыдущего. Последнее свойство объясняется способом народного пения в Финляндии: певец, условившись с товарищем о сюжете песни, садится против него, берет его за руки, и они начинают петь, покачиваясь взад и вперед. При последнем такте каждой строфы наступает очередь помощника, и он всю строфу перепевает один, а между тем запевала на досуге обдумывает следующую. Хорошие певцы знают множество рун, иногда хранят в памяти несколько тысяч стихов, но поют либо отдельные руны, либо своды из нескольких рун, связывая их по своему усмотрению, не имея никакого представления о существовании цельной эпопеи, которую находят в рунах некоторые ученые. Действительно, в К. нет основного сюжета, который связывал бы между собой все руны (как, напр., в Илиаде или Одиссее). Содержание ее чрезвычайно разнообразно. Открывается она сказанием о сотворении земли, неба, светил и рождении дочерью воздуха главного героя финнов, Вэйнэмейнена, который устраивает землю и сеет ячмень. Далее рассказывается о разных приключениях героя, встречающего, между прочим, прекрасную деву Севера: она соглашается стать его невестой, если он чудесным образом создаст лодку из осколков ее веретена. Приступив к работе, герой ранит себя топором, не может унять кровотечения и идет к старику знахарю, которому рассказывает предание о происхождении железа. Возвратившись домой, Вэйнэмейнен поднимает заклинаниями ветер и переносит кузнеца Ильмаринена в страну Севера, Похьолу, где тот, согласно обещанию, данному Вэйнэмейненом, сковывает для хозяйки Севера таинственный предмет, дающий богатство и счастье – Сампо (руны I – XI). Следующие руны (XI – XV) содержат эпизод о похождениях героя Лемминкайнена, опасного соблазнителя женщин и вместе с тем воинственного чародея. Далее рассказ возвращается к Вэйнэмейнену; описывается нисхождение его в преисподнюю, пребывание в утробе великана Випунена, добытие им от последнего трех слов, необходимых для создания чудесной лодки, отплытие героя в Похьолу с целью получить руку северной девы; однако, последняя предпочла ему кузнеца Ильмаринена, за которого выходит замуж, при чем подробно описывается свадьба и приводятся свадебные песни, излагающие обязанности жены и мужа (XVI – XXV). Дальнейшие руны (XXVl – XXXI) заняты снова похождениями Лемминкэйнена в Похьоле. Эпизод о печальной судьбе богатыря Куллерво, соблазнившего, по неведению, родную сестру, вследствие чего оба, брат и сестра, кончают жизнь самоубийством (руны XXXI – XXXVI), принадлежит, по глубине чувства, достигающего иногда истинного пафоса, к лучшим частям всей поэмы. Дальнейшие руны содержат пространный рассказ об общем предприятии трех финских героев – добывании сокровища Сампо из Похьолы, об изготовлении Вэйнэмейненом кантелы (гуслей), игрой на которой он очаровывает всю природу и усыпляет население Похьолы, об увозе Сампо героями, о преследовании их колдуньей хозяйкой Севера, о падении Сампо в море, о благодеяниях, оказанных Вэйнэмейненом родной стране посредством осколков Сампо, о борьбе его с разными бедствиями и чудищами, насланными хозяйкой Похьолы на К., о дивной игре героя на новой кантеле, созданной им, когда первая упала в море, и о возвращении им солнца и луны, скрытых хозяйкой Похьолы (XXXVI – XLIX). Последняя руна содержит народно-апокрифическую легенду о рождении чудесного ребенка девой Марьяттой (рождение Спасителя). Вэйнэмейнен дает совет его убить, так как ему суждено превзойти могуществом финского героя, но двухнедельный младенец осыпает Вэйнэмейнена упреками в несправедливости и пристыженный герой, спев в последний раз дивную песнь, уезжает на веки в челноке из Финляндии, уступая место младенцу Марьятты, признанному властителю Карелии. Трудно указать общую нить, которая связывала бы разнообразные эпизоды К. в одно художественное целое. Э. Аспелин полагал, что основная идея ее – воспевание смены лета и зимы на С. Сам Леннрот, отрицая единство и органическую связь в рунах К., допускал, однако, что песни эпоса направлены к доказательству и выяснению того, каким образом герои страны Калева осиливают население Похьолы и покоряют последнюю. Юлий Крон утверждает, что К. проникнута одной идеей – о создании Сампо и добывании его в собственность финского народа, – но признает, что единство плана и идеи не всегда замечаются с одинаковой ясностью. Немецкий ученый фон-Петтау делит К. на 12 циклов, совершенно друг от друга независимых. Итальянский ученый Компаретти, в обширном труде о К., приходит к выводу, что предполагать единство в рунах нет возможности, что комбинация рун, сделанная Леннротом, является нередко произвольной и все-таки придает рунам только призрачное единство; наконец, что из тех же материалов возможно сделать другие комбинации, соответственно какому-нибудь другому плану. Леннрот не открыл поэму, которая была, в сокрытом состоянии, в рунах (как полагал Штейнталь) – не открыл потому, что такой поэмы у народа не существовало. Руны в устной передаче, хотя бы и связывались певцами по несколько (напр., несколько похождений Вэйнэмейнена или Лемминкэйнена), так же мало представляют цельную эпопею, как русские былины или сербские юнацкие песни. Сам Леннрот признавал, что, при соединении им рун в эпопею, некоторый произвол являлся неизбежным. Действительно, как показала проверка работы Леннрота вариантами, записанными им самим и другими собирателями рун, Леннрот выбирал такие пересказы, которые наиболее подходили к начертанному им плану, сплачивал руны из частиц других рун, делал добавления, для большей связности рассказа присочинял отдельные стихи, а последняя руна (50) может быть даже названа его сочинением, хотя и основанным на народных легендах. Для своей поэмы он искусно утилизировал все богатство финских песен, вводя, на ряду с повествовательными рунами, песни обрядовые, заговорные, семейные, и этим придал К. капитальный интерес, как средству изучения мировоззрения, понятый, быта и поэтического творчества финского простонародья. Характерным для финского эпоса является полное отсутствие исторической основы: похождения богатырей отличаются чисто сказочным характером; никаких отголосков исторических столкновений финнов с другими народами не сохранилось в рунах. В К. нет государства, народа, общества: она знает только семью, и ее богатыри совершают подвиги не во имя своего народа, но для достижения личных целей, как герои чудесных сказок. Типы богатырей находятся в связи с древними языческими воззрениями финнов: они совершают подвиги не столько при помощи физической силы, столько посредством заговоров, как шаманы. Они могут принимать разный вид, оборачивать других людей в животных, переноситься чудесным образом с места на место, вызывать атмосферические явления – морозы, туманы и проч. Близость богатырей к божествам языческого периода чувствуется еще весьма живо. Замечательно также высокое значение, придаваемое финнами словам песни и музыке. Вещий человек, знающий руны заговоры, может творить чудеса, а звуки, извлекаемые дивным музыкантом Вэйнэмейненом из кантелы, покоряют ему всю природу. Помимо этнографического, К. представляет и высокий художественный интерес. К достоинствам ее относятся: простота и яркость изображений, глубокое и живое чувство природы, высокие лирические порывы, особенно в изображении людской скорби (напр., тоски матери по сыне, детей по родителям), здоровый юмор, проникающий некоторые эпизоды, удачная характеристика действующих лиц. Если смотреть на К. как на цельную эпопею (взгляд Крона), то в ней окажется немало недостатков, которые, однако, свойственны более или менее всем устным народным эпическим произведениям: противоречия, повторения тех же самых фактов, слишком значительные размеры некоторых частностей по отношению к целому. Подробности какого-нибудь готовящегося действия нередко излагаются чрезвычайно обстоятельно, а само действие рассказывается в нескольких незначительных стихах. Такого рода несоразмерность зависит от свойства памяти того или другого певца и встречается нередко, напр., и в наших былинах.
Литература. Немецкие перев. К. – Шифнера (Гельсингфорс, 1852) и Пауля (Гельсингфорс, 1884 – 86); французский – Leouzon Le Duc (1867); англ. – I.M. Crawford (Нью Йорк, 1889); небольшие отрывки в русском переводе даны Я.К. Гротом («Современник», 1840); несколько рун в русск. переводе изданы г. Гельгреном («Куллерво» – М., 1880; «Айно» – Гельсингфорс, 1880; руны 1 – 3 – (Гельсингфорс, 1885); полный русский перевод, Л.П. Бельского: «Калевала – финская народная эпопея» (СПб., 1889). Из многочисленных исследований о К. (не считая финских и шведских) главные: Jacob Grimm, «Ueber das finnische Epos» («Kleine Schriften» II);. Мориц Эман, «Главные черты из древней эпопеи Калевалы» (Гельсингфорс, 1847); v. Tettau, «Ueber die epischen Dichtungen definnischen Volker, besonders d. Kalewala» (Epфурт, 1873); Steinthal, «Das Epos» (в «Zeitschrift fur Volkerpsychologie» V, 1867); Jul. Krohn, «Die Entstehung der einheitlichen Epen im allgemeinen» (в «Zeitschrift fur Volkerpsychologie», XVIII, 1888); его же, «Kalewala Studien» (в немецком переводе со шведского, там же); Eliel Aspelin, «Le Folklore en Finlande» («Melusine», 1884, № 3); Andrew Lang, «Custom and Myth» (pp. 156 – 179); Radloff, в предисловии к 5-му тому «Proben der Volkslitteratur der nordlichen Turk-Stamme» (СПб., 1885, p. XXII). О замечательной финской книге Ю. Крона, «История финской литературы. Ч. I. Калевала», вышедшей в Гельсингфорсе (1883 г.), см. статью г. Майнова: «Новая книга о финском народном эпосе» (в «Ж. М. Н. Пр.» 1884, май). Самостоятельную переработку обширных материалов, собранных Ю. Кроном и другими финскими учеными для критики «Калевалы», представляет основательный труд известного итальянского учёного Domenico Comparetti, вышедший и в немецком переводе: «Der Kalewala oder die traditionelle Poesie der Finnen» (Галле, 1892).
Вс. Миллер.

Каледония

Каледония – древнее название сев. части о-ва Великобритания, за заливом Фортским; отожествляется с нынешней Шотландией. К. лес на сев. границе римской Британии впервые упоминается в «Естественной истории» Плиния. Затем слово К. встречается у Тацита, в рассказе о походах Агриколы. В 54 г. по Р. Хр. вождь племен, К. Галгак, был разбит наголову Агриколой и потерял 10000 убитыми. При Антонине успешно бился с каледонцами Лоллий Урбик, построивший так называемый Антонинов вал. Попытка императора Севера в 208 г. окончательно покорить К. потерпела полную неудачу, вследствие недоступности гор. Позже Каледония исчезает из известий писателей; на сцену выступают пикты (с конца III по Р. Хр.) и скоты, аттакоты и саксы (с 367 г.). Этимология слова К. не ясна; его сближают с кимрским Celydd – «лесистая ограда», с ирландским caill – «дрова» и с Gael, английским названием кельтов и кельтского языка.

Калейдоскоп

Калейдоскоп – оптический прибор, состоящий из двух маленьких продолговатых зеркал, касающихся длинными ребрами и составляющими угол между собой обыкновенно в 60°. Зеркала помещены в цилиндрическом футляре с двойным стеклянным дном с одного конца; между двух донышек насыпаются кусочки цветных стекол или какиелибо иные цветные мелкие предметы. Если глядеть в К. со стороны, противоположной двойному дну, то представляется шестисторонняя звездообразная фигура, состоящая из 6 повторений цветных кусочков, помещающихся в угле между продолжением зеркал. С поворачиванием K. фигуры переменяются. Их красивость была причиной, что К. думали пользоваться для составления узоров, однако, он в этом отношении мало полезен и служит более красивой игрушкой. К. придуман Брюстером.
Ф. П.

Калибр

Калибр – внутренний диаметр канала огнестрельного оружия; если оно нарезное, то К. представляет собой диаметр канала по полям нарезов. К. в настоящее время выражается в линейных единицах. В период существования гладкостенной артиллерии К. выражались весом ядер (сферических сплошных снарядов) каменных, а впоследствии чугунных, соответствующих диаметру канала. Такое обозначение К. применялось некоторое время и для нарезных орудий, стрелявших продолговатыми снарядами. Например, 4-х фунтовая пушка – обозначает, что калибр орудия таков (3,42 дм.), что вес сферического чугунного ядра того же диаметра равен 4 фн.; действительный же вес снаряда, которым стреляло орудие, 14 фн.
Калибр – номенклатура ружей, определяемая или по числу круглых свинцовых пуль, входящих в дуло ружья без всякого зазора (без просвета), идущих на один фунт, или же по диаметру ствола в миллиметрах, а также линиях и точках. Для охотничьих ружей принимается, преимущественно, первая система, не смотря на ее неточность, зависящую от того, что фунты разных государств не вполне совпадают в весе. По этой системе, К. стволов обозначается четными номерами от 4 до 32. Наиболее употребительны для гладкоствольных (дробовых) ружей четыре К. от 10 до 16; диаметр стволов их в миллиметрах выражается в следующих цифрах:
№ калибра Диаметр ствола По франц. шкале По англ. шкале
10 19,4 20,4
12 18,8 19,2
14 18,2 18,2
16 17,6 17,4
К. дробовых ружей имеет огромное влияние на ружейный бой, так как в ружьях крупных К. на заряд идет большее количество дроби, а следовательно – увеличивается поражаемая площадь. Величина же К. в известной степени обуславливает длину стволов, так как для кучности и дальности боя означенная длина должна равняться приблизительно 44 диаметрам ствола. При соблюдении этого условия, обыкновенное двуствольное ружье, заряжающееся с казны, 12-го К. весит ок. 8 фн. Для стрельбы пулей крупных животных употребляют штуцера (широкоствольные нарезные ружья) 12 – 16 К., а также штуцера-экспрессы (мелкокалиберные нарезные ружья) К. (в линиях и точках) 360, 400, 450, 500 и 577. На охоте за мелким пушным зверем и крупными птицами употребляются винтовки К. 220 – 380 (в линиях и точках). К. дробовых ружей у дула, для пригонки соответствующего заряда, измеряется специальным прибором – калибромером, представляющим конический стержень с делениями, показывающими номер К. и диаметр канала в миллиметрах.
С. Б.

Калидаса

Калидаса – величайший драматический писатель Индии. Время и обстоятельства его жизни в точности неизвестны. Существует индийское стихотворное изречение, помещающее К. при дворе царя Викрамы или Викрамадитьи, вместе с прочими «девятью перлами» его двора. Более новые памятники индийской литературы считают этим Викрамой царя Бходжу, владетеля Малавы, правившего в Дхаре и Удджаини, около 1040 – 1090 г. по Р. Хр. Существует даже апокрифическое (позднее) произведение индийской литературы, в котором изображается жизнь Калидасы при названном дворе. Драмы и другие произведения Калидасы не содержат в себе никаких прямых указаний на время их сочинения. Упоминание о греческих невольницах свидетельствует о сравнительно позднем времени, а формы пракрита в речах некоторых действующих лиц указывают на большое хронологическое расстояние, отделяющее их от языка надписей царя Ашоки или Пиядаси. Сомнительно, однако, чтобы К. жил в XI в., так как произведения других писателей этого века явно свидетельствуют о литературном упадке, тогда как драмы К. представляют собой кульминационный пункт индийской поэзии. С другой стороны невозможно помещать К. в I в. до Р. Хр., как это делали прежде, ибо тогда мы вправе были бы ожидать большой разницы, в культурно историческом отношении, между его драмами и произведениями другого индийского драматурга – Бхавабхути, принадлежность которого к VIII в. по Р. Хр. установлена довольно прочно. Между тем, содержание тех и других указывает на их сравнительную близость, по времени возникновения. Голландский санскритист Керн, основываясь на астрологических данных, имеющихся в сочинениях предполагаемого современника К. – астронома Варагамигиры, относит последнего к первой половине VI в. по Р. Хр. В применении к К. это предположение хорошо гармонирует с указанным уже фактом близости К. и Бхавабхути. Южные буддисты также категорически относят К. к VI в. К VI в. относит К. и Фергюсон, известный своими работами в области индийской хронологии; но в последнее время соображения Фергюсона относительно эры царя Викрамы сильно поколеблены. Якоби, основываясь на астрологических данных, в поэмах, приписываемых К., приходит к заключению, что их автор не мог жить раньше 350 г. по Р. Хр. К. приписывается много произведений иногда совсем различного характера и достоинства. Это обстоятельство находится, очевидно, в связи с существованием нескольких писателей этого имени, и теперь употребительного среди индусов. Из всех этих произведений европейская научная критика признает несомненно принадлежащими К. только три драмы: Шакунтала, Викраморваши, Малавика и Агнимитра, и три больших поэмы: две эпические, Рагхуванша и Кумарасамбхава, и одна лирическая – Мегхадута. К. драматург выше К. эпика и лирика. Во главе их стоит «Узнанная Шакунтада» или просто Шакунтала (Сakuntala), образчик натаки или высшей драмы. Это история взаимной любви царя Душьянты и Шакунталы, дочери нимфы Менака и мудреца Вишвамитры. Влюбленная Шакунтала, погруженная в свои мечты, не замечает приближения святого анахорета Дурвасы и тем навлекает на себя его гнев. Дурваса налагает на нее проклятие: царь Душьянта забудет ее и только тогда вспомнит, когда увидит на ней кольцо, подаренное им. Это проклятие, остающееся сокрытым для Шакунталы, и составляет драматическую завязку пьесы. Царь отталкивает от себя свою милую, и только после ряда различных перипетий и трогательных сцен, ему попадается на глаза его кольцо; он вспоминает прошлое и, встретив в небе Индры Шакунталу, успевшую тем временем родить сына, соединяется с ней уже на веки. Драма имеется в двух списках, названных по шрифту, которым они писаны, деванагари и бенгальский. Первый короче второго. На списке деванагари основаны издания: Бётлингка (с прозаич. нем. переводом, Бонн 1842); Monier Williams'a, c англ. перев. (Hertford, 1853, 2 изд. 1876); Буркхарда (Бреславль 1872); Дживананда Видьясагара (Кальк., 1880). Литературные переводы с этого списка: англ. Monier Williains'a (Hertford 1855, роскошное изд.), франц. A. Bergaigne и P. Lehugeur (П. 1884), нем. Э. Мейера (Гильдбурггаузен 1867), Лобеданца (7 изд. Лпц. 1884), Рюкерта (1885). Бенгальский список издал Пишель (Киль 2 изд. 1886); с него сделан англ. перевод Джонса (Л. 1789), нем. Фрице (Хемниц 1877) и др. Лучшие, по точности, переводы Бетлингкa и Фрице. Русский перевод издан А. Путятой (М. 1879), датский перев. Martin Hammerich (Копенгаген, 1879). Следующая драма К., Викраморваши, имеет предметом миф о взаимной любви нимфы Урвашии и царя Пуруравы, встречаемый уже в ведах. Третья драма К., Малавика и Агнимитра (Malavikagnimitra), имеет сюжетом легкую любовную интригу между царем Агнимитрой и Малавикой, служанкой его жены, королевы Дхарини. Ревнивая королева скрывает свою красивую служанку от глаз супруга, который, однако, успевает открыться ей и получить ее взаимность, не смотря на всевозможные хитрости и интриги Дхарини и другой королевы Иравати. В конце пьесы открывается царственное происхождение Малавики, так что главное препятствие к соединению обоих любовников устраняется, и все кончается к общему благополучию. Принадлежность этой пьесы К. долго оспаривалась, но теперь может быть признана доказанной. Издания: О. Tullberg (Бонн 1840), Shankar Pandit (Бомб. 1869, 2 изд. 1889), Taranatha Tarkavacaspati (Кальк. 1870), Bollensen (СПб. 1879). Переводы: англ. С. Н. Tawney (Кальк. 1875), Gopal Raghunatha Nandargikar (Пуна, 1879); немец. А. Вебера (Б. 1856) и Л. Фрице (Лпц. 1882); франц. Р.Е. Foucaux (II. 1877). Итальянский перевод всех трех драм: A. Marozzi, «Teatro di Calidasa» (Милан 1871). Менее вероятна принадлежность К. описательной поэмы Ртусанхара; совсем мало вероятно авторство К. для поэмы Налодая (ib. 87), принадлежащей несомненно к более позднему периоду индийской литературы. То же надо сказать и о Шрутабодхе, трактат по санскритской метрике (см. «Sroutabodna, traite de prosodie sanscrite», в «Journ Asiat.» IV, 1854, отд. отт. П. 1855).
Литература. Хронология: Weber, «Ueber das Jyotirvidabharanam» («Zeitschr. d. D. Morgenl. Ges.», XXII 713 – 726); Jacobi. «Beitrage zur indischen Chronologie» (ibid. XXX, 1876, 302 – 307). Общие характеристики: Lassen, «Indische Alterthumskunde» (т. II, 2 изд., 1160); Klein, «Geschichte des Dramas» (т. IV, 228). Moнографии: о принадлежности Кумарасамбхавы и Рагхуванша К. см. Pandit (т. I) и A. Weber, «Zeitschr. d. D. Morgenl. Gesell.» (XXVII, 174); его же, «Die Recensionen des Cakuntala» (Лпц. 1876,); С. Burkhard, «Lectiones codicis Сakuntali Bikanirensis» (B. 1882); Haag, «Zar Texteskritik und Erklarung von Kalidasa's Malavikagnimitra» (1872); С. Cappeller, «Observationes ad Kalidasae Maliavikagnim» (Regim. 1880); Ch. Harris, «Investigation of some of Kalidasa's views» (Лпц. 1884); Jacobi, «Die Epen Kalidasa's» (Б. 1882); Neve, «Calidasa on la poesie sanscrite dans les raffinements de sa culture» (II. 1864); G. Huth, «Die Zeit des Kalidasa» (Б. 1890); Summer, «Les heroines de K. et les heroines de Shakspeare» (II. 1878); Dr. Bhao Daji, «On the Sanscrit Poet Kalidasa» («Journ. of the Bombay Branch of the Royal As. Soc.», окт. 1860). Полный франц. перевод всех сочинений К.: Fauche, «Kalidasa. Oeuvres completes» (II, 1860). Он же изд. его «Oeuvres choisies» (П. 1865: Шакунтала, Рагхуванша, Мегхадута).
С. Булич.

Калиевые соли

Калиевые соли (тех.). – К. соли, потребляемые в больших количествах для промышленных и сельскохозяйственных целей, суть следующая: хлористый калий, углекалиевая (поташ), азотнокалиевая (селитра), сернокалиевая, двухромовокалиевая (хромпик), хлорноватокалиевая (бертолетова соль), желтое синильное кали, К. квасцы. Прежде главным источником для получения этих солей служила зола растений, древесных и травянистых; ныне первостепенное значение в этом отношении имеют залежи естественных солей, при чем наибольшее количество последних получают из Стассфуртских соляных залежей. Кроме естественных залежей и золы растении для получения солей служат также: маточные рассолы, остающиеся при извлечении поваренной соли из морской воды, так наз. мелассная или паточная барда и овечий пот. Здесь будет описано только получение хлористого калия, главного современного исходного материала для приготовления других солей К. Почти все количество хлористого калия добывается из верхнего слоя стассфуртских соляных залежей (из так называемой Abraumsalz), главную составную часть которого представляет карналлит, KCl·MgCl2·6H2O. Сырой карналлит, доставляемый для переработки на заводы, обыкновенно содержит чистого карналлита 55 – 60%, поваренной соли 25 – 30%, кизерита, MgSO4·H2O, 12 – 15%, и до 8% песка и глины. Содержание КСl в 16% в сыром карналлите считается нормальным, и оценка сырого материала на заводах производится, исходя из этой нормы. При переработке сырого карналлита получают следующие продукты: 1) хлористый калий с содержанием 70 – 80%, КCl и 2) кизерит с содержанием не менее 55% MgSO4. Разделение солей, заключающихся в сыром карналлите, основано на различной растворимости их в воде, чистой и содержащей хлористый магний. Карналлит значительно легче растворим как в холодной, так и в горячей воде, нежели кизерит и поваренная соль. Хотя кизерит быстрее переходит в легко растворимый MgSО.7H2O при действии горячей воды, нежели холодной, но это превращение весьма замедляется в присутствии хлористого магния. Карналлит разлагается при действии нагретой воды на хлористый калий и хлористый магний, так что из раствора, получаемого при обработке горячей водой сырого карналлита, при кристаллизации сначала выделяется хлористый калий, потом хлористый натрий вместе с небольшим количеством хлористого магния. Если к раствору хлористого калия или карналлита прибавить значительный избыток хлористого магния, то при кристаллизации (когда отношение MgCl2:КCl>3:1) выделяется не хлористый калий, но искусственный карналлит. Переработка сырого карналлита для получения хлористого калия состоит из следующих операций: 1) растворения сырого карналлита, 2) кристаллизации полученного раствора, 3) сгущения и кристаллизации маточного раствора, 4) растворении полученного при последней операции искусственного карналлита и кристаллизации его раствора и 5) очищения хлористого калия. – Для растворения сырого карналлита, вместо чистой воды, употребляют промывные воды от разных операций производства, содержащие небольшое количество хлористого магния. – Сырой карналлит, доставляемый на заводы, прежде всего подвергается измельчению сначала в камнедробильных машинах, а затем в мельнице с коническим бегуном. Для растворения употребляют цилиндрические железные котлы, снабженные крышкой и деревянной обкладкой, вмещающие от 30 до 60 куб. м. раствора, при заряде соли в 3 – 5 тонн. Котлы снабжены также продырявленным дном, расположенным на некотором расстоянии от глухого дна, для того, чтобы облегчить отделение раствора от твердого остатка. Нагревание раствора в котле производится паром, упругостью до 4 атмосфер. Некоторые заводы имеют котлы с механическими мешалками. Растворение обыкновенно производят в следующем порядке. Сначала наливают в котел воду в количестве около 3/4 веса заряда соли, нагревают ее до кипения, потом прибавляют соль, перемешивают и когда жидкость нагреется до 118 – 119°Ц, прекращают приток пара, жидкости дают отстояться в котле 1/2 – 1 час; жидкость, имеющую уд. вес 32 – 33° Б., спускают сначала в резервуары для окончательного осветления, а затем в кристаллизаторы. Остаток от растворения составляет 26 – 30 проц. взятого сырого карналлита и содержит хлористый натрий, кизерит, гипс, стассфуртит, глину и небольшое количество карналлита, этот остаток еще раз кипятят с водой; получаемый при этом раствор, для обогащения хлористым калием, повторительно употребляют для той же цели, затем выкристаллизовывают из него хлористый калий, а маточный раствор от последнего употребляют для растворения сырого карналлита. Растворы, получаемые из сырого карналлита, остаются в кристаллизаторах (железных 4-угольных ящиках) 2 – 3 дня. По окончании кристаллизации спускают из ящиков маточный раствор; выделившийся хлористый калий выгребают продырявленным черпаком и складывают, для отделения от маточного раствора, в коробки с сетчатым дном, расположенный над кристаллизаторами, причем сначала накладывают в такую коробку соль со дна кристаллизатора (содержащую 50 – 60% КСl), а затем соль со стенок кристаллизатора (с 60 – 70% КСl). Для очищения, полученный хлористый калий промывают водой, реже насыщенным раствором хлористого калия. Для этого хлористый калий нагружают в деревянные чаны с ложным дном (диаметр и высота в 2 м.) или в железные ящики (3 м. в стороне) и наливают столько воды, чтобы уровень ее был на 5 – 10 стм. выше поверхности соляной массы; соль оставляют в прикосновении с водой 1 – 2 часа и повторяют операцию еще раз, после чего дают окончательно стечь жидкости. Один раз промытый продукт содержит 80 – 85% КСl, два раза промытый 85 – 90% КСl. Промывные воды употребляются для растворения сырого карналлита. Маточные растворы (в 31,5°В), получаемые при кристаллизации хлористого калия из сырых щелоков, подвергают выпариванию до 35 – 36°В. в сковородах различной формы с возможно большей поверхностью нагрева, для чего или прокладывают в них дымогарные трубы, или придают их дну кривую поверхность, устраивая в последнем случае несколько дымовых ходов под самой сковородой. Как и во многих других случаях, сгущение раствора производят при постоянном добавлении. Во время испарения раствора выделяется осадок, состоящий преимущественно из поваренной соли (Buhnensalz) с примесью хлористого магния, хлористого калия и сернокислых солей магния и калия; эта смесь солей употребляется для удобрения. Сгущенный до указанной концентрации раствор сначала сливают сифоном в резервуары для отстаивания, а затем в кристаллизаторы. Кристаллизация оканчивается в три дня, выделяется искусственный карналлит, а в маточном растворе остается лишь ничтожное количество хлористого калия. Искусственный карналлит далее перерабатывают на хлористый калий. Для этого полученный карналлит растворяют в отдельном котле в так назыв. втором маточном растворе (см. ниже), разбавленном 3 частями воды, затем раствор подвергают кристаллизации, выделяется хлористый калий, который подвергают такому же очищению, как продукт из сырого карналлита, так что получают соль с содержанием до 96% КСl. Маточный раствор от хлористого калия из искусственного карналлита носит название «второго маточного раствора» (также Raffinat-Mutterlauge) и служит для вышеуказанного применения. Из получаемого в обеих фазах производства влажного хлористого калия или отделяют воду лишь настолько, насколько она может быть удалена просто при стекании, или соляную массу обрабатывают в центрифуге (остается около 5% воды), или высушивают на сушильных столах, нагреваемых мятым паром (остается до 2% воды), или, наконец, прокаливают. Прокаливание хлористого калия производится в пламенных печах такого же устройства, как печи для кальцинирования соды. Прокаливание отдельными зарядами в 350 кг. продолжается час, после чего соль измельчают и просеивают. Вместо печей для кальцинирования применяют также плиты, нагреваемые паром и на которых перемешивание наложенной соляной массы производится механическими мешалками. При описанной переработке сырого карналлита из 16% заключающегося в нем, в среднем, хлористого калия извлекают 10 – l2%, остальное составляет потерю с побочными продуктами и в отбросах производства; или для получения 100 кг. хлористого калия в среднем нужно переработать 800 кг. сырого карналлита. Хлористый калий для продажи упаковывают в джутовые мешки по 90 кг. в каждый; оценка продукта производится, исходя из нормального содержания в 80% КСl. Хлористый калий применяется главным образом для получения других К. Солей, преимущественно для приготовления калиевой селитры и поташа; относительно небольшое количество его потребляется для сельскохозяйственных целей.
В. Руднев.

Калина

Калина (Viburnum L.) – род кустарников из сем. жимолостных, Caprifoliceae. Листья супротивные простые, цельнокрайные, зубчатые или лопастные; цветки собраны в мутовчатые соцветия, с правильным колесовидным венчиком, 5 тычинками и трехгнездой завязью, два гнезда которой никогда не развиваются, а из третьего происходит плод-костянка (drupa) с одним сплющенным семенем (косточкой), окруженным хрящевато-мясистой оболочкой, разной формы. Известно до 80 видов, широко распространенных в умеренном поясе сев. полушария и в Андах, немного на Вест-индских островах и на Мадагаскаре. Наша обыкновенная К., V. Opulus L. – гладкий кустарник с угловато-лопастными зубчатыми листьями на железчатых черешках. Цветы белые, причем наружные в соцветии по большей части бесплодные, но венчик их вчетверо или впятеро крупнее срединных, плодущих; костянка красная, эллиптическая, сплющенная. Плоды ее, после того как подвергнутся действию мороза, съедобны; цветы и кора употребляются народной медициной в виде чаев, отваров, настоев. Древесина тверда и идет иногда на мелкие токарные изделия. Растет во всей России, на С реже, по опушкам лесов и на открытых местах. Садовые разновидности: с красноватыми ветками и пестрыми листьями, карликовая, махровая с розоватыми цветками, и «снежный ком» (boule de neige, Schneeball), у которой все цветки крупные, бесплодные, собраны шаровидно. Черная калина или гордовина, V. Lantana L. – попадается дико в южн. половине России, особенно на Кавказе, а чаще разводится и дичает. Ее листья овальные, морщинистые, снизу мягкопушистые, как и черешки и молодые ветви. Все цветки мелкие, плодущие; плод черный овальный. Прямые молодые стволы (длиной до 12 фт.), с твердой древесиной, широкой сердцевиной и плотно прижатой полупробковой корой, идут на приготовление чубуков, палок и т.п., а иногда (напр. на Кавказе) – на плетение корзин, обручи и проч.; из коры корней вываривают (там же) так назыв. птичий клей, а листья употребляются для окрашивания в соломенно-желтый цвет. В садоводстве известны, кроме того, следующие важнейшие зимующие виды, все североамериканские. Кленолистная К., V. acerifolium, с трехлопастными сердцевидными листьями. Зубчатая, V. dentatum L. – гладкий куст до 15 фт. выс.; кора серая, листья широкоовальные, складчатые, крупнозубчатые; плоды мелкие, круглые, синие. Съедобная, V. edule Pursch., похожа на нашу V. Opulus, но зубцы листьев и лопасти более заострены; плоды съедобны; у нас страдает от морозов. Грушелистная, V. pyrifolium Poir., довольно нежное деревце с блестящими овальными слабо зубчатыми листьями. Из оранжерейных вечнозеленых видов примечательнее других: крупноголовая, V. macrocephalum Fort., из Китая; листья овальные, заостренные, цветки собраны в крупные букетоподобные пучки; ароматная, V. odoratissimum Ker., тоже китайская, листья кожистые широко-эллиптические, зубчатые, цветы белые, пахучие, плод круглый, красный, потом чернеющий; листья этого куста китайцы иногда подмешивают в чай. V. Tinus L. (=V. lauriforme Lmk.), листья ланцетовидно-овальные, цельнокрайные, блестящие; цветы белые или розоватые в зонтикообразных букетах; известна, в трех мало различающихся разновидностях. Европейские виды размножаются семенами, американские и вообще внеевропейские – трудно семенами, чаще корневыми отпрысками и черенками, но медленно.

Калка

Калка – река, на которой произошло первое столкновение русских с монголами. В 1223 г. полководцы Чингисхана проникли в Половецкую землю и нанесли половцам жестокое поражение. Половецкие князья бежали в Русскую землю и обратились за помощью к русским князьям, подкрепляя просьбы подарками. Южнорусские князья, на совете в Киеве, решили встретить татар на чужой земле и в апреле выступили в поход. Татары присылали послов с мирными предложениями, но русские перебили послов. На Днепре соединились ополчения киевское, черниговское, смоленское, курское, трубчевское и путивльское, а также волынцы и галичане: последние прибыли на судах по Черному морю. К русским присоединились и половцы. Князья перешли Днепр и вступили в степь. В первой стычке русские одолели монголов. Через 8 дней русские дошли до р. К. (ныне р. Калец, впадающая, вместе с р. Кальмиусом, в Азовское море), снова встретили передовые татарские отряды и разбили их. Мстислав Мстиславович Удалой перешел реку, не предупредив других князей, из желания одному стяжать славу победителя. Не смотря на храбрость русских князей, особенно Даниила Романовича, битва была проиграна, вследствие бегства половцев, которые смяли русских (31 мая). Татары преследовали бегущие русские полки до р. Днепра. Шестеро князей и множество воинов погибло во время бегства. Жители городов, лежавших на пути татар, отворяли им ворота и выходили на встречу с крестами, но татары всех их перебили. Киевское ополчение, под начальством Мстислава Романовича, укрепилось на горе над р. К. и 3 дня отбивалось от татар. Союзники татар, бродники, предложили Мстиславу и бывшим с ним князьям сдаться, обещая, что татары отпустят их за выкуп. Князья поверили и сдались, но татары умертвили их. После Калкской победы татары возвратились на Восток. В битве на К. участвовали лишь южане, так как посланный вел. кн. Юрием Суздальским Василько Ростовский успел дойти со своими войском только до Чернигова и, узнав о поражении русских, возвратился назад (рассказ о Калкской битве в летоп. Ипат., стр. 495 – 497; Лавр., 477 – 488. О годе Калкской битвы см. «Исследование» Куника, в «Уч. Зап. Акд. Н.» По I и III отд., т. II, 1854).
Е. А. К.

Калло

Калло (Жак Callot) – франц. гравер и живописец (1594 – 1635), первоначально учился во Флоренции, у живописца Ремиджио Канта-Галлины, а затем в Риме, у Джулио Париджи и гравера Филиппа Томассена. Получив место при дворе флорентийского герцога, К. гравировал с картин Андреа дель-Сарто, Перина дельВага и др. Затем, перейдя на службу к герц. Генриху Лотарингскому и поселившись в своем родном городе, Нанси, К. выгравировал мартирологий, заключающий в себе 392 изображения святых, и много других листов, доставивших ему почетную известность. По приглашению правительницы Нидерландов, эрцгерцогини КларыЕвгении, он посетил Брюссель, где им была нарисована и выгравирована «Осада Бреды», а в 1628 г. король Людовик XIII французский поручил ему воспроизвести осаду крепости Ла-Рошель и острова Ре. Из масляных картин К. укажем на «Новый мост в Париже», «Ярмарку» (наход. в акад. в Венеции) и на «Несение креста» (в музее Нанси). Гравюры его, которых насчитывается до 1800, отличаются оригинальностью, верным и правдивым рисунком, поэтическим настроением, а подчас и юмором; он трактует сцены из библейской истории и обыденной жизни, праздники, осады, битвы и т.п. Из них наибольшей славой пользуются: «Бедствия войны», «Искушение св. Антония», «Св. Николай проповедует в лесу», «Supplicium sceleri frenum», «Чудо св. Мансвета», «Фейерверк на р. Арно» и мн. др. Портрет К. находится среди изображений знаменитых художников в галерее Уффици, во Флоренции.
А. А. С.

Калуга

Калуга – губ. г., под 54°30' с. ш. и 6°(Пулк.) в. д., на крутой излучине р. Оки, на лев. берегу ее, при впадении рч. Яченки; абсолютная высота 475 фт., над р. Окой 77 фт. Площадь города более 7 кв. в. Всего городской земли 4528 дес. Положение города весьма благоприятное: судоходная большая р. Ока, с целым рядом соседних промышленных городов, железная дорога, шоссе; залежи руд и каменного угля, обширные леса; недальнее расстояние от Москвы (172 в.); существующее издавна развитие фабрик и заводов. Развивается К., однако, весьма медленно. Жителей в 1892 г. 50525 (мужч. 28592 и женщ. 21933), в том числе войска 4583 ч. Улиц 105, 4 площади; два собора; правосл. црк. 36, католических костелов 2, раскольничьих молелен 2, один м-рь. Домов 3928, оцененных в 1496 тыс. руб.; из них каменных 541, полукаменных 149. Магазинов 66, лавок 114, аптек 4, типографий 4, литографий 1, библиотек 3, театр; склад земледельческих орудий, контора транспортирования кладей, 19 агентств страховых компаний, оптовых складов вина и спирта 5, ренсковых погребов 43, трактиров 51, портерных и пивных 11, винных лавок 4, буфетов 9. Привозится преимущественно хлеб, вывозятся заводские продукты: пенька, кожа и лес. В 1892 г. фабрик и заводов было 62, с производством на 498526 р., при 1337 рабочих: 7 кожевенных зав. на 47912 р., 2 меховых зав. на 17100 р., 1 щетинное завед. на 39000 р., 1 канатное и веревочное завед. на 16583 р., 1 мыловаренный зав. на 24600 р., 2 маслобойных зав. на 4090 р., 8 рогожных зав. на 65077 р., 2 шерстобитных зав. на 2564 р., 3 воскобойных и воско-свечных зав. на 187866 р., 1 медогонное завед. на 3700 р., 2 лесопильных зав. на 12125 р., 2 пиво медоваренные зав. на 55000 р., 1 зав. сельскохозяйственных машин на 6380 р., 11 кирпичных зав. на 9150 р., 2 кафельных на 2886 р., 1 гончарный на 500 р., 1 чугунно-литейный на 4000 р. Ремесленных заведений было 343, с выработкой на 86 тыс. р. Рабочих 1529 мжч., 85 жнщ. и 150 детей. В отхожие промыслы уходило около 500 мжч. и 100 жнщ. Ярмарок две, с оборотом по привозу 17900 р. и по продаже 4700 р. Доходы г. К. (за 1892 г.) 313858 р., в том числе 40936 руб. с принадлежащих городу недвижимых имуществ, 13548 р. оценочного сбора с недвижимых имуществ, 5806 р. с торговых документов, 26238 р. с трактирных заведений, чрезв. доходов более 187 т. р. Расходы – 312839 р., в том числе содержание городского управления 18045 р., уплата сумм городских займов 54044 р., содержание учебных заведений 22453 р., отправление воинского постоя 101868 р., содержание городской полиции 14280 р., содержание медицинского персонала 4098 р., содержание пожарной команды 15343 р. Неприкосновенный капитал города составлял (1892) 124634 р. Средний годовой доход К. по пятилетиям:
1849-53 г. 1858-64 г. 1870-74 г. 1875-79 г. 1880-84 г.
Доход 42500 р. 42900 р. 61800 р. 119730 р. 159263 р.
Расход – – 60732 р. 119567 р. 161173 р.
Торговлю у калужан отбивает соседний город Тульской губ. Алексин (леж. в 50 в. ниже по Оке), сосредоточивший в себе обширную вывозную торговлю на своей окской пристани, а по Сызрано-Вяземской ж. д. отбивает большую часть товаров Мятлевская станция, лежащая на пересечении ж. д. с Рославльским шоссе. Отделения банков государственного, дворянского и крестьянского, городской бр. Малютиных банк, калужское общество взаимного кредита, калужское ремесленное ссудо-сберегательное товарищество, калужская общественная касса Коровина. Мужская гимназия – 349 учен., женская гимназия – 353, реальное училище – 166, духовная семинария – 377, железнодорожное техническое училище – 77, духовное учил. – 326, епархиальное женское учил. – 256, земский сиротский дом, дворянский пансион, дом трудолюбия, два детских приюта, Пестриковское убежище для детей, городское трехклассное учил., уездное учил. (271 уч.), одиннадцать народных учил. (470 мал., 394 дев.), образцовая школа при духовной семинарии, 4 церковно-приходские школы (136 мал., 64 дев.), 6 школ грамотности (121 мал., 62 дев.). Всего 37 училищ, пансионов и приютов различных наименований; в них училось (1892) всего 3817 чел. об. п. Пять богаделен, из которых две земские; всего призревалось 347 чел., содержание которых обошлось по 60 р. 26 к. на человека. Больница с 225 кроватями, при ней аптека; больных в 1892 г. пользовалось 2563 и 25445 приходящих. Кроме 7 больничн. врачей и 14 больничн. фельдшеров, 9 врачей, 2 ветеринара, 1 ветеринарн. фельдшер, 25 повивальных бабок. Женское благотворительное общество (расход 12573 руб.) основанное в 1841 г.; губернское попечительство детских приютов (расх. 4062 р.). основанное в 1847 г.; общество сельских хозяев, основанное в 1849 г.; при нем склад сельскохозяйственных машин и семян. Общество калужских врачей учреждено в 1862 г.; отделения общества Красного Креста (при нем курсы для подготовки сестер милосердия) и общества спасения на водах; церковное братство св. Иоанна Богослова (1879); музыкальное общество; общество пособия нуждающимся ученикам средних учебных заведений; общество вспомоществования нуждающимся девицам. Братств для пособия бедным и нищим было 4; всего израсходовано ими за год 3674 руб. Калужское городское общество взаимного страхования; вольное пожарное общество. Благодаря своему сравнительно возвышенному положению над рекой Окой, К. отличается слабым распространением заразных болезней. Герб г. К. утвержден в 1777 г.: «на голубом поле горизонтально извитый серебряный переклад, означающий р. Оку, протекающую под городом; в верхней части щита императорская золотая корона».
Н. Кудрявцев.
К. (история). Время основания К. неизвестно. Упоминается она впервые в 1389 г., в завещании Димитрия Донского, который отдал ее в удел сыну своему Андрею. Есть мнение, что она построена Симеоном Гордым, с целью охраны против литовцев. Судя по сохранившимся трем городищам, К. переносилась с места на место до 3 раз. От Андрея Дмитриевича К. перешла к двум его сыновьям – Ивану и Михаилу, при которых в 1445 г. напали на нее литовцы и взяли окуп; при Иоанне III она отошла к московскому княжеству. В 1505 г. К. является особым княжеством, отданным Симеону; по смерти последнего (1518) она опять присоединена к Москве. В смутное время в К. утверждались Болотников и Тушинский вор; в 1619 г. ею овладел гетман Сагайдачный. Значительная часть её в 1622 г. была истреблена пожаром. По описи 1626 г., в ней было 20 церквей, 391 двор и 341 лавка. В 1654 г. К, постигло моровое поветрие, истребившее почти половину жителей (1386 чел.), вследствие чего к ней было приписано село Спасское. По описи 1685 г., в К. была деревянная крепость о 12 деревянных башнях, имевшая в окружности 7341/2 саж.; внутри крепости 3 церкви и на посаде – 24; лавок и амбаров – 429. В 1719 г. К. – провинциальный г. В 1734 г. жителей считалось около 14000. Это число не многим увеличилось и к концу столетия, вследствие частых и опустошительных пожаров и голодовок. В 1777 г. К. – наместнический город; в 1820 г. в ней считалось 25000 жит., в 1841 – 35290, в 1862 – 37918. Ср. «Историческая записка о г. К.», М. Щ. С. (в «Калуж. Губ. Ведом.» за 1854 г., №№ 42 – 48).
В. Рудаков.
Калужский уезд – в вост. части губернии, на границе Тульской губ., по обоим берегам р. Оки. Наибольшее протяжение в длину 50 в., в шир. 68 в. Уровень р. Оки лежит здесь на высоте от 59 до 54 саж. Среднее возвышение К. у. над уровнем р. Оки около 42 – 43 саж. Площадь к. у. – 1845 кв. в. или 192161 дес. (суши 176276 дес.). Средняя высота у. 732 фт.; высшая точка с. Михайловка 854 фт. (122 саж.); на сев.-зап. границе полотно ж. дор. у Вертебы 713 фт.; на вост. границе у Кривцовой 714 фт. и южнее р. Оки около Будакова 698 фт. Кроме р. Оки, течение которой в у. имеет длину 75 в., у. прорезается еще следующими реками: Угрой на зап. границе, до 27 в. длины; Ячейкой около самого города; Калужкой – несколько восточнее; Суходревом – в сев. зап. углу у. и Таруссой – в сев.-вост. углу его.
Вся площадь уезда занята только каменноугольными образованиями: вдоль низин pp. Оки и Угры проходит угленосный ярус, сложенный из черных глин и песков. Около Угры восточные выступают еще известняки, покрывающие глины нижнего горизонта яруса Productus giganteus. К Ю от Оки средний ярус известняков того же Productus giganteus, на остальном пространстве верхний ярус характеризуется раков. Productus giganteus и Productus striatus. Почвы ясно очерчены на прилагаемой к описанию губернии карте. Уезд делят на две части. Северо-вост. угол, в бассейне верховьев р. Таруссы, имеет суглинистую почву – это местность наиболее возвышенная; подпочва здесь преимущественно глинистая. Характер почвы этого участка, по мере перехода к Ю и З, постепенно изменяется на супесчаную почву. Вдоль Оки преобладают песчаные и хрящеватые почвы. На всем остальном пространстве преобладают тощие супеси и пески. Во владении сельских обществ числится 82971 дес., во владении частных лиц – 92341 дес. Казенные земли составляют около 0,2% всей площади у. Селений 356, крестьянских дворов 9898. Жителей (без города) 72953 (35557 мжч., 37396 жнщ.), в том числе крестьян 66795 (33264 мжч., 33531 жнщ.); на 1 кв. в. около 40 жит. Пахотной земли 37,3%, лесной площади 38,3%, лугов и выгонов 17,2%, неудобных земель 7,2. Крестьянами снимается в аренду около 11 т. дес., в том числе лугов 9 т. дес. Всей пахотной земли у крестьян 49 т. дес., у частных владельцев 18 т. дес. Лесной площади у крестьян 12 т., у владельцев – 57 т. дес. По наблюдениям за 10 лет, в К. уезде собственного хлеба не хватает на продовольствие населения, так как, за вычетом на посев, остаток всех зерновых хлебов (включая и овес) и гороха составляет всего 7,8 пуда на душу. Взрослых рабочих 16292 чел.; хлебопашеством занято из них 15152 чел. Годовой прирост, не считая города, 1,1%. В 1892 г. общий оборот всех фабрик и заводов доходил до 5 милл. руб.; главные производства – пеньковое, хлопчатобумажное, винокуренное. Мелкими промыслами занимались крестьяне, в числе 1352 чел.; на промыслы уходило 8239 чел. Торговых предприятий 286. Земских доходов на 1894 г. предвиделось 89956 р., в том числе с недвижимых имуществ 70629 р., а расходов – 93207 р. (разница пополняется свободным остатком), в том числе на народное образование 7298 р., на врачебную часть 6710 р. Начальных школ (1892) было 61, обучалось в них 1147 мальч. и 370 девоч. Врачей 2, фельдшеров 3, 3 повивальн. бабки; обращалось за врачебной помощью 7816 чел.
Н. Кудрявцев.

Калым

Калым – слово это у всех русских инородцев монгольского и тюркского происхождения означает плату за невесту, выкуп, платимый женихом. Корни этого обычая кроются в особенностях древнего общественного быта, и факт установки его в ту или иную эпоху может быть установлен для всех народов, не исключая и славян. По мере того, как другие формы заключения брака вытесняли у того или другого народа покупку невест, выкуп сводился к одному лишь символическому обряду. Так в малорусской свадьбе символический обряд выкупа невесты играет едва ли не первостепенную роль. В вост. губ. сохранился и сам обычай уплаты К. под именем кладки, запроса, настола, столовых денег, поневестных; но деньги эти обыкновенно идут на приданное и на свадьбу. Первоначально К. обращался в исключительную пользу родителей или родственников невесты, затем он стал делиться между ними и самой невестой и, наконец, поступать в полную собственность последней. У различных русских инородцев существуют все эти три формы. Так, у бурят К. поступает всецело в пользу родителей невесты. У башкир часть К. принадлежит невесте, которая может вытребовать его судом, но обыкновенно принято его оставлять отцу. У казанских татар К. всецело обращается на приданное невесте; тоже у ахалцихских армян, у которых К. называется хаасен. Обычай продажи невесты распространен среди горских племен Кавказа, где плата за невесту называется у черкесов К., у осетин – ирад, у ингилойцев – мелче, у аварских горцев – магори, у татар – кебин. Вопрос о размерах К. имеет здесь большое значение, так как при чрезмерной высоте его многие вынуждены прибегать к тайному и насильственному увозу женщин, а это при господстве обычая кровавой мести, частью влечет за собой кровавые столкновения между целыми родами. Поэтому общественные власти стремятся установить минимальный размер К. Так, в 1866 г. собрались во Владикавказе представители трёх сословий сев. Осетии и установили норму К. в 200 р.; в 1879 г. депутаты ингушей общественным приговором назначили максимальную норму К. в 105 р., а равно определили размеры свадебных угощений и постановили подвергать штрафам тех родителей невесты, принявших по уплате К., какие бы то ни было подарки. В Осетии таугарцы платят родителям невесты только 100 р., а другие 100 р. родители, согласно постановлению шариата, записывают в пользу невесты в накях (брачный контракт), чтобы, в случае развода, она могла получить эти деньги в свою полную собственность. Другие осетины-мусульмане записывают в накях только 50 р., у осетин же христиан родители до сих пор берут весь выкуп в свою пользу. У дагестанских горцев, лезгин, салатавцев, андийцев, койсобулинцев, дидойцев и др. К. или совершенно пал, будучи заменён кебинхакком, т.е. брачным договором, в котором жених обеспечивает невесту на случай своей смерти или развода, или же дошёл до минимальной цифры (20 фн. пшеницы, 1 р. денег и т.п.), при которой акт платежа К. имеет уже скорее характер символического обряда. См. Малинин, «О свадебных платежах у кавказских горцев» («Этнографич. Обозр.», 1890 г., № 3) Кальдера (по исп. значит котел) – так часто называют внутренность кратера.

Кальдерон де ла Барка

Кальдерон де ла Барка (Don-Pedro Calderon de la Barca Henao у Niano) – знаменитый исп. драматург, род. 17 января 1600 г. в Мадрите. Первоначальное образование он получил в иезуитской школе, сообщившей ему религиозное направление. Здесь, тринадцати лет от роду, он написал свое первое драматическое произведение: «Небесная Колесница». В саламанкском унив. К. изучал каноническое право, богословие и схоластическую философию. В 1622 г. он принимал участие в поэтическом состязании в честь канонизации св. Исидора и получил первую премию. По словам самого К., это заставило его окончательно бросить право и обратиться к поэзии. Поступив в военную службу, он участвовал в походах, не переставая в тоже время заниматься литературой. К периоду его военной службы относятся некоторые из его лучших пьес, напр. «Врач своей чести» и «Жизнь есть сон». В 1635 г., по смерти Лопе де Веги, он был назначен придворным драматургом и пользовался исключительным вниманием Филиппа IV. В 1651 г. он принял духовный сан и вступил в члены религиозного братства, в 1653 г. получил место священника в Толедо, а в 1663 г. был назначен капелланом при особе короля; эту должность он занимал до самой смерти, в 1681 г. Духовный сан нисколько не мешал К., как и Лопе де Веге; он писал для театра и даже присутствовал при представлении своих пьес; только с 1651 г. он писал не для народной сцены, а для придворных спектаклей и религиозных торжеств. В виду того, что книгопродавцы спекулировали именем К. и приписывали ему пьесы других авторов, герц. Верагунский обратился в 1680 г. к К. с просьбой перечислить все им написанное. В своем ответе К. признал своими 73 духовных и 108 светских пьес. В духовных драмах К., которые он ценил выше всех остальных своих произведений, весьма удачно схвачены вся поэтическая сторона и все суеверие католицизма; особенно характеристична одна из популярнейших драм К. – «Поклонение Кресту», в которой проводится мысль, что вера в силу св. Креста достаточна для спасения человека, какие бы злодейства он ни совершил. Сюжет другой знаменитой духовной драмы К. : «Чудный чародей»(Еl Magico Prodigioso) заимствован из легенды о св. Киприане, в основе которой лежит древнее восточное сказание о договоре человека с дьяволом. На этом основании многие критики называют героя пьесы испанским Фаустом и даже пытаются сравнивать его с «Фаустом» Гете. На самом деле сравнение это интересно не по сходству, а разве по противоположности обоих типов. Испанский Фауст томится жаждой любви, а не жаждой постигнуть тайны природы; глубоко религиозный, он стремится создать свое собственное представление о божестве, которое есть уже шаг к христианству. Светские пьесы К. можно разделить на три класса: трагедии, драмы философского содержания и комедии. В основе трагедий К. лежать три чувства, одушевлявшие всякого испанца этой эпохи: честь, ревность и любовь, причем верховным чувством является первая. Ни у одного народа чувство чести не достигло такой экзальтации и не требовало таких ужасных жертв, как в Испании. Честь играет в испанской драме почти туже роль, как судьба в древней трагедии. Подобно античному фатуму, она распоряжается судьбой людей и заставляет их, в угоду условным правилам, подавлять в себе человеческие чувства и совершать ужасные преступления. В драме «Врач своей чести» муж, заподозрив жену в измене, велит врачу открыть ей жилу и оставляет ее истечь кровью. Король одобряет этот возмутительный самосуд, под условием, чтоб Дон Гутьерре женился на своей прежней невесте, Леоноре, что он и обещает, в виду неостывшего еще трупа жены. В пьесе «За тайное оскорбление, тайное мщение» ревнивый муж убивает свою жену, зажигает свой дом и объявляет королю, что жена задохлась от дыма. Король понимает в чем дело, но вполне одобряет такой способ мщения за оскорбленную честь. В пьесе «Живописец собственного позора» муж убивает изменившую ему жену и ее любовника – и родные их не только одобряют это убийство, но выражают готовность защищать убийцу. Чувство любви является преобладающим в трагедиях: «Любовь после смерти», «Нет чудовища ужаснее ревности». Символических или философских драм у К. весьма немного, но одна из них, «Жизнь есть сон», приобрела всемирную известность. Что наша земная жизнь не более как мечта или сон, в сравнении с реальностью вечной жизни – об этом неоднократно твердили как христианские, так и языческие моралисты; но К. сумел облечь эту мысль в драму, богатую поэтическими достоинствами. Едва ли не самый обширный отдел произведений К. составляют так называемые «комедии плаща и шпаги», т.е. пьесы с любовной интригой, в которых действуют лица высшего общества, кавалеры и дамы. Самые выдающиеся из них – «Хуже чем было», «Лучше чем было», «Дама Волшебница», «Дом с двумя выходами». Есть у К. и драмы исторические («Стойкий принц»), драмы мифологического содержания («Персей и Андромеда»), пьесы, заимствованные из народной жизни («Саломейский Алькад» и др.). Комедии в нашем смысле слова у него нет, но эпизодические сцены, где действуют шуты, показывают, что он обладал и комическим талантом. Для К., как и для Лопе де Веги, основным принципом творчества и главным мотивом деятельности было желание нравиться. Для этой цели он готов был нарушить законы вероятности, перемешать века и события, пренебречь заветами «Поэтики» Аристотеля и «De Arte Poetica» Горация. Воспользовавшись всем, что было сделано его предшественником в области драматической композиции, К. довел до совершенства форму драмы, но оставил неприкосновенной ее сущность. Уступая Лопе в трагической силе, энергии стиля и обрисовки характеров, К. превосходит его в сложности плана, обилии идей и тонкой разработке деталей. Стих его звучен, изложение сияет восточной роскошью красок. По искусству завязывать интригу, держать в постоянном возбуждении любопытство зрителя и поражать его эффектными сценами и неожиданной развязкой, он не имеет соперников. Хотя драмы Лопе де Вега и К. одинаково национальны, но К. принимал в соображение не вкусы публики вообще, а вкусы придворного кружка и высшего общества. Этим, главным образом, объясняется однообразие и утонченность его дикции. В противоположность Шекспиру, который прежде всего старается заинтересовать зрителя характером своего героя, а потом уже его судьбой, К. в большинстве случаев мало интересуется этим психологическим процессом. У него найдется немного характеров, у которых, как у героев Шекспира, общее и типическое гармонически сливалось бы с индивидуальным. Все его характеры можно свести к нескольким типам: любовника, ревнивого мужа, брата и т.д.; все они действуют в известных положениях совершенно одинаково и даже говорят одинаково блестящим поэтическим языком. К. постоянно стремится перенести зрителя в другой, более роскошный мир, где все освещено ослепительным блеском поэзии, где страсти грандиознее, чем в действительности. Не смотря на преувеличения и анахронизмы, основные черты испанского народного характера ярко отражаются в пьесах К.; он жил и чувствовал в полнейшем созвучии со своим народом. Эта сильная национальная окраска препятствует пьесам К. занять такое же положение на европейской сцене, какое занимают, например, драмы Шекспира. Испанский религиозный фанатизм и мистическая восторженность, испанское обоготворение короля, испанский взгляд на честь и ее удовлетворение – все эти мотивы слишком условны, слишком местны. Одно из преимуществ Шекспира сравнительно с К. Гете видел в том, что Шекспир, в качестве протестанта, был свободен от того религиозного фанатизма, который затемнял суждения К. Хронология пьес К. до сих пор не определена с точностью. Первое издание его произведений (1685) сделано его другом, Вера Тассисом, предпославшим тексту биографию или, скорее, восторженный панегирик К. Лучшее издание – Гарценбуша, в «Biblioteca de Autores Espanoles» (Мадрид, 1848 – 60). Сюда, впрочем, не вошли духовные драмы («Autos Sacramentales»), изданные раньше (Мадрид, 1754 – 1760). См. Тикнор, «История испанской литературы» (т. II); Lewes, «The Spanish Drama: Lope de Vega and Calderon» (Лон., 1846); Schack, «Geschichte der dramatisclien Litteratur und Kunst in Spanien» (т. III); Lasso de la Vega, «C. de la Barca. Etudios de las obreis etc.» (Мадрид, 1881); Viel Castel, «Essai sur ie theatre Espagnol» (Пар., 1882); Trench, «An Essay on the Life and Genius of Calderon» (Лондон, 1880); Morel Fatio, «Calderon. Revue critique des travaux, publies en Espagne a l'occasion du second centenaire de la mort du poete» (Пар., 1882); Fastenrath, «Calderon in Spanien» (Лпц., 1882); Gunther, «Calderon und seine Werke» (Фрейбург, 1887-88). Переводы К. на русский яз.: Костарев, «Врач своей чести» и «Жизнь есть сон» (М., 1861); Чуйко, «Поклонение Кресту», «Час от часу не легче» и «Алькад в Садамее» («Библиотека европейских классиков», СПб., 1884); Юрьев, «За тайное оскорбление тайное мщение» («Беседы в Обществе Любителей Росс. Слов.», III, М., 1871); «Сам у себя под стражей» («Артист», 1891); Арбенин, «Дон Фернандо», «Стойкий принц» («Артист», 1891); Буренин, отрывок из драмы «Дочь Воздуха» («Вест. Европы» 1872, март); неизвестный, «Дама волшебница» («Артист», 1894).
Н. Стороженко.

Калькутта

Калькутта (Calcutta) – столица британской Индии и провинции Бенгала, на вост. берегу р. Гугли, рукава Ганга, напротив г. Говра, с которым соединяется плавучим мостом; центр многих железнодорожных линий и каналов; ведет огромную торговлю, как морскую, так и речную, служа естественным рынком для продуктов долин Ганга и Брахмапутры. Делится на черный город или туземный квартал, с жалкими хижинами, и европейский или белый квартал, с великолепными резиденциями англичан, доставившими К. прозвание «города дворцов». У входа в реку форт Вильям, построенный в 1689 г. среди тростниковых болот и топей. Плотины, гати и отличная система осушения превратили К. из самого нездорового города в Азии в наиболее удовлетворяющий санитарным требованиям. Академия художеств, университет, медицинская школа, 3 правительственных и 5 миссионерских коллегий, ботанический сад. Из ученых обществ особенно замечательно азиатское (Asiatical Society of Bengal), много сделавшее по разным отраслям знания, в особенности по изучению языков Индии. В его трудах принимают немалое участие и туземцы, особенно из касты брахманов. В К. же возникло общество Брамы Сомай, задавшееся целью возвратиться к чистоте древней религии Индии и отказавшееся от каст. Крупные фабрики джутовых изделий; множество ткачей и других ремесленников, производящих большое количество изделий для туземцев. Важнейшие предметы ввоза: хлопчатобумажные ткани, полотна, шелковые материи, железные изделия, серебро в монетах и слитках, вино, водка и соль. Вывозная торговля значительнее ввозной; главнейшие предметы её: джут и джутовые изделия, опиум, индиго, рис, кожи, хлопок, чай, шелк-сырец, селитра, циновки, тростниковые мешки и маты. Оживленная внутренняя торговля рисом, сахаром, горшечными изделиями, бамбуком, лесом, съестными припасами и т.д. Жителей 978370 (1893), из них 657347 индусов, 283837 магометан, христиан 32367, друг. 4819. В это число входят пригороды и Гoвpa. Решительно преобладают бенгальцы, говорящие на арийском языке бенгали. К. основана в 1689 г., заложением форта Вильяма, и была сначала факторией английской ост-индской компании, во владениях набоба бенгальского; столица, президентства с 1707 г.

Кальмар

Кальмар (Loligo) – животное из класса головоногих моллюсков (Cephalopoda), отряда двужaбepныx Dibranchiata), подотряда десятиногих (Decapoda), из сем. Myopsidae. Род Loligo характеризуется удлиненным, кзади заостренным телом, с парой трехугольных плавников по бокам заднего конца тела. Хватательные руки с четырьмя, остальные с двумя рядами присосок; хватательные руки вполне втягиваются. Воронка с клапаном. Рудимент раковины тянется в виде узкой роговой подкожной пластинки вдоль всей спины. Виды этого рода, которых известно более 20, водятся во всех открытых морях; в ископаемом состоянии встречаются, начиная с юры. Ведут пелагический образ жизни, легко и проворно плавая; питаются моллюсками и мелкими ракообразными. Сносят яйца в длинных цилиндрических яйцевых шнурах, где 30 – 40 яиц заключены в одну общую студенистую оболочку: шнуры эти соединены концами в пучки. К. обыкновенный (L. vulgaris Lam.), итальянский calamaro, водится в Средиземном море и Атлантическом океане. Просвечивающее тело его бледно-мясистого или бледно-желтоватого цвета, с частыми мелким краснобурыми пятнышками; широкие плавники сзади сходятся; третья пара рук самая длинная. Длина 40 – 60 стм.; хватательные руки такой же длины. Живет обществами. Употребляется в пищу.
В. Ф.

Кальций

Кальций (хим.) – металл, содержащийся в извести, означается Са, вес атома Са = 40. Сильно распространен в природе повсюду. В коренных каменистых породах содержится в Виде кремнеземистых минералов, подобных пироксенам, амфиболам и т.п., в осадочных преимущественно в виде известняков, мрамора, доломита, известкового шпата, мергелей и т.п., где содержится углеизвестковая соль СаСО3 служащая для добывания извести СаО или окиси К.; в осадочных же породах К. часто входит в виде гипса или водной серно-известковой соли СаSO42Н2O. Известь содержится также во всех обычных почвах, где составляет необходимую составную часть, поглощаемую растениями; без известковых соединений они произрастать не могут. Из почвы известь извлекается водой в виде раствора, в избытке воды содержащей углекислоту. Если взять раствор извести (известковую воду) и пропускать в нее углекислый газ, то сперва образуется осадок углеизвестковой соли СаСО3, почти нерастворимой в воде, а потом (при дальнейшем пропускании углекислоты) осадок вновь весь растворяется. Такие воды образуются очень часто в природе и относятся к числу жестких вод, иногда же являются воды, насыщенные углекислотой и если они протекают под землей через известняки, то насыщают известковой солью и тогда, выступив на земную поверхность, осаждают ноздреватый известняк. В обычных водах рек всегда содержится более или менее такой растворенной известковой соли, а потому в морях и океанах скопляется много известковых солей. Часть их осаждается на дно в осадочные породы, часть поступает в число морских растений, а особенно животных и после их смерти отлагается также на дно океана. Особенно много углеизвестковой соли поглощается слизняками, имеющими раковины, потому что раковины почти нацело состоят из углеизвестковой соли, а потому некоторые из осажденных в море известковых пород представляют ни что иное, как собрание раковин. Таков, напр., известняк, на котором стоит г. Одесса. Но и в теле высших животных, особенно в их костях, содержится много извести, преимущественно в виде фосфорной соли Са3P2О8. Поэтому и кровь содержит между зольными своими частями всегда известь. Словом К., в виде солей извести, весьма широко распространен в природе и играет в ней важную роль. В этом отношении к нему приближается сходный с ним магний. Оба они, судя по спектральным исследованиям, находятся на солнце и звездах. Главные спектральные линии, свойственные К., имеют длину (в миллионных долях миллиметра) волны: 646, 642, 612, 559, 445, 442, 423, 397 и 393; общий цвет светящих паров К. красновато-желтый, но далеко не столь ярко-красный как у стронция и не столь желтый как у натрия. По своему химическому характеру К. относится к числу двуэквивалентных щелочноземельных металлов, образует соли состава СаХ2 (где X = ОН, Сl, 1/2 O и т.п.) и основную окись СаО; металлоорганических же соединений не дает и относится по периодической системе, к второй группе из числа элементов 4го ряда, где следует вслед за калием; К = 39. Ближайшими аналогами К. должно считать магний, стронций и барий. Общие признаки группы этих металлов позволяют ограничить изложение лишь указанием некоторых соединений К.
Металлический К. получен Деви, подобно натрию, действием гальванического тока. Уголь в жару печей и даже в жару, развиваемом гремучим газом, не восстанавливает извести в металл, но в жару электрической печи (2500° – 3500°) известь плавится и восстанавливается углем (Муассан), образуя при этом углеродистый К. С2Са, который отвечает ацетилену С2Н2. При действии тока на сплавленный СаСl2 или при накаливании йодистого К. (получается действием йодистого водорода на известь) с натрием легко происходит металлический К., в виде желтоватого, блестящего металла, имеющего уд. вес 1,58, плавящегося в красно-калильном жару и затем отчасти улетучивающегося. На воздухе при обыкн. температуре К. окисляется мало, но воду разлагает при обыкн. температуре; накаленный же горит ярким пламенем, кислоты разлагает очень легко, выделяя водород, с галоидами также соединяется как натрий. При накаливании извести с магнием в струе водорода, Винклер заметил не только восстановление К., но и образование его соединения с водородом.
Водородистый К. СаН выдерживает сильное накаливание, но на воздухе очень легко окисляется. В момент выделения К. соединяется также с газообразным азотом, образуя азотистый К. Сa3N2, который с водой и кислотами дает аммиак, а с окисью углерода – синеродистый К.
Са2N2 + 2СО = = Са(CN)2 + 2СаO.
Окись К. СаO или известь образуется при горении металлического К. и при разложении накаливанием многих известковых солей, например азотнокислой Са(NO3)2, щавелевой С2СаO4, угольной СаСO3 и т.п. Свойства, уд. вес 3,15. С водой дает гидрат (гашеная известь) Са(ОН)2, уд. вес 2,07: он при высушивании до 100° представляет указанный состав, а при накаливании до 530° теряет всю воду, образуя вновь безводную известь. Одна часть СаO для растворения при обыкн. температуре требует 800 ч. воды, при 100(– 1500 ч. (а потому известковая вода при нагревании мутится). Раствор щелочной; как щелочь известь действует разъедающим образом на многие органич. вещества, кислоты же насыщает, образуя соли типа СаХ2. С перекисью водорода образует мелкие кристаллы водной перекиси К., CaO28Н2О. Многие соли извести или нерастворимы или мало растворимы в воде, особенно же фосфорная Са3Р2О8, борная, щавелевая, угольная, сернокислая и др. Из растворимых солей чаще всего применяются хлористый К. СаСl2, азотнокислая СаN2О6 и уксуснокислая Са(С2Н3O2)2 соли. От магнезиальных солей, очень сходных с известковыми, явное отличие состоит в том, что в присутствии нашатыря соли Са осаждаются из растворов содой, образуя СаСО3 тогда как соли Mg остаются в растворе, что зависит от того, что известь не образует таких двойных аммониакальных солей, какие столь легко образуются магнезией. Из солей К. опишем для примера хлористый кальций CaCl2. Он получается во многих случаях как побочный продукт других химических превращений, напр. при разложении нашатыря известью для получения аммиака: 2NH4Cl + Ca(HO)2 = 2NH3 + 2Н2O + CaCl2. Белильная известь CaCl2 + Ca(ClO)2, выделяя кислород (когда действует окислительно), также оставляет CaCl2. Известь с соляной кислотой дает тот же продукт СаО+2НСl = СаСl2 + Н2О. После выпаривания растворов СаСl2 обыкновенно при охлаждении выделяются хорошо образованный 6-ти водный кристаллогидрат: СаСl26Н2O (уд. вес 1,69, безвод. соли CaCI2 – 2,2), плавящийся при 29°. Если на 100 ч. воды в растворе будет 120 ч. СаСl2, то при охлаждении образуются пластинки непостоянного кристаллогидрата CaCl2.4H2O((Розебом), которые при темп. выше 38° дают СаСl2.2Н2О, а при температурах ниже 18° переходят (даже при простом трении) в изомерное более прочное видоизменение СаСl2.4Н2Оa. Растворимость указанных гидратов (все по данным Розебома, 1889) при 30(для 6-ти водной соли (на 100 ч. воды) 100 CaCl2, а для 4-х водной (101, для (114 СаС2. Кристаллы 2-х водной соли могут быть получены из растворов при обыкн. темп., если будет избыток соляной кислоты. При 165° для этого кристаллогидрата упругость паров равна атмосферной. Около 175° этот кристаллогидрат дает СаСl2.Н2O, а выше 265° и этот теряет воду, образуя безводный СаСl2. Охлаждая ненасыщенные растворы СаСl2 (как для всяких солей), получают лед, при температурах ниже 0°, а раствор состава СаСl2.14Н2О застывает вполне как криогидрат при – 55°. Вследствие существования различных кристаллогидратов могут легко происходить пересыщенные растворы: напр., при 25° все растворы, содержащие более 83 ч. СаСl2 на 100 ч. воды, будут пересыщенными в отношении к 6-ти водной соли и выделяет ее от прикосновения с кристаллом этой соли. Раствор, содержащий 50% СаСl2, кипит при 130°, 70% при 158°. Удельный вес растворов. содержащих р процентов по весу СаСl2 при 15° (в пустоте и по отношению к воде при 4°), выражается довольно точно параболой: S = 0,9992 + 0,008024 р + 0,0000476 р2. При испарении растворов досуха часть соли разлагается, образуя известь и соляную кислоту, а потому для приготовления средней безводной соли окончательное высушивание ведут в струе НСl. Безводный СaСl2 плавится при 719°. Безводная соль жадно поглощает воду, выделяя при растворении в избытке воды на граммовый частичный вес (т.е. на 56 гр.) 18723 ед. теплоты. Поэтому высушенный пористый СаСl2 употребляется для сушения газов. Для этого раствор сгущают кипяченьем до тех пор, пока образуются корки одноводной соли, которые и собираются, а чтобы они поглощали лишь воду, а не СО2, их долгое время держат в струе сухого углекислого газа. Из термохимических данных для К. приведем, по Томсену, что реакция (в пайных весовых количествах) Са + O развивает + 130,9 больших калорий; СаO + Н2О дает 15,5 больших калорий, а СаН2O2 растворяясь в б. избытке воды, 2,79; Са + Сl2 развивает 169,8 больших калорий, Са + Br2 140,8 больших калорий, Са + J2 107,2 больших калорий. CaCl2 + 6Н2О дает 21,75 больших калорий, а растворение этого кристаллогидрата в воде поглощает 4,36 больших калорий. Известь, соединяясь с серным ангидритом, т.е. реакция СаO + SO3 отделяет 84,2 больших калорий, a CaSO4, растворяясь в избытке воды, отделяет 4,4 больших калорий. Гидрат извести, насыщаясь серной кислотой и образуя гипс, т.е. реакция Са(ОН)2 + H2SO4, выделяет 52,3 больших калорий, a CaSO4.2H2O, растворяясь в избытке воды поглощает 0,3 больших калорий. Известь, соединяясь с газообразной углекислотой, т.е. реакция СаО + СО2 развивает 42,5 больших калорий.
D.
Кальций, его медиц. препараты. Соединения К., особенно с фосфорной кислотой, играют важную роль в развитии и питании тела и поддержании его естественных отправлений. Известь, необходимая для организма человека, вводится в него как растительной, так и животной пищей. Неправильное или недостаточное питание, пониженное усвоение пищеварительным каналом, усиленное выведение мочой при изнуряющих болезнях, необычная трата фосфорнокислой извести во время беременности (для развитая костей зародыша), в период прорезывания зубов или при необыкновенно быстром росте – могут повести за собой заметный недостаток извести в организме и содействовать порождению английской болезни, остеомалации, запоздалого прорезывания зубов, золотухи и др. болезней. В случаях явственного известкового голодания, многие врачи считают доставку организму извести путем пищи недостаточной и полагают, что усиленным введением известковых препаратов, особенно фосфорнокислых, можно вернее достигнуть ассимиляции и отложения К. в костных тканях. Но едва ли одно введение извести, без соблюдения диетических и гигиенических условий, может содействовать излечению этих болезней.
I. Окись К. едкая, жженая известь с терапевтическими целями употребляется только для прижиганий (венская паста), мылами, едкими и углекислыми щелочами или для удаления родимых пятен, бородавчатых наростов, далее, как средство для удаления волос, против парши и хронической экземы.
II. Нерастворимые в воде известковые соли. В медицине применяются: 1) углекислый К. очищенный в виде порошков или микстуры со взбалтыванием; назначается при диспепсии с развитием кислот и при хронических поносах. 2) Фосфорнокислый К. (Calcaria phos phorica) – белый кристаллический порошок, нерастворимый в воде, растворимый в соляной кислоте; при золотухе, рахите, при золотушных страданиях костей и т.д. 3) Жжёная сернокислая известь, жжёный гипс (Calcium sulfuricum ustum) – для неподвижных хирургических повязок. Кроме того гипс служит дезинфекционным средством для животных извержений.
III. Известковые соли, легко растворимые в воде. Из них только хлористый К. изучен более точно как в токсическом, так и в медицинском отношении, но установлена ядовитость и др. легко растворимых известковых солей (уксуснокислой, молочнокислой, азотнокислой).

Камарилья

Камарилья (Camarilla) – так в Испании в 1814 г. называлась группа лиц, имевших обыкновение собираться в передней короля Фердинанда VII и сильно на него влиявших. К К. принадлежали каноник Остолоса, известный доносчик, каноник Эскоикис, носильщик, сделавшийся доном Антонио Угарте, прежний водовоз, шут, известный под именем Педро Кальядо или под кличкой Чаморро («бритая голова») и русский Татищев. Позже название К. сделалось нарицательным и обозначает группу придворных, старающихся влиять на ход событий скрытыми интригами, наушничеством, доносами и т.п.

Камаринская

Камаринская или Комаринская – русская плясовая песня, в скором темпе в 2/4. Ею воспользовался М. И. Глинка для своей оркестровой фантазии под тем же названием. В этой же фантазии автор применил и свадебную русскую песню. Фантазия окончена в 1848 г., в Варшаве.
Н. С.

Камбала

Камбала – названием этим обозначаются безразлично многие виды камбаловых рыб, относящиеся к различным родам (некоторые Rhombus, Hippoglossoides, Pleuronectes и др.).

Камеди

Камеди (бот.) или гумми – вещества, значительно распространенные в растительном царстве. Превращение оболочек клеток и крахмальных крупин в К. рассматривают как обратную (регрессивную) их метаморфозу, дезорганизацию, так как при этом они превращаются в аморфную массу. По мнению Визнера, в этом явлении играет роль особый аморфный фермент. Нормальное выделение К. можно наблюдать в различных случаях. Весной, например, почки многих деревьев бывают покрыты липким, блестящим клеем. Это почечный клей (blastocolla); он выделяется особыми желёзками чешуй почек и состоит из К. или смолы или смеси того и другого (камеде-смолы). Камеде-смолы входят также в состав растительного млечного сока. Образование К. часто наблюдают еще у наших лиственных пород при поранениях древесины. Вокруг раны в полость сосудов и трахеид выделяется столько К., что названные элементы совершенно закупориваются ею на небольшое пространство. Такая закупорка защищает растение от дальнейших вредных влияний атмосферы через рану, почему К. эту и назыв. «защитной». Защитная К. (Schutzgummi, Wundgummi) отличается существенно от обыкновенной, вытекающей из деревьев, так как она нерастворима в воде. Местные скопления К. в особых межклетных полостях и ходах подобно тому, как скопляются смолы, найдены также у разных растений, напр. у Сусаdeae (саговниковых), Araliaceae и др. О микрохимических реакциях К. см. Strassburger, «Das botanische Practicum» (1887).
Г. И.
К. (техн.). Все К. лишены способности кристаллизации в сухом состоянии представляют аморфные стеклообразные массы, с водой дают очень густые растворы, а при кипячении с кислотами распадаются с образованием сахаристых веществ. Наиболее распространена аравийская камедь, употребляется в очень значительных количествах в ситцепечатном деле, как загуститель красок.
А. Л.

Камелия

Камелия (Camellia L., в честь иезуита Камелла, в начале XVIII в. вывезшего в Европу из Азии описываемое растение) – род деревьев и кустарников из семейства чайных или тернстремиевых, Ternstroemiaceae, близкого к зверобоевым и гуммигутовым, из подкласса свободнолепестных двудольных. Всего 4 вида, родом из Японии, вост. Азии и индийского архипелага (новейшие ботаники присоединяют к К. также и виды чайного дерева, Thea, и другие роды, считая всего 14 видов К.). Небольшие деревья с вечнозелеными кожистыми листьями. Изящные крупные цветки одиночные, у дикорастущих белые или красные, на коротких ножках; чашечка из 5 – 6 неодинаковых крупных долей, прижатых к венчику и черепичато налегающих друг на друга; венчик из такого же числа лепестков, немного сросшихся между собой при основании, и тоже черепичато налегающих; тычинок неопределенно большое число, при чём наружные ряды (прилегающие к венчику) срослись нитями, а прочие внутренние свободны (5 – 12). Плод 3 – 5-гнездая коробочка, в гнезде чаще по 1 безбелковому семени с толстыми семядолями и прямым зародышем. К. – одно из красивейших оранжерейных деревьев, существует во множестве садовых пород и разностей, махровых и простых, выведенных от коренного вида японской К., Cam. japonica Thunb. Лепестки ее цветов самые крупные, плотные, как бы восковые, весьма различно окрашены. В сортах К. наиболее ценятся: красивая махровость, черепичато собранное или разогнутое расположение лепестков, и правильная пестрота окраски. Этих садовых пород чрезвычайно много, но они постепенно заменяются новыми или получают новые названия. Для выбора изящных и хороших сортов следует обращаться к каталогам наиболее известных садоводственных торговых заведений. Но кроме пород, выведенных от C. ojaponica, разводятся еще следующие китайские виды. С. euryoides Lndl. – стебли тонкие, волосистые, листья мелкие, ланцетно-овальные, снизу шелковистые, цветы белые, одиночные. С. oleitera Ab. – ветви тоньше чем у С. japon., общий вид дерева пирамидальный, цветы белые. С. Sasanqua Thbg. (=Thea Sas.) – кустарник до 3 фт. высоты, с длинными несколько цепкими ветвями; цветы мелкие, белые; их лепестки китайцы прибавляют к лучшим сортам чаев, так назыв. «цветочным», для придания им аромата; по завядании, они вынимаются из чая, и в готовом чае их нет вовсе. Из семян этого вида К. выжимается масло, подобное оливковому и также употребляемое. С. Cuteа – с узкими листьями и с бледно-желтыми цветами. Это единственная желтоцветная К. К. легко размножаются черенками и прививкой. Посадку лучше делать в январе или июле, перед развитием весенних цветовых почек. Пересадка через 2 – 3 года, а для взрослых экземпляров реже, причём размер посуды надо увеличивать очень мало. После пересадки содержать теплее; формуют обрезкой с сентября по декабрь. Лучшая земля составляется из 2 частей красного торфа, 1 части рыхлой глинисто-дерновой земли и 1 части белого речного песка. Волокнистые корни К. требуют внимательной поливки: при незначительной пересушке страдают листья, а от излишней сырости легко отваливаются цветочные почки; вода должна иметь температуру помещения. Перед цветением иногда практикуется обкладка земли снегом, но с этим надо быть осторожным. Для получения крупных цветов надо оставлять на каждой ветке не более 2 бутонов. Срезанные цветы сохраняются хорошо в ящиках с влажным мхом, но спрыскивать сами цветки не следует. Летом К. следует выставлять на воздух, в полутень, и хорошо поливать. При содержании в комнатах главное условие есть постановка растений на светлых окнах, в отдалении от печей, хороший дренаж и внимательная поливка, вспрыскивание при развитии бутонов (советуют в это время накрывать растения на ночь мокрой кисеей).
Выгонка К. вообще трудна и вредна для них. Подготовляемые к выгонке экземпляры надо содержать в апреле потеплее, удалить слабые побеги, и давать удобрительную поливку из коровьего навоза или костяной муки; когда побеги окрепнут, держать суше и не опрыскивать недели 2, затем усилить поливку, а еще позже опрыскивать, усиливая доступ воздуха и притеняя от солнца. Выгоняемые растения нельзя выставлять на открытый воздух. – С. japonica может зимовать в грунте по средиземноморскому побережью, до сев. Италии включительно. У нас это возможно во всем Закавказском крае, на южном берегу Крыма и в юго-восточной части русских и среднеазиатских владений. Подробности о культуре К. – см. Зорст, в «Вестн. Садоводства» (1868, стр. 369); Шредер, в «Прилож. к протокол. Росс. Общ. Садоводства» (1878); Золотарев, «Флора теплиц, садов и огородов» (М., 1894).
А. А.

Каменец-Подольск

Каменец-Подольск – губ. г. Подольской губернии, на высоком и утесистом полуострове, образуемом р. Смотрич. Прямо против города, на утесе, старинная крепость. Местоположение К. очень красиво. На основании 17 летних наблюдений средняя годовая температура Каменца +8,17°Ц., а для времен года: зима -2,87°Ц., весна +5,91°, лето +19,30°Ц., осень +10,32°. Преобладающие ветры NW и W. Жит. в 1893 г. было 36951, из них 18481 православн., 13866 евреев, 4150 католиков и 454 прочих исповеданий. Монастырь мужской. Церквей прав. 18; из них самая старинная, во имя св. Николая, построена в 1280 г. Иоанно-Предтеченская церковь (старый собор), построена не позже XVI ст. При кафедральном соборе существует учрежденное в 1890 г. епархиальное церковно-историческое древне-хранилище, в котором много интересных предметов (рукописей, грамот, церковной утвари, икон, каменных орудий и т.п., всего 1196 предм.), Римско-католических костелов 4, синагог и других еврейских молитвенных домов 32. Домов (1889) жилых 2963, из них каменных 1712, флигелей и других жилых строений 1326, нежилых строений 1862. Городских доходов (1891) 107925 р., в том числе с городских имуществ 81906 р., с трактирных зав. и постоялых дворов 4899 руб., с лошадей и экипажей частных лиц 2341 р. Расходов 107883 р., в том числе на самоуправление 14935 р., на учебные зав. 5695 р., благотворительные общества 500 р., на врачебную часть 1562 р. У города капиталов 3900 руб.; недоимок городских сборов – 16268 р. Земли у города 2021 дес. Пиво-медовареный зав. (произв. на 54000 р.), 4 табачн. фабрики (на 87000 р.), ваточная фабр. (1600 р.), водяная мельн. (на 8000 р.) и 2 завед. искусственных минер. вод (на 4000 р.). Больниц 8, с 462 кроватями; повивальная школа на 20 воспитанниц; богадельня на 100 мужчин; бесплатная лечебница и оспопрививательный институт. Врачей 28, аптек 4. Мужская и женская гимназии, духовная семинария, епархиальное женское училище и духовное училище. При семинарии начальное образцовое училище, миссионерские курсы и ИоанноБогословское братство для помощи учащимся. Двухклассное муж. городское и жен учил., с приготовительными при них классами и рукодельным кл. при женском учил.; 4 одноклассных уч., из них 2 женских, с рукодельными классами, ремесленная школа и приют, несколько частных школ; талмуд-тора и хедеры. Убежище для взрослых слепых, благотворительное общество, братство Иоанно-Предтеченское (1884), благотворительное общество при мужской и женской гимназиях. От гор. идет шоссе до ст. Проскурова Ю.-Зап. жел. дороги.
А. Ф. С.
Каменец-Подольский или Каменецкий уезд – занимает юго-западный угол губернии, лежит между 3°53' и 4°35' вост. долготы от Пулкова и 48°27' и 49°13' сев. широты; на 3 граничит с Австро-Венгрией. Пространство около 2540 кв. в. Южная часть у. представляет мало возвышенную плоскую равнину, слегка наклоненную к р. Днестру, сев. же часть весьма холмиста и пересечена глубокими ручными долинами; по направлению с СЗ на ЮВ здесь тянется ряд весьма оригинальных и замечательных обособленных возвышенностей, резко выдающихся своей изолированностью друг от друга и своей кратерообразной формой, вследствие чего их считали далее за потухшие вулканы (Бельке). Они сложены из новейших третичных известняков и представляют уцелевшие от размыва третичные мшанковые атоллы, сохранившие свою характерную форму; у старинных писателей эти возвышенности известны под названием гор Миодоборских или Толтров. Вступая в пределы России между Гусятиным и Сатановым, Толтры проходят через Черчь, Цихово, Балин, Негин, Карачковцы. Думаново, Привротье, Маков и Супрунковцы до Днестра, переходя и в Бессарабскую губ. Наиболее возвышенные точки достигают у Циковой 1147 фт., у Черноводы 1132 фт., у Карачковцев 1144 фт. н. ур. м. Над окружающей местностью толтры возвышаются фт. на 150 – 200 и имеют очень крутые склоны. Из более крупных рек в пределах К. уезда протекают: Днестр, образующий своим левым берегом южную границу уезда от с. Исаковцев до с. Марьяновки; Збруч от с. Жарновки до впадения его в Днестр; Жванец, Смотрич, Мукша и Тарнова. Эти левые притоки Днестра прорыли себе здесь очень глубокие и узкие долины ущелья, но немноговодны и несудоходны, за исключением р. Збруча. Крупных озер, болот и прудов в Каменецком уезде нет. Почва уезда большей частью чернозем и очень плодородна. В геологическом отношении строение почвы довольно сложно. Наиболее низкое положение занимают породы силурийской системы, обнажающиеся в южной половине уезда, твердые темноцветные раковинные и плотные известняки (так наз. подольский мрамор), глинистые сланцы и песчаники, местами богатые окаменелостями (по Днестру и в нижнем течении его левых притоков); выше лежат отложения медовой системы (главным образом мергеля и пески с кремнями и фосфоритами), и третичные известняки. На верхней границе силурийских отложений находится горизонт обильных водой источников. Мощность силурийских отложений достигает более 100 фт., третичных до 300 фт. (по р. Збручу у с. Чернокозинцев). Из полезных ископаемых в К. уезде встречаются: литографский камень, плотный строительный известняк («подольский мрамор»), жерновики, фосфориты, гипс и «пильный камень» или «подольский тес» (третичный мягкий известняк). По климату, фауне и флоре К. уезд занимает середину между сев. и южн. уездами Подольской губернии. Большая часть уезда занята полями. Наиболее обширные лесные дачи в уезде находятся на возвышенных берегах р. Смотрича. Жителей в 1893 г. (без города) – 233916 (115964 м. п. и 117952 ж. п.), в том числе: православн. 167640, евреев 35667, католиков 30342, протест. 263, магомет. 4. Дворян 0,5%, духовного сословия 0,3%, городского сосл. 15,5%, сельского 77,2, военного 6,1, иностранцев 0,2, прочих 0,2. 14 волостей, 160 сельских обществ, 20434 двора. Всей земли 247851 дес., в том числе пахотной земли 179434 д. Во владении крестьянских обществ всей земли было, в 1885 г., 97353 д. (в том числе 85560 дес. пахотной); во владении частных лиц 139167 дес. (пахотной 87782 дес.); казенной земли 4724 дес. (пахотной только 333 дес., остальное – лесные дачи). По статистическим сведениям за 1892 г., во владении крестьянских обществ было уже 103730 дес. земли надельной и сверх того земли не надельной 44171/2 дес. В уезде имеется 7 сельских банков. Земледелие, представляющее главное занятие населения, в большинстве случаев, благодаря плодородной почве и благоприятным климатическим условиям, дает хорошие результаты; сеют пшеницу (большей частью озимую), рожь, овес, ячмень, гречиху, кукурузу, картофель. В хлебных магазинах на лицо озимого хлеба 43570 чет., ярового 23235 чет.; в ссудах и недоимках: озимого 7478 чет., ярового 3076 чет. К 1 января 1893 г. продовольственного капитала было 16780 руб. В 1892 г. в у. было 542 лесных дачи, в 54997 дес., в том числе лесов, подчиненных надзору лесохранительного управления, 275 дач в 29596 дес. (из них казенного лесного ведомства 8 дач, в 4195 дес.). Луговодство развито мало; в 1892 г. было засеяно кормовыми травами 700 дес. Скота было: лошадей 38713, рогат. скота 54189, овец 46293, овец тонкорунных 600, свиней 25726, коз 576. По коневодству, К. уезд занимает первое место в губернии. В 1864 г учреждена в м. Балине казенная заводская конюшня (депо) ведомства государственного коннозаводства, в которой содержится 69 жеребцов (в том числе 3 чистокровных арабских и 1 английский); есть еще 12 частных зав., с 94 кровными жеребцами и 104 матками. Пчеловодство в уезде развито мало. Сравнительно большое развитие получили садоводство и огородничество, а также виноградарство. По числу табачных плантаций (9610) к. уезд занимает второе место в губернии; возделывается преимущественно табак низших сортов («бакун» и «махорка»), которого в 1892 г собрано 693 пуда. Огнеупорные и горшечные глины добываются в разных местах у. 17 кирпичных и черепичных зав., с производством на 5337 руб., 27 гончарных, с производством на 2110 руб., и 2 известковых, с производством на 4800 руб. Строительного известняка ежегодно добывается до 1200 кб. саж. Единственное на Ю России месторождение превосходного гипса по Збручу; ежегодная добыча гипса достигает 120 тыс. пд. Фосфориты не разрабатываются. Из жерновых песчаников выделывается до 150 штук жерновов. Других фабрик и заводов в К. у. – 58, с производством на 1468000 р.: мыловаренн. – 2, свечно-сальн. – 2, свечно-воск. – 3, кожевенных – 40, свеклосахарных – 4, винокурен. – 1, пивоварен. – 1. Мельниц: водяных 169, ветряных 10, конных 13, крупорушек 8. Ремесленников было в 1887 г. 7803. Торговых документов выдано в 1887 г. 2958. Винных лавок (не считая города) 86, постоялых дворов 82, погребов русских виногр. вин 6, пивных лавок 8. 1 пит. зав. приходится (без города) на 932 жит. Две лечебницы, четыре приемных покоя. Министерских школ 28; при них 1 ремесленный и 4 рукодельных класса. Церковноприходских школ 98. Церквей 135. У. богат древними памятниками. На р. Збруче найден каменный идол древнеславянского божества Световита. Много курганов; есть остатки городищ.
П. Т. и А. Ф. С.
Каменец-Подольск (история). – Достоверные сведения о К. Подольске восходят лишь к началу XIV в., когда захвативший его Гедимин принялся возобновлять и устраивать его; вероятно, он к тому времени не успел еще отстроиться со времени Батыева нашествия. К 1396 г. он был уже хорошо отстроенной крепостью. Во вторую половину XV в. и в начале XVI в. К.-Подольск и его окрестности часто подвергались набегам турок, а однажды и молдавского воеводы Богдана (1509 г.). В XVII в. его часто осаждали турки и казаки. Хмельницкий осаждал его в 1648 и 1651 гг., Дорошенко, вместе с турками – в 1672 г.; с этого года К.-Подольск, вместе с Подолией, оставался во власти турок до 1699 г., когда снова отошел к Польше. Когда Подолия, в 1793 г., была присоединена к России, К.-Подольск сделан главным городом Подольского наместничества, а в 1796 г. – губернским. С 1748 г. К. составляет центр греко-российской епархии епископ которой носит титул подольского и брацлавского. Город в первое время был обнесен укреплениями, которые были срыты в 1812 г. Уцелели только остатки старинного замка.
В. Р-в.

Каменные бабы

Каменные бабы. – Так называются древние К. человекообразные статуи, изображающие большей частью женщин и встречающиеся в довольно большом числе в южн. России, австрийской Галиции, прусских провинциях вост. и зап. Пруссии, южн. Сибири, Средн. Азии и Монголии. Из европейцев впервые упоминает о них путешественник Рубруквис (XIII в.), видевший их в стране команов (половцев), стоящими на курганах; по его словам, команы ставили эти статуи на могилах своих умерших. Упоминания о таких статуях встречаются и в «Книге Большому Чертежу» XVII в., при указании границ и дорог, в качестве знаков или примет («К. болваны», «К. девка», «К. человек»). В XVIII в. сведения о некоторых К. бабах были собраны Палласом, Фальком, Гюлденштедтом, Зуевым, Лепехиным, а в первой половине нынешнего столетия – Клапротом, Дюбуа-де-Монпере и Спасским (относительно сибирских К. баб). Граф А.С. Уваров, в «Трудах I Археологического Съезда в Москве» (1869, т. II), собрал все имевшиеся в то время сведения о К. бабах и иллюстрировал их рисунками 44 баб. Позже сведения об этих статуях собирались А.И. Кельсиевым (не успевшим, за смертью, издать своих оригинальных наблюдений), а также – по отношению к Сибири, Туркестану и Монголии – Потаниным, Петцольдом, Поярковым, Радловым, Ивановым, Адриановым и Ядринцевым; в последнее время были сообщены сведения о каменных бабах в провинциях вост. и зап. Пруссии Лиссауером и Гартманом. В имп. историческом музей в Москве (в залах и на дворе) собрано в настоящее время до 30 таких статуй; другие имеются в Харькове, Одессе, Новочеркасске и т.д. Это только малая часть рассеянных в разных местностях России К. баб, из которых множество уже разломано, пошло в качестве строительного материала на здания, ограды и т.п. В 50-х гг. Пискарев, подведя итоги всем имевшимся в литературе указаниям на К. баб, насчитал их 649, всего более в Екатеринославской губ. – 428, затем в Таганрогском градоначальстве – 54, в Таврической губ. – 44, в Харьковской – 43, Земле Войска Донского – 37, в Енисейской – 12, Полтавской – 5, Ставропольской – 5 и т.д.; но многие подобные статуи остались ему неизвестными. Некоторые К. бабы стоят (или стояли) на курганах, или были находимы в насыпи последних. Не всегда можно сказать, были ли они современны этим курганам, или существовали уже раньше, или были изваяны после и втащены на курган. Сделаны К. бабы из песчаника, известняка, гранита и т.п. Вышина их от 5 арш. до 1 арш., но чаще всего около 2 – 3 арш. Некоторые из них представляют собой просто К. столб, с грубым на нем изображением человеческого лица; на других уже явственно обозначена голова (с суженной шеей); в большинстве случаев выделаны не только голова, но и туловище, руки, а часто и ноги, и головной убор, и костюм. На более грубых истуканах разобрать пола нельзя, но обыкновенно он выражен явственно: мужчины изображены с усами (как исключение – даже с бородой; одна такая бородатая К. баба имеется на дворе исторического музея), в костюме, отличающемся особыми бляхами и ремнями на груди, иногда с мечем и т.д.; женщины представлены с непокрытыми грудями, в особых головных уборах, с обручами или ожерельями на шее и т.п. Иные К. бабы совершенно обнажены и только голова у них обыкновенно покрыта, ноги обуты. Встречаются К. бабы как сидячие (по-видимому – чаще, особенно женские), так и стоячие (мужские – большей частью); как в том так и в другом случае ноги иногда не выделаны. Если ноги выделаны, то они или голые, или (чаще) обуты, в сапоги или башмаки; иногда можно различить и панталоны, снабженные узором. Многие женские К. бабы (и некоторые мужские) представлены обнаженными до пояса, но ниже видны пояс и платье, иногда даже два платья, одно нижнее, более длинное, другое – верхнее, в роде полукафтана или полушубка, с нашивками и прошивками (причем орнамент прошивок состоит из геометрических линий, двойных спиралей и т.п., или даже панциря). У иных замечаются еще какие-то нашивки на плечах, у многих – две (реже три, или одна большая, поперечная) бляхи (по-видимому, металлические) на груди, прикрепленные к ремню или, чаще, к двум ремням. Если изображен пояс, то иногда можно отличить на нем пряжку посредине или идущие от него вниз ремешки, к которым иногда прикреплены мешочек (кошелек?), круглое (металлическое) зеркальце, ножик, гребень; у пояса показаны иногда также (у мужских статуй) кинжал или прямой меч, лук, колчан, крюк, топор (?). На шее, у мужчин, видно иногда металлическое кольцо, у женщин – ожерелье, из бус или бляшек, иногда даже 2 или 3; у некоторых от ожерелья идет широкая лента или ремень, заканчивающийся каким-то 4-х-угольным лоскутом (амулетом?). На руках, запястьях и плечах (особенно у нагих фигур) видны браслеты (кольца) и наручники; в ушах, как у женщин, так и мужчин, серьги; на голове (лбу) иногда узорчатая повязка или диадема. Косы у женщин не всегда можно отличить от лент или повязок, встречающихся и у мужчин. Мужская шапка в некоторых случаях несомненно представляет небольшой шлем (мисюрку), иногда с крестообразно перекрещивающими его металлическими полосами. Женский головной убор разнообразнее – вроде шляпы с загнутыми вверх полями, башлыка, киргизской шапки и т.д. Тип лица не всегда передан явственно: иногда лицо плоское, как бы скуластое, но чаще овальное и скорее выказывает тюркские, чем резко монгольские черты. У громадного большинства баб, в сложенных на пупке или внизу живота руках, сосуд, чаще всего цилиндрической, вроде кубка или стакана. Иногда он так неявственно выделан, что его можно принять за сложенный платок (у одной бабы на руках несомненно развернутый платок или полотенце). Одна мужская баба держит чашу в левой руке, а в правой меч; у другой – руки просто сложены вместе, без чаши; одна женская баба держит кольцо, некоторые – рог для питья. Рубруквис приписывал К. бабы команам, Клапрот и Спасский – гуннам, Гюльденштедт – ногайцам, Паллас – древнейшие – гуннам, более поздние – татарам ногайским или киргиз-кайсакам, Генцельман – готам, Флигье – аланам (принадлежность К. баб готам и аланам была предположена на том основании, что в Испании были тоже найдены К. статуи, державшие в руках чашу, но тип, костюм, отделка этих статуй совершенно своеобразны), Терещенко – скифам; гр. Уваров привел ряд данных, свидетельствующих о том, что некоторые К. бабы стояли на курганах, оказавшихся, на основании раскопок, скифскими (с греческими в них изделиями IV – III вв. до Р. Хр.). По мнению гр. Уварова, К. бабы принадлежат различным эпохам: некоторые из них воздвигнуты до начала железного века, другие – в древнейший железный век, третьи – уже в начале христианской эпохи; так напр., истукан, найденный Гюльденштедтом на берегу р. Этака, впадающего в Куму, в Ставропольской губ., имеет на шее крест, как бы указывающий на христианскую эпоху, которая началась на Кавказе не ранее IV в. Мнения о принадлежности некоторых К. баб эпохи, предшествовавшей железному веку, подтверждается тем, что изображенные у них на поясе ножи, зеркала и пр. напоминают иногда соответственные изделия сибирского медного века. Крайними пределами распространения К. баб являются; на З – Одесский уезд, Подольская губ., Галичина, Калишская губ., вост. и зап. Пруссия; на Ю – р. Кача в Крыму; на ЮВ – р. Кума в Ставропольской губ. и Кубанская обл.; на С – Минская губ., Обоянский у. Курской губ. (по некоторым – даже Рязанская губ.), Ахтырский у. Харьковской губ., Воронежская губ., Балашевский и Аткарский у. Саратовской губ. до берегов Самары в Бузулукском у. Самарской губ.; на В они встречаются в киргизской степи и отсюда идут по степи до берегов Иртыша и до Туркестана (окрестности оз. Иссык-Куль, Токмакского у.), затем встречаются в верховьях Томи и Енисея, в Сагайской степи в Монголии (по сведениям Потанина и Ядринцева). Монгольские и туркестанские К. бабы вообще плохо отделаны и представляют грубые изваяния, с едва обозначенными лицом или головой. Принимая все это во внимание, можно думать, где К. бабы воздвигались каким-то народом, который распространялся из центральной Азии в нынешнюю Европ. Россию, находясь первоначально еще в стадии медного века. Они служили, вероятно, надгробными памятниками, судя потому, что подобные же намогильные статуи (только колоссальные и лучше отделанные) воздвигались и позже монголами (многие из них, большей частью без головы или в обломках, найдены в развалинах Каракорума) и китайцами. С другой стороны, г. Ивановский («Congres internat. d'Archeologie prehistorique», Москва, 1892 г., т. I) получил от тарбагатайских монголов (торгоутов) сведения, что они почитают К. бабы (встречающиеся в их стране), как изображения их предков, и что чаша, которую держат эти статуи в руках, служила для помещения части пепла от трупосожжения умершего (другую часть клали под основание статуи). До сих пор после трупосожжения, практикуемого еще иногда у торгоутов, пепел собирается ламой в небольшой медный сосуд и уносится в монастырь, где из него, в смеси с глиной, лепится небольшая статуя покойного, коша-чулу. То же название придается торгоутами и К. бабам, при чем у них сохранилась даже легенда, объясняющая, почему они перешли от воздвигания К. баб к глиняным. Торгоуты не затрудняются также в объяснении различных подробностей костюма, вооружения и украшений встречающихся в их степях каменных изваяний.
Литература. Гр. Уваров, «Сведения о К. Бабах», в «Трудах I Моск. Арх. Съезда» (1869, с 2 табл. в атласе); Hartman, «Веcherstatuen in Ostpreussen und die Literatur der Becherstatuen», в «Archiv fur Anthropologie» (т. XXI, 1892).
Д. A.

Каменный век

Каменный век – эпоха или стадия первобытной культуры, характеризующаяся незнакомством с металлами и употреблением орудий или инструментов, сделанных из камня или из дерева, кости, рога. В последнее время большинство исследователей склоняется к мнению, что эпоха неолитическая, хотя и отличается довольно явственно от палеолитической (по характеру орудий, шлифовке многих из них, обладанию домашними животными, уменью изготовлять глиняную посуду и т.д.), тем не менее связана с ней непрерывным культурным развитием. Так, новейшая классификация отложений К. века во Франции, Ф. Салмона, принимает, что палеолитический (четвертичный) период был связан с неолитическим – промежуточным мезолитическим временем, так называемой эпохой Magdaleno-Campignienne. Следующая эпоха, Campignienne, представляет уже следы глиняной посуды и начало одомашнивания животных; значительная часть орудий имеет форму неолитических, но шлифовка их часто несовершенна в ограничивается лишь лезвием орудия. Затем следует эпоха, которую Салмон называет Chassey-Robenhausienne (от Camp de Chassey, в деп. Соны и Луары, и известных свайных построек в Робенгаузене, в Швейцарии); к этой эпохе относятся как свайные постройки К. века, так и многие места погребений в пещерах и каменные могилы; разнообразие орудий увеличивается, глиняная посуда становится совершеннее, домашние животные распространеннее, появляется земледелие и т.д. Наконец, Карнакская эпоха (Carnaceenne, от Carnac, в Морбигане) характеризуется особенно дольменами и другими мегалитическими сооружениями, также многими свайными постройками, древнейшими террамарами, прекрасной полировкой орудий, началом скульптуры, особенной заботой об обстановке погребений, первыми следами трупосожжения, употреблением различных новых материалов для орудий и украшений (ядеит или нефрит, бирюза, янтарь и т.д.) и первым появлением бронзы. Эта эпоха уже составляет переход к металлической, а именно к так наз. бронзовому веку. – К. век констатирован не в одной Европе, но во всех частях света: следы его были найдены и в Египте, Месопотамии, Индии, Китае – странах с весьма древней исторической культурой, где К. век должен был окончиться уже за многие тысячелетия до Р. Хр. Находимые в Африке, в земле, древние каменные орудия представляют для негров такие же загадочные предметы, как и для населения нашей части света. В Азии К. век сохранился до недавнего сравнительно времени лишь у первобытного племени айнов, на о-ве Иезо и Сахалине, и на крайнем СВ, на Камчатке и у чукчей, где его застали еще русские в XVIII в. В Америке К. век существовал до прихода европейцев, след. до XVI в.; в культурных странах Мексики, Центральной Америки и Перу было, однако, распространено и знакомство с медью (бронзой), которой пользовались отчасти и кочевые сев. амер. индейцы, но лишь в форме самородной меди, которую они обрабатывали подобно камню, т.е. ковали в холодном виде, не умея плавить и отливать орудия в формы. Всего дольше сохранился каменный век в Австралии, Меланезии и Полинезии. На о-вах Тихого океана его застали еще в полном развитии мореплаватели XVIII в., но с тех пор он все более и более уступал место металлической культуре; теперь собственно в Полинезии он уже давно исчез. На Новой Гвинее, о-вах Новогебридских, Соломоновых, в Австралии К. в. еще не закончился, хотя всюду здесь уже известны и железные орудия, получаемые от европейцев. Большинство камен. орудий, здесь встречающихся, выказывают следы полировки, часто сделаны весьма искусно и снабжены точеными деревянными рукоятками; но рядом с ними употребляются и более грубые орудия, приготовленные путем отбивки и служащие в качестве ножей, наконечников копий, дротиков, зубцов палиц и т.п. На острове Тасмания (или Ван-Дименовой Земле), первобытные обитатели которой уже несколько десятков лет тому назад все вымерли, культура даже не могла возвыситься над палеолитической. Тэйлор, изучивший все каменные изделия тасманийцев, сохранившихся в музеях, убедился, что между ними нет ни одного полированного и что по формам и степени отделки они вполне подходят к древнейшим палеолитическим орудиям европейского К. века. В настоящее время К. век, кроме Австралии и Меланезии, сохранился еще у некоторых более отдаленных племен эскимосов Сев. Америки, у чукчей, у некоторых индейских племен Аляски (сев. зап. берега Сев. Америки) и у некоторых племен во внутренности Бразилии. Всем этим племенам известны, однако, кое-какие европ. изделия (иногда даже ружья новейших систем); они пользуются камнем только как более доступным материалом, для приготовления обыденных орудий. Отсюда можно заключить, что и в других местах, в отдаленные времена, культура К. века сменялась металлической лишь постепенно, и более бедный класс населения долго еще продолжал пользоваться камнем и костью. Это подтверждается тем, что каменные орудия встречаются не только в находках доисторического бронзового и железного века, но даже среди остатков галло-римской эпохи, в могилах древних германцев и славян и среди разнообразных изделий древнего культурного Египта. Возможно, однако, что некоторые из таких К. изделий имели (в позднейшие эпохи) значение не орудий, а предметов священных или амулетов. Как в Европе, так и во многих внеевропейских странах народ до сих пор объясняет древние каменные топоры и стрелки, как «громовые», т.е. упавшие с молнией или образовавшиеся от падения молнии (такого мнения держались и многие ученые XVI – XVII веков). Отсюда их священный характер, их суеверное или религиозное почитание. В Ефесе, Тире, Орхомене, на горе Иде, в Пессинунте почитались, в древности, К. топоры или стрелы. Не далее, как в 1767 г., в соборе г. Гальберштадта можно было видеть подвешенным на одной из колонн древний каменный молоток. В различных музеях сохранилось не мало украшений и амулетов греческой, этрусской, римской и позднейшей работы, заключающих в себе древние К. топоры и стрелки, иногда в дорогой серебряной или золотой оправе, а также с греческими или руническими на них надписями. Еще более явственными пережитками К. века являются каменные ножи или оббитые кремни, употреблявшиеся при религиозных жертвоприношениях и обрядах у различных народов исторической эпохи. Так, по словам Геродота и Диодора Сицилийского, бальзамировщики, приготовлявшие в Египте мумии, вскрывали трупы умерших каменным ножом; острые кремни употреблялись также при некоторых жертвоприношениях или клятвах – в древнем Риме, в Мексике, при кастрации себя жрецами Цибелы; острый камень или кремень служил у евреев в качестве орудия обрезания, а иногда, как говорят, употребляется еще и теперь для этой цели. Своего рода пережитками каменного века являются также слова многих языков, не только негритянских или языка басков, но даже, отчасти, некоторых семитических и арийских – именно связь названий ножа или топора с корнями, выражающими понятие о камне. Кроме литературы, указанной при ст. Доисторическая эпоха, см. еще В. Taylor, «Researches into the early history of Mankind» (рус. перевод: «Доисторический быт», под ред. Мильгаузена); Саrtailhac, «L'Age de pierre dans les souvenirs et superstitions populaires» (П., 1878); P. Salmon, «Age de la pierre» (1894); К. von den Steinen, «Unter den Naturvolkern Central-Brasiliens» (1894); Woldt, «Cap. Jacobsen's Reise an der Nordwestkuste Amerikas» (Л. 1884).
Д. А.

Каменный уголь

Каменный уголь, в тесном смысле слова, обнимает разности ископаемых или минеральных углей с содержанием углерода от 70% до 95%. В общежитии под этим названием соединяют или все минеральные угли, или, по крайней мере, те, в которых не сохранилось следов растительного строения, т.е. собственно К. уголь и антрацит. При большом разнообразии, обусловленном различием состава и строения, К. уголь представляет в общем черную матовую или блестящую плотную слоистую массу, с раковистым изломом и на вид бесструктурную. Химический состав нормального К. угля варьирует приблизительно в следующих пределах: 70% – 95% C, 3% – 7% H, 4% – 20% O и 1% – 25% N; кроме того, всегда содержится в угле несколько % золы. Некоторые разности К. угля содержат более или менее значительное количество смолистых веществ и тогда получают название смолистого или битуминозного угля, богхеда (boghead), тасманита и т.п. В различие от разностей, не содержащих смолистых веществ, иногда различают жирные и тощие угли. По внешнему виду принято различать грубый, слоистый, волокнистый и т.п. угли; точно также и отношение углей к горению служит основанием к их классификации: когда при горении получается спекшаяся масса, уголь называют спекающимся; если же остается рыхлая песчаная масса – уголь называют неспекающимся или песчаным. Типичной формой залегания К. угля являются флецы, размеры которых чрезвычайно различны и иногда очень значительны; так, напр., флёц Питсбурга в Сев. Америке имеет 10 фт. мощности, простирается на 690 кв. геогр. миль через Пенсильванию, Огайо и Виржинию. Отдельные пласты К. угля имеют обыкновенно от 1 – 5 м. мощности, иногда от 10 – 15 м. и даже до 20. Обыкновенно в месторождении К. угля пласты образуют большое число слоев, залегающих друг над другом и разделенных более или менее значительными пропластами пустой породы, каковыми чаще всего являются сланцеватые глины, глинистые сланцы, иногда песчаники и известняки. Число таких отдельных слоев может быть очень велико; так, напр., в Саарбрюкенском бассейне насчитывают до 230 отдельных слоев К. угля. Горизонтальное распространение залежи колеблется в пределах от нескольких десятков кв. миль до многих сотен кв. миль. Общая мощность совокупности пластов достигает многих десятков тысяч м., напр., на Сааре 52000 м., в южн. Валлисе 70000 м. и т.д. К. уголь почти всегда содержит большее или меньшее количество посторонних примесей в виде вкраплин, прожилков, гнёзд, пропласток и т.п. Наиболее распространенными примесями являются известковый шпат, свинцовый блеск, серный колчедан; окисление этого последнего иногда является причиной взрывов, так как освобождающаяся при окислении теплота в состоянии воспламенить горючие газы, выделяющиеся из угля, вследствие продолжающегося разложения, тления. Иногда подземный каменноугольный пожар продолжается, целыми столетиями, как, напр., пожар в залежи Цвикау, не прекращающийся с XVI ст. Настоящий К. уголь залегает преимущественно в отложениях каменноугольной системы, в так назыв. продуктивном отделе (coal measures). Обыкновенно эти отложения в более или менее значительной степени претерпели нарушения нормального залегания, изобилуют складками, сдвигами и т.п. усложнениями их стратиграфического и тектонического строя. Точное знание условий залегания пластов К. угля представляет большую важность для успешной его добычи, почему области распространения К. угля и являются предметом особенно детального изучения. Глубина залегания пластов К. угля чрезвычайно различна; иногда для добывания К. угля требуется заложение глубоких шахт и сложных подземных галерей, иногда же он выходит непосредственно на дневную поверхность, как, напр., в Донецком каменноугольном бассейне. К. уголь связан постепенными переходами с антрацитом, и часто они встречаются вместе, так что все, что сообщается об условиях залегания и происхождения одного из них, одинаково. применимо к обоим.
К. уголь известен человеку с глубокой древности. В некоторых местностях Англии есть следы разработок доисторического человека. Аристотель и Теофраст также упоминают уже о К. угле. На материке Европы добыча К. угля началась в средние века, но особенного развития достигла с начала нынешнего столетия, в Китае Марко Поло уже в XIII ст. застал добычу К. угля в полном расцвете. По мере развития фабричной деятельности и металлургии, по мере истребления лесов, спрос на К. уголь так возрастает, что может подать повод к опасениям что весь запас К. угля скоро истощится. В Англии парламентская комиссия в 1871 г. определила, что запаса К. угля в копях Англии может достать приблизительно еще на 276 или 360 лет. Некоторое представление о спросе на К. уголь может дать цифра в 406 милл. тонн – количество добытого в 1884 г. К. угля на всем земном шаре. К счастью, распространение залежей К. угля чрезвычайно значительно и можно ожидать, что со временем будут открыты еще новые залежи. К. уголь добывается в Сев. Америке, где, вместе с антрацитом, занимает площадь в 193000 кв. миль; в Англии и Ирландии (9000 кв. м.), в Бельгии (Шарлеруа, Намюр, Люттих), Силезии, Саарбрюкенском бассейне во Франции (Валансьен) и некот. др. местах; значительные площади К. угля известны, кроме того, в Китае, в Деккане (Индия), Карроо (южн. Африка), Квинсленде, Нов. Южн. Валлисе. В России К. уголь залегает в Московском каменноугольном бассейне (Новгородская, Тульская, Рязанская, Калужская губ.), в Донецком бассейне (К. уголь и антрацит), т. е. Области Войска Донского и Екатеринославской губ., в Польше (Домброво), на Урале, в Сибири.
От бурого угля К. уголь отличается отсутствием следов растительного строения, большим содержанием углерода и меньшим содержанием золы и летучих веществ. Аналогия с бурыми углями и постепенные переходы между ними как бы сами собой указывают на общность их происхождения. Тем не менее не сразу ученые признали в К. угле остатки истлевших растений, а относительно способа накопления и обращения этих остатков до превращения их в уголь еще в самое последнее время расходились мнения геологов. Еще в конце прошлого столетия Шейхцер указывал на связь К. угля с растениями, а Берольдинген рассматривал К. уголь как продукт дальнейшего видоизменения торфа и лигнита. Это не помешало, однако, некоторым видеть в К. угле продукт вулканической деятельности или каких-то битуминозных выделений из недр земли. Изучение условий залегания К. угля, знакомство с флорой тех отложений каменноугольной системы, среди которых залегает К. уголь, и связь с бурым углем не замедлили окончательно доказать, что К. уголь есть. лишь одна из стадий разложения растительных остатков, такого их тления, которое ведет к обогащению их углеродом и к постепенной потере всех других элементов, кроме золы. Такое разложение растительных остатков совершается без доступа воздуха, под прикрытием воды, на счет собственного кислорода растительной ткани. Первой стадией разложения при этом является торф, из которого, при дальнейшем тлении, получается бурый уголь, еще позднее К. уголь и антрацит, и в этих последних тление и разложение еще не закончилось, о чем свидетельствуют остатки водорода, кислорода и частью азота в их составе, а также выделение болотного газа из К. угля в копях. Обработка К. угля едкими щелочами и др. реактивами дала Гюмбелю и др. возможность сделать видимым и в плотном К. угле следы растительного строения, изучить их под микроскопом и определить из каких растений он образовался. Унгер и Гепперт создали так наз. торфяниковую гипотезу, по которой К. уголь есть продукт дальнейшего обугливания массы торфа, отлагавшейся в обширных торфяниках каменноугольного периода. Жюссьё (Jussieu) и Паллас предложили гипотезу сплавов. Наблюдая, первый в Америке, второй в Сибири, деятельность крупных рек, ежегодно выносящих в море громадную массу растительных остатков, стволов и даже целых деревьев, они сделали предположение, что аналогичной деятельностью крупных рек каменноугольного периода может быть объяснено скопление громадных масс растительных остатков, давших начало залежам К. угля. Наконец Бишоф и Мор (так назыв. морская гипотеза) обратили внимание на то, что громадные заросли морских водорослей, в роде так назыв. Саргассового моря в Атлантическом океане, могли служить источником образования К. угля. Нет сомнения, что все три названные гипотезы применимы к тем или другим отдельным случаям; но совершенно основательно в последнее время большинство геологов склоняется в пользу того мнения, что значительное большинство крупных залежей образовалось по способу торфяниковой гипотезы. Помимо так назыв. мангровых зарослей тропических стран, в которых видят аналогию с предполагаемыми болотистыми зарослями каменноугольного периода, помимо частого залегания каменноугольных пластов среди отложений не морских, одним из самых веских доводов против морской гипотезы и в пользу торфяниковой являются вышеупомянутые исследования последних лет, показавшие, что масса К. угля состоит из остатков растении наземных, а не морских. Торфяниковая гипотеза вполне вяжется с общим климатическим и физико-географическим характером каменноугольного периода, объясняет нахождение целых стоячих стволов в пластах К. угля, так как и теперь на торфяниках удается наблюдать погружение цельных деревьев в болотистую массу торфяника. Переслаивание залежей К. угля с морскими отложениями объясняется тем, что каменноугольные торфяники часто могли залегать на обширных низменных морских побережьях, могли временами затопляться морем или, вследствие медленных вековых поднятий и опусканий, то погружаться под ур. моря, то выступать из под него. Морской гипотезе, которой еще недавно придерживались многие геологи, нанесен последний удар как исследованиями растительных остатков К. угля, в которых не нашлось морских водорослей, так и отсутствием на дне Саргассового моря отложений К. угля или ему аналогичных. Таким образом, по содержанию углерода, по степени истлевания и по возрасту наблюдается совершенно постепенный ряд от торфа до антрацита: торф залегает в современных и ледниковых отложениях, бурый уголь в третичных и отчасти мезозойских, к. уголь в палеозойских и отчасти мезозойских, также как и антрацит, который обыкновенно старше К. угля; эта последовательность является еще одним доводом в пользу торфяниковой гипотезы.
Ф. Л.-Л.

Камера

Камера (физ.) – означает собственно комнату (camere), вообще закрытое помещение и затем ящик. К. обскура (obscura – темная). К. клара (clara – светлая), К. люцида (lucida – блестящая) – три физические прибора.

К. обскура.
Если в ставне, плотно закрывающей окно комнаты и делающей ее темной, сделано очень небольшое отверстие какого бы то ни было очертания, то на стене комнаты против отверстия образуется изображение предметов, находящихся вне комнаты (напр. дома, деревья, даль с облаками); положение предметов в изображении на стене обратно действительному их положению, т.е. действительный верх будет казаться внизу, правая сторона будет казаться левой и т.д. Если стена белая, то на ней цвета изображения подобны натуральным. Подобное изображение будет иметь величину тем большую, чем больше расстояние отверстия ставни от противостоящей ей стены темной комнаты: оно образуется и на стене ящика, в противоположной стенке которого сделано небольшое отверстие. Изображение имеет тем правильнейшие очертания, чем менее величина отверстия, но с уменьшением последнего уменьшается и яркость изображения. Подобный ящик есть простейшая К. обскура, описанная в первый раз знаменитым Леонардо да Винчи, но действительный изобретатель настоящей К. обскуры с выпуклым стеклом есть Порта. Изображения, составляемые таким стеклом, которое может иметь значительные размеры, гораздо светлее чем в камере с малым отверстием, пропускающим лишь очень небольшое количество света. Причина составления изображения в камере с простым отверстием состоит в том, что цветные лучи, идущие от некоторой части предмета через отверстие темной комнаты достигая стены образуют на ней того же цвета пятно, имеющее форму отверстия: бесчисленное множество таких маленьких пятен, лежащих одно около другого, образуют изображение предмета, опрокинутое, потому что лучи, идущие от верхнего края предмета, поместятся на стене всего ниже, а идущие от нижнего края предмета составят, напротив, верх изображения. Изображение, составляемое оптическим стеклом, также будет опрокинутое. Если задняя стенка К. будет стеклянная матовая, то на ней будет видно изображение. В наше время К. обскура имеет обширнейшее применение в светописи; для этой цели вместо простого выпуклого стекла употребляется более или менее сложная система стекол, составляющая так назыв. объектив фотографический (впрочем, фотографическая камера м. б. устроена и без стекла, но с малым отверстием в непрозрачной пластинке. По малому количеству света, проникающему через такое отверстие в камеру, фотографирование идёт медленно). Вместо выпуклого стекла может служить прямоугольная призма, в которой две плоские грани (катеты) заменены выпуклыми (сферическими отрезками); лучи, попадающие на одну из таких граней, доходят до плоской грани гипотенузы, и после отражения от нее, выходят через другую выпуклую грань, и в некотором от нее расстоянии образуют изображение, которое может быть принято на бумагу. Весь прибор имеет вид треноги, наверху которой находится призма вышеописанного устройства, по средине – полка с листом бумаги; вся тренога, кроме стекла, завешена темной и непрозрачной материей. К. обскура в таком виде может служить для рисования, по крайней мере в некоторых случаях.

К. клара
может быть получена из К. обскуры с обыкновенным выпуклым стеклом, если лучи, проходящие через него в камеру, будут отражены обыкновенным плоским зеркалом вверх на матовое стекло, вделанное в верхнюю крышку ящика и полузакрытое с трех сторон. Изображение, составляющееся на матовом стекле светлее, чем в К. обскуре с бумагой. На матовое стекло можно наложить прозрачную бумагу, на которой можно рисовать. Употребляется редко.

К. люцида
тоже может служить для рисования и по своей переносности удобнее предыдущих. Она не составляет собственно камеры, а состоит из стеклянной призмы маленьких размеров с полным внутренним отражением; глядя в эту призму сверху можно видеть изображение внешних предметов. Перемещая глаз, можно им видеть лист бумаги, располагаемый под призмой и движения карандаша, которым наблюдатель и рисует на этой бумаге. К. люцида может служить для рисования изображений предметов, видимых в микроскоп в тех случаях, когда почему-нибудь нельзя пользоваться приспособлением фотографической К. для получения светописных изображений. Употребление К. люциды требует некоторого навыка, но вообще она, как и К. других видов, может служить только для очерчивания, а не для настоящего рисования.
Ф. Петрушевский.

Камерная музыка

Камерная музыка – предназначается для исполнения в небольших помещениях, почему число исполнителей (инструментальных или вокальных) весьма ограничено, инструменты выбираются не особенно сильные по звуку, напр. струнные (квартеты, квинтеты, секстеты, октеты), гораздо реже духовые деревянные (квинтет Моцарта для кларнета со струнными, op. 180, квинтет Бетховена для фортепиано, гобоя, кларнета, фагота, валторны, op. 16, его же септет es-dur для фортепиано, скрипки или альта, виолончели, контрабаса, кларнета, фагота, валторны). К. музыка развилась рядом с оркестровой с XVI ст. и тяготела более к инструментальной, чем к вокальной музыке. Эта отрасль музыкального искусства, требующая тонкого знания форм, гармонии, контрапункта, выработалась в более позднее время, под влиянием величайших музыкальных гениев. В особенности при Бетховене струнная К. или так называемая квартетная музыка достигла апогея своего развития. После Бетховена К. музыку писали Шуберт, Мендельсон, Шуман, Брамс, Сен-Санс и др. В России в этой области работали Глинка, Рубинштейн, Чайковский, Бородин, Афанасьев, КастриотСкандербек, Римский-Корсаков, Глазунов, Танеев, Аренский, Направник. Для поддержания этого искусства неоднократно назначались в СПб. конкурсы Имп. Рус. Муз. Обществом и обществом К. музыки, к этой области относятся также романсы для пения, небольшие фортепианные пьесы, сонаты для фортепиано или фортепиано и струнного инструмента. Исполнение К. музыки должно отличаться большой тонкостью, детальностью.
Н. С.

Камертон

Камертон (diapason, Stimmgabel, tuning-fork) служит для получения простого тона постоянной и определенной высоты. В этом заключается его важное значение и в физике, и в музыке. Приготовляется он обыкновенно из стали и имеет вид вилки с двумя совершенно одинаковыми зубцами или ветвями.
Высота звука К. зависит кроме того, хотя и незначительно, от температуры, поэтому температура, при которой К. настроен, должна быть известна. Кениг (Koenig), известный парижский фабрикант акустических приборов, настраивает свои К. для 20° Ц. (обыкновенной комнатной температуры). По его наблюдениям, число колебаний К. уменьшается с повышением температуры на 1° примерно на 1 на каждые 10000 полных колебаний (за одно полное колебание считаются два простых колебания вперед и назад); так, например, для К. ut3, с 256 двойными колебаниями в 1", изменение на 1((температурный коэффициент) составляет – 0,0286 дв. колебаний; для К. lа3, с 435 колебаниями, температурный коэффициент равняется – 0,0486. Хотя звучание К. и сопровождается высшими тонами, но только вначале; эти высшие тоны быстро прекращаются и остается слышимым только основной тон. Для усиления основного тона, сравнительно с высшими, К. иногда привинчивают к резонансному ящику или приставляют к нему какой-либо другой резонатор, металлический или стеклянный, цилиндрической или сферической формы. Длина такого деревянного ящика, открытого с одной стороны, должна равняться четверти длины волны основного звука К. При этом условии колебания К. вызывают колебания воздуха, находящегося в ящике; образуются в нем стоячие волны и звук таким образом усиливается (но зато он быстрее и прекращается). Итак стальной К., при надлежащем его устройстве, может давать чистый и простой звук, определенной и постоянной высоты, при условии не очень значительных перемен температуры. В этом отношении его нельзя сравнить ни с каким другим звучащим телом или музыкальным инструментом. Вот почему стальной К. выбран, как образцовое мерило высоты звука.
Нормальным К., по постановлению особой международной конференции в Вене в 1885 году, считается К. а1 или la3, из незакаленной стали, с параллельными призматическими ветвями, совершающий при 15° 870 простых или 435 полных (т.е. двойных) колебаний в секунду. В России этот нормальный К. принят в 1862 г.; проверка нормальных К. производится в петербургской главной физической обсерватории. Применения К. в разных научных исследованиях очень обширны. Во многих случаях при этом требуется, чтобы колебания его продолжались значительное время. С этой целью устраивается электромагнитный К., в котором колебания с одинаковой силой могут поддерживаться, при помощи электрического тока, сколько угодно времени. Такие электромагнитные К. придуманы и употреблялись впервые Лиссажу, затем Гельмгольцем и др. Наиболее простое устройство принадлежит Меркадье (Mercadier). Сущность электрического приспособления заключается в том, что при пропускании электрического тока от гальванического элемента через катушку электромагнита, железо в нем намагничивается и притягивает ветви К., при прерывании же тока, ветви, вследствие упругости, возвращаются в первоначальное свое положение. Замыкателем и прерывателем гальванической цепи может служить самый К. А, к одной из ветвей которого для этой цели прикрепляется платиновая проволока; при колебаниях К. эта проволока то опускается в ртуть, налитую в чашечку, замыкая таким образом гальваническую цепь, то выходит из неё, причём ток прекращается. Применения К. встречаются, например, при определении числа колебаний (способы Шейблера, Лиссажу), при изучении колебаний струн (вибрационный микроскоп Гельмгольца), для образования стоячих волн в нити (прибор Мельда), для воспроизведения гласных звуков (аппарат Гельмгольца) и во многих других случаях. Одно из очень важных приложений, между прочим, К. находит в хронографах – приборах, служащих для измерения очень малых промежутков времени.
И.А. Гезехус.
По К. строят хор и все инструменты. К. издает преимущественно звук ля, для настраивания оркестров (но бывают К. в фа, для духовых, и до, для органов).

Камерунские горы

Камерунские горы (Kamerungebirge), Монго-ма-Лоба (т.е. гора богов) – высочайшая горная масса у З берега Африки, между 4 – 4°28' с. ш. и 9 – 9°50' в. д., занимающая поверхность около 2000 кв. км. К. горы представляют молодое вулканическое поднятие, замыкающее собой ряд вулканов, тянущийся по Гвинейскому заливу (Аннобон, св. Фомы, Фернандо По). Найдено 28 угасших кратеров на высоте 2730 м. и более, из которых на Моунт-Гукер, вышиной в 3737 м., находится один в 90 м. глубиной. Покрытая местами снегом и по большей части одетая туманом вершина Альберта представляет высшую точку (3960 м.). Нижнюю часть, пересеченную ущельями и долинами до 2200 и 2700 м. высоты, покрывает девственный лес пальм, акаций и тамариндов; к нему примыкают круто восходящие чало-желтые травяные пространства до лежащей на высоте 2700 – 2800 м. сильно рассеченной плоской возвышенности, из которой поднимаются отдельные пики с полями вулканического пепла и искрошившимися серо-зелеными массами лавы. На В и ЮВ К. горы населены баквири, на З – бомбоко. Страна у подножия К. гор представляет всюду удобные условия для разведения плантаций.

Камилавка

Камилавка – первоначально шапка из верблюжьего (kamhloV– верблюд) волоса, которую носили на Востоке как средство предохранять голову от солнечного зноя. Позже, как принадлежность одежды лиц священного сана, она получила определенную форму – цилиндра, расширенного кверху, без полей – и стала делаться из более ценного материала. Ныне в России она составляет постоянную принадлежность одежды для всех имеющих право ношения рясы монахов, иеродиаконов и иеромонахов, лицам же белого духовенства (только священникам) дается как награда, причем обязательно бывает фиолетового цвета и делается из бархата. Монашествующие носят К. (черного цвета) и вне богослужения, лица белого духовенства – главным образом при богослужении. См. ст. К. Невоструева в «Душеполезном Чтении» (1867 г., т. III и 1868 г., т. I).
Н. Б.

Камнеломка

Камнеломка (Saxifraga L.) – многолетние, редко одно– и двулетние травы семейства камнеломковых. Листья часто собраны пучками (розетками) при основании стебля, не редко кожистые или мясистые, то с черешками, то сидячие и весьма различных форм и величины. Желтые, белые или красноватые цветы собраны разного рода соцветиями и построены по пятерному типу; у большинства они правильные, но бывают и неправильные, причем 2 лепестка разрастаются сильнее остальных. Пятерное число редко заменяется четверным. Завязь состоит из 2 плодолистиков вполне или до половины слившихся с цветоложем. Плод – двугнездая коробочка со множеством мелких семян, раскрывающаяся на 2 створки. Сюда относится около 200 видов, населяющих преимущественно высокие нагорные и арктические страны Старого и Нового Света; в равнинах – редки. Многие образуют в горах и в ледовитых странах плотные дерновины. В Европейской России их больше 20, преимущественно в северовосточной, на Урале; во всей Империи – до 60. В садоводстве насчитывается больше 30. Так как все К. произрастают в холодных климатах, то они отлично выдерживают наши северные зимы и особенно хорошо удаются, например, в Петербурге. Большинство из них особенно пригодны для украшения искусственных скал, гротов, для образования низких и густых бордюр. К наиболее выносливым и рано цветущим относится наша сибирская S. crassifolia L. – крупная, многолетняя трава с большими, мясистыми листьями и кистью розовых цветов; к ней, по облику, примыкает тоже сибирская S. cordifolia и гималайская S. ligulata. К числу К. с мелкими, образующими густые пучочки листьями и обильными цветочками относятся S. lingulata, S. caespitosa, S. hypnoides, S. gianulata и пр. S. sarmentosa L. отличается от всех возделываемых тем, что имеет неправильные цветы, собранные большими метелками, а круглые листья на длинных черешках выпускают из углов своих длинные и тонкие красные побеги, приносящие на оконечностях пучочки листьев, посредством которых это растение можно легко размножать. Её часто сажают в висячие, плоские вазы и вешают в окнах. Обильные кисти его ниспадают тогда вниз и получается хороший эффект. К. можно размножать семенами и делением. Семена очень мелки и не всегда можно достать. Сеять лучше всего в горшки или плошки, хотя можно и на открытом воздухе. К земле нелишне примешивать немного угля. Посев лучше всего не прикрывать землей, а семена только прижать к почве, поливать осторожно, чтобы не смыть семян. Когда сеянцы окрепнут, следует их пересадить на места или в особые горшки. Делением или отводками разводить лучше всего весной или в августе, и притом ежегодно, или раз в 2 года, – иначе они чересчур ветвятся и средняя часть кустиков гибнет. Почва для К. требуется вообще легкая, слегка торфянистая; они лучше удаются в местах оттененных, чем на солнечных. Ср. Engler, «Monographie der Gattung Saxifraga» (Бреславль, 1872).
А. Бекетов

Камнеточец

Камнеточец (Pholas) – род моллюсков из класса пластинчатожаберных (Lamellibranchiata), отряда сифонных, семейства камнеточцев или буравящих (Pholadidae). Признаки семейства: обе створки раковины одинаковые, спереди и сзади зияющие, тонкие, белые с зубчатой поверхностью, напоминающей напилок и покрывают лишь переднюю часть тела; на спинной стороне часто вспомогательные известковые пластинки; тело вытянутое, иногда червеобразное: нога короткая, толстая, усеченная; мантия сросшаяся, кроме маленького переднего отверстия, через которое выдвигается нога; сифоны сросшиеся, иногда одеты известковой трубкой; жабры продолжаются в дыхательный сифон. Известно около 80 живущих и 70 ископаемых видов. Живут в морях (лишь немногие в реках) и пробуравливают ходы в дереве, камнях и т.п. Род К. (Pholas) имеет удлиненную цилиндрическую раковину с 1 – 4 дополнительными пластинками на спинной стороне, замочный край заворочен над верхушками створок, внутри створок ложкообразные отростки для прикрепления мускула ноги. Известны 32 вида, живущих почти во всех морях (некоторые в пресной воде), и 25 ископаемых (из третичных, меловых и юрких отложений). Большинство видов съедобны. Многие обладают способностью светиться. Все живут в скалах и дереве, протачивая в них ходы. Наиболее известный вид обыкновенный К. (Ph. dactylus) с 4 спинными пластинками; раковина белая, клиновидной формы, вытянутая, косо усеченная сзади и клювообразно суженная спереди, с концентрическими полосками и 40 – 50 исчезающими на задней части раковины ребрами, которые покрыты игловатыми зубчиками; длина 8 – 12 стм., вышина 2,7 – 4 стм.; водится в европейских морях, считается у итальянцев лакомством; светится. К этому же семейству относится древоточец Teredo.
Н. Кн.

Камоэнс

Камоэнс (Camoes, Luis Vazde, 1524 – 1580) – величайший поэт Португалии. Сведения о жизни К. чрезвычайно скудны. Не только год, но и место его рождения нельзя установить с достоверностью. Алемкер, Сантарем, Лиссабон и Коимбра оспаривают друг у друга честь считаться его родиной; веские данные решают этот вопрос в пользу Коимбры. По новейшим исследованиям, К. происходил из старинного и богатого галисийского рода, один из членов которого, Васко Пирес де К. или Каманхо, в 1370 г. бежал, по политическим причинам, в Португалию. Он выдавался не только как храбрый воин, но и как блестящий поэт. Дед поэта, Антао, был женат на родственнице Васко да Гама. Мать К. умерла очень рано; отец его, Симао, женился вторично и уехал в Индию, капитаном корабля. Близ Гоа он потерпел кораблекрушение и вскоре умер, весть о чем дошла в Лиссабон в 1553 г. Детство свое К. провел в обществе заботливой и любящей мачехи, под опекой дяди, домБенто, ученого монаха-аскета. К. учился в Коимбре, сначала в монастырской школе, потом в университете, где приобрел знание языков и большую начитанность в древне– и ново-латинской, греческой, испанской, итальянской и португальской поэзии и в истории общей и отечественной. В университете К. начинает писать, примыкая в первых опытах своих к школе Са де Миранда; но уже тогда в нем заметна любовь ко всему народному – к легендам, сказкам, пословицам, песням и романсам. Любовный эпизод в его жизни влечет за собой ссору с дядей, вследствие чего К. оставляет университет, не получив ученой степени. Примирившись с дядей, К. отправляется искать счастья в Лиссабон. Здесь он получает место домашнего учителя в доме графа Норонха. Впервые увидев в церкви, в 1544 г., фрейлину королевы, Катарину да-Атаида, дочь высокопоставленного придворного лица, К. тотчас же страстно влюбился в нее. Желание чаще видеться с ней побудило К. хлопотать о доступе ко двору, что и удалось ему, благодаря содействию графа Норонха. Как поэт-импровизатор, драматург, режиссер и актер в устраиваемых им спектаклях, во время придворных празднеств, К. имел случай отличаться в присутствии возлюбленной, чаще видеться с ней и искать взаимности. Любовь его не осталась тайной; она возбудила негодование семьи да-Атаида; завистники и соперники втянули поэта в ссоры и неприятности, и в начале 1549 г. К. был выслан из Лиссабона по указу короля. Беспомощное положение заставило его поступить на военную службу. Определенный в гарнизон Сеуты, он храбро сражался в случайных стычках, при чем потерял глаз. После двух лет военной жизни, К. вернулся, в 1551 г., в Лиссабон. Во время церковной процессии он тяжело ранил высокопоставленное придворное лицо, и был посажен в тюрьму. Следствие длилось 9 месяцев, и хотя поэт был помилован королем, но только под условием отъезда на службу в Индию. Во время 6-ти месячного плавания (1553), как и во время заключения в тюрьме, К. писал первые песни прославившего его эпоса. В Индии он участвовал в нескольких сражениях, затем провел более года в Гоа, писал стихи, участвовал в путешествии в Мекку. Вообще, во время деятельной и полной приключениями жизни своей в Африке и Индии, сам поэт, как он говорит в «Лузиадах» про Цезаря, «берется то за меч, то за перо». Назначенный в Макао на довольно видную административную должность, К. проводит здесь некоторое время спокойно, доканчивая «Лузиады», но затем один из временных комендантов Макао обвиняет К. в проступках по службе и увозит с собой пленным на корабле. Буря разбила этот корабль, который пошел ко дну; поэт спасся и спас рукопись «Лузиад». Добравшись до Гоа, он потребовал суда и был вполне оправдан. После различных других злоключений К. удалось, наконец, «с больным сердцем и пустым кошельком», вернуться на родину (1570). Еще в Гоа, в 1661 г., К. получил известие о смерти своей возлюбленной; сила и продолжительность его горя доказывается многочисленными стихотворениями. В 1572 г. появилась в печати поэма «Оs Lusiadas». К. посвятил ее королю Себастиану, который назначил ему небольшую, но все же спасавшую его от нужды пенсию. Несмотря на то, что поэма вызвала общее восхищение, творцу «Лузиад» пришлось доживать дни свои в бедности; к ней присоединилось горе о потери независимости Португалии. «Я умираю не только в отечестве, но и с ним вместе», восклицает поэт в письме к своему другу. Заболев чумой, он умер 10 июня 1580 г. и похоронен в церкви св. Анны. 16 лет спустя, дон Гонсало Кутинхо поставил на том месте, где предполагалась могила К., надгробный камень с надписью. Землетрясение Лиссабона в 1755 г. разрушило до основания црк. св. Анны. В 1855 г. собрали предполагаемые останки К. и похоронили их, а в 1880 г., перед торжественным празднеством трехсотлетия смерти К., эти предполагаемые останки его, также как и останки Васко да-Гамы, были перенесены, с королевскими почестями, и похоронены в церкви Санта-Мария в Белеме: гроб с прахом Васко да-Гамы – по левую руку, а с прахом К. – по правую руку гробницы короля Себастиана.
В поэме «Оs Lusiadas» К. воспевает потомков Lusus'a – друга или сына Бахуса, который, по сказаниям, поселился в Португалии и был там королем. Она состоит из 10 песен, заключающих в себе 1102 октавы. Ни один из европейских народов не имеет национального эпоса, подобного «Лузиадам». К. воспевает всё, что составляет славу португальцев, все выдающаяся исторические события и происшествия; он рассказывает открытие Васко да-Гамы, вплетая в рассказ эпизоды из прежней и позднейшей португальской истории. Горячий патриот, К. стремился обессмертить героические подвиги и национальные традиции своих соотечественников. С прелестью стиха поэма К. соединяет верную передачу фактов, так что К. может быть назван лучшим историком своей страны. К. – великий мастер рисовать картины природы; в особенности ему удается описание моря. «Португальский Гомер» был также и превосходным лириком: в его неясных и грациозных canzoes, одах, элегиях и эклогах отражается вся его несчастная жизнь. Первый сборник стихотворений К.: «Rythmas, divididas еm cinco partas» появился уже после его смерти, в 1595 г.; вторая часть: «Rimas» – в 1616 г. В молодости К. написал три драм. пьесы: «Еl Rei Seleuco», «Filodemo» и «Os Amphytrioes», не имевшие продолжительного успеха. Лучшие издания сочинений К.: «Obras» (Лис., 1860 – 69), «Os Lusiadas» (Лис., 1880), народное издание «Obras» – 1874. Поэма К. переведена на все европейские языки, даже по несколько раз; так, напр., на французском существует 9 переводов. По-русски переводились отрывки Жуковским. Жизнь К. вдохновила многих поэтов и драматургов: Антонио де-Кастилио, Фред. Галм, Деланда. Особенно известна поэма Альмеида Гарета: «Камоэнс», последние строфы которой заключают в себе жестокий упрек соотечественникам за горькую судьбу поэта. В настоящее время слава К. чрезвычайно велика в Португалии. Горячий патриотизм, которым проникнуты «Лузиады», много содействовал пробуждении португальской национальности в 1640 г. По решению парламента, в 1860 г., воздвигнут в Лиссабоне памятник К. – статуя работы Бастоса.
Литература. John Adamson, «Memoirs of the life and writings of Luis de Camoens» (Лонд); A.F. de Castilho, «Camoes, Estudo historico-poetico» (Лиссаб. 1863); J.M. Latino Coelho, «Luiz de Camoes» (Лиссаб. 1880); С. Castello Branco, «Lniz de Camoes» (Порто-э-Брага, 1880); Garett, «Memorias Biographicas» (Лисс. 1881 – 84); С. v.. Reinhardstoettner, «L. von С.» (Лпц. 1877); Th. Braga, «Bibliographia Camoniana» (Лиссаб. 1880); Clovis Lamarre, «Camoens et les Lusiades» (П. 1878); Burton, «Camoens, his Life and the Lusiades» (1886), Loiseau, «Histoire de la litterature portugaise» (1886); Wilhelm Storck, «Lais'de Camoens Leben» (Падерб., 1890).
М. В.

Кампанелла

Кампанелла (Tommaso Campanella) – итал. философ и коммунист (1568 – 1639), род. в Калабрии, в ранней молодости вступил в доминиканский орден, но скоро обнаружил большое свободомыслие в религиозных вопросах, навлек на себя ненависть богословов и должен был оставить родину. В 1598 г., вернувшись в Неаполь, он был схвачен вместе с несколькими монахами и отдан под суд по обвинению в колдовстве и в составлении заговора для ниспровержения испанцев и всего существующего строя, с целью провозглашения республики. Подвергнутый неоднократной пытке, он был приговорен инквизиционным трибуналом к пожизненному заключению и провел в тюрьме 27 лет, пока, благодаря вмешательству папы Урбана VIII, не был выпущен на свободу, в 1626 г. Конец своей жизни К. провел во Франции, где получал пенсию от Ришелье. Большая часть сочинений К. написана им в тюрьме и издана впоследствии стараниями его ученика, Адами. Политические и экономические свои взгляды К. излагает в «Civitas solis», «Questiones sull'optima republica» и «Philosophia realis». Их отличительная черта – смесь фантастического элемента со здравым, реальным представлением о жизни. «Civitas solis» изображает, в форме романа, идеальную страну – город Солнца. Население этого города государства ведет «философскую жизнь в коммунизме», т.е. имеет все общее, не исключая и жен. С уничтожением собственности уничтожаются в г. Солнца и многие пороки, исчезает всякое самолюбие и развивается любовь к общине. Управляется народ верховным первосвященником, которого называют Метафизиком и выбирают из числа мудрейших и ученейших граждан. В подмогу ему учрежден триумвират Могущества, Мудрости и Любви – совет трех подчиненных Метафизику руководителей всей политической и общественной жизни страны. В заведовании Могущества находятся дела войны и мира, Мудрость руководит науками и просвещением, Любовь заботится о воспитании, о земледелии, о продовольствии, а также и о таком устройстве браков, при котором «дети рождались бы самые лучшие». К. находит странным, что люди так заботятся о приплоде лошадей и собак, вовсе не думая о «человеческом приплоде», и считает необходимым строгий выбор брачующихся, для совершенства поколения. В г. Солнца этим заведуют жрецы, точно определяющие, кто с кем обязан временно соединиться браком для производства детей, причем женщин полных соединяют с мужчинами худыми и т.п. Те женщины, которые оказываются бесплодными, становятся общими женами. Столь же деспотически, но сообразно способностям каждого, распределяются между жителями работы; похвальным считается участвовать во многих разнообразных работах. Вознаграждение за труд определяется начальниками, при чём никто не может быть лишён необходимого. Продолжительность рабочего дня определяется в 4 часа и может быть еще сокращена при дальнейших технических усовершенствованиях, которые К. прозревал в будущем: так напр., он предсказывал появление кораблей, которые будут двигаться без парусов и вёсел, при помощи внутреннего механизма. Религия жителей г. Солнца – это, по всей вероятности, религия самого К.: деизм, религиозная метафизика, мистическое созерцание; всякие обряды и формы устранены. Таким, как г. Солнца, К. желал видеть весь мир и предрекал в будущем «всемирное государство». Ему казалось, что Испания и испанский король призваны к этому мировому политическому господству, бок о бок с которым должно упрочиться мировое господство римского папы (мысль, разработанная им в соч.: «De Monarchia Messiae» и появляющаяся вновь в истории социализма в учении сенсимонистов). См. R. von Mohl, «Geschichte u. Litteratur der Staatwissenschaften» (I); Sudre, «Histoire du communisme»; Reyband, «Reformateurs ou socialistes modernes» (т. I); Villegardelle, «La cite du soleil» (1841; перевод, с вступительной статьей); Amabile, «Fra Т. Campanella, la sua congiura, i suoi processi e la sua pazzia» (1882); статья проф. Лексиса, в «Handworterbuch der Staatswissenschaften».
Н. Водовозов.
Философия К. удивительным образом совмещает в себе все три главных направления новой философии – эмпирическое, рационалистическое и мистическое, которые в раздельном виде выступили у его младших современников Бэкона, Декарта и Я. Бема (Бэкон родился несколько раньше К., но первое философское сочинение К., «Lectiones physicae, logicae et animasticae», вышло в 1588 г., а первое Бэконово только в 1605 г.). Подобно Бэкону, К. задается «восстановлением наук» (instauratio scien tiarum, ср. Instauratio magna Бэкона), т.е. созданием новой универсальной науки на развалинах средневековой схоластики. Источниками истинной философии он признает внешний опыт, внутренний смысл и откровение. Исходная точка познания есть ощущение; сохраняемые памятью и воспроизводимые воображением мозговые следы ощущений дают материал рассудку, который приводит их в порядок по логическим правилам и из частных данных, посредством индукции, делает общие выводы, создавая, таким образом, опыт – основание всякой «мирской» науки (ср. с Бэконом). Но это основанное на ощущениях познание само по себе недостаточно и недостоверно – недостаточно потому, что мы познаем в нем не предметы, каковы они на самом деле, а лишь их явления для нас, т.е. способ их действия на наши чувства (ср. с Кантом); недостоверно это познание потому, что ощущения сами по себе не представляют никакого критерия истины даже в смысле чувственнофеноменальной реальности: во сне и в безумном бреду мы имеем яркие ощущения и представления, принимаемые за действительность, а затем отвергаемый как обман; ограничиваясь одними ощущениями, мы никогда не можем быть уверены, не находимся ли мы во сне или в бреду (ср. с Декартом). Но если наши ощущения и весь основанный на них чувственный опыт не свидетельствует о действительном существовании данных в нем предметов, которые могут быть сновидениями или галлюцинациями, то и в таком случае, т.е. даже в качестве заблуждения, он свидетельствует о действительном существовании заблуждающегося. Обманчивые ощущения и ложные мысли доказывают все-таки существование ощущающего и мыслящего (ср. с Декартовым cogito – ergo sum). Таким образом, непосредственно в собственной душе или во внутреннем чувстве мы находим достоверное познание о действительном бытии, опираясь на которое мы, по аналогии, заключаем и о бытии других существ (ср. с Шопенгауэром). Внутреннее чувство, свидетельствуя о нашем существовании, вместе с тем открывает нам и основные определения или способы всякого бытия. Мы чувствуем себя: 1) как силу или мощь, 2) как мысль или знание и 3) как волю или любовь. Эти три положительных определения бытия в различной степени свойственны всему существующему, и ими исчерпывается все внутреннее содержание бытия. Впрочем, как в нас самих, так и в существах внешнего мира бытие соединено с небытием или ничтожеством, поскольку каждое данное существо есть это и не есть другое, есть здесь и не есть там, есть теперь и не есть после или прежде. Этот отрицательный момент распространяется и на внутреннее содержание или качество всякого бытия, в его трех основных формах; ибо мы имеем не силу только, но и немощь, не только знаем, но и находимся в неведении, не только любим, но и ненавидим. Но если в опыте мы видим только смешение бытия с небытием, то наш ум относится отрицательно к такому смешению и утверждает идею вполне положительного бытия или абсолютного существа, в котором сила есть только всемогущество, знание есть только всеведение или премудрость, воля – только совершенная любовь. Эта идея о Божестве, которую мы не могли извлечь ни из внешнего, ни из внутреннего опыта, есть внушение или откровение самого Божества (ср. с Декартом). Из неё выводится, затем, дальнейшее содержание философии. Все вещи, поскольку в них есть положительное бытие в виде силы, знания и любви, происходят прямо из Божества в трех его соответственных определениях; отрицательная же сторона всего существующего или примесь небытия, в виде немощи, неведения и злобы, допускается Божеством как условие для полнейшего проявления его положительных качеств. По отношению к хаотической множественности смешанного бытия эти три качества проявляются в мире, как три зиждительные влияния (influxus): 1) как абсолютная необходимость (necessitas), которой все одинаково подчинено, 2) как высшая судьба или рок (fatum), которым все вещи и события определенным образом связаны между собой и 3) как всемирная гармония, которой всё согласуется или приводится к внутреннему единству. – При своей внешней феноменальной раздельности все вещи, по внутреннему существу своему или метафизически, причастны единству Божию, а через него находятся в неразрывном тайном общении друг с другом. Эта «симпатическая» связь вещей или естественная магия предполагает в основе всего творенья единую мировую душу – универсальное орудие Божие в создании и управлении мира. Посредствующими натурфилософскими категориями между мировой душой и данным миром явлений служили у К. пространство, теплота, притяжение и отталкивание. В мире природном метафизическое общение существ с Богом и между собой проявляется бессознательно или инстинктивно; человек в религии сознательно и свободно стремится к соединению с Божеством. Этому восходящему движению человека соответствует нисхождение к нему Божества, завершаемое воплощением божественной Премудрости в Христе. Приложение религиозно-мистической точки зрения к человечеству, как общественному целому, еще в юности привело К. к его теократическому коммунизму (см. выше). К. был если не самым глубокомысленным, то без сомнения самым широким и универсальным умом между представителями новой философии, не исключая Лейбница и Шеллинга. Он не был достаточно оценен, потому что его идеи с разных сторон претили людям самых различных направлений. Одних отпугивало его учение о причастности всего существующего Богу, что могло казаться прямо пантеизмом; других отталкивал его коммунизм; третьим были неприятны его религиозные верования и теократические идеалы. Помимо своего философского значения, К. был передовым бойцом современной ему положительной науки и твердо защищал Галилея, на что после него не осмелился Декарт.
Вл. Соловьев.

Камыш

Камыш (Phragmites Tr.) – род растений из семейства злаков. Высокие многолетние травы, колоски которых собраны большими метелками, отливающими фиолетовым и серебристые от волосков. Нижние цветы по большей части мужские, верхние обоеполые, кроющая чешуя гладкая, не зазубренная, переходящая в тонкий наконечник. Сюда относятся 3 вида, из которых Ph. communis Тr., обыкновенный К., распространён повсюду; бывает вышиной от 1 до 3 м., растет в стоячих и тихо текучих водах очень скученно, образуя, напр., у берегов Каспия, в устьях Урала, Дуная и пр. огромные заросли, настоящие камышовые леса. Имеет огромное употребление, особенно для крыш и разных мелких поделок; молодые побеги могут служить кормом для лошадей.
Л. Бекетов.
Камыш: 1) тростник (неправ., тростником и К. часто называют и ситовник (Scirpus lacustris L.) из сем. осоковых или ситниковых (Cyperaceae DC)), очерет (малоросс.), Phragmiles communis. В степных губ. К. употребляется на покрытие крыш, оплетку деревянных стен под штукатурку, плетни для изгороди и стены жилых помещений, смазываемые глиной; на топливо – отношение по весу к дубовым и сосновым дровам (по Н. Никитинскому) 1 : 0,97 : 0,91; скоту на корм – в молодости и особенно в квашенном состоянии; на подстилку под скот и затем удобрение полей (33,5% золы, в которой 6,10% кали, 2,7% извести и 1,8% фосфорной кислоты); приготовление мат и плетенок, рыболовных снарядов «котов»), писчебумажной массы и проч.; доставляет значительный доход как продукт побочного лесного и сельскохозяйственного пользования. Не менее важно охранное значение К., укрепление им берегов и предохранение фарватера рек от засорения и обмеления; защита для мелкой рыбы и доставление ей удобного места для метания икры; наконец, в «камышах» гнездятся дикие утки. В виду этого, в последнее время обращено внимание на культуру К., который может быть разводим на всех тех местах, которые покрыты водой не выше 1 м. Наиболее пригодны для разведения К. песок, глина, подзол и торф и наименее тонкий ил. Посев возможен только на почвах, непокрытых водой; на покрытых же необходимо обратиться к посадки с корнями, для чего, при неимении на месте готового посадочного материала, приходится выращивать его в особых питомниках. Для посадок на более плотных почвах пригодны толстые корни – корневища или плетки, проникающие вглубь почвы часто более 1 м., для мягких же, напр., иловатых – мелкие корни, образующие войлоко-образное сплетение в роде дерна, плавающее на поверхности воды. Различают посадки: а) с глыбой (до 5 кв. фт. на верхней поверхности); б) пучками стеблей с обнаженными корнями и корневищами; в) связками из стеблей, корней и даже остатков от приготовленных черенков, укладываемыми на краю воды озера, реки и т.п. и прикрываемыми песком; г) черенками – частями стебля с корневыми мочками и срезанными 2 – 3 верхними узлами, опускаемыми в ямки на 8 – 10 стм.; д) пеньками – нижними частями стеблей с корнями; е) корневищами, длиной до 5 – 6 м., выкопанными с главными корнями; ж) отпрысками – теми же корневищами, но без главных корней, только в исключительных случаях и, наконец, з) размножение плавучим войлоком или дерном при иловатой почве. Для успешного роста К. необходимо ежегодное, по окончании растительного периода (а для топлива и на плетение, зимой, по льду), срезание или скашивание стеблей К., которое только с четвертого года может иметь значение для извлечения дохода: тогда получается с десятины от 250 до 500 пд., но для приготовления сена производится ранняя косьба – до цветения, что может быть допущено лишь там, где предполагается уничтожить К. Ср. von Muller, «Ueber Anbau von Rohr, Schilf und Binsen zum Schutze d. Ufer», в «Die 5 Versammlung des Preussischen Forstvereins fur die gesammte Provinz Preussen» (1877); Zapp, «Ueber Anbau und Benutzung von Rohr, Binsen und Schilfgewachsen» в «Danckelmann's Zeitschrift fur Forst und Jagdwesen» (V Bd. I Heft); А. Краузе, «К., как предмет культуры и побочного пользования в лесном и сельском хозяйствах» в «Записках Имп. Общества Сельского Хозяйства Южной России» (1879, № 9). – 2) К. песчаный, кияк (у киргиз).
В. С.

Канал

Канал – Кроме общепринятого понятия об искусственном водотоке или соединении вод, напр. Суэцкий К., Мариинский К., употребляется еще и в значении пролива (нем. Kanal соответствует англ. channel), потому это слово и входит в состав многих географических имен, как, например, К. Ламанш или Английский К., между Францией и Англией (франц. La Manche, нем. Aermelkanal, англ. English Channel или Channel). В последнем случае более узкая часть рукава называется Па-де-Кале. Затем К. Св. Георгия, между Валлисом и Ирландией. Более широкие проливы между Лакедивскими и Маледивскими о-вами тоже называются К., обозначенными по градусам широты.
А. В.

Канарейка

Канарейка (Serinus canarius, Fringilla, Dryospiza canaria) – одна из обыкновеннейших комнатных птиц, чрезвычайно распространенная в настоящее время в неволе; впервые была привезена с Канарских о-в в Европу в XVI в., сначала в Кадикс, потом в Италию и отсюда распространилась далее на С в качестве комнатной птицы. На о-ве Эльбе она теперь одичала. Дикая К. водится в настоящее время на Канарских о-вах, на Мадейре и о-вах Зеленого Мыса и поднимается на горы до высоты более 1500 м. Она меньше домашней (12 – 13 стм. длиной) и сильно отличается от нее по окраске; самец сверху зеленого цвета с черными продольными черточками, верхняя часть головы, горло и надхвостье желто-зеленые, цвет груди кзади переходит в желтый, брюхо белое; цвета самки бледнее, благодаря сероватым каемкам перьев, спина её буро-серая с черными черточками. Дикая К. живет в местах, поросших кустами и деревьями; поёт, по мнению некоторых, ещё лучше домашней, питается почти исключительно растительной пищей: мелкими семенами, нежной зеленью и сочными плодами. К постройке своих изящных гнезд дикие К. приступают в марте и кладут обыкновенно 5 бледно-голубовато-зеленоватых яиц; насиживание продолжается, как и у домашней, 13 дней. Дикие К. весьма общительны и их легко ловят сетями с помощью приманной птицы. Помесь дикой с домашней очень красива, ее разводят на Канарских о-вах, она окрашена смесью зеленого цвета с желтым. Неволя сильно изменила К. и окраска ее стала одноцветной желтой. Она легко живет в клетке и поет большую часть года (кроме времени линяния), что сильно увеличивает ее достоинство, как комнатной птицы. К. легко спаривается с чижиком и щегленком и дает очень красивые, но бесплодные помеси, которые прежде очень ценились. Разведение К. сильно развито и выработалось много пород. В Германии особенное внимание обращено на получение хороших певцов, наиболее значительно разведение К. в Гарце (Андреасберг и другие места), Ганновере, Лейпциге, Магдебурге, Франкфурте на Майне, Нюрнберге, Штуттгарте и Берлине. Для обучения молодых птиц – их помещают около хороших певцов. Значительное число К. вывозится из Германии особенно в Сев. Америку, Австралию и Россию). Ежегодная ценность всей торговли К. в Германии равна 600000 – 750000 марок; К. среднего достоинства ценится в 15 – 20 мар., цена хороших певцов достигает 50 – 100, для самых лучших (Prima Hohlrollor) даже 150 мар. Расширению разведения К. способствуют ежегодные выставки. В Голландии особое внимание при получении новых пород обращено на форму, в Англии на цвет К. Выводятся между прочим оранжевокрасные К., для чего птиц во время линьки кормят пищей, к которой примешан кайенский перец. За лучшие экземпляры платят очень значительные суммы. К. обучают также различным фокусам, некоторые научаются даже подражать человеческой речи. Обыкновенных К. кормят конопляным и канареечным семенем, прибавляя сахар, бисквиты, зелень и т.п. Гарцских лучше всего кормить смесью вареного яйца с белым хлебом, с прибавлением во время линяния растертых конопляных семян, а также давать немного канареечного семени и зелени. Голландские породы кормят преимущественно конопляным, английские – канареечным семенем. См. Russ, «Der Canarienvogel» (6 изд., Магдебург, 1889); Brandner, «Der Harzer Canarienvogel» (2 части, 2 изд., Штеттин, 1881).
Н. Кн.
Первоначально испанцы монополизировали торговлю К., так как, сохраняя в тайне место их рождения, продавали только самцов, по очень высокой цене. Однако, начиная с XVI ст., К. стала быстро распространяться сначала в Италии, потом в Тироле и Германии. От тирольской К., ценившейся, главным образом, по красоте перьев, ныне разведено много новых пород, причем в Голландии, Франции и Англии, путем подбора, улучшали преимущественно оперение К., в Германии же – музыкальные способности этой птички. В России число любителей Канареечной охоты постоянно возрастает; лучшие заводы К. находятся в с. Полотняный завод Медынского у., Калужской губ., и в г. Боровске той же губернии, в Туле, в Павлове, Нижегородской губ., и в Москве. В с. Полотняный завод разведением К., которое возникло еще в прошлом столетии, занимается значительная часть населения, причем сбыт их производится осенью или на месте – скупщикам, или же, чрез развоз хозяевами, в Одессе, Харькове, Екатеринославе, Казани и даже Иркутске. Назначив К. в дорогу, их сортируют по ценам на партии и каждую партию собирают в отдельный мешок, откуда их потом пересаживают в дорожные садки особого устройства. Всего вывозят из Полотняного завода до 4000 штук. на сумму около 7600 р., при чём самки ценятся от 20 до 40 коп. за штуку, а самцы от 3 до 4 руб., кроме особенно выдающихся, стоимостью даже до 50 р. При разведении К., их рассаживают в отдельные птичники, в которых устраиваются по 2 гнезда, выстилаемых ватой или мелкой мочалкой с корпией. Через 2 – 3 недели самки, приспособив гнездо, кладут яйца, высиживают молодых и, в течение 2 – 3 недель, кормят их, в чём принимают участие и самцы. После кормления опять начинается несение яиц, высиживание молодых и так до 3 – 4, а иногда и до 7 раз в год. Когда молодые самцы начинают петь, их вынимают из птичников и отделяют от самок; для обучения пению их подвешивают в клетке к старому хорошему певцу или же наигрывают на особом органчике, а также насвистывают на дудочке. См. «Наставление к разведению и содержанию К.» (СПб., 1856), «Охотник и любитель певчих птиц» (М., 1865); Ф. Булгаков, «Ловля, содержание, строение тела и жизнь комнатных птиц» (СПб., 1881); Р. Метцдорф, «Разведение К. в Андреасберге в Гарце» («Охотник», 1887); «Канареечный промысел в Калужской губ.» («Русский Охотник», 1892, №№ 39 и 40).
С. Б.

Канарские острова

Канарские острова (по-исп. Islas Canarias) – принадлежащая в административном отношении к провинциям, а не к колониям Испании группа из 7 больших и 6 меньших островов у зап. берега Африки, в подтропическом поясе, между 28 и 29° с. ш., на расстоянии от 90 до 300 км. от материка. Поверхность – 7624 кв. км., население 291625 чел. (130781 мужч., 160844 женщ.). Семь больших островов (Siete Islas): Тенерифа, Гран-Канария, Пальма, Гомера, Ферро (по исп. Hierro), Фортевентура и Ланцароте – населены; шесть меньших (Islas menores или Islotes, также Desiertas) – Аллегранца, Грациоза, Монтана Кларе, Рокке дель-Оэсте, Рокке дель-Эсте и Ислета де-Лобос – не населены и занимают вместе 44 кв. км.
Устройство поверхности позволяет разделить К. о-ва на две группы. Лежащие к 3 от 15° з. д. (от Гринвича) Гран-Канария, Тенерифа, Гомера, Пальма и Ферро – более нового вулканического происхождения и несут цельные или наполовину обрушившиеся кратеры, очень плодородны и живописны. Гран-Канария и Гомера целиком заняты угасшими вулканами, высшие точки лежат по середине о-ва и отсюда прорезанная размытыми радиальными долинами (баранкосами) поверхность равномерно падает к морю. На Тенерифе вулкан Пико де-Тейде, высотой в 3716 м. находится между занимающими зап. и сев. часть острова древними горными породами; на Пальме куполообразный конус вулкана, вышиной в 2360 м., занимает сев. часть о-ва, а южная – более молодого вулканического происхождения; Ферро, полулунной формы, представляет уцелевшую часть древнего кратера. Совершенно иного строения оба восточные о-ва, Фортевентура и Ланцароте, которые довольно неплодородны, представляют сложный состав и достигают лишь 680 м. вышины и только соединенный с первым базальтовым гребнем полуостров Иандиа достигает 844 м. На Фортевентуре очень распространены глинистый сланец и зеленокаменные породы; лишь на одном месте находятся новейшие вулканические образования. Обширные пространства на обоих о-вах покрыты нанесенными с Африки дюнами, остальная поверхность мало пригодна для земледелия и здесь процветает скотоводство. Эти о-ва не представляют того разнообразия, которое делает очень живописными западные о-ва, где очень много лав (кроме Гомеры) и поверхность местами усеяна конусами. Последнее извержение произошло на Ланцароте из Монтана дель Фуэго 16 апреля 1824 г. Базальты всюду пронизаны пластами туфов, благодаря чему К. о-ва отличаются черезвычайным обилием гротов.
Климат. Средняя годовая температура на уровне моря 17 – 18°, температура зимы на сев. стороне около +10°, на южной +12°. Снег редко выпадает ниже 1500 м., а летом от него освобождается и Пико де-Тейде. Дожди бывают только в холодные месяцы. Пальма и Тенерифа поднимаются значительно выше слоя облаков, приносимых дующим большую часть года сев.-вост. ветром и держащихся на высоте 1000 – 1500 м., и потому богато орошены с этой стороны, между тем как на противоположной иной год вовсе не бывает дождя. На Канарии, Гомере и Ферро выпадает довольно много дождя и вершины их по большей части одеты облаками. Восточные острова по бездождию, продолжающемуся иногда целые годы, и сухой растительности, представляют переход к Сахаре.
Растительный и животный мир. В нижнем поясе превосходно удаются все фрукты, требующие теплого климата; здесь есть также разновидность финиковой пальмы (Phoenix Jubal), тамариски, мясистые молочаи и т.д. Второй пояс занимают апельсины, пшеницы (прежде также виноградники), далее вверх – картофель и каштаны. До высоты 1200 м. восходят, часто близко от берега, вечнозеленые леса, в которых преобладают Erica arborea L. (с стволами до 80 стм. толщины), Myrica faya, несколько видов лавров (особенно Laurus canariensis и Oreodaphne). В третьей области находятся еще хвойные леса (Pinus canariensis) с кустами Erica, а над всеми ими на Тенерифе Retama blanca (Spartocytisus nubigenus) образует выше 1800 м. альпийский безлистный кустарник. Канарская флора богата местными видами: особенно бросаются в глаза кактусообразные молочаи (Euphorbia canariensis L.) и многочисленные вечнозелёные. Наземная фауна развита довольно слабо; большинство более крупных животных ввезено из Европы или Африки. Наиболее распространенные домашние животные: особенные канарские козы, очень большие собаки, мулы и ослы, на восточных островах также верблюды, кроме того свиньи, овцы, хорьки и кошки. Единственные дикие и не ввезённые человеком млекопитающие – два вида летучих мышей, водящиеся и в Европе; наземные птицы принадлежат 50 родам, 5 видов местные (дикая канарейка встречается и на Мадейре); пресмыкающихся и земноводных нет вовсе; жуков около 1000 видов, частью европейских, частью африканских, несколько видов местных, многие завезены, вероятно, с товарами; саранча залетает из Африки. Разводятся шелковичные черви и пчелы. Море богато рыбой.
Сельское хозяйство, промышленность и средства сообщения. Преобладают большие майораты; арендаторы обременены высокими арендными платами. В Вест-Индию вывозятся репчатый лук и картофель. Прежде важную роль играл вывоз вина, но после сильной болезни винограда виноделие было оставлено. Разведение кошенили пришлось ограничить, вследствие перепроизводства и изменений в красильной технике. Были делаемы опыты с разведением табака, сахарного тростника и шелковичного червя; местами снова взялись за виноделие. Промышленность незначительна; приготовляют шелковые и шерстяные ткани и грубое полотно. Правильное сообщение между о-вами (2 – 8 раз в месяц) поддерживается мелкими парусными судами. Гран-Канария и Тенерифа имеют 2 раза в месяц пароходное сообщение с Кадиксом, Тенерифа, пять раз в месяц – с Ливерпулем. Единственная гавань – Арресифе.
Население и культура. Жители честны, умеренны, трудолюбивы и очень гостеприимны. Много часовен и церквей; монастыри уничтожены. Для высших сословий есть хорошие школы, но из народа в 1887 г. было 80% безграмотных. Гарнизон незначителен; есть сельская милиция. Санта Крус де-Тенерифе и Сиудад де-ласПальмас – крепости.
История. Вероятно, К. о-ва были известны уже финикиянам и наверное карфагенянам. Древнейшими обитателями были гуанхи, ветвь берберов, тип которых заметен и теперь, не смотря на смешение с европейцами; особенно чисто сохранился он на Гомере и Тенерифе, в более сухой их части. Хотя уже в 1344 г. Луи-де-лаСерда, правнук Альфонса Х Кастильского, был коронован королем Канарских о-вов, но в действительности лишь в 1402 – 1405 г. Иоанн Бетанкур завоевал Ланцароте, Фортевентуру, Гомеру и Ферро и получил эти о-ва в лен от Кастилии. Фердинанд Католик купил эти о-ва за 15000 дукатов от владетеля их, Дидако Геррера; остальные о-ва были постепенно завоеваны в конце XV в. Жители были по большей части истреблены, их осталось немного.
Н. Кн.

Кандинский

Кандинский (Виктор Хрисанфович) 1849 – 89) – врач-психиатр. Окончил курс в московском университете в 1872 г., затем служил некоторое время во флоте, а с 1881 г. до конца жизни состоял ординатором больницы св. Николая Чудотворца в СПб. Получил глубокое философское образование. Будучи сам подвержен душевному расстройству, он, по выздоровлении, написал, на основании собственного опыта, ценный этюд об обманах чувств (в немецком специальном журнале). Кроме того им напечатаны: «Психологические этюды» (1881); «Современный манизм» (Хар. 1882); «Kritische und klinische Betrachtungen im Gebiete des Sinnestauschungen» (1885). Это сочинение удостоено обществом психиатров в СПб. премии врача Филиппова и в 1890 г., после смерти Кандинского, появилось русское издание его («О псевдогаллюцинациях, критико-клинический этюд», Москва). Далее ему принадлежит отличный перевод сочинения Вундта: «Основы физиологической психологии» (Москва, 1880 – 1881). После его смерти было издано отдельной книгой, собрание судебнопсихиатрических экспертиз его, в связи с запиской об условиях вменения («К вопросу о невменяемости», Москва, 1890).
П. Розембах.

Канн

Канн (Cannes) – город во французском департаменте Приморских Альп, на сев.-вост. оконечности Напульского зал. 14470 жит. (1891); небольшая гавань, маяк, верфь. Выстроенный амфитеатром, К. тянется вдоль берега на протяжении более 6 км. Красивая ратуша, с библиотекой и музеем древностей; башня аббатства (на месте рим. Castrum Marcellinum), постройка которой начата в 1070 г., а закончена в 1395 г. Ловля сардин и анчоусов, оживленная торговля маслом, южн. фруктами, мылом, парфюмерными изделиями и соленой рыбой. По своему мягкому и постоянному климату (средняя годовая температура 16,4° Ц.; средняя температура зимы 9,8° Ц., ноября 11,5°, декабря 8,6°, января 8,9°, февраля 9,3°, марта 10,6°), К. представляет один из наиболее восхитительных уголков Ривьеры, отличаясь чистотой атмосферы, обилием солнечного света, редкостью дождей (22 безоблачных дня в декабре), отсутствием туманов; но бывают ветры и быстрое понижение температуры зимой после заката солнца. От западн. и сев. ветров К. защищен широким и высоким кряжем Эстерельских гор и Приморских Альп; но ветры проникают с СЗ (мистраль) и с СВ (трамонтан). Как климатическая станция, К. рекомендуется, главными образом, для золотушных, ревматиков, подагриков, для выздоравливающих после изнурительных болезней; раздражительное состояние органов дыхания и кровообращения допускают пребывание только в более защищенных местах, в которых, впрочем, недостатка нет. Еще несколько десятилетий тому назад К. был небольшой деревушкой, ныне же это климатическая станция, снабженная всеми приспособлениями благоустроенного курорта. Морские купания с марта или апреля вплоть до ноября; на зиму в К. съезжается до 5000 гостей, преимущественно англичан и русских. К. прославился с тех пор, как в нем поселился лорд Брум (1834), которому поставлен здесь памятник.

Канна

Канна (Canna L.). – Род растении из семейства канновых. Признаки его те же, что и всего семейства. Это очень изящные большие травы, из которых многие очень высоко ценятся в садоводстве, а С. aedulis разводится ради заключающегося в ее корневище крахмала. В цветоводстве имеется много видов и помесей, нередко описанных за самостоятельные виды. Вот главнейшие. С. indica L. вырастает иногда до 11/2 м. и несет обильные кисти цветов с желтыми лепестками и пестрыми стаминодиями карминового цвета или желтого с карминовыми пятнами. С. irridiflora Ruiz et Pavon бывает еще выше предыдущей – до 21/2 м.; цветы желтые с яркорозовым. С. gigantea Desfontaines не выше 60 стм., лепестки желтые, стаминодии темно-пурпуровые. С. discolor Lindl. – цветы оранжевые, внутри ярко-красные. С. aurantiaca Roscoe, С. limbata, С. Warschewiczii Dietrich, С. Annaei Hort и пр. Виды часто плохо установлены, одни (Горянинов) насчитывают их 66, другие всего 25. Культура этих растении не затруднительна, но она может происходить в наших странах только в парниках или оранжереях. Для получения крепких растений, ради рассадки их в следующем году, сеют весной в парник или в горшки. В начале осени, до морозов, сеянцы, пересаженные на летнее время на открытом воздухе, вынимают из почвы; обрезав листья, растения садят в горшки и сохраняют в умеренном тепле и в сухом месте, напр., в оранжерее. Чаще разводят делением корневища, что производится осенью, а еще лучше весной. К. требуют очень питательной почвы, а летом хорошей поливки. Хорошо поливать их изредка навозной жижей. Растения эти справедливо считаются высоко декоративными. На горках, большими группами, они особенно эффектны, отличаясь своими очень крупными листьями и яркими цветами. В наших странах они очень хорошо растут в цветниках, куда их высаживают только тогда, когда установится настоящее тепло, а в Крыму и за Кавказом также, как и в южн. Европе, они выдерживают и зиму.
Литература: Horaninow, «Prodromus monographiae Scitaminearum» (СПб. 1862).
Л. Бекетов.

Каннелюры

Каннелюры или ложки (архит.) – желобки, выдолбленные на стержне колонны, идущие по его длине и представляющие в своем разрезе либо сегмент круга (дорическ. орден), либо полное полукружье (ионическ. и коринфск. ордена). В средние века и в эпоху Возрождения, К. иногда заполнялись на всем своем протяжении, или только в нижней части, выпуклым валиком, или же снабжались лиственным украшением, а так же шли по колонне не в виде прямых вертикальных углублений, но в виде спиралей и зигзагов, обвивающих стержень.
А. С-в.

Каннибализм

Каннибализм или антропофагия, людоедство. Название «каннибалы» произошло от «Каниба» – имени, которым называли Колумбу жители Багамских островов обитателей Гаити, страшных, будто бы, людоедов. Впоследствии название «каннибал» стало равнозначительным антропофагу, хотя, по Гepрера, «canibal» значило собственно «храбрый». О племенах людоедов упоминают уже многие писатели древности и путешественники средних веков; у них же встречаются указания на случаи людоедства и у культурных народов, вызванные голодом. В новые времена (с XVI в.) К. был найден и описан у многих народов, во всех частях света (кроме Европы). Достоверно известно, что он практикуется местами и теперь, особенно во внутренней Африке, в Меланезии, на некоторых о-вах Малайского архипелага, в Австралии, во внутренних частях Бразилии, у некоторых народов сев.-зап. Америки. Еще в начале нынешнего и в конце прошлого века К. был распространен и на многих группах о-вов Полинезии, у многих североамериканских индейцев и эскимосов, в южн. Африке и т.д. В мифах, преданиях, языке, верованиях, обычаях имеются указания и на то, что К. не был чужд и предкам культурных народов; следы его можно констатировать в мифологии греков в преданиях и сказках немцев и славян и т.д. Некоторые исследователи предполагают даже, что людоедство характеризует собой одну из стадий развития – род болезни, через которую должно было пройти всё человечество, все племена, в известный, более или менее отдаленный период их жизни. Такое предположение невозможно доказать; доисторическая археология не дает ему достаточных подтверждений. Правда, были замечены как будто некоторые следы людоедства в отложениях каменного века (пещерах) Бельгии, Италии, Франции, даже в некоторых древних могилах или курганах; но, во-первых, следы эти очень редки, недостаточно явственны и некоторыми признаются совершенно неубедительными, а во-вторых, известно много пещер и мест погребений, давших обильные остатки каменного века, в том числе и остатки человеческой трапезы, расколотые и иногда обглоданные кости различных животных – но между ними не было найдено ни одной подвергшейся подобному же раскалыванию или обгладыванию кости человека. Не подлежит, однако, сомнению, что К. прежде был распространен гораздо шире, чем теперь, и что следы употребления человеческого мяса, в смысле непосредственного питания им или в религиозных, суеверных и символических целях, могут быть констатированы у многих народов. Вопрос о причинах, вызвавших людоедство, не разъяснен вполне и по настоящее время; они могли быть различны – то чисто физические, именно голод, то психические, соединенные с известными представлениями. С другой стороны, однажды войдя в употребление, людоедство могло поддерживаться и даже получить более широкое распространение вследствие удовольствия, вызываемого этим способом питания. Голод, недостаток в дичи и вообще в мясе – вот, по-видимому, побудительные поводы к людоедству у пешересов Огненной Земли, у жителей некоторых о-вов Полинезии, в Бразилии, хотя и тут мы знаем народы, питающиеся исключительно растительной пищей. Местами, в известное время года население (напр., первобытные дикари Австралии) вынуждено вообще голодать, и тогда, в особенности если далекие поиски за дичью приводят его к столкновению с другим племенем, павшие и взятые в плен враги легко могут быть употреблены в пищу. Затем, одним из наиболее первобытных мотивов К. должна быть признана ярость, инстинктивное желание уничтожить врага, в буквальном смысле этого слова. Примеры такой ярости представляет и история культурных народов, когда разъяренная толпа, убив ненавидимого ею человека, терзала его на части, пожирала его сердце, легкие и т.д. Среди дикарей такие случаи были констатированы в разных странах и в различные эпохи. Слепая ярость осмысливается, впоследствии, представлением, что съедением врага последний совершенно уничтожается или что его дух переходит в дух его победителя, даёт ему новую силу и храбрость. Вследствие этого съедаются преимущественно известные части тела: глаза, сердце, печень, мозг, или пьется кровь и т.д., в которых особенно предполагается жизненная или одушевляющая тело сила. У некоторых народов убивались и съедались старики, чтобы душа их не умерла вместе с телом путём постепенной дряхлости, а продолжала бы жить в их потомках и сородичах. Первобытный человек не мог дойти до представления о вечности; боги должны были умирать, как и люди; даже в Греции показывались могилы Зевса, Дионисия, Афродиты и т.д. Поэтому воплощенный бог или жрец его, а также царь у некоторых народов убивались, дабы их души могли перейти ещё в полной силе в души других смертных. Впоследствии, вместо царя или бога, в жертву стали приноситься другие лица. У семитов, в важных случаях, приносился иногда в жертву, для блага народа, царский сын; обычай принесения в жертву первенцев существовал у многих народов. В таинствах Митры приносился в жертву мальчик, тело которого потом съедалось всеми присутствовавшими; у ацтеков Мексики также был религиозный обычай съедания бога, который чествовался в течение года в образе красивого юноши. Позже съедание бога заменяется съеданием посвященного ему животного или хлеба, которому придаётся иногда человекообразная форма (как и теперь ещё кое-где в Европе, после жатвы, из первого обмолоченного хлеба). У многих дикарей людоедство заключает в себе нечто религиозное, таинственное и совершается ночью, при участии жрецов или шаманов и т.д. У других диких или варварских народов оно превращается просто в обжорство, для удовлетворения которого предпринимаются набеги на соседние племена с целью захвата пленных. Такие племена каннибалов часто, в культурном отношении, стоят выше их окружающих, напр., монбутту тропической восточной Африки или жители о-вов Фиджи. Когда путешественник Шейнфурт гостил у короля монбутту, людоедство всячески скрывалось от европейца, так как королю было известно, что белые относятся к этому обычаю с отвращением. В настоящее время людоедство в больших размерах существует только во внутренней Африке и кое-где в Меланезии, преимущественно, следовательно, у тёмнокожих и курчавоволосых племён. Надо думать, что в скором времени, с распространением европейских колоний, людоедство окончательно исчезнет, и от него останутся только следы – в народных мифах, преданиях и верованиях. Ср. Andree, «Die anthropophagie» (Л., 1887); Воеводский, «К. в греческих мифах» (СПб., 1874); Schaffhausen, в «Archiv fur Anthropologie» (т. IV); Bergemann, «Die Verbreitung der Anthropophagie» (1893); Fraser, «The Golden Rough. A study in comparative Religion» (Л., 1890), а также многие путешествия и общие этнологические сочинения Леббока, Тэйлора, Летурно, Бастиана и др.
Д. А.

Канниццаро

Канниццаро (Станислав Cannizzaro) – итал. химик, род. в 1826 г., изучал химию в Пизе под руководством Пириа, ассистентом которого сделался в 1847 г. К., вследствие политических событий, вынужден был удалиться в Париж, потом был профессором в Генуе, Палермо, Риме; в 1871 г. сделан был сенатором. К. открыл бензильный алкоголь и цианамид, известен также своими исследованиями сантонина, но крупнейшие заслуги принадлежат К. в сфере общетеоретических воззрений по химии, где, благодаря ему, утвердились так называемые жераровские веса атомов. В таблице эквивалентов, предложенной Жераром, соотношения между атомными весами многих элементов были неправильны: изменив атомные веса кислорода, серы, углерода и приведя формулы органических соединений в соответствие с требованием двухобъемности в парообразном состоянии, Жерар, за недостатком летучих соединений, не мог твердо установить атомные веса металлов, а потому для них довольствовались эквивалентами. Заслуга указания необходимых дополнений к системе атомных весов Жерара, равно как путей для уничтожения встречающихся противоречий принадлежит К. Он предложил удвоить атомные веса всех металлов, кроме щелочных и серебра, основываясь частью на данных Реньо теплоемкостях металлов, частью на плотностях пара, напр. металлорганических соединений ртути и цинка, частью на химических соображениях, напр. на отсутствии для бария и магния способности образовать кислые соли. Новые атомные веса, предложенные К. на международном съезде естествоиспытателей в Карлсруэ, в сентябре 1860 г., на котором он явился главой последователей Жерара, в большинстве случаев остались без изменения поныне (см. статью Д.И. Менделеева об этом конгрессе в «СПб. Ведом.» 1860 г.). Из немногочисленных сочинений К. переведены на русск. яз. П.П. Алексеевым: «Обзор развития понятий об атоме, частице и эквиваленте и различных систем формул» (Киев, 1873) и «О пределах и форме теоретического преподавания химии» (в «Киевск. Унив. Изв.», 1873 г.. № 6). Ср. Н. Меншуткин «Очерк развития химических воззрений» (СПб. 1888, гл. XV).

Канны

Канны (Cannae) – древний город в Апулии, на р. Ауфиде. Ганнибал разбил здесь римлян в 216 г. до Р. Хр. Битва происходила на вост., правом берегу Ауфиды; карфагенянам доставила победу их конница. Поражение римлян было полное, их армия была почти истреблена. Пали консул Л. Павел Эмилий, бывший консул Гн. Сервилий, бывший консул и диктатор М. Минуций, два квестора, 29 военных трибунов и более 48000 воинов; на поле битвы, в городе К. и в лагере карфагеняне взяли в плен до 20000 римлян. Точное определение места битвы вызвало много споров между учеными. Ср. Sturenberg, «De Romanorum cladibus Trasimena et Cannensi» (Лпц., 1883); Reusch, «Die Schlacht bei Cannae» (Альткирх, 1888); Solbisky, «Die Schlacht bei Cannae» (Веймар, 1888).

Канова

Канова (Антонио Canova) – самый значительный из итальянских скульпторов новейшего времени, род. 1 ноября 1767 г. Сын бедняка-каменотеса, он рано осиротел и поступил в услужение к венецианскому сенатору Фалиеро. Этот последний доставил ему возможность учиться ваянию. Имея всего 16-ть лет от роду, К. исполнил для своего покровителя статуи Евридики и Орфея, а в 1779 г., для венецианского патриция Пизано, группу: «Дедал и Икар». В следующем году он отправился в Рим, где знакомство с классическими памятниками скульптуры быстро развило его врожденные артистические способности. Вскоре молодой художник занял выдающееся место среди тогдашних ваятелей, и известность его росла с появлением каждого нового его произведения, распространяясь далеко и за пределы Италии. Со всех сторон, от царственных особ и вельмож, сыпались к нему заказы. Папа Пий VII, в 1880 г., сделал его главным смотрителем всех художественных памятников в своих владениях. Наполеон I пригласил его, в 1802 г., в Париж, для приготовления колоссальной статуи (Наполеона) и для других важных работ. После падения Наполеона, в 1815 г., К. энергично способствовал тому, чтобы художественные сокровища, увезенные из Рима низложенным императором во Францию, были возвращены в вечный город; в благодарность за это, равно как и за его необычайный художественный талант, Пий VII приказал вписать его имя в золотую книгу Капитолия и пожаловал ему титул маркиза д'Искиа. Несмотря на эти почести и на благорасположение со стороны папы, знаменитый скульптор, вследствие размолвки своей с кардиналами, покинул Рим и последние годы своей жизни провел на родине, в Поссаньо, близ Бассано. Он ум. в Венеции, 13 авг. 1822 г. Заслуга К. заключается в том, что после долгого периода упадка пластики, в век манерности и париковства, он первый из всех пытался вернуть её к принципам и формам античного искусства; но ему все таки не удалось вполне освободиться от недостатков скульптуры его времени и достигнуть классических простоты и благородства, что особенно заметно в слабейшей отрасли его творчества рельефе, сохраняющем ещё характер предшествовавших работ подобного рода. Статуям К., а ещё более его группам, всё ещё не достает того спокойствия и той внутренней законченности, которые составляют главные условия истинно пластической красоты. Прекрасно удавались ему фигуры молодых женщин, которым он почти всегда придавал отчасти чувственный, отчасти сентиментальный оттенок, кокетливую грациозность, любимую его временем. Несколько проще, а потому и привлекательнее его мужские идеальные фигуры, а ещё лучше – надгробные памятники, из числа которых иные отличаются действительно пластичностью композиции, серьезностью и достоинством. Замечательнейшие из произведений знаменитого скульптора, в хронологическом порядке их появления, суть след.: «Дедал и Икар», колоссальная группа «Тезея, убивающего Минотавра» (в венск. имп. музее), надгробный памятник папы Климента XIV (1783, в ц. св. Апостолов, в Риме); чрезвычайно красивая, милая группа «Амур и Психея» (1789; повторена несколько раз; один ее экземпляр в Имп. Эрмитаже, в СПб.), памятник папе Клименту ХIII (1792, в Петровском соборе в Риме), «Венера и Адонис», «Кающаяся Мария Магдалина» (1796 г.), мастерски исполненная «Геба» (1796; повторена несколько раз; один экземпляр – в Имп. Эрмитаже, другой – в берлинск. национ. галерее), «Битва Дамоксена с Креугасом» (1800, в ватик. муз., в Риме), чересчур живописный надгробный монумент эрцгерцогини Христины, в ц. Августинск. монастыря, в Вене (1796 – 1805); «Персей с головой Медузы» (одно из самых удачных созданий художника, в ватиканск. муз.), статуя Наполеона I в виде бога, с лавровым венцом на голове; «Венера-Победительница» (1805), «Венера, выходящая из моря после купанья», «Три Грации» (у герц. Бетфорда, в Иобюрнском аббатстве в Англии, и в галерее герц. Лейхтенбергских, в СПб.), «Парис» (в мюнхенской глиптотеке и в Имп. Эрмитаже), «Эндимион», памятник поэту Альфиери (1807, в ц. Санта-Кроче, во Флоренции); статуя Вашингтона (1818 – 20, погибла от пожара) и, наконец, группа: «Гектор и Аякс». Избранные произведения К., в числе 176, гравированы в Лондоне Г. Мозесом, в 1828 г.. и изданы в 3 том., с текстом Ф. Шульца, в Штуттгарте; другой сборник гравюр с его произведений изд. графиней Альбрицци и Г. Латушем (1836, 5 том.). Более или менее подробные сведения о жизни и деятельности К. можно найти в сочинениях: A. Paravia, «Notizie intorno alla vita di А. С.» (Рим, 1823); Missimini, «Vita di А. С.» (Прато, 1826); Cicognara, «Storia della scultura fino al secolo di С.» (Рим, 1823); A.-Ch. Quatremere de Quincy, «C. et ses ouvrages» (П., 1834) и «Меmorie di A. C. pubblicate da A. d'Este» (Beнеция, 1865).
А. С – в.

Канон

Канон (греч. kanwn, буквально – прямой шест – всякая мера, определяющая прямое направление: ватерпас, линейка, наугольник).
I. В древней Греции композиторы, грамматики, философы, медики этим словом называли свод основных положений или правил по своей специальности, имевших аксиоматический или догматически характер (то, что позже, в эпоху схоластики, наз. summa, напр. summa philosophiae). У древних греческих юристов kanw(означал то же, что у юристов римских regula juris – краткое положение, тезис, извлеченный из действующего права и представляющий схему для решения того или другого частного юридического вопроса.
II. Во времена христианства это название прежде всего, еще в эпоху апостолов, было усвоено тем правилам церковным, которые происходили от самого И. Христа и апостолов, или были установлены церковью в пределах данных ей от И. Христа и апостолов полномочий, или, наконец, были установлены хотя и государством, но применительно к основанной на божественных заповедях компетенции собственно церковной. Имея форму положительных определений и нося на себе внешнюю церковную санкцию, эти правила назывались К., в отличие от тех постановлений о церкви, которые, исходя от власти государственной, охраняются ее санкцией и осуществляются ее силой. Последним в юридической греко-римской литературе усвояется название закона – nomoV, общее со всеми законами государства. По мнению византийских канонистов (Вальсамона, Властаря и др.), а также некоторых новейших ученых, каноны имеют большую силу, чем законы, так как последние издавались только греко-римскими императорами, а каноны – святыми отцами церкви, с утверждения императоров, вследствие чего К. принадлежит авторитет обеих властей – церковной и государственной. В обширном смысле К. называются все постановления церкви, как относящиеся к вероучению, так и касающиеся устройства церкви, её учреждений, дисциплины и религиозной жизни церковного общества, а иногда и творенья отдельных отцов церкви (напр. «Kanwn ekklhsiastikoV» Климента Александрийского). После того, как церковь стала свое вероучение излагать в общецерковных символах, слово К. получило более специальное значение – постановления вселенского собора, относящегося к устройству церкви, её управлению, учреждениям, дисциплине и жизни. В этом значении слово К. окончательно узаконено 1 и 2 правилами трулльского собора. Поэтому в сборниках церковных К. хотя находятся и символы, и догматы, но лишь настолько, насколько они входят в состав определений соборов. Затем, обыкновенно, различают К. всеобщие (kaJolikoi, genikoi kanoneV) и частные или местные (topikoi, idikoi kanoneV), а некоторые канонисты, кроме того – К. личные (prosopikoi). Большинство ученых, с Вальсамоном во главе, постановлений, касающихся отдельных лиц, не признают за К., по силе принципа: jura non in sin gulas personas, sed generaliter constituntur. Определениями вселенских соборов VI и VII в. К. церковные признаются «неотменными», «несокрушимыми» и «непоколебимыми»; но эти определения, по самому существу дела, допускают ограничения и исключения. Ученые канонисты различают К. действующие и прекратившие действие. К неотменно действующим К. относятся лишь К. всеобщие, касающиеся предметов веры, а также существенных оснований общецерковного устройства и дисциплины. Церковный К., обусловленный обстоятельствами времени, приостанавливает действие К. более древнего, в чём они не согласуются один с другим, и в свою очередь может подлежать отмене по миновании обстоятельств, его вызвавших. Иногда позднейший К. считается не отменой более древнего, относящегося к тому же предмету, а лишь его разъяснением. Устное предание получает характер К. лишь после того как оно оформлено в постановлении собора. К. соборов вселенских исправляют и отменяют постановления соборов поместных. Иные К. признаются утратившими свою силу вследствие изменившегося порядка жизни церковной, а равно при наличности несогласных с ними государственных законов. Из постановлений соборов сначала название К. усвоялось лишь правилам соборов вселенских. Трулльскй собор возвёл на степень К., равных по силе и ненарушимости постановлениям вселенских соборов, правила девяти поместных соборов: анкирского, неокесарийского, гангрского, антиохийского, лаодикийского, сардикийского, карфагенского и константинопольского, затем правила так называемые апостольские и правила, извлеченные из творений тринадцати отцов церкви: Дионисия Александрийского, Петра Александрийского, Григория Неокесарийского, Афанасия Александрийского, Василия Великого, Григория Нисского, Феофила Александрийского, Григория Богослова, Амфилохия Иконийского, Тимофея Александрийского, Кирилла Александрийского, Геннадия Константинопольского и Киприана Карфагенского. Впоследствии к К. причислены правила константинопольского собора 861 г., так называемого двукратного или второпервого, и константинопольского собора 879 г., бывшего в храме Софии. Всех К. православной церкви 762. Древнейший сборник, воспроизводящий первобытную церковную практику – так назыв. постановления апостольские (diatagai twn agiwn apostolwn), о которых упоминает в III в. Ириной Лионский, а в IV в. Афанасий Александрийский и Епифаний Кипрский, – в первоначальном своем виде не дошел до нас, а в том виде, в каком он сохранился от V в., содержит много примесей и искажений, вследствие чего собор трулльский (692 г.) воспретил пользоваться им, как источником каноническим, и он имеет значение лишь исторического материала. Другой сборник древнейших К. церкви, известный под именем правил св. апостолов, составление которого в нем самом приписывается Клименту (отнюдь не римскому епископу, как думали до позднейшего времени), сначала имел значение лишь местное, и хотя еще 1-й вселенский собор ссылался на некоторые его правила, но в настоящем своем виде он получил начало, по мнению проф. Лашкарева, не ранее половины V в. Дионисий Малый знал его (и перевел на латинский язык) лишь в числе 50 правил; но Иоанн Схоластик и затем трулльский собор признали его подлинным в полном составе 85 правил. Первым кодексом церковных К., бывшим в употреблении со времен имп. Константина Великого, был сборник правил собора никейского, дополненных правилами поместных соборов анкирского, неокесарийского и гангрского, а позже – и антиохийского; он был составлен в период времени между никейским и константинопольским вселенскими соборами, на Востоке, и пополнялся, затем, постановлениями позднейших соборов. В половине VI века в его состав входят вышеупомянутые апостольские правила. Кодификация государственных законов греко-римской империи при Юстиниане вызвала подобные же работы и со стороны церкви, по отношению как к её собственным К., так и по отношению к государственным законам по церковным вопросам. Отсюда получили свое начало так называемые номоканоны. В настоящее время кодексом действующих церковных К. в греческой церкви служит Пидалион (phdalion – руль на корабле), составленный греч. учеными в 1793 – 1800 гг., на основании, главным образом, синтагмы патр. Фотия. К тексту К. присоединены: 1) толкования Зонары, Аристина (составившего в XII в. «толкование на синопсис К.») и Вальсамон; 2) правила Иоанна Постника, Никифора и Николая патр. константинопольских, и 3) несколько статей, относящихся к области брачного права и формальностей церк. делопроизводства. Такое же значение имеет и Синтагма (suntagma), изд. в Афинах в 1852 – 59 г. Русская церковь, при самом своем начале принявшая, вместе с вероучением, церковное право Византии, в виде номоканона (получившего на Руси имя Кормчей), доселе не имеет полного кодекса действующих ныне церковных законов и постановлений, так что, по справедливому замечанию одного из современных канонистов русских, за одно и тоже церковное закононарушение один епископ может присудить одно наказание, основываясь на одном правиле, другой епископ – другое, руководясь другим законом. Имеется лишь полное собрание, в хронологическом порядке, К. древней вселенской церкви, под названием книги правил, издаваемой от лица св. синода. В недавнее время (1873 – 1878 гг.) московским обществом любителей духовного просвещения, по мысли протопресвитера М.И. Богословского, под редакцией сначала проф. А.Ф. Лаврова, а потом проф. А.С. Павлова, сделано научное издание этих правил – греческого их подлинника и славянского перевода, параллельно с толкованиями Зонары, Аристина и Вальсамона. Хронологическое «Собрание постановлений по ведомству св. Синода» едва начато синодальной архивной комиссией (с 1869 по 1894 г. издано семь томов, обнимающих время с 1721 по 1733 г. включительно). См. Biener, «De collectionibus canonum ecclesiae Graecae» (Берл. 1827); Bickell, «Geschichte des Kirchenreebts» (Гиссен, 1843); Zacharia von Lingenthal, «Die griechischen Nomocanonen» (СПб., 1877); проф. М. Остроумов, «Курс православного Церковного права. Ч. 1-я. Источники церковного права» (Харьков, 1894; в этом сочинении рассмотрена вся древняя и новая литература предмета); проф. П. Лашкарев, «Право церковное в его основах и источниках» (Киев, 1889); проф. Н. Заозерский, «Очерки кодификации церк. права», в «Чтен. моск. общ. любит. духовн. просвещ.» (1881 – 1883); его же, «Исторический обзор источников церковного права» (М., 1891).
III. Кроме отдельных постановлений церковных, название К., с присоединением эпитета: церковный, усвояется их целому составу. «Церковный К.» церкви вселенской большинством канонистов считается завершившимся, в Х веке, с изданием номоканона Фотия. Состоявшиеся после того церковные постановления на православном Востоке и в церкви русской признаются местными или частными К. (idikoi, topikoi).
IV. Название К., с присоединением слов священный, библейский, усвоено составу тех священных книг Ветхого («Ветхозаветный К.») и Нового («Новозаветный К.») Завета, которые признаются церковью боговдохновенным и служат первоисточниками и нормами веры. В этом смысле сначала самое учение церкви назыв. в древней церкви (у Иринея Лионского и др.) kanwn, kanwn thV pistewV, thV alhJeiaV; затем оно перенесено и на состав тех книг, которые содержат в себе это учение (в первый раз – у Оригена: «Scripturae canonicae»). Многие ученые, по примеру Землера, объясняют слово К. в применении к Св. Писанию в смысле каталога или списка книг, назначенных для чтения в церкви, так что этим названием не обозначается еще ни боговдохновенность их, ни значение источника норм веры. Но хотя это слово иногда употреблялось в значении каталога, однако, в большинстве случаев, оно означало norma, regula (fidei); в IV же в. оно уже исключительно применялось к составу книг боговдохновенных. Ср. проф, В.Г. Рождественский, «История новозаветного К.» («Христ. Чтение», 1873 – 1874); архим. Михаил, «Библейский К. Св. Писания Ветхого и Нового Завета» («Чтения в обществе любит. дух. Просвещения», 1872); А. В. Горский, «К вопросу о происхождении К., против Баура» (в «Чтениях общества дух. Просвещения», 1877); Ник. Елеонский, «О времени завершения новозаветного К.» там же, 1877); А. В. Горский, «Образование канона Нового Завета» («Прибавления к творениям св. Отцов», 1871); Keil, «Lehrbuch der historischkritischen Einleitung in die kanonischen und apokryphischen Schriften des Alten Testaments» (1873); Guericke, «Neutestamentliche Isagogik» (Лпц., 1868; русский перев., М., 1869).
V. В правилах вселенских соборов и св. отцов словом К. обозначается также составлявшийся для нужд епархиального управления список или каталог (katalogoV) священнослужителей и церковнослужителей известной епархии; отсюда произошло древнее название каноники (kanonikni, canonici).
VI. Словом К. называется, наконец, особая группа христ. богослужебных песнопений, входящих в состав утрени и связанных в одно целое единством предмета (напр. – прославление того или иного святого или события из евангельской истории). Каждый канон разделяется на песни (wdh), каждая песнь в свою очередь состоит из ирмоса и нескольких более кратких частей, называемых стихами (sticoV). Обыкновенное число песен в каноне – девять или восемь («полный канон»); но есть каноны из четырех, трех и двух песен, называемые четверопеснцами, трипеснцами и двупеснцами. В полных К. каждая песнь имеет свой особый предмет, заимствуемый из песен, находящихся в Св. Писании, применительно к общей теме К. Каждому стиху К. предшествует соответственный главному предмету всего К. «припев», например в К, воскресном – «слава, Господи, святому воскресению твоему». Ради краткости поются из К. лишь ирмосы припевы же и стихи читаются. Единственный К., который поется весь – пасхальный, на утрене светлого Воскресения. – К. составляют самый обширный отдел христианской гимнологии; их писали лучшие гимнологи восточной церкви – Андрей Критский, Козьма Маюмский, Феодор Студит и др. Один св. Иоанн Дамаскин составил 64 К. Значительная часть их написана в греческом подлиннике хорошими метрическими стихами; некоторые, кроме того, имеют акростихи из начальных букв главных стихов К. Эта черта греческих К. удержалась отчасти и в К. русского происхождения: так, в К. св. Димитрию царевичу из начальных букв главных стихов образуется фраза: «хвалю славу царевича Димитрия». Все ныне употребляемые при богослужении К. имеются в хороших прозаических переводах протопресвитера М.И. Богословского и проф. Е.И. Ловягина. Единственный опыт перевода стихотворного, равного, по художественным красотам, достоинствам подлинника, встречается в поэме графа Алексея Толстого: «Иоанн Дамаскин». См. apxиeп. Филарет (черниговский), «Обзор песнопений и песнопевцев Восточной церкви» (1857).
Н. Барсов.
Канон (правило) чистого разума – технически термин Кантовой философии. Так как разум (в тесном смысле), т.е. способность образования безусловных идей, не имеет теоретического или познавательного употребления (принадлежащего всецело рассудку, ограниченному опытом), то К., т.е. совокупность основоположений или принципов разума, может определять только практическое его употребление (в сфере нравственной).
Вл. С.

Канонизация

Канонизация (canonisatio, от греч. Глагола kanonizein – узаконить) – узаконение, через особое, каждый раз, постановление высшей церковной власти, чествования церковью умершего подвижника веры и благочестия, как святого. Все христианские церкви (кроме протестантов) учат, что христиане, совершеннейшие по жизни и, особенно, оказавшие великие услуги церкви своей деятельностью, по кончине своей, как особенно угодившие Богу, удостаиваются особенной Божьей благодати, и в сонме небожителей образуют особенный класс – «святых человеков», которые молятся перед Богом за живых собратий своих по вере, и которым последние должны, со своей стороны, воздавать молитвенное чествование. Для того, чтобы чествование было непогрешительно и воздавалось лишь лицам действительно святым, необходимо властное руководство церкви. В первобытной церкви ветхозаветные патриархи или праотцы, ветхозаветные пророки, новозаветные апостолы и мученики признавались святыми в силу самой принадлежности их к этим категориям, так что отдельных постановлений о причислении их к лику святых не требовалось; все дело ограничивалось внесением их имен, с ведома или по распоряжению местного епископа, в диптихи и синодики, и регламентацией празднований церковных в дни их кончины. С течением времени, из диптихов и синодиков имена святых были выделены в особые сборники – менологии (menologioi= месяцесловы) и календари (западное видоизменение древнейших fasti), которые сначала в каждой епархии были свои. Историческое свидетельство о вселенском чествовании всех апостолов встречается не ранее IV в.; об общецерковном празднике в честь всех св. мучеников в первый раз говорится в одной из проповедей Златоуста, т.е. также в IV в. К тому же времени относится установление ряда церковных празднеств, как в честь событий из жизни И. Христа и Богоматери, так и в честь святых. Установление празднеств в честь святых, исходившее от высшей церковной власти, и составляет существовавший в древней церкви вид канонизации святых. В том же IV веке обозначаются две новые категории святых, признание которых таковыми могло состояться лишь на основании их личных качеств и заслуг: 1) преподобные, т.е. святые из иноков-подвижников, 2) святые отцы церкви и вообще святые иерархи. Некоторые преподобные, прославившиеся прозорливостью и чудесами, провозглашались святыми самим народом; иногда даже при жизни их в честь их строились храмы, напр. импер. Маркианом – в честь преп. Вассиана. Большей частью преподобные делались сначала святыми местно-чтимыми (в своих монастырях или и в целых епархиях), а затем и общечтимыми, по мере того, как распространялись вести о совершённых ими при жизни или после смерти чудесах, или о нетлении их останков. С большей легкостью совершалось причисление к лику святых лиц из высшей церковной иерархии: так, все архиепископы константинопольские, начиная с Митрофана (315 – 325) до Евстафия (1019 – 1025), значатся святыми в святцах константинопольской церкви, за исключением тех из них, которые осуждены были как еретики или почему-либо удалены с кафедры. Сверх тридцати первых пап, причисленных к лику святых потому, что все они скончались мученически, к местно-чтимым святым Рима отнесены двадцать шесть пап, следовавших один за другим с 296 по 526 г. До какой степени осмотрительно поступала церковь при возведении поместных иерархов в святые всей церкви, это видно из того, что даже такие великие отцы церкви, как Афанасий Александрийский, Василий Великий, Григорий Богослов, Григорий Нисский, Иоанн Златоуст, Кирилл Александрийский, Епифаний Кипрский, были признаны святыми всей церкви не ранее, как по указу императора Льва Мудрого (886 – 911 г.). Еще одну категорию святых древней церкви составляют прославившиеся заслугами церкви и благочестием цари – равноапостольные Константин и Елена, царицы Феодора, Пульхерия и Феофано, царевны Сосипатра и Анфиса. Не ранее, как в ХI в., императором Василием (976 – 1025) издан был общий менологий всех святых, чтимых на всем пространстве Греческой империи. Этот менологий лег в основание позднейших «святцев константинопольской церкви», вошедших в состав «святцев» Киево-Печерской лавры. Общие правила, которыми руководилась русская церковь, с самого своего начала, при К. своих святых, были следующие. Главным основанием, по которому начиналось церковью дело о причислении того или иного подвижника к лику святых, служил во все времена дар чудотворений, проявленный при жизни или смерти, а также (не всегда) – нетление телесных останков. Самая К. имела три вида. Подвижники благочестия признавались святыми: 1) местными в тесном смысле слова, в м-рях или иногда в приходских црк., где почивали их останки; 2) местными в обширном смысле слова, т.е. чтимыми в целой епархии или, по крайней мере, в епархиальном городе; 3) общецерковными. Право К. местно-чтимых святых принадлежало епархиальному епископу, с ведения митрополита (позже – патриарха) всея Руси, право признания общецерковными святыми – самим митрополитам или патриархам, при участии собора русских иерархов. Местная епархиальная власть, получив сведения о чудесах при гробе почившего подвижника и о начавшемся молитвенном чествовании его местным или пришлым населением и лично или через доверенных удостоверившись в действительности чудес (а часто – и в нетлении мощей), назначала торжественное богослужение в храме, в котором или близ которого находились телесные останки почившего; затем устанавливалось ежегодное торжественное церковное празднование его памяти, в день его кончины или открытия мощей, составлялась особая служба (большей частью – с каноном и акафистом) в честь святого, а также его «житие», с изображением его чудес, удостоверенных формальным дознанием церковной власти. Одновременно с тем износились из могилы его телесные останки и полагались в храме в особенном украшенном гробе-раке, открытыми или закрытыми, иногда под спудом, т.е. под полом храма. От начала русской церкви до наших дней различают четыре периода в истории К.: 1) до 1547 г.; 2) соборы 1547 и 1549 гг.; 3) от 1549 г. до учреждения синода и 4) от учреждения синода. До 1547 г. было канонизировано в разное время всего 68 святых, из них сначала лишь семь в качестве святых всей русской церкви (св. Борис и Глеб, Феодосий Печерский, митроп. Петр и Алексий, Сергий Радонежский и Кирилл Белозерский). Пред самым собором 1547 г. было причислено к лику святых всей русской церкви еще 15 святых. Остальные 46 святых до 1547 г. оставались местно-чтимыми, в тесном или обширном смысле слова. О первой русской К. (Бориса и Глеба) рассказывают еще Иаков-мних и Нестор. Княгиня Ольга, хотя мощи её из могилы перенесены в церковь ещё при Владимире святом, и сам Владимир, хотя оба назывались ещё в древности равноапостольными, были канонизованы в позднее, сравнительно, время: Ольга – в период еще домонгольский, Владимир – не раньше 1240 г., когда ему воздано было религиозное чествование в Новгороде. На московских соборах 1547 и 1549 гг., по инициативе Иоанна IV и митроп. Макария, было одновременно канонизовано 39 святых: из прежних местно-чтимых святых причислено к лику святых всей церкви – 23, местно-чтимыми признано 8, впервые признаны святыми всей церкви 7 и местно-чтимым – 1. Обоими соборами К. производилась «со всяким тщанием и испытанием о чудесах», совершённых канонизуемыми. С 1549 г. до учреждения синода тем же порядком канонизовано 132 святых, скончавшихся, большей частью, задолго до канонизации – в XV, XIV, XIII и даже XII в. Со времени учреждения синода, в виду особенно распространившегося к тому времени суеверного чествования в простом народе разных святош, установлены были духовным регламентом самые строгие меры против такого чествования. С 1721 г. по настоящее время для общецерковного чествования канонизованы святыми: Феодосий тотемский; Димитрий, митрополит ростовский; Митрофан, епископ воронежский; Иннокентий, епископ иркутский, и Тихон, епископ воронежский. Каждая из этих канонизаций совершена на основании исследования о чудесах от названных святых, произведенного на месте не местным только епископом, но особым комитетом из лиц, избранных св. синодом. – В 1539 и 1544 годах были два факта отклонения высшей церковной властью ходатайств епархиальных епископов о причислении к лику святых двух благочестивых подвижников, которым уже пелись на местах их нахождения молебны с стихирами и канонами и писались иконы, – по недостатку доказательств их чудотворений и по отсутствию нетления их мощей. При патриархе Иоакиме были два факта отмены прежде состоявшихся канонизаций, по тем же причинам, а также в виду перетолкования раскольниками в пользу своего учения некоторых фактов их жизни. – Кроме причтения к лику святых, местно-чтимых или общецерковных, в древней Руси имело место молитвенное «почитание» усопших подвижников благочестия, составляющее вид религиозного культа вне канонизации. Над могилами таких «чтимых» народом подвижников воздвигались часовни, а если они погребены были в самой церкви, то над местом погребения – особый катафалк. Этот способ чествования не канонизованных подвижников веры и благочестия имеет место и в настоящее время; так например, в Киево-Печерской лавре почитается прозорливец Досифей (умер в 1778 г.), тридцать лет пробывший затворником, в Саровской пустыни – игумен Пахомий, отшельники Марк и Александр, старец Серафим, в Задонском монастыре – старец Георгий, в Оптиной пустыни – Феофан (умер в 1819 г.) и недавно (в 1893 году) скончавшийся Амвросий. В западной церкви начало правильной К. относится ко времени Карла В., который в своих капитуляриях постановил, чтобы чествованию кого-либо святым предшествовало признание его святости по крайней мере местной церковной властью. Со времени папы Александра III (1181 г.) К. всех святых в католической церкви стала исключительным правом папской власти. Папа Иннокентий III в 1215 г. узаконил, как необходимое условие К., удостоверение, через назначенных папой лиц, в нетлении тела лица, предназначенного к К. В настоящее время для К. в римской церкви существует такой порядок. Если член церкви умер с репутацией человека безупречно благочестивой жизни, то в местности, где он имел пребывание, позволяется именовать его «блаженной памяти рабом Божиим» (piae memoriae servus Dei). Затем, по желанию населения и по заявлению местного клира и епископа, делается конгрегацией обрядов (congregatio ritus) троекратное исследование о его жизни, и если будет найдено, что действительно эта жизнь была непорочная и святая, а особенно если окажется, что он при жизни или по смерти творил чудеса, ему усвояется название блаженного (beatus). Признание блаженным (beatificatio) может быть сделано не ранее, как через 50 лет после кончины данного лица. «Блаженный» признается лишь местно-чтимым святым. Если после того сделаются известными новые его чудеса, и они будут, в установленном порядке, удостоверены, то ставится вопрос о канонизации его уже в качестве святого всей церкви, и, в случае утвердительного решения вопроса, сам папа, ex cathedra, провозглашает его святость особой буллой, по установленной формуле. decernimus et definimus beatum N sanctum esse и т.д. Чинопоследование латинской канонизации находится в книге: «Ceremoniale Romanum». См. Е.Е. Голубинский, «К. в Русской церкви», в «Богословском Вестнике» (1894); В. Васильев, «Очерк истории К. русских святых», в «Чтениях Моск. Общ. Истории и Древностей» (1893 г., кн. 3-я).
Н. Барсов.

Каносса

Каносса (Ganossa) – знаменитый горный замок, в 15 км. к ЮЗ от ж. дор. линии Реджио-Эмилия. По преданию, в 951 г. здесь была осаждена Беренгаром II Адельгейда, когда она предложила имп. Оттону Великому свою руку и корону Италии. В XI в. замок принадлежал маркграфине Матильде Тосканской, почитательнице папы Григория VII, перед которым смирился и каялся с 25 по 23 янв. 1077 г. имп. Генрих IV. Теперь сохранились лишь развалины замка. Ср. Goldschmidt, «Die Tage von Tribur und Canossa» (Маннгейм, 1873).

Кантата

Кантата (ит., лат., от canere – петь) – название вокального произведения. В первой половине XVII ст. вокальное сочинение для одного голоса (мадригал) называлось К., в отличие от инструментального сочинения, называвшегося сонатой. С развитием оперы в Италии развилась и форма К., которая стала заключать в себе не один сольный вокальный номер, а несколько. В состав К. вошли: хоры, речитативы, арии, позднее дуэты с оркестровым сопровождением. К. получила развитие благодаря Кариссими, который считается её творцом. К. исполняется в концертах и церквах. Она бывает светского и духовного содержания. Отличие К. от оратории заключается в том, что в оратории более драматизма и сольные номера относятся к известным личностям в сюжете оратории, а в К. преобладает лирический элемент и сольные номера имеют более отвлеченный характер. Духовная К. особенно развилась в протестантской церкви. Сочинение К. служит в консерваториях задачей для выпускных учеников-теоретиков. Н. С.

Кантемир

Кантемир (кн. Антиох Дмитриевич) – знаменитый русский сатирик и родоначальник современной нашей изящной словесности, младший сын молдавского господаря, кн. Дмитрия Константиновича и Кассандры Кантакузен, родился в Константинополе 10 сентября 1709 г. По матери он потомок визант. императоров. В отличие от своего отца, кн. Константина, отец Антиоха, кн. Дмитрий, всецело посвятил себя мирной деятельности, не оправдывая воинственной своей фамилии (К. означает либо родственник Тимура – предки К. признавали своим родоначальником самого Тамерлана, – либо кровь-железо; татарское происхождение фамилии К. несомненно). Семья кн. Дмитрия, в том числе и будущий сатирик, сопутствовала ему в его путешествиях и походах. Этим и объясняется, что К. усвоил себе так полно дух русского языка и проявил в своих сатирах такое глубокое знание современной ему русской жизни. Первоначальными его учителями были греки, но уже на седьмом году его жизни в семью К. поступил воспитателем один из наиболее даровитых студентов Заиконоспасской акд., Иван Ильинский. Кн. Дмитрий К., любивший литературу и сумевший внушить эту любовь и Антиоху, в духовном завещании отказал всё своё имущество тому из своих сыновей, который проявит наибольшее расположение к научным занятиям, причем он имел в виду именно Антиоха, «в уме и науках от всех лучшего». Действительно, остальные братья оказались людьми заурядными; вкусы Антиоха разделяла только его сестра Марья, что и послужило основанием их дружбы на всю жизнь. Переписка брата с сестрой во время продолжительного отсутствия первого из России (см. Шимко, «Новые данные к биографии А. Д. К. и его ближайших родственников», СПб., 1891) бросает яркий свет на настроение этих двух людей, мягких и гуманных в такое время, когда окружавшее их общество отличалось дикостью и жестокостью. Переписка эта и в других отношениях имеет большое значение для характеристики К.: она разъясняет, почему он отказался от выгодного брака с богатейшей невестой того времени, княжной Варварой Алексеевной Черкасской, дочерью влиятельного государственного человека. Причиной этому было нежелание отказаться от литературных и научных занятий. Дипломатической деятельности К. посвятил себя главным образом потому, что пребывание за границей давало ему возможность расширить свое образование и в то же время освобождало его от непосредственного участия в политической борьбе, сопряженной с кознями и интригами. Любовь К. к науке имела утилитарный характер, в петровском духе: он дорожил и самой наукой, и своей литературной деятельностью лишь настолько, насколько они могли приблизить Россию к благополучию, а русский народ – к счастью. Этим, главным образом, определяется значение К., как общественного деятеля и писателя. На тринадцатом году жизни он потерял отца. Домашнее образование К. дополнилось кратковременным пребыванием в греко-славянской акд. и в акд. наук. Последняя оказала К. несомненную пользу. Особенно он ценил лекции Бернулли и Гросса и на всю жизнь сохранил большое расположение к математике и этике. Но своим обширным образованием он в значительной степени обязан лично себе. Еще юношей он внимательно следил за европейской литературой, по самым разнообразным отраслям знания. Об этом свидетельствуют собственноручные его пометки в календаре за 1728 г. Задаваясь, еще в ранней молодости, вопросом о средствах распространены в России знаний, пригодных для жизни, и об искоренении невежества и суеверий, он признавал наиболее важным учреждение школ и считал это задачей правительства. Прельщенный могучей деятельностью Петра, К. возлагал все свои надежды на монархическую власть и очень мало рассчитывал на самостоятельный почин духовенства и дворянства, в настроении которых он усматривал явное нерасположение или даже ненависть к просвещению. В самых сильных своих сатирах он ополчается против «дворян злонравных» и против невежественных представителей церкви. Когда, при воцарении императрицы Анны Иоанновны, зашла речь о предоставлении политических прав дворянству (шляхетству), К. решительно высказался за сохранение государственного строя, установленного Петром Великим. 1 января 1732 г. К. уехал за границу, чтобы занять пост русского резидента в Лондоне. Во внутренней политической жизни России он участия более не принимал, состоя первоначально (до 1738) представителем России в Лондоне, а затем в Париже. Деятельность К., как дипломата, ещё мало исследована; даже ещё не издано полное собрание его реляций; пока вышел только первый том, под редакцией проф. Александренко, обнимающий первые два года дипломатической деятельности К. в Лондоне («Реляции из Лондона», М., 1892). Лучшей оценкой трудов К. на этом поприще являются работы Стоюнина: «Кн. А. К. в Лондоне и Париже» («Вестн. Евр.» 1867 и 1880), далеко, однако, не исчерпывающие вопроса. Автор подробно говорит о неблагоприятных условиях, которыми был окружен К., как дипломат; о недостатке материальных средств, урезывании или задержке более чем скромного жалованья, разносторонних поручениях, обременявших К. (в роде «приискания искусной прислуги» или «покупки езженных лошадей»), – но он недостаточно оттеняет, что К. всё-таки успел собрать богатый материал и давал своему правительству отчеты, поражающие широтой взгляда и всесторонней оценкой политических деятелей и условий. Литературная деятельность К. началась очень рано. Уже в 1726 г. появилась его «Симфония на Псалтирь», составленная в подражание такому же труду Ильинского: «На четвероевангелие». В том же году К. переводит с французского «Некое итальянское письмо, содержащее утешное критическое описание Парижа и французов» – книжечку, в которой осмеиваются французские нравы, уже тогда постепенно проникавшие к нам. В 1729 г. К. переводит философский разговор: «Таблица Кевика-философа», в котором выражены взгляды на жизнь, вполне соответствующие этическим воззрениям самого К. В том же году появляется и первая его сатира, столь восторженно встреченная Феофаном Прокоповичем и сразу установившая между ними самый тесный союз. Некоторые биографы стараются изобразить дело так, как будто союз между Прокоповичем и К. состоялся на почве общей вражды к Голицыну и что как Прокопович, так и К. преследовали личные цели, – первый, опасаясь за свое политическое влияние, второй, негодуя на несправедливость Голицына, влиянием которого отцовское наследие, т.е. состояние в 10000 душ, досталось брату К., кн. Константину К., женившемуся на дочери кн. Голицына (см. «Древняя и Новая Россия» 1879 г., т. X, статью Корсакова о процессе кн. Константина К. с мачехой, урожденной княжной Трубецкой). На самом деле Прокопович и К. не могли сочувствовать Голицыну, как представителю старой боярской партии, относившейся враждебно к реформам Петра; личные соображения играли тут весьма второстепенную роль. Это видно уже из того, что К. нисколько не воспользовался своим участием в перевороте 1730 г. для личного обогащения, хотя это было бы для него не трудно. Посвящая первой сатире (характерно озаглавленной: «На хулящих учение») восторженные стихотворения, лучшие представители нашей церкви, Прокопович и Кролик, всенародно поспешили признать, что считают тесный союз с 20-летним преображенским поручиком вполне естественным и законным, когда тот, в талантливых стихах, ополчается вместе с ними против врагов Петра и его просветительного дела. Все дальнейшие сатиры (их всего 9) составляют только более подробное развитие мыслей, изложенных в первой. Первое место в них занимает народ, с его суевериями, невежеством и пьянством, как основными причинами всех постигающих его бедствий. Подают ли высшие сословия хороший пример народу? Духовенство мало чем отличается от самого народа. Купечество думает только о том, как бы обмануть народ. Дворянство к практическому делу совершенно неспособно и не меньше народа склонно к обжорству и пьянству, а между тем признает себя лучше других сословий, удивляется, что ему не хотят предоставить власть и влияние. Администрация по большей части продажна. К. бичует не одних только представителей низшей администрации: вчера еще «Макар всем болваном казался», а сегодня он временщик, и картина сразу изменяется. Сатирик наш обращается с словом горькой правды и к представителям власти. «Малож пользы тебя звать хоть сыном царским, буде в нравах с гнусным ты же равнишься псарским». Он с большим мужеством и с необычайной для его времени силой стиха провозглашает, что «чист быть должен, кто туда, не побледнев, всходит, куда зоркие глаза весь народ наводит». Он считает себя и других вправе смело провозглашать такие мысли, потому что чувствует себя «гражданином» (это великое слово им впервые введено в нашу литературу) и глубоко сознает «гражданский» долг. К. следует признать родоначальником нашей обличительной литературы. Он первый смеялся у нас «смехом сквозь слезы» (это выражение также введено им впервые в нашу литературу), и смеялся им в такое время, когда, казалось, всякое сколько-нибудь свободное слово было просто немыслимо. 1729 и 1730 были годами наибольшего расцвета таланта и литературной деятельности К. Он не только написал в этот период свои наиболее выдающиеся сатиры (первые 3) но и перевел книгу Фонтенеля: «Разговоры о множестве миров», снабдив её подробными комментариями. Перевод этой книги составил своего рода литературное событие, потому что выводы её коренным образом противоречили суеверной космографии русского общества. При Елизавете Петровне она была запрещена, как «противная вере и нравственности», кроме того, К. переложил несколько псалмов, начал писать басни, а в посвящениях своих сатир проложил путь позднейшим знаменитым составителям од, причем, однако, не скупился на сатирические замечания для выяснения тех надежд, которые русский «гражданин» возлагает на представителей власти. Такой же характер имеют и его басни. Он же впервые прибег к «эзоповскому языку», говоря о себе в эпиграмме: «На Эзопа», что «не прям будучи, прямо всё говорить знаю», и что «много дум исправил я, уча правду ложно». После переезда за границу К., за исключением разве первых трех лет, продолжал обогащать русскую литературу новыми оригинальными и переводными произведениями. Он писал лирические песни, в которых давал выражение своему религиозному чувству или восхвалял науку, знакомил русскую читающую публику с классическими произведениями древности (Анакреона, К. Непота, Горация, Эпиктета и др.), продолжал писать сатиры, в которых выставлял идеал счастливого человека или указывал на здравые педагогические приемы (сат. VIII), предрешая, до известной степени, задачу, осуществленную впоследствии Бецким; указывал и на идеал хорошего администратора, озабоченного тем, чтобы «правда цвела в пользу люду», чтобы «страсти не качали весов» правосудия, чтобы «слезы бедных не падали на землю» и усматривающего «собственную пользу в общей пользе» (письмо к кн. Н.Ю. Трубецкому). Он переводил и современных ему писателей (напр. «Персидские письма» Монтескье), составил руководство к алгебре и рассуждение о просодии. К сожалению, многие из этих трудов не сохранились. В письме о «сложении стихов русских» он высказывается против господствовавшего у нас польского силлабического стиха и делает попытку заменить его тоническим, более свойственным русскому яз. Наконец, он пишет и религиозно-философское рассуждение, под заглавием: «Письма о природе и человеке», проникнутое глубоким религиозным чувством человека, стоящего на высоте образованности. Мучительная смерть очень рано прервала эту кипучую деятельность. К. скончался 31 марта 1744 г., в Париже, и погребён в московском Никольском греческом монастыре. Литература, посвященная К., ещё невелика. К собранию его сочинений, вышедшему под редакцией П.А. Ефремова, приложена биография К., составленная Стоюниным. Самой обстоятельной критической статьей о К. всё ещё остается статья Дудышкина, помещенная в «Современнике» (1848). Свод всего написанного о К. и попытку самостоятельного освещения его политической и литературной деятельности у Сементковского: «А. Д. К., его жизнь и литературная деятельность» (СПб. 1893 г.; биографическая библиотека Ф.Ф. Павленкова) и «Родоначальник нашей обличительной литературы» («Ист. Вестник», март, 1894 г.). Сатиры К. переведены аббатом Венути на французский яз. («Satyres du pr. Cantemir», 1746) и Шпилькером на немецкий («Freie Uebersetzung der Satyren des Pr. Kantemir», Берл., 1752).
P. Сементковский.

Кантор

Кантор – певец, в особенности церковный, учитель церковных хоров. В IV ст. в католической церкви были К. (cantores et lectores), певшие и читавшие псалмы и гимны при богослужении. В VI в., при Григории Великом, были К. при певческих школах. В IX ст. при Карле Великом учреждены такие же школы с К. в Германии. Место К. в XVIII ст. в Германии считалось очень видным; напр. великий И. С. Бах был К. в Лейпциге. В настоящее время при церковных школах на Западе также существуют К. В православной црк. регент хора – тот же К. В синагогах певец при богослужении называется К.
Н. С.

Канцона

Канцона (la canzone, от латинского cantio) – название старейшей формы итальянской лирики, встречающейся и в провансальской (canso) и старо французской (chanson) поэзии. Для неё иногда употребляется специальное название Canzone Petrarchesca или Toscana, в отличие от позднейших форм, Canzone Pindarica и Anacreontica. К. – лирическое стихотворение в несколько строф (stanze), которые имеют совершенно то же количество стихов, тот же размер и то же расположение рифм, но обыкновенно кончаются строфой более короткой. У Петрарки в К. не более 10 и не менее 5 строф; в новейших К. число строф доходит до 20, 40, даже 80 строф. Количество стихов каждой строфы у Данта и Петрарки варьирует между 9 и 20. Строфа делится на две части; вторую часть начальной рифмой любили соединять с последним стихом первой (concatenatio). Чередование рифм сначала было свободно; впоследствии пример Данта и ещё более – Петрарки, стал законом. Стихи при серьезных сюжетах большей частью в 11 стоп, перемежаясь изредка 7-стопными, а при лёгком и весёлом содержании – большей частью 7-и стопные. Заключительная строфа наз. ripresa (принятие вновь), commiato (припев), congedo (прощание), licenza (отпуск), tornata (возвращение) или просто chiusa (заключение) и заключавшая в себе обыкновенно обращение поэта к стихотворению, – обычай провансальской поэзии, – редко отсутствует у Данта и Петрарки. Кроме этих правильных форм К., существовала уже очень рано Canzone distesa (распространенная) или Canzone di stanza continua, в которой каждая строфа, сама по себе, была без рифм, но каждый стих рифмовался с соответствующим ему в остальных строфах. Позднейшие поэты оставили эту слишком искусственную форму. В конце XVI ст. К. стали отклоняться от типа Canzone Petrarchesca. Уже Тассо, для соединения строф, ввёл различные стихотворные «игрушки», которые он называл catene (цепи) и monili (ожерелья). Ещё более свободы позволил себе Киабрера (Chiabrera), которого т. наз. канцонетты, написанные более короткими стихами и строфами с произвольной рифмой, проложили дорогу К.-анакреонтикам, по образцу песен Анакреона представляющим легкое стихотворение в коротких строфах. В подражание Пиндару, в ХVI в. возникла Canzone Pindarica или alla greca, которую можно встретить у Аламанни, Триссино, Минтерно и особенно у Киабреры. Она составлена из одно– или многократной комбинации 3 строф: strofa, antistrofa и epodo; из них первые соответствуют друг другу в построении. Так называемая Canzone a ballo или Ballata, которую не следует смешивать с северной «балладой», столь же стара как и Canzone Petrarchesca и, вероятно, народного происхождения; совершенно такой же тип стихотворений был в ходу и в Провансе, и северной Франции. Эта К. пелась при танцах; первые стихи (ripresa) пел хор, следующую строфу или строфы один голос, после чего опять вступал хор и т.д.; строфу в ней заканчивает последний стих ripres'ы. Ballata допускает любой род стихов и предпочитает Rimalmezzo (внутреннюю рифму). Эти Canzone а ballo особенно были в ходу в XV в. в кругу Лоренцо де'Медичи; особый род их назывался фроттолами (Frottola). О староитальянской К. писал уже в 1332 г. Антонио да Темпо: «Summa artis rithmici» (изд. Grion, Болонья, 1869) и около 1850 г. Джидино да СоммаКампанья, в «Trattato dei ritmi volgari» (изд. Giulgiari, Бол., 1870). О всех родах К. ср. Blanc, «Grammatik der ital. Sprache» (Галле, 1844).
Канцона (canzone, canzona) – песнь, музыкальное сочинение на лирическое стихотворение. Самая старинная К. относится к VII в.; она была сочинена во Франции на латинские стихи, по случаю победы Клотаря II над саксами. В Италии этот род музыки давно распространен. К. преимущественно пишется для одного голоса. К. называется также, в инструм. музыке, небольшое сочинение с плавной певучей мелодией. Canzone a ballo (ballata) – старинная плясовая итальянская песня. Canzone sacra – духовная песнь. Канцонетта (canzonino) – небольшая песня. Canzonaccia – площадная песня. Canzoniere – собрание песен.
Н. С.

Каньоны

Каньоны (canones) – так назыв. в Сев. Америке речные долины и овраги, имеющие вид глубоких ущелий с отвесными или очень крутыми стенами. Наиболее известен Большой К. реки Колорадо в Аризоне с многочисленными, впадающими в него боковыми К. Отвесные стены большого К. достигают местами 1000 и 2000 м. высоты и состоят из известняков и песчаников палеозойской группы, а в более низких горизонтах даже из твердого гранита.
Б. II.

Канюк

Канюк, конюх, зимник (Archibuteo lagopus, – сокол) – представитель рода, близкого к сарычу и отличающегося вполне оперенными цевками. Другие признаки рода: короткий, высокий, загнутый от основания клюв, восковица покрытая щетинками, кроме промежутка между ноздрями, довольно острые крылья, достигающие до конца хвоста и прямой хвост средней длины. 4 вида этого рода водятся в Европе, Азии и Сев. Америке. К. длиной 65 стм.; оперение его представляет разнообразную смесь белого, желтоватого, красно-серого, бурого и буро-черного цвета. К. гнездится главным образом на крайнем Сев. Европы, Азии и Америки, особенно в полосе тундр, а зимой перекочевывает к Ю, достигая средней и Южн. Европы, Туркестана и предгорий Тянь-Шаня. Главную пищу его составляют лемминги и родственные им грызуны; зимой он, кроме мышей, нападает иногда на куропаток и др. более крупных животных. Гнездо устраивается на деревьях или просто на холмике среди тундры; кладет 4 – 5 яиц; птенцы, в случае опасности, притворяются мертвыми.
Н. Кн.

Капелла

Капелла у католиков и англикан – молитвенное сооружение небольшого размера, предназначенное для общественной церковной службы, для чествования какой либо святыни, для молитвы отдельного семейства и т.п. К. представляет собой или особое здание, или же входит в состав другого храма. В последнем случае, она помещается в различных его частях, напр. в абсиде (абсидальные К.), в боковых кораблях и т.д. Иногда К. составляет пристройку к церкви, не имеющую с ней никакой органической связи. В церквях византийского и латинского стилей К. встречаются весьма редко; в храмах романской архитектуры они представляют явление обычное. Из числа самостоятельных К. наиболее замечательна по своей архитектуре Sainte Chapelle, в Париже, сооруженная в 1242 – 47 гг. Петром Монтеро. Затем следует упомянуть Сикстинскую К., в ватиканском дворце, в Риме, замечательную по находящемуся в ней «Страшному Суду» Микеланджело.
А. А. С.

Капелла

Капелла (музык.; итал. capella, франц. chapelle). – В капеллах собирались церковные хоры, исполнявшие духовную музыку, которые и получили название капеллы. Хор папы и придворные церк. хоры получили тоже название. В России издавна, с XV в., при дворах царей были церковные хоры, называвш. «государевыми певчими» или дьяками. В XVIII ст. придворный церковный хор стал именоваться К. В этом столетии выдающимся директором певческой К. был Бортнянский; при нём вышел закон, допускавший исполнение в церкви только произведений Бортнянского и других авторов, им одобренных. За Бортнянским следуют два директора Львовы; при последнем, Алексее Федоровиче, К. издала октоих, обиход нотного церковного пения, сокращенный ирмологий знаменного распева, ирмосы воскресные, ирмосы сокращенного греческого распева, воскресные утренние антифоны греческого распева, утреню греческого распева. При Н.И. Бахметеве продолжалось издание духовных переложений, а в 1893 г. место заведующего придворной К. получил М.А. Балакирев, при котором обращено внимание на упорядочение научных классов К., теоретических и оркестрового. При А.Ф. Львове должность капельмейстера К. занимал (1837 – 1839) Глинка, написавший для неё «Херувимскую». Капелла дала нескольких выдающихся деятелей, как напр. Березовского (1745 – 1777), Бортнянского (1751 – 1825), Воротникова. В более позднее время К. дала скорее хороших регентов, чем композиторов. Цвет одеяния дьяков – вишневый с золотом – сохранился и по настоящее время. К. в широком смысле называется всякое собрание исполнителей, как напр. оркестр.
Н. С.

Капеллан

Капеллан или Каплан (лат. capellanus, франц. chapelain, нем. Кaplan) – католический священник, состоящий при капелле под которой может подразумеваться особый придел в соборе, часовня приходской церкви или даже самостоятельная церковь, чаще всего домовая. При дворе франкских королей находились К., которые в тоже время служили королевскими секретарями. Во главе этих К. стоял архикапеллан. Относительно К. домовых, клермонтский собор 1095 г. издал постановление, что они могут назначаться на должность лишь с разрешения епископа. При папе были К. трех родов; 1) К. по титулу, 2) ассистирующие и 3) тайные К., для частной службы папе. Всякий католический приходский священник, не справляющийся один со своим приходом, должен иметь при себе К. Часто К. получает какую-либо бенефицию (капланию), за которую обязан служить в известной капелле или у известного алтаря. В старой Франции подчинённые епископам desservants (cures succursales) были капелланами без бенефиций. Когда установлен был институт кантональных кюре (приходских священников), им понадобились помощники для церквей кантона, помимо приходской, для чего снова появились К. (ad nutum episcopi amovibiles de servientes). В английской церкви К., называющиеся curates, либо с согласия епископа назначаются приходским священником в особую церковь (капеллу, chapel), либо помогают ему в главной церкви. Так же в Англии называется домашний проповедник в ораториях и капеллах светских и духовных лордов. Как устарелый термин, К. и в протестантских церквах иногда применяется к вспомогательным проповедникам. Во время реформации, когда проповеди придавалось особое значение, она считалась необходимейшим делом приходского священника, а таинства, напутствование умирающих и т.д. считались делом К. и диаконов. В России К. назыв. военные римско-католические священники.
Капельмейстер – лицо, стоящее во главе капеллы, дирижирующее ею во время исполнения и разучивающее с ней пьесы. Это название относится как к хоровому, так и оркестровому дирижеру. В прежние времена придворные К. должны были сочинять музыку к обедам (Tafelmusik), а также по поводу разных торжественных случаев; напр. Иосиф Гайдн, будучи К. у кн. Эстергази, большую часть своих сочинений написал для княжеских придворных концертов. В более позднее время обязанности К. и композитора сливались обыкновенно только в должности балетного К. (напр. в России – Пуни, Визентини, Дриго). См. Маттесон, «Der vollkommene Kapellmeister» (Гамб., 1739); P. Вагнер, «Uber das Dirigieren» (Лпц., 1870); Г. Берлиоз, «Le chef d'Orchestre». Помощником К. часто бывает первый скрипач, в оркестре называемый концертмейстером.
Н. С.

Капетинги

Капетинги – третья французская династия, давшая Франции 16 королей и прекратившаяся, в старшей линии, в 1328 г. Валуа и Бурбоны – её младшие линии. Относительно происхождения династии К. историки не согласны: по мнению большинства французских исследователей, К. происходят из центральной Франции, другие же (большей частью немцы) производят их от саксонца Witichin'a, сын которого, Роберт Храбрый, приобрёл значительную территорию (герцогство между Сеной и Луарой) и пал в 866 году в борьбе с норманнами. Его сын Эд или Эвд (Eudes), герцог нейстрийский и гр. парижский, после удачной защиты Парижа от норманнов был (888) избран французским королем и умер в 898 г. Его противник (с 893), каролинг Карл Простой, допустил в 922 г. переход короны к брату Эда, Роберту, а по смерти Роберта – к его зятю, Рудольфу бургундскому (ум. 936). Сын Роберта, Гуго Великий, герцог французский и бургундский, гр. парижский и орлеанский, предоставил королевскую корону каролингам Людовику Заморскому и Лотарю. Его сын Гуго Капет, избранный королём по смерти Людовика V Ленивого (3 июля 987), отстоял корону от притязаний Карла нижнелотарингского, и с тех пор королевская корона переходила в роде К., в прямой линии, в продолжение трёхсот сорока лет. Своим возвышением первые К. были обязаны территориальному могуществу, успехам в борьбе с норманнами, помощи духовенства, своим выдающимся способностям и ничтожеству их противников, последних Каролингов. Чтобы закрепить королевское достоинство в своем роде, первые К. ещё при жизни короновали своих наследников (в последний раз так был коронован Филипп Август, в 1179 г.). По смерти Гуго Капета на престол вступил его сын Роберт I (996 – 1031), коронованный уже в 988 г. После Роберта престол перешёл к его старшему сыну Генриху I (до 1060), оставившему от второго брака с Анной Ярославной (дочерью Ярослава Мудрого) двух сыновей, старший из которых, Филипп I, и правил после него, до 1108 г. Сын и наследник Филиппа, Людовик VI Толстый (1108 – 1137) оставил престол второму своему сыну Людовику VII (старший умер при жизни отца). Людовик VII (1137 – 1180) оставил от третьей жены сына Филиппа II Августа, правившего с 1180 по 1223 г. Его сын Людовик VIII (1223 – 1226) от брака с Бланкой Кастильской имел, кроме Людовика IX Святого, еще трех сыновей: Роберта, Альфонса и Карла анжуйского, основателя долго правившей в Неаполе Анжуйской династии. Людовик Святой (1226 – 70) имел 11 человек детей, из которых, вследствие преждевременной смерти старшего, корона перешла ко второму сыну, Филиппу III (1270 – 1285), младший же сын, Роберт, стал родоначальником династии Бурбонов. Филипп III оставил сыновей Филиппа IV Красивого, наследовавшего королевскую корону (1285 – 1314), и Карла, гр. Валуа, а также дочерей – Маргариту, бывшую замужем за Эдуардом I английским, и Бланку, умершую без потомства. По смерти Филиппа Красивого правили, один за другим, три его сына: Людовик Х (1314 – 1316), Филипп V (1316 – 1322) и Карл IV (1322 – 1328), не оставившие мужеского потомства. Таким образом, в 1328 г., прекратилась старшая линия К. и на престол вступил представитель младшей линии, Филипп VI Валуа, сын вышеупомянутого Карла Валуа – следовательно, внук Филиппа III и двоюродный брат трех последних королей. Право на франц. корону оспаривал у него английский король Эдуард III, сын Эдуарда II и Изабеллы, дочери Филиппа Красивого, следовательно, по матери приходившийся внуком Филиппу Красивому. Основанием для предпочтения мужской боковой лини прямой женской был выставлен салический закон, устраняющий женщин от наследования, хотя приложимость его к наследованию короны была сомнительна и начало женского наследования применялось в других странах Европы. Притязания английских королей на французскую корону послужили поводом к столетней войне. Титул «короля французского» английские короли оставили только с 1801 г. Династия К. оказала Франции серьезные услуги, обеспечив в борьбе с феодальным раздроблением целость государства, перестроив управление и значительно усилив верховную власть на счет феодальных владетелей.
Литература. A. Thierry, «Lettres sur Phistoire de France» (1827); Kalkstein, «Geschichte des franzosischen Konigthums unter den ersten Capetingern» (Лпц., 1877); Mourin, «Les Comtes de Paris» (II., 1872); A. de Barthelemy, «Les Origines de la maison de France» («Rev. des Q. Hist.», 1872, т. III); Luchaire, «Histoire des institutions monarchiques sous les premiers Capetiens» (II., 1883). Бубнов, «Переписка Герберта, как исторический источник».
Д. Каринский.

Капитель

Капитель (архитект. термин) – верхняя, так или иначе орнаментированная часть колонны, столба или пилястры, лежащая непосредственно на фусте и служащая переходом от него к архитраву. Формы и орнаментация К. различны в разных архитектурных стилях.

Капитолий

Капитолий и Капитолийский холм – (Capitolium). – К. холм, наименьший из всех холмов Рима, возвышается близ южного берега Тибра, к СЗ от Палатинского холма, над расположенном в долине форумом, до 46 м. над уровнем моря. Он был окружён, как можно предположить, со всех сторон укрепленной недоступной крепостью Рима времен Сервия Туллия. Немногие следы сохранились от стены, окружавшей весь холм и обнимавшей два отдельных укрепления: так называемую Аrх или цитадель и К. Кроме главной дороги (Clivus Cap.), в 174 до Р. Х. вымощенной лавой и в некоторых местах украшенной арками, на вершину холма вело ещё несколько путей для пешеходов. Один из них (Centum gradus) вёл ступенями на ЮВ холма в том месте, где находилась недавно обнаруженная знаменитая тарпейская скала. К цитадели вели также ступени от храма Согласия и Карцера – древней государственной темницы; у Карцера от этого пути отделялась так наз. Гемониева терраса (Scalae Gemoniae), на которую при императорах кидались тела казненных. В цитадели находился авгуракул – место, где авгуры занимались ауспициями; здесь, на каменном седалище, во время инаугурации сидел авгур. Ниже авгуракула находился, как предполагают, построенный Mapием храм Чести и Доблести (Honos et Virtus). Гарнизон в цитадели в историческое время не помещался никогда. На том месте цитадели, где теперь возвышается церковь Санта Мария в Арачели, стоял храм Юноны Советницы (Juno Moneta), построенный, как гласит предание, по обету Камилла во время войны с аврунками. При храме находился – вероятно, для большей безопасности – монетный двор. Высшую точку на юге холма занимал храм Юпитера (aedes Jovis optimi maximi) или К. в тесном смысле слова, величайшее святилище римлян. Основание храма приписывается Тарквиниям, но окончание его относится к 1-му году республики. Перед ним возвышались три ряда дорических колонн, с боков – по одному ряду. Параллельные стены делили его на три отдела (cellae), посвященные Юпитеру, Минерве и Юноне. В Юпитеровой (центральной) целле иногда происходили заседания сената. Снаружи и внутри храм так был загромождён трофеями счастливых войн и посвящениями, что в 179 г. до Р. Хр. пришлось его очистить от них. По окончании 2-ой пунической войны потолок храма был позолочен и пол застлан мозаикой. В 83 г. храм сгорел дотла: истреблены были даже хранившиеся в подземельях под ним Сивиллины книги, но спасены статуи римских царей и Брута, а также храмовая казна. Сулла начал возобновление храма по прежнему плану, но с большим великолепием; оно окончено в 69 г. В 69 и 80 г. по Р. Хр. храм снова горел и был возобновлён Домицианом. С V столетия по Р. Хр. началось ограбление его, а затем и постепенное уничтожение; даже фундамент его не сохранился, так как каменоломни под ним стали обваливаться, и, когда в XVI в. Кафарелли воспользовались им для своего дворца, он уже лежал в развалинах. На дворе храма (area) капитолийская коллегия (т.е. корпорация лиц, живших на К.) в древности справляла свои игры; здесь происходили и собрания народные, в роде того, которое повело к катастрофе старшего Гракха. Многочисленны были здесь статуи богов и знаменитых людей. В правление Августа статуй набралось столько, что пришлось часть их перенести на Марсово поле. У подножия храма Юпитера, высившегося над всеми прочими, возник целый ряд меньших храмов. На К. холме сохранялись бронзовые таблички с государственными договорами, заключенными Римом с другими государствами. При пожаре храма в 69 г. по Р. Хр., по словам Светония, погибло 3000 этих дощечек. – В седловине холма, между К. холмом и цитаделью, Ромул, по сказанию, устроил убежище (asylum), Здесь стоял храм «молодого Юпитера» или древне-латинского бога Вейовиса. Несмотря на своё значение крепости и святилища, К. холм стал застраиваться частными домами. После измены Манлия постановлено было, что более никто из патрициев не будет жить на К. холме. Не было строений только на большей части сев. стороны и на ЮВ, на тарпейской скале. Склон седловины к форуму занят был громадным зданием (tabularium), развалины которого сохранились до настоящего времени; оно должно было служить государственным архивом. В средние века на К. холме было лишь одно монументальное здание – церковь св. Марии в Арачели, на сев. вершине. С восстановлением римского сената, в 1143 г., К. холм снова получил значение как идеальный и административный центр города. Площадь его до 1477 г. служила главным рынком; над развалинами табулария построен был похожий на крепость дворец сенаторов. Незадолго до 1540 г. Микеланджело начертал план переделки К. холма, который, с некоторыми отклонениями, был приведён в исполнение в следующие 100 лет и дал К. холму нынешний его вид. Микеланджело начал работать над переделкой фасада дворца сенаторов. Подъем на К. начинается против Марсова поля и идёт по широкой террасе, построенной при Пии IV (1559 – 65) и украшенной наверху колоссальными мраморными статуями диоскуров. Площадь, середину которой занимает перенесенная сюда Микеланджело конная статуя Марка Аврелия, слева ограничена великолепным капитолийским музеем (построенным в 1644 – 55 гг. Рейнальди) – одним из знаменитейших в свете собранием статуй (собственность гор. Рима); направо находится «палаццо консерваторов», построенное Кавалиери (в 1564 – 68 г.), с хранилищем редкостей. Против входа возвышается оконченный Рейнальди в 1592 г. дворец сенаторов с двойной террасой и высокой башней, построенной Мартино Лунги в 1579 г. Главный зал дворца служит для заседаний римского городского совета. Самая сев. вершина К. назначена для национального памятника королю Виктору Эммануилу, фундамент которого заложен в 1885 г. См. Jordan, «Kapitol, Forum und Sara Via» (Б., 1881); С. Re и G. В. de Rossi, в «Bulletino archeologico comunale» (Рим, 1882, т. 10); Jordan, «Topographie der Stadt Rom» (Б., 1885, т. 1, отд. 2); Otto Richter, «Topographie von Rom» (в «Denkmaler des Klassischen Altertums» Баумейстера, 1888, т. III), Jw. Muller, «Handbuch d. Klassischen Alterturnswissenschaft», т. III, 1889); Michaelis, в «Zeitschrift fur bildende Kunst» Лютцова («Neue Folge», т. 2, 1891). Кроме планов, приложенных к некоторым из вышеназванных книг и статей, см. начавший выходить с 1893 г. громадный (в 46 листов) план Ланчиани: «Forma Urbis Romae».
Был еще в Риме старый К. (Capitolium vetus), по преданию – древнее святилище сабинов, находившееся на холме Квиринале; отсюда уже оно перенесено на К. холм, раньше – по преданию – называвшийся Сатурнийским или Тарпейским. Название К. удержалось за святилищем на Квиринале и позже; посвящения малоазийских общин времён митридатовой войны стояли в Риме в двойном количестве экземпляров: одни в К. новом, другие – в старом. См. Ch. Hulsen, «Zur Topographie des Quirinals» («Rheinisches Museum» IS94, XLIX, 3).
По образцу римского К. встречаются К., как муниципальные религиозные центры, и в других городах Италии (Беневент, Помпеи, Верона), в Кельне, Безансоне, многих городах Нумидии (Цирта, Ламбезис) и друг. бывших римских провинций. В этих К. также почитались три римских божества: Юпитер, Юнона и Минерва. Если оказывалось, что в городе нет подходящей возвышенности для К., устраивались искусственные холмы (в Остии, Нарбонне, Безансоне). Лучше всего сохранились провинциальные К. в Брешии, Помпеях и Дугге в Африке (др. Фугга). Ср. A. Gastan, «Le Capitole de Vesontio et les Capitoles provinciaux» (1868); его же, «Les Capitoles provinciaux du monde romain» 1886); O. Kubfeldt, «De Capitolils Imperii Romani» (1883).
А. М. Л.

Капнист

Капнист (Василий Васильевич) – поэт и выдающийся драматург, род. в 1757 г. в имении Обуховка Миргородского уезда, Полтавской губернии. Пятнадцати лет приехал в Петербург и зачислился капралом в измайловский полк; усердно посещал полковую школу, находившуюся под покровительством просвещенного А. Бибикова – «охотника до наук и особо до стихотворства». Здесь он близко сошелся с Н. А. Львовым. В 1772 г. К. Перешёл в преображенский полк, где через три года получил первый офицерский чин и подружился с Державиным. В годы пребывания в столице К. усиленно старался пополнить свое домашнее образование изучением древних и западноевроп. языков и классиков, а также ознакомлением с произведениями Ломоносова, Кантемира, Сумарокова. Тогда же он впервые вступил на путь переводного стихотворства. В 1782 г. он был избран предводителем дворянства Миргородского уезда, но в том же году, при посредничестве Львова, получил место при главном почтовом управлении. В 1785 г. он был избран киевским дворянством в губернские предводители, а через два года был назначен главным надзирателем киевского шелковичного завода. В 1799 г. К. был причислен к театральной дирекции по заведованию русской труппой. Он много сделал для оживления русской сцены, вызвав из Москвы известных артистов – Шушерина, Сахарова, Пономарёва. В 1802 г. К. был утвержден генеральным судьей 1-го департамента полтавского генерального суда, а с 1812 по 1818 г. числился по министерству народного просвещения. Путешествуя в 1819 г. по Крымскому полуострову, он обратил внимание на разрушение местных древностей и истребление памятников старины и сделал о том представление кн. Голицыну, что имело своим последствием командировку в Тавриду академика Келлера и архитектора Паскаля. В 1822 г. К. был избран в губернские предводители дворянства Полтавской губ. а 28-го октября следующего года скончался в воспетой им Обуховке.
К. был женат на Александре Алексеевне Дьяковой, сестре жены Львова и жены Державина. К кружку этих трех писателей примкнули еще Хемницер, Богданович и Оленин. Первое произведение К. – ода, на франц. языке, по поводу мира с Турцией (1775). Позже он сам определил её так: «преглупая ода, писанная сочинителем на 17-м году его возраста, что однако ж он ни себе, ни глупому своему произведению в извинение не ставит». Внимание читающей публики К. обратил на себя впервые напечатанной в июньской кн. «С.-Петербургского Вестника» (1780 г.) «Сатирой первой», перепечатанной впоследствии в «Собр. Люб. Pocc. Слов.» (ч. V), под загл. «Сатира первая и последняя». К. высказывает здесь резкие суждения и колкие замечания относительно некоторых литературных деятелей, которых он означает псевдонимами, достаточно прозрачными. Сатира вызвала полемику: неизвестный автор напечатал в том же «СПб. Вестнике»: «Письмо», в котором называет К. глупцом и дерзким ругателем и приводит цитаты из Буало, Фонвизина и Сумарокова, как свидетельства плагиата. В 1783 г. молодой литератор написал торжественную «Оду на рабство», которую, однако, решился напечатать лишь в 1806 г. В этом произведении К. является южнорусским патриотом, вспоминает прежнюю свободу Малороссии и оплакивает наложенные на родину оковы рабства. Поводом к написанию этой оды послужил указ Екатерины II о прикреплении крестьян к помещичьим землям в Киевском, Черниговском и Новгород-Северском наместничествах. В 1786 г. новый указ Екатерины, повелевавший просителям именоваться «верноподданный», вместо прежнего «раб», побудил К. написать «Оду на истребление в России звания раба». До 1796 г. имя К. встречается, затем, во многих повременных изданиях – «Новых ежемесячных сочинениях», «Московском журнале», «Аонидах» Карамзина. Его произведения как переводные, так и оригинальные пользовались популярностью и в публике, и среди лучших литературных кружков того времени. Шуточная ода К.: «Ответ Рафаэля певцу Фелицы» была доставлена Державину ещё в рукописи, под заглавием «Рапорт лейб-автору от екатеринославских муз трубочиста Василия К.» Назначение оды было указать Державину промахи в его стихотворении «Изображение Фелицы». Державин обиделся и отвечал резким письмом, где, между прочим, писал: «Ежели таковыми стихами подаришь ты потомство, то в самом деле прослывёшь парнасским трубочистом, который хотел чистить стих другим, а сам нечистотой своих был замаран». Приятельские отношения между поэтами, однако, не нарушились. В 1796 г. К. издал первое собрание своих стихотворений с таким оригинальным двустишием на заголовке:
К. я прочел и сердцем сокрушился, Зачем читать учился.
Через два года появляется на сцене главное литературное произведение К. – комедия «Ябеда». Эта комедия заняла выдающееся место в отечественном репертуаре и до появления на сцене «Горя от ума» и «Ревизора», имеющих, по своей обличительной тенденции, много общего с «Ябедой», пользовалась выдающимся успехом. «Ябеда» не отличается искусством техники, живостью действия и особой занимательностью; цель её – изобличение мздоимства, взяточничества и ябеды – господствует над содержанием и побуждает автора впадать иногда в шарж и утрировку. Его главные действующие лица – Провалов, Кривосудов, Хватайко и друг. – карикатурны; но К. метко попал в больное место современного ему общества и этим вызвал в чиновном мире бурю негодования. Пьеса, разрешенная имп. Павлом к постановке, была скоро снята с репертуара и даже при Александре I не сразу получила права гражданства. Бантыш-Каменский передаёт следующий эпизод, которому был сам свидетелем. Когда в 3 действии Хватайко поёт: «Бери, большой тут нет науки; бери, что только можно взять. На что ж привешены нам руки, как не на то, чтоб брать?» – зрители начали рукоплескать, и многие, обратясь к одному из присутствовавших в театре чиновников, громко называли его по имени и восклицали: «это вы! это вы!» Популярность «Ябеды» в начале текущего столетия была настолько велика, что некоторые выражения комедии обратились в поговорки. Последующие переводные и подражательные драматические произведения К. не имеют значения; одной из них: «Станорев или мнимая неверность» сам автор посвятил следующую эпиграмму:

Никто не мог узнать из целого партера,
Кто в Станореве смел так осрамить Мольера;
Но общий и согласный свист
Всем показал, что то – Капнист.

Из лирических стихотворений К., который в свое время пользовались значительным успехом, лучшие: «В память береста» и «Обуховка», где автор обнаруживает много истинного чувства и богатый запас красок. К. пытался, несмотря на свою любовь к древним классикам, заменить гекзаметр, в переводе греческих и римских авторов, размером простонародных русских песен. Попытка эта не увенчалась успехом и не нашла себе подражателей. Сочинения К. изданы в 1849 г. Смирдиным.
Б. Глинский.

Каподистрия

Каподистрия (граф Иоанн) – русский и греческий государственный деятель, род. в 1776 г. на о-ве Корфу, где отец его, Антон К., потомок семьи, выселившейся в конце XIV в. из городка Капо д'Истрия, занимал разные почетные должности на службе у венецианского правительства, Иоанн К., окончив курс философии и медицины в падуанском университете, поступил на дипломатическую службу на родине. В 1802 г. ему было поручено объехать большую часть Тонических о-вов, ввести там русские гарнизоны и устроить гражданское управление. В 1803 г. он был назначен статс-секретарем республики Ионических о-вов по иностранным делам, в 1807 г. – начальником милиции. Тильзитский мир (1807), заменивший русское управление французским, разбивал карьеру К. на родине; он перешёл на русскую службу и был причислен к коллегии иностранных дел (1809). Через два года он был определён секретарём русского посольства в Вене, затем вёл дипломатическую переписку Чичагова; на него же было возложено поручение выработать проект устройства Бесарабии, только что присоединенной к России. В 1813 г. К. сопровождал имп. Александра I в качестве начальника канцелярии, а затем был послан в Швейцарию, с поручением привлечь её к союзу против Наполеона. Удачное исполнение поручения, а также блестящие таланты, обнаруженные К. на венском конгрессе, обеспечили ему быструю карьеру. В 1815 г. ему пожаловано звание статс-секретаря; в 1816 г. он сделался русским министром иностр. дел и занимал эту должность до 1822 г. Он работал для укрепления союза между Францией и Россией и старался удерживать Александра от увлечения идеями Священного Союза; между прочим, К. противился, но без большой энергии, вмешательству в борьбу партий в Неаполе. В эту эпоху началось греческое революционное движение. К., как грек, ему сочувствовал, но, как дипломат и карьерист не решался действовать энергично, и остался на службе, когда Россия, в виду движения, руководимого Ипсиланти, приняла явно враждебное Греции положение. Скоро, однако, роль К. стала слишком фальшива; Меттерних интриговал против К., и ему пришлось уехать в Швейцарию, в бессрочный отпуск (отставку он получил в 1827 г.). Ещё раньше дважды отвергнув предложение гетерии стать во главе её (хотя в 1814 г. он сам основал гетерию филомузов), К. и теперь оставался зрителем борьбы, поддерживая инсургентов лишь деньгами и бессильным заступничеством при европейских дворах. 11 апр. 1827 г. народным собранием в Трезене гр. I. К. был избран на 7 лет cubernhthV'ом Греции (это слово было переведено в рескрипте имп. Николая I гр. Гейдену словом «председатель греческого правительства»; несмотря на неточность перевода, название «президент» установилось за К.). Новый президент переждал, однако, Наваринскую битву, обеспечившую свободу Греции, и лишь 18 янв. 1828 г. прибыл во вверенную ему страну. Когда между державами начались переговоры о выборе короля для Греции, Каподистрия, в официальных и частных письмах, настаивал на том, чтобы было спрошено мнение народа, которое выражалось в подобных случаях устами членов народных собраний, подобранных президентом; но честолюбивые замыслы К. не увенчались успехом. Принц Леопольд Саксен-Кобургский (впоследствии король бельгийский) отказался однако, не без влияния со стороны К., от предложенной ему короны. В числе врагов К., созданных его политикой, была семья Петробея (Мавромихали), посаженного им в тюрьму. Сын и брат Петробея, Георгий и Константин Мавромихали жившие в Навплии под надзором полиции, напали на К. 9 окт. 1831 г. и убили его. Константин Мавромихали был на месте забит народом, а Георгий успел укрыться в доме французской миссии, но был выдан и казнен. Кроме общих сочинений по истории Греции в XIX в., см. Mendelsohn Bartholdy, «Graf J. К.» (Берл., 1864); Betant, «Correspondance du compte J. С.» (Женева, 1839); qeotoco, «O I. К. en Kejallhnia cai ai staseiV authV 1800 – 1802» (Корфу, 1889); Теплов, «Гр. И. К.» (СПб., 1893, и в «Историч. Вестнике», 1893, 8 – 9).
В. Водовозов.

Каприччио

Каприччио (capriccio – ит.) – каприз, музыкальное сочинение, в котором автор не подчиняется установившимся формам, а слагает его по своей фантазии. В К. темы оригинальные, резко выдающиеся, контрастирующие. К. пишут для сольного инструмента, а также для оркестра. В первом случае К. нередко имеет форму этюда, в которой проводится один мотив с резким очертанием или в виде виртуозной пьесы (Capriccio Мендельсона для фортепиано с оркестром, ор. 22); во втором случае в К. встречаются несколько контрастирующих тем. Из русских композиторов К. писали: Глинка (увертюра «Аррагонская хота», которую он раньше назвал Capriccio brillante), Рубинштейн (Valse-caprice и пр.), Чайковский (итальянское К.), Римский-Корсаков (испанское К.) и пр. В начале прошлого столетия фугообразное произведение, свободное от установленных правил фуги, называлось К.
И. С.

Каптерев

Каптерев (Петр Федорович) – изв. писатель по теоретической педагогике и психологии, преподавал некоторое время философские предметы в Александровском лицее, училище правоведения и на спб. женских педагогических курсах, но вынужден был оставить преподавательскую деятельность и поступил на службу в Собственную Его Величества канцелярию по учреждениям Императрицы Марии. В настоящее время К. Преподаёт педагогику в некоторых частных женских гимназиях и принимает деятельное участие в редактировании «Воспитания и Обучения», «Образования» и «Педаг. Листка» (при «Детском Чт.»). В области психологии он примыкает к англ. исследователям. Отдельно изданы: «Педагогическая психология для народных учителей, воспитателей и воспитательниц» (СПб. 1877, труд компилятивный, но во многих отношениях полезный; 2-е совершенно переделанное издание начало выходить с 1883 г., но не пошло дальше 1-й части; многие отделы второй напечатаны в виде журнальных статей); «Дидактические очерки» (СПб. 1885); «Из истории души» (СПб. 1890). Из многочисленных статей К. более выдаются: «Этюды по психологии народов» (мифология, как первоначальное религиозное и научное мировоззрение человечества, «Знание», 1874, 10); «Как образовать стойкий характер?» («Семья и Шк.», 1874, 10); «О детских типах» («Пед. Сбор.», 1885, 3); «Педагогика – наука или искусство?» (там же, 1885, 12); «Детские годы С. Т. Аксакова» (психологопедагогический этюд, там же, 1890, 3); такой же этюд о детстве Обломова («Жен. Обр.» 1891, 3); «Новое направление в педагогике» («Пед. Сбор.», 1891, 3); «Об общественных задачах образования» («Рус. Шк.» 1892, 1 и 2); «О национальном образовании» («Образов.» 1892, 9); «О разнообразии и единстве общеобразовательных курсов» («Пед. Сбор.» 1893, 1); «О подражательности в политическом и педагогическом отношениях» («Образ.» 1893, 7 – 8); «Школа и школьники XVII в.» (там же, 1894, 2); «О характерных психических свойствах женщин» (публичные лекции, там же, 1894, 4 – 10); целый ряд статей по психологии ребенка в «Жен. Образ.» (1891, 8), «Образ.» (1892, 2 и 3), «Воен. и Обуч.» (1893, 2, 3, 6, 7, 10, 11, 12) и «Рус. Шк.» (1894, 1 и 2).
Я. К.

Капуцин

Капуцин (Tropaeolum L.), более известный в садоводстве под ложным названием настурции – род красивых травянистых растений из семейства журавельниковых, Geraniaceae, и их подсемейства пеларгониевых; впрочем, некоторыми ботаниками род этот выделяется в самостоятельное семейство – Tropaeolaceae с единственным родом Тr. Всего известно до 40 видов, все из Америки. Это однолетние и многолетние травы, с сочными слабыми стеблями, то стелющиеся и распростертые по земле, то лазящие (но не вьющиеся в строгом смысле этого слова) и цепляющиеся за посторонние предметы или за другие растения при помощи легко раздражимых, гибких и сочных черешков своих листьев (но не стебля). Листья у большинства щитовидные (т. е. черешок прикреплён около середины поверхности листовой пластинки) с длинными черешками, по форме округлые или слабо угловатые, у некоторых рассечённые различно. Цветки у большинства крупные, расположены одиночно в углах листьев, на длинных ножках. Они неправильные, двусимметричные (зигоморфные), имеют сходство с капюшоном монахов капуцинов. Самой крупной и ярко окрашенной частью является чашечка или самая наружная, внешняя часть, из пяти неодинаковых долей; верхняя доля больше всех и вытянута внизу в длинный шпорец, на дне которого есть медовые железки; прочие 4 чашелистика меньшей величины, равны попарно, и с бахромками при основании; лепестков 5, мелких, а за ними 8 тычинок (из 10 недоразвиты 2); из трехгнездой завязи образуется трехраздельный плод, распадающийся на односемянные костянковидные плодики; семена без белка, с толстыми семядолями прямого зародыша. Цветы желтые, оранжевые и красные, от 2 до 7 стм. в поперечнике. Мед, находящийся в шпорце, привлекает насекомых; пыльники тычинок раскрываются ранее созревания рыльца завязи того же цветка (это так наз. протерандрия), причём прежде других бывает готова тычинка прямо над входом в шпорец; насекомое уносит на спине цветневую пыльцу и переносит её на другие цветки, где она может пристать только к зрелому липкому рыльцу, причём у таких цветков тычинки уже высыпали ранее свою пыльцу и отогнулись вбок. Растения с острым соком (откуда, между прочим, и название «испанский кресс», «капуцинский кресс»), ради которого цветочные почки и молодые плоды Тr. majus употребляются как каперсы. К. – одно из популярнейших грунтовых растении садоводства, разводимое в огромном числе садовых помесей и разновидностей.
Из однолетних видов чаще встречается в садах обыкновенный крупный К. – Тr. majus L., с большими красными или оранжевыми цветами разных оттенков и цельнокрайними слабо угловатыми листьями, известный более чем в 20 сортах или разновидностях (varietates); это кустистый вид с развилистыми довольно толстыми стеблями; особенно красивы приземистые формы (var. nana), между которыми выделяется «императрица Индии» (Empress of India) с черновато-зелёной листвой и тёмно-красными, чрезвычайно яркими цветами; из прочих сортов упомянем: пятнистый – оранжевый с пурпуров. пятнами (Тг. majus var. variegatum hort.), медно-красный или бронзово-красный (Tr. m. v. aeneum hort.), Регелевский пурпурно-фиолетовый (Tr. m. у. Regelianum hort.), голубовато-розовый (v. coeruleo-roseum hort.), золотистый низкорослый (v. aureum nanum hort.), огненно-красный (v. fulgens hort.) и бледно-желтый (v. albidum hort.). Ближайший к описанному дикий вид Тг. minus L., почти смешался с ним в ряду своих помесей, но отличается более мелкими цветками, также и листьями, несущими тонкие острия на концах жилок. Из прочих дикорастущих американских видов образовано много помесей или гибридных форм как с основным видом Tr. majus L., так и между собой. Таков особенно Tr. Lobbianum Hook: из Колумбии – высоко вьющееся растение с округлыми листьями и оранжевокрасными цветками, величиной около 2 стм. (3/4 дм.) в поперечнике, нижние доли чашечки мелкие и зубчатые; его помеси с Tr. majus, известные вообще под именем Tr. hybridum (Tr. Lobbianum hybr.) или вьющихся настурций, дали много красивых вьющихся форм с окраской цветов от беловато-палевого до огненно-красного (Hookeri, Geant des batailles, Napoleon III, Kotschyanum multiflorum, Queen Victoria, Triomphe d'Hyeres), очень употребительных для украшения стен, террас, беседок и пр. Для той же цели очень часто разводится самостоятельный вид – К. мексиканский, Tr. peregri num Jacq. (= Tr. Smithii DC), из Новой Гренады, тоже вьющийся, но листья у него рассечены дланевидно на 5 лопастей; цветы на очень длинных ножках, чашечка карминово-оранжевая с зелёным кончиком шпорца, лепестки желтые, бахромчатые, с красными жилками. Замечателен по оригинальности цветов К. пальчатый Tr. digitatum Karst. (=Tr. Gartnerianum), из Колумбии, тоже очень высоко вьющийся; листья 5-пальчатые, жилки их, а также стебли в некоторых местах красны, чашечка с 5 заострённо-овальными зелёными долями, шпорец киноварного цвета, лепестки золотистые, бахромчатые, тычинки с зелёными пыльниками в виде булавочных головок. Все вышеуказанные однолетние виды разводятся всего лучше посевом семян в конце апреля в рыхлую питательную землю, роскошно разрастаются и цветут обильно всё лето.
Многолетние виды снабжены корневыми клубнями, при помощи которых и разводятся; это по большей части оранжерейные формы, очень прихотливые и требующие внимательного ухода. Таков, напр., перуанский К. бледноцветный Tr. albiflorum Nob., с сизыми нитевидными стеблями, чашечка сизо-зелёная с жёлтым шпорцем, лепестки белые с красноватыми жилками, чилийский К. трехцветный, Tr. tricolorum Sw., с очень мелкими 5-пальчатыми листьями, имеет кубышчатую киноварную чашечку с изогнутым шпорцем и синими кончиками её долей, лепестки золотистые короткие; на него похож К. клубненосный, Tr. tuberosum Rz. et Pav., но у этого вида сами цветочные ножки тоже ярко-красные. Наконец, у К. зонтичного, Tr. umbellatum Hook., красно-оранжевые цветы собраны на извилистых ножках в зонтичные пучки, шпорец короткий, на конце зелёный.
А. А.

Капуцины

Капуцины (по лат. Capucini ordinis fratrum minorum) – ветвь францисканцев; первоначально насмешливое прозвище, относившееся к остроконечному капюшону, носимому членами этого ордена. Он основан в 1525 г. миноритом Басси в Урбино, утвержден в 1528 г. папой Климентом VII и в 1529 г. получил чрезвычайно строгий устав. Когда генеральный викарий ордена, Окино, перёшел в протестанство (1543), ордену грозило упразднение; это заставило его всецело посвятить себя на службу папству. Бедность часто соединяется у К. с недостатком образования; они справедливо называются пролетариями между монахами. Особенно известны их шутовские народные проповеди (капуцинады). Одежду их составляет бурого цвета власяница, с пришитым к ней капюшоном, и веревочный пояс, с висящей на нём верёвкой для бичевания; они носят длинные бороды и сандалии на босых ногах. Распространившись с 1573 г. во Франции, с 1592 г. в Германии и Швейцарии, с 1606 г. в Испании, они в 1619 г. получили отдельных генералов. В конце XVIII в. они почти исчезли, но в последнее время снова увеличились в числе в католических странах. В 53 провинциях у них считается 533 монастыря (12 – в миссионерских провинциях), 239 странноприимных домов, 50 заведений для послушников, свыше 3000 патеров и более 2500 послушников. Ср. «Chronica provinciae helveticae ordinis Capucinorum» (Золотурн, 1884 – 87).

Карабинеры

Карабинеры (сагаbinieri), первоначально «карабены» – род войск, прежде всего явившийся в Испании, потом во Франции, где К. имели значение легкой пехоты и конницы. В имперских войсках, а затем в Австрии К. существовали с XVI в.; в 1798 г. последние карабинерные полки переименованы в кирасирские. В прусской армии название К. служило знаком отличия, применяясь к 10 лучшим всадникам и стрелкам в каждом эскадроне. В России К. появились при Екатерине II (1763), к концу царствования которой их было 16 полков. Имп. Павел I переименовал 6 из этих полков в драгунские, остальные – в кирасирские. При Александре I, в 1803 г., название К. дано отборным рядовым всей конницы, вооружённым сперва штуцерами, а впоследствии карабинами, по 4 человека во взводе. В 1816 г. переименованы в карабинерные все 7 гренадерских егерских полков, и с того же времени стали учреждаться еще «учебные» карабинерные полки, приготовлявшие для армии унтерофицеров, музыкантов, барабанщиков и состоявшие в ведении особого инспектора. В настоящее время у нас К. вовсе. нет. Из других европейских армий они сохранились, по названию, только в итальянской, где корпус К. составляет полицию вообще и военную в особенности (вроде наших жандармов).

Караваджо

Караваджо (da-Caravaggio) – прозвище двух итальянских живописцев: 1) Полидоро Кальдара (Caldara, yм. в 1543). Явившись в Рим без всяких средств к существованию, он сделался простым каменщиком, но, работая в Ватикане и постоянно сталкиваясь в Рафаэлем и его учениками. начал сам заниматься живописью. Вскоре настолько усовершенствовался в ней, что мог, совместно со своим другом Матурино, украсить работами сграффитто фасады многих из римских дворцов; эти, дошедшие до нас лишь в гравюрах, фризы исторического или мифологического содержания отличаются археологической точностью деталей, жизненностью рисунка и тонкостью отделки. В 1527 г., он прибыл в Неаполь и не только нашел там работу, но даже основал свою школу. К этому времени относится хранящаяся ныне в Неаполитанском муз. его картина: «Несение креста», отмеченная здравым реализмом, повлиявшим позднее на направление неаполитанской школы. Тот же успех встретил художника и по переселении его в Мессину, где он впоследствии погиб от руки убийцы. Картины его довольно редки. Одна из них – «Гладиаторы» – в Имп. Эрмитаже (№1647). 2) Микель-Анджело Америги (Amerighi), также Америджи и Меризи (1569 – 1609), сын каменщика, начал свою карьеру отцовской профессией;. получив первоначальное художественное образование в Милане, усердно подражал в Венеции Джорджоне, был учеником Чезари в Риме, откуда, в 1606 г., пришлось ему бежать, точно также как и из многих других мест, вследствие разных столкновений, в которые попадал по причини своего необузданного нрава и которые очень часто кончались смертью его противников. Получив от папы помилование он умер на пути из Неаполя в Рим. В художественной деятельности К. замечаются две эпохи. К первой принадлежит большинство его бытовых картин: сцен народной жизни, изображений шинков с их завсегдатаями, цыган, игроков в карты и кости, солдат, сильно походящих на разбойников, и других сомнительных личностей, в кругу которых нередко приходилось вращаться художнику. Сюда, между прочим, относятся: «Предсказательница» (в Капитолийском музее), «Шулеры» (гал. Шьярра, в Риме), «Девушка, играющая на лютне»(в Лихтенштейнск. гал., в Вене), «Мандолинист» (№ 217, в Импер. Эрмитаже), а также «Отдых на пути в Египет» (гал. Дория, в Риме). Произведения этой эпохи отличаются тонкой наблюдательностью, живостью реализма и прекрасным, светлым, золотистым колоритом, близким к колориту венецианцев. Со времени пребывания К. в Риме замечается поворот в его манере ко второму стилю, поражающему резкостью света и густотой теней; недостатки этой манеры несколько искупаются энергией выражения и своеобразной силой колорита и светотени. К этому периоду относится большинство его больших религиозных картин, как напр. «Призвание ап. Матфея», «Мученическая смерть св. Матфея» (в церкви С.-Луиджи, в Риме), «Обращение ап. Павла», «Распятие св. Петра» (в С.-Мария-дель-Пополо, в Риме), «Успение Богородицы» (в Лувре), «Христос в Еммаусе» (в Нац. гал., в Лондоне), «Положение во гроб» (в Ватикане), «Венчание Христа тернием» (в Имп. Эрмитаже, № 215), «Мучение ап. Петра» (там же, № 216). Портреты, вышедшие из под кисти К., при обычных технических достоинствах, страдают недостаточно тонкой передачей индивидуального характера изображенных лиц («Мужской портрет», № 218, в Имп. Эрмитаже). Значение К. в искусстве заключается, главным образом, в его стремлении воспроизводить природу без прикрас, какова она есть, – в натуралистической тенденции, которой он нанес удар манерности старых итальянских мастеров его времени и объявил непримиримую войну многочисленным последователям болонской академической школы.
А. Н – в.

Караван-сарай

Караван-сарай (караванный дом) – большие общественные строения на Востоке, в городах, на дорогах и в ненаселённых местах, служащие кровом и стоянками для путешественников. Иногда они роскошно построены, но без утвари, вследствие чего путешественник должен привозить с собой постель и ковры, равно как и жизненные припасы для себя и своих животных; имеется лишь вода, иногда проведённая издалека, с большими издержками. Обыкновенно К. – четырехугольный дом, с колодцем посредине. При постройке часто принята в соображение возможность нападения разбойников. Настоящие К. теперь находятся лишь в Персии; но они и там мало-помалу исчезают, вследствие проведения лучших дорог. В вост. Малой Азии много развалин К.

Карагандинские каменноугольные копи

Карагандинские каменноугольные копи – Акмолинского у. и области, в 30 в. от Спасского медно-плавильного завода, к которому он причислен. Ежегодная добыча угля простиралась, в среднем до 200 тыс. пуд. и вся она расходовалась на упомян. заводе. К. уголь не отличается хорошим качеством (мало смолист), а потому и разработка его не расширяется. Д. В.

Карагеоргиевичи

Карагеоргиевичи, правильнее Караджорджиевичи – сербская династия, которая ведёт свой род от Георгия Петровича, прозванного Чёрным Георгием (по-турецки – КараГеоргий) за убийство отца, совершённое им, когда отец не хотел пристать к сербскому восстанию 1787 г. Г. П. род. близ Крагуевца в 1760-х годах, участвовал в восстании 1787 г., дрался с турками в 1783 – 1790 гг. под австрийскими знаменами, затем был гайдуком и торговцем свиньями. В 1804 г. по всей стране началось восстание против янычар и их начальников, дахиев, опустошавших страну. Г. П., соединявший физическую силу, мужество, ловкость и находчивость с знанием местности, своего народа и турок, хотя и совершенно невежественный, даже неграмотный и вместе с тем необузданный (в припадке гнева он однажды повесил своего брата), в числе первых пристал к движению, в качестве начальника шайки гайдуков. Собранием в Семендрии он был избран в «команданты србив»; в действительности, однако, его признавали вождём только в одной области, Шумадии;. в других были другие вожди. Ряд побед, одержанных сербами при помощи боснийского паши, отдал страну в их власть. Султан Селим III, изъявив им свое благоволение за помощь в борьбе с мятежными янычарами, приказал им выдать оружие. Тогда вспыхнуло новое восстание (1806), уже непосредственно против турок. В июле 1806 г. Г. П. одержал у Мишара (близ Щабаца) решительную и блестящую победу над значительно превосходившим его, численностью и вооружением, врагом; затем он взял Белград. Эти победы сделали его самым могущественным из вождей, управлявших Сербией; не только военная, но и гражданская власть была в его руках. Однако, более сильные господари не особенно охотно ему повиновались; они противопоставили ему сенат из 12 сенаторов, выбиравшихся сербскими округами под их давлением. К., в свою очередь, опирался на скупштину – периодические съезды всех господарей и второстепенных по богатству и значение воевод, а также на Россию, признававшую его верховным вождем всех сербов. В 1811 г. К. удалось преобразовать и подчинить себе сенат, вследствие чего он сделался единодержавным властителем. Его единодержавие, однако, не прекратило раздоров между воеводами. В 1813 г. турки вновь вторглись в Сербию и стали одерживать победу за победой; гибель лучших вождей и отрядов, всеобщее отчаяние, отсутствие средств удручающим образом подействовали на К. и он, закопав свои богатства в землю, бежал за границу, бросив сторонников на произвол судьбы. За ним бежали сенаторы, его сторонники. В 1817 г. Г. П. тайно возвратился в Сербию. Милош Обренович, новый «верховный князь сербского народа», дал знать об этом туркам и по их приказанию послал убийц к своему сопернику. Голова Г. П. была Милошем послана белградскому паше, а тот отослал её султану. Подвиги К. сделали его наследников естественными претендентами на сербский престол; всякая ошибка Милоша обращала на них взоры народа или, по крайней мере, враждебных Милошу парий. В 1842 г., когда народное восстание низвергло, вслед за Милошем, и его сына Михаила, на скупштине был избран князем Сербии Александр К., сын предыдущего (род. в 1806 г.), который, впрочем, сам ничего не делал, чтобы получить трон, получал пенсию от Милоша и был его адъютантом. В 1843 г., по настоянию России, не признавшей переворота, были произведены новые выборы, давшие тот же результат. Турция, наоборот, признала новое положение дел, но уже вовсе не упоминая о наследственности княжеской власти. Эпоха А. К. была эпохой кодификации законов и выработки тех учреждений, которые, в изменённом виде, действуют и поныне. Князю, за всё время его правления, приходилось сообразоваться с желаниями Турции; политика его, дружественная Австрии, возбуждала против него паритю русофилов. В 1858 г. ему пришлось спасаться от народа, сперва у турок, в белградской цитадели, потом в Австрии. Скупштина провозгласила его низложенным. В 1868 г. он был приговорен сербским судом заочно к 20 годам тюремного заключения за участие в убийстве князя Михаила III, совершённое его сторонниками, а венгерским судом – к 8 годам. Умер в 1885 г. Петр К., сын его, род. в 1846 г. Живя по большей части в Швейцарии, богатый человек, он не отказывается от притязаний на сербский трон, и в годы, когда династия Обреновичей вызывает особенное недовольство в народе (как в 1894 г.), число его приверженцев среди радикальной партии увеличивается. Тем не менее его надежды на торжество весьма слабы. Обреновичи считаются сторонниками Австрии, К. – сторонником России. В 1883 г. он браком с Зоркой, дочерью Николая Негоша, породнился с черногорским княжеским домом. Брат его, Арсений К., состоит на русской военной службе. По газетным слухам П. К. отказался в сент. 1894 г. в его пользу от притязаний на сербскую корону. См. Ranke, «Serbien u Turkei» (Лпц. 1879; русский пер. с издания 1844 г.: «История Сербии», М. 1876).; Ненадовиh, «Живот и дела Великой hopha Петровиh Караhорhа» (1883 – 84).
В. Водовозов.

Караджали

Караджали (Caragiali) – современный румынский писатель (род. в 1852 г.). Ему принадлежат лучшие из написанных на румынском языке драматических произведений. Его комедии «Nopte furtunosa», «Scrisorca perduta», «Conul Leonida» и «De ale Carnavalului» написаны с большим талантом и тонкой наблюдательностью; выведенные в них типы, несмотря на известный шарж, правдивы и служат верным отражением дурных сторон румынского национального характера и быта. Известна так же трехактная драма К. «Napastea» и несколько новелл: «Faclia de pasci», «Pacat» и др.

Каракал

Каракал или пустынная рысь (Lynx caracal) – вид рысей. К. одноцветен и окрашен «цветом пустыни», сверху он чало-желтого до рыже-бурого цвета, снизу беловатого, на верхней губе черное пятно; длина тела 65 – 75 стм., хвоста 25 стм, высота плеч 40 – 45 стм. От других рысей К. отличается тонкостью тела, высокими ногами, узкими заостренными ушами с большими кисточками и плотно прилегающей шерстью. Водится в пустынях и степях Африки, зап. Азии и Индии, питается птицами и мелкими млекопитающими, а также мелкими видами антилоп; в оазах он грабит иногда курятники. Несмотря на дикий нрав, его ещё и теперь дрессируют в Индии для охоты на зайцев, лисиц, мелких оленей и антилоп, павлинов и т. п.
Н. Кн.

Каракалла

Каракалла (Caracalla) – римский император с 211 по 217 г. по Р. Хр., сын имп. Люция Септимия Севера от второго брака с Юлией Домной, род. в Лионе в 188 г. Первоначальное имя его – Бассиан – в 196 г., когда отец провозгласил его Цезарем, изменено было в М. Aurelius Antoninus; прозвище же К. или Каракалл (Caracallus) взято от введённой им галльской одежды – длинного халата, ниспадавшего до щиколоток. В 197 г., во время похода против парфян, он был провозглашен трибуном и Августом. В 202 г. он был назначен консулом, а в следующем женился, по воле отца, на Фульвии-Плавтилле, богатой дочери Плавциана; он, однако, ненавидел и тестя, и жену и был причиной смерти первого, в 204 г. Уже до смерти тестя в высшей степени распутный и своевольный, К. стал еще хуже, когда освободился от него. Младший брат его Гета, в 198 г. провозглашенный Цезарем, не уступал К. в испорченности. С детства между обоими братьями господствовала непримиримая ненависть, раздувавшаяся царедворцами. Когда пришло известие о восстании варваров в Британии, Север воспользовался случаем для удаления сыновей из развратной атмосферы Рима и взял их с собой на войну (209 г.). К. провожал отца до сев. Шотландии, в некоторых случаях сам начальствовал над войском, но все мысли его были устремлены лишь на подготовку для себя единодержавия. Он преследовал брата и клеветал на него, хотел возбудить в войске мятеж против отца, сам однажды поднял меч против него и, как говорили, ядом ускорил его смерть (в феврале 211 г.). Не смотря на его убеждения, войска, помня желания Севера, провозгласили императорами обоих братьев. К. тотчас заключил мир с варварами, вывел армию из их страны, очистил заложенные Севером крепости, отправился к брату и к матери и, наружно помирившись с Гетой, отправился в Рим с прахом Севера. Уже на дороге несогласия возникли снова; оба брата подозревали друг друга; в Риме каждый завёл свою стражу; они думали разделить империи, но этому воспротивилась мать. Планы К. освободиться от брата не удавались; наконец, он попросил мать пригласить их обоих к себе в комнату для примирения, и здесь на руках у матери, был убит Гета (212). После убийства он, как бы ища защиты, бежал в лагерь к солдатам, дал им для разграбления собранные отцом сокровища и был провозглашен единым императором. Солдаты и придворные Геты, числом до 20000, были умерщвлены. В числе убитых был Папиниан, знаменитый юрист, друг Севера. В 212 г. К. дал всем жителям Римской империи права римского гражданства, с целями, впрочем, исключительно финансовыми. Старые налоги он возвысил, вымогал деньги у кого только мог, особенно у сенаторов, которые обязаны были всюду следовать за ним. В Галлии К. вёл бесславную войну с алеманнами и ценнами, но тем не менее принял прозвание Alemannicus и Germanicus; в Дакии он воевал с сарматами и гетами, но скоро предоставил провинцию её участи и пошел во Фракию. С этого времени он начал комически подражать Александру Великому, предпринимая походы в отдаленные страны, но лишь для того, чтобы грабить жителей. Из Фракии он перешел в Азию, в Пергаме прибегал за исцелением к Эскулапу, в Илионе чтил Ахилла, зимовал в Никомедии (214 – 215), изменнически захватил в плен Авгара, царя осроенов, и завладел его царством. Царя Армении, с сыновьями, он пригласил к себе, намереваясь с ним поступить точно так же, но наткнулся на вооруженное сопротивление; отряд его, посланный в Армению, был разбит. Через Антиохию К. отправился в Александрию, где, рассердясь на жителей за намёки на братоубийство и связь с матерью (ее обозвали Иокастой), устроил кровавую резню, наложил на жителей штрафы и велел разрушить общежития (sissitia) философов. Воротившись в Антиохию, он потребовал от Артабана, царя Парфеи, дочь в замужество; когда тот не согласился, К. опустошил его страну, взял город Арбелу. где разрыл могилы парфянских царей и рассеял прах их. Артабан согласился на мир и дружественно встретил императора; но во время пира, К. велел напасть на варваров и убивать их, и царю лишь с немногими приближенными удалось бежать. Опустошив и разграбив всю Парфею, K. вернулся и принял титул Parthicus. Парфяне готовились к новой войне, когда императорский префект преторианцев, Макрин, составил заговор против К. и велел его убить, по дороге из Эдессы в Карры, 8 апреля 217 г. От царствования К. сохранились громадные развалины терм (Thermae Antoninianae), с небывалым великолепием построенных К. к В от Авентинского холма. Ревностный распространитель культа Изиды, К. гораздо менее гнал христиан, чем его отец. К. не имел потомства. Его биографию написал Спартиан; много сведений о нём у современника его, Диона Кассия, и у Геродиана.
А. М. Л.

Каракас

Каракас (Caracas) – глав. гор. соед. шт. респ. Венесуэлы, в 10 км. к Ю от морской гавани Гваира, с которой соединён жел. дор., у юго-западн. подножия Силла де К., в долине, засаженной кофейными и фруктовыми деревьями. Климат умеренный; жителей (1891) 72429. Дома одноэтажные, из необожжённого кирпича; прямые, пересекающиеся под прямым углом, улицы вымощены; есть газовое освещение, 3 женских монастыря, неуклюжий собор, выдержавший землетрясение, университет, дворец митрополита, памятники Боливара, Гузмана Бланко, ген. Монага и Вашингтона, национальный музей, высшая медицинская школа, духовная семинария, публичная библиотека, военная школа, академия художеств, различные общественные и частные школы, 2 театра, несколько обществ для содействия земледелию и промышленности. Промышленность и мануфактуры незначительны. Значительная вывозная торговля земледельческими продуктами, какао, кофе, табаком и т. п., главным образом с Гамбургом, а также ввоз для внутренней части страны. К. основан в 1567 г. В 1595 г. сожжён англичанами, в 1766 г. Опустошён эпидемией, в 1644, 1770 и 1782 гг. терпел от сильных землетрясений, в 1812 г. наполовину разрушен землетрясением, при котором погибло 12000 чел. Прежняя провинция К. принадлежала с 1526 г., в качестве лена, аугсбургскому семейству Вельзер, в 1546 г. была возвращена Карлу V, до 1810 г. принадлежала Испании, с 1821 г. входила в состав свободного государства Колумбия, а с 1831 г. входит в состав Венесуэлы.

Каракатица

Каракатица (Sepia) – род животных из класса головоногих моллюсков (Cephalopoda) отряда двужаберных (Dibranchiata), подотряда Десятиногих (Decapoda), из сем. Myopsidae. От всех современных головоногих К. отличаются присутствием своеобразной известковой внутренней раковины, в виде широкой пластинки, занимающей почти всю спинную сторону туловища. У К. тело овальное, окаймленное с обеих сторон плавником в виде узкой, костистой оторочки, тянущейся вдоль всего туловища. Лишь на заднем конце тела левый и правый плавники разделены. Хватательные руки длинные, втягиваются целиком в особые мешковидные ямки; остальные руки короткие. Воронка с клапаном. Четвертая левая рука у самцов гектокотилизирована у основания (т. е. отличается по своему строению и служит для целей оплодотворения). К роду Sepia принадлежит около 30 современных видов, живущих по преимуществу в теплых морях, по близости берегов. Несколько ископаемых видов известно из юры и из третичных отложений. К. могут плавать, но обыкновенно держатся на дне, подкарауливая свою добычу, состоящую из рыб и ракообразных. Обыкновенная К., Sepia officinalis L., в Атлантическом океане и Средиземном море, бывает длиной в 20 – 30 стм., причём такой же длины достигают хватательный руки. Руки с 4 рядами присосок. Цвет весьма изменчивый. На спине обыкновенно буроватый с светлыми пятнами и полосами, на брюхе светлее, на руках зеленоватый, на плавниках фиолетовый. Употребляется в пищу. Раковина (т. наз. os sepiae, кость К., или канареечная пенка) в старину употреблялась в медицине, теперь служит лишь для полирования и вешается в клетку комнатным птицам для чистки клюва. Из жидкости чернильного мешка приготовляется коричневая краска (сения).
В. Ф.

Каракорум

Каракорум – хребет центральной (нагорной) Азии, один из высочайших на земном шаре, находится на СВ от зап. цепи Гималая, между 341/2(и 361/2(с. ш. и 731/2° и 81° в. д. Зап. часть иногда называется Мустаг (ледяной хребет), гораздо менее крута, чем вост. и составляет часть огромного сплошного поднятия, от которого расходятся многие хребты Азии. К С от К. находится вост. (Китайский) Туркестан, и через перевал К. (5654 м.) между гг. Лех в Ладахе и Хотаном ведёт караванная дорога из Индии в вост. Туркестан. Средняя высота гребня значительно превышает 6000 м., а главная вершина К. – Дапсанг – 8660 м., вторая на земном шаре, уступая лишь Эвересту (Гауризанкару) в центральном Гималае (8845 м.). К. значительно выше зап. цепи Гималая в находящейся между ним и Гималаем цепи Лех, поэтому влажный воздух с равнин Индии и соседних морей имеет свободный доступ к нему, отсюда на южн. склоне обильные снега, падающие с июня по сентябрь на более значительных высотах, а с января по апрель и пониже. Благодаря этим снегам, К. имеет самые большие ледники Азии и даже всех хребтов средних широт. Они доходят до 8000 м. н. ур. моря, ледник Биафо спускается ещё немного ниже, а верхняя граница лесов поднимается ещё на 500 м. выше. Значительное пространство склонов хребта освобождается летом от снега и обильно орошается дождями, поэтому растительность роскошная. Несмотря на то, что на одинаковой высоте климат гораздо теплее на южн. склоне, чем на сев. снежная линия на последнем выше (сев. склон 5920, южн. 4675 м.), так как там падает сравнительно мало снега и испарение в сухом воздухе значительно.
А. В.

Кара-кум

Кара-кум – именем этим у туземцев и в русской литературе обозначаются более или менее обширные, частью степные, главным образом песчаные, лишённые проточных вод, пустынные пространства в так называемой Средней Азии, причём название это преимущественно носят две местности: 1) к С от низовьев Сырдарьи, до степного озера Чалкар-денгиз, и в особенности 2) огромные пространства в южной части Туркестана, в средней и частью в скверной и южной полосах Закаспийской области. Эти последние пески К.-кума, по своей громадной площади, образованию и значению для края, представляют наибольший интерес. К.-кумы занимают почти всё пространство (до 250000 кв. в.), ограниченное на С Хивой, СЗ Устюртом, на В течением Амударьи, на Ю афганской границей и культурными оазисами Закаспийской обл., а на З почти доходят до Каспийского моря. Несмотря на общее название К.кумов (черные пески), далеко не вся поверхность указанной местности покрыта песками; значительная часть её представляет особые своеобразные формы земной поверхности, свойственные среднеазиатским степям-пустыням и известные под названием такыров, шоров и т. п. Кроме того и самые пески, по своему виду, свойствам, залеганию и т. п. весьма разнообразны, вследствие чего К.-кумы, представляющие в общем пустынные, безводные и однообразные желтовато-красноватые пространства, в частности, смотря по местностям, имеют различный характер. Пески К.-кумов, по своему происхождению, относятся к морским, речным и материковым, а по степени подвижности бывают неподвижными, малоподвижными и, наконец, летучими, причём между всеми этими категориями встречаются переходы. Все разнообразные виды и типы песков могут быть сведены в несколько основных типов: 1) барханные пески, развитые преимущественно на В К.-умов, состоят из пространств, покрытых рядами, группами и цепями барханов, реже отдельными барханами, из сыпучего красновато-жёлтого песка, вышиной 15 – 35 фт. подковообразной формы; выпуклой стороной с пологим склоном барханы обращены в сторону господствующих ветров, а вогнутой с крутым склоном в сторону подветренную; угол пологого ската 6° – 17°, а крутого 30° – 40°. Под влиянием ветров барханы медленно передвигаются по направлению господствующих ветров – к Ю и ЮВ. В котловинах между барханами залегает тот же песок. Барханы обыкновенно голы и лишь кое-где на склонах их встречается ковыль, в котловинах изредка растёт саксаул (Haloxylon ammodendron), Calligonum, Halimodendron, Atraphaxis в др. кустарники степей и пустынь; несколько богаче растительностью старые русла, местами пересекающие площади барханных песков; 2) бугристые пески, развитые главным образом в восточной и западной частях К.-кумов, состоят из бугров, по размерам почти одинаковых с барханами, неправильной формы с пологими скатами, расположенных группами, изредка грядами, и сложенных из более плотного песка, с растительностью, которая здесь состоит из тех же почти форм, с преобладанием саксаула, Calligonum, Sphaerococcus, кое-где полыни, тамариска и т. п. Среди бугристых песков местами встречаются сыпучие барханы и – наоборот; 3) песчаная степь, представляющая равнину с песчаной почвой, местами слабо волнистую, развита на огромном протяжении в юго-восточной части К.-кумов, а кое-где и в других местностях. Поверхность её покрыта редкой травянистой и кустарной растительностью, а ранней весной (с начала марта до половины апреля) одевается зелёным ковром нежных трав, цветов и т. п. (тюльпаны, Rheum, различные зонтичные и т. п.), которые, однако, под влиянием палящих лучей солнца, быстро засыхают, после чего такие пески превращаются в желтовато-серую пустыню. Все перечисленные типы песков – речного и материкового происхождения. К пескам морского происхождения относятся; 4) грядовые пески, развитые главным образом в центральной части К.-кумов, представляются в виде длинных увалов или гряд, параллельных друг другу и отделённых длинными котловинами, пересекаемыми поперечными грядами; высота гряд 7 – 10 (редко 12 – 15) саж., расстояние между ними 30 – 40 саж. Растительность грядовых песков сравнительно довольно богата и состоит приблизительно из форм песчаной степи; саксаул здесь достигает размеров небольшого деревца; 5) дюнные пески, развитые по берегу Каспийского моря, близ Михайловского зал. и т. п., состоят из высоких (5 – 12 с.) гряд, сложенных из сыпучих песков и почти лишённых растительности. Среди песчаных пространств указанных типов встречаются такыры и шоры. Такыр представляет более или менее значительное, округлое или удлиненное, окруженное со всех сторон песками пространство с глинистой, ровной, почти горизонтальной поверхностью, которая весной покрывается водой) несколько позже представляет вязкую топь, а летом покрывается множеством трещин и, за исключением немногих кустиков солянок и полыни, почти совершенно лишена растительности. Шоры (солончаки), являясь по форме и виду похожими на такыры, отличаются почвой, состоящей из железистых песков с выцветами соли и кристаллами гипса; они бывают сухие и тонкие и, за исключением немногих солонцовых форм по окраинам, также лишены растительности и занимают наиболее низкие места среди песков. Местами шоры группируются в виде рядов и цепей. Особенностью К.-кумов являются также встречающиеся в них сухие русла, представляющие остатки рукавов Амударьи и других рек, а также значительные впадины, служившие некогда обширными водоёмами. Вода в К.-кумах встречается только в колодцах и каках. Колодцы расположены обыкновенно на такырах и почти все содержат более или менее солоноватую воду, иногда непригодную для питья; среди К.-кумов расстояние между колодцами 20 – 30 вер., нередко 150 – 170 верст. Как – представляет лужу дождевой воды, сохраняющейся в более низких местах такыров довольно продолжительное время, причём в местах кочевок или у дорог такие каки иногда искусственно углублены или защищены глиняным возвышением. Вся огромная площадь их населена крайне слабо в исключительно кочевниками (киргизы, туркмены), стада которых, переходя с места на место, в течение года находят здесь скудный корм для своего пропитания.
В. М.

Карандаш

Карандаш (crayon, pencil, Bleistift). Первое употребление К. относится к последнему периоду классической древности, но, по-видимому, приготовление таких К. было потом забыто. В XI столетии вместо К. стали употреблять свинцовые палочки. Первое описание К. из графита, обделанного в дерево находится, в трактате о минералах Конрада Геснера, в 1565 г. Около этого же времени в Кумберланде открыто было Боровдальское месторождение графита в сплошных кусках; их распиливали на пластинки, шлифовали, затем распиливали на палочки и обделывали в дерево или тростник. Этого рода К. давали хорошую черту, легко стирающуюся резинкой, но были дороги и теперь стали редкостью, потому что Боровдальское месторождение истощилось и сплошные куски графита подходящего качества стали редки. Теперь К. приготовляются по способу открытому Конте в Париже в 1795 г., из разных сортов богемского и сибирского графита с прибавкой от 30 до 50% чистой глины для обыкновенных К. Центр этой фабрикации Нюрнберг, где находится также известная фабрика A. W. Faber, основанная еще в 1761 г., и где этим делом занято более 5000 челов., производящих до 250 мил. К. в год, на сумму около 4 милл. р. У нас в России значатся только 4 фабрики К.: в Москве Никитина (основана в 1842 г.) и Карнаца, в Риге Глезера и в Вильно Тараканова; все вместе они производят в год К. на 100 тысяч р., достаточно хороших для обыкновенных надобностей. Графит и глину размалывают отдельно, глину подвергают процессу «отмучивания»; для лучших сортов К. то же делают и с молотым графитом. Для определения пропорций смеси, графит и глину взвешивают в сухом виде, потом долгое время мелют с водой в особого рода чугунных мельницах, придуманных Конте и состоящих из чугунного сосуда в виде опрокинутого усеченного конуса, в котором вращается другой такой же более низкий, полый конус, открытый сверху и продырявленный снизу. Графитовая масса накладывается внутрь жернова, проходит, вследствие центробежной силы, кверху между трущимися коническими поверхностями, и опять переливается назад. Для формовки, хорошо перетёртое тесто (отжатое в мешках под гидравлическим прессом) прожимается особым винтовым прессом, устроенным на подобие макаронной машины, чрез дырочки в дне цилиндра. Дырки эти скоро изнашиваются, поэтому дно делается из легкоплавкого металла, который удобно можно переплавлять и вновь отливать в особую металлическую форму, снабженную коническими стальными стерженьками для образования дырок. Для лучшей переработки массы её пропускают через такую машину многократно. Окончательно сформированные К. принимают на гладкую доску, дают им слегка подсохнуть, потом перекладывают на доску с прямыми желобками, закрывают другой доской и дают досохнуть под прессом, чтобы обеспечить прямизну. Просушенные стерженьки прокаливают в закрытых глиняных капсюлях, в горизонтальном или вертикальном положении, пересыпав предварительно порошком угля. Степень черноты и твердости К. зависит от пропорции графита, температуры и продолжительности прокаливания. Очень мягкие номера пропитываются затем жиром, воском или стеарином. Оправы простых К. делают из елового, соснового или ольхового дерева, а для хороших берут кипарис (Cypressus thyoides) и американский кедр (Juniperas virginiana). В старину выстругивали фальцубелем глубокие желобки в дощечке, вкладывали туда К., заклеивали остающуюся часть желобка тонкой реечкой и отделывали каждый К. от руки. Теперь всё это делается машинами. Сначала доски режутся круговой пилой на части вдвое длиннее К., затем строгаются на машине и приводятся к определенной толщине. Тогда каждый желобок для графита прорезывается соответственной круговой пилой, а рядом сидящая более тонкая круговая пила отделяет в то же время брусочек от доски. Графитовая палочка укладывается в намазанный клеем желобок, сверху наклеивается покровная дощечка и прессуется ручной работой. Неотделанные К. квадратного сечения обрабатываются в особой машинке, состоящей из трубок с прорезами; когда К. вставят концом в такую трубку, его захватывают вальки и проводят между быстро вращающимися шарожками, действующими в прорезах трубки и гладко срезывающими всё лишнее. Потом дерево шлифуют фланелью с порошком пемзы и покрывают шеллаковой политурой или краской. Цветные К. приготовляются подобными же приёмами, исключая прокаливанье.
Графитовый К. ценится за своё свойство давать на бумаге черно-серую черту, которую можно уничтожить легким, но продолжительным стиранием резинкой, куском натурального или вулканизированного каучука. Но эта стираемость условная: если черта была проведена так сильно, что врезалась в бумагу, то графит ещё можно снять с её продолжительным, легким стиранием мягкой резиной, но вдавленный след останется. Более же сильное трение поведет только к стиранию и порче самой бумаги, или же к пятнам от приставания окрашивающего вещества резины. Жесткая же резина, содержащая порошок пемзы и т. п., стирает как К., так и чернила, разрушая вместе саму бумагу и непоправимо портя ее поверхность. Поэтому-то для рисования и черчения приготовляются К. разной степени твердости и черноты; наибольшей славой пользуются К. с клеймами: A. W. Faber, Johann Faber и HarmuthDoderlein, в Вене. Самые черные и мягкие К. обозначаются ВВВВВВ, ВВВВ и ВВ с. №1; они употребляются для тушевки рисунков; тверже и менее черны К. с НВ и №2, употребляющиеся для той же цели. Для контуров рисунков, для чертежей остающихся в К. и для писания идут довольно легко стираемые F, №3. Для чертежей, покрываемых тушью, пользуются К., обозначаемыми от H до Н. Н. Н. Н. Н. Н; они дают тонкую, слабую черту, но столь тверды, что мало изнашиваются и почти не поддаются ножу: оттачивать их острие надо на мелком напилке или на наждачной бумаге. Фотографы употребляют К. для ретушировки негативов: чтобы заделать дырочки и разного рода недостатки лакированную поверхность негатива зарисовывают К., но желаемую степень непрозрачности достигают, главным образом, выбором соответственного № К. Кроме графитовых К. приготовляются ещё разные цветные. Черный итальянский К. для рисования делается из кусков особого рода сланца, но Конте приготовляет их искусственно из графита с сажей такой черноты, какой не могли К. сообщить иностранные фабриканты. К. других цветов приготовляются частью из естественных горных пород, как, например, из кровавика (sanguine), но большей частью из смеси глины, гипса или талька, и непрозрачных красок, причём связующим веществом служит гумми, раствор шеллака в спирте, воск с салом и т. п. Для надписей на стекле делают особые мягкие К. из смеси воска, сала и землистой краски. Чернильные, копировальные К. приготовляются тоже из глины с большой примесью или анилиновой краски, или же экстракта кампешевого дерева с средней азотнохромовой солью. Если бумагу увлажнить, то черты принимают чернильный вид и дают отпечаток в копировальном прессе. Особый сорт рыхлых цветных К. служит для так называемой пастельной живописи. Угольный К. (Fusain) состоит из обугленных ветвей березы, крушины или другого мягкого дерева.
В. Лермантов.

Карась

Карась (Carassius) – род рыб из семейства карповых, близкий к роду карп и отличающийся главным образом отсутствием усиков и однорядными (4 в ряде) глоточными зубами. Если не считать за самостоятельный вид золотую рыбку, то к этому роду относится лишь один вид – обыкновенный К. (С. vulgaris). Спина его очень высокая, тело сильно сжато с боков и закруглено на спине и брюхе, морда тупая, рот узкий, губы тонкие, лоб очень широкий, хвостовой плавник со слабой вырезкой. На толстом костяном луче в спинном и заднепроходном луче мелкие зубчики по заднему краю. Длина обыкновенно не превышает 10 – 20 стм., редко достигает 50 стм.; вес обыкновенно не превышает 2 – 3 фунтов, но в некоторых русских озёрах он достигает гигантских размеров (в Чухломском озере Костромской губернии и некоторых других – 10 – 12 фн., в Катасминском озере Богословского округа – 14 – 15 фн.). Различают две главные разности: более широкого озёрного К., у которого длина головы равна половине высоты тела, цвет спины буро-зелёный, бока от буро-желтого до медного, с золотистым блеском, брюхо желтовато-белое. У другого, прудового карася. (С. gibelio), тело ниже и длина головы более 1/2 высоты тела, бока от светло-желтого до серебристо-белого цвета. Грудные, брюшные и заднепроходный плавник темно-красного или красного цвета. К. водится в пресных водах и притом лежащих на низменностях, но иногда встречается и в солёных озёрах (напр. в Барабе). Весьма неразборчив, живёт в озёрах, прудах, даже в полуподземных водах, почти совершенно заросших трясиной озёрах и т. п. с тинистым и иловым грунтом; питается растительными и животными веществами. Область распространения его – Европа и Азия (у нас на С до Архангельска и в Финляндии до 64 – 65(с. ш.; на В в Сибири, кроме самой сев. и вост., в Туркестане найден лишь в арыках Амударьи); в Испании К. разведён искусственно, во Франции его почти вовсе нет. К. легко выживает и разводится в прудах, хотя он значительно менее плодовит чем карп. Время метания икры май и июнь. Мясо вкусно.
Н. Кн.

Каратыгин

Каратыгин (Василий Андреевич) – знаменитый русский трагик, сын Андрея К. Род. 26 февраля 1802 г., умер 13 марта 1853 г. Учился в горном корпусе и затем служил в департаменте внешней торговли. Домашние спектакли в доме его отца, знакомство с Катениным и кн. Шаховским привлекли его к театру. Кн. Шаховской старался создать из него артиста в традициях господствовавшей тогда напыщенной манеры игры, что и оставило в нём следы на всю жизнь. Более благодетельно для К. было влияние П. А. Катенина, познакомившего его с греч. и латинскими классиками и с лучшими произведениями франц. литературы. Дебюты К. на спб. Имп. сцене в 1820 г. в ролях Фингала (траг. Озерова) Эдипа («Эдип в Афинах», Грузинцева), Танкреда и Пожарского (траг. Крюковского) были весьма удачны. Уже одна величественная фигура К. и выразительное лицо его производили огромное впечатление на зрителей. Белинский передаёт, что театр дрожал от рукоплесканий, когда Велизария, увенчанного лаврами, везут в триумфальной колеснице, а между тем К. не говорил при этом ни одного слова. Сначала К. играл в классической трагедии; затем, с 1828 г., проникает на нашу сцену романтизм, и К. играет героев новой франц. драмы; наконец, он переходит к Шекспиру, играет Гамлета, Лира, Отелло, Кориолана. Роль Карла Моора («Разбойники» Шиллера) вызвала переворот в артистической деятельности К. Замечательно трудолюбивый, он исполнял несколько десятков ролей самого разнообразного и серьёзного репертуара. Дарование К. не природное, а выработано всесторонним и глубоким изучением предмета; он с одинаковым успехом исполнял совершенно противоположные по характеру роли. К. уступал знаменитому своему современнику, Мочалову, в глубине чувства, но превосходил его совершенством техники. Лучшими его ролями были Людовик XI и Лейчестер («Мария Стюарт»). У Вольфа указаны 37 переводных комедий и драм К., шедших на императорской сцене, между прочим – несколько драм Дюма, «Лир» и «Кориолан» Шекспира, «Мессинская невеста» Шиллера и др. Некоторые переводы К. исполняются поныне («Графиня Клара д'Обервиль»); немногие изданы: «Двое за четверых» (в стих., СПб., 1827); «Женатый философ» (тоже) и др. Ср. В. В. В., «Портретная галерея русских сценических артистов» («Репертуар», 1841, приложение, и 1843); «Воспоминания» Булгарина («Северная Пчела», 1853, №№ 61 и 64) и Н. Рамазанова («Москвитянин», 1853, № 12); В. Стоюнин, «Первое сценическое образование К.» («Музыкальный и Театр. Вестник», 1856, №№ 1 и 27); «Иллюстрированный альманах журнала Мода» (СПб., 1857); К. Тагильский, «Воспоминание о К.» (СПб., 1858, из газ. «Золотое Руно»); Г. Максимов, «Свет и тени» (СПб., 1878, гл. 1): «Записки» С. Жихарева, Ф. Вигеля, П. Каратыгина, Р. Зотова, Ив. Панаева, Кс. Полевого; Белинский, «Сочинения» (I – III и IX); «Письма К. к П. А. Катенину, 1825 и 1837» («Русская Старина», 1880, т. XXIX), также «СПб. Ведомости» (1871,. № 130) и в брошюре «Из бумаг кн. В. Ф. Одоевского» (из «Русского Архива», 1864, №№ 7 и 8); «Первый дебют В. А. К.» и «Последние дни В. А. К.» («Русская Старина», 1889, июль); «Русские бывшие деятели» (изд. Баумана, т. II); «Хроника спб. театров» Вольфа (СПб., 1877, ч. 1); Бураковский, «Очерк истории русской сцены» (СПб., 1877, стр. 39 – 53).
Ум.

Карачи

Карачи (Karachee или Karrachee) – гл. приморский порт в Синде, в Остиндии, на берегу Индийского океана; соединён жел. дорогой с Гайдерабадом на р. Инде. Недавно ещё К. состоял по большей части из жалких лачужек, разбросанных по низменному, песчаному берегу, но теперь хорошо обстроился и торговое значение его растёт, благодаря тому, что гавань его – единственная вдоль этого берега, в которую могут входить большие суда. Гавань защищена мысом Мунора и мунорским волноломом; главные предметы вывоза – пшеница и льняное семя. По оборотам вывозной торговли, К. пятый порт Брит. Индии. В 1839 г. К. взят англичанами, которые и сделали из него военный порт. Жит. 104250.

Карбид

Карбид (Carbidkohle, carbone de recuit) – представляет собой определённое химическое соединение железа с углеродом, соответствующее формуле Fe3C4, встречается в хорошо отпущенной стали. С давних времён было известно, что углерод в чугуне находится в двух различных видах: а) в виде графита, выделяющегося при медленном остывании чугуна, и б) в виде углерода, химически связанного с железом. Благодаря работам Ринмана, Карстена, Карона, Оккермана и др., которые занимались исследованием свойств закалённой и незакалённой стали, оказалось, что соединенный углерод, в этих разных состояниях стали, находится в двух видах. Один из них, находящийся в хорошо закаленной стали, при обработке холодной и разбавленной серной или соляной кислотой, почти весь дает углеводороды или растворяется; другой, находящийся в хорошо отпущенной стали, оставляет, при подобной обработке, довольно значительный осадок аморфного углерода, который исчезает только при продолжительном кипячении. Первый из них назван закаливающим углеродом (Hartungskohle), а второй – цементующим углеродом (Cementkohle). Карон утверждал, что цементующий углерод представляет собою углерод свободный, который вступает в соединение с железом, т. е. переходит в закаливающий углерод, только под действием быстрого охлаждения или ударов молота. Профессор Мюллер, подвергая сталь действию разбавленной серной кислоты в атмосфере светильного газа, нашёл, что закаливающий углерод обратился в углеводород, а остаток представлял особое твердое вещество, обладающее магнитными свойствами и состоящее, главным образом, из железа и углерода, кроме того от 1/2 до 1% воды и небольшое количество фосфора. Содержание углерода в этих остатках колебалось от 6,6 – 7,7. Одновременно с ним занимались этим вопросом английские ученые: Абель и М. Деринг и пришли тоже к аналогическим результатам. При своих исследованиях они употребляли раствор хромовой кислоты, состоящий из 90 гр. серной кислоты в смеси со 100 гр. двухромокалиевой соли. Они пришли к следующему заключению: а) что в незакаленной или хорошо отпущенной стали углерод распределяется равномерно по всей массе в виде определенного химического соединения с железом, карбида, которого состав Fe3C4; б) что в закалённой стали углерод находится в аморфном состоянии и не представляет никакого определённого соединения с железом. Если отпустить закалённую сталь, то углерод из аморфного состояния переходит опять в соединение с железом в виде К. При медленном остывании куска стали, нагретого до высокой температуры, образуется К. и распределяется равномерно в остальной массе железа. При быстром же охлаждении стали – это соединение не может образоваться. Наконец Осмонд и Верт, хотя другим путем, пришли тоже к тому же результату. Выделяя из стали углеродистое соединение по способу Вайльса, т. е. разлагая кусок стали при помощи гальванического тока, они получили осадок, который состоял из маленьких микроскопических блёсточек, притягиваемых магнитом и, как показал анализ, состоял из железа, углерода и некоторого количества воды. Это тоже самое соединение углерода с железом, которое Абель назвал К., Caron – цементующим углеродом, Осмонд и Верт – углеродом отжига (Glьhkohle), Ледебур – углеродом нормального углеродистого соединения (gewцhnliche Carbidkohle); Сорби, в своих микроскопических исследованиях – перламутровой составной частью (pearly constituent of iron), a Howe – перлитом (Perlyte), наконец, Веддинг – кристаллическим железом (Krystalleisen). Из своих микроскопических исследований Осмонд и Верт пришли к убеждению, что К., распределяясь равномерно в стали, образует в массе металла сплошную сетку, в промежутках которой помещается металлическое железо. По их мнению, сталь образована из маленьких многогранных гранул мягкого железа, окружённого углеродистым железом, т. е. из отдельных ячеек, которых ядро составляет мягкое железо, а оболочку К. Этот К. служит вместе с тем цементом, т. е. связующим веществом для соседних ячеек. В закаленной стали блестки К. находятся в незначительном количестве и в разъединённом состоянии, и уже в этом случае К. не играет роли оболочки, а является равномерно распределённым во всей массе стали. Как при большинстве химических явлений, так и здесь, при образовании К. или перехода его в углерод закала, замечаем поглощение или выделение тепла, что имеет место приблизительно около 700°. Таким образом К. представляет определённое соединение, выделяющееся при медленном и постепенном охлаждении стали (нагретой до светло-красного каления) между 700° и 600°; по мнению Осмонда, он распределяется в виде сетки, окаймляющей зёрна мягкого железа, хотя, по Веддингу и Ледебуру, наоборот, это углеродистое железо распределяется в массе стали в виде зёрен.
Литература: «Comptes Rendus» (т. LVI, стр. 43 – 211); «Zeitschrift des Vereins deutscher Ingenieure» (т. XXII, стр. 385); «Stahl und Eisen» (1888, т. VIII, стр. 291); «Metallurgy of Steel»; М. Howe; «Stahl und Eisen» (1885, т. V, стр. 489; 1886, стр. 379; 1887, стр. 448; 1888, стр. 369); «Горный Журнал» (1886, т. III, стр. 138; 1886, № 9; 1888, № 2 и 1889, № 1); Osmond, «Trasformation du Fer et du Carbonne dans les fers»; Osmond et Werth, «La theorie cellulaire des proprietйs de l'acier» (в «Ann. des Mines», 1885, т. 8, стр. 5); F. Abel. «Carbon in Steel» (в «Engineering», 1886, т. XXXIV, стр. 150).
А. Ржешотарский.

Карбонарии

Карбонарии (от итальян. слова carbonari – угольщики) – тайное политическое общество революционного оттенка, игравшее видную роль в истории Италии и Франции в первые 3 десятилетия XIX в. Задачей этого общества было уничтожение политического деспотизма во всех его видах и установление свободных демократических учреждений. Одни возводят его ко времени Франциска I, другие – к XI в., третьи – к эпохе борьбы гвельфов и гибеллинов, когда первые скрывались от преследования последних в лесах, в хижинах угольщиков, от которых будто бы и получили своё название. К. могли получить это название и в ту пору, когда они скрывались от преследования Мюрата в горах Калабрии и Абруццо, где сильно был развит промысел угольщиков. Политическое значение К. получают только в начале XIX в., со времени борьбы их против тирании Бурбонов, а потом – против французского владычества в Неаполе. Неаполитанский король Мюрат на первых порах относился к К. довольно благосклонно, признавая за ними культурное значение. Благодаря этому К. быстро распространились в Неаполитанском королевстве и пустили глубокие корни в народе. Узнав о сношениях К. с Фердинандом I, находившимся тогда в Сицилии, где он играл роль конституционного короля, и о замысле их низвергнуть франц. владычество в Неаполе, Мюрат стал преследовать К. Под начальством своего вождя, Капо-Бьянко, К. принуждены были удалиться в горы Абруццо и Калабрии, организовались здесь и начали вести борьбу против Мюрата; но Капо-Бьянко был арестован и казнён. Оправившись после этого удара, К. помогли Фердинанду овладеть престолом. Скоро им пришлось разочароваться в надеждах, возлагавшихся на этого короля: по возвращении к власти, он обнаружил стремление к деспотизму. К. начинают составлять заговоры против Бурбонов. Численность их в то же время быстро возрастает. В 1819 г. в Неаполит. королевстве на 25 чел. приходилось, по крайней мере, по одному К. К 20-м годам К. получили широкое распространение по всей Италии. В рядах их стояли главным образом представители средних классов общества – офицеры, студенты, артисты и даже священники. Общая численность К. достигала в ту пору до 700000 чел. Общей идеей, воодушевлявшей их, было свержение чужеземного ига и уничтожение тирании. Подобно масонам, с которыми у них было много общего, К. окружали свои собрания большою таинственностью, создали целую систему мистических обрядов, выработали особую фразеологию, выражения которой заимствованы были частью из св. Писания, частью из ремесла угольщиков. Место собрания К. называлось «baracca», или хижина; провинция, в которой происходило заседание – «лесом», самое собрание К., или ложа – «vendita», совокупность «хижин» – «республикой». «Очистить лес от волков» – значило освободить отечество от тиранов. Символом тирании являлся волк; величайшую жертву её видели в Христе, символом которого служил агнец. Выражение: «мщение волку за угнетение агнца» сделалось лозунгом общества. Каждый член его должен был клясться в том, что будет соблюдать в тайне как самое существование общества, так и его уставы, символы и терминологию; слепо и безусловно повиноваться всем приказаниям, исходящим из верховной ложи, памятуя, что все они имеют в виду главную цель – достижение всеобщего блага; жертвовать, наконец, собственностью и жизнью для общего дела. Для сопротивления гнёту, для подания помощи «братьям» каждый К. обязан был иметь при себе ружье с 50 патронами. Нарушивший клятву наказывался смертною казнью. Все К. делились на 3 степени: учеников, магистров и великих избранников. Италия была разделена на несколько К. провинций, центрами которых были Рим, Неаполь, Венеция, Милан, Турин и Флоренция. Главное управление находилось в Риме; в отдельных городах были трибуналы К., служившие посредниками между центральным управлением и низшими членами общества, деятельностью которых они руководили. Попытки дать К. строгую централизованную организацию в Италии были, однако, большею частью неудачны. Как борцы за свободу и национальную независимость Италии, К. были главными виновниками неаполит. революции 1820 г., беспорядков в Папской области в том же году и пьемонтской революции 1821 г. В Риме против К. Пием VII организовано было общество санфедистов. К началу 30-х годов, вследствие соединенных усилий реакционеров и австрийских войск, К., как самостоятельное общество, перестали существовать. Многие из них преданы были казни или погибли в австрийских тюрьмах. Остатки К. в 1830 и 1831 гг. слились с обществом «Молодая Италия». Из Италии К. проникли ок. 1820 г. во Францию. Предполагают, что основателем первой ложи К. во Франции был масон Дюжье (Dugied), находившийся в личных сношениях с неаполитанскими К. Друзья его, большей частью студенты, были тем ядром, из которого выросло франц. карбонарское общество, получившее, благодаря организаторскому таланту Базара, более прочное устройство, чем в Италии. Французские К. преследовали широкие демократические задачи, не вполне, впрочем, определенного характера. Главным их стремлением было избавить Францию от навязанного ей извне правительства и дать народу возможность создать самому желательную для него форму правления. Устав общества К. был заимствован французами у итальянцев, но подвергнут значительным изменениям. Доступ в общество не представлял здесь таких затруднений и не был обставлен такою торжественностью, как в Италии. Благодаря этому, число К. во Франции быстро возрастало, затем, в отличие от итальян. К., французские подчинены были более строгому единству и централизации; между отдельными ложами карбонариев установлена была полная иерархия. Все ложи делились на 4 степени: частные ложи («ventes particuliйres»), центральные («v. centrales»), высшие («hautes ventes») и верховная («v. supreme»), из которой исходили распоряжения, быстро передававшиеся от высших лож к низшим, рассеянным по всей Франции. Сношения между 4 степенями лож организованы были таким образом, что легко можно было скрыть следы их существования и деятельности от внимания полиции. Каждая «частная ложа» состояла из 20 членов и выбирала по одному депутату; депутаты 20 «частных лож» составляли 1 «центральную ложу» и в свою очередь избирали одного депутата, который обязан был сноситься с «высшей ложей»; последняя, наконец, также имела своего депутата, посредством которого поддерживала сношения с «верховной ложей». Члены разных лож оставались неизвестны друг другу; им было запрещено, под страхом смертной казни, стараться узнать членов других лож. В случае опасности, цепь, связывавшая различный ложи К., легко прерывалась, и жертвой преследования полиции могло быть отдельное лицо или, в крайнем случае, отдельная ложа, но не всё общество. Сношения между отдельными группами производились исключительно через депутатов, путём устных переговоров; всякие письменные сообщения были запрещены. При вступлении в общество каждый член должен был принести присягу в соблюдении тайны относительно существования общества и его актов, быть вооруженным ружьем с 25 патронами и оплатить право входа в общество 5 фр. Кроме того, каждый член обязан был делать ежемесячные взносы в размере 1 фр. Аналогичная организация существовала и в армии, где 4 степеням лож соответствовали военные подразделения на «legions», «cohortes», «centuries» и «manipules». Как и масонские ложи, каждая ложа К. имела свое особое название. В Париже особенно знаменитыми были ложи «Washington», «Victorieuse», «Belisaire», «Sinceres», «Amis de la verite» и др. Политическая роль К. в эпоху реставрации не подлежит сомнению. Ложи карбонариев были очагом оппозиции против Бурбонов. В их ряды стали такие представители либеральной партии, как Лафайет, сделавшийся главою общества, Корселль, Мерилу, Жак-Кёхлин, де Шуан, Арнольд Шеффер, Барт и др. Число К. лож во Франции быстро возрастало и в короткое время достигло 2000, с 40000 членов. Политич. значения К. не лишились и после неудавшихся им революционных попыток в 1821 г. в Бельфоре, Ларошели, Сомюре, стоивших им многих жертв. Июльская революция встретила со стороны К. деятельную поддержку. После 1830 г. К. во Франции постепенно приходят в упадок, так как программа их, носившая исключительно полит. характер, не удовлетворяла новым общественным запросам. Кроме Италии и Франции, карбонаризм существовал в Германии и Испании, но не получил там значительного развития.
Литература: Alison, «History of Europe from the fr. revolution to the restauration of the Bourbon» (т. II); P. Colletta, «Storia del reame di Napoli, 1734 – 1825» (Флоренция, 1856, 3 изд., 1. IX); Louis Blanc, «Hist. de dix ans»; B. Malon, «Hist. du socialisme»; De la Hodde, «Histoire des societes secretes»; Duchamp, «Les societes secretes et la societe»; Saint Edme, «Constitution et organisation des carbonari»; Heckethorn, «Secret societies»; Charles No, «Les carbonari» (1887).
В. П – ий.

Карбункул

Карбункул (от лат. carbunculus, уголёк, вследствие часто замечаемого в К. чёрного окрашивания; немец. Karbunkel; франц. anthrax; англ. carbuncle; латин. Anthrax) – скоротечно развивающийся узелок кожи темно-красного. цвета, болящий, напряженный, обыкновенный исход которого есть омертвение. Различают две формы: 1) К. возникает в виде маленького плотного узелка, который лежит в коже и не обособлен резко от окружающих частей; через некоторое время он увеличивается в объеме и может достигнуть величины с гусиное яйцо и больше. Предоставленный самому себе, он уже через несколько дней подвергается размягчению, причём покрывающая его кожа истончается и истыкана множеством маленьких отверстий, из которых, при надавливании, вытекает жидкий, кровянистый гной. Иногда кожа разрушается на всем пространстве опухоли, превращаясь в гнилостного цвета кашицу, или же вся омертвевшая масса ссыхается в бурый или черный кожистый струп, по отпадении которого наступает образование рубца. Иногда развитие К. сопровождается лихорадкой с потрясающими ознобами, и мы имеем тогда перед собою картину гноекровия, от которого больные умирают. Но смерть может произойти также от постепенного изнурения сил, вследствие обильных потерь соков. Другие опасные для жизни явления могут возникнуть вследствие положения К. вблизи гортани или сывороточных оболочек, на которые и переходит воспалительный процесс. Лечение должно состоять в своевременном рассечении опухоли. Злокачественный карбункул развивается у человека от прикосновения к больным сибирской язвой животным и начинается в виде маленького красного пятна, очень быстро превращающегося в твердый узелок, на верхушке которого возникает окруженный красным ободочком пузырек. Последний лопается и ссыхается в струп, в окружности которого, вместе с дальнейшим распространением красноты и затверделости, высыпает венок новых пузырьков, тоже ссыхающихся и содействующих увеличению первоначального струпа. Болезнь влечёт за собою обыкновенно сильные расстройства общего состояния, обмороки, спячку, поносы, рвоту, лихорадочное состояние, принимающее характер гнилостной лихорадки; смерть наступает обыкновенно в конце 1-й недели после заражения. На местах с весьма нежной кожей, как на веках, на шее, под мышками, вместо плотного пузырька образуется рожистый отек.
Карбункул (ветерин.) – горячая, в высшей степени болезненная опухоль в коже, распространяющаяся в ширь и глубь. Она состоит из целого ряда, сидящих друг возле друга, фурункулов (чирьев), которые, в свою очередь, представляют местное воспаление и нагноение с частичным омертвением кожных желез и окружающих их тканей. Это довольно опасная болезнь, ведущая иногда к смерти. Происхождение ее объясняют заражением микробом (Staphylococcus aureusu St. albus). Впрочем, в описанном виде К. встречается весьма редко у домашних животных, обыкновенно же им сопровождается карбункулезная форма сибирской язвы и тогда К. представляются быстро увеличивающимися, в начале твердыми, горячими и болезненными, потом холодными и безболезненными опухолями кожи, переходящими в омертвение. Кроме этих двух форм существует инфекционная болезнь рогатого скота эмфизематозный К. (charbon symptomatique). Прежде болезнь эту описывали как особую форму сибирской язвы под различными названиями: шума, гангренозного шума, черной, летучей и холодной гангрены, карбункуловой болезни, антраксной эмфиземы. В настоящее время, благодаря целому ряду научных исследований и особенно новейшим французских ученых Арлуена, Корневена и Тома, болезнь эта признается за совершенно самостоятельную, ничего общего с сибирской язвой не имеющею. Характерными признаками её считаются: высокая температура (до 42° Ц.), прекращение приема корма, вялость и появление на различных частях тела – бедрах, шее, лопатке, подгрудке, пояснице, редко на слизистых оболочках полости рта и зева – характерных опухолей (К.). В начале эти небольшие и чрезвычайно болезненные опухоли быстро, в несколько часов, достигают громадных размеров и тогда становятся холодными; при надавливании слышится треск (характерное явление). При разрезании опухоли, достигшей больших размеров, животное не ощущает боли; из надрезов вытекает темно-красная жидкость. Болезнь продолжается от 143 до 3 суток и почти всегда смертельна. Ею заболевают только молодые животные от 1/2 до 4 лет. Появляется она в известных местностях Германии, Франции, Бельгии, Верхней Италии, Алжире и др., у нас же в России её часто до сих пор смешивают с сибирской язвой. Наибольшее развитие её в летние и весенние месяцы. Заражаются животные преимущественно на пастбищах: заражение животного от животного происходит только искусственным путем (впрыскиванием заразы). Причины появления – колбообразной формы бациллы, обладающие движением. Яд эмфизематозного К. чрезвычайно стоек: высушенный, он действителен в продолжение двух лет; в трупах даже через 6 месяцев зараза не уничтожается; высокая температура (110° Ц.) уничтожает заразу в сухом виде только через 10 часов, но в растворе сулемы (1:1000) зараза погибает. Заражение происходит только через глубокое повреждение кожи. Лечение безуспешно. Предохранительный меры – невыпускание скота на пастбища, где были случаи заболевания этой болезнью, и оздоровление таких пастбищ, равно строгие ветеринарно-полицейские меры. В настоящее время с большим успехом производятся предохранительные прививки ослабленным ядом, по способу вышеупомянутых французских ученых через впрыскивание на конец хвоста. Такая прививка совершенно безопасна и не вызывает заболевания; лучшее время для неё – весна.
А. С.

Каргополь

Каргополь – уездный город Олонецкой губ., в 609 в. к В от губ. г., на Петербургско-Архангельском почтовом тракте, на лев. берегу судоходной р. Онеги, в 3 в. от истока её из оз. Лача. К. (в старинных актах Каргополе) впервые упоминается в 1447 г., когда здесь нашёл убежище Димитрий Шемяка, спасаясь от преследований вел. кн. Василия Васильевича Тёмного. Нет сомнения, что Каргополь основан гораздо ранее XV ст.: берега р. Онеги, одного из путей в Поморье, были заняты новгородскими колонистами уже в XII ст., а в XIV ст. появились монастыри в Каргопольском крае. С падением Новгорода (1478) земли по р. Онеге, до самого моря, составили Каргопольский у., под управлением особого наместника. В XVI в. К. был значительным торговым городом. Когда Иоанном Грозным К. был отнесён к опричнине, в нём было 476 двор. одних тяглых людей. В 1612 г. К. отбил приступы «польских и литовских людей и русских воров», а в 1614 г. выдержал продолжительную осаду казацких шаек. В 1703 г. К. причислен к Олонецкой верфи, в 1708 г. – к Ингерманландской губ., в 1776 г. – назначен уездным городом Олонецкой пров. Новгородского наместничества, в 1784 г. – уез. городом Олонецкого наместничества, а с 1801г. состоит уездным городом Олонецкой губ. Герб К. – баран в голубом поле, лежащий в огне на дровах. Жит. 2712; из них дворян потомственных 130, личных 209, духовного звания 110, почётных граждан 33, купцов 74, мещан 1570, крестьян 370, военных служащих 113, отставных 31, запасных нижних чинов 48, иностранцев 1, разночинцев 11. Православных 2689, римско-католиков 14, лютеран 9. Церквей правосл. 17 (в том числе 15 каменных), часовен 3. Земская больница на 45 кроватей, богадельня для 30 чел. и детский приют с ремесленным классом, для обучения мальчиков переплетному и столярному ремеслам. Духовное мужское училище с 51 уч., городское 3-х классное училище с 100 уч., женское приходское с 73 уч. Домов каменных 11, деревянных 331, магазинов для склада товаров 7, лавок 37; 1 винокуренный зав., 1 водочный, 1 пивоваренный и 3 скорняжных. Производство их достигает суммы 62000 руб. Купеческих свидетельств 2 гильдии выдано 30, на мелочной торг 14, промысловых 16. Общественный банк; еженедельные базары и 2 ярмарки; клуб; общество улучшения народного труда (в память царя Освободителя Александра II), на средства которого открыт при городском училище класс ручного труда; благотворительное общество и свято-духовское приходское попечительство. Пристань на р. Онеге. 2 плавучих моста чрез р. Онегу. Городской доход 12361 руб. Городской земли 4648 дес. За городом 2 монастыря, основанные, по преданию, в XIV ст.: женский Успенский и Спасский мужской. Главная промышленность – выделка беличьих мехов, которые сбываются на Нижегородской ярмарке – постепенно падает: в 70-х годах выделывалось белки до 2 миллионов штук, ныне не более 150000. Хотя К. в настоящее время не имеет прежнего торгового значения, всё же он остается лучшим городом в губернии после Петрозаводска и Вытегры и один лишь носит отпечаток старинного русского города.
Каргопольский у. занимает юго-вост. часть Олонецкой губ. Пространство 19791 кв. в., в том числе под озерами 584 кв. в. Площадь уезда представляет невысокую плоскую возвышенность за исключением зап. части, куда проникают ветви Олонецких гор. Почва уезда преимущественно глинистая, иногда с значительной примесью перегноя, местами песчаная, а также известковая и гипсовая, по производительности считается лучшею в губернии. Орошение обильное. Озёр, кроме мелких, считается 37; из них оз. Лаче занимает площадь в 330 кв. в., оз. Кенозеро (на границе Пудожского у.) 90 кв. в., оз. Лекшмозеро 31 кв. в. Из оз. Лача вытекает главная река уезда Онега, на берегах которой главным образом сосредоточилось население; из притоков её наиболее значительные: с лев. стороны р. Кена, с пр. р. Волошка и р. Моша. Болот очень много, особенно в бассейне pp. Моши и Волошки. Лесами особенно богата малонаселённая вост. часть уезда; кроме обычных в Олонецком крае хвойных пород (сосны и ели) встречается также лиственница. Жит., не считая города, 77547, в том числе дворян потомственных 15, личных 60, духовного звания 543, монашествующих 125, почётных граждан 66, купцов 1, мещан 39, военных (запасных нижних чинов и отставных) 2912, разночинцев 40, крестьян 73736. Православных 76564, единоверцев 569, раскольников 306, римскокатоликов 5, лютеран 5, евреев 8. Уезд делится на 3 стана и 23 волости. Селений 845, двор. 12640. Монастыри, кроме двух подгородных – Ошевенский-Александров и Челмозерская пустынь. Првсл. црк. приходских 80 (из них 19 кам.) и монастырских 8; 2 единоверческих црк.; часовен 259. Училищ министерских 8, земских 45, церковноприходских 12, школ грамоты 7; учащихся 1952 мал. и 471 дев. Магазинов для склада товаров 64, лавок 140; зав. кожев. 12, дегтекурных 102, скорняжных 3. Лошадей 16195, рогат. скота 28466 шт., овец 24295, свиней 4. Казённых земель числится: оброчных статей 4992 дес. и лесных дач 994552 дес. Бывшим государственным крестьянам (26053 рев. души) отведён надел в 950392 дес., в том числе удобной земли 573615 дес., неудобной 268539 десятин, и лесного наделу 108237 дес. У бывших помещичьих крестьян (9 рев. душ) выкуплено земли 55 дес. В руках сельского духовенства 2381 дес., земель частных владельцев 394 дес. Бюджет земства – 105914 руб. (на 1894 г.), в том числе на народное образование 24975 р., на медицинскую часть 23901 руб. К. у. сплошь заселён великоруссами, потомками новгородских колонистов, но живо ещё предание о первоначальном населении этого края, давно уже исчезнувшем – о заволоцкой чуди. Основное занятие жителей – земледелие. Каргопольский у. считается житницей Олонецкой губ., так как производит хлеба более, чем требуется для собственного продовольствия. Излишек хлеба сбывается главным образом в Онежский у. Архангельской губ.; идёт также на винокурение и пивоварение. Сеют рожь, овес, ячмень, лён, горох, коноплю, отчасти яровую пшеницу. Огородничество незначительно. Трехпольная система земледелия преобладает везде у крестьян над переложной и подсечной; существование двух последних систем обусловливается, главн. обр., недостатком удобрения, вследствие малочисленности скота. Во многих местах крестьяне приговорами запрещают устраивать подсеки в своих лесах. Средний урожай ржи и ячменя на лучших землях сам 6 – 7, овса сам 5 – 6. В некоторых местах у крестьян начинается травосеяние (тимофеевка). Другие средства к существованию – охота, преимущественно на белку и рябчика, рыболовство, рубка и сплав брёвен для лесопильных заводов в г. Онеге, дегтекурение (каргопольский дёготь высоко ценится на рынке и употребляется при выделке лучших сортов кожи), кожевенное производство, выделка мехов, выделка глиняной и деревянной посуды, изготовление телег, колёс, корзин, предметов из овечьей и коровьей шерсти, сбор рыжиков, известных в продаже под именем каргопольских. Население занимается и отхожими промыслами – тягой судов на Мариинской системе и работой на кирпичных заводах около СПб.
А. Воронов.

Кардинал

Кардинал (дат. Cardinalis, от cardo, дверной крюк). – К. называются высшие духовные лица римско-католической церкви, принадлежащие ко всем трём степеням священства и занимающие иерархически место непосредственно за папой, выше всех архиепископов и епископов. Такое положение К. приобрели постепенно. Уже при Феодосии В. слово Cardinalis встречается как название чиновника. С V по XI ст. так назывались духовные лица, занимавшие постоянные места при определённых приходских церквах (не в сёлах), которые были прочно связаны с своими местами, «как дверь соединена с крюком, на котором висит». В то время, как в других местах титул К. падал и исчезал, в Риме он приобретал всё большее значение. Рим делился на округа, из которых в каждом была своя главная церковь (Titulus), и её настоятель назывался incardinatus, cardinalis. Эти церкви были приходскими в собственном смысле; лишь в них преподавались таинства. К. священники и К. диаконы Рима присутствовали в совете папы и принимали значительное участие в его избрании, когда выбор зависел от духовенства и народа, но считались ещё (как это можно видеть из соборных актов) ниже всякого епископа. К.-епископов тогда ещё не было, но епископы римской метрополии, конечно, принимали участие и в совете, и в выборе папы. Лишь в XI в. эти подгородные епископы: Остии (ныне Остии и Веллетри), Порто, Руфина (позже соедин. с Порто), Альбано, Сабинума, Тускулума и Палестрины (Пренесте) были названы К. Важное значение в истории развития сана К. имеет изданный на латеранском соборе декрета папы Николая II (1059), в силу которого кардинальская коллегия получила право выбора папы. Этот декрет сохраняет свою силу и в настоящее время: папа может быть выбран лишь из числа К. При Иннокентии IV К. получили место выше всех епископов и красную шапку, символически обозначающую, что они до последней капли крови, не боясь смерти, будут действовать «pro exaltatione sanctae fidei, pace et quiete populi christiani, augmento et statu Sanctae Romanae Ecclesiae». Бонифаций VIII дал им княжескую манитю, Павел II – право иметь белую лошадь с красным покрывалом и золотыми поводьями. Пий V в 1567 г. запретил именоваться К. тем, кто не получил этого сана от папы, а при Урбане VIII (1630) К. получили титул «Eminentissimus», «Eminentia», который носили духовные курфюрсты. Число К. бывало различно (в ХII в. редко более 30, нисходило даже до 7) до 1586 г., когда, по декрету папы Сикста V, оно раз навсегда было определено в 70 (по числу 70 старейшин израильских и 70 учеников христовых): из них 6 К.-епископов, 50 К.-священников и 14 К.-диаконов. Редко бывает, чтобы были заняты все 70 мест. К. священники и К. диаконы носят титулы по именам римских церквей и капелл, при которых они числятся. В своих и подчиненных им церквах К. имеют епископскую юрисдикцию и кроме того много других привилегий. К. назначаются папой сначала в тайном, потом в торжественном заседании консистории, с соблюдением известных обрядов. Папа может назначить К., но некоторое время не объявлять их имен, хранить их у себя в груди («in petto»), при чём счёт старшинства таких К. ведётся со дня заявления папы о совершившемся назначении. Иностранцы, получившие сан К. по рекомендации католических правительств и представлявшие при папских выборах своих государей, назывались К. короны. В настоящее время этим правом пользуются Франция и Австрия, а также Испания и Португалия (последние назначают по одному К.). К., вместе с папой, образуют священную коллегию, деканом которой считается старейший К. епископ. Образуя папскую консисторию, они помогают ему в важнейших делах (causae majores). Для заведования известным кругом дел из К. образуются комиссии, называемые «конгрегациями». Далее, известные должности папского управления занимаются К. Таковы: К. Camerlengo – заведует финансами и от смерти одного до выбора другого папы занимает должность блюстителя папского престола; К. викарий – заместитель папы в римской епархии; К. вице-канцлер – председатель римской канцелярии; К. статс-секретарь (министр иностранных дел), К. статссекретарь по внутренним делам, К. главный пенитециарий, К. библиотекарь ватиканской библиотеки и др. Главные наружные отличия кардинальского сана: красная мантия, красная шапочка, красная (во время траура и поста – фиолетовая) шапка с двумя шелковыми шнурами и с кистями на концах, которая получается в Риме из рук папы (отсюда: «получить красную шапку» в смысле «быть назначенным К.»), кольцо, крытый красною или фиолетовою материей зонтик, трон (в их собственной церкви) и герб. Полный список К. можно найти в ежегодно выходящей в Риме «La ierarchia catolica e la famiglia pontificia», заменившей прежнюю "Notizie per l'anno... ", называвшуюся (по типографии) «Cracas».
Д. Каринский.

Кардуччи

Кардуччи (Джозуэ Carducci) – самый значительный поэт современной Италии. Род. 27 июля 1836 г. в Валь-ди-Кастелло, в провинции Пиза. Происходит из древнего флорентийского рода. Отец его, врач, страстный поклонник Манцони, сам учил сына латыни, и, по-видимому, обходился с ним очень сурово. Так напр., мальчик воспитывал волчонка и сокола; узнав об этом, строгий отец отдал кому-то волчонка, а соколу свернул шею. Взбешенный ребенок с тех пор возненавидел не отца, а любимого его писателя – Манцони. Нерасположение К. к последнему усилилось ещё больше вследствие того, что, запирая шалуна-сына в комнату, отец заставлял его читать скучную «Католическую мораль» Манцони. Ненависть К. к Манцони дошла до того, что он в своих «Letture italiane scelte ed ordinate a uso delle scuole secondarie superiori» систематически исключил самое имя Манцони. Мать К., умная и образованная женщина, противница всякого ханжества, внушила ему в ранние детские года горячий патриотизм и ненависть к немцам, и по трагедиям Альфиери и патриотическим одам Верни учила его азбуке. Писать стихи К. начал уже 10-ти лет от роду. Гимназическое образование К. получил в Флоренции, университетское – в Пизе; был преподавателем риторики в Сан-Миниато, профессором греческого языка в пистойском лицее, потом проф. классической литературы в университете Болоньи. Здесь К. оставался до последнего времени, когда принял звание сенатора. Королева Маргарита очень дружна с бывшим революционным поэтом, теперь написавшим оду «A la regina d'Italia» и вообще несколько утихшим и успокоившимся. Первый сборник стихов К., вышедший в 1857 г. еще в Сан-Миниато: «Rime», прошёл почти незамеченным. Известность К. приобрёл впервые в 1865 г., когда он, под псевдонимом «Enotrio Romano», напечатал стихотворение: «A Satana». Оно наделало много шуму в Италии, возбудив негодование консерваторов и клерикалов. Литературным событием было также появление его «Odi Barbare» (1871), где он явился новатором по отношению к стихотворной форме, сделав попытку ввести в итальянское стихосложение классическую версификацию, с ударениями. Некоторые критики восхваляют его за это до небес, другие думают, наоборот, что нововведение К. не может упрочиться, так как оно не соответствует духу итальянского языка. По совершенству формы и сжатости, «Odi Barbare» – одно из лучших произведений К. Любовь к отечеству, стремление к независимости его и единству – один из преобладающих мотивов энергической и воинственной музы К. Он ратует одновременно против светской власти папы, против тумана и преувеличений догматики, против общественного неравенства. Большой силы и совершенства достигает К. в сатире; многие того мнения, что именно как сатирик он наиболее оригинален и могуществен. Страстный и увлекающийся, он слишком склонен, однако, к личным нападкам, которые в глазах современников, быть может, придают ещё больше едкости его сатирам, но едва ли упрочат их славу. В сборниках стихотворении К. имеются и нежные элегии, весёлые канцоны, изящные идиллии; в них много теплого чувства, много задушевности. Беспощадный враг романтизма, К. – ревностный почитатель древности; он старается оживить форму и дух классицизма (напр. в «Primavere Elleniche»). В сущности у К., как у писателя, двойной идеал: он поэт революционный и поэт-классик, хотя в Италии его считают главой «веристов», т. е. реалистов. Во всяком случае К. поэт вполне оригинальный; у него есть последователи, есть школа. Другие его поэтические произведения (изд. в Болонье): «Juvenilia» (1880), «Levia Gravia» (1881), «Giambi ed Epodi» (1882), «Nuove Poesie» (1879), «Nuove Odi barbare» (1882), «Caira, Settembre 1799» (1883), «Rime Nuove» (Рим, 1887). И в прозе К. настоящий художник слова. В Италии высоко ставят его статьи о развитии национальной литературы. С величайшим интересом читаются его труды о Данте, Петрарке, Кальдероне, Бокаччио; метко и тонко очертил он Джусти, Монти и др. писателей; у него есть целый том о латинской поэзии Apiocto. Главнейшие историко-литературные и критические работы К.: «Presso la tomba di Francesco Petrarca in Arqua, discorso» (Ливорно, 1874), «Studii letterari» (Ливорно, 1874), «Bozetti critici e discorsi letterari» (Ливорно, 1876), «Ai parentali di Giovanni Bocaccio in Certaldo, discorso» (Болонья, 1876), «Delle Poesie latine edite ed inedite di Ludovico Ariosto» (Болонья, 1879), «Delia Gioventu di Ludovico Ariosto, Confessioul e battagli» (Рим, 1882, 1883), «Eterno femminino regale» (Рим, 1882), «Garibaldi, versi e prose» (Болонья, 1882), «La poesia barbara nei secoli XV e XVI» (Болонья, 1883), «La poesia barbara nei secoli XVII e XVlll. Jauffre Rudel. PoesHa antica e moderna, Lettura» (Болонья, 1888), «Lo studio bolognese, discorso» (Болонья, 1888), «L'Opera di Dante» (Болонья, 1888), «Poesie di Giuseppe Giusti» (Флоренция, 1879), «Poesie di Leronzo di Medici» (Флоренция, 1859), «Satire, odi e lottere di Salvator Rosa» (Флоренция, 1860), «La Secchia rapita ed altre poesie di Alessandro Tassoni» (Флоренция, 1861), «Le poesie liriche di Vincenzo Monti» (Флоренция, 1862), «Canti e poemi di V. Monti» (Флоренция, 1882), «Pensieri e giudizii di letteratura о di critica estratti dalle letteri famigliari di Pietro Giordani» (Милан, 1863), «Le Stanze, L'orfeo e le Rime di Messer Angelo Ambrogini Poliziano» (Флоренция, 1863), «Rime di Matteo di Dino Frescobaldi» (Пистоя, 1866), «Poeti erotici del secolo XVIII» (Флоренция, I868), «Cantilene с Ballate Strambotti e madrigali dei secoli XIII e XIV» (Пиза, 1871), «Lirici del secolo XVIII» (Флоренция, 1871), «Satire, rime e lettere, scelte di Benedetto Menzini» (Флоренция, 1874), «Rims di Francesco Petrarca sopra argumenti storiei, morali e diversi» (Ливорно, 1876), «lntorno ad alcune rime dei secoli XIII e XIV» (Имола, 1876), «Poesie di Gabriele Rosetti» (Флоренция, 1879), «Lettere di F. D. Guerrazzi» (1880 и 1882). Стихотворения К. переведены на нем" французский и др. европейские языки, некоторые и на русский (в «Отеч. Записках», 1876, сентябрь: «Разговор с деревьями»; «Русская Мысль» 1893, октябрь: «Перенесение останков Уго Фоскодо в Санта-Кроче», «На пятую годовщину битвы при Ментоне»).
Ср. статьи о К.: в «Заграничном Вестнике» (1882, январь); М. Ватсон, в «Русской Мысли» (1893, октябрь); Giosue Carducci, «II primo passo, note autobiografiche» (Болонья, 1882); М. del Lungo. «Le Veglie letterarie» (Флоренция, 1862); Molnienti, «Impressioni letturarie» (Милан, 1879); Gr. Trezza, «Studi critici» (Верона, 1878); G. Chiarini, «La nuova metrica nella poesia italiana» («Nuova Antologia», 1878, апрель); Enrico Peuzacchi, «Prefacione» (в « Nuove Poesie», Болонья, 1879); его же, «Le Nuove Rime di Giosue Carducci» («Nnova Antologia», 1887, июль); «Di Giosu(Carducci e delle sue opere» (Флоренция, 1883); Ugo Brilli, «Bibliografia delle principali opere di Giosue Carducci» (Болонья, 1883); «Carducci e Rapisardi, polemica» (Болонья, 1883); Edouard Rod, «Giosue Carduccи»(«Nouvelle Revue», 15 марта, 1889); Emilio Teza, «Di alcuini versi del Carducci tradotti in inglese» («Rivista contemporanea», 1888, январь); Marc Monnier, «Giosue Carducci, poete italien»(«Nouvelle Revue», 1 августа, 1882); Francis Huefer, «Modern italian poets» («Fortnightly Review», 1881, апрель); Karl Hildebraud, в «Allgemeine Zeitung» (1873) и др. М. Ватсон. Кариатида – статуя одетой женщины, введённая в употребление древнегреческим зодчеством для поддержки антаблемента и, следовательно, заменявшая собою колонну или пилястру. Если такая статуя изображает женщину с корзиною плодов или цветов на голове, то она называется также канефорой. Название, присвоенное этому архитектурному мотиву, произошло, как полагают, от девушек г. Кария, в Аркадии, которые, на праздниках в честь богини Артемиды, совершали религиозные танцы с корзинами на головах. Самые замечательные из античных К. украшают собою часовню нимфы Пандросы, в афинском акрополе. В средние века К. почти совсем не употреблялись, и снова стали нередко являться в архитектуре, начиная с эпохи Возрождения. В новейшем искусстве К. называются не только женские фигуры, одетые, или полуобнажённые, поддерживающие балки, или какие бы то ни было выступы здания, но и подобные же мужские фигуры, хотя более правильное название последних – атланты. А. С – в.

Карильон

Карильон (Carillon) – особый музыкальный инструмент, посредством часового механизма заставляющий ряд колоколов исполнять какую-либо мелодию, подобно тому, как вращающийся вал приводит в движение орган. Любимый музыкальный инструмент в церквах, особенно в Голландии и Нидерландах; известен был уже в глубокой древности (у китайцев).

Каркассонн

Каркассонн (Carcassonne) – гл. г. фр. дпт. Од (Aude), на Южном канале, делится на старый и новый г. Старый, укрепленный г. стоит на скалистой возвышенности и окружен двумя стенами V и XIII ст. Нижний, новый г. хорошо выстроен, имеет много садов, бульваров и т. п. В К. 23517 ж.; фбр. сукна (до 7000 рабочих), шерстопрядильни; произв. ковров, бумаги, ваты, железных и глиняных товаров; обработка кожи, рафинадные заводы, красильни. Значительная торговля предметами своего производства, вином и водкой. Ежегодно большая ярмарка (хлеб, лошади, мулы, железо). – К. имел значение ещё во времена Цезаря. Во время альбигойских войн был разрушен; в 1591 г. в К. укрепились лигисты; Генриха IV он признал только в 1596 г.

Карл I

Карл I (1600 – 1649) Стюарт – король Англии, второй сын Иакова I, род. в 1600 г. Сделавшись после смерти старшего брата, Генриха, принцем Валлийским (1612), К. впервые вмешался в политику во время переговоров о браке его с испанской инфантой. Для ускорения дела Буккингэм уговорил К. отправиться лично в Испанию; но бестактность Буккингэма, затягивавшего переговоры с испанским правительством, помешала успеху этой попытки. В 1624 г. К. женился на Генриетте-Марии французской, дочери Генриха IV, раздражительной и властолюбивой, к тому же католичке, позже много способствовавшей столкновению К. с парламентом. Вступив на престол, К., для ведения войны на континенте, потребовал от парламента субсидий; но парламент хотел решить сначала дела о незаконных корабельных налогах и о религиозных вопросах. К. два раза распускал парламент и самовластно собирал подати. Не получив достаточно денег, К. принужден был вновь созвать парламент и утвердить «петицию о правах». В 1628 г. был убит Буккингэм, имевший большое влияние на К. Незаконный сбор податей, вопреки «петиции о правах», возбудил негодование в парламенте, который был в 1629 г. снова распущен К. После этого К. правил 11 лет сам, доставая деньги поборами, штрафами, монополиями и тому подобными путями. В это время выдвинулся Томас Вэнтворт, впоследствии граф Страффорд, человек даровитый, но жестокий и властолюбивый; он придумал план (Thorough) введения абсолютной власти короля, при промоции постоянного войска, и с успехом применял его сам, будучи наместником Ирландии. Желая ввести повсюду в королевстве единую епископальную церковь, К. преследовал пуританство, отдавая перед ним предпочтение даже папизму; примасу Лауду он разрешил ввести безбрачие духовенства, учение о чистилище, молитву об умерших и многие другие догматы, сближавшие церковь с Римом. К. пожелал и в Шотландии ввести епископальные обряды, но это вызвало в ней восстание. Не будучи в состоянии подавить его, К. собрал в 1640 г. «короткий» парламент, от которого потребовал средств на ведение войны. Парламент отвечал, что исправление злоупотреблений должно предшествовать требованию денег. К. с неудовольствием распустил его и хотел созвать великий совет пэров, но тот отказался. действовать. Тогда К. созвал опять парламент, получивший название «долгого». Король не в силах был противиться парламенту, но задумал интригами устроить контрреволюцию. Он посетил Шотландию, согласился на отмену церковных реформ, милостиво отнесся к пресвитерианским вождям Шотландии – Аргайлю, Гамильтону и др., но вместе с тем поддерживал сношения с явным врагом Аргайля, Монтрозом. Сношения эти были открыты, и Гамильтон и Аргайль удалились из столицы, возмущённые двуличием К. В это время вспыхнуло восстание в Ирландии, где К. собрал деньги от католиков, обещав им льготы, но не исполнил обещанного. После окончательного разрыва с парламентом К., 23 августа 1642 г., поднял в Ноттингаме королевское знамя, чем формально началась гражданская война. После первых побед К. и нерешительных битв 1644 и 1645 гг., 14 Июля 1645 г. произошло сражение при Незби; здесь у побежденного К. были захвачены его бумаги, обнаружившие его сделки с католиками, обращение за помощью к иностранным державам, соглашение с ирландцами. В мае 1646 г. К. явился в лагерь шотландцев в Кельгэме и содержался в Шотландии почти как узник, лавируя в своих обещаниях между пуританами и пресвитерианцами, пока в янв. 1647 г. не был, за 400000 фн. стерл., передан в руки английского парламента, который поместил его в Гольмби, под строгим надзором. Отсюда, захваченный армиею, К. переведён был в Гемптонкуртский дворец. Кромвель и Иретон предложили ему условия возвращения власти, очень умеренные; но К., надеясь получить больше выгод, тайно переговаривался с парламентом и шотландцами и уклонялся от предложений Кромвеля; в ноябре 1647 г. он бежал на о-в Вайт, но вскоре вновь попал в плен. Подстрекательства к восстанию, которые он продолжал и из тюрьмы, привели к петициям от всех полков о назначении суда над К. «Охвостье» выбрало 150 комиссаров (потом число их уменьшено до 135), с юристом Джоном Брэдшо во главе, для суда над королем. К. предстал перед этим судилищем, которое признало К. виновным, как тирана, изменника и врага отечества, и присудило его к смерти. 30 янв. 1649 г. К. был обезглавлен в Вайтгалле. Тело К. было отвезено в Виндзор и 8 февраля погребено без всякого отпевания. Частная жизнь К. была безукоризненна; он обладал вкусом в литературе и искусстве, но у него не было самых существенных качеств короля; по отношению к любимцам он обнаруживал привязанность, доходившую до слабости, двоедушие считал политическою мудростью и легко нарушал свои обещания. См. Disraeli, «Commentaries on the life and reign of Charles I» (Эдинбург, 1828 – 31; перераб. Бендж. Дизраэли 1850 г.); Forest, «Arrest of the Five Members by Charles I» (Л., 1860); Gardiner, «Prince Charles and the Spanish Marriage, 1617 – 1623» (Л., 1869); его же, «A history of England under the Duke of Buckingham and Charles I, 1624 – 1628» (Лонд., 1875); его же, «The personal government of Charles I, 1628 – 1637» (Л., 1877); его же, The fall of the monarchy of Charles I" (Л., 1828); его же, «History of the great civil war» (Л., 1886 – 1891).

Карл IV

Карл IV – императ. священной римской империи (1346 – 78; первоначально назывался Венцеславом), сын короля Иоанна чешского из Люксембургского дома, род. в 1316 г. в Праге, воспитывался в Париже, в 1331 г. принял управление основанным его отцом люксембургским государством в Верхней Италии, но, не будучи в состоянии удержаться против итальянцев, в 1334 г. водворился в маркграфстве моравском и управлял Чехией. Вследствие изгнания его брата Иоанна из Тироля и временного управления К. этой страной, на которую имел виды Баварский дом, возник глубокий раздор между Виттельсбахами и Люксембургами, поведший к ряду войн. Ещё при жизни Людовика баварского, К., с помощью папы Климента VI, был избран 5-ю курфюрстами в короли германские, на условиях, в исполнении которых он принужден был принести клятву папе в Авиньоне. Однако, и после смерти Людовика (1347) К. не удалось тотчас же добиться спокойного обладания короною. Первоначально, по почину Виттельсбахов, был избран в короли Эдуард III английский, когда же он отказался – маркграф мейссенский, Фридрих Суровый, затем гр. Гюнтер шварцбургский; но Гюнтер скоро согласился на отречение, и К. венчался на царство (1349). С Виттельсбахами К. примирился женитьбою на Анне, дочери курфюрста пфальцского, и обещанием водворения их в Бранденбурге где он сам, тем временем, покровительствовал Лже-Вальдемару. Несмотря на большие, особенно литературные способности К. и большую заботливость его об управлении, ему недоставало энергии, чтобы освободиться от влияния курфюрстов. В Золотой Булле 1356 г. курфюрстам был дан целый ряд прав и почти суверенные права на их области. Упорядочение избрания на престол, устранявшее вмешательство папы при выборах, вызвало разлад с авиньонским двором, который вскоре был улажен дарованием десятины и изданием так наз. каролинской буллы для защиты льгот духовенства. Истинная заслуга К. перед империей – учреждение союзов земского мира. Два раза К. совершал походы в Италию: в 1354 г., чтобы короноваться в Милане королем и в Риме императором (1355), во второй раз – в интересах папы, для войны с миланскими Висконти. Более чем об империи К. заботился о развитии своего родового владения, Чехии. Дворянству в городах он дал много льгот; в 1350 г. издал новое уложение, которое, однако, позже принужден был отменить, поощрял горнозаводство и земледелие, сделал Влтаву до Эльбы судоходною, построил «новый город» в Праге, Градчин и знаменитый пражский мост, основал там архиепископию и в 1348 г., по образцу парижского, первый в Германии университет, привлек в Прагу большое количество художников и ремесленников. Через первую жену свою К., с согласия Виттельсбахов, обеспечил себе большую часть Верхнего Пфальца; через вторую жену, Анну Иауэрскую, приобрел герцогства Иауэр и Швейдниц (1368);годом раньше он купил Лужицкую землю; искусно воспользовавшись раздорами в доме Виттельсбахов, К. сумел добиться завещания себе бранденбургской мархии маркграфами Людовиком и Оттоном (1368), а вскоре после того (1373) оставшийся один в живых Оттон, за вознаграждение, должен был отказаться от мархии. За большие суммы денег и после долгих усилий К. добился избрания своего сына Венцеслава своим преемником (1376). Его большие расходы заставляли его облагать тяжелыми налогами и закладывать имперские города, что повело к основанию швабского городского союза (1376). Умирая в Праге, К. оставил Чехию, Силезию и римскую корону Венцеславу, Бранденбург – Сигизмунду, Лужицкие земли – Иоанну, третьему из сыновей своих.
Литература. Pelzel, «Lebensgeschichte Kaiser Karls IV» (Прага, 1780); «Deutsche Reichstagsakten unter Konig Wenzel» (изд. Weizsacker, Мюнх., 1867); Scholz. «Die Erwerbung der Mark Brandenburg durch Karl IV» (Бреславль, 1874); Friedjung, «Kaiser Karl IV und sein Anteil am geistigen Leben seiner Zeit» (Вена, 1876); Bohmer, «Regesten des Kaiserreichs unter Karl IV, 1346 – 78» (изд. Huber, Иннсбрук, 1877; дополнения, 1890); Werunsky, «Geschichte Kaiser Karls lV und seiner Zeit» (I – III, Иннсбрук, 1880 – 92); «Acta Karoli IV imperatoris inedita» (изд. Циммерманом, Иннсбрук, 1891).

Карл Великий

Карл Великий – король франков с 768 г., римский император с 800 до 814 г., род. в 742 г. (или 747), сын Пипина Короткого, внук К. Мартелла. Уже в 754 г. он, вместе с братом Карломаном, был помазан на царство папою Стефаном II, и после смерти Пипина, вступил, вместе с братом, на престол. В 769 г. он подавил восстание, начавшееся в Аквитании под предводительством герцога Гунольда. В 771 г. Карломан умер, сыновья его были лишены престола, и К. сделался единым правителем Франкского королевства. Чтобы защитить государство от опасных соседей, в 772 г., на сейме в Вормсе, решено было начать войну с саксами: К. проник до Везера. Затем его призвал папа Адриан I для защиты от лонгобардского короля Дезидерия. К. был женат на его дочери, но в 771 г. отослал её к отцу и женился на Гильдегарде, из знатного швабского рода. Желая отомстить ему, Дезидерий потребовал, чтобы папа короновал сыновей Карломана, а когда папа не согласился на это, он опустошил Папскую область. К. явился в Италию (773) и взятием Павии (774) положил конец лонгобардскому королевству. Лонгобардские герцоги признали К. своим королем, а он подтвердил за папой владение экзархатом, подаренным ему Пипином. В это время саксы опять восстали и напали на Гессен; К. разбил их в 775 г., но в 776 г. должен был опять прибыть в Италию для усмирения восстания, поднятого герц. фриульским Ротгаутом. В 777 г. саксы опять были разбиты, и тогда большинство саксон. эделингов признало К. своим повелителем, на собрании в Падерборне. Туда явились также арабские князья из Испании просить у К. защиты от Абдуррахмана, калифа кордовского, из Омайядской династии. К. поспешил в 778 г. в Испанию; часть страны между Пиренеями и Эбро была присоединена к Франкскому государству под названием Испанской марки. На обратном пути, во время которого гр. Роланд погиб в Ронсевальском ущелье в битве с басками (событие, послужившее канвой для «Песни о Роланде»), до К. дошли слухи о новом восстании саксов, проникших уже до Рейна. К. разбил их, прошёл до Эльбы и пробыл там 779 и 780 гг. В 781 г., когда К. отправился в Италию, где папа короновал его второго сына Пипина королём итальянским, а третьего – трехлетнего Людовика – королем аквитанским, саксы снова восстали, под предводительством Видукинда, который в 777 г. не явился в Падерборн, а бежал к ютландскому королю Зигфриду. Франкское войско, двинувшееся против сорбов, было уничтожено саксами в 782 г. при Зюнтеле, недалеко от Везера. К. жестоко отомстил за это: после нового усмирения 4500 саксов, выданные ему как зачинщики, были казнены в Вердене на Аллере. В ответ на это поднялись все саксонские племена (783). Битва при Детмольде была нерешительна; К. должен был отступить, но затем одержал победу на Газе и 784 и 785 гг. Провёл среди саксов чтобы окончательно усмирить их. Вожди их Видукинд и Аббио явились, наконец, ко двору К. в Аттиньи (в Шампани), крестились и присягнули в верности. В это же время были покорены фризы, жившие между Эмсом и Везером. Восстание герцога беневентского Арихиса, зятя Дезидерия, было быстро подавлено в 787 г. Герцог Тассилон баварский, которого его жена Луитберга, дочь Дезидерия, постоянно подбивала на измену и от которого уже раньше, в Вормсе, К. должен был потребовать заложников, был на сейме в Ингельгейме осужден на смерть, но помилован К. и пострижен в монахи. Самостоятельность Баварии была уничтожена. Поход, предпринятый для защиты мекленбургских оботритов против вильцев, заставил К. проникнуть за Эльбу. Отражая аваров, призванных ещё герцогом Тассилоном, К. дошёл в 791 г. до Рааба; затем он предоставил преследование их своему сыну Пипину, так как сам должен был усмирять новое восстание саксов (794 – 798). Пипин захватил на Тиссе 796 становищ аварских вождей и огромную добычу, и образовал восточную марку, обеспечившую государство от новых нападений. В высшей степени важен по своим последствиям итальянский поход, предпринятый К., в 800 г., для защиты папы Льва III от возмутившихся римлян. Когда в первый день Рождества он молился у алтаря в соборе Петра, папа, неожиданно для него (как передаёт его биограф Эгингард), возложил ему на голову корону и провозгласил его императором. Можно предполагать, что мысль об этом сложилась в кружке папы и римской знати не без ведома франкской знати и ученого кружка, стоявшего около К. Она возникла в связи с давним стремлением пап окончательно избавиться от подчинения Византии, поколебленного уже с эпохи иконоборства. Смуты в Византии, где в это время не было императора, а правила имп-ца Ирина, могли послужить внешним оправданием для выбора нового римского императора, а главным основанием для этого явилось могущество К. вообще и фактическая его власть над Римом в частности. Намерение К. заключить союз с Ириной и соединить восточную римскую империю с вновь возникшей западной (если только известие об этом вообще заслуживает доверия) рушилось после падения Ирины. Её преемник, Никифор, был в враждебных отношениях с К.; Михаил I (812 – 13) согласился признать за ним императорский титул, законность которого оспаривалась, однако, византийцами ещё в XII и ХIII вв. Принятие нового титула не могло оказать большого влияния на характер государственной власти К. С одной стороны, та разница, какая замечается в характере этой власти сравнительно с властью древних германских и даже меровингских королей, сложилась постепенно, в связи с развитием обширного государства на римской почве, с расширением задач королевской власти, многое заимствовавшей, для выполнения этих задач, из опыта римской империи. С другой стороны, как до принятая титула, так и после; эти заимствования, вследствие низкого общего уровня культурного и экономического развития Франкского государства, не могли иметь прочного, устойчивого характера и воспрепятствовать процессу разложения, приведшего к феодальному строю. Сам К., однако, придавал немалое значение своему новому титулу, потребовал после коронования новой присяги (802), и подчёркивал своё положение Богом поставленного попечителя о благе народа и церкви. В Испании, где с 799 г. власть франков распространилась и на Балеарские о-ва, владычество их укрепилось ещё больше после взятия Барселоны (803 г.) Людовиком Аквитанским. Восстание саксов, снова начавшееся на низовьях Везера и за Эльбой, было окончательно подавлено в 803 г. после того, как были выселены 10000 семей из области нордальбингов, а земли их отданы оботритам; саксонские эделинги признали власть К., приняли христианство и были уравнены в правах с франками, но сохранили саксонское право. В Миндене, Оснабрюке, Вердене, Бремене, Падерборне, Мюнстере и Гильдесгейме были учреждены саксонские епископские кафедры, принадлежавшие отчасти к кельнской, отчасти к майнцской епархии. В 809 г. началась новая воина на С с готским королём Готриком или Готфридом, напавшим на старых союзников К., оботритов. Преемник Готфрида, Гемминг, заключил с К., в 811 г., мир на Эйдере, к С от которого Готрик возвёл между Шлей и Трене «Датский вал» (Danewerk), для защиты от саксов. Своими счастливыми войнами К. раздвинул границы Франкского государства на огромное расстояние. Столь же неутомимо, входя во все мелочи, заботился он об улучшении государственного устройства, о материальном и духовном развитии своего государства; военное могущество его он значительно возвысил посредством упорядочения сбора ополчения (Heerbann), а границы укрепил военной организацией марок. Он уничтожил казавшуюся ему опасной для короля власть народных герцогов. Отдельными округами (Gau) управляли графы, сосредоточившие в своих руках функции административные, финансовые, военные и отчасти судебные; в суд, происходивший под председательством графа или более мелкого чиновника, собирались по прежнему свободные обыватели округа, но в постановлении решения участвовали только постоянные заседатели, из числа наиболее зажиточных жителей (скабины или шёффены). Пограничные округа, имевшие по преимуществу военную организацию, назывались марками и управлялись маркграфами. Наблюдение за областным управлением К. поручил «государевым посланцам» (missi dominici), иногда по несколько лет остававшимся в провинции и непосредственно участвовавшим в управлении. Государевыми посланцами бывали иногда и духовные лица. Два раза в год – в конце весны или в начале лета и осенью – вокруг самого императора собирались государственные сеймы; на весенний могли являться все свободные люди, на осенний приглашались только наиболее важные «советники» государя, т. е. люди из придворного круга, высшей администрации и высшего духовенства. На осеннем собрании обсуждались различные вопросы государственной жизни и составлялись по ним решения, получавшие форму так называемых капитуляриев. На весеннем собрании капитулярии представлялись на одобрение собравшихся; здесь же государь получал от съехавшихся сведения о состоянии управления, о положении и нуждах той или иной местности. Оказывая энергическое содействие распространению христианства, покровительствуя духовенству и устанавливая для него десятину, будучи в наилучших отношениях с папой, К. сохранял за собою, однако, полную власть в церковном управлении: он назначал епископов и аббатов, созывал духовные соборы, постановлял на сеймах решения, касавшиеся церковных дел. Карл много заботился о сельском хозяйстве и об управлении дворцовыми имениями; от него остались подробные и обстоятельные постановления, касающиеся этого управления (Capitulare de villis). По приказанию К. осушались болота, вырубались леса, строились монастыри и города, а также великолепные дворцы и церкви (напр. в Ахене, Ингельгейме). Затеянное в 793 г. устройство канала между Редницем и Альтмюлем, которым соединились бы Рейн и Дунай, Северное море с Чёрным, осталось недоконченным. К. сам усердно занимался науками; приказал составить грамматику народного языка, в которой установил франкские названия месяцев и ветров; велел собирать народный песни. Он окружал себя учеными (Алькуин, Павел Диакон, Эйнгард, Рабан Мавр, Теодульф) и, пользуясь их советами и содействием, стремился дать образование духовенству и народу. В особенности он заботился об устройстве школ при церквах и монастырях; при своём дворе он устроил род академии, для образования своих детей, а также придворных и их сыновей. Его слава распространилась далеко за пределы его владений; посольства из чужих земель часто появлялись при его дворе, как напр. посольство Гарун-аль-Рашида в 798 г. Из его трех сыновей, будущие владения которых он определил уже в 806 г., Пипин умер в 810 г., а старший, К. – в 811 г. Третьего, Людовика Аквитанского, впоследствии Людовика Благочестивого, К. короновал на сейме в Ахене в 813 г. Вскоре после этого К. заболел лихорадкой и умер 28 января 814 г. Он погребён в Ахене, в построенной им церкви. По настоянию Фридриха I Барбаруссы, поставленный им (анти)-папа Пасхалий III канонизировал К. Его биография написана Эйнгардом. Важнейшие из новых работ по истории К.: Abel-Simson, «Jabrbьcher d. frдnkischen Reiches unter Karl d. Grossen» – обстоятельный и подробный свод фактического материала, с громадным количеством цитат из источников; Alberdingk Thijm, «Karl der Grosse und seine Zeit» (Мюнстер, 1868); (j. Waitz, «Deutsche Verfassungsgeschichte» (т. III и IV, 2 изд. Берл., 1883, 1885); Fustel de Coulanges, «Les Transformations de la royaute pendant l'epoque Carolingienne» («Historie d. institutions politiques de l'ancienne France», т. Vl, Пар., 1892). Отдельных сторон истории К. касаются след. сочинения: Dollinger, «Das Kaiserthum Karls d. Grossen» («Munchener historisches Jahrbuch fur 1865»); его же, "Die Paptsfabeln des Mittelalters (1863); Harnack, «Die Beziebungen des frankischitalischen zum Byzantinischen Reich»; Martens, «Die romische Frage unter Pippin und Rarl d. Grossen» (1881); Niebues, «Geschichte d. Verhaltnisses zwischen Kaiserthum und Papsthum» (1877 – 87); R. Weyl, «Die Beziehungen d. Papsthums zum fraukischen Staats– und Kirebenrecht unter den Karolingern» (Бресл. 1892; «Untersucbungen zur deutschen Staats– und Rechtsgeschichte», изд. Гирке, тетр. 40); комментарий Benjamin Guerard'a к «Capitulare de villis»; соответствующие отделы сочинений Lamprecht'a, «Deutsches Wirthschaftsleben ini Mittelalter» и Inama-Sternegg'a, «Deutsche Wirtschaftsgeschichte».
Ф. C.

Карл Смелый

Карл Смелый (Charles le Temeraire) – герц. бургундский, сын Филиппа Доброго, род. в 1433 г. С ранней юности он страстно занимался рыцарскими играми и военными упражнениями; приобрёл хорошее школьное образование, так что без труда читал латинских писателей. Уже 19-летним юношей, в битве при Гаверене, он выказал ту упрямую, доходившую до безрассудства отвагу, которая на всю жизнь осталась основной чертой его характера. Жил он просто, чуждаясь роскоши и волокитства, царствовавших при дворе его отца. 20-ти лет он женился на Изабелле, принцессе бурбонской, которой постоянно оставался верен. Ещё при жизни отца К. Смелый, имевший тогда титул герцога Шароле, вел войну (1464 – 1465) с франц. Королём Людовиком XI, своим коварством раздражавшего всех владетелей, находившихся в вассальных отношениях к нему, и заставившим их заключить между собою «лигу общего блага». Одержав верх над Людовиком, К. обратил свои силы против Льежа (Люттиха), вследствие притеснений и обременительных налогов восставшего (1464) против бургундской власти, в надежде на помощь Людовика. Смерть Филиппа Доброго послужила Льежу сигналом к вторичному восстанию. К. разбил инсургентов, разрушил стены города, лишил его самоуправления и наложил на него тяжелую контрибуцию. Другие волновавшиеся города – Гент, Малин (Мехельн), Антверпен – не смели сопротивляться его воле, и он стал править самовластно. Скоро, однако, Льеж сделал третью попытку возвратить себе самостоятельность, пользуясь тем, что в это время против К. поднялся и Людовик XI, желавший возвратить себе Бургундию. К. находился в затруднительном положении, но нерешительность Людовика XI дала ему возможность одержать окончательную победу над Льежем, ознаменовавшуюся ужасными жестокостями. Желая присоединить к Бургундии Эльзас и Лотарингию и возвести её на степень королевства. К. шёл в своих честолюбивых замыслах ещё дальше: при начавшихся переговорах о браке его единственной дочери Марии с сыном имп. Фридриха, он ставил условием согласия своего на этот брак избрание своё в римские короли, мечтая и о императорской короне в будущем; но недоверие к возраставшему могуществу Бургундии со стороны Франции, Швейцарии и сев. Италии помешало тогда осуществлению этого плана. В 1473 г. архиеп. кельнский Рупрехт, ограниченный в своей власти сеймом, обратился за помощью к К., который принял это предложение, надеясь подчинять своей власти прирейнские города; но стойкое сопротивление г. Нейса (1474 – 1475) и приближение императорского войска заставило К. отступить. Незадолго перед тем Сигизмунд, эрцгерцог австрийский, заложил свои эльзасские владения К., который поставил над ними жестокого фохта. Людовик XI, боявшийся теперь сам воевать с К., устроил «вечный мир» между Габсбургами и швейцарцами, уверив последних в намерении К. подавить их свободу, а Сигизмунда снабдил деньгами для выкупа заложенных имений. К. медлил их возвращением; теснимые эльзасцы, уверенные в помощи швейцарцев, прогнали бургундский гарнизон и казнили осужденного чрезвычайным судом фохта (Гагенбаха). Разгневанный К. напал на Лотарингию, овладел её столицей Нанси и двинулся через Юру против швейцарцев. Участь изменнически захваченного гарнизона, отчасти повешенного, отчасти утопленного в Невшательском оз., воодушевила швейцарцев, и их вдвое слабейшее войско в битве под Грансоном (1476) нанесло полное поражение бургундцам. Победителям досталась вся превосходная артиллерия К. и его великолепный лагерь, полный сокровищ, молва о которых ходила по всей Европе. Это поражение не отучило К. от самонадеянности; в битве с швейцарцами, под Муртеном (1476) он получил ещё более тяжелый удар. Вне себя от ярости, К. отвергал всякое посредничество и в третий раз выступил против закаленного в боях врага. В январе1477 г. войско его потерпело, на обледеневших полях близ Нанси, страшное поражение, частью вследствие измены итал. кондотьера Кампобассо. Сам К. был убит во время бегства.

Карлики

Карлики – люди ненормально малого роста, менее 1 м. в взрослом состоянии, или немного превышающие этот размер. Такие субъекты были известны уже в древности. Напр., Плиний сообщает, что Юлия, племянница Августа, имела К., рост которого равнялся 2 фт. и 1 дм. (0,602); Варрон упоминает о двух римских всадниках, бывших ростом не более 2 локтей (0,885). С древности же вошло в обычай держать К. для забавы при дворах государей и вельмож; от римских императоров эта мода перешла в Византию, а затем и ко дворам Западной Европы. Карл V имел К. литовца, который получил даже приз на турнире в Брюсселе. В 1545 г. Екатерина Медичи собрала у себя несколько К. обоего пола и пробовала соединять их браком. Петр I устроил свадьбу своего любимца-К., Ефима Волкова, на которую было собрано 72 К. об. п. К. играли также видную роль при дворе Анны Иоанновны и были даже при Екатерине II. В новейшее время К. также не перестают показываться в Европе, и антрепренёры устраивают из них даже театральные труппы. К сожалению, хотя сведений об отдельных К. имеется много, сравнительно немногие из них были точно измерены и изучены. Приводим ниже перечень нескольких К., с указанием их. размеров и возраста.
Имя Возраст Рост
Дж. Гедсон, англичанин, род. в 1619, ум. в 1682, в 18 лет имел 0,450 30 1,140
Н. Ферри (Бебе), родился в Вогезах в 1741 г.,был при дворе польского короля Станислава-Августа, ум. в 1764 г. 221/2 0,891
Бордлавский, польский дворянин, род. в 1789, ум. в 1837 г. 22 0,756
Гопкин, из Бристоля, измерен в 1751 г. 15 0,775
Адмирал Тромп, показывавшийся в нынешнем стол. в Англии взрослый 0,728
Tom. Thumb (генерал Том Пус), играл на сцене взрослый 0,710
Брат и сестра, измеренные д-ром Бродовским в Варшаве в 1874 г. б.-17с.-20 0,9000,930
Два брата Пилас,из Сицилии 2825 0,9700,940
Принцесса Полина, из Голландии, показывавшаяся в 1882 г. 9 0,538
Принц Балтазар (Циммерман), швейцарец; вес 9 кг. 16 0,760
Генерал Мите, американец, вес 6,57 кг. 16 0,824
Мисс Милли, его невеста; вес, с платьем, 6,6 кг. 12 0,720
Костецкие, братья и сёстры, русские, измерены д-ром Бензенгром в 1887 г.:
Феофан Неонила Мария Михаил 16 14 11 9 0,971 0,920 0,955 0,920
Гг. Башкировы, муж и жена, показывающиеся ныне в Петегбурге г. Башкиров г-жа Башкирова 34 л.27 л. 0,734 0,684
Многие К. являются таковыми от самого рождения: новорожденный «генерал Мите» весил, по словам отца, 2. фн., а «мисс Милли» – только 11/2 фн. Другие К., однако, становятся таковыми только с возрастом и при рождении не выказывают ничего ненормального; задержка в росте была замечена у одних субъектов на втором году, у других – на пятом, у иных ещё позже – 8 лет. Констатированы также случаи, когда эта остановка в росте, в известном возрасте, как бы прекращалась на время, и субъект выростал сантиметров на 20, с тем, чтобы затем снова остановиться в росте. Не все К. выказывают один и тот же тип, и задержка в росте может обусловливаться различными причинами. Малым ростом отличаются, например, многие идиоты, кретины, микрокефалы, которых нельзя считать настоящими К. затем малый рост (или нанизм) вызывается нередко английской болезнью (rachitis) и выражается, главным образом, в укорочении и искривлении конечностей (рук и ног), тогда как туловище немного отличается от нормальных размеров. Настоящие К. – не представляют уродливых пропорций тела: в общем их пропорции подходят к тем, которые выказывает 5-летний мальчик, только голова у них относительно несколько больше, да руки немного короче. Некоторые К. отличаются даже замечательною пропорциональностью сложения, но чаще голова, руки, туловище – выказывают относительно большее развитие, При этом могут быть также часто констатированы: известная наклонность к ожирению, преждевременная старость и морщинистость лица, слабый рост бороды и вообще волос на лице и теле, тонкий голос, недоразвитие половых органов и слабо выраженные половые инстинкты, не особенно крепкое здоровье, часто раздражительный, капризный, злой характеры. Известны редкие случаи, что К. доживали до 60 л. и сохраняли при этом веселость и бодрость; известно несколько К. с бородами и с мужественным голосом. Сравнительно с величиной своего тела, К. могут потреблять и усваивать себе большое количество питательных веществ. Мозг К., по своим размерам и весу, относительно велик, и настоящие К. вообще не глупы, а некоторые из них выучивались легко рукодельям, мастерству, нескольким иностранным языкам, музыке, театральной игре и т. д. Браки, которые совершали над К., для потехи, разные сильные мира сего, оказывались обыкновенно бесплодными; известно несколько случаев, когда карлицы беременели и умирали в родах. К., вступавшие в брак с женщинами обыкновенного роста, имели нередко детей, причем дети оказывались то нормального роста, то К. Один итальянец Лепорати дожил до 83 лет и имел рост 1,130; из 6 детей его, от жены нормального роста, только одна дочь была нормального сложения, остальные сыновья и дочери – К. Старший сын его женился тоже на нормальной женщине и имел дочь обыкновенного роста; от второго же брака имел трех детей – К., 0,910 – 0,970 роста. Другой сын имел от брака с женщиной нормального роста тоже трех детей – К. Причина настоящего нанизма не выяснена; опыты над животными показывают, что известные условия развития зародыша и питания детеныша способны вызывать задержку в росте. Дарест получал ненормально малых цыплят, подвергая яйца, при высиживании, несколько более высокой темп.; рост щенков задерживается, если их поить водкой (говорят, в эпоху, когда К. были в цене, разные проходимцы пользовались этим же способом для искусственного задержания роста у брошенных детей). Но известно много случаев, когда К. происходили от совершенно здоровых родителей, не предававшихся никаким излишествам. При этом иногда К. являлся один субъект в семье, иногда 2 – 3 и более детей. По-видимому, рядом переходов К. связываются с нормальными малорослыми людьми. Из 45421 призванных к воинской повинности в Баварии, Ранке мог констатировать 43 субъекта с ростом в 131, 130, 128, 126, 125, 124 и до 115 стм. В Соединенных Штатах, в армии северян (во время войны), когда принимались все волонтеры, способные носить оружие, находилось несколько субъектов низкорослых, один – 124 стм., другой даже 102 (?); по аттестации их начальства оба служили прекрасно и бодро переносили все тягости и лишения.
Литература. Bollinger, «Ueber Zwerg– und Riesenwuchs» (В., 1885); Taruffi, «Delia microsomia» («Rivista clinica di Bologna», 1878); Ranke, «Der Mensch» (2 изд., 1894, т. II, стр. 143 – 349); «La Nature» (1887, № 742: «Une familie de nains»). Д. A.

Карлос

Карлос (дон) – инфант испанский, сын Филиппа II и первой жены его Марии Португальской; род. в 1545 г. Через 4 дня после рождения К., мать его умерла, а отец, находившийся по большей части в отсутствии из Испании, в течении следовавших затем 14 лет редко видел сына и мало интересовался его судьбой. Заботы о воспитании К. возложены были на сестру Филиппа II, донью Хуану, управлявшую государством в отсутствие короля. Болезненный и хилый от рождения, сделавшийся капризным, раздражительным и тщеславным под влиянием придворной лести и раболепства, К. не отличался способностями и проявлял мало охоты к ученью, которым руководил ученый дон Онорато Хуан. Наряду с этими чертами характера он проявлял, однако, мягкосердечие, щедрость и мужество. В 1568 г. Филипп собирался женить сына на Елизавете Валуа, дочери короля Генриха II, но потом переменил решение и предпочёл сам жениться на невесте сына. Брак этот (1560) произвел на К. самое неприятное действие. Молодая королева вскоре после замужества стала выказывать дружеское расположение к К., а он за это выражал ей свою признательность подарками. Филипп стал проявлять ревность, которая, вместе с другими обстоятельствами, имела роковые последствия для К. 22 февр. 1560 г. Филипп потребовал от кортесов присяги в верности К., как принцу Астурийскому и наследнику престола, но немного позже отправил его в алькальский университет, с тем, будто бы, чтобы держать его подальше от двора. По возвращении своём в столицу К. стал вести разгульную жизнь, проявлял по отношение к своим врагам то крайнюю запальчивость, то порывы великодушия, с отвращением относился к инквизиции и не мог равнодушно видеть у кормила правления таких лиц, как герцог Альба, великий инквизитор Эскиноза и др. В 1566 г. К. пожелал принять участие в делах правления, но Филипп не допустил этого. Самолюбие К. неоднократно оскорблялось отцом. Когда К. пожелал жениться на младшей сестре Елизаветы, то Филипп не дал ему на то разрешения. Точно так же он расстроил задуманный К. проект женитьбы на дочери импер. Максимилиана, Анне. Встречая явное недоброжелательство со стороны отца, К. стал чувствовать к нему непреодолимую ненависть. Находившийся в то время в Мадриде посол от фландрских грандов, Монтиньи, знакомый с отношениями короля и инфанта, хотел воспользоваться ими в интересах нидерландской оппозиции и привлечь К. к делу восстания. Кажется, это удалось ему, и К. решил или добиться у отца назначения правителем Нидерландов, или же, в случае неудачи, тайно оставить Испанию. Правителем Нидерландов был назначен Альба; это возмутило К., и когда Альба явился к нему проститься, К. бросился на него с кинжалом; Альба отклонил удар и обезоружил дон-Карлоса. С тех пор Филипп ещё внимательнее следил через шпионов за каждым шагом К. Последовавшие вскоре затем, по приказанию Филиппа, арест и тайная казнь Монтиньи окончательно утвердили К. в мысли о необходимости оставить Испанию. Ему удалось добыть необходимую для побега сумму денег; но он считал нужным получить предварительно отпущение грехов, имея в виду, главн. образом, задуманное против отца восстание. Один из монахов выдал его тайну королю; точно также поступил и побочный дядя К., дон Хуан, которому К. счёл возможным довериться (в начале янв. 1568). В довершение всего, 17 января директор мадридских почт донёс королю о данном ему инфантом приказании приготовить 8 лошадей для выезда из Испании. После этого король собрал совет богословов, для решения вопроса, как поступить с преступным инфантом, хотя решение, как всегда, у него уже заранее было приготовлено. На другой день, 18 января, он не показал и вида, что подозревает К.; но в ту же ночь, когда инфант спал, король, в сопровождении светских и духовных сановников, вошел в его спальню. У К. отнято было оружие, ящик с секретными бумагами; были приняты меры предосторожности, чтобы не дать ему возможности лишить себя жизни, и у дверей поставлена стража, которой велено было не допускать никаких сношений с арестованным принцем. Весть об аресте Карлоса произвела подавляющее впечатление и на испанское общество, и на европейские дворы. Несколько дней спустя, Филипп поручил государственному совету составление обвинительного акта против К. Акты по делу К. исчезли, и о их содержании можно только догадаться. К. умер 24 июля 1568 г. Была ли эта смерть естественной, или Карлос был умерщвлён по приказанию короля – остается тайной. В виду разногласий и противоречий, которыми изобилуют источники о дон-Карлосе, историки и поэты рисуют личность его самыми различными чертами, но все согласны с тем, что в печальной участи инфанта ответственность падает в значительной степени на мрачного и жестокого Филиппа II. Личность К. служила сюжетом для драматических произведений Хименеса де-Энсизо и Монтальвана в Испании, Шенье, Альфиери, Отвея и Шиллера – в других европейских государствах.
Литература. Кроме общих сочинений по истории Испании и Филиппа II, см. «Historia delprincipe D. Carlos hijo, primogenito del rey de Espana Philippe II» («Coleccion de Documemtos ineditos», XIII, XV, XVlll, XXIV, XXVIII); Gachard, «D. Carlos et Philippe II» (Брюссель 1863); С. d. Mouy, «D. Carlos et Philippe II» (II. 1863); S. Guell у Rente, «Philippe II et D. Carlos devant l'histoire» (П., 1876). В. П – ий.

Карнавал

Карнавал (ит. Carnevale, от лат. carno – мясо, vale – здравствуй) – в католических странах первоначально время от дня Богоявления до чистой среды (на первой неделе вел. поста). В разных местностях карнавальное время имеет различную продолжительность: в Венеции начинается с дня св. Стефана (26 дек.), в Риме продолжается только 11 дней, предшествующих чистой среде, в Милане – до воскресенья инвокавита, на Рейне обнимает только 8 дней. Карнавальная пора повсеместно сопровождается различного рода забавами, играми, переряживаньем, особенно в Италии, где К. – чисто народный праздник. Одна из любимых забав римского К. – перестрелка так наз. confetti (гипсовые или медовые шарики). В Португалии бросают друг в друга бобами и горохом; неосторожных обсыпают мукою, обливают водою. В Лиме (Перу) главное удовольствие карнавального времени – обливать прохожих водою, притом не всегда чистою. В Риме, во время К., устраиваются также лошадиные скачки (corso). Заключительный акт римского К. – праздник огней (moccoli). С наступлением сумерек, появляются огни на окнах, подмостках, экипажах; в руках у каждого из толпы – зажжённая восковая свечка; эти свечи беспрестанно друг у друга тушатся и вновь зажигаются. В южном, итальянском Тироле торжественно сжигается олицетворение масляницы – вязанка соломы, перемешанная с дровами; две враждебные рати, одна – в пестрых арлекинских одеждах, с погремушками, другая – в белых рубахах, с горбами, борются вокруг костра, на главной сельской площади, где варятся традиционные масляничные лепешки. В средние века карнавальное время с особенною пышностью справлялось в Венеции; в эпоху её упадка (XVIII в.) блеск К. передвигается в Рим. По тому же типу, но в более скромных размерах, праздновался К. и в других городах Италии, а также в Испании, Франции, Германии. Во Франции во время К. совершается торжественная процессия Boeuf gras: по улицам водят жирного быка, с золочеными рогами и украшениями из лент. У французских и отчасти у швейцарских католиков три последние дня К. носят название jours gras. Нечто подобное К. встречается в Германии, под именем Fаsching, уже в средние века. Интермедии и интерлюдии (Fastnachtsspiele) сопровождают К. с XIII до XVII в. (интермедии Ганса Фольца, Ганса Розенплита, Ганса Сакса). В конце XVIII в. и начале XIX в. празднование К. распространяется во многих французских, а также в немецких прирейнских и южных городах: Кельн, Кобленц, Мюнхен, Нюрнберг. Значение К. в Германии ослабевает, но всё же и до сих пор К. – народный праздник в Майнце и особенно в Кельне. Западноевропейский К., как и наша масляница – остатки тех языческих празднеств, которые знаменовали переход от зимы к весне, от старого года к новому. Отличительные черты древнеримских весенних празднеств – очищение водою, зажигание огня на алтаре Весты, ряженье, процессии, неистовая беготня по улицам, конские скачки, имеют много общего с зап. европейским К. Вс. Миллер («Русская масляница и западноевропейский карнавал», М. 1884) считает его наследием древнего Рима, отразившимся и на продолжительности карнавальных празднеств. Церкви, возмущавшейся остатками вакханалий и сатурналий, удалось, наконец, ограничить народный разгул немногими днями перед началом вел. поста. Иной взгляд на продолжительность и многие характеристические черты карнавальных празднеств высказан автором рецензии на книгу Вс. Миллера («Журн. Мин. Нар. Пр.», 1884, № 12). Он полагает, что зима и начало весны – время после уборки плодов, время употребления добытого за лето и осень, время надежд на предстоящие сборы, почему праздничное веселье и приходится на эту пору года. Он видит также связь между зап. европейским К. и древнегреческими дионисиями, устраивавшимися в честь Вакха, о которых Вс. Миллер не упоминает. См. ещё Fahne, «Der К.» (Кельн, 1853); v. Reinsberg-Duringsfeld, «Das festliche Jahr» (Лпц. 1863).
Ум.

Карнак

Карнак (егип. Ipet) – имя замечательной группы остатков храмов на правом берегу Нила, в сев.-вост. части площади древних Фив, перешедшее на них от соседней деревни. Со времени возвышения Фиванского царства на степень всеегипетского (XI – ХII дин.), местность эта делается центральным святилищем страны, посвящённым фиванскому богу Амону и его триаде – Мут и Хонсу. Все дальнейшие периоды истории оставили здесь следы; каждый фараон – не исключая даже XVI дин., особенно украшавшей свою сев. резиденцию – старался увековечить здесь своё имя. Зерно представляет святилище главного храма, основанное при Узертезене I и перестроенное Тутмесом III, который открыл его на обе стороны и прибавил ещё другое, на В, с большой гипостильной залой, на стенах которой начертал знаменитую царскую таблицу с анналами, перенесенными, отчасти, в Париж. Сооружение прочих частей восточной половины храма принадлежит другим царям XVIII династии. Лучше сохранилась отделённая переулком западная половина храма, состоящая: а) из воздвигнутого при XIX династии большой (5000 кв. м.) гипостильной залы и b) из выстроенного при Бубастидах огромного (8160 кв. м.) перистильного двора. В этот двор были включены малые храмы: Рамзеса III, стена которого пересекала южную ограду двора, и Сети II – в северо-западном углу. Внешние стены этой части храма покрыты интересными надписями и изображениями: на южн. стороне двора находится известный победный памятник Шешонка (Сусакима), после палестинского похода против Ровоама; на сев. стене гипостильной залы – военные подвиги Сети I в Ханаане и Аморее и триумф его, а на южной стене – подвиги Рамзеса II и так назыв. «эпос Пентаура»; договор с хетами начертан на примыкающей ограде, которая начинает собою целый ряд дворов и пилонов, выстроенных разными царями XVIII – XX дин. и направляющихся к Ю, до аллеи сфинксов – дромоса новой серии храмов, также окружённой оградою и воздвигнутой на берегу подковообразного священ, оз. Иешер. Главный из них, выстроенный Аменготепом III, иосвящен матери Амона – Мут. К З от ряда дворов – небольшой изящный храм Хонсу, основанный Рамзесом III и имеющий перед собою сооруженный при Птолемеях пилон и аллею сфинксов, по направлению к Луксору; ещё западнее – маленький храм богини Нила, Алет, служащий теперь музеем. К В от ряда дворов – свящ. озеро, служившее для процессий барки Амона. К С от главного храма, в особенной ограде – третья группа святилищ; главное, в честь Монту, основано Аменготепом III. Отсюда на С идёт также аллея сфинксов. Нектанеб, несмотря на ужасы персидского времени, успел соорудить пилон к В от древнего святилища, которое, таким образом, оказалось в самом центре зданий. Повреждения, нанесённые Артаксерксом III, были исправлены первыми Лагидами, но при последних началось падение храма, окончательно завершившееся землетрясением 27 г. до Р. Хр. См. Mariette, «Karnak» (Лейпциг, 1875), Brugsch, «Reiseberichte» (1855).
Б. Т.
Через большой главный пилон (длиною в 110 м., вышиною в 43 м.), стены которого, вопреки обычаю древних египтян, не имеют никаких скульптурных украшений, входят на передний двор (102 м. дл. и 80 м. глуб.). С юго-зап. стороны к этому двору примыкает интересный по своим скульптурам храм Амона. В южн. углу того же двора находится небольшая, но важная, по иссеченным на её стенах рельефам исторического содержания, так назыв. «зала Бубастидов».
Второй пилон ведёт со двора в колоссальную гипостильную залу. Потолок её некогда подпирали 134 колонны, с капителями, отчасти в виде нераспустившегося цветка лотоса. Стержни этих колонн, равно как и лежащий на них архитрав, сплошь покрыты вырубленными на них плоским рельефом картинами и надписями. В высшей степени любопытны рельефы на юго-вост. и юго-зап. стенах залы, изображающие, с одной стороны, воинские подвиги Сети I, а с другой – Рамзеса II. Позади гипостильной залы находилось несколько помещений, представляющих теперь развалины, несколько обелисков, святилище, пространство, загроможденное ныне остатками стен и грудою каменных глыб, и, наконец, большая зала, потолочные балки которой поддерживаются 20 колоннами, стоящими в два ряда, и 34 столбами. Вокруг этой зады, с трех сторон, расположено несколько больших и малых зал, так назыв. «зала кариатид» и, дальние к ЮВ, пилон, заключенный в стене, сложенной из необожжённых, сделанных из нильского ила кирпичей, которая опоясывала всю совокупность исчисленных сооружений. За тою же стеною, но отдельно от прочих храмов, стоит оставшийся неоконченным храм Хонсу. А. С – в.

Карно

Карно (Николай Леокард Sadi Carnot) – род. в 1796 г., в 1814 г. окончил курс политехнической школы и вступил на госуд. службу, которую оставил в 1319г. с целью совершить поездку в Германию; в 1824 г. напечатал единственный свой труд: «Reflexions sur la puissance motrice du feu», доставивший ему славу основателя механической теории тепла. С 1826 г. по 1828 г. К. был опять на государственной службе, а в 1832 г. скончался от холеры. На долю К. выпало редкое счастье найти плодотворный метод исследования и даже получить некоторые верные заключения, исходя из неверного предположения. Он сравнивал тепловую машину с водяным двигателем и предположил, что работа получается только вследствие перехода тепла из источника высшей температуры в холодильник, как в источник температуры более низшей. О переходе же тепла в работу К. ничего не говорит в своей книге; только в 1872 г. брат его (Н. Carnot) напечатал в «Journal de l'Ec. Polyth» (II Serie t. 1), посмертные его бумаги, в которых ясно, но неуверенно, высказывается понятие о механическом эквиваленте тепла и даже приводится численная величина его, очень близкая к вычисленной Мейером: «на основании некоторых, составленных мною идей о теории тепла, получение одной единицы двигательной способности (1000 кгр., поднятых на 1 м.) делает необходимым уничтожение 2,70 единиц тепла».
В. Лермантов.

Каролинги

Каролинги (Karolinger, Carlovingiens, Саrolingiens) – члены династии Карла Великого. Старшие их поколения (до Карла Великого) иногда называются, по имени Пипина Геристальского, Пипинидами, или же, по имени родоначальника К., епископа мецского, св. Арнульфа – Арнульфингами. Арнульф (умер в 631) происходил из знатного рода – вероятно, франкского. Вместе с австразийским майордомом Пипином Старшим или Ланзенским (умер в 639), он принимал видное участие в политической жизни меровингского королевства. Его сын Анзегиз или Анзегизиль женился на дочери Пипина, Бегге. Анзегизиль занимал выдающееся положение при австразийском дворе (по некоторым известиям – сам был майордомом), но вскоре после смерти отца был убит. Сын Анзегизиля, майордом Пипин Геристальский (умер в 714), объединил под своей властью Австразию и Нейстрию, хотя и не устранил меровингских королей. Это объединение укрепил сын Пипина, Карл Мартелл, После его смерти (741) власть разделили, с титулом майордомов, его сыновья Карломан и Пипин Короткий, возведшие на меровингский престол Хильдерика III. По смерти Карломана и по заключении в монастырь Хильдерика Пипин сделался королём (752 – 768). После его смерти были провозглашены королями его два сына – Карл Великий (766 – 814, с 800 г. император) и Карломан (умер в 771). Из сыновей Карла Великого (Карл, Пипин, Людовик) пережил его только император Людовик Благочестивый (814 – 840). Раздоры, возникшие между его сыновьями Лотарем, Пипином (умер в 838), Людовиком Немецким и Карлом Лысым закончились в 843 г. верденским договором. Династия К. разделилась на несколько ветвей. Вот главнейшие их представители: 1) ветвь Лотаря, старшего сына Людовика Благочестивого, получившего титул императора, Италию, часть Бургундии, Прованс, Эльзас и нынешнюю Лотарингию (умер в 855). Его сыновья: а) Людовик II, имп. (умер в 875), получил Италию, умер не оставив сыновей; сын его дочери Эрменгарды – Людовик III Слепой, король Италии (умер в 905); b) Лотарь II получил Лотарингию (от него и принявшую это имя; умер в 869); после его смерти Лотарингия была захвачена Людовиком Немецким и Карлом Лысым; с) Карл получил королевство Прованс. 2) Ветвь Людовика Немецкого, получившего Германию – сыновья: а) Карломан, король баварский и (с 877 г.) итальянский (умер в 880); у него незаконный сын Арнульф, король германский (887 – 899); у Арнульфа сын Людовик III Дитя, король германский (900 – 911; последний К. в Германии); дочь Арнульфа, Глисмута, была замужем за Конрадом, герцогом франкским; от этого брака сын Конрад I, король германский (911 – 918); b) Людовик II Молодой, получил Франконию и Саксонию, умер в 882, без потомства; с) Карл III Толстый, король Аллемании с 876 г., Италии с 880 г., всей Германии – по смерти братьев, с 881 г. – император, с 884 г. и король Франции, снова объединивший, таким образом, монархию Карла Великого; лишён власти 887, умер в 888 г. 3) Ветвь Карла Лысого, получившего Францию. Его сын – Людовик II, Louis de Begue, f 879; у него сыновья от 1-го брака: а) Людовик III (умер в 882) и b) Карломан (умер в 884), правившие совместно, и от 2-го брака с) Карл Простой (умер в 929), сначала обойдённый французскими баронами в пользу Карла Толстого (см. выше), возведенный во французские короли лишь в 893 г., лишённый затем власти в пользу Рудольфа Бургундского. У Карла Простого сын Людовик lV Заморский, кор. с 936, умер в I954 г.; у него сыновья: а) Лотарь 1 франц. (умер в 986); b) Карл, герц. Нижней Лотарингии (умер в 991). У Лотаря I сын Людовик V Ленивый (умер в 987) последний из К., царствовавших во Франции. По женской линии К. были в родстве с многими германскими герцогскими домами, с итальянскими королями и с Капетингским домом. – См. Warnkoenig et Gerard, «Histoire des Carolingiens» (1862); Bonvel, «Die Anfдnge des Karolingischen Hauses» (1866); Fustel de Coulanges, «Des transformations de la royaute pendant I epoque Carolingienne» (1892); M. Стасюлевич, «История средних веков в её писателях и исследованиях новейших учёных» (т. II, 2 изд. 1886).
Ф. С.

Карп

Карп, карпия, короп, сазан (Cyprinus carpio) – составляет единственный вид рода Cyprinus (в тесном смысле) из семейства карповых. Родовые признаки: чешуйки крупные, в очень длинном спинном и коротком заднепроходном плавнике 3 луч сильно развит, утолщён и зазубрен на заднем крае, с каждой стороны по маленькому усику, на верхней челюсти и по более крупному у угла рта; морда округлённая, тупая, рот на конце головы довольно узкий, глоточные зубы в 3 ряда (во внутреннем ряду 3, в обоих наружных по 1 зубу). Тело К. мало сжато с боков, губы толстые, хвостовой плавник с глубокою вырезкой. Спина и спинной плавник черновато-серые или черновато-бурые, бока по большей части желто-бурые, брюхо и губы желтоватые, плавники, кроме спинного, красноватые или желтовато-фиолетовые. Брачный наряд самца отличается белыми или бурыми бородавками на голове, боках и грудных плавниках. Обыкновенно длина от 30 – 50 стм. до 1 м. и вес до 15 – 20 кгр., редко длина до 1,5 м. и вес до 35 кгр., хотя есть указания, что в русских реках попадались ещё более крупные К.: в 3 пд. 17 фн. и 4 пд. 10 фн. К. почти исключительно пресноводная рыба, но водится также в Каспийском, Чёрном (устья рек и взморье) и Азовском морях. К. водится по всей Европе, умеренной части Азии и разведён в недавнее время в Сев. Америке; у нас он в большом количестве водится в реках, впадающих в Каспийское, Черное, Азовское и Аральское моря, особенно в низовьях Волги (в притоках и среднем течении Волги К. мало, но они водятся постоянно также в верховьях Оки, Суры, и Свияги), в бассейне Балтийского моря К. почти исключительно прудовые, разведённые человеком. К. представляет много разновидностей, которые прежде были принимаемы за особые виды (до 20). Наиболее замечательны: зеркальные или королевские К. (Karpfenkonig или SpiegelKarpfen – Cyprinus rex cyprinorum) с очень немногочисленными рядами чрезвычайно крупных чешуй и голым остальным телом; кожистый К. (Leder-Karpfen – С. nodus) с совершенно голой кожей; С. hungaricus, встречающийся у нас в устьях Днестра и Днепра, отличается очень вытянутым телом. К. питается как растительной, так и животной пищей. Они легко выживают в прудах. К. очень долговечны и достигают 100 – 200 летнего возраста, может быть и большего. К. вообще вялы и медленны и становятся живее лишь в период размножения (май и Июнь); икра откладывается в мелких местах. К. не только приучаются выплывать по звонку за пищей, но и вообще обнаруживают значительную сообразительность и находчивость; от невода они часто спасаются или зарываясь годовой в ил, так что нижний подбор невода проскальзывает по их спине, или перескакивая через верхний край его. Утверждают, что К., попавшись на удочку или в мережу, часто перепиливают лесу или петли сети своим зазубренным шипом на плавнике. У нас К. ловится в довольно большом количестве, по мнению Сабанеева до 1 милл. пуд. в год, но из этого лишь сравнительно незначительное количество поступает в торговлю в солёном или мороженом виде, а остальное потребляется на месте. К. были известны уже древним грекам и римлянам; во Франции разведение их началось при Франциске I, в Англии в конце XV или начале XVI (по другим XVII вв.). К. даёт помеси с карасем, различают С. Kollarii (карпики, ставной короп), помесь прудового К. с карасем, и С. Nordmanni (шаран, саран, саранец) – помесь речного К. с карасем.
Н. Кн.

Карпинский

Карпинский (Александр Петрович) – известный русский геолог. Род. в 1846 г. Высшее образование получил в горном институте, в котором состоял с 1869 г. адъюнктом, с 1877 г. по настоящее время – профессор геологии. В 1885 г. назначен директором геологического комитета и членом горного учёного комитета. В 1586 г. избран членом Императорской академии наук. В 1893 г. за свои ученые заслуги удостоен Имп. Русск. Геогр. Общ. константиновской медали. Многочисленные учёные труды К., помещённые в изданиях минералогического общества, академии наук, спб. общ. естествоиспыт. и в «Горном Журнале», посвящены исследованию геологического строения, горных пород, палеонтологических остатков и полезных ископаемых России и, главным образом, восточного склона среднего и южного Урала. Из них важнейшие: «Об авгитовых породах д. Мулдакаевой и горы Качканар на Урале» (диссерт., СПб. 1869); «Анамезит в Европ. России» («Юбил. Сб. Горн. инст.»); «Геологическ. исследов. в Оренбургском крае» («Зап. Имп. Минер. Общ.»); «О нахождении в минеральных веществах жидкого угольного ангидрида» («Горн. Журн.» 1889 г.); «Замечания об осадочн. образов. Европ. России» (т. же); «Геологические исследов. и разведки на восточн. склоне Урала» (т. же); «Замечание о характере дислокации пород в южной половине Европ. России» (там же, 1883 г.); «Третичные осадки вост. Склона Урала» («Зап. Урал. Общ. Люб. Естеств.», 1883 г., VII); «Геологич. карта восточн. склона Урала» (СПб. 1884); «Die fossilen Pteropoden am Ostabhange des Ural. Mem. Acad.» (СПб. XXXII, 1884); «Материалы для изучения способов петрографических исследований» (СПб. 1885); «Орографический очерк 139 листа общ. геолог. карты России» (совм. с Чернышевым, в «Трудах Геолог. Комит.», III, 2); «О кембро-силурийских и некоторых других отложениях Псковской губ.» («Горн. Журнал», 1887 г.); «Очерк физико-географических условий Европ. России в минувшие геологические периоды» (прил. к LV т. «Зап. Акад. Наук», 1887); «О правильности в очертании, строении и распределении континентов» («Горн. Журн.» 1888); "Об аммонеях артинского яруса и т. д. " («Зап. Минер. Общ.», XXVII); «О нахождении нижнесилурийских и кембрийских отложений в Минской губ.» («Горн. Журн.», 1892) и др. Б. П.

Карповые рыбы

Карповые рыбы (Cyprinidae) – семейство рыб из отряда отверстопузырных (Physostomi). Тело обыкновенно покрыто чешуей), голова голая, край верхней челюсти образован межчелюстными костями, брюхо округлено, а если и имеет острый край, то без окостенений; жировых плавников нет; рот беззубый, но нижнеглоточные кости хорошо развиты и имеют 1,2 или 3 ряда (нередко жевательных) зубов; размельчению пищи этими зубами способствует толстая роговая пластинка на расширенном конце выроста основания черепа. Весьма многочисленное (по Лейниссу около 110 родов и 800 видов, а по Иордану более 175 род. и почти 2000 видов) семейство преимущественно пресноводных рыб; лишь немногие водятся и в солоноватой воде (при устьях рек, в Чёрном и Каспийском морях и т. п.). К. распространены по всей земле кроме Южн. Америки (они не встречаются здесь южнее Мексики), Австралии и полярных стран, больше всего их в умеренном поясе сев. полушария; питаются живой и мертвой растительной и животной пищею; многие весьма плодовиты; у самцов в период размножения развивается часто особый «брачный наряд»: они получают более яркую окраску (чаще всего появляется розовый цвет), на голове, теле и плавниках появляются бородавкообразные выросты. Зимою по большей части прячутся на дне или зарываются в ил и подвергаются зимней спячке. Некоторые К. разводятся в прудах (карп, карась), а весьма многие служат предметом более или менее значительного промысла (напр. вобла, различные виды лещей, карпы, караси, лини, язи, чехонь и мн. др.). Н. Кн.

Карраччи

Карраччи (Caracci) – семейство итальянских (болонских) живописцев: 1) Лодовико К. (1555 – 1619), живописец, гравёр и скульптор, ученик Просперо Фонтаны, развившийся далее, во время своих путешествий, через самостоятельное изучение выдающихся итальянских мастеров. По возвращении своём в Болонью, будучи убеждён в необходимости возрождения искусства, основал, вместе со своими троюродными братьями, Агостино и Аннибале К., новую школу живописи, «академию направленных на путь» (degli Incamminati), которая вскоре сделалась в Италии центром художественного образования, несмотря на насмешки над нею старых маньеристов. Принципами её были: непосредственное наблюдение природы, изучение антиков и подражание великим мастерам, напр. в рисунке и движении – Микеланджело, в колорите – Тициану, в композиции и выражении – Рафаэлю, в светотени и грации – Корреджио. Хотя художники, принадлежащие к этой академии или, как их называют, по почину самого Лодовико К., «эклектики» и достигают в своих произведениях некоторой своеобразности стиля, однако у их большинства бросается в глаза решительное старание подражать тем или другим избранным образцам. Так, напр., в ранних работах самого Лодовико К. (напр. во фресках С. Микеле-ин-Боско) слишком заметно подражание Корреджио и Пармиджанино. В более зрелых своих произведениях, он выказывает большую самостоятельность (напр. в «Богородице во славе», в болонской пинакотеке, и во фресках из жития св. Бенедикта, в монастыре С. Микеле-ин-Боско). Лодовико К. является также родоначальником особого рода картин страдальческого пафоса, каковы напр. «Ессе homo» и «Mater dolorosa», которые столь обильны в болонской школе. В Импер. Эрмитаже имеются образцы его живописи: «Св. Семейство» (№ 163 и 164), «Несение креста» (№ 165), «Положение во гроб» (№ 166) и «Св. Севастиан» (№ 167). – 2) Агостино К. (1557 – 1602), живописец и гравёр, ученик П. Фонтаны, Барт. Пассеротти и Дом. Тибальди, развился под влиянием Лодовико К. Обладая большою начитанностью, он взял на себя в академии degli Incamminati чтение лекций по теории искусства. Его немногочисленные живописные произведения (лучшие из них – фрески во дворце Фарнезе, в Риме, исполненные в сотрудничестве с Аннибале К., «Причащение св. Хоронима», в болонской пинакотеке, «Вознесение Богородицы», там же) отличаются правильностью рисунка и светлым, весёлым колоритом. Гораздо значительнее Аннибале К. как гравёр. Взяв себе за образец Корн. Корта, он довёл свою манеру гравирования до высокого совершенства. Замечательнейшие из его гравюр: «Распятие» (с Тинторетто, 1589), «Эней и Анхиз» (с Бароччио, 1595), «Богородица с Младенцем» (с Корреджио), «Искушение св. Антония», «Св. Иероним» (с Тинторетто), а также некоторые собственного сочинения. 3) Аннибале К. (1560 – 1609), живописец и гравёр, ученик Лодовико К., развившийся изучением Корреджио, Тинторетто, П. Веронезе, Рафаэля и Микеланджело. Стремление подражать этим корифеям живописи весьма ярко проглядывает в его ранних произведениях; с основания академии degli Incamminati, он принимал деятельное участие в педагогической и в художественной деятельности этого заведения. В 1597 г. был, вместе с ними, вызван в Рим для украшения фресками дворца Фарнезе. Эти фрески, замечательные по своему удачному распределению, по осмысленности и разнообразию композиции и по свежести красок («Триумф Вакха и Ариадны», «Меркурий и Парис», "Пан и Диана, «Юпитер и Юнона» и пр.), принадлежат к числу особенно удачных его произведений. Умер 49 лет и погребён, согласно выраженному им перед смертью желанию, в Пантеоне, рядом с Рафаэлем. Достоинства живописных произведений этого художника состоят в искусстве композиции, в умно рассчитанном размещении фигур и в свежести колорита; но ему можно поставить в упрёк отсутствие действительного, непосредственного вдохновения. Религиозные композиции Аннибале К. служат верным отражением сантиментальной, неискренней набожности его времени. Кроме картин духовного, мифологического и аллегорического содержания, писал также пейзажи (образцы их можно видеть в галереях Дориа, в Риме, в мадридском, берлинском, и других музеях; пейзаж №178, в Императорском Эрмитаже, к сожалению, сильно потемнел). Главные из его многочисленных произведений, рассеянных по разным галереям Европы суть, сверх вышеупомянутых, следующие: «Богородица со святыми» (1592), «Воскресение Христово» (в Лувре), «Св. Рох» (в Дрездене), «Вакханка и сатир» (во Флоренции), «Христос и самаритянка» (в Вене), «Избиение младенцев» (в Мюнхене), «Св. Семейство» (в Импер. Эрмитаже, № 169), «Отдых на пути в Египет» (там же, №171), «Почивший Христос» (там же, №172) и др. В своих гравюрах Аннибале К. воспроизводил почти исключительно собственные композиции («Распятие», «Юпитер и Антиопа», «Христос» и пр.). А. И – в.

Карский пролив

Карский пролив или Карские ворота разделяет южн. о-в Новой Земли (Междушарский) от о-ва Вайгача и служит соединением между К. морем и океаном; ширина около 40 в., глубина около 50 саж., часто бывает затерт льдами. Ю. Ш.

Карское море

Карское море. – Под этим именем известна часть Ледовитого океана, окаймленная с З. Вайгачем и двумя о-вами Новой Земли, с Ю и ЮВ побережьем Сибири; на СЗ оно естественных границ не имеет и непосредственно прилегает к Ледовитому океану на протяжении около 320 в. Точной границы на В оно не имеет; некоторые считают, что к нему принадлежат Обская и Енисейская губы, хотя правильнее принять границею прямую, соединяющую о-в Белый с зал. Баренца на Новой Земле. Зап. берег моря, составленный о-ми, не имеет глубоких заливов, также и вост., образованный полуовом Ямал, и южный; только в юго-вост. углу, между Ямалом и материком Сибири море далеко вдается внутрь суши, образуя К. губу. В этих пределах море вытянулось по направлению с ЮЗ на СВ, наибольшая длина его (принимая за границу вышеуказанную прямую) около 575 в., а ширина около 360 в. На З море сообщается с Ледовитым океаном тремя прол.: Маточкин шар, К. ворота и Югорский шар. Самый сев. из них первый; разделяющий между собой южн. и сев. о-ва Новой Земли; второй лежит в середине, а третий на Ю. Из них для плавания наиболее удобен последний и затем первый. В течение времени с 1868 г., когда чаще стали посещать К. море, большею частью пользовались Югорским шаром, так как К. ворота при небольшой ширине (40 в.) часто затерты льдами, а Маточкин шар лежит слишком далеко на С и вход в него освобождается ото льдов позже, нежели вход в Югорский шар. Берега К. моря до сих пор мало исследованы, вост. побережья Вайгача и Новой Земли обследованы неудовлетворительно и к тому же ещё в течение первой половины нашего столетия; последняя опись Новой Земли была произведена капитаном корпуса флотских штурманов Циволькою в 1838 г., но не на всём восточном побережье, начинающемся с 74(северной широты, а только местами. Южные и восточные берега моря впервые были описаны в 1734 – 39 гг. зап. отрядом большой северной экспедиции, снаряженной при Анне Иоанновне под начальством Беринга; сперва здесь работали лейтенанты Муравьёв и Павлов, а затем лейтенанты Малыгин, Скуратов и геодезист Селифонтов; большая часть работы произведена тремя последними. Затем во второй и последний раз эти берега описаны и сняты в 1825 г. шт. кап. корп. флотск. штурманов Ивановым и поруч. корп. фл. шт. Бережных, обошедшими по берегу от Югорского шара весь южн. и вост. берег до сев. оконечности Ямала. Наибольшие глубины К. моря лежат в его зап. части, по близости Новой Земли и Вайгача, вдоль первой тянется узкий канал с глубинами около и более 100 саж. (глубины даны в морских 6 фт. саж.); против К. ворот этот канал перерезывается отмелью с глубиною до 50 саж., к Ю от которой, около Вайгача, лежит самое глубокое место моря, составляющее обособленный бассейн с наибольшею глубиною до 400 саж. Далее на восток встречаются глубины в 50 и 20 саж., границы этих глубин идут почти по меридиану и на С огибают о-в Белый, в значительном расстоянии от него и устьев губ Обской и Енисейской. Таким образом большая часть моря и соединение его с Ледовитым океаном заняты малыми глубинами, около 20 саж.; это обстоятельство препятствует большим ледяным горам, сидящим глубоко, проникать сюда из полярного бассейна. Большая часть льдов здесь местного происхождения или речного, из Оби и Енисея, и принесена сюда течением, идущими вообще с СВ на ЮЗ к К. воротам, через которые больше всего лёд выносит в океан. Вообще, К. море начинает освобождаться от ледяного покрова в середине июля и остается свободным до конца сентября, а в благоприятные годы и позже. В начале навигации льды большею частью держатся в средней части моря, оставляя свободною полосу вдоль берегов Сибири, Ямала и о-ва Белого. Есть основания утверждать, что сплошного ледяного покрова в К. море почти не бывает и зимою; при всех случаях зимовки моряки замечали постоянное движение льдов, а иногда даже море и вовсе освобождалось от льда. Так в первую зимовку Баренца на сев. оконечности Новой Земли 5 окт. 1596 г. море было чисто, и были полыньи в феврале и марте. Пахтусов на южной оконечности Новой земли в 1833 г. видел несколько раз зимою чистое море; тоже наблюдено было и в суровую зиму 1882 г. Затёртым среди льдов пароходом «Варна» и др. Постоянное движение льда, с помощью волнения, к концу лета обращает лёд в кучу мелких льдин, подвергающихся в это время влиянию теплой воды, изливаемой Обью и Енисеем; вода эта, как тёплая и пресная, лежит на поверхности и заливает все море, способствуя таянию льдов. Вода на поверхности моря настолько пресна, что можно употреблять её для варки пищи; t° воды на поверхности осенью бывает сравнительно высока. Мак в 1871 г., на параллели 72°с. ш., к С от Оби, наблюдал от +1° + 6°Ц. Что эти теплые речные воды уходят к З свидетельствует масса плавучего леса (плавник – местное название), встречаемого везде по берегам Новой земли и Вайгача. К. море изобилует тюленями, моржами и др. промысловыми животными. Некогда оно посещалось русскими промышленниками, прекратившими свои плавания к началу XVIII ст.; с 1868 г. оно сделалось излюбленным местом для норвежских промышленников, в виду оскудения вод около Шпицбергена. С 1874 г. начались попытки возобновить морской путь в Сибирь, некогда проторенный русскими людьми; возможность подобных плаваний доказана уже несомненно. По К. морю в Сибирь известный арктический плаватель капитан Виггинс совершил около 10 плаваний и ни одно из судов не было затерто или остановлено льдами, о чём им сделан обстоятельный доклад в Имп. Рус. Геогр. общ. 17 янв. 1895 г. На основании собранных данных, общие правила плаваний К. морем таковы: время навигации с конца июля по октябрь; идя на восток, лучше проходить Югорское море и следовать вдоль материка и Ямала, где малые и ровные глубины, достаточные для всяких судов, не позволяют, однако, ещё не растаявшим льдам с середины моря подходить к берегу и заграждать путь; на обратном пути на З, когда льды уже значительно растаяли, можно идти прямо поперек моря к Маточкину шару или кругом Новой Земли.
Ю. Ш.

Карст

Карст, слав. Краж. – В тесном смысле так называется нагорье, сложенное, главным образом, из триасовых и меловых известняков, и идущее от восточного конца Альп (от Триглава) к ЮВ, между Крайной и Истрией, или между бассейном Савы и долинами, склоняющимися к Адриатическому морю. Имея в ширину около 180 км., а в высоту с СЗ к ЮВ от 550 до 175 м. (с вершинами, доходящими до 1000 – 1700 м.), оно выказывает террасовидный характер и составляющие его пласты наклонены к ЮВ. Так как эти пласты легко проникаются водою, которая, уходя в их многочисленные трещины и благодаря содержанию в ней углекислоты, способна растворять составляющую их известь, то область К. изобилует вымоинами, пещерами и провалами, в которых исчезают ручьи и речки, с тем, чтобы при благоприятных условиях снова выступить на поверхность, а затем часто опять скрыться под землею. Лайбах представляет типичный пример такой реки: из 85 км. её течения 20 она проходит под землёю, а есть реки, которые и совсем не достигают поверхности и открываются непосредственно в море. Многочисленные впадины, различной величины и обыкновенно округленной формы, придают характерный вид поверхности некоторые из них служат ложем периодически исчезающих озер, как Циркницкое, в Крайне. Из пещер – самая замечательная Постойна (или Адельсбергский грот), длиною около 4 км., внутренняя полость которой возвышается в одном месте до 146 м. Большая часть поверхности известкового плато представляет теперь пустыню с редкою растительностью; только во впадинах («польях», «долинах»), где отложился на дне слой красноватой глинистой почвы (terra rossa) возможно земледелие и садоводство. В прежнее время, однако, К. во многих местах был покрыт лесами дуба и сосны, истребленными в историческую эпоху на потребности римского и венецианского флотов. Местами, внутри страны, леса ещё сохранились, а при известном старании и терпении могут быть разводимы вновь, как показывают опыты разведения австрийской сосны около Набрезины. Климат нагорья, отличающийся большими колебаниями температуры от климата прибрежной полосы, характеризуется вообще жарким и сухим летом и довольно холодною зимою, когда часто дует сильный, пронзительный сев. вост. или вост. ветер, так наз. бора, падающий с нагорья к морю. Дождя выпадает в общем немало (100 – 155 стм.), но преимущественно с октября по декабрь, также в апреле и мае, тогда как в июле и августе дожди редки; на известковой водопроницаемой почве дождевые осадки быстро исчезают в трещинах и не могут оказывать влияния на растительность. Население краинского К. (на пространстве в 920 кв. км.) 750000 чел. В 1880 г. насчитывалось 698000 жит., в том числе 269000 словенцев, 95000 хорватов, 214000 итальянцев, 53000 фриульцев, 2000 румын и 29000 немцев. Словенцы населяют сев. половину и зап. горную часть; сербо-хорваты живут в так наз. Чичском К. и на В и в середине полуо-ва Истрии. Итальянцы явились сюда ещё в древности колонистами и заселили берег Истрии от Триеста до Полы; нынешнее итал. население составилось отчасти путём смешения древних пришельцев с фракийско-кельтским первобытным населением страны, отчасти из позднейших венецианских колонистов, отчасти, наконец, из объитальянившихся славян. Фриульцы, живущие в долине Изонцо, представляют собою романизированное древнее рэто-латинское население. Немцы явились сюда лишь в последние века; наиболее старые их поселения – ок. Готше (Gottschee) в Kpaйне, затем город Горица (Goerz). Земледелием занимаются, главным образом, славяне, у которых развито и скотоводство, особенно на Ю, где преобладает овцеводство, тогда как на С, ближе к Триесту, разводится более крупный рогатый скот и свиньи. Наиболее состоятельный класс – итальянцы, занимающиеся торговлею и судоходством; славянское население сравнительно бедно.
Название Карст имеет, однако, и более общий смысл; оно принято теперь в географии и геологии для обозначения особого вида и свойства поверхности, сложенной из более или менее крупнозернистых известняков и характеризующееся присутствием впадин, воронок, ям, замкнутых кругом долин, а под землею – пещер и подземных рек. Различные формы углублений в известковой почве получили специальные названия: а). Карры (Karren, во Франц. Альпах – Lapiez) – более или менее глубокие (от нескольких стм. до 5 – 10 метр.) борозды, разделенные узкими ребрами, встречающиеся как на горных вершинах, так и на склонах, на морских берегах, но вообще на покатых поверхностях, по Адриатическому побережью, в Пелопоннесе, Сербии, Черногории, Альпах, Ливане и т. д.; б) Долины – округленные впадины, от 10 до 1000 м. в диаметре и от 2 до 100 м. глубины; некоторые из них ведут в пещеры, но большей частью они ограничиваются одною поверхностною впадиной. Во Франции они известны под названием entonnoir, betoir, embue и т. д., в Сербии – вртача (от «вртети» – вертеть); пониква, в Крайне – долина (так как настоящих долин здесь нет); в том случае, когда они ведут в пещеры, их называют в Сербии – бездно, стромор; у чехов – пропасть, пропаданы, во Франции – abоme, gouffre, aven и т. д. Чаще встречаются небольшие ямки или воронки, глубиной в 2 – 20 м., в поперечнике 10 – 120 м.; иногда они попадаются порознь, но обыкновенно группами, до 40 – 50 на кв. км. Различают блюдообразные, воронковидные и колодцеподобные долины; промежутки между долинами обыкновенно голая скала, с трещинами и каррами, иногда же камень прикрыт тонким слоем земли, дающим возможность произрастать скудной траве и кустарнику. Дно долин может состоять из голого камня, но чаще оно покрыто красноватой глиной, остающейся после растворения известняков, а иногда и морёнными и другими наносами; в некоторых случаях на дне долин скопляется вода – временно или постоянно (озера), или же большую часть года лежит снег. Образование долин прежде приписывали исключительно обвалам потолка образовавшихся под ними пещер, но теперь такое происхождение многими оспаривается. Мартель объясняет происхождение французских avens трещинами почвы, которые были потом размыты потоками. Цвиич (Cvijic) также отрицает непременное условие провала, хотя и допускает его в некоторых случаях; чаще оседают рыхлые наносные слои, покрывающие твердый известняк и подмываемые водою. Образованию долин благоприятствуют свойства породы, трещины, ровная (не покатая) поверхность, обильные осадки, особенно периодические, и массы снега, быстро тающего летом. в) Подземные реки; в типичных карстовых областях наземных рек нет совсем, или они текут только местами, прорыв себе глубокие русла в известковых пластах и получая многочисленные подземные притоки, как на Causses Севенн, где масса таких подземных рек впадает в Тарн, Жонту, Вис и т. д. г) Слепые долины (blinde Thaaler) – глубокие, с отвесными стенами, извилистые, заключающие в себе текущую воду и сухие, продолжающиеся часто в пещеры; д) Польи (в един. полье) – большие, плоские, широкие впадины, склоны которых резко отделяются от дна, а продольная ось обыкновенно параллельна направлению слоёв; длина доходит до 35, 50, 60 клм., при ширине в 6, 8, 10 клм.; дно их покрыто рыхлыми отложениями, глинами, илом и они представляют наибольшие удобства для земледелия. Если они заливаются только весной или зимой, то это не препятствует пользованию ими для посевов. Образование польев объясняют подобным же образом, как и образование продольных долин, т. е. совместным действием тектонических сил (сдвигов, изгибов слоёв земной коры) и эрозии (размыва), видоизменяемым лишь свойствами водопоглощающей горной породы. Карстовые явления распространены в известняках всех геологических систем, но типичнее они выражены только там, где поверхность состоит из голого, чистого известняка, как в Адриатическом К., Крайне, зап. части Балканского полуо-ва, Пелопоннесе, Вост. Сербии, Южн. Франции, на Чатырдаге в Крыму, в Ливане и т. д., на юрских, меловых и эоценовых, реже триасовых известняках и доломитах. Глинистые и мергелистые известняки, покрытые песками и глинами, обыкновенно не представляют карстовых явлений; точно также К. не бывает выражен явственно на глинистых и мергелистых известняках, если они и не покрыты другими рыхлыми отложениями. Многие карстовые явления (за исключением польев) распространены также в поясе пустынь – Сахары, Сирии, Палестины, в Южн. Австралии на Бразильском массиве, в Кентукки, вообще в области между Аллеганами и Скалистыми горами. Польи свойственны только областям, выказывающим дислокации слагающих их известковых пластов, как в Крайне, Динарских Альпах, в системе Тавра, на о-ве Ямайки, в Юре. Резко выраженный К. встречается лишь в областях с периодическими дождями: осенними – на Адриатическом побережье и в Южн. Франции, зимними – в Греции, Сирии и Палестине, тропическими летними – на Ямайке. У нас в России эти явления замечаются лишь местами и не резко выражены, например на крымской Яйле, в Тульской губ., на Самарской луке и в других местностях (даже Олонецкой, Нижегородской и других губ., где залегают водопроницаемые известняки, бывают провалы, существуют периодически исчезающие озера и пропадающие под землей реки. В Бельском у. Смоленской губ. есть напр. р. Поникая («поникание», т. е. уход под землю, после чего река снова появляется на поверхности). Вообще же эти явления у нас в России еще мало изучены. См.. J. Cvijic, «Das Karstphaenomen» (В., 1893); Martel, «Les Abоmes etc.» (П., 1893). Д. A.

Картезианство

Картезианство – так наз. направление в истории философии, считающее Декарта своим родоначальником (X, 303 – 307). Представителями К. были Ренерий в Утрехте, Рей, Гейдан, отчасти Гереборд в Лейдене и др. голл. ученые, а во Франции – Клод де-Клерселье (умер в 1686), издатель декартовских «Opera posthuma», равно как и многие ораторианцы и янсенисты. Из янсенистов пор-Рояля наиболее известен Антуан Арно (II, 145), которого, впрочем, нельзя считать безусловным последователем Декарта. Картезианскою, в общем, может считаться Пор-рояльская логика («La logique ou l'art de penser», Париж, 1662), изданная Арно и Николем. К этому же направлению нужно отнести и замечательную логику Мариотта. К числу более значительных картезианцев во Франции принадлежат, далее, Пьер Сильвен Режи (1632 – 1707: «Cours entier de la philosophie», П., 1690) и Пьер Николь (1625 – 1695). Немецкие картезианцы: Бальтазар Беккер (III, 349), I. Клауберг в Дуисбурге, Штурм в Альтдорфе и др. В Англию К. перенёс Антуан Легран. И в Италии, не смотря на папское запрещение, К. приобретало приверженцев; к числу их принадлежал кардинал Гердил (умер в 1802), примыкавший, впрочем, более к Мальбраншу и написавший сочинение против Эмиля Руссо. Синодом в Дортрехте, в 1656 г., К. запрещено было богословам; в Риме соч. Декарта в 1663 г. внесены были в индекс; в 1671 г. король воспретил преподавание декартова учения в парижском унив. Ср. Fr. Bouillier «Histoire de la philosophie Cartesienne» (Й., 1854; 3 изд. 1868) и Куно Фишер, «История новой философии» (т. I).

Картель

Картель (диплом., от франц. carte – исписанная бумага) – первоначально акт, определявший порядок турниров и дуэлей. В международном праве под К. или картельными конвенциями разумеют, главным образом, договоры между воюющими. Они отличаются от других международных договоров тем, что заключаются главнокомандующими над войсками, а не особо уполномоченными дипломатическими агентами, и для вступления в силу не нуждаются в ратификации. Предметом К. служат соглашения, касающиеся почтовых и торговых (преимущественно морских) сношений, заключения перемирий, обмена пленных и т. п. Из международных договоров, заключаемых во время мира, название К. даётся тем, которые предметом своим имеют содействие в отправлении правосудия, выдачу преступников, таможенные соглашения. Всего чаще К. называются договоры о выдаче военных дезертиров. Так, в 1831 г. заключён был между всеми государствами, входившими в состав германского союза, договор о взаимной выдаче дезертиров и всех лиц, уклонившихся от военной службы; эта картельная конвенция, в силу 13 ст. пражского мирного трактата 1866 г., поныне сохранила свою силу между Пруссией и Австрией. Россия заключила К. о выдаче военных дезертиров с Австрией в 1808 и 1815 гг., с Пруссией – в 1830, 1844 и 1857 гг. В силу последней конвенции выдаче подлежали: 1) военные дезертиры, 2) все лица, которые, по законам своего государства, обязаны были, хотя бы и впоследствии, нести военную службу, и 3) всякого рода преступники. Конвенция эта, заключенная на 12 лет, прекратила свое действие в 1869 г. В настоящее время дезертиры, по общему правилу, не подлежат выдаче, но принцип этот не применяется к матросам, бежавшим с коммерческих или военных судов. Соглашения о выдаче беглых матросов, вызываемые соображениями полицейскоэкономического свойства, включаются не в картельные конвенции, а в трактаты консульские, торговли и судоходства. А. Я.

Картинные галереи

Картинные галереи. – У древних называлась Пинакотекою украшенная статуями и картинами часть здания при входе в атрий; это же название употребляется и ныне для обозначения некоторых К. галерей. История возникновения и развития К. галерей и описание наиболее замечательных из них будет помещено в статье Пинакотека.

Картрайт

Картрайт (Эдмунд Cartwright) – английский изобретатель (1743 – 1823); получив хорошее образование в Оксфорде, К. был избран в члены коллегии Магдалины и сделался пастором. Заинтересовавшись при посещении фабрики Аркрайта прядильным и ткацким делом, К. изобрёл чесальную машину, паровую обработку волокнистых веществ и паровую машину, в которой, вместо паров воды, действовали пары алкоголя. По ходатайству 50 фабрикантов К. получил от парламента вознаграждение в 10000 фн. стерлингов за свои изобретения. К. известен также как поэт и агроном. Н. Д.

Касательная

Касательная – прямая, с которою стремится совпасть секущая, проведенная через две точки на произвольной кривой, по мере сближения этих точек. Математическая теория К. имеет весьма важное значение. Точка, через которую к кривой линии проведена К., называется точкой касания.

Касатик

Касатик, ирис. Iris L. (также косари, петушки, пивники, пивники, косатик, и др.) – главный род семейства касатиковых, Irideae. Содержит около 100 видов многолетних трав то с корневищами, то с луковицеобразными шишками, обширно распространённых по Новому и Старому Свету, преимущественно в теплом и умеренном поясах, но некоторые виды идут далеко на С, попадаясь даже на широте Архангельска (Ir. sibirica, I. Pseudacorus). Листья мечевидные или лентообразные, у большинства прямые, у немногих загнуты серпом. Цветы крупные, ярко окрашенные, правильные; околоцветник состоит из 6 листков или долей, расположенных в два круга, причём три наружных иной формы, чем три внутренних; составляя самую яркую, крупную и заметную часть цветка, их широкие пластинки отогнуты наружу. Внутренние покроволистики часто гораздо меньше наружных и стоят вертикально, сгибаясь внутрь. Все части при основании срослись в короткую трубку; за околоцветником следуют три довольно длинные тычинки, сидящие против 3 наружных долей цветка (3 другие тычинки не развиваются), и каждая из них прикрыта подымающимся из средины цветка длинным (длиннее тычинки) лепестковидным рыльцем, раздвоенным на своём расширенном конце и отогнутым слегка наружу; под раздвоением находится небольшая поперечная складочка, а над нею – щель с сосочками рыльца. Цветневая пыльца должна, для оплодотворения завязи, попасть именно на эти сосочки у щели рыльца, но тычинки не доходят своими верхушками до складочки, почему и самоопыления цветов не может произойти. Перекрестное опыление совершается насекомыми, мимоходом. Доставая мёд через узкий вход в трубку цветка у основания тычинок, насекомые садятся на крупный наружный лепесток и трутся спиною о пыльники, а при посещении нового цветка переносят пыльцу на другое рыльце; при этом, проникая в цветок, они легко заносят пыльцу сверху, а напротив, выходя из цветка, могут заронить пыльцу в цель рыльца, слегка прикрытую вышеуказанной поперечной складочкой, защищающей щель как вал траншею. Из нижней трехгнездой завязи происходит плод – сухая трехстворчатая многосемянная коробочка. У большинства К. цветки собраны в небольшом числе (1 – 6) извилистым соцветием; каждый цветок выходит из угла складчатого прицветного листа, который совершенно замыкает в себе бутон, свёрнутый спирально до распускания. Наиболее известен и распространён по всей средней Европе жёлтый касатик. Iris Pseudacorus L., очень часто растущий по берегам прудов, озёр и тихо текущих или стоячих вод; крупное растение высотою до 2 арш., с большими бледно-жёлтыми цветками; менее распространён сибирский К., I. sibirica L., всеми размерами вдвое и втрое меньше предыдущего, с узенькими листьями и синими цветами. В южной степной России – приземистые lr. pumila и I. furcata, с серпообразными листьями и фиолетовыми цветами, а в зап. России, по всей Европе и в садах – I. germanica, с различно окрашенными пёстрыми цветами. В пределах России известно более 40 видов К.; наиболее богат ими Туркестан и Средняя Азия. Применение К. – главным образом в садоводстве; немногие дают врачебные средства. Таковы, напр., южно-европейские I. florentina. I. pallida и Iris germanica, высушенные корневища которых давно известны в медицине под именем «фиалкового корня». Корневища дикорастущих русских видов имеют очень многостороннее (хотя и мало основательное) врачебное употребление в народной (знахарской) медицине. На Востоке едкий сок некоторых видов употребляется как румяна, вызывая продолжительную красноту кожи. В Италии из толстых корневищ I. florentina делают мелкие предметы и украшения, а порошок корневища примешивается к нюхательному табаку. В садоводстве известно до 60 видов; наибольшее число красивых пёстрых форм и разновидностей (более 20) выведено от среднеевропейского I. germanica L. Напр., var. amabilis – наружные лепестки пурпуровые, бархатистые, с белою сеткою, внутренние лиловые; var. Chameleon – наружные леп. лиловые с белыми жилками, внутренние – тёмно-синие с пурпуровым оттенком; var. Cordelia – наружные леп. пурпуровые с белой каймой, внутренние розоватые; var. Racine – наружные лепестки розово-пурпуровые с оранжевою и белою сетью, внутренние жёлтые с лиловым оттенком; var. unique – цветы белые с пурпурно-пёстрыми нижними лепестками; var. spectabilis – цветки бархатисто-пурпуровые с чёрным отливом и мн. др. Из множества прочих садовых видов укажем лишь на более красивых и известных. I. amoena Red., венгерский К., цветы с волосками, наружные лепестки беловатые с лиловыми жилками и фиолетовыми верхушками, внутренние синевато-белые с жёлтым основанием. I. chinensis Curt., К. китайский – тепличный вид, небольшого роста с бледной зеленью и светло-голубыми цветами, украшенными жёлтой пестротой; внутренние лепестки бахромчатые; очень хорош для комнатного аквариума, сажается так, чтобы корни касались воды. Туркестанский I. Eulefeldi Regel (= I glaucescens Bnge) имеет слегка согнутые широкие листья и цветки с длинными белыми волосками, лепестки красно-пурпуровые с коричневатыми жилками, внутренние – прямые с жёлтым ноготком; боится сырости. Японский I. Kaempferi hort., со множеством помесей и вариаций, несёт широкие мечевидные листья и по 2 цветка на стрелках немного выше листьев; цветы у видовой формы тёмно-фиолетовые, а у разновидностей от белого до красного и пурпурового, разных оттенков, иногда махровые; требует влажной рыхлой почвы и страдает от пересадки. Персидский I. Susiana L., или траурный К., с узкими сизыми листьями, даёт крупные бледнолиловые цветы с чёрно-пурпуровой сетью и крапинками. Из форм с корневыми шишками упомянем южно-французский I. tuberosa с угловатыми листьями и зеленоватокоричневыми цветами, похожий на него I. spectabils Sp., сетчатый I. reticulata MB из Малой Азии и Закавказья (около Тифлиса), с клубнями в сетчатой оболочке и синими пахучими цветами (запах фиалки). С Кавказа разведены – I. iberica Stev., I. caucasica Hoff., а из Туркестана вывезены I. Kolpakowskiana Rgl., I. Korolkowi Rgl., I. Alberti Rgl., I. Rosenbachiana Rgl. и др. Душистые цветы приносят I. florentina (фиалкой), sambucina (южно-европейский, пахн. бузиной), I. Swertii Link., испанский I. Xiphium L. и персидский I. persica L. Большинство видов К. хорошо зимует в грунте и довольствуется обыкновенной садовой землей, но некоторые необходимо на зиму прикрывать или сохранять в подвале. Размножаются легко как делением корневища, так и посевом. Для зимней выгонки следует содержать корневища сухо летом, осенью посадить в просторную посуду, и после первых морозов выставлять на светлое место в оранжерее.
А. А.

Касатка

Касатка, деревенская ласточка (Hirundo rustica).

Касимов

Касимов – у. г. Рязанской губ., на р. Оке. Жителей 16484 (7965 муж. пола и 8519 жен. пола). Домов 112 каменных и 1666 деревянных, нежилых зданий 218. Церквей православных 13. В Вознесенском соборе хранится Евангелие, напечатанное в 1644 г. При Николаевской црк. был мужской м-рь (упразднён). Теперь в К. женский Казанский м-рь. Татар 988 д.; у них своя мечеть. Многие татары уходят на заработки в столицы (официанты и т. д.). Сапожным ремеслом занимаются ок. 200 чел.; сапожные изделия сбываются преимущественно на Юг России, доходя до Одессы и Бессарабии. Кожевен. зав. 14, с оборотом более 150 т. р. Касимовская кожа и изделия из неё славятся, хотя в последнее время замечается упадок этого промысла. В 1870 г. выработано на 15 кож. зав. на 374 т. р., а теперь производство уменьшилось более чем на половину. Остальных фабрик и заводов 21; обороты их незначительны. В городе много мелких ремесленных заведений; ремесленников в 1887 г. было 3091. Приготовление колокольчиков (известных под именем касимовских), ручная пряжа, шитье тулупов и т. д. Городских доходов было (1890) 44531 р., расходов – 43060 р., в том числе на городское самоуправление 5201 р., на учебные заведения 6983 р., на благотворительные заведения 3748 р., на врачебную часть 390 р. Городской банк, от которого в 1891 г. поступило в пользу города 7950 р. У города капиталов 93186 р., долгов 35230 р. и в недоимках 1220 р. Мужская и женская прогимназии, духовное и уездное училища, 4 мужских и 2 женских приходских училища, несколько частных и церковноприходских школ. Мариинский мужской приют, богадельня и приют для девиц почётных граждан Шаниных, общества вспомоществования учащимся при мужской и женской прогимназиях. Больница, аптека.
История. К. основан в 1152 г. вел. кн суздальским Юрием Долгоруким; первоначально он назывался Городцом, а по окрестному населению Мещерским Городцом. Для защиты от неприятельских набегов Городец имел в окрестностях 5 земляных крепостей. Сохранились остатки его – большой вал и ров. Мещерский Городец считается местом смерти Александра Ярославича Невского, который, возвращаясь из орды, остановился там и, почувствовав приближение смерти, принял схиму в (ныне несуществующем) городецком Богоявленском муж. м-ре. В 1376 г. Мещерский Городец уничтожен монголами. Впоследствии город выстроен был вновь на том месте, где ныне торговая площадь и собор К. – выше прежнего, по течению Оки, на 600 саж. – и по географическому отношению к Москве назыв. Новым Низовым городом. В 1452 г. он пожалован был в удел ордынскому царевичу Касиму, чем положено было начало касимовскому царству, а самый городец переименован был в К. При последней царице касимовской Фатиме-султан К. присоединён к ведомству приказа казанского дворца, а после её смерти (вскоре после 1681 г.) стал управляться на общем основании. Петр 1 причислил его к дворцовым волостям, а татар касимовских приписал к воронежским корабельным верфям. В 1708 г., при разделении России на 8 губерний, К. отнесён был к Казанской губ., в 1719 г. – к шацкой провинции Азовской губернии, в 1778 г. сделан уездным городом рязанского наместничества, в 1796 г. – уездным городом. Рязанской губ. Ср. Шишкин, «История города К.» (Касимов, 1889).
Касимовское царство – возникло в половине XV ст. и просуществовало более 200 лет. Центром этого царства сделался Городец на р. 0ке, переименованный в Касимов. Василий III образовал это царство с целью противодействовать вновь образовавшемуся тогда сильному ханству Казанскому. В Касимов ханы назначались по выбору московских государей, находились там под строгим присмотром и являлись покорными слугами Москвы. В этом царстве сын не всегда наследовал отцу; власть вручалась иногда даже не родственникам прежних владетелей, а тем, кто мог быть, по соображениям государей, полезен России. Когда Касимов перестал быть угрозой для Казани, он обратился в место приюта для тех мусульманских выходцев, которые являлись служить русскому правительству и которым всегда покровительствовали русские гоари. Здесь эти выходцы, ничем не стесняемые в отправлении своих религиозных обрядов, мало по малу свыкались с русскими настолько, что и сами обращались в русских по религии и по чувствам. Первым ханом К. был Касим (1452 – 1469); за ним следовал сын его Датяр, до 1486 г. Затем Нур-Даулет, сын крымского хана Хаджи-Гирея, ханствовал недолго и преемником его в конце XV столетия явился сын его Сатылган, а в начале XVI стол. – другой сын, Джанай. Между 1508 и 1516 гг. там сидел Шейх-Аулияр, двоюродный брат золотоордынского хана Сеида-Ахмеда, а затем сын Шейх-Аулияра – Шах-Али, который весною 1519 г. был переведён в Казань, в Касимов же посажен его брат, Джан-Али, остававшийся там до 1532 г., когда получил назначение в Казань. В Касимов снова был определён Шах-Али, который в 1551 г. сделался царём в Казани, а. в 1552 г. опять возвратился в Касимов, где и умер в 1567 г. Преемником его был Саин-булат, правнук золотоордынского хана Ахмеда. Он в 1573 г. крестился и получил имя Симеона, после чего должен был оставить Касимов. Преемником его был Мустафа-Али, внук хана астраханского. Его заменил в 1600 г. Ураз-Мухаммед из сибирских ханов, убитый в Калуге в 1610 г. В 1614 г. в Касимов был назначен Арслан, сибирский царевич, внук Кучума; ему наследовал около 1627 г. сын его, Сеид-Бурган, который крестился около 1655 г., назван Василием и оставлен владельцем Касимова, в котором и умер в 1679 г. После него русское правительство признало владетельною царицею престарелую мать этого хана, Фатиму-султан, которая была ещё жива в 1681 г. Последние ханы К. были уже сильно ограничены в своей власти и русское правительство постепенно принимало меры к уничтожению этого ханства.
Н. Веселовский.

Кассандра

Кассандра (Kassandra) – по Гомеру красивейшая из дочерей Приама; при взятии Трои досталась в добычу Агамемнону, который привёз её с собой в Микены, где она и была убита, с ним вместе, Клитемнестрою. У последующих поэтов К. является наделённою даром прорицания, который ей сообщил Аполлон в ответ на обещанную ею любовь; когда же она не сдержала своего обещания, то Аполлон наказал её тем, что никто никогда не слушал её предсказаний. Так, она напрасно вещала, что Елена будет причиною гибели Трои, напрасно противилась введению деревянного коня в город. Когда Троя была взята, К. искала убежища в храме у изображения Афины, но Аякс, сын Оилея, силою оторвал её оттуда и привлёк в стань, где её отнял у него Агамемнон. В Микенах показывали её могилу. В Амиклах и Левктрах (в Лаконии) были храмы со статуей К., почитавшейся здесь под именем Александры; этим именем называется К. и у некоторых позднейших поэтов. Р. Л.

Кассета фотографическая

Кассета фотографическая – род ящика с выдвижною крышкою, в который вкладываются чувствительные пластинки для перенесения их из темной комнаты к камере и экспонирования. Главнейшие требования от К. – это её безусловная непроницаемость для света (когда она закрыта) и её точная пригонка в том отношении, чтобы при аппарате обыкновенного устройства чувствительный слой находился (при вставленной К.) в том же расстоянии от объектива как и матовое стекло (шероховатая его поверхность) при наведении на фокус, а в ручных аппаратах – установка на фокус была точно согласована с местом чувствительного слоя в камере, иначе даже хорошо установленные на фокус предметы будут выходить при снимании не отчетливо. Поверка К. в первом отношении производится или подобно поверке камеры, или, вложив в К. чистую чувствительную пластинку в тёмной комнате, К. выносят на свет и, проделав с ней все манипуляции съемки (исключая открытые отверстия объектива), пластинку проявляют, при чём она должна остаться белой. Если же на ней появятся чёрные полосы, то К. – пропускает свет и нуждается в исправлении. Проверка К. во втором отношении производится или точным непосредственным измерением сравниваемых расстояний, или пробною съемкою какого-нибудь резко очерченного предмета. По своему устройству К. разделяются на – а) обыкновенные К. для снимания на стеклах (одинарные и двойные К.), – б) К. с валиками для снимания на чувствительных плёнках и в) различного устройства ящики для помещения запаса стёкол, из которых эти последние могут быть перемещаемы в камеру для экспонирования, не подвергнувшись действию света. Эти ящики уже не заслуживают названия К. в точном смысле и, кроме того, многочисленные их системы плохо оправдывают своё назначение, почему они здесь и не описываются. Бывший одно время в ходу способ замены К. просто светонепроницаемыми мешками оказался также малоудобным на практике.
Обыкновенные К. бывают ординарные и двойные. В обоих случаях перед чувствительным слоем имеется выдвижная крышка или ширма, которая отодвигается в сторону, когда К. вставлена в аппарат и желают приступить к съемке. Двойная К. есть как бы соединение двух ординарных К. в одну, при чём чувствительные слои обеих пластинок обращены наружу. Те и другие К. бывают преимущественно двух систем: а) французской системы, где пластинки вставляются со стороны ширмы и удерживаются в плоскости снимания с помощью небольших поворотных задвижек и б) английской – открывающейся наподобие книги, где пластинки вставляются сзади. Обе системы равно практичны, но всё же можно отдать предпочтение английской системе, которая хотя и занимает немного более места и несколько тяжелее французской, но удобнее для обращения с нею в темноте. Для снимания малых изображений при помощи больших аппаратов и К., в последние вкладываются особые четырехугольные рамки, соответствующие уменьшенному размеру стекол, при чём эти рамки должны быть устроены так, чтобы расстояние чувствительного слоя вложенной в них пластинки до объектива оставалось то же, что и при работе без их помощи. Многочисленные ныне системы К. с валиками, на которые наматывается чувствительная плёнка, все весьма сходны между собою по устройству и, вообще говоря, удобны. Здесь прилагается рисунок одной из подобных систем, а именно Истмана. При выборе этого рода К. нужно обращать внимание, чтобы при них были следующие приспособления: а) прибор, отмечающий на плёнке границу отдельных снимков; отсутствие его затрудняет разделение одного снимка от другого в темноте; б) счётчик, обозначающий число снятых пластинок, и в) какой-либо сигнал, по которому можно было бы узнать когда, при вращении валиков, одна снятая пластинка будет заменена свежею. Лёгкость К. подобного устройства, позволяющая иметь с собою запас на 12,24 и более снимков и удобство съёмки обещают большую будущность этому способу фотографирования; незначительность же его распространения следует приписать тому, что изготовление плёнок доныне затруднительно и манипуляции с ними сравнительно сложны. К. специальных аппаратов для увеличения, микрофотографии и др. отличаются от обыкновенных К. только размерами, соответствующими своему специальному назначению.
Б. Менделеев.

Касситы

Касситы (вавил. Кашшу, Kissio(Strab., также Коссеи) – народ неизвестного происхождения, обитавший в Элимаиде – Сузиане и покоривший в XVIII в. Вавилонию, воспользовавшись её слабостью в конце господства 2-й династии. Касситские завоеватели утвердились, кажется, сначала только в Ниппуре, опираясь на жрецов Бела. Здесь же недавно найдены и надписи первых царей касситской династии (З-й по общему счету, 1730 – 1160): Гандаша, Агума 1 и др. При Караиндаше (около 1470 г.) начались сношения с только что выступившей на сцену Ассирией. Некоторые другие цари К. династии известны, главным образом, по интересной переписке с фараонами Аменготепами III и IV, найденной в Тель-эль-Амарне и указывающей на деятельные сношения между обоими царствами. Не смотря на стойкость семейных преданий и предпочтение даже в официальных титулах Кассии перед Вавилонией, которую эти цари упорно называли по-касситски «Кордуниаш», они скоро слились с населением и впоследствии стали даже носить семитические имена (напр. Рамманшум-иддин, Мардук-абал-иддин в XIII в.). Оба элемента до такой степени ассимилировались, что даже Библия называет Нимрода сыном Куша – эпонима К., смешанного с африканским Кушем не только здесь, но и у классиков, и у многих новых историков. Вероятно, в этом же смешении можно искать ключа к темным для нас «эфиопским» историям у древних авторов; новые авторы обязаны ему «кушитской теорией». – На родине К. остались варварами; против их разбоев Синахерим в 702 г. предпринял экскурсию. См. Delitzsch, «Die Sprache d. Kossaer» (1884, устарело); Oppert, «Zeitschrift f. Assyr.» (Ill, 421); Lehmann (ibid.). Б. T.

Кастор

Кастор – брат Поллукса, один из Диоскуров.

Кастрация

Кастрация, оскопление, холощение – хирургическая операция, производимая у мужчин и женщин при злокачественных опухолях яичек или яичников. У здоровых людей, помимо изуверных сект, в настоящее время К. практикуется ещё в Турции для приготовления евнухов, хранителей гаремов. Последние доставляются также из Египта, где, по Литре-Робину, копты (христиане) оскопляют мальчиков негров в возрасте от 6 до 9 лет следующим варварским способом: они отрезают целиком наружный половые части, на рану наливают кипящее масло, насыпают на неё порошок алканного корня, вводят в остаток мочеиспускательного канала трубочку и зарывают этих мальчиков по пояс в песок на первые 24 часа; излечение затем выжидается под повязкой с мазью из глины с маслом. Из оперированных четвертая часть погибает. У кастрированных мальчиков борода не вырастает а лицо сохраняет нечто женственное.
Б. А. Окс.
В настоящее время кастрация производится у домашних животных или с врачебною целью, или же для более совершенной эксплуатации животного; в первом случае она является положительно необходимою при ущемлении паховой грыжи у жеребцов, при водяночной грыже, при нарыве придатка яичка и пр. К. требуется также для усмирения слишком свирепых животных – бешеных жеребцов, быков и т. п. Самки, болезненно-похотливые, требуют вырезывания яичников (овариотомия). Для кавалерийских лошадей К. тоже является необходимостью, чтобы сделать их более спокойными для строя и в виду того, что 1/3 ремонта допускается из кобыл. Рогатый скот, свиней, домашнюю птицу кастрируют с целью сделать их более податливыми к скорейшему откармливанию. Заводское искусство требует этой операции для устранения возможности оплодотворения маток самцами, могущими своими качествами испортить породу. У некоторых животных после кастрирования мясо изменяет вкус (бараны, быки) и шерсть становится обильнее и тоньше (баранывалухи). Кастрированные петухи – «каплуны» – быстро жиреют. Холощённые в раннем возрасте самцы сильно изменяют свой вид и становятся похожими на самок. К. производится, преимущественно, над самцами и не представляет большой опасности; у самок она трудна и опасна для жизни животного. Лучшим временем года для холощения считается весна и осень. Животное должно быть здорово и хорошо упитано. Наиболее пригодный возраст этой операции: для жеребцов 4 – 5 лет, хотя в последнее время многие ученые предлагают холостить в раннем возрасте, как для лучшего исхода операции, так и в видах коневодства; быков, если животное назначено для убоя ещё теленком до года, холостят 2 – 3 месяцев и в этом случае они очень быстро жиреют, если же их приготовляют к работе – то 18 – 20 месяцев. Ягнят кастрируют в конце первого месяца их жизни, иногда же оставляют до 6 месяцев; боровов кастрируют в возрасте 2 – 6 месяцев, петухов же на 3 – 5 месяце. Методов К. самцов весьма много; самый употребительный – лещетками, часто заменяемый в новейшее время способом с помощью инструмента экразера и способом наложения лигатуры. Операция эта была известна в глубокой древности: египтяне, израильтяне и греки уже знали различные методы её производства, оставшиеся у коновалов ещё и до настоящего времени.
А. С.

Каста

Каста (от португальского casta выражающего понятие санскр. термина jati=рождение, род, сословие) – общеупотребительное у всех европейских народов название многочисленных подразделений (сословий, даже племён или рас), на которые распадается туземное население Остиндии с глубокой древности. Отличительным признаком индийского кастового устройства в представлении европейцев является строгая замкнутость отдельных К. и резкая их обособленность друг от друга. В этом смысле нередко говорят о «кастовом» духе или «кастовой» нетерпимости тех или других классов европейского общества. Нужно, однако, заметить, что упомянутая обособленность индийских К. была не всегда так неумолима и строга, как её изображают (в теории и идеале) индийские законодатели, большею частью довольно позднего периода. В ведийском древнейшем периоде К. несомненно ещё не существовали и начали возникать только во второй его половине, когда арийцы, оставив Пенджаб, подвинулись дальше на ЮВ в долину Ганга. При этом передвижении им пришлось встретиться с неарийскими исконными обитателями и оспаривать у них владычество над страной. Арийцы победили и покорили чёрное туземное население, принадлежавшее к низшей (в культурном и этнографическом отношениях) расе. Отношения победителей к побеждённым и явились зерном, из которого развился весь кастовый строй. В древнейшем ведийском периоде, при однородности этнографического состава (вероятно – ещё небольшого) арийского народа ведийских индусов, не было никаких внешних поводов к развитию К. Не было в К. необходимости и в то время, когда арийцы и не арийцы находились в положении воюющих сторон: на поле битвы все равны, и есть только враг, которого надо сломить и уничтожить. Только тогда, когда война окончена, и победители, вступая в мирное владение страной, входят в постоянные отношения с покоренными автохтонами, начинает вырабатываться известный modus vivendi, обязательный для обеих сторон. Пришельцы-победители считают себя за высшую расу и тщательно охраняют себя от смешения с низшей, покорённой. Таким образом, в основе К. лежит этнографическое различие, которое арийцы-завоеватели старались сохранить и поддержать, установив принцип полной своей обособленности. Впоследствии, подобно другим культурным институтам, кастовый строй становится священным, и ему приписывается божественное происхождение. Так, в позднейшей индийской мифологии высшая К. – брахманы – выводится из уст Брахмы, воины – Кшатрии – из его рук, купцы – Вайшья – из бёдер, а ремесленная К. – Шудры – из ступней Брахмы. Сомнительно, однако, чтобы принцип разграничения двух различных народностей мог быть строго проведён на практике даже в древнейшие времена арийского господства в сев. Индии. Смешанные браки (законные и незаконные) всётаки были неизбежны; по закону Ману, индус может брать себе в жёны женщин из своей и из любой низшей касты, но в его К. остаются только дети первой жены из одинаковой с ним К., а дети жён из других низших К. попадают в презренные смешанные К. Таким образом, арийская кровь всё-таки проникала в жилы неарийского населения, возвышая и облагораживая его. С другой стороны, арийцы, белые пришлецы из северной, более умеренной страны, не могли акклиматизироваться в жаркой, тропической Индии и должны были вымирать, уступая место низшей, но более выносливой в климатическом отношении расе. Из смешанного потомства также выживали лучше те, в ком больше текло неарийской крови. В результате современное индусское население Индии представляет более или менее однородный продукт смешения двух (точнее трех) рас, которое не могло быть задержано никакими законодательными и социальными учреждениями в роде замкнутых, обособленных К. Этим объясняется тот факт, что в настоящее время большинство высших, «дважды рожденных» К. – брахманов, раджпутов (прежних кшатриев) и вайшья – не отличается ничем особенным в цвете кожи, строении тела и черепа от большой массы народонаселения, вовсе не претендующей на арийское происхождение. С другой стороны, среди низших К., напр. земледельцев и пастухов, встречаются нередко типы, приближающиеся, по красоте черт лица, форм тела и светлому цвету кожи, к арийскому идеалу красоты. Таким образом, К. оказались бессильны остановить слияние двух различных рас и мало-помалу из демаркационной линии между белой и чёрной расой превратились в установление, стремившееся помешать примеси чёрной крови к белой (кастовый строй средневековой Индии милостивее к детям, рождённым от высшего отца и низшей матери, чем к плодам браков с обратным отношением), а в ещё более поздние времена утратили и это значение и получили скорее характер замкнутых корпораций или цехов, с строго определенным родом занятий. Буддизм разрушил на время ореол святости, окружавший учреждение К., но самый институт продолжал существовать, и влияние буддизма отразилось только в ослаблении чрезмерного преобладания К. брахманов. Ислам, утвердившийся в сев. Индии, в свою очередь, расшатал и ослабил перегородки К., но не мог уничтожить их; в мусульманской Индии К. всё-таки сохранились, обратившись в цехи профессионалистов. Только христианство категорически восстало против К., но его миссионеры должны были мириться с закоренелыми общественными привычками, так что среди христиан туземцев К. доселе продолжают существовать. Разнообразие занятий повлекло за собой в Индии, как и в других странах, разделение общества на отдельные классы по роду занятий; наследственность какого-либо занятия в известном роду, наблюдаемая часто и в других странах, сначала узаконенная государством и освящённая затем обычным правом, при наличности готовых кастовых рамок приняла характер К. Но число К. и их членов среди ремесленников, сравнительно с высокими цифрами у брахманов, земледельцев, пастухов и слуг (более древние К.), гораздо меньше. Современные отношения К., таким образом, совсем уже другие, чем в древности, и представляют в различных местностях Индии более или менее крупные колебания и различия. В общем от древнего кастового устройства, с его четырьмя главными К., сохранилась в известной чистоте только одна главная К. – брахманов. К. кшатриев, заменяемая теперь так называемыми тхакурами (Thakur) и раджпутами, часто подвергалась коренному обновлению и дала многочисленные отпрыски в лице самых низших К., члены которых, на вопрос о происхождении, всегда уверяют, что они «тхакуры» в том или другом отношении. Две другие К., по-видимому, также очень рано распались дав начало массе отдельных новых К., недавнее происхождение которых нередко очевидно из их персидских названий. К литературе предмета, указанной в упомянутой статье, следует прибавить обстоятельную статью о новых К. Шлагинтвейта: «Ostindische Kasten in der Gegenwart» («Zeitschr. d. deut. Morgenland. Gesellsch.», XXXIII, 1879), где приведены выдержки из малодоступных в Европе индийских официальных изданий и подробная статистика К. См. ещё прекрасные статьи Сенара, в «Revue des deux Mondes» (1894); Risley, «Tribes and Castes of Bengal»; Sherring, «Hindu tribes and Castes» (Кальк. 1880); Hopkins, «The mntual relation ot the 4 castes according to the Manavadharmacastram» (Лпц., 1881); W. Hunter, «Orissa» (Лонд., 1872); Dalton, «Descriptive Ethnology of Bengal» (Кальк., 1872); Ochs, «Die Kaste in Ostindien» (Базель, 1860); Dubois, «Manners and Customs of People of India» (Л., 1817); Kitts, «A compendium of the castes and tribes found in India» (Бомбей, 1885; много нового); J. Muir, «Relations ef the priests to the other classes of indian society in the Vedic age» («Journ. of Asiat. Soc.», 1867); Weber, «Collectanea ueber die Kastenverhaltnisse in den Brahmana und Sutra» («Indische Studien», т. X, 1868). Туземные известия о происхождении К. собрал и разобрал Muir: «Original Sanscrit-Texts on tne Origin and History of the People of India» (Л., т. 1, 1869, 2 изд.) С. Б – ч.

Касыда

Касыда – форма лирического стихотворения, выработанная арабской поэзией незадолго до Мохаммеда. По преданию, она изобретена поэтом Мохальхалем, сыном Рабиэ: он написал первую К., в память умершего своего брата Колейба. К. сменила собой «реджез», отличаясь от него и по содержанию, и по форме. Реджез – стихотворение вполне лирическое, К. же допускает описание природы, женской красоты, нравов и т. п. эпический элемент. По форме, К. представляет длинную нить стихов, оканчивающихся всегда на одну какую-нибудь неизменную рифму. Каждый стих состоит из двух полустиший, причём рифмуется только второе полустишие. Точно так же построена и газель, но она не может быть длиннее 13 стихов, а К. всегда отличается длиной. Из арабской поэзии К. перешла и в персидскую, и в турецкую. Ориенталисты очень часто, хотя не точно, переводят «К.» термином «элегия». См. Ahlwardt, «Ueber Poesie u. Poetik der Araber» (Гота, 1856). A. E. K.

Каталани

Каталани (Catalani, по мужу Valabregue, Angelica) – знаменитая итальянская певица (1779 – 1849), обязанная громадным успехом во всей Европе феноменальному голосу (сопрано), черезвычайно красивого и чистого тембра, доходившему до редкой высоты (соль в третьей октаве). Колоратурное пение К. отличалось большою лёгкостью, уверенностью, чистотой. В виртуозных пьесах бравурного характера К. не имела соперниц. Громадный успех К. имела в Париже и в особенности в Лондоне, где её гонорар за один сезон в театре достиг, в 1806 г., 180 тысяч франков – цифры небывалой для того времени. При Людовике XVIII и позднее К. управляла итальянской оперой в Париже. Концертировала, между прочим, и в России. См. «Ueber madame Valabregue-Catalani» (Лейпциг, 1816), «Signora Angelica Catalani» (Гамбург, 1819) и др.
Н. С.

Каталог

Каталог (греч.) – роспись, список. Древние грамматики дали название К. росписи вооруженных сил ахеян, содержащейся во второй книге Илиады (catalogoV nevn – К. кораблей). В произведениях, приписываемых Гeзиoду и до нас дошедших лишь в отрывках, были catalogoi gunaikvn (К. жен) – роспись матерям героев. Подобного рода К. сделались общим правилом в эпической поэзии древних. В настоящее время название К. дают перечням предметов, относящимся к области науки и искусства, как-то звезд, памятников древностей, предметов, входящих в состав естественнонаучных коллекций или находящихся в музеях, картинных галереях, на выставках, но прежде всего росписям книг. Книжный К. имеет или значение указателя литературы, или же перечня книг, находящихся в данной библиотеке. В последнем случае К. служит инвентарём, на основании которого производится ревизия библиотеки, и вместе с тем даёт указания к быстрому в верному отысканию книги, имеющейся в библиотеке. К. более обширных библиотек, в особенности таких, в которых те или иные отделы отличаются богатством и хорошим подбором книг, являются также весьма ценными библиографическими указателями. Во всякой благоустроенной библиотеке должны быть три К.: К. приобретений, алфавитный и систематический, каждый из этих К. должен удовлетворять всем требованиям библиографии, а последние два должны ещё давать указание на место нахождения данной книги в библиотеке. Общепринята, по своим практическим удобствам, система подвижных карточных К.: о каждой книге все нужные сведения выписываются на отдельной карточке; карточки располагаются в желаемом порядке и хранятся в особых ящиках; устраиваются ещё подвижные, дугообразной формы, металлические прутья, которые пропускают через ряд карточек и затем замыкают, так что карточки, удобно передвигаемые по прутьям, не могут менять своих мест, но всегда могут быть перетасовываемы. Система составления К. (каталогизация) является труднейшим вопросом библиотековедения. В алфавитном К. книги располагаются в азбучном порядке заглавий, но чаще – авторов; псевдонимы, анонимы и инициалы по возможности раскрываются; при размещении анонимных трудов неизвестных авторов руководствуются главным именем существительным заглавия, при отсутствии же его – первым словом заглавия. Из многочисленных систем составления систематического К. большим распространением пользуется в новейшее время библиографическая система, предложенная Отто Гартвигом и проведённая им в университетской библиотеке в Галле. Она основана на распределении всех сфер знания по наукам естественным и гуманитарным, при чём география занимает переходную ступень, и представляет следующие главные отделы: труды, относящиеся до истории книг и книжного дела, и содержания энциклопедического; общее языкознание и восточные языки; классическая филология; новая филология; изящные искусства; философия; педагогика, история культуры и наука о религии; богословие; правоведение; государственные науки; исторические вспомогательные науки; история; землеведение; общие труды по естествознанию и математические науки; физика и метеорология; химия; естествознание; сельское хозяйство, лесоводство и технология; медицина. При составлении по этой системе К. для менее обширных библиотек, многие родственные отделы могут быть объединены, напр., вспомогательные историч. науки – с историей. Попытку объединить принципы К. алфавитного и систематического представляют собою американск. Dictionary Catalogues: под расположенными в азбучном порядке главными словами приводится соответствующая литература, опятьтаки в азбучном порядке авторов. Кроме указанных общих К., ведутся ещё К. специальные, напр. К. инкунабулов, рукописей, гравюр, портретов, периодических изданий. В спб. Императорской публичной библиотеке ведутся: 1) К. приобретений и 2) в каждом отделении библиотеки особый карточный К. (в отделении Rossica ведётся и систематический К.).
Необходимость печатных К. представляется вопросом спорным, поскольку речь идёт не о рукописях. Что касается последних, то издание краткого, хотя бы инвентарного К. рукописей, хранящихся в данной библиотеке, составляет её общепризнанную нравственную обязанность, так как в противном случай рукописи эти совершенно пропадают для науки. Многие из К. рукописей представляют собою обширные и весьма ценные исследования; таковы у нас труды Бычкова, Востокова, Горского и Невоструева, Строева. В последние годы правительства отдельных государств принимают меры к изданию описаний всех рукописей, хранящихся в библиотеках данной страны. Мысль об этом была высказана Рюлльманом (Rullmann, «Herstellung eines gedrukten Generalkatalogs der Manuskripten-schatze im Deutschen Reiche», Фрейб., 1875), но впервые осуществлена во Франции, а затем и в Пруссии, где проф. Вильгельм Мейер приступил к изданию «Verzeichniss der Handschriften im preuss. Staate» (т. 1, Берл., 1893). Издание К. печатных книг сопряжено с большими расходами и может повлечь за собою значительное уменьшение средств библиотеки, а добытые результаты не будут соответствовать затраченным усилиям: К. скоро становятся устарелыми, печатание дополнений затрудняет справки. Сама возможность распространения среди публики печатных К. может иметь место лишь по отношению к К. небольших библиотек: печатные К. более обширных библиотек должны бы обнимать многие сотни томов. Британский музей ещё в 1787, 1813 – 19, a затем в 1840-х годах делал попытки печатания своего К., но они кончились неудачей. Тем не менее в 1882 г. британский музей вновь приступил к печатанию общего своего К. («British Museum Catalogue of printed Books», Лонд., 1882 и сл.), который должен служить основой для исчерпывающего К. англ. печатной литературы. Это грандиозное издание, которое должно обнимать до 2000 томов, надеются закончить ещё в текущем столетии. Парижская национальная библиотека печатала только К. некоторых своих отделов: Histoire de France (11 т., 1855 – 1879) и Sciences medicales (3 т., 1857 – 89). Спб. императорская публичная библиотека изд. в 1873 г. систематический К. отделения Rossica; К. этого отделения за последующие годы остаётся в рукописи. Кроме того пет. К. приобретений на иностранных языках (доведён до 1890 г.).
Литература приведена в ст. Библиотековедение (III, 813). Ср. ещё F. Nizet, «Les саtalogues des bibliotheques publiques» (Брюсс., 1888) и A. Grasel, «Grundzuge der Bibliothekenlehre» (Лпц., 1890).

Катапульта

Катапульта (catapulta, (katapelthV) – метательное орудие в древности; отличалась от баллисты тем, что последняя выкидывала громоздкие массы, обыкнов. камни, К. же служила для больших стрел, которые направлялись не вверх (palintona), а горизонтально (euJutona). К. имела вид арбалета; стрела лежала в желобке, тетива была из крученых кишок и натягивалась при помощи особого ворота; осадные К. подвозились на платформах с колёсами. К. метала стрелы диаметром от 0,074 – 0,148 м. и длиной 0,67 – 1,37 м., впереди обитые железом, иногда и зажжённые стрелы, называвшиеся фалариками. При каждой К. находилось 2 чел. команды; стрелы пробегали расстояние от 300 до 400 м. Впоследствии К. стали называться, наравне с камнемётными орудиями, баллистами; в настоящее время ещё в верхней Баварии арбалет называется Ballester. Греки называли К. и инструмент пытки (в роде дыбы).

Катар

Катар – различные формы и степени воспаления слизистых оболочек, выстилающих многие органы и полости тела. Характерное явление при К. – примесь к воспалительному эксудату и клеткам, эмигрировавшим из сосудов, эпителиальных клеток самой слизистой оболочки, секрета последней и её желёз. Благодаря поверхностному положению слизистых оболочек, выделения при К. всегда отлагаются на ней, при чём они представляют различный характер, смотря по преобладанию в них тех или других элементов; так различают слизистый, слизисто-гнойный, гнойный, бленнорройный, когда преобладание гнойного секрета очень резко, фибринозный и пр. К. Фибринозный К. называется иначе крупозным, при чём на слизистых оболочках находят более или менее эластические пленки, сидящие обыкновенно весьма плотно, и удаление которых нередко сопровождается повреждением самой слизистой оболочки, что зависит от глубокого разрушения всего эпителиального покрова, иногда вплоть до самой соединительной ткани. При прочих формах К. – дело ограничивается лишь разрушением или слущиванием поверхностных слоев эпителия, тогда как нижние, так наз. запасные клетки остаются неповрежденными. Если раздражение было незначительно и длилось недолго, то очень скоро образуется новый эпителий и К. исчезает, но обыкновенно при К. являются условия, препятствующие быстрому восстановлению пораженной ткани, новообразующиеся клетки разрушаются или склеивающее их вещество растворяется, так что они не могут прикрепиться и, не достигнув полного развития, примешиваются к катаральному отделению. По течению К. различают острый и хронический. При первом болезненные явления быстро разрешаются и ткань принимает свой нормальный вид. При втором, обыкновенно развивающемся из первого, наступают более глубокие изменения, при чём слизистая оболочка утолщается, набухает; цвет её изменяется и постепенно из бледно-розового может перейти в серый, коричневатый, даже аспидный. Смотря по органу, слизистая оболочка которого поражена К., ему дают различные названия, как напр., ангина, бронхит, уретрит, конъюнктивит, ларингит, гастрит и т. д. Лечение К. обусловливается особенностями поражённого органа и степенью страдания. При острых формах, как общее правило, заботятся о покое пораженной части тела и об уменьшении воспалительных явлений; при хронических нередко прибегают к раздражающим средствам, чтобы вызвать сильный прилив крови к больной слизистой оболочки и тем содействовать более быстрому всасыванию развившихся стойких болезненных элементов.

Катаракта

Катаракта – так назыв. всякое помутнение хрусталика или сумки его, что вызывает различные степени расстройства зрения и обусловливается различными болезнетворными причинами. Хрусталик, будучи одной из преломляющих сред глаза, служит не только для проведения световых лучей к сетчатке, но также и для приспособления к зрению на различных расстояниях. Он отличается своею совершенною прозрачностью, у молодых субъектов бесцветен, а в старческом возрасте окрашен в светло-жёлтый цвет; консистенция его довольно плотная, упругость весьма значительная. Хрусталик состоит из сумки и заключающегося в ней содержимого, центральные и периферические отделы которого разнятся как в физическом, так и в оптическом отношениях; первые образуют ядро хрусталика, вторые – кортикальные слои его. Сумка хрусталика представляет вполне замкнутую, совершенно прозрачную оболочку, которая при нормальных условиях проходима для жидкостей, а при болезненных – и для клеток. Хрусталик совершенно лишён сосудов и нервов, а потому получает свой питательный материал не прямо из крови, а через посредство окружающего жидкого содержимого глазного яблока, причём диффузия совершается, вероятно, через сумку. Предполагают (Deutschmann), что при нормальных условиях стекловидное тело, богатое белковыми веществами, через заднюю сумку отдает хрусталику свой белок, взамен которого получает от него воду и соли; незначительные количества потреблённого белка поступают в камерную влагу, которая, в свою очередь, отдает, взамен их, воду и соли. При таких затруднительных условиях питания понятно, что всякое нарушение его, особенно химическое видоизменение состава питающей жидкости до проникновения её через сумку, уже обусловливает недостаточность и ненормальность обмена веществ в нём. Наряду с химическими изменениями питающей жидкости могут влиять на обмен веществ в хрусталике и механические причины, как напр. заболевания сосудов, питающих глаз, сращение радужной оболочки с сумкой хрусталика, отложения на передней и задней стенках её, последовательные разрывы Цинновой связки и т. д. Нарушение нормального питания хрусталика почти не восстановляется и выражается дегенеративными процессами волокон его, которые вследствие этого легко подвергаются набуханию, помутнению, распадению, даже полному всасыванию, каковые составляют сущность К. Последнее страдание встречается очень часто, особенно у стариков, у которых основной причиной является физиологическое уплотнение (склероз) центральных слоев хрусталика. Высыхая, они отдают содержащуюся в них влагу периферическим слоям или же, сморщиваясь и нарушая свою связь с окружающими их слоями, ведут к образованию щелей, выполняющихся тканевой жидкостью; в результате получается распадение волокон периферических слоёв, что вызывает усиленную диффузию между хрусталиком и окружающими его жидкостями. Из общих страданий, несомненно способных вызвать К. можно указать на сахарное мочеизнурение и отравление спорыньей (рафания), хотя причинная связь ещё не достаточно выяснена. Гораздо яснее связь образования К. с различными травматическими повреждениями. Всякое нарушение целости сумки или самого хрусталика инструментами, инородными телами, сильное сотрясение глаза, даже без нарушения целости его, могут повлечь за собой развитие К. В громадном большинстве всякая К. влечёт за собой более или менее полное расстройство и упадок зрения а нередко бывает причиной слепоты, причём, если К. не осложнена страданиями глазного дна зрительного нерва, сетчатой и сосудистой оболочек, то полной потери света и цветоощущения не бывает – обстоятельство; чрезвычайно важное для решения вопроса о необходимости операции. Степень потери света и цветоощущения определяются измерением расстояния, в котором больной в темной комнате распознает и правильно указывает пламя лампы. Различают истинную К. от ложной, первая представляет действительное помутнение тела или сумки хрусталика; при второй последний нормален, но на одной из поверхности сумки, чаще передней, отлагаются продукты воспаления других отделов глаза. Хрусталиковой (лентикумерной) К. называется помутнение только тела хрусталика; сумочной – исключительно одной сумки; но очень часто поражены как хрусталик, так и сумка его. Различают различные виды К. – по степени распространения, по течению, по местоположению помутнения, по происхождению и проч.; но в практическом отношении для громадного числа больных имеет особенную важность распределение К. по отношению к выбору времени для производства операции. Различают начинающуюся, недозрелую, почти зрелую, зрелую и перезрелую К. Зрелой называется такая К., при которой помутнение охватило уже всю паренхиму хрусталика, когда последний имеет сходство со зрелым плодом, заключённым в капсулу. В это время связь между сумкою и кортикальными слоями несколько разрыхляется. Перезрелой называется такая К., при которой вполне созревший хрусталик начинает уменьшаться в объеме. Остальные названия указывают степень созревания К. Распознавание К., форм и видов её в настоящее время отличается полным совершенством и достигается помощью бокового освещения, глазного зеркала и искусственного (атропином) расширения зрачка. Что касается субъективных признаков К., то частичные, стационарные помутнения периферии хрусталика могут совершенно не влиять на зрение; если они достигают значительной величины, то зрение понижается от развивающегося неправильного астигматизма, при котором наступает неправильная преломляемость в прозрачных частях хрусталика. В начальных периодах развития полной К. иногда наблюдается близорукость. При частичных К.; сидящих в центральных частях хрусталика, расстройство зрения обусловливается степенью прозрачности их, характером ограничения и величиною; чем их прозрачность ниже, чем они резче ограничены и чем они ограниченнее, тем, подобно пятнам роговицы, они меньше будут влиять на зрение и наоборот. Если же центральная К. занимает весь зрачок, то наступает слепота, при сохранении светоощущения. При частичных К. зрение больного изменяется, смотря по силе ощущения, т. е. по степени расширения зрачка. Ослабление зрения обусловливается не только помутнением, но и астигматизмом, обусловливающим нередко и полиопию, т. е. множественное видение глазом. Далее, тягостный припадок составляет ослепление, вследствие рассеивания света, кажущееся изменение форм предмета, вследствие призматического действия отдельных секторов хрусталика, хромотопсия (видение радужных цветов) и т. д. Лечение К., если только оно представляется целесообразным при условии сохранения нормальных свойств глазного дна и прозрачных сред глаза, бывает исключительно оперативное и в этом отношении оно достигло высокого совершенства. Главная цель операции – устранение оптических препятствий, задерживающих лучи, проникающие в глаз, что до настоящего времени нисколько не удавалось какими-либо другими средствами. При частичных К. иногда вполне достаточно ограничиться одной иридэктомией, т. е. созданием искусственного зрачка, дающего световым лучам направление к сохранившейся части хрусталика. При полных К. проходимость глаза для световых лучей достигается только удалением помутневших хрусталиковых масс так наз. нисдавлением её, т. е. погружением её в стекловидное тело (что ныне совершенно оставлено), извлечением помутненных масс через разрез в глазном яблоке и, наконец, рассечением хрусталика, вызывающим всасывание его. Всего чаще прибегают к извлечению К., операция, дающая в громадном большинстве случаев прекрасные результаты. Если операция увенчалась успехом, то у оперированного развивается афакия, исправляемая соответственными стёклами. Г. М. Г.

Кататония

Кататония (katatonia) – название особой формы помешательства, описанной впервые немецким психиатром Кальбаумом (в 1868 г.), который и предложил этот термин. Он наблюдал целый ряд случаев, в которых замечается определённая смена различных проявлений душевного расстройства, в сочетании с своеобразным напряжением мышц; при вскрытии субъектов, страдавших этой формой помешательства, он находил с постоянством определенные анатомические изменения в мозговых оболочках. Поэтому он и считал правильным рассматривать такие случаи как отдельную форму душевной болезни. Хотя его учение обратило на себя общее внимание, но нашло лишь немногих приверженцев; в настоящее время большинство психиатрических школ не принимает К. как обособленную душевную болезнь, а рассматривает свойственные ей явления как видоизменения и осложнения различных других форм помешательства. П. Розенбах.

Категория

Категория (от греческого слова kathgorew, обвиняю) – логический и метафизический термин, введённый Аристотелем, ныне употребляемый в значении данном Кантом: К. – априорное понятие рассудка, условие возможности мышления. В индийской философии, в системе Вайсешика, встречается термин падарта, весьма близкий к Аристотелевому пониманию К. шесть К., приводимых в сочинениях этой школы, тожественны с Аристотелевскими, почему и возникло предположение о возможном заимствовании этого учения греками у индийцев. Но это недопустимо уже по хронологическим основаниям, ибо образование различных систем индийской философии в известном теперь виде достоверно относится лишь к началу средних веков. Более чем вероятно обратное предположение – о влиянии греческой философии на индийскую. Аристотель разумеет под К. наиболее общие понятия, служащие предикатами, выводит их из грамматических форм и насчитывает их 10: субстанция (ousia), количество (poson), качество (poion), отношение (proV ti), где (pou), время (pote), положение (keisJai), обладание (ecein), действие (poiein) и страдание (paocein). В известном смысле можно смотреть на пифагорейскую таблицу 10 противоположностей, как на попытку перечисления К. (конечное и бесконечное, парное и непарное, единство и множество, свет и тень, благо и зло, квадрат и иные фигуры). Аристотелевская таблица К. представляет несовершенства двоякого рода: случайность выведения (из частей речи) и сводимость одних К. к другим. Стоики были правы, когда они вместо десяти Аристотелевых принимали лишь четыре: субстанция, качество, модальность и отношение; не хватает здесь только К. количества. Плотин, в первых трёх книгах шестой «Эннеады», подробно критикует Аристотелеву таблицу и предлагает свою, которая, однако, в истории не играет никакой роли. В средние века Раймунд Лулльский (1234 – 1315) пытался перечислить принципы или самые общие понятия и самые общие отношения мышления к предметам. Эти принципы он располагал в виде табличек, причём из различных комбинаций принципов должны были получаться всевозможные новые точки зрения. Таким образом его К. должны были служить своего рода логикой открытий. Современное определение термина К. принадлежит Канту. Его учение о четырёх основных, распадающихся как бы на 12 видовых К., представляет тот же недостаток, что и Аристолево. Кант не выводит К. – формы рассудка – из деятельности рассудка, а берёт их из готовых суждений; случайный характер К. и недостаток выведения – вот упрёки, которые делает Канту Фихте. Нужно вывести все К. из высшего их основания – из единства сознания. Задачу эту полнее, чем Фихте, решил в своей логике Гегель. Под К. Гегель разумеет тоже, что и Кант, только решительнее придаёт им метафизический характер. Средством выведения К. служит диалектический метод. Началом процесса образования К. является самое отвлечённое, бедное по содержанию понятие бытия, из которого получаются сначала К. качества, потом количества и т. п. Из новейших попыток преобразования К. внимания заслуживает попытка Милля. См. Trendelenburg, «Gesch. der Kategorienlehre» (Б., 1846). Э. Радлов.

Катилина

Катилина (Lucius Sergius Catilina) – глава заговора, получившего от него своё имя, родился около 109 г. в патрицианской семье, был одним из клевретов Суллы и принимал деятельное участие в его проскрипциях, собственноручно убив своего близкого родственника Кв. Цецилия и Мария Гратидиана. Растратив своё состояние, К. выгодно женился, но вскоре промотал имущество жены и впал в большие долги. В 73 г. К. судился по обвинению в преступной связи с весталкой Фабией, но был оправдан. После претуры (68) он получил (67) в управление Африку и так притеснял её, что провинциалы подали на него жалобу, не приведшую, впрочем, к осуждению К. Порвав с аристократией, К. примкнул к крайней фракции демократической партии, в которой было много лиц, ему подобных. Был составлен план произвести, пользуясь отсутствием Помпея, государственный переворот, долженствовавший дать демократической партии торжество, а вождям его – власть и деньги (путём уничтожения долговых обязательств и конфискации имуществ противников). На основании многочисленных данных, можно считать несомненным участие в заговоре Ю. Цезаря и Красса. По-видимому, они не прочь были воспользоваться для своих целей содействием на всё готовых приверженцев К., хотя и стояли благоразумно на втором плане. К К. примкнули Публий Корнелий Сулла и Публий Автроний Пэт, выбранные в консулы на 65 г., но лишённые консульства вследствие открывшегося подкупа ими избирателей. К. хотел (65) убить консулов Л. Котту и Л. Торквата и часть сенаторов и доставить власть своим приверженцам. Когда этот первый план не удался, К. выступил кандидатом на консульство в 63 г., но без успеха: консулами были выбраны М. Туллий Цицерон и Г. Антоний, приверженец К., которого Цицерон постарался привлечь на свою сторону, без жеребьевки предоставив ему богатую Македонию, что было очень кстати для поправления расстроенных денежных дел Антония. Раздражённые неудачею, заговорщики постановили действовать решительнее: К. стал собирать в Фезулах, под начальством храброго Гая Манлия, солдат и оружие и решил выступить снова кандидатом на консульство, убить, во время комиций, Цицерона и во чтобы то ни стало добиться власти. Через любовницу одного из заговорщиков этот план стал известен Цицерону, и 21-го октября сенат дал консулам чрезвычайную власть для охранения государственного порядка. 28 октября, в день выборов, Цицерон явился на Марсово поле в сопровождении вооруженного отряда, и план К. снова не удался. Между тем, восстание в Этрурии уже началось, и медлить долее в Риме было опасно. Задуманное К. на 7 ноября убийство Цицерона опять не удалось, и Цицерон произнёс в сенате свою первую знаменитую речь против К., которого он в лицо обвинял в заговоре. Катилина бежал в Этрурию и провозгласил себя там консулом, после чего Цицерон на форуме сказал 2-ую речь, а сенат объявил К. и Манлия врагами отечества. П. Корнелий Лентул, оставшийся в Риме главой заговора, сделал крупную ошибку, завязав сношения с пребывавшими тогда в Риме послами галльского племени аллоброгов и дав им письма к вождям их племени. Аллоброги всё открыли правительству, которое, при выезде галлов из Рима (в ночь с 2 на 3 декабря), арестовало их и отобрало столь нужные ему в то время письменные улики против заговорщиков. Лентул и ещё три заговорщика (Цетег, Габиний и Статилий) тотчас были арестованы, и 5 дек. сенат, по предложению Цицерона, своей властью, вопреки закону, осудил их на смерть. В пользу казни говорили Цицерон (4-я катилинарская речь) и Катон, а против – Г. Юлий Цезарь, едва не лишившийся за это жизни при выходе из курии. Схваченные заговорщики были в тот же день казнены, и дело К. было проиграно в Риме. В начале следующего года сам К., армия которого, ранее состоявшая из 2 легионов, теперь значительно поредела, был при Пистории разбит правительственными войсками Кв. Метелла и консула Антония, и пал в битве. Заговор был подавлен; Цицерон считал себя спасителем Рима и получил имя «отца отечества». Источники наших сведений о К. (главным образом Цицерон и Саллюстиево сочинение: «Bellum Catilinarium») страдают односторонностью и оставляют не вполне выясненными некоторые вопросы, напр. о политической программе заговорщиков и об отношении к ним Цезаря. См. Hagen, «Catilina» (Кенигсб., 1854); Merimee, «Etude de la guerre sociale et de la conjuration de Catilina» (1855); Wirz, «Catilina's und Cicero's Bewerbung um den Konsulat fur das J. 63» (Иена, 1864): Beesly, «Catilina as a party leader» («Fortnightly Review», июнь, 1865); С. Thiaucourt, «Etude sur la conjuration de CatiIina de Salluste» (Париж, 1887).

Катков

Катков (Михаил Никифорович) – известный русский публицист, родился в Москве в 1818 г. от отца, мелкого чиновника, и матери (урожденной Тулаевой) грузинского происхождения. Учился в преображенском сиротском институте, в первой московской гимназии, в пансионе известного профессора Павлова и в моск. университете, по словесному отделению. Университетский курс он окончил в 1838 г. кандидатом, с отличием. В университете увлекался философией и примкнул к кружку Станкевича; ближе всего сошёлся с Белинским и Бакуниным. Литературой стал заниматься уже очень рано; был деятельным сотрудником «Московского Наблюдателя», когда этот журнал редактировался Белинским, и вместе с последним начал сотрудничать и в «Отечественных Записках» Краевского. Писал он преимущественно библиографические заметки. переводил Гейне, Гофмана, Шекспира. Из больших его статей, помёщенных в «Отечественных Записках», обратили на себя внимание главным образом следующие: «О русских народных песнях», «Об истории древней русской словесности Максимовича», о «Сочинениях графини Сарры Толстой». Статьи эти написаны в приподнятом национальном духе, с оттенком мистического настроения. Белинский так увлёкся ими, что усмотрел в авторе «великую надежду науки и русской литературы». В конце 1840 г. К., с ничтожными средствами, уехал в Берлин, где в течении двух семестров слушал лекции Шеллинга. По возвращении из-за границы он старался поступить на государственную службу. «Максимум моей амбиции, – пишет он Краевскому, – попасть к какому-нибудь тузу или тузику в особые поручения». В это время он порывает все свои литературный связи. Изменяется также и взгляд Белинского на него. Попечитель моск. учебн. округа, граф Строганов, обративший внимание на К., как на очень способного студента, доставляет ему уроки в разных аристократических семействах. В 1845 г. он защищает диссертацию об «Элементах и формах славяно-русского языка» и назначается адъюнктом по кафедре философии. Как профессор, К., по свидетельству г. Любимова, даром слова не обладал и не мог увлекать слушателей. Профессорствовал К. только пять лет, до 1850 г., когда вследствие реакции, вызванной событиями 1848 г., преподавание философии было возложено на профессора богословия. В 1861 г. К. становится редактором «Московских Ведомостей» (тогда эта была должность, замещавшаяся по назначению) и чиновником особых поручений при министерстве народного просвещения. В 1852 г. в «Пропилеях» – сборнике, издававшемся Леонтьевым, с которым К. близко сошёлся ещё в 1847 г., когда они вместе состояли профессорами в московском университете – появилось философское сочинение К.: «Очерки древнего периода греческой философии». В 1856 г. Каткову удалось, благодаря поддержке товарища министра народного просвещения, князя Н. А. Вяземского, получить разрешение на издание «Русского Вестника». Сначала К., занятый составлением большой статьи о Пушкине (оставшейся не оконченной), не принимает участие в том отделе журнала, который был посвящён специально обсуждению политических вопросов, т. е. в «Современной Летописи». Наступившая эра коренных государственных реформ возбуждает в нём, однако, интерес к политике. Он начинает серьеёзно заниматься англ. госуд. строем, изучает Блекстона и Гнейста, совершает поездку в Англию, чтобы лично присмотреться к английским порядкам. Он становится страстным полемизатором и, высказываясь самым решительным образом против революционных и социалистических увлечений, является, вместе с тем, горячим поборником английских государственных учреждений, мечтает о создании русской джентри, увлекается институтом английских мировых судей. На этой почве разыгрывается его полемика с Чернышевским и Герценом. Полемика эта, независимо от интереса, который "она представляла по существу для тогдашнего русского общества, приобретает ещё особенное значение, вследствие того обстоятельства, что К. окружали тогда крупные литературные силы, принимавшие деятельное участие в «Рус. Вест». Тогдашние журналы были все настроены либерально, и разница между ними заключалась лишь в оттенках, причём «Рус. Вест.» представлял собою правое, а «Современник» – левое крыло либеральной партии. К. выступает решительным защитником свободы слова, суда присяжных, местного самоуправления. В тогдашней деятельности К. обращает на себя ещё внимание борьба, которую он вёл с цензурою для расширения свободы печати в обсуждении общественных и государственных вопросов. Во всех случаях столкновения с цензурою он обращался к высшим властям с весьма обстоятельно и дельно изложенными записками, в которых излагал свои взгляды на текущие государственные и общественные вопросы. Благодаря связям, которые он имел в высших правительственных сферах, записки эти достигали цели. Через графа Строганова он заручился расположением гр. Блудова и кн. Вяземского, и таким образом даже гнев некоторых министров оказывался по отношению к нему бессильным. Результатом оживлённой деятельности К. было значительное расширение для всей печати сферы вопросов, допущенных к обсуждению. Этою тактикою К. стал пользоваться всё шире и шире, и ею в значительной степени объясняется то выдающееся значение, которое он приобрёл в качестве редактора «Моск. Вед.». В 1862 г. правительство решило сдать частным лицам в аренду как «С.-Петербургские», так и «Моск. Вед.». Благодаря высокой арендной плате, предложенной К., «Моск. Вед.» остались за ним, и он вторично вступил в редактирование этой газеты 1 января 1863 г. Через десять дней в Польше началось восстание. Сначала К. отнёсся к нему довольно спокойно. Только по мере того, как с разных сторон посыпались всеподданнейшие адресы и разгоралась дипломатическая переписка, К. стал помещать в своей газете страстные статьи, с одной стороны апеллируя к патриотическим чувствам русского народа, с другой требуя «не подавления польской народности, а призвания её к новой, общей с Россией политической жизни». Таково было настроение К. приблизительно до 15 апр. 1863 г., когда примирительное настроение в высших правительственных сферах уступило место более решительному, выразившемуся, между прочим, в назначении Муравьёва ген.-губернатором в Вильно. Независимо от строгих репрессивных мер, правительство решило вперёд опираться не на шляхту, а на польское крестьянство. В этих видах задумана была реформа, в силу которой польским крестьянам предоставлена была поземельная собственность и обеспечено их независимое социальное и экономическое существование. Первый в печати указал на необходимость этой реформы И. С. Аксаков; К. восстал против неё, доказывая, что она неосуществима, и требовал только продолжения репрессивных мер. В этом смысле он высказывался ещё осенью 1863 г., а 19 февр. следующего года реформа уже осуществилась. В данном случае, таким образом, К. не служил выразителем правительственной политики, в широком значении этого слова. Сочувствие, которое встретили статьи К. по польскому вопросу в некоторой части русского общества, внушило ему высокое мнение о публицистической его роли: он стал высказываться очень резко, и большинство его прежних покровителей в административных сферах от него отшатнулось. Он провозглашал, в начале 1866 г., что «истинный корень мятежа не в Париже, Варшаве или Вильно, а в Петербурге», в деятельности тех лиц, «которые не протестуют против сильных влияний, способствующих злу». Отказ К. напечатать первое предостережение, данное «Московск. Ведом.», повлёк за собою второе, а на следующий день третье предостережение, с приостановкою газеты на два месяца. Вслед затем ему удалось испросить Высочайшую аудиенцию, и он получил возможность возобновить свою деятельность, значительно, однако, умерив тон своих статей. В 1870 г. он снова получает предостережение и уже не отказывается, как в 1866 г., принять его, а сознаётся в своей ошибке и затем, до начала 80-х годов, не помещает в своей газете так называемых «горячих» статей, вызывавших против него неудовольствие высших административных сфер. Национальная политика, которой он стал придерживаться с 1863 г., под влиянием польских событий, не изменила сначала его воззрений на пользу реформ 60-х годов. Он высказывается и за обновлённый суд, и за земские учреждения, и вообще за коренное обновление нашей государственной и общественной жизни. Еще в 1870 г. он находит, что, если деятельность земства не вполне удовлетворительна, то это объясняется главным образом «глухим нерасположением правительственной власти к земским учреждениям». Окончательный поворот в его политическом настроении произошёл лишь в самом конце 70-х г. До тех пор он усматривал всё зло в польской или заграничной интриге, которая, будто бы, свила себе гнездо и в административных сферах; теперь он восстаёт против русской интеллигенции вообще и «чиновничьей» в особенности. «Как только заговорит и начнёт действовать наша интеллигенция, мы падаем», – провозглашает он, самым решительным образом осуждая и суд, и печать. После предоставления чрезвычайных полномочий графу Лорис-Меликову, К., однако, изменил свою точку зрения. Он приветствовал «новых людей, вошедших в государственное дело» (хотя в это время состоялось увольнение министра народного просвещения, графа Толстого), а на пушкинском празднике произнес речь, в которой заявляет, что «минутное сближение... поведёт к замирению» и что «на русской почве люди, также искренно желающие добра, как искренно сошлись все на празднике Пушкина, могут сталкиваться и враждовать между собою в общем деле только по недоразумению». Речь К. не встретила сочувствия присутствующих; Тургенев даже отвернулся от протянутого к нему К. бокала. Виновниками катастрофы 1 марта 1881 г. К. опять признавал поляков и интеллигенцию. После манифеста 29 апреля К. начал доказывать, что «ещё несколько месяцев, быть может недель прежнего режима – и крушение было бы неизбежно». С этого момента он с неслыханною резкостью начинает нападать на суды и земские учреждения, а также на некоторые ведомства. Будучи в начале 80-х годов горячим сторонником Бисмарка, которого он называл «более русским, чем наша дипломатия, не имеющая под собою национальной почвы», он к 1886 г. Восстаёт против той же. дипломатии за то, что она не желает ссориться с Германией, и говорит о «статьях, узурпаторски названных правительственными сообщениями». Он нападает и на финансовое ведомство, обвиняя его в том, что оно состоит из антиправительственных деятелей. То же обвинение взводится им и на министерство юстиции, когда представитель его (Д. Н. Набоков) в публичной речи счёл долгом опровергнуть нарекания на судебное ведомство (1885). Нападал К. и на правительствующий сенат, «чувствующий особую нежность ко всяким прерогативам земского самоуправства», и на государственный совет, усматривая в критическом отношении его к законопроектам доктринерство и обструкционизм и упрекая его за «игру в парламент», т. е. за деление на большинство и меньшинство и формулирование меньшинством отдельных мнений. Резкость тона вызвала неудовольствие против К. со стороны административных сфер, подвергавшихся его нападкам: К. приезжал в Петербург, чтобы представить объяснения. Вскоре после возвращения в Москву он умер, 20 июля 1887 г. – В отличие от других известных русских публицистов, всю свою жизнь остававшихся верными своим взглядам на общественные и государственные вопросы (Иван Аксаков, Кавелин, Чичерин и др.), К. много раз изменял свои мнения. В общем он постепенно, на протяжении с лишком 30-ти-летней публицистической деятельности, из умеренного либерала превратился в крайнего консерватора; но и тут последовательности у него не наблюдается. Так, например, в 1864 г. он не может нахвалиться гимназическим уставом 1864 г., называет его «огромною по своим размерам реформою», «одним из плодотворнейших дел царствования», «его славою». В 1865 г. К. уже находит, что этот устав «неудовлетворителен в подробностях своей программы». Когда министром народного просвещения становится граф Толстой (1866), К. пишет, что «всё дело реформы висит как бы на волоске», а в 1868 г., ко времени основания им лицея Цесаревича Николая, он уже безусловно, в самых резких выражениях, осуждает гимназический устав 1864 г., является затем главным сторонником гимназической реформы, а после её осуществления (1871) – наиболее прямолинейным защитником новых порядков. До конца 70-х гг. он решительно высказывается за свободу торговли, за восстановление ценности нашей денежной единицы, путём сокращения количества кредитных билетов, находящихся в народном обращении. С начала 80-х гг. он выступает ярым протекционистом и сторонником безграничного выпуска бумажных денег. Во время польского восстания он утверждает, что сближение с Францией «может нас только ронять и ослаблять». После посещения имп. Александром II парижской выставки в 1867 г. он находит, что «нет на земном шаре ни одного пункта... где бы Россия и Франция не могли оказывать друг другу содействия». Вслед затем, после покушения Березовского, он опять сомневается в пользе сближения с Францией. Вскоре он является горячим сторонником трех-императорского союза и прямо заявляет, после франко-прусской войны, что «усиление Германии нисколько для нас не опасно». Даже в 1875 г., когда только благодаря личному вмешательству имп. Александра II был предотвращён новый погром Франции, К. отозвался обо всём этом инциденте, как об «английской интриге», направленной к тому, чтобы «подорвать доверие между тремя императорами». После берлинского конгресса он высказывается против Германии и придерживается этой точки зрения до 1882 г., когда становится вновь сторонником князя Бисмарка. Четыре года спустя К. выставляет Бисмарка злейшим врагом России и видит всё спасение в союзе с Франциею. До 1885 г. (включительно) он признает государственными изменниками тех, кто высказывается за сближение с Францией, а с 1886 г. он сам решительно вступает в ряды сторонников такого сближения. При такой изменчивости публицистических взглядов К., нельзя искать их источника в науке или историческом и государственном опыте. К. проповедовал централизацию и децентрализацию, расширение местного самоуправления и усиление центральной власти, защищал суд присяжных и высказывался против него, был горячим фритредером и столь же горячим протекционистом, стоял за металлическое обращение и превозносил бумажно-денежное, отстаивал университетский уставь 1863 г. и усматривал в этом уставе причину падения науки. По той же причине весьма трудно определить общественное или государственное значение публицистической деятельности К. Так напр., симпатии общества, главным образом, сосредоточивались на Франции, на земском самоуправлении, на суде присяжных и т. д., К. же во всех этих вопросах постоянно менял свою точку зрения. Если бы советы К. были принимаемы во внимание, то невозможно было бы спокойное и правильное течение государственной жизни; постоянно приходилось бы заменять установленные законы новыми, противоположными. Нельзя признать К. и истолкователем правительственной политики: его взгляды часто не соответствовали или даже прямо противоречили правительственным начинаниям. Влияние его, достигавшее особой силы в периоды совпадения тех или других его мнений с намерениями и видами правительства, объясняется в значительной степени публицистическим его талантом, а также свободой, с которою он, в противоположность многим другим писателям, мог высказывать свои взгляды.
Трудов, посвящённых оценке деятельности К., пока ещё очень немного в нашей литературе. Главные из них: Любимов, «М. Н. К.» (по личным воспоминаниям, СПб., 1889); Неведенский, «К. и его время» (СПб., 1888). Кроме того, в год смерти К. были помещены в разных повременных изданиях некрологи покойного публициста и отзывы о его деятельности (см., напр., общественную хронику в. № 9 «Вестн. Европы» за 1887 г.). Из произведений К. отдельно изданы, кроме вышеуказанных его диссертаций, два сборника его статей, помещавшихся в «Моск. Вед.»: «М. Н. К., 1863 г.» (М., 1887) и «М. Н. К., 1864 г.» (М., 1887). И. А.

Катманду

Катманду (Khatmandoo, Kathmara) – столица независимого индийского государства Непала, в гористой стране, под 27°42' с. ш. тянется на 21/5 км. вдоль реки Вишнумати; много буддийских храмов и дворец непальского раджи. Жителей 50000.

Католикос

Католикос (греч. kaJolikoV, вселенский) – титул верховных иерархов автокефальной церкви грузинской, который был им усвоен вслед за приобретением этою церковью независимости от патриархата антиохийского, при царе Вахтанге Горгаслане (446 – 499). Когда груз. церковь вошла в состав церкви русской, высший Иерарх её, с 1811 г., стал называться екзархом. Неизвестно с точностью, с какого именно времени, но не позже половины VI в., титул К. усвояется также верховному Иерарху церкви армянской. Первым К. по присоединении Эчмиадзина к России был патриарх Давид, за которым следовали патриархи-К.: Иоаннес до 1842 г., Нерсес с 1843 до 1857 г., Матеос с 1858 до 1865 г., Кеворк IV с 1865 до 1882 г., Макарий с 1885 до 1891 г. и Мктрич Хримиан с 1892 г. Некоторое время (в V в.) К. назывался у сирийских несториан глава их церкви. Наконец, по словам Константина Багрянородного (в его соч. «О церемониях византийского двора»), это же название носил глава еретиков в Албании. Н. Б – в.

Катон

Катон (M. Porcius Cato), обыкновенно называемый, в отличие от К., современника Юлия Цезаря, Старшим (Major) и прозванный также у римских писателей Цензором (Сеnsorius, Censor) – представляет собой одну из наиболее крупных фигур древнего Рима, и как государственный деятель, и как писатель. Происходя из плебейского рода Порциев, родоначальник которого вероятно занимался разведением свиней (porcus), К. Старший род. в 234 г до Р. Хр. (620 от осн. Рима) в Тускуле и провёл свою юность частью в сабинском имении, занимаясь сельским хозяйством, частью в походах, частью выступая на римском форуме безвозмездным защитником обвиняемых. Уже 17 лет от роду он, сражаясь с Ганнибалом, имел, по словам Плутарха, множество ран. В 204 г., получив квестуру, отправился с П. Сципионом, позже прозванным Африканским, в Сицилию, а в следующем году переправился с ним в Африку, занимаясь прикрытием транспортных судов при этой переправе. В 199 г. он получил должность эдила, в 198 г. – претора, при чём для управления ему досталась провинция Сардиния; в 195 г., не смотря на строгое преследование им, в качестве претора, ростовщиков, которые были прогнаны им с о-ва Сардинии, он был избран в консулы, вместе с своим земляком и покровителем Л. Валерием Флакком. Усилия его, в качестве консула, помешать отмене Оппиева закона против роскоши остались без успеха. Получив в проконсульское управление ближнюю (Citerior) Испанию, он одержал там немало побед, за что, по возвращении в Рим, был награжден триумфом. Он говорил, что завоевал в Испании больше городов, чем сколько пробыл там дней. В 191 г. он принял, в качестве легата Ман. Ацилия Глабриона, участие в войне с Антиохом и разбил его войско при Фермопилах. Возвратившись в Рим, он стал принимать деятельное участие в заседаниях сената, в народных собраниях и в судебных делах. В сенате он заявил себя особенно противодействием к получению разными полководцами (Минуцием Фермом, Ман. Ацилием Глабрионом, М. Фульвием Нобилиором) триумфов. В 184 г. он получил, вместе с тем же Л. Валерием Флакком, цензуру. В этой должности он ознаменовал себя необыкновенною строгостью: исключил семь сенаторов из сената и, между ними, бывшего претора Манилия за то только, что тот днём и в присутствии дочери поцеловал свою жену; вычеркнул из списка всадников несколько лиц по маловажным предлогам (одного за толстоту, другого – за шутку во время цензорского смотра); особенно же ратовал против роскоши, облагая высоким налогом женские украшения и молодых рабов и всюду восставая против нарушения общественных интересов в пользу частных (напр. против захвата общественной земли при постройках и против злоупотребления общественными водопроводами). И впоследствии он был деятельным защитником всякой меры, направленной против порчи нравов, борясь всеми силами против иноземного (особенно греческого) влияния. Когда в 155 г. прибыло в Рим афинское посольство, с философом Карнеадом во главе, и стало заметно действие его на римскую молодежь, К. всячески старался о том, чтобы скорее спровадить гостей восвояси. Его борьба против греческой образованности осталась без результата; но непримиримая вражда к Карфагену, разрушения которого он упорно не переставал требовать до конца жизни (известно его обычное изречение в сенате: «Ceterum censeo Carthaginem esse delendam»), принесла свои плоды, хотя самому К. и не было суждено дожить до осуществления своего желания. Резкость его характера и строгость к людям нажили ему не мало врагов: поэтому, как свидетельствует Плиний Старший, он был 44 раза призываем к суду, но ни разу не был осужден. Умер в 149 г. В римской литературе он имеет значение ещё большее, чем в госуд. жизни. Он может быть назван основателем римской прозаической литературы, которой он дал образцы и в красноречии, и в истории, и в разных других видах, будучи бесспорно самым крупным прозаическим писателем в течение всего VI ст. Рима, с началом которого возникла вообще римская словесность. Красноречие было теснейшим образом связано с политической и вообще гражданской жизнью в Риме и потому существовало в Риме с древнейших времен государства; но только с К. оно становится искусством, для которого требуется правильная подготовка. Несмотря на свою нелюбовь к грекам, К. изучил по их книгам теорию красноречия и составил первую римскую риторику. Как этим руководством, так в особенности своими речами, где теория ораторского искусства прилагалась к делу, К. обнаружил огромное влияние на красноречие своего времени, равно как и на последующих ораторов. После него осталось множество речей, сказанных в сенате, в народных собраниях и в судах. Во времена Цицерона их обращалось в публике более 150, и знаменитый оратор, изучивший их внимательно, говорит (Brut., 17), что в них находятся все достоинства, какие требуются от оратора. Если этих речей в классический век красноречия уже не читали, то только потому, что этому мешал их устаревший язык. Цицерон сравнивает К., как оратора, с греческим оратором Лисией, находя между ними особенное сходство в остроте, изяществе и краткости. По силе и язвительности, какая иногда проявлялась в речах К., Плутарх (Cat., 4) сравнивает этого патриарха римского красноречия даже с Демосфеном. В пример этой силы и язвительности можно привести сохранившийся у Геллия отрывок, где, нападая на присвоивших себе общественные деньги полководцев, К. говорит: «Воры, обокравшие частных лиц, проводят жизнь в острогах и цепях, а общественные воры – в золоте и пурпуре». Как образец искусной постройки речей К., могут быть указаны сохранённые тем же Геллием отрывки из речи его в защиту родосцев, которым жадные до наживы сенаторы хотели было, под пустым предлогом, объявить войну, тогда как здравые политические соображения требовали поддержания мирных отношений с дружественным Риму богатым о-вом. Отрывки эти приведены в переводе в «Лекциях по истории римской литературы» проф. Модестова (стр. 144 – 145, изд. 1888). Вообще речи К. до нас не дошли, а сохранившиеся, в виде цитат у древних писателей, отрывки относятся приблизительно к 93 речам и собраны у Мейера, в его «Oratorum Romanorum fragmenta» (Цюрих, 1872, 2-е изд.). К. положил начало и римской историографии. Предшествовавшие ему римские историки писали по-гречески. Изданное К. в семи книгах сочинение: «Origines» (Начала) – не только первое историческое сочинение на латинском языке, но и необыкновенно важно для знакомства с римскою и вообще с древнеиталийскою историей. Оно было написано по источникам, которыми потом уже мало пользовались римские анналисты и историки. Тут были приняты во внимание древние фасты, местные летописи разных италийских городов; это была вообще история, насколько возможно, документальная, и римские писатели от Корнелия Непота до Сервия единогласно говорят о необыкновенной тщательности автора её в собрании материалов. Написана она была К. в старости. Хронологически она обнимала шесть столетий (до 603 г. от основания Рима), а название своё: «Начала» получила от того, что в ней две книги (вторая и третья) были посвящены происхождению разных городов Италии. Так, по крайней мере, объясняет это название Корнелий Непот (Cat., 3). Эти две книги, равно как и первая, говорившая о Риме царского периода, были, без сомнения, самыми ценными для римских историков. От «Начал» до нас также дошли только отрывки, которые лучше всего изданы Герм. Петером в его «Historicorum Romanorum reliquiae» (Лпц., 1870). Речи и историческое сочинение под заглавием «Origines» были наиболее видными продуктами литературной деятельности К.; но, по словам Цицерона (De orat., III, 33). не было ничего, "чего бы не исследовал и не знал и о чём бы потом не писал К. ". Он составил своего рода энциклопедию по разным наукам, в форме наставлений, предназначенных для сына его Марка (Praecepta ad filium). В этой энциклопедии находились статьи по земледелию, медицине, военному делу и по всем предметам, знание которых было полезно доброму гражданину. Ничего из этого сборника до нас не сохранилось, как не сохранились и письма К., собрание изречений знаменитых людей и стихотворная поэма, цитуемая Геллием и носившая заглавие «Carmen cle moribus». Дошло до нас – хотя, как все заставляет думать, далеко не в подлинном виде – лишь сочинение «О сельском хозяйстве» (De re rustica). В сочинении этом перемешаны без систематического порядка всевозможные правила, относящиеся к земледелию, садоводству, огородничеству, скотоводству, виноделию и проч., при чём сообщаются и практические наставления, до медицинских рецептов и слов для заговоров включительно. Сочинение «De re rustica», называемое некоторыми «De agricultura», обыкновенно печатается в изданиях сельскохозяйственных римских писателей («Scriptores rei rusticae») и всего лучше издано Кейлем, вместе с сочинением Варрона о том же предмете, в 1884 г. (Лпц.). На русском языке есть специальное сочинение Зедергольма: «О жизни и сочинениях К. Старшего» (М., 1857). В. Модестов.

Катулл

Катулл (С. Valerius Catullus) – один из первоклассных поэтов древнего Рима и главный представитель римской поэзии в Цицероновскую эпоху. Он был родом из Вероны и род. в 87 г. до Р. Хр. (667 по основ. Рима). В Риме он стал во главе кружка молодых поэтов, который был связан узами тесного товарищества (jus sodalicii) и отличался особенно в ямбах, в едкой эпиграмме и в вольных стихотворениях любовного характера. Между друзьями поэта, которым он посвятил немало стихотворений, особенно близок к нему был Кальв. Из произведений К. видно, что он был в литературных связях и с главными представителями господствовавшей тогда прозаической литературы – с Цицероном, Гортензием, Корнелием Непотом и др., пылая, вместе с Кальвом, непримиримою ненавистью к Юлию Цезарю и бросая в него и в его друзей самыми язвительными ямбами и едкими эпиграммами (57, 93, 29), к которым Цезарь, по словам Светония, не оставался нечувствительным. Умер К. очень рано, едва 30 лет от роду; год смерти его в точности неизвестен. До нас дошёл от К. сборник в 116 стихотворений, разнообразных размеров и весьма различной величины (от 2 стихов до 480). Значительную лучшую часть их составляют любовные стихотворения, в которых главную роль играют отношения поэта к Лесбии (подлинное имя которой, по Овидию и Апулею, было Клодия). Посвящённые ей стихотворения (3, 5, 7 и особенно 51, написанное в подражание Сафо) дышат пылкою страстью и блещут игривостью воображения. Увлечение поэта сменяется горем и затем омерзением, которое внушила ему любимая женщина изменой и низким падением (72, 76, 58 и др.). Другую значительную группу стихотворений составляют стихотворения к друзьям: к Кальву, Цинне, Вероннию, Фабуллу, Альфену Вару, Цецилию, Корнифицию, Корнелию Непоту, которому и посвящён весь сборник, Цицерону, Азинию Поллиону, Манлию Торквату, грамматику Катону, Гортензию и др. Содержание этих стихотворений так же различно, как и поводы, которыми они вызывались. Обыкновенно, это – краткие дружеские послания в несколько стихов, сообщающие какой-либо интересный факт, имеющий значение для истории римской литературы. Рядом с ними идут ямбы и эпиграммы против врагов: Юлия Цезаря (93), его любимца Маммуры (29), против их обоих вместе (57), против Маммуры под другим названием (94, 105, 114, 115), против любовницы Маммуры (41, 43) и др. Есть ещё несколько стихотворений, вызванных путешествием К., в свите пропретора Меммия, в Вифинию. Посещение им там могилы умершего брата подало повод к двум стихотворениям, дышащим особенною теплотою родственного чувства (65 и 68). Наконец, К. пробовал свой лирический талант и в возвышенных одах, каков гимн Диане (34), в торжественных свадебных песнях (51 и 52) в изображении сильных трагических аффектов, какова его песнь к Аттине (63). Пробовал он писать и элегии в александрийском вкусе (68 и 66), из которых одна, о волосах Вереники, представляет прямо перевод элегии Каллимаха. Есть у него одно стихотворение (64) и в эпическом роде (повествование о свадьбе Пелея и Фетиды), также вызванное подражанием александрийской поэзии. – К. обладал необыкновенным поэтическим талантом, особенно для выражения лирического чувства, и может быть назван истинным основателем художественной лирики в Риме. Он первый применил разнообразную гармонию греческих лирических размеров к латинскому языку, хотя и не дошёл в этом отношении до силы и классической законченности, какие проявил Гораций. Если значение К. в римской литературе уступает значению главных представителей поэзии века Августа, то это объясняется господствовавшим в его время александрийским направлением, которое, пренебрегая искренностью чувства и естественностью выражения, больше всего ценило пикантность содержания, трудности версификации и щегольство мифологической учёностью. Следуя моде, К. истощал свои силы в шаловливых стихотворениях эпиграмматического характера, в подражании учёной александрийской элегии и любимому у александрийских поэтов мифологическому рассказу. Только там, где в поэте говорило живое, неподдельное чувство – как в стихотворениях, предметом которых была любовь к Лесбии или смерть его брата на чужбине, – К. обнаруживает настоящую силу своего поэтического таланта и даёт понять, чего можно было бы ждать от него, если б он не был увлечён на ложную дорогу модным направлением. Против этого направления вёл систематическую борьбу выступивший на сцену вскоре после смерти К. Гораций, что и было отчасти причиною, почему высокий талант К. не нашёл себе настоящего признания в классический век римской поэзии. Другою причиною недостатка внимания к К. в веке Августа было резко республиканское направление его стихотворений; наконец, упрочению его значения в ближайшем поколении помешало и скопление блестящих поэтических дарований в Августово время, которые, естественно, отодвинули на задний план своих предшественников. Но в конце I в. нашей эры значение К. видимо возрастает. Марциал, один из крупнейших представителей римской лирики, изучает К. внимательнейшим образом; Квинтилиан указывает на едкость его ямбов, а в II в. Геллий называет его уже «изящнейшим из поэтов» (elegantissimus poetarum). – К. издают обыкновенно вместе с Тибуллом и Проперцием. Из новых отдельных изданий особенно важны английские Эллиса (Оксф., 1878, 2 изд.) и Постгата (Л. 1889). Наилучший комментарий сделан Эллисом («A. Commentary on Catullus», 2 изд. Оксф. 1889). Более известные немецкие издания: Швабе (Б. 1886) и Беренса (Лпц. 1876 – 1885; новое изд. под ред. Шульце, 1893 т. 1). Русский стихотворный перевод – Фета (М. 1886). См. Нетушил, «Экзегетические заметки к К.» (в «Ж. М. Н. Пр.», декабрь 1889, апрель и май 1890); О. Ribbeck, «С., eine literarhistorische Skizze» (1863); A. Couat, «Etude sur Catulle» (1874); G. Lafaye, "Catulle et ses modeles (1894).
В . Модестов.

Кауфман

Кауфман (Константин Петрович фон К., 1818 – 82) – ген.-адъютант; воспитание получил в инженерном училище; с 1844 г. служил с отличием на Кавказе; в Восточную войну 1853 – 56 гг., командуя кавказским сапёрным батальоном, участвовал в обложении и штурме Карса и, по поручению ген. Муравьёва, заключил капитуляцию о сдаче этой крепости с англ. комиссаром Вильямсом; в 1861 г. назначен директором канцелярии военного министерства, здесь на долю К. выпало не мало трудов, так как в это время разрабатывался вопрос о введении у нас военноокружной системы; одновременно с этим он участвовал в разных комитетах по происходившим тогда преобразованиям всей военной организации. В 1865 г. назначен ген.-губернатором сев. зап. края и командующим войсками виленского военного округа, а в 1867 г. – командующим войсками туркест. военного округа, где деятельность его, кроме многократных поражений, нанесённых бухарцам, хивинцам и коканцам, ознаменовалась взятием Самарканда (1868) и покорением Хивы (1873). Награждённый за последний подвиг орденом св. Георгия 2-й ст.. К. с 1874 г. Произведён в инженер-генералы. В 1875 г. им покорено было Коканское ханство, из которого образована Ферганская область.

Каучуковые деревья

Каучуковые или резиновые деревья. Производят в обилии резину или каучуковую смолу, т. е. млечный сок коры (у немногих), а чаще сок внутренних клеток древесинной ткани (сосудистой или трахеальной системы), очень тягучий, вязкий и гибкий, мало твердеющий впоследствии; известны в числе до 26 видов; все они – уроженцы тропического пояса обоих полушарий, но особенно развиты в Америке и Африке; относятся к 3 нижеследующим семействам.
I. – Молочайные (Euphorbiaceae). Сюда один род Гевея, Hevea, с 8 видами. Прежде всего 1. Настоящее К. дерево или К. лжесмоковница – Hevea Guyanensis Aubl. (прежнее назв. Siphonia elastica Pers. = Jatropha elast. = Siph. Catechu. Местное гвианское название – Hheve, Caotehouc); это крупное дерево, 16 – 24 м. высоты (50 – 80 фт.) и до 75 см. в поперечнике, с тройчатыми листьями на длинных черешках; мелкие цветы собраны мутовчатым соцветием; кора сероватого цвета, не толстая, древесина лёгкая, белая; водится в Южн. Америке по Pиo-Негро и во французской Гвиане; даёт один из лучших сортов каучука. – 2 и 3. – Мало отличаются от вышеуказанного вида два близких к нему и между собою вида: Н. lutea MьII (Siphonia lutea Bnth.) растущая до р. Кассиквиаре, высотою 70 – 100 фт., с тонкой гладкой корой и жёлтыми пахучими цветами, и Н. Brasiliensis Мьll. (=Sipbonia bras. Bnth.) – раскидистое дерево, часто разветвлённое уже с самого низу, растущее в Венесуэле и бразильской провинции Пара, даёт самый лучший сорт К. Кроме трёх поименованных, ещё до 5 видов рода Hevea производят тоже К. сок; все они меньше ростом и менее распространены (таковы: Н. Spruceana Mьll. – по Амазонке, Н. discolor. Mьll. – по р. Негро и по р. Вапес, Н. paucifolia Mull. – там же и др.).
II. Хлебоплодниковые, Artocarpeae (они же отчасти и крапивные, Urticaceae). Сюда относятся два рода: Ficus и Castilloa. – 4. Ficus elastica L., К. смоковница, красивое вечнозелёное дерево до 30 м. выc., с крупными цельными листьями, толстыми и кожистыми: родом из Остиндии (Ассам, Бирма, Ява с прилегающими о-вами, Мадагаскар); у нас хорошо известно, как одно из любимых деревцев, очень долго живущее в комнатной культуре и не требующее особого ухода. Туземные назв. – в Бенгале Kusnir, Kasmerr; на Яве – Pohon Karet, Koblehlet. Древнейшее по известности резиновое дерево, но уступающее предыдущим по качеству К. К этому виду близки австралийские F. rubiginosa Roxb. и F. macrophylla Rxb., а также и индийская F. laccifera Rxb. (=Urostigma laceif. Mq.). F. elastica, как многие виды того же рода, способна пускать воздушные корни, что указывает на способность легко приниматься отводками и черенками. Это дерево можно разводить даже листьями, которые для этого погружают, отрезав черешки, в хорошую питательную землю в переносный тепличный парник. На погружённой в землю части листа образуются вздутия, а из них побеги, дающие начало новым растениям. 5. Castilloa elastica Cerv. – из Центральной Америки, Мексики, Перу, Вестиндии (туземное назвате Ule, Uli, Jebe, Tassa) – высокие толстые деревья до 8 фт. в обхвате, с гладкою корою и огромными волосистыми листьями, по краям бахромчатыми (длина до 1 1/2, фт. при ширине до 7 дм. К нему близка Cast. Markhamiana Coll. из Панамы, с меньшими и не столь волосистыми листьями.
III. – Апоциновые (Apocyneae). Сюда относится 5 родов с 13 видами. – 6. Urceola elastica Rохb. (=Vahea gummifera Poir.) или мадайский (остиндский) каучук – высокий ползучий и цепляющийся кустарник, превышающий часто 100 м., очень распространён по о-вам Индийского океана (тузем. назв. – gutta-susu). – 7. Hancornia speciosa Mull. Ag. из Центр. Америки и Бразилии, варьирует в 5 формах (тузем. назв. Mangahiba) и даёт из своей коры превосходный «пернамбуковый каучук»; плоды яйцевидной формы, очень вкусны, съедобны сырыми или с сахаром, идут также на приготовление прохладительного напитка и вызвали местное искусственное разведение этого дерева, причём добывание К. отходит уже на второй план или вовсе прекращается ради сбережения всего дерева. – 8. Willughbeia edulis Roxb. и W. martabanica Wall. – из Индии и Мадагаскара (а к ним ещё 2 близких вида) – вошли в практику и культуру лишь недавно и производят род К. смолы, вывозимой с Мадагаскара. Наконец, К. смолу дают ещё 7 – 8 видов чисто африканских апоциней из родов: 9. Landolfia (L. owariensis P. В. и L. Heudelotii DC – обе из зап. Африки и Сенегалии и L. florida Bnth. – из Анголы) и – 10. Vahea (V. gummifera Lam., V. madagascariensis Boj., V. comorensis Boj., V. senegalensis DC) – ползучие кустарники, разведённые также и на Яве, дают млечный сок, известный под названием гумми-эластик. А. А.

Кашалот

Кашалот – зверь из отряда китообразных млекопитающих (Cetacea), подотряда зубастых китов (Denticete), в котором он относится к особому семейству кашалотов (Calodontidae). К. отличаются чрезвычайно большой головой, составляющей почти треть длины тела, очень толстой и как бы обрубленной спереди. Верхняя челюсть без зубов; в нижней, обе ветви которой на большей части своего протяжения прилегают друг к другу, сидят однородные, почти все одинаковой длины, разделённые промежутками, конические зубы, по 20 – 27 с каждой стороны. Кроме обыкновенного K. (Catodon macrocephalus Gr.) к этому семейству относятся ещё два-три вида К. гораздо меньшей величины, причисляемые к особым родам Kogia и Callignathus. Что касается первого из названных видов, К. собственно, то китоловы признают только одну его породу; зоологи пытались различать отдельные виды К., самостоятельность которых недостаточно доказана. К., после гренландского кита и китов-полосатиков, самый крупный зверь на земле: он достигает 20 – 23 м. длины, при 9 – 12 м. в обхвате туловища и 5 м. ширины хвоста. Самки, в виде исключения между всеми китообразными, значительно меньше, достигая не более половины длины самцов. Грудные плавники, в сравнении с длиною тела, необыкновенно малы: у самых крупных К. они едва достигают двух м. длины и 1 м. ширины. Голова такой же ширины и высоты как туловище: между ней и туловищем нет резкой границы. На задней трети спины подымается невысокий, неподвижный, жировой спинной плавник. Короткие, широкие и толстые грудные плавники сидят непосредственно за глазами; на верхней стороне они представляют пять продольных складок, соответствующих пальцам; нижняя поверхность их гладкая. Хвостовой плавник с неглубокою выемкою. Кожа замечательна тем, что эпидерма её с годами утончается; у молодых эпидерма толще, чем у взрослых. Наружное носовое или дыхательное отверстие лежит у К., в противность прочим китообразным, далеко впереди, на переднем конце головы, и при этом несимметрично – сдвинуто к левой стороне: оно имеет вид S-образной щели, в 20 – 30 см. длины; от него тянется наискось назад, через толщу жира, носовой канал к парным носовым отверстиям черепа, открывающимся, как обыкновенно у китообразных, на верхней поверхности задней части черепа. Нижняя челюсть уже и короче верхней, которая обхватывает её при закрытой пасти; она может опускаться вниз почти до образования прямого угла с верхней. Голая, гладкая, блестящая кожа, чёрного или тёмно-бурого цвета, несколько более светлого оттенка лишь на нижней стороне тела. В голове, под кожей и под слоем сала в несколько см. толщины, помещается обширная, разделённая горизонтальной перегородкой на две половины, полость, наполненная светлою, маслянистою жидкостью; подобная же жидкость заключается в особом канале, тянущемся от головы до хвоста, и во многих маленьких полостях, разбросанных в мясе и в сале. Эта прозрачная, почти бесцветная жирная жидкость на воздухе теряет прозрачность и отвердевает, образуя так наз. спермацет, чем чище спермацет, тем твёрже и суше он становится, превращаясь, наконец, в мучнистую массу, состоящую из маленьких листочков, и обладающих перламутровым блеском. Спермацет употребляется в медицине и идёт на приготовление свечей. Другое замечательное вещество, доставляемое К. – амбра. Амбру находят в кишечнике (или, по другим указаниям, в мочевом пузыре) К. Её считают за патологическое образование организма, вроде желчных камней; в состав амбры входит особое вещество, амбреин, близкое к холестерину, находящемуся в желчных камнях. Амбра имеет вид лёгкой, жирной на ощупь, похожей на воск массы, различного цвета; от теплоты она размягчается, в горячей воде распускается в маслянистую жидкость, при большем нагревании улетучивается. Характерную особенность её составляет чрезвычайно приятный запах. Её употребляют для курений и в парфюмерном производстве. Амбра была известна ещё в древности, и в старину употреблялась в медицине, но происхождение её долгое время было неизвестно. Чаще всего амбру находят прямо плавающею в море; случалось вылавливать в море куски амбры в несколько пудов весу и полсажени длины.
К. встречается во всех океанах, кроме Ледовитого, но в высокие широты (до 60° и выше) подымаются лишь отдельные экземпляры; истинною родиною его следует считать моря между 40(северной и южной широты. Здесь они встречаются стадами в 20 – 30 штук; временами же они собираются в огромные стада в сотни голов. Главную пищу К. составляют различные виды головоногих, в меньшей степени рыбы. Самок с детёнышами (обыкновенно 1, и не больше 2) встречали во все времена года. Новорождённые детеныши К. по величине равняются уже четвертой части величины матери. К. издавна уже служил предметом промысла, особенно развившегося с конца XVII века. С начала настоящего века местом охоты за К. сделался главным образом Тихий океан. Занимаются ею почти исключительно англичане и североамериканцы. В течение последних десятилетий промысел К. падает; в 50-х гг. американцы добывали в год 73000 – 103000 бочек ворвани (по 117,3 литра в бочке); в позднейшее время количество это упало до половины. Взрослый самец К. может дать от 80 – 120 бочек ворвани; ценность такого зверя колеблется, в зависимости от цен, между 9000 – 20000 марок. Самки дают менее половины этой выручки. Кроме сала, спермацета и амбры в дело идут еще и зубы К. на разные поделки; стоят они 5 – 8 марок кг. Охота на К. сопряжена с большею опасностью, чем добыча всех остальных китообразных. Затронутый он нередко защищается, пуская в ход не только удары хвоста, но и зубы. Бывают случаи, когда К. нападают не только на лодки, но и на суда и пускают их ко дну.
В. Ф.

Кашан

Кашан – г. в пров. Ирак-Аджеми в Персии, на пути в Тегеран. Один из самых цветущих городов пров.; великолепный дворец, много мечетей, коллегий, базаров и бань; фабрики шалей, шёлк. изделий, бумажн. изделий, медных, золотых и серебряных изделий; деятельная торговля земледельческими произведениями. Жит. 90000.

Каштан

Каштан (Castanea Tourn.) – род растений из семейства блюдценосных (Cupuliferae). Деревья или кустарники с простыми зубчатыми листьями. Цветы однополые: мужские собраны стоячими серёжками, женские – сидят по 3 при основании мужских серёжек или отдельно и одеты общим блюдцем или покрывалом, которое под конец усажено колючками или жёсткими бородавками и, вскрываясь неправильно или правильно, на 4 створы, выпускает плоды. Сюда относится 30 видов в двух подродах. 1) Castanopsis Spach. Женские цветы в особых соцветиях, чаще одинокие. Около 25 видов в тропической Индии до Гонконга, 1 вид в Калифорнии и Орегоне. 2) Eucastanea. Женские цветы помещаются при основании мужских серёжек, по большей части по 3 в общем блюдце. Сюда К. обыкновенный. Другой вид С. pumila Mill., это кустарник Сев. Америки, а именно атлантических штатов. А. Б.
Каштан обыкновенный (Castanea vulgaris Lam.) – дерево, достигающее нередко огромных размеров и глубокой старости. Листья у него простые, острозубчатые, удлинённые (до 30 стм.), весьма красивые. Цветы однополые; мужские и женские бывают собраны вместе на длинных пазушных серёжках: внизу женские цветки, а вверху мужские, иногда серёжка содержит только мужские цветы. Цветки собраны клубочками; мужские по 7, а женские по 2 – 3 в каждом клубочке. Мужской цветок имеет хорошо развитый шестилистный околоцветник в множество тычинок; в женском околоцветник также шестилистный, пестик с нижней 3 – 6-гнездой завязью и с 3 – 6 раздельным столбиком. Клубочек женских цветков окружён прицветниками, взаимно срастающимися и представляющими потом щетинистый покров, содержащий два или три плода, заключающих у дикорастущих по 2 и по 3 семени, а у хороших сортов возделываемых – одно семя. Эти то односемянные плоды собственно и назыв. marone (итал.) и marons (франц.), у нас – каштаны. Лучшие сорта К. идут из южн. Тироля, южной Франции и из Италии; чем южнее, тем каштаны лучше. Родом каштан, вероятно, из Азии, но уже в глубокой древности распространился и одичал по всему южному побережью Европы. На С. Европы он доходит до Берлина (культурный), но плоды его севернее 50° с. ш. уже не вызревают. Географическое распространение К. весьма обширно, так как, кроме юго-зап. Европы он произрастает на южном берегу Крыма, во всём Закавказском крае, Малой Азии, в Алжире, сев. Индии, в Японии и, наконец, в Сев. Америке, где его разность var. americana, считавшаяся прежде за особый вид, распространена до сев. штатов включительно. Дерево это может достигать возраста в 200, 300 и даже 1000 лет. С. Р.
К. (лесовод.). В общежитии так называют две совершенно различные древесные породы Aesculus и Castanea. 1. К конский или желудник (A. Hippocastanum L., Hippocastanum vulgare Gaertn) из сем. Hippocastaneae DC., среднеазиатский вид, часто разводимый у нас в парках. Успешнее всего произрастает в умеренном климате на свежей, рыхлой, плодородной и глубокой почве. Размножается семенами, почти ежегодно получаемыми в изобилии и даёт отпрыски, но может быть разводим черенками и отводками. Древесина его белая, мягкая, пористая; семена по составу и питательности схожи с хлебными зёрнами, но богаче содержанием воды (49%), сильно, впрочем, уменьшающимся при высыхании (до 19%). Вследствие горьковяжущего вкуса они сначала неохотно съедаются рогатым скотом, потом к ним привыкающим; лучше всего давать их в виде муки, которою посыпать корм, приготовленный парением или самонагреванием; хорошо также скармливать с корнеплодами. Иногда в парках разводят и американские виды желудника: красноцветный (A. rubicunda DC. и А. carnea Guimp.) и жёлтый (A. flava Ait., А. lutea Wangenh., Pavia flava Munch., P. lutea Poir., P. neglecta Loud.). II. а) К. настоящий, благородный или съедобный (Castanea vesca Gaertn., С. vulgaris Lam., C. sativa Mill., Fagus castanea L.). Он образует обширные насаждения в средней и южной Франции, Испании и Италии (на горе Этне известен К., имеющий около 4 саж. в поперечнике) и разводится у нас в Крыму и Туркестане, но дико произрастает и в Закавказье (Имеретии, Мингрелии, Рача, Абхазии, Гурии, Черноморском округе, Батумской области, Кахетии, Карабахе а Талыше) – нижней и средней горных полосах, изредка поднимаясь до 5 – 6000 фт. в. Встречается преимущественно в смеси с грабом, буком и дубом и, отличаясь быстрым ростом в молодости, достигает в Закавказье в 200 – 300-летнем возрасте до 100 фт. высоты и 5 – 7 фт. толщины, но доживает до 500 и более лет. Влажность воздуха и почвы главные условия для успешного его произрастания; хотя К. предпочитает плодородные почвы, но произрастает на каменистых и даже песчаных средней добротности; страдает не столько от зимних морозов, сколько от весенних и осенних утренников. Засуха, вследствие сильного развития корней вглубь, менее вредна; переносит умеренное отенение и, сравнительно, мало и редко повреждается насекомыми. Плодоношение начинается у деревьев, растущих на свободе, с 25 – 30 лет, а в насаждении – 40 – 60 л. Разводится посевом в питомниках (1/2 – 1 гектолитр на ар), откуда 1 – 2 летние растения высаживаются на культируемую площадь (иногда пеньками), на значительном расстоянии друг от друга. При срубке получается обильная поросль от пня и отпрыски от корней, а потому К. особенно пригоден для низкоствольников (с 15 – 25 летним оборотом рубки), в которых необходимы ранние проходные рубки. Древесина К. тверда, не тяжела (средний удельный вес 0,60), легко и гладко колется, хорошо полируется и отличается большою прочностью, особенно в сырых местах, отчего она употребляется как строевой, бочарный (в Италии предпочтительно перед дубом) и столярный лес, а молодые стволики идут на обручи и виноградные тычины, молодая же кора служит прекрасным дублом. Весьма значительный доход получается от плодов К., отличающихся мучнистостью. В культуре известно несколько разновидностей, из которых многие отличаются крупными и особенно сладкими плодами, как напр. разные сорта Marron (de Lyon), franc de Limon и др. Размножаются эти сорта преимущественно прививкой на настоящем К. Ср. Kaysing, «Der Kaslanienniederwald» (1884); von Pannewitz, «Der Anbaa der Larche, Kastanie and Akazie», (1855). б) К. американский (С. americana Rafin.) произрастает в лесах Сев. Америки, лучше всего на зап. склоне Аллеганских гор, где достигает до 30 м. высоты и 1 – 4м. толщины, и превосходит съедобный К. своей выносливостью: он на С распространяется также далеко как дуб. Отличаясь быстрым ростом до 60 – 70 лет, этот вид К., чаще всего встречающийся в виде низкоствольника, требует ранней срубки – не позже 80 лет. В. Собичевский.

Квадрат

Квадрат – четырехугольник, все стороны которого равны, а все углы прямые. К. служит мерою площадей плоских фигур и криволинейных поверхностей, поэтому найти какую-нибудь площадь, значит вычислить, сколько раз заключается в ней площадь К., принимаемого за единицу. Квадратом или квадратным числом называется произведение двух равных множителей, напр.
9 = 3*3; a2 = a*a; a2 + 2аb + b2 = (a + b) (а + b) и т. п. Квадратным корнем из какого-нибудь числа называется величина, которая, будучи умножена сама на себя дала бы данное: так 3 есть квадратный корень из 9 и пр. В. В. В.

Квадратура круга

Квадратура круга. – Так называется знаменитая задача: построить квадрат, равновеликий по площади кругу данного радиуса. Эта задача была предметом непрерывного ряда усиленных изысканий греческих математиков и значительно повлияла на поразительные успехи геометрии в древности. Уже давно явилась догадка, что задача К. круга не может быть решена при помощи линейки и циркуля, хотя и не было точных доказательств этого предположения. В виду достаточного развития элементарной геометрии парижская акд. наук в 1775 г., а прочие академии несколько позднее объявили, что они не будут принимать на рассмотрение новые попытки решения К. круга, так как, не принося существенной пользы для науки, подобные изыскания стали бесцельно отнимать время и силы исследователей; в настоящее время ни одно учёное учреждение не станет рассматривать претенциозных статей с решением задачи о К. круга, а также задач об удвоении куба и трисекции угла и задачи о вечном движении После работ Эрмита и Линдемана можно считать доказанной абсолютную невозможность решения К. круга при помощи линейки и циркуля. Ныне этой задачей занимаются только люди, не пошедшие дальше элементарного курса математических наук и которые не вполне ясно понимают, чего собственно они добиваются. В большинстве случаев такие люди не знают истории сделанных до сих пор в этой области изысканий и результатов работ выдающихся ученых. Хотя, к сожалению, и теперь ещё в книжные магазины поступают брошюры, в которых авторы пытаются решить нерешимую задачу, однако большинство, хотя и смутно, сознаёт полную невозможность такого решения и слова: «ищет К. круга» являются уже давно синонимом бесплодной траты времени.
Площадь круга равна произведению p?R2 где (– отношение длины окружности к диаметру (или длина окружности при R = 1, от perijereia– окружность), а R – радиус круга. Очевидно, что существует квадрат, площадь которого равновелика. площади круга заданного радиуса; сторона такого квадрата должна равняться. Можно придумать множество геометрических приёмов для нахождения стороны этого квадрата, но, при нужных к тому построениях, придётся, кроме прямой линии и круга, употреблять некоторые другие кривые линии и строить особые механические приборы для их вычерчивания. Если говорится, что задача не решается линейкою и циркулем, то это никак не означает её невозможность, а то, что задача не может быть решена следующими двумя операциями (или известным числом повторений этих операций): 1) провести прямую через две заданные точки и продолжить эту прямую сколь угодно далеко в обе стороны (эта операция совершается при помощи линейки), и 2) вычертить круг, если указана некоторая точка, которую должно принять за центр и, если радиус круга указан так или иначе сделанными раньше построениями или, если этот радиус, по условию построения, можно взять произвольным. Эта операция совершается циркулем. В элементарной геометрии под решением задачи построением разумеется определение точки или линии при помощи последовательного ряда повторений указанных двух операций. Некоторые задачи могут быть решены и одною линейкою, как напр. построение касательной к кругу из данной внешней точки; без сомнения нелепо будет предположение, что и все задачи должны решаться одной линейкой. Точно также нелепо предположение, что все задачи должны решаться только линейкой и циркулем. Математические рассуждения, которые привели к полному и строгому доказательству невозможности решения некоторых задач при помощи только линейки и циркуля, основываются на следующих соображениях. Свойства прямой линии и круга, как показывается в аналитической геометрии, состоят в том, что какое бы ни было задано построение прямых и кругов, все точки пересечений таких линий дают отрезки, длины которых вычисляются из ряда уравнений первой степени или квадратных, так что подобные построения могут дать лишь такие отрезки, для вычисления длины которых нет надобности выходить из области уравнений первой и второй степеней. Задача К. круга потому невозможна при помощи только линейки и циркуля, что в этом случае приходится строить число ; что же касается числа p, следовательно, и квадратного корня из него, то это число, как показывают безусловно верные, а в последнее время даже очень просто доказанные теоремы, есть трансцендентное число, т. е. такое, которое не может удовлетворять никакому алгебраическому уравнению какой бы то ни было степени с целыми коэффициентами, т. е. уравнению вида:
A0xn + A1xn-1 + A2xn-2 + ... + An-1x + An = 0, где все коэффициенты A0, A1... числа целые.
Если бы задача К. круга решалась линейкою и циркулем, то число , следовательно, и само (строились бы при помощи последовательного и конечного ряда прямых и кругов, а потому число (можно было бы вычислить при помощи ряда уравнений первой степени и квадратных. Из алгебры известно, по какой бы ни был задан ряд уравнений первой и второй степеней и таких, что коэффициенты каждого следующего уравнения зависят от корней предыдущих, всегда можно этот ряд уравнений заменить одним, более высокой степени с целыми коэффициентами, а потому число p было бы корнем алгебраического уравнения, что невозможно. Из рассмотрения формулы . R ясно, что К. круга была бы найдена, если и помимо чисто геометрического построения удалось бы точно выразить длину окружности круга в частях радиуса или просто найти число, точно выражающее величину p. Соответственно этим разным постановкам вопроса, в истории изысканий К. круга встречаются – то чисто геометрические приёмы построений, то попытки вычисления величины p. Уже у египетских математиков находятся первые решения задачи, как построить квадрат, равновеликий данному кругу, или определить соотношение между окружностью и её диаметром. В британском музее хранится папирус Ринда, написанный Ахмесом за 2000 лет до Р. Хр., в котором автор называет своё решение сводом правил, известных ещё гораздо раньше. По Ахмесу, сторона квадрата, равновеликого площади круга, равна восьми девятым диаметра (так что p = 3,16). – У древних вавилонян и евреев принималось, что окружность ровно втрое больше диаметра и следовательно, p=3. – У греков, по словам Платона, К. круга занимался уже Анаксагор, во время своего пребывания в изгнании (V в. до Р. Хр.). Первая попытка указать «пределы» для числа p была сделана Бризоном, который справедливо говорит, что окружность круга должна быть меньше периметра многоугольника, описанного около неё и больше периметра вписанного в нее многоугольника. Гиппократ старался определить площадь круга при помощи так наз. «луночек». Динострат спрямил окружность при помощи построения особой кривой «квадратриссы». Замечательно, что знаменитый Евклид в своих «Элементах» геометрии совершенно не упоминает о К. круга и рассматривает только отношение площадей кругов разных радиусов. Совершенно самостоятельно и независимо от предшественников взглянул на эту задачу Архимед. Он вычислил периметры вписанных и описанных 96-ти угольников и показал, что величина p заключается между пределами 31/7 и 310/71; число 31/7= 22/7 и до сих пор во многих практических вопросах считается весьма удобным и достаточным приближением для p. Достойно удивления, что свои сложные и продолжительные вычисления Архимед производил во времена, когда не употреблялась ещё арабская система счисления. Птолемей дал для p число 317/120, более точное, чем 31/7, но оно не вошло в употребление, будучи найдено позднее более простого числа Архимеда. В Кулвазутрасе, весьма древнем математическом сочинении индусов, находится решение задачи, обратной К. круга: построить круг, равновеликий данному квадрату; по этому решению радиус искомого круга равен половине стороны квадрата, увеличенной на треть разности между половиной диагонали и половиной стороны данного квадрата. Ариабхатта (500 л. по Р. Хр.) вычислил p = 3,1416; это число точнее, чем приближения Архимеда и даже Птолемея, так как вычислитель, следуя методу Архимеда, дошёл до 384-х угольника. Другой индийский математик Браматупта (VII в.) нашёл, что ; это число, как связанное с десятичной системой счисления, долгое время считалось лучшим приближением и неизменно употреблялось потом всеми арабскими математиками. В китайских книгах найдена величина p = 37/50, которая менее точна, чем число Архимеда. В Европе изыскания К. круга начались лишь с XV в. Кардинал Николай Куза нашёл следующее решение: по данному кругу должно построить другой, диаметр которого равен радиусу данного круга плюс сторона вписанного в него квадрата. Тогда периметр вписанного во второй круг равностороннего треугольника равен окружности данного круга. Легко рассчитать, что это приближение хуже приближения Архимеда. Симон Ван-Эйк в конце XVI в. обнародовал сложное построение, которое даёт для p величину, более точную, чем приближение Архимеда. Чтобы доказать неверность этого построения, другой голландский математик Адриан Мециус занялся изысканием для p величины более точной чем 22/7. Таким образом ошибочное построение Ван-Эйка было поводом к открытию знаменитой и легко запоминаемой дроби 355/113, которая представляет отношение окружности к диаметру с точностью до 0,000001. Не лишнее заметить, что ныне, при помощи теории непрерывных дробей доказано, что при употреблении только трехзначных чисел, никакие два другие числа не могут представить величину p точнее, чем отношение 355:113, найденное Мециусом. Неутомимый вычислитель Романус, применяя способ Архимеда, дошёл до многоугольников о 1073741824 сторонах, т. е. числа сторон, равного 230. Но Лудольф Ван-Цейлен превзошёл его и для p дал число с 35-ю десятичными знаками. Это число, названное «лудольфовым», равно:
3,14159265358979323846264338327960288.
Снеллиус и Гюйгенс в XVII в. указали новые пути, дающие возможность, рассматривая многоугольники с меньшим числом сторон, находить приближения для p гораздо скорее и с большим числом десятичных знаков. Однако, вычислительные приёмы сделались ещё проще с тех пор, как для величины p начали открывать формулы, составленные из бесконечного повторения операций над известными числами. Первая мысль отыскать такие формулы принадлежит Виету; он дал ряд
по которому и вычислил сам величину p до 4-х десятичных знаков. Валлис дал другое замечательное произведение, а Грегори, и, независимо от него Лейбниц открыли ряд:
Оригинальный ряд, откуда получается предыдущий как частный случай, есть arctg где а есть тангенс центрального угла в круге, которого радиус равен единице. На основании этого ряда легко составить и такой:
где а, b, с.... суть тангенсы углов, которых сумма равна 45°. Выбрав а, b, с.... малыми, лёгкими для обработки и удовлетворяющими поставленному условию углами, получаются вообще весьма удобные для вычисления ряды. По этому способу лондонский проф. Мехин в 1706 г. вычислил p с 100 десятичными знаками. Он положил
и , т. е. употребил ряд:
До сих пор это лучшая и удобнейшая формула для приближенного вычисления p. Тем не менее открывают и новые ряды, так лорд Брункер представил p в виде непрерывной дроби:
Много строк, бесконечных произведений и непрерывных дробей, дающих p, открыты знаменитым Эйлером, например:
По разным подобным формулам современные математики вычисляют величину p с гораздо большей степенью приближения, чем прежние. Дазе нашёл 200 цифр, Рихтер 500, а Шанкс даже 700. Однако, такое точное вычисление не имеет ни теоретического интереса ни практического значения. Вообразим шар, которого радиус равен расстоянию Сиpиуca от земли (около 134 биллионов километров) и наполненный микробами так тесно, что в каждом кубическом миллиметре их помещается целый биллион (1012). Вообразим далее, что все эти микробы выровнены на прямой, и расстояние между каждыми двумя соседними равно расстоянию Сириуса от земли. Примем теперь эту прямую за диаметр круга и вычислим длину окружности этого круга при помощи (с 100 десятичными знаками. Полученное число даст длину этой окружности с ошибкою против истины лишь в одну миллионную миллиметра. Упомянем ещё об одном любопытном приёме для приближённого определения p, основанном на совершенно иных началах. Если начертить на полу систему равноотстоящих параллельных и взаимно перпендикулярных прямых, образующих равные квадратики, и бросать на пол иглу, длина которой равна стороне каждого квадратика, то, считая случаи, когда упавшая игла поместится внутри какогонибудь квадратика, не пересекая его сторон, получим, что вероятность этого числа, т. е. отношение числа таких попаданий к общему числу бросаний, равна p-3. Проф. Вольф в Цюрихе, предложивший этот способ, бросал иглу 10000 раз и получил p с тремя верными десятичными знаками. В заключение перечислим учёных, которым наука обязана объяснением невозможности К. круга. Ламберт в 1761 г. доказал, что p не есть рациональное число и не есть корень из рационального числа, т. е. что ни p, ни p2 не могут быть представлены простыми дробями, как бы ни были велики их числители и знаменатели. Лежандр первый высказал мысль, что p должно быть число трансцендентное, но только Эрмит, в сочинении «Sur la Fonction Exponentielle» («Comptes Rendus», т. 77, 1873) показал, что основание Неперовых логарифмов, т. е. число е, есть трансцендентное, а Линдеман в 1882 г. («Mathematische Annalen», т. XX), на основании соображений, подобных соображениям Эрмита, показал, что и p есть число трансцендентное. Теорема Линдемана заключается в том, что если х есть корень алгебраического уравнения, которого коэффициенты действительные или мнимые числа, то еx не может быть числом алгебраическим; а так как, то следовательно , а потому и p не может быть числом алгебраическим.
Литература. Montucla, «Histoire des recherches sur la quadrature du cercle» (Пар., 1754); Rudio, «Vier Abhandlungen ueber die Kreismessung» (Лпц., 1892); Hurwitz, «Beweis der Transcendenz der Zahle e und p». На русском языке: Марков, «Доказательство трансцендентности чисел е и p» (СПб., 1883) и перевод статьи Вейерштрасса о невозможности К. круга, в «Известиях Физ. Мат. Общества при казанском унив.» (1894, № 3).
В. Витковский.

Квази

Quasi (как бы, почти) – слово, приставляемое к музыкальному термину, которому хотят дать приблизительное сходство с другим термином; напр. andante quasi allegretto обозначает, что andante должно иметь движение почти одинаковое с allegretto. Quasi una fantasia – сочинение, написанное под влиянием формы фантазии или почти как фантазия. Quasiaccorde – фиктивные, кажущиеся аккорды или случайные гармонии, образуемые проходящими, вспомогательными нотами. Quasisynkope – нота на слабом времени с акцентом и её повторение на сильном, но без соединяющей лиги.

Квакеры

Квакеры (англ. quackers, quakers, т. е. «дрыгуны») – секта, возникшая в Англии в XVII ст. Название это было дано им в насмешку, в виду судорожных движений и припадков, в которые они впадали, когда «нисходил на них Дух Божий». Сами последователи этой секты называли себя «христианским обществом друзей» (на основании слов, употреблённых апост. Иоанном, Послан. III, 15). Основателем её был Георг Фокс, родившийся в 1624 г. Углубившись в чтение Священного Писания, он, после непродолжительного периода искания и сомнения, достиг положительного убеждения, что истина находится не в науке, не в католицизме или англиканстве и других сектах, а в каждом человеческом сердце. Он называет её внутренним светом, гласом Божиим. Этот голос не возвещает новых истин веры – они уже высказаны в Св. Писании, – но служит свидетельством вечного присутствия Христа в человеке; он указывает добро, отдаляет от греха и никогда не противоречит ясному смыслу Св. Писания и разуму. Фокс немедленно принялся распространять это учение, впадая в мистические восторги и предоставляя другим логическое развитие учения из высказанного им начала. Его били, бросали в него камнями, сажали в тюрьму, но, не смотря на все преследования, число его последователей быстро увеличивалось. Когда Кромвель распустил парламент (1653) и рассеялась надежда «святых» на скорое осуществление их мечты о царстве Божием на земле, горячие индепенденты приняли учение о новых, непрерывных откровениях Божиих; благодаря этому, квакерство быстро распространилось по всей Англии; ревностные сторонники «внутреннего света» отправлялись, для проповеди, даже в отдалённые страны. Фокс сам посетил Америку и указал на неё своим последователям; Вильям Пенн, которому принадлежат большие заслуги во внутренней организации квакерских общин, купил у английского правительства земли на Делаваре и основал там квакерскую колонию. В наше время общины К. особенно распространены в Англии и Сев. Американских Соед. Шт.; кроме того, они существуют в Голландии, Германии (близ Пирмонта) и в торговых городах Норвегии. Так как К. ни в каком случае не приносят присяги и упорно отказываются от обязанностей военной службы, то везде, где они существуют, их слово признается равносильным присяге, а вместо военной службы они платят известные подати. Систематическую разработку учению К. дал Роберт Барклэ, в своих сочинениях: «Саtechismus et fidel confessio» (179) и «Theologiae vere christianae apologia». Не мало сделал для этого и Пенн. Признавая великое значение «внутреннего голоса» и его согласие с Св. Писаниям, К. не отрицают и земной мудрости, «ибо Христос пришёл не угасить, а очистить языческое знание»; в Пифагоре, Платоне, Плотине горел «внутренний свет». Всякое гонение за веру преступно. Проповедь должна быть свободным выражением вдохновения, которое может нисходить на каждого верующего; «друзья» отрицают, поэтому, необходимость духовенства и осуждают сбор десятины и вообще всякое вознаграждение за толкование и распространение Св. Писания. В местах, где К. собираются для совещаний и общей молитвы (meetinghouses), нет ни алтарей, ни образов; пение и музыка изгнаны. Хотя проповедовать может каждый член общины, не исключая и женщин, но на самом деле правом этим пользуются только люди, заслужившие общее уважение и доверие. В прежних собраниях вздохи, шедшие crescendo, стоны и кривляния были обыкновенным явлением; теперь в собраниях царствует глубокая тишина, прерываемая только голосом проповедников; иногда, если ни на кого из присутствующих не сходит вдохновение, проповеди не бывает. К. не допускают никаких обрядов и не признают таинств. Они не отрицают совершенно крещения водою, но считают его излишним. Браки совершаются через простое обещание сожития и верности, в присутствии старшин. Погребение происходит без всяких церемоний, причём родственники умершего не надевают траура. Вместо памятников и эпитафий, в назидание следующим поколениям составляются и печатаются биографии тех людей, добродетели которых заслужили общее признание. Устройство квакерских общин основано на чисто демократических началах. Важные частные и общественные дела решаются избранными представителями. Подчиняясь законам государств, к которым они принадлежат по рождению, К. не участвуют, однако, в народных торжествах по случаю побед, осуждают торговлю оружием и порохом, агитируют против смертной казни и против дуэли. Во время войны Северо-Америк. Штатов за освобождение многие К. взялись за оружие и образовали отдельную общину «свободных и воинственных (free and fighting) друзей». Признавая совершенное равенство и братство между людьми, К. в своих сношениях с властями и знатными лицами не употребляют выражений, принятых обычаем, а означают только должность или сан, всех называя: ты. Они верят в постоянное улучшение и развитие духовной природы человека. С XVIII века К. начинают употреблять все усилия для уничтожения торговли неграми и рабства. В 1754 г. «друзья» решили исключить из своей среды всех, имевших рабов. Между К. нет нищих: каждый здоровый член должен работать; для больных и дряхлых существуют больницы и странноприимные дома. От членов, совершивших бесчестный поступок, община отрекается. Брачные обязанности соблюдаются строго. В ребёнке родители уже уважают будущего человека и основывают на этом свою систему воспитания. До конца XVIII в. частная жизнь К. была очень однообразна и бедна наслаждениями, потому что из неё изгонялись искусства. Теперь молодые К. участвуют в общественных увеселениях, занимаются изящными искусствами, литературой и т. п.; зато число членов, выходящих совсем из общины или образующих новые подразделения секты, увеличивается.
Литература. Кларксон, «A portraiture of Quakerism» (Лондон, 1806); Эрнст Бунзен, «William Реnn» (Лпц., 1854); Лодс, «Etude historique et critique sur ie Quakerisme» (Страсбург, 1857); Вейнгартен, «Die Revolutionskirchen Englands» (Лпц., 1868); Грановский, «Квакеры» («Сочинения», т. 1).
М. В.
В Россию К. явились впервые в конце XVII в. в лице Квирина Кульмана, сожженного в Москве. В 1743 г., а затем синодским указом 9 дек. 1756 г. «квакерскою ересью» названа секта хлыстов, хотя происхождение последних едва ли имеет какую-либо связь с историей К.; поводом к этому, вероятно, послужило некоторое сходство основного учения К. об озарении от Духа с учением наших хлыстов о воплощениях и вдохновении, вызываемых, как и у К., посредством различных телодвижений. Ср. Сырцов, «Сибирские К. в XVIII в.» (106. 1882 – оттиск из «Тобольск. Епарх. Ведом.»); Гурьев, «Расстриги девки-квакереи» («Русск. Вестн.» 1881, № 8). Петру I К. представлялись дважды во время пребывания его в Лондоне; государь отнёсся к ним весьма внимательно и, будучи заграницей, не упускал случая побывать на квакерском богослужении. Менее случайный характер имели сношения с К. Александра I, в мистическом настроении которого квакерские идеи находили много отголосков. Александр I познакомился с К. в Лондоне в 1814 г. В 1818 г. К. Грелье и Аллен приезжали в Петербург и были приняты государем, который с ними молился. В 1822 г. импер. Александр имел в Вене новое свидание с Вильямом Алленом, этим неутомимым борцом против невольничества, который с помощью русского императора надеялся достигнуть своей заветной цели – объявления негроторговли равносильною пиратству. В 1824 г. прибыл в Петербург К. Томас Шиллите, который дважды молился с государем. Ср. Пыпин, «Император Александр I и К.» («Вестн. Европы» 1869, № 10); «Записки К. (Грелье) о пребывании в России» («Русская Старина», 1874, № 1).

Квалификация

Квалификация (ново-лат.) – вообще обозначение признаками. В уголовном праве под К. разумеют выделение, по особым, вину отягощающим признакам, некоторых видов из целого рода преступлений, так, убийство, кража, родовые преступления, отцеубийство, убийство беременной женщины, кража со взломом – видовые квалифицированные преступления. В законодательстве нашем признаки К. именуются обстоятельствами особо увеличивающими вину. От общих обстоятельств, увеличивающих вину, особо увеличивающие вину обстоятельства отличаются тем, что 1) входят в состав законных признаков (квалифицированного) преступления и изменяют его свойства и 2) определяются не в общей, а в особенной части Уложения, в статьях о том преступлении, к которому относятся. О признаках К., при постановке вопросов о виновности, должно быть или упомянуто в главном вопросе, или же поставлены отдельные частные вопросы. Уложение о наказ. по отношению к каждому почти преступлению устанавливает квалифицированные его виды. Основанием К. служат самые различные моменты. Так, при убийстве, система К. которого отличается особою сложностью, такими моментами служат: свойства объекта, способ совершения преступления, руководящие преступником побуждения, обстоятельства повторения и соучастия. Телесное повреждение квалифицируется или по последствиям его, или по объекту; кража – или по субъекту, или по предмету, или по обстановке её (место, время и способ совершения). В эпоху процветания смертной казни, более тяжкие преступления влекли за собою и квалифицированную смертную казнь: она или была особо мучительная, по самому способу лишения жизни, или же соединена была с какими-либо дополнениями, обрядовыми или мучительными.
А. Я.

Кваренги

Кваренги (Джакомо Quarenghi или Guаrenghi) – известный архитектор и живописец (1744 – 1817), сын и внук живописца, род. в Бергамо, сперва учился живописи в Риме под руководством Рафаэля Менгса, затем изучал архитектуру. Будучи 35 лет от роду, приехал в СПб. искать счастья при дворе Екатерины II. Ещё до своего отъезда из Италии построил манеж в Монако и столовую залу в доме эрцгерцогини Моденской, в Вене. По поручению Екатерины II, К. построил в СПб. здание государственного банка, эрмитажный театр и арку, соединяющую этот театр с зданием Старого Эрмитажа. Павел I назначил К. архитектором Высочайшего двора и поручил ему построить дом на Дворцовой Набережной, в приданое Анне Петровне Лопухиной. В Царском Селе К. построил Александровский дворец, представляющий в плане два квадрата, связанные параллелограммом, с крыльцами в середине здания, украшенными колоннами, и здание театра в саду близ Большого дворца. При Александре I он построил здание Смольного института, соединив новую постройку с монастырём, сооружённым граф. Растрелли. По проекту К. (1803) построена спб. Мариинская больница для бедных. Из последних работ К. выдаются: английский дворец в Петергофе, манеж К. – гв. конного полка (в СПб.) и триумфальные ворота за Нарвской заставой, воздвигнутые по случаю вступления в СПб. гвардии после взятия Парижа. Работы К. исполнены в духе новой итальянской школы, с её изящным, благородным, но холодным и сухим стилем, совершенно непригодным для северных стран, где колонны, столь любимые К.. отнимают много света, и без того скупо отпускаемого природой Севера; зато в строениях К. всегда заметен вкус и гармоничность пропорций. Состоял почётным вольным общником имп. акд. художеств. Ум. в СПб., 18 февраля 1817 г. В Милане, в 1821 г., его сыном изданы его планы и пр. «Fabbriche е Disegni di Giacomo Guarenghi». Ср. «Зодчий» (1872, № 5). Ум.

Квартет

Квартет (quartetto – ит., quatuor – фр., Quartett – нем.) – музыкальное сочинение для четырёх голосов (мужской К. – 1-й тенор. 2-й тенор, 1-й бас, 2-й бас; женский К. – 1-е сопрано, 2-е сопрано, 1-й альт, 2-й альт: смешанный К. – сопрано, альт, тенор, бас) или инструментов. Вокальный К. менее обширен по объёму и пишется в простейших формах; инструментальный, в особенности струнный (1-я скрипка, 2-я скрипка, альт, виолончель) состоит из нескольких частей: 1-я в скором темпе, в сонатной форме, 2-я – в медленном темпе, в простейшей форме рондо, З-я – менуэт или скерцо, в форме песни, с трио, 4-я – в скором темпе, в форме рондо или сонатной форме. Начиная с Гайдна квартетная музыка получила художественное развитие. Моцарт, Бетховен обогатили квартетную литературу гениальными произведениями. К. писали также Шпор, Онслов, Мендельсон, Шуман, Глинка, Рубинштейн, Чайковский, Бородин и др. Н. С.

Квебек

Квебек (Quebec) – третий по населению город во всей Канаде, столица провинции того же имени, при впадении р. Чарльз в р. св. Лаврентия. Средняя зимняя температура – 12° Ц, летняя 20° Ц., средняя годовая 4,5° Ц. К. красиво раскинулся на возвышенном нагорье, составляющем сев. берег р. св. Лаврентия; город делится на верхний и нижний, верхний сильно укреплён. Нижний город – коммерческий и деловой. По обоим берегам реки пристани, склады и магазины. Улицы К. вообще узки и неправильны, дома каменные, старинные – с отвесными черепичными крышами, новые – красивой архитектуры. Памятники англ. ген. Вульфу и франц. ген. Монкальму, павшим при взятии К. в 1759 г. Из общественных зданий лучшие – парламент, римско-католический и англик. соборы, шотл. црк. св. Иоанна. Всего 19 церквей, из которых 7 католических. Катол. унив. Лаваля; м-рь урсулинок и ещё несколько других женских обителей; несколько академий; канадский институт механиков; несколько учёных и литературных обществ; 6 газет, из них 3 на франц. языке. Несколько богоугодных заведений, 5 банков. Главная отрасль промышленности – кораблестроение; фабрики чугунных, железных, гуттаперчевых и кожевенных изделий. Главный предмет вывоза – строевой лес, доставляемый на плотах по р. Оттава и св. Лаврентия; на берегу последней много лесопильных заводов. Жит. 63090. В 1535 г., когда К. посетил француз Жак Картье, он был ещё небольшой индейской деревушкой. В 1608 г. Шамплен основал здесь город, который сделался столицей Канады в 1669 г. В 1690 г. англичане тщетно пытались вновь овладеть К., но в 1759 г. это удалось ген. Вульфу. В след. году маркиз Водрель пытался взять К. обратно, но должен был снять осаду. Во время войны за независимость Сев.-Ам. Шт., в конце 1775 г., К. был осаждён американцами но, после неудачного штурма, осада заменена блокадой, которая в мае 1776 г. была снята.

Квинта

Квинта (Quinte) – интервал, расстояние двух звуков на 31/2 тона, а также пятая ступень или доминанта в восходящей диатонической гамме, считая снизу. К., заключающая в себе 31/2 тона, называется чистою. Уменьшенная К. на 1/2 тона меньше чистой, увеличенная – на 1/2 тона больше чистой. В гармонии К. называется третья нота не обращённого терцеобразно построенного аккорда. К., находящаяся в верхнем голосе аккорда, даёт ему положение К. Находясь в нижнем голосе, К. служит основанием следующих обращённых аккордов: кварт-секст-аккорда (46, второе обращение трезвучия), терц-кварт-аккорда (34, второе обращение септаккорда), кварт-квинт-аккорда (45, второе обращение нон-аккорда). Квинт-секст-аккордом (56) называется первое обращение септаккорда, в котором септима отстоит от основания на квинту. К. параллельные образуются при прямом движении голосов, постоянно отстоящих на этом интервале, например:
1-й голос do re mi 2-й голос fa sol la
Движение голосов чистыми параллельными К. запрещается. К. скрытые образуются при прямом движении голосов, при переходе их из какого-нибудь интервала в чистую К. Такие К. допускаются при сродстве аккордов и плавном движении верхнего из голосов, образующих скрытые К. Квинтовый круг есть сопоставление гамм, из которых каждая со своими соседними находится в доминантовом отношении и отстоит от них на К. Двигаясь по квинтам вправо от лада do, мы получаем гаммы с постепенно нарастающим числом диезов. Двигаясь по К. влево от лада do, получаем гаммы с постепенно нарастающим числом бемолей. К. называется также первая струна скрипки. Н. С.

Квинтет

Квинтет (Quintett – нем., quintetto – ит., quintuor – франц.) – музыкальное сочинение для пяти голосов или пяти инструментов. Форма и размеры те же, что в квартете. В струнном К. пишут или две партии для альтов, или две партии для виолончелей. К. писали Моцарт, Шуберт, Онслов, Боккерини и пр. И. С.

Квинтэссенция

Квинтэссенция (Quinta essentia или Quintum corpus, pempton svma, пятая сущность или пятое тело) – так у римских и у средневековых философов назывался эфир, который в пифагорейской школе был присоединён, в качестве пятой стихии (или пятого простого тела), к четырём стихиям Эмпедокла. В разговорном яз. Квинтэссенция употребляется для обозначения самой тонкой и чистой сущности чего бы то ни было.

Квитка

Квитка (Григорий Федорович; псевд. – Основьяненко) – известный малорусский писатель, род. в 1778 г. в с. Основе, под Харьковом, и почти всю свою жизнь провёл в Харькове. С малых лет был болезнен и до 5 лет слеп. Образование получил домашнее, довольно скудное. Недолго числился на военной службе. Очень религиозно настроенный, он поступил на 23 году в подгородный Куряжский м-рь и пробыл здесь около 4 лет; по оставлении монастыря, вёл в своей Основе полумонашескую жизнь, пока не увлёкся общественной деятельностью и театром. Открытие харьковского унив. в 1805 г. внесло большое оживление в жизнь местного общества. В 1812 г. возник в Харькове постоянный театр, и К. принял в нём самое широкое и разностороннее участие, в качестве актера, драматурга и потом историка этого театра. В том же году, по инициативе Квитки, возникло благотворительное общество; самым крупным его делом было учреждение всесословного женского учебного заведения, вскоре преобразованного в институт благородных девиц. К. жертвовал на это дело свой труд и денежные средства. С 1816 по 1821 г. в Харькове выходил «Украинский Вестник» – первый харьковский журнал, под редакцией К., Филомафитского и Генорского. Тогда же К. помещает в «Украинском Вестнике» и в «Вестнике Европы» небольшие рассказы и стихи; но всё написанное им в это время слабо и впоследствии не переиздавалось. Несомненное литературное дарование К. проявил лишь в начале 30-х годов, преимущественно в повестях на малорусском языке: «Марусе», «Солдатском патрете», «Сердешной Оксане», «Мертвецком Велыкдне», «От тоби и скарб», «Козир-дивка», «Добре робы – добре и буде» и затем в оперетке «Сватанье на Гончаривци». доныне одной из самых репертуарных пьес малорусской сцены. Кроме того, К. написал ряд повестей и исторических рассказов на русском языке, из которых наиболее крупный – историко-бытовой роман «Пан Халявский». К. обнаружил большое знание быта, нравов, обычаев, поверий – вообще близкое знакомство со всем строем дворянской и крестьянской жизни. Малорусские повести его написаны превосходным языком, чистым, простым и ясным, и проникнуты гуманным отношением к крестьянам. Квитка имел благотворное влияние на читателей, в смысле развития в них гуманного чувства. Литературная деятельность К. развивалась в значительной степени под влиянием его умной жены, Анны Григорьевны, из классных дам института благородных девиц. В конце жизни К. очень огорчили порицательные отзывы петербургской критики о его русских повестях, сравнительно с малорусскими довольно слабых. К. умер в 1843 г. О К. существует довольно обширная литература; она указана кратко в «Справоч. Словаре» Геннади (II, 125 – 126) и в «Российск. Библиография» (1881, кн. 1), гораздо подробнее в «Покажчике» г. Комарова, в 1 т. сборника «Рада» (417 – 421). После издания этих указателей о К. ещё напечатано много крупных статей; главные: Н. И. Петров. «Очерки истории украинской литературы XIX ст.»; Н. П. Дашкевич – академическая рецензия на предыдущее сочинение; Огоновский (в «Ист. русск, литер.», III); Н. Ф. Сумцов, «К. как этнограф» («Киев. Старина» 1893, VIII); Д. И. Багалей, «К. как историк» (там же); В. П. Науменко, «Обзор критик на сочин. К.» (там же). «Письма» К. изд. в «Рус. Стар.» (1893) и «Киев. Стар.» (1893, XI – XII). Из старых биографий наиболее подробная и ценная – Г. П. Данилевского (в «Украинской Старине»). Собрание сочинений К. издано в 1887 г., в Харькове; драматические произведения в состав его не вошли, Н. Сумцов.

Кворум

Quorum – необходимое для законности решения число членов какого-либо собрания, особенно в парламенте.

Квота

Квота (Quote, Sechstel – Land der Hofsfeldarbeiter) – название той части мызной (помещичьей) земли в Лифляндской губ. (Sechstel – в Эстляндской губ.), которая облагается податями, между тем как остальная мызная земля от них свободна. К. назначена для обеспечения батраков (Hofsfeldarbeiter, Knechte, Lostreiber). С XIV ст. в Прибалтийском крае все земли делились на «мызную» (Hofesland) и «крестьянскую» (Bauerland). Деление это вытекало не из юридических, а из бытовых оснований, так как юридически когда-то вся земля принадлежала помещику, ордену или церкви. Тем не менее крестьянская земля, по обычаю, была даже наследственною. Она, в отличие от «мызной», называлась и называется «повинностною», так как поземельного налога крестьяне платили и платят в 5 – 6 раз больше помещиков, а земские повинности целиком лежали и лежат на крестьянах. В 1840 г. было издано первое «Крестьянское положение» для Лифляндской губ., установившее неприкосновенность крестьянской земли, нарушенную было положением 1819 г., которое предоставляло помещикам неограниченное право распоряжаться всею поместною землёю. «Положением» 1849 г. восстановлены права крестьян на все земли, находившиеся в их пользовании по вакенбухам 1804 г., с предоставлением помещику права присоединения из крестьянской земли к мызной 36 лофштелей (1 лофштель=11/3 дес.) пашни, лугов и выгона на каждый гак, для наделения батраков. Эту-то землю и называют К. или податною мызною землёю. Относительно её было постановлено, что ближайший ландтаг имеет установить правила, сообразно с которыми владелец должен распоряжаться означенными участками, для обеспечения благосостояния рабочих (батраков). В 1860 г. государственный совет был вынужден установить для приведения в исполнение этого постановления новый, пятилетний срок. Несмотря на все это, в «Положение 19 февраля 1866 г. о волостном общественном управлении в Остзейских губ.» включено примечание (к 1), по которому участки повинностной крестьянской земли (в том числе и прирезанные от податной земли к мызной) могут быть арендуемы и даже покупаемы лицами, не принадлежащими к крестьянскому сословию. Вследствие этого многие крестьянские участки в частных имениях перешли к дворянам. В 1886 – 7 г. в Лифляндской губ. всей мызной земли было около 2114000 дес., крестьянской – около 1490000 дес., «квотной» – около 234000 дес., в Эстляндской губ. – мызной 1039000 дес., крестьянской около 676000 дес. и «батрацкой» около 104000 дес. К. Вр.

Кеведо

Кеведо (Francisco de-Quevedo у Villegas) – знаменитый испанский сатирик (1580 – 1645) Отец его был секретарём четвёртой жены Филиппа II, Анны Австрийской. В алькальском унив. К. научился греческому и латинскому языкам, а позже овладел языками арабским, еврейским, французским и итальянским; он имел также обширные сведения по юриспруденции, математике, астрономии, политике, философии. К. искусно владел оружием, был очень склонен к донжуанству и отличался страстной любовью к чтению. В ранней молодости он сделался героем следующего приключения: в церкви неизвестный ему мужчина оскорбил неизвестную ему даму; он заступился за последнюю, вызвал на дуэль оскорбителя и убил его на месте. Противником К. оказалось высокопоставленное лицо, вследствие чего ему пришлось бежать. Он нашёл убежище и должность секретаря в Сицилии, у герцога де-Оссуна, который, будучи затем назначен вице-королем Неаполя, поручил К. заведование финансами. Когда, в 1620 г., покровитель его впал в немилость, К. попал в тюрьму и изгнание. Возвратясь в Мадрид, он жил в крайней бедности. В 1634 г. он женился, но жена его вскоре умерла. В 1641 г. ему приписали сатиру против короля, арестовали его, лишили имущества и заключили в сырую и зловонную тюрьму м-ря Сан-Марко де-Леон, где он томился четыре года. Только после падения любимца короля Филиппа II, герцога де-Оливарес, его освободили, так как узнали, что автором сатиры был вовсе не он. Вскоре после того он умер. К. оставил значительное количество литературных произведений, самых разнообразных родов, хотя при его арестах пропали многие из его бумаг, а незадолго до его смерти инквизиция овладела всеми его сочинениями, из которых вычеркнуты были все места, противные её понятиям о приличии и скромности; многие же из его произведений остались неизданными. Всего напечатано 11 болыпих томов, 8 – прозы и 3 – стихотворений. К. – и поэт и сатирик, и критик, и моралист, и политик, и философ. Преобладающая форма его поэзии – сатира; но он писал также эпиграммы, сонеты, романсы, редондильи, канцоны, оды, элегии и идиллии. Вследствие долгого пребывания в Италии, у него заметен легкий оттенок подражания итальянцам. Из стихотворений его пользуются особенной известностью «Las necedades у locuras de Orlando el enamorado», «A una nariz», «Apolo siguiendo a Dafne» и др. Восставая против школы Гонгоры, он издал, в виде образчика более правильного слога, сборник прекрасных стихотворений: «Poesias del Bachiller Francisco de la Torre» (1631). Главным образом слава К. основана на его прозаических сатирах, в которых он бичует пороки и нравы общества, создаёт типы и выказывает себя истинным знатоком человеческого сердца. Из них особенно замечательна: «Vida у aventuras del gran Тасаnа Раblо de Segovia» («Жизнь и приключения великого шута Пабло де-Сеговиа»), впервые появившаяся в Сарагосе в 1626 г. Она принадлежит к так называемым «novella picaresca» и отличается сжатостью рассказа, живостью описаний, правдивостью характеров и картин нравов. Тут много язвительного юмора, острот, таланта и ума, но много также и шаржа, грубости, резкости и непристойностей. Хотя К. и сражался с культизмом (школой Гонгоры), но и сам грешит в этом смысле, будучи самым блестящим представителем школы «Conceptistas» (главой её был Алонзо де-Медесма, написавший в 1600 г. свои «Сопceplos spirituales»); он несвободен от экстравагантности, от страсти к утончённости, аффектации и метафоре. В «El libro de todas las cosas у otras nuchas mas» («Книга о всех вещах и многих других») он сильно нападает на педантизм, псевдо-учёность и ханжество, в «El cuento de cuentas» («Сказка сказок») осмеивает злоупотребление пословицами, в «La Culta Latiniparla» смеётся над школой Гонгоры. Целый ряд выдающихся сатир К. соединён под именем «Suenos» («Сны»), 1635 г. В одной из них: «El mundo por de dentro» («Mир на изнанку») К. старается доказать, что человек – воплощенная ложь, и бичует стремление казаться не тем, что есть на самом деле. «Alguacil alguazilado» – злая сатира на низших блюстителей порядка и правосудия. Вступление в «Sueno de las Calaveras» или «Juicio final» («Видение черепов» или «Страшный суд») может считаться лучшим образцом смелых и оригинальных приёмов К. – смешения высокого с комическим. Очень известна так же сатира: «Discurso de todos los diablos», рисующая нравственный и политический строй тогдашней Испании. В «La hora de todos у la fortuna con seso» («Час счастья для всех и Фортуна») Юпитер зовёт Фортуну и велит ей, для исправления её несправедливостей, хоть на один час предоставить всякому смертному то, что он действительно заслуживает. Это даёт повод автору отнестись глубоко-критически к современному ему обществу. В «Polilica de Dios у gobierno de Christo» он излагает целую систему благородного и искусного правления, которую дополняет двумя другими политическими трактатами: «Marco Bruto» и «Romulo». В дидактическом жанре написаны: «Discursos politicos, asceticos у filosoficus», «Mundo caduco у desvario de la edad», «Lince de Italia» и др. Слабая сторона К. – недостаток такта и меры; у него нет тонкого и верного комического чутья Сервантеса.
М. Ватсон.

Кегли

Кегли (нем. Kegelspiel, франц. jeu de quilles, англ. game at ninepins) – весьма распространённая, полезная подвижная игра. в Россию перешедшая из её родины, Германии. К. бывает 9 (в Сев. Америке 10, в Силезии часто 15 – 17). В центре ставится более крупная К. – король. Помост, по которому катится шар к площадке с К. называется кегельбаном. Наиболее в верхненемецких землях распространена так наз. немецкая партия, где каждый игрок ведёт счет очков отдельно от других. В гамбургской партии игроки делятся на две группы, с общей записью для каждой партии. Точат К. из твёрдой древесины. В комнатах К. можно катать без помоста, а на открытом воздухе, на земле, шары не катают, а бросают. Ср. Rothe, «Das К., kulturhistorische etc. Studien» (Галле, 1879).

Кегль

Кегль (типогр.) – размеры литеры в толщину.

Кедр

Кедр. – Под этим именем известно несколько различных растений, а именно: 1) К. сибирский (Pinus Cembra L.) – хвойное дерево из сем. еловых (Abietaceae), от 10 до 20м. высотою, дико растущее в средней Европе на Альпах (до 1300 – 2000 м. над у. м.), в Карпатах (до 1300 – 1600 м.), на С Европейской России, по всей северной Сибири и на Алтайских горах (до 1300 – 2100 м.). В Европ. России область сплошного распространения сибирского К. начинается от 65° с. ш., простирается сперва по Малой Ковже, между Уральским и Тиманским хребтами и, спускаясь несколько к ЮВ, подходит к берегам Ижмы; зап. предельная линия этой области проходит мимо источников Вычегды, по верхнему течению этой реки и по её притоку, Северной Кельтме; далее по pp. Косе, Лопану, Каме и Чусовой к Уральскому хребту, который эта линия пересекает под 56°60' с. ш. К З и к Ю от этой линии замечается лишь островное распространение сибирского К.; самым западным пунктом его нахождения следует считать сев. часть Сольвычегодского у., а самым южным – возвышенности Уральского хребта, на границе Пермской и Уфимской губ. Молодые экземпляры сибирского К. имеют остро пирамидальную форму, старые же экземпляры – с более раскидистой кроной. Кора на молодых экземплярах гладкая, серо-зелёная; позже она становится бурою и бородавчатою; на старых деревьях развита бурая, морщинистая, толстая корка. Хвои трехгранные, по рёбрам мелкозубчатые, тупые, от 5 до 8 см. длиной, собранные по 5 шт. в пучке. Шишки на коротких ножках, яйцевидные, от 6 до 8 см. длиной и до 5 см. толщиной; сначала они зеленовато-малиновые, позже становятся светло-бурыми; чешуи широкоромбические, толстые, деревянистые, тёмно-бурого цвета; киль более светлый. Под каждой чешуёй развивается по два (изредка по одному) орешковому семени. Семя обратнояйцевидное или тупотрёхгранное, до 12 мм. длиной. Созревают семена через 11/2 года после цветения. Семена, так наз. «кедровые орешки», съедобны. Собирание их на С России и в Сибири, где сибирский К. образует целые рощи, теперь, к сожалению, во многих местах значительно поредевшие, вследствии беспощадного истребления К. главным образом ради шишек, составляет очень важный промысел туземного населения. «Урожай орехов (говорит г. Латкин) – гибель для кедровых лесов. Здесь (т. е. на берегах Березовки, близ Чусового оз.), как и по Вычегде, тот же невежественный обычай: шишек не снимают каким-нибудь орудием, а рубят дерево. Сколько истребляется этих деревьев в одно лето, видно из того, что для пуда орехов нужно от 800 до 1000 шишек и что орехов в иной год добывают тысячи пудов» («Дневник путешествия на Печору», стр. 75 – 76). 2) Кедровый сланик или сланец (Pinus Cembra L., var. pumilla Pall.) – разновидность предыдущего вида, встречается в сев.-вост. Сибири на границе древесной растительности, по тундрам о-ва Сахалина и, как подлесок болотных лесов, на р. Амуре. Это – низкоросль (2 – 4 м. высотою), со стелющимися по земле или приподнимающимися ветвями. Семена и шишки мельче, чем у сибирского К. Семена – съедобны. 3) К. итальянский (Pinus Pinea L., пиния) – смолистое хвойное дерево, от 15 до 25 м. высотою, с широко распростёртым шатром; кора серо-бурая, растрескавшаяся, древесина белая. Хвои ломкие, полуцилиндрические, очень длинные (13 – 20 см.) и тонкие (11/2 – 2 мм.), собранные по 2 в пучке. Крупные (11 – 13 см. длиной и 7 – 10 см. толщиной) округло-яйцевидные шишки развиваются по одиночке или по две на ветви; большей частью они бывают покрыты белой смолой. Чешуи у них толстые, почти пирамидальные, блестящие, тёмно-коричневого цвета. Киль широкий, четырехугольный. Орешковые семена крупны (18 – 20 мм. длины и 7 – 11мм. толщины) созревают на третий год; они съедобны и известны в торговле под именем «итальянских кедровых орешков» («Pignoli»). Итальянский К. распространён по всему Средиземноморскому побережью; он растёт на о-ве Мадере, Канарских, в сев. Африке, Малой Азии, нa Kpите, в Македонии. На берегу Адриатического моря у г. Равенны находится громадный лес из итальянского К., тянущийся на 40 английских миль; жители собирают здесь громадное количество семян. Ради семян и древесины итальянский кедр разводится в южном Тироле. Семена в Греции составляют один из главных предметов вывоза. В Poccии итальянский кедр растет в Закавказье и на южном берегу Крыма. В древности итальянский кедр был посвящён Вакху. 4) Кедр мексиканский (Pinus cembroides Zucc.) – небольшое деревцо (8 – 10 м. высотой), с широко раскидистым шатром, хвои короткие, ярко-зелёные, по 2 – 3 в пучке. Шишки яйцевидно-конические, 3 – 5 см. в длину. Орешковидные семена почти такие же, как и у Р. Cembra; они съедобны и известны у мексиканцев под именем: «Pifion». Мексиканский К. дико растёт по сухим, жарким склонам Санта Каталина (в Аризоне) и в северной Мексике, поднимаясь до 1000 м. над у. м. 5) К. сахарный (pinus Lambertiane Dougl.) 6) R. гималайский (Cedrus Deodara Loud.) – вечнозелёное хвойное дерево из сем. еловых (Abietaceae), достигающее громадных размеров: до 50 м. высоты и до 3 мтр. в поперечнике. Ствол прямой, покрытый тёмно-бурой корой. У молодых экземпляров ветви свисающие, у старых – горизонтальные и приподнятые. Шатёр пирамидальный, хвои светло– или сизо-серые, блестящие, четырёхгранные, 31/2 – 5 см. длиной, собраны по несколько на укороченных побегах. Шишки (8 – 12 см. длиной и 6 см. толщиной) сидят на коротких ветвях по одиночке или по две; они прямостоящие, яйцевидные, на верхушке не углублённые. Чешуй много; они почти деревянистые, с узко-клиновидным основанием; располагаются черепичато и плотно прижаты друг к другу. Семена овальные (16 – 17 мм. длиной и 6 – 7 мм. толщиной), с широким светло-бурым крылом, не съедобны. Древесина очень душистая, легко колется и высоко ценится. Гималайский К. дико растёт на Гималайских горах (до 3200 м. над у. м.), в Афганистане и в Белуджистане. В Европу он был ввезён в 1822 г. 7) К. ливанский (Cedrus Libani Barr.), вечнозелёное хвойное дерево, от 25 до 40 м. высотой и до 11 м. в окружности. Подобно предыдущему, ливанский кедр достигает возраста 2000 – 3000 лет. Ствол покрыт тёмно-серой растрескавшейся корой. Шатёр у молодых деревьев широкопирамидальный, у старых раскидистый. Ветви развивают многочисленные короткие веточки, густо покрытые листьями и расположенные почти в горизонтальной плоскости. Хвои пучками, в 30 – 40 штук, на укороченных ветвях; они короткие (13 – 35 мм. дл.), тонкие (1 мм.), изогнутые или прямые, острые, тупо-четырёхгранные, тёмно-зелёные. Шишки яйцевидные, на верхушке углублённые от 8 до 10 см. длиной и от 5 до 7 см. толщиной. Чешуи почти деревянистые, четырёхугольные, покрытые на спинке шелковистыми волосками; они покрывают друг друга черепичато. Семена сплющенные, треугольные, с длинным (до 21/2 см.) пленчатым бурым крылом, не съедобны. Ливанский К. дико растёт в горах Анатолии, на Тавре и Антитавре и изредка на Ливанских горах, на о-ве Кипре и в Алжире, именно в Атласе, где он представляет лёгкую разновидность и считался ещё недавно особым видом (Pinus atlantica Monetti). – 8) К. китайский и 9) R. японский (Cryptomeria jaроniса Don.) – вечнозелёное хвойное растение из сем. Taxodiaceae. Это – громадное дерево, до 40 м. высотой и до 2 м. в поперечнике. Ствол прямой, покрытый красно-бурой корой. Многочисленные густые ветви – приподнимающиеся или горизонтальные. Хвои сизо-зелёные, короткие (12 – 25 мм. длиной) трёх– или четырёхгранные; располагаются они спирально по одиночке, нижней частью срастаются с ветвью. Шишки мелки (величиной с вишню), почти шарообразные; чешуи щитковидные, многочисленные; под каждой развивается 4 – 5 удлинённых, сплющенных семян, снабжённых узким крылом. Китайский К. в южной Японии образует целые леса, в Китае он встречается в провинции Тце-Кианг. В Европу он был ввезён в 1842 г.; переносит зиму в Англии, зап. и южн. Германии, китайский К. доставляет ценную древесину. 10) К. красный (Juniperus Охуcedrus L.) – хвойное вечнозелёное растение из сем. кипарисовых (Cupressaceae), дико растущее по холмам и скалистым склонам Средиземноморского побережья, на Востоке и в сев. Африке. Это – кустарник или небольшое деревцо; кора у него гладкая, серо-бурая; хвои короткие, игольчатые, мутовчатые по 3 в каждой мутовке. Цветки однополые, растение двудомное. Ягоды – шишки мелкие, ярко-красные, в каждой 3 – 2 семени; эти ягоды употребляются как ягоды можжевельника; древесина идёт на резные работы. 11) К. финикийский (Callitris quadrivalvis Vent.) – вечнозеленое хвойное растение из сем. кипарисовых (Cupressaceae). Дерево или кустарник, до 6 м. высотой, с пирамидальной короной. Кора бурая; древесина тёмно-коричневая. Ветви редкие, оттопыренные, круглые, вильчато, перисто или двояко-перисто разветвлённые. Листья накрест супротивные, мелкие, чешуйчатые, плотно прижатые к ветви, с которой они срастаются нижней своей частью, вытянутою во все междоузлие; на спинной стороне листа развита жёлтая желёзка. Цветки однополые, растение однодомное. Шишки почти круглые, состоящие из 4 толстых деревянистых чешуй, со многими семенами. Семена удлинённые; зародыш о 4 семядолях. Финикийский кедр дико растёт в горах сев.-зап. Африки, в особенности на Атласе. Он доставляет сандараковую смолу (Resina sandaraca), идущую для приготовления лаков и на курение; древние египтяне употребляли эту смолу для бальзамирования трупов. Очень красивая древесина финикийского К. идёт на разные поделки и на мебель.
С. Ростовцев.
В лесоводственном отношении имеют значение К. ливанский и К. сибирский. А) К. ливанский, произрастая в горах, отличается в первой молодости очень медленным ростом в высоту, но потом, особенно, при разведении его в парках, на равнине, растёт быстрее; встречаются деревья 600 и более лет, 110 – 140 фут. высоты (В Европе первые деревья посажены в Лондоне 1683 г. и гораздо позже в Париже – Бернардом Жюлье 1734 г. Ливанский К. успешно растёт в Крыму (Никитский сад).) при толщине у комля 30 – 36 фт. по окружности. Почву предпочитает глубокую хрящеватую, скорее сухую, чем влажную, в молодости требует защиты от морозов, но впоследствии переносит довольно суровые зимы. Разводится, как и другие хвойные, успешнее всего посадкой. Семена начинает давать с 50 – 60 л. Древесина его (удельный вес 0,77) отличается прочностью (библейские указания на её употребление), но мало пригодна для топлива; смола (К. resina et manna cedri, manna cedrina) употреблялась в древности при бальзамировании трупов. Б) К. сибирский, кедрина. Лучшие «кедровники» – лесонасаждения с господством К., встречаются у нас за Уралом, начиная с Верхотурского у. Пермской губ., на глубокой, хрящеватой плодородной, сырой почве (но не на болотах), при произрастании деревьев на свободе, в Европейской же России, даже возле р. Печоры, К. попадается только группами, или единично, в насаждениях других хвойных пород. Плодоношение начинается с 50 л. (у посадок даже с 25 л.) и урожай в кедровниках бывает каждые 3 – 4 года, при тёплой весне, и не засушливое лето, но отдельно растущие на полях и возле усадьб деревья дают обильно более крупные семена ежегодно. Шишки требуют для своего созревания два лета (не созревшие ещё шишки сибиряки называют зимою «озимью»), или 18 месяцев, после чего, не раскрываясь, они опадают, много их истребляется белками, медведями, мышами и птицей кедровкой (ранжей или пуйжей – Nacifraga caryacutactes). Масло из семян К. не уступает по вкусу прованскому, но стоит в 3 – 4 раза дешевле; по М. Вагнеру масла из кедровых орешков получается 36,5%, по Леману 56%. Семена К. сохраняют всхожесть до весны; при весеннем посеве всходы появляются через 2 – 3 недели; в первые 10 л. рост идёт медленно, но затем усиливается и К. деревья достигают до 120 фт. высоты, при 3 – 4 фт. толщины; живут 400 и более лет. Верхушка К., вначале пирамидальная, под старость делается закругленной, причём, в сомкнутых насаждениях, ствол снизу очищается от сучьев. Эта древесная порода почти не имеет врагов между животными и паразитами-грибками – только на К. искусственно разведённых встречается Aecidium (Peridermium) pini. Древесина К. отличается белизной, лёгкостью, сравнительно с другими хвойными (уд. вес 0,448) плотностью, большой прочностью, расколимостью, малой сучковатостью, сильным смолистым запахом и особенной пригодностью к обработке, отчего высоко ценится как столярный, строевой и поделочный лес: из досок делают полы, стенные обшивки, сундуки (Приготовление кедровых сундуков, обитых снаружи жестью, особенно развито на Тагильских и Heвянском заводах в Верхотурском у.),комоды, шкафы и т. п., в которых никогда не заводится моль; из древесины – тонкие резные изделия (Швейцария и Тироль), молочную посуду и проч. Перегонкой молодых неодеревеневших побегов получался прежде карпатский бальзам или терпентин (Balsamum carpathicum, Terebintha carpathica), употреблявшийся в медицине. В. С.

Кекуле

Кекуле (Фридрих-Август) – химик, род. в 1829 г. С 1856 г. состоял доцентом химии в Гейдельберге, в 1858 г. получил приглашение на профессуру в Гент и с 1865 г. состоял профессором в Бонне, где принял на себя также и управление химическим институтом. Работы К. принадлежат к области органической химии. Ученик и затем ассистент знаменитого Бунзена, К. уже с конца пятидесятых годов является одним из тех учёных, которые восприняли новые в то время взгляды на строение химических соединений. С 57 года он употребляет новые атомные веса и частичные формулы химических соединений; вместе с тем он развивает теорию типов, обязанную своим происхождением Гергардту и Дюма. Но если последние вводят понятие о типе для выражения аналогии между химическими соединениями, то К. приходит к теории типов, рассматривая природу элементов, их различную способность к соединению друг с другом, короче говоря – К. исходит из понятия об атомности элементов. В 1858 г. К. впервые высказывает мысль о четырёхатомности углерода и о целеобразном соединении атомов углерода с потерей части их атомности. Вслед за высказанной идеей, которая сделалась основной для современной теории химического строения, К. не развивал тотчас же основных положений этой теории. Честь установления этой теории принадлежит А. М. Бутлерову, который воспринял и разработал идею К. Однако, К. лишь временно устранился от развития теории строения: ему она обязана не только опытными исследованиями, но и теорией непредельных органических соединений. В 1865 г. вышла классическая статья К. о производных бензола, которая считается венцом теории строения. Здесь окончательно выясняются те основные положения, которым следует теория строения до настоящего времени Из сочинений К. известен его «Lehrbuch der organischen Chemie» (1861 – 1862, 3 т.) и «Chemie der Benzolderivaten» (1867); кроме того, многочисленные статьи, помещённые главным образом в «Zeitschrifft fur Chemie» и в «Annalen der Chemie und der Pharmacie». Таковы: исследование молочной кислоты (1859) исследование соединения кислот фумаровой и малеиновой и других с водородом, бромоводородом, бромом и пр. В. К.

Кельн

Кельн (Coln или Koln, Cologne, Colonia Agrippina) – значительнейший город Рейнской провинции в Пруссии, на Рейне, через который сооружён мост (412 м.), украшенный башнями и статуями. В 1817 г. в К. считалось 49145 жит., в 1880 г. – 144772, в 1890 г. – 281681 жит., большей частью католиков. Из них на Альт– и Нейштадт (т. е. старый и новый город) приходится 190719 ж., остальные в городах и местечках, слившихся с Кельном в 1888 г., именно на расположенные на лев. берегу Рейна Байенталь, Линденталь, Эренфельд и Ниппес – 69905 ж., а на расположенные на прав. бер. Рейна: Дейц и Поль – 21057 ж. После перестройки с 1872г. укреплений город расширяется и принимает более современный вид. Древняя церковь св. Гереона, а также церкви св. Марии, Апостолов, св. Мартина – романского стиля, но претерпели много изменений во время переходной эпохи. Готического стиля – знаменитый собор и церкви св. Северина и миноритов; подражание готическому – иезуитская црк. Старые церкви вполне реставрированы. Остатки римской городской стены; так наз. римская башня – строение меровингской эпохи. Великолепное светское готическое здание Гюрцених (XV в.): огромная парадная зала с деревянными резными колоннами и стенной живописью. Ратуша, с великолепной ганзейской залой. Музей Вальраф-Рихарц; с древностями и картинами; богатейший городской архив, библиотека, музей архиепископа с церковными древностями; зоологический сад и оранжереи. Консерватория, много музыкальных и певческих обществ; знаменит мужской хор. Торговля и промышленность процветают. Производство сахара, табака, ковров, одеколона, мебели, машин. Много банков и страховых обществ. В К. выходят 5 политических газет, в том числе Кельнская газета (Kolnische Zeitung; трижды в день; начало её восходит к 1762 г.) – орган национал-либералов и Кельнская народная газета (Kolnische Volkszeitung und Handelsblatt, дважды в день, основ. в 1860 г.) – орган центра. Городские доходы по мере 1893 – 94 г. составляют 24,014 милл. марок, расходы – 25,271; городск. имуществ на 26,890 милл. мар., долгов 22,241 милл. мар. В 1872 г. К. возведён на степень первоклассной крепости. На лев. бер. Рейна воздвигнуты 8 сильных фортов.
История города и архиепископства. К., Соlonia, возник как римское военное поселение. В 38 г. до Р. Хр. Марк Агриппа перевёл убиев с правого берега Рейна на левый и затем двум римским легионам назначено было постоянное местопребывание близ Ara Ubiorum. Агриппина, супруга имп. Клавдия, родилась в этом лагере и в 50 г. по Р. Хр. основала там колонию ветеранов; с этого времени новый рим. город назывался Colonia Agrippina или просто Agrippina и вскоре достиг широкого развития. В IV в. он достался франкам и сделался местопребыванием рипуарских королей, в 511 г. перешёл к Австразии, а в 923 г. вошёл в состав Германии. Хотя христианство рано утвердилось в К., но кельнская црк. получила более важное значение лишь после того как Карл Великий, в конце VIII в., учредил там архиепископство. Рядом с возвышением кафедры, благодаря личным качествам многих архиепископов (Бруно I, Анно и др.), шло и развитие города. Выгодное положение на Рейне, важнейшей торговой артерии государства, позволило городу притянуть к себе большую часть прибыльной торговли с Англией. Суровость архиепископа Анно вызвала первое восстание города против своего владыки. Начавшееся вскоре самоуправление граждан повело к продолжительным распрям. Они достигли крайней степени при архиеп. Конраде I (1238 – 61), начавшем постройку собора, а окончились при архиепископе Зигфриде, победою города (битва при Воррингене, 1288 г.). К. стал фактически имперским вольным городом и сохранял это положение как во внутренней, так и во внешней политике. В продолжение многократных войн архиепископов в XV стол. город старался держаться по возможности нейтрально, но тем не менее сильно пострадал. Особенно тяжелое финансовое положение пришлось испытать и городу, и архиепископству во время Зестской распри расточительного архиепископа Дитриха II (1414 – 63) и бургундской войны, вызванной его преемником, пфальцграфом Рудольфом. Дело дошло до серьезных беспорядков, но в 1463 г. состоялось соглашение с сословиями, определявшее их права и ограничивавшее верховную власть архиепископа.
Эпоха реформации принесла с собою новые потрясения. Когда Герман V фон-Вид (1515 – 1546) в 1543 г. поручил Буцеру и Меланхтону разработать основания «реформации» для архиепископства, он был смещён. Та же участь постигла архиепископа Гебгарда (1577 – 84). После того архиепископский престол долго занимали баварские герцоги; одному из них, Максимилиану Генриху, дан был, по французским проискам, в качестве коадъютора противник империи, Вильгельм Фюрстенберг, который после смерти курфюрста был избран в архиепископы подкупленными членами соборного капитула, но должен был уступить место баварскому принцу Иосифу-Клименту. Максимилиан-Фридрих (1761 – 84) основал боннский университет. Макс-Франц-Ксаверий, сын императора Франца I, в 1794 г. был изгнан французами. Преемник его Антон-Виктор, брат императора Франца II, не мог воспользоваться своим назначением, так как в 1801 г. архиепископство было секуляризовано и подверглось распадению. По венскому конгрессу город и страна отошли к Прусси, после чего в 1824 г. восстановлено и архиепископство. Первым архиепископом был граф Шпигель, за которым последовал, в 1835 г., Климент-Август Дросте, удалённый из епархии вследствие известного спора о смешанных браках. В 1876 г. арх. Павел Мельхерс, на основании майских законов, был удалён с кафедры. С XVI в. начался постепенный упадок города. Университет, основанный в 1388 г., понемногу замирал, так что его упразднение в 1801 г. было едва замечено. В городском управлении в XVII и XVIII ст. много раз обнаруживались самые вопиющие злоупотребления. Благосостояние К. вновь начинает подниматься лишь со времени перехода его под власть Пруссии.
Литература. Kreuter, «Wanderungen durch das mittelalterliche Koln»; MehringReischert, «Zur Geschichte der Stadt Koln» (Кельн 18381840); Mathieax, «Geschichte der Stadt Koln» (Кельн 1845); Ennen, «Frankreich und der Niederrhein» (Кельн 1855 – 56); его же, «Zeitbilder aus der neueren Geschichte der Stadt Koln» (Кельн 1857); его же, «Geschichte der Stadt Koln» (Кельн и Нейсс, 1863 – 80); его же, «Geschichte der Stadt Koln» (нар. изд., Дюссельд. 1880); «Quellen zur Geschichte der Stadt Koln» (Кельн 1860 – 79); «Antiquarius der Stadt Koln», в «Denkwьrdiger und nьtzlicher rhein. Antiquarius» (Кобл., 1863); Walter, «Das alte Erzstift und die Reichsstadt Koln» (Бонн, 1866); «Die Chroniken der deutschen Stadte vom XIV bis XVI Jahrh.» (т. 12 – 14, Лпц., 1875 – 77); Maurenbrecher, «Die preuss. Kirchenpolitik und der Kolner Kirchenstreit» (Штуттг., 1881); Lossen, «Der kolnische Krieg» (Гота 1882); «Mittheilungen aus dem Stadtarchiv von Koln» (Кельн, 1882 – 93); Korth, Koln im Mittelalter" (Кельн 1890); Binterim und Mooren, «Die Erzdiocese K. bis zur franz. Staatsumwalzung» (Дюсс., 1891 – 93); Stein, «Acten zur Geschichte der Verfassung und Verwaltung von Koln im XIV und XV Jahrhundert» (Бонн, 1893).

Кельты

Кельты (Keltoi, Keltai, Celtae) – племя индоевропейского происхождения, раньше других арийцев явилось в Западную Европу, куда оно, по-видимому, проникло иным путем, чем греки и латины. К. обогнули Чёрное море, затем повернули на СЗ, к Балтийскому морю, и, следуя вдоль берегов Балтийского и Немецкого морей, вступили с С в нынешнюю Францию, откуда переселялись и в др. страны. Выражение К., впервые встречающееся у Гекатея (половина VI стол. до Р. Хр.), у самих К. первоначально означало только одну ветвь племени, жившую между Гаронною, Сеною и Марною и прежде всех других сделавшуюся известною грекам, которые утвердились по соседству – в Массилии (Марсель). Позже это название было распространено на все ветви кельтского племени, хотя у самих К. и были особые имена для отдельных ветвей племени. Соответственно этому классические авторы называют Кельтикой (Keltich, Keltia, Celtica) все земли на З и С Европы, занятые кельтскими племенами (в более тесном смысле название это давалось только Gallia comata). В историческое время имели место три великих переселения К. В начале VI или в V ст. они вторглись в Пиренейский полуо-в, где часть их смешалась с иберийцами, получив название кельтиберов, другая же часть сохранила чистоту своей расы. В начале IV ст. до Р. Хр. К. заняли сев. Италию; которая в то время населена была этрусками. К 284 – 278 гг. до Р. Хр. относится передвижение К. на Балканский полуо-в, которое, после разбойнических набегов, достигавших Греции, закончилось водворением их в Малой Азии, под именем галатов. Переселение К. в Германию, о котором сообщает Тит Ливий, представляется чрезвычайно спорным. В древности К. распадались на 4 главные группы: 1) галлы или К. в тесном смысле этого слова, так как они, по словам Цезаря, на своём собственном языке назвали себя кельтами, они жили в Галлии к В от Гаронны и Ю от Сены; к ним же должны быть причислены кельтск. племена Испании, сев. Италии, нынешней южной Германии и Австро-Венгрии; 2) белги, которые занимали земли к В от Сены, сначала до нижнего течения Эльбы, с 1 ст. до Р. Хр. – только до Рейна, а также жили в южной Британии; 3) бритты, населявшие остальную Англию и Валлис; 4) гаеллы, обитавшие в Ирландии и Шотландии. В Германии поселения К., как об этом свидетельствуют сохранившиеся названия местностей, доходили на В до Эльбы: в сев. Германии жили белги (Belgae), в средней и южной – волки (Volcae). В течение второй половины первого тысячелетия до Р. Хр. К., отчасти добровольно, отчасти вытесняемые наступавшими с востока германцами, очистили правый берег Рейна. Только немногие остатки их остались здесь и подверглись германизации. Более значительна примесь кельтской крови у южногерманск. племён. Бойи в 1 ст. до Р. Хр. были вытеснены из Богемии маркоманами. Ариовист утвердил господство германцев в южной Германии к С от Дуная и собирался отнять у К. земли в нынешнем Эльзасе и Франшконте, но был побеждён Цезарем, в 58 г. до Р. Хр., и отброшен за Рейн. В 283 – 191 гг. до Р. Хр. римляне покорили К. сев. Италии (решительное сражение при Кластидиуме, 222 г.), а около конца II ст. до Р. X. – К., населявших область Роны и земли к Ю от Севеннов (Gallia Narbonensis). Несколько раньше римляне стали господствовать над К. в Испании. В 58 – 51 гг. до Р. Хр. Юлий Цезарь, после упорной борьбы, покорил нынешнюю Францию (Gallia transalpina), которая с 27 г. до Р. Хр. образовала римскую провинцию. Император Август подчинил себе К., обитавших в Реции, Винделикии, Норикуме, Паннонии и Мизии. Значительнейшая часть Британии была занята римлянами в 43 – 85 гг. по Р. Хр.; здесь К., сплавившись с германск. народом англосаксов в одну твердую массу, положили начало английскому народу. На континент Европы К., жившие по Рейну и к Ю от Дуная, растворились в германских племенах, раньше подвергшись романизации. Последняя всего сильнее проявилась среди К. нынешней Франции. В чистом своём виде кельтская раса сохранилась в Бретани (где кельтское население было в V и VII ст. по Р. Хр. подновлено массовыми переселениями из Корнваллиса), Валлисе, Ирландии и Шотландии Общее число говорящих ныне на кельтских языках достигает 31/2 милл.
Представляя собою авангард арийцев в их движении на З, К. не были, однако, первоначальными обитателями Западной Европы. Они повсюду находили здесь племена неарийского происхождения, которые в одних местах принадлежали к иберийской, в других – к лигурийской расе. Отношения К. к этим, равно как и к другим доисторическим расам (пещерный человек) ещё не выяснены. Несомненно лишь одно, что неарийские элементы, подчинившиеся К., смешались с ними в физиологическом отношении. Отсюда те различия в современном населении стран, некогда населённых К., которые послужили основой для теории Амедея Тьерри о двойственности кельтской расы. В тех малорослых, черноволосых брахикефалах, которых Мильн Эдвардс и др. считали подлинными К., на самом деле всего более неарийской крови. Древний кельтский тип, как он описывается классическими писателями, представляет противоречивые черты, которые могут быть объяснены лишь слиянием рас, а в некоторых местностях, где такое слияние ещё не завершилось – сосуществованием на одной почве рас, писателями не различаемых. Кельтам приписывались крайнее непостоянство – и твердая, героическая преданность своим вождям; необыкновенная жадность к золоту – и щедрое посвящение его богам; тяжелая неподвижность ума – и страсть к красноречию; грубая, наивная простота – и способность придумывать всяческие хитрости на войне; умственная косность – и способность к изобретениям. Какие из этих черт должны быть отнесены на счет К. и какие приписаны аборигенам Европы неарийской крови – это все вопросы, представляющие широкое поле для различных комбинаций. Моммзен национальными свойствами К. объясняет тот исторический факт, что эти хорошие солдаты и плохие граждане поколебали все государства, но сами не основали ни одного. При появлении своём в Европе К. стояли уже на довольно высокой ступени цивилизации. Они познакомили аборигенов Европы с употреблением металлов, а сами, быть может, заимствовали у них друидизм. Всегда готовые странствовать и предпринимать походы, занимаясь войной, как организованным разбоем, или даже как ремеслом за плату, К. не отличались преданностью родимой почве, которая свойственна италийцам и германцам. Они любили селиться большими группами, по городам и местечкам, которые разрослись и приобрели у них значение, кажется, ранее, чем в Италии. Прочностью и силой отличалось их родовое чувство. Кельтские роды или кланы долго сохраняли первобытную независимость, хищнический образ жизни и преданность наследственному главе. Для полной характеристики внутреннего быта К. наука не располагает ещё достаточными данными. Сведения, сообщаемые о К. Цезарем и др. классическими писателями, почти не касаются этой стороны вопроса. Памятникам, сохранившимся в Бретани и Валлисе, учёные до последнего времени не подавали значения, так как эти кельтские страны подвергались сильному влиянию романизации и др. чуждых воздействий. Положение вопроса значительно изменилось в последнее время, когда приступлено к изданию памятников древнеирландского права. Ирландия никогда не была подвластна ни римлянам, ни англосаксам; датчане проникли в неё лишь в конце VIII стол. Когда лингвисты окончательно разъяснят древнеирландские тексты, тогда, быть может, историки-юристы в состоянии будут проследить бесспорнокельтские элементы в памятниках Валлиса и Бретани и выяснить, существовало ли единое кельтское право.
Самобытное национальное право, действовавшее в Ирландии с древнейших времен, было в начале XVII в. отменено англ. правительством и обречено на забвение, как всё, что могло напомнить ирландцам об их прежнем национальном существовании. Но в 1852 г. англ. правительство поручило ирландским учёным отыскать и издать памятники древнеирландского права. Издание, до сих пор ещё не законченное («Ancient laws of Ireland», т. 1 – 4, 1865 – 79), пока содержит в себе два памятника, снабжённых англ. переводом: Senchus Мor, т. е. Великую книгу древнего закона, и книгу Аицилля. Полагают, что правовые нормы, содержащиеся в Великой книге древнего закона, сложились, под влиянием брегонов, приблизительно в 1-м столетии нашей эры, а юридические трактаты, служащие основой сборника и предметом позднейшей глоссы, составлены в эпоху введения в Ирландии христианства, т. е. в половине V ст., затем несколько веков были сохраняемы устным преданием, а к VIII в. были записаны. Древнейшая дошедшая до нас рукопись относится к XIV в. Всё в этом кодексе – и форма, и содержание – носит на себе печать глубокой древности. Архаичность формы проявляется в полном отсутствии метода или системы; вследствие нарушения размера, стихи всюду переходят в прозу, но не трудно угадать и восстановить их. Для изучения исходных основ и эволюции первобытного индоевропейского права нет другого источника – за исключением разве законов Ману, – который превосходил бы своей важностью старинные ирланд. законы. Сенхус-Мор состоит из 5 книг, из которых первые две трактуют о судопроизводстве, последние три – о воспитании детей, о различных формах аренды и об отношениях разных лиц между собой, а также к церкви. Материалом для книги Аицилля послужили два произведения, из которых одно принадлежит королю Кормаку (около 250 г. по Р. Хр.), а другое – Ценнфеладсу, жившему четырьмя столетиями позднее; рукописи её не старше XV века, но сама книга составлена гораздо раньше, а описываемые в ней учреждения относятся к отдаленнейшей древности. Дополнением к этим двум главным источникам могут служить другие памятники древнеирландской литературы, в особенности же церковные тексты – исповедь св. Патрика, Collatio canonum hibernica и др. Все эти памятники застают народ в состоянии родового быта, высшим проявлением которого был клан. Наряду с родовыми отношениями, а иногда и помимо них, устанавливалась, путём аренды земли, зависимость, аналогичная вассальным отношениям феодального строя. В основе аренды, которая, впрочем, могла быть и свободной, т. е. не устанавливать зависимости в отношениях между съёмщиком и хозяином, лежала собственно отдача в пользование не земли, а скота (так назыв. шетел, cheptel, от кельтс. chatal или chetal – скот), этого главного богатства К. Собственник по имени был в действительности только управляющим общего родового имения, обременённого повинностями в пользу семьи. Брак заключался посредством покупки жён и до введения христианства, по-видимому, мог быть совершаем на один год. Выкуп за дочь шёл в пользу отца, но при последующих браках известная часть его, которая с каждым новым браком постепенно увеличивалась (закон предусматривает 21-кратный выход замуж), обращалась в пользу дочери. Когда отца заменял брат, он получал половину того, что причиталось отцу. Когда супруги были равны как по общественному положению, так и по вкладам, внесённым ими для составления общего имущественного фонда, то жена пользовалась одинаковыми правами с мужем, и один без другого не мог вступать в сделки; в случае неравного брака преимущественное значение в домашних делах принадлежит тому из супругов, кто делал вклад. Наряду с этими случаями СенхусМор предусматривает ещё 7 форм брачных отношений, напоминающие собою неправильные брачные соединения, о которых говорится в законах Ману. При разлучении супругов, каждый берёт свой вклад целиком, благоприобретённые же имущества распределяются между ними на основании особых правил, предусматривающих мельчайшие детали. Существовала весьма сложная система родственных отношений, применявшаяся не только к распределению наследственных имуществ, но и к раскладке денежных штрафов, занявших место кровной мести: к платежу и получению этих штрафов родственники призывались в том же порядке, как и к наследованию (характерной особенностью ирландск. права является институт, указывающий на высокое уважение, которым пользовалась неприкосновенность домашнего очага: посягательство, совершённое над кем-либo в пределах чужого двора, влекло за собою особый штраф в пользу владельца этого двора.). Вознаграждение за убийство свободного человека (цена крови, eric) определялось в 7 рабынь (рабыня – обычная единица ценности у К.) или 21 дойную корову. Кроме того, существовала ещё цена чести (enechlann), размер которой зависел от состояния и общественного положения жертвы. От родственников преступника зависело или уплатить за него, или же отказаться от него и обречь его на изгнание. Случайное убийство не освобождало от платежа вознаграждения; убийство тайное или из засады влекло за собой двойной штраф. Существовал тариф штрафов за поранения и побои. Размер вознаграждения за убытки находился в прямом отношении к званию потерпевшего и в обратном к званию нанёсшего вред. Начальной стадией процесса служил арест, который налагался истцом на имущество (скот) ответчика и вместе с тем служил обеспечением иска. Если у ответчика не было никакого имущества, то он подвергался личному задержанию и отводился к истцу с оковами на ногах и цепью на шее; истец обязан был давать ему только чашку мясного отвара в день. Если истец и ответчик принадлежали к разным племенам, и арест имущества последнего был неудобоисполним, то истец мог задержать всякое лицо из племени ответчика. Заложник платил за своего соплеменника и имел к нему право обратного требования. Если путём ареста имущества нельзя было побудить ответчика явиться на суд, то дело оканчивалось поединком, условия которого установлены были обычаем и который во всяком случае происходил при свидетелях. Суд принадлежал главе клана или народному собранию, но вообще имел характер третейский. При постановлении решения он руководствовался мнением брегонов (собственно brithem, затем brehon – судья), которые в языческую эпоху принадлежали к числу филе (file – ясновидящий, пророк) – разряду жрецов, непосредственно следовавших за друидами; в средние века они сделались наследственной корпорацией. Брегоны – это вещатели права, хранители формул и довольно сложных обрядов процесса, отличавшегося обычным в древности формализмом; в своих заключениях они не создают право, а только раскрывают и формулируют те правовые нормы, которые кроются в правовом сознании народа. Весьма рано началась среди них и теоретическая, научная разработка права. Этим только и может быть объяснена сложная казуистика Сенхус-Мора, которою он может соперничать с юридической мудростью брахманов и талмудистов. Брегоны были также поэтами и стояли во главе школ, в которых путём устной передачи изучалось право, вместе с правилами поэтического творчества. В языческую эпоху принадлежность брегонов к числу жрецов сообщала заключениям их религиозный авторитет, тем более, что филе приписывалось сверхъестественное могущество, способность низвести на непокорного всяческие беды. Тогда во главе сословия филе стоял так назыв. олав (ollaw), соответствующий по своему положению верховному друиду галлов. И после введения христианства заключения брегонов не лишились мистического оттенка: на суде совершались разные магические действия брегона, которые должны были вызвать сверхъестественные откровения. Затем доказательствами служили судебный поединок, присяга, ордалии, поддержка соприсяжников.
Литература. Кроме сочин., приведённых в ст. Галлы (VII, 945) и Кельтские языки: Brandes, «Das ethnogr. VerhaItniss der Kelten und Germanen» (Лпц. 1857); Desjardins, «Geogiaphie historique et administrative de la Gaule romaine» (Пар., 1876 – 1885); Cuno, «Vorgeschichte Roms. Bd. 1: Die Kelten» (Лпц., 1878); Rhys, «Celtic Britain» (Лонд., 2 изд. 1885); Czoernig, «Die alten Volker Oberitaliens» (B., 1885); Meyer, «Die noch lebenden Kelt. Volkerschaften, Sprachen und Litteraturen» (Б. 1863); «Ancient laws and institutes of Wales» (Л., 1841); O'Gurry, «Manners and Customs of the ancien Irish» (Лонд., 1873, с предисловием О'Сюлливана); Мэн, «Древнейшая история учреждений» (СПб., 1876), D'Arbois de Jubainville, «Etudes sur le droit celtique. Le Senchns Моr» (1881); Дарест, «Исследования по истории права» (СПб. 1894); Wasserschleben, «Die irische Canonensammlung» (Л., 1885).

Кембридж

Кембридж (Cambridge, древн. Granta, по-лат. Cantabrigia) – г. в английском графстве того же имени, на бер. р. Кам, в обширной равнине, окаймлённой высокими деревьями. Улицы К. узкие, неправильные, со старинными домами, среди которых резко отличаются величественные здания университета. К. очень древний город; в книге Думсдей он носит название Грентебридж; в 871 и 1010 гг. был сожжён датчанами; играл важную роль во времена Кромвеля. От древнего замка, построенного Вильгельмом Завоевателем на месте римской станции, остались одни ворота. Заводы веревочные, кирпичные, черепичные, лесопильные и мукомольные; деятельная торговля лесом, зерном и коровьим маслом. Жит. 36983.

Кембрийская система

Кембрийская система и период – один из самых древних отделов геологических образований, которым начинается палеозойская группа и эра. Первоначально под этим именем Сэджвик, в 1835 г., описал группу слоёв сланцев и песчаников, развитых в Англии (от имени древних обитателей которой заимствовано название системы) и подстилающих там самые древние слои с остатками организмов. Впоследствии верхняя группа этих слоёв была отнесена Мурчисоном к силурийской системе, нижняя выделена в особую гуронскую систему, а в средней части, к которой и применяется теперь название К. образований, обнаружена была довольно богатая и своеобразная фауна трилобитов и плеченогих. Около того же времени Барранд описал такую же фауну, которую он назвал примордиальной, из отложений Богемии, а впоследствии аналогичные образования были найдены и детально изучены в Скандинавии, Сев. Америке и у нас, в Прибалтийском крае и С.-Петербургской губернии. Хотя, таким образом, только за частью слоёв Сэджвика сохранилось это название, но и остающаяся толща имеет до 3000 м. мощности, заключает своеобразную фауну, несогласно пластуется по большей части с нижележащими гуронскими и налегающими силурийскими образованиями, почему большинство учёных выделяет её в самостоятельную систему, хотя некоторые, по общему сходству фауны, рассматривают её как нижний отдел силурийской системы. Наиболее распространёнными породами К. системы являются глинистые сланцы, песчаники и конгломераты, которым, в некоторых местностях, подчинены кристаллические известняки. Пласты пород почти всюду выведены из горизонтального положения, собраны в складки, а сами породы приобрели кристаллическое строение. Остатки флоры этого периода очень немногочисленны и принадлежат к самым низшим по организации группам растительного царства – морским фукусовым водорослям. В составе фауны преобладают слепые трилобиты и плеченогие с роговой раковиной. Из трилобитов, которых в этой системе описано до 300 видов, наиболее характерны роды: Agnostus, Paradoxides, Olenellus, Ellipsocephalus и друг. К. трилобиты отличаются от более высоко организованных силурийских отсутствием глаз и способности свёртываться; из плеченогих наиболее распространены роды: Obolus, Lingula и нек. другие. Встречаются также губки, медузы, граптолиты, черви и в небольшом количестве крылоногие, брюхоногие и головоногие моллюски. Вообще фауна имеет глубоководный характер, хотя в числе осадков К. системы имеются конгломераты – несомненно прибрежные образования. Отложения К. системы распадаются на три отдела. Нижний – со следами червей, отпечатками медуз, мелкими плеченогими и трилобитами из рода Olenellus. Средний – характеризуется трилобитами Paradoxides и Ellipsocephalus и верхний Olenus и Dikellocephalus; не во всех областях развития К. системы это деление резко выражено. К. образования известны в настоящее время в Шотландии, Валлисе, Скандинавии, в Германии (Фихтельгебирге, Франкенвальд, Тюрингии и Рудные горы), Богемии, сев. Франции и Бельгии, Сев. Америке и Китае, где мощная толща известняков, относящихся к К. образованиям, описана Рихтгофеном, под именем синийской системы. В России главная область развития К. образований тянется вдоль южн. берега Финского залива в губерниях Эстляндской и Петербургской, выступая у подножия берегового обрыва, известного под именем глинта, из-под более новых силурийских образований. К. породы, в отличие от других областей их развития, здесь очень мало изменены, рыхлы, как будто они сравнительно недавно отложились из воды. Непосредственно на гнейсе, составляющем твердый фундамент осадочных пород этой местности, залегает грубозернистый песчаник без окаменелостей, прикрытый толщей синей глины до 250 м. мощностью, с прослойками песчаника, отпечатками водорослей, остатками корненожек, зубами кольчатых червей, мелкими плеченогими и трилобитами из рода Olenellus в верхних горизонтах. Эта глина пользуется широким горизонтальным распространением и встречена во всех артезианских колодцах г. С.Петербурга, где непосредственно на ней отложились наносы Невской долины. Синяя глина прикрывается белым или красноватым рыхлым унгулитовым песчаником, переполненным местами остатками раковин плеченогого Obolus Apollinis (Ungulites); на песчанике, в свою очередь, залегает чёрный смолистый или квасцовый диктионемовый сланец, иногда неправильно называемый горючим, почти лишённый других окаменелостей, кроме граптолита Dictyonema flabelliformis, от которого он и получил своё название. В последнее время К. отложения открыты академиком Карпинским в Псковской и Минской губ.; известны они также в КелецкоСандомирском кряже, так что площадь подземного развития их в России очень значительна, хотя на поверхность они выступают лишь в немногих пунктах. Б. П.

Кенгуру

Кенгуру (в тесном смысле) – сумчатые животные из семейства длинноногих (Macropodidae), принадлежащие к роду Macropus (часто разделяемому на несколько родов: Macropus, Petrogale, Lagorchestes и др.). Верхних клыков нет или они слабо развиты, из верхних резцов 3-й отличается шириной и 1 – 2 желобками, ложнокоренные часто выпадают, уши длинные и заострённые. Непропорциональность между передней и задней половиной тела достигает здесь наибольшей степени. Передняя развита очень слабо, передние конечности коротки и слабы. пятипалые и вооружены острыми когтями; они довольно подвижны и служат, главным образом, для хватания. Задняя половина тела, задние ноги и хвост развиты чрезвычайно сильно; бедра очень сильные, голени и плюсны очень длинны, ноги 4-х-палые и вооружены большими когтями, особенно 4-й. Соответственно этому К. движутся обыкновенно прыжками и сидят, опираясь на задние ноги и хвост; обыкновенная величина прыжков у крупных видов метра в 3, но они могут достигать 6 – 10 м. в длину при высоте в 2 – 3 м. Из чувств наиболее развито зрение. Умственные способности ничтожны. К. обнаруживают черезвычайную боязливость, но доведённые до крайности сильно защищаются, главным образом, ударами задних ног, а также когтями передних и зубами. Задние ноги крупных видов с сильным копытообразным когтём на 4-м пальце представляют опасное оружие: ударом их К. может, напр., распороть брюхо собаки. К. живут по большей части на травянистых равнинах, некоторые виды в скалистых местностях или в лесах, держатся обыкновенно небольшими стадами, но в благоприятных местностях собираются по 50, 100 и более; мелкие виды чаще держатся поодиночке, парами или маленькими группами. Пасутся они утром и вечером, питаются травой, листьями, корнями, корой, почками. Размножение их слабо; большие виды редко рождают более одного детёныша. Беременность поразительно коротка: у громадного исполинского К. она продолжается лишь 39 дней; детёныш рождается в высшей степени недоразвитым (у исполинского К. он через 12 часов после рождения длиною лишь 3 ст.) и первое время висит на соске, но даже не сосёт, а молоко выделяется ему в рот действием особого мускула. У исполинского К. он проводит исключительно в сумке почти 8 месяцев, а позднее прячется в неё в случай опасности. Многочисленные виды К. водятся в Австралии, на Вандименовой Земле, в Новой Гвинее и на некоторых мелких островах между Австралией и Азией. Они служат предметом ревностной охоты как туземцев, так и белых – ради мяса, шкуры, а также и ради спорта; к стадам подкрадываются и окружают их или бьют из ружей, загоняют на цепь стрелков, травят собаками, ловят в петли и т. д. Многие виды сохранились лишь в менее насёленных местностях. В 80-х годах была сделана попытка развести Беннетов К. (Macropus benneti) в лесах Германии; оказалось, что животные эти могут жить здесь, размножаться и выносить даже довольно суровую зиму. Исполинский К. (Macropus giganteus), с густой мягкой и гладкой шерстью, цвет которой сверху смесь бурого с серым, по бокам и на горле светлее, на передних конечностях, голенях и плюснах беловатый; утолщённый при основании хвост на конце бурый, конец морды покрыт волосами, клыков нет. Это самое крупное из австралийск. животных, вся длина его достигает 3 м., из которых на хвост приходится 90 см.; вес 100 – 150 кг.; самка на 1/3 меньше. Водится в Новом Южн. Валлисе и на Вандименовой Земле; сильно истреблён. Зайцевидный К. (М. или Lagoichestes leporoides) такого же цвета, как заяц, с умеренными, заострёнными ушами, волосатым концом морды, с клыками, утолщённым при основании хвостом и сравнительно менее развитыми задними конечностями, длиной 60 см., хвост 35 см. Водится в южн. Австралии, и по образу жизни и привычкам напоминает несколько зайца. К настоящим К. примыкают древесные К. или древолазы (Dendrolagus) с более укороченными задними конечностями, живущие на деревьях, и кенгуровидные крысы или потору (Hypsiprymnus).
Н. Кн.

Кентавры

Кентавры – по преданию, дикое фессалийское племя, отличавшееся животными наклонностями и прогнанное из Фессалии лапифами. По-видимому, только с 500 г. до Р. Хр. их стали изображать как существа, представляющие собою смесь лошади с человеком, причём одни писатели производили их от Иксиона и Нефелы, другие – от Зевса в образе лошади и Дии, жены Иксиона. В мифологии главным образом известны их битвы, одна с лапифами на свадьбе Пирифоя, происшедшая из-за дерзкого обращения К. с женщинами, другая – с Гераклом. Вследствие своего сходства с сатирами они были включены в свиту Диониса и не смотря на свои дикие нравы, под влиянием божественной силы изображались покорно шествующими перед колесницей и трубящими в рог. Самым выдающимся из К. был Хирон, сын Крона и Филиры; он смягчил животные нравы К. и был учителем таких героев как Ахилл, Кастор, Полидевк и др.

Кентербери (Canterbury, древн. Durovernum или Darvernum, позже назыв. Cantuaria) – гор. в Англии, на берегу р. Стаур, в плодородной долине. Собор, выстроенный в XII – XIV в., на том месте, где стояла первая христианская церковь в саксонской Англии; он имеет форму двойного креста, с 1 башней в центре и двумя боковыми, и представляет великолепное сочетание различных стилей христианского зодчества. Гробницы Фомы Бекета и Чёрного Принца; черезвычайно ценная библиотека. Под собором, в склепе, со времён Елизаветы, церковь французских протестантов. Старинное здание гильдейской управы, древние ворота и развалины аббатства св. Августина; норманнский замок и старая гостиница, которую Чосер обессмертил в своих «кентерберийских рассказах». В окрестностях фабрики шерстяных изделий. Главные предметы торговли – земледельческие продукты, особенно хмель, а также свинина. К. прежде славился своими шёлковыми и льняными фабриками, которые теперь в упадке. Жит. 22607. Римляне сделали К. своей главной станцией в Англии; позже он был столицей саксонско-кентского королевства. Архиепископ кентерберийский – примас Англии и 1-й пэр королевства; он коронует королей в вестминстерском аббатстве Кеплер (Jоhаnn Kepler, род. 27 дек. 1571) – один из величайших астрономов всех веков и народов, основатель современной теоретической астрономии. Родился близ Вейля в Вюртемберге от бедных родителей; рано потеряв отца, часть детства провёл слугой в трактире; только благодаря известному Мэстлину, попал в тюбингенский университет и здесь всецело предался занятиям математикою и астрономией. В 1594 г. К. был уже профессором в Греце и написал здесь соч. «Prodromus dissertationem cosmographicarum», в котором защищает систему Коперника. Это сочинение обратило на себя всеобщее внимание учёных и вскоре К. завязал деятельные сношения с самим Коперником и другими современными астрономами. Религиозные преследования заставили его, однако, покинуть Грац и в 1609 г. он переехал в Прагу, по приглашению знаменитого Тихо Браге. По смерти последнего К. был назначен императорским математиком с определённым содержанием и, что еще важнее, сделался наследником обширного собрания рукописей, оставленных Тихо и представляющих наблюдения последнего в Ураниеборге (в Дании). В Праге К. издал «Astronomia Nova» (1609), «Dioptrece» (1611), писал о рефракции, изобрёл простейшую зрительную трубу, до сих пор носящую его имя, наблюдал комету (Галлея) и пр. Тут же, обрабатывая систематические и весьма точные наблюдения Тихо, К. открыл первые два из своих бессмертных законов движения планет вокруг солнца (все планеты обращаются по эллипсам, в одном из фокусов которых находится солнце и площади, описываемые радиусами векторами, пропорциональны временам). Однако, семейные несчастия и задержки в выдаче жалованья нередко принуждали К. заниматься составлением календарей и гороскопов, в которые он и сам не верил. После смерти своего покровителя, имп. Рудольфа II, К. принял место профессора в Линце и тут составил свои знаменитые «Tabulae Rudolphinae», которые целое столетие служили основанием для вычисления положения планет. Наконец, в 1619 г. издано одно из последних соч. К.: «Harmonia mundi», в котором, среди глубоких и поныне не потерявших интереса соображений о тайнах мироздания, изложен и третий закон движения планет (квадраты времён обращений разных планет пропорциональны кубам больших полуосей их орбит). Последние годы жизни К. провёл в непрерывных разъездах, частью вследствие политических смут тридцатилетней войны (одно время К. состоял на службе у Валленштейна, в качестве астролога), частью вследствие процесса своей матери, обвинявшейся в колдовстве. Он умер 15 ноября 1630 г., в Регенсбурге, где и похоронен на кладбище св. Петра. Над могилою его сделана надпись: «Mensus eram coelos nune terrae metior umbras; Mens coelestis erat, corporis umbra jacet». Эта эпитафия, написанная самим К., в переводе значит: «Прежде я измерял небеса, теперь меряю подземный мрак; ум мой был даром неба – а тело, преобразившись в тень, покоится.» В Регенсбурге же, в 1808 г.. поставлен ему памятник. К трехсотлетнему юбилею дня рождения К. издано полное собрание его сочинений («Opera omnia», Франкфурт на М. и Эрланген 1758 – 71), в 8 томах на подготовку этого издания астроном Фриш посвятил почти всю свою жизнь и получил пособие от спб. акд. наук. Многие рукописи К. хранятся ныне в библиотеке Пулковской обсерватории; на русском яз. жизнеописание К. и общепонятное изложение его научной деятельности – в биографической библиотеке Ф. Павленкова. Биография составлена, по Фришу, Е. А. Предтеченским. В. Витковский.

Керамика

Керамика (собственно Керамевтика; от греч. слова keramoV=кирпич) – производство посуды и других предметов домашнего обихода или строительного назначения из различных сортов глины как таких, которые, будучи вылеплены, только высушиваются в обыкновенной температуре, так и подвергаемых потом обжиганию на более или менее жарком огне – предметов неглазурованных или глазурованных, одноцветных или расписанных огнеупорными красками. Вообще слово К. означает «гончарное производство»; в частности, под этим словом принято разуметь изготовление глазурованных и орнаментированных росписью сосудов (ваз, чашек, блюд и т. п.) и таких же кафелей, служащих для архитектурного украшения зданий.
А. С – в.
Литература I. Champfleury, «Bibliographie ceramique» (Пар., 1881); Jannicke, «Die gesammte keramische Literatur» (Штуттг., 1882). II. Сочинение технического содержания: Brongniart, «Traite des arts ceramiques» (3 изд., 2 т., Пар., 1877); Salvetat, «Leсoгs de ceramiques» (2 т., Пар., 1875); его же, «Dekoration von Thonwaren» (Вена, 1871); Jannicke, «Grundriss der Kerarnik» (Штуттг., 1879); В. И. Селезнев, «Производство и украшение глиняных изделий в настоящем и прошлом (Керамика). Руководство для техников, художников и любителей К.» (СПб., 1894, с 104 рисунками; здесь и очерк древнерусского ценинного дела). III. Сочинения исторического содержания: Jacquemart, «Histoire de la Ceramique» (Пар., 1873); его же, «Les merveilles de la ceramique» (3 т., Пар., 1866 – 69); Ed. Gamier, «Histoire de la Ceramique» (Тур, 1882); Birch, «History of ancient pottery» (2 изд., Лонд., 1873), Genick, «Griechische Keramik» (2 изд., Берл., 1883); Stockbauer und Otto, «Antike Thongefasse» (Нюрнб., 1876); H. du Cleuzion, «De la poterie gauloise» (Пар., 1872); A. de Barthelemy, «Carreaux histories et vernisses» (в «Balletin monument.», 1887, о франц. К.); Llewellyn Jewitt, «The Ceramic art of Great Britain from prehistoric times down to the present day» (2 т., Лонд., 1878); W. R. Drake, «Notes on Venetian Ceramic» (Лонд., 1868); Aug. Genolini, «Maioliche italiane» (Мил., 1881) Eug. Muntz, «Histoire et pendant la Renaissance» (Пар., 1889). IV. Coчинения о К. Востока: «Histoire et fabrication de la porcelaine chinoise» (Пар., 1856); O. du Sartel, «La Porcelaine de Chine» (Пар., 1881); Andsiey and Bowes, «Keramic art ot Japan» (Лонд., 1875 – 81); J. Karabacek, «Sammlung von Abbildungen keramischer Objekte aus dem nдhen und fernen Oriente» (Вена, 1886, in fol).

Кербела

Кербела или Мешхед-Гуссейн – г. в азиатско-турецком вилайете Багдад, в 96 км. к ЮЮЗ от Багдада; 60000 жит., преимущественно персов. Здесь находится гробница Гуссейна, привлекающая паломников-шиитов.

Керубини

Керубини (Luigi Cherubini) – замечательный итальянский композитор и теоретик (1760 – 1842), которого многие причисляют к классикам. Ученик Сарти. Находясь в Италии с 1780 г. до 1787 г., К. написал много опер для итальянских сцен. Его оперы «Lodoiska», «Medee» «Les deux journees», «Ali Baba» шли с большим успехом на парижских сценах. Еще большей известностью пользуются его духовные сочинения: мессы, реквием и пр. С 1821 г. был директором парижской консерватории. К числу его учеников по теории композиции принадлежали Галеви и Обер. К. написал «Cours de contrepoint et de fugue». cm. «Essai sur la composition musicale. Biographie et analyse phrenologique de Cherubini» (П., 1842), «Cherubini's Kurze Biographie und asthetische Darstellung seiner Werke» (Эрфурт, 1809), «Notice sulla vita e sulle opere di L. Cherubini», Picchianti (Флоренция, 1844).
H. С

Керчь

Керчь – портовый город Таврической губ., на берегу Керченского пролива. Административный центр К.-Еникальского градоначальства, к которому принадлежат и ближайшие окрестные поселения. Жит. 28946. К. расположена красиво, у вершины залива, при подошве и по склонам небольшой горы Митридат. Немало хороших зданий и старинных, хорошо обделанных камнем колодцев; но в большинстве их вода солоноватая и для быстро растущего города количество ее недостаточно. В 1891 г. близ города устроен небольшой артезианский колодец (глубина почти 65 саж.), дававший вначале 5800 вед. в сутки и напор около 2-х саж. Мужская и женская гимназии, Кушниковский институт благородных девиц, ремесленное учил., приходские училища мужское и женское, несколько народных школ;публичная библиотека, два клуба, городской обществ. банк с годовым оборотом до 17 милл. руб.; коммерческий суд. Городской доход 185400 руб., расход 203320 руб. (1893). Расход на городское управление 26980 руб., на медиц. часть 3100 руб., на народное образование 31875 р. Грязелечебницы – одна в самом городе, другая – в 14 в. от него, на Чокракском оз., где есть и серный источник. Значительная торговля зерновым хлебом, мукой, солью и рыбой; из пролива ежегодно вылавливается до 5 милл. сельдей. 6 паровых мельниц, перемалывающих более 1200 четв.в сутки; завод гидравлического цемента, вырабатываемого из местного материала (цементный мергель); большая табачная фабрика, на которой работает до 500 чел.; каменоломни керченского строительного известняка, легко обрабатываемого пилою и пользующегося известностью на сотни верст в окружности.
Керченский порт, несмотря на отсутствие защитных сооружений, служит одним из главных пунктов зимовки черноморско-азовского каботажа; здесь ежегодно зимуют до 200 судов, потому что в К. навигация открывается раньше, чем в азовских портах, и нет морского червя (Teredo navalis), портящего корпуса судов в Севастополе, Феодосии, Поти и Батуми. Торговое значение К. немало пострадало в 70-х годах от углубления Керченского пролива (землечерпательными работами), облегчившего иностранным судам доступ к Бердянску, Мариуполю и Таганрогу; до того времени К. много зарабатывала на перегрузке. Второй удар торговле города был нанесен постройкой Новороссийской железной дороги, отвлекшей в Новороссийск хлебный груз, сплавлявшийся раньше от Екатеринодара, чрез Темрюк, в К. Тем не менее, значительная масса зернового хлеба с юго-восточного побережья Азовского моря (между Ейском и Темрюком) не грузится на иностранные пароходы в Азовском море, а идет каботажем в К. Причиной тому – мелководье этой части Азовского побережья и плохое качество местной пшеницы, которая отправляется за границу не иначе, как в смеси с хорошей крымской пшеницей. Немало вредит керченской торговле мелководье залива (между Ак-Бурунским мысом и Змеиногорским кордоном), нуждающегося в таком же землечерпании, какое производилось в проливе. При Ак-Бурунском мысе Керченская крепость, возведенная по мысли Тотлебена; в 70-х годах она считалась неприступной, но с тех пор артиллерия сделала большие успехи, и значение крепости сильно упало; особенно оно слабо зимой, при замерзании Азовского моря, когда сообщение К. с железными дорогами (в случае занятия Черного моря неприятелем) может производиться единственно по грунтовым дорогам, которые здесь часто бывают непроездны.
Интересную особенность К. представляют ее памятники древности. Достаточно сделать прогулку на гору Митридат, чтобы получить понятие о массе остатков прежней жизни, о грудах черепков, угля, съедобных ракушек, костей и тому подобных предметов исторического мусора, лежащих по склонам горы, на вершину которой ведет красивая каменная лестница, начинающаяся близ церкви Иоанна Предтечи. Церковь эта, визант. стиля, очень древняя, но хорошо сохранившаяся; на одной из колонн указано время сооружения церкви, 6225 г. от сотворения миpa, т.е. в 717 г. от P. Хр. На восточном склоне горы Митридат црк. Александра Невского; прежде это был музей древностей, построенный в стиле Тезеева храма; после крымской войны здание обращено в православный храм, а музей помещен в частном доме. К. музей был основан в 1826 г. князем М. С. Воронцовым, по мысли Стемпковского, усердного новороссийского археолога, который был некоторое время и керченским градоначальником (в память его построена на вершине Митридата часовня). Сначала в музее сохранялись все древности, найденные в К. и ее окрестностях; позже было Высочайше повелено оставлять в керченском музее только дублеты и такие вещи, которые, по объему их, к перевозке неудобны. Хотя, таким образом, все лучшее из археологических находок было переслано в Спб. Эрмитаж, однако и после того в керченском музее осталось еще немало древностей, достойных внимания. Керченский музей и Петербургский Эрмитаж, а отчасти и иностранные музеи постоянно обогащались и обогащаются раскопками курганов, как в окрестностях К., так и в окрестностях Тамани (на восточной стороне К. пролива). Находки состоят из статуй, ваз, золотых украшений и т. п. предметов, часто превосходной древней работы. Замечательнейший из курганов (теперь разоренный) – Алтын-оба или Золотой курган. В нем была найдена царская гробница, с множеством редких и ценных вещей (напр. золотые блюда, украшенные изображениями двух грифонов – эмблемы Пантикапеи). Склеп, в котором находилась гробница царя, имеет две сажени высоты; туда ведет красивая высокая галерея. Достойны внимания также курганы Царcкий и Мелек-Чесменский. Подробное описание и изображение керченских древностей находятся в издании Эрмитажа: «Древности Босфора Киммерийского», с атласом, 1854 г.; книга редкая и дорогая. В отыскании древностей, до передачи их в 1859 г. в ведение археологической комиссии, большие заслуги принадлежали франц. выходцу Павлу Дюбрюксу (с 1817 г.), затем Ашику, Стемпковскому; в их ученом объяснении – Бларамбергу, Спасскому, академикам Келеру и Стефани. Замечательные исследования последнего помещались в приложениях к ежегодным «Докладам о действиях Имп. археологической комиссии»(с 1859 до 1881 г. вышло 29 выпусков).
Древнейшие из найденных в К. художественных предметов относятся ко времени за несколько веков до Р. Хр.; они нередко представляют собою совершеннейшие произведения греческих художников лучшей эпохи и в то же время дают чрезвычайно важные разъяснения греч. мифов, каких не находим на других известных памятниках. Помимо своего значения для истории греч. искусства, керченские древности представляют первостепенный интерес для древнейшей истории Черноморья. В этом последнем значении всего важнее керченские катакомбы и надписи на других погребальных сооружениях. В К. существует и несколько частных коллекций местных древностей (А. В. Новикова и др.), которые содержат в себе предметы, весьма интересные для археологии; о них см. ст. X. Ящуржинского: «Керченские древности» (в «Известиях таврической ученой архивной комиссии», №10и12). На месте, занимаемом теперь К., некогда стоял главный город Босфорского царства – Пантикапея (или Пантикапеон, Воспор, Босфор). В русской надписи на знаменитом «тмутараканском камне», относящейся к XI ст., Пантикапея упоминается под именем «Кречев», тогда как зап. и вост. писатели звали ее тогда просто «Русским городом».Современное название К. произошло, очевидно, тиз старинного. Кречев. Итальянцы называли К. – Черкио, турки, отнявшие город у итальянцев в 1475 г., стали звать его Черзети.
Русские вновь овладели К. в 1771 г. См. X.Зенкевич, «К. в прошедшем и настоящем»(Керчь, 1894).
Н. Г.

Кета

Кета (Oncorhynchus Keta) – рыба из рода Oncorhynchus, очень близкого к роду лосось. Главный отличительный признак этого рода – большое число (13 – 20) лучей в заднепроходном плавнике. К этому роду относится 5 видов (O. Keta; tschawytcha, nerka, kisutch, gorbuscha), водящихся в сев. части Тихoго океана и в весьма большом количестве входящих в реки вост. берега Азии и зап. берега Сев. Америки. Собственно К. весом около 12 фн., весною темно-серебристого цвета без пятен или с мелкими черными, самец позднее принимает кирпично-красный или черноватый цвет. Наибольших размеров достигает О. tschawitcha, обыкновенный вес около 22 фн., но попадаются экземпляры в 70-100 фн.
Н. Кн.

Кефалевые рыбы

Кефалевые рыбы (Mugilidaa) – семейство рыб из группы колючеперых (Асаnthopterygii). Тело более или менее удлиненное, сжатое, покрыто циклоидной чешуей, которая одевает и голову; боковых линий нет. Спинных плавников 2, из них передний из 4 колючих лучей; брюшные с шипом и 4 мягкими лучами сидят на брюшной стороне позади грудных. Ротовое отверстие узкое или умеренной величины, поперечное с толстыми губами; зубов нет или они очень слабо развиты. Жаберная щель широкая. Позвонков 24. Многочисленные виды этого семейства (в 1892 г.-около 80) водятся в большом количестве в море у берегов на незначительной глубине, часто посещают солоноватые воды (напр. устья рек) и соленые озера, связанные с морем. Некоторые встречаются и в пресной воде. Живут в тропических и умеренных странах. Пища их состоит из органических веществ, смешанных с песком или илом. Одетые мягкой кожей с тонкими роговыми щетинками надглоточные кости, кожистое возвышение между ними и придатки кожи, одевающией нижнеглоточные кости, образуют аппарат, пропускающий в пищевод лишь мелкие частицы и задерживающий более крупные песчинки и т. п., которые и выбрасываются обратно. Придатки, сидящие на жаберных дугах, пропускают воду, но задерживают пищу в полости рта. Желудок состоит из 2 отделов: передний с продольными складками слизистой оболочки, задний с толстыми мускулистыми стенками и напоминает мускульный желудок птиц; кишка очень длинна и извилиста. Большинство относящихся сюда рыб средней величины (фунтов до 4, некоторые до 10 – 12 и более). Все съедобны и некоторые очень ценятся. Главный род, Mugil, отличается малым ртом, край которого посредине слегка складчатый, по большей части бугорчатой нижней губой и отсутствием настоящих зубов в челюстях. У нас в Черном море ловятся, под общим названием кефали, четыре вида этого рода:
1) Mugil Cephalus – кефаль или лобан (в Крыму) или гава (в Бессарабии), отличающийся толстой головой, складкой кожи, прикрывающей глаз в виде века; цвет сверху свинцово-серый, бока светлее, с 6 – 7 продольными, более темными буроватыми линиями, брюхо матово-серебристое, жаберная крышка и бока головы с золотистым отливом, брюшные плавники белые, остальные серые; длина до 2 фт. и более, вес до 12 и даже 14 – 17 фн.; водится в Атлантическом океане на Ю до Мадеры, Немецком море (откуда заходит в Балтийское до берегов Курляндии и Лифляндии), Средиземном, Черном и Азовском. Главную массу кефали составляют остальные более мелкие 3 вида.
2) М. chelo – сингиль (Крым), лобач (Бессарабия), с более тонкой головой, очень толстыми губами, с 3 рядами сосочков на верхней губе, без век; спина стально-синяя, бока серебристые с буро-золотистыми продольными линиями, грудные плавники желтоваты, брюшные красноваты; водится в Атлантическом океане до Канарских островов, в Средиземном и Черном морях.
3) М. auratus – сарианак (Крым), тоже с более тонкой головой и без век, с более золотистым цветом, водится в Атлантическом океане от Великобритании до Канарских островов, в Средиземном и Черном морях.
4) М. saliens – ларич (Крым), более тонкий, с золотистыми пятнами по бокам головы и голубоватыми линиями на боках, водящийся в Средиземном, Черном и Азовском морях, заходящий, подобно названным выше, в соленые озера, а также в лиман Днестра. Кефаль весьма ценится, приготовляется преимущественно в копченом виде. Очень ценится ее икра, которую солят и сушат целыми яичниками. Лов производится частью ставными сетями, которые располагают так, чтобы сеть выстилала дно и образовала три стены (приподнятые над водой, так как кефаль легко перепрыгивает через сеть), четвертую сторону сети, обращенную в ту сторону, откуда ждут стаи кефали, поднимают, когда стая войдет в сеть. Другой способ лова: на поверхности моря в темную ночь расстилают длинную (саж. 50), узкую (1 – 11/4 арш.) рогожную циновку с загнутыми кверху краями; заметив темную полосу на воде, стая кефали старается перепрыгнуть через нее и падает на циновку. В зап. Европе главным предметом лова служит М. capito, длиною 40 – 50, редко 50см., темноголубо-серого цвета сверху, серебристого на брюхе и боках, с черными продольными линиями на боках. Водится в Средиземном море, Атлантическом океане, Немецком и иногда Балтийском море. Ловится преимущественно сетями (на удочку берется плохо); мясо и икра весьма ценятся.
Н.Книпович

Кибела

Кибела (Kubelh, лат. Cybele; Цибела, иногда и Кибеба, Kubhbh)– первоначально фригйская богиня, олицетворение матери-природы, почитавшаяся и в большей части областей Малой Азии (особенно у горы Иды, в Лидии, Вифинии и Галатии). Спутниками богини, фригийское название которой было Аммас, считались корибанты, куреты и идейские дактили ; ее любимцем является прекрасный юноша Аттис; кабиры также находятся в некотором отношении к ее культу. Через посредство греческих колоний в Малой Азии культ К. рано проник и в Грецию, где она была отожествлена с критской матерью Зевса, Реей, и обыкновенно называлась «великой матерью богов». В Афинах ей был посвящен храм, с ее изваянием, работы Фидия или Агоракрита. В Фивах храм ей построил поэт Пиндар. В Рим, в 204 г. до Р. Хр., согласно изречению сивиллиных книг, торжественно был перевезен особым посольством древний символ культа богини, темноцветный камень (вероятно – метеорит), из ее храма в Пессинунте. С тех пор культ богини, под именем «великой матери» (Mater magna), сделался государственным; им заведовала особая коллегия жрецов. Самим римлянам сначала было запрещено принимать участие в обрядах культа К.; распространяться между ними он начал лишь во времена империи. Особенно много народу привлекали искупительные жертвы К. – тавроболии и криоболии (посвящение в культ путем орошения бычьей или бараньей кровью). Античное искусство представляло К. в виде богато одетой матроны, с башенной короной на голове; в одной руке у ее тимпан, в другой иногда колосья или скипетр; она сидит на троне, окруженном львами, или в колеснице, запряженной львами; иногда представлена и верхом на льве. Ср. Gohler, «De Matris Magnaeapud Romanos cultu» (Мейссен, 1886).

Kиворий

Kиворий (Kibvrion, Ciborium) – первоначально назыв. так скорлупа египет. бобов (Colocasia), которая у древних египтян служила сосудом для питья; затем у греков и римлян название это дано было металлическому сосуду для питья, имевшему ту же форму, а у христиан – висячей металлической дарохранительнице, спускавшейся с сени алтаря и, наконец, самой сени над алтарем. К., как сосуд, сначала имел у христиан чашевидную форму; впоследствии он нередко получал вид голубя (peristerium). В готич. церквах преобладает форма чаши, но в большом распространении была и форма изукрашенной башенки, а также круглого ящичка. Верхушкой К. всегда служил крест или распятие. К., как сень над алтарем, поддерживался четырьмя или более колоннами. В Россию термин К., в обоих его значениях, перешел из Византии.

Кивот

Кивот (греч. KibwtoV) – собственно, деревянный ящик, поставец. У нас это слово употребляется для обозначения: 1) ящика, в который ставятся иконы, или рамы со стеклом для образа, 2) ковчега завета, который назыв. «К. завета», «К. сидения» (Исход, XXV, 10).

Киево-Печерская Лавра

Киево-Печерская Лавра – находится на южной оконечности Киева, на правом, высоком берегу Днепра, и занимает два холма, разделенные глубокой, спускающиейся до Днепра ложбиной. В XI в. эта местность была покрыта лесом; сюда удалялся для молитвы священник близ лежащего села Берестова Илларион, который выкопал здесь для себя пещеру. В 1051 г. Илларион был выбран митрополитом и его пещера опустела. В это время в Киев пришел из Афона монах Антоний, уроженец г. Любеча. Житье в киевских монастырях пришлось ему не по нраву и он поселился в пещере Иллариона. Благочестие Антония привлекло в его пещеру последователей, в числе которых был и Феодосий, из г. Курска. Когда число их возросло до 12, они устроили для себя церковь и кельи. Антоний поставил в игумены Варлаама, а сам удалился на соседнюю гору, где выкопал для себя новую пещеру. Эта пещера послужила началом «ближних» пещер, названных так в противоположность прежним, «дальним». С увеличением числа иноков, когда в пещерах стало тесно, они построили над пещерою церковь Успения Пр. Богородицы и кельи. Число приходящих в обитель все увеличивалось, и Антоний испросил у вел. кн. Изяслава Ярославича всю гору над пещерой. Была построена церковь на месте нынешнего главн. собора (1062); возникший м-рь получил название Печерского. В это же время игуменом был поставлен Феодосий. Он ввел в обители общежительный студийский устав, который был заимствован отсюда и другими русскими м-рями. Суровая подвижническая жизнь иноков и их благочестие привлекли к м-рю значительные пожертвования. В 1073 г. была заложена великая каменная церковь, оконченная и освященная в 1089 г. Фресковая живопись и мозаики были исполнены цареградскими художниками. Храм этот, хотя и в значительно измененном виде, существует и поныне. В 1096 г. обитель сильно пострадала от половцев, но скоро вновь отстроилась. С течением времени пристраивались новые церкви. Весь м-рь был огорожен частоколом. При м-ре находился странноприимный дом, устроенный Феодосием для приюта нищих, слепых, хромых;на него отпускалась 1/10 м-рских доходов. Каждую субботу м-рь посылал воз хлеба для заключенных. С переселением братии в большой м-рь, пещеры были обращены в усыпальницу для монахов, тела которых клали по обеим сторонам пещерного коридора, в углублениях стен. М-рю принадлежало еще с. Лесники; Феодосий выкопал себе там пещеру, в которой жил во время великого поста. В XI и XII вв. из м-ря вышло до 20 епископов, которые все сохраняли большое почтение к родной обители. В 1240 г., во время Батыева нашествия, м-рь был разорен. Монахи К.-Печерского м-ря частью были перебиты, частью разбежались. Неизвестно, как долго продолжалось запустение м-ря; в XIV в. он был уже возобновлен, и великая церковь сделалась усыпальницей многих княжеских и знатных родов. В 1470 г. киевский кн. Симеон Олелькович возобновил и украсил великую церковь. В 1483 г. Менгли-Гирей сжег и ограбил м-рь, но щедрые пожертвования дали ему возможность скоро оправиться. В 1593 г. ему принадлежали два города – Радомысл и Васильков, до 50 сел и около 15 сёл и деревень в разных местах зап. Руси, с рыбными ловлями, перевозами, мельницами, медовыми и грошевыми данями и бобровыми гонами. С XV в. монастырь получил право посылать в Москву для сбора пожертвований. В 1555 – 56 гг. великая церковь опять была обновлена и украшена. В 1596 г. было решено подчинить м-рь, до тех пор зависевший только от константинопольского патриарха, киевск. униатскому митрополиту. Попытке исполнить это решение монахи, с архим. Никифором Туром во главе, оказали вооруженное сопротивление. Вторая попытка униатов овладеть м-рем, в 1598 г., была также безрезультатна. М-рю удалось также отстоять силой от униатов и свои обширные имения. Тогда же, в конце XVI в., м-рь получил титул лавры и ставропигию константинопольского патриарха. С этого времени начинается деятельность лавры в защиту православия. При архим. Елисее Плетенецком и Зах. Копыстенском в м-ре заведена была типография и началось печатание богослужебных и полемических книг. Преемник их, Петр Могила, завел здесь училище, которое впоследствии было соединено с училищем братским и послужило началом Киево-Могилянской коллегии. Гетман Самойлович обвел лавру земляным валом, а Мазепа – каменной стеной. При Петре Вел. укрепления Самойловича были расширены и образовали нын. Печерскую крепость. В 1718 г. пожар истребил вел. церковь, архив, библиотеку и типографию;в 1729 г. церковь была возобновлена. В состав Печерской лавры теперь входят 6 м-рей: Главный при вел. церкви, Больничный, Ближние пещеры, Дальние пещеры, Голосеевская пустынь и Китаевская пустынь. Великая лаврская церковь имеет форму квадрата (21 саж.длины и 201/2 шир.); высота ее в стенах 7 саж., от пола до купола с крестом 22 саж.7 куполов ее позолочены. Древняя церковь XI в. – теперь срединная часть храма, с 3 алтарными полукружиями и средним куполом. Древней фресковой живописи не сохранилось. В этом храме находится и чудотворная икона Успения Божией Матери, по преданию чудесно полученная греческими художниками во Влахернском храме и принесенная ими в Киев. Здесь же почивают мощи св. Феодосия и 1-го киевского митрополита св. Михаила и хранится голова св. равноап. кн. Владимира. В нише в сев.-зап. углу церкви – надгробие кн. Константина Ив. Острожского. Под алтарем Стефановского придела – усыпальница. В Богословском приделе находится икона Божьей Матери, перед которой молился Игорь Олегович во время его убиения в 1147 г. В средней части храма находится несколько гробниц, между прочими митр. Петра Могилы, Варлаама Ясинского и фельдм. П. А. Румянцева. Ризница заключает в себе замечательные по древности и ценности Евангелия, утварь и облачения, а также коллекцию портретов. На хорах библиотека лавры и ее документы. Прежнее книгохранилище, вероятно, сгорело в 1718 г. К Ю-З от великой церкви находится высочайшая в России лаврская колокольня (46 саж. выс.), с которой открывается великолепный вид верст на 50. Построена она в 1745 г. Вблизи главных лаврских ворот расположен св. Троицкий Больничный м-рь, основанный в XII в. черниг. кн. Николой Святошей. При м-ре больница. Во дворе лавры монашеские кельи образуют три улицы. При лавре помещается и типография, основанная в 1616 г. Ближние и Дальние пещеры, на берегу Днепра, разделены между собой оврагом и хребтом горы.В Ближних почивают мощи 80 угодников, в Дальних – 45. При лавре обширная гостиница для богомольцев. Настоятели лавры до полов. XIV в. титуловались игуменами, а иногда архимандритами. В 1688 г. лавра подчинена московск. патриарху, а ее архимандриту дано первенство перед всеми русскими митрополитами. В 1786 г. лавра подчинена киевскому митрополиту, которому присвоен титул ее священноархимандрита. Управляет лаврой наместник, с духовным собором. Ср. Патерик печерский (неск. изд.); Кальнофойский, «Teratourghma» (К., 1638); «Кратк. историческое описание Киево-Печерской лавры» (К., 1795, и еще несколько изд.); «Описание Киево-Печерской лавры», соч. Евгения Болховитинова (К., 1831 и друг. изд.); П. Л.(ебединцев); «Киево-Печерская лавра в ее прошедшем и нынешнем состоянии» («Киевская Старина» 1886, V – VIII, X, XI и отд.).
Е. К.

Кизил

Кизил (Cornus masL.) – растение из сем. кизиловых (Cornaceae); кустарник или небольшое деревце (до 21/2 или 3 м. высоты), покрытое супротивными, яйцевидными или эллиптическими заостренными листьями, на коротких черешках; прилистников нет. Цветки появляются в апреле или в мае, раньше листвы; они бывают собраны в зонтики, окруженные четырехлистной сухой обверткой. Цветок правильный, обоеполый, чашечка едва заметная о четырех зубчиках, венчик желтый о четырех лепестках, тычинок 4, завязь нижняя двухгнездная, столбик простой, у основания его развит мясистый диск. Плод – удлиненная блестящая, вишнево красная костянка. К. часто разводится ради его плодов, идущих на варенье, желе, сиропы, ликеры; незрелые плоды употребляются как маслины. из косточек в Турции делают ч етки. Твердая, крепкая древесина употребляется в часовом производстве (на колеса), а также для музыкальных инструментов.
С. Р.

Килиманджаро

Килиманджаро, собственно Килима Нджаро, т. е. «Снежная гора», высочайшая из известных гор Африки, в горной стране Джагга, приблизительно в 300 км. к ЗСЗ от Момбаса при Индейском океане, в 48 км. на ЮВ от оз. Укереве (Виктория Нианца), в области истоков береговой р. Руфу К. – высочайшая часть группы снежных гор, которая понижением шир. в 11 – 15 км. разделяется на Большое К. и Малое (на В). Большое К. округленной куполовидной формы, лежит под 3°7'30" ю. ш. и 55°22' в.д. (от Ферро), достигает высоты 5703 м. (снеговая линия на высоте 5000 м., граница растительности на 3333 м., граница древесной растительности 2896, высоч. проход 3658, высочайшее жилище на 1483 м. над ур. моря); остроконечное Малое К., высотой 5500 м. Образования глетчеров не наблюдалось, но большие лавины падают с этих гор. Главные горные породы К. – трахит, базальт и обсидиан, что указывает на вулканическое происхождение этих гор; окружающее плато состоит из слюдяного сланца. Около 110 км. к 3 от К. поднимаются: снежная вершина Доэньо-Нгаи, т. е. Гора Бога, и Меро (4487 м.), в 222 км. к С. – Кения. Киль – основная продольная связь корабля, располагаемая по всей его длине в нижней части по диаметральной плоскости. На деревянных судах К. состоит из выступающего снаружи бруса, к которому прикрепляются шпангоуты (ребра) корабля, в верхней же его части выбирается треугольный шпунт, в который входит кромка нижнего пояса обшивки. На железных судах К. делается из вертикально поставленных листов, скрепляемых полосами углового железа с листами, положенными горизонтально. Кроме того, на многих судах, особенно военных, делают так наз.боковые К., которые служат для уменьшения размахов качки и укрепляются в средней части корабля, перпендикулярно к наружной обшивке. У небольших парусных шлюпок-яхточек делаются иногда выдвижные, небольшой длины, К., убираемые внутрь на мелководье.
Л. Е.

Килька

Килька (Clupea sprattus) – рыба из рода сельдь (Clupea), очень близкая к обыкновенной сельди (Cl. harengus) и отличающаяся меньшей величиной (10 – 15 см.), отсутствием зубов на сошнике и сильно заостренными килеватыми чешуйками брюшного края, меньшим числом чешуй между головой и брюшным плавником (по больш. части 22) и между брюшным плавником и заднепроходным отверстием (10 – 11) и тем, что брюшной плавник под началом спинного или спереди от него, а не под серединой его. Цвет сверху голубовато-зеленоватый, бока и брюхо серебристые с радужными отливами. Водится в Британском канале, Немецком море до Лофоденских островов и в Балтийском. Встречается вместе с сельдью, часто образует громадные стаи, особенно во время метания икры (май и июнь); вообще по образу жизни совершенно сходна с сельдью, питается тоже мелкими ракообразными и т. п. Мясо вкусно; К. коптят или маринуют.

Кимберли

Кимберли (Kimberley) – г. в зап. Грикаланде, в британской Капской колонии, недалеко от западной границы Оранжевых штатов, соединен жел. дор. с Капштадтом и с Брибургом в стране бечуанов; 28718 ж. Основан в 1872 г. и своим развитием обязан алмазным копям (в 1892 г. добыто алмазов на 23,5 милл. мет. руб.).

Киммерийцы

Киммерийцы. – В «Одиссее» Гомера К. являются баснословным народом, живущим на крайнем Западе у океана, куда никогда не проникают лучи солнца. Название К. производят от финикийского Kamar – темный. В историческое время К. назывался народ, живший близ Таврического (Киммерийского) пролива; их имя сближают с греческим словом keimeiroi, т. е. зимние. Ок. VIII в. до Р. Хр. К. были изгнаны со своей родины перешедшими через Дон с В. сколотами-скифами, переселились во Фракию, здесь соединились с трерами и в союзе с ними несколько десятков лет, в начале VII в., грабили Малую Азию. Они уничтожили Фригийское царство, угрожали существованию Лидийского; царь Лидии Гигес пал в битве с ними. С ассириянами К. столкнулись ок. 675 г.; Ассаргаддон воевал с ними и называет их гиммираи. Они разрушили Магнезию на Меандре и осаждали Эфес, в котором поэт Каллин увещевал сограждан к мужественному им отпору. Преемники Гигеса продолжали войну с К.; Алиат освободил от них Малую Азию до Галиса. В этих войнах К. были почти уничтожены. Часть их, как предполагают, соединилась со скифами, ок. 640 г. напавшими на Переднюю Азию, разгромившими Ассирию и все страны до границ Египта. См. Ed. Meyer, «Gesch. des Altertums» (I, 452 – 455).

Кин

Кин (Edmund Kean) – знаменитейший английский актер (1787 – 1833); сын театрального плотника и актрисы, он с четырех лет выступал на сцене в балетах. Отданный в школу, он сбежал и сделался юнгой на корабле, но, тяготясь тяжестью флотской службы, освободился от нее благодаря тому, что сумел мастерски притвориться глухим и хромым. В 1808 г. женился на знаменитой актрисе мсс Сиддонс. Долго терпел неудачи на провинциальных сценах, главн. образом вследствие своей несценичной наружности и низкого роста; но в 1814 г., выступив в лондонском театре Дрюри-Лэн в роли Шейлока, он возбудил безграничный энтузиазм. Продолжая исполнять роли шекспировских героев, приобрел славу великого трагического актера. Его беспутный образ жизни и разные приключения послужили впоследствии канвой для известной драмы Дюма-отца: «К., или гений и беспутство». К. был героем нескольких скандальных процессов, развелся с женой и занимал лондонское общество своими выходками, потрясая его, в то же время, своей гениальной игрой. Неумеренное употребление спиртных напитков пагубно отразилось на игре К., утратившей прежнее величие; только в редкие минуты вдохновения в нем просыпались прежние силы. К. выступил в последний раз в роли Отелло в 1833 г.; ему сделалось дурно на сцене, и он уже не оправлялся до смерти, последовавшей через два месяца.
См. Hawkins, «Life of E. Kean» (1869); Procter, «Life of Kean»; Edw. Stirling, «Old Drury-Lane» (1881). Сын его, Чарльз Джон К. (1811 – 68), также был актером и, заведуя «Princess-Theatre», приобрел известность блестящими постановками шекспировских драм.

Кингстон

Кингстон (Kingston) – столица о-ва Ямайка, главный торговый его город и морской порт, на невысоком склоне равнины, замыкающейся с С высоким хребтом из цепи Синих гор. В гавань, представляющую закрытый рейд, могут входить большие корабли; с южн. стороны она закрыта длинной косой, на крайнем пункте которой находится Порт-Рояль; вход в гавань и самая гавань защищены фортами. Университет, баптистская коллегия, театр, несколько банков, 5 ежедневных и несколько др. газет. Жителей 34314.

Кинематика

Кинематика – наука, изучающая состояние движения независимо от вызывающих его сил, и получившая название от греческого слова cinhm(– состояние движения и составляющяя часть общей науки о движении – механики. Цель ее состоит в изучении геометрических свойств движения, скоростей и ускорений: для достижения этой цели пользуются анализом и геометрией. К. называют геометрией четырех измерений, так как она имеет дело с тремя координатами пространства и еще с четвертым переменным, представляющим собой время. Скорости представляются первыми производными от координата по времени, ускорение – вторыми производными и еще, кроме того, рассматриваются производные от координат по времени высших порядков, называемые ускорениями высших порядков. С аналитической точки зрения, вся К. сводится к изучению соотношений, существующих между этими величинами. В последнее время явилось стремление к изучению К. чисто геометрическими способами. Первые, весьма общие кинематические теоремы, чисто геометрического характера, даны были знаменитым Пуансо (Poinsot) в его «Theorie nouvelle de rotation des corps» в 1834 году. Если рассматривать движение таких систем, все точки которых движутся в плоскостях параллельных между собой, то дело приводится к рассмотрению движения плоских фигур в плоскости (К. на плоскости). Перемещение неизменяемой фигуры в плоскости вполне определяется перемещением неизменяемо соединенного с той фигурой прямолинейного отрезка. Всякое же перемещение в плоскости прямолинейного отрезка из одного положения в другое может быть произведено вращенем отрезка около некоторой точки, называемой центром перемещения. К. изучает и движение изменяемых систем. Скорости поступательные, скорости вращения и ускорения изображаются прямолинейными отрезками и складываются по правилам сложения векторов .Доказывается, что в бесконечно малый момент всякое движение неизменяемой системы приводится к винтовому. К. жидкого тела опирается, главнейшим образом, на исследование деформаций бесконечно малого параллелепипеда и на конформное преобразование плоскостей мнимого переменного.
Выделение К., как особой науки, из общего цикла наук о движении произведено было Ампером в его «Essai sur la philosophie des sciences» в 1834 г. Чисто аналитическую обработку К. получила в сочинении Резаля: «Traite de cinematique pure». В следующих сочинениях: Бобылев, «Курс аналитической механики», Schel, «Theorie der Bewegung und der Krafte»; Collignon, «Traite de mecaniqiie»; Сомов, «Теоретическая механика» и во многих других методы аналитический и геометрический взаимно дополняются. Превосходное, чисто геометрическое изложение К. дается в книге Бурместра: «Lehrbuch der Kinematik». В связи с приложением к теории механизмов К. трактуется в классическом сочинении Reuleaux: «Theoretische Kinematik» (1888); а также в следующих: Willis, «Principies of Mechanism» (1841); Giulio, «Elementi di cinematica applicata alle arti» (1847); Laboulaye, «Traite de cinematique» (1849, 1864, 1878); Morin, «Notion geometriques sur les mouvements et leurs transformations» (1851); Girault, «Elements de Geometrie appliquee a la transformation du mouvement dans les machines» (1868); Belanger, «Traite de cinematique» (1864); Haton de laGoupilliere, «Traite de mecanismes» (1864); Bour, «Cours de mecanique et machines» (1865) и Streinz, «Physikalische Grundlagen der Mechanik» (1883). К. жидкого тела изложена в сочин. проф. Жуковского: «Кинематика жидкого тела» (1876).
Н. Делоне.

Кипарис

Кипарис (KuparissoV)1) сын Телефа на острове Кеосе, прекрасный юноша, любимец Аполлона (по другим – Пана или Зефира), обращенный им в дерево, носящее его имя, так как он сильно горевал по убитом им нечаянно любимом олене. 2) Сын Миния, брат Орхомена, основатель одноименного с ним города в Фокиде, у подошвы Парнаса.

Кипарис

Кипарис (СupressusTourn.) – род хвойных растений из сем. кипарисовых. Этим именем еще в глубокой древности (kuparissoV) назывались вечнозеленые деревья и кустарники, покрытые мелкими чешуйчатыми листьями, прижатыми к ветви и расположенными черепичато в 4 ряда; у каждого такого листа свободна только одна верхушка, большая же его часть плотно приросла к ветви; на спинной стороне листа обыкновенно раз вита масляная железка, иногда резко очерченная. К. – растение однодомное. Шаровидные или удлиненно цилиндрические мужские цветки состоят из стерженька, покрытого тычинками, у одних видов закругленными, у других – многоугольно щитовидными, расположенными накрест супротивно; каждая из тычинок с 3 – 5 пыльниками. Женские цветки собраны в соцветия – шишки, в которых кроющий лист вполне сросся с семенной чешуей в плодовую чешую, так что женский цветок (шишка) состоит из стерженька, покрытого 6 – 10, изредка 14 накрест расположенными чешуями. Семяпочек при каждой чешуе несколько. Шишки созревают на второй год, становятся шарообразными или яйцевидными, а чешуи принимают форму толстых многогранных деревянистых щитков, эксцентрично прикрепленных к толстой ножке; на спинке чешуи развит более или менее заостренный вырост. На нижней стороне чешуи находятся несколько расположенных тесным рядом семян. Несколько сплюснутое семя снабжено узким крылом. Зародыш большей частью с двумя семядолями, изредка с 3 – 4.
Всех видов К. насчитывается около 12. К. дико растет в более теплых климатах сев. полушария, преимущественно же в горах Персии, Ост-Индии, Китая, Мексики и Калифорнии. Ныне живущие виды К. – очень давнего происхождения; ископаемые, хорошо сохранившиеся остатки их, встречаются уже в третичной формации. Наиболее известный вид К. – обыкновенный К., С. sempervirens L. – дерево, столь обычное на кладбищах Востока и южн. Европы. Мрачная темно-зеленая листва этого К. с древних времен уже служила эмблемой печали, а потому это дерево часто разводится в южном климате на кладбищах. Этот К. был посвящен у греков и римлян богам, преимущественно Плутону. Кипарисовые ветви клались в гробницы умерших; ими украшались в знак траура дома; на могилах обыкновенно садились кипарисовые деревца. Рос кошные кипарисовые рощи можно видеть на берегу около Константинополя, где кипарисы во множестве насажены турками на могилах. На юге Греции, на острове Кандии, насаждены даже целые кипарисовые леса. В России К. разводится в Закавказье и на южн. берегу Крыма. Дико К. растет только в Малой Азии, Сирии, Персии и на Гималайских горах. Известны две разновидности этого вида: 1) fastigiata DC. – дерево, достигающее 25 метр. в высоту, узкоконического заостренного облика, так как почти вертикальные ветви плотно прилегают к стволу; они сплюснуто-четырехгранные, плотно прикрытые темнозелеными чешуйчатыми листьями. Шишки удлиненно-яйцевидные. 2) horizontalis Мill.; эта разновидность отличается от предыдущей своим широкопирамидальным обликом, оттопыренными и даже повислыми ветвями и почти шарообразными шишками. Желтая или розоватая, приятно пахнущая древесина К. отличается своей твердостью и прочностью, а потому высоко ценится. Эта древесина, богатая смолой, очень долгое время сохраняется без всякого изменения, вот почему древние египтяне делали из нее саркофаги, а Плутарх рекомендовал даже написать все законы на кипарисовых досках. Раньше кипарисовое дерево весьма ценилось в кораблестроении. Из смолы, обильно вытекающей из древесины, приготовляется приятно пахнущий бальзам, считающийся целебным от чахотки. Кора и шишки кипариса употребляются в Турции на приготовление вытяжных пластырей. Эфирное масло, получаемое из древесины кипариса, в древности шло на бальзамирование трупов. Другие виды К. растут в Сев. Америке и в Ост-Индии, напр. С. glauca Lamk., серо-зеленый остиндский К., обыкновенно называемый португальским кедром или кедром Гоа; это – стройное дерево, с широкой кроной, часто разводимое на юге Испании и в Португалии. С. Реndula Tyunbg., китайский плакучий К., очень красивое дерево с плакучими ветвями, дико растущее в Китае и Японии, где часто разводится на кладбищах. С. thurifera L. – ладанный К., родом из Мексики, обильно выделяющий душистую смолу, идущую на курение, подобно ладану. В садоводстве кипарисами часто неправильно называют другие растения, напр. туйи, Chamaecyparis и др.
С. Р.
К. белый (Chamaecyparis spheroides L.) – американское дерево, очень похожее по виду на негниючку. Растет, хотя и медленно, на очень сырых и болотистых местах и доставляет древесину высоких технических качеств; разводится семенами и даже черенками; К. болотный, виргинский или черный (Cupressus disticha L, Taxodium distichum Rich.) образует обширные леса в Сев. Америке, преимущественно в штатах Нью-Джерси, Вирджинии и Южн. Каролине; встречается и на сплошной мексиканской возвышенности (5400 – 7200 фт. над ур. м.). Произрастает на очень влажной, и даже болотной, почве и по береговым низменностям, богатым перегноем и покрытым водой, хотя, впрочем, нижняя его часть тогда дупловата. Достигает 25 – 45 м. высоты и 2 – 4 м. толщины и живет тысячелетия. Возобновляется легко не только отменами, но и корневыми отпрысками. Древесина черного К. отличается мягкостью, плотностью и большой прочностью, как в земле, так и в воде. В торговле различают два ее вида: белую, светлую, получаемую с влажной песчаной почвы, и черную, или темно-коричневую, выросшую на болотной почве, хотя, впрочем, причины этого различия еще не вполне выяснены.
В. С.

Кипение

Кипение – явление, обнаруживаемое жидкостями, когда во всей массе их происходит образование пузырьков пара. Если же пар образуется только на поверхности жидкости, то происходит испарение; жидкий пар, находясь под давлением окружающей жидкости, может появиться только тогда, когда давление в этой точке жидкости не превышает упругости насыщенного пара при темп. жидкости. Поэтому, при данном давлении, К. данной жидкости наблюдается при определенной температуре. Под именем температуры кипения разумеют температуру К. под нормальным давлением атмосферы, равным 760 мм. ртутного столба (В статье Сocтояния тел (три состояния) будут помещены таблички, показывающие температуры плавления и кипения тел). Практически опыт редко осуществляется при этом условии, и потому приходится находить искомую температуру К. при помощи поправки. Температура К. – характерный признак жидкости, а явление К. – весьма употребительный способ разделения жидкостей и испытания их чистоты. Мы рассмотрим: 1) условия К., 2) нахождение температуры К., 3) К. смесей и растворов, 4) зависимость между температурой К. и составом жидкости.
1) Условия К. При данной температуре на поверхности жидкости устанавливается определенное давление ее пара, которое называется упругостью насыщенного пара. Образование пара наступает немедленно, если имеется свободная поверхность жидкости. Если же жидкость смачивает твердое тело, или, если дело идет о явлениях внутри жидкости, то жидкость можно при этих условиях нагреть до температуры высшей, чем темпер. К., а самого К. не произойдет. Сверх внешнего давления в этом случае нужно преодолеть еще силы сцепления и, потому, образование пара происходит лишь при температуре более высокой. Этим обуславливается возможность «перегревания» жидкостей, т. е. нагревание их выше температуры К., без К. В перегретом состоянии достаточно образовать внутри жидкости ничтожную свободную поверхность, чтобы вызвать образование громадных количеств пара. К. происходит тогда взрывом, при чем темпер. перегретой жидкости сразу падает до температуры К. Если не соблюдены особые условия, то К. должно неизбежно происходить толчками при резких колебаниях температуры жидкости. Такой вид К. представляет большую опасность для паровых котлов; вода, находящаяся в таких условиях К., называется сонной водой. «Перегревание» – нормальное явление для жидкостей, а потому на практике колебания температуры внутри жидкости во время К. наблюдаются в большей или меньшей степени всегда. Чем ровнее кипит жидкость, тем эти колебания меньше. Чтобы достигнуть ровного К., нужно, чтобы не только внешняя горизонтальная поверхность жидкости была свободна, но чтобы подобные же условия имели место и в глубине, чтобы там жидкость соприкасалась с твердыми телами, напр. со стенками сосуда, не вполне их смачивая. В этом отношении громадное влияние оказывает способность поверхностей твердых тел сгущать газы и упорно их удерживать. Поверхности твердых тел всегда обладают такой оболочкой сгущенного воздуха, а потому и образование пузырьков газа наблюдается у стенок сосуда, или у погруженной в жидкость палочки, или у плавающей в жидкости пылинки. По мере того, как К. продолжается, вместе с парами уходит с поверхности твердых тел, соприкасающихся с жидкостью, сгущенный газ и происходит полное смачивание. Тогда наступают условия перегревания, и жидкость начинает кипеть толчками. Устранить это явление можно несколькими способами. Или во время К. во внутрь жидкости пропускают весьма слабый ток газа, или к жидкости прибавляют твердого тела, лежавшего на воздухе, в порошке (чаще всего прибавляют тальк, как минерал, мало поддающийся химическим действиям). Для той же цели смазывают стенки паровых котлов смолой. Тогда смола, медленно разлагаясь, от нагревания дает постоянно газы, обуславливающие ровное К. и, сверх того, препятствующие осаждению на стенках плотной накипи.
2) Нахождение температуры К. производится погружением термометра в пары кипящей жидкости, а не в самую жидкость.
Температура кипящей жидкости может, как указано выше, значительно колебаться и, сверх того, она изменяется с глубиной. Чем глубже образуются в жидкости пузырки пара, тем большему внешнему давлению они подвержены и тем выше, следовательно, должна быть их температура, ибо к давлению атмосферы на поверхности присоединяется вес столба жидкости. Выходя с поверхности жидкости, пар принимает температуру, отвечающую температуре насыщенного пара при давлении атмосферы, которое мы наблюдаем. Необходимо при этом только защитить термометр от лучистой теплоты. Найденную таким образом температуру К. необходимо исправить, чтобы привести к нормальным условиям. Не всегда весь ртутный столб удается погрузить в пары; тогда вводится поправка термометра .Чтобы затем найти температуру К., отвечающую нормальному атмосферному давлению, нужно знать, как изменяется упругость насыщенного пара с температурой. Эти изменения различны у разных жидкостей. В среднем можно принять, что изменение атмосферного давления на 26 мм. вызывает перемену в температуре К. на один градус.
К. смесей и растворов. Перегонка. Если наблюдение температуры К. произведено правильно, то однородная жидкость показывает во все время К. одну и ту же, характерную температуру. Непостоянство температуры К. – верный признак присутствия в жидкости посторонних подмесей. Чтобы отделить эти подмеси, К. соединяют с сжижением пара и тогда операция носит название перегонки. Пары кипящей жидкости вводят в холодильник и стекающую из него жидкость разделяют на фракции с различной температурой К. Применяя «повторную перегонку», достигают выделения жидкостей с более или менее постоянной температурой К. Достижение результата ускоряется применением дефлегматоров – приборов, в которых часть пара сгущается в жидкость, стекающую обратно в кипятильник .
Под явлением К. нужно различать два случая: К. неоднородной смеси и К. раствора. К. смеси двух жидкостей, нерастворяющихся друг в друге, представляет весьма интересные особенности. Температура К. остается постоянной, пока имеется смесь, и всегда ниже, чем температура К. каждой из жидкостей в отдельности. Каждая из жидкостей образует насыщенный пар с той же упругостью, как в отдельном состоянии, и К. начинается тогда, когда сумма упругостей насыщенных паров обеих жидкостей достигает величины атмосферного давления. Давление пара каждой из жидкостей оказывается, поэтому, меньше атмосферного и К. происходит, как под уменьшенным давлением. Этим пользуются часто, чтобы перегнать с водяным паром при температуре ниже 100° жидкости, несмешивающиеся с водой и кипящие при температуре гораздо более высокой. Этим способом отгоняют также из частей растений пахучие эссенции, эфирные масла и т. п. Если перегонке подвергаются только две несмешивающиеся жидкости, то во все время К. смеси наблюдается постоянная температура и постоянное отношение между количествами жидкостей в перегоне. Определив это отношение, зная температуру К. смеси и давление, под которым производится перегонка, можно найти величину упругости и плотности пара одной из жидкостей, если для другой жидкости эти величины известны.
К. растворов. Простейший случай наблюдается, когда в жидкости растворено не летучее твердое тело. Тогда температура К. всегда является повышенной и тем больше, чем больше содержание твердого тела. Для наблюдения температуры К. в этом случае необходимо, однако, термометр ввести в пары предварительно нагретым. Если это невыполнено, то на холодной поверхности термометра осядет чистая жидкость, и термометр долгое время будет показывать температуру К. не раствора, а чистой жидкости. Простой зависимости между температурой К. и содержанием твердого тела в растворе не наблюдается; взамен этого для данного случая существуют простые отношения между упругостями пара раствора и чистой жидкости при постоянной температуре. В случае раствора двух жидкостей каждая из них выделяет пары, представляющие также меньшую упругость, чем пары чистой жидкости при той же температуре. К. наступает тогда, когда сумма упругостей равна атмосферному давлению. Чем больше содержание в растворе одной из жидкостей, тем более понижена упругость пара другой, с нею смешанной. Величины упругостей паров и весовые отношения тел в парах меняются при изменении состава раствора. Поэтому, при К. раствора наблюдают вообще непрерывное изменение температуры К. и непрерывное изменение состава перегона, причем в первых фракциях преобладает жидкость с более низкой температурой К. В редких случаях растворы двух жидкостей, составленные в определенной пропорции, представляют постоянную температуру К. и дают перегон одного и того же состава во все время перегонки. Избыток одной из жидкостей делает температуру К. в этом случае так же изменяющейся; но, по удалении избытка повторенной перегонкой, мы снова получаем раствор того же состава с постоянной температурой К. Taкиe «постоянно-кипящие» растворы, по своему характеру приближающиеся к определенным химическим соединениям и потому представляющие значительный интерес, были предметами многих исследований. Признак таких растворов: одинаковость весовых отношений тел в парах и в растворе. Только в таком случае, при кипении раствора, состав его будет оставаться неизменным. Исходя из простых механических условий парообразования, можно вывести, что это условие должно быть соблюдено при определенных соотношениях между величинами упругостей пара жидкостей в отдельном состоянии и величинами упругостей пара их растворов. В обычных случаях, упругости пара растворов представляют величины средние между величинами упругостей пара взятых жидкостей. При К. таких растворов, температура К. непрерывно меняется в пределах температур К. жидкостей, образующих раствор, и, в тоже время, непрерывно меняется состав перегона, причем в первых его фракциях преобладает жидкость с низшей температурой К. Если же упругости пара растворов представляют величины или большие, или меньшие, чем для жидкостей в отдельном состоянии, то явления К. раствора существенно меняются. Теория показывает, что здесь необходимо должен существовать раствор, представляющий одинаковые весовые отношения тел в парах и в растворе и, следовательно, неизменяющийся при К. Такой раствор отвечает или наибольшей, или наименьшей упругости пара, т. е. представляет или наиболее высокую, или наиболее низкую температуру К. из всех растворов, которые образует данная пара жидкостей. Так, вода с температурой К. 100 (и азотная кислота с температурой К. 86(образуют раствор, неизменяющийся в составе при К. и кипящий при 120,5°. Раствор этот содержит около 70% азотной кислоты. Все растворы с иным содержанием кислоты будут представлять температуру К. ниже 120,5 (Пропиловый спирт с температурой К. 97,4° образует с водой раствор, кипящий без изменения состава при 85,5°, т. е. при температуре низшей, чем температура К. обеих составных частей раствора. При кипении раствора иного состава, чем раствор с максимальной или с минимальной температурой К., температура К. непрерывно меняется и происходит изменение состава раствора с тем лишь отличием, что окончательным результатом повторенной перегонки является разделение взятого раствора на две части: постоянно кипящий раствор с максимальной, или с минимальной температурой К. и более или менее чистая жидкость, содержавшаяся в избытке. И в этом случае при К. раствора удаляются части ниже кипящие, а остаются – выше кипящие. Наглядное представление об условиях К. смешанных жидкостей и об условиях образования постоянно кипящих растворов могут дать прилагаемые кривые, представляющие типические формы зависимости между составом раствора и упругостью его пара при постоянной температуре.
4) Зависимость между температурой К. и составом жидкостей. Для простых тел зависимость эта определяется периодическим законом. Из числа соединений наибольшее число жидкостей приходится на область органических соединений и здесь зависимость между темп. К. и составом была предметом многих исследований. Первоначальное предположение о постоянной разности в температурах К. при постоянной разности в составе не оправдалось на опыте.В гомологических рядах разность температур К. при разнице в составе на СН2 меняется в одном и том же ряду и неодинакова в разных рядах, как это можно видеть из след. примеров:
Углеводороды n CnH2n+2 разность 1 -164° – 2 -90° 74° 3 -37° 53° 4 +1° 36° 5 +38° 37° 6 +70° 32° Хлоргидрины n CnH2n+1Cl разность 1 -22° 34° 2 +12° 34° 3 +46° 32° 4 +78° 29° 5 +107° 26° 6 +133° – Спирты n CnH2n+1OH разность 1 66° – 2 78° 12° 3 97° 19° 4 117° 20° 5 137° 20° 6 157° 19° Кислоты n CnH2nO2 разность 1 100° 19° 2 119° 22° 3 141° 22° 4 163° 21° 5 184° 20° 6 204° –
Во всяком случае, замена водорода, связанного с углеродом, метилом, всегда повышает температуру К. Иное происходит при замене водорода гидроксильного: температура К. при этом сильно понижается. Напр. метиловый алкоголь кипит при 78°, а метилэтиловый эфир при 11°; уксусная кислота кипит при 119°, а ее метиловый эфир при 56° (благодаря этому, удается иногда перегонять без разложения эфиры в том случае, когда исходные вещества при перегонке разлагаются, как напр. щавелевая или масляная кислоты).
Замена H2 – О повышает температуру К. : жирные кислоты кипят приблизительно на 40° выше, чем соответствующие кислоты; альдегиды и окиси выше, чем соответствующие углеводороды. Еще более повышается температура К. при замене Н – ОН: температура К. бутана 1°, а бутилового спирта (нормального) – 117°; темпер. К. пентана 38°, а амилового спирта 138°; темпер. К. толуола 111°, а бензилового спирта 207°. То же явление обнаруживается при переходе от одноатомных спиртов к многоатомным; этиловый спирт (С2Н5ОН) кипит при 78°, а этиленгликоль С2Н4(ОН)2 кипит при 198°; пропиловый спирт (C3H7OH) кипит при 97°, а глицерин (С3Н5(ОН)3) кипит при 290°. Изменения температуры К. при изменениях состава не выражаются простым законом постоянной разности; но из приведенных примеров, однако, видно, что одинаковые изменения в составе влекут за собой сходные изменения в температуре К. тел, при чем весьма часто и самая величина этих изменений темпер. К. колеблется в весьма узких пределах. Если различия в составе состоят лишь в неодинаковом строении, то и здесь наблюдаются различия температуры К. тем большие, чем глубже различия в строении. Напр., изомерные вещества формулы С3H6O, амиловый спирт и пропиловый альдегид, кипят при 97° и 69°; а три изомерных диметилбензола кипят: орто – 142°, мета и пара при 137°.
Д. Коновалов.

Кипр

Кипр (греческ. KuproV;, латин. Cyprus, турец. Kibris) – остров в северовосточном конце Средиземного моря, под 34°34' и 35°43°' сев. шир.; имеет форму вытянутого четырехугольника, с длинным узким полуостровом Карпас и мысом св. Андрея на СВ. По величине – 9601 кв. км. – К. занимает третье место среди о-вов Средиземного моря. Вдоль сев. берега, от мыса Кормахити на 3 до мыса св. Андрея на В, тянется известняковая горная цепь, достигающая наибольшей высоты в своей зап. части. Параллельно ей тянется южнее горный хребет Олимп; гл. его вершины Тродос (2018 м.), Махера (1442 м.) и Ставрос (1740 м.). Между обеими горными цепями находится равнина Мессариа, орошаемая главной р. о-ва, немноговодным Пидиасом (Pediaos древних), впадающим в залив Фамагуста, на вост. берегу. Климат К. вообще может быть назван теплым и сухим. В г. Ларнака ср. темп. года 20,5, января 11,6, Июля 28,6. Как и в Сирии и Палестине, осень гораздо теплее весны, напр. ср. темп. мая 21,9, октября 24,6. В год выпадает всего 34 см. осадков (исключительно в виде дождя), в том числе 9/10 с ноября по апрель, а в июле и августе его совсем не бывает. Морозов на берегу моря не бывает. В горах К. значительно холоднее. Растительность богатая там, где имеется достаточно воды, но плодородная почва в запустении: обрабатывается лишь 1/5 всей поверхности. Только пшеница, ячмень и некоторые плодовые деревья, напр. маслина, не требуют искусственного орошения, необходимого для кормовых трав и овощей. Землетрясения, войны, повальные болезни и варварское турецкое владычество содействовали обезлюдению острова, имевшего в древности более миллиона жителей. В 1891 г. их было 209291 (из них 3/4 христиан, остальные магометане); они занимаются хлебопашеством, садоводством, шелководством, выделкой ковров, глиняной посуды и кож. Скотоводство (овцы, козы, свиньи), пчеловодство и шелководство незначительны, как и виноградарство, хотя условия для последнего весьма благоприятны. Вывоз вина, соли, пшеницы, ячменя, хлопчатой бумаги, южных фруктов. Меры употребляются английские, а неофициально – и прежние турецкие. Золото: 1фн. стерл. =180 пиастрам, 1 наполеон=142 пиастр. и 20 парам; серебро: 1 шилл. =4,2 пиастра; бронз.: 1 пиастр=40 парам. Из линейных мер – пик, большой и малый, из весовых – кантар с подразделениями и проч. Главный г. о-ва – Левкозия (прежде Никозия) – местопребывание архиепископа К. Лучшая гавань и торговый пункт – Ларнака. О-в делится на 6 округов и управляется представителем королевы Великобритании, наряду с которым стоит законодательный совет из 4 – 8 членов.
История и археология. Остров был издревле богат металлами, особенно медью (откуда лат. название ее – cuprum), и судостроительным лесом. Древнейшее население было семитского происхождения, из племени хеттитов. Очень рано появились здесь финикийцы; они основали главнейшие города: Саламин, Амафунт, Паф, Соли и др., они же перенесли сюда своих богов и верования. Позже прибыли греческие переселенцы разных племен, преимущественно ионяне и дорийцы, образовавшие несколько (9) небольших монархических государств. С VIII века до Р. Хр. Кипр был подчинен ассирийскому владычеству, но греческие государи продолжали царствовать в качестве вассалов. После падения Ассирийского царства высшая власть на острове перешла к Тиру, пока Амазис не покорил его Египту, ок. 560 г. С 525 г. он стал принадлежать персидской монархии, у которой его отняли греки в 479 – 478 гг. В 410 г. саламинский царь Евагор (ум. 374 г.) объединил в своих руках весь о-в, по языку представлявшийся уже почти вполне греческим государством. По распадении империи Александра Вел. К. долгое время служил яблоком раздора между Сирией и Египтом, который окончательно и завладел им. Птолемеи правили здесь лично или же присылали сюда своих младших братьев. В 58 г. Катон (Утический или Младший) присоединил К. к римским владениям, именно к провинции Киликии. Позже К. вошел в состав восточн. части Римской империи и получал правителей из семьи императора. В 1182 г. Исаак Комнен распоряжался им независимо. Девять лет спустя о-в перешел к Лузиньянской династии, владевшей им до 1489 г. Затем он принадлежал венецианцам, у которых был отнят в 1571 г. турками. Египетский паша Мегмет-Али занял его в 1832 г., но вскоре принужден был возвратить его султану. Во время берлинского конгресса Англия настояла на уступке ей К., под предлогом временной оккупации (конвенция1/13 Июня 1878 г.). В наше время был сделан на К. ряд в высшей степени важных археологических находок. Герцог de-Luynes, на основании монет и надписей, первый определил, что на К. господствовал, в очень отдаленную от нас пору, собственный местный алфавит, повидимому, происходивший от алфавита хеттитов – слоговой, а не буквенный. Писанные на нем надписи были прочитаны Schmidt'oм, Siegismund'ом и Deecke. Местонахождения прежних городов – Куриума, Голгои, Амафунта, Пафа и др. – раскапывали, начиная с 1865 г., Lang, Colonna-Ceccaldi и особенно консул Сев. Ам. Шт., итальянец Palme di Cesnola, открывший знаменитую сокровищницу в Куриуме, находящуюся теперь в Нью-Йopке. Музеи луврский, британский и константинопольский также обогатились, благодаря этим раскопкам, резными чашами ассиро-египетского стиля и многочисленными статуями из известкового камня, стилей ассирийского, египетского и греческого, изображающими жрецов или божества.
Литература. Engel, «Kypros» (Берлин, 1841); De Mas Latrie, «Histoire de l'ile de Chypre sous le regne des princes de la maison de Lusignan» (3 изд., П., 1851 – 62); его же, «L'ile de Chypre» (П., 1879) и «Documents nouveaux, servant de preuves a l'histoire de Chypre» (П., 1882}; Sassenay, «Chypre, histoire et geographie» (П., 1878) Cesnola, «Cyprus; its ancient cities, tombs and temples» (Лонд., 1877); его же, «Cаламино»(Турин, 1891); Lоеher, «Reiseberichte uber Natur und Landschaft, Volk und Geschichte» (3 изд., Штуттг., 1879); Baker, «Cyprus as I saw it in 1879» (Лонд., 1879); Ohnefalsch-Richer, «Cyprische Reisestudien» (в журн. «Unsere Zeit», за 1880 г., 1); Herquet, «Cyprische Konigsgestalten des Hauses Lusignan» (Галле, 1881); Kitchener, «Trigonometrical survey of the island of Cyprus» (Лонд., 1885; 15 листов в 1:63360); Perrot et Chipiez, «Histoire de l'art dans l'antiquite» (т. 31-й, «Phenicie, Chypre», П., 1885); Holwerda, «Die alten Kyprier in Kunst und Kultus» (Лейд., 1885); Cobham, «An attempt on a bibliography of Cyprus» (Никозия, 1886); Agnes Smith, «Through Cyprus» (Лонд., 1887); Sakellarios, «Ta Kupriaka» (2 изд., Афины, 1890 – 91); Doell, «Die Sammlung Cesnola» (СПб., 1873); Geslin, «L'Art Cypriote» (в «Musee archeologique», 1879); «Gazette archeologique» (III, p. 117; IV, p. 198); Stark, «Systematik und Geschichte der Archeologie der Kunst» (Лпц., 1880, стр. 346 и 347); Lolling, «Hellenische Landeskunde und Topographie», 1887 («Handbuch der Klassischen Altertumswissenschaft», т. Ill); Павловский, «Значение и успехи классической филологии» (Одесса, 1891, «О Кипре», стр. II и 12); Зелинский, «Кипр и его богиня» (рецензия на книгу Энмана, в "Журн. Мин. Нар. Просв. ").
А. К. В.

Кипрей

Кипрей (Epilobium L.) – травы или полукустарники, образующие род из семейства кипрейных. Листья у них цельные, противоположные или разбросанные по стеблю так, что через них нельзя провести правильной винтовой линии. Цветы в углах листьев или образуют верхушечную кисть; построены по четверному плану; тычинок 8. Нижняя завязь, 4-гранная, превращается в очень длинную коробочку, тоже 4-гранную, которая лопается на 4 створки, начиная сверху, и выпускает множество семян, разлетающихся с помощью длинных волосков, находящихся на них. Сюда 50 видов, распространенных во всех умеренных и холодных странах; весьма обильны и в Новой Зеландии. В русской европейской флоре их 17, из которых самый известный Е. augustifolium – К. или иван-чай, также кoпopcкий чай. Это высокая, иногда выше человеческого роста, трава, растущая во всех умеренно-холодных и умеренных странах Старого и Нового Света у воды, на сыроватой почве, на порубах. Темнорозовые, довольно крупные, цветы ее собраны длинными верхушечными кистями. Длинноволосые мелкие семена разносятся ветром на далекие расстояния. Листья этого растения служат в России для подделки чая, Приготовленные на манер настоящего чая, они или подмешиваются к нему, или же продаются прямо под именем чая. Его выделывают местами тысячами и десятками тысяч пудов, напр. в Ржеве и пр. Продажа копорского чая запрещена, хотя он не заключает в себе ничего вредного. Отличить его от листьев настоящего чая нетрудно. Для этого достаточно его размочить: форма листьев и зубчатость краев другие. У Иван-чая листья ланцетовидные, . совершенно цельные или неявственно железисто-пильчатые; у настоящего чая – листья эллиптические или продолговато-ланцетные, явственно пильчатые по краям.
А. Бекетов.
К., Epilobium angustifolium L., вредное сорное лесное растение, появляющееся в большом количестве на срубленных лесосеках, преимущественно на свежей почве, богатой перегноем, и сильно заглушающее появляющиеся там древесные всходы или произведенную посадку саженцев. Прежде предполагали, что К. однолетнее растение, размножающееся исключительно семенами, но теперь, по исследованиям проф. Прантля, К. следует причислить к многолетним растениям, возобновляющимся не только семенами, но и корневыми отпрысками; для истребления его необходимо удаление корней, что стоит дорого, или возобновление лесонасаждений семянными лесосеками, с более поздним выставлением молодняков на свободу и надлежащим потом осветлением их, обламыванием и расправлением кипрея возле деревец. Замечено, что К. через 3 – 4 года существования почти исчезает с лесосеки, уступая свое место малорослой растительности и затем злакам. Он доставляет пчелам хорошую взятку меда, а потому весьма полезен для пчеловодства. В. С.

Кипренский

Кипренский (Орест Адамович) – портретист и исторический живописец, один из замечательнейших художников, когда-либо являвшихся в России. Он был сын крепостного человека бригадира А. Диаконова, А. Швальбе. Родился в Ораниенбаумском уезде С. Петерб. губ., 13 марта 1783 г., и крещен в местечке Копорье, от которого получено им прозвище «Копорский», измененное потом в фамилию «Кипренский». Еще в детском возрасте выказал он большую охоту к рисованию, что побудило Диаконова отпустить его на волю и определить, в 1788 г., в воспитанники Имп. акад. худож. Обучаясь в ней, своими необычайными артистическими способностями и быстрым их развитием К. приобрел себе особое покровительство тогдашнего президента академии, гр. А. С. Строганова. Главными наставниками его здесь были Г. Угрюмов и Д. Левицкий. В 1802 г., за картину: «Филемон и Бавкида», присуждена ему мал. зол. медаль и, кроме того, за проект памятника профессору живописи Г. Козлову, он получил одну из больш. зол. медалей, по жертвованных гр. Строгановым. Окончив в следующем году академический курс со званием художника XIV кл., оставлен при академии в качестве пансионера. В 1805 г. удостоен больш. зол. медали за написанную по программе картину: «Дмитрий Донской на Куликовом поле» (наход. в музее акад. худ.), и таким образом приобрел право на поездку в чужие края, с содержанием от правительства; но, по тогдашним политическим обстоятельствам, отправка его туда была отложена. После того он ездил в Москву и находился в Твери, при Дворе вел. княг. Екатерины Павловны. В 1812 г., за несколько мужских портретов, в том числе за портрет партизана-поэта Д. Давыдова (нах. в музее акад. худ.), возведен в звание академика, а в 1815 г. признан советником академии. В следующем году отправился, наконец, в заграничное путешествие, за счет имп. Елизаветы Алексеевны, посетил Германию, Швейцарию и Италию и в последней из этих стран приобрел своими портретами такую известность, что удостоился того, что его портрет, написанный им самим по предложению флорентийск. акад. худож., был помещен в галерее Уффици, в собрании портретов знаменитых художников. Возвратился в СПб. в 1823 г., но ненадолго, и в 1828 г. снова уехал в Италию, куда влекла его любовь к молодой римлянке, натурщице Анне Марии Фалькуччи, которая, благодаря ему, была отдана, для образования, в одно из женских учебн. заведений этого города. Во время своего отсутствия из СПб., был вследствие получения акад. худ. нового штата, переименован из советников в профессоры, в 1831 г. В 1836 г. женился на Фалькуччи, но через 3 месяца ум. в Риме, 5 окт. того же года.
Современники называли К. «русским ван-Дейком», но это название определяет характер его таланта не вполне точно. Начав свою деятельность с подражания учителям своим, Угрюмову и Левицкому, он потом взял себе за образцы Рубенса и Рембрандта и старался, в своих работах, слить воедино лучшие качества их живописи; но вскоре оставил этих мастеров и создал собственный стиль, в котором стремился возможно полно передавать природу в жизнь не только строгой правильностью рисунка и естественностью колорита, но и, главным образом, тщательностью отделки, различной, смотря по роду изображаемого вещества, – такой, чтобы совершенно скрадывалась работа кисти и получалась полная иллюзия действительности. Во многих случаях К. разрешал эту задачу превосходно; однако, не все его произведения имеют одинаковое достоинство. Особенно силен он был по части портретов, которых написано им очень много и которые, сверх других качеств, вообще отличаются замечательным сходством. Что же касается до его исторических картин, то они свидетельствуют о том, что, при всем своем мастерстве, он не обладал большим даром композиции. Кроме живописи, К. занимался рисованием на камне и издал несколько литографий. Как на лучшие в числе его произведений, можно указать на портреты знаменитого скульптора Горвальдсена и отца художника (в Имп. Эрмитаже), на «Молодого садовника» (там же), «Читателей газет» и «Тибуртинскую Сивиллу» (в московском публичном музее), портреты баснописца Крылова (в имп. акад. наук) и «гр. Потоцкой» (в имении гр. Потоцких), «Гробницу Анакреона» (у гг. Брюлловых, в СПб.) и несколько портретов, собранных г. Третьяковым в галерее, основанной им в Москве.
А. С – в.

Кир

Кир (Kurusch) Старший (559 – 30) – основатель древнеперсидского царства. Источниками его истории, кроме классиков (Геродот, Ксенофонт, Ктесий, Юстин и др.), служат Библия и две клинообразные хроники британского музея. В последних К. назыв., большей частью, «царем Аншана», т. е. эламской области Сузианы. Какое бы значение ни имело это название, несомненно, что К. происходил из арийского царского рода Ахеменидов, стоявшего в вассальных отношениях к Мидии. Отцом К. был Камбиз, а матерью – Мандана, дочь мидийского царя Астиага, против которого К. восстал в 550 г. Измена солдат царя предала его и престол в руки К., который вместе с тем унаследовал завоевательную политику и традиционное соперничество с Вавилоном и Лидией. Появление на сцене молодого, энергичного народа сразу внушило опасения соседям. Вавилонский царь Набонид составил коалицию с Египтом и лидийским царем Крезом. Сочувствовали союзу и греки, заботившиеся о сохранении между ними и новой монархией промежуточных царств. К., завладев некоторыми провинциями Лидийского царства, между прочим Арменией, двинулся на Вавилон, но узнав, что Крез начал войну и перешел Галис, обратился против него, оттеснил его в Лидию и запер в Сардах, которые пали после кратковременной осады (546). Крез, осужденный на сожжение, был помилован. По усмирении восстания лидийца Пактия, началось столкновение с малоазиатскими греками. Некоторые (напр., Милет) сдались на льготных условиях, другие (напр., фокейцы) эмигрировали, большинство (напр., Ксанф, Приэна) сопротивлялись до последней крайности персидскому полководцу Гарпагу. Покорив бактров и саков, К. снова двинулся против естественного и культурного центра Азии – Вавилона. Нелюбимый народом Набонид был в 539 г. разбит. Сиппара открыла ворота завоевателю; Набонид попался в плен полководцу Гобрию. Преемник его Валтасар также не имел успеха, и осенью К. вступил в столицу. Страны, подвластные Вавилону, покорились, кроме Газы, без сопротивления. Иудеи получили освобождение из плена (538) и полную свободу культа, равно как и вавилоняне, жрецов которых К. задобрил реставрацией храмов и обильными жертвами. На Востоке монархия К. доходила почти до Индии, заключая в себе Хорасан (Хиву), Согдиану (Бухару), Коканд и часть Афганистана. Во время одного из походов в эти страны К. лишился жизни; сказания об этом различны. Тело его доставлено в усыпальницы предков, в Пасаргады. Еще теперь у Мургаба, близ Персеполя, есть остатки мавзолея, с исполненным, по приказанию Камбиза, рельефом царя К., с надписью: «я царь К., Ахеменид». Для последующих поколений и историков К. был образцом царя и человека. Ср. Amiand, «Cyrus, roi de Perse» (П., 1886); Halevy, «Le royaume hereditaire de Cyrus»; Babelon, «Les inscriptions cuneiformes relatives ala prise de Babylon par Cyrus» (П., 1881).
Б. Тураев Кирасиры (в буквальном переводе – латники, от слова cuirasse – латы) – в России появились впервые в 1731 г., когда, по предложению фельдм. Миниха, выборгский драгунский полк переформирован в кирасирский. С тех пор число кирасирских полков у нас то увеличивалось, то уменьшалось, а в 1860 г. все они, за исключением четырех гвардейских, переформированы в драгунские. – Из иностранных государств К. существуют только в Германии, Франции, Англии и Швеции.

Киреевский

Киреевский (Иван Васильевич) – один из основателей славянофильства, род. в Москве 22 марта 1806 г. Происходил из семьи столбовых дворян Белевского уезда Тульской губ., где находилось и родовое имение Киреевских, с. Долбино. На шестом году К. лишился отца, умершего от тифозной горячки во время ухода за ранеными русскими и французскими. К. остался на попечении матери, Авдотьи Петровны. Через несколько месяцев по смерти отца К., в Долбино приехал близий родственник матери К., поэт Жуковский, и прожил здесь почти два года, до конца 1815 года; воспитание своих внуков-племянников Жуковский хотел сделать «одним из главных дел своей жизни». Хотя это намерение ему и не удалось осуществить, тем не менее между ним и племянниками установилась на всю жизнь прочная привязанность. Настроение Жуковского должно было повлиять на К. в том же патриотическом духе, как и впечатления 12-го года; вкус к литературным занятиям был также развит в К. Жуковским, советовавшим матери пустить всех детей по писательской дороге. Десяти лет К. прочитал уже лучшие произведения русской и французской литературы, двенадцати лет – хорошо знал по-немецки. Последним влиянием, испытанным в детстве, было для К. влияние отчима, Алексея Андреевича Елагина, за которого его мать вышла в 1817 г. В библиотеке отца К. нашел философские произведения Локка и Гельвеция; но отчим направил его от английского эмпиризма и французского сенсуализма к немецкой метафизике. Вместо прежних литературных бесед, деревенские вечера в Долбине стали наполняться философскими спорами и рассуждениями. В 1822 г. Елагины переехали в Москву для дальнейшего воспитания К. Здесь братья К. брали домашние уроки у лучших проф. университета – Снегирева, Мерзлякова, Цветаева; слушали публичные лекции шеллингиста Павлова, учились поанглийски. В 1824 г. К. поступил на службу в московский архив иностр. коллегии, где собрался в это время целый кружок талантливой молодежи. Влияние новых учителей и товарищей не изменило направления К., но придало этому направлению больше сознательности. Уже в 1827 г. К. очень определенно ставит свои жизненные цели. «Мы возвратим» – пишет он Кошелеву – «права истинной религии, изящное согласим с нравственностью, возбудим любовь к правде, глупый либерализм заменим уважением законов и чистоту жизни возвысим над чистотою слога». И средство для этой моралистической пропаганды было уже выбрано К. «мне кажется, что вне службы я могу быть полезнее отечеству, нежели употребляя все время на службу. Я могу быть литератором... На этом поприще мои действия не будут безполезны: я могу сказать это без самонадеянности... Целую жизнь имея главною целью образовываться, могу ли я не иметь веса в литературе? Я буду иметь его и дам литературе свое направление». Влюбившись в свою троюродную сестру, Н. П. Арвеневу, К. просил ее руки и получил отказ. Отказ этот так потряс его нравственно и физически, что врачи признали для него необходимым путешествия. В январе 1830 г. К. выехал за границу, не для того, чтобы учиться, как он прежде мечтал, а для того, чтобы рассеяться. «Ни одного впечатления, в течение первого месяца, я не принял свежим сердцем, и каждый порыв внимания стоил мне усилия». Через четыре месяца острота чувства прошла, но тяжелый осадок остался чуть ли не навсегда в душе Киреевского. «Для меня молодость уже качество чужое и завидное», пишет 24-х летний К.; «на всякое кипенье восторга я смотрю с таким же чувством, с каким безногий инвалид глядит на удалые движения своих товарищей». После восьмимесячного пребывания за границей, где К. встретил своего раньше уехавшего в Германию брата Петра, он поспешил вернуться в Россию, испуганный слухами о холере. Заграничное путешествие не расширило кругозора К. Подобно своему брату, он слушал профессорские лекции в Берлине и Мюнхене, знакомился с профессорами; за пределы университетской жизни его интересы не выходили, а в этих пределах его интересовали по преимуществу философия, богословие, отчасти история. Он познакомился лично с Гегелем и Шеллингом, но учения их или были для него не новы, или не произвели сильного впечатления; самые сильные впечатления заграничной жизни были у обоих братьев чисто отрицательные. Еще из Германии К. писал: «нет на всем земном шаре народа плоше, бездушнее, тупее и досаднее немцев! Булгарин перед ними гений!» Через год, по возвращении, Киреевский получил разрешение издавать журнал «Европеец». Пушкин приветствовал новое издание; в журнале приняли участие «все аристократы», по выражению Погодина. Сам редактор выступил с давно задуманной статьей: «XIX век». Часто видят в этой статье выражение западнических мнений, которых будто бы держался К. в начале 1830-х гг. Действительно, К. доказывает в ней необходимость заимствовать просвещение с Запада – но только для того, чтобы Poccия могла стать во главе человечества и приобрести вceмирно-историческую роль. Просвещение К., несомненно, уже понимал в это время как усвоение внешних знаний и техники; он уже собирался из русского народного характера вывести особенности русской «философии» или «любомудрия», как он потом выражался; он уже строил свое понимание русского характера и русской философии на христианском начале в его восточной форме. Ему недоставало только берлинских лекций Шеллинга, чтобы дать своим взглядам окончательную формулировку. «Европеец» запрещен был на втором номере, по подозрению, что К., под предлогом литературной критики, хочет вести политическую пропаганду. Только энергическое заступничество Жуковского предупредило высылку Киреевского из Москвы. С этих пор наступает двенадцатилетний период бездействия, объясняющийся как тем сильным впечатлением, которое произвело на К. запрещение «Европейца», так и привычкой к праздному препровождению времени «на диване, с трубкой и с кофе», о которой не раз упоминают приятели К. и он сам уже с 20-х годов. Вероятно, тут играла роль и женитьба К. на давно любимой девушке (1834). «Жаль», писал про братьев К. Грановский, «что богатые дары природы и сведения, редкие не только в России, но и везде, гибнут в них без всякой пользы для общества. Они бегут от всякой деятельности». Погодин высказывал то же со своей обычной бесцеремонностью: «К. обабился и изленился». Общественное оживление 40-х годов подняло, однако, и настроение К. С возвращением Герцена в Москву салонные споры приняли более острый характер, перешли в литературу, вызвали более резкую и точную формулировку взглядов и привели, наконец, к открытому разрыву. К. опровергал Гегеля Шеллингом и, в духе последнего, противопоставил философии мысли и логики – философию чувства и веры. Первая для него исчерпывала смысл европейской жизни, вторая должна была сделаться специальным достоянием русских. Вероятно, это возобновление интереса к философии и желание разработать свою давнишнюю идею в более точной форме побудило К. искать кафедры философии в московском унив. Опальный издатель «Европейца» получил, однако, отказ. Немногим удачнее была и попытка вернуться к литературной деятельности, которой К. жаждал тогда «как рыба еще не зажаренная жаждет воды». В 1845 г. Погодин передал К. редактирование «Москвитянина»: Петр К. и многие сотрудники «Европейца» стали принимать участие в журнале. Но с Погодиным трудно было вести дело; притом цензурные затруднения и болезнь отбили у К. охоту вести «Москвитянин»; выпустив три книжки, он бросил работу и опять на семь лет замолчал. Свои религиозно-философские идеи ему удалось высказать только в 1852 году, в изданном славянофильским кружком «Московском Сборнике». Но и эта попытка повременного издания встретила затруднения со стороны цензуры. Статья К. была отмечена как особенно вредная, и 2-й том «Моск. Сборника» не был выпущен в свет, «не столько за то, что в нем было сказано, сколько за то, что умолчано». После запрещения «Сборника» К. опять уехал в деревню. «Не теряю намерения» – пишет он из деревни Кошелову – «написать, когда можно будет писать, курс философии. Теперь, кажется, настоящая пора для России сказать свое слово о философии, показать им, еретикам, что истина науки только в истине православия. Впрочем, и то правда, что эти заботы о судьбе человеческого разума можно предоставить хозяину, который знает, когда и кого послать на свое дело». Эти строки хорошо выражают настроение последних годов К. «Существеннее всяких книг и всякого мышления» – писал он тому же Кошелеву – «найти святого православного старца, который бы мог быть твоим руководителем, которому ты бы мог сообщать каждую мысль свою и услышать о ней не его мнение, более или менее умное, но суждение святых отцов».Уже вскоре после свадьбы К. познакомился со схимником Новоспасского м-ря о. Филаретом. Из Долбина он часто ездил в соседнюю Оптину пустынь, помогал обители в издании св. отцов и очень сблизился со своим духовником, о. Макарием. С таким настроением К. встретил первые годы царствования Александра II. Славянофильский кружок задумал издавать журнал «Русскую Беседу», и К. послал в «Беседу» статью «О необходимости и возможности новых начал для философии». Это было вступление изложению собственной системы К.; но продолжение осталось ненаписанным, так как 11 Июня 1856 г. К. умер в Петербурге, куда прихал для свидания с сыном. Вместе со статьей в «Моск. Сборнике», эта статья «Рус. Беседы» осталась главным памятником религиозно-философского мировоззрения К. .Сравнительно с обширными планами юных годов, такой результат был очень скромен. Помимо неблагоприятных условий литературной деятельности, это отсутствие литературной экспансивности нельзя не поставить в связь с тем малым сочувствием, которое вызывали мнения К. за пределами его ближайшего дружеского кружка. «Оба брата К.», пишет Герцен, «стоят печальными тенями... Непризнанные живыми, не делившие их интересов, они не скидывали савана. Преждевременно состарившееся лицо Ивана К. носило резкие следы страданий и борьбы... Жизнь его не удалась... Положение его в Москве было тяжелое. Совершенной близости, сочувствия у него не было ни с его друзьями, ни с нами... Возле него стоял его брат и друг Петр. Грустно, как будто слеза еще не обсохла, будто вчера посетило несчастие, появлялись оба брата на беседы и сходки. Я смотрел на К. как на вдову или мать, лишившуюся сына. Жизнь обманула его; впереди все было пусто – и одно утешение: погоди немного, отдохнешь и ты». К «Полному собранию сочинений» К., изданному в 1861 г., приложены и материалы для биографии К. Ценные сведения о К. разбросаны в соч. Барсукова: «Жизнь и труды Погодина» и в биографии А. И. Кошелева, составленной Н. П. Колюпановым. Биография К. в «Рус. Архиве» (1894, № 7) имеет компилятивный характер. Письма И. и П. К. из-за границы начали печататься в «Рус. Архиве» 1894 г. № 10. О взглядах П. В. К. см. А. Н. Пыпин, «Характеристики литературн. мнений»; К. Н. БестужевРюмин, в "Отеч. Зап. " (1862, . №№ 1– 3); Писарев, «Русский Дон Кихот» («Сочинения», СПб., 1894, т. II); Ф. Терновский, "Два пути духовного развития, в "Трудах Киев. Дух. Акад. " (1864, 4); Т. G. Masaryk, «Slovenske studie. L Slavjanofilstvi lvana Vasiljevice Kirejevskeho» (Прага, 1889); П. Г. Виноградов, «И. В. К. и начало моск. славянофильства» (в «Вопросах философии и психологии», 1891). Другия статьи см. у Я. Колубовского, «Материалы для истории философии в Poccии» (VI); И. В. Киреевский, в «Приложениях к Boпросам философии и психологии» (кн. 6). П. Милюков.

Кирилл

Кирилл – преп. белозерский, в мире Кузьма, род. в Москве, в 1337 г. Юношей был пострижен в монахи; 60 лет от роду пришел в Белозерскую обл., к оз. Сиверскому, где вскоре и была основана им известная обитель Ум. К. в 1427 г. От него остались три послания к трем братьям князьям, написанные простым языком и исполненные иноческого смирения" (Шевырев). Мощи К. покоятся в церкви во имя его же. Ср. составленное Пахомием "Житие К. " (в полов. XV века); Шевырев, «Поездка в Кирилло-Белозерский м-рь» (ч. 1).
В. Р – в.

Кирилл

Кирилл, св. туровский – знаменитый проповедник и писатель XII в. (1130 – ок. 1182). Родился в г. Турове (в нынешней Минской губ.); приняв пострижение, выказал основательное знакомство с творениями свв. отцов и приобрел большой авторитет среди братии, «уча и научая» словом и примером своей жизни. Удаляясь от общежития, К. заключился в столпе (башне), куда перенес и свою библиотеку. Зесь, может быть, создались некоторые из его произведений, исполненных высокого аскетического одушевления и стремления к познанию Божества в созерцании его творения – мира. Результатом этого периода в жизни К. туровского явилось его соч. : «Сказание о черноризчестем чину от ветхаго закона и новаго» и, может быть, поучение «о подвиге иноческого жития» и «послание к печерскому игумену Василию», с большей или меньшей вероятностью приписываемые св. К. Своей подвижнической жизнью К. стяжал себе известность и, по просьбе князя и граждан, был посвящен митр. киевским в епископы г. Турова. Ко времени епископства св. К. относятся нелады в. кн. Андрея Боголюбского с еписк. Феодором. К. принял сторону князя и предал еписк. Феодора анафеме за ересь. К. туровскому бесспорно принадлежат, из дошедших до нас памятников XII в., восемь проповедей; ему же приписываются два поучения. Он написал также значительное число молитв (до двадцати), из которых наиболее замечательны «молитвы на всю седмицу». Произведения его были очень распространены в сборниках, а с появлением книгопечатания издавались не раз, вместе с творениями И. Златоуста и других выдающихся проповедников. Лучшие издания: Сухомлинова, «Рукописи графа Уварова» (т. II, вып. 1., СПб., 1858); К. Калайдовича: «Памятники русской словесности XII в. „ (М“ 1821); в „Памятниках древнерусской церковноучительной литературы“ (вып. 1, изд. журнала „Странник“, 1894). В переводе на русский современный язык все творения К. туровского изданы преосв. Евгением минским и туровским (Киев, 1880). Взгляды на достоинство произведений К. туровского весьма различны. С одной стороны, в нем видят народного аллегоризатора в стиле современных ему византийцев; с другой – превозносят его за возвышенность его идеалов, за красноречие и за изящество формы его произведений. К. туровский был вполне сыном своего века и, имея от природы большой поэтический талант, развившийся в обстановке монашеской и затем затворнической жизни, не мог не подчиняться влиянию И. Златоуста и других проповедников. В его поучениях преобладает красноречие торжественное над учительным; образы, теснящиеся в его воображении, затемняют логическую схему; порыв от прозы жизни в область отвлеченного лишает его проповедь практической применимости. Богатое воображение и одушевление, соединенное с восторженно-радостным настроением – вот характеристические черты проповедей К. туровского. Что касается зависимости его от византийских образцов, то, как справедливо замечает проф. Пономарев, „прямых и буквальных заимствований из них в поучениях К. Туровского нет, хотя каждую его страницу можно было бы иллюстрировать соответственными местами из святоотеческих поучений“.Насколько поучения К. поражают подчас обилием образов и сравнений, настолько просты, но вместе с тем проникнуты одушевлением его молитвы. По форме они состоят из обращения и моления, заканчивающегося кратким славословием, но по содержанию представляют значительное разнообразие. Главным их предметом является человек, обремененный ношей грехов. Тяжелые думы о слабости и ничтожестве человека, скорбь о его греховности и немощности, проходящие через все молитвы К» являются ярким контрастом тому бодрому и жизнерадостному настроению, которым проникнуты все его ораторские произведения, в виду чего молитвы только приписываются К. предположительно. По своей учености и богатству сведений в области греческой поучительной литературы, К. туровский – один из крупнейших писателей XII в. Ср. Сухомлинов, «Рукописи гр. Уварова»; проф. Пономарев, «Памятн. др. русской учительной литературы» (вып. 1); Макарий, «история Церкви» (т. I, III); Голубинский, «История церкви» (1880).
В. П.

Кириллица

Кириллица. – В дополнение к тому, что уже сказано в статьях Азбука и Глаголица, следует заметить, что К. составляет видоизменение греческого алфавита. Срезневский доказывал, что К. в той форме, в какой она встречается в древнейших рукописях XI в., а тем более тот кирилловский устав, который обыкновенно относится к IX в., не может считаться видоизменением тогдашнего греческого алфавита, потому что греки во времена св. Кирилла и Мефодия употребляли уже не устав (унциалы), а скоропись. Из этого бы следовало, что св. Кирилл или один из его учеников (Климент), вероятный изобретатель К., взял за образец алфавит греческий прежних времен, или же, что К. известна была на славянской почве задолго до принятия христианства. Выяснилось, однако, что греки не только в IX, но еще в первой половине XI в. употребляли так называемый литургический устав в богослужебных книгах, которые скорее могли служить образцом для изобретателя К., чем какие-нибудь другие. Разница между этими двумя уставами состоит только в том, что славянский не имеет ударений и почти никаких знаков препинания и, что самое главное, в нем больше букв, чем в греческом. Не считая уже йотированных гласных: , а также ю, которое могло произойти из йотированного о, мы находим следующие знаки, которых, нет в греческой азбуке и которых происхождение неясно: . Первые два знака некоторые выводят из греческого скорописного сокращения для букв er; и , вместе с позднейшим сербским (дж), можно, кажется, вывести из греческого знака для каппы, а – из еврейского . составляет сокращение или, лучше сказать, вязь знаков есть видоизменение , а по всей вероятности, греч. стигма, как указывает на это числовое его значение. Впоследствии в странах, где употребляется кирилловская азбука, появились еще следующие знаки: й, э – в России, при Петре Великом, (ць), (дзь), j в Сербии. Русское я происходит из , а ы, вместо более древнего появляется под южнославянским влиянием (ср. Соболевский, "Южнославянское влияние на русскую письменность в XIV – XV в. ", СПб., 1894). Устав сохранился долго; он встречается в России даже в XVI и XVII вв., причем, как и в Греции, им пользовались только в богослужебных книгах. Устав этот, отличающийся тем, что буквы писались прямо, старательно, отдельно одна от другой, стал заменяться с течением времени крупным полууставом, который по типу своему похож на устав, но форма его букв та же самая, что в мелком полууставе. Он встречается в рукописях в XV – XVII вв. и по его образцу отлит шрифт первых печатанных в России книг. У южн. славян полуустав появился рано и, со второй половины XIV в., стал обычным письмом; в России же полуустав делается обычвым в XV в., причем он становится мелким. Особенность полуустава заключается в том, что правильные черты превращаются в более или менее неправильные, а углы – в закругления. Наконец, скоропись появляется в некоторых грамотах XIV в., но только с концом XVI в. она становится беглой и связной. Палеографические подробности см. «Славянская палеография» (лекции проф. Соболевского в имп. спб. университете, 1893 г.). Памятники, писанные К., весьма многочисленны и распадаются на три главные извода, или редакции: болгарскую, сербскую и русскую. Каждая из редакций отличается особенностями не только в языке, но и палеографическими. Сравнительно с глаголическими, кирилловских рукописей XI и XII в. сохранилось много. Евангелия: Остромирово, 1057 г., древнейший церковнославянский памятник, помеченный годом русской редакции. Рукопись сохраняется в Императорской публичной библиотеке в Петербурге. Саввина книга XI в., сербской редакции, издана Срезневским в сочинении: «Древние славянские памятники юсового письма» (1868); хранится в московской типографской библиотеке. Русское евангелие 1092 – 97 гг. – в Румянцевском музее. Туровская книга евангельских чтений (несколько листов), хранящаяся в виленском музее; два листа изданы Срезневским в «Сведениях и заметках о неизвестных и малоизвестных памятниках» и в «Древнеславянских памятниках юсового письма», целый отрывок – в СПб., 1868 г. Отрывок евангельских чтений, Ундольского, хранится в моск. публичном музее. Типографская книга евангельских чтений издана Срезневским. Архангельское русское евангелие 1092 г., принадлежащее Румянцевскому музею. Апракос Мстиславово евангелие 1117 г., в моск. Архангельском соборе. Юрьевское евангелие 1119 г., хранящееся в синодальной библиотеке. Галичское евангелие 1144 г., изданное архм. Амфилохием в 1882 – 83 гг. в Москве. Типографское тетроевангелие и чтения евангелия, ок. 1150 г., Симоново или Добриловское евангелие 1164 г. (Румянцовского музея) и многие другие, относящиеся к XIII и позднейшим векам. Может быть, также к XII в. относится кирилловская часть Реймского евангелия, изд. Сильвестром де-Саси, с ошибками, которые исправил И. Лось (см. «Archiv fur Slavische Philologie», IX). Апостолы: Охридский Румянцовского музея; Слепченский – часть в Румянцовском музее, часть в собрании рукописей Варковича, приобретенном Императорской публичной библиотекой; Македонский, чешского музея, относящийся к началу XIII в., и др. Псалтири: Слуцкий отрывок, изд. Срезневским в «Древних памятниках юсового письма». Отрывок Бычкова, памятник русского письма, изд. Срезневским. Евгениевская псалтирь, изд. Срезневским в «Памятниках русской письменности». Чудовская, отрывки которой напеч. у Срезневского. Толстовская толковая, XI или XII в. Болонская, написанная в XII в. в Равне близ Охриды, хранится в библиотеке болонского унив. Погодинская XII в. и др. более поздние. Постная русская триодь до 1100 г., новгородского Софийского собора. Супрасльская рукопись XI в. : Минея четья за месяц март, составлявшая когда-то собственность Супрасльского м-ря близ Белостока; часть ее хранится в библиотеке люблянской гимназии, часть – в Варшаве у гр. Замойских, часть – у академика Бычкова; последняя издана обществом любителей древней письменности, № 49, целая же рукопись напечатана Миклошичем в Вене, в 1851 г. Хиландарский отрывок слов Кирилла Иерусалимского, хранящийся в новороссийском унив., издан Срезневским в «Древних памятниках юсового письма»; «Златоструй» – в списках XII и XIII в. Очень важный памятник русской редакции – «изборник Святослава» 1073 г., синодальной библиотеки – издан обществом любителей древней письменности № 55, СПб. 1880 г. (ошибки исправил Шахматов в «Archiv fur Slav. Phil». т. VI) и Бодянским в «Чтениях» 1882 г. и отдельно в 1883 г. «изборник Святославов» 1076 г., Императорской публичной библиотеки, издан (дурно) Шимановским при его сочинении: «К истории древне-русских говоров» (Варшава, 1887). «Новгородские минеи» 1095, 1096 и 1097 гг., типографской библиотеки, изданы Ягичем в СПб. в 1886 г. Пандекты Антиоха, библиотеки Воскресенского м-ря; 13 слов Григория Богослова публичной библиотеки, изданные Будиловичем в СПб. 1875 г. Поучение Кирилла Иерусалимского, синодальной библиотеки, начала XII в. Русские новгородские стихирари 1157 г. (синодальной библиотеки) и ок. 1163 (спб. духовной акд.). Грамота кн. Мстислава Владимировича 1130 г. и новгородская св. Варлаама Хутынского, изд. Срезневским. Надписи на монетах св. Владимира, Святополка, Ярослава I (снимки уТолстого, «Древнейшие русские монеты», СПб. 1882); надпись на Тмутараканском камне 1068 г., изд.. Срезневским в «Древн. рус. пам.» (СПб. 1863); надпись на Новгород. Стерженском кресте 1133 г., изд. в «Описании тверского музея» Жизневским в 1888 г.; надпись на одной чаре до 1151 г. (см. «Записки Имп. Археолог. Общ.» т. Ill), на кресте св. Евфросинии Полоцкой 1161 г. («исторические сведения о жизни преп. Евфросинии княжны Полоцкой», СПб. 1841), на Рогволодовом камне 1171 г. (изд. Батюшков, «Белоруссия и Литва», СПб. 1890). Интересно также стихотворение Константина Болгарского, . в списке XII в. (ср. Соболевский, «Церковно-Славянские стихотворения конца IX и начала Х вв.», СПб. 1892). В XIII в. число списков значительно увеличивается и потом все возрастает, при чем в этих памятниках церковно-славянского языка постоянно усиливается местный русский, сербский или болгарский элемент, пока, наконец, авторы не стали употреблять чистый народный язык, с остатками церковнославянского влияния.
И. Лось.

Кирилло-Белозерский монастырь

Кирилло-Белозерский мужской монастырь 1-го кл., в г. Кириллове, Новгородской губ. Основан преп. Кириллом, архим. московского Симонова м-ря, который удалился сюда в 1397 г. и жил в пещере. Святая жизнь отшельника привлекла сюда многих иноков, так что в год кончины преп. К. (1427) во вновь возникшем м-ре братии считалось 53 чел. К. м-рь с самого основания своего пользовался особым вниманием московских вел. князей и царей, хорошо обстраивался и быстро богател, так что впоследствии владел обширными землями и до 20000 душ крепостных крестьян. В самом монастыре развились ремесла; так, из грамоты царя Алексея Михайловича (1646 г.) видно, что он снабжал каменьщиками Москву и Серпухов. Монастырь был укреплен и в XVIIв. представлял один из важнейших стратегических пунктов сев. Руси; в 1612 – 13 гг. он выдержал продолжительную осаду со стороны литовцев. Мрь посещали вел. кн. Василий II и III, Иоанн Грозный, Петр I; Грозный помышлял принять здесь иночество. М-рь служил также местом заточения многих знатных лиц: кн. Вас. Ив. Патрикеева-Косого, кн. Ив. Петр. Шуйского, татарского царя Симеона Бекбулатовича, патриарха Никона. В настоящее время монастырь принадлежит к числу богатейших в России. Он обнесен высокими, толстыми каменными стенами, построенными в 1633 – 1166 гг., длиною до 11/2 в. В стенах до 700 келий, выстроенных, вероятно, для войска. 23 башни, с камерами, прежде служили помещениями для одиночного заключения («каменные мешки»). Церквей 11, из которых соборная построена еще при основателе м-ря, в 1391 г. Богатейшая ризница, старинные библиотека и арсенал. Много древних вещей увезено из м-ря; из сохранившихся заслуживают внимания: риза преп. Кирилла (XIV в.), его духовное завещание, послания его же вел. кн. Василию Димитриевичу, кн. Юрию Димитриевичу звенигородскому и Андрею Димитриевичу можайскому, послание Иоанна Грозного монастырю, стул патр. Никона, многие древние орудия. С 1778 г. в м-ре духовное училище.
Д. Р.

Кирхгоф

Кирхгоф (Gustav-Robert Kirchhoff) – один из великих физиков нынешнего столетия, родился 12 марта 1824 г. в Кенигсберге; с 1842 по 1846 г. изучал математику и физику в кенигсбергском унив., а в 1847 г. уже выступил в качестве приватдоцента в Берлине; с 1850 – 1854 г., в качестве экстраординарного профессора, читал лекции в Бреславле, затем до 1874 г. исполнял должность ординарного профессора в Гейдельберге, откуда в 1875 г. перешел в Берлин; в 1875 г. избран членом берлинской академии, с 1862 г. состоял членом-корреспондентом спб. акад. наук. Умер в Берлине 17 окт. 1887 г. К., будучи прекрасным знатоком математики, обладал в то же время редким умением плодотворно прилагать эти знания к труднейшим вопросам математической физики, в области которой преимущественно работал. Уже первые его работы о распространении электричества по пластинкам (1845 – 1847) послужили исходным пунктом для множества работ других ученых. Целый ряд последующих работ по электричеству посвящен был вопросам о распределении электричества на проводниках, о разряде конденсаторов, течении электричества по подводным кабелям и т. д.; между ними особенно важна работа об индукции токов (1849), содержащая описание способа определения электрического сопротивления проводников в абсолютной мере, и два больших мемуара об индуктированном магнитизме (1853 и 1876). Одновременно К. обнародовал ряд замечательных работ по механике, относящихся, главным образом, к теории деформации, равновесия и движения упругих тел. Взгляды свои на основные принципы механики К. изложил в весьма известных лекциях по механике, содержащих и решение множества трудных вопросов теорий упругости и течения жидкости; в этом сочинении К. старался отрешиться от необходимости введения в основу механики понятий о массе и силе в причинной связи с движением. Наибольшей известностью пользуются работы К. над радиацией (излучением); ряд опытных (совместно со знаменитым химиком Бунзеном) и теоретических работ над этим вопросом (1858 – 1860) привели к блестящему открытию обращения линии спектра, к объяснению Фрауенгоферовых линий и к созданию целого метода, чрезвычайно важного по своим приложениям в физике, химии и астрономии – спектрального анализа. Затем следовал целый ряд работ по термодинамике паров и растворов и по оптике. Последние исследования К. касались изменений формы тел под влиянием магнитных и электрических сил (1884 – 1885). – Работы К. напечатаны, главным образом, в"Poggendorfs Annalen d. Physik", в «Crelle's Journ. fur Math» и последние в отчетах берлинской акад.; большинство из них собрано в его «Gesammelte Abhandlungen» (Лпц., 1882). Кроме этого, им издано несколько томов его «Vorlesungen ueber Mathematische Physik» (Лпц., 1876 в след.) и знаменитое исследование над спектрами: «Untersuchungen uber das Sonnenspectrum und die Spectra der chemischen Elemente» (Берл., 1861, 3 изд. 1876), переведенное и на английский язык.
А. Гершун.

Кислица

Кислица (Oxalis L.) – травы с ползучим, иногда шишковатым корневищем, редко полукустарники. Листья снабжены черешками и сложным отгибом, листочки которого расположены лапчато, а иногда и перисто. У некоторых, как напр. у нашей обыкновенной К. (О. Acetosella) листочки, коих 3, опускаются и складываются на ночь, будучи вообще раздражительны. Цветы правильные, построенные по пятерному типу, лепестки белые; розовые или желтые, тычинок 10, 5-гнездная завязь превращается в коробочку, раскрывающуюся по створкам; семена, коих по нескольку в каждом гнезде, одеты мясистым покровом, который, лопаясь, эластично отскакивает, способствуя тем раскрыванию плода и разбрасыванию семян. Сюда относится 200 видов с небольшим. Из них только 3 или 4 в умеренных странах и 1 или 2 широко распространены между тропиками обоих материков. Остальные распределены приблизительно поровну в Южной Африке и тропической, подтропической и Южной Америке. В листьях их заключается кислое щавелево-кислое кали, придающее сильно кислый вкус, напр. нашей обыкновенной К., сильно распространенной в тенистых лесах.Цветы у некоторых бывают трех форм (триморфны), а у обыкновенной К. имеются, кроме обыкновенных, клейстогамические, т. е. приспособленные к самоопылению. Шишковатые корневые побеги некоторых употребляются в пищу и для этого даже разводятся, таковы О. tuberosa Molin. и carnosa Molin., разводимые преимущественно в Чили под именем Ока. Кислота в шишковатых корнях этих растений заменяется сахаром под конец развития, как во многих плодах; сюда же О. esculenta Lk., crassicaulis Zucc. и др.
А. Бекетов.

Кисловодск

Кисловодск или Кисловодская слоб. – Пятигорского отд.. Терской обл.; жит. 2417. Они занимаются земледелием и в небольших размерах скотоводством. К. расположен в долине правого притока Подкумка, на высоте 2702 фт. н. у. м., около знаменитого источника Нарзана. Во время лечебного сезона открывается несколько магазинов, гостинниц и ресторанов. Жители получают значительную прибыль от отдачи на лето своих домов и отдельных комнат больным и продажи приезжим молока и др. продуктов. Благодаря курорту, слобода украсилась многими прекрасными домами и дачами. Наместник Кавказа князь М. С. Воронцов много заботился о благоустройстве К.; при нем, в 1848 – 1851 гг., построена галерея над Нарзаном. Кисловодск соединен железнодорожной ветвью с Ессентуками и Пятигорском. Каменный православный храм, мужское и женское училища, начальная школа. 2 врача живут круглый год. Постоянных лавок в К. 13; питейных заведений 9. Климат умеренный, воздух горной местности; однако, выпадает много дождей. К. представляет прекрасное место для так назыв. последовательного лечения (Nachcur), в дополнение к специальному лечению на других группах, в особенности Ессентукской и Пятигорской. По наблюдениям некоторых врачей, чахоточные в К. заметно поправляются; но другие наблюдатели считают климат К. положительно вредным для больных с кавернами в легких. Сердечные больные тоже плохо чувствуют себя в К. Санитарное состояние последнего в настоящее время значительно улучшено, но жалобы на дороговизну жизни все еще продолжаются. Красу К. составляет роскошный и густой парк, а гордость этого курорта – его источник Нарзан («Богатырский источник»), находящйся в конце длинной галереи, выходящей в парк. По анализу химика А. И. Фомина, в 1890 г., источника Нарзана оказалось:
Температура по Реомюру 11,5° Удельный вес при 15° Р. 1,00313
На 1000 см3 граммов Сухого остатка 2,624 Угольной кислоты всей 3,21845 Угольной кислоты связанной 0,58104 Серной кислоты 0,46709 Закиси железа 0,0025
Угольной кислоты полусвязанной 294,94 Угольной кислоты свободной 1043,67
Весьма важны повторения анализов для удостоверения в постоянстве или изменяемости этого состава.
Вода Нарзана употребляется для питья и для купаний. Из других способов лечения практикуются купания в реке Ольховке, общие и местные ванны из углекислого газа, лечениe сжатым и разряженным воздухом, кумысом, козьим молоком и газированным молоком.

Кислоты

Кислоты (хим.). – К. называется группа соединений с известной, довольно определенной химической функцией, которая резко выражена в таких типичных представителях этой группы, как серная К. H2SO4 азотная К. HNO3, соляная К. НСl и пр. Сделать характеристику их в немногих словах является крайне затруднительным и только обращаясь к историческому изложению того, как слагались взгляды на К., можно дать некоторое понятие об них. В самую раннюю эпоху развития химических знаний под К. подразумевались вещества, кислые на вкус. Типичным представителем их мог считаться уксус (acetum), название которого, вероятно, и послужило впоследствии для наименования этой группы (acidum). В первое время К., щелочи и соли (в том смысле, как мы их понимаем теперь) составляли одну обширную группу, которая носила название «солей». С течением времени эти вещества составили отдельные самостоятельные группы, довольно резко отличающияся между собой, хотя название К. солями существовало даже при Лавуазье. Сталь предполагал, что эти вещества могут переходить одни в другие, и из них К. считались более простыми; в своем составе они заключали более элементов «воды», и менее «земли», чем щелочи и соли. Обладая большой способностью к химическим превращениям, К. издавна обращали на себя внимание; вначале они, главным образом, ценились, как энергичные растворители. Особенной славой пользовалась знаменитая царская водка. По мере накопления фактов, выяснились отношения К. к основаниям (щелочам). Выяснилось, что К. легко соединяются с щелочами, и в результате получаются вещества, в которых не заметны ни свойства К., ни щелочи, вещества промежуточного характера – соли, в собственном смысле. Образование солей со щелочами является характерным признаком для К. Определения К., щелочей, солей тесно сплетаются между собой, дополняют одни другие. Был еще указан один характерный признак для К., это способность их изменять синий цвет многих органических соединений (напр. лакмуса) в красный. Нечего и говорить, что этих признаков было недостаточно во многих случаях, чтобы высказаться, принадлежит данное тело к К. или нет. До Лавуазье, состав К. был почти не исследован. Для объяснения их свойств существовали различные взгляды. Прежде всего, предполагали, что все К. должны заключать в своем составе нечто общее, которое и обуславливает их кислотную натуру. Это так называемая первичная К. acidum primigenium, acide universеle, Ursaure. Одни из ученых, напр. Becher, предполагали, что эта первичная К. в наиболее чистом виде находится в соляной К.; другие, напр. Stahl – в серной. Stahl предполагал, что серная К., соединяясь с флогистоном, дает сернистую К., что она превращается в азотную К. при помощи брожения (гниения) и соединения с флогистоном, что она так же дает соляную К. Относительно состава первичной К., он полагал, что она образована из элементов «воды» и «земли». Оригинальных взглядов на К. держался Лемери. Он принимал, что частицы К. являются в виде иголочек вечно движущихся; для разных К. эти иголочки различной длины и тодщины; растворение какого-нибудь тела состоит в проникновении его этими игольчатыми частицами. Для доказательства он указывает, что само ощущение кислого вкуса уже напоминает уколы иголочек; кроме того, при кристаллизации К. являются в виде игл и пр. Указав роль кислорода в образовании углекислоты, азотной К., фосфорной, серной, сернистой и многих органических К., Лавуазье пришел к убеждению, что кислород необходим для образования вообще всех К. Кислород (как показывает и самое название, данное ему Лавуазье – oxygene) как бы осуществляет собой ту мифическую первичную К., о которой говорили его предшественники. Каждая К., по Лавуазье, как бы состоит из двух начал: окислителя «principe acidifiant», которым является кислород, и окисленного, «principe acidifie». Некислородная половина К. (если можно так выразиться), основание К. или ее радикал (как говорили), может состоять из одного простого тела, как в большинстве минеральных К. (где радикалом служит сера, азот, фосфор и пр.), или являться сложным, как напр. в органических К., где в состав его входят уголь, водород, иногда азот, фосфор и пр. Разнообразие К. обуславливается или разнообразием их радикалов, или же, при тождестве радикалов, степенью их окисления, как напр. в серной и сернистой К. Способность образовать К. соединением с кислородом, по Лавуазье, не является специфической особенностью только некоторых простых тел. В одной из таблиц кислородных соединений простых тел он указывает на возможность существования К. почти для всех простых тел, даже напр. для металлов: железа, цинка, серебра и пр., только молчанием он проходит водород, щелочи и щелочные земли (поставленные им в разряд элементов). По мнению Лавуазье, только известное содержание кислорода в веществе обуславливает его кислотные свойства. В этом отношении является глубокая разница между кислородом и acidum primigenium древних. Большинство металлов при прокаливании на воздухе соединяется с кисдородом; но полученные вещества не обладают кислотными свойствами; они не насыщены кислородом, получается нечто промежуточное – окиси. Сера, азот, фосфор, образующие такие энергичные К., способны тоже давать окиси, соединяясь с небольшим количеством кислорода. Лавуазье предложил рациональную номенклатуру для К. Название какой-нибудь К. должно было давать полное понятие об ее составе. Оно так составлялось, чтобы корнем служило название радикала К., а окончание показывало большую или меньшую степень окисления его, напр. названия acide sulfurique (серная К.), acide sulfureux (сернистая К.) указывают, что в состав обеих К. входит сера (sulfur), а окончание «ique» избрано им для более окисленного соединения и «еuх» – для менее и пр. Если обратить внимание, сколько названий иногда имело одно и то же вещество до Лавуазье, названий совершенно случайных (по происхождению вещества, по его виду, по имени ученого и пр.), то заслуга Лавуазье в этом отношении станет вполне понятной. Свою мысль он с успехом проложил к минеральным К.; для органических же он по неволе должен был оставить старые названия. Взгляд Лавуазье на необходимость участия кислорода для образования кислот господствовал продолжительное время. Теория его имела такого крупного приверженца, как Берцелиус, хотя уже с самого начала появления ее указывались факты, ею необъяснимые. Бертоле нашел, что сероводород H2S обладает всеми свойствами кислот, хотя не содержит кислорода. В 1809 г. Гей-Люссак и Тенар показали, что соляная кислота состоит только из водорода и хлора, который, несмотря на все попытки разложить его (главным образом со стороны Деви), должен был быть признан простым телом, несодержащим кислорода. В 1814 г. была открыта йoдисто-водородная К. HJ, аналогичная соляной: затем был повторен анализ HCN, открыта роданистая К. HCNS и пр. Все эти факты окончательно заставили отказаться от воззрений Лавуазье на состав К. Явились кислородные К. и бескислородные или, как их потом назвали, «водородные К.», по нахождению в них водорода. Вопрос о том, что же, собственно, обуславливает кислотные свойства вещества, вновь становится открытым. Надо заметить, что уже после открытия Деви того, какую роль играет кислород в образовании щелочей, которые по свойствам своим как бы противополагались К., вопрос о причине кислотности представлялся крайне запутанным. Водородные К. привлекают на себя всеобщее внимание. Представляя на первый взгляд глубокую разницу в составе с кислородными К., они являлись по своим свойствам вполне с ними схожими: обладали кислотным вкусом, изменяли синий цвет лакмуса в красный, с основаниями образовывали типичные соли и проч. Если приурочить к ним идеи Лавуазье об образовании К. из двух начал: «principe acidifiant» и «principe acidifie», то носителями кислотности здесь нужно было бы признать хлор, йод, серу и пр.; началом окисленным, радикалом К., у всех служит водород. Он как будто играет какую-то особенную специфическую роль. Это невольно наводит на мысль о необходимости участия водорода, в проявлении кислотных свойств вещества, подобно тому, как это было с кислородом у Лавуазье; однако, участие водорода в образовании кислородных К. не было заметно. Водородные и кислородные К. стояли особняком; между ними не видели связи; поэтому громадным шагом вперед, с одной стороны, в смысле объединения этих двух групп, а с другой, в смысле более правильного установления состава кислородных К., было указание Деви на необходимость признать в их составе воду. Дело в том, что, по Лавуазье, под К., напр., серной, азотной, фосфорной и пр. понимали соединение серы, азота, фосфора и пр. с кислородом и ничего больше; К., одним словом, называли то, что теперь зовется ангидридом. Если в руках химика эти вещества являлись в водном состоянии, то вода здесь считалась веществом побочным: она, если можно так выразиться, только существовала здесь рядом, а не входила как существенная, необходимая часть в состав частицы К. Ее называли «гидратная вода», «кристаллизационная вода» и пр. Ей не приписывали никакой роли в проявлении свойств связанной с ней К. Деви около 1815 г. получил соединение йода с кислородом J2O5 в виде белого вещества, растворимого в воде и образующего К. (йодноватую), соли которой были хорошо изучены раньше. Сравнив между собой эту К. и ее соли с JH и ее солями, он путем остроумных соображений приходит к убеждению, что йодная К. должна заключать водород из воды, что она, таким образом, аналогична по составу HJ. В HJ присутствие водорода достаточно, чтобы проявились кислотные свойства йода: соли ее отличаются от солей йодной К. на громадное количество кислорода, а между тем, присутствие его не повышает кислотных свойств йода: сколько нужно основания для нейтрализации JH, столько и для йодной К. Так как, напр., KJ, становясь KJO3, остается по прежнему нейтральным; значит, дело не в кислороде и J2O5 еще не К., а только соединяясь с водой, становится ею. То же самое показывает он и для хлорноватой К.; он указывает, что способность давать К. не лежит в природе некоторых тел, а зависит от характера их соединения. На этом Деви и остановился. Гораздо определеннее высказался по этому вопросу Дюлонг. Водородные и кислородные К., по его мнению, аналогичны между собой по составу; они заключают водород, как необходимую составную часть. К-ми, напр. серной, азотной, будут не соединения серы или азота с кислородом, а гидраты этих соединений. Подобно тому, как раньше Лавуазье считал К. состоящими из двух обособленных частей, кислорода и радикала, так точно и Дюлонг видит в них соединение водорода с некоторой простой или сложной группой, тем более, что это не противоречило и эдектро-химическим воззрениям. Этот водород в К. может замещаться металлом – получаются соли; К., таким образом, является солью, где металлом служит водород. Свои воззрения он развил подробнее всего в работе над щавелевой К. Идеи Деви и Дюлонга не встретили сочувствия. Фактов, указывающих на роль воды в образовании К., было недостаточно, и только в 1833 г. Грэм, в работе над фосфорными К., окончательно высказался в их пользу. Сравнивая между собой соли, относящиеся к фосфорной, пирофосфорной и метафосфорной К. и изучая условия их образования и перехода от одного типа в другой, напр., от солей фосфорной К. к солям пиро– и метафосф. и обратно, Грэм пришел к выводу, что все относящиеся сюда факты могут быть простейшим образом объединены и объяснены, допустив существование трех совершенно различных К., отвечающих одному и тому же соединению фосфора с кислородом Р2О5.Одна из этих К., собственно фосфорная, должна иметь состав (применяя дуалистические воззрения) 3Н2О +P2О5, другая пирофосф. – 2Н2О + Р2О5 и третья мета – Н2О+Р2О5. Каждой из этих К. отвечает свой ряд солей, которые образуются замещением частицы воды в К. частицей основания, так что с одним и тем же основанием для фосфорной К. будут три соли, для пиро – две и мета – одна. Если сравнит К., напр., фосфорную с ее солями, то аналогия является полная: вода играет здесь роль основания, образование соли является заменой одного основания – воды – каким-нибудь другим. Вслед за Грэмом Либих целым рядом исследований над лимонной, винной, циануровой и пр. К. указал то же явление в органических К. Изучая их соли, он приходит к убеждению, что и здесь вся сущность дела станет проста и понятна, если признать в составе их воду, которая играет ту же роль, что и в фосфорных К. Он предложил назвать одноосновными К., заключающие частицу воды, замещаемой частицей основания; двуосновными – две и пр. Присутствие водорода, таким образом, в составе кислородной К. Было установлено. Переходя дальше к вопросу об интимном строении частицы этих К., Либих задает себе вопрос, является ли здесь вода как таковая (как требовали дуалистические воззрения), или же элементы воды только существовали рядом в частице и не были особо, специфически связаны. Он высказывается за последнее. Возьмем H2S; введя три атома кислорода, получим сернистую К., а еще один – серную. Все эти К. аналогичны между собой по насыщаемости основаниями; введение кислорода в этом отношении как бы ничего не изменило; очевидно, не было никакого основания предполагать, что водород, связанный с серой в H2S, будет поставлен в особые отношения к кислороду в H2SO4. Либих вполне склоняется к взглядам Деви-Дюлонга, что между водородными и кислородными К. нет никакой существенной разницы: как те, так и другие представляют соединения водорода с кислотообразующими группами – кислотными радикалами, как тут, так и там водород замещается металлами и получаются соли.
Успехи, которые сделала органическая химия в 30, 40 и 50-х годах, имели огромное влияние на разработку теоретических воззрений на К. Не вдаваясь в подробности и оставляя в стороне всю подготовительную работу мысли, перейдем прямо ко взглядам Лорана и Жерара. В своем стремлении к объединению веществ с различной химической функцией, но способных ко многим сходным превращениям, в поисках за аналогией, Жерар и Лоран приходят к принятию типов НСl, Н2О и NH3 и к замещению в них водорода различными радикалами. Почему одни радикалы дают щелочи, а другие К., не объяснялось, указывалось только, что в органических К. радикал обыкновенно содержал кислород. К., образующиеся замещением одного атома водорода в Н2О, называются одноосновными, другой атом водорода (водород водного остатка) называется основным, «basique». Он может замещаться металлами – получаются соли; он выделяется с водным остатком спирта в виде воды – получается сложный эфир, с водным остатком другой частицы К. – ангидрид, с РСl5 замещается ОН хлором – получается хлорангидрид и пр. Для одноосновных К. не должно быть кислых солей; они должны давать один эфир с одноатомным спиртом, один хлорангидрид, один амид и пр. Замещением двух атомов водорода соответственными радикалами в двух частицах воды получаются двуосновные К., напр., серная К. SO2(HO)2, щавелевая(СО)2(НО)2 и пр. С щелочами они дают среднюю соль, когда оба атома водорода с водным остатком замещены металлом, и кислую, когда только один; для них существуют два эфира с одноат. спиртом. Они образуют ангидрид, выделяя воду из одной частицы К. и пр. Точно так же могут существовать трех-основные К., напр. фосфорная РО (ОН)3, мышьяковая AsO(OH)3 и пр. В радикале К. могут происходить изменения, напр., часть водорода его может быть замещена хлором, бромом и пр. без изменения основности К. Водородные К. тоже легко привести к типу воды. В самом деле, замещая, напр., в Н2О кислород серой, получим К. H2S. Ей отвечает группа К., образованных замещением водорода в одной или нескольких частицах H2S различными кислотообразующими радикалами; то же самое и для селена, теллура. До Жерара и Лорана основность кислоты определялась почти исключительно по количеству солей, например, серебряных, отвечающих данной кислоте, тогда как теперь суждения о ней строились на целом ряде превращений (образовании эфиров, хлорангидридов, ангидридов, амидов и пр.); раньше представления о величине частицы К. были неясны, мало определенны. Жерар и Лоран произвели здесь полную реформу в возрениях и построили понятие о частице на более прочных началах. Взгляды эти в приложении к органическим К. вскоре подверглись дальнейшему развитию. Явились факты, которые указывали, что простое признание водных остатков (НО), соединенных с кислотообразующими радикалами, не объясняло многих сторон дела. Были известны салициловая К. и молочная К., заключающие в своем составе два водных остатка, но которые по своим реакциям одними относились к двуосновным К., другими – к одноосновным; в особенности много споров вызвала между Кольбе и Вюрцом молочная К., отнесенная сначала последним к двуосновным К. Работы Кольбе и его учеников доказали с несомненностыо, что водные остатки здесь различны. Указывалось, что по своим реакциям в молочной К. один водный остаток (НО) такого же характера, как и в спиртах, другой же – как в типичных К. Вюрц предложил отличать в К. атомность, которая определялась количеством всех водных остатков К. и которая, таким образом, определила отношение ее к водному типу и характеризовала скорее радикал К. и основность К. в собственном смысле. С течением времени были открыты и другие спирто-K.; затем появились алдегидо-К., феноло-К., кетоно-К. и пр. Все это вещества смешанной химической функции и имеют при одном и том же радикале водные остатки с различной химической функцией. Явилось необходимым глубже проникнуть в строение частиц и указать ближе ту интимную связь, которая существует между отдельными атомами и отдельными группами атомов, составляющих частицу. В настоящее время на органич. К. смотрят как на соединения, в которых находится одна или несколько групп СО(НО); здесь четырех-атомный углерод двумя единицами сродства связан с кислородом и одним с водным остатком (НО). Количеством групп СО(НО) – карбоксилов – определяется основность К.
С. Вуколов.

Кистень

Кистень – оружие, состоящее из металлического шара на ремне и приспособленное для нанесения ударов. По-видимому, оно идет с Востока и занесено в Европу монголами. Впрочем, орудия подобного рода были известны и в более древние эпохи; к числу их можно отнести и римский бич (flagellum), состоявший из 2 – 3 ремней, с вплетенными в них бронзовыми зубчатыми крючками.
Особенное разнообразие орудия этого типа получили на востоке, в Китае, Японии, у монгольских народов. Сюда относятся турецкий и русский кнут, казацкая нагайка, зап. европейская «утренняя звезда». Видоизменениe К. представляют метательные шары bolas, употребляемые индейцами пампасов; обыкновенно 2 – 3 шара, каждый величиной с апельсин, зашиваются в кожу и привязываются к ремням, связанным между собой; брошенные с силой, они, попадая в бегущего зверя или человека, обматываются вокруг него и сбивают с ног.
Д. А.

Китс

Китс (John Keats) – знаменитый английский поэт (1796 – 1821). Лишившись на 15-м году родителей, отправлен был в Лондон для изучения медицины; университетское образование было выше его средств, он не имел даже возможности заняться классическими языками; глубокое проникновение духом эллинизма явилось в поэзии К. совершенно интуитивно, так как он мог читать греческих поэтов только в переводе. Занятия в лондонских госпиталях К. вскоре бросил, сосредоточился на литературе, увлекался Спенсером и Гомером и сделался одним из членов небольшого кружка, из которого исходили новые литературные течения того времени. Душой кружка был критик Гент; в его состав входили еще Шелли, Гудвин, Гейдон и др. Стесненные денежные обстоятельства делали жизнь К. в этот период крайне тяжелой; его слабый от природы организм расшатался под давлением нужды. Еще гу бительнее отразилась на нем его болезненная любовь к Фанни Браун, своенравной красавице, не соглашавшейся выйти за него замуж, пока он не составит себе положения в обществе. В 1817 г. К. издал первую книжку лирических стихов, а в следующем году – большую поэму «Endymion». Близкиe друзья тотчас же оценили его высокое дарование и оригинальность, но журнальная критика напала с непонятным озлоблением на дебютирующего поэта, обвиняя его в аффектации, бездарности и отсылая его в «аптекарскую лавочку готовить пластыри». Особенной жестокостью в этой кампании против К. отличились консервативные журналы «Quarterly Review» и «Blackwood»; статьи авторитетного в то время критика Джифорда тяжело отозвались своими грубыми насмешками на впечатлительном темпераменте поэта. Существовавшее долгое время мнение, что жизнь К. «угасла от журнальной статьи» (snuffed out by an article, по выражению Байрона), сильно преувеличено, но несомненно, что нравственные волнения, среди которых нападки критики играли главную роль, ускорили развитие наследственной чахотки. В 1818 г. его отправили на зиму в южный Уэллс, где он временно поправился и много писал; но болезнь скоро возобновилась с прежней силой и он медленно угасал, сознавая это и отражая в своих одах и лирических стихотворениях меланхоличное настpoeниe умирающей молодости и таинственную торжественность перехода от жизни к смерти. В 1820 г. К. уехал, в сопровождении своего друга, художника Северна, в Италию, где и провел последние месяцы жизни. Его письма и последние стихотворения дышат благоговейным культом природы и красоты. К. похоронен на протестант. кладбище в Риме; на могильном камне вырезана написанная им самим эпитафия: «здесь лежит человек, имя которого начертано было на воде» (whose name was writ in water). Перед самой смертью поэта вышла третья книжка его стихов, содержащая самые зрелые произведения его творчества («Hyperion», «Isabella», «St. Agnes. Eve», «Lamia»), но он уже не дожил до восторженного приема, который выпал на долю этой книги. Поэзия К. внесла в английский романтизм новый элемент эллинизма, культа красоты, гармоничного наслаждения жизнью. Во всей своей силе эллинизм К. сказался в двух больших поэмах: «Endymion» и «Hyperion», и в «Ode to a Grecian urn», быть может самом гениальном стихотворении К. В «Эндимионе», разрабатывающем миф о любви богини луны к пастуху, К. обнаружил неисчерпаемое богатство фантазии, переплетая между собой множество греческих легенд и присоединяя к ним более сложные, спиритуалистические настроения северного поэта. Запутанность фабулы и сложность эпизодов сильно затрудняет чтение поэмы, но отдельные места – преимущественно лирические – принадлежат к самым прекрасным во всей английской поэзии: особенно замечательны в этом отношении гимн к Пану, глубоко проникнутый пантеизмом (II песнь), и песнь индийской девушки (IV п.), переходящая от воспевания грусти к дикому гимну в честь Вакха. Неудержимое влечение Эндимиона к неведомой богине, показавшейся ему во сне, тоска и отчужденность от земных связей, временное увлечение земной красавицей, оказывающейся воплощением его бессмертной подруги, и конечное единение с последней – все это символизирует для поэта истоpию человеческой души, носящей в себе образ вечной красоты и ищущей своего идеала на земле. «Hyperion» – незаконченная поэма о торжестве олимпийских богов над властью предшествующего им поколения титанов, более выдержана по форме и полна глубокого трагизма. Речи побежденных титанов, в особенности пламенные воззвания непокорной Теи, воплощающей величие падающих титанов, напоминают самые вдохновеные эпизоды «Потерянного Рая» Мильтона. В «Ode to a Greсiап urn» К. воспевает вечность красоты, остановленной художником на пути к осуществлению и еще более прекрасной в своем порыве, не исчезнувшем вместе с наслаждением. Во всех этих поэмах, изобилующих отдельными бессмертными стихами, К. отразил целую эстетическую теорию, навеянную близостью с античным миром, и формулировал ее в следующем стихе: «Красота есть правда, правда – красота; это все, что человек знает на земле и что он должен знать». Наряду с эллинизмом, выражающимся в культе красоты, поэзия К. обнаруживает, однако, и другой элемент – северного мистицизма, видящего в красоте природы символы иной, более высокой, вечной красоты. Все оды К. («Ode to a nightingale», «To autumn», «On Melancholy») носят этот спиритуалистический характер, составляющий также основной фон его греческих поэм; но особенно сильно сказывается тревожное, слегка мистическое настроение поэта в балладах, как «St. Agues Eve», «Isabella» и др. Здесь он с особенным наслаждением углубляется в мотивы народных поверий и окружает их поэтической дымкой, покоряющей воображение читателя. После смерти К. значение его для английской поэзии преувеличивалось его поклонниками и сильно оспаривалось его противниками; долгое время его творчество отождествлялось с литературным кружком, из которого он вышел, и нападки на него предназначались для унижения так наз. «Cockney School» Гента. На самом деле К. связан был с этим кружком только личной дружбой. Критика следующих поколений, чуждая партийных предубеждений, сознала это и оценила вполне гениальные задатки К. и достоинство написанных им поэм. Ему отводится в английской лиитературе место наряду с Байроном и Шелли, но очень отличное от них по внутреннему настроению. Если Байрон создал «демонизм» в европейской поэзии, а Шелли был пророком пантеизма, то К. принадлежит создание менее громкого, но столь же глубокопоэтического течения, останавливающегося на красоте диссонансов и контрастов в современной душе. Это настроение не умерло в английской поэзии вместе с К. и привело, через 30 лет после его смерти, к так наз. английскому возрождению поэзии и искусства, в лице Розетти, Морриса и других поэтов и художников прерафаэлитской школы. См. Sidney Colvin, в изд. Морлея, «English men of Letters»; W. M. Rossetti, «Great writers»; Owen, «John Keats»;Sarrazin, «Poetes modernes de l'Angleterre»;B. M. Milnes, «Life, letters and literary remains of John Keats» (Лондон, 1848). Порусски ст. 3. Венгеровой «Джон Китс» в «Вестнике Европы» (1889, X – XI кн.).
З. Венгерова.

Кишечнополостные

Кишечнополостные (Сoelenterata), называемые также иногда зоофитами – составляют наиболее низко организованный тип из всех многоклеточных животных (Меtazoa). Он обнимает губок (Porifera) и жгучих К. (Cnidaria) и характеризуется отсутствием обособленного пищеварительного канала и кровеносной системы, вместо которых существует так называемая гастроваскулярная система, состоящая из центральной полости и системы периферических каналов, лучевой симметрией тела, которая, впрочем, мало выражена и часто совершенно затемнена у губок, а с другой стороны, представляет явственные переходы к двубоковой (у сифонофор и некоторых коралловых полипов), и сравнительно малой дифференцировкой различных тканей и органов. Тип К., установленный Лейкартом, мало естественен, так как губки очень резко отличаются от жгучих К., а в некоторых отношениях и от всех остальных многоклеточных животных вообще. Поэтому многие выделяют губки в самостоятельный тип.
Н. Кн.

Кишинев

Кишинев (по-румынски Киссиноу, по-молдавски Кишланоу) – губ. г. Бессарабской губ., под 47° 2' с. ш. и 1° 30' з. д. от Пулкова, на правом берегу незначительной речки Бык (прав. приток р. Днестра), в 2209 в. от С. Петербурга, 1600 в. от Москвы и 179 в. от Одессы. Время основания К. в точности неизвестно. Впервые о нем упоминается в грамоте молдавского господаря Александра 1420 г., под именем хуторов Кишноврзарева монастыря на р. Быке. В XVII в. Кантемир упоминает о существовании селения «Кишиноу», которое при господаре Константине было разрушено татарами. В начале XVIII стол. жители возвратились на старое место и возобновили поселение, сделавшееся с того времени торговым местечком; поселившиеся здесь армяне вели торговые сношения с бендерскими турками и каушанскими татарами. Впоследствии К. был сделан окружным городом уездов Лапушны и Оргеева. В 1788 г. Кишинев был разорен турками. В 1812 г. К. перешел во власть России, в составе Бессарабской области; в то время город принадлежал монастырю Св. Гроба. В 1813 г. во вновь приобретенных Россией землях учреждена православная митрополия; первый митрополит, молдаво-валахский экзарх Гавриил, избрал своей резиденцией К., и с этого времени город начал быстро развиваться. В 1818 г. К. был назначен областным городом. Для привлечения сюда купцов и других лиц, жителям были дарованы различные льготы. Песчаные и лесистые пространства на возвышенности около прежнего города были застроены новым европейским городом (по местному – Магала), с широкими прямыми улицами и красивыми зданиями. В течение почти трех лет(1820 – 23 гг.) в К. жил А. С. Пушкин. В 1877 г. здесь подписан императором Александром II манифест о войне с Турцией. В настоящее время К. занимает пространство более 660 дес., имеющее неправильную фигуру в 51/2 в. длины и 4 в. ширины, и разделяется на две главные части: нижний или старый город (278 фт. н. у. м.) и верхний (732 фт. н. у. м.); кроме того, к городу причисляются несколько предместий. Почва города сложена из мощных пластов третичного (неогенового) известняка, богатого хорошо сохранившимися окаменелостями (описано до 120 видов); под ними залегают меловые пески и мергеля, из под которых добыта в значительном количестве артезианская вода. Кроме того, в городе добывается обыкнов. колодцами вода из верхнего горизонта (на послетретичных глинах), а на левом берегу Быка издавна известен сероводородный источник «Бурцут». Средняя годовая температура воздуха около +10,2° Ц. В течение года выпадает 468 мм. атмосферных осадков. Жит. в 1894 г. 128218 (66422 мжч. и 61796 жнщ.), из которых около 20% живут в предместьях (в 1812 г. было только 7 т., двадцать лет спустя – 34 тыс. жит.). Почти половину населения составляют молдаване – 54890; затем следуют по численности: евреи – 26120, pyccкиe, греки, болгары, румыны, цыгане, армяне, поляки и иностранцы. Православных 88624, раскольн. 3418, католик. 8596, протест. 565, армяно-григ. 692, магомет. 123, евреев 26120, прочих 80. Число домов в К. в 1788 г. было до 300; в настоящее время их до 10000. Правосл. церквей в К. 18; древнейшая в городе «Мазаракиевская церковь», во имя Рождества Пресв. Богородицы, сооружена в полов. XVIII ст. Раскольничьих молелен 2, армяно-григорианская церковь, католический костел, лютеранская црк., еврейская синагога и 32 евр. молитвенных дома. Кроме обычных губернских учреждений, здесь имеются коммерческий суд, управление бессарабского таможенного округа, управление имениями заграничных («преклоненных») монастырей в Бессарабии. Городской общественный банк, благотворительное общество, губернское попечительство детских приютов, сельскохозяйственное бюро (основанное в 1889 г.), со складом сельскохозяйственных орудий, машин и семян (в 1892 г. оборот склада достиг 19839 руб.), губернский музей (с отделами естествознания, сельского хозяйства и кустарной промышленности). Две мужские гимназии (524 учен.), реальное училище с механико-технич. отделением (229 уч.), земская женская гимназия, духовная семинария (306 уч.), с образцовой школой, городское ремесленное училище (60 уч.), школа повивальных бабок-фельдшериц (32 уч.), 9 городских училищ (1308 учащихся), женское духовное училище, сиротское отделение. Близ города училище садоводства. 9 больниц (в том числе губ. земская больница, военный лазарет, еврейская больница, земский родильный приют, детская больница, приют Бальша), на 625 кроватей. Публичная библиотека, метеорологическая станция. Городу принадлежат 4548 дес. земли (из них 4370 дес. удобной) и много зданий; городской доход в 1891 г. был 630488 руб.; городского запасного капитала не имеется. Всех торговых заведений в городе было в 1891 г. 1918 (в том числе 10 аптек), с общим годовым оборотом в 5160000 руб.; купцов 1-й гильдии считалось 13, 2-й гильдии – 333, мелочных торговцев 4964. Главные занятия жителей издавна садоводство, огородничество, виноградарство и табаководство, а в последнее время также шелководство и пчеловодство. Фруктовые сады и виноградники занимают большую часть городской земли (до 41/2 тыс. дес.); из фруктов особенную известность приобрели сливы, которые идут отсюда в вяленом виде по всей России, под именем молдавского или бессарабского чернослива. Огородничеством занимаются преимущественно болгары. Из винограда приготовляются белые и красные вина, удовлетворяющие местную потребность и вывозимые в другие губернии; лучшие виноградники находятся в предместье Малине. В 1884 – 88 гг. в К. и при училище садоводства шелководством занималось 23 лица; шелковичных плантаций было 6, на них деревьев тутовых 4102, айлантовых 1835. Табачных плантаций в городе было в 1891 г. 19, на пространстве 331/4 дес.; собрано 2520 пд. свежего табаку. Пасек в 1891 г. было 6, в них ульев 550, собрано 200 пд. меда и 80 пд. воска. В1891 г. в К. было винокуренных заводов 5, с общей суммой производства в 29795 руб. (32 рабочих); кирпичных и черепичных заводов 4 с годов. производством в 6520 руб. (13 рабочих); кожевенных 11, с произв. в 1965 р. (22 рабочих); мыловаренных 5, с произв. в 37855 руб.; макаронных 1, с производством в 185000 руб.; пивоваренный 1, с произв. в 18000 руб.; свечный 2, с произв. в 149000 руб.; салотопенных 2, с произв. в 11500 руб.; табачных фабрик 4, с произв. в 64526 руб.; чугуннолитейных зав. 2, с произв. в 26982 руб.; шерстомойных 1, с произв. в 14850 руб.; заведений шипучих вод. 4 с произв. в 6371 руб.; мельниц паровых 11, конных 6, ветряных 43; фруктово-виноградо-водочных заводов 6, с производством 1631499 градусов вина; оптовых складов вина 7, розничных и распивочных мест продажи 582. Вследствие центрального положения К. в губ., при железной дороге, и его населенности, торговля К. довольно значительна. Он служит центром главнейших сделок хлебом, вином, табаком, салом, шерстью, кожами, фруктами и др. товарами для всей губернии, особенно для Кишиневского и 0ргеевского уу.; сбыт производится в Одессу и в Австрию (через Новоселицу, куда в настоящее время проведена железнодорожная ветвь). Базары в городе ежедневно, главные – по понедельникам и пятницам; годовой оборот базаров достигает нескольких миллионов рублей. Весной гуртовщики закупают здесь скот для отправки за границу и для осеннего убоя. Ежегодно ярмарка, обороты которой постоянно увеличиваются. Общественный ботанический сад, с памятником Пушкину; на главной улице памятник импер. Александру II. Старинный Инзов дом, в котором жили генерал Н. Н. Инзов и А. С. Пушкин, в настоящее время не существует.
Кишиневский у. занимает центральную часть Бессарабской губ.; граничит на 3 – с Молдавией, на В р. Днестром отделяется от Херсонской г. Площадь у. 3446 кв. в. или 358960 дес. (по новейшим сведениям, после присоединения новой территории в 1878 г.), в том числе удобной земли 342302 дес., неудобной (под озерами, болотами и дорогами) 16658 дес. Пo устройству поверхности К. у. представляет переходный характер и может быть разделен на две неравных полосы: сев. – более возвышенную, расчлененную на холмы и лесистую, и южн. – более ровную, с характером степным, хотя и здесь встречаются холмы и овраги. Расчленение поверхности уезда обязано своим происхождением деятельности воды (размыванию или вообще денудации) и ничего общего с Карпатами (как это думали прежде) не имеет. Наиболее возвышенные пункты в сев. части уезда: Соручены (абсолютная вы сота 987 фт.), Водулуй-воды (697 фт.), Кишинев (732 фт.); в южн. части у. Резени (846 фт.). Склоны возвышенностей вообще довольно пологи и овраги имеют вид балок с покатыми, задерненными боками, представляя весьма мало обнажений горных пород. Главную реку уезда представляет Днестр, составляющий его вост. границу на незначительном протяжении около 40 в.; в него впадают: р. Икель, образующая на всем своем течении границу с 0ргеевским у., р. Бык и Ботня, с прит. Волчинец. На З р. Прут образует границу К. у.; в Прут впадают р. Лопушна и Нирнова, с прит. Бужарой. Кроме того, в южн. части уезда берут начало pp. Ялпух и Когильник. Все эти речки незначительны и несудоходны. Больших озер в К. у. нет; незначительные по размерам болота находятся по течению р. Икеля, у с. Логанешты, и по течению р. Быка. Почва уезда почти повсюду представляет чернозем, покоящийся на дёссе. Геологическое строение уезда однообразно и представляет последовательность третичных (миоценовых) известняков, глин и песков, прикрытых пресноводными песками (так наз. балтского яруса), утолщающимися на 3 и на ЮЗ, и дёссом. Из полезных ископаемых в К. у. встречаются строительный известняк, употребляемый также на выжигание извести. О почвенных и артезианских водах уезда – см. Кишинев. О климате, флоре и фауне Кишиневского уезда приведены данные в статье Бессарабская губ. 13 волостей, 3 стана; 1 город (Кишинев), 1 местечко (Ганчешты), 11 слобод, 109 сел, 50 деревень; считая так назыв. смежные поселки, посады, хутора, дачи и пр., в уезде 343 самостоятельных и 73 смежных населенных пункта. Жителей, без г. Кишинева, 150173 (76211 мжч. и 73962 жнщ.). Главную массу сельского населения (93%) составляют молдаване и валахи; за ними следуют великороссы и малороссияне (до 5%), евреи (11/2%) и цыгане, затем небольшое число болгар, поляков, армян, немцев и греков. Православных 145862, раскольников 810, католиков 1012, протестантов 210, армяно-григориан 102, магометан 36, евреев 2100, прочих 41. По статист. сведениям за 1886 г., 503 землевладельцам принадлежали 162001 д. (50,4% всего количества земли, за вычетом площади населенных пунктов), в том числе пахотной земли 80450 дес.; средний размер частного землевладения составлял 322,1 дес. В пользовании 162 крестьянских общин находилось117116 дес. (36,1% всей земли), в том числе пахотной земли 72091 дес.; церквам принадлежало 1864 дес. (0,58%), в том числе пахотной земли 1538 дес.; монастырям 35568 дес. (11%), в том числе пахотной земли 13169 дес.; городам и посадам (кроме занятой ими площади) 4330 дес. (1,3%);казенных и удельных земель в уезде нет. Из числа землевладельцев 103 дворянам принадлежало 122743 дес. (пахотной земли 60390 дес.), 8 духовным 1153 дес. (пахотной земли 530 дес.), 26 купцам 24045 дес. (пахотной земли 13467 дес.), 9 мещанам 1526 дес. (пахотной земли 1274 дес.), 8 царанам 1172 дес. (пахотной земли 735 дес.), 240 резешам 1973 дес. (пахотной земли 1470 дес.), 78 бывшим государственным крестьянам 1941 дес. (пахотной земли 1599 дес.) и 4 иностранным подданным 7448 дес. (пахотной земли 985 дес.). Земли 162 крестьянских общин распределялись между 100 общинами царан и бывших владельческих крестьян, в пользовании которых находилось 62176 дес. надельной земли (в том числе 35008 дес. пахотной земли), и 62 общинами резешей, у которых было 54940 дес. надельной земли (37083 дес. пахотной земли). Земельных участков величиной более 1000 дес. было 48, с общей площадью в 109887 дес. (в том числе 47592 дес. пахотной земли). Размер крестьянского надела в большинстве случаев 7 – 8 дес. на 1 ревизскую душу. Во всех населенных пунктах уезда числились в 1886 г. 29843 жилых строения, в том числе каменных 328. Плодородная почва уезда и его благоприятный климат способствуют развитию различных отраслей сельского хозяйства. Большая часть площади уезда (62%) находится под полями и сенокосами; из хлебов больше всего сеют пшеницу и кукурузу. По десятилетним наблюдениям, средний остаток всех зерновых хлебов и гороха, за вычетом на посев, составляет 18,5 пд. на душу. Продовольственный капитал у. составлял к 1 янв. 1892 г. наличными 228431 р.; сословного капитала было 751 р.; натуральных запасов хлеба нет. Лесоводство в К. у. развито мало, преимущественно в сев. его части. В 1861 г., по сведениям областной чертежной, лесу в уезде было 78123 дес. (24% всей площади уезда), а по данным бессарабского земства за 1882 г. их сохранилось 55988 дес. (около 17% всей площади уезда), причем в последнюю цифру включены и вырубленные, но еще не выкорчеванные пространства, что указывает на быстрое лесоистребление в уезде. Леса К. у. преимущественно дубовые, защитных и заповедных лесов не показано. Точных сведений о размерах луговодства и травосеяния не имеется. Скотоводство, издавна составлявшее одну из важнейших отраслей местного хозяйства, несколько уменьшилось с увеличением населения и развитием хлебопашества, но и доныне не потеряло значения; им занимаются не только для внутреннего потребления и пополнения рабочего скота, но и для заграничного экспорта. По переписи 1891 г. в К. у. лошадей было 14791; по земским сведениям за 1885г. рогатого скота было 50898 гол., овец (простых и тонкорунных) 104697, коз 1603, ослов и мулов 14. У помещиков издавна существуют 4 конских завода и мериносовые овчарни. Пчеловодством занимаются главным образом в сев. полосе уезда; в 1888 г. здесь было (за исключением г. Кишинева, о котором см. выше) 670 пасек с 21643 ульями, с которых получено 769 пудов меда и 466 пд. воска. Шелководство сосредоточено почти исключительно в г. Кишиневе и его окрестностях (см. выше). В К. у. находится значительная часть бессарабских виноградников. Виноделие в Кишиневском уезде находится по большей части в первобытном состоянии, и только в некоторых помещичьих экономиях введены рациональные способы выделки вина. Садоводство и огородничество развиты повсеместно в уезде, но главным образом сосредотачиваются в окрестностях г. Кишинева. Развитие табаководства в К. у. началось с сороковых годов текущего столетия и быстро прогрессировало, но в последние годы стало падать, вследствие принятого им спекуляционного характера. Кроме г. Кишинева, в уезде было в 1887 г. табачных плантаций 177, с общей площадью в 545 дес., и собрано свежего табаку 17495 пд.; в 1891г. числилось только 34 плантации на 861/2 дес. и собрано табаку 7882 пд. Рыболовство в К. у. незначительно. Из полезных ископаемых добывается строительный известняк, в количестве до 1830 куб. саж. в год, при 152 рабочих, и выжигается до 26980 пд. извести. К второстепенным промыслам населения относятся: работы на каменоломнях (4, с производ. на 1800 р.), извозный промысел и мелкая кустарная промышленность. В 1891 г. в уезде (не считая г. Кишинева) было 23 завода, с общей производительностью в 71100 р., в том числе винокуренных и фруктово-виноградно-водочных зав. 3, с производством в 38500 р.; известковых 3, на 8000 р.; кирпичных 12, на 19200 р.; кожевенный 1, на 200 р.; свечной 1, на 300 р. : сыроваренных 2, на 2400 р. и шерстомойный 1, на 2500 р.; сверх того мельниц паровых 35, водяных 50, конных 190 и ветряных 1040. Оптовых винных складов 2, розничных и распивочных мест продажи вина 148. Ярмарок в уезде нет. Юго-западная ж. д. пересекает К. у. с ЮВ на СЗ на протяжении около 120 в. Почти вся торговля уезда сосредотачивается в г. Кишиневе. 46 народных школ и земский ремесл. класс в с. Вассиенах (в 1891г. было 6 учеников). 4 больницы, на 49 кроватей. В у. в 1893 г. было 6 врачей, 19 фельдшеров, 4 ветеринара. Првсл. церкей в у. 106, м-рей 5. В 1893 г. земские доходы составляли 110470 руб., расходы – 85636 руб., в том чисде на медиц. часть 13612 руб., на народное образование – 39680 руб.
П. Т.

Клавикорд

Клавикорд (ит.) – струнный клавишный инструмент, изобретенный в Италии (в конце XlV ст.), имеющий форму четырехугольного ящика с натянутыми струнами и клавиатурой. К. развился из монохорда, однострунного инструмента без клавишей, на котором звуки различной высоты добывались с помощью подвижной подставки. Инструмент, в котором соединялись несколько струн одинаковой длины с подвижными подставками, назывался геликон. Посредством присоединения к многострунному монохорду клавиш и применения струн неодинаковой длины образовался К., в котором струны приводились в вибрацию ударявшими по ним металлическими штифтиками, прикрепленными к концу клавиш. л., в котором штифтики были заменены перышками, назывался клавесином, виргиналем, спинетом . Звучность К., сначала небольшая, увеличилась благодаря изобретению Кристофори, который заменил штифтики молоточками (1653 – 1731). Усовершенствованный К. стал называться pianoforte. В Германии честь изобретения фортепиано (Clavier) приписывается Готфриду Зильберману и Шретеру, жившим в половине XVIII ст. У нас в старину фортепиано неправильно называлось клавикордами.

Клан

Клан – галльское слово cland или clann, значить семя, а в более общем смысле – дети, потомство. В числе многих других, оно служит для обозначения той родственной группы, которая лежит в основе родового строя Ирландии и южной Шотландии. Отсюда это слово перешло в английский язык, сначала в более специальном значении горного К., впоследствии означая вообще племенную или родовую группу. В наиболее древней своей форме клановая система лучше всего может быть изучена на ирландских племенах. Ирландский род – tuath – слагался из двух классов: 1) самих членов рода и 2) из разношерстного класса рабов, преступников, иностранцев и их потомков. Первый класс состоял из лиц, связанных между собой кровным родством по мужской линии, включая сюда всех незаконнорожденных детей, признанных их отцами, членов племени по усыновлению или сыновей от племенной женщины и чужеземца, питомцев, людей оказавших какуюнибудь услугу племени и, наконец, потомков от лиц второго класса. Каждый род имел своего главу, называемого rig (король). Члены рода образовали из себя общины, из которых каждая, подобно роду, имела своего главу (clanne fine) и состояла из его родственников, рабов и других лиц, находившихся в той или другой зависимости от него. Каждая из таких общин занимала известное пространство земли, принадлежавшей всему роду; пахотные земли были обрабатываемы совместным трудом, пастбища составляли общее достояние, чем была община по отношению к роду, тем были отдельные дома или семьи по отношению к общине. Главой семьи был aire – один из членов дома, которому принадлежала роль представителя его интересов, и который, в случае надобности мог явиться в качестве свидетеля и поручителя. Дом обнимал собою не только семью главы, но и многих других его родственников. Переход собственности от поколения к поколению совершался по обычаю равного разделения ее между наследниками. Когда умирал aire, доля наследства, приходившаяся на каждого из членов его ближайшей семьи, обыкновенно оказывалась недостаточной, чтобы дать одному из них право сделаться аirе'ом. В таких случаях семья не делила наследства и, оставаясь в полном своем составе, выбирала одного из своих членов главой семьи и дома. Помимо «соединенной и нераздельной семьи», существовал еще другой тип, который можно назвать «соединенной семьей»(a joint family). Это было товарищество из трех-четырех членов общины, из которых у каждого не хватало собственности, чтобы быть аirе'ом; слив свое имущество в одно, они тем самым давали одному из своей среды возможность быть главою их «соединенной семьи». Пока позволяло обилие земли, каждая община пасла свой скот на родовой земле, не встречая никаких стеснений. Но непропорциональный рост населения, сравнительно с ростом богатства, должен был привести к ограничениям; каждый глава дома получает право пасти только определенное количество скота, соответствующее его имуществу, величине семьи и приобретенному им положению. Сначала, несомненно, происходили ежегодные переделы пахатной земли, но со временем богатым семьям удается избегать таких переделов и превращать часть общинной земли в частную собственность немногих. Возникновение частной собственности породило аристократию. Aire, семейство которого в продолжение трех лет держало одну и ту же землю, получал название flaith'a, или лорда – звание, имевшее различные степени, смотря по богатству. Каждый член рода (ceile, вассал), отбывая, в пользу его главы подать натурой (ceil sinne), получал за то соответственное количество скота, но был еще обязан службой, состоявшей в участии при постройке крепости, собирании жатвы, наблюдении за исправностью дорог, истреблении волков. Он должен был также служить главе рода на поле сражения и воздавать ему почести, три раза в год. Назначение главы рода и главы общины вращалось обыкновенно в среде одной и той же семьи. Иногда сын заступал место отца, хотя правило требовало назначения старшего и наиболее способного из числа geilfine (родственников главы). В большинстве случаев таким избранником был старший из братьев или сыновей главы; он должен был быть «самым опытным, самым знатным, самым богатым, самым сведующим, пользоваться наибольшим расположением народа, быть наиболее могущественным в обороне, наиболее настойчивым в своих стремлениях к благу и наиболее стойким в потерях». Кроме того, он должен был быть свободен от каких-либо физических недостатков и по своим годам подходить к роли вождя. Власть главы рода или общины была, в этих пределах, выборной; но так как geiIfine считалось только четверо, то на практике избрание сводилось к выбору одного из четырех. Отчасти с целью увеличить значение избранного главы, отчасти в виде вознаграждения за его службу, ему отводился известный участок земли. Вместе с duns, т. е. укреплением, служившим резиденцией главы, после его смерти такой участок земли переходил к его заместителю, который, зато, лишался своей личной собственности. В большинстве общин, за исключением разве только пришедших к крайнему упадку, можно было встретить в числе ее членов одного или нескольких флэйсов (flaith). Флэйс общины – а если их было несколько, то самый богатый из них – был ее главой, ее clanne fine, или, как их обыкновенно называют в Шотландии, начальником, chieftain. В то же время, он оставался вассалом rig'a. На нем лежали некоторые обязанности, которые первое время исполнялись добровольно – обязанность распределения повинностей, предводительства во время войны. Рабство было очень распространенным явлением в Ирландии и Шотландии. Первое время рабами были те, кого короли дарили своим вассалам. Рабыни, употреблявшиеся в домах вождей и флэйсов для ручной молотьбы хлеба и других домашних работ, составляли обыкновенную принадлежность дома и служили даже единицей для оценки имущества, считавшейся равной трем коровам. Потомки рабов, пленники, удержанные заложники, беглецы из других племен – все это сосредотачивалось вокруг дома рига или флэйса или же расселялось на их пустопорожних землях, составляя пеструю толпу людей, связанных теми или другими служебными отношениями со своим патроном; они составляли значительный контингент населения и одну из главных статей дохода вождей или флэйсов. В позднейшее время, под влиянием феодальных идей и постепенного развития современных воззрений на земельную собственность, вожди и другие лорды К. начинают домогаться признания за ними права пользоваться оброком не с движимого имущества, т. е. скота, а с земли, т. е. с участков родовой земли, отдаваемой ими во временное пользование. Вождь управлял племенем с помощью советников, называвшихся sabaid (sab – подпора). Он пользовался значительной властью, простиравшейся до права жизни и смерти, в особенности по отношению к смешанному классу, не принадлежавшему, по своему происхождению, к роду, жившему на его владениях. Некоторые флэйсы – вероятно, те, которые носили звание главы общины – были так же облечены властью, носившей тот же характер. Одежда aire'a отличалась от одежды остальных членов племени, главн. образ, количеством цветов; говорят, что в то время, как рабы носили одежды одного цвета, одежда rig'a имела их пять, a ollamh'a, т. е. верховного короля – шесть. Вообще прежняя одежда ирландцев и валлийцев походила на современную одежду горных шотландцев. Акты 1747 г., изданные парламентом после восстания шотландцев в 1745 г., требовали уничтожения наследственных прав вождей горных племен и общего разоружения К. и этим подорвали клановую систему, хотя следы ее сохранились еще и до сих пор в более отдаленных округах. Один из этих актов воспрещал горным племенам употребление их национальной одежды, но впоследствии он был отменен.

Клапейрона уравнения

Клапейрона уравнения или формулы – выражают зависимость между моментами, действующими в трех последовательных опорных точках неразрезного бруса, т. е. непрерывной балки, поддерживаемой более чем двумя опорами. Уравнений этих можно составить столько, сколько имеется опор, но каждое из уравнений будет заключать лишь три неизвестных, а потому решение задачи значительно облегчается, сравнительно с применением к этому случаю общих формул изгиба призматического бруса. Определив с помощью К. уравнений опорные моменты, или моменты всех внешних сил, действующих на изогнутый брус по одну сторону каждой опорной точки, легко уже затем вычислить моменты, действующие в любых прочих точках бруса, а равно опорные противодействия и перерезывающие силы, т. е. получить все данные, необходимые для проектирования размеров и оценки напряжений различных частей бруса. Если для призматического бруса, расположенного на многих опорах, назовем последовательные пролеты через l1, l2..., расстояние опорных точек от определенной горизонтальной плоскости последовательно через С1, С2.., равномерную нагрузку на единицу длины каждого из пролетов через q1, q2, ... и последовательные опорные моменты через М1, M2.., то зависимость между моментами выражается уравнением: где Е – коэффициент упругости материала бруса, a q – момент инерции поперечного его сечения относительно оси, проходящей через центры тяжести. Эта формула дана была Клапейроном в первый раз («Comptes Rendus» 1857) для случая, когда все опорные точки расположены в одной горизонтальной плоскости, следовательно, без члена, заключающего множитель Eq. Понижение некоторых опор, которое на практике может произойти и случайно, от осадки и других причин, приводит к существенным изменениям в распределении усилий, сравнительно с тем случаем, когда все опоры расположены на одинаковой высоте.
Уравнение Клапейрона, относящееся к газам, имеет вид pv = R (273 +t); это так называемое уравнение состояния соединяет в себе законы Бойля-Мариотта и ГейЛюсака; Клаузиус, Ван дер-Вальс дали впоследствии развитие этому уравнению состояний.

Клаузевиц

Клаузевиц (Карл von Clausewitz, 1780 – 1831) – известный военный писатель, произведший своими сочинениями полный переворот в теории войны. Обратив на себя внимание Шарнгорста, К., в походе 1806 г., был адъютантом принца Августа и вместе с ним захвачен в плен. В 1810 – 1812 гг. преподавал военные науки наследному принцу прусскому. Позже слушал философию в Берлине у профессора Кизеветтера (кантовской школы), следы диалектических приемов которого заметны в теоретических трудах К. В 1812 г. К. перешел на русскую службу. К этому времени относится составление К. записки об опасности союза с Францией, появившейся впервые в «Leben Gneisenaus», Пертца. Когда Йорк вступил в переговоры с русскими, Дибич поручил ведение их К., который способствовал заключению Таурогенской конвенции. Затем он приготовил план образования восточно-прусского ландвера, по идее Шарнгорста. В 1813г. К. был начальником штаба в корпусе Вальмодена; во время перемирия, по настоянию Гнейзенау, написал «Uebersicht des Feldzugs von 1813 bis zum Waffenstillstande». В 1814 г. К. возвратился в прусское войско. В 1831 г., при выступлении прусских войск на польскую границу, был назначен начальником штаба при фельдмаршале Гнейзенау; умер в Познани от холеры. Из посмертных сочинений К., под общим заглавием: «Hinter lassene Werke uber Krieg und Kriegfuhrung» (Берлин, 1832 – 1837), самые важные: «Vom Kriege» (4 изд. Берл. 1880); «Der Feldzug von 1796 in Italien»; «Ueber das Leben und den Charakter von Scharnhorst»; «Der Feldzug von 1815». Его «Nachrichten uber Preussen in sener grossen Katastrophe» вышли в 1888 г. (Берл.). Отличительные черты военно-историч. трудов К. – ясность изложения, меткая критическая оценка военных событий, причем, согласно его руководящему взгляду на войну («война есть продолжение политики, действующее только иными средствами»), он отводит широкое место политическому элементу и стремится выяснить, насколько судьба армий зависит от силы и слабости полководцев, характеристика которых выдается у К. своим блеском и талантливостью . Ср. F. von Meerheimb, «Karl von С.» (Берл. 1875; сокращенное изложение в «Военном Сборнике»1875 г., .№ 3); Schwartz, «Leben des Generals Karl von С.» (Берл. 1878).

Клевер

Клевер (Trifolium L.) – род растений из сем. бобовых, подсемейства мотыльковых (Papilionaceae). Однолетние и многолетние травы, корневище которых становится у некоторых деревянистым. Листья по большей части тройчатые, изредка лапчатые или состоят из четырех листочков; прилистники пленчатые и между собой более или менее сростаются. Цветы небольшие или даже мелкие, собранные у большинства в виде головок, нередко прикрытых, особенно в начале, верхним или 2 верхними листьями, образующими род поволоки. Расположение цветов зонтиками, кистью или по одиночке редко. Цветок построен по типу мотыльковых, из 10 тычинок 9 срастаются нитями, а 1 остается свободной. Завязь короткая, содержит от 2 до 6 семяпочек. По отцветении венчик высыхает, но не сваливается и окутывает маленький плодик – боб, содержащий 1 или 2 семени, редко больше. Этот боб поздно вскрывается, иногда и вовсе остается невскрытым. Мелкие семена почти шаровидны или несколько удлинены. Корни К. несут на ветвях своих особого рода вздутия или клубеньки, как это замечается и у многих других бобовых (может быть окажутся они и у всех), внутри которых живет особый микроб (Rhizobium leguminosorum или Bacillus radicicola), способный задерживать азот, заключенный в воздухе, содержащемся в почве, и передавать его, в удобной для ассимиляции форме, растению. Это обстоятельство объясняет накопления азота в почве, где сидел К. или другие бобовые, объясняет и оплодотворяющее почву запахивание бобовых, т. е. так называемое зеленое удобрение или сидерацию. Род К. содержит в себе 250 видов, которые размещаются в 2 подрода и 9 секций или отделов. Подрод I Trifoliastrum. Жерло чашечки отверстое, голое; плодик (боб) содержить от 2 до 8 семян, редко, по недоразвитию, одно. Сюда относятся след. виды, попадающиеся всюду в Европе и служащие особенно хорошими кормовыми травами. 1. Trifolium hybridum L. – шведский К. Многолетнее растение с трубчатыми восходящими ветвистыми стеблями вышиной от 1 до 2 фт.; листочки обратносердцевидные или овальные; цветочные головки густые, шаровидные, на длинноватых ножках, пазушные. Венчик из белого переходит в розовый, а при отцветении в бурый; плод продолговатый, плоский, с тонким околоплодником, содержит от 1 до 3 семян; вполне зрелые темнооливкового цвета. Цветет летом, плоды зреют в конце лета и в начале осени. Цветы ароматные. Распространен по всей северной и средней Европе, Впервые стал разводиться в Швеции. Высоко ценится. – 2. Т. repens L. – белый ползучий, или голландский К., также белая кашка и проч. Растение многолетнее; стебель ползучий укореняющийся, ветвистый, голый; листья длинно-черешчатые, их листочки широко-яйцевидные, остроконечные; цветочные головки почти шаровидные; их ножки по отцветении отгибаются вниз, тогда как молодые или цветущие торчат вверх. Венчик белый или розоватый; цветы слегка ароматные; боб продолговатый, плоский, содержит от 3 до 4 семян, серо-желтого или оранжевого цвета, почковидные или сердцевидные. Распространен по всей Европе и Сибири до Байкала. К этому же полуроду относятся: Tr. montanum L. – К. белый горный или белоголовка – многолетний, со стоячим стеблем, растущий дико во всей Европе, но сеется редко; Tr. alpinum L. растет в полугорных и нагорных странах европ. гор, начиная с Карпат и до Пиреней, хороший корм, но не разводится; Tr. frugiferum. L., с красными головками, повсюду в Европе, хороший корм, но сеется редко. Подрод II. Жерло чашечки заткнуто валиком, иногда волосатым, или просто кольцом волосков; плод односемянный, редко 2– семянный. Сюда относится наиболее распространенный в культуре Т. pratense L., красный К., растущий дико во всей Европе и Сибири до Забайкалья включительно. Бывает двулетним, но чаще многолетним. Ветвистые стебли приподнимающиеся, листочки по краям цельные, с нежными ресничками по краям; цветочные головки шаровидные; сидят часто попарно и нередко прикрыты двумя верхними листьями. Венчик красный, изредка белый, чашечка с 10 жилками, плод – односемянный бобик; семена то округлые, то угловатые, то желтовато-красные, то фиолетовые. Цветет от конца весны, плоды в начале осени. Этот К. разводится чаще всего, он натурализовался и в Америке, и в Австралии, и на Новой Зеландии, куда перевезен европейцами. На горы идет очень высоко, напр. в Альпах до 2500 м. Разведение К. началось, сколько известно, в Италии, где он разводился уже в 1550 г. (Брешия). К этому же полуроду относится двулетний и однолетний Т. incarnatum L., растущий дико в Италии, но разводимый часто в южной Европе, приблизительно до 50° с. ш.; Т. subterraneum L., относящийся сюда же, отличается тем, что его головки по отцветении загибаются вниз и углубляются в землю, где его плоды и созревают. Растет во всей средиземной области, у нас на южном берегу Крыма и на Кавказе. Кроме названных, в Европейской России попадается еще довольно много видов, всего 24. Некоторые из них представляют весьма хороший корм, в Зап. Европе даже иногда разводятся, но у нас нет. Таковы Т. medium с красными головками, очень похож на полевой, но растет хорошо только в тени, в негустых рощах. Т. spodiceum L., с желтыми небольшими и продолговатыми головками, скоро буреющими и засыхающими, растет в сыроватых местах. Т. agrarium L. тоже с желтыми, но шаровидными головками, которые при завядании становятся светло-бурыми – растет на песчаных и суховатых местах. Худший из наших диких Тr. аrvense L. – малорослый, ветвистый, с небольшими очень пушистыми головками и бледно-розовыми цветами. Он даже считается сорной травой, но скотом не избегается.
Л. Бекетов.

Клей

Клей (Leim, Haut-oder-Lederleim, colle). – В технике различают главные сорта К. соответственно сырым материалам, служащим для его приготовления, именно: костяной (чистый – желатина), рыбий и обыкновенный илистолярный (также мяздровый) или шубный, иногда назыв. «русским»). Производство столярного К. в России имеет почти исключительно кустарный характер; во многих случаях это производство непосредственно связано с кожевенным (теперь под названием столярного К. поступают в продажу также низшие сорта костяного, или продукт, получаемый смешением костяного К. с обыкновенным). Материалами для приготовления обыкновенного К. служат различные кожевенные отбросы, у нас преимущественно так наз. мяздра, т. е. обрезки сырой шкуры, получаемые при утончении ее с мясной стороны; кроме того, могут быть употребляемы целые шкуры, как больших животных, так и мелких, напр. зайцев. Из целых шкур и их обрезков можно получить до 50% К., из отбросов кожевенных заводов 40 – 45%, в среднем, из обыкновенного смешанного кожевенного отброса получают 25% высушенного К. Переработка кожевенного отброса на К. состоит из следующих операций: 1) подготовки сырого материала, 2) выварки К., 3) формовки студня и его разрезки и 4) высушивания К. Подготовка сырого материала производится различно, в зависимости от качества этого материала. Если отбросы с кожевенного завода поступают в продажу, то на улучшенных заводах их подвергают следующей подготовительной обработке. Материал помещают в большие зольники, где обработывают известью (1 – 2% раствор) в течение 15 – 20 дней, при чем 3 – 4 раза подбавляют свежего известкового молока; затем промывают водой, помещая для этого материал, в сетках или корзинах, в текучую воду, или – в промывных машинах; после промывания высушивают на воздухе и упаковывают. При обработке известью происходит обмыливание жиров и растворение некоторых составных частей крови; вообще, цель подготовительных операций – очищение сырого материала и отчасти предохранение его от загнивания. На клееваренных заводах обыкновенно подготовленный указанным способом материал снова держат некоторое время в слабом известковом растворе и затем опять промывают водой. Если для клееварения употребляется отброс от кож, уже подвергавшихся золке, то его или прямо промывают водой, или предварительно обрабатывают старым дублом; при этой обработке полнее удаляется известь, а клеевой раствор, получаемый при выварке, полнее осветляется, благодаря присутствию дубильной кислоты. При выварке К. из свежих кожевенных отбросов последние лучше всего сохранять в воде, к которой прибавляют карболовой кислоты. Вместо обработки кожевенных отбросов известью предлагают также употреблять сернистую кислоту. Кожевенный отброс погружают в водный раствор сернистой кислоты на некоторое время в закрытых чанах; происходит сильное разбухание, разрыхление и беление массы. При выварке из обработанной таким образом массы К., последний получается почти белого цвета. Для выварки К. из кожевенных отбросов применяют различные приемы. Обыкновенный, или старый, способ состоит в том, что сырой материал (Leimgut, Rohleim) помещают в чугунный или медный котел (диаметром 130 см. вверху и высоты в 100 см.), заливают водой и нагревают, пока масса распустится. Для устранения пригорания сырого материала в котел вставляют проволочную сетку или ивовую корзинку, или сетчатое дно, или решетчатое деревянное дно, покрываемое соломой, так, что сырой материал не приходит в соприкосновение с дном котла, причем котел вмазывается над топкой так, что огонь охватывает только его дно. Во время варки масса увеличивается в объеме, делается прозрачной и постепенно растворяется, что ускоряют, перемешивая содержимое котла или сливая жидкость снизу и наливая ее опять наверх. Когда весь К. перейдет в раствор (через 3 – 5 час.), счерпывают собирающуюся на верху пену (белки, жир, известковое мыло) и варят до тех пор, пока вынутая проба будет застывать при охлаждении в студень надлежащей консистенции. Затем жидкость (иногда после предварительного процеживания через корзину с соломой) спускают в котлы или в деревянные, выложенные свинцом ящики, где дают отстояться, а затем разливают в формы. Для лучшего осветления перед отстаиванием к жидкости прибавляют небольшое количество квасцов (1 кгр. на 1000 литр.); также для получения более прозрачного и бесцветного К. применяют фильтрацию через костяной или древесный уголь. Обыкновенное расположение аппаратов на клееваренном заводе – таково, что в печной кладке выше других помещают резервуар для воды, затем ниже располагается клееваренный котел, еще ниже – котел для отстаивания. Под клееваренным котлом устраивается топка, из которой огонь, пройдя под дном котла, направляется далее под водяной резервуар; под котлом для отстаивания также устраивают небольшую топку, но этот котел может быть нагреваем только с боков, а дно его должно быть защищено кладкой. – При другом приеме выварки – повторном кипячении – поступают следующим образом. На известное количество сырого материала наливают сначала лишь1/4 всего нужного количества воды, кипятят 11/2 – 2 часа и спускают раствор, затем снова наливают столько же воды и т. д.; эти отдельные вари лучше всего перерабатывать отдельно, так как получаемый из них К. – неодинакового качества; последняя порция раствора (более слабого) употребляется для обработки свежого материала. Этот прием выварки К. представляет то преимущество, что раствор К. не подвергается столь продолжительному кипячению, как при предыдущем способе: при продолжительном кипячении уменьшается крепость К. и способность его раствора превращаться в студень. Наиболее рациональный способ выварки К. – паром высокого давления, так как выварка происходит быстрее и получается более крепкий раствор К. При варке паром нужно, однако, иметь в виду следующее главное условие: необходимо, чтобы давление не превышало известного предела, именно 0,75 – 1,5 кг. на 1 кв. см., в противном случае ухудшаются свойства К. Сама варка производится в закрытых котлах, снабженных трубкой для отвода выделяющихся летучих продуктов в топку; сначала нагревают острым паром, а когда начнется кипение, то через змеевик. Применение паровой выварки в закрытых котлах представляет значительное преимущество перед обыкновенным способом также в отношении устранения крайне неприятных летучих продуктов, выделяющихся при клееварении; при варке по обыкновенному способу приходится делать особые приспособления, вполне сходные с применяемыми для подобной же цели на салотопенных заводах, для устранения неприятного запаха на самых заводах и в окружающей их местности. – из отбросов от дубленой кожи также можно извлекат К., но для этого из материала должна быть удалена сначала дубильная кислота. Поэтому предлагаемые способы обработки таких отбросов настолько сложны, что едва ли выработка К. из таких материалов может быть выгодна.
Приготовленный тем или другим из описанных способов раствор К., после застывания в студень, разрезывают на пластинки и высушивают. Прежде употребляли формы из елового или пихтового дерева (пирамидальные ящики глубиной в 10 см., шириной 30 см. и длиною 1 м.), в которых застывание К. происходит медленно, отчего он легко подвергался загниванию. Теперь пользуются железными оцинкованными формами (высотой 254 мм., поверхность верхнего сечения 305 х 356 мм. поверхность дна 290 Х 330), в которых охлаждение вообще происходит быстрее; кроме того, формы помещают в подвалы с низкой температурой и ускоряют охлаждение, омывая их снаружи холодной водой. Затвердевание раствора К. происходит в деревянных формах через 12 – 24 ч. – Так как при всех способах выварки К. получаются растворы, а затем студень, содержащий очень много воды, что влечет за собой большие затруднения при высушивании студня, то на некоторых заводах, прежде формования, раствор клея подвергают сгущению. Такое сгущение клеевого раствора может быть без вреда выполнено только под уменьшенным давлением, так как при кипячении с водой под обыкновенным давлением К. изменяется (уменьшается его клейкость). Поэтому сгущение растворов К. производят в вакуумаппаратах. Сгущенные растворы К. нередко разливают в оцинкованные железные формы размеров, соответствующих величине пластинок, в виде которых он поступает в продажу. Студень, получаемый из обыкновенных форм, выкладывают из последних на смоченную деревянную пластину и затем разрезывают на пластинки сначала горизонтально, посредством проволок, вставленных в раму, а затем вертикально, ножем. Пластинки К. подвергаются затем высушиванию на воздухе или в сушильнях, или можно комбинировать тот и другой способы вместе. При высушивании необходимо соображать употребляемые приемы со следующими свойствами клеевого студня. Студень остается твердым при температурах не выше 25°, при высших температурах он расплывается; при сильном ветре и в очень сухом воздухе пластинки влажного К. коробятся и растрескиваются; на морозе они распадаются. Поэтому наилучшее время для пользования естественной сушкой – ранняя осень и весна; вследствие этого заводы, употребляющие естественную сушку для К., не работают ни зимой, ни в жаркое лето. Для высушивания на воздухе пластинки К. накладывают на веревочные сетки, натянутые на рамы, и эти сетки помещают под навесами или в сараях с решетчатыми станками; для того, чтобы плитки К. не прилипали к бичевкам, их переворачивают 2 – 3 раза в день, пока отвердеют. Естественная сушка К. представляет еще то неудобство, что вследствие медленного высушивания могут наступать процессы разложения: особенно часто появляются на поверхности К. красные пятна, происходящие от образования культур Micrococcus prodigiosus (хромогенной бактерии). Такого рода изменения К. могут быть предоотвращены прибавлением к раствору К. небольшого количества фенола. Еще более верное средство против разложения К. представляет искусственная сушка его, которая происходит, кроме того, в короткое время. Сушильни, устраиваемые на клееваренных заводах, представляют камеры (высота 2 – 3 м., ширина и длина 10 – 16 м.), в которых на стойках размещаются рамы с сетками, нагруженные пластинками К.; вытягивание воздуха через трубу вверху камеры производится обыкновенно помощью механического вентилятора, а для нагревания свежего воздуха, входящего снизу, над полом сушильни располагают паровые трубы, или (что несравненно лучше), подогревание воздуха производится в калорифере, находящемся под полом камеры. Для того, чтобы процесс высушивания К. происходил правильно, необходимо рамы сначала располагать вверху камеры, затем постепенно перемещать их сверху вниз. Для ускорения сушки, воздух, прежде поступления в калорифер, иногда особо высушивают, заставляя проходить через ящики с хлористым кальцием. Высушивание в сушильнях с калориферами происходит в 24 часа. Для крупного производства весьма удобна сушильня Шейдемантеля (Scheidemantel), представляющая горизонтальный канал, в который ввозятся вагончики с сетками, нагруженными плитками К. Воздух, нагретый (не выше 25°) в паровом калорифере, вступает в этот канал с одного конца, а влажный воздух высасывается вентилятором с другого конца; вагончики постепенно передвигаются в направлении, противоположном току воздуха. Другие приемы высушивания, как, напр., отнятие воды посредством прибавления к раствору К. некоторых растворимых солей, высушивание клеевого студня посредством распределения его тонким слоем на нагретые металлические валы и проч., не вошли в употребление в практике. Обыкновенный, столярный К. представляет четырехугольные плитки желтого или янтарного цвета, более низкие сорта окрашены в бурый цвет; такой К. имеет стекловатый излом, несколько упруг, не притягивает влаги на воздухе; лучшие сорта К. прозрачны, непрозрачный К. содержит минеральные примеси. В холодной воде хороший К. сильно разбухает, но вода лишь слабо окрашивается и не приобретает запаха; хороший К. не должен распускаться в воде даже через 48 часов. Размоченный К. при 30°С начинает делаться жидким и совершенно распускается при 60° Ц. Чем больше связывающая способность К., тем он лучше;она бывает тем больше, чем меньше времени раствор К. подвергался нагреванию. К. из кожевенных отбросов обладает большей связывающей способностью, нежели костяной и К. из рыбьей чешуи. – При приготовлении раствора К. для склеивания деревянных предметов нужно избегать продолжительного нагревания; лучше всего сначала размягчить К. в холодной воде, а уже затем нагревать с водой при температуре несколько низшей 100°, при чем раствор К. должен быть такой концентрации, чтобы по снятии с огня на нем появлялась пленка. Слишком крепкий раствор быстро затвердевает и не успевает проникать в поры дерева, склеивание слабым раствором также неудобно, так как тогда при высыхании слоя К. в нем образуются пустоты. Для приготовления больших количеств клеевого раствора употребляют медные котлы, которые вставляют в другие, и нагревание производят паром, пропуская его в промежутки между стенками котлов.
Почти совершенно неокрашенный К. (кельнский К) приготовляют следующим образом. Сырой материал, назначенный для клееварения, помещают в резервуар, наливают воды, прибавляют белильной извести (0,5 ч. на 100 ч. материала), дают стоять 1/2 часа, прибавляют соляной кислоты до слабокислой реакции, оставляют еще на полчаса при частом перемешивании; после того спускают жидкость, массу тщательно промывают водой и тогда приступают к выварке К. Жидкий К. приготовляется для тех случаев, когда требуется иметь запас готового клеевого раствора. Превращение растворов К. обыкновенной концентрации в студень можно предотвратить посредством прибавления к ним небольших количеств азотной или, лучше, уксусной кислоты, что не препятствует затвердеванию К. по испарении воды из такого раствора. Глицериновый К. (Glycerinleim) представляет мягкую массу, состоящую из К. и глицерина. Для приготовления такой массы столярный К. распускают в воде, нагревая на водяной бане до образования густого раствора, затем прибавляют равное по весу количество глицерина, перемешивают, выпаривают до удаления излишней воды, выливают в форму или на мраморную доску и охлаждают. Такая масса употребляется для гектографов, для приготовления печатных вальцов, эластических фигур, штемпелей, для гальванопластических моделей. К. при прибавлении 1/4 по весу глицерина уже утрачивает свою хрупкость. Масса с таким содержанием глицерина и с различными другими твердыми подмесями употребляется для приготовления искусственной кости, глобусов, небьющихся кукол и пр.
Главное применение обыкновенного К. – для склеивания деревянных предметов; значительные количества его употребляются для приготовления клеевых красок, для проклейки бумаги, для аппретуры, а также для различных препаратов, частью поименованных выше. Чаще всего качества обыкновенного К. определяют по внешним признакам. Прозрачность, не слишком темный цвет, значительная твердость служат признаками хорошего К. Для более точного определения качества К. предложено несколько методов; однако, большая часть их дает малопригодные результаты. При испытании качества К. нужно определить степень его чистоты и затем достоинство его, как склеивающего вещества. По некоторым указаниям, клей может быть рассматриваем как фальсифицированный лишь тогда, если содержание в нем золы превышает 8 проц. Средний состав столярного К. следующий: 100 ч. К. содержат 16,7 воды, 2,15 золы, 0,037 жира, 0,178 свободных летучих кислот, 0,191 связанных летучих кислот, остальное – глютин. Из способов, предложенных для определения технического достоинства К., укажу на следующие. По Грегеру, осаждают из раствора К. глютин танином, осадок взвешивают, вычисляют количество глютина, принимая, что осадок содержит 42,74% его. Способ неточен, потому что осадок в действительности не бывает всегда определенного состава, осаждение глютина происходит неполное и находимое таким способом содержание глютина не находится в прямом соотношении с крепостью К. Другие способы (Шаттенмана, Липовица и Вейденбуша) также на дают результатов, которыми можно было бы пользоваться для практических целей. Наиболее рациональный метод испытания К. употребляется в артиллерийских мастерских в Шпандау, близ Берлина. Сущность способа состоит в том, что бруски определенных размеров склеивают на торцевых поверхностях раствором испытуемого К. определенной концентрации и затем, по высушивании, олределяют груз, необходимый для разрыва слоя К., соединяющего оба бруска. Для той же цели может быть весьма удобно применена машина Фрюлинга (Fruhling), назначенная для испытания крепости цементов. Ср. F. Dawidowsky, «Die Leim und Gelatine Fabrication» (3 изд., 1893); Musspratt, «Chemie» (т. V, 4 изд.).
В. Руднев.

Клейст

Клейст (Heinrich von Kleist) – выдающийся нем. поэт-романтик, род. в 1777 г. Систематического воспитания К. не получил; недолго служил в прусской армии. Поселившись в родном Франкфурте на Одере, где жила горячо любимая сестра его, Ульрика, романтически настроенная энтузиастка, К. стал посещать университетские лекции. Приняв на веру положение философии Канта, что человек может постигнуть лишь мир кажущихся явлений, а не самостоятельных сущностей, он почувствовал презрение к бессильной, с этой точки зрения, науке. Он принимается за патетическую, на Шиллеровский манер, драму «Robert Guiscard»;но знакомство в 1801 г. с Цшокке и сыном поэта Виланда делает его доступным влиянию новой романтической школы. Он начинает увлекаться Шекспиром (в переводе Шлегеля) и пишет трагедию «Familie Schroftenstein», на Шекспировский лад. Постоянные путешествия по Германии, Швейцарии и Франции, составлявшие потребность бурной натуры К., сблизили его, между прочим, и с веймарским литературным кружком. Сомнения в своем призвании побуждают К. на время бросить поэзию и сделаться чиновником в Кенигсберге; однако, в 1806 г., он окончил свою комедию «Der zerbrochene Krug» и начал трагедию «Penthesilea», дописанную в 1807 г., в плену у французов. Подъем национального чувства в Германии, вызванный вторжением Наполеона, выразился в трагедии К. «Hermannschlacht» (1808). К тому же году относится большая «рыцарская» драма, «Katchen von Heilbronn». В 1810 г. К. окончил свою вторую патриотическую драму: «Der Prinz von Ноmburg». При представлении на частном театре, эта драма успеха не имела (как и поставленная Гёте в Веймаре комедия «Der zerbrochene Krug»). В том же 1810 г. умерла покровительница К., прусская королева Луиза. Основанная им газета: «Berliner Abendblatter» просуществовала лишь полгода, до 1811 г. Под гнетом всех этих неудач К. решил бросить литературу и вновь поступил на военную службу – шаг, который рассорил его с сестрой. Встреча К. с Адольфиной Фогель, болезненной, романтической женщиной, страдавшей припадками меланхолии, зародила в обоих мысль о самоубийстве. 21 ноября 1811 г. К. застрелился (на берегу Ванзейского озера, близ Потсдама), сперва застрелив свою подругу; там же он и похоронен. Сжатость слога, смелость языка и яркость поэтических образов отводят драмам К. место непосредственно за драмами Шиллера. В частностях он реалистичнее Шиллера, но в целом его драмы негармоничны и субъективны. В трагедии «Фамилия Шроффенштейн», по сюжету напоминающей «Ромео и Джульету», мастерски изображено развитие ненависти на почве роковых недоразумений, но конец драмы изобилует ужасами, доходящими до смешного; если в начале трагедии чувствуется веяние античного рока, то к концу развязки этот рок переходит в простой случай. Комедией случая и qui pro quo является «Разбитый кувшин»; ей вредит тяжелое остроумничанье на манер Шекспировских шутов, но вообще она художественна, как жанровая картинка нидерландской школы. Дарование К. с особенной яркостью сказывается в трагедии «Пентезилея», сюжетом которой является несчастная любовь царицы амазонок Пентезилеи к герою Ахиллу. Влияние Шекспира парализуется здесь влиянием античных классиков; в результате являются пластически законченные типы. Борьба героини между чувством воинской чести и страстной любовью глубоко симпатична. Необузданная натура К. не могла, однако, не испортить конца: изменив легенду (которая кончается самоубийством Пентезилеи), К. заставляет героиню затравит Ахилла собаками и отведать его крови. Это сделано во имя той страсти к жестокости, которой отличается вообще творчество романтиков. Теми же достоинствами и теми же недостатками страдает известная драма «Кэтхен из Гейльбронна». Это опять драма рока, таинственных влияний, царящих над людьми; Кэтхен питает какое-то гипнотическое тяготение к своему возлюбленному. Она могла бы внушить сочувствие зрителю, как образец женского влюбленного безволия – но сам же Клейст нарушает это основное впечатление своими натуралистическими замашками (соперница Кэтхен заманивает в свои сети рыцаря фальшивыми прелестями своего туалета и железной палкой, выпрямляющей ее кривой от рождения стан). В «Битве Арминия» почти нет драматического движения и психологической правды, так как римляне являются лишь символами современных автору французов. И здесь К. попрежнему не чужд романтических жестокостей (Туснельда, жена Арминия, затравливает на своих глазах пленного римлянина медведем). Безусловно типичен сам Арминий, патриот-идеалист, для которого его враги не более как звери, созданные для охоты за ними, а идеал германского государства есть идеал общечеловеческого братства. Наиболее выдержанная и законченная, но вместе с тем и наиболее немецкая, слишком национальная драма К. – это «Принц Гомбургский». Она полна внутреннего и внешнего движения и из всех произведений К. наиболее сценична.
Менее известны разсказы К., хотя рассказчик он превосходный. Лучшие: «Michael Kolhaas» и «Das Erdbeben in Сhili». В др. рассказах К. слишком много или рассудочного, грубого, натурализма («Die Marquise von О.») или же жестоких романтических ужасов («Die Verlobung in St. Domingo», «Die heilige Cacilie» и т. п.); встречается и крайний мистицизм («Der Zweikampf»). – Среди лирических стихотворений К. преобладают песни патриотического содержания, в духе Кернера. Очень грациозна по античному, жизнерадостному колориту идиллия «Der Schrecken im Bade». – Замечательны и политические наброски К., обнаруживающие недюжинный сатирический талант. Значительнейшие из них: «Lehrbuch der franzosischen Journalistik» и «Katechismus der Deutschen». Первое полное издание сочинений К. сделано в 1826 г. Тиком. Лучшее из позднейших изданий – Гемпеля. Лучшее сочинение о жизни и трудах К. – Адольфа Вильбрандта, «Heinrich von Kleist» (1863).
Bс. Чешихин.

Клементи

Клементи (Muzio Clementi) – знаменитый итал. композитор, пианист и педагог (1752 – 1832). Считается основателем новейшей игры на фортепиано. Из школы, основанной им в Лондоне, вышли Крамер, Фильд и Бергер; последний был учителем Мендельсона. Из музыкальных произведений К. (около 106), легких, грациозных, но не свободных от некоторой сухости мелодии и бедных выражением, доселе пользуется известностью «Gradus ad Parnassum», выдержавшее в Лондоне 12 изданий и неоднократно печатавшееся во Франции и Германии. К. не раз посещал СПб., вместе со своими учениками Фильдом и Кленгелем.
Н. С.

Клен

Клен. В русском лесном хозяйстве заслуживают внимания: туземные виды – остролистный или обыкновенный К., кленина (малоросс.), Acer platanoides L. – встречается даже в С. Петербургской, Новгородской, Ярославской и Казанской губ., но хозяйственное значение имеет только в губерниях, лежащих южнее Московской (о границах естественного распространения остролистного клена в Poccии ср. статью К. Т. Собичевского в «Ежегоднике СПб. Лесного Института» (1, 1886)); полевой К., паклен, паклина (малоросс.), черноклен (Могилевская и Воронежская губ)., джугастро (молдавск, назв. на юге Подольской туб.), A. campestre L., A. austriacum Trauttv. – схожий в этом отношении с остролистным и татарский К., неклен, паклен (малоросс.), черноклен (Курск., Киевск., и Екатерин, губ.), лимок (Тамб. губ.), красносережник – преимущественно произрастают в юго-зап. и вост. губ., доходя в последних до Малмыжского у. Вятской губ. Белый К. или явор (A. pseudoplatanus L.) – растет только, в небольшом количестве, в южных и юго-зап. губ. и на Кавказе, где достигает до 100 фт. высоты и 3 – 4 фт. толщины; часто смешивается, в последней местности, с К. кавказским высокогорным (A. Trautvetteri Mеdw.), имеющим там более обширный круг распространения. Все К. предпочитают свежую, богатую перегноем, почву и не нуждаются особенно в ее глубине (меньше других требователен полевой К.), поднимаясь в горах на Кавказе – явор до высоты 4000 фт. (но высокогорный до 8000 фт.), полевой до 5500 фт. и остролистный до 6000 фт. Семянные годы довольно часты. При искусственном разведении необходимо различать семена по видам: у остролистного К. крылатки сросшиеся под прямым или тупым углом и семя плоское; у явора и татарского К. крылатки расположены под острым углом и семя у первого выпуклое, шаровидное, у второго же плоское и, наконец, у полевого К. крылатки сросшиеся по прямой линии. Всходы, при естественном осеменении, появляются весной, при весеннем же посеве, большей частью, через год. Рост в первый год медленен, затем усиливается. С 20 – 30-летнего возраста развитие ствола замедляется и начинается образование вершины и ветвей. Точно так же и первоначальное развитие стержневого корня переходит впоследствии в усиленное образование боковых. Плодоношение начинается с 25 – 50летнего возраста, побегопроизводительная же способность пня сохраняется в низкоствольниках до 40 – 50 лет и в высокоствольниках у остролистного К. и явора – до 60 – 80 лет. К., как светолюбивая древесная порода, для надлежащего развития нуждается в полном солнечном освещении своей верхушки. При искусственном лесовозобновлении и лесоразведении применяется исключительно посадка 2 – З-летних саженцев. Клены сравнительно мало чувствительны к крайностям тепла и холода. Мало страдает К. от насекомых и грибков-паразитов; из первых повреждают; корни – разные виды Melolontha; древесину – Zeuzera aesculi, Callidium insubricum, Cossus ligniperda, Ptilinus pectinicornis, Xyleborus dispar, Xyloterus domesticus, Anobium tesselatum и Hylecoetus dermestoides и листья – Melolontha, Acronycta aceris, Dasychira pudibunda, Ocneria monacha, Porthesia chrysorrhoea и Lytta vesicatoria;между вторыми особенно опасен для семенных всходов в питомниках Coercospora acerinum. Кроме того, молодые деревца, преимущественно остролистного К., сильно повреждаются у нас в степях на посадках зайцами, что часто вызывает побурение или загнивание внутренней части ствола – «ложное сердце». Древесина К. белого цвета, отличается равномерной плотностью, твердостью и трудной расколимостью, употребляется в столярном, токарном и экипажном мастерствах и идет на приготовление гребней для чесания льна («Лопатки»для гребней преимущественно заготовляются в Тульской засеке, Могилевской и Минской губ. (ежегодно до полумиллиона) и др.), гребенок, рукояток у инструментов, топорищ (преимущественно татарский клен), биллиардных киев, сапожных колков и гвоздей, деревянных духовых инструментов – кларнетов, флейт, гобоев и т. п. Как топливо она немногим уступает буку, а зола – «кленовка» – прекрасный материал для приготовления поташа. Сверх вышеупомянутых видов К., довольно распространены в Закавказье: К. красивый (A. laetum С. А. Меу, А.Lobelli Ten., A. colchicum hort.): преимущественно свойственный горной местности(до высоты 5500 футов); К. трехлопастной(A. monpessulanum L., A. trilobatum Lam.и др.), встречающийся в восточной части Закавказья до высоты 5000 футов на сухих каменистых склонах и весьма пригодный для облесения таких местностей;К. калинолистный (A. opulifolium Vill., А.opalus Ait., A. italicum Lauth. var. и др.), произрастающий только в горах Талыша на высоте 4000 – 6000 фт., и клен гирканский (A. hyrcanum F. et Меу) – в Талыше по Триалетскому хребту до высоты 4800 фт. Вне леса разводят К. – татарский для образования очень хороших живых изгородей, а остролистный и явор – как аллейные и парковые деревья; для последней цели служат часто разновидности: A. platanoides – Schwedleri, dissectum, palmatum, purpureum, tricolor и др. и A.pseudoplatanus – Leopoldii и Woorley, а равно кустарный амурский вид – уссурийс. К. (A. Ginnala Maxim., A. tataricum L. var. Ginnala Maxim.vel var. laciniatum Rgl.), чрезвычайно выносливый, успешно произрастающий в Петербурге, и разные американские виды, из которых особенно замечательны: виргинский или ясенелистный К. (A. Negundo L., N. fraxinifolium Nutt), успешно произрастающий в наших южных губерниях и оказавшийся пригодным для степного лесоразведения, хотя древесина его и невысоких технических качеств, и сахарный К. (A. Saccharinum Wangh., A. barbatum Mich., A. Saccharum Marsch.) – весьма распространенный не только в лесах, но и на усадьбах Соеддненных Штатов и Канады и вполне успешно разводимый в Пpyccии. Последний вид доставляет не только прекрасную, очень ценную, древесину (в торговле различают два сорта древесины: а) кудрявый сахарный К. (curled nard maple) со свилеватым струистым pacположением волокон, отчего у него великолепная игра света и тени. По своей плотности часто заменяет в Америке самшит при изготовлении гравировальных досок, и б) птичье-глазый К. (Bird's eye maple) с неправильно расположенными и сильно переплетенными, у старых деревьев, волокнами и маленькими ямочками в части древесины, прилегающей к коре. Последний сорт часто разрезается строгальными машинами на тoнкиe листы-фанерки, употребляемые вместо обоев. Если смочить древесину caxapногo К. раствором железного купороса, то она становится зеленоватой, а у других К. она будет тогда темно-синей), но и весьма важный побочный доход от подсочки – из сока его добывается сахар (кроме того сахар добывается: в сев. вост. штатах Союза и Канаде из сока А. rubrum; в зап. штатах – A. dasycarpum Ehrh.; по тихоокеанийскому побережью – А. macrophyllum Pursh. и A. circinatum Purah., а в Айове и некоторых других зап. штатах – даже из сока A. Negundo (ср. Н. С. Нестеров, «Сахарный К. и клено-сахарное производство в Сев. Америке» («Лесной Журнал», 1894 г., вып. VI и 1895 г. вып. 1, а так жe, 1890 г., вып. 5). Подсочка начинается с 30– летнего возраста (при толщине стволов 3 – 5 дюйм.) и ежегодно повторяется до 150 – 200 лет, без заметного влияния на развитиe деревьев и качества их древесины. Она состоит в пробуравливании ранней весной в каждом стволе, на высоте 50 – 70 см., несколько косого канала, длиной 5 – 15 см. и шириной 11/2 см., в который вставляется плотно пригнанная цинковая трубка, оканчивающаяся снаружи крючком для подвешивания цинковой кружки или ведра, накопляющийся в последних сок выливается, по крайней мере, два раза в день, в особые закрытые кадки, откуда и поступает для выпаривания в плоских котлах на завод, Количество сока, вытекающего из дерева, и процентное содержание в нем сахара зависят от местности и почвы, где растут подсоченные деревья, и состояния погоды: cyxие южные и восточные горные склоны, скалистая почва, богатая известью, равно как песчаная возвышенная, произрастание на опушке леса или при полном доступе света и воздуха, суровость и сухость зимы, резкие перемены погоды весной, во время истечения сока, и дующие тогда теплые ветры с 3 и ЮЗ оказывают благоприятное, в этом отношении, влияние. Замечено также возрастание процента сахара в соке при повторяемости подсочки и значениe индивидуальности деревьев: некоторые деревья оказываются особенно «сладкими». Гладкая кора на стволе взрослого дерева указывает на сильный рост его и служит признаком обильного содержания сока; семенные деревья заслуживают предпочтение перед порослевыми. В общем, среднем истечение сока продолжается около 30 дней, но в некоторые годы оно сокращается до 8 дней, в другие же, наоборот, удлиняется до 45 дней. Насколько изменяется количество сока и содержание в нем сахара, даже у одних и тех же деревьев, показывают следующие данные, относящиеся к 61 дереву в штате Нью-Йорк (имении Ф. В. Гуга): в течение 8 лет (1877 – 1884 гг.) получено, в среднем, с дерева 19,1 галлона (7,05 ведра) сока, или: 4,77 фн. сахара, но по отдельным годам эти цифры колебались между 6,7 (1883 г.) и 25,3 (1881 г.) галлонами и 1,68 и 6,31 фн. Процентное содержание сахара в соке К. в начале подсочки увеличивается и скоро, достигнув maximum'a, начинает, хотя и медленно, уменьшаться, так, что в конце подсочки оно бывает значительно меньше, чем в начале, в общем же колеблется у различных деревьев между 2% и 5% (в соке остролистного К. [по Шредеру] 2% – 3%). Ежегодная добыча кленового сахара в Соединенных Штатах и Канаде достигает свыше 2000000 пуд., стоимостью около 10000000 руб.
В.Собичевский

Клеопатра

Клеопатра – имя многих египетских и сирийских цариц: 1) сирийская (Syra) – царица египетская, дочь Антиоха III Великого;в 193 г. до Р. Хр. вышла замуж за Птолемея V, принеся ему в приданое Целесирию. После смерти Птолемея (180) К. управляла страной во время малолетства своего старшего сына Птолемея (Филометора) и с успехом боролась против притязаний ее отца на Целесирию и Египет. 2) К., царица сирийская, дочь предыдущей, с 149 г. жена Александра Валу, узурпатора сирийского престола. После смерти его она вторично вышла замуж за Димитрия Никатора, царя сирийского. Когда последний, во время плена у парфян, женился на парфянской царевне Родогуне, К. вступила в брак с Антиохом VII и убила Димитрия до возвращении его из плена. Одного из своих сыновей, Селевка, задумавшего овладеть престолом, она также убила и возвела на престол другого сына своего, Антиоха VIII Гриппа (125). Сына этого, тяготившегося ее властолюбием, она задумала отравить, но Антиох узнал об этом и заставил ее выпить яд (121). 3) К., царица египетская, сестра предыдущей, после смерти своего первого мужа, Птолемея VII, разделяла престол со своим старшим сыном Птолемеем VIII (Латиром), женив его на его же сестре, К. Селене, но вскоре возбудила против него в Александрии народный мятеж и заставила его бежать, посадив на престол своего младшего сына Птолемея-Александра (109). Не доверяя матери, этот последний бежал; задумав умертвить его, К. призвала его обратно, но была им убита. 4) К., царица египетская, дочь предыдущей, жена брата своего Птолемея VIII Латира, отвергшего ее для второй сестры, К. Селены. В 117 г. вышла за муж за двоюродного брата своего Антиоха Кизикского, находившегося в это время в междуусобной войне с братом своим Антиохом Гриппом. Попав в плен к Антиоху Гриппу, К. убита женой его, своей сестрой К. Трифеной. Последняя, в свою очередь, была убита Антиохом Кизикским, в отмщениe за убийство жены. 5) К.. Селена, сестра предыдущих, жена брата своего Птолемея VIII Латира, потом Антиоха IX (Епифана) и, после смерти его, Антиоха Х (Евсеба). Осажденная в Селевкии Тиграном, царем армянским, взята в плен и убита. Оставила сына, Антиоха XIII Азиатского. 6) К., дочь Птолемея VIII Латира.7) К., египетская царица, старшая дочь египетского царя Птолемея Авлета, по завещанию которого была назначена, в 52 г. до Р. Хр., 17 лет от роду, соправительницей и супругой своего девятилетнего брата Птолемея XII, но изгнана в 48 г. всесильным временщиком Ахиллой. Прибыв в Египет, Юлий Цезарь взял на себя посредничество между братом и сестрой. К. пленила своей красотой Цезаря, к которому сама явилась в Александрии, и он высказался за приведение в исполнение завещания. Когда Птолемей XII погиб во время войны с Цезарем, он передал правление К. и ее младшему брату, с которым она должна была вступить в супружество. Чарами своей красоты она долго удерживала Цезаря в Александрии, устраивала пышные празднества и поднялась с ним вверх по Нилу в роскошной лодке, что бы показать ему чудеса Египта. Сын, родившийся у нее в 47 г., был признан Цезарем и назван Цезарионом. В 46 г. К. прибыла в Рим, где поселялась в садах Цезаря и официально считалась в числе друзей и союзников римского народа. Во время между усобных войн после смерти Цезаря, она держала сторону триумвиров, но так как подвластный ей кипрский наместник Серапион оказал покровительство Kaccию, то, после сражения при Филиппах, Марк Антоний вызвал ее в Киликию для ответа. К. предстала перед Антонием (в 41 г.) в виде богини Афродиты (Венеры) и достигла над ним неограниченной власти. В битве при Акциуме Клеопатра первая обратилась в бегство, со своими 60 кораблями, ложным известием о самоубийстве довела Антония до решения наложить на себя руки и, после неудавшейся попытки прельстить своей красотой Октавиана, отравилась ядом или, быть может, приложила к своей груди ядовитую змею. К. была последней представительницей династии Птолемеев. После ее смерти (в 30 г.) Египет был обращен в римскую провинцию. Из древних историков о К. писали Светоний – в биографии Октавиана Августа, Плутарх – в жизнеописании Антония, Кассий Дион, Страбон. Трагическая кончина Клеопатры вызвала в Горации чувство удивления к развенчанной царице: «nоn humilis mulier», говорит он о ней в знаменитой 37 оде 1 книги. Мумии Антония и К. находятся в настоящее время в британском музее в Лондоне. В 1892 г. был найден в Александрии обломок колоссальной двойной статуи, изображавшей Антония и К. Прекрасная статуя в Ватикане представляет не К., как долго полагали, а спящую Ариадну. См. Baumeister, «Denkmaler des klassischen Altertums» (Мюнхен и Лейпциг, 1887). О картинах, статуях и литературных трудах, посвященных Клеопатрам, см. в «Grand dictionnaire universel» Ларусса. Историческое иcследование о К. : Ad. Stahr, «Cleopatra» (2 изд., 1879).

Клептомания

Клептомания – означает страсть к воровству (kleptein – воровать), но не в смысле преступности привычного, профессионального вора, а в смысле болезненного влечения. Термин этот возник в начале нашего столетия, когда французская психиатрическая школа развивала учение о так наз. мономаниях, т. е. когда допускали, что душевная болезнь может заключаться в болезненных наклонностях, напр. к убийству, самоубийству, поджогам и т. п., без всяких других явлений помешательства. С этой точки зрения К. рассматривалась как мономания, характеризуемая наклонностью воровать. Учение о мономаниях давно оставлено всеми психиатрами, но вопрос о К. до сих пор сохранил интерес. Нередко случается, что субъект, во всех отношениях пользующийся репутацией порядочности, притом обладающий достаточными средствами и хорошим положением в обществе, попадается в воровстве таких малоценных вещей, что сразу кажется невероятным предположить здесь корыстное, преступное намерение; но в то же время эти кражи обставлены так, что нельзя не признать в них явного стремления присвоить себе потихоньку, безнаказанно, чужое имущество. Как бы ни были загадочны такие случаи, они никоим образом не могут быть объясняемы согласно старому понятию о К. Во многих из них субъект оказывается душевнобольным. А именно, весьма склонны к подобным кражам так наз. паралитики, т. е. страдающие прогрессивным параличем помешанных. Эта болезнь протекает так своеобразно, что нередко начальный период, когда для окружающих поражение умственных способностей совершенно незаметно, а болезненное падение интеллекта и нравственности уже на лицо, тянется многие месяцы. Тогда и получается впечатление, что человек ничем не отличается от здорового, кроме лишь страсти воровать; на деле же эти бессмысленные кражи составляют лишь случайное проявление глубокого изменения всей личности под влиянием разлитого органического поражения мозга, которое, спустя некоторое время, приводит к очевидному для всех помешательству. В других случаях виновники краж, возбуждающих представление о К., оказываются эпилептиками, подверженными эпизодическому омрачению сознания, во время которого они стереотипно повторяют одинаковые действия; а вне этих пароксизмов они не представляют признаков душевной болезни. Далее лица, одержимые небольшой степенью слабоумия, и потому не производящие при поверхностном знакомстве впечатления патологических субъектов, могут с легкостью уступать импульсу присвоить себе чужую вещь, которая им понравится, потому что представление о значении такого поступка в их сознании не обладает достаточной задерживающей силой. То же самое относится к истерии, которой свойственна повышенная импульсивность и ослабление задерживающих функций. Наконец, некоторые физиологические состояния женского организма, как менструальный период, а в особенности беременность, иногда сопровождаются появлением необычных влечений и нарушением равновесия психической жизни, благодаря чему женщины в это время, несмотря на ясность сознания и сохранность умственных способностей, могут совершать поступки, примыкающие к действиям душевнобольных, в том числе и кражи, напоминающие «клептоманию». Из сказанного явствует, что при судебно-медицинской экспертизе о К. можно говорить лишь в том смысле, чтобы выяснить патологические моменты в случае совершения краж индивидуумом, который не представляет явных признаков помешательства, но который подает, почему бы то ни было, повод к предположению ненормального психического состояния. Задача эксперта и будет заключаться в выяснении этого состояния путем всестороннего исследования данного случая, и мы видели, что условия такой ненормальности весьма разнообразны, и что об определенной болезни в форме К. не может быть речи.
П. Розенбах.

Клерикальная партия

Клерикальная партия – как указывает самое слово (от clerus – клир), ставит себе задачей усиление власти и значения церкви, именно католической. Партия эта, естественно, может существовать только в государствах либо католических (как Бельгия), либо таких, где католицизм сильно распространен и играет заметную роль (Германия). Как и все политические партии в новейшем смысле этого слова, К. партия возникает вместе с парламентаризмом, хотя клерикализм, как мировоззрение и политический идеал, тесно связанный с католицизмом, несравненно древнее. В стране, где – как, напр., во Франции при Наполеоне III – государ. власть находится в более или менее тесном союзе с католической церковью, нет места для К. партии, как партии самостоятельной: она сливается с партией правительственной. Наиболее заметную роль К. партия в настоящее время играет в Австрии, Бельгии и Германии.
В Австрии К.. партия, подобно другим, не составляет одного компактного целого, а делится по национальным группам. Так, итальянцы в рейхсрате делятся на «итальянский либеральный клуб» и «Frentino club» (в рейхсрате 1891 г. – 4 члена); последний защищает К. идеи. Но так как главная задача итальянцев-членов австр. рейхстага – не отторжение от Австрии и присоединение к Италии, а только господство в местных ландтагах и подавление славянских элементов, то итальянские либералы и клерикалы большей частью сходятся между собой, расходясь лишь по школьному и немногим другим вопросам. Немецкие клерикалы группировались в 1880-х гг. в «клуб Лихтенштейна» (около 80 членов) или «правый центр», поддерживавший министерство Таафе. В 1883 г., вследствие настояний этого клуба, правительство провело новеллу к школьному закону 1868 г., по которой: 1) руководители школ должны быть того вероисповедания, к которому принадлежит большинство учеников, 2) в определенных случаях продолжительность обязательного обучения понижается с 8 до 6 лет. В 1889 г. в Вене был многолюдный (до 2000 чел.) съезд католиков, выразивший основные стремления австрийской К. партии: конфессиональная школа, восстановление светского владычества папы. Последнему правительство, крепко держащееся союза с Италией не могло ни сочувствовать, ни содействовать; на почве первого требования могло быть достигнуто соглашение. Однако предложение, внесенное в этом смысле Алоизием Лихтенштейном в рейхсрат, не встретило достаточной поддержки и не прошло, после чего Лихтенштейн вышел из клуба, и он распался. На выборах 1891 г. местные «К. избирательные комитеты» вели борьбу довольно энергично и провели не менее 20 сторонников, которые группируются в клубах Гогенварта, антисемитическом и др. В состав министерства Таафе входили по временам клерикалы (Фалькенштейн и др.); в министерстве Виндишгреца настоящих клерикалов нет, но поддерживающий его клуб Гогенварта имеет их в своей среде. Поляки, тоже одна из правительственных партий, в своей среде насчитывают немало клерикалов.
В Bенгрии в нижней палате нет группы, которая называлась бы К. партией, но в верхней палате заседают духовные лица, пропитанные К. тенденциями, и они находят поддержку как в консервативном большинстве верхней палаты, так и в консервативном меньшинстве нижней, а также еще более сильную поддержку короля. Несмотря на то, либеральному министерству Векерле удалось, хотя и с большим трудом, провести в декабре 1894 г. либеральные церковные законы (гражданский брак, передача ведения метрических книг в руки гражданских властей, безусловная свобода совести и равноправность религий, в том числе и иудейской) через обе палаты и добиться для них санкции короны; но зато К. партия, опираясь на короля, принудила Векерле подать в отставку. В связи с этим событием произошло в Венгрии образование новой партии, явно К. по своему составу (большое число духовных лиц) и по своим тенденциям; партия эта, выработавшая в конце января 1895 г., на частном собрании у гр. Эстергази в Пеште, свою программу, приняла название «народной». Главные пункты ее программы: 1) пересмотр закона о гражд. браке, 2) охрана прав и автономии католической церкви, 3) свобода школьного обучения (т. е. преимущественно независимость церковных школ от правительственного контроля), 4) охрана интересов земледелия, кредиты для мелких хозяев, 5) биржевой налог, 6) охрана семейных и нравственных интересов рабочих, расширение страхования рабочих, узаконение отдыха для рабочего, 7) реформа избирательного права. Программа, до некоторой степени сходная с программой германских антисемитов, обнаруживает стремление вербовать сторонников в среде рабочих и крестьян, враждебных либеральной буржуазии. На дополнительных выборах в конце 1894 и начале 1895 г. партия отвоевала от либералов несколько полномочий, чем успела вызвать сильную тревогу в лагере последних; устами Банфи (министра-президента) они в палате депутатов объявили ей непримиримую войну.
К. пapтия в Бельгии была организована уже в конгрессе 1790 г., во время эфемерного существования соединенных бельгйских штатов; ее раздоры с либеральной партией, парализовавшие энергию действий, были одной из причин торжества австрийского оружия. Она же составляла оппозицию во время французского и голландского владычества, когда в стране была признана свобода совести. Но либералы также были недовольны голландским владычеством, и потому во время революции 1830 г обе партии действовали сообща. Немедленно после освобождения Бельгии союз распался: началась упорная парламентская и внепарламентская борьба, продолжающаяся и поныне. К. партия распалась на две фракции: крайних (ультрамонтанов) и умеренных клерикалов. В парламенте большинство клерикальное постоянно заменялось большинством либеральным, и наоборот; соответственно этому изменялись и министерства. Борьба велась преимущественно на почве вопросов народного образования, расширения политических прав народа и свободы торговли (К. пария – сторонница протекционизма). В области народного образования торжество почти все время было на стороне К. партии. Иезуиты имели и имеют до ныне свои школы, свои гимназии, даже свой университет (в Лувене), с большим числом учащихся, чем в государств. учебных заведениях; в их школьное дело государство не вмешивается. Почти вся женская молодежь получала и получает образование в католических м-рях. В 1847 г. либер. м-ство Рожье значительно расширило самоуправление общин, несмотря на противодействие К. партии. В 1856 г. К. министерство Брукера отменило в пользу духовных училищ требование аттестата зрелости от поступающих в университет и освободило находящиеся в заведывании церквей и монастырей благотворительные учреждения от государственного контроля. Либеральное министерство Фрер-Орбана провело школьный закон (1879), вводящий контроль государства над учебными заведениями, ослабляющий роль в них духовенства и ставящий преподавание Закона Божия в зависимость от желания родителей; оно же обязало (1883) семинаристов военной службой, но только в военное время. Обе меры – особенно «школа без Бога», как ее тенденциозно обозвали клерикалы – вызвали ожесточенные протесты со стороны духовенства и усиленную агитацию. В 1884 г. Фрер-Орбан должен был уступить место ультрамонтану Малу, которого вскоре сменил «умеренный» клерикал Бернаерт; место последнего в 1894 г. занял другой клерикал, Бюрле. Школьный закон Фрера-Орбана заменен другим, противоположным по тенденции. В это время выступает на очередь вопрос о введении всеобщей подачи голосов. Его выдвигает социал-демократия, поддерживаемая левым крылом либеральной партии. Умеренные либералы (доктринеры), руководимые Фрер-Орбаном, отказываются от прежних демократических стремлений и, вступив de facto, в союз с К. партией, начинают ожесточенную борьбу против требований рабочих. Это дает социалистам право говорить, что и К. партия, и либеральная в действительности одинаковые представительницы одного и того же общественного класса – буржуазии. Министерству, однако, приходится уступить (1893), в виду народного возбуждения. Выборы 14 октября 1894 г., первые на основании нового избирательного закона, сохранили власть за К. партией, оказавшейся весьма единодушной; она составила один общий список кандидатов (на 152 места – 156 кандидатов) и энергично действовала против разъединенных либералов, радикалов и социалистов. В результате она завоевала (по прежнему – преимущественно в фламандских провинциях) 916000 голосов (из1797000) и 104 (из 152) места в палате депутатов. К. м-ство Бюрле пошло, однако, на уступки рабочим; оно основало office detravail и в своей программе обещало некоторые социальные реформы. Это повело к брожению в К. партии, доходящему чуть не до разложения. С одной стороны, некоторые К. депутаты обещают рабочим 8 часовой рабочий день и образуют «клуб социальной реформы»; с другой стороны, непримиримые элементы, недовольные уступчивостью министерства, основывают «клуб протекционистов», самым названием указывающий на то, что в основе идеалов партии лежат интересы буржуазии, а не религиозные убеждения.
К. партия в Италии первое время после объединения Италии не была партией парламентской, так как папа Пий IX запретил верным католикам принимать какое бы то ни было участие в государственной жизни. Но воинствующее положение папы вызвало и правительство на борьбу с ним; в ней принимали участие даже консервативные правительства. Так, в 1873 г. м-ство Ланцы закрыло почти все монастыри в Италии; в 1877 г. умеренно-либеральное м-ство Депретиса сделало уроки Закона Божия необязательными в школах. В подобных случаях К. партия ограничивалась усиленной агитацией в народе, сильно затруднявшей деятельность министерства. Папа Лев XIII разрешил католикам принимать участие в выборах. Это, вместе с торжеством либеральной партии (1876), привело консерваторов к сближению с клерикалами; они противятся правительственным мероприятиям, враждебным церкви, каких особенно в м-ство Криспи (1887 – 1891) было немало . Сильное правительственное давление на выборах помешало образоваться в парламенте сильной, сплоченной К. партии; но ее влияние на страну чувствуется в самой страстности, с какой правительство борется с ней. Уголовный кодекс 1889 г. налагает особенно суровые наказания за преступления, совершенные в видах торжества клерикализма. В 1890 г. папа вновь решительно запретил католикам участие в парламентских выборах; но в местных выборах они продолжают участвовать.
К. партии во Франции, как особо организованной парламентской партии, нет. При Наполеоне III правительство шло на всевозможные уступки церкви и поддерживало папу в его борьбе против революции и Итал. королевства. После падения империи клерикальные элементы сплотились отчасти под знаменем бонапартизма, отчасти – легитимизма. При Мак-Магоне направление политики правительства было вполне клерикальное; после его падения (1879) восторжествовали противоположные стремления. Изгнание иезуитов из Франции и «Бога из школы» были наиболее враждебными церкви актами правительства. Оппозиция К. партии долго была непримиримой, направляясь против самых основ государственного строя Франции. Но безнадежность этой борьбы, вместе с торжеством умеренных партий на парламентских выборах, заставила, наконец, К. партию изменить свою политику. В 1890 г. кардинал Лавижери заявил о своем присоединении к республике; папа, через своего статс-секретаря Рамполлу, выразил одобрение его поступку. Тогда большинство духовенства последовало его примеру. Это передвинуло центр тяжести в республиканской партии направо (одновременно, отчасти под влиянием К. партии, совершилось присоединение к республике многих монархистов). Умеренные элементы в среде республиканцев встретили присоединившихся с распростертыми объятьями. Правительство отказалось от борьбы с церковью, и К. партия, союзниками которой являются теперь почти все оппортунисты и консервативные республиканцы, одержала, таким образом, довольно значительную победу.
В. Водовозов.

Клест

Клест (Loxira,) – род птиц из семейства вьюрковых, отличающийся, главным образом, своеобразным строением клюва; клюв толстый и сильный, обе половинки его более или менее сильно загнуты и искривлены в стороны так, что кончики их перекрещиваются, причем кончик верхней половинки может быть загнут в ту или другую сторону (вправо или влево). К. -небольшие птицы плотного сложения с довольно длинными и узкими крыльями, короткими толстыми ногами, длинные и сильные пальцы которых вооружены длинными острыми когтями, коротким раздвоенным хвостом и густым оперением, сильно различающимся по полу и возрасту. К. летают довольно быстро, хотя и не делают больших перелетов сразу; они редко спускаются на землю и превосходно лазают по деревьям, причем подобно попугаям помогают себе клювом, привешиваются вниз головой, повисают на клюве и т. п. Питаются они, главным образом, семенами хвойных деревьев и лишь в крайнем случае едят семена некоторых лиственных дерев и маслянистые семена;кроме того, они едят насекомых, особенно тлей. Для вскрывания шишек им и служит перекрещенный сильный клюв; при этом они или прицепляются к висящей шишке вниз головой, или кладут ее на ветвь и придерживают лапами; кончиком клюва они сначала разрывают широкие чешуйки шишек, а затем всовывают под них клюв и, приподнимая чешуйки, боковым движением головы достают семена, которые очищают затем в клюве от крылатки и оболочки. По большей части, К. не выедают из шишки все семена, а бросают начатую шишку, почему под деревьями, на которых долго кормились К., лежит очень много шишек. Только в местах, бедных лесом, К. считают вредными. Образ жизни их кочевой и они остаются дольше лишь в местах, где уродилось много хвойных семян. Очень общительны и лишь во время вывода птенцов разбиваются на пары. Змечательная биологическая особенность К. та, что они размножаются во всякое время года, не исключая зимы. Гнездо строится искусно из прутьев, лишаев и мха и выстилается перьями и т. п.; расположено оно так, что лежащие выше ветви защищают его. Кладка состоит из 3 – 4 яиц, не более 28 мм. длиной, покрытых на серовато– или голубовато-белом фоне красными, краснобурыми и черно-бурыми пятнышками. Птенцы выкармливаются сначала семенами, размоченными в зобе родителей, а позднее последние дают им полураскрытые шишки и постепенно приучают кормиться самостоятельно. Перекрещивание половинок клюва происходит лишь после вылета птенцов из гнезда. К. отличаются яркой окраской: в оперении самцов преобладает красный цвет, у самок зеленовато– и желтовато-серый. Весьма доверчивы, в неволе легко привыкают и привязываются к человеку; пение самцов довольно приятное. 7 видов этого рода водятся в холодных и умеренных странах Европы, Азии и Сев. Америки.. К. сосновик (L. pityopsittacus) отличается толстым, сильно согнутым, лишь слегка перекрещивающимся клювом, который позволяет ему открывать даже сосновые шишки. Длина 20 см.; у самца большая часть оперения яркого красного цвета, перья спины серые с красными каемками, нижняя часть брюха пепельно-красная или беловатая с красным налетом; у самки перья серые с зелено-желтыми и серо-зелеными каемками. Водится в северной и средней Европе.К. еловик (L. curvirostra) меньше (17 см.), клюв его более вытянут, менее загнут, слабее перекрещивающиеся концы его длиннее и тоньше. Самец окрашен довольно сходно с сосновиком, нижняя часть брюха серовато-белая; самка серая с желто-зелеными краями перьев. Водится в Европе и Сев. Азии. Краснопоясный К. (L. rubrifasciata) отличается, главным образом, двумя широкими розово-красными, у самки – серыми полосами на крыльях; дл. 17,5 см. Белопоясный К. (L. bifasciata) длиной 16 см.; преобладающий цвет самца яркий смородинно-красный, самка окрашена, как у еловика; главное отличие – две широких белых полоски на крыльях. Водится в Вост. Европе, Сибири и Сев. Америке.
Н. Кн.

Клетчатка

Клетчатка или целлюлеза (клетковина, Cellulosa, ботан.) – важнейшая составная часть растительных клеточных оболочек. За исключением некоторых грибов и бактерий, К. встречается у всех растении. Оболочки пропитаны еще веществами плазматическими, инкрустирующими. Некоторые оболочки состоят почти из чистой К., которая и обнаруживается хорошо при помощи нижеуказанных микрохимических реакций. Таковы все молодые клеточные оболочки, даже оболочки клеток меристем, камбия, камбиформа, ситовидных трубок, колленхимы, многих паренхиматических тканей, клеток белка в семенах некоторых пальм и других растений, волосков семян хлопчатника и проч. Последние (вата) представляют даже особенно пригодный объект для испытания и изучения микрохимических реакций на К., из коих обыкновенно применяются следующие. 1) Растворимость в концентрированной серной кислоте; ей предшествует сильное разбухание. 2) Растворимость в свежеприготовленном реактиве Швейцера, представляющем аммиачный раствор гидрата окиси меди. 3) Синее окрашивание от действия йода и серной кислоты. Для этого клеточную оболочку пропитывают сначала раствором йода (обыкновенно J+JK), а потом действуют разведенной английской серной кислотой (2 части кислоты на 1 часть воды по объему). 4) Синее или фиолетовое окрашивание от хлор-цинк-йода. 5) Характерная способность окрашиваться красной краской конго (Congoroth), в то время, как большинство других красящих веществ, при употреблении их без протрав, К. почти или совершенно не удерживает. В последнее время Жильсону (Gilson) удалось получить К. в кристаллическом виде внутри клеток. Для этого он обрабатывал срезы растений реактивом Швейцера, затем осторожно их промывал аммиаком, а потом дистиллированной водой. Смотря по концентрации раствора аммиака, К. получалась в виде сферокристаллов или кристаллических дендритов, обнаруживавших характерные микрохимические реакции. – Кроме указанных функций, важная составная часть клеточной оболочки, К. иногда, хотя и редко сравнительно, функционирует еще, как запасное вещество (Reserve cellulose). Такова К., отлагающаяся в виде слоев утолщения оболочки клеток белка в семенах некоторых пальм (финиковой, Phytelephas macrocarpa(Слои утолщения на К. придают белку семян Phytelephas macrocarpa такую твердость и крепость, что он применяется в технике под именем «растительной слоновой кости») и других растений (Strychnos nux vomica и др.). При прорастании семени запасная К. потребляется молодым ростком.
Г. Н.

Клещевина

Клещевина (Ricinus communis L.) – растение из сем. молочайных (Euphorbiaceae), дикорастущее в Индии и в Южн. Америке, и теперь возделываемое в теплых и умеренных климатах. К. отличается необычайно энергичным ростом, так, что некоторые историки полагают, что «тыква» (kiki, kikinoV), посаженная для тени пророком Ионою, была клещевина. Под тропиками это – многолетнее дерево, от 10 до 13 м. высотой и до 50 см. в поперечнике, в южн. Европе она только двухтрехлетнее растение, со стеблем в 3 – 5 м. высотой; в средней Европе и в России К. – однолетнее травянистое растение, большей частью до 2 м. в высоту. Ствол и ветви у К. гладкие, зеленые, розоватые или розово-полосатые, покрытые сизым восковым налетом. Листья очередные, большие (до 1 м. в поперечнике), пальчато-(3 – 11) лопастные; лопасти яйцевидно-ланцетные, заостренные, неравнозубчатые и, иногда, кроме того, еще раздельные. Черешок длинный, полый, цилиндрический; поверхность у него такая же, как у ветвей и стебля; у основания черешка находятся две бородавчатые железки. Прилистники очень недолговечны: они срастаются в покрывальце, одевающее стебель, и скоро сваливаются. Однополые, правильные цветки собраны в кистевидные метелки: внизу метелки находятся мужские цветки, а вверху – женские. Околоцветник в цветках обоего рода простой (чашечки) пятираздельный;доли его в мужских цветках треугольно-яйцевидные, в женских – узко-ланцетные. В мужском цветке на слегка выпуклом цветоложе сидят многочисленные древовидно разветвленные тычинки, каждая веточка которых заканчивается округлым, двугнездым пыльником. В женском цветке развит, кроме околоцветника, только пестик, состоящий из верхней, трехгнездной завязи и короткого цилиндрического столбика, разделенного на три раздвоенных ветви, с рыльцами; в каждом гнезде завязи находится по одной обратной семяпочке. Плод – шаровидная коробочка, о трех семенах, гладкая или усаженная мягкими иглами. Семя овальное, сплющенное, большое (до 17 мм. длиной и до 10 мм. в ширину), с бородавчатым присемянником. Наружная семянная кожура ломкая, твердая, блестящая, испещренная буро-коричневыми пятнами и полосками; внутренняя кожура мягкая и белая. Зародыш помещается внутри довольно большого маслянистого белка; семянодоли у него большие и плоские. К. возделывается, главным образом, ради семян (Semina Ricini vulgaris S. cataputiae majoris), из которых добывается клещевинное (касторовое или рициновое) масло (Oleum Ricini). Кроме того, К. разводится в садах как быстрорастущее декоративное растение. Известно множество разновидностей К., из них древовидная или африканская К. (R. arborescens Desf. или R. africanus Wilid.) интересна в том отношении, что листья ее служат пищей для шелковичного червя, дающего желтый шелк (Saturnia Cynthia). С. P.

Клещи

Клещи (Acarina) – отряд паукообразных. По большей части мелкие паукообразные с коротким нечленистым телом без явственного разделения на головогрудь и брюшко (иногда голова отделена бороздкой, еще реже бороздка между грудным и брюшным отделом). Ротовые органы, кусающие или колющие и сосущие, очень разнообразны; щупальцежвалы бывают клешнеобразные, когтеобразные или в виде колющих стилетов, заключенных в сосательный хоботок, образованный из челюстей при участии губ; челюстные щупальца обыкновенно 4 – 5 члениковые короткие придатки. Ног 4 пары, на конце, по большей части, по 2 коготка и часто пузыревидные присоски или стебельчатые присасывательные кружки; вообще, ноги имеют различное строение, смотря по образу жизни, и по большей части хорошо развиты. Нервная система в виде одной массы, охватывающей пищевод; глаз 1 – 2 пары, часто вовсе нет. Кишечный канал, по большей части с слюнными железами, имеет несколько (обыкновенно 3) пар боковых отростков в виде слепых мешков; у некоторых есть пара мальпигиевых сосудов; заднепроходное отверстие на брюшной стороне задней части тела. Сердце найдено лишь у некоторых и имеет вид короткого мешочка с 2 щелями и аортой. Дыхательных органов или вовсе нет, или это два пучка трахей, открывающихся наружу парой дыхалец, положение которых может быть очень разнообразно. Самцы и самки часто различаются по внешнему виду и образу жизни. Большинство кладут яйца (сем. Dribatidae живородящи); вышедшие из яйца личинки, по большей части, имеют лишь 3 пары ног (именно не развита еще 2-я). У водяных К., а также у некоторых других, личинки проходят более или менее сложный метаморфоз. Виды К. весьма многочисленны и хотя исследованы еще мало, но уже в 1883 г. было известно около 900. Они распространены по всем странам. Большинство живет на суше, некоторые в пресных водах или в море. Для человека К. или безразличны или вредны (как паразиты человека, домашних животных и полезных растений). Многие хищны, другие питаются мертвыми растительными или животными веществами, очень многие временно или постоянно паразитируют на растениях и животных. Остатки К. из сем. Trombididae и Hydrachnidae встречаются в янтаре. Важнейшие семейства: Trombididae, Tetranychidae, куда относится Tetranychus telarius, водящийся на нижней стороне листьев лип, роз, дубов и др. растений и обтягивающий их паутиной, выделяемой железкой, которая открывается на щупальцах. Водяные К. (Hydrachnidae) – Gamasidae, Сырные клещи (Tyroglyphidae), Зудни (Sarcoptidae), Железницы (Demodicldae). Phytoptidae, с единственным родом Phytoptus, куда принадлежат очень мелкиe К. (длиной 0,15 – 0,28 мм.), с длинным мелкокольчатым брюхом и только 2 парами хорошо развитых 5 члениковых ног (задние ноги в виде бугорков). Все паразитируют на растениях, вызывая различные уродства. Собственно К. (ixodidae). Основные членики челюстных щупалец образуют, по большей части, длинный хоботок, усаженный направленными назад шипами, в желобке которого движутся щупальцежвалы, оканчивающиеся зазубренным и крючкообразно загнутым наружу члеником; щупальца утолщенные и закругленные. Ноги 6-члениковые длинные с 2 коготками и часто с присасывательными лопастями на конце. Дыхальца по бокам тела, позади основания 4-й пары ног. Личинки с 6 ногами. Временные паразиты животных. Известно около 100 видов. больше всего их в Южн. Америке. Род lxodes. Длинный хоботок виден снаружи и помещается в переднем вырезе тела; челюстные щупальца длинные, тесно прилегающие к боковым сторонам хоботка, узкие саблевидные или утолщенные на конце; ножки с 2 коготками и присасывательным органом. Тело чрезвычайно растяжимо; часть спинной стороны представляет твердый щиток; когда животное насосется кровью, то щиток покрывает лишь незначительную часть верхней стороны животного. Личинки, а также и взрослые животные живут на траве, кустах и т. п., прицепляются к проходящим животным и сосут кровь. Взрослые самцы тоже прицепляются к животным, но повидимому, лишь для того, чтобы отыскивать здесь самок. Собачий К. (I. ricinus) – самец длиной 1,25 – 2 мм. с большим блестяще-бурым щитком; самка с меньшим щитком и более длинным хоботком, длиной 2,2 мм.; насосавшись, раздувается до величины горошины или боба; цвет ее в это время от красноватого или голубоватого до бурого с жирным блеском. Нападает на собак, овец, коров и др. млекопитающих, а также глухарей, сов и др. птиц, также на человека. Если вырвать из кожи присосавшегося К., то хоботок остается в ранке и вызывает воспаление, поэтому лучше капнуть на него маслом, бензином или табачным соком, после чего он сам отпадает. Род аргас (Argas) – с плоским щитовидным телом, край которого загнут кверху, очень коротким, незаметным сверху хоботком на брюшной стороне, маленькими коническими щупальцами и ножками без присосок. Несколько видов водятся в теплых странах, один в Европе. Днем прячутся в щелях и т. п., а ночью нападают на животных, сосут кровь и на день снова прячутся. Укушения их очень мучительны. Голубиный К. (A. reflexus) – бледно-желтого цвета с темными кроваво-красными полосками или темным рисунком и желтовато-белой нижней стороной и ножками, длиной 4 – 6 мм., водится в Южной Европе и местами в Германии, главным образом в голубятнях. Иногда нападает на человека, причиняя сильную боль и зуд, который может продолжаться дней 8. Большую известность приобрел персидский аргас (A. persicus), Malleh туземцев, водящийся в Персии, Закавказье и Египте. Плоское тело его грушевидной формы, бурокрасного цвета с частыми круглыми белыми ямками на спине, длиной 4 – 6 мм. Особенно часто попадается у г. Миана в Персии; укушение его очень мучительно и, по словам Коцебу, некоторые деревни были покинуты из-за аргасов. Рассказы, будто бы укушение его может причинить быструю смерть, преувеличины.
Н. Кн.

Климактерический период

Климактерический период. – У женщин, когда месячные прекратились, деятельность матки и яичников угасает, нормально наступает между 45 и 60 годами, но под влиянием неблагоприятных условий, подрывающих питание всего организма (истощающее кормление грудью, изнурительные болезни, горе, заботы), а также местных заболеваний, имеющих своим последствием недостаточное снабжение кровью и питание половых органов (слизистый перитонит, метрит, оофорит, распространенный пераметрит, опухоли, сдавливающие сосуды и т. п.), может наступить до 30-летнего возраста. Этому периоду свойственно предрасположение к некоторым заболеваниям, чаще всего к развитию новообразований, более всего в области половых органов.
А.

Клиника

Клиника – отрасль врачебной науки, посвященная преподаванию практической медицины. Так как такое преподавание, за единичными исключениями, ведется у постели больного, то отсюда и возникло представление о клинике, как о больнице, оправдываемое также этимологическ. происхождением слова (hclinh – кровать). Но клиника существенно отличается от больницы, так как она может вести преподавание чисто теоретически, касаясь, напр., таких форм заболеваний, которых нет в данное время между клиническ. больными, или излагая болезни, встречающиеся только в определенном климате или свойственных известному классу лиц в каких-нибудь особых специальн. условиях (болезни рудокопов, пэндинская язва, желтая лихорадка и т. д.). Такая обособленность задачи преподавания от больничного материала особенно резко выступает в пропедевтических клиниках. С другой стороны, большая часть клинических занятий имеет исходным пунктом подробное исследование больного организма, анализ отдельных симптомов именно у данного больного. Но и в этом отношении задачи К. и больницы все-таки неодинаковы: К., кроме интереса больного, интереса, который ставится на первом плане, имеет в виду воспользоваться больным, как материалом для дальнейшего развития медицины, для ознакомления учащихся с различными медицин. вопросами практического и теоретическ. характера, больница же выполняет только первую задачу – лечение больного. К., сообразно выше указанной цели, утилизирует все мед. сведения, пользуясь различными отраслями естествознания и медицины. Нормальная анатомия указывает клинической медицине расположение органов и органических приборов; патологическая анатомия знакомит ее с изменениями в строении органов и тканей под влиянием того или иного болезненного процесса; физиология, опираясь на физику и химию, разъясняет общие функции организма и специально каждого отдельно органа – функциональную зависимость органов между собой; общая патология (патологическая физиология) дает возможность разобрать и объяснить уклонения в функциональной деятельности, обуславливаемые тем или другим заболеванием. Стремясь расчленить сложную картину болезни, искуственно воспроизводя у животных то или другое заболевание или тот или другой наиболее выдающйся симптом болезни, патология имеет, следовательно, и больше шансов ориентироваться в анализе патологических явлений. Далее К. пользуется данными фармакологического анализа, гипены и т. д. С другой стороны, многие отрасли медицинского исследования не могли бы всесторонне развиваться, если бы они не пользовались данными клинического наблюдения. Экспериментальная паталогия далеко еще не в состоянии воспроизводить полностью то или другое заболевание и в этом отношении неизбежно должна пользоваться наблюдениями клиники. Но даже и в воспроизведении симптома болезни (атрофия, лихорадка, паралич, водянка и т. д.) экспериментальная паталогия должна следовать указаниям клиники. Последняя оказывает влияние и на цельность физиологич. представлений: зная условия жизнедеятельности органов и тканей в больном их состоянии, можно еще лучше понять их значение в нормальном состоянии организма. Точно так же изучение фармакологии было бы далеко не полно, если бы К. не указывала ей, как действует целый ряд лекарственных веществ на психическое состояние больных, на органы чувств, не говоря уже о том, что многие лекарственные вещества не действуют на организм животных и человека в одинаковом направлении, а о некоторых весьма важных специфических врачебных средствах (ртуть, йод, хинин) фармакология знала бы очень мало, если бы не наблюдения, заимствованные из клиник. Тоже можно повторить относительно гигиены и т. д. Опираясь на все отрасли мед. знания, клиника решает известное число предъявляемых к ней задач: а) она определяет диагноз болезни, указывая на все признаки, характеризующие данную форму заболевания, различая это заболевание от других, с которыми у первого могут оказаться некоторые общие черты; б) в каждом данном случае ставит предсказания: дальнейшее развитие каждой болезни, степень интенсивности, которой она достигает, могущие произойти осложнения, ее течение, продолжительность, вероятный исход, наконец, последствия, к которым она приводит, в) К. устанавливает способ лечения, которым всего быстрее возможно прекратить или задержать развитие болезни и смягчить ее припадки. Соответственно каждой данной отрасли практической медицины, имеются и различные К.: К. болезней внутреннихорганов, хирургическая, глазная, венерическая, акушерская и гинекологическая, клиники кожных, ушных, горловых болезней, клиники для нервных и душевных больных. В виду особенностей детского организма, существует отдельно кафедра детских болезней с соответствующей клиникой. В последнее время, по мере успехов бактериологии и учения о заразных болезнях, возникают отдельные клиники для заразных больных.
По характеру преподавания различают: пропедевтические, факультетские, или академические, и госпитальные К. Первые имеют целью ознакомить слушателей с различными заболеваниями, излагая подробно историческое учение, частоту появления данной формы, влияние различных условий на течение болезни и т. д. Факультетские К. занимаются подробным разбором каждого отдельного случая; останавливаясь на отдельных симптомах, объясняя связь отдельных явлений, разбирая дифференциальное распознавание и т. д. Госпитальная К. знакомит слушателей с возможно большим числом больных и останавливается на деталях, известных из курса предыдущих К.
Медицинский персонал каждой К. составляют: находящийся во главе учреждения клиничecкий профессор, ассистент и ординаторы. Профессор читает лекции по тому или другому отделу практической медицины, консультирует с занимающимися в К. врачами, предлагает темы для специальных работ, имеющих целью дальнейшее развитие медицины. Ассистент заведует административным отделом и является, вместе с тем, ближайшим помощником профессора по вопросам научного и практического исследований. Ординаторы наблюдают больных, назначают лечение, ведут подробные истории болезни, собирают все данные, имеющие какое-либо отношение к выяснению характера болезни, докладывают о каждом тяжелом или интересном больном ассистенту или профессору, ведут специальные исследования и т. д. Непосредственный уход за больными, заботы о точном исполнении врачебных предписаний, о доставлении больным требуемых лечением удобств и т. д. лежит на обязанности сестер милосердия, фельдшеров и отдельной администрации К.
Студенты посещают лекции и изучают, под руководством профессора и его помощников, способы исследования: постукивание, выслушивание, офтальмоскопирование, клиническую бактериологию, микроскопию и химию (исследование крови, мокрот, мочи, испражнений, рвотных масс), ларингоскопию, катетеризацию и т. д. В тех же К. студенты знакомятся с различными важными проявлениями болезни (лихорадка, цианоз, водянка, кашель и т. д.); далее студенты навещают больных, приобретают навык в методике объективного исследования и в умении собрать подробный анамнез (распрос больного). К. практически знакомит студентов со многими способами лечения – гидротерапией, наложением повязок., вправлением вывихов, на ложением акушерских щипцов, электризацией, массажем и др.
Контингент больных зависит от специальности К. Но не всякий больной может расчитывать на помещение в соответствующую К., так как для преподавания практической медицины в систематическом изложении необходимо известное распределение больничного материала. Недостающий материал стационарных больных восполняется амбулаторными больными, посещающими К. в определенные дни приемов для приходящих больных.
Материльная организация должна быть устроена во всех отношениях безукоризненно с тем, чтобы учащиеся стремились подражать такому образцовому учреждению в своей будущей врачебной деятельности. К. должна быть безупречным лечебным заведением и, вместе с тем, школой, ручающейся за дальнейший прогресс медицины и врачебной науки.
Д. Каменский.

Клинопись

Клинопись – название, вошедшее в науку с начала XVIII в. (введено Кемпфером) для обозначения письмен, употреблявшихся древними обитателями долины Тигра и Евфрата и распространившихся от них по всей Передней Азии, до времен господства так назыв. финикийского алфавита. Название соответствует форме знаков, имеющих вверху утолщение, но справедливо только для их более поздней формы; первоначальная же, сохранившаяся в древнейших надписях, шумерийских и первых вавилонских царей, носит все черты картинного, иероглифического письма. Путем постепенных сокращений и благодаря материалу – глине и камню, знаки приобретали менее закругленную и связную форму и стали, наконец, состоять из отдельных утолщенных кверху штрихов, помещенных в разных положениях и комбинациях, причем заимствованное из Вавилонии в Ассирию письмо, развиваясь независимо, получило несколько иной, хотя, в общем, и сходный вид. Изобретение К. принадлежит древнейшим, досемитическим обитателям страны – шумерам. Это доказывается: а) несоответствием ее семитическим языкам, вследствие отсутствия строго различавшихся в них эмфатических знаков, смешению шипящих и свистящих и т. п.; б) употреблением идеограмм в фонетическом значении, не соответствующем семитическому языку (напр. идеограмма для слова «вода» как фонетический знак читалась не «му», а "а"); в) существованием в глубокой древности несемитического языка, оставившего памятники, иногда с семитическим переводом; г) косвенно – несемитическими именами понятий, относящихся к писанию в ассиро-вавилонском языке. Попытки Галеви, Делича и их школ доказать семитическое происхождение К. не могут быть названы удачными. К. – письмо силлабическое, состоящее из нескольких сот знаков, из которых наиболее употребительных около 300; в числе их более 50 идеограмм, ок. 100 знаков для простых слогов и 130 – для сложных; есть знаки для цифр, по шестидесятичной и десятичной системам. Большинство знаков имеет по два и несколько чтений (полифонизм), так как нередко, рядом с шумерийским, они приобретали и семитическое значение, иногда же изображали и смежные понятия (напр. «солнце» – bar и «светить» – lah). Письмо, по сложности, одно из самых неудобных; тем не менее, в силу культурного влияния его родины, оно было заимствовано почти всеми соседними народами – эламцами, каппадокийцами, доарийскими армянами (знаменитые ванские надписи) и около XV века до Р. Хр. было дипломатическим на Востоке, будучи употребляемо даже фараонами для сношений с их азиатскими вассалами. Телль-эль-амарненская находка заключает в себе, между прочим, обширные клинообразные письма на неизвестном языке из стран Митанни (между Оронтом и Евфратом) и Арсафи, донесения из Финикии и Палестины на вавилонском языке, с ханаанскими примесями, и, наконец, пропись, по которой учились египетские писцы. Покорившие Вавилон персы заимствовали, вместе со многими другими элементами культуры, и К., избрав из нее около 40 знаков и превратив их, по упрощении, в алфавитные. Древнейшие памятники К. (Телло) заходят за З тысячелетие до Р. Хр., позднейшие относятся ко времени первых Селевкидов. В Европе впервые познакомились с К. в начале XVII в., благодаря трудам путешественника Pietro della Valle, списавшего несколько персеполитанских знаков. Все троязычные надписи в Персеполе списал Карстен Нибур (1765), которому удалось различить три рода К. и определить алфавитный характер первого рода; найти к нему ключ выпало на долю Гротефенда (1802), разобравшего с гениальным остроумием имена Дария, Ксеркса, Гистаспа и Ормузда. Дальнейшие открытия принадлежат норвежцу Раску, Бюрнуфу, Гольцману, в то время, как находившийся на персидской службе офицер Генри Раулинсон дошел самостоятельно до важных результатов, работая на месте над бегистунской троязычной надписью, которую скопировал и разобрал (1836 – 49). Так как результаты его работ были подтверждены независимыми открытиями Гинкса и Опперта, то разбор первого рода К. можно было считать оконченным. Язык его оказался древнеперсидским, близким зендскому. Вторым родом занимались датчанин Вестергаард, Норрис, Опперт, Мордтманн и Ленорман. Этo – язык не семитический и не арийский; ученые называли его то мидийским, то скифским, то эламским. Изучение его было оставлено, вследствие того, что богатые находки Ботты и других на месте древних Ассирии и Вавилонии обнаружили сходство надписей этих стран с третьим родом, который, по важности и интересу, обратил на себя особое внимание ученых. Первые шаги в этом направлении принадлежат шведу Левенштерну (1845), высказавшему мнение о необходимости приступить к делу с помощью семитических языков и определившему несколько знаков. Затем де Сольси и Лонперье составили таблицу знаков, не зная, однако, их чтения; Гинкс первый угадал их силлабическое значение. Раулинсон дошел, опять-таки самостоятельно, до тех же результатов, и в 1851 г. издал копию З-ей части Бегистунской надписи, с переводом. Работы Опперта, Тальбота и Менана также немало содействовали дальнейшему движению науки, так что 25 мая 1857 г. в Лондоне могло состояться знаменитое заседание, во время которого были сравнены независимые друг от друга переводы одной надписи Тиглат-Палассара, сделанные, по поручению британского музея, Раулинсоном, Гинксом, Оппертом и Тальботом и оказавшиеся почти тождественными. С этого времени разбор клинописи следует считать упроченным. – Что касается проармянской К., то надписи, упоминаемые еще Моисеем Хоренским, замеченные в 1836 г. Saint Martin, списанные Шульцем и изданные в 1840 г. во Франции, только в 1881 г. подверглись правильному и успешному изучению со стороны Сэйса и проф. Патканова. Много света пролили на них труды Бэлька и Лемана. Язык их, по-видимому, имеет сходство с грузинским. – Каппадокийские надписи подвергались изучению В. С. Голенищева, а письма Митанни – марбургского проф. Йензена, который находит их язык родственным проармянскому.
Литература. Введение в труд Hommel'я, «Gesch. Babyloniens-Assyriens» (Сб. Онкена); Kaulen, «Assyrien und Babylonien» (1882); Астафьев, «Древности Вавилоно-Ассирийcкие»; труды Опперта; Schrader, «Die assyr. babyl. Keilinschriften» (Лпц., 1872); «Zur Fragenach d. Ursprung der babylon. Cultur»; Halevy, «Recherches crit. sur l'origine de la civilisation babyl.» (II. 1876) и другие труды; Delitzsch, «Assyrische Grammatik», «Assyr. Worterbuch»; Патканов, «Клинообразные надписи Вана» (в «Журн. Мин. Нар. Просв.»); Sayce, «The cuneiform inscriptions of Wan» (Л., 1882); Golenischeff, «Les tablettes cuneiformes Cappadociennes» (Спб.).
Б. Тураев.

Клио

Клио (Kleiw) – одна из 9 муз, муза истории; изображается обыкновенно со свитком в руках. На геркуланской фреске она держит в руках раскрытый папирус; рядом с ней стоит корзина с свитками рукописей, иногда аттрибутом ее являются солнечные часы, так как она наблюдает за порядком во времени.

Клир

Клир (klhroV, clerus) – причт, духовенство. К. в обширном смысле называется состав духовных лиц, по правилам христианской церкви посвященных на служение в ней, в менее обширном – совокупность всех духовных лиц церкви, за исключением архиереев, также – состав священно-церковнослужителей при определенном церковном учреждении (при церкви приходской, соборной, домовой). Название klhroV в применении к духовенству и в отличие от laoV – совокупности мирян, усвоено от упоминаемого в Свящ. Писании (Деян. 1, 23-26) способа избрания на апостольское служение, посредством жребия, ап. Матфия. Состав К., способы принятия в К., условия посвящения, права, обязанности, положение и отношения клириков слагались в первоначальной церкви согласно учению, примерам и указаниям апостолов, практикой или обычаями и затем правилами церкви. На основании апостольского учения и предания и правил вселенской церкви установились общие начала канонического положения К., соблюдавшиеся, развивавшиеся и сохранившиеся до настоящего времени, не в одинаковом виде, в церквах православной, р.католической, армяно-григорианской и в других древних восточных, а отчасти и в некоторых церквах позднейшего происхождения (англиканской, шведской, финляндской и до некоторой степени лютеранско-немецкой). Различные стороны правового положения К. и клириков к истории различных стран, поместных и вероисповедных церквей, сверх общих правил, сложившихся во время образования законодательства вселенской церкви, определялись еще местными обычаями и узаконениями, как церковными, так и государственными. Различными соотношениями факторов, действовавших на историческое развитие К. в разные времена и в разных странах и церквах – вероучение, правила вселенской, поместных и вероисповедных церквей и государственных законодательств – объясняются разности в составе и конструкции К. в различных странах и церквах, как в истории, так и в действующем праве современных церквей православной и римско-католической. По правилам православной вселенской церкви, в состав К. входят два класса лиц: церковнослужители (uphretai, klhrikoi в тесном смысле) и священнослужители (ierwmenoi, ieratikoi). Первые поставляются на служение церкви через обряд ceiroJesia или определяются и причисляются в К. распоряжениями церковной власти, на основании местного законодательства церковного и государственного. В древней церкви в их состав в разных местностях включались иподиаконы, певцы, чтецы, аколуфы, экзорцисты, остиари, труждающиеся (kopiatai), екдики, нотарии, defensores и т. п. Большая часть этих видов К. не удержалась в истории православных поместных церквей. В древней России к клирикам причислялись дьяки, поддъяки, дьячки, пономари и другие «церковнии людие»; назывались они общим именем «причетников», которое удерживается и доселе. В XVIII и XIX вв. к разряду причетников, кроме дьячков и пономарей, принадлежали, по законодательству государственному, служители при различных церковных учреждениях (соборных церквах), положенные по штатам под разными именованиями (певчих, свещеносцев, звонарей, сторожей и др.). В 1869 г. узаконено признавать в К. один вид церковнослужителей, именно псаломщиков. В современном праве всех поместных православных церквей клириками в тесном смысле называются лица, «получившие посвящение на служение церкви вне алтаря» – иподиаконы, чтецы и певцы; в некоторых церквах к ним причисляются приготовляющиеся к поступлению в священные должности, состоящие под руководством епископов или допущенные к участию в богослужении церковном (в румынской церкви); в других церквах клириками считаются те, которые носят церковные звания и должности – как духовные, так и светские лица. В состав церковнослужителей или клириков, через религиозный обряд посвящения ceiroJesia), совершаемый епископом, по правилам вселенской церкви не могут быть принимаемы: непринадлежащие к церкви, судившиеся и обвиненные в преступлениях против христианской нравственности, правил церкви и государственных законов, самооскопители, состоявшие или состоящие в незаконном браке, находящиеся в браке с иноверными, не обладающие правами гражданской свободы (рабы, состоящие под заключением и т. п.), одержимые болезнями душевными (бесноватые) и телесными, препятствующими исполнению обязанностей в служении церкви, не приготовившиеся к сему служению и не испытанные епископом в поведении и в подготовке к церковному служению. Положительные условия, требуемые от кандидата на звание клирика, следующие: узаконенный правилами местной церкви возраст, принадлежность к православному вероисповеданию, безукоризненное нравственное поведение, установленная правилами или обычаями местной церкви степень образования, подготовленность и расположение к церковной службе, телесное здоровье и душевное состояние, необходимое для исполнения обязанностей клирика. К особенностям положения клириков в церкви относятся: подсудность их церковному суду по церковным делам, правам и отношениям, подчиненность и послушание церковной власти по должности, содержание от должности и преимущественное перед мирянами, при равных условиях, право на посвящение в священный сан дьякона. Гражданские, государственные и общественные права определяются законодательством государства. Церковные права клириков прекращаются увольнением от должности по собственному желанию или по распоряжению церковной власти, по приговору церковного суда и в случае осуждения по уголовному преступлению. Священнослужителями называются такие духовные лица православной церкви, которые посвящены на служение церкви через таинство священства посредством рукоположения – ceirotonia – и имеют своим назначением распространять и утверждать в людях учение христианской веры и начала христианской нравственности, совершать богослужение и таинства и участвовать в устройстве и управлении церковном. К классу священнослужителей, по различию трех степеней священства, принадлежат дьяконы, пресвитеры и епископы. В степень дьякона не могут быть посвящены такие лица, которые не могут быть приняты в клирики (церковнослужители), а также не достигшие 25-ти лет, не отличающиеся безупречной жизнью, необладающие степенью знаний, определенной правилами поместных церквей, двоеженцы, женившиеся на вдове или на разведенной от брака или на порочной девице, вступившие в брак, подлежащий признанию недействительным, предполагающие вступить в брак после посвящения, имеющие в своей семье членов неправославной веры и не подготовленные к посвящению предварительной службой в клире или соответственным ей служением церкви (в учительской должности), или воспитанем и хиротезией. К степени дьяконской в некоторых поместных церквах причисляются и иподьяконы, которые, в таком случае, посвящаются на условиях, равных с дьяконами. В пресвитерскую степень не могут быть посвящены такие лица, которые не могут быть дьяконами, но, сверх того, от кандидатов в пресвитеры требуются: возраст не ниже 30 лет (VI всел. пр. 14), образовательный богословский ценз, установленный обычаями или правилами поместных церквей, предварительное служение в церкви, состояние в степени дьякона и твердость в вере и в беспорочной жизни, засвидетельствованная испытанием на исповеди. Особенные условия, требуемые от кандидата в епископы, сверх установленных для посвящаемых в пресвитерский сан, суть следующие: испытанная не менее, как в течение 4 лет, верность православию, степень знаний в священном писании и в канонах церкви, достаточная для разъяснения их другим людям, состояние в сане пресвитерском, свобода от супружества, отсутствие телесных недостатков (глухота, недостатки в речи), могущих препятствовать исполнению епископских обязанностей, и, по распространенной во многих поместных церквах практике, предварительное, прежде посвящения, пострижение в монашество (особенные церковные права и обязанности каждого вида священнослужителей см. Диаконы, Пресвитеры, Епископы). Особенности правового положения всех священнослужителей, по правилам вселенской церкви, следующие: 1) они не могут принимать на себя мирских попечений и вдаваться в народное управление, т. е. занимать должностей в государстве, земстве, обществе и в заведывании имениями частных лиц; 2) не могут вступать в брак, быть поручителями за других, поверенными и ходатаями в чужих делах, за исключением дел церкви и малолетних, под их опекой состоящих; 8) они состоят по всем церковным делам, правам и отношениям в повиновении, подчиненности и подсудности церковной власти, также и по обвинению в таких уголовных преступлениях, которые несовместимы с саном священнослужительским. На основании этих принципов регулируется юридическое положение священнослужителей православной церкви в поместных церквах и разных странах законодательством государственным и местно-церковным. Права священнослужителей теряются: добровольным сложением сана с разрешения церковной власти, по приговорам церковных и государственных судов, вследствие обвинения в преступлениях, а права епископские, сверх того – принятием пострижения в схиму.
Источники и литература. «Книга правил свв. апостол, вселенских и поместных соборов и св. отец» (изд. 1862); «Прибавление к Духовному Регламенту о правилах причта церковного» (М., 1856, стр. 95 след.); «О должностях пресвитеров приходских» (25 изд., М., 1853); Шагуна, «Краткое изложение канонического права» (СПб., 1872, cтр. 218 – 237, 257 – 262); Бердников, «Краткий курс церковного права» (Каз., 1888, стр. 40 – 48); Д-р Милаш, «Православно-церковное право» (Задар, 1890, стр. 283 – 278).
Римско-католическая церковь с XII века присвоила себе исключительную власть, независимо от государства, определять и узаконять в церкви и государстве положение и права К как особого состояния церковного (Status ecclesiasticus); но в нoвейшие вpeмeнa государственное законодательство всех стран ограничивает многие привилегии К., усвояемые ему р. католической иерархией. По каноническому праву р.-катол. церкви, К. предназначается к исключительному управлению в церкви и разделяется на clerus saecularis и regularis .Способами вступления и принятия в К. служат tonsura (пострижение) и ordinatio (посвящение). Эти способы столь же необходимы для приобретения прав клирика, как крещение – для вступления в состав членов церкви. Церковью принято семь степеней посвящения. По различию степеней клирики носят разные названия, приобретают различные права и разделяются на ordines minоres – низших клириков, к которым принадлежат ostiarii, lectores, exorcistae, acolythae, принимаемые через tonsura, и на ordines majores, к которым относятся subdiaconi, diaconiet presbyteri. Выше пресвитерского сана стоит orao episcoporum, члены которого получают сан посредством cousecratio episcopalis. Для принятия в К. установлены условия со стороны принимаемого (ordinandus) и принимающего (ordinarius) и основания (tituli ordinationis). Для вступления в К. требуется со стороны вступающего абсолютная способность быть клириком и наличность определенных качеств. Неспособными к вступлению в К. признаются некрещенные и женщины. Препятствиями к принятию в К. служат личные недостатки кандидатов, называемые irregularitates. Irregularitates – двоякого рода: ex defectu и ex delicto. Irregularitates ex defectu: a) def. natalium – происхождение от незаконного брака; b) def. libertatis, по которому не могут быть приняты в клир рабы, крепостные, супруги без согласия жен, обязанные отчетностью по управлению общественными кассами или чужими имениями; с) def. aetatis – недостаток возраста, который определен для принятия в ordines majores в 21, 22 и 24 года, а для посвящения в епископы – в 30 лет; d) def. corporis, препятствующий исполнению важнейших обязанностей клирического звания или несовместный с его достоинством; е) def. scientiae – недостаток образовательного ценза, установленного на Tpиентском соборе; f) def. animi, – T. е. болезнь душевная; g) def. sacramenti, по которому не принимаются лица, бывшие в двух последовательных браках, женатые на вдовах и т. п.; b) def. perfectae lenitatis – недостаток мягкосердия, предполагаемый в лицах, участвовавших в постановлении или исполнении смертного приговора, в убийцах, военных людях, бывших на войне, хирургах; i) def. fidei, по которому исключаются из кандидатов в К. новообращенные, не конфирмованные, крещенные в тяжкой болезни (clinici). Некоторые из перечисленных irregularitates (например def. natalium legitimorum) могутбыть устранены диспенсацией папы, – К irregularitates ex delicto относятся все вообще преступления и проступки, которые, по законам государства и правилам церкви, соединены с infamia. – Посвящать в К. может лишь иepapx, обладающий ordinaria jurisdictione в отношении к посвящаемому или получивший на то дозволение. – Основаниями для посвящения в К. новых лиц служат: a) titulus beneficii – наличность должности, обеcпеченной достаточным материальным содержанием; b) lit. patrimonii vel pensionis – по которому посвящаемое лицо может получать содержание или из собственного имущества, или из стипендии, назначенной ему каким либо учреждением или частным лицом; с) tit. mensae, по которому епископ или иное лицо обязывается доставлять посвящаемому достаточное содержание; d) tit. religiosae professionis – назначение посвящаемого для совершения церковной службы в монастырях и е) tit. missionis – посвящение для отправления на миссионерскую деятельность. – Клирики, по правилам церкви, пользуются особыми преимуществами, которые называются privilegia cleri. Виды этих привилегий следующие: a) privilegia canonis, к которым относятся особое место в церкви, право на уважение от мирян, особая одежда и участие в управлении церковными учреждениями по назначению ordinarii; b) priv. fori – исключительная подсудность церковной юрисдикции во всех делах, церковных, гражданских и уголовных; но эта привилегия законами современных государств ограничена в различных странах в различной степени; с) priv. immunitatis – свобода от личных податей и повинностей, государственных, земских и общественных; она также ограничивается законодательствами отдельных государств, и d) beneficium competentiae – право на приличное содержание при всех обстоятельствах жизни. В особенные обязанности клирикам вменены: безбрачие, ежедневное прочтение положенных молитв, полное послушание церковной власти, удаление от мирских занятий и увеселений. – Ср. Hinsetius, «Das Kirchenrecht der Katholiken und Protestanten» (Берлин, 1869); Schulte, «Lebrbuch des Kath. und evangelischen Kirchenrechts» (4 изд., Гиссен).
М. Горчаков.

Клирос

Клирос – место в православном храме, где помещается во время богослужения клир, т. е. причетники – чтецы, певцы (певчие), атакже лица священного сана, напр., дьяконы, если они не принимают участия в богослужении по своему сану, а лишь вспомоществуют в чтении и пении. В каждом храме имеются обязательно два К., правый и левый, оба на возвышенной предъалтарной части храма, по сторонам солеи. В «Церковном уставе» К. иногда называются и сами клирики или певцы с чтецами.
Н. Б – в.

Клише

Клише (франц. Cliche), в графических искусствах – копия вырезанного на дереве или металле изображения, служащая для размножения его отпечатков. Так, в типографском деле К. наз. копия со штампа большой заглавной буквы, виньетки, целого слова, фразы или страницы, набранных типографским шрифтом, с доски политипажного рисунка и пр., изготовляемая посредством отливки из легкоплавкого металла (клиширования). Самый простой способ получить такое К., если не имеется готовой углубленной медной формы для его отливки (матрицы), состоит в следующем: в плоскую, сделанную из твердой бумаги или картона коробку, с загнутыми краями, наливают легкоплавкий металл, обыкновенно употребляемый для литья шрифта, и когда этот металл, начиная остывать, превращается в полужидкую, кашеобразную массу, в него сильно нажимают рукой оригинал, предварительно прикрепленный к одному из концов деревянного штабика. Если оригинал резан из твердого металла, то можно также получить его оттиск в более мягком металле посредством ударов молотка. Сделанную тем или другим образом копию, воспроизводящую оригинал не выпукло, а углубленно и в обратном виде, тщательно натирают порошком болуса или графита и поступают с нею так же, как с оригиналом, т. е. оттискивают ее в полужидком легкоплавком металле, и, так. образом, получают точное воспроизведение оригинала уже в прямом виде, которое, будучи освобождено от окружающих ненужных частей металла и насажено на деревянную ножку или припаяно к оловянной подставке надлежащей высоты, может быть употребляемо вместе с обыкновенным типографским набором. Этот первоначальный способ изготовления К. значительно облегчен изобретением особой клишировальной машины. Еще более удобно стало получать типографские К. после изобретения стереотипии и применения к делу гальванопластики (гальванопластич. К., гальвано) и, наконец, целлулоида. В фотограф. производстве название К. дается светописным снимкам на стекле, т. наз. негативам и позитивам. В художественном гравировании на меди и на стали, название К. присвоено копиям с гравированных досок, изготовляемым при помощи гальванопластики и заменяющим их при печатании эстампов в том случае, когда надо получить большое количество оттисков и сберечь оригинальную доску от порчи, неизбежной при многократных набиваниях ее краской и прокатывании между валами печатного станка. В настоящее время почти ни одна доска, мало-мальски хорошо гравированная бюренистом или аквафортистом, не поступает в руки печатника, а воспроизводится в нескольких гальванопластических К., с которых, по покрытии их тончайшим слоем гальванопластической же стали, и делаются оттиски в потребном числе экземпляров; сама же подлинная доска сохраняется на случай будущего употребления. Равным образом, и политипажные гравюры, в большинстве случаев, печатаются не с оригинальных деревянных досок, но с металлических К., изготовленных по ним гальванопластически, причем применение к их производству фотографии дает возможность по произволу уменьшать размеры политипажей и через то превращать работу гравера в чрезвычайно тонкую, почти микроскопическую.
Л. С – в.

Клобук

Клобук – головная одежда монахов, состоящая из камилавки и надетой на нее креповой ткани, оканчивающейся сзади тремя длинными концами (воскрилиями). К. составляет принадлежность полной форменной одежды монаха; иногда лишь, вне богослужения, он заменяется одной камилавкой, без крепа. Все монашествующие лица обыкновенно носят К. черного цвета: белый К. составляет принадлежность сана митрополита (в древней Руси – одного патриарха). К. с воскрилиями носится монахом, принявшим уже пострижение. Воскрилия на К. или разрезы ниспадающей сзади К. ткани получили начало со времени св. Мефодия (ум. 857 г.). Иконоборец имп. Теофил до того бил однажды этого святого, что исказил нижнюю часть лица его, на которой остались шрамы. Когда позже Мефодий был поставлен в патриархи, то, чтобы скрыть безобразие своего лица, он разрезал заднюю часть своего К. надвое и прикрывал концами шрамы, завязывая концы в узел. Его примеру последовали и все монахи Востока.
Н.. Б – в.

Клобук

Клобук (турец. калабак) – шапка, имеющая вид колпака с меховым околышком. Это древнейший вид шапок у русских. Как наголовье княжеское, К. упоминается в летописи под 1072 г. Карамзин по поводу этого места замечает, что князья, вместо короны, носили К. и не снимали их в церкви. В 1153 г. кн. Ярослав галичский, по смерти отца своего Ярослава, принял воеводу Петра, сидя «на отни месте в черни мятли и в клобуце».

Клопы

Клопы – полужесткокрылые собственнно, или разнокрылые (Hemiptera genuina s. Heteroptera), составляют подотряд полужесткокрылых или хоботных насекомых (Rhynchota s. Hemiptera). Передние крылья наполовину жесткие, наполовину перепончатые, задние целиком перепончатые, редко пер. крылья мягкие сетчатые, в покое складываются горизонтально на спине. Нередко у индивидов одного вида встречаются значительные колебания в степени развития крыльев (у одних хорошо развиты, у других укорочены); часто это относится к самкам, а самцы снабжены хорошо развитыми крыльями. Хоботок свободный и прикреплен к нижней и передней части головы, усики 4 – 5 члениковые, первый членик груди большой и свободный, лапки обыкновенно 3-члениковые. Многие издают отвратительный запах. Некоторые питаются соками растений, другие хищны или временные паразиты животных. Некоторые К. полезны истреблением вредных насекомых, яйца некоторых видов Соriха употребляются в пищу, другие вредят растениям или полезным животным (напр., гладыши истребляют молодых рыбок), некоторые – временные паразиты человека и домашних животных и причиняют боль и опухоль своим укушением, которое может даже быть опасным (очень сильную боль причиняет, напр., укушение тропических Arieus и европейского Reduoius). Добычу хищные К. убивают уколом щетинок хоботка, причем в раны вливается едкая жидкость. К. разделяются на наземных (Geo cores) и водяных (Hydrocores).
Н. Кн.

Клоун

Клоун (англ. clown) – арлекин английской сцены, родственный Полишинелю, немецкому Hanswursty и испанскому Грациозо, появляется с начала XVI века; первоначально импровизировал свои роли. К. не отсутствовал и в трагедии; Шекспир нередко вводит его в свои драмы (шут – в русск. перев.). К. Шекспира не шаблонны; роль их всегда находится в соответствии с характером драмы. Позже К. совершенно исчез из серьезных пьес и стал исключительной принадлежностью пантомимы и цирка. Такой новейшего типа К. является и шутником-импровизатором, и дрессировщиком животных. В Англии наибольшей популярностью пользовался К. в рождественских пантомимах (Christmas pantomime) друриленского и ковентгарденского театров, где поднятию его значения много способствовал в своем роде знаменитый Джо Гримальди. Карьера русского К. Анатолия Дурова изображена в помещенных в «Историческом Вестнике» 1892 г. записках его.

Клубень

Клубень (tuber). – Под этим именем понимают шишковатые, по большей части, подземные части растений довольно различного происхождения. Так, у картофеля – это вздувшиеся укороченные побеги (почки), появляющиеся на длинных подземных ветвях, то же у земляной груши или топинамбура. У зимовника К. или луковицеобразной шишкой называют вздутое, подземное основание стебля. У многих родов из семейства орхидных, напр., у орхисов, у офрисов и др. шишки или К. должны называться корнестебельными, так как они представляют собой действительно толстые, коpоткие корни, несущие на верхнем конце листостебельную почку. То же у некоторых лютиков. Наконец, имеются чисто корневые К., представляющие собой утолщение корневых ветвей. Вообще, шишковатые подземные утолщения, называемые то К., то шишками, весьма распространены в растительном мире. Общее между ними то, что все они содержат запасное питательное вещество, идущее на произведение новых побегов. Запасное вещество это состоит то из крахмала, как у картофеля, то из жирного масла и пр. К. служит также для перезимовки многолетних травяных растений, у которых вся воздушная часть к зиме отмирает.
А. Б.

Клюква

Клюква (Oxycoccus Pers.) – подрод растений из рода брусничник (Vaccinium L.). Небольшие кустарники с тонкими, лежачими стеблями, несущими узкие кожистые листья, неопадающие на зиму. Цветочки их на тоненьких ножках и сидят в углах листьев. Лепестки почти свободные, отогнутые назад, розовые; их 4 (по Бентаму и Гукеру бывает и 5). Пыльники без придатков. Плод – ягода. Сюда 3 вида: обыкновенная К. (Vaccinium Oxycoccus L. или Ox. palustris Pers.) растет у нас, начиная с прибрежий Ледовитого океана и до начала коренных степей, также во всей сев. и средней Европе, на Ю в горах, свойственна Сибири, Японии и Сев. Америке. Стелется на мхе моховых болот, в сев. России, напр. в Петербургской губ. в большом изобилии. Всем известные красные, кислые ягоды содержат лимонную кислоту. Другие 2 вида – североамериканские: V. erythrocarpum Mchx. и V. mаcrocarpum.
А. Б.
Последняя (америк. Cranberry) с более крупными плодами и лучшего вкуса, чем у нашей обыкновенной болотной клюквы – составляет предмет культуры, хотя она и трудно размножается семенами, которые следует высевать немедленно после получения в плошки с песчаной листовой землей или торфом и посев содержать постоянно в тепле и влажным. Появившиеся всходы рассаживаются в ящики или горшки, при11/2, врш. расстояния между растениями, и помещаются на зиму в неморозное помещение. На второй год, весной, их высаживают в грунт, исключительно на сырые торфянистые места, где они развиваются вполне успешно. Зимой крупноплодная К. нуждается в листовой прикрышке.
В. С.

Ключевская сопка

Ключевская или Камчатская сопка – вулкан на полуо-ве Камчатка, на вост. склоне Камчатских гор, под 56° 8' с. ш. и 199° 15' в. д. К. сопка – самая высшая из достоверно измеренных гор всего полуострова. По измерениям Эрмана, вершина ее достигает 16032 фт., а по Литке 16503 фт. Выше ее считают в Камчатке Ичинскую сопку, высота которой известна только приблизительно (16920 фт.). К. сопка представляет вулкан, действующий и ныне. Большие извержения его происходили в 1729, 1737, 1790, 1796 и 1829 гг.; последнее сильное извержение началось в октябре 1853 г., огромные потоки лавы доходили тогда вниз по долине р. Камчатки до Козыревска. Извержение прекратилось 18 февраля 1854 г., и с этого дня со страшным треском начал действовать потухший с незапамятных времен вулкан Шевелюч, который и заменил К. сопку. Последняя потухла на время совсем, но впоследствии стала дымиться снова. Во время извержения К. сопки и Шевелюча вулканический пепел падал огромными массами и на 1 фут. покрыл снег у с. Ключевского. К. сопка имеет вид острого и весьма крутого конуса, покрытого вечным снегом. На склонах ее много горячих ключей. Предел лесной растительности находится на абс. высоте 3000 фт. Горные породы, образующие сопку – базальт, базальтовая лава и шлаки.
A. H.

Ключевский

Ключевский (Василий Осипович) – профессор русской истории в моск. дух. акд.и в моск. унив. (в последнем – с 1879 г.); в настоящее время состоит председателем моск. общества истории и древностей. Во время существования в Москве высших женских курсов проф. Герье читал на них лекции по русской истории, а после закрытия этих курсов участвовал в организованных моск. профессорами публичных лекциях. Не особенно многочисленные, но богатые содержанием, ученые исследования К., из ряда которых особенно выдается его докторская диссертация («Боярская дума»), посвящены, по преимуществу, разъяснению основных вопросов истории управления и социального строя московского государства XV – XVII вв. Широкий размах исследования, охватывающего наиболее существенные стороны жизни государства и общества в их взаимной связи, редкий дар критического анализа, доходящего иногда до мелочности, но приводящего к богатым результатам, блестящий талант изложения – все эти особенности трудов К., давно признанные специальной критикой, помогли ему обогатить науку русской истории рядом новых и ценных обобщений и выдвинули его самого на одно из первых мест среди ее исследователей. Главнейшие из трудов К. : «Сказания иностранцев о Московском государстве» (М., 1886), «Древнерусские жития святых, как исторический источник» (М., 1871), «Боярская дума древней Руси» (М., 1882), «Pyccкий рубль XVI – XVIII ст. в его отношении к нынешнему» (1884), «Происхождение крепостного права» («Русская Мысль», 1885, №№ 8 и 10), «Подушная подать и отмена холопства в России» («Русская Мысль», 1886, №№ 9 и 10), «Состав представительства на земских соборах древней Руси» («Русская Мысль», 1890, № 1; 1891, № 1; 1892, № 1). Помимо научных работ, К. выступал со статьями популярного и публицистического характера, помещая их, главным образом, в «Русской Мысли». Сохраняя и здесь свойственный ему талант изложения, К. отходил в этих статьях все далее и далее от научной почвы, хотя и пытался удержать ее за собой. Отличительной их чертой служит нацоналистический оттенок взглядов автора, стоящий в тесной связи с идеализацией московской старины XVI – XVII вв. и оптимистическим отношением к современной русской действительности. Такие черты ярко сказались, напр., в статьях: «Евгений Онегин», «Добрые люди старой Руси», «Два воспитания», «Воспоминание о H. И. Новикове и его времени», а также в речи К. под наз. : «Памяти в Бозе почившего государа имп. Александра III» ("Чтения Моск. Общ. Ист. и Древ. ", 1894 и отдельно, М., 1894). В. Мякотин.

Ключица

Ключица (Clavicula, Furcula), у человека – слегка изогнутая ообразная крепкая трубчатая кость с незначительной мозговой полостью, которая, перекрещиваясь с первым ребром и сочленяясь, с одной стороны, с верхней частью грудной кости, а с другой с акромиальным отростком лопатки, служит опорой для передней (верхней) конечности и обуславливает свободу ее движений. У млекопитающих она, вообще, развита тем больше, чем более разнообразны и свободны движения передних конечностей, и потому развитую К. мы находим, напр. у лазающих, летающих, а у одно– и двукопытных ее вовсе нет (относительно К. у других позвоночных см. Конечности и статьи об отдельных классах).
Н. Кн.

Книга

Книга (от ц. слав. кънига, которое имело значения: 1) буквы и грамоты, 2) книги, 3) письма и 4) искусства писать) – соединение в одно целое листов бумаги, папируса, пергамента и пр.; поэтому глиняные библиотеки клинообразного письма не подходят под понятие книги, и появление ее следует приурочить к изобретению бумаги из папируса. Первые книги, состоявшие из длинных свитков такой бумаги, появляются в Египте, откуда около VlI столетия до Р. Хр. этот способ писания переходит в Грецию и потом в Рим. Египтяне долго сохраняли монополию выделки папируса, но в последние времена республики римляне завели собственные папирусные фабрики. У греков и особенно у римлян, несмотря на отсутствие книгопечатания, книжное дело стояло очень высоко: не говоря уже о библютеках общественных, при императорах были частные библиотеки в 30000 томов (или точнее – свитков) и более. Книжные лавки встречались и в самых отдаленных провинциальных городах; в Риме были большие и малые книжные магазины и множество лавочек букинистов. При больших магазинах были залы, где находились многочисленные скорописцы; с их помощью автор мог издавать свое сочинение, и за исключительное право продавать его иногда получал гонорар или, по крайней мере, даровые экземпляры. Римская К. имела форму свитка, навернутого на палку с утолщенными концами; на верхнем конце прикреплялся ярлычек с обозначением заглавия, который высовывался из футляра, большей частью кожаного, соответствовавшего нашему переплету. Для переноски такие свитки помещались в круглые корзинки, с отверстиями во внутренней крышке, вроде тех, в которых теперь помещаются флаконы с духами. В библиотеках эти свитки не ставились, а клались на полки так, чтобы ярлычки были на виду. Писали на одной стороне, либо одной вертикальной колонной, длина которой равнялась длине свитка, либо рядом многих параллельных колонн. Книжные магазины в Риме служили местом свидания литераторов, ученых и любителей литературы; при магазинах были и кабинеты для чтения, где за небольшую плату можно было просмотреть новинки или сличить свой экземпляр известного сочинения с таким, который был исправлен грамматиком, содержавшимся для этой цели при магазине и копировальном зале. В виду сравнительной дешевизны папируса и безусловной дешевизны труда, К. в Риме были недороги. Кроме обыкновенных дешевых экземпляров, были и чудеса каллиграфического искусства, экземпляры роскошно иллюстрированные; были книжкикрошки; Цицерон видел экземпляр Илиады, который мог поместиться в скорлупе ореха. Падение античной цивилизации прежде всего изменило внешний вид К.; папирусные фабрики закрываваются одна за другой и в Европе папирус становится все более и более редким, да он по своей непрочности и не совсем был удобен для тех К., которые были в наибольшем ходу в начале средних веков. Для св. Писания и К. богослужебных, предназначенных для ежедневного пользования, более подходил вековечный пергамент, употреблявшийся и прежде папируса, но вытесненный его дешевизной. Теперь он снова входит во всеобщее употребление; его листы соединяются в томы, которые вполне соответствуют современной нам форме книги. В восточной империи были особые мастерские для его обработки, и писцы получали его совсем готовым; на Западе они большей частью сами обделывали его: бритвой снимали жир и пятна, пемзой очищали волосы и жилы, выглаживали и разлиновывали особ. ножем. Писали крупно, четко и красиво; в отделке заглавных букв доходили до необыкновенной роскоши. Иногда (с III по VII в.) пергамент окрашивали в красную или др. краску и всю рукопись писали разведенным серебром, а заглавные буквы золотом. Понятно, что К. в то время были страшно дороги: за красиво написанный и разрисованный молитвослов или псалтырь уступали иногда целые имения; бывали случаи, что в целом христианском городе не оказывалось ни одной книги. В мусульманском мире книжное дело стояло в это время очень высоко: в Испании насчитывали 70 общественных библиотек, и в кордовской библютеке было, говорят, до 400000 томов. В Европе К. стали и дешевле, и чаще, когда стало распространяться употребление пергамента, тем более, что с этим совпал сильный подъем умственной жизни после крестовых походов, а также развитие университетов. В XIII в. при университетах был особый вид должностных лиц, так наз. stationarii; они давали студентам списывать учебники, брали К. на коммиссию от ростовщиков-евреев, которые сами не имели права торговать книгами, и от уезжавших студентов; эти stationarii были, таким образом, первыми книгопродавцами в новой Европе. В начале XIV в. в Париже книгопродавцы в собственном смысле уже отделились от стационариев; но и они приносили присягу университету и были подчинены его ведению. Были также и присяжные продавцы писчих материалов. В конце XIV и нач.XV в. в «латинском квартале» целые дома и переулки были заселены переписчиками, каллиграфами, переплетчиками, миниатюристами (иначе, иллюминаторами), пергаментщиками, продавцами бумаги и пр. В Лондоне переписчики (text-writers) в 1403 г. соединились в особый цех, то же местами было и в Голландии. В Италии в XV в. были книгопродавцы, содержавшие при своем магазине массу писцов, след. способные издавать книги и до книгопечатания. В это время во всех больших городах Европы были уже общественные библиотеки, из которых иные К. выдавались на дом (libri vagautes); Другие, особенно ценные и объемистые, прикреплялись к письменным столикам железными цепями; почти везде были книгопродавцы и общества переписчиков, старавшиеся удовлетворить не только богатых любителей, но и людей среднего состояния молитвенниками, К. поучительными и даже забавными.
На Русь К. пришла, вместе с христианством, из Византии, в лучшее время специально-византийской культуры; но эта культура усваивается нашими предками далеко не во всем ее объеме. К., напр., принимаются исключительно богослужебные и благочестиво-назидательные; дело книжного просвещения ведется духовенством и весьма немногими любителями из высокопоставленных лиц. По словам Кирилла Туровского, светские люди говорили: «Жену имам и дети кормлю... не наше есть дело почитание книжное, но чернеческое». Если мирской человек и принимался читать или даже списывать книги, он делал это не для удовольствия и даже не для поучения, а для спасения души. Книжное дело сосредотачивалось исключительно в монастырях: известна прекрасная картинка из жития Феодосия Печерского, как он волну плел для переплета в то время и в той комнате, где Иларион списывал книги, а старец Никон переплетал их. Монахи писали только с дозволения игумена, и потому К. или даже всякая отдельная статья начинается с формулы: благослови, отче. Писали на харатье (пергаменте, от chartia), на больших листах, большей частью в два столбца, крупными и прямыми буквами – уставом (который постепенно переходил через полуустав в неразборчивую скоропись XVII в.); заглавные буквы и заставки разрисовывали красками и золотом. Одну книгу писали многие месяцы и в послесловии часто выражали сердечную радость, что трудный подвиг окончен счастливо. Нашествие монголов остановило развитие книжного дела на Ю, а как трудно было заниматься им на С, ясно свидетельствует житие Сергия Радонежского, который, не имея ни харатьи, ни бумаги, писал на бересте. Только в Новгороде были досуг и средства; о Моисее, архиепископе новгородском (1353 – 1362), летопись говорит:многи писцы изыскав и книгы многы исписав. С XV века книгописание распространяется по всей средней России:являются писцы и даже литераторы профессиональные, «питавшиеся от трудов своих»; каллиграфия иногда доходит до высокой степени совершенства; появляются хитрые измышления, вроде тайнописания (криптографии) и пр. В XVI в. и у нас начинается городской период в истории К.: Стоглав упоминает о городских писцах, деятельность которых он желает подвергнуть надзору. Самый выдающийся деятель в истории русской К. этой эпохи – митр. Макарий.Изобретение книгопечатания значительно понизило ценность рукописей, но не сразу убило их производство: первопечатные К. представляли собой копию с современных рукописей;тем не менее, иные богатые книголюбцы все еще отдавали предпочтение лучшими мастерами писанным рукописям перед произведенными фабричным способом печатными К.: но борьба каллиграфов XVI в. с печатным станком была безнадежна и непродолжительна. Только в России среди старообрядцев рукопись соперничает с К. до XIX в. Уже в XVI в. удешевленная К. начинает служить интересам дня и заметно демократизируется: она становится доступной и интересной не только для людей серьезно образованных, но и для массы; она проникает и в женскую половину купеческого или небогатого помещичьего дома, и даже в деревенские трактиры; она столь же часто служит для забавы, как и для назидания. В XVII в., вследствие усовершенствований в типографском деле, книжное производство прогрессирует в количестве, дешевизне и красоте; в соответствие духу времени – по выражению Бушо, остроумно сопоставляющего наружность и содержание книги с политической и культурной историей (Н. Воuchot: «Le livre, l'ilustration, la reliure», Париж, 1886), – она «надевает парик, украшается колоннами и пилястрами, становится надуто-грандиозной и вся расплывается в аллегории и условности». По особенному свойству науки XVII в., работавшей не для публики, а для немногих избранных, именно в этом столетии выходят в большом количестве многотомные фолианты, поглощавшие десятки лет жизни авторов и составленные с поразительной ученостью и тщательностью (Дюканжа, Ламбеция, Болланда и пр.). В этом же и следующем столетии появляются в большом количестве ученые и литературные журналы . XVIII в., век просвещения, по преимуществу, вознес книгу на небывалую высоту; достаточно назвать Вольтера, чтобы дать понять, какую силу имела тогда умно написанная книжка. Знаменитая «Энциклопедия» Дидро наглядно показывает, что и толстые, дорогие К. в то время стали предназначаться для массы образованных людей, для среднего сословия. XVIII век – время зарождения и развития русской печатной книги; при Петре зародилась она, при Екатерине II получила силу и распространение (в промежутке прогресс совершался очень медленно, да и в первые годы царствования Екатерины наиболее популярные сатирические журналы расходились в 200 – 300 экз.). С 80-х годов издаются целые библиотеки классиков и переводных романов; выходят сотнями собственные подражания последним; даже мистические книги масонов выходят несколькими изданиями. Русские люди приучились читать и даже покупать книги; с особой пользой потрудился для этого Н. И. Новиков.Тогда же у нас начинают заботиться и о внешней красоте книги: даже многие казенные издания, даже уставы украшаются изящными виньетками. В первой четверти XIX в. в истории развития книги замечаются два явления огромной важности. Хорошая книга стала обогащать автора – обогащать не посредством подарков и пенсий от богачей или правительства, но посредством покупателей, публики; знаменитые писатели становятся богачами, и литературный труд, при благоприятных условиях, даже заурядному работнику дает средства к безбедному существованию.С другой стороны, предприимчивые издатели (один из первых – Констебль в Англии) задаются высокополезной задачей удешевить хорошую книгу до такой степени, чтобы всякий сколько-нибудь достаточный человек мог, без больших затрат, составить себе целую библиотеку. Первое явление в передовых странах Европы к середине столетия становится общим: не только авторы, подлаживающиеся ко вкусам публики (напр., Дюма-отец), но и большинство талантливых писателей совершенно независимых (напр., Виктор Гюго)могут хорошо жить доходами от продажи своих книг; вместе с этим они становятся и крупной политической силой. Крайнее удешевление хорошей книги (за исключением особых случаев: изданий Нового Звета, полного Шекспира в 1 шиллинг) становится возможным только в З-ей четверти столетия, зато теперь идет вперед быстрыми шагами:благодаря таким издателям, как Реклам («Universal Bibliothek») в Германии, Сонцоньо в Италии и пр., теперь за десятки рублей можно собрать библиотеку классиков всех времен и народов, которая в начале столетия стоила тысячи. Специально для народа красиво и правильно издаются целые библиотечки полезных К. по такой цене, которая своей дешевизной убивает плохие лубочные издания. В Германии, а за ней и повсеместно, в последние годы даже роскошные, красиво иллюстрированные К. так удешевляются, что не составляют редкости на полке учителя начальной школы. 70 лет назад Греция получала из Франции и бумагу, и шрифт для правительственных изданий и учебников; теперь в ней ежегодно выходят тысячи названий К., и в том числе много баснословно дешевых изданий для народа и бедняков. И в России, уже с первых 10-летий XIX в., в книжном деле замечается значительный прогресс: первые томы истории Карамзина, выпущенные в 1818 г., разошлись в несколько недель; плохой, ныне забытый роман Булгарина «Иван Выжигин», вышедший в 1829 г., доставил автору деньги, по тому времени, огромные; появляются предприимчивые издатели, искренно любящие свое дело, вроде Смирдина. С начала царствования Александра II и у нас К. становится крупной общественной силой. В последнюю четверть века и у нас являются дешевые библиотеки для среднего класса, уже не разоряющие предпринимателей, как прежде; и у нас издаются отечественные классики по такой цене, которая делает их доступными и для бедных людей;что же касается до наших народных, копеечных изданий, предпринимаемых с полублаготворительной целью комитетами грамотности и др. общественными учреждениями, а также и некоторыми частными фирмами, то по строгому выбору содержания, дешевизне и изяществу они могут поспорить с немецкими и английскими. Но в общем книжное, книгопродавческое и типографское дело в России, сравнительно с ее западными соседями, находится еще в очень неудовлетворительном состоянии.По истории К. см. Arnett, «An inquiry into the nature and form of the Books of the Ancients» (Л., 1637); W. Wattenbach, «Das Schrift wesen im Mittelalter» (Лпц., 1871); V. Gardthausen, «Griechische Palaeographie» (1879); E. Egger, «Histoire du livre» («Bibl: d'edacation et derecreation»); H. Bouchot, «Le livre, l'illustration, la reliuie» (Пар., 1886); Aug. Mulinier, «Les manuscrits et les miniatures» (1892, «Bibl. des Merveilles»). Для славянской рукописной К. лучший материал у Востокова, в «Описании ркп. Рум. музея» и у Срезневского, «Славяно-русская палеография» («Журн. Мин. Нар. Просв.», ССХIII, отд. II). Для старопечатной, петровской и послепетровской К. материал у Каратаева, Сопикова, Пекарского («Наука и лит. при Петре») и др. Ср. А. Кирпичников, «Очерк истории книги» (СПб., 1888): О. Булгаков, «Иллюстрированная история книгопечатания»(т. 1, СПб., 1889).
А. Кирпичников.

Кносс

Кносс (KnwssoV или KnwsoV, у римлян Gnossus, развалины близ нын. Макротиха) – древний город на о-ве Крите, на сев. берегу, в 4 километрах от моря, в древности с двумя гаванями. Главный город о-ва в доисторические времена царя Миноса. В его окрестностях находился лабиринт Дедала, где был заключен Минотавр. Средоточие культа критского Зевса. Родина Эпименида. Город был взят в 68 г., во время войны с морскими разбойниками, Метеллом Критским и обращен в римскую колонию. Ср. Hoeck, «Кretа»(Геттинген, 1823 – 29);Pashley, «Travels in Crete» (Л., 1837); Kiepert, «Lehrbuch der alten Geographie» (Б" 1878); Lolling, «Hellenische Landeskunde und Topographie» (Нёрдлинген, 1837). Князь (лат. princeps, откуда итал. il principe, франц. и англ. prince; сходного значения немец. Furst, датское fyrste, голл. vorst, шведск, furste, восходящиe к древневерхненемецк. furisto=aнгл. the first, «первый»). – Со времен римской империи титул princeps, иногда с определениями (princeps senatus princeps inventutis), стал применяться к наиболее высокопоставленным в империи лицам, в том числе к императору и его наследникам. Позже это слово стало вообще ходячим атрибутом лиц, одаренных властью и почетом; римские авторы прилагают его к племенным начальникам народов, с которыми им приходилось встречаться. Тацит называет этим именем выборных вождей германцев, происходивших обыкновенно из знатнейших родов. От этих первых германских К. ведут свое происхождение дворянские и княжеские роды, появляющиеся во франкском государстве наряду со служилой знатью – графами. В течение XI в., мало по малу, название К. сделалось общеупотребительным для обозначения всех членов высшей имперской аристократии; сюда относились герцоги, маркграфы, пфальцграфы, ландграфы, бургграфы и графы, равно как и архиепископы, епископы и аббаты имперских аббатств. К концу XII в. развилось так наз. младшее имперское княжеское сословие, к которому принадлежал лишь более тесный круг знатных семей. Оно имело характер замкнутый, что сказалось, между прочим, в формальных возведениях в княжеское достоинство. На имперских сеймах К. имели личный голос и сидели на княжеской скамье; они делились на духовных К. (епископов и аббатов), которые лишь путем избрания получали свое достоинство, и светских К, права которых приобретались рождением. К привилегиям их принадлежало особое судопроизводство, между прочим, в особых третейских судах (Austragalgerichte), от которых можно было апеллировать в один из обоих высших имперских судов. Из круга К. в XIII в. выделились курфюрсты, вследствиe чего К. со второго места в государстве опустились на третье. Светские княжеские дома позже разделились на старые и новые, под первыми разумелись те, которые до аугсбургского сейма 1682 г. имели место и голос на княжеской скамье, под новыми – роды лишь позже получившие от императора княжеское достоинство. Последние не считались равными по происхождению (ebenbtirtig) первым; но эта разница потеряла свое значение с отменой старинной имперской конституции. В настоящее время К. является титулом тех территориальных владетелей, которые, по своему значению, следуют тотчас же после герцогов. Независимо от К. с действительными суверенными правами, рано появились княжеские титулы, не соединенные с правами над какой-либо территорией; назначение их было одной из прерогатив императора, но оно само по себе не давало им еще всех прав остальных К. Поэтому делалось различие между К., имевшими место и голос в сейме, и теми, которые не имели этих прерогатив. С распадением священноримской империи стушевалось и это различие, так как имевшие голос в имперском сейме К. были, большей частью, медиатизированы и потеряли свои территориальные владения. Суверенных князей в настоящее время очень немного: К. шварцбургские и рейсские, К. Липпе и Вальдека, к которым вне Германии присоединяются еще К. лихтенштейнский и монакский. К ним приближаются по значению К. гогенцоллернские, уступившие свои владетельные права Пруссии, но пользующиеся почетными правами членов королевского прусского дома. На Балканском полуо-ве до последней русскотурецкой войны были К. в Румынии, Сербии и Черногории; в настоящее время титул К. принадлежит здесь лишь владетелю черногорскому и вассальному К. болгарскому. Медиатизированных К., т. е. таких, которые прежде владели самостоятельно частью священно-римской империи, но с 1806 г. сделались простыми подданными, довольно много. Все они de jure считаются равноправными с суверенными домами. Из них наиболее известны: чешский род Гаррах, франконск. Гогенлоэ, австр. Виндишгрец и Меттерних Виннебург, баварские Эттинген и Зальм (2 линии), прирейнский Шенборн, шведский Стадион и др. В ином положении находятся роды тех лиц, которые после 1815 г. получили титул К. от кого-либо из немецких суверенных государей. Эти роды принимаются в высшее дворянство государства, где дан им титул, но не входят в состав германского высшего дворянства и не получают всех его прав и привилегий, не считаются равными ему по происхождению. Княжеский титул часто переходит в них не на все потомство, а лишь на старших сыновей, которым достаются майоратные имущества; младшие сыновья, в таком случае, получают титул графов. Такими К. за отличия были сделаны Гарденберг, Блюхер и, в последнее время, Бисмарк. В странах романских титул К. обозначается словом «prince», передаваемым на русский яз. или словом «принц», или К. Первое слово в русском языке имеет особое значение и применяется, как и в немецком, для обозначения младших членов суверенной семьи, «принцев крови». Самое слово «принц» для означения царствующих лиц почти не применялось в средние века и стало встречаться лишь позже; старинные итальянские principi и валлийские принцы, равно как и гораздо более новые принцы оранские – это почти единственные примеры, известные нам в истории. В Англии титул К. отсутствует, и слово «prince» имеет значение лишь «принца крови» или «государя» вообще. Во Франции многие из герцогских родов старой монархии имели в числе низших своих титулов и название К., например, герцог Ларошфуко был одновременно К. Марсильяком, герц. Грамон – К. Бидаш. Другие французские К. являются родоначальниками младших линий герцогских домов: К. Леон и де Субиз – в роде Роганов, К. Тенгри и де Робекк – в семье Монморанси. Когда Наполеон основал империю и ввел снова во Франции титулы, К. (princes) были провозглашены первым, герцоги – вторым разрядом нового дворянства. Княжеское достоинство получили: Тайлеран, К. Беневентский; Бернадотт, К. Понте-Корво; Бертье, К. Ваграмский; Даву, К. Экмюльский; Массена, К. Эсслингский, и Ней, К. de la Moskowa. В Италии, Бельгии и Голландии К. в среде дворян стоят ниже герцогов. В Испании и Португалии этот титул никому не дается, кроме принцев крови; единственное исключение – известный К. Мира, Годой. Списки медиатизированных К. печатаются во 2-м, а главнейших иных княж. родов – в З-м отделе ежегодно выходящего «Almanach de Gotha». См. Hullmaua, «Geschichte des Ursprungs der deutschen Furstenwurde» (Бонн, 1842); Ficker, «Vom Reichsfurstenstand» (Иннсбрук, 1861); Schulze, «Die Hausgesetze der regieren den deutschen Furstenhauser» (Иена, 1862 – 1883).
Л.

Князь

Князь у славян (кроме русских), как представитель верховной власти, назывался жупаном (у сербов «великий жупан»), владыкой, воеводой, господарем, чаще всего К. ( = kunings), в лат. памятниках dux, judex, princepsterrae; впоследствии, по примеру визант. императоров и франк, королей, слав. К. стали назыв. цесарь или царь, краль. Мы имеем много несомненных известий о существовании княж. власти у всех славянских племен в древнейший период их истории, но о происхождении, объеме и значении этой власти нельзя сказать ничего определенного. Можно лишь предположить, на основании этимологии слова «жупан» и позднейшего характера княжеской власти, что она произошла из власти родового старейшины. Первоначально, вероятно, княжеская власть была религиозной: К. был представителем своего племени перед божеством (ср. известия Козьмы Пражского о Кроке, Гельмольда о Бодричах; у поляков на религиозный характер княжеской власти указывает сходство слов ksiadz и ksiaze). С религиозным авторитетом К. соединена и судебная его власть (ср. Любуша, Крок у Козьмы Пражского; предания Гельмольда о Ваграх, Галла о Болеславе; у хорватов и других южных славян К. назыв. judices). К. был также и военачальником (dux, воевода). Кроме этих трех основных элементов древней княжеской власти, ей принадлежало право представительства во внешних сношениях племени, участие в управлении. Власть К. в то время не была бесконтрольна: с ним и над ним действует власть совета старейшин (сенат, дума) и народа (вече); последний даже волен прогнать нелюбого князя (ср. особенно у лютичей, чехов). В таком первоначальном неразвитом состоянии княжеская власть осталась лишь у славян полабских. Здесь К. до конца оставался не более как первым (princeps), более богатым и могущественным из знатных людей (nobiles); эти последние, а также и народ на вечах, всегда ограничивали К. и не давали ему усилиться. Слабой была власть князя и в далматинских городах, но причина здесь та, что К. часто сменялись, вследствие зависимости Далмации то от одной, то от другой державы. К. в далматин. городах назывался приором (во время византийского владычества), дожем (dux), подестой (potestas), comes (граф), ректором; его выбирали, часто давали ему викария или помощника; с него брали клятву в соблюдении основных законов; на обязанности К. лежа ли защита безопасности государства от внутренних и внешних врагов, назначение не которых чиновников, надзор за общественными землями, постройками, рынком, разбор жалоб, наблюдение за исполнением приговоров курии и пр.; за службу К. вознаграждался жалованьем и регалиями. У других славян княжеская власть потерпела значительные изменения; она весьма усиливается с образованием первых славянских государств, конечно, за счет общества: князья-объединители племен, благодаря своему уму и характеру (Само, Моймир, Симеон, Людевит, Звонимир, Чеслав, Болеслав I чеш., Мечислав и др.), подчиняют себе мелких племенных князей, и последние стушевываются в рядах знати. Новый К., благодаря поддержке дружины, далеко не похож на племенного К.; он действует самостоятельно, часто круто, захватывает в свои руки все отрасли управления; как прежде религия, так теперь политика руководит им; на землю он смотрит, как на собственность (отьчествие, дидина, дедици, дзедзици, patrimonium, palerna hereditas). Южнославянские К. принимают титул царя. Княжеская власть сосредотачивается в известном роде – пястовичи, премысловичи, неманичи. При взгляде на государство, как на частную собственность, при размножении княжеского рода, естественно было разделение государства на уделы между К.: старший между К. носил титул великого К. и вместе с лучшими волостями получал известный город – Краков, Прагу; остальные были удельными К., но не зависели от великого К., а если и были какие обязательства, то добровольные, по взаимному соглашению. В своей области К. являются полными хозяевами; они отдают приказания, чинят суд и расправу, предводительствуют на войне, вступают в переговоры с иностранными государствами; некоторая зависимость зап. славянского К. от германского императора (дань, поставка войска) не мешает им быть самостоятельными у себя дома. Двор К. представляет подобие императорского по блеску, по числу дворцовых чиновников. Доходы К. огромны (денежный сбор со всей земли, сбор натурой, судебные пошлины, конфискованные имения преступников, отдельные доходы – с битья монеты, рудников и пр.), расходы сравнительно незначительны (дань императору и папе, подарки, праздники, расход на войско во время внешних походов). Уделы выигрывают от непосредственного участия К. в управлении, но сила государственная, вследствие раздробления, слабеет, а затем обнаруживается главная пагуба удельной системы: споры старших и младших К. за уделы и великокняжеский стол; в эту борьбу втягивались и императоры. К концу XIII и началу XIV в. относится упрочение нового порядка наследования великокняжеского стола: старшинство в роде заменяется первородством в семье. К этому же времени относится и собирание земли: общество, утомленное распрями и ссорами княжескими, охотно признает единого сильного властителя К., которому теперь уже естественнее носит более почетный титул короля и «короноваться», а не «сажаться на стол», как было прежде. Но не надолго К. утверждают свою сильную власть; у них находится враг – аристократия, которая к концу средних веков настолько усиливается, что грозит окончательно превратить монархические в принципе государства в чисто-аристократические. Эта новая внутренняя борьба ведет сперва к ослаблению, а затем и падению зап. славянских государств.
А. Л – ий.

Коала

Коала или сумчатый медведь (Phascolarctus cinereus) – из отряда сумчатых, составляет особое семейство Phascolarctidae (или подсемейство в семействе лазающих сумчатых – Phalangistidae). Резцов 3/1, клыков 1/0, коренных зубов 4/4; клыки малы; сложение плотное, неуклюжее; голова толстая с защечными мешками, большими пушистыми ушами и тупой, широкой мордой; передние и задние ноги пятипалые, приблизительно одинаковой длины; на передних все пальцы с когтями и 2 внутрениих могут противопоставляться остальным, на задних – лишенный когтя большой может противополагаться остальным; вместо хвоста лишь маленький бугорок. Мех К. густой, пушистый, длинный, сверху рыжевато-пепельно-серого, снизу желтовато-белого цвета; уши внутри белые, снаружи серые. Длина 60 см., вышина 30 см. Водится в Вост. Австралии от Квинсленда до Виктории, живет парами на деревьях, лазает очень медленно, почему и получил название «австралийского ленивца», питается листьями и побегами. Самка рождает 1 детеныша, которого носит сначала в сумке, потом на спине. Туземцы ревностно охотятся за К. из-за мяса.
Н. Кн.

Коалиция

Коалиция – союз, в особенности союз государств для мирного или военного противодействия одному какому-либо государству; таковы были, напр., К. против Людовика XIV или против первой франц. республики, а затем против Наполеона I.На парламентском языке К. назыв. союз различных партий, вступивших в компромисс, для достижения известной цели; сосредоточив в себе большинство в палате, такая К. создает и коалиционное министерство, в состав которого входят представители всех партий, вступивших в К. Наконец, К. назыв. соединения людей, имеющих общие интересы, для достижения какой-либо определенной экономической цели, как то производителей, торговцев, работодателей, рабочих.

Кобальт

Кобальт (хим., Cobalt фр. в англ., Коbalt – нем.; Со=59,37) (Атомные веса К. и никеля близки. Прежде всего было найдено: Со = 58,96 (Rothoff, 1818) и Ni = 58,2 (Erdmann и Marchand, 1853); после того определения сделаны для Со u Ni многими исследователями (Schnei der, Marignac, Dumas, Russel, Sommaruga, C. Winkler, Lee, Zimmermann), причем получались близкие величины атомных весов; тот или другой атомный вес оказывался большим, иногда они были равны; наконец, Крюсс и Шмидт приписали причину этих колебаний присутствию в Со и Ni (особенио в последнем) еще неизвестного металла со значительно большим атомным весом. В последнее время (1893 – 94) Кл. Винклер отверг присутствие неизвестного элемента и сделал новые определения, реаультат которых – Со = 59,37 и Ni= 57,72. Должно думать, однако, что по крайней мере еще раз эти цифры будут изменены (хотя бы одна из них), потому что по всем свойствам К. стоит между железом (Fe = 56) и никелем, и, следовательно, атомный вес К. должен быть ниже атомного веса никеля). – Так назыв. особый металл, которого название происходить от «кобольд», горный дух, и употреблялось уже в конце XV в. для обозначения некоторых минералов. В половине XVII в. саксонский стеклодув X. Шюрер случайно получил синюю краску при сплавлении со стеклом остатков от приготовления висмута. Эта краска, под именем цаффры (Zafer по Г. Йоппу, вероятно от Sapphir) или саффлора, а затем шмальты, скоро сделалась ценным продуктом в торговле. Около половины XVIII в. Брандт показал, что краска обязана своим цветом присутствию особого металла, трудноплавкого и магнитного; Бергманн подтвердил эти наблюдения (1780). К. относится к элементам 8-й группы периодической системы; близок по многим свойствам к никелю и к железу, кислородные его соединения такого же типа СоО и Со2О3 как у железа, соответственно выражаются формулами СоХ2 и СоХ3. Закись при накаливании на воздухе поглощает кислород, превращаясь в закись-окись Со3О4, чего уже нет для никеля, хотя Ni2O3 существует. Металлич. К., встречается только в метеоритах, в малых количествах; обыкновенно его находят в виде соединений с мышьяком и серой: шпейсовый К., мышьяковистый – CoAs2, встречается в Саксонии в виде кристаллов правильной системы оловянно-белых с металлическим блеском и хрупких, или в виде неокристаллизованной массы, вкрапленной в другие породы, уд. в. 6,4 – 7,3; скуттерудит CoAs3 похож на предыдущий минерал, уд. в. =6,74; кобальтовый блеск, сернистомышьяковый К., CoAsS, красновато-белые с металлич. блеском кристаллы правильн. системы или неокристаллизованная вкрапленная масса; уд. в. =6,0 – 6,1, встречается в Швеции и Норвегии, в Закавказье;кобальта марганцевая руда – синевато-черная землистая масса (Тюринген), состоящая из закиси К., перекиси марганца и воды, СоО.МnО2.4H2О, всегда содержить медь (СuО заменяет часть СоО); эритрит или кобальтовые цветы, Co3(AsO4)2 8Н2О – водный мышьяковистый К., звездообразно или в пучки сгруппированные светло-красные одноклиномерные кристаллы; в Новой Каледонии в поверхностных отложениях встречаются руды К., не содержащие мышьяка или серы. Важнейшим источником для получения соединений К. служат руды, содержащие шпейсовый К. и К. блеск; в них находятся обыкновенно и другие сернистые и мышьяковистые металлы: висмут, медь, свинец, железо и никель; марганца в мышьяковистых рудах обыкновенно не содержится или только в малых количествах. Обработка подобных руд принадлежит к числу сложных и трудных металлургических операций. Если руда чиста, не содержит примеси посторонних каменистых пород, то ее удобно, по Велеру, обработать следующим образом: порошок руды смешивают с равным весом серы и тройным в. поташа, или двойным соды;нагревают смесь в гессенском тигле сначала слабо, а потом до сплавления; при этом все металлы превращаются в сернистые, а мышьяк в сульфосоль K3AsS4; сплав промывается водой для удаления K3AsS4, остаток обрабатывают разведенной серной кислотой с примесью азотной; отфильтрованный раствор содержит только сернокислые соли закисей К. и никеля и окиси железа. Далее следуют: осаждение содой, промывка осадка и растворение его в возможно малом количестве соляной кислоты; отмученный мел из такого раствора осаждает гидрат окиси железа; новое фильтрование и обработка фильтрата белильной известью, причем сначала осаждается черный, с оливково-зеленым оттенком, гидрат окиси К. Со2О3. ЗН2О, а затем, когда осажден почти весь К., начинает осаждаться гидрат окиси никеля, черный, красно-буроватый; этим путем удается получить, конечно, не без труда, окись К., несодержащую никеля. Но обыкновенно руда после отборки, измельчения и отмучивания подвергается обжиганию, причем сера и мышьяк выгорают до некоторой степени. Подвергая полученную массу плавлению с песком, плавиковым шпатом и углем, получают шлаки, содержащие железо, и шпейсу, или штейн, собирающуюся в расплавленном виде на дне вместилища, где производится операция; легче окисляющиеся металлы раньше переходят в шлаки, чем труднее окисляющиеся. На этом основании можно (Клейншмидт) получить сухим путем чистые препараты К.: возможно свободный от железа штейн смешивают с кварцевым песком и растворимым стеклом и нагревают в горне, вдувая воздух; образуется зеленоватосиний шлак и новый штейн; при новых таких же обработках этот штейн дает чисто синий шлак; наконец, шлак получается красновато-синий; синий шлак содержит закись К. в соединении с кремнеземом (см. ниже), а зеленовато-синий, кроме того, еще закись железа, и красновато-синий – закись никеля; сплавляя чисто-синий шлак с содой и чилийской селитрой и обрабатывая полученный сплав водой, получают в остатки чистую окись К. Со2О3 (она содержит малую примесь SiО2, от которой избавиться не трудно). Хорошо выжженная кобальтовая руда, под именем саффлора или цаффры, идет в продажу и употребляется для приготовления чистых препаратов К. Прежде всего саффлор растворяется в крепкой соляной кислоте, с прибавкой азотной, для окисления закиси железа и мышьяковистой кислоты, а затем подвергается ряду операций, имея в виду, что СаСО3 (подобно ВаСО3) осаждает FeAsO4 и Fe(OH)3, H2S в солянокислом растворе осаждает Сu, Bi, Pb, а в уксуснокислом растворе – Мn, что хлор, или белильная известь, в надлежащих условиях переводит прежде всего МnCl2 в МnO2, а затем посдедовательно осаждает Со2O3 и Ni2O3 (эти операции отчасти уже описаны выше). Самой трудной операцией оказывается отделение К. от никеля (два пути для этого даны выше, два указываются ниже). Имея чистую окись К., легко из нее получить металл, восстановляя водородом сначала в закись (при 125°), а затем до металла (при 190° – 200° по Муасану, при 320° и выше – по Мюллеру); при простом нагревании щавелево-кислого К. без доступа воздуха получается металлСоС2О4 = Со + 2СО2. Водород (Пелиго) при накаливании также действует на СоСl2; даже при нагревании с нашатырем из СоСl2 образуется металл (Г. Розе); если восстановление окиси водородом совершалось при возможно низкой температуре, то получается самовоспламеняющийся на воздухе порошок – пирофорный К. В виде королька К. получается удобнее всего путем сплавления в пламени гремучего газа в выдодбленном куске извести (Девилль). Белый, с красноватым отливом, металл, похожий на железо, но тверже его и сильнее, сопротивляется разрыву (почти вдвое – Девилль); ковок, если не содержить As и S; плавится немного легче железа – при 1500° (Пикте, Fe при 1600°); уд. вес 8,3 – 8,7. При обыкновенной температуре не изменяется на воздухе, при накаливании окисляется; разведенные серная и соляная кислоты медленно, азотная – быстро растворяют его, причем образуются соли закиси; К. может быть сделан пассивным . Порошкообразный К. при нагревании соединяется с галоидами, при накаливании разлагает водяной пар. К. дает хрупкие, железно-серого цвета сплавы с сурьмой и мышьяком, тягучие и ковкие с медью; тягучий, фиолетового цвета – с оловом; очень хрупкий, темно-желтый – с золотом (1 часть Аs и 17 ч. Со), ломкий – с железом и плавкий – с платиной; серебристобелая амальгама употребляется дантистами; по Флейтманну, 1/8% магния делает К. очень ковким, тягучим и способным к полировке. Сплавы К. и самый металл в практике имеют пока весьма малое применение; только в последнее время появились заводы (в Саксонии), вырабатывающие его; предметом торговли является собственно окись и другие соединения.
Как уже упомянуто, соли К. могут быть отнесены к двум типам, СоХ2 и СоХ3, закиси и окиси. Самое важное отличие их от солей железа состоит в том, что закисные соли постоянны и окисляются, переходят в соли окиси только в таких случаях, когда есть возможность образовать двойные соли. Следующее превращение происходит, если прибавить к водному раствору СоСl2 азотистокислого калия и какой-нибудь кислоты, например, уксусной – 2СоСl2+14KNO2+4C2H4O2=2K3Co(NO2)6+ +4KCl+4C2H3O2K+2NO+2H2O, осаждается желтый кристаллический осадок двойной соли, содержащий кристаллизационную воду 2K3Co(NO2)6.3Н2O, где азотистокислый К., очевидно, представляет соль окиси. Подобное же превращение имеет место для цианистого К.: при смешении растворов CoCl2 и цианистого калия получается красноватый осадок цианистого К. CoCl2+2KCN=Co(CN)2+KCl; этот осадок растворим в избытке реактива, потому что тогда образуется растворимая двойная соль K4Co(CN)6, отвечающая желтой соли; если раствор этой двойной соли кипятить при хорошем доступе воздуха, то он поглощает кислород 2K4Co(CN)6+H2O+O=2K3Co(CN)6+2KOH; это превращение без доступа воздуха совершается при выделении водорода 2K4Co(CN)6+2H2О=2K3Co(CN)6+2KOH+H2; получается новая двойная соль, кристаллизующаяся в виде светло-желтых кристаллов, изоморфная с солью Гмелина ; очевидно, и здесь закисный тип К. переходит в окисный. Попытки готовить простые соли типа окиси показали, что если они и могут быть получены, то весьма непостоянны Г. Маршалл получил (1891) синие кристаллические соли окиси К., пропуская гальванический ток через охлажденный концентрированный раствор солей закиси или, кроме того, еще аммониевых, или калиевых солей; платиновая чашка, в которой помещался раствор, служила анодом, а катод погружался в пористый сосуд, помещенный в жидкости; таким образом были получены Со2(SO4)3).18Н2O и квасцы аммониевые и калиевые, в виде октаэдров правильной системы. Соли эти чрезвычайно непрочны: выделяют кислород под водой и на воздухе, легко переходя в соли закиси (с HCl – хлор). Способность К. образовать малорастворимую двойную соль K3Co(NO2)6 (натриевая соль легко растворима) и хорошо растворимую K3Co(CN)6 дает два пути (Фишера-Штромейера и Либиха) для отделения его от никеля: 1) когда из раствора, содержащего СоСl2 и NiCl2, осаждается K3Co(NO2)6, то никель в виде соли закиси остается в растворе (при отсутствии кальция); промывая желтый осадок, получают соединение К., не содержащее никеля; 2) действуя бромом на щелочный раствор Co(CN)2 и Ni(CN)2 в избытке цианистого калия, при кипячении, получают в растворе К3Со(СN)6, а в осадке гидрат Ni2O3. Здесь, между прочим, выступает большая склонность окисляться для К., чем для никеля (1); последний если и окисляется до окиси (2), то эта неспособна образовать соответствующие соли. Гидрат закиси Со(ОН)2, розово-красный осадок, получается при кипячении со щелочью растворов обычных солей (при обыкнов. температуре едкие щелочи осаждают синие основные соли, которые при доступе воздуха сереют :гидрат закиси в них переходит до некоторой степени в гидрат окиси); прокаливая без доступа воздуха, получают оливковозеленый порошок закиси СоО, которая более или менее быстро способна растворяться в кислотах, образуя красные или розовые растворы солей закиси. Азотнокислый К. (При сплавлении эта соль разлагается:
2 Со(NO3)2 = Со2O3 + NО +NO2 – простейший путь для получения чистой окиси К., твердой стально-серой массы, которая при слабом прокаливании теряет часть кислорода: ЗСо2О3 = 2Со3О4 + О, превращаясь в закись-окись, черный порошок; закись-окись образуется также при прокаливании на воздухе СоО, СоС2О4, СоСО3. Существует еще один промежуточный окисел Co6О7 = (4CoO+Cо2О3).), сернокислый, хлористый легко растворимы в воде; фосфорная и угольная соли нерастворимы. Розовые кристаллы хлористого К. СоСl2. 6Н2О при нагревании синеют, превращаясь (Потылицын) в СоСl2.H2O; последний гидрат образуется также при растворении в абсолютном спирте первого гидрата; из спиртового раствора СоСl2. Н2О кристаллизуется в виде фиолетовых с шелковистым блеском игол. Раствор СоСl2 употребляется как симпатические чернила, написанное им незаметно на бумаге, а если слегка подогреть такую бумагу – появляется все с синим цветом и снова исчезает, если подышать на бумагу или просто оставить ее на воздухе.
CoSO4. 7Н2О, сернокислый К., изоморфен с железным купоросом, красного цвета, почти не обладает металлическим вкусом (не теряет элементов серной кислоты при довольно сильном накаливании, чем отличается от FeSO4 и NiSO4 и приближается к MnSO4). Двойная соль (NH4)2Co(SO4)2. 6H2O изоморфна с соответственными солями, содержащими (NH4)2Mg, (NH4)2Zn, K2Zn, K2Ni, K2Co и пр.; удобна для гальванопластики; раствор ее при действии слабого тока осаждает на катоде из другого металла тонкий блестящий слой К., более прочный и красивый, чем слой, получающийся при никелировании (Троост). При сплавлении в ушке платиновой проволоки какого-либо соединения К. с бурой получается красивое синее стекло – это качественная реакция на К.
В техническом отношении важны различные соединения К., употребляющиеся как краски. Кроме шмальты следует упомянуть следующие К. краски: Тенарова синь – получается путем смешения гидрата Аl2O3 с фосфорно или мышьяково-кислым К. и прокаливания, после сушения, этой смеси; церулеум СоО. 4SnO2, оловяннокислый К. – светло-синяя краска, не кажущаяся фиолетовой при ламповом освещении, а потому удобная для масляной и акварельной живописи; Ринманнова зелень – получается при накаливании осадка, который образуется, если к раствору солей К. и цинка прибавить соды; прибавление перед калением мышьяковистой кислоты усиливает блеск краски (Вагнер); как желтая краска употребляется уже упомянутая двойная соль K3Сo(NO2)6.
С. С. Колотов.

Кобальтовая руда

Кобальтовая руда – минеральные массы, из которых приготовляют различные кобальтовые препараты, главным же образом голубые краски (смальта или шмальта; кобальтовая кр. Тенара для живописи). Кобальтовые руды разрабатываются также для извлечения никеля, который всегда находится в них в большем или меньшем количестве. К. рудами являются исключительно сернисто-мышьяковистые соединения кобальта, к которым примешиваются в различных количествах никель и железо. Сюда принадлежат минералы: К. блеск или кобальтин и шпейсовый кобальт или шмальтин. К. блеск имеет состав, выражающийся химической формулой CoSAs или CoS2+CoAs2, что отвечает 35,54% кобальта (Со), 45,2% мышьяка (As) и 19,3% серы (S); некоторая часть кобальта иногда замещается железом. Кристаллы его принадлежат к правильной системе, именно ее додекаэдрической гемиэдрии. Общий вид кристаллов и формы те же самые, что и у пирита .Кроме кристаллов, К. блеск образует зернистые и шестоватые аггрегаты. Спайность кубическая, совершенная, Тв. 5,5. Уд. в. 6,0 – 6,1.Цвет серебряно-белый с красноватым оттенком, часто с серой побежалостью. Блеск сильный, металлический. Перед паяльной трубкой на угле сплавляется в серый слабо магнитный королек, распространяя сильный запах мышьяка. После обжигания, сплавленный с бурой, дает голубое стекло. В азотной кислоте растворяется с выделением серы и мышьяковистой кислоты; раствор делается розовым. В виде залежей находится в кристаллических сланцах совместно с пиритом, медным колчеданом, магнетитом и др. Тунаберг и Вена в Швеции, Скуттеруд в Норвегии, Зиген в Вестфалии, Квербах в Силезии, Дашкесан (близ Елизаветполя) на Кавказе.
Шпейсовый кобальт имеет состав CoAs2, что отвечает 28,2% кобальта и 71,8% мышьяка; однако, во многих случаях находится еще железо (Fe), никель (Ni) и сера (S), так что более общая формула шп. кобальта (Co, Fe, Ni) (As, S)2. Кристаллы большей частью имеют куб. форму в комбинации с октаэдром и ромбическим додекаэдром. Они имеют скорлуповатое сложение и часто соединены в друзы. Гораздо чаще шп. кобальт находится в сплошных зернистых или плотных массах. Тв. 5,5 Уд. в. 6,37 – 7,3. Сп. весьма неясная.Цвет оловянно-белый до стально– серого с серой или пестрой побежалостью. Качественные реакции те же, что и у К. блеска, с тем отличием, что при накаливании в колбе шп. кобальт дает налет мышьяка. Встречается главным образом в жильных месторождениях вместе с другими К. и никелевыми минералами, напр., хлоантином, никелином и др. Известны: кварцевые жилы в кристаллических сланцах Шнееберга, Мариенберга, Аннаберга, Иоахимсталя, Иогангеоргенштадта и др. В осадочных образованиях, именно в глинистых сланцах Рихельсдорфа и Бибера. К. блеск и шп. кобальт, выветриваясь, покрываются с поверхности розоватым налетом кобальтовых цветов, минерала, имеющего состав Со3(АsO4)2+8Н2О с небольшой примесью никеля, железа и кальция.
П. 3.

Кобчик

Кобчик (Faico s. Tinnunculus vespertinus, rufipes) – небольшая хищная птица из семейства соколиных. Самец длиной 31 см., шиферно-голубого цвета с серыми крыльями и ржаво-красными перьями нижней части брюха, штанов и нижних кроющих перьев хвоста; самка 34 см. дл., сверху голубовато-серая, с черными поперечными полосками, с светло-ржавой головой и зашейком, на хвосте 9 узких и одна широкая черная полоса, нижняя сторона ржаво-желтоватая с черными стержневыми пятнами. Крылья достигают конца хвоста. Ноги и клюв красные, у молодых оранжево-желтые. Водится в Европе (особенно Восточной – у нас гнездится во всей почти Европейской России), зап. и средней Азии. Зимует в Африке и частью в зап. Азии. Питается преимущественно насекомыми, а отчасти мелкими позвоночными.
Н. Кн.

Ковалевский

Ковалевский (Александр Онуфриевич) – зоолог, ординарный академик Имп. академии наук, род. в 1840 г. Первоначальное образование получил дома, затем в корпусе инженеров путей сообщения, откуда вышел в 1859 г. и поступил в спб. университет по разряду естественных наук. В 1860 – 1862 г. занимался в Гейдельберге у Бунзена, Кариуса и Бронна, затем в Тюбингене у Лейдига, Моля, Лушки иКвенштета. В 1862 г. окончил курс в спб. университете, в 1865 г. защитил диссертацию («история развития ланцетника» – Amphioxus lanceolatus) и получил степень магистра;1866 – 67 читал курс сравнительной анатомии: в 1867 защитил диссертацию: «О развитии Phoronis» на степень доктора зоологии. В 1868 г. – профессор зоологии при казанском университете, в 1869 г. перешел в унив. св. Владимира. В 1870 – 73 г. совершил поездку с ученой целью на Красное море и в Алжир; в том же году перешел в новороссийский унив., где некоторое время состоял проректором. После новой заграничной экскурсии избран в 1890 г. в члены имп. академии наук и утвержден в звании ординарного академика по зоологии и командирован с ученой целью на юг России. В 1891 г. занял кафедру гистологии в петербургском университете. К. состоит почетным членом всех обществ естествоиспытателей при русских университетах и членом многих иностранных ученых обществ и директором севастопольской зоологической станции. За работу «Embryologische Studien an Wurmern und Arthropoden» («Mem. de l'Ac. Imp. d. Sciences de S. Petersb. „ 1871) награжден Бэровской премий акад. наук. Большая часть работ К. посвящена эмбриологии; и преимущественно эмбриологии беспозвоночных. Исследования, произведенные им в 60-х годах, впервые установили учение о зародышевых пластах у беспозвоночных, а ряд дальнейших работ его играл в высшей степени важную роль в создании современной эмбриологии и зоологии вообще. В последние годы исследования К. посвящены преимущественно выяснению выделительных и фагоцитарных органов у беспозвоночных и по этим почти не затронутым ранее вопросам (особенно относительно выделительных органов) им получены в высшей степени важные результаты, пролагающие новые пути в области сравнительной физиологии. К. напечатал множество научных работ (более 50), из которых назовем: „История развития ланцетника (Amphioxus lanceolatus)“, СПб. 1865; „Beilrage zur Anat. und Entwicklungsgeschichte d. Loxosoma Neapolitanum“(„Mem. de l'Acad. Imp. des Sc. de St. Petersburg“, 1866), „Entwicklungsgeschichte der Rippenquallen“ (там же); „Entwicklungsgeschichte der einfachen Ascidien“ (там же); „Beitrage z. Entw. der Holothurien“ (там же, 1867);“Анатомия и история развития Phoronis» (прил.к XI т. «Зап. Имп. Акад. Наук», 1867);"О планариеобразном самце Бонеллии" ("Записки Киевского Общ. Естеств. ", 1870); «Еmbryologische Studien an Wurmern und Arthropoden» (сообщ. 1864 г., "Mem. de. l'Ac. Imp. d. Sc. de St.. Pet. ", 1871): «Weitere Studien uber die Entwicklung der einfachen Ascidien»(«Archiv f. mikr. Anatomie», 1871); «О бесполом размножении Amaroecium» («Протоколы съезда русск. естеств. в Kиeве», 1871); «Наблюдения над развитием Coelenterata» ("Изв.имп. Общ. Любителей Естествознания etc. ", 1873); «Ueber die Knospung der Ascidien»(«Arch. f. mikr. Anatomie», 1874); «Наблюдения над развитием Brachiopoda» ("Изв.имп. Общ. Любит. Ест. «, 1874); „Ueber die Entwicklungsgeschichte d.. Pyrosoma“ („Archiv f. mikr. Anatomie“, 1875); „Zur Entwicklungsgeschichte der Alcyoniden, Sympodium coralloides und Clavularia crassa“ („Zool. Anzeiger“, 1879); вместе с Marion „Documents pour l'histoire embryogenique des Alcyonaires“ („Annales du Musee d'hist. de Marseille“, 1883);»Embryogenie du Chiton Роlii etc. " («Ann. du Musee d'hist. nat. d. Marseille», 1883); «Zur Entwicklungsgeschichte der Lucernaria» ("Zool.Anz. «, 1884); „Zum Verbalten des Ruckenge fasses und d. guirlandenformigen Zellstranges der Musciden wahrend der Metamorphose“ („Biologisches Centralblatt“, 1886); „Zur Embryologie der Musciden“ (там же); вместе с М. Шульгиным: „К истории развития кавказского скорпиона“ (Androctonus ornatus,»Зап. Новор. Общ. Ест. ", т. XI); «Beitrage z. Kenntniss der nachembryonalen Entwicklung d.Musciden» («Zeitschrift f. wissenschaftliche Zoologie», 1887); «О выделительных органах членистоногих» (Arthropoda, "Зап. Новор.О. Ест. " т. ХII); вмеcтe с Marion: «Sur les especes de Proneomenia des cotes de Provence»(«Comptes Rendus», т. 106, 1881;; «Ein Beitrag z. Kenntniss d. Excretionsorgane» («Biol. Centralblatt», Bd. 9, №2, 3 и 4, 1889); «О выделительных органах беспозвоночных животных» («Зап. Новор. Общ. Ест.», 1890); вместе с Marion: «Contributions a l'hist. des Solenogastres on Aplacophores» ("Ann. du Mus.d'Hist. Natur. " Марсель, 1887); «О выделительных органах некоторых насекомых»(«Зап. Новорос. Общ. Ест. „, 1890); „О селезенке у моллюсок“ (там же, 1891); „О превращении личинки асцидий и об образовании мантии“ („Вестник Естествознания“, 1891);“Einige Beitrage z. Bildung des Mantels der Ascidien» («Mem. de l'Acad. Sc. S. Petersb.»,1892); «Ein Beitrag z. Kenntniss d. Excretions organe der Pantopoden» (там же); «Sur les organes excreteurs chez les arthropodes terrestres» («Travaux du congres international de Zoologie a Moscou», 1898); «Etude experimentale sur les glandes lymphatiques des invertebres»; «Etudes sur le coeur de quelques Orthopteres».
Н. Кн.

Ковалевский

Ковалевский (Владимир Онуфриевич, 1843 – 83) – русский палеонтолог, муж С. В. Ковалевской . Получил образование в училище правоведения. По окончании курса, 19-летним юношей отправился за границу, занимался некоторое время в Лондоне юридическими науками. В 1868 г. мы уже видим его корреспондентом "СПб. Ведом. " в отряде Гарибальди. По окончании войны он ненадолго вернулся на родину, но скоро его потянуло опять за границу и в эту поездку определилось научное его призвание. Заинтересовавшись палеонтологией высших позвоночных животных, К. несколько лет, проведенных в непрерывных поездках, посвятил изучению палеонтологических коллекций в лучших европейских музеях. К этому времени, т. е. к началу 70-х гг., относится целый ряд выдающихся ученых работ К., доставивших ему степень доктора философии йенского унив. Вернувшись в СПб, К. в 1873 г. назначается хранителем зоологического спб. кабинета унив., в 1875 г. защищает диссертацию на степень магистра минералогии и геогнозии. Но во второй половине 70-х гг. К. отвлекается от чисто научных занятий и всецело отдается издательской деятельности, обогащая русскую естественно-историческую литературу такими крупными трудами, как перевод «Геологии» и «Древность человека» Ляйэлля, «Гистологии» Келликера, «Жизнь животных» Брэма, «Зоологические очерки» Фохта и целый ряд переводов классиков. Но книгоиздательство и занятия постройкой домов в СПб. разорили его. В это время, в 1881 г., московский унив. избрал К. доцентом на вакантную, по смерти известного Щуровского, кафедру геологии, которую К. и занимал до своей смерти. За год до своей смерти он предпринимает поездку в Сев. Америку, где снова осматривал палеонтологические коллекции и собирал материал для задуманных им работ по палеонтологии млекопитающих. Несмотря на то, что научная деятельность К. продолжалась крайне недолго, его классические работы по остеологии и геологической истории копытных животных оставили неизгладимый след в палеонтологической науке. Из научных трудов К. важнейшие: «On the Osteology of the Hyopotamidae» (1873); «Sur l'Anchiterium aure lianense et sur l'histoire paleontologique des cheveaux» (1873); «Остеолоеия двух ископаемых видов из группы копытных – Entelodon и Gelocus Aimardi» (1875); «Osteologie des Genus Entelodon Aym.»; «Monographia der Gattung Anthracotherium Cuv. und Versuch einer naturlichen Klassification d. fossilen Huftthiere» (1876); «О границах между юрской и меловой формациями» (1877 г.).
Б. П.

Ковентгарден

Ковентгарден (Coventgarden) – квартал в Лондоне, с рынком овощей, цветов и фруктов и знаменитым ковентгарденским оперным театром, построенным в 1809 г.

Ковентри

Ковентри (Coventry) – старинный город в англ. граф. Варвик. Замечательны церкви св. Михаила в легком готическом стиле, Христа-Спасителя, великолепной современной архитектуры, св. Марии, времен Генриха VI, институт механиков. К. издавна славится своей фабричной промышленностью, особенно шляпными фабриками; имеет также фабрики часов, велосипедов, швейных машин, ковров, лент, кружев и т. д. Прежде окружен был высокими стенами, с 12-ю воротами; отличался своими торжественными процессиями; прославлен Теннисоновской поэмой «Леди Годива», в честь которой и доныне 3 раза в год устраиваются празднества. Жит. 52720.

Ковчег Завета

Ковчег Завета, также Ковчег Иеговы, Ковчег Божий – ящик, в котором, согласно Библии, хранились скрижали Моисеевы; сделан был из дерева ситтим, покрыт был золотом извне и внутри, с золотым венцом и кольцами, через которые продевались шесты для ношения. Длина его 21/2 локтя, а ширина и высота – 11/2 локтя. Такой же меры был на нем покров, из одного золота, называвшийся очистилищем, украшенный двумя херувимами, которые преклоняли на него и друг к другу лицо и крылья. Кроме скрижалей Закона, в К. 3. хранились еще стамна златая с манной и жезл Аарона прозябший. Очистилище было местом, с которого Бог принимал поклонение и открывал Свою волю. В древнейшие же времена, как об этом свидетельствуют кн. Царств, евреи имели вполне материальное представление о присутствии Иеговы на К. Завета. – По завоевании Земли 0бетованной, скиния с К. 3. поставлена была в Силоме, но иногда переносилась в др. места, в Массиф, Сихем и Вефиль. При первосвященнике Илии К. Завета сопровождал войско в поход, был захвачен филистимлянами и оттуда опять возвращен израильтянам, после чего короткое время был в Вефасиме, потом в Кириафиариме, в доме Аминдава, и в Номве. Давид перенес К. 3. в Иерусалим, в новую скинию, на Сионе, но в походах он по прежнему сопровождал войско. По окончании строения храма Соломоном, К. Завета торжественно перенесен был в Святое Святых. Выносился ли он после этого из храма на время войны – неизвестно. О последующей судьбе К. Завета нет указаний. Вероятно, он сгорел при разрушении и сожжении храма. По позднейшему сказанию (II кн. Маккав., 2, 4), пророк Иеремия скрыл его вместе со скинией и алтарем кадильным в одной пещере, где он и был открыт при восстановлении храма. Но по словам Иосифа Флавия, в новом храме не было К. Завета: Святое Святых было совершенно пусто.

Ковыль

Ковыль (Stipa L.) – род однодольных растений из семейства злаков . Это многолетние травы с коротким корневищем, выпускающим иногда очень большой пучок жестких листьев, свернутых часто в трубку и походящих на проволоку. Соцветие метельчатое, колоски содержат по одному цветку, кроющих чешуй 2, наружная цветочная переходит в длинную, по большей части, перегнутую коленом и при основании скрученную ость, и плотно обхватывает плод (зерно) до его созревания, после чего ость отваливается. Сюда относится до 100 видов сухолюбивых трав, произрастающих как между тропиками, так и в умеренно-теплых и даже умереннохолодных странах Старого и Нового Света. Будучи сухолюбами, К. селятся на степных лугах, на сухих открытых холмах, на скалах и каменистых россыпях. Самые известные у нас К. собственно (St. pennata) или перистая К., длинная ость которой покрыта мягкими волосками, и тырса или К. волосатая (St. capillala), ость которой не покрыта волосками. Обе эти травы покрывают нетронутые еще, целинные степи южн. России и Сибири пучками своих жестких листьев. Тут же растут менее распространенные виды: St. Lessingiana и St. Тirsa. Slev., мало отличающаяся от St. capillata. Первые 2 из названных растут обильно в Венгрии и попадаются на сухих местах всей Западной Европы. Поэтому считать эти растения черноземными нельзя. В азово-каспийских странах, в степи Гоби, растет St. или Lasiagrostis splendens (пуховник или чий киргизов), образуя большие и высокие пучки длинных и жестких, как проволока, листьев. Там называют эту характерную траву дырису. Подобна ей St. или Macrochloa tenacissima, знаменитая эспарто испанцев или альфа арабов, обильно произрастающая в Алжире, Марокко и в Испании. Она служит для плетения, а также для выделки бумажной массы. В сев. Африке собиранием альфы, или гальфы, занимаются преимущественно испанские выходцы. Главная масса этого материала идет в Англию, где и перерабатывается.
А. Б.
К. появляется на сильно уплотненных залежах, в переложном хозяйстве, не раньше 15 – 20 летнего пребывания почвы в покое. Образование «ковыльной степи» в наших южн. и юговосточ. губ. служит прямымуказанием восстановления на занятой ею площади плодородия почвы и пригодности последней к новой распашке под культуру возделываемых растений. К. преимущественно растет на известковых, мергельных и гипсовых почвах, вполне открытых действию солнечных лучей, и представляет грубый и малообильный корм (высота растения не более 4 врш.), поедаемый только в молодости овцами, но вместе с тем К. весьма вреден для овец: узкие с зазубринками и спирально извитою остью семена его – любима (Сиб.) – не только сильно засоряют овечьи руна,отчего понижается достоинство и ценность шерсти, и она даже бракуется покупателями, но, попав в шерсть, от движения кожи и от трения о других овец, они глубоко проникают в кожу и мускулы, причиняя сильные страдания и даже смерть животному, отчего К, и дано местное простонародное название «овечья смерть». Очистка овец от семян К. стоит дорого – одна работница может, в течение дня, сделать это у 2 – 3 животных – поэтому в некоторых степных хозяйствах применяют особые машины «тирсокоски» (большей частью работы южн. немецких колонистов) для срезания колосьев или сбивания игол семян К. на пастбищных местах. Машины эти бывают различного устройства; простейшие из них состоят из деревянной рамы 1 саж. шириной, в которую вделан вращающийся чугунный вал с неподвижно укрепленными на концах колесами, приводимыми в движение при помощи особого зубчатого сцепления. К средней части вала приделаны на двух вертикальных осях по два горизонтальных ножа, длиной около 12 врш., обращенные лезвиями в сторону вращения. При движении тирсокоски ножи одной пары, вращаясь, находятся приблизительно на расстоянии 6 врш. от оси другой пары и очищают лежащее между ними пространство от срезанных колосьев К. Перистый К. и некоторые другие виды, напр. S. elegantissima и S. splendens, считаются букетными и декоративными (для убранства рабаток у групп) травами и потому разводятся в цветоводстве посевом в парниках; между семенами К. обыкновенно бывает много невсхожих.
С.

Кода

Кода (coda – ит., peroraison – фр.) – музыкальный придаток, который прибавляется к концу пьесы. К. применяется в виде предложения, периода, часто имеет ходообразный характер, причем пользуются разработкой мотивов самой пьесы.
Н. С.
Кода (Coda), собственно «хвост» – название последней заключительной части в строфе, напр. в канцонах . Чаще всего название К. применяется к одному или нескольким терцеттам, прибавляемым к правильным сонетам. По правилу, первый стих К. – 7-стопный – рифмуется с последним стихом сонета, остальные – 11-стопные и рифмуются лишь друг с другом, но ни с одной из рифм сонета. К. прибавляется лишь к комическим сонетам. Примеры (не вполне правильных) К. имеются у Данте в его «Vita nuova».

Кодеин

Кодеин (C17H18(CЗ)NО3) – один из алкалоидов опия, кристаллизуется в виде тонких белых игл, горького вкуса, легко растворяется в воде, труднее в спирте. Чистый К. или в виде солей (бромистый, солянокислый, фосфорнокислый, лимоннокислый К.) – сильнодействующее наркотическое и болеутоляющее средство; применяется при кашле, лечении алкоголизма и пр. Высший однократный прием 1 гр., высший суточный – 3 гр., обыкновенные дозы 1/6 – 1/3 гр.

Кодекс

Кодекс – систематический сборник законов, относящихся к отделу или целой совокупности отделов права, изданный законодательной властью. Иногда употребляют это слово в более широком смысле: К. морали, К. грамматических правил и т. д. Некоторые писатели употребляют и такие выражения: «равенство – закон вечный, его К. – разум»; «свобода – единственный религиозный K. нашего времени». Латинское выражение codex или caudex имело еще большее значение. К. назывались: ствол дерева; чурбан или колодка, прикрепляемая к ногам преступника, которую последний волочил за собой и на которую садился; бревна, служившие основанием плавучего моста или перевозного парома; наконец, деревянные дощечки, намазанные воском, предназначенные для письма и в своем соединении составлявшие книгу, в отличие от свитка (volumen). Отсюда, между прочим, codices назывались кассовые книги римлян .Издание Грегорианом императорских конституций под названием К., имевшее огромный успех, укрепило за словом значение законодательного сборника. За Грегориановым К. последовали К. Гермогениана, Феодосия и Юстиниана. В средних веках выражение К. затерялось (собрания законов в это время называют просто leges) и восстановляется только с XVI в., впервые в издании так называемого К. Генриха III, составленного Бриссонием и содержащего ордонансы французских королей. С этого времени оно становится очень употребительным. Ряд сборников законов, особенно с конца XVIII в., получает название К.
В. Н.

Кожа

Кожа животных, получаемая после убоя, или с палых: 1) у крупного рогатого скота, по данным Г. А. Кравцова на петербургской бойне, весит от 1 пд. 6 фн. до 4 пд. 12 фн. и составляет от 6,97% до 10,13%, в среднем – 6,30% от живого веса скота. По качеству или сортам существуют различные названия сырых кож; так, напр., на нижегородской ярмарке различают: высший сорт – полувал, продаваемый на вес, пудами, тогда как остальные сорта продаются парами, а иногда и поштучно; К. черная (с подразделением на крупную, среднюю и мелкую), сапожная, тройник (двух номеров), четверик (двух нумеров) и пузанок, – самый низший дешевый сорт. 2) Лошадиная К. – конина – в Нижнем бывает двух сортов: белая, идущая на приготовлениe гамбургского товара и черная (двух номеров). 3) Овечья К., употребляемая вместе с покрывающей ее шерстью, как овчина, мерлушка, смушка и т. п. В 1891 г. вывезено из России за границу соленых, сырых и других К.: больших – 315362 пд., на сумму 2150432 р., и малых 511980 пд., на 5834777 р.
С.

Кожевников

Кожевников (Алексей Яковлевич) – родился в Рязани в 1836 г., сын чиновника. В 1858 г. окончил курс медицинского факультета московского университета и в 1865 г. здесь же получил степень доктора медицины, защитив диссертацию о прогрессивной двигательной атаксии. Затем он в течение трех лет изучал за границей нервные и душевные болезни, и в 01869 г. получил доцентуру по этим предметам при московском университете, а впоследствии профессуру. С 1871 по 1874 гг. он также читал лекции по частной патологии и терапии. Ученые исследования его преимущественно относятся к казуистике и патологической анатомии нервных болезней, и они напечатаны в специальных невропатологических журналах как русских, так французских и немецких. Из них заслуживают особого внимания его исследования о строении нервных клеток (1869), а затем клинические работы, посвященные амиотрофическому склерозу (1885), офтальмоплегии (1887) и латиризму (1894). Главная заслуга К. заключается в организации целой школы невропатологов и психиатров в Москве. В 1890 г. он учредил специальное ученое общество при московском университете, большинство членов которого – его непосредственные ученики. Кроме того, при нем московский медицинский факультет впервые был снабжен специальными клиниками для душевных (в 1887) и для нервных болезней (1890).

Коллоквиум

Коллоквиум (Colloquium) – беседа, своего рода экзамен, особенно для испытания кандидатов на какой-либо пост; специально так назывались религиозные беседы, особенно во время реформации (Цюрих 1523, Марбург 1529, Вормс 1557).

Колокольня

Колокольня – пристроенное к церкви, или стоящее отдельно от нее, но по близости с ней, сооружение, в котором повешены колокол или колокола, служащие для призыва к богослужению. В первые времена христианства, когда оно еще подвергалось гонениям, при местах молитвенных собраний не было ни колоколов, ни колоколен, и верующие приглашались в эти собрания негласным оповещением через посредство особых вестников; но после того, как религия Христова сделалась господствующей, стало возможным и, при увеличении христианских общин, более удобным, созывать их членов в храмы явным образом. Для этой цели употреблялись сперва так наз. била – деревянные или металлические доски, из которых извлекался звук ударами молота или колотушки. Исторические указания на существование таких бил встречаются уже в V и VI ст. Колокола при церквах завелись позже, не прежде VIII ст., и хотя вначале они были малы и неценны, однако для них стали вскоре устраиваться особые помещения. Первые колокольни, упоминаемые в истории, находились в Риме, при базиликах св. Иоанна Латеранского и св. Петра; самые древние из сохранившихся до наших дней находятся в Вероне и Равенне. Это – круглые башни, стоящие отдельно от церквей. В Зап. Европе, начиная с XI в., число К. быстро возрастает – не потому, чтобы их требовала величина колоколов, все еще незначительная, а потому, что в наступившие смутные времена, когда церквам и монастырям ежеминутно грозила опасность нападения со стороны баронских дружин и хищников; эти сооружения, кроме религиозной цели, удовлетворяли и мирской, а именно играли роль подзорных башен, с которых можно было наблюдать приближение неприятеля и предупреждать о нем окрестных жителей посредством набата. То, что сперва обуславливалось пользой и необходимостью, вскоре превратилось в предмет соперничества и кичения: каждая церковь хотела иметь свою К., каждый епископ или аббат считал важным делом воздвигать в своей резиденции высокую башню – видимый знак своей силы, не уступающей в горделивости донжонам в соседних замках светских властителей. Место, отводившееся К. романским зодчеством в общем плане церкви, было различно. В начале она ставилась, по прежнему, отдельно – обычай, удержавшийся надолго в Италии и, отчасти, в южной Франции. Потом ее стали воздвигать в связи с храмом, в средине его западн. фасада, над главным входом. Далее, появились две башни на краях этого фасада, с обеих сторон притвора, пара башен над концами боковых нефов, примыкающими к трансепту, башня над пересечением продольного корпуса с трансептом, а иногда во всех этих пунктах одновременно. Таким образом произошли храмы о нескольких колокольнях, их особенно много в Нормандии, где второстепенные церкви имеют по три, большие соборы пять, а некоторые даже и большее число башен (в реймском соборе – их семь, в лионском – девять). Форма башен изменялась, смотря по произволу зодчих и по стране, в которой они строились. Вначале цилиндрическая, она перешла потом в четырехгранную и в восьмигранную, суживающуюся кверху. Обыкновенно башня разделялась на несколько этажей, снабженных окнами и отверстиями для пропускания звука (SchalIоffnungen). Этим пролетом придавался вид двулопастных и трехлопастных арок, а также трифория, столь обычный в романской архитектуре. Крыши башен были по большей части свинцовые, хотя иногда делались также из каменных плит и черепицы. Им сообщалась форма остроконечного конуса, но чаще форма четырехгранной или восьмигранной более или менее высокой пирамиды, у основания которой, по углам башни, иногда ставились четыре такие же небольшие главки или балдахинчика. Стены башни, вверху, при переходе к подобной крыше, оканчивались горизонтальным карнизом, или же образовывали фронтончики. В подобном случае, иногда (напр., в прирейнских церквах) крыша, сохраняя общий вид пирамиды, представляла попеременно выступающие вперед и вдающиеся вовнутрь ребра, так что в горизонтальном ее разрезе получалась звезда. Наконец, нагота склонов крыши маскировалась небольшими слуховыми оконцами, размещенными по ней в один или несколько ярусов. С приближением к готической эпохе, крыша становится все выше и выше, все более и более остроконечной. В упомянутую эпоху число К. при церкви сокращается: их бывает или одна, в средине главного, западного фасада, или – что встречается чаще – две, по краям этого фасада. Готические К. имеют в плане вообще форму квадрата и образуют несколько этажей; постепенно суживающихся кверху и почти незаметно переходящих в остроконечную крышу .Каждая сторона К., в каждом этаже, почти вся занята одиночным или двучастным и вообще сложным стрельчатым окном. При этом, чем выше этаж от земли, тем все его вертикальные линии длиннее; крыша над последним из них имеет форму весьма высокой восьмигранной пирамиды, которая, к концу развития готики, становится совершенно сквозной, состоящей из орнаментированных каменных, плотных ребер и из узорчаторезных промежутков между ними. При ее основании, с верхнего этажа, поднимаются небольшие башенки, которые, вместе с подобными башенками, высящимися с устоев нижних этажей, с остроконечными фронтончиками над окнами и с балдахинчиками в других частях К., придают ей вид как-бы стройного кипариса или другого хвойного дерева, вытянувшегося на громадную высоту. Самая вершина К. увенчивалась крестом, фигурой петуха (эмблемой христианского бодрствования), но, всего чаще, так наз. флероном, или крестоцветом. Многие готические К., проектированные чересчур сложно и грандиозно, остались недостроенными, по недостатку времени и денег для их окончания. В эпоху Возрождения, К., как сооружения, которых не знало искусство древнего мира, доставлявшее образцы художникам этой эпохи, утратили первенствующее значение, какое они приобрели пред тем в церковной архитектуре. Относительно места, отводимого для них в плане храма, их формы, их размеров, водворились произвол и крайнее разнообразие; но вообще они стали строиться в полнейшем слиянии с храмом, в общем его характере и гармонии с прочими его частями, постоянно уступая господство над собой куполу. Самые высокие К. на Западе и, вместе с тем, во всем мире – кельнского собора (512 фт.), страсбургского соб. (466 фт.), соб. св. Стефана, в Вене (453 фт.), св. Михаила, в Гамбурге (426 фт.). Обращаясь от зап. Европы к России, следует заметить, что хотя колокола и появились в нашем отечестве чуть ли не тотчас по его обращении в христианство, однако, составляли вначале редкость, были немногочисленны и невелики. При русских церквах домонгольского и монгольского периодов нашей истории, К., повидимому, не строились. По крайней мере, об особых помещениях для колоколов впервые говорится в летописях только с XIV ст. Каковы были вид и устройство этих помещений, называвшихся «персями», или «першами», – о том трудно сказать что-либо положительное. По всей вероятности, первые К. на Руси были временные, деревянные, устроенные в виде козел. Потом деревянные столбы козел заменились каменными, самое их число увеличилось, их прикрытию дана большая прочность, и, таким образом, образовался тип так наз. «звониц», которые мы находим еще доныне при многих древних церквах, особенно в бывших областях Новгорода и Пскова (напр., при Софийском соборе, в Новгороде, при црк. Николы Явленного, во Пскове, в Мирожском м-ре и др.).
Звоница представляла собою каменную стену умеренной длины и вышины, прорезанную двумя, тремя или несколькими свозными арками, расположенными в один, а иногда и в два яруса, и крытую по фронтончикам над арками. Такие первоначальные покрытия почти у всех сохранившихся звониц теперь исчезли и заменились прямой односкатной или двускатной кровлей, из середины которой выступает небольшая главка. В пролетах арок вешались колокола, на балках. Обыкновенно звоница помещалась на стене самого храма, но также строилась иногда и отдельно от него, получая, в этом случае, нижний этаж, заключавший в себе лестницу, ведущую на платформу, с которой производился звон. На иконах XVI ст. встречаются изображения не только подобных звониц, но и деревянных К., имеющих вид восьмигранных башен, которые впоследствии уступили свое место каменным. Этот тип К. водворился у нас, как можно предполагать, не без влияния западного зодчества и получил развитиe в московский период нашего искусства, когда, кроме восьмиугольной формы, К. стали давать круглую и четырехугольную, с шатровым или пирамидальным верхом о шести и восьми гранях, или же с главой в виде луковицы. Нигде, однако, в допетровской Руси, К. не строились в связи с церквами, как это было на Западе, а постоянно воздвигались как отдельные здания, лишь иногда примкнутые к той или другой стороне храма. Высота их, в сравнении с западными, была незначительна. Единственное исключение, в этом отношении, составляет башня Ивана Великого, в Москве. Высокие К., а равно и такие, которые находятся в тесной связи с церковью и входят в общий ее план, завелись в России только в XVIII ст. Способ подвески колоколов в православных странах существенно разнится от того, какой принят в Зап. Европе. На наших К. они укрепляются неподвижно, на солидных балках, и звук извлекается из них посредством качания языка и его ударов о стенку колокола, тогда как в католических и протестантских странах колокол прикрепляется к подвижному рычагу и издает звон, когда этот рычаг приведен в движение. Вследствиe этого, на Западе, колокола не могут быть так велики и тяжеловесны, как наши.
А. С – в.

Колокольчик

Колокольчик (Campanula) – род растений из сем. колокольчиковых. Многолетние, реже 2-х-летние травы с цельными очередными листьями. Венчик по большей части явственно колокольчатый, почти всегда голубой разных оттенков. Коробчатый плод раскрывается 3 – 5 щелевидными отверстиями. Сюда около 230 видов, распространенных в северных умеренных странах, особенно в средиземной области. В Европейской России их до 15. Из них некоторые отличаются крупными цветами и служат декоративными растениями, таковы: С. Trachelium L., С. latifolia L., С. rotundifolia любопытен тем, что его прикорневые листья имеют круглую форму, а стеблевые – ланцетные.
А. Б.

Коломбо

Коломбо (Colombo) – гл. прим. порт и столица о-ва Цейлона, на зап. берегу его (6°56' с. ш. и 79°49' в. д.), резиденция губернатора и англик. епископа. К. прекрасно укреплен на протяжении 4 км. в окружности, на скалистом полуострове с зап. стороны окружен океаном, с четв. стороны на суше имеет озеро, ров и подъемные мосты. Внутри совершенно европейский г., с домами голландской архитектуры и с садами. В крепости живут гражд. и военные власти и главнейшие европейские резиденты Цейлона; в самом городе жители – помесь голландцев и португальцев с туземцами, в окрестностях – сингалезы. Из зданий выдаются губ. дворец, суд, ратуша, голдандские, португальские и английские церкви, бараки, военный госпиталь, музей, медиц. школа, 2 колонии и маяк. Гавань защищена фортами, мала, а рейд безопасен только во время сев-вост. муссона. Климат здоровый, хотя и сырой, средн. годовая t° 27° Ц. К. – средоточие всей торговли Цейлона – имеет прекрасные сады корицевых деревьев и большой волнорез. Соединен жел. дор. со внутренностью о-ва. Главные предметы вывоза – кофе, чай, корица, кокосовое масло и выжимки. К. занят был португальцами в 1517 г., отнят у них голландцами в 1603 г. и окончательно захвачен англичанами в 1796 г.

Коломенское

Коломенское – с. Московской губ. и у. 3 церкви, 2 училища. Дворов 171, жителей 1310 (1894 г.). К. – старинная вотчина русских государей. Основано, по преданию, около 1237 г. выходцами из г. Коломны, впервые же упоминается в 1328 г., в духовной Иоанна Калиты. Со времени основания всегда было «за государем». До начала XVI в. К. было весьма незначительным. Василий III, пленившийся его красивым местоположением, стал отстраивать и по долгу проживал в нем. Федору, после разгрома К. крымцами в 1591 г., пришлось его возобновлять, также и Михаилу Федоровичу после польско-литовских и казацких разорений. Более же всех заботился об украшении К. Алексей Михайлович; он проводил здесь дни праздничные и приемы послов, охотился в его окрестностях и сделал Коломенское своей постоянной летней резиденцией. Екатерина II построила вместо старого дворца (Михаила вел.) новый каменный, превосходивший величиной нынешний, который построен при Николае I. Древнейший храм К. села – Хр. Вознесения, построенный в 1532 г. и называвшийся в XVII в. дворцовым; при Михаиле Федоровиче построена другая церковь во имя Казанской Божией Матери, в память избавления от поляков, бывшая также дворцовой, и в конце XVII в. – третья, во имя св. Георгия. Ср. А. Корсаков, «Село Коломенское» (М., 1870).

Колонн

Колонн (Eduard-Jules Colonne) – французский капельмейстер и скрипач, род. в 1838 г. По окончании париж. консерватории, К. поступил первым скрипачем в Grand Opera, где был в начале 90-х г. капельмейстером. В 1871 г. К. основал в Париже воскресные Concert national, которые впоследствии стали называться Association artistique. В этих концертах К. пропагандировал композиторов новой французской школы: Массене, Лало, Дюбуа, Бизе, а впоследствии русских композиторов. К. в особенности считается поклонником Берлиоза и главным пропагандистом его сочинений во Франции. К. посещал несколько раз Петербург, где дирижировал концертами и французской оперой, дававшей представления в Малом театре в 1894 г.
Н. С.

Колонок

Колонок или красик (Mustela sibirica) – пушистый зверь из куниц, добывается только осенью и зимой, так как в другое время года шкурка его не имеет цены. В начале осени промышленники ездят за К. верхом, с собаками, которые или сами давят их, или же взгоняют на деревья, пни, валежины, где их и стреляют из ружей. 3атем К. ловят: 1) капканами; 2) плашками или слопцами, состоящими из вдоль расколотого бревна, верхняя половина которого своей тяжестью придавливает К. к нижней половине, в то время, как он хватает положенную между бревнами приманку; 3) черканом и 4) кулемкой – ловушкой, состоящей из кольев, вбитых в круг, диаметром около 1/2 арш.; в ловушке оставляются ворота, в которых К., привлекаемые положенной внутри ловушки приманкой (птичкой, мышью, рыбой), задавливаются падающим сверху очепком – жердочкой с тяжестью. Шкурка К. с хвостом, представляющим значительную ценность, так как из него выделываются кисточки для живописи, продается промышленниками на месте за 80 к. до 1 р. 25 к. См. А. Черкасов, «Записки охотника Восточной Сибири» (СПб. 1884); М. Ф. Кривошапкин, «Енисейский округ и его жизнь» (СПб. 1865); Д. П. «Колонок», в «Русском Охотнике» (1891, № 51 и 52).
С. Б.

Колоратура

Колоратура – украшение вокальной партии пассажами, руладами и всякими мелизматическими фигурами, дающими возможность певцу выказать свою технику. К. получила свое начало в Италии, и развилась в XVII, а в особенности в XVIII ст. В первой половине XIX ст. очень многие композиторы довольно усердно придерживались К. в своих вокальных сочинениях, но в последнее время, в особенности под влиянием вагнеровского направления, К. почти исчезла из новейших произведений, вследствие чего колоратурным певицам приходится пользоваться только старым репертуаром.
Н. С.

Колорит

Колорит и колористы – Краска есть красящее вещество, пигмент того или другого цвета; каждая группа красок, одинаковых по названию, напр. красных, заключает в себе более или менее значительное число их, неодинаковых по тону; подобным образом краски в смешениях, которых цвет часто трудно и всегда неточно определим словами, могут составить одну, по общему названию цвета, группу, но со многими различными тонами. Цвета, промежуточные между близкими тонами, называются полутонами. Совокупность всех тонов картины, рассматриваемой с некоторого расстояния, представляет оптическое целое, назыв. колоритом. Смотря по преобладанию тонов, К. может быть то теплым, то холодным, ярким и блестящим – когда в картине много чистых тонов, сильным – когда в ней много оптических противоположений тонов, хотя бы и не основной чистоты, гармоническим – если тона хорошо подобраны и хорошо согласованы посредством полутонов. Вообще, к слову К. можно приставить множество различных эпитетов для выражения характера как оптического впечатления, так и соответственного психического ощущения, напр., серенький, темный, веселый, спокойный К. Теплый К. обуславливается господством теплых тонов, не только чистых и светлых, напр., желтых, но и затемненных, каковы, напр. коричневые. Теплый К. вообще особенно приятен, но, так как теплые тона получают наибольшую силу по сравнению и контрасту с холодными, то этим последним отводится в картине соответственное место. Однако, явное преобладание теплого в тонах не составляет эстетической необходимости. Так, Гайнсборо, в опровержение Рейнольдсу, написал мальчика в синей одежде (Blue Boys), чрезвычайно гармонично-колоритно; подобно тому и Делакруа располагал иногда в свету синие, т. е. холодные тона, а в тенях теплые, и достигал большой гармонии. Природа беспрестанно представляет господство синего то в небе, то в море, и пейзажисты обязаны воспроизводить эти тона, дать им первенствующее место в картине, но, вместе с тем, для противоположения они должны найти место, хотя бы подчиненное, и для теплых тонов. Гармонический К. требует тех и других и вообще пользуется широкой цветовой гаммой. Очень часто по природе изображаемых предметов надо рядом располагать тона, несогласующиеся между собой непосредственно, например, синее с зеленым, тогда художнику надо применить все обычные правила изменения прилежащих частей полутонами или введения между ними хотя бы узкой полосы третьего тона, гармонирующего с каждым отдельно, если это не будет противоречить природе. Вообще, зеленое нелегко сочетается с другими цветами, и потому прежниe пейзажисты (Рюисдаль, Гоббема) избегали изображать деревья чисто зелеными, и, для введения более теплых тонов растительности, выбирали или соответственное освещениe, или время года. Нынешние художники смелее в этом отношении и нередко достигают гармоничной колоритности с сохранением соответствия с природой. Тона краски не есть нечто самостоятельное, как тон музыкальный; коль скоро они помещены в соседстве с другими тонами, то на основании явлений контраста можно или заглушать, или усиливать тона различных частей картины. Все это, а также то, что относится к колоритному сочетанию тонов, известно всякому опытному художнику-колористу и составляет как бы грамматику искусства К., с которой должен начинать малоопытный художник, но для эстетики колорита нет правил. В картинах фантастического или легендарного содержания, где художнику поле действия свободно во многих отношениях, он может подчинить К. внутреннему содержанию, элегическому или, напротив, возбуждающевеселому (Фильд высказал положение, что вполне колоритная и гармоническая живопись представляет тона, которые, взаимно дополняя друг друга, дают в оптической сумме серый цвет. Это положениe произвольно. Некоторые мысли об этом предмете у Пикеринга и Брюкке, их coчинения названы в ст. Гармония красок). Так, например, голубое и синее с коричневым и оранжевым некоторые эстетики находили элегическим ст. Гармония красок при соответственном содержании (драпировки в Mater dolorosa). Не так определительно по названиям красок, но совершенно соответствует сюжету К. в «Лодке Данте» (Делакруа), «Франческо ди Римини» (Ари Шеффер), «Убиение Петра Доминиканца» (Тициан) и др. По этому пути можно идти до некоторого далекого предела только или преимущественно в пейзаже, как художественном произведении наиболее подчиненном К. Сама природа представляет примеры тому, как некоторые господствующие тона пейзажа в соединения со светотенью способны вызывать меланхолическое настроение, а другие – жизнерадостное. Но в большинстве случаев (напр., в бытовой живописи) характер К. не определяется так просто: самые горестные сцены могут происходить при полном блеске красок и наоборот; контраст в отношении содержания и К. может даже усиливать впечатление. Вообще, нужен большой талант для приспособления К. к содержанию картины так, чтобы К. не показался придуманным и тенденциозным. Редкие художники соединяли в себе таланты колориста и рисовальщика в одинаковой степени; можно считать почти правилом, что художник, владеющий в высокой степени рисунком – не так искусно владеет тонами, и обратно. Микеланджело превосходно владел формой, но не может быть назван колористом; Дюрер лучше владеет формой, чем К.; Давид совершенно холоден к краскам, Корнелиус также пренебрегал ими, еще более чуждался красок Карстенс. Наоборот, Паоло Веронезе, Тициан, Тинторетто, Рубенс, а в ближайшее к нам время – Делакруа, Диаз, Декан – колористы по преимуществу, и хотя некоторые из них владели в должной мере рисунком все же в этом отношении уступали великим рисовальщикам; многиe из колористов заслужили даже репутацию слабых рисовальщиков. Иные поклонники формы из принципа пренебрегали К. и утверждали, что цвет – второстепенный и часто случайный признак предмета. На самом же деле можно сказать, что линии не существуют в природе иначе, как в виде трудно определяемого раздела между рядом лежащими разнородными тонами (напр., тон лица и тон неба), или еще менее определенного – между полутонами. Так и в живописи, как воспроизведении природы, полутоны скрывают линию и художник легко теряет ее, обращая наиболее вннмания на жизненность тонов. К достоинствам колориста относится и правдивая светотень; у Рубенса светотень была легкая, полупрозрачная, мало представляющая сильных контрастов; у Рембрандта светотень сильная, но его гамма не так полна, как у Рубенса. Рембрандт представляет один из редких примеров соединения колориста и рисовальщика, равно как и Рафаэль («Пожар в Борго»). Определять особенности К. разных художников короткими словами весьма затруднительно: Тициан, Корреджо, Паоло Веронезе непохожи один на другого. Они вообще пользовались небольшим числом красок, а Тициан в особенности, но он (по определению Менгса) владел особенным искусством сопоставлять их и распределять тона в тенях. В испанской школе Мурильо необычайно гармоничен, свеж и распределение его тонов разнообразно. У Веронезе необыкновенно яркие и сильные тона (ныне уже изменившиеся) и К. гармоничен. У Делакруа, считаемого одним из величайших колористов нашего времени, тона не отличаются особенной яркостью, но расположены гаммами (Готье), поддерживающими друг друга; значение красок соединяется у него с необыкновенной бойкостью кисти. Почти таков же Декан, доводивший, однако, до крайности силу К. и смелость мазков; техника живописи имеет также отношение к эстетическому результату. Некоторые его последователи довели употребление свободной техники до дурной крайности. В других странах – Лейс, Стевенс (Бельгия), Альма Тадема (Англия), Пилоти, Макарт (Германия), Фортуни (Испания), из русских Верещагин, Семирадский,Репин и мн. др. Приведенные здесь имена представляют только ряд примеров; в статьях о каждой из школ или биографиях художников об этом изложено подробнее. Со времен Возрождения самая знаменитая по К. из итальянских школ была венецианская; на С фламандская школа многим превосходила немецкую в этом отношении. Потом, в период падения искусства, К. вообще потерял и правдивость, и силу, но в Англии (Констабль) в прошлом столетии заметен опять поворот к колоритной живописи; на континенте же Делакруа, многим обязанный Констаблю, является инициатором К. живописи во Франции, откуда она распространилась по всей Европе.
Ф. Петрушевский.

Колосова

Колосова (Евгения Ивановна) – пантомимная танцовщица, мать известной артистки А. М. Колосовой (1780 – 1869 гг.), воспитывалась в театральной школе, где училась танцам под руководством Вальберга. В 1794 г. дебютировала с большим успехом. Известность К. доставило артистическое выполнение «драматических» ролей в балетах. Дидло отдавал ей всегда лучшие и самые сильные роли в своих балетах «Рауль де Креки», «Федра», «Алцеста», «Тезей и Ариадна»,"Венгерская хижина" и др. Также успешно выступала К. несколько раз в драмах и комедиях. Сцену оставила в 1826 г. Ср. «Воспоминания А. М. Каратыгиной» («Русский Вестн.» 1881 г., № 4) и биографию, в «Репертуаре русск. театра» (1842 г., кн. IV).

Колтун

Колтун (Plica polonica) – в прежнее время считался особой болезнью, присущей известным местностям (напр., берегам Вислы, Познани) и народностям. В настоящее время выяснено, что К. есть следствие экземы на голове у людей нечистоплотных, относящихся небрежно к уходу за своими волосами, вовсе их не расчесывающих. К. очень часто развивается на почве не распознанной вшивости и излечивается с устранением последней. Вследствие обильного отделения (экскреции) сальных желез на голове, волосы слипаются в клубки, косички, в которых содержатся грязь, пыль и множество насекомых, находящих здесь для себя богатую пищу. К. устраняют стрижкой волос и последовательным лечением воспалительного состояния сальных желез на голове. Если желательно, напр. у женщин, сохранить волосы, то их, при наличности вшей, смачивают керосином или сулемовым уксусом (1 на 300), расчесывают гребнем и постепенно распутывают. Народ и поныне считает К. или ковтун особой болезнью, давая ему название гостец (в некоторых местностях под гостецем разумеют хронический ревматизм суставов). Гостец – это злой дух, поселившийся в человеке. Если кто-нибудь оскорбляет его неумелым лечением, то гостец обращается в опасную и трудноизлечимую болезнь. Народ поныне убежден, что отрезывание К. может весьма вредно отозваться на здоровье человека. Сверхъестественное значение, которое народом приписывается К., вероятно, и вызвало синодский указ 24 февр. 1722 г.: игуменам в монастырях затворников и ханжей и с колтунами никого не держать. Ср. Сумцов, «Культурные переживания» (Киев, 1890), где и литературные указания.

Колхида

Колхида – страна на зап. бер. Черного моря, цель путешествия аргонавтов, населенная колхами (KolcoV), племенем, которое Геродот (кн. II, 104 слл.), за темный цвет кожи, курчавые волосы и обрезание, считает потомками египтян. К. стала известна грекам благодаря торговле и основанию колоний милетян на берегах Черного моря. Гомер здесь называет Эю (Аиа), Гесиод Фазис, название К. появляется впервые у Пиндара и Эсхила. По определению Скилака, принятому и позднейшими географами, К. простиралась от Диоскуриады до Апсара, а далее жили уже отдельными группами небольшие племена колхов. До Митридата К. была независима и управлялась мелкими князьками. После митридатовской войны римляне завладели страной, но имели здесь лишь немного колоний и ограничивались сбором дани. К. была очень плодородна; здесь получалось вино, фрукты, корабельный лес, конопля, лен, воск и смола, также и золотой песок. Жители отличались умеренностью; питались почти исключительно гречихой. Племена, жившие здесь, по Aррианy: санны, махелоны, гениохи, зидреты, лазы, апсилы, абазги и саниги. Птолемеем упоминаются и манралы (мингрельцы). Города: Диоскуриады и Фазис. Реки: Абсар, Акампсис, Фазис, Коб, Астелеф, Корак. Хариент и др.

Колыма

Колыма – одна из больших рек Якутской обл. Колымского окр., берет начало под 61°30' с. ш. с сев. стороны Станового хребта, двумя вершинами, из коих одна близко подходит к вершине р. Кохтуя, впадающего в Охотское море у Охотска. По соединении обеих вершин р. течет с ЮЗ на СВ, до впадения в нее справа р. Шубиной, отсюда течет на ЗСЗ – СВ и С, извиваясь во все стороны до левого своего притока р. Шумихи, далее К. течет на С, делая значительное колено к ЮВ, затем склоняется снова к ССЗ и СЗ, до впадения в нее слева р. Зырянки. Отсюда К. извилинами и большими коленами протекает на ССВ до урочища Вяткина, где река делает большие завороты в разные стороны, образует, наконец, дугу, заворачиваясь к ВЮВ, затем круто поворачивает к 3 и ЗСЗ до г. Средне-Колымска, от которого вновь поворачивает на СВ, протекая большими изгибами до р. Шубиной, откуда течет на СЗ и, не доходя до главного своего притока р. Омолон, вновь отворачивает на ВСВ, протекая в таком направлении до впадения в нее справа р. Анюя, откуда отворачивает на С и затем на СЗ, сохраняя это последнее направление до своего впадения в Колымский залив Сев. Ледовитого океана, в который вливается тремя главными устьями, не считая мелких проток. Из этих устьев главное – восточное, или Каменная Кольма, имеющая местами до 20 и более вер. шир.; длина этого рукава около 50 вер., глубина до 30 фт. Среднее устье или Походский рукав длиной до 25 вер., шир. от 11/2 до 2 вер., глубиной 10 – 15 фт.; наконец, зап. устье, или Чукочья К. до 60 вер. длины, от 3 до 4 вер. ширины и глубины до 20 фт. Все эти устья образуют дельту, ширина которой не менее 75 вер. в основании. Река, имея такое извилистое течение, образует немало проток. Между более заметными, ниже Верхне-Колымска, Шипановская протока образует значительный Шипановский о-в; много проток и островов ниже устья р. Коняевой, так что эта местность известна под именем Частых островов. Отделившаяся влево от главного русла протока Захребетная ниже урочища Кресты и вновь соединяющаяся с К. ниже Нижне-Колымска образует громадный о-в до 110 вер. в длину и от 10 до 20 вер. в шир. Вообще, как на среднем, так еще более на нижнем течении реки имеется много больших островов; начиная от устья р. Филиповой до урочища Кабачкова тянется остров Походский, 60 вер. длины и от 5 до 15 в ширину; наконец, в речной дельте находится громадное количество островов, из которых самый значительный Каменный, 55 вер. длины и до 25 в ширину. В верховьях своих до Верхн. Колымска, на протяжении 750 вер., р. имеет весьма быстрое течение, протекая между высоких гор, по неширокой лесной долине, далее вниз долина расширяется, переходя в болотистую низменность, лев. бер. становится все более и более низменным, а ниже Средне-Колымска высоты лев. бер. постепенно исчезают, образуя обширную болотистую равнину, с множеством озер; затем эти низменности переходят в тундры. Правый бер. К. остается все время гористым на всем ее протяжении. Колымские горы посылают к нему свои многочисленные отроги, круто обрывающиеся в реку высокими утесистыми горами, как, напр., Родников Камень и др. Даже в самом нижнем течении реки, от впадения в нее реки Пантелеевки, правый берег становится чрезвычайно гористым, так как здесь проходит до самого моря так называемый Сухарный хребет, в котором высятся сопки Пантелеевская, Белая и Суровая (1600 до 1900 фт. над ур. м.). К. покрывается льдом в верхнем течении в конце сентября, а в нижнем – в первой половине этого месяца и даже в начале сентября, вскрывается в верховьях около половины мая, в Средне-Колымске около 20, а в Нижне-Колымске в конце мая. В Нижне-Колымске, под 68°с. ш., река бывает покрыта льдом 268 дней в году, а в устьях своих 286 дней. Во время весеннего ледохода случаются сильные наводнения, в особенности в низовьях реки, чему причиной служат ледяные заторы. Долина реки и окружающие ее горы в верхней и средней частях ее течения покрыты хвойными лесами, преимущественно лиственницей, но пожары не мало способствовали их истреблению, в нижней части течения К. леса редеют и становятся корявыми и малорослыми. Длина К. точно неопределена, но считается не менее 1850 вер., из них 750 в. приходятся на верхнее течение до Верхне-Колымска, 500 в. на среднее до Средне-Колымска и 600 в. на нижнее течение, считая и ее дельту до моря. К. может считаться судоходной вниз от устья р. Коркодона, но вполне судоходной р. становится от Верхне-Колымска. Хотя немало встречается в засуху и в меженное время отмелей, однако, глубина на фарватере не менее 10 – 12 фт., в низовьях же от 20 до 30 фт. Ширина р. от 1/2 вер. до 1, местами и более в нижней части течения, особенно ниже устья Омолона шир. достигает 2 – 3 и более вер. К. богата рыбой, в ней водятся стерляди, нельмы, муксуны, ленки, шокуры и друг., в низовьях омули, сельди, сиги, а в устье заходят и белуги. В К. вливается до 35 более или менее значительных рек, причем большинство значительных притоков впадает в К. с правой стороны. Правые притоки К. Шубина 200 вер., Хаптиха – до 400 вер., Лавдан до 450 в. длиною, Коркодон – 450 в. дл., Горбунова до 250 в., Омолон, р. Анюй, с притоком Мал. Анюй, Пантелеевка, Сухарная и Медвежья. Между Большим и Малым Анюями проходит Анюйский горный хребет. Долина р. К. на В ограничена отрогом Станового хребта, Колымскими горами, которые тянутся в виде невысокого хребта с ЮВ на СЗ, между р. К. и главным ее правым притоком, р. Омолон, оканчиваясь при впадении последнего в К. Горы эти, состоящие из гранитов и сланцев, в общем не выше 1500 фт. н. у. м.; весь этот хребет покрыт густым хвойным лесом. Из этого хребта берут начало все правые притоки К. до Омолона включительно. Пo левую сторону Колымской долины, между нею и р. Индигиркой, простирается от Ю к С отрог Станового хребта, горный кряж Томус-хая, который в северном своем конце упирается в Алазейские горы, простирающиеся между верховьями р. Алазей и К., оканчивающиеся, в свою очередь, так назыв. Половинным хребтом, на правом берегу р. Алазей; далее к С левый берег К. переходит в пространную низменную равнину и тундры С. Из левых притоков К р.Зырянка, имеющая 350 в. в длину, вытекает с вост. стороны хребта Томус-хая, течет в общем направлении с ЮВ на С и впадает в К., в 25 вер. ниже Верхне-Колымска. Открытие К. русскими последовало вслед за открытием р. Индигирки и Алазеи, открытых казаками в 1638 – 39 гг., ибо уже в 1644 г. казак Михаил Стадухин основал на К. Нижне-Колымское зимовье и доставил первое сведение о воинственных чукчах. Вскоре из Нижне-Колымского зимовья, обращенного в укрепление, или острог, начали делаться поиски к В, для отыскания новых земель, и в 1647 и 1648 гг. Семен Дежнев, в товариществе с другими казаками, предпринял морские путешествия к В, для открытия устья Анадырь-реки. Отсюда же не раз предпринимались морские и сухопутные экспедиции для открытия и описи берегов и соседних с ними островов. Дмитрий Лаптев в 1741 г., описывая Колымское прибрежье, соорудил на устье Каменной К. опознавательный знак, или маяк. Отсюда же шли экспедиции Врангеля, Биллингса и др.
Н. Л.

Кольбер

Кольбер (Жан-Баптист Colbert) – знаменитый французский государственный деятель, сын достаточного купца в Реймсе, род. в 1619 г. Получив доступ на государственную службу, вскоре обратил на себя внимание Мазарини, назначившего его своим управляющим. На этом посту К. с такой ревностью и изобретательностью отстаивал интересы своего патрона, что тот усердно рекомендовал его Людовику XIV. Молодой король назначил К. интендантом финансов. В этой должности К. открыл ряд злоупотреблений главного интенданта Фукэ и сделался в 1661 г. его фактическим, хотя и не номинальным преемником; лишь восемь лет спустя он был государственым министром. В то же время он был главным интендантом королевских построек, изящных искусств и фабрик. Он работал до пятнадцати часов ежедневно, не обращал внимания на придворный мир и мнения света, ходил пешком к королю и т. п. Не зная увлечений, он однако, обладал широким кругозором, привык ставить себе высокие цели, но в то же время был упрям, суров до жестокости и, в общем, проникнут неправильными политико-экономическими воззрениями своего времени. Прежде всего, он обратил внимание на злоупотребления в финансовых делах. Особая судебная палата занялась расследованием их и поступала с виновными без малейшего снисхождения. Откупщики налогов, фискальные чиновники и т.п. были обложены громадным штрафом; менее высоко стоявшие преступники приговаривались к смерти. В 1662 и 1663 гг. у этих финансистов было отобрано более 70 милл. ливров, когда в 1669 г. упомянутая судебная палата была распущена, она успела доставить казне от 500 чел. 110 милл. ливров, т. е. ок. 650 милл. нын. франков. Жестокость К. в этой мере уравновешивалась уменьшением прямого налога (taille), лежавшего на низших классах населения. Другой мерой было уменьшение государственного долга. Некоторые займы, под предлогом, что король при заключении их был обманут, просто перестали погашаться. В то же время, насильственно брались обратно государственные земли, иногда веками назад проданные или раздаренные, – по покупной их цене, без внимания к изменившейся ценности денег. Из дворянских титулов, имевших во Франции значительную финансовую ценность, так как владельцы их не платили податей, – все, приобретенные за последние 30 лет, были просто кассированы. Правилом К. было – за счет богатых облегчать повинности бедных. Вследствие этого, он стоял за косвенные налоги, платимые всеми подданными, между тем, как прямое обложение касалось лишь непривилегированных. В 1664 г. К. удалось провести отмену внутренних таможен между северными и южными провинциями. По отношению к промышленности и торговле, он с самого начала был протекционистом, сторонником системы покровительства и контроля за промышленностью и торговлей со стороны государства. К. не изобрел системы, впоследствии названной по его имени кольбертизмом, но он ее последовательно проводил во всех своих начинаниях. Главной целью его были увеличение вывоза, уменьшение ввоза, и в результате этого – увеличение притока денег в страну. Все виды промышленности были организованы в строгие корпорации, в которых род приготовления товаров устанавливался строгими регламентами при строгих взысканиях ослушникам. С большими затратами привлекались в страну иностранные фабриканты и рабочие и, если и пострадали уже на первых порах земледелие и скотоводство, зато рост промышленной деятельности был несомненен. К. является как бы создателем французского военного флота, так как он, с одной стороны, ввел матросскую повинность, с другой – увеличил число военных судов до 300, наконец, издал образцовую для того времени инструкцию для флота. Набор для флота производился, однако, мерами весьма жестокими, много содействовавшими неудовольствию народа на К.; в виду необходимости экипажа для галер, некоторое время все провинности наказывались ссылкой на галеры. Финансовые меры К. суровым своим характером были обязаны дорогим, требовавшим громадных затрат, войнам Людовика. Из-за этих войн ему пришлось сделать займов на сумму до 260 милл. ливров, и лишь благодаря искусству К. и частым конверсиям, в конце его карьеры сумма процентов, уплачивавшихся государственным кредиторам, была не более, чем при начале войн. Зато сильно были увеличены косвенные налоги, притом они сделаны были менее выгодны для откупщиков. Большие суммы понадобились государству для премий фабрикантам, на поощрение отечественной промышленности. В 1667 г. был издан новый таможенный тариф, до такой степени увеличивший взимавшиеся с иностранных товаров пошлины, что они почти равнялись запрету, Ответные меры других государств вызвали ряд насилий. В 1670 г. папа силой оружия был принужден отменить введенные им, по примеру К., охранительные пошлины. Регламентация производств в самой Франции все росла. Был воспрещен вывоз из Франции сырых продуктов, что нанесло последний удар земледелию. Поднятию сельского хозяйства не в состоянии было принести помощь введение культуры шелковичных червей и выписка улучшенных пород скота. Новые отрасли фабричного труда часто оказывались убыточными и вели за собою банкротства. Эдикт 1673 г. назначал для злостных банкротов смертную казнь. Зато преуспевала морская торговля французов, до К. совершенно незначительная. Гавани были исправлены и улучшены, назначена премия за постройку новых судов или за покупку судов за границей. Иностранные суда были при входе и выходе из французских гаваней обложены пошлиной, эти меры особенно подняли торговлю Марселя с Левантом, вывоз из Франции перестал быть монополией голландцев, у англичан было отнято нераздельное владение португальской торговлей, и французский торговый флот сделался третьим в миpе. К. покровительствовал различным торгово-морским компаниям. Вест-Индская компания прибрела в монополию торговлю с Америкой. Основана была Ост-Индская компания, почти насильственно заставляли к ней присоединяться судебные палаты и городские магистраты, а правительство дало ей в беспроцентную ссуду три миллиона и ряд привилегий (1664). Колонизация Мадагаскара должна была сделаться главной целью этого общества. Одновременно были основаны другие колонии для севера, Леванта, Сенегала, Пиреней. Неумелое руководительство из метрополии повело за собой неудачу многих из этих начинаний, но все-таки к концу карьеры К. Франции принадлежала если и не наиболее цветущая, зато наиболее обширная часть европейских колоний. В эпоху смерти К. Франции принадлежали: Канада, Луизиана, т. е. весь бассейн Миссисиппи. из Вест-Индских островов: Св. Креста, Св. Варфоломея, Гваделуппа, С. Доминго и др., остров Тобаго и часть Гаити; в Южн. Америке – Гвиана, часть берега в сев. зап. Африке, в Ост-Индии – Пондишери и Чандернагор. Все эти владения эксплуатировались исключительно в пользу метрополии .Для путей сообщения К. сделал чрезвычайно много. При нем был закончен громадный Лангедокский канал при помощи инженера Рике; начатый в 1664 г., он был закончен в1681 г. Шоссейным дорогам ежегодно давалось 650000 ливров, т.е. на нынешние деньги ок. 4 милл. фр. Прекрасное состояние этих дорог было одним из могущественнейших средств полной государственной централизации. В видах достижения последней К., передал главную административную власть интендантам, оставив за прежними губернаторами из высшей знати одно лишь представительство. Парламенты также были сильно стеснены. 24 февр. 1673 г. был издан ордонанс, раз навсегда воспретивший парламентам производить какие-либо изменения и ограничения и т. п. при записи распоряжений короля. Одновременно и все законодательство, и распоряжение обложением перешло целиком в руки короля и К. Педантическая регламентация, тирания правительства во всех мелочах жизни сильно ожесточили население против К. В Голландии печатались массами памфлеты против него, но направлению политики его они не в состоянии были помешать. Действуя от имени короля К., несмотря на плебейское свое происхождение, легко мог сломить и противодействие аристократии, где оно еще давало себя чувствовать. С клиром К. вел постоянную борьбу за права государства. Численность духовенства он тщетно пытался уменьшить; зато ему удалось из 44 менее важных церковных праздников добиться отмены 17. К. ревностно старался содействовать поднятию искусств и наук. В 1663 г. им основана была академия надписей, 3 года позже академия наук и в 1667, 1671 и 1672 гг. академия пластических искусств и музыки. Он увеличил королевскую библиотеку, ботанический сад, устроил и снабдил средствами обсерваторию, ввел размежевание земли и снаряжал экспедиции ученых, особенно натуралистов. Разорительные войны уничтожили плоды его долголетних трудов и ему пришлось под конец жизни узнать несовместимость экономической системы с внешней политикой Людовика. Когда он, сломленный этой неудачей, борьбой с Лувуа и почти в немилости у короля, умер 6 сентября 1683 г., народ, ожесточенный тяжкими налогами, напал на похоронное шествие и военной силе пришлось охранять от народной злобы гроб его. По желанию Наполеона III, Клеман начал издание: «Lettres, instructions et memoires de Colbert» (I – VIII,П., 1868 – 82). Ср. Clement, «Histoire de Colbert et de son administration» (П.,1874); Jourbleau, «Etude sur Colbert» (П., 1856);Neymarck, «Colbert et son temps» (П., 1877); Farnam, «Die innere franz. Gewerbepolitik von Colbert bis Turgot» (Лпц., 1879); Dussieux, «Etude biographique sur Colbert» (П., 1886); De Cosnac, «Mazarin et Colbert» (П, 1892); Pigeonneau, «La Politique coloniale de Colbert» («Annales de l'Ecole des sciences politiques»1866); Paulial, «La politique coloniale de l'ancien regime» (1887).

Коляда

Коляда – цикл народных рождественских праздников (с вечера 24 декабря по 6 января), игр и песен. Малорусская колядка – рождественская величальная песня, затем само славленье, самый обход с такими песнями (колядованье) – примыкает к малорусскому же тесному значению слова К. – вечер 24 декабря. Слово К происходит от греч. kalandai и лат. calendae и встречается у всех народов, находившихся под прямым или косвенным влиянием Рима: франц. chalendes, провансал. calendas, румынское colinda, чешск., сербск., словацк, koleda, словинск. kolednica, coleda; у абхазцев коланда, у гурийцев каландоба значит новый год. Древнеримским праздником январских календ (от 1 до 5 января) завершался целый праздничный цикл, общий всему греко-римскому миpy; цикл этот начинался с Врумалий в честь Диониса Фракийского (от 24 ноября до 17 декабря), обнимал Сатурналии и Опалии (от 17 до 23 декабря) и Воты (от 23 декабря до 1 января) и в общем проникнут был символизацией плодородия, надеждами на жатву и весельем, достигавшим своего апогея в конце – в январских календах, празднике общей радости, братавшей сословия, возрасты и положения. Языческий праздник январских календ продолжали справлять и христиане, что вызвало протест церкви. В борьбе с этим остатком язычества церковь противопоставила языческому чествованию новолетия свой собственный праздничный цикл, рождественский (с 24 декабря по 4 января), языческим воспоминаниям – христианские, древним маскам и играм – хождение со звездой и царями-волхвами. В результате получилась сложная обрядность, в составе которой, наряду с христианскими, сохранились и языческие элементы. Под влиянием христианства, празднование январских календ при Юстиниане распространено было на 12-дневный святочный цикл от Р. Хр. До Крещенья, а, согласно с этим, и песни календ стали означать не только песни на новый год, но чаще все вообще рождественские или святочные песни. В малорусских колядках языческий элемент проявляется в обрядах, в запевах с Авсеня, с восхода солнца, и, быть может, всего сильнее в колядовании с козой. Под козой здесь, несомненно, разумеется какое-то мифическое существо. Обход с козой представляет остаток верования, оставившего многочисленные следы и в Зап. Европе и состоявшего, по толкованию Маннгардта, в том, что душа нивы (сеножати и растения вообще) есть козло– или козообразное существо (как и Фавн, Сильван), преследуемое жнецами и скрывающееся в последний несжатый сноп. С течением времени в обряд с козой могли проникнуть и др. элементы, не имеющие отношения к древнему язычеству. В самых песнях отчасти проявляется разграничение элементов христианского и языческого. Рождественские песни в тесном смысле назыв. колядками, они приютились под сень церкви, поются в Румынии на лад священных песен, в Малороссии членами церковных братств – черта, напоминающая колядные общества средневековой Европы .К чествованию же языческого новолетия, прикрывшегося именами христианских святых – свв. Василия (1 янв.) и Мелании (31 дек.), приурочены другие песни, которые назыв. щедро(и)вками и представляют свой особый размер, стиль, определенный древней обрядностью, гаданиями о «щедром», богатом годе. Вне пределов Белоруссии и Малороссии нет и термина щедривка или ему соответствующего. Кое-где различаются и самые исполнители обряда, смотря по его языч. или христ. источнику. Так, в Болгарии ходят под Рождество, славя Христа – кольедари, под Новый год – восильичари, в Малороссии колядуют члены церковных братств, иногда со старостой во главе, испросив благословение священника, захватив церковный колокольчик и имея в виду выколядованное обратить на какую-нибудь благочестивую цель, щедруют же преимущественно дети, редко молодые женщины и парни; в Румынии под Рождество один состав певцов (юноши и отцы семейств, люди от 18 до 45 лет), под Новый год – другой (дети и юноши от 7 до 18 л.). Наряду с языческими и христианскими мотивами, видную роль играют в К. мотивы бытовые, находящиеся в неразрывной связи с основной целью колядок – «дим звеселити», – прямо выраженной в самых песнях, в послесловиях, или поколядях. Русские колядки совершенно чужды любовного элемента, встречающегося в румынских рождественских песнях. Имея своей задачей славление лица, которому они поются, выражение ему пожелания всяких благ, русские К. отличаются серьезнностью и задушевностью. Содержание этих пожеланий видоизменяется, смотря по полу, возрасту и состоянию тех членов хозяйской семьи, к которым обращаются колядовщики: хозяину сулится семейное счастье и довольство, девушкам – счастливый брак. Это желанное колядка в эпической обработке представляет осуществившимся: хозяин живет в довольстве и счастлив семьей, молодец – любовью и т. д. Колядки, воспевающие идеал брани, сулящие славу воинских подвигов, должны быть отнесены к числу наиболее древних. Во многих колядках сохранились черты древнего дружинного и княжеского века. П. В. Владимиров указывает многие черты, общие колядкам и былинам (напр., запевы и заключения). Отразилась в колядках и позднейшая эпоха борьбы с поляками. Кое-что имеет и книжный источник (напр. «Ключ разумения», Иоанникия Голятовского). Ср. «Kиев. Старина» 1889, № 1 и 1891, № 12). Лучшие колядки сохранились в Галиции, у карпатских горцев. Большую стойкость обнаружили святочные обряды, во многом отмеченные чертами языческой древности, напоминающими как о чествовании новорожденного солнца, так и о культе предков. Как праздник в честь рождения солнца, К. сопровождается в некоторых местах России разведением костров (у сербов и хорватов сожигают бревно-бадняк, у скандинавов julblock, у французов caligneau, la souche de Noel, в Англии ylelog; осетины всю ночь под Новый год поддерживают огни), и к ней повсеместно приурочено много пожеланий урожая. Такое значение имеют переговоры за караваем хлеба, обрядовое посыпание хлебного зерна, разнообразные гадания, мимическое подражание паханию, которое у галицких русинов развилось в целую игру, справляемую парубками в день св. Мелании. Благосклонное внимание богов, с языческой точки зрения, обуславливалось надлежащим их угощением, жертвоприношениями; отсюда обрядовое употребление хлеба, каши, но особенно свиньи. В Великороссии печется еще козулька, имеющая вид или козла на четырех ножках (Владимирск. губ.), или др. животных, или птицы (Олонецкая губ.); козюльку берегут из года в год, чтобы скотинка ходила летом домой и плодилась, а так же, чтобы ее любил дворовый хозяин. Последнее поверье приводит нас к культу предков, который рельефно выступает в рождественской обрядности Малороссии и Белоруссии. В «свят вечир»(канун Рождества) вечерний ужин, состоящий, в Лубенском у., главным образом, из кутьи (ячная, изредка пшеничная) и узвара (отвар сушеных плодов), имеет семейный и, в частности, поминальный характер: кутью оставляют на ночь для умерших родственников; по народному верованию, на стене бывают видны смутные отражения маленьких, как куклы, людей, спускающихся к столу. Наибольшей архаичностью отличается празднование святок у белоруссов, вообще не отличающееся от малорусской обрядности. Любопытнейшую особенность белорусских святок составляют игрища, которые имеют отношение к гаданью о суженом, но отчасти напоминают и игрища «межю селы» летописца; наиболее замечательна женитьба цярэшки – игра с вакхическим характером, изображающая свадьбу нескольких пар. Изучение К. начато было в 1830-х гг. Снегиревым с точки зрения мифологической, которая, со всеми своими крайностями, выразилась в трудах О. О. Миллера и Афанасьева. Применение светил небесных к домохозяину и его семье О. О. Миллер объяснял древним верованием славян в существование самостоятельной семьи небесной, златоверхие теремы – символизацией небесных пространств, освещенных солнцем, быстрое развитие младенца Христа – исполински развивающимися силами природы и т. д. В позднейшем и наиболеее обширном труде А. А. Потебни («Объяснения малорусских и сродных песен», т. II, Варш., 1887) мифологическая сторона колядок и щедровок сильно ограничена и многому дано объяснение с точки зрения бытового и литературного заимствования. В 1874 г. появился 1-й том «Исторических песен малорусского народа с объяснениями», Вл. Б. Антоновича и М. Драгоманова (Киев), где многочисленные К. и щедривки внесены в отдел историч. песен века дружинного и княжеских; исходя из представления о колядках, как о древнейших славословиях героям и князьям,издатели пытались открыть в отдельных песнях воспоминания о том или другом лице летописи. Костомаров, в обширной рецензии на этот сборник («Вестник Европы» 1874 г.. N" 12), признал, что общие черты древнего дружинного и княжеского быта вошли в К. не по воспоминаниям об отдельных исторических лицах, а потому, что черты эти были вообще присущи нравам народа, складу его жизни, условиям его общественного строя, его нравственным воззрениям и поэтическому вкусу. Наконец, с точки зрения теории заимствования поверий, обрядов и песен взглянул на колядки А. Н. Веселовский («Разыскания в области русск. духовного стиха», VII, 1883), который, отводя широкое место греко-рим. влияниям, высказал предположение, что «вместе с проповедью христианства могли переселяться не только церковные, но и народные обряды, удержавшиеся случайно под сенью церкви и прикрытием христианского святого, а с обрядом переселялись и сопровождавшие его песни – оригиналы наших щедривок, как тем же путем могли заходить и оригиналы рождественских песен». Особенно много доказательств представил А. Н. Веселовский в подтверждение мысли, что внешняя обрядность, и прежде всего маски и ряжение, представляет наследие римск. обихода, которое переносилось с места на место сначала греко-рим. мимами, а затем их последователями и подражателями, всякого рода шпильманами, глумцами и скоморохами. Многочисленные малорусск. и белорусск. колядки и щедривки напеч. в сборниках Чубинского, Кольберга, Шейна; варианты и новые песни в «Киевской Старине»1871 г. № 1 и 1890 г. № 12; в ст. Хр. Ящуржинского, «Колядки религиозноапокрифического содержания» («Киев. Старина», 1895 г., №2) и В. Милорадовича, «Рождественские святки в сев. части Лубенского уезда» ("Полтавск. Губерн. Ведом. ", 1893 г., № 42, 43 и 44 и отд.). Ведикорусские колядки сравнительно редки; замечательно большая колядка из Олонецкой Губ. изд. Колосовым в «Сборнике русск. языка и словесности» (т. XVII, СПб., 1887); др. издания указаны в ст. Владимирова: «Введение в историю русск. словесности» («Ж. М. Н. Пр.», 1895 г., № 4), к чему прибавить тексты, напеч. в губернских ведомостях: владимирских 1867 г.,. №29 и 1870 г., № 23; новгородских 1873 г., № 34 и олонецких 1879 г., № 36. Ср. еще Н. Сумцов, «Научное изучение колядок и щедривок» («Киев. Старина», 1886 г., № 2 и отд.),его же, «Культурные переживания» (Киев, 1890); Хр. Ящуржинский, «Белорусские колядки» («Киевская Старина», 1889 г., № 2); А. Хаханов, «Празднование Нового года у грузин» («Этнографическое Обозрение», 1890 г., кн. III).

Комары

Комары (Culicidae) – небольшое семейство двукрылых насекомых, относящееся к группе длинноусых – Nematocera. Замечает в себе около 50 европейских видов, разделенных на 4 главнейщих рода: Corethra,Anopheles, Culex и Aedes. Хоботок длинный, тонкий (у Corethra короткий, образован верхней и нижней губами; внутри его лежат тонкие, как волоски, две пары колючих челюстей (у самцов челюсти недоразвитые, хотя хоботок имеется), щупальцы 4-членистые, часто более длинные и пушистые у самцов; усики 15-члениковые, у самцов средние членики перистоволосистые; придаточных глазков нет; брюшко цилиндрическое, тонкое, 8-членистое; крылья со многими жилками, вдоль которых, также как вдоль заднего края, волосисты. Личинки безногие, живут в стоячей воде, имеют ясно обособленную голову с хорошо развитыми челюстями; дышат посредством трахейных придатков, держатся обыкновенно близ поверхности воды. К.обыкновенный – Culex pIpiens L. (vulgaris L.) около 6,5 мм. дл. Спинка бурая или желтовато-бурая; брюшко с черными или бурыми поясками, у самок – светло-бурое; бедра бледно-желтые; крылья прозрачные с бурыми жилками. Личинка до 9 мм. дл.; голова круглая, с двумя простыми глазками, длинными нечленистыми, на конце волосистыми усиками и двумя крепкими челюстями; следующее первое кольцо тела самое широкое и длинное, остальные к заду постепенно уменьшаются, снабжены по бокам пучками коротких волосков; на спинке предпоследнего членика прикрепляется дыхательная трубочка, кончающаяся звездой из волосков. Последний сегмент вытягивается в такую же заднепроходную трубочку, тоже с волосистой звездочкой на конце; все тело грязновато-серое, с темным, просвечивающим вдоль середины пищеварительным каналом. Куколка подвижная, изогнутая, у головного конца толстая, с двумя роговидно изогнутыми дыхательными трубочками на голове. Весной перезимовавшая самка кладет до 300 яиц, для чего садится на плавающий на воде листик или другой подобный предмет, выставляет кончик брюшка над водой и выпускаемые из него клейкие яички задерживает задними лапками, пока не выпустит всех яиц, склеивающихся при этом в одну лодочкообразную кучку, и тогда спускает ее плавать по поверхности воды. Через несколько дней вылупляются личинки (дальнейшее развитие требует ок. 3 недель, которые держатся в воде головой книзу, выставив на поверхность задний конец тела с дыхательной трубочкой; питается растительными веществами и мелкими животными. Слиняв три раза, личинка окукливается; куколка в течение 10 дней держится в воде, головой кверху и, подобно личинке, по временам ныряет на дно. Затем она выставляет головной конец из воды и при тихой погоде, через трещину, образовавшуюся вдоль спинки, вылезает из нее готовый К. Они держатся первое время на вскрывшейся пустой шкурке куколки, как на челноке, и в этот момент множество их гибнет от ветра, падая в воду раньше, чем вполне развернутся и окрепнут их крылья. Взрослые К., именно самки, нападают на человека и других теплокровных животных, высасывая из них кровь своим хоботком, и причиняют на коже, в местах уколов, сильный зуд, потому что при этом впускают в ранку раздражающую ее слюну. В тихую погоду самцы летают роями вокруг самок и на воздухе спариваются. В течение одного лета развивается, как предполагают, несколько поколений К. Оплодотворенные самки последнего поколения зимуют в дуплах деревьев, в постройках, погребах, в покинутых норах зверей и т. д. Особенно изобилуют К. северные болотные страны, а также плавни больших рек, где некоторые насекомоядные птицы почти исключительно ими выкармливают своих детенышей. В густонаселенных, культурных странах, где болота осушены, К. являются только тягостными насекомыми, между тем как малонаселенные страны, благодаря К. и москитам, делаются по временам почти совсем необитаемыми: из них уходят и люди и звери. – К. (по-сибирски гнус) на С. России и в Сибири, в тайге – страшный бич для местного населения, преимущественно для зверопромышленников. Для предохранения от укусов К.,а также мошки, употребляются сетки – холщевые или ситцевые мешки, покрывающие голову и плечи и достигающие почти до пояса, с четырехугольным вырезом против лица; на Алтае этот вырез затягивается черной волосяной сеткой. Подкарауливая в тайге зверя, промышленники зажигают курево, сухие конские шевяки (навоз) или сухую березовую губку, дающие, при тлении, много дыма, который отгоняет назойливых насекомых, но не пугает зверей, вследствие привычки их к лесным пожарам. Кроме обыкновенного К., часто встречается еще кольчатоногий К. – С. annulatus Schr., с темно-пятнистыми крыльями, и белыми кольцами на лапках, так же С. nemorosus Mg. и др. К. из рода Соrethra не жалят. Меры борьбы – осушка болот и, вообще, уничтожение стоячих вод. Кроме дыма, отгоняющего К., смазывание кожи сильнопахучими веществами, напр., гвоздичным маслом, предохраняет от ужалений К., не любящего также эфирных запахов.
Ив. Ш. и С. Б.

Коменский

Коменский (Ян-Амос, латинизирован. Comenius) – знаменитый «отец новой педагогики», род. 28 марта 1592 г. в моравском городке Угорском Броде. Отец его, Мартин, чех из мст. Комны, принадлежал к «общине чешских братьев», этому лучшему выражению гуситства. Осиротев еще в детстве, К. был отдан под опеку родственников; но последние не заботились об его воспитании. По собственному желанию он поступил в 1608 г. в латинскую школу. Но К. мало приобрел здесь: школа давала скудные знания, преподаваемые, притом, неразумным и противным природе методом; из школы К. вынес живое сознание ее недостатков и мысль о необходимости реформы. Решив сделаться священником «общины», он отправился в гейдельбергский унив., где пробыл с 1610 до 12 г. К этому времени относится начало его чешско-нем. словаря. После путешествия в Голландию и, может быть, в Англию, К. возвратился на родину в 1614 г. и стал учителем школы в Прерове, вводя в преподавание реальный метод и облегчая изучение латинского языка своими «Правилами более легкой грамматики». С 1616 г. священник, К. в 1618 – 1621 гг. занимает должность проповедника и надзирателя школы в Фульнеке; карта Моравии и два сочинения по чешской истории были составлены К. за это время. Трудовая и счастливая жизнь молодого священника была прервана ходом событий, начавшим тридцатилетнюю войну. Ряд насильственных мер, направленных против некатоликов, заставили Каменского покинуть сначала Фульнек, а потом (1628) и Чехию; вместе с другими изгнанными «братьями» он поселился в польском городе Лешне. Годы скитаний и укрывательства в Чехии ознаменовались появлением целого ряда аскетических и мистических богословских трактатов К.: важнейший из них – «Лабиринт света и рай сердца», проницательная и яркая критика человеческих отношений. В Лешне К. пробыл, с небольшими перерывами, с 1628 г. по 1656 г. Учительство в лешненской братской школе снова направило мысль К. на вопросы педагогики и дидактики; отсюда возник целый ряд его педагогических сочинений: знаменитая «Дидактика», «Краткое начертание об обновлении школ в Чешском королевстве», «Informatorium материнской школы» (о воспитании детей до 6-летнего возраста), 6 учебных книг для простонародной школы (не сохранились) и «Отверстая дверь языков (Janua linguarum)», вместе с «Преддверием (Vestibulum)» к ней – два учебника латинского языка. «Дверь языков», переведенная на все европейские и некоторые восточные языки, доставила К. широкую известность. Размышления о природных основах, на которых должно основываться школьное обучение, ввело К. в область философии и выразилось в его «Физике» (1634), т. е. философии природы в библейском (1-х глав Бытия) освещении. Стремление изложить кратко и ясно всю совокупность человеческих знаний (энциклопедия) высказано было К. в адресованном его лонд. другу Гартлибу трактате: «Предтеча всемудрости» (Pansophiae prodromus), который и был напечатан Гартлибом, без согласия автора. Лондонские друзья в 1640 г. вызвали К. в Англию; но переговоры об основании коллегии ученых для развития науки не привели ни к чему, вследствие начавшихся столкновений между Карлом I и парламентом. Шведский негоциант Людовик Геер (родом из Голландии), щедрый покровитель знания, пригласил K. в Швецию; здесь К. взял на себя труд составления учебников латинского языка. Годы 1643 – 48 были проведены К. в прусском городе Эльбинге за работой, с одной стороны, над латинскими учебниками с другой – в трудах, связанных с положением его в «общине» в качестве старшины (сеньора). Важнейший литературный труд К. за эти годы: «Новейший метод языков» («Methodus linguarum novissima») – философское учение о языке, проводящее глубокую культурно-историческую мысль о необходимости развития народных языков, вопреки гуманистической привязанности к латыни. Покровители К. выражали недовольство его занятиями по делам «общины»; денежное положение его было неопределенно: все это причиняло ему много горя и затруднений, которые он терпеливо переносил в ожидании помощи от шведов его несчастной родине. Заключение вестфальского мира (1648 г.), оставившего Чехию в руках Габсбургов, и избрание К. епископом «общины» побудили его покинуть Эльбинг. Но возвратившийся в Лешно новый епископ «общины» скоро (1650 г.) вызван был в Венгрию князем Сигизмундом Ракоци, для устроения школ в его княжестве. В течение 4-х лет К. устраивал школу в Шаришском Потоке, писал для нее учебники, школьные драмы (Schola Indus) и издал знаменитый «Mир в картинках» («Orbis pictus»), знакомящий детей с предметами посредством наглядных изображений. Возвратившись в Лешно, К. вместе со своими единоверцами перенес в 1656 г. величайшее несчастие: в начавшейся (1655 г.) войне шведов и поляков занятое первыми Лешно было сожжено и разграблено последними. В пожаре К. потерял все свое имущество и большую часть рукописей и, вместе с единоверцами, должен был покинуть Польшу. После скитаний по северной Германии он, по приглашению амстердамского сената, поселился в Голландии, где и прожил до самой смерти. Здесь в 1667 г. он издал все свои педагогические сочинения, под заглавием: «Opera didactica omnia». Заботы о рассеянной церкви К. выражались в издании Св. Писания и богослужебных книг, сборе и раздаче денежных пособий. С грустью видел он приближавшийся конец «общины»; некоторые религиозные сочинения вовлекли его в неприятную полемику; кругом его царила личная и национальная вражда, а он все мечтал о братстве людей, о всеобщем миpе, благосостоянии и просвещении. 15-го ноября 1670 г. старец К. скончался и погребен в гор. Наардене.
К. удивительно плодовитый писатель. По содержанию соч. К. (их насчитывают до 142) можно разделить на богословские, философские и педагогаческие. Первые две группы имеют интерес исключительно исторический, но основные мысли педагогической группы сочинений К. и многие частности не только имеют значение для настоящего времени, но надолго и в будущем не утратят этого значения. Система педагогических идей К. представляется в таком виде. Человек создан Богом, как последнее, высочайшее и совершеннейшее творение. Он составлен из всех основных элементов миpa, он мир в малом виде, микрокосм; что Бог дал другим творениям в отдельности – бытие, жизнь, ощущение, разум, все это он дал одному человеку вместе. Человек состоит из трех частей: тела, души (Spiritus), которая обща у него с животными, и духа (anima, mens), который явился прямо от Бога. Животная душа обладает тремя внутренними чувствами: attentio = способность восприятия, judicium = способность суждения, mеmoria = способность замечать. Она служит духу в его высших деятельностях: intellectus (разум), voluntas (воля), conscientia (сознание, совесть). Человек сотворен как образ Божий и способен все духовное усвоять себе. Хотя божественная премудрость не дала человеку готового духовного обладания миром, однако, она дала ему естеетвенные наклонности (semina, facultates), т. е. как бы зерно, в котором скрыто лежат начала всех будущих образований (форм). В этой лишенной формы и разума материальной массе, в этом зерне заключается некая сила, которая в состоянии формировать и образовывать материал для позднейшего совершенного развития, сила действующая, которая и есть в сущности душа, подчиненная, подобно телу, росту. Каждое творение отчасти выражает божественную сущность; в своем зерне оно носит и идею своей цели, своего будущего развития, уже микроскопически предизображенного (рraeformatum), и осуществляет эту цель, благодаря своей душе. какова была природа первого человека, и хотя Адам обладал лишь semina, однако, они могли бы развиваться гармонически до высшего совершенства, если бы Адам не омрачил себя грехопадением, возникшим из самолюбия. Искони врожденное стремление к Богу со временем выродилось в наклонность ко злу, в отчуждение от Бога, corruptio adhaerens. Вследствие этого наступило ослабление и потемнение духовных сил; прирожденные semina, правда, не были окончательно искоренены, однако, значительно ослаблены и испорчены. Человек не мог помочь себе, весь мир подчинился суете. Тогда Бог, в Своем милосердии, решил создать лекарство против порчи: Он Сам, в Сыне Своем, явился в мир. К оставшимся, но бессильным корням он привил черенок божественной благодати (милости), которая сообщается человеку в крещении, производящем возрождение и дающем сыновство у Бога. Теперь способности человека снова могут мощно развиваться, теперь снова сделалось возможным преуспеяние человека, которое, по существу, ни что иное, как возвращение к собственному существу, к изначальной природе. Но благодать крещения сообщается и посредствуется церковью, именно вселенской христианской церковью. Человек снова в состоянии достигать своей последней цели, т. е. вечного блаженства. Троякой жизни, которую мы здесь ведем, т. е. двигательной, животной и духовной, соответствуют три жизненные пристанища: материнское чрево, земля, небо. Как материнское чрево приготовляет к жизни на земле, так жизнь на земле приготовляет к небу. Сам Бог, соответственно трем душевным способностям, выставил в качестве ступеней истинного приготовления (Моис. Быт. 1, 26): 1) чтобы человек знал все вещи – образование; 2) чтобы он обладал вещами и собой – добродетель или нравственность; 3) чтобы себя и все направлял к Богу, источнику всех вещей – благочестие. Божественная премудрость заложила в человеке семена этих трех благ. Что касается образования, то человек, посредством внешних чувств, может воспринимать образы всего, что находится вне его, как бы отпечатлевшиеся в зеркале или на воске; внешние чувства сообщают эти образы внутренним, а они, в свою очередь, духу, который «точно созерцает, сравнивает и основательно изучает их» и снова выражает в слове, в языке (Meth. nov. X, 7). К тому же, в человеке заложены стремление к знанию и радость при познании. Таким образом, semen eruditionis есть способность человека духовно воспринимать все внешнее, связанная с постоянным позывом к этому. А что человек имеет в себе и semen virtulis, об этом можно заключать из того, что он находит удовольствие в гармонии и сам – гармония, по телу и по душе (эстетическая этика); но душевные деятельности направляются к добродетели преимущественно волей, которая сама определяется относительно надлежащего времени и способа разумом. Semen religionis доказывается тем, что человек есть образ Божий, как таковой, подобен Богу и потому ощущает радость от подобного себе (Бога). Таким образом, тот человек совершенен, в котором полно и гармонически выразились три semina (ибо образование без добродетели и религии не имеет никакой цены). Но, так как eruditio уясняет людям самих себя и отношение к миру и Богу, то оно должно начинаться с интеллектуального образования; лишь на основе последнего возможно говорить о нравственном и религиозном образовании. Такой совершенный человек достигает и своей последней цели, вечного блаженства. Но как обстоит дело в действительности? Три основные формы человеческого общежития: семья, государство, церковь настолько выродились, что в нынешнем своем состоянии решительно не способны помочь человеку в достижении и приготовлении к вечному блаженству. Чтобы сделаться способными к этому, они нуждаются в коренной реформе; единственное целесообразное средство этой реформы – образцовое воспитание юношества. Цель воспитания – делать человека человеком, т. е. полно и гармонически развивать врожденные способности его; это полное развитие есть humanitas или divinitas (богоподобие), как имели их первые люди до грехопадения. Воспитание юношества есть дело школы, которая должна научить людей sapere (быть мудрыми), agere (действовать), loqui (говорить). Воспитание начинается в материнской школе и довершается особо для этого образованными людьми, учителями. Школы – мастерские гуманности. До сих пор школы не соответствовали своей высшей задаче, они были местами мучения. Душу и основу всякого школьного улучшения составляет порядок, который во всех частях должен подражать природе («искусство бессильно, если не подражает природе»,"Вел. Дид. " XIX, 1). Должно организовать порядок времени, материала и метода; на правильном распределении их основывается учебное искусство, или дидактика. В отношении порядка времени, школы, соответственно возрастам жизни (детство, отрочество, юность, молодость), всего лучше делить на 4 ступени: материнская школа, народная (Schola vernacula), гимназия и академия (университет), с завершающим ее путешествием. Для каждой ступени назначается 6 лет – в 24 года должно закончиться духовное образование, как и рост тела. В школах должно заниматься не чем-нибудь различным, но всегда одним и тем же, лишь различным, соответствующим возрасту, образом, так что в низших школах все трактуется в общем виде, очерке, а в высших – специальнее и подробнее. Материнская школа должна упражнять и изощрять внешние чувства, народная – внутренние, наряду с рукой и языком, гимназия – рассудок и суждение, академия – волю. Материнская и народная школы должны образовывать все юношество обоих полов, гимназия – тех лишь, «коих стремление простирается далее ремесла», академия – будущих учителей и руководителей в церкви, школе и государстве. Школы тщательно должны быть разделены на классы определенной продолжительности времени, и для каждого года, месяца, дня и даже часа должна быть назначена определенная работа. Что должно изучаться? На основании 17 – 20, 7 Прем. Сол., человек должен изучать все, что вообще может быть предметом человеческого представления, должен «знать, уметь называть и понимать все, что имеет в себе целый мир» («Вел. Дид.», IV; 3). И человек может знать все, так как он сам микрокосм и от природы имеет некоторое родство со всеми вещами в мире; поэтому остается лишь извлекать из него то, что от природы уже лежит в нем. Его дух, как образ Божий, в состоянии все постигать, а чувства – способны все воспринимать. К этой совокупности обязательного знания относятся: наука или знание вещей; искусство или навык в правильном применении, удачном употреблении этих вещей; языки, изучение которых составляет не часть образования, а только средство усвоения и сообщения образования; нравственность, особенно обладание четырьмя «кардинальными и добродетелями»:prudentia (благоразумие), temperantia (умеренность), fortitudo (мужество) и justitia (справедливость). Благочестие (pietas) есть стремление и способность сердца повсюду искать (разумом) Бога, следовать отысканному (волей) и радоваться (совестью) достигнутому. Таким образом, материальный принцип дидактики есть универсальное знание (энциклопедия) и только оно есть черта истинного образования. Этому идеалу не соответствовало занятие языками, которое до тех пор было главным занятием в ученых школах; напротив, реальные дисциплины должны изучаться прежде всего, и притом не так, чтобы изучались мнения и воззрения других (вербальный реализм): самые вещи должны предлагаться чувствам, чтобы их можно было видеть (аутопсия); К. является защитником реального реализма. Задачей метода педагогики является легкое, успешное и быстрое обучение, что выражено К. в гекзаметре на заглавном листе 4 части его «Opera didactica»: «Omnia sponte fluant, absit violentia rebus» (пусть все вольно течет, пусть не будет в делах принуждения). Именно уже в силу того, что человек, как микрокосм, носит в себе все существующее в мире, при обучении ничто не вносится в человека; правильное обучение будет состоять в развитии (evolvere) того, что уже лежит в человеке, но только в сжатом виде. Учитель – не господин, а слуга природы. Его деятельность должна быть умелой поддержкой, руководством, мягким толчком скрытого в человеке природного влечения; только при этом условии возможен органический рост, соответствующий всей органически устроенной природе человека. Но эта поддержка удается тогда, когда разумно и искусно предлагают духовную пищу и удачно организуют духовные упражнения. Отсюда возникает одна важная задача искусства обучения: так как обучение бывает плодотворным лишь в том случае, когда естественное стремление делается активным, то главной задачей учителя оказывается пробуждение и укрепление самодеятельности ученика. Если это не удается, если ученик не получает любви к науке, то виноват в этом учитель, не сумевший вызвать к жизни самодеятельность ученика: наука сама по себе содержит столько привлекательного, что она должна пленять дух ученика, если только преподается правильно, чтобы усилить привлекательность науки, всегда следует указывать на ту пользу, которую приносит каждая вещь. Так как, далее, целью обучения является универсальное знание, а единственный путь к нему – чувства (ничего нет в разуме, чего не было бы прежде в чувстве – говорит К. вместе с Бэконом), то все вещи должны непосредственно предлагаться чувствам и даже всем чувствам; прежде всего, конечно, зрению. Только в случае отсутствия самых вещей допустимо и даже необходимо применение заместителей их – картин. Таким образом, в качестве фундамента естественного метода К. выдвигает принцип наглядности обучения.
В непосредственной связи с ним стоит еще другой принцип. Так как верное и полное познание существа вещей может возникнуть в человеческом духе только тогда, когда за чувственным созерцанием вещей следует поясняющее слово учителя, то отсюда и возникает методический принцип параллелизма вещей и слов. Познание слов без познания вещей решительно ничего не стоит, даже прямо вредно, так как все нестроения мира и грехи происходят от незнания истинной сущности вещей. Важнейшее требование, вытекающее отсюда, состоит в том, чтобы не предлагать ничего непонятного для заучивания на память. Из того же, что человек телесно и душевно составляет организм, а потому подчинен органическому росту, вытекает принцип постепенного и беспрерывного обучения. Этот принцип должен прилагаться как к каждому классу школы в отдельности, так и ко всем ним вместе. В первом случае он требует, чтобы все совокупное изучалось в связи, энциклопедически, а во втором – чтобы каждый высший класс концентрически расширял знания, вынесенные из класса низшего, чтобы, таким образом, классы различались более формой знания, чем его содержанием. Но чтобы все эти принципы могли быть плодотворно приложены в школе, необходима дисциплина. Более строгую дисциплину следует применять не к тем, которые не успевают в занятиях и науках, а лишь к тем, которые погрешают против нравственности и религии, и притом так, чтобы как можно реже приходилось употреблять телесные наказания; обычные дисциплинарные средства: окрик, порицание, возбуждение самолюбия посредством похвалы другим или посредством состязаний (диспутов). И здесь – absit violentia rebus!
К., вместе со своими сочинениями и гениальными идеями, забыт был в течение всего XVIII и 1-й половине XIX века: лишь некоторые великие умы, как Лейбниц и Гердер, знали и высоко ценили его. Развитие педагогических идей (Локк, Руссо, Песталоцци) шло помимо влияния (по крайней мере, литературного) К. Лишь Раумер в своей «истории обучения и воспитания» впервые «открыл» К.: с тех пор К. и его идеи вошли в европейский научно-литературный оборот. Громадная, на всех европейских языках, литература о К. выяснила тот факт, что все, сказанное позднейшими педагогами по частям, им высказано было уже сразу и вместе. Для изучения этого «Колумба воспитания» основано в 1891 г. берлинское «международное общество К.», издающее свои «Monatshefte». В С. Петербурге при военнопедагогическом музее (Соляном городке) образовался «Отдел К.», устроивший, между прочим, в 1892 г. торжественное празднование. 300-летие дня рождения К. Из сочин. К. на русский язык переведены: «Orbis pictus» (Мир в картинках) – 3 издания конца XVIII и нач. XIX вв.; «Didactica magna» (Великая дидактика), под ред. С. Миропольского, в 1875 – 77 гг., Адольфом и Любомудровым в 1893 г., Щепинским – в том же году и в жуpн. «Гимназия» в 1895 году (печатается); «Informatorium материнской школы» – Воскресенской в 1892 г. (с нем.) и г. Ржигой в 1893 г. (с чешск.); «De ingeniorum cultura» (О культуре природных дарований) в 1893 г. Модзалевским; "Leges Scholae bene ordinatae (Законы благоустроенной школы) – в 1893 г. Каптеревым; несколько отрывков из других сочинений К. «Отдел К.» при военно-педагогическом музее готовит к печати большой сборник переводов из К. Среди множества небольших журнальных статей о К. на русск. яз. выдается статья С. Миропольского: «Ян-Амос К. и его значениe в педагогии» («Ж. М. Н. Пр.» за 1871 г.). См. также «Очерки истории воспитания и обучения» Л. Модзалевского. Лучшие специальные труды: О. К. Kvacsasa, «Joh.-A. Comenius, sein Leben und seine Schriften» (1892); Laurie, «John-Amos Comenius, Bishop of the Moravians. His life, and educational works» (1885); Zoubek, «Zivot J. Amos Komenskeho» (1892).
H. Ястребов.

Комиссии

Комиссии – общее понятие. Одним из первых учреждений, носившим у нас название К., была учрежденная в 1733 г. генеральная счетная К. .С 1858 г. учреждаются особые К. из лиц, по непосредственному избранию Его Величества, для рассмотрения ежегодных отчетов министров, в присутствии самого министра; К., истребовав от министра, в чем нужно, объяснения, представляет свое по отчету заключение, для всеподданнейшего доклада, в совет министров. Из временных К., которым в новейшее время поручалась разработка коренных реформ или составление обширных законопроектов, или же выяснение фактического положения какого-либо сложного вопроса, особого внимания заслуживают: редакционные К. для составления проекта общего положения об устройстве быта помещичьих крестьян; К. для пересмотра системы податей и налогов, учpeждeннaя в 1858 г.; К. по составлению Судебных Уставов имп. Александра II, редакционные К. по составлению гражданского и уголовного уложений ; особая К. для составления проектов местного управления; К. для исследования сельского хозяйства и сельской производительности в Poccии, учрежденная в 1872 г. (закрыта в 1873), по инициативе и под председательством гр. П. А. Валуева, для разъяснения вопроса «об увеличении или уменьшении в общем итоге производительного труда населения России», равно как «для проверки неопровергаемых из среды правительственных учреждений толков печати и общества о бедственном положении народа, – толков, систематически повторявшихся и пред судом, во время нечаевского процесса» (ср. Я. Ст – кн, "Валуевская К. ", в «Русской Мысли» 1891 г., № 3 и 4). Совершенно исключительное положение занимала верховная распорядительная К. В качестве постоянных установлений состоят при государственном контроле с 1892 г.: 1) К. для поверки отчетности установлений государственного контроля и 2) К. для поверки годовых отчетов частных железных дорог за прежнее время и текущих отчетов тех частных железных дорог, при коих не учреждено местного правительственного контроля.
Перечень более важных К. (о которых см. по начальным буквам соответствующих наименований или в других особо указанных местах): археографическая К.; археологическая К.;архивные К.; К. для разбора древних актов в Вильне и Киеве; доимочная К.; К. о дорогах в государстве и дорожные К.; К. духовных училищ, закрытая в 1839 г. и ср. И. А. Чистович, «Руководящие деятели духовного просвещения в России в первой половине текущего столетия», СПб., 1895); К. о коммерции; К. крестьянских дел; ликвидационные К.; люстрационные К.; межевые К.; наблюдательная К.; таже К. имеет наблюдение и за спб. тюрьмой; другая наблюдательная К. в СПб., с таким же составом членов, учреждена для надзора за исправительным арестантским отделением и пересыльной тюрьмой; третья, в состав которой, вместо директоров тюремного комитета, входят директриссы – для наблюдения за женским отделением спб. тюрьмы); навигационно-описная К.; К. народных училищ;К. по устройству народных чтений;особая К. по составлению местных запретительных книг; оценочная К.; К. печатания государственных грамот и договоров; поверочные К.; пограничная К.; постоянная К. при акд. наук для пособия нуждающимся ученым, литераторам и публицистам; центральная К. об улучшении внутренних водяных сообщений и коммерческих портов; посредническая К.; К. народного продовольствия или продовольственные; К. прошений (Указом 25 февраля 1895 г. вновь образовано самостоятельное учреждение для принятия прошений: канцелярия, состоявшая для этого при императорской главной квартире, выделена в канцелярию Е.И.В. по принятию прошений, на Высочайшее имя приносимых, вверенную особому главноуправляющему с правами министра; вызывяемые этим изменения в порядке направления всеподданейших пpoшений имеют быть выработаны командующим главной квартирой.); раввинская К.; ревизионные К.; ревизские К.; прибалтийская К. регулирования; К. для снабжения резиденций припасами;К. по делам рысистого спорта; К. для свода запретительных и разрешительных книг; главная К. по делам скакового спорта; следственные комиссии; строительные К.; К. историко-филологическая, физико-математическая, юридическая, медицинская и К. вост. языков; правительственные К.

Коммивояжер

Коммивояжер (франц.) – странствующий агент по торговым делам. В России к услугам К. в. в обширных размерах прибегают лишь лодзинские (отчасти и белостокские) фабриканты, и этим значительно обусловлен широкий сбыт, какой получают лодзинские фабрикаты.

Коммуникация

Коммуникация, коммуникационные линии, в военном смысле – пути, соединяющие базу (территориальную полосу в тылу армии, на которой собраны все средства для ведения войны) с местом расположения армии. Путями этими могут быть обыкновенные дороги, судоходные реки, железные дороги. Наиболее удобный и дешевый путь – водяной, но им не всегда возможно пользоваться, вследствие спада вод или их замерзания. При устройстве К. линии на обыкновенной дороге, ее разделяют на этапы величиной в 1 переход (20 – 30 в.); в каждом этапном пункте устраивается станция, состоящая из наскоро укрепленного поста, магазина обуви, одежды и продовольственных запасов и госпиталя, под прикрытием небольшого гарнизона. К каждой станции приписывается участок окружной местности, в районе 10 – 15 в., для исполнения подводной и др. повинностей. Устройство К. линий по железным дорогам выработалось лишь недавно, особенно во время франко-прусской войны 1870 – 71 гг. При значительно расширившейся ныне базе, обнимающей весь тыл армии вплоть до расположения корпусов в мирное время, началом К. линии, начальным этапным пунктом служит одна из обширных жел. дор. станций в районе мирного расположения каждого из корпусов. На этой станции устраивается обширный магазин (называемый у немцев «запасным», Ersatzmagazin). Далее, ближе к границе, устраиваются «сборные магазины» (тоже на больших жел. дор. станциях, на узлах сухопутных и речных сообщений), в которых постоянно должны находиться налицо 5 – 6-дневные запасы для армии. На этих сборных станциях сосредотачиваются поезда различных корпусных районов, до перехода их на жел. дороги театра военных действий. Отсюда посылаются армии запасы, по мере требований войсковых начальников. Станции, на которых К. линия внутри страны переходит на жел. дороги театра военных действй, называются «военно-переходными» (Uebergangsstation, Stations de transition). Жел. дороги на театре военных действий подчинены уже этапным инспекциям армии. Поезда, отправляемые со сборных станций к армии, доходят до расположения ее настолько, насколько то допускается безопасностью движения. Пункты, где коммуникационные линии переходят на обыкновенную дорогу, называются главными этапными пунктами (Hauptetappenorte, stations tetes d'etapes de guerre) или «конечными выгрузными станциями», которые перемещаются по мере движения армии вперед. От конечных станций запасы доставляются войскам уже собственными средствами последних или же парками, собранными реквизиционным путем.

Комнины

Комнины, комниены (Komnhnoi) – знатная византийская фамилия, из которой происходили византийские императоры, правившие во 2-й пол. XI и в XII вв., и трапезундские императоры. Из старших поколений К. известны только: 1) отец императора Исаака К. – Мануил Эротик К., отличившийся при императоре Василии II (в конце Х в.) защитой г. Никеи от претендента на престол, поднявшегося против Василия; и 2) Никифор К. – вероятно, брат Мануила, бывший при Василии II правителем одной из азиатских провинций, в 1026 г. поднявший восстание против Константина VIII и за это ослепленный. У Мануила было два сына: 1) Исаак – император с 1057 до 1059 г. и 2) Иоанн. У императ. Исаака был сын Мануил, умерший до 1057 г., и дочь Мария. У Иоанна были три дочери (Мария, Евдокия, Фeoдора) и пять сыновей – Мануил, Исаак, Алексей, Адриан, Никифор. Из них Алексей был императором с 1081 до 1118 г. У Алексея были сыновья: 1) Иоанн, император с 1118 до 1143 г.; 2) Андроник; 3) Исаак, имевший сан севастократора; дочери: 1) Анна – знаменитая византийская писательница; 2) Феодора – жена Константина Ангела, от которого произошла византийская императорская фамилия Ангелов. У имп. Иоанна были сыновья: 1) Исаак, севастократор, и 2) Мануил – имп. с 1143 до 1180 г. У Мануила был сын, царствовавший, под именем Алексея II, с 1180 до 1183 г. 15-и лет от роду он был свергнут с престола Андроником К., сыном севастократора Исаака (З-го сына имп. Алексея I К. – см. выше) и убит по его внушению. Андроник был последним визант. императором из династии К. (1183 – 1185). Он был свергнут с престола Исааком Ангелом. Имя К. присваивал себе также имп. Алексей III Ангел, внук дочери имп. Алексея I, Феодоры, царствовавший с 1195 до 1203 г. Эпоха господства К. была последним блестящим периодом визант. истории: удачная внешняя политика, сводившаяся при имп. Алексее I к охране европейских и азиатских границ государства, развернулась при имп. Мануиле в широкую и блестящую, хотя в значительной мере фантастическую программу подчинения Италии и восстановления власти восточного императора на Западе; оживленное изучение древнегреческой литературы и расцвет собственной, византийской литературы в эту эпоху характеризуются появлением таких ученых и писателей, как историки Анна К. и Никита Акоминат, знаменитый комментатор Гомера Евстахий Солунский и др.; наконец, при имп. Андронике затевается широкая попытка эмансипировать торгово-промышленную жизнь страны от западного гнета (преимущ. со стороны итальянских морских городов) и укрепить политический и общественный строй государства, ослабив государственное значение и экономическое преобладание аристократии и уничтожив злоупотребления в администрации, особенно финансовой. Неудача этой попытки, шедшей в разрез с интересами самого могущественного сословия государства и создававшей резкий поворот в отношениях к итальянским торговым городам, пользовавшимся особым покровительством предыдущих К. и получавших от них обширные привилегии, послужила первым шагом к последовавшему затем крушению государства, выразившемуся в завоевании Константинополя крестоносцами и в основании латинской империи (1204).
У имп. Андроника был сын Мануил, а у этого последнего – сын Алексей, первый император трапезундской империи, царствовавший с 1204 до 1222 г., начавший собой династию так наз. великих К. За ним следуют (после его зятя Андроника Гида, 1222 – 1235) его сыновья: 1) Иоанн I(1235 – 1238); 2) Мануил I (1238 – 1263). У Мануила – 3 царствовавших друг за другом сына: 1) Андроник II; 2) Георгий; 3) Иоанн II (1280 – 1297). У последнего сын – имп. Алексей II (1297 – 1330). У него сыновья: 1) имп. Андроник III (1330 – 1331; за ним следует его сын – Мануил II, 1331 – 1332); 2) имп. Василий (1332 – 1340); далее междоусобия в течение двух лет, а затем был провозглашен сын З-го сына Алексея II, Михаила – Иоанн III (1342 – 1344); после его низвержения на престол был возведен его отец – имп. Михаил (1344 – 1349). Затем царствовал незаконный сын имп. Василия – Алексей III (1349 – 1390), далее – его сын, Мануил III (1390 – 1417), сын последнего – Алексей IV (1417 – 1446), его сын – Иоанн IV (Калоиоанн; 1446 – 1458) и, наконец, брат последнего – Давид (1458 – 1461). Вскоре после завоевания (1461) Трапезунда турками Давид, вместе с семью сыновьями и племянником, был казнен. – Связь всех фамилий, возводивших впоследствии свою генеалогию до императоров К., с этими последними остается недоказанной. Такова фамилия Константина К., переселившегося в 1675 г. из Греции в Геную и затем на Корсику: его потомок Димитрий К. (1750 – 1821), признанный в 1782 г. французским правительством за потомка Давида К., умер во Франции в звании Маrechal de camp. Для доказательства своего происхождения от Давида К., Димитрий К. написал: «Precis historique de la maison imperiale des Comnenes» (Амст., 1784); «Lettre a M. Koch sur l'eclaircissement d'un point d'histoire relatif a la fin tragique de David Comnene, dernier empereur de Trebisonde» (П., 1807); «Notice sur la maison Comnene et sur ses vicissitudes, sur les circonstances, qui l'ont transplantee en France» (Париж, 1815). Один из сыновей Константина К., Каломер, поселившийся в Тоскане, считался, ошибочно, за предка Бонапартов. В России есть также фамилии, выводящие себя от К.
О. Смирнов.

Koморские о-ва

Koморские о-ва (Comor) – открытая в 1598 г. Гутманом группа из 4-х больших и нескольких меньших о-вов, между 11 – 13° ю. ш. и 43 – 46° в. д. (от Гринвича), при сев. входе в Мозамбикский пролив. В общем, о-ва возвышенны и гористы, частью вулканического происхождения, по краям образованы из коралловых рифов; отличаются плодородием и смягченным морскими ветрами климатом. Роскошная тропическая растительность; фауна однородна с Мадагаскаром; встречаются и некоторые животные, свойственные африканскому материку. Из домашних животных особенно разводится рогатый скот и овцы. Жит. – мусульмане, смесь восточноафриканских негров-суахили, арабов и сакалавов – миролюбивы, честны и гостеприимны; занимаются земледелием, приготовлением полотна, оружия, кузнечных и ювелирных изделий. Вывоз: кокосовое масло и черепахи. Из островов три управляются каждый особым арабским султаном, четвертый остров – Майотта (300 кв. км. с 9598 жит.) – уступлен французам в 1841 г.; он соединен кабелем с Занзибаром и Мадагаскаром; возделывается сахарный тростник. К СЗ от Майотты лежит остров Иоханна (Nsuani), с 12000 жит., очень плодородный и доступный для судов; англичане имеют здесь угольную станцию. Остров Мохилла, с 6000 жителей, богат скотом. Большой Комоpo (арабск. Аngasija) перерезан цепью холмов, среди которых возвышается вулкан в 2250 – 2660 м. высоты; 1012 кв. км., с 35000 жителей. Dsujini – резиденция главного султана. К. острова находятся под протекторатом Франции с 1886 г. Они подчинены губернатору Майотты и управляются резидентом на о-ве Иоханна. Компиляция – литературное произведениe, представляющее собой пересказ какой-либо одной или нескольких книг.

Композиция

Композиция (componimento – итал., composition – франц.) – музыкальное сочинение, а также искусство изображать звуками настроение души. Пособием для более красивого стройного изложения музыкальных мыслей служит «теория К.». С К. связаны творчество, т. е. способность создавать выразительную и самобытную музыку, и техника – умение свободно, правильно, изящно излагать свои мысли в нотных знаках. Первое есть дар природный, второе достигается изучением теории К.
Н. С.

Композиция

Композиция – в начертательных искусствах, сочинение художником его произведения, т. е. перенесение архитектором в проект сооружения, скульптором в рельеф или статую, живописцем в картину или рисунок, орнаментистом в декоративное изделие тех линий, форм и образов, которые еще смутно рисуются в его воображении, и составление (compositio) из них, при помощи средств и технических приемов, свойственных его отрасли искусства, органического целого, определенно выражающего задуманное им содержание. Установить более или менее точные правила для художественной К., как пытались делать это некоторые эстетики в пору господства академического классицизма, невозможно, потому что наше представление об изящном совершенно относительно и изменяется, смотря по времени, месту, народности и распространенным в обществе убеждениям и вкусам. Можно указать по этой части лишь на некоторые общие требования, вытекающие не из каких-либо теоретических положений, но из рассмотрения произведений искусства, всесветно признаваемых высокими, образцовыми. И здесь, как во всех других областях, подобные произведения не составляют продукта правил, но дают указания на них. Во-первых, в К. не должно быть ничего ни недостающего, ни излишнего; необходимо, чтобы каждая ее часть имела право на свое место в ней, ввиду существования прочих частей, чтобы все части согласовались между собой, были подчинены одной, главной, и содействовали, каждая по-своему, ее первенствующему значению. Не надо, чтобы второстепенное, своим обилием и видной ролью, затмевало существенное: избыток аксессуаров и деталей, которыми современные художники иногда любят загромождать свои создания, столь же вредит К., как и отсутствие в ней частностей, помогающих ясному разумению ее содержания. Во-вторых, художник, особенно скульптор или живописец, должен помнить, что материал для его творчества заключается единственно в природе и что, поэтому, заимствуя из нее формы и образы, он обязан не прибавлять к ним ничего от себя, ничего измышленного, ненаблюдаемого в действительности. Все, что дозволительно для него при воспроизведении этих форм и образов, и не только дозволительно, но даже, в некоторых случаях, требуется как необходимое условие, это – устранение случайных черт, без которых не обходится ничто в природе, и которые, однако, способны заслонять собой существенные, характерные черты предмета. Тем менее рационально будет, со стороны художника, если он, для передачи своих идей, станет изобретать совершенно произвольные, фантастические образы: они явились бы в его произведении символами, непонятными или малопонятными для зрителя, требующими от него напряжения ума, а недействующими прямо на его чувство и, следовательно, охлаждающими впечатление, производимое К. Когда же, по условиям задачи, приходится поневоле прибегать к символике и аллегории, или пускаться в области сверхъестественного, то и тогда надо сколь возможно более держаться действительности, допуская отступления от нее лишь в комбинации целых образов, но отнюдь не в них самих или в их частях. Так, напр., в религиозной живописи, неземные существа могут быть представляемы восседающими на облаках, окрыленными, парящими в воздухе, но фигуры их должны иметь человеческий облик и не поражать своими уклонениями от того, что мы видим в природе. Далее, не следует забывать, что каждая отрасль искусства имеет свою область и свои границы, за которые нельзя переступать безнаказанно, что у каждой отрасли есть средства для выполнения известного рода задач, а для выполнения других – не существует. То, что легко поддается поэзии и музыке, порою вполне недоступно для скульптуры и живописи, и наоборот. Самому искусному живописцу не передать, напр., мелодии соловьиного пения или звуков морского прибоя, как самому талантливому музыканту не передать игры солнечных лучей на ярких лепестках розы или красоты форм молодой стройной женщины. Вторгаться в чужую область, равно как делать предметом воплощения в своей К. слишком отвлеченные, туманные идеи, художнику, который посвятил себя начертательному искусству, воспрещается под страхом полнейшей неудачи. Несоблюдение этого правила неминуемо приведет его, как ни был бы он искусен и умен, к созданию, быть может, глубокомысленной, но холодной, неудобопонятной, а иногда и крайне странной К., вроде, напр., фресок Шинкеля и Корнелиуса под портиком старого музея в Берлине, или большинства картин Вирца, в музее его имени, в Брюсселе. Наконец, достоинство К. зависит, главным образом, от степени талантливости художника – от силы его фантазии, его вдумчивости, строгого отношения к самому себе, знания меры, артистического чутья, – словом, от врожденных способностей, не приобретаемых опытом, хотя и изощряющихся, благодаря ему. Обладание техническими приемами тут почти не при чем, и К. может быть превосходной, будучи выполнена в отношении этих приемов далеко не мастерски.
А. С – в.

Компост

Компост – так называется удобрение, приготовляемое из смеси самых разнообразных веществ растительного, животного и минерального происхождения. Во всяком хозяйстве, время от времени, накопляются разные отбросы, которые сильно грязнят усадьбы, деревни, села и даже города. На базарах по целым дням стоят привязанные к телегам лошади: кал и рассоренный животными корм нетрудно подбирать и обращать в удобрение. В иных странах даже в деревнях метут дороги и собирают с них пыль и грязь, но у нас только в столицах и больших городах обращают внимание на уличные нечистоты, но и то не с утилитарной целью. Деревни же наши в сырое время года бывают большей частью непроходимы, а в сухое, от ссохшейся грязи, полны пыли. Годами накопленная грязь может и не просыхать и обращаться, таким образом, в очаг постоянного гниения и заражать атмосферу миазмами; между тем, те же нечистоты, обращенные в К., могли бы быть хорошим источником удобрения. Проф. тарандской (в Саксонии) академии Штекгардт назвал компостную кучу удобрительной сберегательной кассой (Dungersparrkasse). Компостные кучи составляются большей частью из никуда не годных материалов, но из них, мало по малу, без особо больших хлопот вырабатывается богатый запас удобрительного вещества. Сберегательные кассы доступны для каждого: в них принимаются не одни рубли, но и копейки. Составление компостных куч также возможно для каждого, даже самого бедного хозяина, для которого невозможно накопление в большом количестве навоза, а тем более покупка дорогих удобрений. Тем не менее, компосты очень мало распространены не только у нас, но и в других государствах, а по словам проф. Гейдена, где они и распространены, приготовляются, большей частью, не как следует. (Мнение Гейдена относительно малой распространенности компостов следует несколько ограничить. В Германии навоз не хранят, как у нас, под скотом, а выбрасывают и складывают в гноевни, которые могут быть рассматриваемы, как тоже своего рода компостные кучи, так как в них иногда поступают разные отбросы. Было время, когда в Англии и в Германии предлагали обращать в К. даже самый навоз. Другое дело в Poccии, где навоз накопляется и остается до вывозки в хлевах.). В К., как сказано, идут самые разнородные материалы. Так, поля могут давать остатки от возделываемых на них растений. Хлебные растения дают солому, которая идет, конечно, прежде всего на подстилку или в корм скоту. Но иногда она долго лежит, отчего портится и заражается грибками. Такую солому всего лучше обращать в К. Кукурузные стебли, хотя по питательности годятся и на корм скоту, но, по трудности их раздроблять настолько мелко, чтобы можно было употреблять в корм, также могут идти в К.Гречишная солома также никуда, кроме как в К. или подстилку, не годится. Тоже нужно сказать и о гороховой соломе, которую, не смотря на ее питательность, по жесткости стебля, трудно обращать в корм. Стебли и листья клубневых растений и корнеплодов, напр., ботва картофельная, земляной груши, свекольная и репная, годятся только в К., а между тем таких отбросов может быть немало. Растения масличные: рапс, сурепица, подсолнечник и др. дают только масло и избоину, а стебель и листья годны только в К. У растений прядильных стебель составляет главный орган, ради которого они возделываются, но и они дают материал для К. Это – кострика, которая у нас идет на завалинки около изб или ее застилают в деревнях топкие, долго не просыхающие лужи. Наконец, большая часть так называемых промышленных, или торговых растений также дают отбросы, годные для К., как, напр., табак, хмель и др.
На лугах растут не одни съедобные для скота травы, но и несъедобные, а иногда даже вредные. Таких трав особенно много бывает на низинах близ больших рек. Иногда на заливных низинах растут почти исключительно злаки (пыреи), которые дают прекрасное сено, но где вода стоит очень долго, или где земля совсем не просыхает, там преобладают чисто болотные растения: осоки, ситники, тростник и т. п., которые только и годятся для К.
Леса также обильны материалом для К. Так, лесной сор, содержащий остатки сгнившего дерева, гнилушки от сучьев, опавших игл, мох, полусгнившие листья от многолетних растений (брусничник, черничник и т. п.), скопляющиеся по прогалинам лесным, листья от лиственных пород – все это прекрасный материал для компостных куч. Заграничные законодательства ограничивают собирание лесных отбросов, особенно дерна, так как от этого оголяются корни деревьев, но у нас, где много еще лесов, такое ограничение было бы еще преждевременно. Древесные опилки трудно разлагаются и мало содержат питательных веществ, но они полезны по своим физическим свойствам: они поддерживают рыхлость в К., вбирают и сохраняют необходимую для него влагу и т. д. Опилки в иных местах, где занимаются распиловкою леса, можно доставать в большем количестве и при том их отдают охотно даром. Все вообще растения и все части их, если только они не очень тверды и способны скоро загнивать и обращаться в рыхлую рассыпчатую массу, составляют хороший компостный материал. В них минеральные вещества находятся в состоянии весьма благоприятном для усвоения растениями, так как они прошли уже раз через растительный организм. Но иногда употребляют для удобрения и довольно твердые древесные части. Так, в Финляндии пользуются для этой цели еловыми ветвями (лапками), которые разрубают на возможно мелкие куски и раскладывают по хлевам вместе с навозом. Приготовленным таким образом ельником устилают также места, куда загоняется скот, по возвращении с пастбища, для доения и где в теплое время он ночует. Выше уже было замечено, что всякий сор и грязь хороши для К. Это особенно относится к большим проездам, где постоянно проходят с разным товаром подводы, где много разбрасывается лошадьми извержений. Всего удобнее было бы собирать дорожную грязь, когда начинает таять снег. Время в эту пору свободное, удобрительная грязь как бы выступает наружу, выдаваясь по своей черноте, отчего собирать ее легко. Летом же полезно собирать грязь и пыль с шоссейных дорог, где, кроме извержений, содержатся самые мелкие части тех горных пород, которые употреблены для шоссейного пути. За границей за право сбора шоссейной грязи полагается плата. У нас Курское шоссе вымощено фосфоритом (самородом); в былое время был здесь очень большой проезд и можно бы было собирать даром фосфоритную пыль, но ценность ее постигнута лишь недавно. Прудовой и канавный ил часто содержат значительные количества удобрительных веществ, особенно, когда в пруды и канавы стекает навозная жижа. Иногда на задворках нарочно вырывают канавки для спуска навозной жижи в какую-нибудь низину. В подобных резервуарах не только ил, но и сама вода, как разведенная навозная жижа, должна иметь удобрительные достоинства и полезна для орошения соседнего луга, огорода и т. п. Но как в канавах, так и в прудах осаждающийся на дне их ил, и без притока навозной жижи, может быть хорошим удобрением. Как в канавы, так и в пруды сносится с полей и вообще с окрестных мест все, что может быть взмучено в воде или растворено ею. По откосам канав трава всегда бывает гуще, чем по соседству. Прудовой ил, по вынутии его из пруда, раскладывается в кучи 1 – 2 фт. вышины и перелопачивается раза два в лето; последнее необходимо для того, чтобы воздух мог разлагать и окислять составные части ила. Такое разлагающее действиe воздуха может быть ускорено примесью гашеной извести. Сухой ил особенно хорош для удобрения лугов, что всего лучше делать поздней осенью или рано весной. Рассыпанный по лугу ил потом заборанивается. Земля один из лучших и необходимейших материалов для компостных куч (годна и мусорная глина от старых построек; в ней иногда бывают известь, азотная кислота и aммиак, кроме того, такая глина обладает и благоприятными физическими свойствами. Было время, когда нарочно обжигали глину в больших размерах с удобрительной целью, особенно в Шотландии.). Но желательно, чтобы и земля представляла собой не только массу, удобную для смешивания с материалами, из которых составляется К., но и обладала удобрительным действием. Для такой цели и пригодны болотистая, торфяная, моховая и т. п. земли, богатые органическими веществами, следовательно, обладающие всеми прекрасными свойствами перегноя, а также и азотом; бедны они, правда, щелочами и щелочными землями, но эти вещества могут быть легко пополнены материалами, богатыми ими. В числе таких материалов на первом месте следует поставить древесную золу. Зола каменного и бурого угля также может идти в К., но она, вопервых, гораздо беднее древесной золы полезными веществами, во-вторых – минеральным углем у нас топят только на юге, где еще долго не дойдет очередь до К., между тем во всех других местностях России древесная зола каждодневно собирается в каждой деревенской избе. Часть ее идет на щелок для бучения белья, но наибольшая часть выбрасывается, где попало и незаметно размывается и уносится дождевой водой, так что летом ее и не видать в деревнях, но зимой золу легко заметить; в это время она выбрасывается обыкновенно на снег, который в таких местах становится серо-пепельным. Нигде столько не производится древесной золы, как в России. Топят у нас дровами не только в деревнях, но и в городах, на фабриках и даже на многих железных дорогах, притом зимы, когда нужно топить печи, у нас очень длинны. Народ не понимает полезных свойств золы и бросает ее, где придется, за исключением редких случаев, где напр., существуют стеклянные или поташные заводы. О процентном отношении составных частей золы (калий, магний. известь, фосфорная кислота).
Что касается животных отбросов, каковы, напр., мясные, негодные в пищу части, кровь, несъедобные внутренности животных и роговые материалы (волосы, перья, копыта и т. п.), то по богатству содержания азота, иногда и фосфорной кислоты они для удобрения еще более ценны, чем рассмотренные нами выше отбросы. Тем не менее, как материалы для К., животные отбросы имеют меньшее значение, главным образом потому, что таких материалов даже в больших усадьбах трудно набрать столько, чтобы стоило перерабатывать их так, как необходимо для К. Зарывать прямо в компостную кучу, что попадется под руку из животных отбросов, это всегда следует делать, но с осторожностью. Компостные кучи легко могут быть разрываемы хищными животными, которые будут растаскивать мясные части и заражать окрестность. Для К. необходимы мелкие части, так как только такие легко смешиваются с землей и скоро обращаются в рыхлую массу. Мясо скоро гниет, но его нелегко отделить от костей. От выварки трупов в медном котле, с разведенной серной кислотой, не только мясо, но и кости изменяют свою структуру, кроме того, при этом отделяется совершенно негодный для удобрения, очень ценный для других целей – жир. Для подобных операций нужны особые технические приспособления, и не везде легко доставать такое количество животного материала, чтобы завод мог работать беспрерывно, как это необходимо в заводском деле. Подобного рода заводы удобны лишь близ больших городов, где никогда не может быть недостатка в животном материале. Образцом такого технического учреждения может служить заведение в окрестностях Парижа, близ Обервиллье, куда поступает из Парижа вся падаль и состарившиеся лошади (здесь они закалываются и разделываются, по снятии кожи, на части, причем стараются отделить самые крупные кости; они идут токарям. Мелкие, вместе с кусками мяса, поступают в котлы, в которых выпариваются паром под некоторым давлением. На поверхности выпущенного затем из котла бульона выплывает жир, обращаемый в колесную мазь. Что же касается бульона, то он, вероятно, идет в дешевые рестораны. Затем масса отжимается, сушится и мельчится до состояния порошка, в каковом виде поступает в продажу под названием Guano d'Aubervilliers, с гарантией 10% азота и 20% фосфорнокислой извести. Французы называют это удобрение лошадиным порошком (cheval en poudre), так как он состоит из костей, копыт, внутренностей, крови и мускулов лошади, высушенных и истертых в порошок желтого цвета). Из изложенного видно, как много в распоряжении хозяина материалов для составления К. Некоторые местности особенно благоприятны для составления К., напр., близ больших городов, где имеются мусорные ямы и масса комнатных нечистот, которые представляют богатейший удобрительный материал; места приморские, где выбрасывается много водорослей; окрестности многолюдных фабрик, где собирается масса людских экскрементов, и т. д. Что касается самой закладки компостных куч и ухода за ними, то надобно заметить следующее; все материалы, поступающие в компостную кучу, должны быть предварительно измельчены и затем смешаны с землей. Хорошо прибавлять в К. материалы и отбросы, содержащие известь. Известь способствует ускорению сгнивания и разложению органических веществ, но вместе с тем она может вызывать потерю в азоте от действия ее на азотистые составные части материалов К. Чтобы предотвратить такую потерю, необходимо К., смешанный с известью, закрывать землей. Все отбросы должны быть выливаемы в К. не кучами, а слоями. Высота компостных куч от 11/2 до 1 саж., длина произвольная. Куча должна быть в течение года 3 – 4 раза перелопачиваема и после каждого перелопачивания рекомендуется поливка кучи навозной жижей. По прошествии двух лет брожение оканчивается и тогда К. готов. Все отбросы, которые были употреблены для составления К., по истечении этого времени так успевают измениться, что их более узнать нельзя. Готовое выспевшее компостное удобрение должно быть совершенно однообразно. Рекомендуют закладывать ежегодно по одной компостной куче.
А. Советов.

Конвент

Конвент (лат. conventus) – собрание; на римском юридич. яз. так называлось время, которое магистрат назначал для судебного разбирательства, равно как и самое заседаниe, и место, где оно происходило. Из римского юридического яз. слово К., на Западе, перешло в церковный, где также не только собрание монахов в пределах монастыря, но и самое место, где они собираются, даже самый монастырь и община носят название К.

Конвенция

Конвенция (convention, Uebereinkunft, соглашение) – термин для обозначения международного договора, простого по форме и однопредметного по своему содержанию. Этими признаками К. отличается от трактата, которому обыкновенно противополагается. Указанное различие, однако, далеко не проводится в международной практике со строгой последовательностью и лишено как практического, так и теоретического значения. По содержанию своему, конвенции касаются как политических вопросов (организация государства, уступка территории, взаимная военная помощь, пропуск войска и проч.), так и юридических и социальноэкономических. Из политических К. особенную известность приобрели лондонские: 1827 г., с дополнительной 1832 г., об устройстве Греции, 1840 г. – об устройстве Египта, 1841 г. – о закрытии проливов Босфора и Дарданелл или так наз."К. о проливах" и 1871 г. – об изменении постановлений парижского трактата 1856 г., касающихся Черного моря. Следует упомянуть еще К. в Моссе 1814 г. об унии между Швецией и Норвегией, аккерманскую 1826 г. – в объяснение и дополнение бухарестского трактата 1812 г., две мюнхенгрецких 1833 г. между Россией и Австрией о взаимной гарантии их польских владений, берлинскую 1833 г. между теми же государствами и Пруссией о взаимной помощи, и туринскую 1860 г. – об уступке Пьемонтом в пользу Франции Ниццы и Савойи. Сюда же должны быть отнесены К., заключаемые воюющими во время войны. Большее значение в современной практике имеют К. по вопросам юридическим и социально-экономическим: женевская о больных и раненых воинах, К. о выдаче преступников, о непосредственных сношениях пограничных судебных мест, К. консульские – о взаимной выдаче наследств, о поселении и натурализации, о судоходстве, о рыбной ловле, К. санитарные, литературные и целый ряд других, рассчитанных на возможное присоединение к ним новых контрагентов и всемирное распространение. Таковы общие международные К., поведшие к созданию союзов или yний : почтовой, железнодорожной и др.
Вл. Г.

Конго

Конго (Congo) или Заир – самая большая р. в Центр. Африке и самая многоводная река земного шара после Амазонки. Ее нижнее течение известно европейцам с XVI ст., а остальное с 1877 г. (время когда ее исследовал Стэнли). К. берет начало на высоте 1600 м. над у. м., около 9° ю. ш. и 32° в. д., между оз. Ньясой и Танганьикой, огибает южную сторону оз. Бангвеола, принимая в себя его истоки. Отсюда, под именем Луапула, извивается на протяжении 300 км. до оз. Меру или Мкаты, на высоте 850 м. над у. м., и далее, направляясь к ССЗ, соединяется с Анкорой под 6°30' ю. ш., потом с Адалабой под 27 в. д. Под 5°40' ю. ш. и 26°45' в. д. принимает в себя Лукугу, исток оз. Танганаики; стремясь на С, соединяется с Луамой и, достигнув ширины в 1000 м., под именем Луалабы, входит в землю Маньемы под 4°15' ю. ш. и 26°16' в. д. Между Нионгой и экватором К. судоходна и течет прямо на С, принимая на своем пути множество еще неисследованных рек, берущих начало среди исполинских лесов. Из этих р. наиболее известны: Лира, Улинди, Ловва, Мундуку или р. Леопольда и Линди. От Hьянгвы, по направлению к устью, К. перестает быть судоходной, вследствие встречающихся здесь стремнин и водопадов Стэнли, но затем становится опять судоходной до устья Кассаи и здесь, принимая в себя Арувими, расширяется до 20 км. и течет по болотистой и густо облесенной области, богатой озерами; потом русло К. снова съуживается. Между устьями Арувими и Кассаи, в бассейне собственно К., р. принимает притоки: справа – Арувими, Руби, Монгаллу, Мобанги или Уэлли, Зансу, Ликуалу и Лезини; слева – Ломами или Болоко, Лулонго, Икелембу, Руки и, наконец, Кассаи или Ква. Соединясь с последней, русло К. суживается горами и, на пути до Виви К. образует 32 водопада – стремнины Ливингстона. Между Бананой и Шарк-Пойнт К. впадает в Атлантический океан руслом в 11 км. шир. и 300 м.. глубины, внося в море 50000 кб. м. воды в секунду, и на протяжении 22 км. неся на его поверхности пресную воду. На 40 км. К. имеет приливы, далее на 64 км. цвет воды светло-чайный, а на 450 км. – коричневый. От устья, на протяжении 27 км., К. вырыла себе подморское русло; она ежегодно вносит в море 350000000 кб. м. твердых частиц. Длина К. 4200 км., бассейн же ее занимает 3206050 кв. км. Судоходность К., вместе с известными его притоками, распространяется на 11500 км. Половодье бывает дважды в год, у устья самая высокая вода в мае и декабре, самая низкая – в марте и августе; во время половодья мутные воды К. видны на сотни верст далеко в океане. Ср. Burton, «Tho trips to Gorillo Land and the Cataracts of Congo»; Wauters, «Le Congo au point de vue economique» (Bp. 1885); Stanley, «The С» (Л. 1885; есть нем. перевод).

Конгресс

Конгресс – как термин государственного права. В Соединенных Штатах Америки К. называется представительство всего союза, состоящее из сената и палаты депутатов; это имеет историческое основание, так как собрание представителей британских колоний в Америке, провозгласившее в 1776 г. независимость их, именовалось континентальным конгрессом. Отчасти по образцу последнего, отчасти по воспоминаниям о древней независимости отдельных провинций назвалось К. и бельгийское учредительное собрание 1830 г. По франц. конституции 1875 г., К. называется национальное собрание, образуемое из палаты депутатов и сената для выбора президента и в других случаях.

Кондак

Кондак (kondakia, kontakia) – собственно пергаментный лист или свиток, исписанный с обеих сторон. Впоследствии словом К. стали обозначать особую группу церковных песнопений, особенность которых состоит в том, что в чинопоследованиях в честь того или иного святого или праздника такое песнопение содержит в себе тему всего чинопоследования. Название К. получило такой смысл, по объяснению Марка Ефесского, со времени одного из наиболее замечательных составителей К. – Романа Сладкопевца ; ему явилась во сне Богоматерь и дала съесть свиток, после чего он составил первый свой К. в честь св. Девы, который поется в праздник Рождества Христова: «Дева днесь пресущественного рождает»...
Н. Б – в.

Кондаков

Кондаков (Никодим Павлович) – историк искусства, род. в 1846 г., воспитанник московского унив.. в 1871 г. стал читать лекции по теории и истории изящных искусств в новоросс. унив., в 1873 г. защитил в московском унив. магистерскую диссертацию: «Памятник Гарпий из Ксанфа в Ликии» ("Записки новоросс. унив. ", 1874 г. кн. XII), а в 1877 г. – докторскую: «История византийского искусства и иконографии по миниатюрам греч. рукописей» (Одесса, 1877; франц. пер. Пар., 1886), после чего избран был новороссийским университетом в ординарные профессора. В 1888 г. К. переместился на кафедру теории и истории искусства в с. петербургский унив., причем занял также должность в Императорском Эрмитаже и стал работать в Импер. археологич. коммиссии, членом которой состоит с 1876 г. С 1894 г. состоит при русск. археологич. институте в Константипополе. К. напеч. : «Визант. церкви и памятники Константинополя» (Одесса, 1886); «История и памятники визант. эмали» (Пар., J892 – роскошно издана Звенигородским) и др. Вместе с гр. И. Толстым, К. изд. «Русские древности в памятниках искусства» (вып. I – II, СПб., 1889), где в популярной форме представлен обзор результатов, добытых археологами, нумизматами и историками, хранящихся в редких, дорогостоящих изданиях, каковы, напр., «Древности Босфора Киммерийского».

Конде

Конде (Людовик Бурбон, принц Conde), известный под именем Великого К. – один из знаменитейших полководцев, род. в Париже 1621 г., ум. в Фонтенбло в 1686г. При жизни отца К. носил титул герцога энгиенского и рано (1641) вступил в брак с племянницей Ришелье, Майе-Брезе. Начав военную карьеру 17 лет, он в 22 года начальствует над войсками в войне с испанцами, одерживает 19 мая 1643 г. блестящую победу при Рокруа (составившую эпоху в военной истории) и заканчивает кампанию этого года взятием Тионвилля и нескольких других городов. Заменив в след. году Тюрення, К. получает назначение командующего войсками в Германии и при Фрейбурге (1644) одерживает победу над баварским генералом Мерси. Взятие Майнца, Филиппсбурга, победа при Нердлингене (1645) следуют за кровопролитным сражением при Фрейбурге. В 1646 г. К. овладевает, после ряда военных операций, Дюнкирхеном. Командированный в Каталонию (1647), К. неудачно осаждает Лериду, но, вызванный в 1648 г. в Нидерланды, уничтожает при Лансе остатки некогда грозной исп. инфантерии и способствует этим заключению Вестфальского мира. Во вспыхнувшей борьбе с фрондой К. принял сначала сторону Мазарини и овладел Парижем; но между честолюбивым и заносчивым полководцем и властолюбивым министром столкновение было неизбежно. По приказанию Мазарини К. был заключен в замок Венсенн. Освобожденный через год, К. становится во главе новой фронды, намереваясь свергнуть Мазарини, стать у власти и даже обратить свои владения в независимое государство. Сплотив вокруг себя в Бордо остатки феодалов, К. явился под Парижем, но Тюреннь двинулся на защиту двора и разбил К., спасшегося в самом Париже. Великий полководец оказался неискусным политиком. Анархия в столице, раздоры между ним и остальными вождями фронды заставили К. бежать в Нидерланды и передаться испанцам (1653). Победитель при Рокруа обращает свое оружие против отечества и опустошает сев. франц. провинции. В войне этой на долю К. редко выпадали удачи. Предпочитая К. подданного К. соседу, Мазарини, при заключении пиринейского мира (1659), примирился с К., которому Испания замышляла предоставить самостоятельное княжество у сев. франц. границы. К. был восстановлен в своих титулах и правах, но в течение 8 лет оставался не у дел. К этому периоду жизни К. относится его кандидатура на польский престол (1660 – 69), сначала поддержанная Людовиком ХIV, впоследствии, однако, высказавшимся в пользу герцога нейбургского. В самой Польше имя К. было очень популярно, но против его кандидатуры соединились партии претендентов – поддерживаемого императором герцога лотарингского и герцога нейбургского. В 1668 г. К., по поручению Людовика XIV, в 3 недели завоевал Франшконте, в 1672 – 1673 гг. командовал войсками в Нидерландах, в 1674 г. дал союзникам три кровопролитных битвы без решительного результата; в 1675 г. К., после смерти Тюрення, послан был в Эльзас против Монтекукулли. Это была его последняя кампания. Престарелый, больной ревматизмом, К. последние годы жизни провел в своем владении Шантильи, окруженный просвещеннейшими умами Франции. Отличительной чертой военного гения К. является быстрота замысла, нисходившего на него среди сражения – его знаменитые «вдохновения», как характеризует эти минуты Боссюэт. Одному из таких внезапных и смелых порывов К. и обязан победой при Рокруа. Но К. справедливо винят за то, что для блеска быстрого и сильного натиска он не щадил потоков крови. Как человек, К. отличался надменностью, скупостью, жестокостью, оскорбительной грубостью с подчиненными. Стараясь окружать себя великими мыслителями своего времени, он, тем не менее, грубо обращался с ними. Войска К. особенно отличались грабежами и насилиями. Все это находится в резком противоречии с идеализированными, без всякого фактического основания, Боссюэтом, в его великолепном надгробном слове, чертами характера великого полководца. cm. Desormeaux"Histoire de Louis de Bourbon" (II., 1766 – 68); принц Людовик-Жозеф Конде, "Essai sur la vie du grand C. " (11. 1798; 2 изд. 1806); герцог Омальский, "Histoire des princes de С. " (П. 1886 – 92); Fitzpatrick, «The great С. and the period of the Fronde» (Л. 1874); «Journal d'un voyage a Pairs en 1657 – 58», изд. A.-P. Faugere (П. 1862); "Mеmoires pour servir a l'histoire de Louis de Bourbon, prince de C. " (аноним, Кельн, 1695); Chеruel, «Histoire de France pendant la minoritе de Louis XIV» (П. 1879 – 80); его жe, «Histoire de France sous le ministere de Mazarin» (П. 1883).

Конденсатор

Конденсатор (электр.) – наз. прибор, служащий для скопления на поверхности небольшого объема вещества большого количества электричества без значительного повышения при этом напряжения электричества в теле. Одно и то же количество электричества, будучи придано различным телам, вызовет в них неодинаковое повышение напряжения, подобно тому, как одно и то же количество тепла повысит температуру различных тел на различное число градусов. Обратно, чтобы повысить напряжение (потенциал) различных тел на одну и ту же величину, нужны различные количества электричества, для одних тел весьма малые, для других весьма большие. О первых телах говорят, что они обладают малой электрической емкостью, о вторых, что их электрическая емкость весьма велика. Вообще же, электроемкость тела определяется тем количеством единиц электричества – кулонов, которые следует придать телу, чтобы повысить его потенциал на единицу электрического потенциала – на один вольт. Поэтому за единицу электрической емкости принята емкость тела, которому нужно придать один кулон, чтобы повысить потенциал его на один вольт. Эта единица емкости в честь английского ученого Фарадея названа одной фарадой. Итак, если некоторому телу необходимо придать n кулонов для того, чтобы повысить его потенциал на 1 вольт, 2n – чтобы повысить на 2 вольта и т. д., то емкость этого тела будет n фарад. Емкость каждого отдельно взятого тела зависит от геометрической его формы и от его размеров, но нисколько не зависит ни от вещества, из которого оно приготовлено, ни от массы тела. Так, емкости свинцового и алюминиевого шара того же диаметра, массивных или полых, равны, но емкость свинцового шара изменится, когда мы его массу расплющим и придадим ей форму эллипсоида. Нет общего закона, который просто давал бы зависимость между формой и размерами тела и его емкостью. Наиболее простому закону следует шар, емкость которого пропорциональна его радиусу. Пользуясь этим, можно за единицу емкости принять емкость шара радиусом в 1 см. Эта единица емкости называется абсолютной теоретической единицей и в 900000000000 раз меньше одной фарады. Отсюда видим, что для емкости в 1 фараду был бы нужен шар радиусом в 9 млн. км., т. е. с диаметром, в 7 раз большим диаметра солнца. На практике принята за единицу емкости одна миллионная доля фарады – одна микрофарада, которая, таким образом в 900000 раз больше теоретической единицы. Электрич. емкость шара, равного земле, равна 708 микрофарадам. Емкость тел зависит, кроме того: 1) от природы непроводящей среды, окружающей тело. Все вышесказанное относится к случаю нахождения тела в пустоте (или приблиз. в воздухе). Если же тело окружено другим диэлектриком, то его емкость будет больше или меньше, чем в пустоте; число, дающее отношение емкости тела в данном диэлектрике к емкости того же тела в пустоте, называется диэлектрической постоянной этого вещества. У всех твердых и жидких изоляторов диэл. постоянная больше, чем у воздуха, у которого она весьма мало разнится от единицы. 2) От присутствия в близости рассматриваемого тела других тел, имеющих другой электр. потенциал. Таким образом, все сказанное выше относится вполне точно лишь к случаю одного проводящего тела, окруженного безграничной изолирующей средой. Емкость тел значительно увеличивается, если к ним приблизить другие проводящие тела, в особенности тела, имеющие всегда потенциал ноль, т. е. соединенные с землей. Увеличениe емкости будет тем более, чем ближе эти тела к заряженному телу и чем полнее они его окружают. Итак, если мы желаем какому-либо телу придать весьма большую емкость, то мы должны поместить его в среду с большой диэлектрической постоянной и возможно близко к нему поместить другое тело, соединенное с землей. Такая комбинация проводников и называется конденсатором. В простейшем виде К. представляют две металлические пластины А и В, весьма близкие друг к другу и разъединенные друг от друга какимлибо изолирующим слоем (обкладки): А. заряжаема электричеством от постоянного источника (машины, батареи) и назыв. собирателем, а В соединена с землей и наз. сгустителем. Если А заряжается положительным электричеством, то на В возбуждается отрицательное электричество; если затем разобщить соединение В с землей, II соединить А и В проводником, то К. разряжается. Емкость конденсатора зависит от формы и размеров собирателя и сгустителя, от их расстояния и от диэлектрической постоянной среды, между ними находящейся. В некоторых простейших случаях емкость К. можно вычислить: 1) обкладки представляют две весьма близкие концентрические шаровые поверхности, или две бесконечные пластины, очень близкие друг к другу. Если расстояние между обкладками равно 1 (в см.), поверхность собирателя равна S' (в кв. см.), то емкость С равна микрофарад, где К – диэл. постоянная среды, а (отношение окружности к диаметру (p= 3,1416). Например, К. из двух пластин в 1 кв. м., разделенных пластинкой стекла (К = 5) в1 мм., имеет емкость около 1/23 микрофарады. Если пластины имеют сравнительно небольшие размеры, то эта формула лишь приблизительно верна; более точные формулы для этого случая даны Кирхгоффом и Максвеллом. 2) Обкладки представляют два концентрических цилиндра радиусов R1 и R2 (в см.), разделенных средой с диэлектрической постоянной К. Тогда емкость равна микрофарад где lg обозначает натуральный Неперов логарифм. Этот случай весьма важен в практике, так как непосредственно применим к подводным телеграфным кабелям, состоящим из внутренней жилы, окруженной гутаперчей, защищенной металлической броней. Собирателем служит жила, сгустителем броня, соприкасающаяся с водой. Сто километров такого кабеля с жилой в 2 мм. радиусом и 4 мм. внешнего радиуса, изолированный гутаперчей (К = 2,5), имеет емкость около 20 микрофарад. Значительная емкость длинных кабелей представляет главную помеху для быстрой передачи знаков по подводному кабелю .3) Одна обкладка – проволока радиуса r (в см.), другая – бесконечная плоскость, отстоящая от оси проволоки на h см. Емкость такого К. длины L (в см.) равна микрофарад
Такого рода К. представляет телеграфная проволока, протянутая над землей. Километр проволоки в 4 мм., протянутой на вышине 10 метр. от земли, имеет емкость (К. для воздуха=1) приблизительно 0,012 микрофарад. Чтобы получить К. весьма большой емкости, соединяют иногда несколько К. в одну батарею параллельно, т. е. берут целый ряд одинаковых К. (К. изображают схематически иобразной чертой, представляющей сгуститель, и входящей в нее прямой чертой, изображающей собиратель) и соединяют одним проводником все собиратели вместе, другим – все сгустители. Такая батарея заряжается как один К. и емкость ее равна сумме емкостей отдельных К. Если же соединить батарею К. последовательно, или, как говорят, каскадом, то емкость батареи будет во столько раз меньше емкости одного К., сколько в батарее всего К. Чтобы зарядить К., присоединяют собирательную обкладку К. с источником электричества постоянного потенциала, например, электрической машиной или гальванической батареей, а сгустительную обкладку с землей или с другим полюсом машины, или батареи. Приток электричества постепенно заряжает К. Если емкость К. есть С, и он заряжается батареей с разностью потенциалов на полюсах Е, а R есть сопротивление всей цепи помимо К., то через t секунд по замыкании цепи через нее течет заряжающий ток силой а разность потенциалов у зажимов К. в этот момент равна где е – основание Неперовых логарифмов (е=2,718), время выражено в секундах, величины V и Е в вольтах, R в омах, а С в фарадах. Отсюда видно, что, теоретически говоря, К. заряжается бесконечно долго, и никогда V не делается равным Е. Но уже через весьма короткий промежуток времени разница V – Е делается чрезвычайно малой. Разница между V и Е равна – от Е через время t = Crlog n, напр., при конденсаторе в 10 микрофарад в цепи сопротивления в 10 ом, заряд будет отличаться от полного на 0,1 через 0,00023 секунды, а на одну тысячную через 0,00069 секунд. Заряженный таким образом К. обладает запасенным в нем некоторым количеством энергии, на образование которой затрачена была работа в кг.-м., где С – емкость в фарадах, а V – разность потенциалов обкладов в вольтах. При разряде эта энергия освобождается и может совершить такую же работу. Заряжение К. сопровождается рядом явлений, происходящих внутри К. между его обкладками, в диэлектрике. Обкладки К., будучи противоположно наэлектризованы, притягивают друг друга с силой прямо пропорциональной 1) квадрату разности потенциалов, существующей между обкладками К., и 2) диэлектрической постоянной среды. На этой зависимости и опытном определении этой силы притяжения основаны способы определения разности потенциалов и диэлектр. постоянной. Диэлектрическая среда, находящаяся между обкладками, будучи подвержена действию электрических сил, претерпевает некоторые изменения, которые указывают нам на ту важную роль, которую играет непроводящая среда в электрических явлениях. Эти явления в среде следующие: 1) Остаточный заряд. Опыт показал, что через некоторое время после разряда К. с твердым диэлектриком, его обкладки оказываются снова слабо наэлектризованными и могут при соединении дать новый слабый разряд, за которым через некоторое время может следовать все более и более слабые третий, четвертый разряды и т. д. Предполагают, что это явление зависит от поглощения электричества слоем изолятора и медленного освобождения его после разряда. 2) Электрострикция. При заряде К. объем слоя диэлектрика слегка уменьшается, как показали Дютер (1878) и другие; после разряда диэлектрик принимает прежний объем. Причина явлений не вполне выяснена. 3) Двойное преломление. Прозрачный диэлектрик, как показал Керр (1875), между обкладками заряженного К. приобретает свойства двойного преломления, которые теряет после разряда К. Вполне изолированный К. может весьма долго сохранять свой заряд. Чтобы произвести разряд, необходимо соединить проводником обкладки К., при этом энергия, накопленная в К., освобождается. Разряд К. может быть либо обыкновенный, представляющий простое быстро ослабевающее течение электричества, а следовательно, явление, обратное заряду, либо колебательный, смотря по свойствам цепи, по которой проходит разряд. Энергия, освобождающаяся во время разряда, может совершать работу, в виде ли световых и тепловых, или механических, или химических действий. Световые действия в виде искры и тепловые в виде нагревания воздушного или металлического пути разряда всегда сопровождают явления разряда. Механические действия проявляются в виде пробивания слоя диэлектрика, помещенного между двумя шариками, соединенными с обкладками К. Иногда, когда К. заряжен до весьма высокого потенциала, пробивается сам диэлектрик между обкладками К., и этот последний приходит в негодность. Слабые химические действия, производимые разрядом по существу не отличаются от таковых, производимых гальванич. током; физиологические действия, обнаруживающиеся при пропускании разряда К. через тело человека или животного, вызывают сильные болевые ощущения и при достаточной энергии заряда могут причинить вред для здоровья и даже смерть. К. обыкновенно на практике придают форму либо лейденских банок, либо пластинчатых, К. Эти последние состоят обыкновенно из целого ряда тонких металлических пластин, проложенных тонким изолирующим слоем провощенной или парафинированной бумаги, слюды, эбонита и т. п. Четные пластинки b, d, f, h соединяются вместе и образуют одну обкладку, нечетные a, с, е, g – другую. Иногда, если К. должен служить для весьма больших разностей потенциалов, его всего погружают в ящик с маслом. К. имеют много применений в науке, а в последнее время и в технике. В опытных работах по статическому электричеству ими часто пользуются для скопления значительных количеств электрической энергии, а также применяют их к электроскопам для увеличения чувствительности последних, в катушках Румкорфа и т. д. В цепи постоянного тока К. не представляют особенных явлений, но весьма замечательные явления они представляют в цепи переменного тока. В цепи переменного тока К., включенный в цепь, не прерывает тока и действует лишь как сопротивление, ослабляя силу тока; в иных же случаях (в цепи проводники с самоиндукцией) может даже увеличить силу тока. Все увеличивающееся пользование переменными токами ввело пользование К. и в техническую практику. Teopию К. и их применений см.: проф. И. И. Боргман, «Основания учения об электрических и магнитных явлениях» (СПб., 1893) и Т. Г. Блекслей, «Переменные электрические токи» (СПб., 1894).
А. Г.

Кондорсе

Кондорсе (Жан-Антуан-Николь Коришот, маркиз de Condorcet) – знаменитый писатель и полит, деятель, род. в 1743 г. По настояниям дяди-прелата, на 9-м году поступил в иезуитскую школу в Реймсе. Заметив в нем наклонность к духовному поприщу, родные поспешили отдать его в наваррскую коллегию, чтобы посвятить его военной карьере. Но К. предпочел занятия наукой. Мемуар: «Essai sur le calcul Integral» доставил ему в 1769 г. кресло в академии наук. В 1777 г. он получил премию берлинской академии за свою «Theorie des cometes». В том же году К. избран секретарем академии за свои «Eloges des academiciens mjrts avant 1699» (1775) – ряд биографий: Гюйгенса, Роберваля, Никара, Мариотта, Рёмера и др. Тогда же он пишет похвальное слово незадолго перед тем умершим Фонтенелю и Бюффону. Беспристрастие, мастерская обрисовка главных черт характера, рассмотрение деятельности замечательных людей в связи с историей человеческого ума – вот главные достоинства этих замечательных биографий. Лучшими биографиями, написанными К., являются биографии Тюрго и Вольтера. В начале своей деятельности К. занимался преимущественно математическими науками, но живая восприимчивость мешала ему совершенно уйти в эти отвлеченные занятия, и уже в это время он легко и охотно переходит к вопросам справедливости и нравственности, занимавшим его ум еще в детстве. К. отличался необыкновенной добротой, соединенной с удивительной сдержанностью в выражении своих чувств, что давало право говорить о нем его другу д'Аламберу: «это – вулкан, покрытый снегом». Другой отличительной чертой его характера было полное отсутствие тщеславия и честолюбия. Всегда снисходительный к другим, мягкий, деликатный, он, однако, умел говорить правду, был беспристрастен в своих приговорах даже по отношению к друзьям. Таким был он, напр., в своих сношениях с Вольтером, знакомство с которым у него началось с 1770 г. и перешло затем в дружбу, продолжавшуюся до самой смерти Вольтера. Эта дружба отвлекла К. от его прежних работ и возбудила в нем желание заниматься литературой. В 1774 году он написал и издал анонимно «Письмо теолога» к автору «Словаря трех веков», которое современниками было приписано Вольтеру – доказательство достоинств этого произведения. Из всех привязанностей К. самой сильной была привязанность к Тюрго. Под его влиянием К. занялся политикоэкономическими науками, к которым его влекла и его сострадательная натура. Когда Тюрго был назначен министром финансов (1774 г.), К. занял место председателя комитета по уравнению мер и весов, где он оставался и по отставке Тюрго, до 1791 г. Работая вместе с Тюрго над разрешением некоторых политико-экономических вопросов, он принимал деятельное участие и в его борьбе с современниками, стараясь путем печати выяснить свои и его взгляды на важнейшие вопросы. В сочинениях этого периода («Письмо земледельца из Пикардии к протекционисту», «Рассуждение о хлебной торговле», «Биография Тюрго», «Рассуждения о барщине» и др.) он развивал мысли о праве каждого человека свободно располагать своим умственным и физическим трудом, о свободе торговли хлебом, о правильном вознаграждении рабочих, о реформе уголовного суда, свободе печати, об уничтожении крепостного права и пр., и везде являлся сторонником взглядов школы физиократов. Занимая пост председателя комитета по уравнению мер и весов, К. хорошо познакомился с внутренним механизмом Франции, видел много несовершенств в этом механизме, убедился в косности парижского парламента и горячо восстал против него (в «Письмах американского гражданина»),так как последний систематически препятствовал проведению тех реформ, которые предлагали Тюрго и сам К. Несмотря на эту продолжавшуюся и после отставки Тюрго борьбу с противниками, К. снова погрузился в научные занятия и в 1780 г. издал свои знаменитые примечания к 29-й книге «Духа законов» Монтескье, где говорит о свойствах ума, необходимого законодателю, дает критерий для сравнения законов, высказывает соображения, которые должно иметь в виду при составлении законов, и т. д. В 1787 г. К. женился на г-же де Груши, женщине с выдающимися нравственными и умственными качествами. Около этого же времени К., убедившись, что монархия не может и не хочет помочь народу в его бедствиях, перешел на сторону республики. После бегства Людовика XVI в Варенн, К. основал первую республиканскую газету во Франции: «Республиканец или защитник представительного правительства». В 1790г. К. заседал в муниципалитете, а в 1791 г. его выбрали коммиссаром национального казначейства. В конце того же года он отказался от этой должности и, избранный в депутаты в законодательное собрание, сделался его секретарем, а вскоре и президентом. Здесь он очень много занимался организацией общественного образования. В сочинении: «Sur l'instruction publique» и других трактатах, К. делит общественное образование на 5 ступеней, причем низшая ступень – первоначальная школа, дающая minimum образования, необходимого человеку для того, чтобы не находиться во власти другого. Но в то время, как средства к образованию должно дать государство и оно же должно его регулировать, воспитание, по мнению К., должно быть всецело предоставлено семье. В этих же трактатах К., говоря об образовании женщин, проводит идею энциклопедистов о полной равноправности их с мужчинами и настаивает на совместном обучении обоих полов. Целью образования и воспитания, по словам К., является, с одной стороны, полное равенство и равноправность как мужчин, так и женщин, а с другой – развитие в нас естественного интереса к общественному благу. Наиболее горячая политическая деятельность К., как сторонника республиканских идей, относится к тому времени, когда он состоял членом конвента. Здесь он не принадлежал ни к какой отдельной партии, занимая совершенно самостоятельное место. При обсуждении внешних дел К. всегда подавал голос за войну, надеясь этим путем водворить в Европе господство республиканских идей. Во время суда над Людовиком XVI он горячо защищал неприкосновенность короля, да и вообще высказывался против смертной казни, допуская наказания только с исправительной целью. При составлении проекта новой конституции, выработка программы которой была поручена коммиссии из 9 членов, в том числе К., последний играл очень значительную роль. Его перу принадлежит обширное введение в конституцию, объяснявшее основания проекта. Конвент отверг этот план конституции, дав народу другую, наскоро составленную Геро де Сешелелем. Тогда Кондорсе напечатал послание к народу, где выставил многочисленные недостатки обнародованной конституции и указывал на их вредные последствия, советуя не принимать ее. За обнародование этого послания, К., обвиненный в заговоре «против единства и нераздельности» французской республики, был объявлен конвентом вне закона. Друзья скрыли его у вдовы скульптора Верне. Когда жирондисты были осуждены конвентом, К. хотел покинуть дом Верне, не желая подвергать ее опасности, но последняя на этот раз удержала его, и только 26 марта 1794 г., по окончании последней своей научной работы, К. ушел от нее, отправился в окрестности Парижа, был схвачен и посажен в тюрьму Bourg-la-Reine. Там 29 марта его нашли мертвым – он отравился, как предполагают, ядом, который всегда носил в перстне. Во время своего пребывания у Верне, К. написал свою политическую исповедь: «Советы осужденного дочери», где высказал все свои мысли о главных вопросах жизни и где вполне вылилась его благородная, бесконечно добрая натура. В это же время написал он и свое знаменитое сочинение: «Esquisse d'un tableau hislorique des progres de l'esprit humain», за которое он признается родоначальником теории «прогресса», одним из творцов философии иcтopии. Многие мысли, проводимые здесь, К. высказывал и раньше, но тут он привел их в систему. Две идеи проходят красной нитью через все сочинение: о необходимости уравнения гражданских и политических прав всех людей и о бесконечном совершенствовании рода человеческого. «Картина успехов человеческого ума» состоит из двух частей: первая заключает в себе всю картину прогресса, в самых общих чертах; во второй части и следующих за ней, К. предподагал изложить факты, которые могли бы служить для развития и подтверждения мыслей, высказанных в введении. В первой книге К. делит всю историю человечества на десять эпох, причем к последней относит время с основания французской республики. Вторая часть была написана К. только благодаря его изумительной памяти, но дальнейшее продолжение труда было невозможно за отсутствием книг. Собр. его соч. изд. в 1804 и 1847 г. Ср. Араго, «Биография К.»; Робине, «Vie de С.»; М. Ковалевский, ст. о К. в «Вестнике Европы» (1894, №№3 и 4); Литвинова, «К., его жизнь и научно-политическая деятельность». См. также биографию К., приложенную к изданию его сочинений 1847 г., и краткий очерк его жизни, предпосланный русскому переводу «Жизни Вольтера» (перевод В. Чуйко).
М. В – ий

Кондотьеры

Кондотьеры (итал. Condottieri, от condotta – наемная плата) – в XIV и XV вв, так назывались в Италии предводители наемных дружин. Возникновению кондотьерства в Италии особенно благоприятствовало то, что власть в итальянских республиках захватывалась тиранами (Скала, Висконти), которые, нуждаясь в преданном войске, привлекали на свою службу иностранных, преимущественно немецких, наемников. К бандам иноземных наемников, имевшим первоначально республиканское устройство (Compagnie), примыкали беспокойные итальянские элементы. Когда в Италии появились со своими дружинами иноземные рыцари, как герцог Вернер фон-Урслинген (свирепствовавший в Италии в 1334 – 1352 гг. и написавший на своем панцире серебряными буквами: «враг Бога и милосердия»), граф Луц фон-Ландау, рыцарь иоаннитского ордена Монреаль (Montreal) и особенно Джон Гаквуд (Hawkwood, 1364 г., прославившийся также в Венгрии), а вместе с тем и местные феодалы, Лодовико Висконти, Убальдини и Альбериго да-Барбиано, стали усиливать наемниками свои вассальные войска, тогда дружины наемников получили монархическое устройство. Этому способствовало и то обстоятельство, что из рядов наемников выдвигались своей доблестью и воинским искусством отдельные личности, которые и становились предводителями: таковы были: Аттендоло, соперник последнего Браччио да-Монтоне (в школе его образовались почти все тогдашние военные знаменитости Италии), Коллеони, Карманьола, Пиччинино, Франческо Сфорца и др. Таким образом, возникли дружины авантюристов, искавших легкой наживы, связанных между собой в силу личного подчинения одному и тому же К., который действовал сам от себя и сам для себя, поступая на службу ко всякому, кто его нанимал, без разбора партии и дела. Главная сила кондотьерских дружин состояла в коннице, которой иногда считалось 20 тыс. на 2 тыс. пехоты. Вооружением своим, разделением и строем они походили на французские ордонансовые роты. Большого развития достигло у К. искусство маневрирования, а также организация административной и медицинской частей. Руководствуясь лишь мотивами самого низкого корыстолюбия, К. представляли собою весьма ненадежные войска, всегда готовые перейти на сторону неприятеля; при случае К. готов было наложить руку и на доверившийся ему город, сделаться в нем князем. Войну К. часто вели только для вида и в тайном соглашении со своими собратьями, служившими в неприятельской армии; они не сражались ни ночью, ни зимой, не укрепляли своих станов и в битвах не убивали противников, а старались только брать их в плен, для получения выкупа. Лишь немногим из К. удалось основать самостоятельные владения или собрать большие богатства, как Сфорце и Коллеони . К концу XV века кондотьерство стало приходить в упадок, а после вторжения в Италию Карла VIII совершенно исчезло. Ср. Ricottia, «Storia dеllе compagnie di ventura» (Турин, 1845); F. Steger, "Franz Sforza etc. " (Лпц. 1853; нов. изд. 1865).

Кони Анатолий Федорович

Кони (Анатолий Федорович) – известный судебный деятель и оратор; род. 28 января 1844 г. в СПб. (о родителях его см. ниже). Воспитывался до 12 лет дома, потом в нем. училище св. Анны, откуда перешел во 2-ю гимназию; из VI класса гимназии прямо держал в мае 1861 г. экзамен для поступления в спб. унив. по математическому отделению, а по закрытии, в 1862 г., спб. университета, перешел на II курс юридического факультета московского университета, где и кончил курс в 1865 г. со степенью кандидата. Ввиду представленной им диссертации: «О праве необходимой обороны» («Моск. Унив. Изв.»,1866 г.), К. предназначен был к отправке за границу для приготовления к кафедре уголовного права, но, вследствие временной приостановки этих командировок, вынужден был поступить на службу, сначала во временной ревизионной комиссии при государственном контроле, потом в военном министерстве, где состоял в распоряжении начальника главного штаба, графа Гейдена, для юридических работ. С введением судебной реформы К. перешел в спб. судебную палату на должность помощника секретаря, а в 1867 г. – в Москву, секретарем прокурора московской судебной палаты Ровинского; в том же году был назначен товарищем прокурора сначала сумского, затем харьковского окружного суда. После кратковременного пребывания в 1870 г. товарищем прокурора спб. окружного суда и самарским губернским прокурором, участвовал в введении судебной реформы в казанском округе, в качестве прокурора казанского окружного суда; в 1871 г. переведен на ту же должность в спб. окружный суд; через четыре года назначен вице-директором дпт. министерства юстиции, в 1877 г. – председателем спб. окружного суда, в 1881 г. председателем гражданского дпт. судебной палаты, в 1885 г. – обер-прокурором кассационного дпт. сената, в 1891 г. – сенатором уголовного кассационного дпт. сената, а в окт. следующего года на него вновь возложены обязанности обер-прокурора того же дпт. сената, с оставлением в звании сенатора. Таким образом, К. пережил на важных судебных постах первое тридцатилетие судебных преобразований и был свидетелем тех изменений, которые выпали за это время на долю судебного дела, в отношениях к нему как правительственной власти, так и общества. Будущий историк внутренней жизни России за указанный период времени найдет в судебной и общественной деятельности К. ценные указания для определения характера и свойства тех приливов и отливов, которые испытала Россия, начиная с средины 60-х годов. В 1875 г. К. был назначен членом совета управления учреждений вел. кн. Елены Павловны; в 1876 г. он был одним из учредителей спб. юридического общества при университете, в котором неоднократно исполнял обязанности члена редакционного комитета угол. отд. и совета; с 1876 по 1883 г. состоял членом Высочайше учрежденной комиссии, под председательством графа Баранова, для исследования железнодорожного дела в России, причем участвовал в составлении общего устава Российских железных дорог; с того же 1876 по 1883 г. состоял преподавателем теории и практики уголовного судопроизводства в императорском училище правоведения; в1877 г. избран был в столичные почетные мировые судьи, а в 1878 г. в почетные судьи СПб. и Петергофского уездов; в 1883 г. был избран в члены общества психиатров при военно-медицинской акд.; в 1888 г. командирован в Харьков для исследования причин крушения императорского поезда 17 октября того же года и для руководства следствием по этому делу, а в 1894 г. в Одессу, для направления дела о гибели парохода «Владимир»; в 1890 г. харьковским университетом возведен в звание доктора уголовного права (honoris causa); в 1892 г. избран московским университетом в почетные его члены; в 1894 г. назначен членом комиссии для пересмотра законоположений по судебной части.
Таковы главные фазы, через которые проходила деятельность К., обогащая его теми разнообразными сведениями и богатым опытом, которые, при широком научном и литературном его образовании и выдающихся способностях, дали ему особое в судебном ведомстве положение, вооружив могущественными средствами действия в качестве прокурора и судьи. Судебной реформе К. отдал все свои силы и с неизменной привязанностью служил судебным уставам, как в период романтического увлечения ими, так и в период следовавшего затем скептического к ним отношения. Такое неустанное служение делу правосудия представлялось нелегким. Наученный личным опытом, в одной из своих статей К. говорит: «Трудна судебная служба: быть может, ни одна служба не дает так мало не отравленных чем-нибудь радостей и не сопровождается такими скорбями и испытаниями, лежащими при том не вне ее, а в ней самой». Проникнувшись духом судебных уставов, он создал в лице своем живой тип судьи и прокурора, доказав своим примером, что можно служить государственной охране правовых интересов, не забывая личности подсудимого и не превращая его в простой объект исследования. В качестве судьи он сводил – выражаясь его словами -"доступное человеку в условиях места и времени великое начало справедливости в земные, людские отношения", а в качестве прокурора был «обвиняющим судьей, умевшим отличать преступление от несчастия, навет от правдивого свидетельского показания». Русскому обществу К. известен в особенности как судебный оратор. Переполненные залы судебных заседаний по делам, рассматривавшимся с его участием, стечение многочисленной публики, привлекавшейся его литературными и научными речами, и быстро разошедшийся в двух изданиях сборник его судебных речей – служат тому подтверждением (отзывы: «Вестник Европы», 1888 г., IV; «Неделя»,1888 г., № 12; «Русские Ведом.» 10 марта;"Новое Время" 12 июля; «Юрид. Лет.», 1890 г., № 1; проф. Владимиров, «Сочинения»). Причина этого успеха К. кроется в его личных свойствах. Еще в отдаленной древности выяснена зависимость успеха оратора от его личных качеств: Платон находил, что только истинный философ может быть оратором; Цицерон держался того же взгляда и указывал при этом на необходимость изучения ораторами поэтов; Квинтилиан высказывал мнение, что оратор должен быть хороший человек (bonus vir). К. соответствовал этому воззрению на оратора: он воспитывался под влиянием литературной и артистической среды, к которой принадлежали его родители; в московском унив. он слушал лекции Крылова, Чичерина, Бабста, Дмитриева, Беляева, Соловьева. Слушание этих лекций заложило в нем прочные основы философского и юридического образования, а личные сношения со многими представителями науки, изящной литературы и практической деятельности поддерживали в нем живой интерес к разнообразным явлениям умственной, общественной и государственной жизни; обширная, не ограничивающаяся специальной областью знания, эрудиция при счастливой памяти, давала ему, как об этом свидетельствуют его речи, обильный материал, которым он умел всегда пользоваться, как художник слова. По содержанию своему, судебные речи К. отличались всегда высоким психологическим интересом, развивавшимся на почве всестороннего изучения индивидуальных обстоятельств каждого данного случая. С. особенной старательностью останавливался он на выяснении характера обвиняемого, и, только дав ясное представление о том, «кто этот человек», переходил к дальнейшему изысканию внутренней стороны совершенного преступления. Характер человека служил для него предметом наблюдений не со стороны внешних только образовавшихся в нем наслоений, но также со стороны тех особых психологических элементов, из которых слагается "я" человека. Установив последние, он выяснял, затем, какое влияние могли оказать они на зарождение осуществившейся в преступлении воли, причем тщательно отмечал меру участия благоприятных или неблагоприятных условий жизни данного лица. В житейской обстановке деятеля находил он «лучший материал для верного суждения о деле», так как «краски, которые накладывает сама жизнь, всегда верны и не стираются никогда».Судебные речи К. вполне подтверждают верность замечания Тэна, сделанного им при оценке труда Тита Ливия, что несколькими живыми штрихами очерченный портрет в состоянии более содействовать уразумению личности, нежели целые написанные о ней диссертации. Под анатомическим ножом К. раскрывали тайну своей организации самые разнообразные типы людей, а также разновидности одного и того же типа. Таковы, напр., типы Солодовникова, Седкова, княгини Щербатовой, а также люди с дефектами воли, как Чихачев, умевший «всего желать» и ничего не умевший «хотеть», или Никитин, «который все оценивает умом, а сердце и совесть стоят позади в большом отдалении».Выдвигая основные элементы личности на первый план и находя в них источник к уразумению исследуемого преступления, К. из за них не забывал не только элементов относительно второстепенных, но даже фактов, по-видимому, мало относящихся к делу; он полагал, что «по каждому уголовному делу возникают около настоящих, первичных его обстоятельств побочные обстоятельства, которыми иногда заслоняются простые и ясные его очертания», и которые он, как носитель обвинительной власти, считал себя обязанными отстранять, в качестве лишней коры, наслоившейся на деле. Очищенные от случайных и посторонних придатков, психологические элементы находили в лице К. тонкого ценителя, пониманию которого доступны все мельчайшие оттенки мысли и чувства. Сила его ораторского искусства выражалась не в изображении только статики, но и динамики психических сил человека; он показывал не только то, что есть, но и то, как образовалось существующее. В этом заключается одна из самых сильных и достойных внимания сторон его таланта. Психологические этюды, например, трагической истории отношений супругов Емельяновых с Аграфеной Суриковой, заключившихся смертью Лукерьи Емельяновой, или история отношений лиц, обвинявшихся в подделке акций Тамбовско-Козловской железной дороги, представляют высокий интерес. Только выяснив сущность человека и показав, как образовалась она и как реагировала на сложившуюся житейскую обстановку, раскрывал он «мотивы преступления» и искал в них оснований, как для заключения о действительности преступления, так и для определения свойств его. Мотивы преступления, как признак, свидетельствующий о внутреннем душевном состоянии лица, получали в глазах его особое значение, тем более, что он заботился всегда не только об установке юридической ответственности привлеченных на скамью подсудимых лиц, но и о согласном со справедливостью распределении нравственной между ними ответственности. Соответственно содержанию, и форма речей К. отмечена чертами, свидетельствующими о выдающемся его ораторском таланте: его речи всегда просты и чужды риторических украшений. Его слово оправдывает верность изречения Паскаля, что истинное красноречие смеется над красноречием как искусством, развивающимся по правилам риторики. В его речах нет фраз, которым Гораций дал характерное название «губных фраз». Он не следует приемам древних ораторов, стремившихся влиять на судью посредством лести, запугивания и вообще возбуждения страстей – и тем не менее он в редкой степени обладает способностью, отличавшей лучших представителей античного красноречия: он умеет в своем слове увеличивать объем вещей, не извращая отношения, в котором они находились к действительности. «Восстановление извращенной уголовной перспективы» составляет предмет его постоянных забот. Отношение его к подсудимым и вообще к участвующим в процессе лицам было истинно гуманное. Злоба и ожесточение, легко овладевающие сердцем человека, долго оперирующего над патологическими явлениями душевной жизни, ему чужды. Умеренность его была, однако, далека от слабости и не исключала применения едкой иронии и суровой оценки, которые едва ли в состоянии бывали забыть лица, их вызвавшие. Выражавшееся в его словах и приемах чувство меры находит свое объяснение в том, что в нем, по справедливому замечанию К. К. Арсеньева, дар психологического анализа соединен с темпераментом художника. В общем можно сказать, что К. не столько увлекал, сколько овладевал теми лицами, к которым обращалась его речь, изобиловавшая образами, сравнениями, обобщениями и меткими замечаниями, придававшими ей жизнь и красоту. Кроме судебных речей, К. представил ряд рефератов, а именно в петербургском юридическом обществе: «О суде присяжных и об условиях его деятельности» (1880); «О закрытии дверей судебных заседаний» (1882); «Об условиях невменения по проекту нового уложения» (1884); «О задачах русского судебно-медицинского законодательства» (1890); «О литературно-художественной экспертизе, как уголовном доказательстве» (1893); в с. петербургском сифилидологическом и дерматологическом обществе – доклад «О врачебной тайне» (1893), на пятом Пироговском медицинском съезде – речь «О положении эксперта судебного врача на суде» (1893); в русском литературном обществе – доклады «О московском филантропе Гаазе» (1891); «О литературной экспертизе» (1892) и «О князе В. Ф. Одоевском» (1893). В торжественных собраниях с. петербургского юридич. общества К. произнес речи: «О Достоевском как криминалисте»(1881); «О заслугах для судебной реформы С. Ф. Христиановича» (1885); «Об умершем А. Д. Градовском» (1889); «О докторе Гаазе» (1891); «О внешней истории наших новых судебных установлений» (1892). Литературные монографические труды К. помещались в «Юридической Летописи» (1890), в"Журнале Минист. Юстиции" (1866 и 1895), в «Московских Юрид. Известиях» (1867), в «Журнале Угол. и Гражд. Права» (1880), в «Вестнике Европы» (1887, 1891 и 1893), в «Историческом Вестнике» (1887), в газете «Порядок» (1881), в «Книжках Недели» (1881, 1885 и 1892), в «Новом Времени» (1884, 1890, 1894); в «Голосе» (1881).
Вл. Сл.

Конические поверхности

Конические поверхности. – Последовательные положения прямой, проходящей в своем движении через неподвижную точку опирающейся при этом на некоторую кривую, образуют поверхность, называемую конической. Неподвижная точка называется вершиной, прямая, описывающая поверхность – образующей, а кривая, на которую опирается образующая – производящей.

Конкистадоры

Конкистадоры, конквистадоры (исп. conquistadores – завоеватели) – так назыв. люди, которые в начале XVI в., отчасти помимо всякого содействия со стороны государства, заняли от имени Испании богатые и необозримые пространства Америки, от Калифорнии до устья Ла-Платы; испанский король наградил их дворянскими титулами, различными привилегиями в отношении податей и управления колониями и признал за ними обширные поместья, в которых потомки К., окруженные арендаторами, вассалами, закрепощенными индейцами или рабами, жили почти независимыми владетелями, признавая лишь на словах власть вице-короля или генерал-капитана. Со времени Филиппа III (1598 – 1621) эта землевладельческая аристократия Америки, равно как и коренные обыватели многочисленных городов и муниципалитетов (Cabildos), стала подвергаться систематическим притеснениям: во всем отдавалось преимущество выходцам, родившимся в Испании (Chapetones). Эта система, по отношению к влиятельнейшей части креолов сопровождавшаяся насилиями со стороны властей, подготовила почву для брожения, которое привело, в начале XIX столетия, к отторжению от Испании ее богатых колоний. Старинные фамилии К. выдвинули при этом много вождей, руководивших борьбой с метрополией.

Конклав

Конклав (лат. conclave, собственно запертый зал) – зал, в котором собираются кардиналы для избрания папы, а затем и самое это собрание. Согласно постановлениям папы Григория X, изданным на лионском соборе 1274 г., К. должен состоять из одного зала, имеющего лишь один вход, который и запирается после того, как все кардиналы соберутся. Кардиналы могут оставить К. лишь по избрании папы; до того всякое общение их с внешним миром воспрещено; пища подается им через окно. Кардиналам во время К. прислуживают конклависты, которые также не должны выходить из зала К. до окончания выборов и предварительно приносят присягу в безусловном молчании обо всем, что произойдет на К.; к числу конклавистов принадлежат и врачи, приглашаемые в случае внезапной болезни кардинала, заседающего в К. В Ватикане, по бокам зала, служащего для К., устроены для кардиналов небольшие комнаты, отделяемые друг от друга шерстяными занавесами.

Конкуренция

Конкуренция – в области народного хозяйства деятельное соперничество нескольких лиц в достижении одной и той же дели. Конкуренты стремятся вытеснить друг друга, захватить в свое исключительное обладание то или иное хозяйственное благо, и потому К. всегда имеет характер борьбы. Под свободной К. разумеется отнюдь не полное отсутствие юридических норм, регулирующих и ограничивающих хозяйственную деятельность частных лиц; такой свободы нигде не существует и не существовало. Системой свободной К. называется такой порядок вещей, когда правовой базис частно-хозяйственной деятельности сводится к свободе личности, частной собственности и возможно меньшему участию государства в определении материального и формального содержания частно-хозяйственных сделок. В этом смыслы система свободной К. господствует в настоящее время, в большей или меньшей степени, во всех цивилизованных государствах. В области производства и обмена свободная К. несомненно приводить ко многим благотворным результатам. Благодаря ей, предприимчивость и хозяйственная энергия отдельных лиц достигает maximum'a своего напряжения. Под угрозой разорения, в случае победы конкурента, каждый производитель естественно должен напрягать все силы, чтобы усовершенствовать технику производства, уменьшить его стоимость и расширить сбыт своих продуктов. Торговец, под влиянием тех же стимулов, повсюду ищет новых рынков для своих товаров, распространяет их в новых общественных кругах и вообще вызывает и оживляет потребление. Быстрый промышленный прогресс и колоссальное развитие торговли, составляющие такую характерную черту истории XIX ст., были бы невозможны без свободной К. Вообще К. имеет тенденцию понижать цены товаров, что следует признать большой выгодой для потребителя. Менее благоприятно влияние К. на качество товаров. Не говоря уже о недобросовестной К., прибегающей к фальсификации продукта, стремление производителей удешевить производство обыкновенно приводит к понижению его достоинства. Качество продукта вообще трудно доступно определению, а потребитель, к тому же, весьма часто и не обладает для этого достаточными сведениями. Обыкновенный покупатель всегда больше обращает внимания на цену товара, чем на его истинное достоинство. Мало помалу сами по себе ничтожные ухудшения товара суммируются, и в результате получается, что продукты хотя и продаются по низким ценам, но и качество их понижается также сильно, и потребитель, в конце концов, ничего не выигрывает или даже теряет. Под влиянием свободной К. развитие промышленности и торговли принимает особый, специфический характер. Периоды спекуляции и быстрого расширения производства сменяются кризисами и периодами застоя. При К., как и при всякой борьбе, побеждает сильнейший; поэтому в современном хозяйстве крупное производство побеждает мелкое; по той же причини неограниченная К., при благоприятствующих тому обстоятельствах, легко переходит в свою противоположность – монополию. Монополия может возникнуть или вследствие разорения слабых конкурентов одним, более сильным, или вследствие добровольного соглашения между ними. Такого рода соглашениями являются картели. Не смотря на многие невыгодные последствия свободной К., нельзя не признать, что в области производства и обмена положительные стороны ее перевешивают отрицательные и влияние её на промышленность и торговлю было в общем, благотворно. Тем не менее, совершенно ошибочно мнение, видящее в свободной К. какой-то естественный порядок вещей, в противоположность искусственному порядку, основанному на государственном вмешательстве или принуждении. Система свободной К. получила развитие очень недавно. Во Франции цехи уничтожены 4 августа 1789 г.; в Англии последний остаток средневекового строя – законы об ученичестве – отменен в 1813 г.; в германских государствах окончательное уничтожение цехов состоялось около того же времени; в Росси цехов в зап.-европейском смысле не было, но личность стала свободной только с 19 февраля 1861 г. Средневековая организация народного хозяйства, когда-то вполне удовлетворявшая своему назначению, бесспорно неприменима в нашему времени. Но, с другой стороны, факты новейшей промышленной истории доказывают, что и свободная К. неспособна регулировать чрезвычайно сложное современное хозяйство. Жизнь требует новых хозяйственных форм появление которых уже и начинает замечаться. В области распределения народного дохода влияние свободной К. менее благоприятно. В экономической науке долго господствовало учение, что невмешательство государства в частно-хозяйственные отношения (laisser faire, laisser passer) лучше всего гарантирует интересы всех общественных классов. Исходя из того, что при свободной К. побеждают наиболее способные элементы, победа которых, поэтому, выгодна для общества, и что интересы каждого отдельного лица лучше всего известны ему самому, заключали, что полная свобода хозяйственной деятельности должна привести к общему благополучию. При этом упускалось из виду, что условия борьбы далеко неодинаковы для различных общественных классов. Естественные причины неравенства людей, их индивидуальный преимущества и недостатки в современном обществе имеют подчиненное значение; гораздо важнее социальные причины и, главным образом, различная степень имущественного обеспечения конкурентов. Так как в рабочем договоре сильнейшей стороной несомненно является предприниматель, обладающий капиталом, то изолированный рабочий, предоставленный своим собственным силам, неминуемо должен проиграть в борьбе с предпринимателем. И действительно, вредные последствия свободной К. всею своею тяжестью ложатся именно на рабочие классы. Не смотря на громадное возрастание народного богатства в течение первой половины XIX в., когда рабочий договор в передовых странах зап. Европы был наиболее свободен, положение рабочего класса в этих странах не улучшилось или даже ухудшилось. Возрастание заработной платы, последовавшее во второй половине XIX стол., совпало именно с ограничением свободной К. среди рабочих, путем фабричного законодательства и рабочих союзов. Доктрина laisser faire, laisser passer перестала оказывать прежнее влияние на законодательство; в наше время замечается резкий поворот к государственному вмешательству в условия рабочего договора. Даже благотворные последствия свободной К. покупаются слишком дорогой ценой: слабейшие, менее приспособленные к борьбе элементы гибнут, а победа нередко основывается на таких моральных свойствах победителей, распространение которых всего менее желательно с общественной точки зрения. М. Туган-Барановский.

Коновалов Дмитрий Петрович

Коновалов (Дмитрий Петрович) – проф. химии в спб. унив., род. в 1856 г. Учился в екатеринославской гимназии и по окончании в ней курса, с золотою медалью, поступил в горный институт. Окончив там, по металлургическому отделению, курс, поступил с такой хорошей подготовкой студентом (1878) в петербургский унив., что вскоре мог сделать (в лаборатории А. М. Бутлерова) самостоятельные исследования по органической химии, напечатанные в 1880 г. Это были: случай образования нитропродукта действием азотной кислоты на углеводород и изомерное превращение при обычном способе добывания изобутилена действием серной кислоты на изобутиловый спирт. После того молодой ученый отправился в страсбургский унив., где, в лаборатории проф. Кундта, начал работу (исследование упругости паров), оконченную потом в спб. унив. Начал читать в этом университете лекции, в качестве прив. доцента, в 1884 г.; экстраординарным профессором назначен по предложению физико-математического факультета, в 1886 г. Важнейшие работы К., составившие предмет диссертаций и статей, напечатанных в «Журнале Рус. ФизикоХим. Общ.» следующие: «О хлористом пиросульфурине» (1883); «Об упругости пара растворов» (1884) – диссертация на степень магистра; «О роли контактных действий в явлениях диссоциации» (1885) – диссертация на степень д-ра; «О теории жидкостей» (1886); «Об образовании и разложении эфиров» (1887 и 1888); «Об электропроводности растворов» (1892). Отдельным сочинением вышло в 1894 г. «Промышленность Соединенных Штатов Сев. Америки и современные приемы химической технологии». В работе об упругости паров исследованы типические формы кривых линий, выражающих упругости паров растворов жидкостей и найдены условия образования постоянно кипящих растворов, по своему характеру приближающихся к определенным химическим соединениям. Работа о хлористом пиросульфурине состоит в том, что, получив это тело в чистом виде, автор показал применимость закона Авогадро к этому соединению, представлявшему дотоле необъяснимый случай отступления от закона. В остальных трудах К. дан вывод формулы расширения жидкостей, предложенной Д. И. Менделеевым; отысканы пары органических жидкостей, непроводящих ток каждая в отдельности, но образующих растворы со значительной величиной электропроводности, при чем показано, что такие растворы представляют непрочные химические соединения в состоянии диссоциации; исследованы образование и разложение эфиров из кислот и углеводородов. Кроме того К. написал несколько мелких заметок, в которых касался вопросов растворимости, тепловых явлений при химических реакциях, осмотического давления и др. явлений. В нескольких статьях помещены исследования прикладного характера, напр. о виноделии и составе вина, об анализах муки, масла и др.

Коноплянки

Коноплянки (Acanthis) – составляют особый род семейства вьюрковых птиц (по мнению других они могут быть отнесены к роду вьюрок – Fringilla), распространенный в сев. странах и отличающийся правильно-коническим, круглым, коротким, резко заостренным клювом, узкими остроконечными крыльями и вилообразно вырезанным на конце хвостом. Обыкновенная К., реполов (A. Cannabina, Cannabina s. Fringilla linota), водится почти во всей Европе, а также Малой Азии и Сирии, во время перелета появляется и в сев.-зап. Африке; спина ее коричневого цвета, с черно-бурыми пятнышками, рулевые перья черные с белыми краями, маховые черные, с белой наружной бородкой, горло белое с бурыми пятнами, надхвостье беловатое, клюв серый, ноги мясного цвета; у самца в летнем оперении темя и грудь карминнокрасного цвета, в осеннем желтовато-белого; нижняя сторона беловатая; длина 13 стм., хвост 5,5. К. общительна и осенью собирается в значительные стада, зимой кочует или делает перелет. В лето К. выводить птенцов 2, даже 3 раза; гнездо делается обыкновенно невысоко над землей, яиц 4 – 5 бело-голубоватого цвета с красными и бурыми пятнами и черточками. К. хорошо поет и способна подражать пению других птиц. Пищей служат различные семена, но К. не приносит ощутительного вреда, так как ест преимущественно семена сорных растении. К. легко приручается и живет в неволе, ее очень часто держат в клетках. На крайнем Севере ее заменяет близкий вид (A. flavirostris s. montium), отличающийся особенно желтым, лишь на конце черным клювом и черноватыми ногами, на больших маховых буроватые и белые каемки, надхвостье беловатое, у самца красноватое.
Н. Кн.

Коносамент

Коносамент или грузовая роспись (нем. Konnqssement, англ. bill of lading, сокращенно B/L; франц. connaissement, police de cargaison, nolissement; итал. conoscimente, polizza di carico) – в морской торговле документа, которым шкипер удостоверяет, что принял от погрузителя известный груз и обязывается выдать его лицу, которому груз адресован, под условием получения провозных денег (фрахт), если последние не уплачены в гавани отправления. Некоторые законодательства (франц., бельг., голл., португ.) требуют, чтобы К. был выдан в течение 24 часов по окончании нагрузки. К. обыкновенно выдается в нескольких экземплярах, при чем одни законодательства (герм., англ., исп., финлянд.) предоставляют усмотрению сторон определить число экземпляров К., другие же (франц., бельг., голл.) устанавливают минимум их в 4. Русское законодательство требует, чтобы К. был составлен по меньшей мере в двух образцах, из которых один, подписанный шкипером, выдается отправителю товара, а другой, подписанный как шкипером, так и отправителем, остается на корабле как грузовой документ. Содержание К. определяется русским законодательством лишь в уставе таможенном, следов. – в интересах фискальных. В К. должно быть означено: имя погрузителя или отправителя и кому товар адресован; место, откуда товар отправлен и куда к выгрузке назначен; имя корабля и шкипера; качество каждого товара, в каждом месте содержащегося; количество каждого товара; цена фрахта. Иностранные законодательства, а также финляндское, имеющие в виду прежде всего юридические отношения между шкипером, погрузителем и адресатом товара, требуют еще означения знаков нагруженного товара и числа выданных экземпляров К. При скудости законодательных определений, в русской морской торговле приняты общие начала, утвердившиеся в практике других стран. К. может быть именной или на предъявителя (последнее не допускается законодательствами герм. и финл.); именной К. может быть передаваем по передаточной или бланковой надписи. К. рассматривается как представитель груза; отчуждение (заклад) его считается равносильным отчуждению (закладу) самого товара. Русская судебная практика признает, что К. дает своему владельцу лишь право на получение товара, но не устанавливает права собственности и не служит безусловным доказательством против третьих лиц.
К. развился из средневековой практики, существовавшей на Средиземном море: корабельный писец, обыкновенно сопровождавший корабль, составлял всем принятым грузам роспись и отдельным отправителям выдавал из ее выписи, которые они пересылали своим адресатам, для легитимации их перед шкипером. С течением времени выпись из росписи развилась в самостоятельный документа, подписываемый самим шкипером (или, в крупных пароходных предприятиях – особо уполномоченными лицами). Правильному держателю К. (дестинатор), в обмен на К., шкипер обязан выдать в гавани назначении груз. Для этого достаточно предъявления одного лишь экземпляра К. Если за получением груза явятся несколько правильных коносаментодержателей, то шкипер должен сложить товар на хранение у того, кого для этой цели изберут сами товаровладельцы или назначит подлежащая власть, а спор между держателями К. передается на рассмотрение суда. При коллизии прав нескольких правильных коносаменто-держателей преимущество отдается тому из них, к которому К. раньше перешел от общего их правопредшественника. К., и только им, определяются юридические отношения между собственником корабля и получателем груза. Условия договора перевозки (цертепартия), заключенного между собственником корабля и грузоотправителем, не обязательны для грузополучателя, если они не включены в К. Строгая ответственность собственника корабля обыкновенно смягчается оговорками в К. (напр., о тюке – «содержание неизвестно», о бочке с жидким содержимым – «без ответственности за целость»). Герм. торговое уложение прямо упоминает о таких оговорках.
В последние годы появился новый вид К., еще не воспринятый законодательствами – так наз. передаточный К. (durchgehendes Konnossement. through-bill of lading). Выдающий К. обязывается доставить данный груз в известную гавань, но на свой корабль принимает лишь часть его, для перевозки же остальной части обязывается от себя нанять чужие суда, которые могут быть и поименованы. Ответственность по такому К. несет обыкновенно собственник того корабля, на котором груз фактически перевозится. К. имеет и значение таможенного документа. На все товары, привозимые из за границы в порты Белого, Балтийского, Черного и Азовского морей, должны быть представлены в таможни К.; отсутствие К., несоответствие их установленным правилам или оказавшемуся по досмотру товару влечет за собою штраф (акциденция), в размере 10 коп. с пошлинного рубля. Не требуется представления К. на товары, происходящие из владений турецких в Европе и Азии и привозимые на кораблях в черноморские, азовские и дунайские порты, а также на товары, принадлежащие шкиперу, экипажу или пассажирам. К. подлежать оплате простым гербовым сбором в 10 коп. за каждый лист. Означение в К., откуда и куда груз отправляется, указывает и на национальность груза, которая нередко отлична от национальности корабля. Этим может быть предотвращен захват груза крейсерами или каперами.

Консерватория

Консерватория (ит. Conservatorio, фр. Conservatoire, нем. Conservatorium) – хранилище искусства, высшее учреждение, в котором преподается музыкальное искусство сообразно его традициям и художественно-эстетическим требованиям. Первая К. (соnservalorio Maria di Loretto) возникла в Неаполе в 1537 г., благодаря стараниям священника Таппии. Наплыв учащихся был так велик, что явилась потребность открыть еще 3 К. в том же городе. Позже основаны К. в Венеции. К. открывались при духовно-благотворительных учреждениях и назывались тоже Ospedale (приюты). В 1813 г. неаполитанские К. слились в одно музыкальное учреждение, под названием «Real collegio di musica». Во Франции, в 1783 г., основана Ecole royale de chant et de declamation, переименованная в 1793 г. в lnslilut national de musique, а в 1795 г. – в Conservatoire. Парижская К. послужила образцом для всех позднейших К. В Милане К. учреждена в 1808 г., Мадриде и Праге – 1810 г., Варшаве – 1821 г. Вене – 1823 г., Лейпциге – 1842 г., Кельне – 1849 г. В настоящее время все цивилизованные страны, в главных своих музыкальных центрах, имеют К. В СПб. К. основана А. Г. Рубинштейном в 1862 г., при спб. отделении имп. рус. муз. общества. В настоящее время для ее помещения перестраивается Высочайше пожалованное ей в 1889 г. здание бывшего Большого театра. В 1879 г. учреждено при К. общество для вспомоществования недостаточным ученикам. Учащихся в сезоне 1894 – 95 г. было 592 (254 ученика и 338 учениц), из них в фортепианном отделе 282, в оркестровом – 165, в отделе пения – 99, теории композиции – 19, органа – 9. Стипендиатов было 139, бесплатно учащихся – 73. Кроме специальных классов, есть обязательные классы – теории, фортепиано, истории музыки, эстетики, пения хорового, светского и духовного и научных предметов. Преподавателей и профессоров в музыкальных классах – 60, в научных – 13. Директорами были: А. Г. Рубинштейн (1862 – 1867, 1887 – 1891), Н. И. Заремба (1867 – 1871), М. П. Азанчевский (1871 – 1876), К. К). Давыдов (1876 – 1887). С 1891 г. директором К. состоит Ю. И. Иогансен. Московская К. открыта в 1866 г. В настоящее время помещение ее (на Б. Никитской) перестраивается на средства, собранные московским отделением имп. рус. муз. общества. Вскоре после открытия К. были устроены в ней бесплатные квартиры для бедных учеников. В 1894 г. учащихся было 430 (170 учеников и 260 учениц). Директорами московской К. были: Н. Г. Рубинштейн (1866 – 81), Н. А. Губерт (1881 – 83), К. К. Альбрехг (1883 – 85), С. И. Танеев (1885 – 89). С 1889 г. директором ее состоит В. И. Сафонов. Обе К. пользуются правительственною субсидией и состоят в ведении мин-ства внутренних дел. Диплом, выдаваемый окончившему полный курс К., дает звание свободного художника и. льготу 1 разряда по отбыванию воинской повинности, а лицам податного сословия – личное почетное гражданство; аттестат дает только льготу по воинской повинности. В настоящее время в Ганновере Оттоном Гиршнером готовится к печати обширное сочинение: «Fuhrer durch die staatlichen Conservatorien aller Lander, ihre Geschichte etc.».
Н. Соловьев.

Конский каштан

Конский каштан (Aesculus Hippocastanum) – превосходное дерево из сем. Sapindaceae, достигающее до 25 м. высоты; листья сложные 5 – 7 лапчатые, с длинными черешками, противоположные, без прилистников. Цветки обоеполые, неправильные, с косою плоскостью симметрии, проходящей через четвертый чашелистик. Соцветия большие, в виде пирамидальных, прямостоячих кистей. Цветочный покров двойной; зеленая чашечка состоит из 5, у основания сросшихся, чашелистиков; беловатый, с розовым основанием, венчик состоит из 6 свободных лепестков, из которых один, находящийся между третьим и четвертым чашелистиками, очень маленький, а иногда его и совсем не бывает; тычинок 7, нити у них длинные и согнутые; пестик один. состоящий из 3 плодолистиков; завязь верхняя трехгнездая, в каждом гнезде по 2 семяпочки, из которых одна направлена вверх, а другая вниз; столбик длинный. Плод – трехстворчатая шиповатая коробочка, вскрывающаяся по створкам, с одним крупным семенем; зародыш согнутый, белка нет. Семена содержат большое количество крахмала и потому употребляются на корм свиньям, овцам и рогатому скоту; крахмал выщелачивается из семян водою; он содержит особое, мало изученное горькое вещество, вследствие чего крахмал прямо не годится в пищу человеку, но при помощи поташа можно удалить это вещество и тогда очищенный крахмал может быть подмешиваем к муке. Из истолченных семян приготовляют особый нюхательный порошок (Schneeberger Schnupftaback). Кора (Cortex Hippocastani), содержащая в изобилии дубильную кислоту и особое вещество, эскулин, употребляемое иногда вместо хинной корки. Желтоватая или розоватая древесина, вследствие мягкости и непрочности, мало ценится. К. каштан в более теплых климатах разводят в парках, ради великолепной листвы и превосходных цветков, собранных канделябрами. Цветет К. каштан в мае, июне. К. каштан – растение азиатское; в 1557 г. он появился в Константинополе, а в 1588 г. был ввезен в Вену; теперь распространен по всей Европе, в парках, садах, доходит до Москвы и СПб., где, однако, не достигает больших размеров. С. P.

Консолидация

Консолидация – обращение текущих государственных долгов в долгосрочные. Иногда, употребляя это слово в более широком смысле, под ним разумеют объединение или слитие нескольких займов в один, при конверсиях.

Консонанс

Консонанс (consonanza) – в музыке обозначает созвучие в приме (отношение чисел колебания одного и другого звука 1 : 1), октаве (отношение 1 : 2), дуодециме (1 : 3), чистой квинте (2 : 3), чистой кварте (3 : 4), большой сексте (3 : 5), большой терции (4 : 5), малой терции (5 : 6); малой сексте (5 : 8). Эти созвучия, за исключением кварты, наиболее приятны уху и не требуют разрешения или перехода в другой К. Прима, октава и чистая квинта считаются совершенными К., терции и сексты – несовершенными. Терции в древности не признавались К. и только в конце XII ст., со времен Франкона Кельнского, их стали допускать в качестве несовершенных К. Касательно причисления чистой кварты к разряду К. или диссонансов мнения древнейших музыкантов-теоретиков были различны. В контрапункте кварта на сильном времени безусловно считается диссонансом. Изложение правил применения К. и диссонансов составляет одну из главных задач теории музыки. К разряду консонирующих аккордов относятся: трезвучия мажорное и минорное, с их обращениями, и первое обращение уменьшенного трезвучия.
В. С.

Константин

Константин, позже прозванный Великим, полным именем Гай (по некот. – Марк) Флавий-Валерий К. – сын Констанция Хлора и Елены, род. в г. Нессе 27 февраля 274 г. До отказа Диоклетиана от власти К. оставался на Востоке при дворе старого императора, затем отправился на запад, где в то время Констанций вел войну с варварами в Галлии и Британии. Когда Констанций умер (306), ему должен был наследовать Север, но солдаты в Британии провозгласили К. императором и цезарем, и он принял их выбор. Галерий, желая избежать гражданской войны на Западе, признал К. Поддержку молодому цезарю оказал престарелый Максимиан, сложивший власть вместе с Диоклетианом, но все еще не лишившийся влияния. В 306 г. К. успешно сражался в стране батавов и на левом берегу Рейна с франками, королей которых он казнил за нарушение мира; он сделал также нападение на бруктеров, увеличил флот на Рейне, начал строить каменный мост у Кельна. В Риме, между тем, преторианцы и сенат избрали цезарем Максенция; отец его, беспокойный Максимиан, домогался власти, хотя и не хотел ее делить с сыном, неспособность которого к управлению была ему известна. В конце 307 г. он, с дочерью Фавстою, отправился в Галлию, выдал ее здесь за К. и признал за последним титул Августа. В отсутствие К. Максимиан, однако, снова надел порфиру, завладел государственной казной и заперся в Арле, откуда бежал в Массилию. Он был выдан К., помилован, но вскоре затем его принудили наложить на себя руки. В 310 г. К. одержал победу над коалицией бруктеров, хамалов, херусков, шубактов и аламаннов; за нее он получил титул Germanicus. В 311 г. Галерий умер и, после коротких смут, диоклетиановский строй империи был оставлен; новый цезарь не был избран, а на месте 2 августов оказались трое, которых отношение друг к другу основывалось исключительно на договорных началах. С тираном Рима, Максенцием, К. до тех пор хранил нейтралитет, но, вследствие взаимного недоверия, К. сблизился с Лицинием, а Максенций – с Максимином, что вскоре привело к войне, известия о которой сильно разукрашены панегиристами К. Поводами к войне выставляли: К. – бедствия Италии и Рима. Максенций – месть убийце отца. Войско К. определяется приблизительно в 100000 чел., войско его противника – в 190000; качественный перевес находился на стороне К. Не дав противнику времени сосредоточить войска, К. перешел через Альпы, овладел важнейшими городами северной Италии, беспрепятственно вступил в среднюю Италию и направился к Риму. Взрыв народного неудовольствия в Риме заставил Максенция решиться на гибельный для него шаг: вместо того, чтобы защищаться за стенами и рвами Рима, он выступил против К. до Saxa rubra на фламиниевой дороге и выстроил свое войско на берегу Тибра. Битва окончилась полным поражением Максенция; под массою беглецов мост через Тибр обрушился и сам Максенций утонул (28 октября 312 г.). Народ приветствовал победителя, который велел нести перед собою окровавленную голову Максенция. Преторианцы были распущены, наложенные Максенцием наказания были отменены, конфискаций объявлены недействительными, децимированный сенат пополнен знатными провинциалами; в честь К. сооружена сохранившаяся до сих пор триумфальная арка. Большинство сторонников погибшего тирана К. оставил в покое. Ему без сопротивления покорились Италия, ова, Африка, Испания, и он стал самым могущественным из трех Августов. На съезде в Милане, зимою 312 – 313 г., состоялось соглашение К. с Лицинием о действиях против Максимина и был заключен брак между Лицинием и сводной сестрою К. – Констанцией. Диоклетиан был приглашен для участия в соглашении, но он не явился и вскоре умер. На съезде был обнародован эдикта Лициния и К. относительно веротерпимости. Максимин, на пути к Адрианополю, был разбит Лицинием (30 апреля 313 г.) и бежал за Тавр, но в Тарсе скоропостижно умер. Властителями империи остались Лициний и К., после миланского съезда все время бившийся с франками; лишь в ноябре 313 года он снова поселился в Трире. Иллирийские провинции принадлежали теперь Лицинию, и это давало ему сильный перевес над К.; последний предложил передать Италию и Иллирию своему родственнику Бассиану, как цезарю и регенту. Лициний на это ответил подстрекательством Бассиана к восстанию, и между обоими императорами возгорелась вражда, скоро перешедшая в открытую войну. С 20000 войском К. вступил в Иллирию и у Цибал (нын. Vinkovce), на Саве, разбил Лициния; он же победил и во второй битве, на мардийских полях во Фракии; но главные силы Лициния все еще не были сломлены, и К. решился принять предложенный противником мир, по которому получил, между прочим, Норику, Паннонию, Далмацию, Дакию, Эпир, Македонию, Грецию, Иллирию (315). Для упрочения мира оба императора провозгласили, в 317 г., своими наследниками-цезарями: К. – своих сыновей Фд. Юлия Криспа и Фл. Клавдия Константина, Лициний – своего сына, Лициниана Лициния. Через 6 лет снова началась война. Лициний не охранял устья Дуная от нападений варваров, и К. в 319 и 322 г. пришлось нарушать, для отражения сарматов (готов), постановления о границах, на что Лициний отвечал запретом в своих пределах монет К. с надписью: «Sarmatia devicta». К., с армией в 130000 чел., двинулся в поход сухим путем; сын его Крисп на Эгейском море начальствовал 200 военных и 1000 транспортных судов. Лициний располагал флотом в 350 военных судов и армиею в 165000 чел. Войска встретились близ Адрианополя, 3 июля 323 г.; личное мужество К. одержало верх. Вскоре и Крисп одержал, при Каллиполисе, решительную победу на море; Лициний, засевший было в Византии, бежал в Халкидон, его войска были еще раз разбиты и оставшиеся 80000 чел. сдались победителю. Лициний сдался в Никомидии; Констанция просила за его жизнь, и К. обещал пощадить ее; но в октябре 325 г. низложенный император, якобы за попытку устроить восстание в Фессалониках, был казнен К. был теперь единодержавным императором. К обоим цезарям присоединился еще третий – Констанций, но Крисп был убит, как передают, по наущению Фавсты, которая сама также вскоре была казнена; оба эти факта, однако, неясны и христианскими писателями отрицаются. В деятельности К. наибольшего внимания заслуживает его церковная политика. Громадные услуги, которые ему могут оказать христиане, были ему ясны, когда он еще управлял Галлиею. К победе над Максенцием относят появление знаменитого Labarum – знамени с крестом и такого же креста на шлеме К. и щитах солдат. Евсевий, в «Vita Constantini», передает, со слов самого императора, что накануне сражения К. видел крест на небе, в присутствии войска, С надписью – en toutw nika (Hoc vince); то же явление повторилось императору во сне и рассеяло его сомнения. Приблизительно то же рассказывают Лактанций, в «De mor tibus persecutorum», и Руфин, в «Historia ecclesiastica», ограничивая, впрочем, видение сном. На триумфальной арке, воздвигнутой в Риме после победы над Максенцием, были, по желанию К., изображены слова: instinctu divinitatis. На монетах К., чеканенных им на Западе, имеются изображения Марса, гения римского народа и солнца; первые два исчезают после 317 г., солнце продержалось дольше, но во всяком случае не позже 323 г. В законодат. деятельности К. поворот к христианству замечается, после эдикта о веротерпимости, в изданном 21 окт. 313 г. постановлении об освобождении клириков от всех личных повинностей; оно не распространялось лишь на еретиков-донатистов. В 313 или 315 гг. церковь была освобождена от податей, tributum и аnnоnа. Закон 315 г. угрожал сожжением евреям, которые стали бы побивать каменьями сошедшихся для богопочитания (ad Dei cultum) верующих. В 316 (321) г. были признаны законными отпущения рабов, производимые в церквах, если они заносились в особые протоколы, как это делалось раньше в языческих храмах. Эти меры не могли не увеличить числа христиан, вследствие чего в 320 г. воспрещено было принимать в ряды клира декурионов и сыновей декурионов и повелено замещать лишь места умерших клириков. Право убежища было распространено на христианские церкви. Закон 321 г. разрешил делать всевозможные вклады в христианские церкви. Закон 320 г. дал клирикам право завещания; в 322 г. воспрещено было насильно привлекать христиан на языческие празднества. Репрессивных мер против язычества еще не принималось. В 321 г. воспрещено было тайное спрашивание гаруспиков в домах: к ним разрешено было обращаться лишь в храмах. Культ Геркулеса и Митры в 313 – 321 г. существовал в Риме беспрепятственно; язычники по-прежнему достигали высших должностей. Борьба с Лицинием заставила К. решительнее стать на сторону христианства; он шел в походах и сражался под крестовым знаменем, и вообще являлся как бы освободителем христиан на Востоке от языческой тирании Лициния. Из монет К. можно заключить, что, после победы над Лицинием, культ богов уже не существовал официально, хотя и не преследовался везде и во всем. К. сохранил за собою сан первосвященника – pontifex maximus, основывал храмы языческие; в Гиспеллуме, через 10 лет после победы над Лицинием, позволил посвятить храм себе и сыновьям, с тем лишь, чтобы ему там не приносили жертв; назначал на должности язычников; день бога Солнца (Dies Solis) сделал общим праздничным и рыночным днем; при перенесении столицы в Константинополь Тиха (судьба), сделавшаяся символом города, получила свой культ; всего за два года до смерти К. признал права фламинов в муниципиях. По отношению к евреям К, следовал той же политике, как и к христианам: в 330 и 331 гг. он освободил их старшин и пресвитеров от всех личных и общественных повинностей. В последний год своей жизни он утвердил за языческими коллегиями их права и преимущества. Итак, не смотря на личную склонность к христианству. К., в своей политике был сторонником нейтралитета. Зато он способствовал тому, что при его преемниках государство и христианская церковь слились в одно органическое целое. Сыновьям своим он дал христианское воспитание; в церкви старался поддерживать мир и согласие, называя себя общим блюстителем (coinoV episkopoV). Чтобы уладить арианский спор, он созвал никейский собор, на котором собравшихся епископов называл «братьями и сослужителями» (adeljoi kai sunJeraponteV); он подавил донатистов, запретил новациановскую и другие ереси. Внешние дела в царствование К. шли сравнительно спокойно. Более всего приходилось защищать границы со стороны Рейна и Дуная. Побежденных варваров К. селил в римских областях, не принимая мер к лишению их национальных особенностей. После большой победы над готами более 300000 челов. из них получили земли по Дунаю, в Паннонии, Фракии, Македонии и Италии. Восстания Калоцера на Кипре и мятеж евреев быстро были усмирены К. Во внутренних делах К. является завершителем перехода от принципата к абсолютной монархии, докончившим создание так называемого диоклетианоконстантиновского строя. Он стремился к строгому отделению гражданских властей от военных. Пока он был жив, единство империи было восстановлено; однако, административное разделение ее на крупный области грозило этому единству неминуемою гибелью. На Италию К. распространил провинциальное управление. К. завершил и диоклетиановскую финансовую систему; при нем же появилась новая золотая монета, относившаяся к прежней как 72 : 60. Нежелание иметь Рим резиденцией и мысль о необходимости приблизить столицу к центру империи привели К. к основанию Константинова града – Константинополя, на месте древней Византии. Украшение новой столицы стоило немалых средств; в последнюю треть правления К. тяжесть налогов была очень велика. В 327 г. было постановлено, чтобы никаких отсрочек для должников фиска не допускалось. Куриалы лишены были возможности уклоняться от повинностей; правительство зорко следило за правильною заменою выбывающих из их числа. Колонам дано было право жаловаться на чрезмерную требовательность господ – однако, лишь для того, чтобы не умалить получавшихся с них в казну налогов. Богатые люди, скупавшие земельные участки разоренных бедняков, обязаны были принимать на себя и лежавшие на последних подати. Из найденных кладов фиск брал себе половину. Лихоимство и вымогательство строго наказывались; за последнее назначено было сожжение. Многие местности, напр. Афины, получали ежегодно громадные пособия хлебом. Врачи, учителя и родители архитекторов были освобождены от повинностей, а также 35 отраслей промышленности. К. вообще покровительствовал крестьянам, не дозволял в страдную пору привлекать их к чрезвычайным работам, разрешил и по воскресеньям долевые работы, запретил брать в залог сельских рабов и крестьянский скот, а также отбирать крестьянских рабочих лошадей для отправления ямской повинности. Тюремное заключение было смягчено, установлены правила тщательного расследования дела до заточения обвиняемого, назначены наказания за ложные обвинения в оскорблении величества, отменена казнь через распятие, отменены приговоры к гладиаторству. Суровые наказания назначены за блуд с рабами, отцеубийство, рабокрадство, памфлеты, чародейство, делание фальшивых монет и нарушение общественного благочиния. Сам император неусыпно заботился об устранений беспорядков в суде. Он следил за тщательным рассмотрением апелляций, за отсутствием судебной волокиты, за беспристрастием судей. Чтобы искоренить детоубийство в Италии и Африке, он приказал снабжать бедных родителей пищею и одеждою. Для урегулирования привоза хлеба в Константинополь, он издал правила для морского транспорта и соединил кораблехозяев в замкнутые корпорации. Строителей и плотников он сплотил в пожарные команды. Образование К. получил не выше обыкновенного. Он был красноречив и с любовью изучал христианских писателей. Строго карая преступления, он во всем прочем был гуманен, простирая свое человеколюбие и на рабов. Он является защитником женщин, отменяет наказание за безбрачие, старается поддержать святость брака. Христиане и язычники одинаково признают его щедрость, доступность для всякого. Стремясь к популярности, он принимал участие в увеселениях простого народа. Из всех предыдущих императоров его скорее всего можно сравнить с Августом: как тот, он шел по пути уже указанному и стремился исключительно к тому, что было для него доступно. В последние годы жизни его энергия ослабела. Войско теряло боевую способность в гарнизонах, жалованье ему не платилось; единственной военной силою императора сделались германцы. На востоке государства персы готовились отнять области, приобретенные Диоклетианом на берегах Тигра. К. сам во главе войска выступил в поход, но, смертельно больной, остановился в предместье Никомедии, где и умер, в последний день праздника Троицы, в мае 337 г. Перед смертью, по словам Евсевия, он принял крещение. У него остались три сына, из которых Константину он дал префектуру Галлии, с Британией и Испанией, Констанцию – префектуру Востока (Азию, Сирию и Египет), Константу – западный Иллирик и Италию с Африкою. Все они, с 317, 323 и 333 гг., имели титулы цезарей. Из сыновей сводного брата К., Дельмация, Дельмаций (Delmatius или Dalmatius) получил восточный Иллирик или Готский берег, а Ганнибалиан – царство Понтское, с титулом «царь царей». Вследствие недостаточности источников в биографии К. много темных пунктов. Главные источники для ее – сравнительно немногие надписи, монеты, сохранившиеся в большом количестве; из авторов, кроме составителей кратких хроник – галльские панегиристы, Зосим, Лактанций, особенно Евсевий. Лучшее, не смотря на свою краткость, основанное на первоисточниках жизнеописание К. дает Schiller, в своей «Geschichte d. Romischen Kaiserzeit» (т. II, Гота, 1887). Ср. также Manso, «Leben К. des Grossen» (Бреславль, 1817); Schultze, «Geschichte des Untergangs des griechischromischen Heidenthums» (т. 1, Иена, 1887); Г. Буассье, «Падение язычества» (русский перевод М., 1893); Otto Seeck, «Geschichte des Untergangs der antiken Welt» (вып. 1); Burckhardt, «Die Zeit Konstantins des Grossen» (2 изд. Лиц., 1880); Терновский, «Греко-восточная церковь в период вселенских соборов»; Flasch, «Konstantin der Grosse als erster christl. Kaiser» (Вюрцбург, 1891); Seeck, «Die Anfange Konstantins» («Deutsche Zeitschrift f. Geschichtswissenschaft», VII, 1892); Zahn, «Konstantin d. Grosse und die Kirche» (Ганнов., 1876); Brieger, «Konstantin als Religionspolitiker» (Гота, 1880); Keim, «Der Uebertritt K. zum Christentum» (Цюрих, 1862). Православная церковь чтит память К., как св. и равноапостольного, 21 мая. Его великие заслуги перед церковью изображены Евсевием, его современником и собеседником в следующих словах: «он один из римских царей с глубочайшим благоговением чтил царя всех – Бога, один не обинуясь проповедовал всем учение Христа, один столько прославил церковь Его, сколько никто от века, один ниспроверг все заблуждения многобожия и обличал все виды идолослужения... Бог показал в нем мужа, служащего уроком благочестивого назидания, явил его великим светильником и громогласнейшим вестником богопочитания. Через него Бог очистил смертный мир от множества безбожников и показал в нем народам учителя благочестия». Одних св. храмов император соорудил большое количество, особенно в Палестине, Риме и Константинополе. В Иерусалиме воздвигнута великолепно украшенная церковь, построены храмы в Вифлееме и на горе Масличной, чтоб почтить место Рождества и Вознесения Христова. В Риме К. соорудил так наз. константиновский храм Спасителя во дворце Фавсты, церковь во имя ап. Петра (в Ватикане), во имя ап. Павла на месте его мученической смерти, далее храмы св. Креста, св. Агнии, св. Лаврентия, муч. Марцеллина и Петра. Ср. под 21 мая «Жития святых» преосв. Филарета (СПб., 1892, стр. 299 – 315).
А. Ловягин и – .

Константин VIII

Константин VIII (по другому счету VII) Багрянородный (PorjurogennhtoV), – византийский император (род. 905, прав. 912 – 959), сын Льва VI и Зои Карбонопсины. Так как это был четвертый брак Льва, то некоторыми оспаривалась самая законность рождения К. До 913 г. государством управлял дядя К., Александр, при котором произошел разрыв с болгарами, а с 914 г. регентство находилось в руках Зои. Доместик школ, К. Дука, уже в 914 г. пытался захватить в свои руки правление, но неудачно. Счастливее был храбрый адмирал Роман Лекапен. Воспользовавшись неудовольствием против Зои, последствием ее неудачных действий против болгар (в 917 г. они нанесли грекам поражение на реке Ахелое), Роман Лекапен захватил власть, заключил Зою в монастырь в сделался (920) соправителем К., которого женил на своей дочери Елене. В 944 г. Роман был низвергнут своими сыновьями Стефаном и Константином, а в следующем году Константину удалось, с помощью фамилии Фока, освободиться от шурьев и заключить их в монастырь. Впрочем, и во время своего единоличного правления (945 – 959), К. предоставлял заведование государственными делами жене и министрам, посвящая свое время преимущественно занятиям науками и искусством. В 924 г. болгары грозили Константинополю, но со смертью Симеона началось ослабление их могущества; Петр заключил с империей мир, и за ним был официально признан титул царя. Далее, империи приходилось отражать нападения венгров и русских, сделавших в 941 г., при Игоре, неудачное нападение на Византию. Несколько лет спустя, в 957 г., великая княгиня Ольга была в Константинополе и приняла там крещение. На Востоке такие первоклассные полководцы, как Иоанн Куркуй, Варда Фока и его сыновья (Никифор, Лев и Константин) боролись с арабами и вновь распространили власть империи до Евфрата; только нападение на Крит окончилось крайне неудачно (949). К тому же 949 (или 948) г. относится первое путешествие Лиутпранда к константинопольскому двору, ценное по многим указаниям. К. принадлежит заслуга деятельного участия в том литературном движении, которое отличало Византию X века. Им была предпринята реорганизация высшей константинопольской школы. О научных его интересах свидетельствует, далее, целый ряд ученых работ, компиляций и сборников по агиографии (сборник Симеона Метафраста), истории, тактике, естественным наукам и т. д., произведенных, большею частью, по его поручению и при его содействии. Он написал жизнеописание Василия Македонянина, речь по поводу перенесения мощей св. Иоанна Златоуста и чрезвычайно ценные для византийской истории сочинения «О церемониях византийского двора» (EkJesiV thV basileion taxewV), «О фемах» (Peri tvn Jematwn) и «Об управлении империей»; их целью было служить руководством для сына К., Романа, образованию которого император посвящал много заботь. К. умер 9 ноября 959 г.; высказывались подозрения, что он был отравлен своей невесткой, Феофано. Сочинения К. – в «Corpus historiae Вуzantinae ex rec. J. Bekkeri» (Бонн, 1829 – 40) и в «Патрологии» Миня (греч. серия, т. 112 – 113). Перечень изданий отдельных сочиненй и литературы о них – у Крумбахера, «Geschichte der byz. Litteratar» (Мюнх., 1891). См. еще A. Rambaud, «L'empire grec au dixieme siecle. Constantin Porphyrogenete» (Париж, 1870); F. Hirch, «С. VII Porphyrogennetos» (Берл. 1873).
Дм. Каринский.

Константин Николаевич

Константин Николаевич – вел. кн., второй сын имп. Николая Павловича, род. 9 сент. 1827 г., умер 13 янв. 1892 г. Имп. Николай с детства предназначил его для службы во флоте и уже в 1831 г. он был назначен генерал-адмиралом, начав, вместе с тем, проходить лестницу морских чинов. Воспитание его было поручено графу Литке, который успел внушить ему любовь к морскому делу. С 1856 г. он управлял флотом и морским ведомством, на правах министра. Первый период его управления ознаменовался целым рядом важных реформ: прежний парусный флот был заменен паровым, был сокращен наличный состав береговых команд, упрощено делопроизводство по делам морского ведомства, заведены эмеритальные кассы; раньше всех других ведомств во флоте был положен конец господству телесных наказаний. В состав служащих в морском министерстве были привлечены новые, по преимуществу интеллигентные силы; многие видные русские писатели, как Гончаров, Писемский, Григорович, Максимов, в эту пору состояли на службе в этом министерстве или исполняли его поручения. Орган министерства, «Морской Сборник», по своему официальному положению избавленный от цензуры, сделался открытым выразителем новых тенденций, помещая статьи по вопросам, далеко выходившим за пределы специальных флотских интересов. Со второй половины шестидесятых годов преобразовательная деятельность в морском министерстве стала несколько ослабевать. Введение броненосных судов, по отзывам специалистов, совершилось уже не с таким успехом, как предшествовавшая замена парусного флота паровым. В настоящее время трудно еще, однако, точно определить, насколько в этих отзывах имелось безусловной истины и насколько они были вызваны раздражением некоторых кругов русского общества против общей политической роли великого князя. Пользуясь доверием императора Александра II, вел. кн. К. Н. явился ревностным пособником его в деле проведения великих реформ, ознаменовавших начало царствования. В деле освобождения вел. князю принадлежала видная и почетная роль: он отстаивал в главном комитете как принцип освобождения, так и вообще интересы крестьян против крепостнической партии. Позднее его инициатива имела немалое значение при осуществлении таких реформ, как введение гласного суда и ограничение телесных наказаний. Апогея своего влияние вел. кн. К. Н. достигло к 1861 г. С этого времени оно пошло на убыль; особенно тяжелый удар нанесен был ему обстоятельствами, сопровождавшими польское восстание. Назначенный в 1862 г., во время начавшихся уже в польских губерниях волнений, наместником Царства Польского, вел. князь попытался вести в крае примирительную политику, но она не имела успеха. Крайняя партия среди поляков неудержимо стремилась к революции и на жизнь самого наместника совершено было покушение (Ярошинским). С другой стороны русская реакционная печать видела в примирительной политике вел. князя прямое послабление полякам. Попытка примирения, в виду такого положения дел, не имела никаких шансов успеха, и К. Н. сложил с себя, в 1863 г., звание наместника Царства Польского. В 1865 г. он занял должность председателя государственного совета, в которой оставался до 1881 г. В самом начале нового царствования он оставил как эту должность, так и другие, которые занимал до тех пор, и, сохранив за собою лишь почетный титул генерал-адмирала, жил частным человеком. Он был женат с 1848 г. на вел. кн. Александре Иосифовне, дочери герцога СаксенАльтенбургского.
В. М – н.

Констебл

Констебл (Джон Constable) – один из значительнейших пейзажистов Англии, сын довольно богатого мельника (1776 – 1837). Отец предназначал его сперва к духовному званию, а потом хотел приучить к своему делу, но, после напрасных стараний об этом, позволил ему предаться врожденному влечению и посвятить себя живописи. В 1795 г. К. прибыл в Лондон, но вскоре возвратился домой, чтобы рисовать родные виды. В 1799 г. он вторично отправился в английскую столицу и, на этот раз, поступил в ученики тамошней акад. худож. Здесь его наставниками сделались ландшафтист Дж. Фарингтон и живописец животных Рич. Рейналь (Reinagle). Около этого времени он написал несколько портретов и две исторические картины, но не замедлил убедиться, что ни те, ни другие не составляют его настоящего призвания, и занялся исключительно пейзажем. Первое произведение его в этом роде, явившееся пред публикою в 1802 г., было неудачно и не удовлетворяло его самого: оно еще сильно отзывалось царившею тогда условностью. В последующих своих работах он освобождался от этой условности все более и более, стал воспроизводить натуру во всей ее неприкрашенной правде, и внес в ландшафтную живопись новый элемент – разнообразие красок, какое представляет нам сама природа, но приведенное к одной гармонической тональности. Успех, достигнутый им в этом отношении, не был, однако, оценен по достоинству его соотечественниками, зато доставил ему громкую известность во Франции: он сделался среди французских художников родоначальником естественности и настроения в пейзаже, вытеснивших из этой отрасли живописи прежнюю пригонку линий, масс и колоритных пятен под требования ложного представления о красоте и поэтичности. Распространителями славы К. были в особенности Делакруа и Добиньи. Первый, под впечатлением картин английского художника, в четыре дня переделал коренным образом пейзажную часть в своей уже готовой «Хиосской резне». Хотя лондонская акад. живописи, в 1819 г., и сопричислила К. к своему составу, а в 1829 г. избрала его в действительные члены, хотя за картины, выставленные в парижском салоне 1824 г., король Людовик Филипп наградил его золотой медалью, и весь Париж приходил в восторг от его работ, – англичане только после его смерти признали их высокие достоинства и стали гордиться их автором, как одной из национальных знаменитостей. Главные его произведения – «Нива» (в лондонской национ. галерее; гравир. Лукас), «Ферма в долине» (там же), «Гемпстедский вереск» (в кенсингтонском музее), «Буря в Веймаутском заливе» (в луврской галерее, в Париже; грав. Лукас), «Радуга» (там же), «Проход судна чрез шлюз» (у У. Форстера, в Лондоне; грав. Лукас), «Вид Темзы» и некот. др. Ср. C.-R. Leslie, «A Memoir of the Life of John Constable» (Лондон 1842).
А. С – в.

Конституция

Конституция (лат.) – учредительный закон, основной закон, устанавливающий основные начала государственного устройства данной страны. Обыкновенно название это дается основным законам тех стран, государственное устройство которых основано на начале народного представительства, а также в странах демократических (республиканских).

Конституция

Конституция, в физиологии и медицине, означает телосложение, т. е. постоянное состояние организма, сложившееся под влиянием всех факторов, как наследственных, так и иных; оно считается определившимся лишь по окончании полового развитая и роста. Для оценки К. данного индивидуума пользуются, главным образом, нормальными величинами, относящимися до роста, веса, объема грудной клетки. Различают, на основании таких признаков, крепкую, среднюю и слабую К., но деление это. конечно, крайне несовершенно, так как не дает никакого представления ни о состоянии стенок кровеносных сосудов, имеющем такое громадное значение, ни об образовании лимфы, ни о производстве и распределении тепла, ни, наконец, о деятельности всей нервной системы. В старину различались многие виды К.: раздражительная, вялая, лимфатическая, золотушная и т. д. Все эти разнообразные термины, оценивающие разные К. с совершенно различных точек зрения, ненаучны и никакого практического значения не имеют.

Консультация

Консультация (лат.) – совещание, особенно с врачом, адвокатом. О К. присяжных поверенных и их помощников. Консультация, при министерстве юстиции учрежденная, образована в 1802 г., по мысли министра юстиции Державина, из сенатских оберпрокуроров. В настоящее время в состав К., кроме обер-прокуроров, входят еще товарищ м-ра юстиции, директоры департаментов министерства юстиции и особо назначаемые члены. При К. состоит старший юрисконсульт, заведующий и юрисконсультскою частью первого департамента министерства, на правах вицедиректора. Главная цель К. – рассмотрение дел, при решении которых в общих собраниях сената не состоялось узаконенного большинства голосов и потому должны быть составлены согласительные предложения от имени министра юстиции. Дело может быть передано министром на обсуждение К. и в том случае, когда он не согласится с единогласной резолюцией общего собрания или когда дело, подлежащее просмотру и пропуску министра, поступило в общее собрание не по разногласию сенаторов в департаменте, а по другой какой-либо причине. В последних двух случаях министр юстиции может дать сенату предложение и не обращая дела на рассмотрение К. В случае разногласия между членами К., старший юрисконсульт представляет объяснения. Мнение К. необязательно для министра юстиции. Членам К. министр юстиции может поручать обозрение делопроизводства окружных судов, мировых судебных установлений и городских судей, с целью извлечения сведений, необходимых для министерства.
А. Я.

Контрабас

Контрабас (ит. controbasso, сокращ. С. В., или violone [название старинного 3струнного К.], фр. – contrebasse, нем. – Contrabasse) – большой струнный смычковый инструмент низкого строя. Типом как для К., так для скрипки и виолончели послужил струнный инструмент альт – viola, отчего скрипка, являющаяся уменьшенным альтом, назыв. violino (уменьш. от viola), а весьма значительно увеличенный альт наз. violone (увел. от viola) или С. В. На К. играют стоя, держа его перед собой, пользуясь смычком и 4-мя пальцами левой руки, а также большим пальцем, как на виолончели. К. имеет 4 струны, построенные по квартам.
В оркестровой партитуре пишется одна партия К. в ключе фа. Более низкие звуки – полного, густого тембра; высокие ноты довольно резки. К. – не мелодический инструмент. Вследствие неясной интонации, он требует поддержки виолончели или духовых инструментов низкого строя, в унисон или октаву. На К. применяются естественные флажолеты, но весьма редко. Двойные струны применяются, но преимущественно при участии хотя бы одной пустой струны, тройные – непременно при участи двух пустых струн. Хорошим звуком отличается пиччикато на К.
Н. С.

Контракт

Контракт – римское название юридического договора, подлежащего прямой исковое защите, в отличие от простого соглашения (pactum), вовсе не имевшего силы или защищавшегося лишь эксцепцией. Выражение это употребляется в том же смысле и у нас, хотя теперь различие между К. и простым соглашением проводится с большей трудностью, а многими юристами даже и совсем отрицается. В Риме К. разделялись на несколько видов, соответственно форме своего заключения. Формальный К. требовал для своей действительности либо совершения определенных торжественных действий, либо произнесения торжественных слов. Договор не считался заключенным, если стороны ошибались в действиях или неточно произносили слова. Реальный К. был действителен лишь тогда, когда одно из согласившихся на известные действия лиц производило полное или частичное исполнение договора. Его общей формулой было: do ut des vel facias и facio ut des vel facias. Литтеральный К. заключался внесением в codices accepti et depensi записей, означавших выдачу в долг другому лицу определенных сумм. Наконец, консенсуальный К. был действителен и в случае взаимного обмена обещаниями совершить определенные действия, т. е. в случае простого соглашения сторон, но обнимал собою лишь некоторые виды договоров: куплю-продажу, личный и имущественный наем, поручение и товарищество. Взятые в исторической последовательности своего образования, эти формы выражают собою рост самой идеи договора, в связи с развитием общественных условий, которыми она вызывалась к жизни.
1) Формальный К. есть продукт очень ранней эпохи юридического развитая – эпохи свободного господства личной власти и воли, не умерявшихся в своих проявлениях вмешательством общественной власти. Следы этого господства отражаются на ранних формах этого К., особенно на первоначальном виде стипуляции, sponsio, о которой мы имеем сведения из области международно-правовых отношений, где она была видом договора с побежденным и неравным по положению противником. Сопровождаемая иногда присягой, она, по большей части, соединялась с рядом символических действий, означавших подчинение (протягивание рук с просьбой о пощади, откуда потом рукобитье), или с передачей символов подчинения, в виде различных предметов, замененных затем понятием задатка (arrha) или залога (pignus). Полную почти аналогию с этой sponsio представляет древнейший германский формальный К. – fides facta, заключавшийся поверганием на землю, в знак подчинения, или передачей в руки кредитора палки или соломины (замена копья), или других знаков подчинения (отрезанных волос, перчатки и других «фантов» или wadia). Подчинение воле кредитора доходило до полного рабства, с правом жизни и смерти, наступавшим в момент неисполнения договора и осуществлявшимся путем торжественного «наложения рук» (manns injectio). В другой форме раннего римского формального К. – nexum – символизм, тожественный с употреблявшимся при манципации, мог обозначать отвешивание занимаемых денег, но, может быть, обозначал также и продажу себя в рабство за ссуженные деньги. Во всяком случае и этот вид сохранил строгость взыскания, доходившую до права рассечь должника на части в случае несостоятельности, не говоря уже о праве обратить должника в раба. В позднейшей исторической стипуляции от sponsio остается лишь произнесение слов «Spondes ne? Spondeo», составлявших сущность К.; остальной ритуал исчезает, вместе с строгостью ответственности, становящейся исключительно имущественной; еще позднее дозволяется употреблять не только латинские слова, но и однозначащие слова других языков. Тем не менее сохраняются две основные черты формального К.: строгая односторонность возникавшего из него обязательства и ограничение размера взыскания данным при заключении обязательства обещанием, толковавшимся по точному смыслу произнесенных слов, а. не по общему смыслу содержания договора или доброй совести. Соединенный с этими качествами формальный. К. становится, мало помалу, общей формой римского обязательства. Путем стипуляции можно было обратить в юридически действительный договор всякое соглашение, не только одностороннее, но и двустороннее. В виде стипуляции можно было не только установить заем, проценты по займу, заключенному в другой форме (nexum или mutuum), поручительство, неустойку, но и совершить новацию, заключить куплюпродажу, наем и т. д. В последнем случае нужно было по стипуляции с обеих сторон. Строгость договора, не дававшего простора толкованию, делала, однако, его крайне неудобным для последнего рода сделок, и они постепенно отливаются в другие формы К.
2) Реальный К. возникает из сделок личного доверия и благорасположения. Его первоначальные виды: бесформенный заем (mutuum), ссуда, поклажа и заклад, т. е. сделки по преимуществу дружеского характера (при закладе (pignus) собственность на вещь переходила к залогопринимателю; возврат обеспечивался только честным словом, Заклады, поэтому, давались лицам, которым доверяли – друзьям и т. п.). Сообразно с этим распределяются и обязанности сторон, его заключающих. Обязательства дать деньги или вещи или принять их на хранение нет до момента самой дачи или принятия; иначе говоря, обещания такой дачи или принятия не обязательны. Заклад передачей вещи в распоряжение (собственность) кредитора отдавал ее в его руки лишь на его совесть, и только позднейшее развитие права дает личный иск на возвращение заклада по уплате денег и уравнивает ответственность сторон. Лишь полная утрата вещи поклажепринимателем давала, в раннем периоде, поклажедателю actio furti, потом actio depositi directa. Создавая неравные отношения для сторон, но будучи проникнуты bona fides, эти договоры все-таки более соответствовали интересам должников, чем совершенно односторонний формальный К. Отсюда позднейший рост реального К., охватившего до того многочисленные виды договоров, что юристы отказались от их перечисления, подведя их под группу «безымянных реальных К.» (contr. reales innominati), в противоположность вышеупомянутым прототипам их – именным реальным К. (с. r. nominati). Do ut des, do ut facias, facio ut des и facio ut facias – такова была их общая формула; все они оставались договорами реального кредита. В этом их коренное отличие от позднейших консенсуальных К.
3) Консенсуальный К. есть договор взаимного доверия и делового личного кредита вместе. Его основами являются взаимность интересов сторон и полное проведение начала доброй совести. Обмениваясь взаимными обещаниями исполнить те или иные действия, одно взамен другого, каждая сторона полагается на честность своего контрагента и основывает свои расчеты на взаимном интересе в договоре. Основанием договора, поэтому, является здесь простое соглашение, а не предварительное исполнение договора одною из сторон, как в реальном К., или строгая форма, как в стипуляции. Сила К., однако, не в самых словах соглашения, а в его внутреннем содержании – в соответствии эквивалентов, обмениваемых сторонами и оцениваемых по началам доброй совести. Консенсуальный К. поэтому, всегда двусторонний договор и по существу договор взаимный, т. е. такой, исполнения которого можно требовать лишь тогда, когда со стороны требующего исполнены его обязанности или существует готовность к их исполнению. Только вследствие ранней привычки римлян облекать этот К. в две стипуляции получилась та римская теория его, которая изложена в ст. Двусторонний договор. Двусторонность и взаимность создают юридическое равенство сторон, его заключивших, т. е. равенство ответственности и ее оснований. В историческом развитии консенсуальный К. является, поэтому, выражением вполне развитого и свободного строя гражданского общества, построенного на обширном гражданском оборота и, в противоположность реальному К., на прочном личном кредите. В римском классическом праве он является новостью и, поэтому, не получает полного развития. В современном праве консенсуальный К., наоборот – господствующий тип договора, окончательно вытесняющий реальный К. Теперь заем, ссуда и другие виды реального К. заключаются простым соглашением; обещание действительно, а полное проникновение началом доброй совести и двусторонности уравнивает и здесь положение сторон. Новейшие законодательства стремятся, напр., повысить ответственность ссудодателя, поклажепринимателя и т. д. Господство консенсуального К. не ведет, однако, к полной действительности всякого соглашения в современном праве. Наличность определенного содержания и взаимности интересов в теперь является основным требованием консенсуального К., его основанием. Сделки абстрактные, т. е. отрешенные от этого основания, и теперь защищаются, по большей части, лишь как договоры формальные.
4) Литеральный К. является особенностью римской системы обязательств и в других не встречается, тогда как три вышеописанные виды констатируются наукой в историческом развитии национального права Германии, Франции и Англии. Литерального К. не знает уже Юстинианово законодательство. Он относится римскими источниками к довольно раннему времени. Основой его является обычай ведения домашних приходорасходных книг в Риме. Запись в такой книге о выдаче другому лицу определенной суммы денег, по тому или иному поводу или основанию (какойнибудь старый договор), давала право на требование ее возвращения, независимо от основания долга. Долг по литеральному К. есть, поэтому, всегда долг по новации какого-либо старого обязательства. Запись носила название transcriptio или nomen transcriptitium и имела форму expensilatio (т. е. помещалась в отделе издержек). Ей соответствовала обыкновенно запись в книгах должника в форме аccерtilatio (отд. получений), хотя она не требовалась для действительности обязательства: достаточно было внесения в книгу кредитора. Некоторые писатели думают, что необходимо было для действительности обязательства еще извещение должника и удостоверение с его стороны о правильности записи. По существу литеральный К. был видом формального К., строго односторонним, и рассматривался как К. stricti juris. Остальные вопросы, касающиеся литерального К., по недостатку известий спорны. Ср. Муромцев, «Гражданское право древнего Рима» (М., 1883); Шулин, «Учебн. истории римск. права» (русский пер., М. 1893); Cuq, «Institutions jaridiques des Romains».
В. Нечаев.

Контрапункт

Контрапункт (ит. Contrapunto, неи. Contrapunkt, франц. Contrepoint) – соединение нескольких мелодических самостоятельных голосов, отличающееся полным благозвучием. Разница между гармонией и К. та, что в первой голосоведение является следствием правильного чередования аккордов, а во втором аккорды являются следствием совпадения нескольких самостоятельных голосов. В гармонии на первом плане выбор аккордов, а на втором – голосоведение, не особенно рельефное. В К. на первом плане рельефность, самостоятельность голосоведения, а на втором – гармония. К. предшествовали орган (в конце Х ст.), параллельный (сочетание голосов в квартах, квинтах, октавах в прямом направлении), блуждающий (развился из предыдущего, вследствие прибавления других интервалов), фо-бурдон (сочетание голосов преимущественно в секстах и квартах). Одновременно с последним развился дисканта, в котором видны попытки придать голосам большую самостоятельность, сообщая им противоположное движение (XII ст.). С развитием нотного письма явилось слово К. К нотам данной мелодии (Cantus firmus) приписывались ноты другой мелодии; нота (punctus) одной мелодии ставилась против ноты другой. Этот процесс сопоставления нот – punctus contra punctam или нота (точка) против ноты (точки) – и получил название К. Сперва развился строгий К., основанный на правильном отношении всех мелодических голосов к мелодии баса. В таком К. все голоса на сильных временах совпадают с басом в консонансах или в приготовленных диссонансах (синкопа), имеющих правильное разрешение на ступень вниз. На слабых временах допускаются тоже консонансы и плавно идущие диссонансы. Мелодия каждого голоса не может заключать в себе хода на хроматический полутон, увеличенных и уменьшенных интервалов. обеих септим и большой сексты. Свободный К., развившийся позднее, основан не только на контрапунктических, но и на гармонических. правилах. В нем допускаются на сильных временах диссонирующие аккорды; движение мелодии гораздо свободнее, в ней только запрещены ходы на увеличенные интервалы и септимы. Как строгий, так и свободный К. делятся на простой (всякое правильное контрапунктическое сочетание) и сложный, в котором голоса могут взаимно перемещаться при сохранении полного благозвучия, т. е. каждый голос может быть перенесен на октаву или другой интервал вверх или вниз; напр. партия дисканта может быть перенесена в бас, а партия баса – в дискант. По числу голосов, способных перемещаться, сложный К. называется двойным (два перемещающиеся голоса), тройным (три), четверным (четыре). На почве К. развились полифонические формы имитации, канона, фуги, фигурованного хорала и пр. Величайший композитор в области строгого К. – Палестрина, в области свободного – И. С. Бах. Развитию контрапункта содействовали теоретики: Франкон Кельнский (1047 – 1083), Маркет Падуанский (XIII ст.), Иоанн Мурский (1300 – 1360), Иоанн Тинкторий (XV ст.), Иоган Фукс (XVII ст.), автор сочинения «Gradus ad Parnassum», Кирнбергер (ХVIII ст.), новейшие: Ден, Керубини, Маркс, Рихтер и мн. др.
Н. Соловьев.

Контрасты световые

Контрасты световые. – В основе относящихся сюда явлений лежит сопоставление в нашем сознании двух однородных зрительных впечатлений, соседних по времени или по месту, т. е. подействовавших на наш глаз последовательно друг за другом, или одновременно. В том и другом случае получается некоторое извращение впечатлений (усиление, ослабление и даже качественное изменение их) – извращение по контрасту. Соответственно этому, явления делят на два главных отдела: последовательные и одновременные К. Опыты показывают, что зрительные впечатления могут контрастировать друг с другом всеми своими сторонами (степенью освещения или яркостью сопоставляемых предметов, их окрашенностью, величиною и степенью удаления от глаз наблюдателя) и переходят из области ощущений в психическую область представлений. Однако, из этого обширного ряда явлений физиологически изучены собственно только случаи сопоставления впечатлений со стороны яркости и окрашенности предметов – об них только и будет здесь речь.
Последовательные К. Если человек оставался некоторое время в темной комнате, то, при быстром переходи в светлую, свет, даже умеренной силы, действует в первые мгновения на глаза ослепительно. Наоборот, при быстром переходе от сильного света к умеренному, последний действует, как темнота. Тоже, в сущности, получается и при сопоставлении друг за другом двух цветовых ощущений разной яркости. – Темное, рассматриваемое поели светлого, темнеет, слабо окрашенное после яркого бледнеет и наоборот. Если днем держать некоторое время перед глазами цветное стекло и быстро отнять его, то все белые, белесоватые и серые предметы окрашиваются на несколько мгновений в дополнительный цвет к цвету стекла (зеленый или синий, если стекло было красное или желтое, и наоборот). Еще резче происходят те же явления в опытах с цветными бумажками. – Для этого на листе белой бумаги кладут поочередно маленькую пластинку черной, красной, желтой и т. д. бумаги; закрывают один глаз, а другой устремляют неподвижно на середину пластинки. Продержав глаз некоторое время в таком положении, пластинку быстро сбрасывают прочь, и тогда на месте черной бумажки выступает из сравнительно тусклого поля яркое белое пятно; – на месте красной зеленое пятно, на месте желтой – синее и т. д. И чем, вообще, дольше смотрел глаз на пластинку, или чем ярче была она окрашена, тем резче последующее контрастное явление. В другом ряду опытов вместо белой бумаги берут цветную и кладут на нее цветную же бумажку, окрашенную в дополнительный цвет (зеленую на красном поле, желтую на синем и т. д.). Тогда, по сбрасывании пластинки из под нее выступает пятно, окрашенное в цвет поля, но более яркое и насыщенное. Если принять, что ощущение черного есть ощущение положительное и противоположное ощущению белого в том же смысле, как ощущения двух дополнительных цветов, то все описанные явления можно объяснить следующими двумя свойствами зрительного аппарата, идущими всегда рядом: постепенным притуплением чувствительности глаза к лучам данной преломляемости, по мере продолжения их действия на глаз, и постепенным же усилением восприимчивости такого глаза к лучам контрастного (дополнительного) цвета.
С этой точки зрения результаты опытов с переходом от темноты к свету (и обратно), равно как результаты предварительного смотрения через цветные стекла, понятны сами собою. Для объяснения же опытов с цветными бумажками на белом или цветном поле, следует, кроме того, принять во внимание следующее обстоятельство. Когда перед неподвижным глазом лежат на белом или цветном поле пластинка другой окрашенности, то образ последней лежит неподвижно на середине сетчатки; следовательно, эта часть сетчатки освещена иначе, чем ее окружность, на которой лежит образ поля. Когда же пластинка сбрасывается, то на соответствующее место сетчатки падают уже лучи поля, а окружность ее по-прежнему остается под действием последних. Объяснение это принято называть физиологическим в отличие от приводимого ниже объяснения явлений одновременного К., предложенного Гельмгольцем; и действительно, последовательный К. можно считать в самом крайнем случай извращением наших световых и цветных ощущений, но никак не извращением «наших бессознательных суждений» об яркости и окрашенности предметов.
Одновременные К. Поверхности, контрастирующие друг с другом одновременно, должны лежать непосредственно друг возле друга и К. должен выступать перед глазами мгновенно, сразу; иначе, т. е. при более или менее долгом рассматривании поверхностей, явление осложняется последовательными К., вследствие невольного передвижения глаз с одной поверхности на другую. В виду этого обстоятельства, здесь будут описаны лишь такие формы опытов и наблюдений, в которых одновременные К. выступают сразу, т. е. с первого же мгновения смотрения. На кусок черного сукна кладут лист белой бумаги и через край этого листа, поперечно, полоску серой, так, чтобы одна половина последней лежала на светлом, а другая на темном поле. – Закрывают глаза на некоторое время и, быстро открыв, устремляют их на полоску. Половина ее, лежащая на черном фоне, кажется в первое же мгновение более светлой, чем другая. – Темное на светлом фоне темнеет, светлое на темном светлеет. Поверх белого листа бумаги, в некотором расстоянии от него, помещают пластинку серой бумаги и, устремив глаза на последнюю, быстро подводят под пластинку цветное стекло. Через это серая бумажка мгновенно окружается цветным полем и в то же мгновение она словно покрывается легким налетом дополнительного цвета к цвету стекла. – Серое и темное на цветном поле окрашивается дополнительно к цвету поля. Если вместо серой пластинки поместить над белым полем цветную бумажку, окрашенную дополнительно к цвету стекла, то при подведении последнего цвет пластинки мгновенно становится более насыщенным, т. е. с цветного поля опять наводится дополнительный цвет на пластинку.
В классической форме опыт цветовой индукции с цветного поля на серую поверхность делается следующим образом. На Ньютоновский кружок для смешения цветов наносят по белому полю крестом четыре сектора одного того же цвета, с перерывами посредине, покрытыми наполовину черной краской. При быстром вращении такого кружка должно было бы получиться серое кольцо на более или менее слабо окрашенном цветном поле, а получается с первого же мгновения кольцо, окрашенное дополнительно к цвету поля. Такое же в сущности значение имеют опыты с окрашенными тенями. В наипростейшем виде они делаются следующим образом. В темной комнате с двумя горящими на столе свечами, в некотором расстоянии от них, кладут лист белой бумаги и ставят на бумагу отвесно карандаш, так чтобы на освещенном листе получились две не очень резкие тени. Затем одну из свечей прикрывают цветным стеклом. Тогда тень от этой свечи окрашивается дополнительно к цвету стекла, а тень от другой в цвет стекла. Во всех приведенных опытах большее по протяженно индуцирующее поле охватывает собою меньшее индуцируемое; но цветовой К. получается и в том случае, если оба поля равны по протяжению и лежат рядом. Однако, в этом случае явления выступают явственно лишь при условии, если граница соприкасающихся полей не резка, стушевана и самые поля окрашены слабо. Так, если положить рядом две одинаковой ширины полоски цветной и серой бумаги одинаковой яркости, то цветового К. между ними не замечается; но стоит прикрыть их просвечивающей белой бумагой, и серая полоска тотчас же окрашивается дополнительно к цвету соседней. Чтобы убедиться, насколько важно влияние стушеванности контуров, стоит положить поверх листка просвечивающей бумаги над серой полосой новую полоску, и К. пропадает. – Точно также, если соприкасающиеся поля отделить друг от друга резкой черной полосой, или, вообще, придать индуцируемому полю вид предмета, лежащего отдельно от индуцирующего поля (Гельмгольц).
Таковы главные формы явлений одновременного контраста. С качественной стороны они, очевидно, сходны или даже тождественны с явлениями последовательного контраста: серое темнеет не только после светлого, но и рядом с ним, – окрашивается в зеленое не только после красного, но и рядом с ним. Отсюда естественно родится мысль, что оба явления производятся одними и теми же причинами, именно измененною возбудимостью сетчатки не только в местах, на которые действовал свет, но и в окружности освещенного места. К сожалению, прямых и несомненных опытных данных в пользу этого наипростейшего (физиологического) объяснения явлений одновременного контраста еще нет. Что же касается до психологического объяснения, предложенного Гельмгольцем, то оно сводится в сущности на извращение наших суждений об окраске предметов при различных условиях освещения. Так, лист белой бумаги мы называем белым, и он кажется нам таким, все равно, смотрим ли мы на него днем, при желтоватом солнечном освещении, или при красноватом закате солнца, смотрим ли в белой или в зеленой комнате; а между тем в действительности лист освещен один раз белым светом, другой желтоватым, красным или зеленым. Тоже самое, если вместо белого взять лист серой бумаги. Во всех таких случаях суждение об истинном цвете бумаги будет, очевидно, извращено, и извращение, очевидно, можно представить себе происходящим таким образом, как будто человек отбрасывает или вычитает из сложного светового впечатления цветной тон данного освещения. По этой же причине зимой, в солнечный день, снег кажется нам, несмотря на желтоватое окрашение, белым, т. е. и здесь из сложного впечатления вычитается желтоватый тон. Но вот на снег легла тень, – от затененного снега в глаз наш идут лучи белые, не окрашенные в желтый цвет; а между тем мы распространяем вычитание с фона на тень, и получается окрашение ее в синий цвет, дополнительный к желтому, т. е. белый без желтого. Таким же образом объясняет Гельмгольц опыт цветной индукции с слабо окрашенного цветного поля на соседнее (по месту), серое, при помощи прикрывающей оба поля просвечивающей бумаги. Здесь, благодаря слабой окрашенности цветного поля и стушеванности границы, отделяющей его от серого, впечатление от цветного поля, как господствующее, распространяется на серое. Но серое при слабом окрашении (напр., при смотрении на серое через слабоокрашенное цветное стекло) мы привыкли чувствовать серым, т. е. привыкли отбрасывать цветной тон, следовательно, и в данном случае происходит вычитание цвета поля из серого, т. е. белого, и является окрашение в дополнительный цвет. Ср. Н. Helmholtz, «Handbuch der physiologischen Optik». (Лпц., 1867); Hering, «Zur Lehre von Lichtsinne» («Sitzber. d. Wien. Akad.», 1872 – 1873).
И. Сеченов.
К. световые и цветовые имеют большое значение, как объяснил Шеврейль, в технических производствах, в которых пользуются красками (тканье ковров, печатание обоев и т. п.) и в живописи, в особенности в связи с явлениями взаимно дополнительных цветов. В коврах и цветных материях черные и тем более серые полосы на цветном поле не будут казаться таковыми. Для того, чтобы полосы по зеленому полю производили впечатление черных, нужно их окрасить черно-зеленым цветом, так как наносимый вследствие К. от зеленого поля красноватый оттенок на полосы нейтрализует их зеленоватость. Подобным образом полосы на красном поле будут казаться черными лишь в том случае, если будут окрашены в темно-коричневый цвет (красноватого оттенка); полосы на синем должны быть для той же цели черносиними и т. д. В живописи каждое небольшое пространство, покрытое некоторым цветом, находится под влиянием граничащих с ним цветных площадей, изменяющих его тон, что и принимается во внимание живописцами. Очень часто вместо легких цветных пятен накладываются на картине сероватые мазки, в расчете, что они примут надлежащий тон от соседних красок. Если край облака на синем небе написан желтоватою краскою, то он покажется от контраста гораздо желтее; белая краска в этом случае тоже окрасится, а если для края облака будет взята сильно подбеленная синяя или голубая, то он может показаться чисто белым. Вообще, задуманный художником тон верен не тогда, когда он на палитре, а когда он помещен на картине между соответственными тонами. При раскрашивании чертежей тоже бывает нужно принимать в соображение явления К. В случае, если нужно расположить ряд соприкасающихся серых и, вообще, однотонных полос так, чтобы каждая последующая полоса была светлее (или темнее) предшествующей, то ровно покрытые полосы не покажутся таковыми. Предельные соприкасающиеся части будут изменены: край более светлый покажется светлее остальной части той же полосы, а край темный – еще темнее других частей полосы. Для уничтожения светового К. опытный чертежник сделает светлую предельную часть темнее остальной части полосы, а темную – светлее остальной части полосы. О значении в искусствах явлений К. подробнее см. Брюкке, Бецольд, также Rood, «Theorie des couleurs»(«Bibliotheque Internationale»).
Ф. Л.

Контрибуция

Контрибуция – дань, платимая неприятелю: во время войны – населением занятой территории, по окончании войны – правительством побежденной страны. 1) Возникновение контрибуций, взимаемых в течение войны, относится еще к тому времени, когда неприятель по своему усмотрению располагал жизнью и имуществом слабейшего противника. Города и общины, занятые неприятельским войском, могли избавиться от грозившего им разорения, уплатив добровольно известную дань («контрибуцию»), которою выкупали принадлежавшее неприятелю право добычи. Следы такого происхождения контрибуции доныне сохранились в названии Brandschatzung. Контрибуции внесли в прежнюю военную практику, отличавшуюся крайней суровостью и необузданностью, элемент сравнительно гуманный, а потому находили поддержку и оправдание у писателей XVII и XVIII вв. (Ватель, Г. Ф. Мартенс, Клюбер). С окончательным установлением в международном праве начала неприкосновенности мирных жителей и их частной собственности, в сухопутной войне исчезло юридическое основание, на котором покоилось взимание К. В настоящее время безвозмездные поборы на войне безусловно воспрещаются; неотложные нужды войска, находящегося на чужой территории, удовлетворяются не отнятием собственности мирных граждан, а покупкою ее или принудительной экспроприациею, всегда предполагающею вознаграждение. Тем не менее, К. продолжают существовать доныне, изменив лишь, соответственно новым требованиям международного права, свой юридический титул. Они взимаются теперь не самостоятельно, в своей первоначальной форме («чистые К.»), а под разными предлогами, в виде определенной денежной суммы, взамен других взысканий, правом дозволенных. Современное международное право допускает взимание К.: а) взамен налогов, уплачиваемых населением, в мирное время, своему правительству, b) вместо реквизиций, или доставки необходимых войску предметов натурою, и с) в виде штрафа, заменяющего другие уголовные наказания (особенно в тех случаях, когда преступник не открыт или убежал). Взимание должно совершаться не иначе, как по распоряжению главнокомандующего, через посредство местных общинных властей; в получении К. каждый раз должна быть выдаваема расписка (эти правила формулированы в брюссельской декларации и в руководстве института международного права). Как широко иногда пользуется оккупант правом замены разных взысканий К., можно видеть на примере франко-прусской войны 1870 – 71 г., когда пруссаки совершенно восстановили старую систему К. (за разрушенный при Фонтенуа мост на население наложен штраф в 10 милл. фр.; г. Руан в течение 5 дней должен был уплатить 61/2, милл. фр.; городок Гагенау – 1 милл.; чтобы устрашить население и ускорить окончание войны, наложена была К. по 25 фр. на каждого француза; всего в виде контрибуций было собрано: 49 милл. – в виде налогов, 227 милл. – в виде реквизиций и 39 милл. – под другими предлогами). Все ограничения, устанавливаемые междунар. правом и имеющие целью внести соответствие между размером К. и заменяемых ими взысканий, останутся без результата, пока самый принцип К., т. е. денежные поборы на войне, будет считаться правомерным. Воюющий может обойтись без К. (Россия в Турции, в 1877 – 78 г.). К. должны быть безусловно осуждены, как не имеющие ни разумного основания, ни юридического оправдания и служащие лишь средством наживы для занявшего чужую территорию неприятеля. К., по существу своему, не подлежат возврату; исключение представляют лишь те, которые взимаются взамен реквизиций. 2) К., налагаемые по окончании войны на побежденную страну (indemnit(de guerre, Kriegsentschдdigung), представляют вознаграждение за понесенные победителем военные издержки. Их юридическое основание покоится на представлении о войне, как процессе, все расходы по которому должна нести неправая сторона – а такою, по старинной фикции, признается сторона побежденная. Обычай возмещать военные издержки, издавна уже существующий, получает значительное развитие в эпоху наполеоновских войн. Французы не заключали ни с кем мира или даже перемирия, не выговорив себе известной К. (за время с 1795 по 1808 г. – более 20 раз, всего в размере 535 милл. фр.; из них наибольшие К.: 1795 г. с Голландии – 210 милл. и 1808 г. с Пруссии – 120 милл.). В 1815 г. союзники налагают на Францию К. в 700 милл. фр. После того в мирных трактатах между европейскими державами долго нет речи о военных издержках; можно было думать, что обычай выведет их из употребления в отношениях между цивилизованными государствами. Войны 1853 – 6 и 1864 гг. окончились без К. Их возобновила в 1866 г. Пруссия, доведшая практику К. до крайних размеров в 1871 г. : Франция должна была уплатить, не считая упомянутых выше поборов, 5 миллиардов фр. Определяя размер К., победитель принимает теперь в расчет не одни специально военные расходы; он желает получить вознаграждение за все свои потери, имущественные и неимущественные, вызванные войною. Отсюда – крайний произвол при установлении суммы К., нередко возвращающий войне ее прежний хищнический характер. К. в таком виде теряют свое значение, как вознаграждение за военные издержки, и сами по себе могут стать целью войны. При определении размера К. необходимо было бы вмешательство посторонних держав: устраняя возможность чрезвычайных требований, международное право тем самым могло бы даже предупредить некоторые войны. Сумма всех К. за последние 100 лет с 1795 г. составляет около 8 миллиардов фр. (без китайской К. в пользу Японии, 1895 г.); из них на долю Пруссии приходится 51/4. К., наложенная Россией на Турцию после войны 1877 – 1878 г. (догов. 1879 и 1882 гг.), равнялась 802 милл. фр.
Литература. Feraud-Girand, «Recours en raison des dommages causes par la guerre» (П., 1881); Vidari, «Del rispetto della proprieta privata fra gli stati in guerra» (Павия., 1867); Rouard de Card, «Laguerre contшnentale dans ses rapports avec la propriete» (П., 1877); Ф. Мартенс, «О праве частной собственности во время войны» (СПб., 1869); Benedix, «Dissertatio de praeda... bello terrestri legitime parta» (Бресл., 1874); Loning, «Die Verwaltung des Generalgouvernements Elsass» (Страссб., 1874); Laveleye, «Le respect de la proprit(en temps de guerre» (1876 – 1877); Guerard, «Les lois de la guerre au point de vue des interets prives» (1880). См. также руководства по международному и специально военному праву, особенно Guelle, «Precis des lois de la guerre sar terre» (П., 1884).
Вл. Г.

Контрфорс

Контрфорс (архит. термин) – массивный, сложенный из камня столб или устой возле стены здания, служащий для ее поддержания в вертикальном положении и увеличения ее сопротивляемости грузу потолочных сводов и крыши. К. употреблялись еще у древних римлян, но почти исключительно для подпирания каменной одежды платформ, устроенных на склоне возвышенностей. При возведении собственно зданий, прибегать к ним оказалось необходимым после того, как в церквах и других постройках стали – во избежание пожаров, а на севере Европы и в защиту от холода – устраивать, вместо деревянных потолочных покрытий, каменные своды. Получив, таким образом, весьма важное значение в зданиях романской эпохи, особенно в храмах, К. возводились вокруг всего сооружения, в виде устоев, примкнутых к стенам с внешней стороны и расположенных в некотором расстоянии друг от друга, против тех мест, в которых упираются в стену подпружные арки сводов. Они представляли, в своем разрезе, квадрат или прямоугольник, иногда суживались кверху и почти всегда оканчивались там одним или несколькими откосами, облегчавшими сток с них дождевой воды. Еще более важное значение приобрели К. в готическом зодчестве. Высокие стены готических соборов, прорезанные громадными оконными, не могли бы, без помощи К. ни держаться сами, ни выдерживать тяжести опирающихся на них сводов. Поэтому К. сделались одними из самых существенных и видных частей в наружности здания, расставляясь вначале так же, как и в романских постройках, и так же прилегая одной своей стороной непосредственно к стене. Впоследствии, с развитием готики, их стали возводить несколько отступя от стен, но соединять их с ними так назыв. подпорными арками (аркбутанами). Разрез К. получил многоугольную форму, поверхность – архитектурное украшение, согласное с общей орнаментацией здания, а вершина – остроконечное увенчание в виде усеянных кроссами пинаклей и (в XIV ст.) балдахинчиков и сквозных башенок. С возвращением искусства, в эпоху Возрождения, к античным формам, К. почти совсем вышли из употребления в архитектуре: их сменили, в значении стенных подпор, группы колонн или же декорированные полуколоннами выступы стен. Употребление К. в первоначальном, не маскированном виде удержалось почти исключительно в инженерном искусстве.
А. С – в.

Конус

Конус (прямой круговой) – геометрическое тело, образуемое вращением прямоугольного треугольника около одного из катетов. Гипотенуза называется образующей; неподвижный катет – высотой; круг, описываемый вращающимся катетом – основанием. Боковая поверхность К. равна произведению окружности основания на половину образующей. Объем К. равен площади основания, умноженной на треть высоты.

Конфессионализм

Конфессионализм – образ мыслей, строго соответствующий установленному учению той или другой церкви или вероисповедания (Confessio), сопровождающийся строгим повиновением их уставам и обрядам, в противоположность вероисповедному индифферентизму, либерализму и критицизму. Этот термин преимущественно применяется к строгим последователям лютеранской ортодоксии, как она изложена в катехизисах Лютера, а также в Аугсбургском исповедании.
Н. Б – в.

Конфирмация

Конфирмация. – У католиков этим именем назыв. таинство миропомазания, совершаемое у них обязательно епископом и не одновременно с крещением, как у православных, а в более поздние годы детства и отрочества. У протестантов, которые не признают таинства миропомазания, К. состоит из исповедания веры конфирмуемым, нравоучительной речи к нему пастора и молитвы о нем, прочитываемой пастором. Она служит актом торжественного, сознательного и свободного выражения личной веры конфирмуемого в И. Христа, как Бога и Спасителя, и вместе с тем актом испытания его в вере церковью и окончательного введения его в состав церковного общества. В позднейшее время некоторые протестантские богословы настаивают, чтобы К. была совершаема каждый раз суперинтендентом; в англиканской церкви многие требуют, чтобы она была совершаема самими епископами. Большинство восстает против таких требований, видя в них шаг к католицизму.
В. Б.

Конфискация

Конфискация (лат.) – наказание, заключающееся в отобрании имущества преступника в пользу казны. Различают К. общую или полную – отобрание всего имущества и К. специальную – отобрание отдельных предметов. Полная К. весьма часто применялась в прежнее время. Корни ее восходят к эпохе, когда преступление вызывало лишь частную месть, нередко выражавшуюся в разграблении; впоследствии к этому присоединилось стремление представителей государственной власти обессилить своих политических противников. К. постигает не столько преступника, сколько его невинное семейство, что несогласно с основным принципом индивидуальности наказания. К. несовместна с достоинством государства, если она обращается на обогащение государственной казны; она является серьезною опасностью для правосудия, если ведет к обогащению должностных или даже частных лиц (доносителей). Все эти недостатки полной К. выяснились еще в середине прошлого столетия.
В древней Греции все законодательства допускали в известных случаях полную К. В Афинах К. (dhmeusiV) применялась, часто вместе с другими наказаниями, как кара за предумышленное убийство, святотатство, государственную измену, стремление к тирании, подкуп и т. п. преступления. Конфискованное имущество (dhmioprata), по отчислении десятины Афине и трети доносчику, поступало в государственную кассу. Аристофан прямо причисляет К. к обычным источникам государственных доходов. Решение о К. имели право постановлять лишь народный суд или народное собрание.
В Риме К. сначала называлась publicatio; позже, когда отбираемое имущество стало поступать в новоучрежденный фиск, появился термин confiscatio. В римском праве К. сначала имела религиозный характер и производилась в пользу богов; она была или необходимым следствием так назыв. sacratio capitis, т. е. проклятия жрецами, или назначалась законом за известные преступления. Позже, К. стала сопровождать смертную казнь и изгнание (aquae et ignis interdictio), заменившие sacratio capitis. В каждом отдельном случае народ решал, следует ли прибегать к К. или нет. К. были главною побудительною причиною проскрипции. Цезарь за наиболее тяжкие уголовные преступления назначал полную К., а за менее тяжкие – К. половины имущества. Постепенно сложился обычай считать К. неизбежным последствием всех кар, влекущих за собою полное лишение прав. При Тиберии это считалось уже законом; еще позже К. постоянно присоединяется к смертной казни, ссылке и потере гражданской свободы (servitus poena). Гораздо реже применялась одна К., как чрезвычайная мера наказания, причем приговоренный иногда удерживал небольшую часть своего имущества. Этому наказанию подвергались клеветники (calumniatores), отпущенники, выдававшие себя за полноправных граждан, приговоренные за кровосмешение и блуд и др. Дети приговоренных к К. иногда сохраняли часть имущества (чаще всего – половину), но законоположения в этом отношении были изменчивы. Почти постоянно казна брала на себя уплату долгов приговоренного, но не свыше размера ценности конфисков. имущества.
В средневековой Европе практика К. находила себе опору в феодальной системе; в принципе вся земля принадлежала сюзерену, от которого ее получали вассалы под условием верности и отбывания различных повинностей. Понятно, что такое условное владение могло быть прекращено, как только вассал оказывался неверным по отношению к своему сюзерену, нарушал земский мир или вообще совершал уголовное преступление; к этому присоединялась еще так называемая «порча крови», т. е. предположение, что потомство преступника недостойно наследования. Отчасти влиянием феодальных воззрений, отчасти традицией композиций объясняется тот факт, что во Франции конфискация в широких размерах применялась в тех провинциях, в которых действовало обычное право, и не допускалась в тех провинциях, в которых римское право рано получило значение действующего закона, так как новеллами Юстиниана К. была отменена. В Германии К. обыкновенно служила дополнительным наказанием к смертной казни, и лишь Каролина ограничила область применения ее известными преступлениями. Во Франции полная К. была отменена учред. собранием в 1790 г., восстановлена кодексом 1810 г. и отменена хартией 1814 г. Под влиянием франц. законодательства К. постепенно исчезла из угол. кодексов всех зап.-европ. государств (в Пруссии, напр., в 1850 г.).
В России полная К. применялась уже в эпоху Русской Правды, в форме потока и разграбления, появившегося под влиянием Византии. В более разработанной форме К. является в Уложении 1649 г., назначавшего ее за политические преступления и за разбой – в соединении с смертною казнью, за многократное кормчество – в соединении с кнутом и ссылкой, за курение табаку – в соединении с кнутом. Предписывая отписывать за измену поместья и вотчины на государя, Уложение, однако, добавляет: «а жене и детям про ту измену не ведавшим выдати на прожиток из вотчин и поместий, что государь пожалует». Угроза «животы все и дворы, и поместья и вотчины имать на государя» весьма часто встречается и в позднейших указах, напр. за укрывательство воров и разбойников, за утайку кабацких и таможенных денег, за местничество. С 1693 г. К. грозит нетчикам. Несомненно, что в моск. Руси К. применялась в гораздо больших размерах, чем это видно из указов; так, К., по словам Котошихина, постигала помещиков, злоупотреблявших своей властью над крестьянами. Указом 27 мая 1678 г. было разъяснено, что конфискованные и розданные «в раздачу» служилым людям поместья и вотчины лиц сосланных и впоследствии помилованных, не должны быть возвращаемы прежним владельцам. В не менее широких размерах применялась К. и в XVIII в., обыкновенно при смертной казни и при вечной, а иногда к при срочной ссылки. Конфискованные недвижимые имения всего чаще раздавались лицам, содействовавшим розыску виновных, и лицам близким ко двору. В 1718 г. установлен был принцип удовлетворения кредиторов преступника из его имения, конфискованного в казну. В 1722 г. постановлено было движимое и недвижимое имение духовных, лишенных чинов или живота за преступления политические, а также записных раскольников, находящихся в бегах, конфисковать в пользу госпиталей. Термин К. применялся в XVIII веке ко всякого рода отобранию имущества в казну, не только за преступления, но и за недоимки, долги и т. п. Из указа 18 мая 1754 г. видно, что до тех пор К. подвергалось имущество не только самого преступника, но и жены его. Екатерина II высказалась в своем Наказе против К. всего имущества, на том основании, что от ее терпят и невинные жена и дети преступника; она находила возможным ограничиваться К. одного благоприобретенного имущества. Мысль эту она осуществила в жалованной грамоте дворянству, постановившей, что родовые имения благородного не подлежат К. В 1802 г. имп. Александр I распространил это постановление на все сословия. Указами 1809, 1810, 1820, 1831 и др. годов К. была допущена по преступлениям политического характера. На основании этих указов Свод законов назначал К. за участие в бунте против государя и государства, но лишь в губерниях пограничных. Уложение 1845 г. допустило К. всего родового и благоприобретенного имущества за всякого рода участие в злоумышлении или преступном действии против жизни, здравия, свободы и чести Государя Императора или членов Императорского Дома, в бунте против верховной власти и государственной измене (ст. 255 изд. 1885 г.); но для применения этого дополнительного наказания необходимо издание специального указа, распространяющегося на всю империю или только известную часть ее; такой указ может состояться пред началом войны, или при внутренних смятениях, или же на случай возобновления или возбуждения смут. В 1831 г., после польского мятежа, в западных губерниях учреждены были особые губернские конфискационные комиссии, приговоры которых восходили на Высочайше утверждение; для приема и управления конфискованными имениями образованы были, при казенных палатах, временные отделения, а по мере надобности – и особые уездные конторы. В 1832 г. для ликвидации долгов, лежавших на конфискованных имениях, учреждены были, под председательством губернаторов, ликвидационные комиссии, которые руководствовались правилами, установленными для конкурсов. К 1833 г. в 9 западных губерниях конфисковано было 315 имений, с населением в 110870 душ м. пола; земли при этих имениях числилось до 831155 дес.; ежегодный с них доход, достигавший 599435 р., причислен был к специальным источникам комиссии погашения долгов. По поводу мятежа 1863 г. был вновь издан указ о К. имущества лиц, причастных к беспорядкам в зап. губерниях. Впрочем, 3 дек. 1864 г. состоялось секретное Высоч. повеление о том, чтобы К., как и смертная казнь, назначалась сколько можно реже и лишь в исключительно важных случаях. В 1868 г. изданы были правила о ликвидации долгов и рассмотрении разных претензий к имениям, конфискованным по мятежу 1863 г.; дела эти разбирались в местных палатах гражданского суда. Указом 11 мая 1873 г. повелено было прекратить в зап. губерниях все неоконченные еще дела о К. имений по мятежу 1863 г. и новых конфискационных дел не вчинять; в следующем году освобождены были от К. все имения, подлежавшие ей по мятежу 1863 г., но до 3 февраля 1874 г. не поступившие в окончательное владение казны. В Царстве Польском К. обязательно назначалась за все государственные преступления первой важности; эта обязательная К. отменена указами 8 сентября 1862 г. и 8 июня 1867 г.
Все современные кодексы допускают специальную конфискацию, т. е. отобрание у виновного отдельных предметов – орудий, послуживших или долженствовавших служить к совершению преступления (instrumenta sceleris), или же продуктов преступления. Такая специальная К. основана на недопустимости нахождения в обращении известных предметов, вредных для общественного здравия, нравственности или торговли (такие предметы подвергаются уничтожению), а также на том принципе, что никто не может обогащаться путем нарушения закона; она имеет или характер полицейский, являясь мерой предупреждения и пресечения преступлений (la confiscation reelle франц. криминалистов), или характер уголовный, как наказание, направленное к причинению материального вреда преступнику (la confiscation personnelle). Специальная конфискация имеет место при преступлениях и проступках против имущества и доходов казны (пример: контрабанда), против постановлений, ограждающих народное здравие (ядовитые и сильно действующие вещества, продаваемый без надлежащего разрешения), против уставов фабричной, заводской и ремесленной промышленности (все, выделанное на устроенном частным лицом пушечном или оружейном заводе; машины, инструменты и снаряды этих заводов) и во многих других случаях (напр. хождение, без установленного дозволения, с книгами или образами, для сбора на церкви, монастыри и др. богоугодные заведения влечет за собою обращение собранных денег в пользу местных богоугодных заведений). Специальная К. допускается только в случаях, указанных законом, и по приговорам суда или постановлениям компетентных административных учреждений (напр., таможенных). Конфискованные предметы, если они не подлежат уничтожению, обращаются в пользу казны, а в особо указанных случаях – в пользу богоугодных заведений. Проект нового уголовного уложения постановляет, что К. подлежат, даже при оправдании обвиняемого: 1) предметы, изготовление, продажа и хранение которых воспрещены, и 2) в случаях, особо указанных законом, вещи, принадлежавшие обвиняемому и предназначавшиеся или служившие для совершения преступления. Деньги, вырученные от продажи конфискованных вещей, не подлежащих уничтожению, должны быть обращаемы на устройство мест заключения, если для них законом не указано особого назначения.
А. Я. и – .

Конформисты

Конформисты (Conformers) – английские протестанты, подчинившиеся 39 статьям епископальной церкви 1562 г. Не принявшие статей были названы нонконформистами, позже – диссентерами.

Концерт

Концерт (итал. concerto, лат. concertus) – музыкальное сочинение, написанное для одного или нескольких инструментов, с аккомпанементом оркестра, с целью дать возможность солистам выказать виртуозность исполнения. К., написанный для 2-х инструментов, называется двойным, для 3-х – тройным. В таких К. оркестр имеет второстепенное значение и только в отыгрышах (tutti) получает самостоятельное значение. К., в котором оркестр имеет большое симфоническое значение, называется симфоническим. К. состоит обыкновенно из 3-х частей (крайние части – в быстром движении). В XVIII стол. симфония, в которой многие инструменты местами исполняли соло, называлась concerto grosso. Позднее симфония, в которой один инструмент получал более самостоятельное значение в сравнении с другими, стала называться symphonique concertante, concertirende Sinfonie. Слово К., как название музыкального сочинения, появилось в Италии в конце XVI ст. К. в трех частях явился в конце XVII ст. Итальянец Корелли считается основателем этой формы К., из которой развились в XVIII и XIХ ст. К. для разных инструментов. Наибольшей популярностью пользуются К. скрипичные, виолончельные и фортепианные. Позднее К. писали Бах, Моцарт, Бетховен, Шуман, Мендельсон, Чайковский, Давыдов, Рубинштейн, Виотти, Паганини, Вьетан, Брух, Венявский, Эрнст, Сервэ, Литольф и пр. Небольших размеров К., в котором части слиты, называется концертино. К. называется тоже публичное собрание, в котором исполняется ряд произведений вокальных или инструментальных. Смотря по программе, К. получает название: симфонического (в котором исполняются преимущественно оркестровые произведения), духовного, исторического (составленного из произведений разных эпох). К. называется также академией, когда исполнителями, как соло, так и в оркестре, являются перворазрядные артисты.
Н. С.

Концессия

Концессия – в полицейско-правовом смысле есть дозволение компетентной власти на устройство такого промышленного предприятия, которое, по закону, требует предварительного разрешения правительства. Современное государство считает своей обязанностью охранять население от опасности для жизни и здоровья и даже от неудобств, которые может причинить соседство некоторых промышленных учреждений. До начала нынешнего века в Европе господствовал принцип репрессий, в силу которого за полицией признавалось право закрывать предприятия вредные или опасные. Такой порядок предоставлял большой простор полицейскому произволу; не охраняя в достаточной мере население, он ставил предпринимателей в полную зависимость от полиции, которая применяла репрессию к различным предпринимателям далеко не в одинаковой степени. Эпохой в этой области законодательства послужил Decret relatif aux manufactures et ateliers qui repandent une odeur insalubre ou incommode, 15 окт. 1810 г., основной принцип которого – требование предварительного разрешения для известного рода предприятий – был впоследствии усвоен всеми государствами континентальной Европы. В Англии концессионный порядок введен лишь в 1875 г. (Explosives Act), и только для заводов, изготовляющих порох и другие взрывчатые вещества. Образцом действующих в Зап. Европе законоположений о К., в общем между собою сходных, могут считаться постановления германского устава о промышленных и ремесленных предприятиях (Gewerbeordnung), по которому занятие промыслами признается вообще свободным, исключая тех, относительно которых в самом законе существуют ограничения; необходимо лишь заявить в установленные учреждения об открытии предприятия (порядок явочный). Особенное разрешение правительства или К. требуется для таких предприятий, которые, по условиям места и свойству производимых ими работ, могут угрожать опасностью или быть обременительными для владельцев соседних недвижимостей, живущих там лиц и вообще для публики. Ходатайствовать о выдаче К. должны также лица, желающие открыть частный театр, больницу, гостиницу, ссудную кассу, питейное заведение и т. п. Правительственное установление публикует представленный ему проект и предлагает лицам, имеющим какие-нибудь возражения против выдачи К., представить их в известный срок. Если возражения заявлены, они обсуждаются вместе с ходатайством просителя. На решение низшей инстанции можно принести жалобу в высшую. Более подробная регламентация порядка выдачи К. предоставлена законодательствам союзных государств; имперский закон требует лишь, чтобы одна из инстанций была непременно коллегиальной и чтобы разбирательство производилось гласно и устно. См. «Handworterbuch der Staatswissencshaften» Конрада, т. III – «Gewerbe»; Schoenberg, «Handbuch d. pol. Oekonomie», т. II – «Gewerbe».
Русский устав о промышленности не знает термина К., но концессионный порядок применяется в России строже, чем на Западе. У нас предварительное разрешение правительственной или общественной власти на открытие фабрики, завода или мануфактуры всегда необходимо. Другим отличием русского законодательства о К. от западноевропейских служит отсутствие особого разбирательства при выдаче К. (Konzessionsverfahren). Разрешение дается губернским начальством. Там, где действует городовое положение, разрешение устраивать в городских поселениях заведения, допускаемые по своей безвредности повсеместно, предоставляется городским управам. В столицах и губерниях столичных разрушение дается министром финансов, с которым должны входить в сношение спб. градоначальник и московский генерал-губернатор. На устройство пороховых заводов разрешение дается министром финансов, по соглашению с министрами внутренних дел и военным. См. Антонович, «Курс государственного благоустройства». Железнодорожная К. – отнюдь не договор, хотя ее часто так определяют в виду включения в нее пунктов, устанавливающих отношения концессионера к казне. Государству принадлежит верховное право (Wegehoheitsrecht) над жел. дорогами, как и над всеми другими публичными путями сообщения. В силу этого права государство и выдает К. с точки зрения выгод, предоставляемых предпринимателю, К. есть привилегия, даруемая государственною властью, а весьма часто – монополия, в виду фактической невозможности проведения еще одной железной дороги между пунктами, уже соединенными рельсовым путем. Если принять во внимание публично-правовой характер прав и обязанностей, вытекающих из К., то она является «действием управления» (Verwaltungsact) или правительственным распоряжением. Отсюда не следует, чтобы на почве К. не могли возникать претензии частноправового характера, разрешаемые судебными местами. Немецкие юристы проводят параллель между отношениями концессионера к государству и отношениями, возникающими из государственной службы. Назначение на службу есть акт управления; отношения, вытекающие из этого факта, определяются вообще публично-правовыми нормами – но те из них, которые имеют имущественный характер, могут служить основанием для исков. См. Endemann, «Das Recht der Eisenbahnen»; Eger, «Handbuch des preussischen Eisenbahnrechts» (здесь и обширная литература по вопросу о жел. дор. К.).
М. Т.

Конъюнктивит

Конъюнктивит – воспаление слизистой оболочки глазного яблока и век; различаются простые, острые и хронические, эпидемический весенний – катар Грефе, катар Земиша, трахоматозный или трахома и бленорройный. Общие признаки всех К.: гиперемия слизистой оболочки глаза – розовый цвет переходит в темно-красный, склера вместо белой становится красноватой, на общем фоне выступают крупные сосудистые ветви, обычно незаметные. Все острые катары заразительны. Хронические локализируются главн. образом на конъюнктиве хряща век. Бленорройный К. – следствие заражения глаза бленорройным отделением; фолликулярный К. развивается под влиянием дурных гигиенических условий, фликтенулезный (лимфатический) или фликтена – обычно у золотушных детей. Трахома (зернистый К. – острый и хронический) в высшей степени заразительна, часто дает серьезные по последствиям осложнения: кератиты (воспаления роговицы), заворот век и ресниц, сухость слизистой оболочки глаза. Разновидность эпидемического заразительного катара локализируется, главным образом, на слизистой оболочке глазного яблока вокруг роговицы, с обильным отделением из глаза; катар Земиша очень часто встречается летом. Крупозный и дифтеритический К. – круп и дифтерит глаза при переносе заразного начала дифтерита и крупа на слизистую оболочку глаза. Трахома острая и хроническая в войсках очень распространена – до 10% обычное явление в армии; в петербургском и казанском округах до 5 – 6%, а в киевском, варшавском и кавказском в иных частях до 40 – 50%. Условия, способствующие заболеванию: скученность и грязь, отсутствие профилактики – изоляции больных.
А.

Конъюнктура

Конъюнктура. – Под этим именем подразумевается совокупность внешних условий и обстоятельств, влияющих на ценность товаров и на вытекающие отсюда изменения в величине доходов предприятий. Явление К. относится, главным образом, к современной частно-хозяйственной системе производства, сбыта и обращения ценностей, основанной на конкуренции и разделении труда и занятий и связанной с большим или меньшим риском для отдельных предприятий. Условия К. по своему характеру весьма разнообразны и могут быть сведены к следующим группам: технические, чисто экономические, правовые, политические и вообще социальные. Влияние К. на ценность товаров или доходность предприятий выражается в том, что, при равных остальных условиях, одни предприятия выручают больше других, и наоборот. В К. находится объяснение таких фактов, что равные капиталы, затраченные на одинаковые производства или промыслы, не приносят одной общей для всех или средней прибыли, как это должно бы было происходить по теории уравнения прибылей. Изменяющийся под влиянием элементов К. доход носит название ренты в широком смысле слова, т. е. безотносительно к тем или другим отраслям промышленности. Прежде такой исключительный вид дохода замечали только в земледелии; впоследствии, благодаря, главным образом, исследованиям Шеффле (впервые – в его «Theorie der ansschliesslichen Absatzverbaltnisse»), сделалось очевидным, что обстоятельств, условий или причин, колеблющих прибыль предприятий, очень много, кроме различия в качествах или положениях земельных участков. На этом Шеффле и построил свою первоначальную теорию всеобщей ренты, впоследствии им значительно видоизмененную. Сперва Шеффле объяснял эту ренту таким образом, что она есть вознаграждение (премия) за умение пользоваться благоприятными условиями сбыта (К.); но затем, в своей «Системе» («System der menschlichen Wirthschaft»), Шеффле, главным образом под влиянием указаний Лассаля, признал, что элементы К. сами по себе, т. е. независимо от воли и соображений предпринимателей, влияют на риск предприятий и величину дохода. Ад. Вагнер, давший наиболее обстоятельное изложение элементов К., прямо признает, что честь разъяснения этого явления принадлежит Ф. Лассалю, в его сочинении: «Капитал и труд»; здесь впервые указано преобладание в составе элементов К. обстоятельств, не поддающихся предварительному расчету (nicht wissbare Umstande), вследствие чего извлечение исключительных из них выгод есть случайная прибыль, а не вознаграждение за особые экономические заслуги. В настоящее время, благодаря более подробному исследованию элементов К., признается, что среди них есть такие, которые не поддаются предварительному расчету, т. е. случайно увеличивающие прибыль, но ест и такие, в расчете на которые предприниматели более или менее удачно спекулируют. И в том и в другом случай исключительная прибыль (рента) одних предпринимателей получается на счет соответственных убытков других. Поэтому правильнее говорить лишь о более или менее удачном пользовании элементами К., а не о справедливости вытекающей отсюда прибыли или премии за заслуги. Наиболее полно изложены и сведены в группы элементы К. проф. Ад. Вагнером, в его «Lehrbuch der Polit. Oekonomie» (Grandlegung, 81, изд. 1879 г.). Он сводит их к следующим 8 группам: 1) Колебания урожая главнейших продуктов сельского хозяйства, под влиянием стихийных условий (погоды), а также и случайных политических причин (войн и т. п.). Под влиянием таких условий, наименее зависящих от воли отдельных лиц, происходят существенные изменения в ценах на хлеб и другие жизненные припасы, отчего одни производители выигрывают, а другие теряют. В новейшее время, главным образом вследствие развития более совершенных путей и средств сообщения, а также благодаря усовершенствованиям в системах сельского хозяйства, становится уже более возможным ограничивать влияние этих случайностей К., противополагая им сознательный расчет или соображения. 2) Изменения в технике и поэтому в экономике производства, напр., введение машин вместо прежнего ручного производства. Вследствие таких причин происходит обыкновенно удешевление товаров, от которого выигрывают потребители, а из числа производителей выгоды извлекают первоначально только те, которые раньше ввели у себя эти усовершенствования. Другие, не успевшие сделать этого, несут убытки, а иногда и совсем разоряются. 3) Изменения в средствах сообщения и перевозки, в зависимости от чего значительно и быстро изменяется ценность земель и их продуктов, главным образом дешевых, не выносящих дорогого и далекого транспорта. 4) Изменения в воззрениях людей на степень полезности тех или других предметов, т. е. изменения вкуса, моды и т. п., в зависимости от чего происходят изменения в производстве, и производители, не успевающие приспособиться к новым требованиям, иногда лишаются своего прежнего сбыта и несут убытки. 5) Изменения в общих условиях производства и сбыта, а также кредита, вытекающие из политических обстоятельств и условий народного и международного оборота, под влиянием займов, войн и т. п. 6) Изменения в промышленной, торговой и сельскохозяйственной политике государств, что непосредственно отражается на характере хозяйственной деятельности. 7) Изменения в пространственном распределении и общем экономическом положении всего населения данной страны или частей ее, т. е. сгущение или уменьшение жителей в отдельных местностях, в связи с ростом благосостояния и оживления торговли и промышленности в тех или других районах, городах и т. д. (влияние эмиграции, переселений и т. п.). 8) Изменения в социальном и экономическом положении отдельных классов и групп населения, влияющие на величину заработков и прибылей и на спрос на предметы массового потребления или роскоши. Сюда относятся последствия законодательного регулирования отношений хозяев и рабочих. Конъюнктуре, как внешнему условию, противополагается конъектура, т. е. план ведения дела или принятие в соображение всех внешних случайных условий. Отсюда и понятие конъектурального труда, противополагаемого простому механическому. К числу средств борьбы со случайностями К. относится, между прочим, устройство предпринимателями различных соглашений, картелей и синдикатов, с целью более равномерного распределения риска предприятий, поддержания более постоянных или искусственно возвышенных цен, вообще для ослабления конкуренции и т. п. Другим средством борьбы является страхование различного рода рисков и случайностей. Полное устранение влияния К. вообще немыслимо в современной частно-хозяйственной системе производства сбыта и обращения ценностей.
В. Яроцкий.

Коньяк

Коньяк (Cognac) – старинный город во франц. департаменте Шаранты, на лев. берегу Шаранты. 13811 жит.; железоделательные заводы и доменные печи, фабрикация известной виноградной водки (коньяк). Значительная торговля скотом, водкой, спиртом и т. д. К. в средние века назывался Coniacus, принадлежал сперва графам Ангумуа, затем перешел к короне. В 1526 г. здесь была заключена священная лига против короля Карла V – Франциском I, Генрихом VIII Английским, Венецией и Миланом.

Кооперация

Кооперация. – Под К. разумеется всякое сотрудничество нескольких лиц для достижения какой-либо общей им цели. В области хозяйственной деятельности люди могут соединяться или для совокупного производства, или для совокупного приобретения предметов потребления, или же, наконец, для достижения обеих этих целей одновременно. Сотрудничество в производстве может заключаться или в том, что нисколько лиц одновременно выполняют сообща какую-либо работу (напр. постройку дома, уборку хлеба и т. п.), или в том, что они участвуют в одном и том же деле одни после других, причем бывают работы, которые для своего окончательного выполнения требуют иногда смены целых поколений (напр. работы по регулированию рек, осушению болот и т. д. K. в этом смысле (сочетание труда, англ. combination of labour) бывает двух родов: во первых такая, при которой разные лица помогают друг другу в одной работе (напр. при поднимании больших тяжестей, пилке леса, уборке сена или хлеба и т. п.) – простая К.; во вторых такая, при которой разные лица помогают друг другу занимаясь разными видами труда – сложная К. Последний вид К., в свою очередь, может состоять или в том, что несколько работников в одном месте трудятся над производством частей одного и того же продукта или предмета (так, напр., над производством бердановского ружья трудятся 963 специальных работника различных категорий) – так назыв. разделение труда в собственном смысле слова, – или же в том, что отдельные лица или группы людей, в зависимости от климатических, почвенных и бытовых условий, заняты в различных местах изготовлением различных предметов (продуктов), предназначенных служить для взаимного обмена – так наз. разделение занятий. Выгоды простой К. выражаются английской пословицей, гласящей, что «две собаки вместе поймают больше зайцев, чем четыре собаки порознь». Они сводятся к следующему: 1) сотрудничество в производстве, в силу взаимного соревнования, увеличивает интенсивность или напряженность труда каждого из участников: 10 работников в 10 часов совместной работы сделают больше, нежели один работник в 100 часов; 2) только благодаря сотрудничеству становятся возможными многие работы, исполнение которых превосходит силы отдельного человека (напр. подъем больших тяжестей, постройка дома и т. п.) или требует периода времени, превосходящего продолжительность человеческой жизни (напр. осушение болот и т. п.); 3) сотрудничество дает возможность выполнить такие работы, которые, по самым условиям производства, непременно должны быть окончены в определенный и притом коротки период времени (напр. уборка сена, хлеба); эти работы не могли бы быть совершены иначе, как при совместной работе, при соединенных усилиях многих лиц; 4) сотрудничество, в известных случаях, сокращает количество труда, необходимое для производства определенного продукта; так, напр., чтобы испечь хлеб для 100 человек вместе нужно гораздо меньше труда, нежели для 100 человек порознь; нужно один раз истопить печь, приготовить посуду и т. д.; здесь, при простом сотрудничестве или простой К., проявляются некоторые из тех выгод, которые вообще проистекают от производства в крупных размерах; б) группа людей, соединяющихся для сотрудничества, приобретает этим самым новые свойства, отсутствующие у каждого из членов группы, взятого порознь; так, например, является кредитоспособность у артели, каждый отдельный член которой ничего не получил бы в кредит; 6) каждому участнику сотрудничества предоставляется возможность пользоваться руководством опытных в ведении предприятия лиц, вследствие чего труд может быть выполняем с большею планомерностью и становиться более производительным, и наконец, 7) при соединении производителей предупреждается понижение цен от их конкуренции. – При сложной К. к выгодам простого соединения труда присоединяются еще особые преимущества, свойственные специально разделению труда или разделению занятий. Когда группа равноправных лиц добровольно соединяется для преследования сообща одинаковых хозяйственных целей, участвуя в предприятии в равной мере трудом или трудом и капиталом, образуются кооперативные союзы или товарищества, кооперативные ассоциации (англ. Cooperative societies, франц. – associations, sociуtуs coopуratives, немецк. – Genossenschaften). Основными признаками К. являются: 1) общая хозяйственная цель 2) неопределенное число членов; 3) свободное вступление и выход из союза; 4) равномерное пользование выгодами, доставляемыми общим предприятием; 5) участие членов в управлении делами союза; 6) пользование правами самостоятельного юридического лица, составными элементами которого являются лица, а не капиталы (в этом отличие кооперативных обществ от акционерных и др. торгово-промышленных союзов). Кооперативные союзы имеют, главным образом, задачею: 1) или удешевление для членов союза покупной стоимости предметов потребления – благодаря оптовой закупке товаров, которые затем продаются в розницу членам союза; это – так назыв. общества потребителей; 2) или получение дешевого кредита – так наз. общества взаимного кредита, ссудосберегательные кассы; последние представляют собою союзы нуждающихся в мелком кредите малосостоятельных лиц, образовываемые с целью составить, посредством постепенных мелких взносов, более или менее значительный паевой капитал, для выдачи из него ссуд отдельным членам, и дать возможность последним занимать, под круговой ответственностью у посторонних лиц необходимые им для ведения хозяйства или промысла деньги на более выгодных условиях, чем это было бы доступно каждому из них в отдельности. Соединением таких лиц в союзы обусловливается нередко и самое получение кредита; ссуда отдельному мелкому производителю не представляется в глазах кредитора достаточно обеспеченной, а союзы нескольких таких производителей, принимающих на себя взаимную ответственность по обязательствам, если не вполне устраняют, то в значительной степени уменьшают риск капиталиста и потому признаются им кредитоспособными. 3) Третий вид кооперативных союзов представляют производительные товарищества, они состоят из равноправных лиц, соединяющихся для производства своим трудом и капиталом каких-либо ценностей и сообща ведущих все предприятие или какую-либо часть его.
Общая цель всех кооперат. союзов состоит в устранении или возможном уменьшении посредничества. Потребительные общества стремятся устранить посредничество торговцев, делая своих членов одновременно покупателями и продавцами; общества взаимного кредита и ссудосберегательные товарищества устраняют посредничество частных заимодавцев и банков, создавая такую организацию, при которой члены союза сами извлекают в свою пользу выгоды, приносимые отдачей денег в ссуду; наконец, производительные общества стремятся устранить посредничество между производителем и покупателем в лице предпринимателя. Из трех типов кооперативных обществ на Западе преимущественное распространение получили: в Англии и во Франции – общества потребителей, во Франции, Германии и Италии – кредитные. Что касается производительных обществ, то наибольшее число попыток к устройству их было сделано во Франции. Кроме трех главнейших видов кооперативных обществ на Западе впоследствии стали возникать и другие виды хозяйственных союзов взаимопомощи. Так напр., мелкие производители, соединяясь для закупки сообща по более дешевым ценам необходимых им сырых материалов, образуют так назыв. сырьевые товарищества (нем. Rohstoffgenossenschaften); соединяясь для совместного приобретения или арендования орудий производства, они образуют производительно-подсобные товарищества (Werkgenossenschaften); наконец, соединяясь для устройства общей продажи своих произведений, они образуют так наз. складочные товарищества (нем. Magazinengenossenchaften). Все эти виды кооперативных. обществ, вместе с упомянутыми выше производительными товариществами, составляют одну общую группу, под названием промышленных обществ или товариществ.
В России – стране мелкого производства по преимуществу – встречаются все перечисленные виды кооперат. союзов. По своей организации, они могут быть разделены на две группы: одну составляют такие союзы, в которых отношение членов определяется обычаем (в состав этой группы входят исключительно производительные и потребительные артели; бытовых кредитных товариществ, насколько известно, не существует, что объясняется господством до последнего времени в деревнях натурального хозяйства); другую группу образуют союзы, действующие на основании утвержденных правительством уставов или письменных договоров. Производительные бытовые артели наиболее распространены в добывающей промышленности: таковы артели рыболовов, охотников, старателей (добывающих золото на Урале), артели для ломки камня и т. п. Применение начала К. нередко встречается и в мелкой обрабатывающей (кустарной) промышленности, особенно с целью совместного приобретения оптом материала (напр. леса в древообрабатывающих промыслах), с целью общего пользования различными приспособлениями для промысла, как напр. помещениями особенно кузницами в кузнечном промысле, светелками – в ткацком и т. п. Известны также артели отхожих промысловых рабочих: плотников, каменщиков, крючников. В последние три десятилетия возникли, при участии земства и отдельных образованных лиц, производительные артели, действующие на основании уставов или письменных договоров. Таковы артельные сыроварни в Тверской и Ярославской губ., артели гвоздарей в Тверской губ., смолокуров в Казанской и Тверской губ., артели для выделки металлических изделии. Потребительные товарищества, под названием харчевых, существуют повсюду среди крестьян, уходящих на отхожие промыслы, и нередко среди фабричных рабочих. С 1865 г. стали возникать общества потребителей и среди других классов населения; по организации своей они сходны с западноевропейскими: капитал составляется путем паевых взносов членов, известная часть прибыли отчисляется на образование запасного капитала, остаток, за вычетом издержек на управление и текущие расходы, распределяется между пайщиками – соразмерно сумме их паевых взносов и между покупателями – пропорционально забору. Общества имеют свои лавки и кроме того вступают в соглашение с торговцами относительно скидки с цены товаров. Настоятельная потребность населения в мелком краткосрочном кредите и неудовлетворительное положение общественных кредитных учреждений – волостных вспомогательных касс и сельских банков – были причинами возникновения ссудосберегательных товариществ, начало которым положено открытием в 1866 г., в Ветлужском у. Костромской губ., рождественского ссудного товарищества. Наконец, применение принципа К. в области сельского хозяйства создает особые сельскохозяйственные кооперат. общества. Мелкие земледельцы-собственники соединяются между собою для устройства сообща мельницы, сыроварни, для покупки скота, для совместной эксплуатации луга, леса, для обработки общим трудом участка земли, для осушения болот. Существуют еще товарищества, преследующие развитие какой-либо одной отрасли сельского хозяйства, напр. обработку молочных продуктов, виноделие и т. п. В последнее время в Пермской губернии образованы, при содействии земства, земледельческие артели, с целью приобретения сообща лошадей, улучшенных семян и орудий и общей обработки части или всего надела артельщиков. Подобные артели образовались и в Херсонской губ. Товарищества сельских хозяев для приобретения и сбыта продуктов (весьма распространенные во Франции) в России начали возникать лишь с 1890 г. и в настоящее время их насчитывается не более 6: либавское общество поощрения земледелия и сельской промышленности, «Самопомощь» в Лифляндии, южнорусское общество поощрения земледелия и сельской промышленности в Киеве, ковенское общество приобретения и сбыта предметов сельского хозяйства, приамурское и юхновское (Смоленской губ.). В состав их, впрочем, входят не столько мелкие, сколько средние хозяева. Нижеследующая таблица дает наглядное представление о положении кооперат. обществ общ. за последние года (1889 – 1892) в Германии.
Литература. Пфейфер, «Об ассоциациях»; Исаев, «Промышленные товарищества во Франции и Германии»; Михайлов, «Ассоциации»; Озеров, «Общества потребителей», в «Сообщениях спб. отделения комитета о ссудосберегательных товариществах» и отдельно (СПб., 1896); В. В., «Артельные начинания русского общества» (СПб., 1895); В. В., «Артели в кустарном промысле»; Schulze-Delitsch, «Die Arbeitenden Klassen»; Cruger, «Die Erwerbs– und Wirthschaftsgenossenschaften» (Иена, 1892); Zeidler, «Geachichte des deutschen Genossenschaftswesens der Neuzeit» (Лпц., 1893); H. von Mendel, «Die landwirthschaftlicheni Ankaufs– und Verkaufsgenossenschaften» (1886); Huber– Valleroux, «Les associations cooperatives en France et a l'etranger» (1884); Holycke, «History of cooperation» (1870); его же: «The cooperative movement today» (1891); Sidney Webb (Beatrice Potter), «Die brittische Genossenschaftsbewegung» (1893); Hopkins, «History of cooperation In the United States» (Балтимор, 1888); «Сборник материалов об артелях» (вып. 1, 2 и 3).
С. и Р.

Координаты

Координаты – Величины, определяющие положение точки. В Декартовых прямоугольных К. положение точки определяется тремя расстояниями ее от трех взаимно перпендикулярных плоскостей; пересечения этих плоскостей представляют собою три прямые, выходящие из одной точки, называемой началом, и именуются осями К. Декартовы косые К. – в них три координатные плоскости составляют между собою углы не прямые, и за К. точки принимаются расстояния ее от плоскостей, считаемые по прямым параллельным осям. Однородные К. – положение точки определяется величинами X, Y, Z, Т, помноженными на произвольные множители, причем самые эти величины представляют собою расстояния точки от четырех сторон некоторого тетраэдра. Между величинами X, Y, Z и Т всегда существует соотношение вида аХ + bY + cZ + dT = 1, где a, b, с, d суть постоянные. Трилинейные К. В геометрии на плоскости вместо тетраэдра берется треугольник и положение точки определяется расстояниями ее от сторон этого треугольника, помноженными на произвольные множители. Бинарные К. – за К. точки, на определенной прямой, могут быть приняты расстояния точки от двух данных точек, помноженные на произвольные множители. За полярные К. на плоскости принимаются: расстояние ОМ = (точки М от определенной точки О, называемой началом, и угол Q, составляемый прямой ОМ с некоторой определенной прямой ОА, называемой полярной осью. Расстояние ОМ =rназывается радиусомвектором. Чтобы от этих К. перейти к полярным К. в пространстве представим себе, что плоскость, проходящая через точку М и полярную ось ОА, вращается около полярной оси и введем новую К. l= угол, составляемый этой плоскостью с некоторой неподвижной плоскостью, проходящею чрез ОА.
Координаты сферические. – Если начало полярных координат взять в центре сферы, то все точки сфер имеют одинаковый радиус-вектор и останутся изменяемыми только углы q и l. Обыкновенно вместо q берется другая координата j= 90 – q, которая называется широтой, угол же l– долготой. Этими двумя координатами определяются географические положения точек земного шара. В координатах полуполярных или цилиндрических положение точки определяется расстоянием ее от некоторой плоскости и полярными координатами r и q ее проекции на эту плоскость. В биполярных координатах на плоскости положение точки определяется расстояниями ее от двух данных точек. Тангенциальные координаты – положение плоскости может быть определено тремя величинами, например тремя отрезками, отсекаемыми плоскостью от трех данных прямых, выходящих из одной точки. Уравнением. ?(u, v, w) = 0 между этими отрезками u, v, (определяется множество плоскостей, огибающих некоторую поверхность. Если это уравнение линейное, то им определяется точка и величины u, v, (называются тангенциальными координатами.
Плюкеровы координаты прямой: прямая в Декартовых координатах выражается уравнениями: bz – су + а' = 0; сх – аz + b' = 0, из которых вытекает: ау – bx + с' = 0 при условии аа' + bb' + cc' = 0. Величины: a, a' b, b', c, с' определяют положение прямой и называются координатами прямой. Криволинейные координаты – если три поверхности ?1(x, y, z) = l, ?2(x, y, z) = m, ?3(x, y, z) = n, в которых l, m, и n суть произвольные параметры, пересекаются в точке, положение которой определяется, то параметры l, m, n могут быть приняты за координаты этой точки. С изменением параметров каждое из написанных трех уравнений представляет особое семейство координатных поверхностей. Если за координатные поверхности приняты эллипсоиды, однополые гиперболоиды и двуполые гиперболоиды, представляющие собою поверхности конфокальные, то координаты называются эллиптическими.
Я. Делоне.
Координаты астрономические – величины, посредством которых определяют положение небесных светил, относительно некоторых прилично избранных плоскостей, линий и точек. Так, относя положение светила к местному горизонту, употребляют высоту и азимут; относя к плоскости небесного экватора – склонение и прямое восхождение, а относя к плоскости эклиптики – астрономические широту и долготу. В зависимости от того, принимается ли начало К. в центре солнца, или в центре какой-нибудь планеты, различают К. гелиоцентрические, геоцентрические, иовоцентрические и т. п. К. географические – величины, посредством которых определяют положение точки на земной поверхности; эти К. суть широта, долгота и высота или альтитуда.
В. В. В.

Копейка

Копейка. – Первое известие о копейках встречается в Софийском Временнике, который свидетельствует, что при велик. князе Иоанне Васильевиче, в 1535 г., повелено было делать новые деньги на его имя, а «знамя на деньгах: князь великий на коне, а имея копье в руце, и оттом прозвана деньги копейныя». До этого времени на деньгах имелось изображение всадника с поднятым мечем, почему и деньги эти иногда называются «мечевыми», в отличие от «копейных». Вес серебряных К. – около 10 долей; форма их оставалась неправильною. Подобные К, чеканились до 1717 г. В 1656 г. царем Алексеем Михайловичем выпущены были медные К., того же типа и веса, что и серебряные. Непомерно высокая цена металла в монете, превышавшая около 70 раз действительную, провела к громадной подделке К., вследствие которой явилась страшная дороговизна, а затем и голод, вызвавший бунт в Москве, летом 1662 г. 11 июня 1663 г. издан указ, отменявший медные деньги. С введением монеты правильной формы (1700) вскоре приступлено было к выпуску медных К. В 1718 и 1729 г. биты пробные К. из серебра, а в 1727 г. – из меди, но квадратной формы. В 1777 г., вероятно в Белозерске, выкованы железные копейки кубической формы, весом около 1 фн. 13 зол., в значении гирь для взвешивания.

Копенгаген

Копенгаген (дат. Kjobenhavn) – столица Дании, под 55°41'13" с. ш. и 12°35' в. д. (от Гринвича), на о-вах Зеландии и Амагере, при прол. Зунд. 312859 жит. (144003 мжч. и 168856 жнщ.); в 1801 г. числилось 100976 жит., В 1840 г. – 120819, В 1880 Г. – 234580. 304014 лютеран, 1786 католиков, 3264 еврея. На месте старых укреплений, от которых сохранилась только цитадель, разбиты бульвары к которым примыкают быстро разрастающиеся предместья (Вестербро, Неребро и Эстербро), в последние годы почти слившиеся с городом. В хозяйственном отношении одно целое с городом составляют также Фредериксберг на З (46954 жит.), Утерслев на СЗ (2596 жит.) и Зундбьерне на о-ве Амагер (13310 жит.). К. укреплен сильными морскими фортами. Главные храмы: Спасителя, с башней в 900 м. высоты, и так назыв. женская кирка, разрушенная англичанами в 1807 г. во время бомбардировки и в 1811 – 1829 в. вновь отстроенная Ганзеном в стиле базилики, с колоннадой и знаменитыми произведениями Торвальдсена (Христос, 12 апостолов). Русская часовня во имя св. Александра Невского, начатая в 1749 г. и оконченная в 1894 г. Дворцы: бывшая королевская резиденция Христиансборг (сгорела в 1884 г.; сохранилась только дворцовая церковь и спасена картинная галерея); Амалиенборг (зимняя резиденция), в стиле Людовика XV; Розенборг, (в стиле нидерландского ренессанса), с парком и статуей Андерсена. Замечательны еще здания университета (с историч. фресками), биржи (в стиле нидерландского ренессанса), ратуши, художественного музея. Университет, основанный в 1478 г. (доступен лицам об. пола); хирургическая академия, астрономическая обсерватория, ботанический сад; в университетской библиотеке 300000 томов и 5000 рукописей (замечательно собрание древнескандинавских памятников); политехническая школа, ветеринарная школа, соединенная с высшей сельскохозяйственной школой; военное училище, морское училище, академия художеств; народных элементарных школ 25 (в том числе 17 частных), с 439 учителями, 456 учительницами и 28595 учащимися; городских и реальных училищ – 97; столичная королевская школа и 9 частных классических и реальных гимназий, с 5000 учащимися. Во главе ученых учреждений К. стоят королевское датское общество наук (академия), основанное в 1742 г., и королевское общество северных древностей, основанное в 1825 г. Географическое общество, музыкальное общество, общество поощрения искусств и промышленности. Королевская библиотека состоит из 500000 т. и 20000 рукописей; между последними замечательно собрание рукописей на санскритском, палийском и сингалезском языках. Музеи: северных древностей, этнографический и торвальдсеновский (в великолепном здания смешанного греко-египетского стиля, в котором, кроме произведений Торвальдсена, хранятся его коллекции древностей и художественных вещей). Замечательны также находящиеся в так наз. дворце принцев коллекция монет и медалей и собрание антиков и гравюр (80000 листов). Королевская картинная галерея богата произведениями голландской и новейшей датской живописи. Интересна также картинная галерея Мольтке. Главные театры: королевский (национальная драма и опера), народный театр на Norregade и Дагмар-театр. Главные газеты: «Роlitiken», «Nationaltidende», «Danebrog» и «Berlingske Tidende». Город управляется магистратом (из назначаемых королем обер-президента, 4 бургомистров и 4 советников) и городским представительством из 36 членов. Нисколько госпиталей, родильный дом и приют для подкидышей, институт для глухонемых и слепых, убежище для неизлечимо больных. Заводы машинно-кораблестроительные, чугунно-литейные, рафинадные и винокуренные, фабрики ткацкие и фортепианные. Коммерческий флот К. насчитывал в 1892 г. 486 кораблей, в том числе 185 паровых (вместимостью в 90890 тонн) и 301 парусное судно (17526 т.), кроме того 634 судна вместимостью ниже 4 тонн. В 1891 г.. прибыло в К. 5594 парусных и 6786 паровых судов. Ввоз в 1890 г. равнялся 27 милл. цнтн., вывоз – 5 милл. цнтн. Шесть жел.-дорожных линий соединяют К. со всей страной. Постоянные пароходные рейсы в Петербург, Либаву, в главные порты Германии, Швеции. Норвегии, Англии, Франции, Средиземного и Черного морей и в Нью-Йорк. Банки: национальный (27 милл. крон основ. капитала), частный (13 милл. крон), датский земельный (24 милл. кр.), торговый, рабочий; много кредитных обществ. В окрестностях К. замечательны королевские замки Бернсторф и Фреденсборг (летние резиденции Христиана IX). На З от К., лежит красивый Фредериксберг, с замком и зоологическим садом. На Зунде лежит, Клампенборг.
История. На месте К. в ХII в. находилась незначительная деревушка, которую епископ Абсалон постройкой замка, в 1167 г., превратил в укрепленный город. В 1254 г, л. получил первые городские привилегии, В 1416 г. Эрих ХIII овладел Копенгагеном и скоро сделал его своей резиденцией. Во время Графской войны К. выдержал жестокую осаду, а в 1658 – 69 г. геройски защищался от шведов. В 1807 г. К. сильно пострадал от бомбардирования англичан. Ср. Trap, «Histor.-topogr. Beskrivelse af Danmark» (К., 1879); Salmonen, «K. und Umgegend» (1883); Braun, «Kjobenhavn, en illustreret Skildring af dets Historie etc.» (1884) Nielsen, «Kjobenhavn under Kong Frederik IV» (1892); Jonas, «K. und Umgebungen» (Б., 1893).

Коперник

Коперник (Nicolaus Copernicus, 1473 – 1543) – знаменитый астроном, преобразователь этой науки и положивший начало современному представлению о системе мира. Много спорили о том, был ли К. поляком или немцем; ныне национальность его не подлежит сомнению, так как отыскан список студентов падуанского университета, в котором К. записан в числе учившихся там поляков. Родился в Торне, в купеческой семье. Потеряв 9-ти летним ребенком отца и оставшись на попечении дяди по матери, каноника Ватцельрода, К. в 1491 г. поступил в краковский университет, где с одинаковым усердием изучал математику, медицину и богословие. По окончании курса К. путешествовал по Германии и Италии, слушал лекции о разных университетах, а одно время даже и сам профессорствовал в Риме; в 1503 г. он вернулся в Краков и прожил тут целых семь лет, состоя профессором университета и занимаясь астрономическими наблюдениями. Однако, шумная жизнь университетских корпораций была не по душе К. и в 1510 г. он переселился к Фрауенбург, маленький городок на берегу Вислы, где провел всю остальную жизнь, состоя каноником католического костела и посвящая свои досуги астрономии и безвозмездному лечению больных; мало того, когда было нужно – К. посвящал свои силы и практическим работам: по его проекту введена новая монетная система в Польше, а в г. Фрауенбурге он построил гидравлическую машину, которой снабжались водой все дома. – По глубине соображений, К. неоспоримо был величайшим астрономом своего времени, но как практик он был ниже даже арабских астрономов; однако, в этом не его вина: в его распоряжении были самые бедные средства и все инструменты он делал собственными руками. Занимаясь размышлениями о Птолемеевой системе мира, К. поражался ее сложностью и искусственностью, и, изучая сочинения древних философов, особенно Никиты Сиракузского, Филолая и др., он пришел к выводу, что не Земля, а Солнце должно быть неподвижным центром вселенной. Исходя из этого положения, К. весьма просто объяснил всю кажущуюся запутанность движений планет, но, не зная еще истинных путей планет и принимая их кругообразными, он был еще вынужден частью удержать эпициклы и дифференты древних для объяснения разных неравенств движений. Эти эпициклы и дифференты были окончательно отброшены лишь Кеплером. Главное и почти единственное сочинение К., плоды более чем 30-ти летней его работы в Фрауенбурге, это: «De revolutionibns orbium coelestium». Сочинение издано в Регенсбурге в 1043 г. и посвящено папе Павлу III; оно разделено на 6 частей и печаталось под наблюдением лучшего и любимейшего ученика К., Ретикуса; автор имел отраду видеть и держать в руках это творение хоть на своем смертном одре. В первой части говорится о шарообразности мира и Земли, а также изложены правила решения прямоугольных и сферических треугольников; во второй даются основания сферической астрономии и правила вычисления видимых положений звезд и планет на небесном своде. В третьей говорится о прецессии или предварении равноденствий, с объяснением ее попятным движением линии пересечения экватора с эклиптикой. В четвертой – о Луне, в пятой о планетах вообще, и в шестой – о причинах изменения широт планет. Уединенная жизнь и позднее опубликование сочинения избавили К. от гонений, которым подверглись его последователи; он умер спокойно и похоронен в Торне в костеле св. Яна. Только в XIX в. ему поставлены памятники в Варшаве, Кракове, Торне и Регенсбурге. Полное собрание сочинении К. издано Бapaнoвcким в Варшаве в 1854 г. на латинском и польском языках. Биографии его написаны: Снядецким («О Koperniku», 1814), Вестфалем («N. Kopernikus», 1822), Барановским, Бартошевичем, Араго, Савичем («Журн. Мин. Нар. Просв.», 1873) и др.

Копра

Копра (Copra) – название ядра кокосового дерева, очищенного от скорлупы, истолченного и высушенного на солнце. К. привозится с о-ва Мартиники, из Гвианы, Сенегала, Кохинхины, Новой Каледонии, особенно же с о-вов Помоту, к В от Таити, откуда вывозится ежегодно более 3000 тонн К. Кусочки в 6 – 12 мм. толщины или полушария, ок. 10 стм. диаметром, белого цвета, иногда изжелта или изсера белые, покрыты тонкой кожицей серого, коричневато или красновато-рыжего цвета. К. легко воспламеняется и горит довольно ярко; она содержит масло в отношении 42% в свежих ядрах и 69,30% в сухих. Служит для приготовления кокосового масла, добываемого на месте или в Европе. Англия ежегодно получает более 10, Франция около 4 милл. клгр. кокосового масла. Через Сингапур ежегодно вывозится около 8 милл., через Цейлон около 11 милл. кгр. К.

Копчик

Копчик, копчиковая кость, хвостец, хвостцовая кость (Os coccygis) человека – представляет неразвитый хвостовой отдел позвоночника и состоит из четырех, редко из пяти, кусков неразвитых позвонков. Ни один из них не имеет дуги и лишь первый имеет следы восходящих суставных отростков в виде выростов, направленных к крестцу хвостцовых рожков (Cornua coccygea), а вытянутые наискось боковые части этого позвонка напоминают боковые отростки. У мужчин первый хвостцовый позвонок может срастаться с крестцовой костью.

Копытные

Копытные (Ungulata). – Термин К. употребляется в различном смысле. В более широком под ним подразумевают всех млекопитающих, снабженных той или другой формой копыт, т. е. непарнопалых (Perissodactyla), парнопалых (Artiodactyla), хоботных (Proboscidea) и дамановых (Lamnungia). Обыкновенно же слову К. придают более тесный смысл, означая им лишь представителей двух первых из перечисленных групп, или считая их подотрядами отряда К., или сохраняя за ними значение самостоятельных отрядов. Характерной особенностью К. в тесном смысле является то, что вся тяжесть их тела при ходьбе и стоянии покоится на одетых копытами концах пальцев (у хоботных и дамановых животное опирается не только на копыта, но и на стопу). Вместе с тем способность хватания совершенно утрачена и конечности сохраняют лишь движение в одной плоскости; в связи с этим стоит целый ряд изменений в строении конечностей: ключиц всегда нет, обе кости предплечья и голени срастаются, причем локтевая и малая берцовая являются недоразвитыми, отдельные кости запястья (Carpus) и предплюсны (Tarsus) плотно соединены между собой, частью сливаются и тесно соединены с длинными костями пясти (Metacarpus) и плюсны (Metatarsus). Вместе с тем и число пальцев уменьшается. Несомненно происходя от пятипалых К., остатки которых встречаются в эоцене, все современные К. имеют меньшее число пальцев и у наиболее совершенных К., которых мы можем считать конечными членами ряда постепенно изменявшихся форм, через которые прошли предки наших К., мы находим лишь 1 или 2 развитых пальца. Первым исчезает внутренний (или 1-й) палец, а дальнейшие изменения идут в двух направлениях: 1) ось конечности проходить через средний (3) палец, который усиленно развивается, а боковые все более и более уменьшаются и путем постепенных изменений (весь ряд которых можно проследить на ископаемых остатках вымерших К.) конечность приходить к современному строению ноги лошадей (1 развитый палец и по бокам по зачатку пальца), 2) ось конечности проходить между 3 и 4 пальцами, которые постепенно развиваются, а боковые все более и более уменьшаются, и мы приходим к ноге современных жвачных (2 развитых пальца и 2 зачаточных). Вероятно прародителями обеих групп К. были представители группы Condylarthra, остатки которых найдены в эоцене Сев. Америки. У них были пятипалые конечности с копытами, но в остальном конечности их приближались к обыкновенному типу (в предплечье и голени по две сильно развитых кости, сочленение стопы и кисти не такое, как у копытных и т. д.); число зубов у них такое же, как у древних К. – но по строению зубы занимают среднее место между зубами К. и древнейшими из плотоядных (Creodonta, родоначальники современных хищных). Из представителей Condylarthra из группы Phenacodontidae развились вероятно непарнопалые; за родоначальников парнопалых некоторые принимают группу Periptychidae. Причину развития К. в двух направлениях Коп (Соре) видит в том, что одни приспособились к твердому грунту, у них средний палец подвергался наибольшему давлению и наиболее сильно развивался; другие приспособлялись к более мягкому, болотному грунту и пальцы, разделенные на две группы, давали им более прочную опору, а с переходом к более твердой почве два средние пальца стали в такие же условия развитая, как средний палец непарнопалых. Зубы К. были первоначально бугорчатого типа, но позднее выработался лунчатый тип, у современных мы встречаем оба типа, но у одно– и двукопытных лишь последний.
И. Кпипович.

Кора

Кора (ботан.). – В общежитии К. называют наружную, периферическую часть ствола или ветви, более или менее легко отделяемую от внутренней (гораздо более плотной) массы древесины. В ботаники К. (у наших деревянистых растении) называют совокупность различных тканей, находящихся между кожицей и камбиальным кольцом. Клетки камбия очень нежны, разрываются легче других, а потому К. отдирается легко в этом месте от лежащей под нею древесины. Различают первичную и вторичную К. Первичная К. представляет периферическую часть, так называемой, основной ткани; это – ткань постоянная. Вторичная К. нарождается из камбия и, благодаря деятельности последнего, постепенно утолщается (небольшое утолщение первичной К. происходит лишь при образовании в ней так назыв. перидермы). Ее называют еще иначе флоэмой или лубом. Под последним названием она и будет рассмотрена подробнее. Первичная К. слагается из паренхиматических клеток, часто содержащих хлорофилл и крупины (зерна) крахмала. В ней, в свою очередь, нередко можно различить наружную и внутреннюю части. Первая прилегает к кожице и состоит из клеток, плотно друг с другом сомкнутых, часто превращенных в пучки колленхимы или склеренхимы. Это так назыв. Hypoderma некоторых авторов. Вторая – состоит из тонкостенных клеток, рыхло связанных между собою, с небольшими межклетными промежутками. У растении водяных и болотных, последние достигают значительных размеров, часто сливаются друг с другом, образуя большие воздушные полости и каналы, обыкновенно отделенные друг от друга лишь одним слоем клеток. Иногда такие каналы непрерывно тянутся через все междоузлие (Hippuris, Ceratophyllum, Myriophyllum), в других случаях они прерываются поперечными перегородками (MarsiIia, Potamogeton, Butomus и др.). Самый внутренний слой клеток первичной К. образует так назыв. эндодерму, иначе охранительный или защитный слой или защитное влагалище, облекающее всю вторичную К. вместе с тем, стало быть – всю систему сосудисто-волокнистых пучков или, по терминологии Фан-Тигема и его последователей, – «центральный цилиндр». Эндодерма существует в стеблях и в корнях, но в последних она выражена гораздо рельефнее. Клетки эндодермы имеют особое устройство: на радиальных их стенках (которыми они плотно примыкают друг к другу) заметны характерные волнистые складки, на поперечных разрезах являющиеся в виде особо типичных темных пятен. Первоначально тонкие, чисто целлюлозные оболочки клеток постепенно кутикуляризуются; при этом процесс кутикуляризации начинается с только что упомянутых складок и захватывает под конец (в большинстве случаев) всю оболочку. Плотно сомкнутые клетки разъединяют систему первичной К. от системы сосудистых пучков, служа для последней «защитным влагалищем». Это имеет существенное физиологическое значение. Атмосферный воздух, проникающий через устьица в межклетные полости первичной К., не может, благодаря эндодерме, из последних попасть в водяные пути сосудистых пучков и здесь мешать передвижению воды. По той же причине воздух в гистологических элементах сосудистых пучков может иметь иной состав и находиться под иным давлением, нежели атмосфера, окружающая растение. Однако, эндодерма не препятствует свободному обмену воды и растворенных в ней веществ между первичной К. и «центральным цилиндром» (в корне, напр., к последнему свободно притекает вода, поглощаемая корневыми волосками). Нередко с течением времени оболочки клеток эндодермы более или менее сильно утолщаются и деревенеют, при том обыкновенно больше на внутренних стенках, нежели на боковых (радиальных). Впрочем, у некоторых клеток оболочки остаются по-прежнему тонкими, не утолщаются и не кутикуляризуются: при передвижении веществ такие клетки играют роль проходов или шлюзов (Durchlasszellen) в эндодерме. Волнистые складки на радиальных стенках, кутикуляризация оболочки и обильное скопление крахмала – вот признаки, отличающие клетки защитного влагалища от соседних. В воздушных стеблях, где эндодерма, как уже, был о упомянуто, выражена не столь ясно, как в корнях, большое скопление крахмала является особо типичным признаком, благодаря которому здесь эндодерму часто называют «крахмальным влагалищем». По мнению Сакса и некоторых других ботаников, передвижение крахмала по растению и происходит преимущественно по этому влагалищу. Подробности см. И. Бородин, «Курс анатомии растении» (1888); Van-Tieghem, «Traite de botanique» (т. 1, 1891).
Г. Н.
Кора – I Древесная и кустарников, околок, в большинстве случаев не имеет почти никакой ценности (по чешским исследованиям Ректориса, процентное отношение К. во всей древесной масс составляет у ели 10,95, березы 11,00, пихты 12,60, ясеня 12 – 15, липы 21,0, дуба (дубло) 22,0, ильмов 22,3. Ветви дуба дают (по Гребе) на 8 – 10% больше К., чем стволы. Насколько изменяется приведенное отношение с размерами деревьев, видно из гессенских исследований Вальтера: у кольев оно колеблется между 15,5 – 28,6%, среднее 27,2%; жердняка (0,1 – 0,2 куб. м.) 10,2 – 14,5%, среднее 12,0; нетолстых стволов (0,2 – 0,7 куб. м.) 7,0 – 16,2%; среднее 11,6 и крупных стволов (0,7 – 2,0 куб. м.) 7,7 – 12,4%, среднее 9,8. В дубовой К. (по Гребе) 24,3%, по объему от всей массы; гладкой «зеркальной», 21,4% хорошей растрескавшейся и 16,8% грубой, малоценной), иногда же служит материалом для разных изделий – подвергается механической или химической обработке; так К. дуба, многих ив, ели, лиственницы и отчасти березы (собственно «зазелень» без бересты, в Сибири и Норвегии) и ольхи употребляется как «корьёдубло», «дубень» или «дуб» при выделке кож и, затем, после вымочки, идет за границу на приготовление брикета. Кора пробкового дуба доставляет пробку; береста березы – материал, для весьма разнообразных изделий и для добывания дегтя. К. липы, ив и ильмов дает лыко для лычного производства и кроме того первая – мочало, для рогож и кулей и лубок, для разных поделок. Из К. осокоря выделываются наплавки к самоплавам и неводам, отчего она отправляется из Привислянских губерний даже за границу. Крыши из сосновой коры (Новгородская губ.) гораздо лучше соломенных; еловая К. употребляется на подстилку под драничные кровли. Из ивовой К. (Salix purpurea и S. helix) добывается салицин, вьют веревки для неводов и т. п. К. ольховая и грецкого ореха пригодна для окраски в черный и коричневый цвета; из луба ракитника (Citysus laburnum и С. alpinus) плетут в Италии прекрасные шляпы и т. п. Наилучшее время для заготовки К. – наступление полного движения соков в дереве, когда она легко отстает от древесины – «снимается чулком» или цельным куском. «Окорение» или «ошкуривание» производится, смотря по цели заготовки К., как на срубленных, так и на растущих деревьях, напр. при заготовке лык, бересты, дубла и на мочало можно пользоваться деревьями, стоящими на корне, делая продольные и поперечные разрезы К. топором или «пешенкой» – железным долотцом на длинной рукоятке – и отдирая К. от древесины пешенкой же или простой палкой с заостренным косым срезом, концом, или же прямо руками. При сдирке корья-дубла его не отделяют от остальной К. верхним надрезом, а оставляют висеть и сохнуть на стволе, под защитой кроны дерева. У растущих деревьев К. снимается только со ствола, на ветвях же и сучьях, часто более ценная по своим качествам, остается и непроизводительно пропадает. Береста на изделия, липовая К. на лубки и сосновая и еловая для крыш удобнее заготовляются со срубленных деревьев тем же способом, как и с растущих, причем орудия, употребляемые для снятия дубовой К., схожие в общем, бывают в Германии и Австро-Венгрии весьма различной величины, формы и вида из железа, дерева и кости и назыв. дубловыми ложками, резаками, долотцами и т. п. (Lohlofel, Schlitzloffel, Rindschaler, Rindreiser, Lohschaler и др. Рисунки их и описание в «Die Gerbrinde von Neubrand»; «Oesterreichische Monatschrift fur Forstwesen», XXIV Bd., 1874; «Monatschrift fur Forst– und Jagdwesen», 1875; «Zeitschrift der deutschen Forstbeamten», 1877; «Americanischer Agricalturist», 1879 и др.). Для удешевления сдирки К. и производства ее зимою, когда рабочий день стоит дешевле, придумано искусственное окорение при помощи пара. Аппарат Метра – род паровика, в котором пар из одной части горизонтального котла переходит в другую, где в ящике помещается материал подлежащий окорению; после отпаривания К. легко отстает от древесины. Лучше другой аппарат – Номезона (Nosmaison), состоящий из подвижного цилиндра котла на двух колесах, внизу которого добывается пар, поступающий, после перегревания в верхней части до 200 – 250°, в бочки, где помещается окореваемый материал. В сутки очищается от коры до 1000 кгр. (ср. J. Maitre, «Ecorcement du bois a la vapeur», «Rovne des eaux et forets», 1866; W. Wohmann, C. Neubauer и С. A. Lotichius, «Die Schalung Eichenrinden zu jeder Jahreszeit vermittelst Dampf nach dem System von J. Maitre», 1873; об аппарате Номезона: «Centralblatt fur die gesammte Forstwesen», 1878). Рекомендуется также аппарат Морже, представляющий сбережение в работе, сравнительно с ручным окорением, в отношении 1 : 6 (рисунки в «Revue des eaux et forets», 1880; ср. также «Centralblatt fur die gesammte Forstwesen», 1880). Снятая К. должна быть хорошо просушена и сберегаема от подмочки дождем, преимущественно с нижней стороны, прилегавшей к камбиальному слою, что особенно вредно отражается на её качествах как дубла. Вероятно, на этом же основании рубят у нас на поемных лугах иву на корьё до разлива рек, так как потом получается менее годное корье. Точно также вымочка или намокание липовой К., при заготовке ее, вредно влияет на ценность полученных из ее мочал, уменьшая их белизну. Вследствие этого при просушке заготовленной К. в лесу, ее прикрывают сверху кусками старой грубой К., а за границей, очень часто, даже непромокаемыми или клеенчатыми брезентами. Степень высыхания К. в лесу, разработка ее и сортировка бывают различны, смотря по различию древесных пород. Так 1) дубло – дубовое и у нас ивовое, – заготовляемое из молодых тонкомерных деревьев, теряет в весе, при лесной сушке, 40 – 50%, при дальнейшем же высыхании в кожевенных заводах, в течение трех недель, около 5 – 6%. К. весьма редко заготовляется прямо в складочные меры, а большею частью предварительно связывается в пучки или вязанки, весьма различной длины и толщины, для чего употребляются разнообразные станки и прессы (рисунки их в «Allgemeine Forst– und Jagdzeitung», 1872 и «Oesterreichische Monatsschrift f. Forstwesen», XXIV Bd., 1874) и продается по весу. Это цельное корье-дубло – «полузина» – часто является в торговле уже измельченным и набитым в кули или мешки, для чего оно перемалывается за границей на особо устроенных с этою целью мельницах, толчется в ступах – «дуботолчеях» (Пермская губ.), часто устраиваемых на Волге при ветряных мельницах (Костромская и Нижегородская губ.) или искрашивается (ивовое) молотьбой попами и, даже, еще более первобытным способом: просушив К. в риге, причем она теряет в весе до 121/2% и делается очень хрупкою, молотят ее 2 – 3 лошадьми, запряженными в телеги или одноколки с двумя колесами, нагружая последние, для большей тяжести, камнями. Лучшая дубовая кора «зеркальная» имеет гладкую, блестящую поверхность серебристо-серого цвета, нередко с более темными пятнами. В достоинстве дубла можно убедиться при рассмотрении разреза под лупой: в последнем слое можно заметить светлые неправильно-круглые, овальные и даже извилистые пятнышки, орехового цвета; чем значительнее число их, тем выше качество дубла. Наиболее благоприятны для дубла – умеренный климат, солнечное – южное или западное – положение, свежая, достаточно рыхлая и богатая содержанием минеральных веществ, теплая почва, хотя, в общем, дубняки, взращаемые на дубло, мало прихотливы на почву и очень хорошо растут на голых скалах (Рейн) и на тощем песке – вересковых пустырях (Голландия и северная Германия). По исследованиям Гребе, чем сырее местоположение, тем меньше получают корья по объему, зато оно более тяжелое. Точно также на песчаной и глинистой почве количество дубовой К. бывает одинаково, но на первой она тяжелее. На качество дубла влияет род хозяйства (низкоствольное, особенно в виде лесохлебного, заслуживает предпочтение); 2) оборот рубки, который должен быть близок к возрасту наступления наибольшего ежегодного прироста и для получения одной только К., равен 14 – 20 годам. В этом случае доход при срубке десятины, в среднем, 515 пуд. и 13 куб. саж.; 3) полнота насаждений – своевременное, в надлежащей мере, производство прочисток, прореживаний и проходных рубок; 4) состав насаждения: при значительной примеси второстепенных древесных пород К. дуба бывает тоньше и потому с каждого дерева получается ее меньше. По Нейбранду, при переходе от смешанного насаждения к чистому, доход увеличивается, в среднем, до 21%, а вследствие пополнения насаждения, после срубки, дубом, можно получить К. при следующей вырубке в среднем 50% (Эйкмейер). Наоборот, при оставлении даже весьма умеренного числа деревьев «на перестой», или в виде «маяков» (среднее хозяйство), доход в виде К. уменьшается на 30 – 35%. При самом тщательном сохранении дубла, содержание в нем танина, в течение короткого даже времени, значительно изменяется. В общем, «корьевое хозяйство» в дубняках одно из наиболее выгодных и в состоянии дать, даже на плохой почве (Голландия), до 7% на завязанный в нем капитал. Хотя в конце восьмидесятых годов цены на дубовое корье сильно упали за границей, вследствие введения там суррогата – дубления кож минеральными веществами, но в настоящее время требование на корье-дубло снова начинает возрастать (в Германии до 410000 дес. под дубловыми дубняками, для удовлетворения же потребности всей Европы в дубовой К. необходима площадь дубняков около 3500000 дес.). Ср. Hohenstein, «Die Eichenschal-Wirthschaft» (1861); Tribolin, «Der Eichenschalwaldbetrieb» (1876); F v. Hohnel, «Die Gerberinden» (1880); Ф. Арнольд, «Дубло и дубняки» («Жур. мануф. и торговли», 1866, Vl); В. Собичевский, «О возращении дубовых низкоствольников с целью получения дубла для выделки кож» («Записки Имп. Общ. Сельско-Хоз. Южной России», 1872 т. II); М. Иоэльсон, «О возращении дубовых низкоствольников с целью получения зеркальной К. для дубления», («Лесной Журнал», 1889). Ивовая К. – «задубье» или «корка» (СПб. губ.), «ракитник» – употребляется у нас преимущественно как дубло, изредка – как поделочный материал для некоторых плетеных изделий, напр. лаптей; правильного ивового корьевого хозяйства до сих пор еще не заведено. Различают (Пенз. губ.) в торговли три сорта ивовой К.: раменное или лесное корье – высший сорт, заготовляемый: из волосистых или мохнатых ив (Salix caprea S. aurita, S. cinerea); таловое или канавное корье – К. таловых или тальниковых ив (S. viminalis, S. fragliis, S. pentandra и др.) с гладким листом, и ветловое корье; последнее имеет красноватый цвет и бурую нижнюю сторону – «подкладку», – и потому подмесь его к высшим сортам сероватобелого цвета с белою подкладкой, часто практикуемая торговцами, легко узнается на глаз. О количестве расходуемой у нас ивовой К., за неимением точных данных, можно судить приблизительно; так напр., из одной Финляндии ежегодно привозится в СПб. более полумиллиона пуд. Отпуск «древесной К.», преимущественно дубла, из России за границу незначителен; вывезено: 1890 г. – 57064 пд. (44135 р.), 1891 г. – 55232 пд. (34102 р.) и 1892 г. – 84300 пд. (57935 р.). Вероятно, что вышеуказанные условия произрастания насаждений влияют и на качества бересты и липовой К., хотя они пока и мало еще исследованы. Липовая К. снимается как с молодых деревцев, так и с средневозрастных и старых, но технические качества ее, а потому и употребление, различны. Для сбора молодой К. – «лык», «лукон» или «смычин» – обдирают К. с растущих деревьев, оставляя на корне голые стволики, или предварительно срубают их. Различают лыко: а) по времени заготовки: перводерное – содранное весною – и дранец, зимней сдирки; б) по роду заготовки: «трубки» – цельная К., снятая со всего стволика, и «полосованное» или «полосовка» – снятое полосами или «лентами». Учет лык при продаже весьма разнообразен в различных губерниях; здесь надо ограничиться лишь приведением некоторых названий: партиями (Минская Волынская) – 60 пучков по 40 лык (Ряз. губ.); «копами»: 60 «вясел» по 30 «скрутков»; свернутые «тысячами» (Пенз.), «сотнями» (сев.-зап. и зап. губ., Владим.), с различием по сортам, «пучками» (Владимирская), «ношами» и «ношицами» – в 100 штук (Витебская, Тульская), 60 крупного или 100 мелкого – две «полуношки». Изредка, местами, лыко продается на вес – пудами. Из куб. сажени мелких липовых дров получается 40 пд. сырых лык, а из хвороста – 15 пуд. В куб. сажени лык (весом 71 пд.) 104 пучка, по 30 штук в каждом (Владим.). Из средневозрастных 40 – 50 летних – «садовых» – лип не вполне еще огрубевшая К. (собственно луб) идет на приготовление мочал, для чего она снимается в мае или начале июня, когда, по замечанию рабочих, ее «размочит дождь, распарит солнце и раскачает ветер». У «мочальников» К. должна легко отделяться. Она, как «мочальный луб», снимается со «съемника» «трубой» или «трубкой» цельными кусками в 61/4, арш. длины, сохраняющими форму ствола, и учитывается «связками», состоящими из 3 – 6 трубок, вложенных одна в другую, К. более толстых деревьев, в 51/2 – 6 арш., идет на приготовление товарных лубьев и разрезается на куски не меньше 4 арш. длины и 1 арш. ширины. Очень толстая К. со старых деревьев – «полубина» – дает сухой, хрупкий луб – «луботь».
II. К. почвенная – «корка» – образуется на плотных глинистых почвах, когда от сильных дождей изобильно содержащиеся в них иловатые части закупоривают более крупные скважины, отчего эти почвы «заплывают» и на поверхности их появляется К., затрудняющая доступ воздуха и тем вредно влияющая на рост растений. Для уничтожения ее, на вспаханной или, даже заборонованной почве, до высева еще семян, рекомендуется разрыхление ее экстирпатором, груббером или даже бороной (если толщина К. не более 1 – 11/2 дм.). Но если К. покроет уже посев, то разрыхление ее легкими боронами с деревянными зубьями следует производить после появления на всходах двух листков, при чем для возможно меньшего выдергивания всходов, боронование должно вестись, при посеве в разброс, в том же направлении, в каком были заборонованы посеянные семена, а при рядовом – в направлении рядов. Можно также применять с тою же целью прикатывание, мотыжение, окучивание и прикрытие поверхности засеянного поля навозом, соломенной сечкой и мякиной, но это меры, сравнительно, более дорогие. В. Собичевский.

Кораллы ископаемые

Кораллы ископаемые. – Представители класса К. известны уже из очень древних силурийских отложений и встречаются в более или менее значительном количестве а осадках всех систем до четвертичной включительно, а местами среди морских отложений образуют значительные рифообразные скопления, как напр. на о-ве Готланде, среди девонских известняков Эйфеля, у нас на Урале и в других местах. В наиболее древних палеозойских отложениях преобладают, построенные по четверному типу, Zoantharia rugosa или Tetracorallia, но встречаются и Zoantharia tabulata, причисляемые теперь многими учеными к Hexacorallia, а также трубчатые К., примыкающие к современной группе Alcyonaria или Octocorallia; впрочем, организация палеозойских К. настолько своеобразна, что место их в системе, принятой для классификации ныне живущих К., до сих пор точно не установлено. С окончанием палеозойской эры, наряду с представителями других классов животного и растительного царства, претерпевают значительное изменение и К. Не только появляются новые роды и семейства, ранее не существовавшие, но угасает целая группа Tetracorallia и полным господством пользуются уже в морях мезозойской эры Hexacorallia, мало отличающиеся от современных тропических строящих К. Что касается ныне не существующих групп палеозойских К., то одни из них – Zoantharia ragosa или Tetracorallia имели вид чаш или конусов, более или менее искривленных, достигали иногда значительной величины, обладали многочисленными, хорошо развитыми звездчатыми пластинками и сморщенной наружной оболочкой; другие представляли колонии сросшихся столбиков с немногими короткими звездчатыми пластинками и параллельными поперечными перегородками, от которых они и получили название Zoantharia tabulata; наконец, третьи – трубчатые К. – состояли из трубкообразных клеток, то свободнолежащих, то взаимно переплетающихся, образуя дернообразные массы. К Zoantharia rugosa принадлежит чашевидный Zaphrentis, довольно распространенный в силурийских и девонских отложениях Европы и Америки, большие семейства Cyathophyllidae и Cystiphillidae, представители которых встречаются во всех К. рифах палеозойской эры. Чашечки их достигают значительной величины и обладают многочисленными звездчатыми пластинками; принадлежащие к этим семействам К. имеют вид клубней или чаш, иногда соединенных в ветвистые колонии. В других случаях неделимые, теснясь плотно друг к другу, образуют плотные массы, поверхность которых покрыта круглыми или угловатыми чашечками. К Z. rugosa относится также руководящая форма нижних горизонтов среднего отдела девонской системы Саlceola sandalina – раковина башмачок, обладающая твердой известковой крышечкой и долго причислявшаяся к плеченогим моллюскам. Из группы Z. tabulata пользовался широким распространением во всех отложениях палеозойской эры род Favosites, угловатые столбчатые клетки которого срастались вместе, образуя колонии, по внешнему виду похожие на пчелиные соты; Chaetetes – очень распространенный в наших каменноугольных отложениях, крупные массы которого, состоящие из очень тонких столбчатых клеток, часто смешиваются неспециалистами с окаменелой древесиной, и многие другие. Наконец, из вымерших трубчатых К. упомянем клубнеобразные Heliolites, мелкие трубчатые клетки которых связаны очень твердой, пористой промежуточной массой; силурийский род Halysites – ценные К., у которых овальные отверстая длинных, трубкообразных клеток располагались одно, за другим, как звенья цепи; девонский ряд Aulopora, ветвящиеся трубочки которых часто густой сетью оплетают колонии других К. и раковины моллюсков.
Б П.

Коран

Коран (правильнее: коръан) – священная книга мохаммедан, играющая у них такую же роль, как у христиан Библия и Св. Евангелие. Это сборник рассказов, поучений, правил, законов и т. п., сообщенных Мохаммеду Аллахом через архангела Гавриила. Слово «К.» означает «чтение»; это название заимствовано от евреев, которые употребляют глагол «кара» (читать) в смысле «изучать священное писание»; сам Мохаммед желал этим словом выразить, что каждое откровение «прочитано» ему свыше. В К. много иудейского и христианского, взятого из еврейской Гаггады и христианских апокрифов, но с крайней неточностью и даже с грубыми извращениями: напр., Аман (советник Агасвера) отожествлен с советником Фараона, Мария, сестра Моисея, отожествлена с матерью Иисуса, плодородие Египта приписывается дождю, а не Нилу, и т. п. Нужно думать, что источники заимствований были у Мохаммеда не письменные, а устные; кроме неточности в передаче сведений, в этом нас убеждает и та искаженная форма собственных имен, какую мы встречаем в К. (ср., напр., Кор. VII, 48 с Лук. XVI, 24; Кор. XXI, 105 с Пс. ХХХVII, 29j К. V, 35 с Мишной, Санх. IV, 5); еврейский элемент извращен менее, чем христианский. См. G. Weil, «Biblische Legenden der Musulmanner» (Франкфурт, 1845); Geiger, «Was hat Mohammed aus dem Jadenthume anfgenommen» (Бонн, 1833); S. de Sacy, статья в «Journal des Savants» (1835, март) «Testimony of the books or passages of the Bible and Koran compared» (Лондон, 1888); Gerock, «Christologie des К.» (Гамб. 1839).
История К. Откровения Мохаммеда, которые вообще были очень коротки, нередко записывались слушателями, иногда даже по приказанию пророка (см. S. de Sacy, «Mem. de l'Academie des inscriptions et belles-lettres», 1, 808), но чаще всего сохранялись просто в памяти. Знатоки отрывков К. назывались «носителями Корана»; они помнили многие изречения своего учителя, и не было нужды в записи. Вскоре после смерти Мохаммеда произошла битва при Йемаме (633) с лжепророком Мосейлимой; многие из «носителей К.» были убиты, и Омар посоветовал халифу АбуБекру (632 – 634) собрать те отрывки К., которые ходят среди мусульман. Абу-Бекр поручил это дело Зейду, бывшему секретарю Мохаммеда. Зейд, под руководством Омара, собрал отовсюду отрывки К., записанные на пергаменте, на костях, на пальмовых листьях, на камешках, или хранимые памятью. Сборник был отдан на сбережение Хефсе, вдове пророка. Он носил название «эс-сохоф» и предназначался для частного употребления Абу-Бекра и Омара. Остальные мусульмане продолжали читать К. по своим отрывкам как хотели, и понемногу отдельные редакции стали различаться между собой, особенно в правописании и языке. Для устранения возникших пререканий, халиф Осман (644 – 654) решил ввести одну общую и обязательную для всех редакцию К., на наречии корейшитском. Тот же Зейд вторично редактировал К., разделил его на суры или главы и написал четыре копии (при помощи трех других писцов). Один экземпляр был оставлен в Медине, другие отправлены в Куфу, Басру и Дамаск (650). Остальные записи К. приказано были отбирать у их владетелей и сжигать, чтобы разом по кончить со всеми спорами (а листы самого Зейда были сожжены в царствование Мервана, 683 – 685). И после Османова кодекса продолжай долгое время циркулировать другие, напр. ибн-Масуда, одного из старейших учеников пророка; но в конце концов сохранилась одна только редакция К., Османовская. В эпоху Омейядов, когда в арабском письме стал употребляться алфавит несхи, вместо неудобного куфийского, К. был снабжен диакритическими точками и знаками для гласных букв, равно как и знаками препинания; Абуль Эсвед, творец этой реформы, ум. в 688 г. Подлинность К. нередко возбуждала сомнения ученых. Вейль находил, что Осман должен был внести в свой список некоторые искажения, напр. с целью ослабить претензии Алия на престол. Мьюр, Нельдеке, Гаммер, Бартелеми и другие держатся противоположного мнения. В пользу добросовестности Османа говорит уже то обстоятельство, что его список был принят всеми мусульманами, хотя Османа вообще не любили, а также неудача ибн-Масуда, нападки которого не произвели никакого действия на людей, из которых многие слышали пророка лично и помнили его слова. Важно еще и соображение Ренана: К. отличается таким беспорядком, такой массой внутренних противоречий и такой очерченной физиономией каждого отрывка, что нельзя сомневаться в его неподдельности. См. Caussin de Perceval, «Essai sur l'histoire des Arabes» (1847); Silv. de Sacy, «Notices et extraits» (т. VIII);Th. Noldeke, «De origine et compositione Surarum Qoranicarum ipsiusque Qorani» (Гетт., 1856); его же, «Geschichte des Korans» (Геттинг. 1860); Kazem-Beg, «Sur un chapitre inconnu du Coran» (в «Journ. Asiat.», декабрь, 1843); G. Weil, «Mohammed der Prophet, sein Leben und seine Lehre» (Штуттг., 1843); его же, «Historischkritische Einleitung in der Koran» (Билефельд, 1844; русский перевод Малова, Казань, 1875); его же, «Geschichte der Chalifen» (т. 1, стр. 168; Маннгейм, 1846); его же, «Gеschichte der islamitischen Volker» (введение, Штуттг. 1866); W. Muir, «The life of Mohammed» (Л., 1858 – 1861); его же, «The Coran, its composition, teachingand testimony to the Holy Scripture» (Л., 1873); Barthelemy-Saint-Hilaire, «Mahomet et le Coran» (П., 1865); A. Sprenger, «Das Leben und die Lehre des Mohammed» (Б. 1861 – 65); его же, «Mohammed u. der Koran» (Гамб., 1889); E. Renan, «Histoire generale des langues semitiques» (гл. IV; П. 1858); Stanley Lane-Poole, «Le Coran, sa poesie et ses lois» (П., 1882); J. Scholl, «L'islame et son fondateur» (П., 1874); Bosworth Smith" «Mohammed and Mohammedanism» (Л., 1876); Sedillot, «Hist. gener des Arabes» (П. 1877); H. Muller, «Der Islam im Morgen– und Abendlande» (Б., 1885; т. VI «Всеобщей истории» Онкена). Хронологическое распределение сур. Зейд, сын Сабита, имея в своих руках множество сур (т. е. отдельных связных откровений, или глав Корана), не мог их расположить ни по содержанию, ни в хронологическом порядке: Мохаммед в одном и том же откровении говорил нередко о нескольких неодинаковых вещах, и никто не мог сказать Зейду в точности, когда именно произнесена была каждая сура. Поэтому Зейд разместил их по длине: самую длинную – в начале, самую короткую – в конце, и затем поставил одну короткую суру во главе, в виде введения, благодаря такому приему, Коран представляет собою хаотическую смесь, без всякой внутренней связи и с массой монотонных повторений. Мусульманские богословы пытались установить хронологический порядок сур, но их таблицы совершенно произвольны. Европейские ученые совершили ту же попытку не без некоторого успеха. О безусловно точной хронологии не может быть и речи: мы, напр., не знаем даже, в каком году Мохаммед выступил как пророк. В лучшем случае можно ожидать только восстановления простой последовательности сур без точного определения года. Помочь этому может исследование языка или стиля каждой суры. Мохаммед не мог говорить одним и тем же языком в начале и в конце своей пророческой деятельности: в дни унижений и преследований в дни торжества и власти, в дни деятельности среди маленькой общины и в дни распространения ислама по всей Аравии, в дни перевеса религиозных стремлений и в дни перевеса целей политических, в родной Мекке и в чужой Медине; он не мог говорить одним и тем же языком в дни молодости и старости. Основываясь на таких соображениях и на некоторых исторических намеках, раскиданных по сурам, ученым удалось открыть, что короткие, пылкие и энергичные суры, помещенные Зейдом в конце К., относятся к наиболее раннему, меккскому периоду жизни пророка, а длинные сухие суры, помещенные Зейдом в начале сборника – к мединскому периоду, к концу жизни пророка. Но это еще не значит, что можно расположить весь К. в хронологическом порядке: некоторые суры состоят, по-видимому, из смешанных стихов меккских и мединских. Самый принцип исследования сур дает, притом, волю субъективизму исследователей, заключения которых далеко не одинаковы. Шпренгер думает, что мы никогда не выйдем из области гипотезы; Дози находит, что не пора еще издавать К., расположенный хронологически, как это сделал Родуэлл (Rodwell, Л., 1861). Эстетическая оценка К. В К. 114 сур; они делятся на стихи, и каждый стих назыв. «айет», т. е. чудо. По мнению верующих мусульмане К. не сотворен во времени: он существовал в своем нынешнем виде прежде веков, и потому К. есть самая совершенная книга как по содержанию, так и по форме. Европейцы все без исключения признают беспорядочное расположение сур крайне скучным, но относительно стиля Мохаммеда мнения их различны. Ренан находит, что К. был стадией прогресса в развитии арабской литературы, так как он знаменует собой переход от стихотворного стиля к прозе, от поэзии – к простой речи. Нельдеке напоминает, что многие образы, нам мало говорящие, были очень живыми для арабов (напр., притча о дожде в пустыне). Становясь, однако, на европейскую точку зрения, и Ренан, и Нельдеке, и большинство других исследователей (в противоположность Бартелеми и Седильо) дают К. нелестную оценку. Ренан заявляет, что долго читать К. – вещь невыносимая, а Дози находит, что между древними арабскими произведениями он не знает ни одного столь безвкусного, столь неоригинального, столь растянутого и скучного, как К. Наилучшей частью считаются рассказы, но и они слабы. Вообще, арабы – мастера рассказывать: сборники доисламских их произведений читаются с большим интересом; Мохаммедовы же сказания о пророках (вдобавок, заимствованные из Библии и Талмуда) кажутся сухими и холодными в сравнении с каким-нибудь чисто арабским рассказом или с ветхозаветным оригиналом. Недаром мекканцы предпочитали слушать повествования Надра ибн-Хариса об индийских и персидских героях, чем повествования Мохаммеда. Мотезилиты брались составить книгу лучшую, чем К. Обыкновенно делят стиль К. по периодам. Вейль замечает, что последние суры К., относящиеся к первому периоду деятельности Мохаммеда, написаны складом, близким к складу еврейских поэтов и составителей притч, тогда как первая по месту половина К. – мерная проза, напоминающая способ изложения израильских пророков в те минуты, когда их тон наименее возвышен. Нельдеке этим не довольствуется и насчитывает в творчестве Мохаммеда целых четыре периода: три мекканских и мединский. В начале пророческой деятельности Мохаммед произносил откровения, которые дышали диким могуществом страсти, сильным, хоть и не богатым воображением; за эти суры он получил от врагов прозвище «бесноватого»; описание неба и ада, картины Божия величия, бывают у него прямо поэтичны; в с. ХСIII – трогательная простота. В сурах второго периода воображение слабеет; пыл и одушевление еще есть, но тон становится все прозаичнее; краткость исчезает; существование Бога не только проповедуется, но и доказывается сравнениями из природы; упреки врагов не просто отрицаются, но и опровергаются доказательствами, очень слабыми и запутанными; встречаются длинные повествования о прежних пророках. К этому периоду или, может быть, к концу первого, относится «Фатихе» или вступительная сура К., которая играет у мусульман роль нашего «Отче наш». Вот ее содержание: Во имя Господа Милосердого, Милостивого! «Хвала Богу, Господу миров, милосердому, милостивому, владыке дня суда! Воистину Тебе мы поклоняемся и у Тебя просим защиты. Наставь нас на путь правый, на путь тех, к кому Ты был милостив, на кого нет гнева, и кто не заблуждается» (считается душеполезным делом – читать Фатихе как можно больше раз подряд). Суры третьего периода – почти исключительно прозаические; их всего больше в К.; откровения здесь чрезвычайно растянуты, отдельные стихи длиннее, чем в сурах прежних; изредка блеснет поэтическая искра, но вообще тон ораторский; эти поучительные суры для нас очень скучны, но известно, что в деле распространения ислама главную роль сыграли именно они. Суры четвертого периода, или мединские для нас ясны и в историческом отношении, потому что этот период жизни пророка наиболее известен в подробностях; каждая сура или прямо указывает на известный факт, или содержит ясный намек; по стилю они близки к последним мекканским; это чистейшая проза, с риторическими украшениями: встречается много восклицаний, направленных против «притворяющихся» и «сомневающихся», а также против иудеев; есть суры чисто законодательные, указывающие чин совершения обрядов или заключающие в себе гражданские и уголовные постановления. Оценка. К. со стороны формы. Мохаммед любил облекать свои откровения в форму рифмованной прозы, какой составлены малорусские думы кобзарей и великорусские прибаутки раешников. В более древних сурах это ему удавалось, но затем рифма стада ему даваться с большим трудом и у него стало обнаруживаться рабство перед рифмой, перед формой, в ущерб смыслу. Он начал повторяться, искажать слова. В с. 65 говорится о двух райских садах; почему? потому что окончание двойственного числа «ани» совпадает с рифмой, господствующей в этой суре. В с. XCV, 2 гора Синай наз. «Синин» вместо обычного «Сина» (срв. XXIII, 20); в с. XXXVII, 130 Илия наз. «ильясин» вместо обычного «ильяс» (см. VI, 85; XXXVII, 123); все это – ради рифмы (см. кроме вышеназванных соч. J. de Nauphal, «Legislation musulmane; filiation et divorce», СПб., 1893, в заключении). Самый язык К. не чист, хотя Мохаммед объявлял, что К. составлен на чистейшем арабском языке (XVI, 106; XXVI, 195): есть много слов сирийских, еврейских, даже эфиопских и греческих, и Мохаммед часто употребляет их неправильно (см. Fraenkel, «De vocabulis in antiquis Arabum carminibus et in Corano peregrinis», Лейд., 1883, и Dvorak, «Zar Frage uber die Fremdworter im К.», Мюнх., 1884). Шпренгер подмечает, что Мохаммед употребляет чужие или новые термины с целью щегольнуть или придать речи больше важности и таинственности; впрочем, то же делали современные ему поэтыязычники. Грамматика К. не всегда правильна, и если это мало замечается, то вследствие того, что арабские филологи возвели его ошибки в правила языка. Впрочем, арабские грамматики первых веков ислама, пользовавшиеся большей свободой в своих воззрениях, редко берут или даже никогда не берут примеров из К.: для них К. не был классической книгой и авторитетом в деле языка. – Комментарии. Благочестивый Зейд внес в К. все записи, какие мог собрать, и не подвергал их критике. Но известно, что Мохаммед часто отменял свои приказания, ссылаясь на то, что Бог посылает ему некоторые откровения лишь на время; отсюда в К. Зейда явилось много правил, взаимно противоречивых. Кроме того, Мохаммед предупредил, что некоторые суры нельзя понимать буквально: они имеют аллегорический, сокровенный смысл. Поэтому рано явилась потребность в токованиях К. Однако, комментарии К. не всегда передают настоящую мысль пророка: очень часто они ее искажают. Ибн-Аббас, двоюродный брат Мохаммеда и главный источник коранского экзегесиса, допустил много подделок. Извращения К. делались и бессознательно, и сознательно; нужно было приспособить предписания Мохаммеда, рассчитанные на диких кочевников, к более сложным формам цивилизованной жизни, или нужно было сектантам отыскать себе поддержку в авторитете К. Из комментаторов, признанных правоверными, главные: 1) Табари (839 – 923); 2) Замахшари (1076 – 1144, изд. Nassau-Lees в Кальк. 1856 – 61)1 3) Бейдави (ум. в 1286, изд. Н. Fleischer, Лпц. 1846 – 78; каир. изд. 1885); 4) Джелаледдина Союты (ум. в 1605, Каир, 1279 г. гижры); 5) Абу-Джафара Туси (ум. в 1165, Тегеран, 1245 г. Г.); 6) Хакки Эфенди (Констан., 1306 г., Г.). См. Н. Hirschfeld, «Beitrage zur Erklarung des К.» (Лпц., 1886); Jules la Beaume, «Le K. analyse d'apres la traduction ds M. Kazimirsky» (распределен по содержанию, П., 1878); G. Fluegel, «Concordantiae Corani arabicae» (Лпц., 1842); Kazem Beg, «Concordance complete du С.» (СПб., 1859); Fr. Dieterici, «Arab.-deutsch. Worterbuch zum К.» (Лпц., 1881); В. Гиргас, «Словарь к К.» (Каз., 1881); J. Penrice, «A dictionary of the K.» (Лонд., 1873). Издания и переводы. Из многочисленных изданий арабского текста упомянем казанские, как наиболее дешевые, и критическое изд. Флюгеля, вышедшее в Лейпциге 1884 г. и затем повторенное много раз (особенно удачно парижское 1880 г., пересмотренное Редслобом). Переводить К. на другие языки считается у мусульман делом не очень правоверным. Они обыкновенно издают арабский текст с переводом под строками; таков персидский перевод, изд. в Тегеране 1259 г. Г.; урдусский, изд. в Лакно 1296 (=1879), гиндийский и гиндустанийскй (Кальк.), китайский («Пао минг ченг кинг», Кант.) и др. В Европе первая попытка издать и перевести К. (в нач. XVI в.) была неудачна: папа велел сжечь издание (см. «De Corano arabico Venetiis Paganini typis impresso, diss. Job. Bern. de Rossi», Царма, 1806). В том же XVI в. появился дат. перев. К., изд. Т. Библиандром в Базеле 1534 г. (повтор. 1550); перевод этот был сделан еще четыре века назад Петром, аббатом клюнийским; он снабжен предисловием Лютера и Меланхтона. В 1698 г. в Падуе – лат. пер. Мараччи (с текстом и опровержением); тоже в Лпц. 1721 г.; после того на лат. яз. была масса переводов отдельных сур; они перечислены у Zenker'a в его: «Bibl. orient.» (Лиц., 1846). Итал. пер. Андрея Арривабене (Венец., 1547). Франц. Andr(du Ryer (Пар. 1649 и позже); Savary (Пар., 1783). Немец. неизв. чей (Нюрнб., 1659), Arnold (Лемго, 1746), Fr. Megerlin, «Die turkische Bibel» (Франкф., 1772), Fr.Eb. Boysen (Галле, 1773, 1776 и, с дополн. С. Валя, 1828), Angusti, «Der kleine Koran» (извлечения, Вейсенф., 1798), J. v. Hammer, извлечения (Вена, 1810) и последние 40 сур (Вена, 1811, 1816), L. (Ullmann (Крефельд, 1840 и много раз, лучший немец. перевод), Fr. Ruckert, стихотворный перев. (Франкф., 1888), M. Klamroth, рифм. пер. последних 60 сур (Гамб., 1890). Англ. перев. George Sale, с прекрасным предисловием (Лонд., 1734, 1764, 1821, 1824), K Lane, «Selections» (Лонд., 1844), Rodwell (Лонд., 1861, 1876), E. Palmer (Оксф., 1880). Существует рукопись 1609 г. испанский перев., писанный арабскими буквами (см. Bresnier, «Cours d'araoe», стр. 632 – 633, и каталог вост. книготорговли Maisonneuve, Нар., 1891, № 4336). Россию познакомил с К. отец Ант. Кантемира: он написал «Книгу систима (sc. мохаммеданской веры)», и под его влиянием Ильинский перевел К. В нынешнем веке вышел очень точный, хотя и тяжелый перевод Гордея Саблукова. См. его «Сведения о К., законоположительной книге мухаммеданского вероучения» (Казань, 1879). Гораздо более распространены у нас переводы, сделанные с франц. перевода Казимирского, с предисловием Потье (напр. М., 1880).
A. Крымский.
Первым переводом К. на русский яз. является редчайшая книга: «Алкоран о Магомете или закон турецкий» (СПб., 1716). Перевод этот был сделан, по приказанию Петра Великого, Постниковым. В 1859 г. К. был переведен проф. Казембеком. Ср. А. Кудеевский, «Главные мысли и дух К.» (Казань, 1875); Вейль, «историко-критическое введение в К.» (перев. с нем. Е. Малова, Казань, 1875); А. И. Светлаков, «История иудейства в Аравии и влияние его на учение К.» (Казань, 1875).

Корде

Корде (Мария-Анна Шарлотта de Corday d'Armont) – одна из жертв французской революции; род. в 1768 г. близ Каена, принадлежала к старинному дворянскому роду. Чтение исторических и философских сочинений сделало ее убежденной сторонницей демократических идей, но крайности революции внушали ей отвращение и ужас. Когда в Каен прибыли бежавшие после 31 мая 1793 г. из Парижа жирондисты, и в числе их Барбару, Петион, Ланжюине и Анри Ларивьер, которых К. знала лично и глубоко уважала, в ней зародился план убить одного из вождей монтаньяров: 1 июля 1793 г. она прибыла в Париж, колеблясь еще в выборе между Робеспьером и Маратом; она остановилась на последнем, когда прочла в его газете: «Ami du peuple», что для упрочения революции нужно еще 200000 голов. 11 июля она просила у Марата аудиенции, чтобы сообщить ему о кознях жирондистов в Каене, но была допущена к нему лишь вечером 13 июля. В то время, когда Марат сидя в ванне, записывал, с ее слов, имена заговорщиков, приговаривая: «хорошо, через восемь дней они будут гильотинированы», К. вонзила ему в сердце кинжал. Марат умер на месте; К. добровольно отдалась в руки властей, 17 июля она предстала пред судом, где держала себя с большим достоинством и умерщвление Марата называла благодеянием для Франции; приговоренная к смерти, она была казнена в тот же вечер. Когда падала голова К., из толпы раздался возглас: «смотрите, она величием превосходит Брута»; слова эти были сказаны Адамом Люксом (Lux), депутатом города Майнца, который поплатился за них головою. Свой поступок К. оправдывала в письме к Барбару, написанном в Консиержери, и в «Adresse aux Francais amis des lois et de la paix», указывая на примере Геркулеса, уничтожавшего вредоносных страшилищ. Выраженные здесь общие воззрения К. отмечены печатью деизма и преклонения пред античным миром. Судьба К. вдохновляла многих художников (живописцы Шеффер, Бодрю, скульптор Клезанже); Луиза Коле и Понсар сделали ее героиней трагедий. На парижскую выставку 1889 г. доставлен был принцем Роланом Бонапарте череп К.; его измеряли Бенедикт, Топинар и Ломброзо (см. журнал «Anthropologie», № I, mars 1890). Cp. Dubois, «Charlotte Corday» (Пар. 1838); Cheron de Villers, «Charlotte de C. d'Armont» (Пар. 1865); Vatel, «Charlotte C. et les Girondins» (Пар. 1872); Huard, «Memoire sur Charlotte C.» (Пар. 1866; Victor Lamy, «Deux Femmes celebres» (Пар. 1884); H. Welschinger, «Charlotte C. et Adam Lux» (в «Revue de la Societe des etudes historiques», 1888, май-июнь); Renard, «Charlotte C. et M. de Pontecoulant» (Пар. 1890); Benedikt, «Etude metrique du crane de Charlotte С.» (Пар. 1890).

Кордильеры

Кордильеры или Анды (Cordilleros de Los Andes) – испанское имя огромной горной системы (от перувианского слова Anti, медь); этим именем назывались прежде хребты близ Кузко, но впоследствии так стала называться горная цепь южн. Америки. Испанцы и испано-американцы называют К. также и часть хребтов Средней Америки, Мексики и ЮЗ Соединенных Штатов, но совершенно неправильно называть горы этих стран одним именем с огромной горной цепью южн. Америки, которая, начинаясь на самом крайнем юге, у м. Горн, тянется почти параллельно Тихому океану, вдоль всей южн. Америки до Панамского перешейка, на протяжении почти 12000 км. Горные цепи западной части североамериканского материка не имеют никакой связи с южно-американскими К. или Андами; помимо иного направления хребтов – их отделяют от Анд низменности Панамского перешейка, Никарагуа и Тегуантеневского перешейка. Для предупреждения недоразумений поэтому лучше называть южноамериканские К. Андами. Они по большей части состоят из целого ряда высоких кряжей, идущих более или менее параллельно один другому и покрывающих своими нагорьями и покатостями почти 1/6 часть всей южн. Америки. От м. Горна главная цепь К. идет вдоль зап. берега Огненной Земли и состоит из скалистых вершин от 2000 – 3000 выс.; самая высочайшая из них Сакраменто, 6910 над уровнем моря. Патагонские Анды или К. идут прямо к С до 42° ю. ш., сопровождаемые параллельными скалистыми, гористыми островами на Тихом океане. Чилийские К. тянутся от 42° ю. ш. до 21° ю. ш. и образуют сплошную цепь, разделяясь в северном направлении на несколько кряжей. Главные вершины их: Антуко (16000), Мейну (15000) и Тутунгато (15000); но самый высокий пункт не только этой области, но и всех Анд – это Невадо-Аконкогуа (22422 н. ур. м.). Линия вечных снегов находится здесь на высоте около 14000 н. ур. м. Между Чилийскими К. и Тихим океаном, на расстоянии 200 – 375 км., находятся огромные равнины, лежащие на высоте 1000 – 1500 над ур. моря. На Ю равнины эти покрыты богатой растительностью, но более высокие горные области совершенно лишены ее. Боливийские К. образуют центральную часть всей системы и направляются к С от 21° ю. ш. до 14° ю. ш. ото огромные массы скал, тянущихся в длину на протяжении почти семи градусов широты, а в ширину на расстояние от 600 – 625 км. Около 19° ю. ш. горная цепь разделяется на два огромных долготных параллельных кряжа на В – К. Реаль и З – Прибрежные К. Кряжи эти заключают нагорье Дезагуадеро, возвышающееся на 12700 н. ур. моря; оно тянется на 1000 км. в длину и 75 – 200 км. в ширину. Эти параллельные кряжи К. тянутся на расстоянии около 575 км. один от другого и соединяются, в некоторых пунктах, огромными поперечными группами или одиночными хребтами, перерезающими их на подобие жил. Склон к тихому океану очень крут, отвесен он также к В, откуда отроги расходятся к низменным равнинам. Главнейшие вершины Прибрежных К: Сахама (22350) под 18°7(ю. ш. и 68°52' з. д., Паринакота (22030) под 18°10' ю. ш. и 69°11' з. д., Гуалатенри (21960) под 20°13' ю. ш. и 69°17' з. д.; Помарапе (21700) под 18°8' ю. ш. и 69°3' з. д.; Мисти (18538) под 16°19' ю. ш. и 71°23' з. д., Чипикани (19740) под 17°43' ю. ш. и 69°47' з. д. Высочайшая вершины Боливийских или Анкумских К.: Сората (21286) под 17° ю. ш. и 69° з. д., Иллимани (Иллиснег; 21060) под 16038 ю. ш. и 67°49' з. д., Анкохума (21286') под 15°52 ю. ш. И 68°33' з. д.; Чачакомании (20235') под 16° ю. ш. и 68°25' з. д. Супаивази или Гуаяна Потози (20260) под 19°30' ю. ш. и 68°10' з. д. Самые высокие вершины лежат на З от Дезагуадеро. Перуанские К. отделены от Тихого океана пустыней в 100 – 250 км. ширины, на протяжении от 14° до 5°, и делятся на два восточные отрога – один, идущий к СЗ, между pp. Мараньон и Гуаллагой, другой – между Гуаллагой и Укаялле. Между этими отрогами лежит на высоте 11000 нагорье Паско или Гуануко. К. Эквадора начинаются у 5°ю. ш. и вдут в северном направлении до нагорья Квито (на высоте 96000 н. ур. м.), окруженного великолепнейшими в свете вулканами в восточной ветви: Сангай (17120), Тунгурагуа (16579), Котопахи (18880), Антизана (19148) и Каямбе (19535); в западной ветви – Чимборазо (21420 н. ур. м.). На вост. цепи, под 2° с. ш. находится горный узел Парамо, от которого идут три отдельные цепи: Сума Паз – к СВ мимо озера Маракаибо до Каракаса, у Караибского моря; Куиндиу к СВ, между pp. Каукой и Магдаленой. Чоко – вдоль берега Тихого океана до Панамского перешейка. Здесь вулкан Толимо под 4°46' с. ш. и 75°37' з. д. (18270). Гигантская горная цепь К. или Анд пересекается между 35° ю. ш. и 10° с. ш. многими, по большей части узкими, крутыми и опасными проходами и дорогами на высотах, равных высочайшим вершинам европейских гор, каковы, напр., проходы: между Арекипой и Пуной, на высоте 14600(и высочайший проход в л. между Лимой, кармой и Паско, на вые. 15760, и многие другие – на высоте 16000. Наиболее удобные из них доступны только проезду на мулах и ламах или переноске путников на спинах туземцев. Вдоль К., на протяжении 25000 км., идет большая торговая дорога от Трухилльо до Папаяна. В Перу имеется железная дорога чрез главный кряж К., от океана на В до бассейна озера Титикаки. На Оройской жел. дороге туннель идет на высоте 15645' н. ур. моря. Геологическое строение К. южн. Америки частью из гранита, гнейса, слюды и сланца, но преимущественно из диорита, порфира, базальта в смеси с известняком, песчаником и конгломератами. Минералы, встречающиеся здесь: соль, гипс и на больших высотах жилы каменного угля; особенно богаты К. золотом, серебром, платиной, ртутью, медью, железом, свинцом, топазами, аметистами и др. драгоцен. каменьями. В Чилийских К. много потухших и 19 действующих вулканов; вершины К. Эквадора также богаты вулканами. Землетрясения очень часты. Большие ледники встречаются только на крайнем 10, небольшие – и в Эквадоре. Предельная линия вечных снегов – на высоте 13800 в зап. Чилийских К., а близ экватора – на высоте 15000; в Боливийских К. – на высоте 17000 н. ур. м. (вследствие сухости климата и малого количества снега). Культура хлебных растений также на значительных высотах: картофель возделывается на высоте 9800 – 13000, пшеница – на высоте 10000, а овес вызревает в бассейне озера Титикаки на высоте 12795 над ур. моря. Е. Г.

Кордова

Кордова (Cordova) – г. в южноамер. республике Аргентине, в прелестной долине р. Примеро. Университет с 1613 г., обсерватория, акд. наук. Гл. предметы вывоза – шерсть и кожи. К. основан в 1573 г. Жит. 66600.

Кордова

Кордова (Cordoba, франц. Cordove) – старый, знаменитый исп. город в Андалузии, на склоне отрога Сьерры Морены, на правом берегу Гвадалквивира, в плодородной, очень жаркой местности; гл. г. провинции того же имени. Узкие, кривые и грязные улицы; многие здания в упадке. Знаменитая мечеть, сходная с Каабой в Мекке, построена в VIII ст., отчасти испорчена переделкой в католический храм. Через Гвадалквивир мост мавританской постройки 719 г. Древний дворец мавританских королей, окруженный садами; вблизи башни Альказара, бывшего дворца инквизиции. Ок. 56 тыс. жит.; промышленность не имеет значения. В окрестностях К. разводится хорошая порода лошадей. К. упоминается еще до Р. Хр. Во времена Страбона это был самый большой и цветущий г. страны. К. – место рождения Сенеки и Лукана. В VIII ст. К. завоевана маврами и стала центром арабского господства в Испании. Своего расцвета достигла в Х ст., когда имела до 1 милл. жит., множество дворцов, мечетей, караван-сараев и была центром арабской науки, поэзии и искусства. После падения халифата К., К. оставалась во власти мусульман до покорения ее Фердинандом III в 1236 г. Пров. К. имеет 13727 кв. км. и более 420728 жителей; делится Гвадалквивиром на две части: сев. – гористую и южную – ровную, более плодородную. Климат сухой, орошение недостаточное. Хлеб, овощи, фрукты, вино; значительное скотоводство. Добываются железо, медь, каменный уголь.

Корелли

Корелли (Arcangelo Corelli) – известный итальянский скрипач и композитор (1653 – 1713), считающийся основателем художественной игры на скрипке. Сочинения К. сохранили и до сих пор свою ценность, как прекрасное руководство к изучению игры в широком стиле. К. писал сонаты для скрипки (исполнявшиеся в то время в церкви, почему К. и называет их «Suonate di chiesa»), concerti grossi и др. К. содействовал развитию формы скрипичного концерта.
Н. С.

Коринф

Коринф (KorinJoV) – важнейший торговый город древней Греции, благодаря положению на перешейке, на дороге из Пелопонеса в сев. Грецию, между Коринфским и Сардоническим заливами, с гаванями Лехеон на З., Схенос и Кенхреи на В; первые две соединялись Диолькосом – широкой дорогой. В 1858 г., после землетрясения, перенесен на 5 клм. к СВ, близ прежнего Лехеона. 7575 ж. Коринфский канал начинается в 2 км. на В от Нового К., пересекает самое узкое место перешейка (5,8 км.) и кончается в Эгинском зал., при новозаложенном гор. Истмии. О прорытии канала думал еще Нерон. В 1881 г. греческое правительство дало концессию на прорытие канала обществу под председательством ген. Тюрра; канал открыт в 1893 г.
История. Основание Коринфа относится к доисторической эпохе. В очень отдаленные времена на месте его поселились финикияне, которые принесли сюда свою образованность и религиозный культ. Древнейшее греческое население К. было Ионийское и эолийское; потом пришли доряне и завоевали К. Власть над городом перешла к третьей коринфской династии, Гераклидам (две первых династии – Гелиады и Сизифиды). Первым Гераклидом в К. греки называли Алета, сына Гиппота. Доряне составляли в К. меньшую часть населения, делившегося на 8 фил, причем доряне распадались, как и в других местах, на три племенных филы. С 747 года в К. утвердилась олигархия рода Бакхиадов (принадлежавшего к Гераклидам). Бакхиады держались изолированно от других фамилий, запрещая членам своего рода браки с представителями других родов, и правили, ежегодно избирая из своей среды притана. Около 657 г. их власть была низвергнута Кипселом, утвердившим в К. тиранию. При Кипселе и особенно его сыне Периандре могущество, торговля и колонии К. достигли высокой степени развития. Необыкновенно выгодное географическое положение обеспечивало К. возможность широко развивать торговые сношения с Востоком и Западом. Уже к концу VIII в. он был богатым торговым городом, через который шла и транзитная торговля, так как мореплаватели предпочитали перетаскивать грузы через перешеек, чем объезжать кругом Пелопоннеса, мимо опасного мыса Малеи. Уже в довольно раннюю эпоху коринфяне основали в разных местах целый ряд колоний: Моликрию и Халкиду при выходе из Коринфского залива, Соллий в Акарнании, Анакторий, Левкадию, Амбракию, Коркиру, Аполлонию, Сиракузы, Потидею и др. Коркира достигла вскоре полной независимости от Коринфа и стада его опасным торговым соперником. Кроме торговли, жители К. (число которых в цветущее время достигало, по-видимому, до 300 тысяч), довели до высокой степени развития многие отрасли промышленности и искусства. Так, К. славился тканьем и окрашиванием шерстяных материй, бронзовыми изделиями (особенно сосудами и оружием), глиняными сосудами (коринфские вазы), разрисованными или украшенными рельефными изображениями, постройкой судов (коринфянам приписывают изобретение триремы). Архитектура также многим обязана К. Наконец, им же приписывали дифирамб и начало драмы.
Вскоре после смерти Периандра (686 – 585) его племянник Псамметих был убит, тирания низвергнута и установилась умеренная олигархия. Заведование делами перешло к восьми пробулам и к совету. Враждуя с Аргосом, К. примкнул к Спарте и во второй половине VI в. уже принадлежал к пелопонесскому союзу, в котором занял выдающееся положение. Когда спартанцы хотели вернуть Гиппия в Афины, коринфяне, не желавшие чрезмерного усиления Спарты; воспротивились на съезде этому плану; но когда Мегара вошла в число афинских союзников и афиняне распространили, таким образом, свое влияние до самых границ К., коринфяне стали стремиться к ослаблению Афин, которые соперничали с ними и в торговле. Во время распри между Коркирой и К. коркиряне обратились за помощью в Афины. Это повело к пелопонесской войне, в которой коринфяне не принимали большого активного участия. Когда состоялся Никиев мир, К., помышлявший о восстановлении своего могущества во Фракии и не желавший оставлять в руках Афинян Анактория, вместе с некоторыми другими государствами отказался признать мир и созвал сейм для обсуждения вопроса об основании отдельного от Спарты союза. К К. примкнули Аргос, Элида и Мантинея, но дальнейшего успеха эти попытка не имела. Во время сицилийской экспедиции К. действовал в Спарте в пользу Сиракуз и сам принял участие в войне с афинянами. Мир, окончивший войну, принес К. мало выгоды. Недовольные чрезмерным усилением Спарты, жители К., где теперь верх взяла демократическая партия, вступили в союз с Аргосом, Фивами и, наконец, Афинами. Началась коринфская война, в которой союзников поддерживала Персия. Спартанцы, предводимые Агезилаем, опустошили коринфскую равнину, овладели длинными стенами, соединявшими К. с портом Лехеоном, и взяли самый порт. По Анталкидову миру К. должен был оставить свой тесный союз с Аргосом; аргивяне отозвали из К. свой гарнизон. Изгнанные приверженцы Спарты вернулись в К., и он снова примкнул к Спарте. Позже К. должен был вступить в борьбу с Фивами, окончившуюся в 366 г. На этот же год падает тирания Тимофана, убитого его отцом Тимолеоном. В 333 г. в К. происходил сейм, на котором Филипп был провозглашен гегемоном Греции; в 337 г. Акрокоринф – крепость, защищавшая К. – был занят македонским гарнизоном; в 336 г. К. был снова местом съезда, передавшего гегемонию Александру. Все спорившие после того из-за преобладания в Греции обыкновенно старались иметь в своих руках Акрокоринф. В 303 г. македонский гарнизон был удален из К., где был собран конгресс свободных греческих государств, признавший Димитрия гегемоном в борьбе с Македонией. В 243 г. македонский гарнизон был снова изгнан, и К. вступил в ахейский союз. В К. Фламинин провозгласил (в 196 г.) свободу греческих городов от Македонии. Когда римляне вмешались в распрю Спарты с ахейским союзом и собранию в К. было объявлено, в 147 г., что ахейский союз должен отказаться от Спарты, Аргоса, К., Орхомена и Гераклеи, народ пришел в ярость и оскорбил римских послов. В 146 г. на собрании в К., римские послы снова подверглись поруганию; тогда Муммий, после битвы при Левкопетре, взял К. приступом и разрушил его. Римляне вывезли громадную добычу, в том числе множество художественных произведений. К. был восстановлен Юлием Цезарем, основавшим в 44 г. «Laos Julia Corinthus». Новый город быстро вырос, стад главным городом провинции Ахайи и был одним из первых центров христианства. В византийское время К. был главным городом Пелопонеса. В III в. он был разграблен готами, в 396 г. – Аларихом, в VIII в. его опустошили славяне. После 4-го крестового похода им долго (до 1395 г.) владели крестоносцы, а в 1458 г. он был завоеван турками. С 1682 по 1715 г. К. находился в руках венециан. При турках К. пришел в развалины, и значение его перешло к Патрасу. Несколько. колонн древнего храма и другие развалины указывают теперь место древнего К.
Дм. Каринский.

Корифей

Корифей (KorujaioV) – у древних руководитель хора в трагедиях. Ныне К. – запевала хора, танцовщик или танцовщица (корифейка), танцующие в балете впереди других фигурантов. В общежитии так назыв. передовые люди в науке, искусстве, политике и т. п.

Коркунов Николай Михайлович

Коркунов (Николай Михайлович) – известный юрист, род. в 1853 г., окончил курс на юридическом факультете спб. унив., в 1876 г. выступил преподавателем энциклопедии права в александровском лицее и в спб. университете, с 1879 г. читает государственное право иностранных государств и основания международного права в военно-юридич. акад., в 1893 г. защитил в юрьев. унив. диссертацию на степень магистра государственного и международного права, а в следующем году – на степень доктора в спб. университете, где и состоит ординарным профессором госуд. права. В 1893 г. назначен членом комиссии для кодификации основных законов Финляндии. Главные соч. К.: «Лекции по общей теории права» (СПб., 1886, 3 изд. 1894); «Общественное значение права» (СПб., 1890); «Сравнительный очерк государственного права иностранных держав» (I, СПб., 1890), «Русское государственное право» (СПб., 1893); «Указ и закон» (СПб., 1894). Статьи К. по отдельным юридическим вопросам помещались в «Юридической Летописи», «Журнале Гражд. и Уголов. права», «Журнале Мин. Юстиции», «Журнале Мин. Народ. Просвещения». К. принадлежит к числу противников господствующей школы, выдвигающей в праве на первый план момент воли и требующей строгого разграничения догматического правоведения от социологии и истории. В трудах К. историко-социологический элемент играет важную роль; юридические конструкции постоянно освещаются политическими соображениями. К. свободен от исключительного подчинения немецким авторитетам; он внимательно относится к специфическим явлениям русского юридического и политического быта, нередко, однако, без достаточных оснований идя в разрез с общепринятыми учениями, плодом созидательной работы многих поколений. В основу своего правопонимания К. кладет Иеринговскую теорию интереса, но вносит в нее существенное и удачное изменение. Право, по определению К., есть не просто защита интересов, но разграничение их. Юридические нормы разграничивают интересы различных субъектов, в отличие от норм технических, указывающих средства достижения определенной цели, и нравственных правил, дающих сравнительную оценку различных интересов одного и того же лица. Разграничение интересов, составляющее содержание правовых норм, совершается в двоякой форме: 1) путем поделения объекта пользования в частичное, индивидуальное обладание и 2) путем приспособления его к совместному пользованию многих. Этим обусловливается различие частного и публичного права. В непосредственной связи с этим воззрением, устраняющим из понятия права элемент воли, стоит своеобразное учение К. о юридической природе государства и государств. власти, намеченное уже в первом издании «Лекций» и сложившееся в законченную систему в монографии «Указ и закон». К. восстает против обычного понимания власти, как единой воли, господствующей над подданными государства. По его мнению, эта так назыв. волунтарная теория власти, унаследованная современной наукой от средневековой схоластики и совершенно чуждая величайшим мыслителям древности, в настоящее время должна, быть признана несостоятельною. Самое понятие власти вовсе не связано необходимо с понятием властвующей воли. Властвование предполагает сознание не с активной стороны, не со стороны властвующего, а с пассивной, со стороны подвластного. Государственная власть – не воля, а сила, вытекающая из сознания людьми их зависимости от государства, как общественного союза, в котором принудительно установляется мирный порядок. Свою точку зрения на государственную власть К. характеризует названием субъективного реализма, противополагая ее с одной стороны «наивному» объективному реализму, отожествляющему власть с личной волей властителя, с другой стороны – метафизическому объективному идеализму, признающему власть волей государства, как особого субъекта, отличного от составляющих его личностей. С точки зрения субъективного реализма, государство – не лицо, а юридическое отношение, в котором субъектами права являются все участники государственного общения, начиная с монарха и кончая последним подданным, а объектом служит государственная власть, как предмет пользования и распоряжения. С этой конструкцией тесно связан и взгляд автора на разделение властей. Признание государства отношением многих лиц устраняет то принципиальное возражение, которое немецкие юристы выставляют против теории Монтескье – именно, указание на несовместимость ее с единством государственной воли. При безусловном единстве власти, как силы, служащей объектом отношения, возможно разделение распоряжения властью или так наз. разделение властей. Но учение Монтескье нуждается в обобщении. Взаимное сдерживание органов власти, обеспечивающее свободу граждан, достигается не только обособлением тех или других определенных функций государственной власти (законодательства, управления и суда), но вообще «совместностью властвования», которое находит проявление в троякой форме: 1) в осуществлении одной и той же функции несколькими независимыми друг от друга органами: 2) в распределении между несколькими органами различных, но взаимно обусловленных функций; 3) в осуществлении различных функций одним органом, но различным порядком. Возведением принципа разделения властей к более общему началу совместного властвования, по мнению К., объясняется признание за правительством самостоятельного права издавать общие юридические правила в административном порядке. Установление юридических норм в двоякой форме – законов и правительственных распоряжений (указов) – служит лишь одним из проявлений совместности властвования. Взаимное сдерживание государственных органов выражается здесь в том, что указы имеют силу только под условием непротиворечия законам. Истинная гарантия такого соотношения между указами и законами лежит не в существовании народного представительства и не в ответственности министров, а в праве суда проверят юридическую силу указов. Поэтому отделение законодательной функции от правительственной возможно и в абсолютной монархии, где оно подходит под третью форму совместного властвования. Руководясь этими положениями, К. признает существование формального различия между законодательством и верховным управлением и в нашем праве. Законом он считает веление верховной власти, состоявшееся при участии государственного совета; все остальные общие правила, исходящие от монарха, причисляются им к категории Высочайших указов, издаваемых в порядке управления. Изложенное учение К. вызвало оживленную полемику. См. Дьяконов, «Новая политическая доктрина» («Журн. Мин. Нар. Пр.», 1894 г., сентябрь); Алексеев, «К учению о юридической природе государства и государственной власти» («Русская Мысль», 1894 г., №11); Сергеевич, «Новые учения в области государственного права» («Журн. Мин. Юст.», 1894 г.; ответ К. в № 2 «Журн. Мин. Юст.», 1895 г.).
Ф. К.

Кормление

Кормление – означало первоначально способ содержания должностных лиц. Судьи, вместе с исполнителями их решений, получали от местного населения все необходимое для пропитания как их самих, так и слуг их и даже лошадей. Это был так назыв. корм в натуре. Сначала размер корма определяется или на каждый день, или на неделю, количественно и качественно, или же потребностями человека. Следы таких порядков сохранила пространная «Русская Правда», определяющая размеры корма вирнику с отроком: по 2 куры на день, а в среду и пятницу по сыру, по 7 хлебов в неделю, пшена и гороху по 7 уборков, соли 7 голважен и 7 ведер солоду. В других случаях тот же памятник определяет: «а хлеба и пшена покольку могут ясти», или «что черево возьмет», или в еще более общих выражениях: «а корму им имати себе и конем довольно». Уже с древнейшего времени такой корм уплачивается населением как повинность, независимо от того, голоден судья или нет. Сытый судья уже не нуждается в корме натурой; отсюда переложение натуральной повинности на деньги. Этот способ содержания должностных лиц, при всей своей первоначальной естественности, имел в своем дальнейшем развитии крайне невыгодные стороны. Должность, именно вследствие этого, стали рассматривать прежде всего как доходную статью для должностного лица. Каждый служащий не только смотрит на должность как на средство прокорма, пропитания, но соразмеряет все свои должностные действия с вопросом, какой за этим последует доход в его пользу. Таким образом добавочный элемент должности мало помалу выдвигался на первый план и получал главнейшее значение. Оттого и самая должность получила название К., которое перешло затем и в официальный язык. Неизбежные при таких порядках злоупотребления, особенно со стороны областных правителей, вызвали ряд правительственных мер к ограждению населения от обид и неправд наместников и волостелей. С XIV века появились уставные грамоты наместничьего управления, которые выдавались на имя населения данного административного округа и содержали в себе подробное исчисление различных видов корма, судебных пошлин и иных поборов, свыше которых наместники и волостели, с своими клюшниками, не имели права взимать с населения. Одновременно с этим определен был и порядок судебной ответственности кормленщиков по жалобам населения. Тем не менее кормления продолжают оставаться одним из главнейших средств содержания правительственных слуг. С усилением Московского государства число служилых людей, бояр и детей боярских, значительно возрастает, а число К. хотя и умножается, но не в такой пропорции. Слуг было больше, чем К. Чтобы дать возможность покормиться всем, установляется во первых срочность К.: по общему правилу кормленщик сменялся через 1 – 3 года. Во вторых К. дробятся: в один город назначались по два наместника, в волость – по два волостеля, которые или делили между собой доход, причитающийся по списку со всего города или волости, или каждый получал в свое заведование назначенную ему половину округа. Дробление на этом не останавливается: в половину города назначаются двое наместников и, наконец, в К. жалуются отдельные статьи доходов: мех, писчее, полавочное, поворотное и проч. В половине XVI в. доходы кормленщиков были точно определены на деньги. По Судебнику царскому бесчестье кормленщиков определялось по размерам их доходов, «что на том К. доходу по книгам». Значит, были книги К. с обозначением доходов и велись списки «кормленного верстанья», на основании которых наблюдалась очередь пожалований. За получаемый доход кормленщики несут и известные обязанности. В ввозных или послушных грамотах, адресованных к населению по случаю назначения наместников или волостелей, указывалось, что жители должны чтить и слушать наместников, а наместники будут их ведать и судить и взимать доход по наказному списку. В указе об уничтожении К. права и обязанности кормленщиков формулированы следующим образом: «по сие время князи, бояре и дети боярские сидели по кормлениям по городам и по волостям, для расправы людям и всякого землям устроения и себе от служб для покоя и прокормления». Обязанности по отношению к местному населению сводились исключительно к суду уголовному и гражданскому, которому подлежали все классы населения, если только не пользовались привилегированной подсудностью. Вследствие жалоб со стороны населения, с начала второй четверти XVI в. из ведения областных правителей начинают выделяться важнейшие уголовные дела, под именем губных. Население продолжало, однако, жаловаться на наместников, что они поборы емлют сверх указа, чинят продажи и убытки, так что от их насилий жители разбегаются; с другой стороны и кормленщики жаловались, что посадские и волостные люди под суд им не даются. В половине XVI в. в руках центрального правительства накопилось такое количество подобных жалоб, что оно не в состоянии было разобраться в них; поэтому первый земской собор постановил все эти дела покончить миром в установленный срок. Можно догадываться, что на этом же соборе возбужден был вопрос о преобразовании К. или даже о полной их отмене. По крайней мере уже с 1561 г. начинаются опыты замены К. излюбленными судьями. Под 1552 г. встречается известие, что государь поручил боярской думе рассмотреть вопрос о кормлениях. В 1555 г. появляется указ об отмене кормления и о замени в городах и волостях наместников и волостелей излюбленными головами, старостами и целовальниками. Указ этот применялся, однако, не сразу и не повсеместно: источники продолжают упоминать о кормлениях в течете второй половины XVI в. Корм, поборы и пошлины, которые население платило в пользу наместников и тиунов, заменены были денежным сбором – наместничьим откупным оброком. Этот оброк и послужил основным фондом для выдачи жалованья государевым слугам, взамен упраздненных кормлений. Мнение Д. Д. Голохвастова («Русский Архив», 1889, 1, 650 – 655), сближавшего слово К. с корма, кормчий и пр. и толковавшего его, как синоним слова управление (gubernatio), должно считаться совершенно опровергнутым рассуждениями Д. И. Иловайского («Русский Архив», 1889, II) и В. О. Ключевского (там же). См. еще П. Д. Голохвастов, «Боярское кормление» («Русский Архив», 1890, № 6); Сергеевич, «Русские юридические древности» (т. 1, 333 – 340); Ключевский, «Состав представительства на земских соборах» («Русская Мысль», 1892, № 1); М. Дьяконов, «Дополнительный сведения о московских реформах половины XVI в.» («Журн. Мин. Нар. Пp.» 1894, № 4).
М. Д.

Корнель

Корнель (Pierre Corneille) – знаменитый французский драматург, «отец французской трагедии». Род. в Руане в 1606 г., умер в Париже в 1684 г.; сын чиновника; детство провел в деревне, учился в иезуитской школе, потом изучал право и получил место прокурора, очень мало, однако, интересуясь служебной карьерой. В 1629 г. он поставил свою первую пьесу – комедию «Melite», которая навлекла на себя характерный упрек в «слишком большой простоте плана и естественности языка». За нею последовал ряд комедий, загроможденных, по тогдашнему обычаю, разными инцидентами: «Clitandre ou L'Innocence delivree» (1632), трагикомедия, одно резюме которой у К. занимает 8 страниц; «La Veuve ou le Traitre puni» (1633), основанная на недоразумениях и лживых признаниях; «La Galerie du Palais», «La Suivante», «La Place Royale». Этими комедиями в духе времени К. создал себе положение и расположил к себе Ришелье. С 1635 г. К. пишет трагедии, сначала подражая Сенеке; к числу этих первых, довольно слабых попыток принадлежит «Medee». Затем, вдохновившись испанским театром, он написал «L'Illusion Comique» (1636), тяжеловесный фарс, главное лицо которого – испанский матамор. В конце 1636 г. появилась другая трагедия К., составляющая эпоху в истории французского театра: это был «Cid», сразу признанный шедевром; создалась даже пословица: «beau comme le Cid». Париж, а за ним вся Франция продолжали «смотреть на Сида глазами Шимены» даже после того, как парижская академия осудила эту трагедию, в «Sentiments de l'Academie sur le Cid»: автор этой критики, Шаплен, находил выбор сюжета трагедии неудачным, развязку – неудовлетворительной, стиль – лишенным достоинства. Апогей творчества К. – «Horace» (1640), «Cinna» (1640) и «Polyeucte». К тому же времени относится женитьба К. на Marie de Lampriere, разгар его светской жизни, постоянный сношения с отелем Рамбулье. Одна за другой появлялись его прекрасные комедии «Le Menteur» и гораздо более слабые трагедии «Pompee», «Rodogune», «Theodore, vierge et martyre», «Heraclius». В 1647 г. К. избран был членом французской академии. Появившиеся после того пьесы «Andromede», «Don Sanche d'Aragon», «Nicomede» принадлежат, за исключением последней, к более слабым его произведениям. Начиная с 1651 г. К. поддался влиянию своих друзей-иезуитов, пытавшихся отвлечь своего бывшего воспитанника от театра. К. занялся религиозной поэзией, как бы для искупления своего светского творчества прежних лет, и напечатал вскоре стихотворный перевод «Imitation de Jesus Christ». Перевод этот, очень посредственный в литературном отношении, имел огромный успех и выдержал в 20 лет 130 изданий. За ним последовало несколько других переводов, сделанных также под влиянием иезуитов: панегирики Деве Марии, псалмы и т. д. Для театра К. написал еще «Pertharite», «Sertorius», «Oedipe», «Sophonisbe», «Othon», «Agesilas», «Attila», «Tite et Berenice», «Pulcherie», «Surena» и др., но все эти произведения стареющего драматурга имеют очень мало достоинств. Последние годы жизни К. провел очень уединенно и был в крайне стесненных обстоятельствах. Только благодаря хлопотам друга его, Буало, К. назначена была маленькая пенсия. Значение К. для французского театра заключается прежде всего к создании национальной трагедии. До К. театр был рабским подражанием латинской драме Сенеки, и даже такие талантливые предшественники К., как Гарди, Гарнье, Ротру и др., не сумели сломить рамок условности, превращавшей трагедию в мертвую, сухую декламацию. К. первый оживил французскую драму, привив ей испанский элемент движения и силы страсти; с другой стороны, он возобновил традиции классической драмы в изображении страстей, глубоко человечных по своему существу, но стоящих выше обыденной жизни по своей силе. Про творчество К. и его преемника Расина некоторые критики говорят, что «К. рисует людей такими, как они должны были бы быть, а Расин – такими, каковы они в действительности». К. изображает идеальное человечество, героев с непреклонной волей в исполнении самого сурового долга, и если это и придает некоторую сухость его трагедиям, то она возмещается жизненностью трагических конфликтов, изображаемых поэтом. К. исходит из аристотелевского принципа, что трагедия должна воспроизводить важные события, что в ней должны действовать сильные люди, душевные конфликты которых приводят к роковым последствиям. Но вместе с тем он помнит, что душу зрителя трогают только бедствия, вытекающие из свойственных ему самому страстей. Эти принципы К. излагает в своих теоретических рассуждениях, т. е. в предисловиях к трагедиям и в «Discoars snr le poeme dramatique», и воплощает в лучших своих трагедиях. Все они проникнуты вечной борьбой долга и чувства; любовь противопоставляется долгу по отношению к родителям, патриотизм – семейным привязанностям, великодушие – внушениям государственной политики, преданность религиозной идее – увлечениям личного чувства и т. д. Только в «Сиде» победа остается на стороне любви, вносящей гармонию в разъединенные долгом души. В «Horace» первенствующее значение и окончательная победа принадлежат патриотизму; К. достигает высшего пафоса в изображении римского гражданина, старика Горация, предпочитающего смерть сына его позору, ставящего государство выше семьи. В «Polyeucte» замечательна трагическая фигура мученика, внезапно осененного благодатью веры и находящего в ней силу стать выше земных привязанностей. Могучий стих К., по пластичности, выразительности и силе – единственный в своем роде. Умение заключить в одной фразе, в одном обороте речи отражение цельной человеческой души составляет характерную черту К. Знаменитое «Qu'il mourut!» старика Горация, в ответ на вопрос, что мог сделать его сын, оказавшийся лицом к лицу с тремя противниками; поразительный контраста между словами Горация: «Albe vous a nomme – je ne vous connais plus» и ответом Куриация: «je vous connais encore» – все это и многое другое носит на себе печать истинной гениальности. Трагедии К. не свободны, однако, от крупных недостатков; замечательна также неровность его таланта. Эпитет «великого классика» К. заслуживает в сущности только четырьмя лучшими своими трагедиями. Библиография изданий соч. К. и литературы о нем наиболее полна у Picot, «Bibliographie cornйlienne» (П. 1875). Главнейшие соч. о К.: Fontenelle, «Vie de CorneiIe» (изд. 1685, 1729, 1742); abbe Goujel, «Biblioth. franc» (т. XVIII); Guizot, «Corneile»; Taschereau, «Histoire de la vie et des ouvrages de P. Corneille»; Bouquet, «Points obscurs de la vie de C.»; E. Desjardins, «Le grand C. historien»; J. Levallois, «C. inconnu» (П., 1876). Пьесы К. переведены на русский яз. : Я. Б. Княжниным, «Сид» (СПб. 1779); «Смерть Помпеева» (СПб. 1779); «Цинна или Августово милосердие» (СПб. 1779); «Родогуна» (М. 1788) и Е. Барышевым, «Сид» (СПб. 1881) и «Родогонда» (СПб. 1881).
З. В.

Корнеплоды

Корнеплоды, корнеплодные растения – возделываются на полях и в огородах для получения мясистых, большею частью крупных корней, употребляемых отчасти в пищу человеком и для корма животных, отчасти служащих сырьем для заводской промышленности. Важнейшие из них: свекловица, сахарная и кормовая, брюква с репой, пастинак, морковь, цикорий и сельдерей; корни и листья первых пяти и листья цикория доставляют хороший корм для животных; особенно пригодны для молочного скота корни брюквы, которые увеличивают количество молока, улучшая и его вкус, также корни моркови, делающие молоко более жирным; последние составляют также хороший корм для овец, гусей, свиней (в вареном виде) и в особенности, как и пастинак, пригодны для лошадей. Все корни К. (кроме сельдерея и цикория) могут служить и для откорма скота, но, вследствие водянистости, недостатка протеина и обилия углеводов должны быть скармливаемы с другими кормами – жмыхами, зерном и соломой. Водянистость служит также затруднением для более дальней перевозки их и сохранения зимой. При возделывании К. сельский хозяин стремится: а) взращая их для техническо-заводских целей получить с данной площади возможно большее количество корней, наилучшего вида, формы и развития с самым высоким содержанием сахара (в свекловице), или сухого вещества, наиболее богатого питательными составными частями (в цикории) и б) желая обеспечить хозяйство кормовыми средствами – взращать на данной площади возможно большее количество растительной массы, особенно богатой содержанием сухого вещества и в нем белков, при чем, сообразно с содержимыми в хозяйстве животными и преследуемыми там целями, следует иметь в виду, чтобы в продуктах производства урожая – отношение азотистых веществ к безазотистым и жиру было наиболее соответственным для требуемого при успешном кормлении. В севообороте К., как паровые растения, могут следовать, безразлично, за всеми растениями, но предпочтительно после яровых хлебов, за исключением сахарной свекловицы и цикория, которые лучше всего растут после озимой ржи, и моркови, успешно произрастающей после другого парового растения, под которое была удобрена почва; точно также и брюква часто следует за люцерной и клевером, репа может быть разводима как «пожнивное растете», т. е. после рано оставляющего поле озимого хлеба, если только возможна уборка ее осенью того же года, для посева на данном поле весною яровых растений; «подсевают» также репу под гречиху и морковь под озимые рожь и рапс, ячмень, лен, мак и сурепицу. В редких случаях советуют (Шверц) смешанный посев двух К. – пастинака с морковью. После К. поле занимается наиболее ценными растениями: яровой пшеницей, овсом, ячменем, просом, а также бобовыми и льном, но последние два могут быть взращаемы только на почвах богатых содержанием кали, за цикорием часто следует какое либо другое паровое растение или кормовое на зеленый корм. При введении К. в севооборот следует обратить внимание на а) значительное требование или от почвы азота, кали, извести и фосфорной кислоты и потому выгодности разведении их только на почвах, богатых этими веществами, или при возможности искусственного доставления их почве посредством удобрения. Последнее имеет тем большее значение, что при возращении К. для заводско-промышленных целей, они обыкновенно вывозятся из хозяйства, или же, при благоприятных даже условиях, только содержимое в заводских отбросах К. прямо непосредственно, или после скармливания скотом, возвращается почве в виде удобрения и б) необходимость при культуре их глубокой обработки почвы и многократного мотыжения и окучивания, что соединено с значительными расходами и возможно только в густонаселенных местностях и при существовании в хозяйстве средств для увеличения упряжных сил.
С.

Корнилов Владимир Алексеевич

Корнилов (Владимир Алексеевич, 1806 – 1854) – вице-адмирал, знаменитый защитник Севастополя; воспитанник морского кадетского корпуса, с 1827 по 1830 г. плавал на корабле «Азов» в Средиземном море и участвовал в наваринском сражении; с 1842 по 1846 гг. командовал кораблем «XII Апостолов», затем командирован был в Англию наблюдать за постройкою пароходов для черноморского флота; в 1849 г. назначен был начальником штаба этого флота; принимал участие в синопском бое; после открытая крымской кампании, сделан начальником обороны северной стороны Севастополя. Затопив, по приказанию главнокомандующего, пять старых кораблей для преграждения входа в севастопольскую бухту, К. употребил экипаж их на укрепление самого города и с поразительной быстротой устроил цепь редутов, бастионов и батарей. Вскоре К. должен был оставить сев. сторону, так как отряжен был на помощь адмиралу Нахимову, защищавшему южн. сторону; здесь К. проявил свою обычную энергию, распорядительность, бесстрашие и спокойствие, которые внушали к нему безграничное доверие подчиненных, воодушевлявшихся примером своего вождя. В первый же день бомбардирования Севостополя, 5 окт. 1854 г., К. был на Малаховом кургане смертельно ранен ядром.

Коро

Коро (Жан-Батист-Камиль Corot, 1796 – 1875) – один из значительнейших французских пейзажистов новейшего времени. Занимался вначале этюдами с натуры под руководством Мишалона, а потом, учась у Бертена, потерял немало времени в следовании по академическому направлению этого художника, пока не отправился, в 1826 г., в Италию и не принялся здесь снова за непосредственное изучение природы. Делая этюды в окрестностях Рима, он быстро усвоил себе понимание, главным образом, общего характера пейзажа, хотя внимательно вникал и в его детали и усердно списывал скалы, камни, деревья, кусты, мох и т. п. Впрочем, в его первых итальянских произведениях еще заметно стремление к ритмичности расположения частей и к стильности форм. Впоследствии работал в Провансе, Нормандии, Лимузене, Дофине, окрестностях Парижа и в Фонтенебло, при чем его взгляд на природу и исполнение становились все свободные и независимее. В картинах, писанных по возвращения его из Италии, он не гонится за точным воспроизведением данной местности, но старается передать единственно впечатление от ее, пользуясь ее формами и тонами лишь для того, чтобы выразить при их помощи свое поэтическое настроение. Той же цели содействуют также фигуры, которые он помещает в своих пейзажах составляя из них идиллические, библейские и фантастические сцены. Хотя его упрекали за излишнюю сентиментальность, однако от многих из его произведений веет также и неподдельно светлым, жизнерадостным чувством. Это был, по преимуществу, живописец тихо спящих вод, широких, бледных горизонтов, задернутых туманом небес, дремлющих лесов и рощ, – настоящим Феокритом пейзажной живописи. Кроме ее, он занимался гравированием иглою и крепкою водкою. Лучшие его картины: «Вид Ривы» (1835; в марсел. музее), «Итальянское утро» (1842; в авиньонском музее), «Воспоминание об оз. Неми» (1865), «Идиллия», «Восход солнца в Виль-д'Авре» (1868; в руанском музее), «Нимфы и сатиры приветствуют пляскою восход солнца» (1851; в луврской галерее в Париже), «Утро» и «Вид в окрестностях Альбано» (там же). В Кушелевской гал. Имп. акд. худ. в СПб. – два образца живописи К. : «Утро» и «Вечер».
A. С – в.

Короленко

Короленко (Владимир Галактионович) – выдающийся современный беллетрист. Род. 15 июня 1853 г. в Житомире. По отцу он старого казацкого рода, мать – дочь польского помещика на Волыни. Отец его, занимавший разные должности в Житомире, Дубне, Ровне, отличался редкою нравственной чистотою. В главных чертах сын обрисовал его в полу автобиографической повести: «В дурном обществе», в образе идеально-честного «пана-судьи». Детство и отрочество К. протекли на Волыни, в своеобразной обстановке маленьких городков, где сталкиваются три народности: польская, украинско-русская и еврейская и где бурная и долгая историческая жизнь оставила ряд воспоминаний и следов, полных романтического обаяния. Все это, в связи с полупольским происхождением, наложило неизгладимую печать на творчество К. и ярко сказалось в его художественной манере, роднящей его с новыми польскими писателями – Сенкевичем, Оржешко, Прусом. В ней гармонично слились лучшие стороны обеих национальностей: польская колоритность и романтичность и украинско-русская задушевность и поэтичность. К природным качествам пришли на помощь альтруистические течения русской общественной мысли 70-х годов.
К. окончил курс в ровенском реальном училище, в 1870 г. Незадолго до этого умер идеально-бескорыстный отец, оставив многочисленную семью почти без всяких средств, и когда в 1871 г. К. поступил в спб. технологически инст., ему пришлось вынести самую тяжелую нужду. В 1872 г., благодаря стараниям энергичной матери, ему удалось перебраться в Москву и поступить стипендиатом в петровскоразумовскую земледельческую акд. В 1874 г., за подачу от имени товарищей коллективного прошения, он был исключен из акд. Поселившись в СПб., К. вместе с братьями добывал средства к существованию для себя и семьи корректурной работой. С конца 70-х годов К. подвергается аресту и ряду административных кар, закончившихся тем, что, после нескольких лет ссылки в Вятской губ., он в начале 80-х годов поселен в восточной Сибири, в 300 верстах за Якутском. Сибирь произвела на невольного туриста огромное впечатление и дала материал для лучших его очерков. Дико-романтическая природа сибирской тайги, ужасающая обстановка жизни поселенцев в якутских юртах, полная приключений жизнь бродяг, типы правдоискателей, рядом с типами людей почти озверевших – все это художественно отразилось в превосходных очерках К. из сибирской жизни: «Сне Макара», «Записках сибирского туриста», «Соколинце», «В подследственном отделении». Автор почти не останавливается на будничных сторонах сибирского быта, а берет его по преимуществу в его наиболее величавых или оригинальных проявлениях.
В середине 80-х гг. К. разрешено было поселиться в Нижнем Новгороде, и с тех пор все чаще и чаще фигурирует в его рассказах верхневолжская жизнь. Романтического в ней мало, но много беспомощности, горя и невежества – и это нашло свое отражение в рассказах К.: «На солнечном затмении», «За иконой», «Река играет», в полу этнографических «Павловских очерках» и особенно в очерках, составивших целую книгу, под загл.: «В голодный год» (СПб., 1893). Эта книга явилась результатом энергической деятельности К. по устройству бесплатных столовых для голодающих в Нижегородской губ. Газетные статьи его об организации помощи голодающим в свое время дали ряд весьма важных практических указаний. В 1894 г. К. ездил в Англию и Америку и часть своих впечатлений выразил в очень оригинальной повести «Без языка» («Русск. Богат.», 1895, № 1 – 3), несколько сбивающейся на анекдота, но в общем написанной блестяще и с чисто диккенсовским юмором. С 1895 г. К. состоит издателем «Русского Богатства» – журнала, к которому он теперь примкнул окончательно. Прежде, его произведения чаще всего печатались в «Русской Мысли».
К. начал свою литературную деятельность еще в конце 70-х годов, но большою публикою не был замечен. Его первая повесть – «Эпизоды из жизни искателя» появилась в «Слове». Сам автор, очень строгий к себе и вносящий в собрания своих произведений далеко не все им напечатанное, не включил в них «Эпизодов». А между тем, не смотря на большие художественные недочеты, эта повесть чрезвычайно замечательна, как историческое свидетельство нравственного подъема, охватившего русскую молодежь 70-х гг. В рассказе нет ничего напускного: это не щеголянье альтруизмом, а глубокое настроение, проникающее человека насквозь. В этом настроении – источник всей дальнейшей деятельности К., отличительная черта которой – глубокая любовь к людям и стремление доискаться в каждом из них лучших сторон человеческого духа, под какой бы толстой и, с первого взгляда, непроницаемой корой наносной житейской грязи они ни скрывались. Удивительное уменье отыскать в каждом человеке то, что, в pendant Гетевскому ewig weibliche, можно было бы назвать das ewig menschliche, больше всего и поразило читающую публику в «Сне Макара», которым, после 5 лет молчания, прерывавшегося только небольшими очерками и корреспонденциями, К. вторично дебютировал в «Русские Мысли» 1885 г. В почти совсем объякутившемся жителе затерянной под полярным кругом сибирской слободы, официально считающемся христианином, но на самом деде и Бога представляющем себе в якутском образе Великого Тойона, автор успел заметить тлеющую божественную искру и так осветил темную душу дикаря, что стала она нам близка и понятна. И сделал это автор, отнюдь не прибегая к идеализации. Он не скрыл ни одной плутни и ни одной проделки Макара, но сделал это не как судья и обличитель, а как добрый друг, знающий, что не в испорченности Макара – источник его отступлений от правды.
Успех «Сна Макара» был огромный. Превосходный, истинно поэтический язык, редкая оригинальность сюжета, необыкновенная сжатость и вместе с тем рельефность характеристики лиц и предметов (последнее вообще составляет одну из сильнейших сторон художественного дарования Короленка) – все это, в связи с основною гуманною мыслью рассказа, произвело чарующее впечатление на читающую публику, и молодому писателю сразу отведено было место в первых рядах литературы. Одна из характернейших сторон успеха, выпавшего как на долю «Сна Макара», так и других произведений К. – это его всеобщность; так, не только самый обстоятельный, но и самый восторженный этюд о К. принадлежит критику «Моск. Ведом.», Ю. Николаеву, известному своею ненавистью ко всему «либеральному». Вслед за «Сном Макара» появился рассказ «В дурном обществе» – тоже одно из лучших произведений К. Рассказ написан в романтическом стиле, но эта романтика свободно вылилась из общего склада души автора. Действие опять происходит в такой среде, где только очень любящее сердце может открыть проблески человеческого сознания – в сборище воров, нищих и разных свихнувшихся людей, приютившихся в развалинах старого замка одного из волынских городков. Они все преисправно воруют и пьянствуют, но все же сын «пана судьи», случайно сблизившийся с «дурным обществом», ничего дурного не вынес из него, потому что тут же встретил высокие образцы любви и преданности. Образ маленькой страдалицы Маруси, из которой «серый камень», т. е. подземелье, высасывает жизнь, принадлежит к грациознейшим созданиям новейшей русской литературы, и смерть ее описана с тою истинною трогательностью, которая дается только немногим избранникам художественного творчества. По романтическому тону и месту действия к рассказу «В дурном обществе» близко примыкает полесская легенда «Лес шумит». Она написана почти сказочной манерой и по сюжету довольно банальна: пана убил оскорбленный в своих супружеских чувствах хлоп. Но подробности легенды разработаны превосходно; в особенности прекрасна картина волнующегося перед бурей леса. Выдающееся умение К. описывать природу сказалось здесь во всем блеске. Он воскресил совсем было исчезнувший из русской литературы, после смерти Тургенева, пейзаж. Меланхолия чужда К. : из созерцания природы он извлекает то же бодрящее стремление ввысь и ту же веру в победу добра, которые составляют основную черту его творческой личности. К волынским, по месту действия, рассказам Короленка принадлежат еще «Слепой музыкант» (1887), «Ночью» (1888) и рассказ из еврейской жизни: «Йом-Кипур». «Слепой музыкант» написан с большим искусством, в нем много отдельных хороших страниц, но, в общем, задача автора – дать психологический очерк развитая у слепорожденного представлений о внешнем мире – не удалась. Для художества здесь слишком много науки или, вернее, научных домыслов, для науки – слишком много художества. По истине благоухающее впечатление производит рассказ «Ночью», почему-то мало известный читающей публике. Разговоры детей о том, как появляются на свет дети, переданы с поразительною наивностью. Такой тон создается только с помощью качества, драгоценнейшего для беллетриста – памяти сердца, когда художник воссоздает в своей душе мельчайшие подробности былых чувств и настроений, во всей их свежести и непосредственности. В рассказе фигурируют и взрослые. Одному из них, молодому доктору, удачно справившемуся с тяжелыми родами нового ребеночка, это кажется простым физиологическим актом. Но другой собеседник два года тому назад при таком же «простом» физиологическом акте потерял жену, и жизнь его разбита. Вот почему он не может согласиться, что все это очень «просто». И автор этого не думает. И для него смерть и рождение, как и все человеческое существование – величайшая и чудеснейшая из тайн. Оттого и рассказ весь проникнуть веянием чего-то таинственного и неизведанного, к пониманию которого можно приблизиться не ясностью ума, а неопределенными порывами сердца.
В ряду сибирских рассказов К., кроме «Сна Макара», заслуженною известностью пользуются «Из записок сибирского туриста», с центральною фигурою «убивца». «Убивец» – человек необычного душевного склада; он правдоискатель по преимуществу, и не удовлетворяет его справедливость, достигнутая путем пролитая крови. Мечется в страшной тоске «убивец» и не может примириться с коллизией двух одинаково-священных принципов. Та же коллизия двух великих начал лежит в основе небольшого рассказа «В пасхальную ночь». Автор вовсе не имеёт намерения осуждать тот порядок, по которому арестантам не дозволяют бежать из тюрем: он только констатирует страшный диссонанс, он только с ужасом отмечает, что в ночь, когда все говорит о любви и братстве, хороший человек, во имя закона, убил другого человека, ничем дурным в сущности себя не заявившего. Таким же отнюдь не тенденциозным, хотя и всего менее бесстрастным художником является К. и в превосходном рассказе о сибирских тюрьмах – «В подследственном отделении». В необыкновенно яркой фигуре полупомешанного правдоискателя Яшки автор с полной объективностью отнесся. к той «народной правде», пред которою так безусловно преклоняются многие из ближайших автору до общему строю миросозерцания людей. Переселившись на Волгу, К. побывал в Ветлужском крае, где на Святом озере, у невидимого Китеж-града, собираются правдоискатели из народа – раскольники разных толков – и ведут страстные дебаты о вере. И что же вынес он из этого посещения? (рассказ: «Река играет»). «Тяжелые, не радостные впечатления уносил я от берегов Святого озера, от невидимого, но страстно взыскуемого народом града... Точно в душном склепе, при тусклом свете угасающей лампады провел я всю эту бессонную ночь, прислушиваясь, как где-то за стеной кто-то читает мерным голосом заупокойные молитвы над уснувшею на веки народною мыслью».
К. всего менее, однако, считает народную мысль действительно уснувшею на веки. Другой рассказ из волжской жизни – «На солнечном затмении» – заканчивается тем, что те же обитатели захолустного городка, которые так враждебно отнеслись к «остроумам», приехавшим наблюдать затмение, прониклись истинным удивлением пред наукою, столь мудрой, что даже пути Господни ей ведомы. В заключительном вопросе рассказа: «когда же окончательно рассеется тьма народного невежества» слышится не уныние, а желание скорейшего осуществления заветных стремлений. Вера в лучшее будущее составляет вообще основную черту духовного существа К., чуждого разъедающей рефлексии и отнюдь не разочарованного. Это его резко отличает от двух сверстников его – Гаршина и Чехова. Очерки и рассказы К. собраны в 2 книжках, из которых 1-я с 1886 (М., изд. «Рус. Мысли») выдержала 6 изд., а вторая, с 1893 г. – 2 изд. В эти сборники не вошли, кроме ранних произведений, довольно большие повести «Прохор и студенты» («Русская Мысль» 1887 г., № 1 и 2) и «С двух сторон» (там же, 1888 г., №11 и 12). «Слепой музыканты» с 1887 г. выдержал 3 изд. В Лондоне напеч. «Чудная» (1893) и «Воспоминания о Н. Г. Чернышевском» (1894). Много раз выходили в народных изданиях некоторые отдельные рассказы К. В числе их «Невольный убийца» (Убивец) издан спб. комитетом грамотности, присудившим автору в 1895 г. большую зол. медаль имени Погоского. Значительное число рассказов К. переведены на английский, немецкий, французский и славянский языки. О К. писали К. К. Арсеньев («Крит. опыты», т. II); В. А. Гольцев («Артист», 1895 г., № 45); Д. С. Мережковский («Сев. Вестн.», 1889 г., № 5); К). Николаев (Говоруха-Отрок), в «Русск. Обозр.» (1893 г. и отд., М. 1893); Альфред Рамбо, в «Jour. des Debats» (1894 г., январь); А. М. Скабичевский в «Истории новой русской литературы» (2-е изд. 1894 г.).
С. Венгеров.

Король

Король (дpeвненем. Chunig или Кuning, от chuni – род, нем. Konig, англ. King, лат. rex, франц. roi). – Слово «король» происходить оn «Карл» (Carolus), подобно тому, как у римлян имя Caesar стало титулом государя. Тацит указывает на существование у некоторых, преимущественно восточных германских племен (напр. у готов) королевской власти, отличной от княжеской. В следующие затем века, во время почти постоянных войн с римлянами и между собою, под влиянием потребности постоянной сильной власти, многие выборные военачальники (герцоги) становились королями. В эпоху переселений мы видим королей у всех германских племен, за редкими исключениями (напр., саксов). Иногда одним племенем управляло несколько К. (напр. у алеманов и у салич. франков), так что ошибочно было бы смотреть на К., как на главу непременно целого племени. Власть К. была выше княжеской и герцогской. Он был главным военачальником и представителем государства извне, посылал и принимал послов, заключал союзы и мир (впрочем, с согласия народного собрания). На К. смотрели как на верховного судью и защитника мира, имеющего высшую судебную и полицейскую власть и назначающего в отдельные области правителей (напр. графов). Вергельд за приближенных к К. лиц, за его слуг, был выше, чем за обыкновенного свободного человека. Англосаксонское право устанавливало очень высокий вергельд за К.; у других племен особа К. была поставлена настолько высоко, что за убийство его не было вергельда, а преступник отвечал жизнью. Королевское достоинство было у каждого племени принадлежностью одного рода, связывавшего обыкновенно свое происхождение с богами. Среди членов королевского рода (stirps regia) народ имел, в древнейшую эпоху, право выбора. Вполне свободным народный выбор был лишь тогда, когда прекращался королевский род или когда королевская власть устанавливалась впервые. Избранного германцы поднимали на щит. Иногда уже в раннюю эпоху устанавливалась наследственность (напр. у вандалов, у франков в Меровингскую эпоху). Часто К. еще при своей жизни рекомендовал народу своего преемника. Где была наследственность, власть переходила иногда по смерти К. не к одному его сыну, но к нескольким: происходил раздел королевства. По средневековым воззрениям, только римско-герм. императоры могли даровать королевское достоинство. Впрочем, это право присвоили себе также и папы: известно, что папа прислал королевский венец Даниилу Романовичу Галицкому. В современной Европе для получения королевского титула необходимо признание других государств; таким путем, напр., еще недавно стали королевствами Сербия и Румыния. По существующей теперь в Европе классификации К. наз. наследственных государей (избирательных К., какими были польские, теперь в Европе нет) самостоятельных значительных государств. К. считаются ниже императора, но выше великих герцогов, герцогов и князей. Они имеют титул «величества» и пользуются некоторыми установленными обычаем преимуществами (honores regii, honneurs royaux). Титул «римского К.» в прежней Германской империи носил избранный еще при жизни императора его преемник. Наполеон I, считавший себя восстановителем империи Карла Великого, дал этот титул своему сыну. Он же возвел в королевское достоинство государей Баварии, Вюртемберга и Саксонии. Ср. Sybel, «Die Entstehung des deutschen Kцnigthums» (Франкф., 1844, 2 изд. 1883); Hinrichs, «Die Konige» (Лпц., 1852); Wittmann, «Das altgermanische Konigthum» (1854); Kopke, «Die Anfange des Konigthums bei den Goten» (Берл., 1859); Souchay, «Geschichte der deutschen Mouarchie» (Франкфурт, 1861 – 62); F. Dahn, «Die Konige der Germanen» (Мюнхен, 1861 – 71); Fustel de Coulanges, «La Monarchie franque»; его же, «Les Tгаnsformations de la royaute pendant l'epoque carolingienne» (Париж, 1892).
Дм. Каринский.

Корона

Корона – Короной называется головной убор или наголовье, служащее признаком известной власти и формою своею определяющее звание, сан, титул, а иногда и заслуги лица, кому она. принадлежит. Несомненно, что происхождением своим К. обязана венку или венцу, представляя собственно его разновидность. Венцы из драгоценных металлов подносились первоначально богам. Так Аттал, пергамский царь, послал в Капитолий посвященные богам золотые венки; сирийский царь Филипп поручил своим послам снести туда же венок необыкновенной цены. Позже такие же венцы выдавались в награду за воинские заслуги: corona castrensis или vаllагis – обруч с украшениями в роде забора; corona muralis – украшенная зубцами; corona navalis или rostralis – украшенная таранами (rostra) кораблей; corona classica, в которой тараны заменялись целыми носами кораблей; два вида corona triumphalis. Античные медали представляют четыре рода императорских венцов: лавровый венок, лучистую корону, жемчужную (диадему) и camelancium. Византийские императоры носили сначала диадему. При Юстиниане ее заменила так называемая стемма, прототип всех средневековых королевских корон; в сущности, это было скорее превращением повязки, которая исчезла под массой камней и украшений. Стемма Юстиниана, как она изображена на мозаике храма св. Виталия в Равенне, состоит из золотого обруча, украшенного жемчугом. Преемники Юстиниана изображены в более богато украшенных коронах: спереди короны возвышается крест; на щеки спускаются две подвески из жемчуга или драгоц. камней, прикрепленные к нижнему краю К. (так назыв. cataseista); стемма подложена материей, образующей шапку или подушку. Обруч украшали эмалью. У Константина Багрянородного были зеленые, голубые, красные и белые К., т. е. украшенные эмалью этих цветов. Не следует смешивать стемму с «camelancium» – род шлема без забрала, украшенного, по нижнему краю, диадемой, с двумя рядами жемчуга и гребнем на верху. Дети императора и высшие духовные сановники имели К., называвшуюся «stephanos». К. императриц не всегда были похожи на К. императоров; так, на равеннской мозаике Феодора изображена в К., обруч которой украшен листками.
Много византийских К. сохранилось до нашего времени; древнейшая из них – железная К. королевы Теодолинды. В пештском национ. музее хранится К.. Константина Мономаха, случайно найденная в 1860 г. К. св. Стефана или венгерская, в Офенском замке, представляет чистый тип императорской стеммы конца XI в. Она пожалована св. Стефану, в начале XI в., папой Сильвестром II. В 1072 г. византийский император Михаил VII подарил венгерскому королю Гейзе II открытую К., также в византийском стиле. Лет 20 спустя оба эти венца были спаяны вместе и образовали оригинальный головной убор, почти в том же виде сохранившийся и доныне. В глазах венгерца эта К. окружена особым ореолом. Короли считались действительными королями только после коронования ею; если король умирал до коронации, хотя бы и сражаясь за родину, его имя вычеркивалось из списка королей. К. эта имела своих офицеров, свое имущество, свои дворцы, свою стражу. Сохраняемая в тройном, обитом железом, ящике, она состояла под наблюдением двух префектов, проводивших по очереди ночь у дверей святилища, и двух высших сановников, дуумвиров К., бывших ее ответственными хранителями. Во время междоусобиц и войн претенденты на трон оспаривали друг у друга обладание драгоценным талисманом, вследствие чего К. претерпела целый ряд приключений. Даже в настоящее время она не потеряла своего престижа. Во время революции 1848 – 1849 г., посреди народа, волнуемого республиканскими идеями, венец св. Стефана был окружен поклонением. Когда народная партия была побеждена, Кошут и другие вожди ее закопали К. в землю, чтобы она не досталась австрийцам; но нашелся изменник, выдавший ее за деньги, и австрийское правительство торжественно перенесло ее в офенский замок. В 1858 г. в Испании была найдена целая серия визиготских К., из которых девять в настоящее время находятся в музее Клюни. Наиболее замечательная из них принадлежала королю Рицесвинту (649 – 672). Карл Великий, на латеранской мозаике, изображен в шапке, основание которой окружено зубчатой античной К. Анналы Фульды гласят, что Карл Лысый, сделавшись императором, перенял одежду и диадему греческих императоров. На одной из миниатюр IX в. К. состоит из повязки, украшенной камнями, к которой прикреплена дуга, также украшенная камнями и листьями. К. Карла Великого, сохранявшаяся некогда в Нюрнберге (ныне в императорской сокровищнице в Вене), состоит из золотых, закругленных сверху пластинок, с украшениями из жемчуга и драгоценных камней; передняя пластинка увенчана крестом, от подножия которого идет дуга, с надписью: «Chuonradus Dei gratia Romanorum imperator augustus». Этой К. короновался Конрад II в 1027 г., а затем и другие германские императоры. В средние века императоры часто изображаются в К. другого типа. В одной мюнхенской рукописи Оттон II или III изображен в четырехугольной К., надетой углом наперед и украшенной листком на каждом углу. На миниатюре, находящейся в Аахене, Оттон III является в широкой круглой повязке, похожей на диадему Юстиниана на paвенской мозаике. С XV в. форма императорской К. обыкновенно такая, как на статуе Людовика Баварского конца XV в., в часовне мюнхенского собора; она представляет род высокой четырехсторонней митры. Одна из древнейших средневековых К. принадлежит к числу наших императорских регалий; это – так называемая шапка Мономаха, присланная, по преданию, в 988 г. византийскими царями Василием II и Константином IX Владимиру Святому, по случаю его крещения и бракосочетания с их сестрой, царевной Анной. Она состоит из восьми золотых, отделанных филиграном, пластинок, из которых каждая украшена драгоценным камнем и несколькими жемчужинами, и увенчана яблоком (вершиной) с четырьмя камнями: рубином, жемчугом, синим и желтым яхонтами; на яблоке возвышается крест, концы которого украшены жемчужинами. Нижняя часть К. имела прежде жемчужные подвески; теперь она отделана собольей опушкой. К. эта совершенно схожа с К. на монетах царей Василия и Константина. Эта корона принадлежала всегда старшему в роде: князья младшей линии имели свои короны различных форм, например зубчатые обручи, обручи с трилистниками и т. п. Великие княгини, княжны и царицы также имели свои К. Существуют портреты цариц Евдокии Лукьяновны (второй супруги Михаила Феодоровича) и Марии Ильинишны (первой супруги Алексея Михайловича) в К. в виде митры, из золотой парчи, с ободком из золота. Сестры царя Михаила Федоровича, царевны Ирины, Анна и Татьяна изображены первые две в зубчатых К., а младшая – в украшенной трилистниками. До Петра Великого цари очень часто надевали К., почему и число их было очень значительно. В настоящее время в московской оружейной палате хранятся следующие К. : 1) Владимира святого (см. выше); 2) казанская, заказанная Иоанном Грозным для крещения казанского царя Едигера и отправленная после смерти последнего в Москву; 3) астраханская, сделанная в 1627 г. по заказу царя Михаила Феодоровича; 4) сибирская (альтабасная шапка), сделанная из золотой парчи; заказана в 1684 г.; 5) таврическая или так называемая шапка Мономаха второго разряда, изготовленная в 1682 г. для коронации Петра Вел.; 6) бриллиантовая. К. Петра Великого, немецкой работы, украшенная спереди двумя двуглавыми орлами; 7) алмазная К. Иоанна Алексеевича. На печатях уже со времени Михаила Феодоровича встречаются К. европейской формы, но в действительности они тогда еще не существовали. Первая К. европейского образца была сделана в 1724 г., для коронации Екатерины I. Этой К. короновался Петр II. Дугу, разделяющую К., он приказал украсить большим рубином, купленным по указу Алексея Михайловича в Пекине, у китайского богдыхана, послом Николаем Спафарием; к вершине его был приделан бриллиантовый крест. Для коронации Анны Иоанновны была заказана К. по тому же образцу, но еще роскошнее и больше; число украшающих ее камней доходит до 2605 штук. На дуге помещен рубин, снятый с К. Петра II. Эта К. с 1856 г. называется польской и в государственном гербе помещается на гербе Царства Польского. Этой же К., немного переделанной, короновалась Елизавета Петровна. Екатерина II заказала для своей коронации придворному ювелиру Позье новую К., на отделку которой пошло 58 очень больших и 4878 маленьких бриллиантов, большой рубин и 75 больших жемчужин; она весила до б фунтов. Для коронации Павла I эта К. была несколько расширена и 75 жемчужин заменены 54 большими; ею же короновались и все последующие императоры. Императрицы надевали при некоторых церемониях так называемые малые или выходные короны; они составляли частную собственность императриц и после их смерти уничтожались, а камни раздавались согласно завещанию. С коронами этими носилась особая мантия. Последняя малая К. сделана по образцу большой императорской; решетки по обеим сторонам ее украшены четырелистниками, на дуге возвышается бриллиантовый крест, а нижний край К. составлен из 22 больших бриллиантов. Ее надевали во время коронации императрица Мария Александровна и ныне вдовствующая императрица Мария Феодоровна. В оружейной палате хранится золотая мальтийская К., поднесенная импер. Павлу I. Императорская германская К., созданная импер. Вильгельмом I, несколько напоминает своею формою К. Карла Вел. К. наследного принца германского напоминает императорскую, но вместо пластинок на обруче помещаются 4 орла и 4 креста. Австрийская императорская К. или К. Священно-Римской империи формою своею напоминает митру . Французская императорская К., сделанная в начале настоящего столетия для Наполеона I, состоит из обруча, на котором 8 орлов и 8 пальмовых ветвей. Бразильская императорская К. имела 8 золотых дуг, сходящихся под державою. Королевская К., в зависимости от того, имеется ли внутри К. подушка или шапка, называются закрытыми (fermee, gefutterte) или открытыми (ouverte, offene). Термины эти не совсем правильны, так как все королевские короны принадлежат к числу закрытых К., т. е. таких, у которых имеются сходящиеся над обручем дуги, в отличие от открытых К., дуг не имеющих. Открытые королевские К. принадлежат Баварии, Вюртембергу, Греции, Испании, Италии, Нидерландам, Пруссии, Румынии, Саксонии, Сербии, Швеции, Норвегии и Франции; закрытые – Англии, Бельгии, Богемии, Болгарии, Дании и Португалии. Обыкновенно полагают, что Франциск I первый надел закрытую К., быть может – как отличие от не царственных принцев и титулованных дворян, которые имели право носить К. и изображать ее на своих монетах. Весьма различны формы К., присвоенных другим владетельным и не владетельным лицам. Так напр., шапка герман. владетельных князей и герцогских медиатизированных домов состоит из подушки с горностаевым околышем, из-за которого выходят 4 дуги; эта же шапка присвоена и русским князьям, пользующимся титулом сиятельства. Австрийские принцы носят ту же К., но с золотым обручем, имеющим 4 листа и 4 жемчужины. Эта шапка принадлежит и русским князьям с титулом светлости. Только с конца IX в. французские герцоги и графы начинают носить К., состоящие из простого золотого обруча. Карл Лысый дал эту привилегию герцогам, которые должны были надевать К. только во время больших церемонией и особенно во время публичных заседаний. По мере того, как феодализм развивался, умножались и К., и скоро не было самого мелкого владетеля, который не считал бы себя в праве носить К. Не ранее XVI в. образовались особые формы К. для дворянства титулованного и нетитулованного. Дворянская К. северогерманская имеет 4 листа и четыре небольшие жемчужины, посаженные на стержень; у южногерманской 8 зубцов с жемчужинами. Обе эти короны употребляются и русским дворянством. Духовные лица также имеют свои наголовья, служащие отличием или указывающие сан. Такова К. пап – тиара или, как ее еще называют, regnum. Это род митры, окруженной тремя помещенными одна над другой К., составленными из зубцов с жемчугом и листьев. Внизу тиара имеет ленты бархатные и украшенные крестиками. Первоначально тиара состояла из круглой и высокой митры; папа Гормидий в 523 г., а по другим источникам – Александр III, в XII в., окружил ее К., как символом власти. Бонифаций VIII, умерший в 1303 г., присоединил к ней вторую, как символ духовной и светской власти. Немного позднее Урбан V – а может быть Иоанн XXII пли Бенедикт XII – прибавил третью К., чтобы тиара служила символом тройственных прав папы, как судьи, законодателя и священнослужителя всего католического мира. Католические кардиналы, архиепископы, епископы и прелаты имеют шляпы, указывающие их сан. В заключение упомянем еще о токах, введенных имп. Наполеоном I, вместо К., для созданного им дворянства. Они состояли из бархатных шляп, украшенных перьями, которых у князей и герцогов было 7, у графов 5, у баронов 3 и у дворян 1. При реставрации Бурбонов токи были уничтожены. Укажем еще корону абиссинского негуса.
По Menestrier, К. появляются в гербах как гербовая фигура, как украшение шлема и помещенная над щитом, как знак достоинства или власти. Шлемы, украшенные К., носили во время турниров, особенно в Германии, где увенчанный К. шлем считался признаком дворянства. Обычай венчать шлем К. появился между рыцарями в XV в., а украшение короною щита взято с монет. При Филиппе VI начали делать монеты, на обратной стороне которых была К. В то время только короли украшали К. свои гербы, и эти К. были открытия, с низкими цветами; позже их примеру последовали герцоги, маркизы и графы. У нас императорская К. встречается в больших гербах лиц императорской фамилии мужского пола, в личном гербе Его Величества и в гербах губерний. Малые гербы лиц императорского дома имеют К. геральдическую, представляющую ничто иное как северогерманскую дворянскую К. Если в К. жемчужины увенчаны крестами, то она получает название древней царской и употребляется в гербах областей. В гербах городов помещается стенная К., а античная К. обыкновенно служит для венчания геральдических фигур. В гербах нетитулованного дворянства К. венчает шлем, но прежде утверждались гербы и без К.; последняя помещалась иногда на щите или в воздухе над шлемом. В баронских гербах К. помещается или прямо над щитом, или на шлеме, венчающем щит. В гербах графских К. помещается на щите; кроме того, если имеется несколько шлемов, то средний иногда венчается такою же К.; остальные покрываются дворянскою и баронскою, если последний титул имел владелец герба. Княжеская шапка обыкновенно помещается над мантией, но также может венчать щит и шлем.
П. ф.-В.

Коронер

Коронер (Coroner) – судебное должностное лицо в Англии. Должность К. существует с конца XII в. и регулируется частью положениями общего права, частью статутами. Должность эта – выборная. До последнего времени К. избирались на собраниях всех фригольдеров графства или округа, но с 1889 г. избрание К. производится советом графства. Хотя обязанности К. носят судебный характер, им может быть и не юрист; единственное условие, которому должен удовлетворять кандидат, состоит в том, чтобы он имел какую-либо недвижимость в графстве. Должность свою К. занимает пожизненно, но может быть смещен лордом-канцлером в случае злоупотреблений, нерадения и т. п. Вознаграждение К. определяется советом графства, на пять лет. Города с населением более 10000 жит. имеют своих особых К., избираемых городским советом. Обязанности К. сводятся к производству расследования по каждому смертному случаю, в котором есть основание предполагать неестественную причину или насилие, а также по всем смертным случаям в тюрьмах. Расследование производится при участии двенадцати присяжных. По осмотре тела, производстве, в случае надобности, медицинской экспертизы и вскрытия тела, и допросе свидетелей, К. резюмирует все полученные данные и приглашает присяжных постановить решение о причине и обстоятельствах смерти. Если присяжные высказывают решение о предполагаемой виновности кого-либо, то К. может отдать приказ о немедленном задержании этого лица. Решение присяжных при расследовании К. de jure равносильно обвинительному акту (indictment), и дело может быть передано суду малого жюри без дальнейшего производства следствия пред большим жюри. (м. Maitlaud, «Justice aud Police» (Л. 1885); Chalmers, «Local Government» (Л. 1885; Franqueville, «Le Systйme judiciaire de la Grande Bretagne» (П., 1893).
В. Д.

Корреджо

Корреджо (Correggio), собственно Антoниo Аллегри (Allegri), прозванный К. по месту своего рождения (в Моденской обл.) – знаменитый итал. живописец (1494 – 1534). Первоначальное художественное образование получил под руководством своего дяди, Л. Аллегри, и Бартолотти, а в дальнейшем пользовался уроками феррарского живописца Фр. Бианки, как о том сообщают дошедшие до нас весьма скудные сведения о первой поре его жизни. Весьма вероятно, что в 1510 г., по смерти Бианки, он посетил Мантую, где изучал произведения Мантеньи, и что на него также имел влияние Лоренцо Лотто. С достоверностью известно, что в 1514 г. он находился снова в Корреджио, где к следующем году окончил исполнением для тамошнего монастыря миноритов «Мадонну со св. Франциском», находящуюся ныне в дрезденской галерее и напоминающую, внешним построением своих групп, манеру XV в, Фр. Франчья, Л. Косту и Бианки, но уже отличающуюся большею свободою движений, живостью концепции, правильностью рисунка, силою и гармониею красок. Исходя от этого, исторически признанного подлинным, произведения К., новейшая художественная критика приписывает этому художнику следующие «Мадонны», предшествовавшие дрезденской: у г. Фриццони в Милане, в галерее Уффици, во Флоренции, и в городских музеях Пaвии и Милана. Ко времени пребывания Аллегри в Корреджио (до 1510) относятся: «Бегство в Египет» (в галерее Уффици), «Мадонна со св. Иосифом и св. Иеронимом» (в Гамптонкортском собрании) и «Четыре святых» (у лорда Ашбуртона). Около того же времени (после 1514) он, вероятно, участвовал, вместе с другими художниками, в исполнении фресок дворца в Новелларе, по заказу вдовы Джампьетро Гонзаги. В 1518 г. он переселился в Парму, где получил от образованной в духе гуманизма настоятельницы м-ря Сан-Паоло поручение украсить один из ее покоев фресками мифологического содержания. Исполняя этот заказ, он изобразил над камином Диану-охотницу, а в люнетах – купидонов, играющих с охотничьими принадлежностями, детские фигуры, в которых выразилась уже прелесть и грация его кисти. Возвратившись на коротай срок в Корреджио, где он женился в 1519 году, на следующий год принялся за новые заказы в Парме, из которых особенно замечательны по исполнение фрески купола и пандантивов в црк. св. Иоанна Евангелиста (часть «Коронования Богоматери» снята с первоначального места и хранится в пармской библиотеке). Эти фрески представляют первое последовательное проведение нового принципа в плафонную живопись куполов: художник устраняет материальные, архитектурный преграды, и зрителю, находящемуся внизу, под куполом, изображенное действие кажется как бы происходящим под открытым небом. Одновременно с этой работой К. исполнил фрески «Благовещение» (в црк. св. Марии-Аннунциаты) и «Мадонна делла-Скала» (ныне в пармской пинакотеке; первоначально помещалась над городскими воротами). Успех этих произведений был столь велик, что капитул пармского собора, в 1522 г., поручил Корреджио украсить фресками купол и хор этого храма. Фрески хора остались не выполненными, в куполе же художник изобразил (в 1526 – 1530 гг.) «Взятие Богоматери на небо», – произведение, хотя и не отличающееся правильностью рисунка, однако, могущее считаться, с технической и живописной стороны, чудом искусства. В настоящее время оно оказывается пострадавшим до такой степени, что трудно составить себе понятие об его первоначальной прелести (оригинальный эскиз этого произведения – в Имп. Эрмитаже, в СПб.). Из картин на религиозные темы, писанных К. в раннюю пору его деятельности, первое место должно быть отведено «Обручению св. Екатерины», в котором полнейшим образом выразились пленительная грация и нежность его кисти. Повторение этой картины находится в неаполитанском музее, где хранятся также грациозная Мадонна К., известная под названием «Цыганки» (La Zingarella) и «Мадонна с кроликом». К этому же периоду относятся «Христос, являющийся Марии Магдалине в виде садовника» (в мадридском музее) и «Мадонна с корзиной» (в лондонской национальной галерее). Вскоре после 1520 г. стиль К. выработался вполне: его кисть сделалась удивительно нежною и, вместе с тем, сочною, а светотень дошла до верха совершенства; стала наполнять картины воздушностью, магическим блеском светлых тонов и необычайною прозрачностью теней. К этому времени относятся: «Мадонна, кормящая Младенца грудью» (в Ими. Эрмитаже и в будапештской галерее), «Христос в Гефсиманском саду» (в Апслейгоузе), «Мученическая кончина св. Плакидия» и «Положение во гроб» (в пармской пинакотеке). Гений художника еще полнее выступает в его знаменитых картинах дрезденской галереи: «Рождество Христа» или так назыв. «Ночь» (для црк. св. Проспера в Реджо); «Мадонна с св. Севастианом» (исполненная для моденского собора) и «Мадонна со св. Георгием». С этими тремя перлами живописи могут соперничать корреджиевские «Мадонна со св. Иеронимом» (в пармской пинакотеке), прозванная «Днем», по причине неподражаемого блеска своего теплого, солнечного колорита; «Юпитер и Антиопа» (в луврском музее в Париже), «Школа Амура» (в национальной галерее, в Лондоне), «Ганимед», «Ио и Юпитер» (в Вене), «Даная» (в галерее Боргезе, в Риме), «Леда» (в берлинской галерее) – произведения, не только замечательные своим техническим совершенством, но и пленительные по своей красоте и наивной чувственности. Два аллегорических изображения: «Триумф добродетели» и «Порок управляемый страстями», писанные гуашью и находящиеся в луврском музее, прекрасно характеризуют последнюю пору деятельности К. Потеряв свою жену, он возвратился в 1530 г. в Корреджио, где и окончил свой век вдали от суеты света и от почестей. Созданный им своеобразный стиль нашел последователей не столько среди живописцев, непосредственно следовавших за этим мастером, сколько среди последующих поколений. Если композицию К. можно иногда упрекнуть в случайности сопоставлений, если мотивы его движений не всегда удачны и естественны, а типы голов условны, жеманны в своей самодовольной улыбке, – все эти недостатки выкупаются великим достоинством, присущим его произведениям и в котором у него не было соперников, а именно – чарующим светом, который проницает в самые тени и делает их прозрачными. Это искусство светотени, вместе с неподражаемым умением передавать чувственную прелесть юной жизни, отвели К. место в немногочисленном ряду светил первый величины на горизонте итальянского искусства. Ср. Pungileoni, «Memorie istoriche di Ant. Allegri» (Парма, 1817, 3 т.); Bigi, «Notizie di A. Allegri» (Модена, 1873); Jul. Meyer, «Correggio» (Лпц., 1871); Mignaty, «Le Corrйge, sa vie et son oeuvre» (2 изд., Пар., 1885); Lermolieff, «Kuustkritische Studien ьber italienitshe Malerei» (Лпц., 1890 – 93).
А. H – в.

Корреляция

Корреляция (лат. correlatio) – термин, предложенный покойным профессором казанского университета Н. В. Крушевским для обозначения таких звуковых чередований (в области одного и того же языка), которые не обусловливаются более, в данный момент жизни языка, никакими реальными причинами и представляют собой просто остаток или след некогда действовавшего звукового процесса. Члены такого чередования (коррелятивы) уже утратили известную необходимую связь, соединявшую их между собою, и находятся в отношении простого «сосуществования» или «соотношения». Так, напр., гласные о и у в словах муха и мошка в настоящее время суть коррелятивы, так как их чередование теперь ничем не обусловлено. Таково же взаимное отношение звуков е, о, в формах: реку, пророк, речь и т. д. Ср. Крушевский, «К вопросу о гуне» («Р. Филол. Вест.», 1887, кн. 1, и отдельно: Введение); его же, «Ueber die Lautabwechslung» (Казань, 1881); его же, «Очерк науки о языке» (Казань, 1883); Бодуэн де-Куртенэ, «Некоторые отделы сравн. грамматики слав. яз.» («Р. Филол. Вест.», 1881, кн. 2); его же, «Prоba teorji alternacyj fonetycznych» (Краков, 1894, ч. 1).
С. Б – ч.

Корсак

Корсак – степная лисица (Canis corsac) очень похожа на обыкновенную лисицу, но несколько выше и хвост короче. Цвет от рыжевато-желтого до рыжевато-серого (летом более рыжеватый, зимой более желтоватый), горло, нижняя сторона тела и внутренняя ног – желтовато-белого цвета; хвост окрашен смесью рыжеватого и черного, последняя треть его черная. Дядина тела не более 55 – 60 стм., хвост 35 стм. Водится в степях от Урала и Каспийского моря до оз. Байкала, в центральной Азии и Тибете. Питается мышами, зайцами, птицами, лягушками и ящерицами. Шкуры идут преимущественно в Китай. Добывается ради меха его, красивого и теплого, но очень непрочного. Добывают К. выкуриванием из нор. Преимущественно же К. попадаются в ловушки, расставляемые в отдушине норы; для этого употребляют черкан и башмак, состоящий из выдолбленной колоды, имеющей вид пустого цилиндра, около 11/2 арш. длины, в середине которого сделан прорез, по которой двигается сверху вниз опадная дощечка, придавливающая К. во время его прохода сквозь башмак. Ср. М. В. Вавилов, «Охота в России во всех ее видах» (М., 1873); А. Черкасову «Записки охотника восточной Сибири» (СПб., 1884).
Н. Кн. и С. Б.

Корсаков Сергей Сергеевич

Корсаков (Сергей Сергеевич) – окончил курс медицинского факультета при московском университете в 1875 г., и здесь же, в 1887 г., получил степень доктора медицины, представив, в качестве диссертации весьма ценную и объемистую работу: «Об алкогольном параличе». Весь этот промежуток времени он занимался изучением нервных и душевных болезней под руководством профессора А. Я. Кожевникова, отчасти в качестве его ассистента. Впоследствии он избрал своею главною специальностью душевные болезни и с 1893 г. состоит проф. психиатрии при моск. университете. В 1893 г. он издал «Курс психиатрии», составляющий отличное руководство для студентов и врачей. Кроме названных двух главных сочинений, К. принадлежат еще несколько журнальных статей по клинической психиатрии, напечатанных в «Вестнике психиатрии и невропатологии», «Медицинском Обозрении», «Трудах первого съезда отечественных психиатров», «Вопросах психологии и философии», «Allgemeine Zeitschrift fur Psychi atrie» и др.
П. Р.

Корсика

Корсика (La Corse, у др. греков Кугnos, Korsis) – остров в Средиземном море, в географическом отношении причисляемый к Италии, в политическом составляющий департамент Франции. Находясь на расстоянии 172 км. от Антиба и 84-х км. от Тосканского берега, Корсика лежит между 43 и 41°21' с. ш. и 8°32' и 9°З1(в. д. (от Гринича) и от Сардинии отделена Бонифациевым проливом, в 15 км. шириной. С С на Ю К. имеет длину в 183 км" ширина по середине 85 км" окружность 700 км., поверхность – 8799,30 кв. км.; населения лишь 288596 чел., в том числе 18049 иностранцев, Главный город – Аяччио. Устройство поверхности. К. прорезывается в меридиональном направлении гранитною горною цепью, довольно круто ниспадающей к вост. берегу и на ЮЗ и СЗ отделяющей от себя длинные отроги, достигающие на З моря, крутой берег которого изобилует бухтами и естественными гаванями, в противоположность восточному, однообразному, плоскому и бедному гаванями берегу. Высочайшие вершины – Монтед-Оро (2391 м.), Монте-Падро (2393 м.), Монте-Ротондо (2625 м.), с одним из красивейших видов в Европе, и Монте-Цинта (2710 м.). С обоих склонов горной цепи низвергаются в глубоколежащие долины короткие, несудоходные, летом большею частью высыхающие реки (на вост. берегу Голо, Тавиньяно и Траво, на западном – Гравоне, Прунелли, Тараво и Риццанезе). В самых горах крайне дико. Склоны гор покрыты виноградными и оливковыми насаждениями, а повыше идут каштановый и буковый леса. Прекрасные пастбища стелятся между непроходимыми лесами, но лишь на вост. берегу имеются сколько-нибудь сплошь обработанные пространства. Климат здоровый, в виду умеряющего действия высоких гор и морских ветров, но колебания температуры значительны. При 136 прекрасных и 48 дождливых днях в году, Аяччио имеет среднюю зимнюю температуру в 12°, среднюю весеннюю температуру в 15°, среднюю летнюю 24°, среднюю осеннюю 19° Ц., а годовое количество атмосферных осадков 630 мм. Обширные долины Корсики покрыты вечнозелеными дубовыми лесами; кроме того есть еловые и лиственные леса, обращающие К. в один из самых богатых лесом департаментов Франции. Скотоводство очень развито, луга занимают 250000 гект.; но лошади, ослы и мулы низкорослы, рогатый скот хотя и крупный, но тощий, овцы с грубой шерстью; козы и свиньи. В горах много дичи. Добывается значительное количество меду и воску. Рыболовство, вместе с торговлей морской солью, береговым судоходством и ловлей кораллов на морском берегу, составляет главное занятие прибрежных жителей. Сельское хозяйство и горное дело. Почва, особенно в прибрежных долинах, чрезвычайно плодородна; всего больше сеется пшеницы, затем рожь, ячмень, маис, овес. Из вин Сартере и Санта Лучиа ди Таллано не уступают французским и малаге. Каштановое дерево доставляет жителям важное пищевое средство. Остров производит также много овощей, южных фруктов (вывозятся), льна, марены, индиго, хлопчатой бумаги, масла и шелку. В горах разнородные минералы, почти не разрабатываемые. Особенно отличается своими качествами железо; оно обрабатывается на 4-х заводах. Имеются свинец (содержащий серебро), медь, сурьма, марганец, гранить, порфир, яшма, мрамор, алебастр. Нередки минеральные ключи. Образование, торговля и промышленность. Потомки финикиян, лигурийцев, кельтов, римлян, арабов, испанцев, каталонцев, французов и новогреков, корсиканцы сохранили многие черты патриархального строя. Они отличаются гостеприимством, свободолюбием и пренебрежением к труду. Обычай кровавой мести или вендетты встречается до сих пор. Народное образование оставляет желать многого. 1 лицей, 4 коллегии, 1 частное училище, 530 начальных училищ. Из 2247 новобранцев (1889) 350 не умели ни читать, ни писать; в 2341 случае заключения брака 491 мжч. и 1179 жнщ. не могли подписать своего имени. В 1880 г. учреждено Societe des sciences historiques et naturelles de la Corse. Промышленность незначительна; главным образом кустарные производства. Торговля, особенно морская, развита. В 1887 году вывезено товаров на 3,3 милл. фр., ввезено на 4,5 милл. фр. Торговый флот К. состоит из 217 кораблей, вместимостью в 3958 т. Значительнейшие гавани: Аяччио, Бастия и Кальви. Обе стороны острова сообщаются посредством горных дорог, большею частью доступных одним лишь вьючным животным. Две частью открытие, частью еще строящиеся железные дороги.
История. Коренные жители К. принадлежали к иберийскому племени. Этруски овладели берегами и основали на них торговые пункты; позже К. колонизирована финикиянами, затем фокеянами. Овладевшие К. в V в. карфагеняне принуждены были уступить остров, в 238 до Р. Хр., римлянам. Хотя корсиканцы и возмутились против гнета римских наместников, но после семилетней (236 – 230) кровавой борьбы были вполне усмирены; вслед затем возникли на вост. берегу римские колонии. К. расцвела под властью императоров и насчитывала 33 обнесенных стенами города. В большой упадок приведена была К. в V в. по Р. X. многократными вторжениями вандалов, владычество которых (с 470 г.) истощило страну. Велизарий освободил ее (533) от вандалов, и с тех пор остров попеременно принадлежал то Византии, то готам, пока им не овладели франки (754) и сарацины (850), о чем свидетельствуют башни на морском берегу. В начале XI в. К. завладели пизанцы и разделили ее на множество небольших феодальных владений. В 1003 г. корсиканцы возмутились против гнета баронов и учредили на СВ нечто вроде представительства, из 15 наследственных капорали; на ЮЗ во главе населения стали графы Чинарка, Истрия, делла Рокка и т. д. С 1077 г. корсиканцы признавали папу своим верховным главою; Урбан II передал управление К. пизанцам, уступившим ее в 1300 г. Генуе, власть которой корсиканцы признали лишь в 1387 г. и несколько раз пытались сбросить (напр. восстание с 1553 по 1570 гг., под предводит. Сампьетро). С переменным счастьем боролись на К. генуэзская, арагонская и национальная парии. Когда в 1729 г. корсиканцы взялись за оружие против Генуи, последняя, с помощью императорских войск (1730), быстро подавила восстание. В 1735 г. барон Теодор Нейгоф приобрел среди населения такую популярность, что был провозглашен королем, но принужден был оставить К. (1738) еще до прибытия призванных Генуей на помощь французов, по удалении которых, в 1741 г., снова вспыхнул мятеж. Мятежами 1752 г. и последующих годов руководили двое Паоли. Генерал Паскаль Паоли еще в 1764 г. ограничил владычество подкрепленных французами генуэзцев несколькими приморскими городами и главным городом Бастией. Когда, по компьенскому трактату 1768 г., К. была уступлена Франции, впредь до уплаты Генуей военных издержек, Паоли, надеясь на поддержку Англии, оказал французам живейшее сопротивление. В К. появилось 30000-ое франц. войско; Паоли принужден был отказаться от борьбы и бежал в Англию; война в горах тянулась, однако, до 1774 года. Во время французской революции Корсика вошла в состав Франции. Когда возвратившийся в К. Паоли овладел в 1793 г., с помощью англичан, Бастией и Кальви, собрание представителей острова, 18-го июня 1794 г., решило присоединиться к Великобритании. К. получила особый парламент и своего вицекороля. Вслед затем, однако, французская партия получила столь быстрое распространение, что, когда в 1796 г. французы появились в Ливорно, англичане были вынуждены очистить, в том же году, К., оставшуюся с тех пор за Францией. Ср. Ehrmann, «Geschichte der Revolutionen von С.» (1799); Filippini, "Historia di C. " (Tyрин, 1694 г.; до 1769 г. продолжена Gregorj, Пиза, 1827 – 32); Stephanopoli, «Histoire de la colonie grecque en Corse» (П., 1827); Jacobi, «Histoire generale de la Corse» (ib. 1835); Pietra-Santa, «La Corse el la station d'Ajaccio» (ib., 1868); Viermann, «Die Insel C.» (1868); De SaintGermain, «Itineralre desiriptif et historique de la Corse» (П., 1868); Lear, «Journal of a landscape painter in С.» (Л., 1870); Gregorovius, «Corsica» (Штут., 3 изд. 1878); Joanne, «Geographie du departement de la С.» (П., 1881); Black, «Itinerary through С.» (Эдинб. 1888).

Кортес

Кортес (Фернандо Cortez, 1486 – 1547) – завоеватель Мексики, род. в Эстремадуре, в г. Меделлине, в бедной дворянской семье, изучал право в Саламанке и достиг редкого среди тогдашних испанских конквистадоров образования. В 1504 г. отправился в Вест-Индию и сделался секретарем наместника Кубы, Веласкеса. Когда последний, уже два раза пытавшийся основаться в Мексики, снарядил новую экспедицию, К. был поставлен во глав ее и приступил к делу с таким рвением, что Веласкес, из подозрительности, взял свое поручение обратно. К., однако, не повиновался и 18 февр. 1519 г. выехал из Гаваны, с 11 небольшими судами. Экипаж состоял из 670 чел., в том числе 400 испанских солдат, 200 индейцев и 16 всадников, с 14 полевыми орудиями. К. обогнул восточную оконечность Юкатана, проплыл вдоль северного берега, вошел в устье р. Табаско и взял город того же названия, после чего тамошние индейцы объявили о своем намерении покориться королю испанскому, заплатили дань и доставили 20 рабынь; из них Марина сделалась любовницею и верной спутницею завоевателя и оказала ему, в качестве переводчицы, большие услуги. К. продолжал свою экспедицию в северо-западном направлении и 21 апреля 1519 г. высадился на месте основанного им впоследствии города Веракруц. Туземцы встретили его радушно; Монтезума, властитель Мексики, прислал ему богатые подарки, которыми хотел купить его удаление; но именно их богатство побудило его остаться. Дальнейшие планы К. были основаны на неприязни мексиканского вассального государства Тласкалы к господствующему племени ацтеков. Разрушив и сжегши свои корабли, К., 16 августа 1519 г., выступил в поход с 500 пехотинцами, 16 всадниками и 6 орудиями, к которым присоединились еще 400 солдат кацика Семпоальи. Жители Тласкалы сначала напали на испанцев с большим ожесточением, но были отброшены и присоединились к К., в числе 600 ч. Когда жители Чолулу составили план изменнического нападения на К., он наказал их с кровавою строгостью; это произвело такое впечатление, что все города по дороге в Мексико передались ему без сопротивления Монтезума принял его 8 ноября 1519 г. перед воротами столицы и велел предоставит испанцам дворец, который К. поспешил укрепить своими пушками. Скоро, однако, полководец Монтезумы, по его приказанию, напал на испанское береговое поселение; тогда К. захватил Монтезуму и держал его под стражею в испанском лагере. Пленный государь, с которым К. обращался жестоко и унизительно, по имени продолжал править; на самом деле повелителем сделался К. и довел, наконец, несчастного монарха до того, что тот признал верховенство Испании и согласился платить ежегодную дань. Испанцы захватили громадную добычу. Веласкес, тем временем, послал флот в 18 кораблей, с 800 чел. экипажа и 72 пушками, под начальством Панфило Нарваеса, чтобы захватить в плен К., с его офицерами, и закончить завоевание Новой Испании. Узнав об этом, К. оставил в Мексике 150 чел. и 29 мая 1520 г., с остальными 250 чел., направился против Нарваеса, разбил его и взял в плен большую часть его людей; большинство их поступило к нему на службу. Восстание мексиканцев заставило его, с 1300 испанцев и 8000 тласкаланцев, вернуться в Мексико. Здесь он был осажден всем мексиканским народом и, после умерщвления Монтезумы, вынужден был оставить город. Отступление произошло ночью с 1 на 2 июля 1520 г. (после triste – «печальная ночь») и куплено было ценою потери 860 испанцев, всех орудий и ружей, большинства лошадей, багажа, сокровищ и нескольких тысяч тласкаланцев. С остатками войска К. наткнулся на несметное мексиканское войско и был ранен. Рыцарь Саламанка спас своих земляков от гибели лишь тем, что бросился в середину врагов и завладел государственным знаменем, что повело к поражению мексиканцев. 8 июля испанцы пришли в Тласкалу. Подкрепленный новыми войсками, посланными против него Веласкесом и наместником Ямайки, и располагая 550 пехотинцами, 40 всадниками и небольшим артиллер. парком, К. 28 декабря снова выступил из Тласкалы в Мексике, где, между тем, на престол вступил племянник Монтезумы, Гватемозин, молодой человек весьма даровитый. К. взял второй город Мексики, Тескуко, сделал его, в виду его благоприятного местоположения, главною квартирою, и пока на озере строились нужные ему бригантины; занял другие города Мексики, то силою, то с согласия жителей. Подкрепленный с Гаити еще 200 солдат, 80 лошадьми, 2 тяжелыми орудиями и многочисленными индейцами, он 28 апреля 1521 г. открыл с разных сторон нападение на Мексико. Первый всеобщий приступ был отбит; 40 испанцев попало в руки мексиканцев и были принесены в жертву идолам. Лишь по разрушении трех четвертей города три отряда испанцев, 27 июля 1521 г., соединились на большой площади среди города. Гватемозин был взят в плен; 13 августа 1521 г. сдалась остальная часть города. По легкому подозрению в заговоре Гватемозин и кацики городов Тескуко и Такубы вскоре были подвергнуты пытке и повешены. К., не смотря на интриги партии Веласкеса, был утвержден Карлом V в звании главного полководца и наместника Новой Испании. Он восстановил в государстве спокойствие и порядок и с особенным рвением распространял христианство. В 1524 г. он предпринял поход в Гондурас, чтобы найти путь к Великому океану. Его обвиняли, между тем, в злоупотреблении властью и стремлении к независимости. Чтобы оправдаться, он в 1526 г. отправился в Испанию, был принять королем с величайшим почетом и награжден титулом маркиза дель Балле де Оахака. В 1530 г. К. снова направился в Мексико, облеченный, однако, лишь высшею военною властью, так как король не хотел оправдать возмущения К. против Веласкеса. Позже К. был оскорблен присылкою в Мексику, в качестве вице-короля, Антонио де-Мендозы. После больших опасностей и трудов К., в 1536 г., открыл Калифорнию. В 1540 г. он вернулся в Испанию и в 1541 г. участвовал в алжирской экспедиции. Умер в опале. Останки его были похоронены в Мексике, но исчезли в 1823 г. К. оставил сына, которого потомство, в третьем колене, вымерло. Титулы и владения К. перешли к неаполитанскому герцогу Монтелеоне. Часть подробных (пяти) писем К. о его походах напечатана в «Historia de nueva Espana» Лоренцано (Мексикo, 1770), другая у Gayaugos, в «Cartas у relaciones de Hernando Cortez al emperador Carlos V» (II. 1866; на франц. языке Vallee; 1879). Ср., кроме «Истории завоевания Мексики» Прескотта, Folsom, «The dispalches of Hernando Cortez» (Нью-Йорк, 1843); Helps, «Life of Hernando Cortez» (Л., 1871); «Mexico a traves dе los siglos» (Барселона, 1889, т. 1); Дж. Фиске: «Открытие Америки» (русск, перев. М. 1892, т. II).

Кортесы

Кортесы (Cortes) – название парламента в Испании и Португалии. Образовавшись из собраний сословных представителей, существовавших в Кастилии, Валенсии, Каталонии и Арагонии, К., к концу XVIII в., прекратили свое существование в Испании. Большое значение получили они опять при движении 1812 г.; с 1814 – 1820 и с 1823 по 1834 г. им пришлось уступить место абсолютизму; в 1836 г. они редактировали новую конституцию, в 1845 г. переделанную в консервативном духе, а в 1856 г. снова подвергшуюся переделке чрезвычайными К. После революции 1868 г. учредительное собрание К. составило комиссию для подготовления конституции, изданной 6 июня 1869 г. После отречения Амедея К. провозгласили республику, но не успели выработать проект ее организации. Новые К. избраны были 15 февраля 1876 г. всеобщим голосованием и редактировали ныне действующую в Испании конституцию, принятую 30 июня 1876 г. К. состоят из сената и палаты депутатов. В Португалии К. издавна участвовали в законодательстве. После освобождения страны от испанского ига (1640) К. собирались реже. В настоящее время они состоят из палаты пэров и палаты депутатов. Ср. Muro у Martinez, «Constituciones de Esраnа у de las demas naciones de Europa, con la historia general de Espana» (Мадр,. 1881); R. Fraoso, «Las Constituciones de Espana» («Revista de Espana», 1880, 6 и 7); L. P. Coimbre, «Estudios sobre a Carta constitucional de 1826 e Acta addicional de 1852, 1878 – 80»; Coelho da Rocha, «Ensaio sobre a historia do governo e la legislacao de Portugal»; J. d'Almeida de Cunha, «Codigo do processo electoral» (1878).

Корунд

Корунд – минерал, представляет кристаллический глинозем, отвечающий химич. формуле Al2O3 (53,2 алюминия и 46,8 кислорода). Вследствие значительной твердости. (первой после алмаза), а также красоты некоторых своих разновидностей, известен в глубокой древности. Кристаллы его встречаются или свободными или вросшими в горные породы; иногда достигают значительных размеров, напр. в сев. Каролине были находимы кристаллы более 300 фн. весом. Они принадлежат к гексагональной системе, именно её ромбоэдрическому отделению. По своим формам он совершенно изоморфен с железным блеском и титанистым железняком.. Общий вид кристаллов ромбоэдрический, столбчатый или пирамидальный вследствие развития призмы 2-го рода и многих пирамид того же рода. Чаще других встречаются: призма 2-го рода ~Р2 (1120) (s), базопинакоид oR (0001) (о), основной ромбоэдр R (1011) (р) и многие пирамиды 2-го рода (6) и (7) и др. Кроме кристаллов К. встречается в виде неправильных зерен, небольших валунов, а также зернистых агрегатов. К. очень часто обнаруживает способность раскалываться по направлениям, совпадающим с плоскостями основного ромбоэдра и базопинакоида, однако, это обусловливается не спайностью, которой у К. нет, а пластинчатым сложением, обусловленным двойниковым (полисинтетическим) образованием по плоскостям названного ромбоэдра и пинакоида. Вследствие того же обстоятельства на плоскостях базопинакоида появляются три системы штрихов, пересекающихся под углом в 60°. Излом раковистый. Уд. в. 3,9 – 4. Большею частью окрашен в различные цвета: синий, красный, зеленый, фиолетовый и др.; редко бесцветен и прозрачен. На отшлифованной поверхности некоторых экземпляров наблюдается отлив в виде шестилучевой звезды (астеризм), соответственно указанной выше штриховатости. Двойное лучепреломление и светорассеяние довольно слабое: w = 1,768 и e = 1,760 для красных лучей, оттого в нем нет того блеска и игры цветов, как у алмаза. Дихроизм выражен ясно. Оптически одноосен, однако, иногда обнаруживает ясную двуосность, поэтому некоторые минералоги все кристаллы его рассматривают как тройники неделимых одноклиномерной системы. Химич. реакциями на К. могут служить: неразлагаемость кислотами, окрашивание в густой синий цвет, после смачивания азотнокислым кобальтом и прокаливания, и растворимость в воде сплава К. с кислым сернокислым калием. По окраске и прозрачности различают а) благородный и b) обыкновенный К. Первым именем называют вообще прозрачный, а вторым непрозрачные и мутноватые разности. По окраске между благородными К. различают:
1) Рубин (в старину у нас яхонт) окрашен в красный цвет; совершенно прозрачные образцы чрезвычайно редки, большею же частью встречается в виде окатанных зерен. Природа красящего вещества рубина в настоящее время с точностью неизвестна. Прежде его принимали за окись железа; по опытам же Фреми такая окраска может быть вызвана присутствием хрома. То же самое подтверждается характерным изменением цвета некоторых рубинов, особенно голубовато-красных, которые при сильном прокаливании делаются зелеными, а по охлаждении снова становятся красными. Чистый рубин принадлежит к драгоценным камням высшего ранга и ценится дороже алмаза – это самый дорогой камень; экземпляры карминово-красного цвета без всяких недостатков, весом более 3 каратов, стоят 150 – 200 руб. за карат; средние – от 50 – 75 руб. и низшие – около 10 руб. за карат.
Большие камни встречаются редко и большею частью не чистые. Чистые рубины тяжелее 12 – 16 карат уже составляют редкость. Самый большой известный рубин принадлежит Рунджит-Сингу, прежнему обладателю Коинура – величина его с половину куриного яйца. Владелец ценит его в 121/2, миллионов фунтов стерлингов. По некоторым сведениям самый драгоценный рубин находился у кн. А. Д. Меньшикова. Весьма дорогие рубины находятся в короне королевы Виктории, также французский рубин, рубин императрицы Екатерины II и др. Главным месторождением рубина считается Бирманская империя. Рубиновые копи ее находятся в долине Могока, в 75 милях к С от Мандалая, и в области р. Иравадди. Условия нахождения рубинов в точности неизвестны, хотя несомненно это коренное месторождение. Более древнее (по известности) месторождение представляют золотые россыпи Пегу и Карнатика, в Индостане. Россыпи Цейлона доставляют небольшое число рубинов, большею частью в виде окатанных кусков. В других странах рубины встречаются чрезвычайно редко и в немногих местностях, напр. в Сев. Америке и России (в золотых россыпях оренбургского Урала, а также на р. Кушке, на Афганской границе). В отношении искусственного получения рубина достигли в настоящее время таких результатов, каких пока нет по отношению ни к какому другому минералу. Мелкие (микроскопические) кристаллы рубина были получены не раз и разными путями, но только недавно Фреми удалось получить настолько большие кристаллы, что их можно шлифовать и употреблять для вставок. Самые лучшие результаты получаются при продолжительном накаливании в глиняном тигле смеси глинозема (содержащего небольшое количество щелочи) с фтористым кальцием или фтористым барием. Необходим также доступ влажного воздуха. Пористость тигля играет важную роль. В опытах Фреми накаливание длилось около 8 дней; температура постоянно держалась около 1500°, а вместимость тигля доходила до 50 литр. Для получения красивой рубиновой окраски прибавлялось 3 – 4% хромовокислого калия. По всем свойствам искусственные рубины совершенно тожественны с природными, исключая общего вида кристаллов, – в противоположность последним они имеют таблитчатую форму. Одно время в торговле обращались красивые карминово-красные рубины, значительной величины, несомненно искусственно полученные, однако, ни об авторе, ни о способе их получения ничего неизвестно. Подделки под рубин нередки; они состоят или из стекла, или из менее ценных камней, напр. турмалина, топаза, альмандина и др. Лучшим признаком для отличия рубина от стекла может служить твердость (у настоящего рубина она равна 9, у всех же подделок она меньше), а также дихроизм, которого у стекол нет. Можно также пользоваться удельным весом и микроскопическими включениями.
2) Сапфир – синего цвета; однако, этим именем называют бл. К. и иной окраски. Форма кристаллов такая же, как и у рубина. Сапфир несколько тверже рубина. Окраска колеблется: лазоревая, васильковая, индиговая, зеленовато-голубая, фиолетово-голубая, иногда весьма светлого тона. Красящее вещество сапфира до сих пор с точностью неизвестно: это может быть хром и железо, как и у рубина, или же вещества органические. Сапфир встречается чаще рубина, поэтому и цена на него меньше сравнительно с рубином. Цена сапфира не дороже 100 р. за карать и падает до 10 руб. В настоящее время особенно ценятся темно-синие и даже почти черносиние сапфиры; хотя они и менее прозрачны и не так сильно блестят. Светлые тона ценятся много дешевле. Месторождения те же, что и для рубина, с которым он находится совместно, но вообще попадается чаще. Главным месторождением служат россыпи Цейлона, где он сопровождается гиацинтом (цирконом), шпинелью, магнитным железняком, гранатом и др. Здесь добываются сапфиры различных цветов – розоватые (восточный гиацинт), желтые (восточный топаз), зеленоватые (вост. смарагд или изумруд, вост. хризолит), фиолетовые (вост. аметист), бесцветные (восточ. алмаз). Очень дорогие – желтые сапфиры. К числу редких разностей относится звездчатый сапфир, который на выпуклой поверхности дает красивый отлив шестилучевой звезды. Отличия от подделок те же, что и у рубина. В 1882 г. открыто новое весьма богатое месторождение в Занскарских отрогах Гималаев, в сев.-зап. Кашмире, недалеко от д. Мэчель. Маточной породой служит гнейс. В Бразилии сапфир имеет ограниченное распространение, как спутник алмаза, исключительно в виде зерен. В Сев. Америке известно месторождение в сев. Каролине и штате Монтана. В Европе: в Богемии на Изервизе, в виде маленьких валунов и окатанных кристаллов вместе со шпинелью, гранатом и цирконом; также в базальтах на Рейне и др. Россия: Миасск, Косой Брод на Урале. Сапфир получен искусственно тем же путем, как и рубин. Подделками сапфира служат или стекла, или же камни соответственных цветов. За голубой сапфир продают кордиерит, турмалин и цианит; за. желтый – топаз и цитрин, за зеленый – изумруд, за фиолетовый – аметист (кварц), завоет, алмаз – горный хрусталь. С другой стороны и вост. алмаз подделывают под настоящий алмаз. Отличить эти подделки от сапфиров можно теми же признаками, какие указаны для рубина. Лучшими сапфирами в свете владеет Франция. В коллекции парижского музея хранится сапфир, ценимый в 1200000 франк. Обыкновенный К. гораздо распространеннее всех остальных разностей. Одно из обширнейших месторождений находится в Ильменских горах (на Урале), в окрестностях миасского завода. В виде зерен и небольших кристаллов он находится в хлоритовом сланце в окрестностях Мраморского завода, а также Кыштымского зав. (в валунах полевого шпата), где он называется соймонитом. Также: Цейлон, Китай, сев. Каролина, Исполиновые горы, Пиемонт, С-т Готтард и пр. В микроскопическом виде он известен в контактах кристаллических сланцев. Разности листоватого сложения называются алмазным шпатом (Китай, Урал). Наждаком называют мелко и тонкозернистые разности, являющиеся в сплошных массах и в виде вкрапленников. Обыкновенно содержит различные примеси: магнитный железняк, хлорит, полевой шпат и др. В России наждак известен близ Мраморского завода на Урале; в Малой Азии близ Гуммухдага; в Сев. Америке в Массачусетсе; в зап. Европе в Саксонии и др. местах. Порошок К., алмазного шпата и наждака, вследствие значительной твердости, служит отличным материалом для шлифовки камней и металлических изделий. К. употребляется также для подшипников в часах и других механизмах. Ср. Кокшаров, «Материалы для минералогии России»; Лебедев, «Учебник минералогии» (1891, вып. 1; Doelter, «Edelsteinkunde» (1893); P. Groth, «Grundriss d. Edelsteinkunde» (1887); Пыляев, «Драгоценные камни».
П. Земятченский.

Коршун

Коршун (Milvus) – род хищных птиц из семейства соколиных. Отличительные признаки: короткий, довольно слабый клюв с длинным крючком, покрытая щетинками уздечка, очень длинные и острия крылья, в которых 3 и 4 перо длиннее всего, вилообразный хвост, оперенная спереди, почти до половины цевка, короче среднего пальца; кости слабо согнуты. К. трусливые и ленивые птицы, становящиеся, однако, крайне дерзкими, если сознают свою безопасность; летают чрезвычайно выносливо, но не очень быстро и подолгу парят; питаются мелкими животными, особенно мышами и лягушками, а также молодыми птицами и падалью, часто преследуют других хищных птиц, надоедая им до тех пор, пока те не бросят добычу. К. вредны, особенно в период вывода птенцов, тем, что похищают молодых домашних птиц, нападают на молодых зайцев и другую дичь, но вред этот отчасти покрывается истреблением ими мышей и некот. других вредных животных. Гнездятся по большей части на высоких деревьях, часто пользуются гнездами ворон, цапель и других птиц и выстилают их тряпками, обрывками бумаги, шерстью и т. д.; кладка обыкновенно из 3 – 4 яиц, высиживает одна самка. Во время перелетов собираются в значительные стаи. В неволе легко приручаются. 6 видов К. водятся в восточном полушарии. Красный К. (М. regalis s. ruber,) сверху темно-ржавого цвета, с светлыми каемками перьев, голова и нижняя сторона светлее, ржаво-красного цвета с темно-бурыми черточками; хвост ржаво-красный, сильно раздвоенный, по большей части с неясными поперечными полосками; самка более однообразного и бледного цвета. Длина самца 65 стм., самки 72 стм. Водится в средней и южной Европе, на С до южной Норвегии (у нас до Курляндии), Малой Азии и Африке. В XV в. во множестве водился в Англии и в большом числе встречался на улицах Лондона, подбирая всякие отбросы; теперь почти истреблен там. К., черный К. (М. ater s. migrans) сверху почти одноцветный, темно-бурый, снизу светлее, с темными стержневыми пятнами, голова беловатая с темными стержневыми пятнами, хвост бурый, мало раздвоенный, с 9 – 11 поперечными темно-бурыми полосками; длина самца 65, самки 68 стм. Водится преимущественно в южн. и вост. Европе (у нас доходит до Архангельска), югозападной Азии до Памира и во всей Африке. Охотно держится около воды.
Н. Кн.

Корюшка

Корюшка (Osmerus) – род рыб из семейства лососевых (Salmonidae). Чешуя мелкая или умеренная, не блестящая; тело просвечивающее; рот широкий; длинная верхняя челюсть доходит под задний край глаза; все кости рта, крыловидные кости и язык усажены зубами, на переднем конце сошника несколько более крупных зубов. 3 или 4 вида частью проходных, частью пресноводных рыб. Обыкновенная К. корюха (О. ереrlanus) с вытянутым, лишь немного сжатым с боков телом, выдающеюся вперед нижней челюстью, длинными зубами на сошнике и переднеязычной кости, костяной пластинкой, усаженной зубами, на средней язычной кости и боковой линией, ограничивающеюся первыми 8 – 10 чешуйками. Цвет сверху голубовато-зеленоватый, бока и брюхо желтовато-белые, плавники сероватые или бесцветные, длина 8 – 30 стм. У самцов нижняя челюсть более выдается, а в период размножения они отличаются также большим числом бугорков. Водится у берегов Европы к С от Па-деКале; именно в Немецком, Балтийском и Белом морях, в вост. части европейского Ледовитого океана (у Мурмана ее нет), в очень многих озерах сев. западн. России и Швеции; вид, водящийся у вост. берега Сев. Америки (O. mordax) с более мелкой чешуей, некоторые относят к этому же виду. К. охотно держится в солоноватых водах, питается различными животными и входит для метания икры в реки; у нас ее особенно много в Финском заливе, откуда входит в Неву и Нарву. Метание икры происходит в апреле и мае. Яйца малы (1 мм.), число их, у экземпляров средней величины, ок. 50000. Употребляется в пищу преимущественно свежая, в меньшем количестве К. коптят или сушат. Ежегодный улов в сев. и сев.-зап. России достигает 100 – 200000 пд. Несравненно большее промысловое значение имеет разновидность К., снеток или сняток (O. eperlanus var. spirinchus), водящаяся в некоторых озерах сев. Германии, Швеции и во многих озерах сев. зап. России. Главное отличие – сравнительно малая величина (обыкновенно 3 – 4, очень редко, как в Валдайском озере, 6 дм., между тем как К. 6 – 7, а иногда и 10 дм.), другие отличительные признаки непостоянны. В Голодной губе, у устьев Печоры, водится так назыв. «нaгыш», форма промежуточная между снетком и К. Больше всего снетков в Псковском озере, затем в Чудском, Ильмене, Валдайском, Белоозере и др.; в Онежском и Ладожском их мало и попадаются лишь местами. Замечено, что область распространения снетка в России все расширяется. Метание икры происходит тоже ранней весной, обыкновенно после вскрытая озер или впадающих в них рек: оно совершается или в мелких местах озер, или в реках. Лов происходит местами почти весь год, в других избегают ловить их весною, так как это вредно отражается на более важных летних, осенних и зимних ловах. Для ловли употребляются большие (саженей до 300) невода. Большая часть сушится на особых снетосушильных заводах, меньшее количество поступает в торговлю в мороженом виде. Лучший сушеный снеток – талабский; лучший мороженый – белозерский. Сушат до различной степени: на Ильмене очень сильно (из пуда сырой рыбы получается 10 фн. сухой) и без прибавления соли, в других местах прибавляют соль и различают две степени высушивания: полусушеный снеток (из пуда 30 фн.) и сушеный (из пуда 1/2 или 1/4 пд.). Весь улов снетка в России достигает, вероятно, 2 милл. пудов (сырого). В будущем промысел этот вероятно еще возрастет, так как снеток живуч, легко перевозится и им можно с успехом заселять бедные рыбой озера.
Н. Кн.

Косатка

Косатка – морской зверь из сем. дельфиновых (Delphinidae), отряда китообразных млекопитающих (Cetacea). К. (Orca gladiator Gr.) отличается от других дельфинов высоким, прямостоячим, саблевидно изогнутым спинным плавником. Немногочисленные (в верхней и нижней челюсти по 11 с каждой стороны), толстые и крепкие зубы мало выдаются из десен. Голова небольшая, непосредственно переходящая в туловище; полулунное дыхательное отверстие лежит над глазами, позади их. Широкие грудные плавники прикреплены в передней четверти туловища по бокам, ближе к брюху, при основании они сужены, к вершине округлены. Изогнутый спинной плавник сидит немного позади первой трети длины тела; верхушка его часто загнута на бок. Кожа голая и блестящая. Верхняя сторона тела черная, нижняя белая, при чем оба цвета резко ограничены. Позади маленького глаза удлиненное белое пятно. Позади спинного плавника бывает часто грязно-голубоватое или пурпуровое пятно, в виде полумесяца, концы которого тянутся по бокам тела вперед. Оно может, впрочем, и совсем отсутствовать. Попадаются экземпляры К. и совсем светлые, светло-бурые или цвета слоновой кости. К. бывают обыкновенно длиной в 5 – 6 м., но могут достигать до 9 м. Грудные плавники в 60 стм. длины и 15 стм. ширины; хвостовой плавник 1,5 м. ширины, спинной почти такой же длины. К. водится в Ледовитом океане и в сев. части Атлантического океана, спускаясь на юг до берегов Англии, Германии и Франции. В Средиземном море они не попадаются (в северной части Тихого океана О. gladiator заменяется другим близким видом). Замечательно, что в более южных широтах К. бывают только летом, появляясь в мае и исчезая осенью. Они плавают небольшими стадами, в 4 – 10 штук; держатся как в открытом море, так и по близости берегов, заходя в бухты и подымаясь даже в реки. Они обыкновенно остаются подолгу под водою, на поверхности держатся около 5 минут, выбрасывая от 3 до 10 раз коротки и низкий фонтан. Между всеми дельфинами К. самые крупные, самые прожорливые и хищные. К. преследуют не только крупных рыб, но и морских млекопитающих, тюленей, дельфинов и даже китов. Белуги (Delphinapterus lencas) и тюлени при появлении К спасаются к берегам; киты уходят из тех вод, в которых показываются К. Датский ученый Эшрохт нашел в желудке К., имевшей в длину 5 м., 13 морских свиней (дельфинов) и 14 тюленей; 15-й тюлень не мог уже пройти в желудок и застрял в пищеводе, задушив собою К. По три и по четыре вместе К. нападают даже на крупнейших китов, и долгим преследованием одолевают их, нанося им страшные раны. О размножении К. ничего неизвестно.
В. Ф.

Косицкая-Никулина Любовь Павловна

Косицкая-Никулина (Любовь Павловна) – известная актриса (1829 – 68). Дебютировала в Нижн. Новгороде, потом перешла в Москву, где имела большой успех в ролях Луизы («Коварство и Любовь» Шиллера), Марш («Материнское благословение»), Реганы («Король Лир»), Дездемоны («Отелло»), Офелии («Гамлет»), Юлии («Ромео и Юлия») и мн. др. Ко времени полного расцвета ее дарования появился репертуар А. Н. Островского, которым К. Н. вполне овладела, особенно удачно исполняя роль Катерины («Гроза»). С 1851 г. К. Н. была в замужестве за артистом ими. моск. театра Ив. И. Никулиным. Ее биографии в «Драматическом альбоме» П. Арапова (М., I860) и у А. Гацисского: «Люди нижегородского Поволжья» (Нижний Новгород, 1887).
Ум.

Космополитизм

Космополитизм, – лит (от греч. cosmo(– мир и polith(– гражданин) – расширение идеи отечества на весь мир. Упадок политической жизни греческих городов после пелопонесской войны, совместно с развитием философской мысли, привели к отрицательному взгляду на требования ограниченного местного патриотизма. Если прежде человек понимался только как гражданин своего города, то, с потерею независимости и значения городов (особенно во время македонского, а потом римского владычества), он стал сознавать себя гражданином всего мира. Это сознание, впервые резко. высказанное в школе кинической философии, было далее развито стоиками, особенно в римскую эпоху, чему способствовал и универсальный характер самого римского государства. В положительном своем смысле К. вытекает из сознания единства человеческого рода, в силу чего интересы отдельных государств и народов подчиняются общему благу человечества как целого. Реальное, хотя весьма несовершенное, выражение этой идеи во внешней истории мы находим в последовательных попытках к созданию всемирной монархии, а также в политике папской теократии. Весьма часто К. берется лишь в отрицательном смысле, как простое отсутствие патриотизма или привязанности к своему народу и отечеству, как будто теряющему всякий интерес с точки зрения универсальных идей. Но такое понимание дела неправильно. Мысль о целом не упраздняет реального значения частей, и как любовь к отечеству не противоречит непременно привязанности к более тесным социальным группам, напр. к своей семье, так и преданность всечеловеческим интересам не исключает патриотизма. Вопрос лишь в окончательном или высшем мериле для оценки того или другого нравственного интереса; и без сомнения, решительное преимущество должно здесь принадлежать благу целого человечества, как включающему в себе и истинное благо каждой части.

Космополитные животные

Космополитные животные – животные, распространенные по всему земному шару, где только внешние условия допускают их существование. Более или менее широкое распространение животных определяется вообще способностью активно или пассивно перемещаться, преодолевая естественные препятствия, и способностью применяться к новым условиям, а также распространенностью на земле тех условий, которые необходимы для данного животного, и геологическим прошлым (древностью данного вида, прошлыми физико-географическими и орографическими условиями и т. п.). Космополитным распространением обладают все (или по крайней мере значительное большинство) пресноводных простейших; это обусловливается главным образом их способностью покрываться, при неблагоприятных внешних условиях, плотной оболочкой (цистой) и долго противостоять в этом виде различным неблагоприятным влияниям, легкостью распространения их в энцистированном виде, при высыхании водных бассейнов, воздушными течениями и другими животными, чрезвычайно быстрым размножением и, наконец, тем, что условия жизни в пресных водах, в общем, весьма сходны в разных странах. Среди высших животных космополитные виды распространены мало. Приближаются к К. некоторые морские птицы, а также некоторые хищные (напр. скопа, сипуха), некоторые насекомые (напр., бабочка Vanessa cardui) и др. Чаще встречаются космополитные роды или семейства. Космополитным распространением обладают также некоторые животные, завезенные в различные страны человеком намеренно (домашние животные) или невольно (крысы, комнатная муха, клопы и пр.).
И. Кн.
Космополитные растения или повсюдные (убиквитарные) – сильно распространенные, напр. такие, которых обитание заключает 1/3 поверхности земного шара.

Космос

Космос (греч. KosmoV) – первоначально синоним «порядка, гармонии, красоты», со временем стало обозначать «мир или вселенную». По преданию, впервые назвал мир этим именем Пифагор, в виду пропорциональности и гармонии его частей. Согласно с этим, у всех греческих философов слово К. применялось не в смысле простого нагромождения существ и феноменов, но как система или организм, исполненный целесообразности. В эпоху возрождения алхимики различали великий и малый К. (макрокосм и микрокосм): под первым разумелся внешний мир, под последним – человек; между тем и другим они находили бесконечное количество аналогий и тайных соотношений. Наибольшей популярности выражение К., в смысле системы мироздания, достигло благодаря книге Александра Гумбольдта, давшего заглавие «Kosmos» большому труду, в котором он подверг обработке результаты своих многолетних занятий во всех почти областях естествознания.

Костомаров Николай Иванович

Костомаров (Николай Иванович) – знаменитый русский историк, род. 4 мая 1817 г. в слободе Юрасовке Воронежской губ., Острогожского у. Отец его был местный дворянин-помещик, мать – малороссийская крестьянская девушка, прежде крепостная его отца, учившаяся в одном из московских пансионов. Позднее отец К. женился на ней, но К. родился до брака и хотя отец собирался усыновить его, но не успел этого сделать. Отец К., поклонник французской литературы XVIII в., идеи которой он пытался прививать и малолетнему сыну, и своей дворне, был вместе с тем жестоким помещиком; в 1828 г. он был убит его дворовыми людьми, похитившими при этом скопленный им капитал. Мать К. отдала его в воронежский пансион, но, пробыв там около двух лет, он был исключен за шалости. Затем он поступил в воронежскую гимназию и, окончив здесь курс, в 1833 г. сделался студентом харьковского университета. Уже в первые годы учения сказались блестящие способности К., доставившие ему, от учителей московского пансиона, в котором он при жизни отца недолго учился, прозвище «enfant miraculeux». Природная живость характера К. с одной стороны, низкий уровень учителей того времени – с другой не давали ему возможности серьезно увлечься занятиями. Первые годы пребывания в харьковском университете, историко-филологический факультет которого не блистал в ту пору профессорскими дарованиями, мало отличались в этом отношении для К. от гимназии. Сам К. много работал, увлекаясь то классической древностью, то новой французской литературой, но работы эти велись без надлежащего руководства и системы, и позднее К. называл свою студенческую жизнь «беспорядочной». Лишь в 18З г., когда на кафедре всеобщей истории в Харькове явился М. М. Лунин, занятия К. приобрели несколько более единства. Лекции Лунина оказали на него сильное влияние, и он с жаром отдался изучению истории. Тем не менее, он так еще смутно сознавал свое настоящее призвание, что по окончании университета поступил было в военную службу. Неспособность его к последней скоро стала, однако, ясна и начальству его, и ему самому. Увлекшись изучением сохранившегося в г. Острогожске, где стоял его полк, архива местного уездного суда, К. задумал писать историю слободских казачьих полков. По совету начальства, он оставил полк и осенью 1837 г. вновь явился, в Харьков с намерением пополнить свое историческое образование. В это время усиленных занятий у К., отчасти под влиянием Лунина, стал складываться взгляд на историю, в котором были оригинальные черты сравнительно с господствовавшими тогда среди русских историков воззрениями. По позднейшим словам самого К., он «читал много всякого рода исторических книг, вдумывался в науку и пришел к такому вопросу: отчего это во всех историях толкуют о выдающихся государственных деятелях, иногда о законах и учреждениях, но как будто пренебрегают жизнью народной массы? Бедный мужик-земледелец-труженик как будто не существует для истории; отчего история не говорит нам ничего о его быте, о его духовной жизни, о его чувствованиях, способе его радостей и печалей»? Мысль об истории народа и его духовной жизни, в противоположность истории государства, сделалась с этой поры основною идеей в кругу исторических воззрений К. Видоизменяя понятие о содержании истории, он раздвигал и круг ее источников. «Скоро, говорит он, я пришел к убеждению, что историю нужно изучать не только по мертвым летописям и запискам, а и в живом народе». Он научился малорусскому языку, перечитал изданные народные малорусские песни и печатную литературу на малорусском языке, тогда очень небольшую, предпринимал «этнографические экскурсии из Харькова по соседним селам, по шинкам». Весну 1838 г. он провел в Москве, где слушание лекций Шевырева еще более укрепило в нем романтическое отношение к народности. В эту пору К. сам начал писать помалорусски, под псевдонимом Иеремии Галки, и в 1839 – 41 гг. выпустил в свет две драмы и несколько сборников стихотворений, оригинальных и переводных. Быстро подвигались вперед и его занятия по истории. В 1840 г. К. выдержал магистерский экзамен, а в 1842 г. напечатал диссертацию «О значении унии в зап. России». Назначенный уже диступ не состоялся, вследствие сообщения архиепископа харьковского Иннокентия Борисова о возмутительном содержании книги. Хотя речь шла лишь о нескольких неудачных выражениях, но проф. Устрялов, по поручению министерства народного просвещения разбиравший труд К., дал о нем такой отзыв, что книгу велено было сжечь. К. дозволено было написать другую диссертацию, и в конце 1843 г. он представил в факультет работу под назв. «Об историческом значении русской народной поэзии», которую и защитил в начале следующего года. В этом труде нашли яркое выражение этнографические стремления К., принявшие еще более определенный вид благодаря сближению его с целым кружком молодых малороссов (Корсун, Кореницкий, Бецкий и др.), подобно ему с энтузиазмом мечтавших о возрождении малорусской литературы. Немедленно по окончании своей второй диссертации К. предпринял новую работу по истории Богдана Хмельницкого и, желая побывать в местностях, где происходили описываемые им события, сделался учителем гимназии сперва в Ровне, затем (1845) в Киеве. В 1846 г. совет киевского университета избрал К. преподавателем русской истории, и с осени этого года он начал свои лекции, вызвавшие сразу глубокий интерес слушателей. В Киеве, как и в Харькове, около него составился кружок лиц, преданных идей народности и намеревавшихся проводить эту идею в жизнь. В кружок этот входили П. А. Кулиш, Аф. Маркевич, Н. И. Гулак, В. М. Белозерский, Т. Г. Шевченко. Интересы киевского кружка не ограничивались, однако, пределами малорусской национальности. Члены его, увлеченные романтическим пониманием народности, мечтали об общеславянской взаимности, соединяя с последней пожелания внутреннего прогресса в собственном отечестве. «Взаимность славянских народов – писал позже об этом кружке К., – в нашем воображении не ограничивалась уже сферою науки и поэзии, но стала представляться в образах, в которых, как нам казалось, она должна была воплотиться для будущей истории. Помимо нашей воли стал нам представляться федеративный строй, как самое счастливое течение общественной жизни славянских наций... Во всех частях федерации предполагались одинаковые основные законы и права, равенство веса, мер и монеты, отсутствие таможен и свобода торговли, всеобщее уничтожение крепостного права и рабства в каком бы то ни было виде, единая центральная власть, заведующая сношениями вне союза, войском и флотом, но полная автономия каждой части по отношению к внутренним учреждениям, внутреннему управлению, судопроизводству и народному образованию». С целью распространения этих идей дружеский кружок преобразовался в общество, получившее название Кирилло-Мефодиевского. Панславистские мечтания юных энтузиастов скоро были оборваны. Студент Петров, подслушавший их беседы, донес на них; они были арестованы весной 1847 г., обвинены в государственном преступлении и подвергнуты различным наказаниям. К., просидев год в Петропавловской крепости, был «переведен на службу» в Саратов и отдан под надзор местной полиции, причем ему на будущее время воспрещалось как преподавание, так и печатание его произведений. Ссылка указала К. настоящие размеры пропасти, лежавшей между его идеалами и действительностью, но она не убила в нем ни идеализма, ни энергии и способности к работе. В Саратове он продолжал писать своего «Богдана Хмельницкого», начал новую работу о внутреннем быте московского государства XVI – XVII вв., совершал этнографические экскурсии, собирая песни и предания, как прежде в Малороссии, знакомился с раскольниками и сектантами. В 1855 г. ему дозволен был отпуск в Петербурга, которым он воспользовался для окончания своего труда о Хмельницком; в 1356 г. отменено было запрещение печатать его сочинения и затем снят с него надзор. Совершив поездку за границу, К. опять поселился в Саратове, где написал «Бунт Стеньки Разина» и принимал участие, в качестве делопроизводителя губернского комитета по улучшению быта крестьян, в подготовке крестьянской реформы. Весною 1859 г. он был приглашен петербургским университетом занять кафедру русской истории, освободившуюся с выходом в отставку Устрялова. Тяготевшее еще над К. запрещение педагогической деятельности было снято по ходатайству министра Е. П. Ковалевского, и в ноябре 1859 г. он открыл свои лекции в университете. Это была пора наиболее интенсивной работы в жизни К. и наибольшей его популярности. Известный уже русской публике, как талантливый писатель, он выступил теперь в качестве профессора, обладающего могучим и оригинальным талантом изложения и проводящего самостоятельные и новые воззрения на задачи и сущность истории. Эти воззрения находились в тесной связи с теми взглядами, какие выработались у него еще в Харькове. Сам К. так формулировал основную идею своих лекций: «Вступая на кафедру, я задался мыслию в своих лекциях выдвинуть на первый план народную жизнь во всех ее частных проявлениях... Русское государство складывалось из частей, которые прежде жили собственною независимою жизнью, и долго после того жизнь частей высказывалась отличными стремлениями в общем государственном строе. Найти и уловить эти особенности народной жизни частей русского государства составляло для меня задачу моих занятий историею». Под влиянием этой идеи у К. сложился особый взгляд на историю образования московского государства, резко противоречивший тем воззрениям, какие высказывались славянофильской школой и С. М. Соловьевым. Одинаково далекий от мистического преклонения пред народом и от одностороннего увлечения идеей государственности, К. старался не только вскрыть условия, приведшие к образованию московского государственного строя, но и определить ближе самый характер этого строя, его отношение к предшествовавшей ему жизни и его влияние на народные массы. Рассматриваемая с этой точки зрения, история московского государства рисовалась в более мрачных красках, чем в изображениях ее другими историками, тем более, что усвоенное К. критическое отношение к ее источникам очень скоро привело его к мысли о необходимости признать недостоверными отдельные блестящие ее эпизоды, считавшиеся до тех пор прочно установленными. Некоторые свои выводы К. излагал и в печати, и они навлекали на него сильные нападения; но в университете его лекции пользовались неслыханным успехом, привлекая массу как студентов, так и посторонних слушателей. В эту же пору К. был избран членом археографической комиссии и предпринял издание актов по истории Малороссии XVII в. Подготовляя эти документы к изданию, он начал писать по ним ряд монографий, которые должны были в результате составить историю Малороссии со времени Хмельницкого; эту работу он продолжал до конца жизни. Кроме того К. принимал участие в некоторых журналах («Русское Слово», «Современник»), печатая в них отрывки своих лекций и исторические статьи. В эту эпоху своей жизни К. стоял довольно близко к прогрессивным кружкам петербургского университета и журналистики, но полному слиянию его с ними мешало их увлечение экономическими вопросами, тогда как он сохранял романтическое отношение к народности и украинофильские идеи. Наиболее близким для него органом явилась учрежденная собравшимися в Петербурге некоторыми из бывших членов Кирилло-Мефодиевского общества «Основа», где он поместил ряд статей, посвященных по преимуществу выяснению самостоятельного значения малорусского племени и полемике с отрицавшими такое значение польскими и великорусскими писателями. После вызванного студенческими беспорядками 1861 г. закрытия петербургского университета, несколько профессоров, и в числе их К., устроили (в городской думе) систематические публичные лекции, известные в тогдашней печати под именем вольного или подвижного университета: К. читал лекций по древней русской истории. Когда проф. Павлов, после публичного чтения о тысячелетии России, был выслан из СПб., комитет по устройству думских лекций решил, в виде протеста, прекратить их. К. отказался подчиниться этому решению, но на следующей его лекции (8 марта 1862 г.) поднятый публикой шум принудил его прекратить чтение, а дальнейшие лекции были воспрещены администрацией. Выйдя в 1862 г. из состава профессоров петербургского университета. Костомаров уже не мог более вернуться на кафедру, так как его политическая благонадежность вновь была заподозрена, главным образом вследствие усилий московской «охранительной» печати. В 1863 г. его приглашал на кафедру киевский университет, в 1864 г. – харьковский, в 1869 г. – опять киевский, но К., по указаниям министерства народного просвещения, должен был отклонить все эти приглашения и ограничиться одною литературною деятельностью, которая, с прекращением «Основы», также замкнулась в более тесные рамки. После всех этих тяжелых ударов К. как бы охладел к современности и перестал интересоваться ею, окончательно уйдя в изучение прошлого и в архивные работы. Один за другим появлялись в свет его труды, посвященные крупным вопросам по истории Малороссии, московского государства и Польши. В 1863 г. были напечатаны «Северорусские народоправства», представлявшие собою обработку одного из читанных К. в петербургском университете курсов; в 1866 г. в «Вестнике Европы» появилось «Смутное время московского государства», затем «Последние годы Речи Посполитой». В начале 70-х годов К. начал работу «Об историческом значении русского песенного народного творчества». Вызванный ослаблением зрения перерыв архивных занятий в 1872 г. дал К. повод к составлению «Русской истории в жизнеописаниях главнейших ее деятелей». В 1875 г. К. перенес тяжелую болезнь, сильно подорвавшую его здоровье. В этом же году он женился на Ал. Л. Кисель, урожденной Крагельской, которая была его невестой еще до ареста его в 1847 г., но после его ссылки вышла замуж за другого. Работы последних годов жизни К., при всех их крупных достоинствах, носили на себе, однако, некоторые следы пошатнувшейся силы таланта: в них меньше обобщений, менее живости в изложении, место блестящих характеристик заступает иногда сухой перечень фактов, несколько напоминающий манеру Соловьева. В эти годы К. высказывал даже взгляд, что вся задача историка сводится к передаче найденных им в источниках и проверенных фактов. С неутомимой энергией работал он до самой смерти. Он умер 7 апреля 1885 г., после долгой и мучительной болезни.
Репутация К., как историка, и при жизни, и по смерти его неоднократно подвергалась сильным нападкам. Его упрекали в поверхностном пользовании источниками и проистекавших отсюда ошибках, в односторонности взглядов, в партийности. В этих упреках заключается доля истины, весьма, впрочем, небольшая. Неизбежные у всякого ученого мелкие промахи и ошибки, быть может, несколько чаще встречаются в сочинениях К., но это легко объясняется необыкновенным разнообразием его занятий и привычкой полагаться на свою богатую память. В тех немногих случаях, когда партийность действительно проявлялась у К. – а именно в некоторых трудах его по малорусской истории, – это было лишь естественной реакцией против еще более партийных взглядов, высказывавшихся в литературе с другой стороны. Не всегда, далее, самый материал, над которым работал К., давал ему возможность осуществить свои взгляды на задачу историка. Историк внутренней жизни народа по своим научным взглядам и симпатиям, он именно в своих работах, посвященных Малороссии, должен был явиться изобразителем внешней истории. Во всяком случае общее значение К. в развитии русской историографии можно, без всякого преувеличения, назвать громадным. Им была внесена и настойчиво проводилась во всех его трудах идея народной истории. Сам К. понимал и осуществлял ее главным образом в виде изучения духовной жизни народа. Позднейшие исследователи раздвинули содержание этой идеи, но заслуга К. этим не уменьшается. В связи с этою основною мыслью работ К. стояла у него другая – о необходимости изучены племенных особенностей каждой части народа и создания областной истории. Если в современной науке установился несколько иной взгляд на народный характер, отрицающий ту неподвижность, какую приписывал ему К., то именно работы последнего послужили толчком, в зависимости от которого стало развиваться изучение истории областей. Внося новые и плодотворные идеи в разработку русской истории, исследуя самостоятельно целый ряд вопросов в ее области, К., благодаря особенностям своего таланта, пробуждал, вместе с тем, живой интерес к историческим знаниям и в массе публики. Глубоко вдумываясь, почти вживаясь в изучаемую им старину, он воспроизводил ее в своих работах такими яркими красками, в таких выпуклых образах, что она привлекала читателя и неизгладимыми чертами врезывалась в его ум. В лице К. счастливо соединялись историк-мыслитель и художник – и это обеспечило ему не только одно из первых мест в ряду русских историков, но и наибольшую популярность среди читающей публики. См. автобиографическую записку в «Словаре профессоров университета св. Владимира», автобиографию в «Рус. Мысли» (1885, №№ 5 и 6) и более подробную – «Литературное наследие» (СПб., 1891). Некрологи и воспоминания: «Киевская Старина» (1885 и 1895,. №4); «Новь» (1885); «Русская Старина», 1885; «Рус. Архив» (1890, №10). Полный список трудов – в «Литературном наследии». Наиболее подробная и беспристрастная оценка – у Пыпина: «История русской этнографии» (т. III).
В. М – н.

Кострома

Кострома – губ. город, на левом берегу Волги, при впадении в нее р. Костромы, на высоте 349 фт. над ур. моря. Площадь, занимаемая К.. равна 739 дес.; поверхность ее большей частью ровная, возвышающаяся к ЮВ и В. С СЗ, З и ЮЗ, по правому берегу р. К. и по берегу Волги, выше впадения в нее р. Костромы – низменное пространство, заливаемое весенним разливом. Климат города умеренно-холодный, с разностью в 75°Ц. между крайними температурами года, с довольно высоким атмосферным давлением, недостаточной ясностью неба, малой влажностью воздуха. Это располагает к страданиям дыхательных органов, болезням ревматического характера, золотухе и английской болезни. Большое количество стоячих вод как на площади, занимаемой городом, так и в окрестностях его, обусловливает развитие миазм, вызывающих развитие лихорадок и друг. заразительных болезней. Средняя годовая смертность за 5-летие (1881 – 85 г.) равнялась 1093 чел., а за предшествующее 5-летие – 1126 человек (38,8 на 3000 челов.). Ср. И. С. Иванов, «Причины смертности в К. за 5-ти-летие 1881 – 85 г.» и его же, «Опыт санитарного исследования г. К.». Жителей в К. в 1894 г. считалось 33012 чел. (16037 жнщ.): дворян 1875, духовного сословия 216, почетных граждан и купцов 625, мещан 20811, крестьян 7560, военного сословия 1480, проч. сословий 445; православных 31362, раскольников 202, католиков 328, протестантов 310, евреев 428, магометан 159, проч. исповеданий 223. Церквей 36. В старом городе находится Успенский собор, основанный в 1239 г., с чудотворной Феодоровской иконой Богоматери, явившейся в дни вел. кн. Василия костромского (1272). В соборе много древних икон, вещей и старинных книг (см. Островского, «Описание Костромского Успенского кафедрального собора»). Близ собора Богоявленская церковь, с четырехъярусною колокольней, резко отличающаяся от других церковных зданий города: она итальянской архитектуры и замечательно изящна. Красивый фасад Воскресенской, на Дебре, церкви (построенной в 1652 г.), увенчанной пятью (чешуйчатыми) главами, с галереей и оригинальными, шатровой формы, входными портиками, отличается разнообразием и богатством деталей. В храме несколько икон прекрасного древнего письма; ризница богата древними вещами. В 1/2 вер. от города первоклассный Ипатьевский м-рь, в самом городе – Богоявленский-Анастасинский второклассный женский м-рь, образовавшийся из монастырей Анастасиина Крестовоздвиженского и Богоявленского. Первый из них был основан, вероятно, в первой половине XV в., второй, по преданию – при вел. кн. Василии Темном. В К. совершается не менее ста крестных ходов в год. Гимназии мужская и женская, духовные семинария и училище, реальное училище, механическо-техническое училище О. В. Чижова, 3-х-кл. городское училище с бухгалтерским классом, 3 начальных учил., 2-классн. женское учил., несколько частных и 6 церк.-приход. школ. На содержание учебных зав. город в 1894 г. истратил 17126 р. Губ. земство содержит в К. больницу, богадельню, дом умалишенных и аптеку, тратя на все это более 80 т. р. Уездное земство также имеет свою больницу в городе. Костромское Александровское братство содержит в Ипатьевской слободе амбулаторную лечебницу с аптекою. Город тратит на медицинскую часть 870 р. Естественноисторический музей, библиотека; общество врачей, ученая архивная комиссия. Последняя выпустила несколько выпусков своих трудов («Костромская Старина», описание архивов и т. д.). Для народных чтений выстроено особое здание. В К. издаются губернские и епархиальные ведомости и Листок Объявлений. Федоровско-Сергиевское братство, заведующее церковноприходскими школами, Александровское благотворительное братство, с капиталом в 97 т. р.; общество пособия бедным ученикам. В 1890 г. по жел. дор. прибыло 77 тыс. пд товара, а отправлено 706 т. пд. (из них 323 т. пд. со станции К.Пристань). Главный предмет отправки – 364 т. пд. муки пшеничной. Водою прибыло 6400 т. пд. (1397 т. пд. хлеба, 2272 т. пд. дров, 1910 т. пд. лесных материалов), отправлено 971 т. пд. Фабрики и заводы: льнопрядильных и полотняных 5 (произв. на 4586000 р.), лесопилен 3 (на 38500 р.), мельниц 4 (на 915800 р.), винокуренных зав. 1 (на 393000 р.), водочн. 1 (на 25000 р.), пиво-медоварен. 1 (7000 р.), табачн. фбр. 1 (245000 р.), фбр. деревянных изделий 2 (9680 р.), свечно-сальных зав. 2 (5198 р.), восковых свечей 2 (65400 р.), кожевенных 8 (54400 р.), клееварен. 1 (2000 руб.), известков. и цементн. 1 (39500 р.), кирпичных 4 (9100 р.), медных и бронзовых. изделий 1 (2450 р.). На содержание городского самоуправления в 1891 г. назначено было 20423 р., на благотворительные учреждения – 11149 р. Город заведует домом призрения бедных и престарелых и богадельней, учрежденною поч. гражд. А. А. Акатовым, и богадельней, содержащейся на счет капитала А. В. Стоюнина и купца Андреева. Всех городских расходов в 1891. г. было 197702 р., всех доходов – 200139 р., из них с недвижимых имуществ 68127 руб., с документов на производство торговли 11420 р., с трактирных заведений, постоялых дворов и съестных лавок 23705 руб. В 1893 г. было 30 ренсковых погребов, 4 оптовых склада для продажи спирта и 1 для пива, постоялых дворов 4, трактиров 42, винных лавок 29, буфетов 4, пивных 11. В г. существует сбор с лошадей и экипажей частных лиц (481 р.). От городского банка получено прибыли 5 т. р. К 1892 г. у города было капиталов 338666 р., долгов 218023 р., земли 3176 дес. Пароходная пристань, жел.-дор. станция.
А. Ф. С.
История. О времени основания К. нет летописных известий. Татищев приписывал ее основание Юрию Долгорукому и относил к 1152 г. Несомненно, что К. основана в XII в.; впервые упомянувший о ней, под 1214 г., летописец называет ее уже значительным городом, на который обратил свою месть ростовский князь Константин, в борьбе за великокняжеский стол с Юрием владимирским. До половины XIII в. К. была, вероятнее всего, за великим князем владимирским, а не ростовским, а с этого времени стала самостоятельным удельным княжеством. Первым ее князем был «мизинный» сын Ярослава Всеволодовича, Василии (1248 – 76). По смерти Василия Ярославовича (1276), не имевшего, кажется, детей, К. перешла к московскому князю Димитрию Александровичу, который уступил ее в 1293 г. брату Андрею, отдавшему К., около 1300 г., своему сыну Борису. До половины XIV в. обладание К., как видно из летописных известий и официальных документов, соединялось с великокняжеским достоинством. Юрий московский и Михаил тверской, отправляясь в Орду для решения спора, стремились предварительно занять К. В 1382 г. укрывался в К. Димитрий Донской от Тохтамыша, в 1409 г. – Василий Дмитриевич, от Эдигея. Ни один из великих князей до Василия Васильевича в своих духовных не решался распоряжаться К., как своею собственностью; только последний завещал ее сыну своему Иоанну. С начала XIII в. и до конца XVII в. К. и ее область несколько раз подвергались опустошениям и разграблениям то от татар (1237 г. – Батый, 1322 – ханский посол Ахмыл, 1429, 1537 – 39 г. – казанцы), то от новгородских ушкуйников (1371 и 1375 г.), то от польско-литовских войск (1608 – 10 г. – Лисовский). Кроме того, К. сильно пострадала от моровой язвы 1364 г., от пожара 1413 г., после которого пришлось вновь отстраивать город, от морового поветрия 1420 г., от голода 1422 г., от моровой язвы 1654 и 1771 гг., от пожаров 1779 и 1847 гг. Михаил Федорович принял в К. избрание на царство. Управлялась К. в течение всего московского периода воеводами или наместниками московскими. Благодаря заботам московских князей, город быстро увеличивался и отстраивался. В 1416 г. Василий Дмитриевич велел обнести его стеною. Но писцовым книгам 1628 – 30 гг. в нем было, не считая слобод, 2 собора, 4 монастыря, 84 приходские церкви, 1633 двора, 489 давок и амбаров. В то время город разделялся на Кремль (старый город), новый город и посад. Старый город состоял из земляных валов, окопанных глубокими рвами, и занимал 12 дес.; остатки валов и рвов сохранились до настоящего времени. Новый город, основанный в 1619 г. посадскими жителями, был окружен стеною со рвами, 23 башнями и 6 воротами (следов не сохранилось). В 1719 г. л. сделана провинциальным городом Московской губ. и к ней приписаны города: Судиславль, Любим, Буй и Кадый; в 1744 г. учреждена костромская епархия. С 1778 г. К. – губернский город. Ср. кн. А. Козловский, «Взгляд на историю К.» (М., 1840); Васьков, «Описание г. К.» (1849); Крживоблоцкий, «Материалы для географии и статистики России. Костромская губ., 1861 г.», «Памятная книжка Костромской губ. на 1862 г.»; И. Миловидов, «Очерк истории К. с древнейших времен до царя Михаила Федоровича» (1886).
В. Рудаков.

Костычев Павел Андреевич

Костычев (Павел Андреевич, род. 1847 г.) – ученый сельский хозяин. Но окончании курса моск. земледельческой школы и потом с.-петербургского земледельческого института (1869), кандидатом сельского хозяйства, поступил (1872 г.) преподавателем в этом институте, а после преобразования его – в лесной (1880 г.), где преподавал почвоведение, состоя в тоже время приват-доцентом земледельческой химии в с.-петербургском университете, где получил (1881) степень магистра сельского хозяйства. В 1884 г. читал сельское хозяйство на высших женских курсах; одновременно с тем продолжая преподавательскую деятельность, состоял (1885 г.) членом ученого комитета министерства государственных имуществ и агрономом (1887) при департаменте, а потом при главном управлении уделов; в 1893 г. назначен инспектором сельского хозяйства при департаменте земледелия и сельской промышленности, а в 1894 г. – директором департамента земледелия. В течение 21-летней преподавательской деятельности К. имел ученые командировки: в 1882 г. за границу, от главного управления государственного коннозаводства, для изучения вопроса о предохранительном прививании заразных болезней, производил исследования над бактериями, обусловливающими чуму рогатого скота и сибирскую язву; о результатах этих исследований были сделаны сообщения в различных ученых обществах; в 1884 г. – в Оренбургскую, Астраханскую и Ставропольскую губ., Тургайскую и Уральскую области и во внутреннюю Киргизскую орду для изучения условий коневодства у обитающих там инородцев; в 1885 и 1887 гг. – в великоандольское и бердянское лесничества для исследования степного лесоразведения с точки зрения почвоведения и в 1886 г. – для организации в разных губерниях опытов над суперфосфатами. Автор сочинений: «Нерастворимые фосфорнокислые соединения почв» (1881); «Посев полевых растении и употребляемые при нем машины и орудия» (1881, сообща с В. Черняевым); «Общедоступное руководство к земледелию» (1884); «Учение об удобрении почв» (1784); «Учение о механической обработке почв» (1885); «Почвы черноземной области России, их происхождение, состав и свойства» (1 часть, 1885); "Возделывание важнейших кормовых трав (1886) и «Обработка и удобрение чернозема» (1892). Кроме того им переведено несколько сочинений по скотоводству и земледелию, частью с изменениями и дополнениями, и помещено много различных статей в сельскохозяйственных журналах.

Костюшко

Костюшко (Tadeusz-Andrzej Воnаwentura Kosciuszko) – знаменитый вождь польского восстания 1794 г., род. в 1746 г.; сын небогатого шляхтича новогродского повета. Учился в варшавской кадетской школе – лучшем учебном заведении тогдашней Польши, и выдавался среди учеников своими способностями и необычайным трудолюбием. В 1768 г. отец его, жестокий помещик, был убит своими крестьянами. Это заставило К. глубже вдуматься в условия жизни польского крестьянства, на которые его современники, в общем, обращали очень мало внимания. В 1769 г. К. отправился на казенный счет за границу и до 1774 г. пробыл в Германии, Италии и Франции, обучаясь инженерному искусству. В эту пору окончательно сложилось его миросозерцание, на почве искреннего и глубокого увлечения идеями французской просветительной философии. Свобода совести, равноправность сословий, демократическое устройство государства – таковы были идеалы, которые К. принес с собой на родину. Вскоре ему на собственном опыте пришлось убедиться в несовместимости этих идеалов со строем старой Польши. Вернувшись на родину, он был зачислен в польское войско, но, подчиняясь старым обычаям, позволявшим незнатным людям выдвигаться вперед только при протекции какого-нибудь вельможи, поселился у давнего покровителя его семьи, богатого пана Сосновского. Обучая его дочерей, К. увлекся одной из них, Людвикой, и она отвечала ему взаимностью. Но Сосновский не хотел и слышать о браке дочери с бедным и незнатными шляхтичем; не удался и план К. похитить любимую девушку, и вскоре последняя вышла замуж за кн. Любомирского. Не видя. на родине приложения своим способностям, лишившись надежды на личное счастье, К. решился вновь покинуть Польшу и отправился сперва во Францию, а затем, в 1778 г., в Америку, для участия в борьбе американских колоний Англии с их метрополией. Принятый в американское войско, он вскоре был замечен Вашингтоном и сделался его адъютантом. Когда окончилась война, К. получил орден Цинцинната, права америк. гражданства и чин бригадного генерала. В это время в Польше сильно уже разгорелось возбужденное первым разделом страны патриотическое движение. К., рассчитывая участвовать в возрождении отечества, вернулся на родину, где примкнул к партии либеральных патриотов. Принятый в польское войско, с чином генерала, он в 1792 г. участвовал в защите конституции 3 мая против России и Тарговицкой конфедерации, находясь в армии кн. Иос. Понятовского, и хотя его корпус был разбит превосходными силами русских под Дубенкой, но общий голос признал в К. единственного талантливого полководца среди тогдашних польских военачальников. С присоединением короля к Тарговицкой конфедерации, Костюшко вышел в отставку и отправился в Саксонию, где съехались в это время авторы и наиболее ревностные сторонники конституции 3 мая, эмигрировавшие из Польши, чтобы избежать мести тарговичан. Здесь составлялись ими планы уничтожения результатов гродненского сейма, санкционировавшего второй раздел Польши, и восстановления независимости польского государства. Костюшко ездил во Францию, безуспешно пытаясь добиться от нее деятельной помощи полякам, был, по некоторым известиям, и в Польше, даже в самом Гродне, подготовляя восстание. Восстание вспыхнуло раньше, чем предполагали главные его вдохновители, когда ген. Мадалинский отказался распустить, по требованию властей, свою бригаду и направился через присоединенные к Пруссии польские земли к Кракову. Услышав об этом; К. поспешно отправился в Краков. Волнение, поднявшееся здесь при вести о предстоящем его приезде, побудило русский гарнизон оставить город. В марте 3794 г. К. был провозглашен в Кракове начальником вооруженных сил восстания; ему же вверялось полномочие составить для временного управления страной высший народный совет, а также право суда и казни преступников. Вместе с тем порядковая комиссия краковского воеводства издала универсал, предписывавший каждому городу, местечку и деревне от 5 дымов поставить в войско одного человека. Первый высланный против К. русский отряд, под начальством генерала Тормасова, был разбит при дер. Рацлавицах, причем этой победой поляки были главным образом обязаны так наз. косиньерам, т. е. крестьянам, вооруженным косами. После этой победы популярность К. быстро возросла до громадных размеров. Русские войска были вытеснены из Варшавы, к которой направился К. Надежды его на восстание всего народа, подкрепленные Рацлавицкой битвой, скоро начали, однако, рассеиваться. Собравшиеся в войско крестьяне, прослышав о притеснениях их семей помещиками, стали бежать домой; посполитое рушенье собиралось туго; масса крестьянства, пригнетенная крепостным правом, угрюмо и недоверчиво смотрела на восстание, между тем как большинство шляхты и в этот критический момент не решалось поступиться своими помещичьими выгодами и правами. Увлекаемый патриотизмом, К. решился переступить пределы тех прав, которые предоставлял ему акт восстания, и привлечь народную массу к делу восстановления Польши. Уже изданный 2 мая в Винярах универсал требовал облегчения барщины для крестьянских семей, члены которых вступили в войско, а 7 мая К. издал свой знаменитый поланецкий универсал, которым объявлял всех крестьян Речи Посполитой лично свободными людьми, находящимися под покровительством закона, устанавливал суд для решения дел между ними и помещиками, обеспечивал им владение землею и, на время восстания, уменьшал их повинности в пользу помещика, предоставляя окончательное решение этого вопроса будущему правительству. Шляхта плохо, однако, исполняла предписания универсала; на самом деле крестьяне не получили обещанных им льгота и, с восторженным уважением относясь к самому К., не поддержали дела восстания в той мере, как он этого ожидал. Дела восстания принимали все более неблагоприятный оборот. В начале июля русские и прусские войска направились к Варшаве. К. поспешил сюда же и успел занять город ранее союзников. Предпринятая затем осада Варшавы пруссаками, под начальством самого короля, и русскими, под предводительством Ферзена, была неудачна; в сентябре пруссаки, получив известие о восстании в Великой Польше, отступили, а затем отошли от Варшавы и русские. Но в это время с юга уже шел к Варшаве Суворов, и Ферзен, перейдя Вислу, двинулся на соединение с ним. К. решился предупредить это соединение и, тайно выехав из Варшавы в корпус Сераковского, преградил Ферзену дорогу у м. Мацеиовиц. 29 сент. ст. ст. здесь произошла битва, в которой польское войско было на голову разбито и сам К., раненный, взят в плен.. Вместе с тем восстание потеряло всю свою нравственную силу. Пленный К. был отправлен в Петербург, где он пробыл в заточении до восшествия на престол Павла Петровича. Освобожденный последним, он в 1796 г. уехал в Америку, откуда через два года явился во Францию, по призыву составлявшего здесь польские легионы Домбровского. К., однако, скоро разглядел, что французское правительство вовсе не имеет серьезного намерения восстановить Польшу, как надеялись его соотечественники, и уклонился от участия в легионах. Позднее Наполеон, для возбуждения поляков, пользовался именем К., но без его согласия и вопреки его желанию, так как К. соглашался употребить свое влияние на соотечественников в пользу Наполеона лишь под условием торжественного обещания восстановления Польши. После падения Наполеона К. вступил в сношения с имп. Александром 1 и в 1815 г. имел с ним свидание. Русский император выказывал большое уважение к бывшему вождю польского восстания. Тем не менее К, не вернулся в Польшу, а последние годы жизни провел в Швейцарии, где и умер в 1817 г., незадолго до смерти освободив принадлежавших ему в Польше крестьян.
В. М – н.

Костяника

Костяника (Rubus saxatilis L.) – растение из рода малинников (Rubus). Многолетняя трава, у которой главный стебель, вышиною от 1 до 3 фт., стоячий и заканчивается пучком белых небольших цветов, а ветви, выступающие из основания, стелются по земле в виде длинных побегов; листья сложные, тройчатые; плод состоит из немногих, редко из одной костянки; косточки их – крупные и жесткие. Растет в лесах, идет далеко на север и высоко в горах. Плодики кислые, но на вкус не неприятные, идут на приготовление варенья и желе.

Косуля

Косуля, у охотников дикая коза (Сегvus capreolus s. Capreolus capraea) – жвачное из рода олень (Cervus). Рога прямостоячие, бугорчатые, с немногими (обыкновенно 3, редко 4 или 5 отростками, как исключение – рога бывают и у самок; слезные ямки едва развиты или отсутствуют; хвост очень короткий. Цвет летом сверху от серо-бурого до рыжевато-бурого, зимой буровато-серый, нижняя сторона светлее; подбородок, нижняя челюсть и пятно с каждой стороны на верхней губе белые, зад и задняя часть бедер летом желтоватого, зимой белого цвета. Встречаются экземпляры темные, почти черно-бурые, а также белые. Детеныши сначала покрыты на буроватом фоне белыми пятнами, через два месяца этот рисунок утрачивается. Длина тела 1 – 1,25 м., хвост едва 2 стм., высота плеч 75 стм., вес самца 20 – 25, реже 30 кгр. К. водится во всей Европе на С до 58° с. ш., в зап. и сев. Азии; у нас а Польше, Литве, средней России, Крыму, на Кавказе (в горах до 2000 м.), средней и южн. Сибири (в последней до 3000 м.; здесь она зимою совершает правильные перекочевки в более низменные местности). К. держится в лесах, особенно лиственных. Обыкновенно самец живет с 1, реже 2 – 3 самками и их детенышами; время течки с 1/2 июля до 1/2 августа, но она может происходить и позднее; число детенышей 1 – 2, редко 3. За К. охотятся ради мяса, а также шкуры и рогов. Самки легко приручаются и кротки, но самцы остаются злыми и раздражительными.
Н. Кн.
К. – злейший враг лесной древесной растительности: она поедает желуди дуба и бука и котилидоны на их всходах, огрызает зимою почки и побеги почти всех древесных пород, кроме березы и ольхи, а летом – их листья. Самцы счищают в марте и апреле кожистую пленку с их рогов трением о тонкие стволики деревьев сосны, ели, ясеня, дуба, березы и можжевельника, а во время спаривания, в июле и августе, и при сбрасывании рогов сильно ударяют последними о жердневые стволы, отчего преимущественно повреждаются лиственница, веймутова сосна, осина, липа, белая ольха и рябина. Для предупреждения и устранения вреда рекомендуется: ограждение опасных мест забором, высотою в 2 – 3 арш.; заготовка пищи для К. – сена, желудей, древесных листьев и т. п., в местах зимнего их пребывания, также валка там же, зимой, для обгладывания косулей, пихты, осины, ивы и др.; устройство в молодняках особых мест для распространения из них тяжелого запаха, непереносимого К., поливкой их гниющей кровью, раствором ассафетиды и т. п.; частой стрельбой холостыми выстрелами; легкое обмазывание верхушечных побегов на хвойных культурах каменноугольною смолою; обвертывание особенно ценных стволиков бумажными лентами, соломой, колючим хворостом и проч.; наконец, уменьшение числа К. охотой, сообразно с величиною площади леса.
В. С.
К. в Европе представляет лишь предмет охоты (спорта), в Сибири же – чрезвычайно важного промысла. Охотничьи способы добывания К. составляют облавы и ружейная охота с гончими. Промышленники стреляют К. раннею весною, загоняя их верхом или на лыжах, иногда с собаками по насту, т. е. в то время, когда снег, от действия солнечных лучей, покроется ледяною корою, проваливаясь сквозь которую К. режут себе ноги в кровь и скоро изнемогают; затем, когда снег начнет сходить, К. подкарауливают и стреляют на солнцепеках, куда они выходят кормиться показавшеюся травою; позднее, когда зелень покажется везде и матки отелятся, их подманивают «на пик», подражая пищиком (сделанным из бересты) голосу молодых козлят. С половины июня К. промышляют на озерах, солонцах и солянках (искусственных солонцах), около которых устраивают, для подкарауливания, засады – сидьбы (на земле) и лабазы (на деревьях или столбах). В августе, во время течки (гоньбы, куктена) К., промышленники скрадывают, преимущественно самцов, когда они гонятся за. самками или дерутся из-за обладания ими. Осенью К. стреляют на ягодниках (из голубицы и брусники), зимою же охотятся облавою. В некоторых местностях Сибири К. делают осенью и весною перекочевки из степей в тайгу и обратно: этим пользуются промышленники, подкарауливая их на переправах через реки; они окружают их на лодках и избивают дубинами, стреляя только выбравшихся на берег. В Сибири стреляют К. из винтовок пулею, в Европейской же России для стрельбы употребляют мелкую картечь или даже крупную дробь. Для добывания К. наиболее распространены следующие ловушки: 1) ямы, длиною и глубиною до сажени и шириною в аршин; их выкапывают в многочисленных воротцах, оставленных в длинном, иногда в несколько верст, заборе, который протягивается на известных перевалах К.; ямы закладываются сверху прутиками и засыпаются землею, листьями и т. п.; 2) огородная пасть – устанавливаемая в таких же воротцах тяжелая колодина, которая падает и задавливает К. в то время, когда она, проходя под колодиной в воротца, задевает за протянутую поперек их волосяную веревку – симу, 3) поедная пасть, которая ставится на открытых местах, причем К. приманиваются под колодину привязанною к ней поедью, т. е. осиновым или березовым веничком. Кроме того, К. добывают луками и винтовками – самопалами, настораживаемыми на козьих тропах. Наиболее ценятся осенние, так наз. барловые шкурки К., стоящие не менее 1 р. 50 к. за штуку; из них более ранние идут преимущественно на обувь, более поздние – на козляки (обыкновенные шубы) и дохи (шубы шерстью вверх) – чрезвычайно теплые. В Курляндии и польских губерниях самцов диких коз дозволяется стрелять круглый год в одиночку и облавами, самок же только с 1 сентября по1 ноября; в остальных же губерниях Европейской России в виду значительного уменьшения числа диких коз, самок и телят вовсе запрещено стрелять, а производство охоты на самцов воспрещается с 1 ноября по 1 июня; в этих последних губерниях воспрещена также ловля диких коз какими бы то ни было способами. Ср. А. Черкасов, «Записки охотника вост. Сибири» (СПб., 1884); И. Г. Шведов, «Записки Сибирского Нимврода» (СПб., 1880); кн. А. Урусов, «Облавные охоты на копытчатых зверей в Европейской России» («Природа и Охота», 1883); Н. Яблонский, «Очерки охоты в Минусинском окр. Енисейской губ.» (там же, 1892); А. П. Сабанеев, «К. и козлиный промысел в Уральских горах» («Природа», 1875).
С. Б.

Котик морской

Котик морской (Callorhinus ursinus L.) – млекопитающее из отряда ластоногих (Pinnipedia), семейства нерпух или ушастых тюленей (Otaniidae), по складу тела напоминает обыкновенного тюленя, но отличается более длинными ногами, на которых морской К. может стоять и ходить, не волоча брюха по земле; от тюленей отличается также присутствием ушной раковины. Туловище морского К. толстое и длинное, морда заостренная, на верхней губе около 20 жестких длинных щетин, шея хотя коротка, но заметно обособлена; хвост короткий и острый, передние лапы имеют форму плавников, покрыты гладкой и голой черной кожей, образующей на задней стороне кисти лоскут, шириной до 10 стм.; из 5 пальцев их только 3 вооружены когтями; пальцы задних конечностей почти одинаковой длины и соединены перепонкой. Взрослый самец, в возрасте от 6 – 7 лет называемый секачем, имеет в длину до 1 саж. и весит от 10 до 16 пд. Густая шерсть морского К. состоит из довольно жестких волос и очень мягкого и нежного подшерстка. На шее и передней части туловища волосы на 1/2 врш. длиннее, нежели на остальном туловище, и образуют так называемый «загривок». Основной цвет шерсти секача темно-бурый, на голове, шее и передней части тела с проседью, вследствие белых кончиков волос. Самка почти вдвое короче секача, в 4 раза легче его и имеет шерсть с коричневым оттенком и с проседью по всему телу. Молодой самец, от 2 до 4 лет, называется холостяком, а моложе 2 лет холостячком. Водится в северном полушарии исключительно в северной части Великого океана, преимущественно в Беринговом море; по зап. берегу Америки на Ю доходит до Калифорнии, по вост. берегу Азии – до сев. Японии; в пределах России – у Командорских о-в и у Тюленьего острова, близ Сахалина. В южн. полушарии встречается по берегам южн. оконечности Америки, близ о-вов Галапагосских, Фалкландских, св. Феликса и на островах, южнее мыса Доброй Надежды. Питаются рыбой. Морские К. ежегодно совершают правильные переселения. Весной они приплывают к островам Берингова моря, размножаются здесь и осенью удаляются на Ю, где держатся в открытом море всю зиму. С 1 мая по 1 июня на островах появляются самцы, выползают на сушу и выбирают себе лежбища, при чем каждый секач имеет свой собственный участок и охраняет его от захвата другими. Почти месяцем позже прибывают и самки, которых самцы уводят в свои лежбища; по большей части на каждого приходится от 5 до 30 самок, а наиболее сильные секачи имеют их до 100. Через несколько дней по выходе на берег самки родят по одному, редко по 2 детеныша и почти тотчас же после этого начинается случка. Холостяки и молодые самки держатся на островах отдельно от взрослых. В ноябре все морские К. оставляют острова до следующей весны.
А. М. Никольский.
Котиковый промысел. Добывание морских К. на столько просто, что. от. Вениаминов (Впоследствии моск. митрополит. См. его «Записки об о-вах Уналашкинского отдела» (СПб., 1840)) сравнивает их с домашними животными, «с тою только разницею, что К., не требуя ни корма, ни присмотра, ни ухода, дают человеку ежегодно верный и легкий доход, который будет тем больше, чем меньше беспокоить К. до времени промысла и чем меньше пугать и мучить их во время промысла». К островам в Беринговом море первыми подходят, в конце апреля или начале мая, секачи (англ. seacatch); вместе с секачами приходить небольшая часть полусекачей (молодых секачей еще без загривка), холостяков и холостячков. Самки подходят к берегам островов почти на месяц позже секачей, обыкновенно – котными (беременными) и выходят на берег, занятый секачами, только за несколько дней, а иногда и часов, до родов. Новорожденные К., имеют шерсть черного цвета; через три месяца, достигая 2 фт. длины и 1 пд. веса, К. меняют черную шерсть на серую, получая название серых К. В прежнее время в промысел шли исключительно серые К., при чем убой их совершался в сентябре, ныне же убивают только холостяков, преимущества которых заключаются, между прочим, в том, что шерсть у них на всем туловище ровная и сидит в коже неглубоко, а подшерсток или пух – густой и мягкий. Самый убой производится в июне и первой половине июля следующим образом: выследив место, на котором расположился табун холостяков, промышленники, рано утром, забегают на берег моря, отрезывая этим зверю путь к отступлению, и палками гонять табун к месту убоя, иногда за несколько верст – в течение нескольких суток; К. настолько беспомощны, что 10 – 15 человек достаточно, чтобы гнать стадо в 1000 – 5000 шт. Выбрав благоприятную для убивания погоду (чтобы не было ни жарко, ни очень сыро), из общего табуна отгоняют в сторону кучку в 20 – 30 штук и раздробляют им головы ударом дрыгалки, т. е. палки длиною около 21/2 арш., причем выбирают лишь вполне годные, по возрасту, полу и качеству шкурки, экземпляры. Покончив с одною кучкою, принимаются за другую и т. д., при чем в течение суток 20 человек могут отогнать и убить до 1000 голов. Одновременно с производством убоя, другие рабочие занимаются сниманием шкур, солкою и укладкою их в сарае рядами; после вторичной поселки, шкуры складываются по две, шерстью наружу, перегибаются и свертываются в перевязываемые веревкою цилиндры – «вязки», в каком виде и перевозятся.
Правильная организация котиковому промыслу была положена Высочайше учрежденною 3 авг. 1798 г. «российско-американскою компаниею». Привилегия компании окончилась лишь в 1868 г., при чем, за время ее существования, было добыто более 21/2 милл. К., в том числе 254 тыс. за один последний год. После уступки североамериканских владений, с частью Алеутских о-вов (Прибыловы о-ва), Соединенным Штатам, русское правительство, 18 февраля 1871 г., сдало котиковый промысел в аренду, сроком на 20 лет, «аляскинской торговой компании» (Гутчинсон, Кооль, Филипеус и К°), которая за пол года перед тем заключила договор с правительством Соединенных Штатов на право ловли морских К. на Прибыловых о-вах (лучшие котики). Всего за 20 лет компания добыла на Командорских о-вах более 760 тыс. К., а на Прибыловых о-вах более 1900 тыс. На основании Высочайше утвержденного 21 декабря 1890 г. положения комитета министров, аренда промыслов на нашем дальнем Востоке сдана сроком на 10 лет, по 19 февраля 1901 г., «русскому товариществу котиковых промыслов», учрежденному Гринвальдом, Лепешкиным, Прозоровым и Савичем, которая обязалась: 1) поштучно уплачивать за каждого добытого К., бобра и песца (за К. – по 10 р. 38 к. золотом, из коих 1 р. 50 к. кредитных в пользу местных жителей); 2) поставлять на острова, для местного населения, все необходимое, с надбавкою лишь 20% против покупной цены, и 3) употреблять суда лишь под русским флагом. Последнее требование было обусловлено хищническою деятельностью иностранных шхун в русских водах. Незаконная эксплуатация наших морей, сначала американцами и канадцами, а потом и всеми другими любителями легкой наживы, начавшаяся, преимущественно, в семидесятых годах, особенно усилилась в 1891 г., после заключения североамериканской федерацией трактата с правительством Великобритании, коим был воспрещен подданным двух названных государств бой К. в водах Берингова моря, расположенных к В от демаркационной линии, установленной в 1867 г. между Россиею и Соединенными Штатами. Стесненные сим трактатом, англо-американские хищники направили свою преступную деятельность, главным образом, на русские владения, при чем наносимый ими вред оказывался тем более значительным, что К. убивали не только на суше, но и в воде, не разбирая ни пола, ни возраста, вследствие чего масса зверя пропадала непроизводительно, так как раненые животные уходили в море и там погибали во множестве; с истреблением же маток гибли и молодые К., питавшиеся их молоком. Для преследования хищников правительством отправлялись в крейсерство, к Командорским и Тюленьему о-вам, военные суда, но одна эта мера не достигала цели, вследствие чего, 1 июня 1893 г., был издан закон, совершенно воспретивший морской котиковый промысел и допускающий убой, лов и вообще промысел К. на суше лишь с дозволения правительства, на особо определяемых для сего основаниях. Наказанием назначено тюремное заключение от 2 месяцев до 1 года 4 месяцев, при чем орудия лова, добыча и служащие для промысла суда, со всем инвентарем и грузом, конфискуются. Вместе с тем было предположено увеличить число специальных крейсеров, охраняющих промыслы. Первоначально котиковые шкурки шли только в Китай и Россию, где ими оторачивались полушубки и кафтаны; в тридцатых годах на них возник спрос в Англии, вследствие вновь изобретенного способа выделки их, заключающегося в том, что кроме выделки самой кожи из ее вырывается вся шерсть, а оставшийся пух окрашивается особенным способом в темнокоричневый цвет. Шкуры прежде доставлялись в Лондон, на парусных судах, вокруг мыса Горн, при чем от двукратного перехода через экватор большая часть шкур портилась от жары. Огромным событием в развит котиковой торговли явилось проведение в 1869 г., через территорию Соединенных Штатов, железной дороги, соединившей рельсовым путем Великий и Атлантический океаны. Выделка шкуры обходится от 5 до 15 руб., смотря по размеру и качеству ее. Цена шкур подвергается большим колебаниям, но в общем американские шкуры ценятся выше русских: за первые платилось от 30 до 45 руб. за штуку, тогда как русские шли только за 20 – 25 руб. В окончательной выделке котиковые шкуры из Лондона расходятся преимущественно по Америке – около 100 тыс. штук в год, по Англии – 80 тыс., Франции – 15 тысяч, Германии и др. государствам – 7 тысяч и России – 1 тысяча. Ср. Есаулов, «Котиковый промысел» («Природа и Охота», 1878, XIII); Волошинов, «Морские К.» (СПб., 1889); «Сибирь и великая сибирская дор.» (издание дпт. торг. и мануф., СПб. 1883); «Об ограждении морских котов от хищнического посягательства иностранцев» («Охотничья Газета», 1892, № 33); «Морские коты» (там же, 1893, № 26).
С. Б.

Котировка

Котировка (от франц. coter – отмечать) – внесение какой-нибудь ценной бумаги в официальный биржевой бюллетень, отмечающий существующие курсовые цены. Допущение данной бумаги к котировке зависит в Берлине и Лондоне от биржевых комитетов, в Париже – от Chambre syndicale des agents de change, в Вене – от министра финансов, по представлению биржевого комитета. Допущение к К. обставлено известными условиями, направленными к ограждению интересов публики; требуется, большею частью, сообщение установлению, разрешающему К., сведений, публикуемым обыкновенно при основании акционерных обществ и при выпуске пенных бумаг; эти сведения могут подлежать проверке. На берлинской бирже принято допускать к К. только такие бумаги, проценты по которым оплачиваются в Берлине. Акции и облигации таких предприятий, основной капитал которых не достигает 1 милл. марок, допускаются там к К. только в том случае, если присяжный маклер засвидетельствует, что на эти бумаги существует постоянный спрос. Во Франции при допущении к К. иностранных фондов взимается особая пошлина (taux d'emission). В России допущение к К. зависит от биржевого комитета; особых ограничений при этом не установлено, да в них нет и надобности при существующей у нас системе предварительных разрешений для учреждения акционерных компаний, иностранные же фонды на наших биржах не котируются.

Коттедж

Коттедж, система коттеджей(от анп. cottage – «усадьба, дом»). – Так называется система снабжения со стороны фабриканта рабочих помещением для жилья, при чем наемная плата вычитается из заработка. Б противоположность казарменному образу жизни, К. обозначает жизнь отдельных семей в домах-особняках. Каждая семья, при этой системе, имеет свой, по возможности снабженный садиком домик, при чем имеется в виду, что со временем она приобретет его в собственность. Как, однако, ни велики удобства жизни в К., мысль эта может быть осуществлена лишь в деревне, но не в городе, где цены земельных участков слишком высоки. К тому же, лишь наиболее выгодно поставленные рабочие могут питать надежду приобрести со временем К. в собственность.

Котурн

Котурн (KoJornoz) – высокие сандалии, носившиеся древнегреческими трагическими актерами для большей величественности и увеличения роста. К. надевался одинаково удобно на обе ноги, вследствие чего применялся и как прозвание для политических индифферентов, в роде Ферамена.

Кофе

Кофе или Кофей (Coffea L.) – род растении из семейства мареновых . Кустарники или небольшие деревья. Листья расположены попарно противоположно или по три, кожистые, многолетние или травянистые, цельные, снабженные прилистниками. Цветы в углах листьев, сидят кучками, редко одинокие, белые, двуполые, часто ароматные. Число частей в чашечке и венчике бывает от 4 до 9, но по большей части 5. Венчик сростнолепестный с короткой или длинноватой трубкой. Завязь цельная, округлая или почти цилиндрическая, 2-гнездая, заключает в каждом гнезде по 1 семяпочке; столбик разделяется на 2 нитчатых рыльца. Плод ягодообразный, с 2 семенами. Сюда 20 видов, растущих дико в жарких странах Африки и Азии. Самый знаменитый вид Coffea arabica L. Деревцо вышиною от 6 до 8 метров, с распростертыми ветвями; листья колеистые, глянцевитые, противоположные, длиною в 14 сантиметров, продолговатые или яйцевидно продолговатые, заостренные. Цветы пучками по 3 и по 7 в углах листьев, белые ароматные – пятерные; продолговатый плод красный, а под конец фиолетовый, овальный, длиною в 14 миллиметров. Семена продолговатые, плосковыпуклые, обращенные друг к другу плоскими сторонами, на которых заметна продольная борозда. Состоят из рогового эндосперма (белка); зародыш с яйцевидными семядолями. Эти то семена всем известны под именем кофе или кофея. К. родом из восточной Африки, из Абиссинии. В Аравию перевезен К. в конце XV столетия, но в Европе стал распространяться не раньше средины XVII века. В настоящее время разводится по всех тропических странах Старого и Нового света, где средняя летняя температура не ниже 14 1/2° P. Первые пробы разведения К. произведены голландцами на Яве в 1650 г. и в Суринаме в 1718. В 1722 г. К. стал разводиться французами на Мартиники и англичанами в Ямайке. Первый груз яванского К. пришел в Голландию в 1719 г. Сорта К. многочисленны. Низшие сорта доставляет Бразилия, в количестве около половины К., производимого на всем земном шаре. Затем следуют яванские (1/5 всего производства), цейлонские (1/10). За ними следуют сорта антильские: Сан-Доминго, Куба, Порторико и пр. Меньше всего в торговле мокского К. – всего около 8 миллионов фунтов, тогда как бразильского производится больше 200 милл. Мокский считается лучшим, но настоящего мокко в торговле вовсе не имеется: под этим именем подразумевается африканский, вывозимый через Каир. Африканские сорта частью идут через Мокку. Индийские отличаются крупными семенами, а мокко – мелкими. Из американских лучшими считаются мартиник и некоторые перуанские. Семена К., или как их называют немцы, кофейные бобы (Kaffee-Bohnen) содержат особый алкалоид кофеин, близкий к теину чая и теобромину шоколада, и кофеиновую дубильную кислоту. К. дерево начинает давать плоды на третьем году, но держится редко больше 12 лет. Цветет и приносить плоды в продолжение всего года, но главные сборы происходят весною и осенью. После сбора мякоть плодов отделяется различными способами от семян, которые высушиваются, но это не всегда возможно, благодаря громадности сборов; поэтому приходится производить очистку постепенно, что нередко понижает качество продукта. Другой вид К., сравнительно недавно открытый в Африке, а именно в западной: Cиepa-Леоне, Монровия, Ангола, – С. lieberica Hiern. Отличается своими крупными листьями, вдвое превосходящими листья обыкновенного К., более крупными цветами, венчик которых состоит из 6 и даже 9 лепестков. Плоды гораздо крупнее. Урожайность либерийского К. значительнее обыкновенного. В настоящее время продукты этого нового сорта уже имеются в торговле. Культура обыкновенного К. в комнатах на окнах и в теплицах удается очень хорошо. Он требует питательной дерновой земли и умеренной поливки; при хорошем уходе дает плоды. Л. Бекетов.
Кофе (гигиен.). – Под именем кофе мы подразумеваем освобожденные от мякоти, от наружной, отчасти также от внутренней семенной оболочки бобы кофейного дерева . Родиной его считают южную Абиссинию, главным образом земли Каффа и Галла, откуда в XV стол. дерево пересажено было в Аравию и Константинополь. Начавший в середине XVII столетия распространяться по Европе К. вывозился почти исключительно из портового города Мокка в Аравии, продаваясь по баснословной цене – 300 франков за килограмм. В настоящее время кофейные плантации разводятся во всем тропическом и подтропическом поясе. На каждом гектаре кофейной плантации помещается около 900 деревьев, из которых каждое в течение года дает от 2,6 до 12,5 фунтов кофейных семян. В кофейном плоде, по внешнему виду и цвету напоминающем небольшую вишню, находятся два прилежащих друг к другу своими плоскими сторонами кофейных боба, окруженных нежной семенной (внутренней) и пергаментообразной (наружной) семенной оболочками и плодовой мякотью. Для очищения кофейных бобов от мякоти и оболочек на различных плантациях пользуются различными приемами, в зависимости, главным образом, от того, пускают ли в продажу совершенно спелые бобы (лучшие сорта) или эксплуатируют также и не совсем дозревшие. В первом случае, упавшие при трясении дерева ягоды сушат некоторое время на солнце, после чего легко удается раздавить их и отвеиванием очистить от них бобы; во втором случае, срываемым с дерева, не совсем еще спелые ягоды предварительно мацерируют в воде или заставляют их бродить в кучах для ослизнения мякоти и более легкого стекания ее с твердых бобов. Очищенный К. или тотчас идет в продажу или оставляется на несколько лет в прохладных, хорошо проветриваемых помещениях для дальнейшего созревания, при чем вес его значительно уменьшается, нередко на целую треть; за то подобный, вылежавшийся К. сильно выигрывает в качестве, приобретая после жаренья особенно сильный и приятный аромат. Произведенные исследования над сравнительным весом как плохих сортов К. (Гаити, Гваделупа и пр.), так и обладавших хорошим ароматом, запахом и вкусом дорогих сортов (Мокка, Ява, Цейлон), доказали очень заметные между ними гравиметрические разницы: так, 1 децилитр бобов Цейлон весить 508 гр., Ява – 450, Мокка – 500 гр., Pиo-де-Жанейро – 522, Гаити – 642, Венесуэла – 654, Гваделупа – 660 гр. Смотря по месту происхождения, различают очень много сортов К., несколько отличающихся друг от друга, помимо развиваемого ими при жаренье особого специфического запаха и вкуса, еще окраской бобов, их формой, различной их длиной, шириной и толщиной, большей или меньшей вогнутостью лицевой стороны бобов, различной вогнутостью находящейся на лицевой их поверхности бороздки и пр. Лучшим сортом считается аравийский К. «мокко», с очень маленькими (8 – 11 мм. длины, 7 – 8 мм. ширины и 3 – 4 мм. толщины) яйцевидными, темно-желтыми, с отливом в зеленый цвет, бобами, обладающими очень приятным ароматом. Потребление К. в различных европейских странах выражается следующими цифрами (в год на каждого человека): в Нидерландах – 7,14 килограмма, в Бельгии – 4,24, в Норвегии – 3,45, в Швейцарии – 3,01, в Дании – 2,45, в Германии – 2,38, в Швеции – 2,39, во Франции – 1,43, в Австро-Венгрии – 0,84, в Италии – 0,47, в Англии – 0,45, в России – 0,1 кгр. (1/4 фунта). Обладая сильным, вяжущим вкусом, чрезвычайно трудно превращаемые в порошок, сырые кофейные бобы непосредственно для приготовления отвара не потребляются, а предварительно подвергаются процессу поджариванья, при котором, смотря по его степени, в кофейных бобах происходят более или менее глубокие физические и химические изменения. Принимая, в зависимости от температуры и продолжительности ее действия, красноватокоричневый или темно-коричневый цвет. К., вследствие расширения его тканей, благодаря распиранию образующихся при жаренье газов, значительно увеличивается в объеме (на 1/3 и даже на 1/2), и рядом с этим вес его уменьшается приблизительно на 17 – 20%. Далее, рядом с потерей почти всего количества воды и сахара и с разрушением значительной части клетчатки, в кофейных бобах, при их жаренье, образуются особые пригорелые вещества и продукты поджариванья (пальмитиновая, уксусная и угольная кислоты, кафеол, гидрохинон, метиламин, пиррол и пр.), из которых кофейному маслу – кафеолу, главным образом, и приписывают присущий жженому К. специфический вкус и аромат, а некоторые – также вызываемое К. увеличение силы и частоты сердечных сокращений.
Состав К. сырого и жареного выражается, по Кенигу, в следующих цифрах: состав сырого К.: воды – 11,2% и более (в сухом веществе), жира – 14,9%, белков – 13,8%, сахара – 3,66%, клетчатки – 31,24%, кофеина – 1,34%, золы – 3,92%, растворимых в горячей воде веществ – 30,93%; состав жареного К.: воды – 3,19% и более (в сухом веществе), жира – 16,14 %, белков – 14,28%, сахара (другие исследователи находили в К. еще меньше сахара (0,17% – 0,47%). Малое содержание сахара в жареном К. служит, как увидим ниже, очень характерным признаком, отличающим К. от весьма богатых сахаром, наиболее часто подмешиваемых к нему, с целью фальсификации, суррогатов, цикория и винных ягод.) – 1,35%, клетчатки – 25,07, кофеина – 1,42%, золы – 3,87%, растворимых веществ – 30,6. Как видно из приведенных данных, К. отдает горячему раствору около 30% веществ; при употребляющемся в общежитии способе приготовления кофейного отвара, в последний переходит экстрактивных веществ около 25%; по анализам Кенига, в чашку К., приготовленную из 10 гр. вещества, переходит при этом 0,5 гр. жира, 0,4 гр. минеральных веществ и 0,5 гр. азота (из кофеина), поэтому на К. следует смотреть лишь как на возбуждающее центральную нервную систему вкусовое вещество, а не как на пищевое, как это ошибочно в свое время пропагандировали Пайен, Либих и Рохледер. Из опытов Фойта, Ру и Герлейна видно, что К. не замедляет процессов разложения азотистых веществ в организме и не служит, следовательно, сберегающим ткани организма материалом; тем не менее, выпиваемый, как это обыкновенно делается, с молоком, с хлебом, с сахаром, К. косвенно является очень хорошим проводником богатых азотом, жиром и углеводами пищевых веществ. Широким распространением своим кофе, главным образом, обязан возбуждающему, благодаря содержанию кофеина и кафеола, действию своему на нервную систему, отчего при его употреблении усиливается частота и энергия сердечных сокращений и временно повышается рабочая способность, как духовная, так и физическая. От алкоголя К. существенно отличается тем, что возбуждаемое им действие продолжительнее, а с другой стороны, за периодом возбуждения, не наступает, как при употреблении алкоголя, угнетение, отчего гигиенисты не без основания видят в широком развитии дешевых кофейных (и чайных) могучее, хорошо конкурирующее в борьбе с алкоголизмом средство. Не следует, однако, забывать, что злоупотребление напитком, особенно хроническое, ведет за собой часто расстройства в области чувствительной и двигательной сфер, почему следует воздерживаться от его употребления при некоторых заболеваниях нервной системы (эпилепсии, истерии и пр.), а равно и при некоторых сердечных страданиях. Нельзя не предостеречь также от употребления К. в детском возрасте. «Мы твердо убеждены», говорят Россбах и Нотнагель, «что преждевременное употребление крепкого К., также, конечно, и чая, является одним из тех многочисленных факторов, которые порождают невропатическое расположение, а если таковое существует наследственно, то содействует его дальнейшему развитию». К. жарят обыкновенно до каштанового цвета (необходимо тщательно наблюдать за тем, чтобы его не пережарить); дома – на поставленной на горячих угольях сковороде, или еще лучше, в закрытой жаровне, на фабриках – перегретым паром. Во избежание улетучивания ароматических веществ, жареные бобы должны сохраняться в плотно закрытой посудине; молоть К. рекомендуется лучше всего перед самым употреблением напитка, для приготовления которого тонко измолотый порошок обливается кипящей водой и настаивается без кипячения 5 – 10 минут; при более продолжительном настаивании или при кипячении в раствор переходит слишком много дубильной кислоты, пригорелых и горьких веществ, отчего портится и слабеет аромат К. и портится его вкус.
Заменой К. (его суррогатами) служат всевозможного рода высушенные, поджаренные и перемолотые вещества из растительного царства: а) различного рода корни – цикорий, свекла, морковь, одуванчик; b) богатые сахаром вещества – жженый паточный сахар, винные ягоды, царьградские стручки; с) богатые крахмалом вещества – желуди различных видов дуба, рожь, ячмень, овес, пшеница, ячменный солод и пр.; d) семена бобовых растении – горох обыкновенный, кофейный горох (Astragalus boeticus), китайские бобы (Soja hispida), обыкновенные бобы, люпины или конские бобы и пр., е) богатые жиром вещества – орех обыкновенный, а также американский, грецкий, земляной и пр. Не содержа в себе ни кофеина, ни кафеола – двух важнейших составных частей натурального К., – не обладая, следовательно, присущим последнему возбуждающим действием на центральную нервную систему, суррогаты К. имеют с натуральным К. общее разве лишь способность сообщать приготовляемым, после поджариванья их, напиткам некоторый запах, аромат и вкус, хотя бы отдаленно напоминающие К. – качества, которыми неприхотливый бедный человек в своей обыденной жизни вполне удовлетворяется. Широкое распространение цикория и К. из винных ягод стоит еще в связи с их способностью, не смотря на дешевизну и доступность, отдавать горячему раствору значительно большее (в 21/2 раза), чем натуральный К., количество растворимых и красящих веществ; известность же, которой в публике пользуется К. желудевый, ячменный и ржаной, объясняется приписываемыми им, хотя без всякого основания, особыми питательными и диететическими достоинствами. С гигиенической точки зрения ничего, конечно, нельзя возразить против употребления различного рода суррогатов (за исключением, впрочем, К. из люпинов, продолжительное употребление которого вызывает сильные головные боли), когда они продаются по дешевой цене и под их собственным названием. К сожалению, однако, суррогаты К., как увидим ниже, употребляются, главным образом, для фальсификации натурального К., вот почему знакомство с химическим их составом, а равно, конечно, я с гистологическим их строением, интересное и само по себе, крайне важно при констатировании в продажном жженом и молотом К., выдаваемом за натуральный, тех или других подмесей. В нижеприведенной таблице указаны результаты произведенных д-ром Коцыным анализов как натурального К., так и, в сравнении с ним, некоторых, наиболее употребительных суррогатов: резкая, как видно из таблицы, разница в химическом составе между натуральным К. и заменяющими его веществами дает возможность, помощью химического исследования (рядом с микроскопическим) заподозренного в фальсификации продукта, определить не только характер содержащихся в нем подмесей, но, в большинстве случаев, с большей или меньшей точностью также и их количество.
Фальсификация К. проявляется уже по отношению к бобам, как сырым, так и жареным, главным образом, однако, по отношению к продающемуся в вполне готовом для употребления виде жареному и молотому К. Чаще практикуемая, сравнительно еще невинная, фальсификация при продаже кофейных бобов заключается в подмеси к дорогим сортам более дешевых; далее, с целью выгодного для торговцев искусственного повышения веса бобов, последние, во время поджариванья, опрыскиваются нередко вазелином, паточным сахаром или другими малоценными веществами. С целью замаскирования так или иначе попорченных, потерявших свой естественный цвет и консистенцию бобов, последние подвергаются встряхиванию с свинцовыми шариками или подкрашиваются не редко вредными для здоровья красящими веществами. Фальсификаторы пускают в продажу даже искусственные бобы из пшеничного, ячменного, бобового и маисового теста, из которого, при помощи особых аппаратов, приготовляют зерна, тщательно подделанные под настоящие. Но чаще и разнообразнее встречается подделка жженого и молотого К., в которому, как мы уже сказали, подмешиваются всевозможного рода суррогаты, в жаренном и измельченном виде, мало отличающиеся по внешнему виду от настоящего К. Из произведенных д-ром Коцыным исследований видно; что продающийся в Москве жженый и молотый К., нередко под фантастическими названиями («любительский К.», «экономический» и пр.), почти всегда представляется фальсифицированным, большею частью цикорием и винными ягодами, при чем подмесь достигает от 30 – 70%.
Микроскопическое исследование дает очень ценные указания при распознавании чистоты К. и содержания в нем той или другой подмеси. Паренхима кофейного боба состоит из тесно расположенных, без межклетных пространств толстостенных клеток, бесцветные стенки которых обладают очень характерными узловатыми утолщениями, форма клеток разнообразна: прямоугольная, трапецовидная, ромбическая и проч. – Покрывающая боб семенная оболочка, с поверхности жженого боба совершенно уже стертая, хорошо удерживается, однако, в находящейся на плоской стороне боба бороздке, откуда она глубоко входит внутрь боба, покрывая внутреннюю поверхность эндосперма; протяжение ее около 2 кв. стм., почему в перемолотом К. всегда находят частички этой оболочки; характерными для ее оказываются заложенные в ней очень длинные (0,2 – 0,7 мм.), с толстыми стенками, веретенообразные или похожие на точильный брусок клеренхимные клетки, пронизанные широкими порами. – Цикорий распознается по содержащимся во внутренней белой коре и граничащем с нею лубе млечным сосудам, шириной от 0,006 до 0,01 мм., а также тонкостенным, сложенным пучками ситовидным трубкам; кроме того, резко выдаются под микроскопом заложенные в древесине короткие, умеренно широкие сосудистые клетки, боковые стенки которых унизаны поперечными, большею частью щелевидными утолщениями. – Винные ягоды характеризуются содержащимися в паренхиме их мяса тонкими сосудистыми пучками и значительной ширины (0,05 мм., т. е. шире, чем у цикория) млечными сосудами, с хорошо различимыми стенками; далее, покрывающая винные ягоды верхняя кожица содержит маленькие, полигональные толстостенные клетки, во многих местах располагающиеся в виде розетки вокруг волосяной ямы, в которой иной раз сохранился и волос; что касается зернышек винных ягод, то содержащиеся в них семечки покрыты очень жесткой и твердой скорлупой, в которой выдаются крупные, закругленно угловатые каменистые клетки, с узким просветом и слоистыми стенками, пронизанными многочисленными паровыми канальцами.
Литература. Konig, «Die menschlichen Nahrungs-und Genussmittel» (1893, Bd. II); J. Bell, «Die Analyse und Verfalschungen der Nahrungsmittel»(Bd. 1); Dammer, «Illustriertes Lexikon der Verfalschungen und Vernnreinigungen der Nahrungs-und Genussmittel» (Лпц., 1887); «Vierteljahrschrift uber die Fortschritle auf dem Gebiete der Nahrungs and Genussmittel» (1887, 1888 1889); Trillich, «Die Kaffeesurrogate, ihre Zusammensetzung und Untersuchung» («Hygienische Tagesfragen», Мюнхен, 1889); Kornauth, «Beitrage zur chemischen und microscopischen Untersuchung des Kaffee und der Kaffeesurrogate» (Мюнхен, 1890); Гундризер, «О суррогате кофе, приготовляемом из семян синего люпина» («Фармацевт», 1893); Moeller, «Microsckopie der Nahrungs und Genussmittel aus dem Pflanzenreiche» (1886); Нотнагель и Росбах, «Руководство к фармакологии» (перевод с нем., 1885); Коцын, «О фальсификации кофе в Москве» (см. II и III отчеты московской городской санитарной станции, под редакцией проф. Эрисмана).
М. Б. Коцын.

Кофеин

Кофеин (хим.) или теин (иначе метилтеобромин или триметилксантин) – горькое вещество (алкалоид) кофе и чая с эмпирическим составом, отвечающим формуле C8H10N4O2 Впервые в чистом виде получен из кофейных зерен Пеллетье и Каванту (1828); состав установлен Велером и Пфаффом с Либихом (1832), а. тожество с теином, выделенным Удри (1827) из чайных листьев, Иобстом и Мульдером (1838). Штреккер (1861) получил его искусственно действием йодистого метила на серебряное производное теобромина, чем была установлена связь его с ксантином. Строение К., как трехметилированного производного диуреида диоксиакриловой кислоты (ксантина), основывается (Э. Фишером, 1882) на изучении целого ряда реакций его распадения на вещества более простые.
Кроме кофе и чая (зерна Coffea arabica содержат обыкновенно 0,35 – 1% К., листья 1,15% – 1,25%, чайные листья 0,82% – 3,45%, причем высшие сорта чая, приготовляемые из молодых листочков, обыкновенно богаче К., К. находится также в количестве 0,44% – 1,2% в так наз. парагвайском чае (листья Ilex paraguayensis), в орехах Sterculia acuminata(2,3% – 2,35%) и в значительно большей массе (около 5%) в гуаране (тесто, приготовляемое из семян Paullinia sorbilis). Какао также содержит К. в виде небольшой примеси к теобромину, К. чаще всего получают в технике из чайных отбросов (чайной пыли), для чего водный отвар их осаждают уксуснокислым свинцом, фильтруют, удаляют из фильтрата свинец сернистым водородом и, отфильтровав вновь от сернистого свинца, выпаривают раствор до кристаллизации, а затем выделившийся К. очищают перекристаллизацией из воды или спирта. Также обрабатывают водный отвар чая окисью свинца, прибавляют поташа к слитому и выпаренному до густоты сиропа раствору и извлекают 90% спиртом. Отогнав спирт, перекристаллизовывают остаток из воды или бензола. К. кристаллизуется из воды в длинных, гибких, шелковистых, горьковатых на вкус иглах с 1 паем кристаллизационной воды, которую в сухом воздухе теряет отчасти при обыкновенной темп. и вполне при 100°, плавится при 234° – 235° и, улетучиваясь значительно ниже этой темп., легко и без разложения сублимируется. Уд. в. К. = 1,23. К. растворяется в воде, спирте, хлороформе и бензоле, весьма трудно растворим на холоде в абсолютном эфире, сернистом углероде и петролейном эфире. При нагревании растворимость во всех названных растворителях значительно возрастает. Так, напр., 100 ч. воды при обыкн. темп. растворяют 1,35 ч. безводного К., а при 65° – 45,55 ч. В малых дозах К. применяется, как лекарственное (возбуждающее) вещество, в более значительных – ядовит. Реагирует К. нейтрально, но с кислотами соединяется, образуя соли, который, впрочем, избытком воды или спирта разлагаются; хлористо-водородная соль образует хлороплатинат и хлораурат. Щелочи и баритовая вода при нагревании превращают К. в кофеидин (маслообразное основание) с отщеплением 1 частицы углекислоты по уравн. :
С8H10N4O2 + H2O = C7H12N4O + CO2. Дальнейшее действие щелочей, а также крепкой соляной кислоты при 240° – 250° производит полное распадение К., совершенно аналогичное распадению ксантина и теобромина, на углекислоту, аммиак, метиламин, муравьиную кислоту и метилгликоколь (саркозин), по уравн.:
С8Н10N4O2 + 6Н2O = СO2 + NH3 + 2NH2(CH3) + CH2O2 + CH2(NHCH3)COHO.
При осторожном окислении смесью соляной кислоты и бертолетовой соли К. расщепляется на диметилаллоксан CO(NCH3)2(CO)3 и метилмочевину CO(NH2)(NHCH3), а при других условиях окисления на холестрофан (диметилпарабановую кислоту) или амалиновую кислоту (тетраметилаллоксантин) и метилмочевину, что совершенно подобно распадениям мочевой кислоты на мочевину с одной стороны и аллоксан, парабановую кислоту и аллоксантин – с другой. Эти реакции указывают на аналогию строения К. со строением мочевой кислоты и, вместе с синтезом его из ксантина, переходя через теобромин (диметилксантин), определяют присутствие в его частице трех метильных групп и одного атома водорода, занимающего особое положение, как видно из формул C5H(CH3)3N4O2 и выше написанной. Действительно, 1 атом водорода в К. может быть замещен хлором, бромом, водным остатком, причем получаются хлор, бром– и гидроксикофеин, напр. C5Br(CH3)3N4O2 и C5(OH)(CH3)3N4O2. Последний способен присоединять 2 атома брома и обменивать затем их при действии спирта на 2 этоксильные группы, что показывает непредельность К. и присутствие в нем двойной углеродной связи. Образование из К., при окислении и последующем распадении, переходя через каффуровую кислоту, мезокзалевой кислоты C3H4OH и образование метилгидантоина при распадении гидрокаффуровой кислоты, получающейся восстановлением каффуровой, определяет нахождение в частице К. группировок. Все эти, а также и некоторые другие реакции привели Э. Фишера к тому представлению о строении К., которое дано выше.
Качественной реакцией на К. служит мурексидная проба. Мочевая кислота. Способов количественного определения К., главным образом в чае, предложено несколько. Из них укажем на способ Пелиго, в главных чертах сходный с первым из описанных выше приемов получения К. По способу Целлера; высушенный чай растворяют в крепкой серной кислоте, раствор разбавляют водой, насыщают окисью свинца и извлекают горячим 86% спиртом, из которого и выкристаллизовывают К., а маточный спиртовой раствор выпаривают и остаток извлекают эфиром. Дворкович (1890) извлекает К. из чая кипящей водой, водную вытяжку промывает петролейным эфиром для удаления жирных и экстрактивных веществ, осаждает на холоду баритом, тотчас фильтрует и, прибавив к фильтрату раствора поваренной соли, окончательно экстрагирует К. взбалтыванием с хлороформом. Способы (напр. Мульдера), основанные на обработке веществ, содержащих К., кипячением с известью или магнезией, не дают удовлетворительных результатов, вследствие происходящего при них отчасти разложения К. (Дворкович).
П. П. Рубцов.

Кох

Кох (Роберт Koch) – знаменитый современный бактериолог. Род. в 1843 г.; изучал медицину в Геттингене в 1863 – 1866 г., по окончании курса был сперва ассистентом в гамбургской общей больнице, затем вольнопрактикующим врачом в разных небольших немецких городах, а с 1872 по 1880 г. уездным врачом в Волльштейне (на границе России). Здесь К. произвел ряд выдающихся открытий и исследований об инфекции ран, о гнилокровии, сибирской язве, вызвавших исключительное внимание всего ученого мира. Благодаря своим трудам, он был назначен в 1880 г. ординарным членом германского имперского санитарного совета. В 1882 г. он обнародовал свои замечательные, составившие эпоху в истории медицины, исследования о сущности и причинах бугорчатки ; ему экспериментальным путем удалось доказать, что эта болезнь обусловливается специальными бациллами, которых К. выделил из пораженных органов и тканей и, прививая их животным, вызывал то же самое страдание. В 1881 г. он был отправлен, во главе специальной комиссии, в Египет и Индию для изучения холеры; результатом этой поездки явилось открытие им холерной запятовидной бациллы, которую К. нашел не только в желудке, кишках и извержениях больных. но и в воде многочисленных прудов (танков), водой которых пользуются местные жители. Перевороты, произведенные этими главнейшими открытиями К., дали громадный толчок в деле изучения этих сильнейших бичей человечества. В 1885 г. К. был назначен орд. проф. берлинского университета и директором новооткрытого гигиенического института. В 1890 г. л. обнародовал свое исследование о туберкулине, как средстве лечения чахотки, открытие, в свое время наделавшее много шуму и хотя не оправдавшее возлагавшихся на него надежд, но сильно двинувшее вперед изучение способов лечения различных инфекционных болезней подкожными вспрыскиваниями сыворотки. Из заведуемого им гигиенического института, где, под руководством самого К., работали ученые и врачи со всего света, вышло множество самых разнообразных работ по бактериологии и в ряду их, в самое последнее время, лечение дифтерита – противодифтеритной сывороткой. Главная заслуга К. в бактериологии, кроме его выдающихся открыли, заключается не только в усовершенствовании микроскопической техники исследования бактерий и выработке лучших способов их окраски, но в изобретении им способа разводки их на застывающих питательных средах. До него бактерии культивировались в жидкостях, что не позволяло изолировать отдельные виды микроорганизмов; культуры легко загрязнялись примесью других бактерий, и исследование их часто бывало невозможно. К. начал пользоваться для своих исследований пластинчатыми, застывающими и прозрачными питательными средами (желатина, агар и др.) и путем выделения отдельных колонии указал, как обособлять все отдельные бактерии. Благодаря легкости их обособления оказалось возможным во множестве отдельных страданий доказать микроскопическим путем присутствие микроорганизмов внутри больного организма и в окружающей его природе; выделить в чистом виде различные виды бактерий, с целью точнее определить их морфологические, физиологические и биологические особенности, изменения, которые они вызывают в окружающей среде, и изменения, которым они сами подвергаются под влиянием различных внешних деятелей, и прививками чистых разводок животным определить болезнетворные свойства микроорганизмов и способ действия их на организм. Из многочисленных его сочинений наиболее заслуживают внимания: «Zur Aethiologie d. Milzbrandes» (1876); «Untersuchungen uber d. Aethiologie d. Wundinfectionskrankheiten» (1878); «Beitrag zur Aeth. d. Taberculose» и др.
Г. М. Г.

Кохинхина

Кохинхина (Cochinchine) – франц. владение, называемое также Нижней К. (La basse Cochinchine, в отличие от Аннама, назыв. иногда верхней К.), в южн. части полуова Индокитая, граничит на В – Сиамским зал., на СЗ – Камбоджой, на СВ – Аннамом, на ЮВ – Южно-китайским морем. К К. относятся также о-ва Пуло-Кондор, Пуло-Оби и др. Франц. К. обнимает площадь в 59456 кв. км. Поверхность низменная, аллювиального происхождения; только в сев. части встречаются холмистые гранитные пространства (700 м. в.). Орошение обильное. Р. Меконг, разделившись на 3 рукава в Камбодже, протекает через К. многими рукавами, которые почти все судоходны, но песчаные отмели пред устьями мешают входить кораблям с осадкой глубже 3 – 4 м. Только один рукав Квадай, ведущий в г. Мито, доступен для кораблей с осадкой в 5 м. В сев. части К. текут несколько коротких, но многоводных pp. – Доннай, Сайгон, Большой и Малый Баико, все вместе соединяющиеся под именем Лойрап и образующие второе огромное устье у мст. С.-Жак. Лойрап и Сайгон доступны для больших морских кораблей. Множество других речек соединяют как бы естественными каналами главные реки с Сиамским зал. Все реки после разлива оставляют много илу и делают К. одной из плодороднейших стран в мире. Климат влажный, тропический и нездоровый для не акклиматизировавшихся европейцев. С мая по октябрь дует южн. муссон, дождливое время года, темпер. 13 – 19(Ц.; с октября по апрель сев. муссон, сухое время года, темпер. днем 23,5° Ц., ночью 11(Ц. Водятся тигры, пантеры, слоны, носороги, кабаны, крокодилы, змеи. Буйволы и олени весьма многочисленны. Пернатое царство очень разнообразно. Флора носит смешанные черты Передней Индии и Малайского архипелага. Минералы редки. В 1889 г. во франц. К. числилось 1876689 чел. (1660 тыс. аннамитов, 137 тыс. камбоджцев, 57 тыс. китайцев, 3,2 тыс. племени май, 2,5 тыс. пл. хамс, 3,1 тыс. малайцев, 843 индуса, 9,9 тыс. др. азиатских народов и 2418 европейцев (2235 французов). 90% населения буддисты; католиков около 50000. Семинария и два низших духовных училища; в более значительных франц. городах элементарные школы; много также аннамитских школ. В 1889 г. было 115 учителей французов и 1183 аннамитов и 18981 учащихся. Рисом заняты 2/3 всей возделанной земли. Тутовые плантации (2000 гект.); культура хлопка, табаку, сахарного тростника незначительна. Вывозятся рис, вяленая рыба, рыбий клей, буйволова кожа, всего на 81 милл. фр., в том числе рису на 73 милл. фр. (1892); ввоз (опий, чай, хлопчатые и льняные изделия) = 38 милл. фр. Промышленность не развита; грубые шелковые ткани. Главные пути сообщения – водяные. Есть железная дорога от Сайгона до Мито (71 км.) и шоссейная от Сайгона до Холона. 2467 кил., телеграфных линии. Во главе управления К. стоит губернатор, подчиненный ген. губернатору франц. Индокитая и имеющий резиденцию в Сайгоне. Над каждой из 4 провинций (Сайгон, Мито, Ванк-Лонг и Бассак) поставлен франц. администратор (administrateur des affaires indigenes), Отдельным общинам предоставлено самоуправление, но под наблюдением местного начальника из французов. Главные доходные статьи – таможенные пошлины и монополия торговли опием; в 1887 г. доходы и расходы сведены в 26 милл. фр. К. – единственная колония, не требующая субсидий от метрополии. Население отбывает общую воинскую повинность; в франц. регулярные войска зачисляются только около 3000 аннамитов, остальные образуют местную милицию, содержимую на счет общин; ей оставлены национальные костюм и вооружение. Гл. г. – Сайгон.
История. К. в древности была вассальным китайским государством, позже образовала часть королевства Камбоджи, а в 1658 г. покорена Аннамом. Во время войны Франции с Аннамом (1858 – 62), в 1861 г., французы взяли укрепление Квин при Сайгоне, затем г. Мито в устьях Меконга, а в следующем году, по сайгонскому миру, пров. Сайгон, Мито и Бингоа отошли к Франции. В 1887 г. во главе К., Аннама, Камбоджи и Тонкина поставлен генерал-губернатор франц. Индокитая, при чем Аннам и Камбоджа сохранили своих королей и автономию.
Литература. Veuillot, «La Cochinchine et le Tonquin» (II., 1883); Petiton, «La Cochinchine francaise» (1883); R. Postel, «La Cochinchine francaise» (1883); Delaunay, «Histoire ancienne et moderne de l'Annam et de la Cochinchine» (1884); Louvet, «La Cochinchine religieuse» (1885); Le Bailly, «Les guerres du Tonkin, de la Chine et de la Cochinchine» (1886); Ansart, «Lettre a M. Bert, suivie d'une otude sur les voies et moyens de la politique francaise en Cochinchine» (Брест, 1886); P. Brandu, «Ca et la Cochinchine et Cambodge» (1886); Lemire, «Cochinchine francaise et le royaume de Cambodge» (1887); Fague, «Le Indochine francaise» (1887); De Lanessan, «Le Indochine francaise» (1888).

Коцебу

Коцебу (Оттон Евстафиевич, 1787 – 1846) – русский путешественник, сын Августа К., учился в Ревеле, три раза совершал путешествие вокруг света, впервые с1803 г. по 1806 г. с Крузенштерном, затем с 1815 по 1818 гг. на корабле «Рюрик», при чем открыл в Тихом океане 399 о-вов и к ЮВ от Берингова пролива – залив К., а в январе 1817 г. – архипелаг Румянцева; с 1823 по 1826 гг. он совершил третье путешествие. Описал свое путешествие для открытия северо-восточного прохода (СПб., 1821 – 23) и путешествие вокруг света в 1823 – 26 гг. (на нем. яз., Веймар, 1830).

Кочубей

Кочубей (кн. Виктор Павлович) – государственный деятель (1768 – 1834). Родился в Малороссии, на 8-м году записан в гвардию капралом. С юности предназначенный своим дядей, кн. Безбородко, к дипломатической службе, К. был причислен сначала к швейцарской, потом к лондонской миссии, во главе которой стоял гр. С. Р. Воронцов. 24 лет К. послан чрезвычайным посланником и полномочным министром в Константинополь, где успел приобрести доверие султана Селима III, доставив этим немало выгод нашей торговле в Греции и смежных с нею вост. странах. Император Павел назначил К., в 1797 г., членом коллегии иностранных дел, а в следующем году вице-канцлером; в этом звании он принимал участие в договорах и союзах, заключенных с Неаполем и Англией против Франции. Александр I назначил К. сенатором (1801) и затем членом государственного совета; при учреждении министерств ему поручено было министерство внутренних дел, которым он управлял до 1812 г. и затем вновь с 1819 по 1825 гг. В бытность К. министром внутренних дел учреждены комитеты об устройстве евреев и для составления положения о лифляндских и эстляндских крестьянах. В войну 1812 г. К. находился при императоре и был назначен (1813 г.) президентом центрального совета, учрежденного по поводу призыва Россией и Пруссией всех владетельных князей Германии к общим действиям против Наполеона I. Николай I назначил его председателем государственного совета и комитета министров (1827 г.) и возвел в княжеское Российской империи достоинство. Отличительные черты К. – необыкновенный ум и малороссийская уклончивость.

Коши

Коши (барон Augustin-Louis Cauchy, 1789 – 1857) – знаменитый французский математик. Первым его учителем и воспитателем был его отец – страстный латинист и ревностный католик. 13-и лет Огюстен К. был определен в центральную школу. Окончив затем курс математических наук в политехнической школе и получив впоследствии специально инженерную подготовку в школе мостов и шоссе, К. отправлен был в 1807 г. на инженерные работы. С 1813 г. он предался исключительно научным занятиям и преподаванию и в 1816 г. был сделан членом института. В это время он читал лекции в политехнической школе, в College de France и на факультете наук. Ко времени этого рода деятельности К. относится появление его: «Trait(de calcul differentiel et integral»; «Cours d'analyse de l'ecoie polytechnique» и «Lecons sur l'application du calcul infinitesimal a la geometrie», которыми он ввел более точные методы преподавания анализа. С 1826 г. К. начал печатать свои «Exercices mathematiques», содержащие работы автора в разных областях математики. К этому времени относятся замечательнейшие работы по мнимому переменному и по теории интегральных остатков. Во время июльской революции К., будучи роялистом, отказался присягать новому правительству и не хотел оставаться во Франции, откуда изгнан был король, а отправился в Турин, где сардинскй король создал для него особую кафедру de physique sublime. В 1833 г. Карл Х пригласил К. для образования герцога Бордосского (графа Шамбора), с которым К. несколько лет путешествовал по Европе. Многократно ему предлагали различные ученые должности, но он от них отказывался, не желая принимать присяги, пока, наконец, не предложили ему кафедру «без условий». К. состоял членом лондонского королевского общества и знаменитейших академий. Его твердые религиозные и политические убеждения были причиною того, что люди противоположных партий относились к нему пристрастно и упрекали, между прочим, в недостаточной законченности работ. Между тем, именно та быстрота, с которою Коши переходил от одного предмета к другому, дала ему возможность проложить в науке множество новых путей. В геометрии он обобщил теорию многогранников, дал новый способ исследования поверхностей второго порядка, дал интересные исследования касания, выпрямления и квадратуры кривых и установил правила приложения анализа к геометрии. В анализе К. первый усмотрел огромное значение мнимого переменного и возможность его геометрического представления, дал новые формулы конечных разностей для интерполирования, в своих работах об определенных интегралах он дал основание для многих последующих работ по двоякопериодическим функциям, положил основания теории подстановок, дал прочные основания теории сходимости рядов, нашел правило для определения числа корней уравнения между данными пределами, дал способ интегрирования уравнений с частными производными. В механике заменил понятие о непрерывности материи понятием о непрерывности геометрических переменных, исследовал движение световой волны в условиях двойного преломления, дал знаменитую теорию волн на поверхности тяжелой жидкости. В физике дал общее уравнение движения светового эфира, установил законы преломления и отражения, не прибегая к сомнительным гипотезам. В астрономии дал новый способ вычисления движения планет. К. написал более 700 мемуаров, полный список которых помещен в книге Валсона: «Le baron Aug. С», а также в «Каталоге» лонд. королевского общества. Из более крупных сочинений К. известны: «Memoire sur les integrales definies prises entre des limites imaginaires», «Lecons sur le calcul differentiel», «Memoire sur la resolution des equations numeriques et sur la theorie de l'elimination», «Memoire sur la theorie de la lamiere», «Exercices mathematiques». Парижская академия наук издает его «Oeuvres completes». На русский яз. переведены: «Алгебраический анализ» (Лпц. 1864), «Краткое изложение дифференциального и интегрального исчислений» (СПб. 1831; перев. В. Буняковского).
Н. Д.

Кошка

Кошка (Felis) – род семейства кошачьих, характеризуется вполне втяжными когтями, отсутствием кисточек на ушах и внутренним бугорком на верхнем плотоядном зубе. Сюда относится значительное большинство кошачьих и в том числе самые крупные и опасные виды. Их подразделяют на несколько групп: а) львиные (Leonina) без пятен; самец с гривой на шее и передней части груди; хвост с кистью и роговым концом; зрачок круглый; водятся в Старом Свете. Сюда относится лев (F. lео). b) Одноцветные (Unicolores) без пятен, гривы и кисти на хвосте, зрачок круглый; в Новом Свете. Кугуар или пума (F. concolor), эйра (F. eyra); ягуарунди (F. yaguarundi). с) Кошки собственно (см. ниже Cati), без пятен, иногда с полосами, зрачок щелевидный, вертикальный; мелкие виды Старого Света. Дикая К. (F. Catus), буланная К. (F. maniculata), домашняя К. (F. domestica) и др. d) Тигровые (Tigrina) полосатые, без гривы. Тигр (F. tigris); дымчатый леопард (F. mаcroscelis). е) Пантеровые К. (Pardina) крупные виды с сплошными или кольчатыми пятнами и круглым зрачком. Старый и Новый Свет. Леопард, пантера (F. pardus), барс или ирбис (F. irbis s. uncia), ягуар (F. onca), оцелот (F. pardalis) и др. f) Сервалевые (Servalina) мелкие пятнистые виды с круглым зрачком. Старый Свет. Серваль (F. serval), крапчатая К. (F. viverrina), карликовая К. (F. minuta).
Кошки или коты собственно (Cati) с указанными признаками. Дикая К. (F. catus, s. Catus ferus) серого или желтовато-серого цвета с черноватыми поперечными полосами, 4 продольными черными полосами на темени, хвост с черными кольцами и концом, на горле желтовато-белое пятно, брюхо и внутренняя сторона бедер беловатые; хвост длиною едва равен половине тела, равномерной толщины, пушистый, с тупым концом. Длина тела 70 – 90 стм., хвоста 32 стм., вышина плеч 35 – 42 стм. В настоящее время водится в Шотландии. южн. России (Кавказ, особенно у Кумы), Балканском полу о-ве, в Венгрии, Германии, Швейцарии, Испании и Франции (редко) и в зап. Азии, прежде была широко распространена в Европе; живет в лесах, особенно скалистых, селится в дуплах и расщелинах и отличается дикостью и свирепостью; доведенная до крайности представляет опасного врага; сильно вредит дичи. Некоторые считали ее родоначальницей домашней кошки, что невероятно. Буланная К. (F. maniculata) сверху бледно-желтого или желтовато-серого цвета, на спине более рыжеватого, по бокам светлее, снизу беловатого, на голове и затылке 8 узких продольных темных полос, узкие поперечные полосы разбросаны также по телу и конечностям, желтоватый хвост с черными кольцами и хвостом; длина тела около 50 стм., хвоста около 25 стм. Водится в Нубии, Судане, Абиссинии, центральной Африке и Палестине. Как показывают мумии и изображения К. на египетских памятниках, а также изучение домашних кошек арабов зап. берега Красного моря и йеменцев и сравнения черепов домашней и буланной К., этот вид был, по всей вероятности, родоначальником египетской домашней К., а вместе с тем и домашних К. вообще. По наблюдениям Швейнфурта в стране Ниам-Ниам буланые К. очень легко приручаются туземцами. Домашняя К. (F. domestica s. F. maniculata domestica), представляющая наибольшее сходство с предыдущим видом, отличается от европейской дикой более длинным, утончающимся к концу хвостом, на котором шерсть становится к концу короче, более стройным сложением, меньшей величиной. и другой окраской. Вообще же, как и у других домашних животных признаки значительно варьируют, однако, она меньше изменилась под влиянием приручения. Шерсть окрашена черным, белым, рыжим, различными оттенками серого или смесью этих цветов, часто тело с поперечными темными полосками. К. распространена в настоящее время почти по всей земле в качестве домашнего животного, но местами (напр. в Новой Зеландии) одичала. Древним грекам и римлянам она не была еще известна в качестве домашнего животного, до Х в. она была еще почти неизвестна в сев. Европе, еще в XI и XII ст. она была редка в Европе, в Америку ее завезли испанцы. В древнем Египте она была священнейшим из животных, которым египтяне поклонялись. В случае пожара, по словам Геродота, прежде всего спасали К., после смерти К. носили траур, убивший К. умышленно или нечаянно приговаривался к смерти; трупы К. бальзамировались главным местом погребения К. был г. Бубастис в вост. Дельте. Еще и теперь К. пользуется в Египте известным почетом в качестве любимицы Магомета. Период размножения бывает у К. два или три раза в год: обыкновенно в конце февраля и начале марта и в июне, беременность длится 55 дней, детеныши (обыкновенно 3 – 6) рождаются слепыми и прозревают лишь на 9 день. Половозрелой К. становится в конце 1-го года. Самка чрезвычайно предана детенышам, в период кормления материнский инстинкта нередко заставляет ее вскармливать детенышей других животных: щенят, лисенят, кроликов, зайчат, белок, даже крыс. Продолжительность жизни обыкновенно до 12 лет, но достигает и 18. Истреблением мышей (домашних и полевых) и крыс К. приносят большую пользу и высоко ценились, пока были еще редки. Шкурки их дают дешевый мех, и в Голландии, Бельгии и Шварцвальде их разводят с этой целью. Самая красивая порода К. – ангорская, отличающаяся крупными размерами и длинной мягкой, как шелк, шерстью, она чисто белого, желтоватого, сероватого, реже смешанного цвета. На о-ве Мэне выведена бесхвостая порода, с длинными задними ногами. Весьма ценна сиамская К., с короткой шерстью чалого цвета и темно-бурыми мордой, ушами, лапами и хвостом.
Н. Кн.
К. дикая (охота) в Европейской России еще водится, в небольшом количестве, в западных губерниях. Бьют ее у нас преимущественно в Забайкалье и в Закавказье, при чем загоняют собаками на деревья, и тогда стреляют. Особенным почетом охота на диких кошек пользуется в северной Испании, в провинции Наварре, в окрестностях г. Пампелуны: убитые там дикие кошки торжественно везутся с охоты на колеснице, запряженною шестериком лошадей и убранной гирляндами и лентами; при звуках музыки охотники въезжают в город, где городские власти принимают их в большой зале городской думы и чествуют обедом, на котором, в числе других блюд, подается жаркое из мяса дикой К. См. «Дикая К. и охота на нее в Испании» («Журнал Охоты», 1874, 1); Л. С., «Дикие К.» («Природа и Охота», 1878, Vll).
С. Б.

Кошут

Кошут: 1) Людвиг (по-венгерски Лайос) – знаменитый венгерский революционер, род. в 1802 г. в Моноке (комитат Земплин), в аристократической, но небогатой семье. В наследство от родителей К. получил лишь небольшой, малодоходный клочок земли. В 1824 г. К. кончил курс в протестантской коллегии и сделался адвокатом. Его замечательное красноречие, уменье быстро охватывать громадный фактический материал, способность играть на всех струнах человеческого сердца, вместе с безусловною честностью, с первого же года доставили ему известность и громадную практику. Но К. влекло к политической деятельности. Попытки занять место в администрации не увенчались успехом, так как радикальные убеждения К. были хорошо известны. В 30-х годах К. начал издавать газету, посвященную преимущественно сейму и комитатским собраниям. В сейме в это время шла борьба за национальный язык, против господствовавшей тогда в официальных сношениях кухонной латыни. Официальные отчеты игнорировали речи, произносимые на венгерском языке; газета К. передавала их, с редакционными комментариями. Она была запрещена; тогда К. обратил ее в рукописный листок и рассылал его по комитатам, где он расходился по рукам в сотнях копий. Пять лет продолжалась такая работа в Прессбурге, потом в Пеште. Наконец, в 1837 г., правительство арестовало К., вместе с несколькими его товарищами. Через два года он был судим и приговорен «за государственную измену» к 4-х летнему тюремному заключению, но в 1840 г. помилован. Народ встретил его восторженно: 10000 флоринов были собраны по подписке и поднесены ему в виде национального подарка. Независимая Венгрия, но непременно с демократическим государственным устройством, суд присяжных, свобода слова, освобождение крестьян, отмена барщины и натуральных повинностей, замена представительства привилегированных сословий общенародным представительством – такова была программа К. Его деятельность встречала глухой протест в потомках древних магнатов. Еще сильнее было противодействие со стороны населявших Венгрию славян, которым борьба за мадьярский язык (окончившаяся в 1843 г. уступкой со стороны правительства) грозила, по-видимому, мадьяризацией. Хотя подавление какой-либо национальности вовсе не входило в планы К., однако он ни в речах, ни действиями своими не подчеркнул достаточно ясно идею свободного союза австр. народов, и потому расовая вражда, созданная веками борьбы и тирании, неизбежно должна была сказаться недоверием к стремлениям К. 15 марта 1848 г. венгерский сейм отправил императору адрес с требованием учреждения ответственного министерства для Венгрии, свободы прессы, суда присяжных, равноправности вероисповеданий и национальной системы обучения. Депутация, во главе которой стоял инициатор предложения, К., прибыла в Вену в удобный момент. Венгрии было даровано особое министерство. Во главе его официально стоял граф Батиани, но истинным вдохновителем был К., министр финансов. В сентябре того же года Батиани вышел в отставку. Сформировался новый, однородный кабинет, во главе которого стоял К. Император не утвердил этого кабинета. Вступив в м-ство, К. застал администрацию в хаотическом состоянии. Началась пылкая реформаторская деятельность, коснувшаяся всех сторон государственной жизни Венгрии. Главная заслуга этого м-ства, и следовательно К. – окончательная отмена крепостного права. Предчувствуя борьбу, которая неизбежно должна была возгореться с кроатами (хорватами) и австрийским правительством, К. потребовал и получил от сейма кредит в 42 милл. гульденов на военный пели и организацию милиции в 200 тыс. чел. Император объявил распущение венгерского парламента, который отвечал назначением К. президентом комитета национальной обороны. Началась борьба. На Венгрию двинулись австрийские войска князя Виндишгреца и кроатское ополчение под начальством бана Иеллачича . Главнокомандующим венгерских войск К. назначил Гергея. 14 апр. 1849 г. К. провозгласил независимость Венгрии, низложение династии Габсбургов, республику, а себя ее диктатором. Деятельность К. была поразительна: он заведовал финансами, сам командовал отрядом войска, вел переговоры с Англией и Францией, протестуя против вмешательства России, говорил речи и писал прокламации к народу. Но продолжительная война истощила страну, а Гергей, завидовавший К., стал явно противодействовать ему. К., считая свои несогласия с Гергеем одною из причин неудач, добровольно сложил с себя власть и передал ее честолюбивому генералу, 1З-го авг. 1849 г. Гергей сдался Паскевичу на капитуляцию; К., с отрядом в 5 тыс. чел., перебрался в Турцию. Австрийское и русское правительства потребовали выдачи его, но султан ответил, что религиозный долг запрещает выдать гостя. Через несколько времени К. покинул Турцию, как раз тогда, когда австрийские власти вешали его in effigie в Пеште. Он поехал во Францию, но наполеоновское правительство не пустило его туда. В Англии ему была устроена торжественная встреча. Из Англии он ездил в Америку; везде он обращался к правительствам и к общественному мнению, прося о помощи родине. Скоро К. переселился в Турин, где и прожил изгнанником, с небольшими перерывами, около 40 лет. В 1859 г. он сформировал венгерский легион и сражался вместе с Гарибальди. Он писал статьи (жил он в это время литературным трудом), говорил речи, стараясь действовать в пользу Венгрии. В 1867 г. он протестовал против «соглашения» Австрии с Венгрией и тогда же отказался воспользоваться амнистией, пока Венгрия будет под игом Австрии. Имп. Франц-Иосиф желал заставить его принять амнистию и вернуться на родину, где он стал бы, вероятно менее опасен, чем в изгнании; но К. не желал отречься от своих идеалов. В 1879 г. правительство, желая подействовать на К., провело закон, что эмигрант теряет права венгерского гражданина, если в течете 10 лет не воспользуется ими. Радикальная оппозиция протестовала против закона, созданного исключительно ради угрозы К., но закон был все-таки принять. Многократно за этот период К. был избираем депутатом от разных округов Венгрии, но ни разу он не пожелал воспользоваться избранием. В 1876 г., во время возбуждения восточного вопроса, К. написал ряд резких статей против политики России. В 1892 г. во всей Венгрии происходило торжественное празднование 90-ой годовщины рождения К. Город Пешт подавляющим большинством голосов даль ему почетное гражданство, послал ему адрес и назвал его именем одну из своих улиц. Примеру Пешта последовали многие другие города Венгрии. Повсюду происходили народные собрания, на которых произносились речи в честь К. Множество депутаций из разных мест страны отправились к нему в Турин. 20 марта 1894 г. К. умер. Венгерский парламент постановил устроить ему торжественные похороны; император Франц-Иосиф не решился отказать своему непримиримому врагу в последнем земном пристанище, и тело К. было перевезено в Венгрию. Ср. «Sehriften aus der Emigration» (3 изд. Прессбург, 1881 – 82); Horn, «Ludwig Kossuth» (Лейпц., 1851); Szemere, «Graf L. Batthyanyi, A. Gorgei, Ludwig K.» (Гамбург, 1853); Герцен, «Былое и Думы». – 2) Франц, сын предыдущего, осенью 1894 г. приехал в Венгрию и совершил по ней поездку. Везде он был встречен с большими почестями, всюду на банкетах и на митингах произносил речи, развивая в них идеи отца, т. е. независимость Венгрии. На банкете в Дебречине, после речи К., толпа пропела оскорбительную для императора песнь. Либеральное министерство Векерле, хотя и заявляло, что оно заставит уважать законы всякого, какое бы ни носил он имя, но ничего не сделало для противодействия К. Это было одной из главных причин отставки министерства, данной ему вопреки ясно выраженной воле палаты депутатов. Не смотря на отрицательное отношение к Австрийской империи, К., во время своей поездки, принял венгерское подданство и принес присягу на верность императору.
В. Водовозов.

Кощунство

Кощунство – определяется Уложением о наказаниях (ст. 183, изд. 1885 г.) как «язвительные насмешки, доказывающие явное неуважение к правилам или обрядам церкви православной, или вообще христианства». Таким образом объектом К. могут быть только правила и обряды церковные, но никак не самая вера и учения ее, могущие служить объектом лишь богохуления. По аналогии, впрочем, практика подводит под К. и слова, имеющие вид богохуления, если они произнесены без умысла оскорбить святыню и в частном доме, так как ст. 180, уменьшая наказание за богохуление, совершенное единственно по неразумию, невежеству или пьянству, упоминает только о «публичном месте», умалчивая о частном доме (реш. уголовн. кассац. дпт. сената 1871 г., № 805). По замечанию Н. А. Неклюдова, «под именем язвительных насмешек следует разуметь или просто глумление, или различные бесстыдные выходки; К. мыслимо не только словом, но и деянием, напр., если ктонибудь вместо восковой свечи поставить сальную». Из иностранных законодательств обще германский кодекс для наказуемости оскорбления святыни требует «поношения» ее (bescbimpft, но не verspottet; в проекте кодекса были оба выражения, но осталось только первое). Поэтому следует заключить, что К., в том смысле, как оно понимается нашим Уложением о наказаниях, в Германии не наказуемо. Хотя 182 ст. Уложения о наказаниях и умалчивает о том, когда наказуемо К., тем не менее практика для наказуемости К. требует наличности тех же условий, как и для наказуемости богохуления, т. е. чтобы оно было совершено публично или при свидетелях. Наказание – тюремное заключение на время от 4 до 8 месяцев, а если деяние совершено без намерения произвести соблазн и оказать неуважение к вере, а лишь по неразумно, невежеству или пьянству, то арест на время от 3 недель до 3 месяцев.
А. Я.

Крааль

Крааль (Kraal) – название в южной Африке особого типа деревень – ульеобразных хижин, окруженных общею изгородью; наиболее употребителен у кафров и готтентотов.

Краббы

Краббы или кроссы (нем. Krabben, Bossen, Kriechblumen; франц. Crosses, Crochets), в готич. архитектуре фигурные крючки, в виде загибающегося немного книзу листка или почки растения, которыми усаживались ребра вимпергов, треугольных фронтонов над порталами, остроконечных верхушек башен в башенок.

Крайст-Черч

Крайст-Черч (Christ-Church) – г. в Новой Зеландии, на р. Авон, соединен жел. дор. с портами Литтльтон и Райнгайя и другими городами острова. Коллегия, монастырь, музей, городская библиотека, театр, 5 банков; прекрасные школы, несколько ежедневных и еженедельных газет. Жителей 47846 (1891).

Кракатау

Кракатау (Krakatoa или Krakatowa) – вулканический островок в Зондском проливе, между Суматрой и Явой; 829 м. высоты; на С – о-в Сиберс. В 1680 г. известно извержение К. 26 – 27 августа 1883 г. произошло крайне разрушительное извержение. Часть К. погрузилась, а вокруг него поднялись новые о-ва. Огромные волны залили местность около залива Лампонг и зап. часть Явы и проникли в глубь страны, производя страшные опустошения. Число погибших определяется различно: 25 – 75 тыс. Все поселения по обоим берегам Зондского пролива почти совсем уничтожены наводнением и сильными подземными толчками.

Краков

Краков (Krakow, Krakau) – город и крепость в кор. Галиции в Австрии, на лев. берегу Вислы, становящейся отсюда судоходной и принимающей здесь Рудаву. 74593 жит. (1890), из них 21000 евреев. Состоит из внутреннего города и 7 предместий. Остатки крепости XV в.; 89 костелов, много часовен, 25 монастырей, 7 синагог. Собор XIV в., усыпальница польских королей, епископов и героев . Готический костел св. Марии (ХШ в.); костел св. Анны, с гробницей Коперника, громадный замок XIII в резиденция польских королей; национальный музей с картинами Матейко, Семирадского и др. в здании XIII в.; техническо-промышленный музей, архиепископский дворец. Новое здание университета, где помещается и акд. наук. Ягеллонская библиотека – около 800000 томов и 5000 рукописей. Музей Чарторыйского (предметы искусства). Университет, акд. наук, школа изящных искусств, семинария, консерватория, промышленное и техническое училища и др. средне учебные заведения. Торговля хлебом. лесом, солью, особенно вывоз яиц и масла; машины, сукно, кожа. Вблизи холм в память Костюшки. В виду остатков старины, которыми богат К., его иногда называют польской Москвой.
История К. В 1000 г. Болеслав Великий основал в К. епископскую кафедру. В удельную эпоху в К. осело много немцев; они внесли порядок во внешнюю жизнь города и способствовали выработке более правильного общественного строя. Почувствовав свое значение и надеясь на поддержку князей Силезии, краковские немцы в 1311 г. подняли бунт против короля Владислава Локотка, но были усмирены и наказаны лишением льгот и привилегий. С XIV в. начинается постепенное возвышение К. Владислав Локоток делает этот город своей резиденцией (вместо Гнезна) и в 1319 г. коронуется здесь. Казимир Великий украшает город новыми сооружениями и покровительствует развитию промыслов и торговли. 14 февраля 1386 г. совершено в К. крещение Ягелла и бракосочетание его с Ядвигой. В эпоху Ягеллонов первенствующее значение К. окончательно упрочивается; город богатеет, число жителей его возрастает до 100 тыс. С 1610 г. столица переносится в Варшаву, но короли польские продолжают короноваться в К. Частые нападения неприятелей постепенно подтачивали благосостояние города; в 1787 г. К. насчитывал едва 91/2 тыс. жит. По третьему разделу (1795) К. перешел под власть Австрии; с 1809 по 1813 г. принадлежал к велик. герц. Варшавскому; в силу венского трактата 1815 г. был сделан вольным городом (в территории его числилось 1220 кв. км., с 140 тыс. жит.). Это имело благотворное влияние на город: К. начал оправляться от былых невзгод. Законодательная власть находилась в руках народного собрания, исполнительная – в руках сената. Вследствие своего независимого положения, К. сделался приютом для всех, кто тяготился пребыванием в зависимых городах Польши. Скопление таких элементов скоро дало себя почувствовать. В 1830 – 31 г. К. примкнул к восстанию и был временно занят русскими войсками. Оккупация К. повторялась после того еще два раза, не смотря на преобразования, произведенные в 1833 г. в устройстве республики. Когда в 1846 г. замышлялось восстание во всех частях бывшей Польши, К. назначен был операционным пунктом для Галиции. Замысел не увенчался успехом, но правительства Пруссии, России и Австрии обратили внимание на неудобства, которые создает для них независимость К., и, не смотря на протесты Англии и Франции, по венскому соглашению 6 ноября 1846 г., включили К. в состав австрийских владений.
Литература. «Kodex dyplomatyczny miasta Krakowa 1257 – 1606» (1879 – 82); Szujski, «Krakow az do poczatkow XV w.»; Kalinka, «Galicya i Krakow pod panowaniem austryjackiem»; Крыжановский, «Славянскиий Краков» («Древности», 1875, т. VI, в. 1). Много документов, выясняющих историю К., в. издании «Monumenta medii aevi» (выходить в К. при акд. наук).

Краковяк

Краковяк – скорый польский танец в 2/4 форма двухколенная, мелодия оживленного характера, часто имеет акцент на второй восьмой в такте, которая синкопируется с третьей. К., получив художественную обработку, применяется в балетной музыке, напр. в опере «Жизнь за Царя» Глинки.
Н. С.

Крамской

Крамской (Иван Николаевич) – известный живописец (1837-87). Родился в Острогожске, в небогатой мещанской семье, первоначальное обучение получил в уездном училище. Рисованием занимался с детства самоучкой, а потом, при помощи советов одного любителя рисования, стал работать акварелью. В шестнадцатилетнем возрасте поступил в ретушеры к одному харьковскому фотографу. Перебравшись в 1856 г. в Петербург, продолжал заниматься тем же у лучших столичных фотографов. На следующий год решился поступить в акд. художеств, где вскоре оказал быстрые успехи в рисовании и живописи. Будучи учеником проф. А. Т. Маркова, получил малую серебр. медаль за рисунок с натуры (в 1858 г.), такую же медаль за картину «Умирающий Ленский» (в 1860 г.), большую серебр. медаль за этюд с натуры (в 1861 г.) и малую золотую медаль, написанную по программе картину: «Моисей источает воду из камня». К. надлежало конкурировать на получение большой золотой медали, но в это время между молодыми художниками академистами зародились и созрели сомнения в правильности академического преподавания, и они подали в совет академии прошение о том, чтобы им было разрешено выбрать каждому по своим склонностям тему для картины на соискание большой золотой медали. Академия неблагосклонно отнеслась к предложенному новшеству (Один из профессоров академии, архитектор Тон, даже так характеризовал попытку молодых художников: «в прежнее время вас отдали бы за это в солдаты», вследствие чего 14 молодых художников, с К. во главе, отказались, в 1863 г., писать на заданную академией тему – «Пир в Валгалле» и вышли из академии. Сначала, для приискания средств к жизни, они образовали художественную артель, а в 1870 г. некоторые из них, присоединившись к молодым московским художникам, с Мясоедовым во главе, основали товарищество передвижных выставок . К. сделался портретистом. В дальнейшей своей художественной деятельности, К. постоянно обнаруживал стремление к картинам – произведениям воображения и охотно отдавался ему, когда житейские обстоятельства то допускали. Еще в бытность свою академистом, он принес большую пользу своему профессору Маркову, употребив год времени на рисование картонов для плафона в храме Спасителя (в Москве), по эскизам Маркова. Впоследствии К. пришлось писать по этим картонам, в сообществе со своими товарищами по академии, Б. Венигом, Журавлевым и Кошелевым, самый плафон, оставшийся неоконченным, вследствие размолвки Маркова с И. Макаровым, которому он первоначально поручил эту работу. К лучшим произведениям не портретной живописи К. относятся: «Майская ночь» (по Гоголю), «Дама в лунную ночь», «Неутешное горе», «Полесовщик», «Созерцатель», «Христос в пустыне» и некоторые другие. Много он положил труда на сочинение картины «Иисус Христос, осмеиваемый как царь Иудейский» -картины, которую он называл «Хохот», и много надеялся на нее. Но ему не удалось обеспечить себя так, чтобы вполне отдаться этой работе, которая и осталась далеко неоконченною. Портретов же он нарисовал (так назыв. «соусом»,) и написал множество; из них особенного упоминания заслуживают портреты С. П. Боткина, И. И. Шишкина, Григоровича, г-жи Вогау, семейства (женские портреты) Гинцбургов, мальчика еврея, А. С. Суворина, неизвестной, гр. Л. Н. Толстого, гр. Литке, гр. Д. А. Толстого, Гончарова и многие другие. Они отличаются полным сходством и талантливой характеристикой лица, с которого портрет писался; упомянутая выше картина «Неутешное горе» есть собственно портрет, имеющий все качества и достоинства картины. Но не все его произведения равной силы, что и он сам признавал без колебания; иногда он не интересовался лицом, с которого ему приходилось писать, и тогда становился только добросовестным протоколистом. К. понимал и пейзаж и хотя не написал ни одной картины этого рода, но в «Майской ночи», равно как и в другой «Ночи», превосходно передал лунное освещение не только человеческих фигур, но и пейзажной обстановки. Техника живописи у К. была – тонкая законченность, которую иногда считали некоторые излишнею или чрезмерною. Тем не менее К. писал быстро и уверенно: в несколько часов портрет получал сходство: в этом отношении замечателен портрет д-ра Раухфуса, последняя предсмертная работа К. (Портрет написан в одно утро, но остался неоконченным, так как К. за этой работой умер.) Много произведений К. находится в известной Третьяковской галерее в Москве (Между прочим, картины «Неутешное горе», «Христос в пустыне» и «Майская ночь»; портреты П. М. Третьякова, гр. Л. Н. Толстого, Д. В. Григоровича, Н. А. Некрасова, П. И. Мельникова, В. В. Самойлова, М. Е. Салтыкова и др.; рисунки: «У лукоморья дуб зеленый» (тушь в белый карандаш), портрет В. Васистова (тушь). Н. Ярошенка (акварель) и пр.). К. занимался также гравированием на меди крепкою водкою; в числе исполненных им офортов, лучшие – портреты императора Александра III, в бытность его наследником цесаревичем, Петра Великого и Т. Шевченка. Сделался ли бы К. крупным историческим живописцем – трудно сказать. Рассудочность у него преобладала над воображением, как он сам признавался и в интимном разговоре, и в переписке, ставя И. Е. Репина выше себя по существу таланта. Вообще К. был очень требователен к художникам, чем нажил себе немало порицателей, но вместе с тем строго относился к себе и стремился к самоусовершенствованию. Его замечания и мнения об искусстве не имели характера лишь личного убеждения, но обыкновенно были доказательны, на сколько это вообще возможно в вопросах эстетики. Основное его требование – содержательность и национальность художественных произведений, их поэтичность; но не менее того он требовал и хорошей собственно живописи. В этом отношении он должен быть отмечен, и в этом можно убедиться, читая его переписку, изданную А. Сувориным по мысли и под редакцией В. В. Стасова («Иван Николаевич К., его жизнь, переписка и художественно-критические статьи». (СПб., 1888). Нельзя сказать, чтобы он судил верно по первым впечатлениям, но всегда более или менее мотивировал перемену мнения. Иногда мнения его долго оставались колеблющимися, пока он не находил компромисса. К. не имел большого образования, всегда жалел о том и восполнял этот недостаток постоянным серьезным чтением и сообществом интеллигентных людей, вследствие чего он сам был полезным для художников собеседником (К. известен также своей педагогической деятельностью, как преподаватель с 1862 г. в рисовальной школ общества поощрения худож. См. воспоминания его учениц Э. К. Гаугер и Е. Н. Михальцевой в вышеназванной книге В. Стасова. Значительный след он оставил по себе своею антиакадемической деятельностью, начавшеюся с 1863 г., со времени оставления академии им и его товарищами; он постоянно агитировал в пользу усвоенных им принципов свободного художественного развития молодых людей. Хотя в последние годы жизни он, как будто склонен был к примирению с академией, но это объясняется тем, что он думал и надеялся дождаться возможности ее преобразования согласно с его основными взглядами. Из этого видно, что он был агитатором не из любви к агитации, которую готов был прекратить, коль скоро полагал, что его заветная цель может быть достигнута иным путем. Вообще значение К. в истории русского искусства двоякое: как художника и как общественного деятеля.
Ф. Петрушевский.

Кранах

Кранах (Cranach) – прозвище двух нем. художников, настоящая фамилия которых была Мюллер (а не Зундер, как прежде предполагали). 1) Лукас К. Старший, знаменитый живописец и гравер, род. в Кронахе, в верхней Франконии, в октябре 1472 г. Первоначальное художественное образование он получил у своего отца, каким же образом шло его дальнейшее развитие – неизвестно. С 1504 г. жил в Виттенберге, состоя придворным живописцем курфюрста Фридриха Мудрого, который и дал ему прозвище К. и возвел его в дворянское достоинство. По поручению курфюрста, в 1509 г., ездил в Нидерланды и написал там портрет молодого принца Карда, впоследствии императора Карла V. Принимая горячее участие в реформационном движении, бичуя в своих картинах и гравюрах злоупотребления папства и распространяя портреты своих друзей, Лютера и Меланхтона. Преемники Фридриха Мудрого, Иоганн Постоянный и Иоганн-Фридрих Великодушный, относились к художнику также с большой благосклонностью. Равным образом, он пользовался доверием и почетом у своих сограждан: в 1619 г. и 1537 г. был избираем в казначеи городского совета, в 1540 г. – в бургомистры. В 1550 г. отправился в Аугсбург к находившемуся там в плену курфюрсту Иоганну-Фридриху и, через два года, вместе с последним, переехал в Веймар, где и умер 16 окт. 1553 г. Произведения К., относящиеся к раннему периоду его деятельности, простирающемуся до 1620 г., долгое время приписывались Грюневальду (напр. «Отдых св. Семейства на пути в Египет» – у г. Фидлера, в Мюнхене, алтарный образ – в церкви св. Марии в Topгay, а также некоторые образа в других церквах и картины в разных немецких музеях). В них видна зависимость художника от франконской школы: композиция более обдумана и величественна, чем в последующих его работах; исполнение более свободно и окончательно, колорит более тепел и золотист. Произведения К., относящиеся к 1520-1830 гг., имеют переходный характер. Позднейшая манера мастера, которая наиболее известна нам как по его собственным произведениям, так и по работам его учеников и подражателей, отличается уверенностью несколько сухого и угловатого рисунка и рутинностью композиции; его мужские типы иногда полны благородства, но порою приближаются к карикатуре; женские же типы, с их узкими тальями, четырехугольными годовыми и косыми глазами, далеко не подходят под понятие греческой или итальянской красоты. Не вполне удовлетворительны в его картинах и воздушная перспектива. и несмелый прием прилизанного наложения красок. Но эти недостатки искупаются понятностью его сочинения и привлекательностью наивнопоэтического понимания природы. Лучше всего удавались ему изображения с небольшим числом фигур. Портреты К., по своей простоте и наивной непосредственности, занимают первое место. Из религиозных картин К., сверх вышеисчисленных, наиболее достойны внимания: «Богоматерь» (в церкви св. Такова, в Иннсбруке); «Богоматерь с виноградной лозой» (в мюнхенском пинакот.); «Белая Мадонна» (в кенигсбергском соборе); «Богоматерь под яблоней» и «Богоматерь в винограднике» (обе в Имп. Эрмитаже, № 459 и 460), несколько изображений Адама и Евы под древом познания добра и зла (в Берлине, Дрездене, Флоренции и др. местах), истории Юдифи (в Готе, Вене, Дрездене и т. д.), «Блудница перед Христом» (в Мюнхене, Нюрнберге, Касселе и Пеште) и др. Некоторые композиции К. имеют культурно-историческое значение, так как исполнены в духе протестантства. Из мифологических произведений К. «Венера с Амуром», «Амур с пчелами» и «Геркулес с прялкой», писанные им самим, или только вышедшие из его мастерской, повторяются во многих экземплярах. Он писал также жанровые картины и охотничьи сцены. Портреты работы К., большого и малого размера, распространены во многих коллекциях. Каковы, напр., портреты курфюрстов Лютера, его жены, Меланхтона, кардинала Альбрехта Бранденбургского (в Имп. Эрмитаже, №462) и «Сибиллы, курфюрстины Саксонской» (там же, № 461). Очень немногочисленные гравюры К. на меди (например портреты курфюрстов и Лютера и св. Иоанн Златоуст) свидетельствуют об его непривычности к работам подобного рода. Напротив того, многочисленны гравюры на дереве, исполненные в его мастерской. К. в свое время имел большое влияние на живописные школы средней и северной Германии. Ср. Heller, «L. Cranachs Leben und Werke» (Бамберг, 1821); Schuchardt, «L. Cranachs des Aelteren Leben und Werke» (Лпц., 1851-1871, 3 т.); Warnecke, «Lucas Cr. d. Aeltere» (Гёрл., 1879); M. В. Linden, «Lucas Cr.» (Лпц., 1883). 2. Лукас К. Младший (1515-1586), сын и ученик предыдущего, исторический и портретный живописец. Рисунок у него слабее чем у отца, колорит нежнее и богаче нюансами. Произведения К. Младшего находятся в церквах Виттенберга и во многих картинных галереях. Лучшее из них: «Проповедь Иоанна Крестителя», в брауншвейгской галерее.
А. Н-в.

Крапива

Крапива (Urtica L.) – однолетние и многолетние травы с противоположными пильчатыми листьями. Мелкие зеленоватые цветочки собраны в углах листьев сережками или головками. Мужские и женские цветы снабжены четверным околоцветником; рыльце на столбике пучочком. Жгучие волоски очень развиты. До 30 видов. Самые распространенные в наших странах виды: U. urens L., однолетняя трава, цветы которой собраны по большей части на разных соцветиях, но на одном и том же растении; U. dioica L. – трава многолетняя, цветы по большей части однодомные; U. pilalifera L. – однолетняя, женские цветы которой собраны шаровидными головками, висящими на длинных ножках. Знаменита растущая на Тиморе U. urentissina Blume. Обжог ее причиняет сильные местные воспаления, которые могут длиться целые годы. Обыкновенная К. (U. dioica) содержит прочные лубовые волокна, дающие хорошую, чрезвычайно тонкую пряжу.
А. Бекетов.
Крапива – 1) жгучая, жгучка, жаруха, строкавица, стрекучка и 2) большая или двудомная – сорные в сельском и лесном хозяйствах травы, первая однолетняя, а вторая многолетняя, появляющаяся преимущественно на полях богатых перегноем и на черноземной рыхлой плодородной почве; они богаты содержанием поташа. Двудомная К., мелко изрубленная и смешанная с мукой употребляется иногда для корма лошадей и для откармливания свиней, а молодая, ранней весною, идет как шпинатное растение в пищу человека. Волокно этой К. коротко и непрочно, а потому очень редко добывается. 3) К. или конопля китайская, рами или чуми (Boehmeria) – многолетнее растение из того же сем. крапивных, возделываемое в Америке и Европе (преимущественно во Франции), как прядильное. Это белоснежное или серебристое рами (В. nixila), так как другой вид – В. tenacissima Roxb., В. (Urtica) utilis не выносит европейского климата. Рами требует хорошо разработанной, легкой и влажной почвы, с навозным удобрением и разводится преимущественно черенками (2530 т. на дес.), давая урожай в течение 5-18 лет. Уход состоит в удалении сорных трав и срезании первых появляющихся отпрысков в течете первого года, для достижения в будущем равномерности их роста, ежегодном разрыхлении почвы весною между растениями и после жатвы на междурядьях, скашивании отпрысков первого года, с поверхностным удобрением почвы, и, где зимы суровы – в покрытии корней осенью землею. Начиная со второго года, стебли срезаются летом 2-3 и более раз. После просушки стеблей, с них отделяют волокна руками. Волокно это отличается снежною белизною, шелковистым блеском и прочностью, и, сообразно со способом обработки, бывает схоже с льняным, хлопком, шерстью или шелком; с десятины получается его (во Франции) до 250 пд. Возделывание рами считается там очень выгодным.
В. С.
К. представляет самую раннюю зелень вне огородной культуры и потому у нас в обычае делать из ее зеленые щи, для чего берут только нежные отпрыски К. В России перед заморозками снимают там, где растет К., тонкие пласты земли, на подобие дерна, и хранят их в сарае; зимою пласты вносят в кухню и, дав им оттаять, поливают их водою – скоро появляется молодая К., которую срезывают для щей.

Крапивница

Крапивница – болезнь: на коже появляются волдыри, распространяющиеся по поверхности, достигая величины с ладонь и больше. Волдыри или сплошь красные, или бледные в центре; сильно зудят. Обусловливаются они воспалительным выпотом в поверхностные слои кожи. Иногда встречаются также на слизистых оболочках рта и зева. Высыпанию нередко предшествуют озноб, повышение температуры, общее недомогание. Если лихорадочные явления продолжаются и по высыпании, то болезнь называют крапивной лихорадкой. Отдельные волдыри очень скоро исчезают без шелушения, иногда через несколько минуть. Болезнь длится то всего несколько часов, то несколько дней, иногда же обращается в хроническую. Причины: внешние и внутренние. Раздражение кожи прикосновением крапивы, некоторых гусениц и моллюсков, уколы блох и клопов на нежной коже; иногда наружное применение карболовой кислоты. У некоторых лиц употребление известных пищевых веществ: земляники, колбасы, устриц, омаров, уксуса, некоторых вин, медикаментов: хинина, антипирина, опия, копайского бальзама и др. Иногда причина в рефлекторном раздражении со стороны желудка и кишок, матки и яичников. Иногда К. сопровождает другие общие болезни: чахотку легких, диабет, нефрит, малярию, желтуху. Нередко вызывается сильными душевными волнениями. Сущность болезни – невроз сосудов кожи. Лечение: устранение причины, внутрь укрепляющие и наркотические: бром, мышьяк, атропин, хинин, снаружи: примочки из раствора карболовой кислоты, ванны, души.
А.
Крапивная сыпь (у лошадей), крапивница, крапивная лихорадка – характеризуется внезапным появлением на коже отдельных мягких припуханий, величиною с горошину, называемых «пупырями». Иногда эти пупыри сливаются вместе и образуют плоские, мягкие опухоли. Обыкновенно высыпание их сопровождается незначительной лихорадкой, и часто через 1 – 2 суток они исчезают, весьма редко оставаясь 3 – 4 недели. Болезнь протекает вообще доброкачественно; причины ее разнообразны: она может появиться от раздражения кожи какими-нибудь веществами – скипидаром, крапивой и т. п., укуса насекомых, быстрого охлаждения кожи, вследствие расстройств кишечника и, наконец, быстрого перехода от сухого к зеленому корму. Эта болезнь часто проходит сама собой; слабительные оказывают несомненную пользу.
А. С.

Красавка

Красавка, сонная одурь (Belladonna) – травянистое растение сем. Solaneae, употребляется в медицине как наркотическое вещество в порошках, в виде экстракта и настойки, а также в сигарах против астмы. Из этого растения добывается алкалоид атропин, последнему К. и обязана своим физиологическим действием.
Д. Е.

Красное дерево

Красное дерево. – 1) Под этим именем подразумевают, главным образом, поделочный, а отчасти и строевой лес большого дерева из рода Swietenia L., относящееся к семейству мелиевых. Единственный вид, сюда относящийся, S. Mahagoni L. именно и дает всем известное мебельное К. дерево. Это значительное дерево с перистыми листьями. Мелкие цветы двуполовые, тычинки их срастаются в трубку; плод коробочка. Растет в Центральной Америке и Вест-Индии. Тяжелая древесина его красно-бурого цвета. Другое дерево, произрастающее в Сенегамбии и относящееся к тому же семейству – Khaya senegalensis, близкое к свиетении. Низшие сорта – «простое» К. дерево (Madeira Mahagoni), без рисунка на продольном разрезе, и «полосатое», получаемое из той же древесины при распиловке параллельно сердцевинным лучам, представляют собою древесину Cedrela odorata L., С. guianensis Aubl. и С. Toana Roxb. Sw. (Khaya) senegalensis Desn. – лучший сорт (удельный вес – 0,91) и отчасти Soymida из Африки. По пригодности различают: «фигурное» – идущее на фанерки, с красивым рисунком и слабым запахом, в «ямайское» – более твердое, употребляемое на изготовление цельной мебели. О цвете и красоте рисунка можно судить при распиловке сырого дерева: огненный, желто-красный цвет превращается с течением времени в красивый каштановый, яркокрасный – в темно-бурый, бледно же красный (низший сорт) остается, наоборот, неизменным или даже светлеет. На главнейших рынках различают следующие сорта: в Гамбурге – Tabasco, мексиканское, остиндское, вестиндское, Piramiden и Воса del Того (новый сорт с 1874) и в Лондоне – Honduras, Mexican, Tabasco, Cuba и St. Domingo. Называют также К. дерево – Cornus alba L. и Cornus sibirica Lood. (Вятской губ.), Evonymus Maacki Rupr., даурскую крушину (Rhamnus davurica Pall.), Erythroxylon и тисс (Taxus baccata L.), а иногда (в Германии) и древесину Coulteria (Caesalpinia) tinctoria Кunth.
А. Б. и В. С.
2) Под именем К. дерева в продажу поступают очищенные от коры и заборони стволы различных видов тропических деревьев Caesalpinia, а именно, чаще других, фернамбукового дерева (Caesalpinia echinata L. и Caesalpinia crista L.), сапанового дерева (Ceasalpinia Sappan), никарагуа (Caesalpinia bijuga) и бразильского К. дерева (Caesalpinia brasiliensis и Caesalpinia vesicaria). В Европу оно ввозится в виде обрубков до 4 фт. длиной. Красящее начало К. дерева, бразилин С16Н14О5 в водном раствори при кипячении в открытой чашке, особенно же в присутствии щелочей, быстро разлагается с образованием пигмента, бразилеина С16Н12О5. В чистом виде бразилин образует маленькие темные кристаллы с сирым металлическим блеском, растворимые в горячей воде с розовым цветом, флуоресцирующим в оранжевый. По сравнений с хромогеном бразилеином, бразилин обладает гораздо большею красящею способностью. К. дерево поступает в продажу также в виде стружек и в виде экстракта в 30 (Б. Экстракта обладает в пять раз большею красящею способностью, по сравнению с деревом. Лучшим сортом К дерева считается фернамбуковое дерево; в свежем разрезе оно имеет буроватый оттенок, на воздухе изменяющийся в красный. Подобно кампешу, красящая способность К. дерева увеличивается в значительной степени, если смоченные стружки остаются лежать сложенные в кучах продолжительное время. Холодная вода извлекает из стружек сравнительно мало; крепкие настои получаются только при кипячении. Отвар окрашен в светло-красный цвет, который, под влиянием щелочей, изменяется в вишневокрасный. Ткани, с закрепленной на них глиноземной протравой, окрашиваются в красный или розовый цвет, при употреблении хромовой протравы получается оливковый цвет, железный серо-фиолетовый или черный цвет. Как самостоятельная краска, К. дерево теперь совершенно не употребляется, так как даваемое им окрашивание очень непрочно по отношению к свету, воздуху и мылу. Но как подцветка, в смеси с другими красящими веществами, К. дерево расходуется в довольно значительных количествах.
А. П. Лидов.

Красное море

Красное море или Аравийский залив (у римлян Sinus arabicus, mаге rubrum) – представляет большой залив Индийского океана, отделяющий Аравию от Египта и Абиссинии. С Индийским океаном К. море соединяется Баб-эль-Мандебским прол., а на С оно примыкает к Суэцкому перешейку, с прорытием которого в 1869 г. воды К. моря вступили в сообщение с водами Средиземного моря. К. море расположено между парал. 12°40' и 30°с. ш. и между меридианами 32°20' и 43°25' в. д. от Гринича. Наибольшее протяжение К. моря почти по румбу NNW-SSE, между Суэцом и Баб-эльМандебом около 2227 км.; ширина же его в Баб-эль-Мандебе 26 км., затем оно к С расширяется и достигает наибольшей ширины в своей южн. части, вблизи Массовы, 353 км. Сев. часть моря оканчивается двумя заливами – Суэцким, составляющим продолжение К. моря на NNW на 315 км. и наибольшею шириною 46 км., и зал. Акаба, идущим в NNE направлении на 180 км. в длину и наибольше шириною 28 км. Оба последние залива омывают гористый Синайский полуо-в. Поверхность К. моря 449010 кв. км.; почти 2/3 моря лежат в тропическом поясе. Название К. моря произошло, по-видимому, частью от цвета грунта дна у берегов, частью от окраски воды, производимой зоофитами и микроскопическими водорослями. Берега К. моря большею частью низкие, на С прилегают к пустыням, в южн. части зап. берег примыкает к гористой Абиссинии; множество коралловых рифов, рассеянных до всему прибрежью, особенно Аравийскому, и местами тянущихся на большое расстояние от берега, составляют отличительную черту побережья К. моря. Южн. часть моря, южнее параллели 18° с. ш., изобилует островами, из которых важнейшие группы – у Абиссинии: Дагаляк и у Аравии-Фаризан; южнее последних, почти по середине моря, вулканические острова Жебель-Теир и Жебель-Зукур. В сев. же части моря только два островка выступают ближе к середине моря, подымаясь на его поверхность с глубины 400 – 600 сажень, именно острова Братья и Дэдалюс.
В отношении рельефа дна К. море представляет собою довольно крутую узкую котловину, с наибольшею выемкою 1925 м. д 22° 24' сев. шир. и 37° 35' вост. долг. Изобата 200 м., севернее 20° с. ш., проходить весьма близко от берегов и котловина прерывается здесь только о-вами: Братья, Дэдалюс и С.-Джон, но южнее означенной параллели береговая полоса рифов расширяется настолько, что свободная от них часть моря суживается почти до 1/4 всей ширины моря и, наконец, около параллели 15° с. ш. глубокая котловина оканчивается, дно подымается и в Баб-эльМандебском прол. наибольшая глубина не превышает уже 200 м. На С котловина круто переходит в сравнительное мелководье у входа в Суэцкий (50-100 м.) и Акаба зал. (несколько более 200 м.) К. море самое соленое и самое теплое на земном шаре. Средняя соленость севернее 20°с. ш. 3,89%, южнее этой параллели она достигает 3,98%, на больших глубинах соленость превышает даже 4%. В Суэцком канале, особенно по мере. приближения к горькому озеру, соленость свыше 5%. Темп. воды на поверхности в марте– апреле в южн. части моря до 30° Ц., а в сев. до 22° Ц.; на глубине 1240 м. она 21,4°Ц. при поверхностной температуре 25,3° Ц. Полагают, что температура на больших глубинах почти постоянная до самого дна и около 21° Ц. Таким образом, температура всего столба воды в К. море 22° Ц.; такой высокой температуры в среднем для всех глубин не замечается ни в одном из других морей. Причины высокой солености и температуры заключаются в климатических условиях. К. море окружено самыми теплыми странами земного шара; в него не впадает "и одной постоянной реки, осадков мало, испарение велико – все это благоприятствует высокой солености, Затем средняя зимняя температура 21,4° Ц., следовательно, низшие температуры на поверхности моря не могут значительно отклоняться от 21,4, и потому в самом море нет причин для более низких температур на глубинах; благодаря же тому, что соленость вод К. моря больше, чем соленость вод Индийского океана, на глубинах через Баб-эль-Мандебский прол. вода стремится из К. моря в океан, и потому океан согревается, и в этом лежит вероятная причина высшей температуры глубин Индийского океана в сев. зап. его части . Соответственно подводному течению из К. моря в океан, поверхностная вода стремится в обратном направлении из океана в К. море, хотя постоянство этого последнего течения и нарушается SW муссоном. Во время господства SW муссона, т. е. летом, поверхностное течение имеет южное направление, замечаемое тогда почти по всему Красному морю, но особенной силы достигает оно в Баб-эль-Мандебском проливе. Приливы и отливы в К. море мало исследованы. Некоторые данные указывают на то, что приливная волна входит в К. море через Баб-эль-Мандебский прол.; в этом же направлении следует и уменьшение высоты приливов, но в Суэцком зал. прилив опять увеличивается, достигая 2,2 м. высоты. В Суэцком канале приливы еще заметны севернее малого горького озера. Климат К. моря один из самых жарких на земном шаре, особенно от мая до сентября, когда на пароходах, идущих попутным ветром к S, бывают нередко смертные случаи от жары. По выходе из Баб-эльМандебского прол. в океан сразу замечается приятная свежесть воздуха. Суда, идущие от пролива к N, менее страдают от жары.
Массова самое жаркое место из всех известных по своему климату мест земного шара, за исключением лишь «долины смерти» в Калифорнии, где температура еще выше. Крайние температуры в Массове наблюдались до 56° Ц. Дождь в Красном море – редкое явление, но влажность воздуха, особенно в южной части моря, летом бывает так велика, что, не смотря на температуру 28°-29°, белье иногда с трудом сохнет на воздухе. По ночам температура падает на несколько градусов и появляется столь сильная роса, что на судах даже двойной тент плохо от ее защищает палубу. В Суэце выпадает в год всего 6 стм. дождя, в отношении же повторяемости осадков К. море дожить в области, где в среднем в год приходится менее 6 дождливых дней. У Массовы дожди случаются обыкновенно с ноября до апреля и лишь редко в августе и октябре. Господствующие ветры в северной части круглый год NNW, при чем с декабря по марта он дует особенно сильно, летом же он сопровождается сухой мглистой погодою, шквалы редки, но бризы бывают иногда свежие. В южн. части моря летом, с июня по сентябрь, также господствует сев. ветер, но с октября по май дует SSE, сопровождаемый часто среди зимы мглистою погодою, шквалами и дождем. По-видимому, этот ветер есть собственно отклоненный NE муссон, он достигает особенно большой силы, проходя через узость Баб-эль-Мандеба. На Аравийском берегу ветры вообще сильнее, чем на абиссинских. В сев. части зимою лишь случайно бывает южн. ветер, и ему обыкновенно предшествует увеличение влажности и падение барометра. Для южн. части моря Бреннер дает следующие указания относительно предсказания направления ветра: если вечером наблюдают зарницу в NE части горизонта, то следует ожидать сильный S ветер, если же в SW квадранте, то наступить N ветер. Между обоими областями ветров там, где море шире, обыкновенно легкие переменные ветры или штиль. Ураганы в К. море неизвестны, но все же ветер иногда достигает силы шторма. Между Суэцом и Дэдалюсом иногда бывает шторм от W, сопровождаемый густою массою пыли и называемый египетским ветром. На Аравийском берегу, у Джедды, случаются штормовые ветры, также с пылью, от N, NE и Е. В тихую погоду появление мглы есть признак наступления свежего, берегового ветра. Плавание вдоль берегов К. моря крайне затрудняется рифами, но середина моря вполне удобна для плавания паровых судов с достаточным запасом угля, парусным же судам приходится всегда бороться с противными ветрами, NNW или SSE, разводящими довольно крупное волнение. Портов мало; кроме Суэца, чаще всего посещаются судами Жамбо, Джедда, Годеида, Логия и Мокка на Аравийском берегу и Массова, Суаким и Коссеир на Африканском берегу. Суаким – главный порт Судана, Джедда – место высадки пилигримов, следующих в Мекку. Перед входом в К. море, в Аденском заливе, расположены колонии: французская Обок и английская Аден. Последний посещается почти всеми судами, идущими из Европы через Суэцкий канал в Индийский океан; они здесь запасаются углем и провизиею. В древности К. море играло большую роль. Оно служило финикийцам главным путем для торговли их с Индией. Из зал. Акаба флот Соломона отправился в Офир. При Птолемеях все богатства Востока доставлялись в Европу через К. море. В средние века оно служило торговым путем для Венеции, Пизы, Марселя и др. С открытием мыса Доброй Надежды К. море утратило свое всемирное значение; через него велись только сношения между Аравиего, с одной стороны, и Абиссинею и Египтом с другой; преимущественно оно посещалось пилигримами. С 1840 г. установлено было правильное сообщение между Египтом и Джеддой, на пароходах Peninsular et Oriental Steam Navigation Company. Гений Лессепса возвратил К. морю его мировое значение. С открытием в 1869 г. Суэцкого канала К. море стало главным транзитным путем из Европы в порта Азии. Благодаря каналу, установилось правильное грузовое и пассажирское движете между европейскими портами и самыми отдаленными окраинами вост. Азии. И для России, пока еще не сооружен велики сибирский железный путь, К. море имеет огромное значение, представляя удобный путь для сравнительно скорой перевозки на пароходах добровольного флота грузов, пассажиров, войска и т. п. в наши вост. окраины и, наконец, для нашей чайной торговли с Китаем.
И. Ш.

Красноперка

Красноперка, местами также сорога, красноперая плотва, краснокрыл, красноглазка (Scardinius erythrophthalmus) – обыкновенная пресноводная рыба, близкая к плотве (Leuciscus rutilus). От плотвы род Scardinins отличается очень косым ртом, глоточными зубами, расположенными с каждой стороны в 2 ряда (во внутреннем по 5, в наружном по 3 зуба), острым гребнем из изогнутых чешуек на брюхе от брюшных плавников до заднепроходного отверстия. Кроме того К. отличается от плотвы положением спинного плавника (кзади от брюшных), более мелкой и золотистой чешуей, большей вышиной и толщиной тела и более ярким цветом глаз и плавников. Спина голубовато или коричнево-зеленая бока желтовато-золотистого цвета, глаза оранжевые с красным пятном. Спинной плавник при основании черноватый, на конце красный; грудные серые с красноватыми концами; остальные ярко-красные. Молодые более серебристого и бледного цвета. Очень крупные экземпляры темнее. Длина 1530 стм., обыкновенно вес не более 1 фн., но в исключительных случаях до 3 и даже (в р. Вороне) более 5 фн. Обыкновенно водится в пресных (и солоноватых) водах средней и южной Европы (у нас известна на С до Вьернеборга), в Закавказье, Туркестане, по Палласу также в Сибири. Держится преимущественно в тихих местах рек, прудов и озер, в траве и тростнике, питается главным образом растительными веществами, также насекомыми и личинками. Нерест в конце мая и июне, у самцов в это время на голове и спине появляются бородавочки и цвета становятся ярче. Самка около 1 фн., мечет до 100000 икринок. Мясо К. мало ценится и она нигде не составляет предмета значительного промысла. Ловят ее частью неводами, частью на удочку.
Н. Кн.

Красноярск

Красноярск – губ. и окружной г. Енисейской губ., на возвышенном (513 фт. над ур. моря) полуо-ве, обмываемом с одной стороны р. Енисеем, с другой его притоком, р. Качей. Полуо-в этот с Ю примыкает к подножию высокой конусообразной горы – Черной сопки, – имеет около 6 в. в длину и от 1/2 до З 1/2 в. в ширину. Средняя годовая температура не выше 2° Ц. Енисей против города разделяется островами на два протока, из которых главный, шириною около версты, протекает под самым городом. Местоположение чрезвычайно живописно. Площадь города – 1716 дес.; 30 улиц, 3 площади. 10 православных церквей, в том числе 2 собора, 6 каменных и 2 деревянных церкви; римско-католическая и протестантская каменные церкви, деревянная еврейская синагога. Жилых домов каменных: казенных 20, церковных 6, общественных З, частных около ста; нежилых: казенных 1, общественных 42, частных 20. Деревянных строений жилых: казенных 24, церковных 6, общественных 22, частных 1711; нежилых: казенных 7, общественных 3, частных 191. Городской театр и частный цирк. Два базара в неделю, для торговли сельскими продуктами; небольшая декабрьская ярмарка; 2 каменных гостиных двора. Городской сад. Городская общественная больница, городская богадельня, Щеголевская богадельня для престарелых. Благородное собрание, собрание мещанского общества. Гимназии мужская и женская, духовная семинария, учительская семинария, городское 3классное учил., шесть одно-классных мужских и одно женское, 1-е железнодорожное технич. учил., Щеголевское ремесленное училище духовные училища мужское и женское, Владимирский детский приют с начальной школой, приют арестантских детей со школой, повивальная школа с родильным приютом, одно частное учебное заведете. Городской музей, с публичной библиотекой. Общество врачей Енисейской губ., общество вспомоществования учащимся, общество попечения о начальном образовании в Красноярске, Синельниковское благотворительное общество; общество любителей музыки, общество драматического искусства. Отделение государственного банка, городской ломбард, городская бесплатная лечебница, местное управление общества Красного Креста. В К. проживает окружной горный инженер южно-енисейской системы и канского и верхне-удинского золотых промыслов. На Енисее пароходные и судовые пристани. Частная и казенная типографии; кроме «Губернских Ведомостей» издается частная еженедельная газета – «Енисей». Жителей 15360 (9182 мужчин и 6178 женщин). 12 врачей, одна женщина врач и 1 ветеринар; 48 учителей и 17 учительниц. Ремесленников 754, при 475 рабочих и 112 учениках. Фабрик и заводов 38, с суммою производства в 325000 руб. Городские доходы – около 58 тыс. руб., расходы 58550 руб. Недоимок городских сборов до 16000 руб. Лошадей 2745, крупного рогатого скота 960 в мелкого до 500 голов. Огородов и садов мадо. Городу принадлежит 12270 дес. земли: 2150 дес. пахатной, 500 дес. покоса, 710 дес. выгона; остальная под городом, водами и неудобная. Основан г. К. енисейским воеводою Дубенским в 1628 г., в виде небольшого укрепления (острога). Еще в конце прошлого столетия это был бедный городок с 2000 жит.; в год открытия Енисейской губ. (1823), когда К. стал губернским городом, в нем числилось с небольшим 3000 жит. Возведение К. в губернский центр, а также развит в крае золотопромышленности имели последствием развитие и самого города, но оно шло очень медленно. Ныне, благодаря Сибирской жел. дор., город стал расти и застраиваться.
Красноярский округ – Енисейской губ., наименьший по пространству; площадь его равняется 375 кв. милям или 18115 кв. В., 1944755 д. Поверхность округа холмиста, а местами и гориста, но в тоже время в нем не мало безлесных, возвышенных равнин, имеющих степной характер. В зап. части округа проходить невысокий горный хребет от 1000 до 1600 фт. высоты, известный под именем Кемчугских или Гремячихинских гор, покрытых строевым, хвойным лесом. В южн. и юго-вост. частях округа проходить между pp. Сисимом и Маною высоки горный кряж, отрог Саянских гор, по направлению к Кемчугским горам, а в юго-вост. части округа, между рр. Маной и Березовкой, к правому берегу Енисея простирается довольно высокий горный кряж с живописными вершинами или закругленными сопками, при чем сев. зап. его конец называется Кайсумскими горами, которые близ г. Красноярска переходят на левый берег Енисея и обрываются в долину р. Качи довольно высокою, живописною горою, называемою Черною сопкою. В сев. части округа местность из равнинной переходит в холмистую. Хотя геогностическое строение округа до сих пор недостаточно изучено, однако же, известно, что Кайсумские горы состоят из плутонических пород гранитов и сиенитов, в южной части округа преобладает палеозойская формация, здесь замечается развитие серовакковых сланцев, известняков и песчаников. Красные песчаники распространены в долине Енисея, между прочим они содержат залежи бурого угля. В Кемчугкских горах встречается юрская система и отчасти девонская. В параллели Красноярска серовакковые сланцы покрыты красными мергелями, конгломератами и известняками. В долине р. Маны и ее притоков преобладают граниты, диориты и хлоритовые сланцы, в долине р. Осиновой бурые железняки и диориты, а по долине р. Бирюсы и по Енисею известняки и известковые сланцы, при чем в береговых высотах Енисея находят остатки допотопных животных, а также и следы человека каменного и бронзового века. В округе во многих местах обнаружено присутствие золотых россыпей: некоторые из них, как по р. Осиновой и по некоторым притокам р. Маны, разрабатываются, но золотопромышленность по убожеству большинства россыпей здесь не развилась. Кроме того, обнаружены признаки серебро-свинцовых руд, в горе Афонтовой, под самым г. Красноярском, также обнаружены во многих местах признаки железных руд и залежи бурого угля довольно хорошего качества; кроме того в округе добывается известь и огнепостоянная глина. Обширные равнинные пространства с характером степей и присущей им флоры заполняют средину округа и вполне пригодны, по своей плодородной почве, для развитая хлебопашества. Площадь округа имеет общий склон с Ю на С и гидрографическое устройство округа вполне благоприятно, он во всю свою длину перерезывается судоходной р. Енисеем с ЮЗ на СВ на протяжении 135 в. и затем от впадения в него р. Кана от ЮВ на ССЗ на протяжении 75 в., где Енисей служит границею Красноярского с Канским округом. На всем протяжении этой реки, в пределах округа, правый ее берег гориста, а левый имеет более или менее отлогие склоны, местами же довольно низменный. В южн. части округа, до г. Красноярска, Енисей протекает в горах и как бы в теснине, подобный же характер его долина имеет и к границам Енисейского округа. В средней части округа, вниз от Красноярска, река протекает по довольно широкой долине и в этой части течения река разбивается на многочисленные протоки, образуя целый архипелага островов, речного образования. Почти все реки округа принадлежат к системе р. Енисея; из более примечательных отметим реку Ману, Кан, Базаиху и вливающуюся в Енисей повыше Красноярска р. Березовку – все это правые притоки Енисея. Из левых притоков следует отметить, начиная с Ю на С: рч. Осиновую, в долине которой разрабатываются купцом Некрасовым золотые прииски Троицкий и Трехсвятительский; р. Бирюсу, берущую, начало в Кемчугских горах, протекающую в неширокой, лесистой долине между значительной высоты известковых гор. Как в этих горах, так равно в горах р. Енисея соседних р. Бирюсе, состоящих также из известняков, находятся многочисленные пещеры, описанный г. Еленевым, который нашел здесь следы пребывания доисторического человека и животных. В зап. части округа протекает по пустынной, таежной, ненаселенной, болотистой местности р. М. Кемчуг; в ее верховьях, как равно и р. Качи, производились не однажды разведки на золото, но содержание его в россыпях было настолько убогое, что разработка их не представлялась выгодной. Озер в округе не много и они крайне незначительны; до сих пор также не открыто ни соляных, ни минеральных источников. Болота в округе не обширны и в большинстве расположены в зап., сев. зап. сев. его частях. Климат округа континентальный, в средней и в южн. частях несколько умереннее в сравнении с сев. его частью. Средняя температура года около +2° Ц. Самые холодные месяцы декабрь, январь и отчасти февраль, самые теплый июнь, июль и отчасти август. Средняя температура двух первых зимних – 17° Ц., а вторых +19° Ц. Степные пространства округа страдают летом от засух, а зимою от стужи, снег на них выпадающий лежит в большинстве тонким слоем и временами совсем сдувается ветрами, почему в Красноярске и его окрестностях иногда до половины зимы ездят на колесах, весною же снег стаивает в подобных местностях в половине марта. Почвенные условия крайне разнообразны; так, в зап. части округа почва преимущественно глинистая, степные же его равнины имеют песчаную почву, покрытую более или менее тонким слоем чернозема. В сев. зап. части округа на возвышенностях, а также на склонах холмов слои чернозема несколько толще, в низменностях же почва песчаная или болотистая. В южн. и юго-зап. частях округа почва в большинстве каменистая и малоплодородная, в вост. и юго-вост. частях почва черноземная и отчасти суглинистая. Жит., без города, 86895 (муж. 47642, жен. 39253): дворян 36 муж. и 27 жен., духовного звания 131 муж. и 142 жен., почетных граждан и купцов 11 муж. и 2 жен., мещан 520 муж. и 413 жен., крестьян 33470 муж. и 28311 жен., военных сословий 1890 муж. и 1486 жен., разночинцев 228 муж. и 201 жен., ссыльнопоселенцев 11356 муж. и 8664 жен. Православных 44876 муж. и 37328 жен., раскольников 172 муж. и 155 жен., католиков 681 муж. и 828 жен., протестантов 52 муж. и 37 жен., магометан 711 муж. и 486 жен., евреев 942 муж. и 863 жен. Средняя цифра браков за последнее десятилетие – 415. Главное занятие сельского населения, как и проживающих в округе мещан – земледелие, обеспечивающее хлебными запасами местные потребности округа; в урожайные годы избытки хлеба вывозятся в Енисейский окр. и на золотые прииски Южной Удерейской системы. Кроме хлебных растений, в небольшом количестве сеют лен, простую горчицу, коноплю, просо, простой табак, картофель и огородные овощи. Разведете картофеля началось с конца тридцатых годов нынешнего столетия и постепенно возрастает; его собирают до 35000 чет. Сена собирается на лугах и на о-вах Енисея достаточно для прокормления местного скота; излишки его сплавляются к Енисейску или вывозятся на золотые прииски. В 1894 г. скота было крупного 29168 гол., лошадей 49217, овец 50380, свиней 24650, коз 1598. Жители занимаются извозом (доставка товаров в Томск, Енисейск. Иркутск и на золотые прииски южн. системы), рыболовством, охотой и звероловством, рубкой леса строевого и дров на р. Мане и сплавом их к Красноярску, обжиганьем извести и работами на частных золотых приисках. На енисейские золотые прииски ежегодно уходят многие тысячи рабочих, большею частью умелых и трудолюбивых. Заводов 18: 12 кожевенных, 1 стеклянно-фаянсовый и 5 кирпичных; весь годовой их оборот не превышает 16000 р.; почти половина оборота падает на стеклянный завод, остальные носят характер кустарного производства. Ремесленников 862, преимущественно плотников, кузнецов и слесарей. Торговля не велика; главный центр сбыта сельских произведений, продуктов охоты и рыбной ловли – Красноярск. Дороги грунтовые; два почтовых тракта – главный Сибирский и Енисейский. Главная телеграфная линия перерезывает округ по направлению Сибирского тракта; другая идет на С, к Енисейску. Кроме города, 2 почтово-телеграфные станции. 4 земско-полицейских участка, семь волостей, 92 сельских общества. Церквей каменных 16, деревянных 14, часовен 56; 2 монастыря, мужской и женский. Училищ министерства народного просвещения 8. Одно ссудосберегательное (сухобузимское) товарищество. 75 сельских запаси, магазинов. Более значительные населенные места: с. Арейское (Зледеево тож), Дракино (дачное место для небогатых жителей К.), Вознесенское или Батай (значительный наем рабочих на енисейские золотые прииски), Кускун, Ладейское, Березовское (паромный перевоз чрез р. Енисей на Большом Сибирском тракте к Иркутску), Гляден, Устюг, Коркино и Атамоновское (пристань, сплав грузов к Енисейску).
Н. Латкин.

Краснуха

Краснуха (Roseola, rubeola) – острая эпидемическая лихорадочная болезнь, поражающая преимущественно детей и по своему течению похожая на корь, с которой часто смешивают ее, и на скарлатину. К. болезнь заразительная и передается общением здоровых детей с заболевшими в закрытых помещениях, квартирах и общественных учреждениях, в особенности в приютах и школах. Вторичных заболеваний К. почти не бывает. Течение ее в большинстве случаев весьма благоприятно. Темп. не высока; сыпь весьма похожа на коревую, появляется ранее всего да лице и быстро распространяется по всему туловищу и конечностям. Высыпание длится 2-3 дня, затем пятна исчезают бесследно; только иногда от них остаются желтовато-коричневые пятнышки и отрубевидное шелушение. С появлением сыпи темп. тела падает. Иногда вновь появляется новое высыпание, что сопровождается повторным повышением темп. Осложнения очень редки и ограничиваются только катаром зева или бронхитом. Воспаление легких и острый катар желудочно-кишечного канала, как осложнения К. представляют исключительную редкость. Доброкачественная К. протекает почти без всякого лечения; к последнему приходится прибегнуть лишь при развитии каких-либо тягостных припадков (кашель, понос и т. п.).
Г. М. Г.

Красс

Красс (Crassus) – прозвище одной из линий римского рода Лициниев. Первый носил это прозвище Публий Лициний К., бывший в 212 г. верховным первосвященником, а в 205 г. консулом, одинаково выдающийся, по словам Ливия, воин и оратор. Гай Лициний К. (140-91 до P. X.) был народным трибуном и первый в своих речах стал обращаться не к зданию комиций и не к курии, а к собранному на форуме народу. Более знаменит Луций Лициний К., оратор, род. в 140 г.; принадлежал к сторонникам оптиматов; в 119 г. выступил с обвинением против Г. Папирия Карбона, сторонника Гракхов, самоубийством ответившего на призыв к суду. Будучи квестором в Азии, он слушал чтения философа Метродора из Скепсиды, а на возвратном пути – академиков в Афинах. В 100 г. он участвовал в борьбе с мятежным трибуном Сатурнином. В 92 г., будучи цензором, издал эдикт против школ латинских риторов. Его родственник Публий Лициний К. в 97 г. был консулом; в его магистратуру был издан сенатский указ об отмене человеческих жертвоприношений. Пал во время проскрипций Мария и Цинны, в 87 г.; когда он узнал, что один из сыновей его убит всадниками Фимбрии, он пронзил себя мечом. Другой сын его – знаменитейший из рода К. – Марк Лициний К. (род. ок. 115 г.) с трудом избежал участи своего отца и брата. Он искал убежища в Испании, но здесь боязнь перед Марием была так велика, что он должен был скрываться в пещере на берегу моря. Восемь месяцев пробыл здесь К., до умерщвления Цинны, после чего он с отрядом войска переправился в Африку и, когда Сулла в 83 г. прибыл в Италию, предложил ему свои услуги. Вместе с Помпеем он одержал победу над Альбием Карриною, взял приступом Тудер, причем, как говорили, присвоил себе большую часть добычи, и 1 ноября перед Римом, в качестве начальника правого крыла, больше всего содействовал победе Суллы. В последовавших затем проскрипциях он позорнейшим образом обогатился. В 71 г. разбил Спартака и положил конец восстанию рабов. На следующий год К., вместе с Помпеем, искал консульства, которого оба и добились, хотя стояли перед Римом во главе войск. К., по уговору, помогал коллеге своему в его демократических предприятиях, но сам старался привлечь народ на свою сторону богатыми денежными раздачами. После консульства он остался в Риме, занимаясь судебными защитами. В 65 г. он был цензором. Со счастьем Помпея росло и нерасположение к нему К.; но чтобы он из-за этого принял участие в заговоре Катилины – невероятно, и сам К. смотрел на обвинение в этом как на интригу Цицерона, которого страстно ненавидел. С однако, 61 г., К. стал поддерживать в сенате Цицерона, для противодействия Помпею. С такою же целью он сблизился с Цезарем и поручился за долги его, когда ему предстояло идти наместником в Испанию. В 59 г. Цезарю удалось примирить противников, и они вместе основали первый триумвират. Во время пребывания Цезаря в Галлии снова вспыхнула вражда между К. и Помпеем, но Цезарь, к которому К. явился в Равенну, в Лукке примирил их; было решено, что они на будущий 55 г. снова будут оба выбраны консулами. По окончании консульства К. получил Сирию на 5 лет, с правом войны и мира. Побуждаемый корыстолюбием и жаждою превзойти своих коллег в военной славе, К. задумал пройти через землю парфян далеко на Восток, до Индии; единственным опасением его было, как бы враг не оказался на столько слабым, что его подвиги не будут достаточно блестящи. Кроме него, однако, никто в Риме не был уверен в исходе войны на далеком Востоке, против малоизвестного врага и под начальством престарелого полководца. Говорили о несправедливости войны, старались помешать вербовке войска, сообщали о неблагоприятных предзнаменованиях; наконец трибун Атей посвятил К. погибели – и этим лишил бодрости и народ, и войско, которое теперь во всем видело зловещие предсказания. Примирившись с Цицероном, К. в конце ноября 55 г. оставил Италию. Он победил наместника Месопотамии, завоевал Зенодотий; войско провозгласило его императором. Затем он ограбил храмы в Иераполе и Иерусалиме и через Месопотамию направился против Селевкии. С 7 легионами и 8000 всадников и легковооруженных в июне 53 г. он перешел через Ёвфрат. Испуганное рассказами о парфянах, войско его не ждало ничего хорошего. Не послушав совета Кассия, К., по внушению изменника Ариамна, правителя Аравии, двинулся в пустыню, где близ Ихн, на р. Билехе, столкнулся с визирем царя Орода, Суреною, и под влиянием испуга вместо пурпура облекся в траурные одежды. Вскоре, однако, он сам решил напасть; при преследовании отступавших парфян сын его Публий был окружен врагами и, после мужественной обороны, пал, по собственному приказанию, от руки своего телохранителя. Парфяне послали его голову к войску отца, в которое из безопасной дали бросали свои снаряды; вечером они удалялись назад. Так как сам К. потерял голову, его легаты, Кассий и Октавий, решили отступить, бросив на произвол судьбы раненных; они достигли г. Карр. В следующую ночь К. хотел продолжать отступление, но был поведен туземцем по неверной дороге. Утром римляне снова подверглись нападению; если бы они продержались до вечера, они могли бы отступить к горам и были бы спасены; но истощенное войско заставило К. вступить в переговоры. Когда он, с этою целью, отдалился от войска, он вероломно был убит парфянами (8 июня 63 г. до Р. Хр.). Голова К. была принесена Ороду, который, по преданию, велел налить ему в рот расплавленного золота; этот рассказ характеризует то мнение, которое имели в Азии о К. После поражения страшного врага, как рассказывают, при царском дворе в Ктезифоне были представлены Еврипидовы «Вакханки», причем в заключительных сценах голова растерзанного менадами Пенфея была представлена головою К. Биографию К. написал Плутарх. За гибель К. отмстил парфянам Вентидий Басс.

Крахмал

Крахмал (ботан.) – весьма распространенное в растительном царстве вещество. За исключением грибов, некоторых водорослей и очень немногих цветковых, (К. отсутствует: у красных, бурых, циaнoвыx, диатомовых водорослей (Rhodophyceae, Phaeophyceae, Diatomaceae), у немногих зеленых (некоторые виды Vaucheria) и немногих высших), преимущественно однодольных растений, напр. у обыкновенного лука, Allium сера.) К. встречается у всех остальных растений в большем или меньшем количестве. Особенно много К. содержится в некоторых семенах, клубнях, луковицах, корневищах, в некоторых тканях ствола и корней – вообще в зимующих частях растения. Крахмал встречается исключительно в форме характерных зерен или крупин. В виде крахмала растение накопляет в запас органическое вещество, впоследствии утилизируемое им для дыхания, для построения новых целлюлозных оболочек и пр. Вообще образование и дальнейшие превращения крахмала составляют весьма существенные процессы растительной жизни. К. образуется исключительно в живых клетках. Подробности этого процесса с точки зрения морфологии (анатомии) излагаются в ст. Крахмальные зерна; здесь К. рассматривается только с физиологической стороны. Как показали впервые опыты Сакса, образование К. в зеленых (хлорофиллоносных) частях растения находится в генетической связи с процессом разложения растением углекислоты (СО2) и ассимиляции углерода. Если зеленое растение на один или несколько дней поместить в темноту, то К. исчезает из листьев, и снова образуется в них если выставить растение обратно на свет. С равным успехом можно повторить этот опыт над стальными частями листьев. Весьма наглядные и поучительные результаты дают соответствующие опыты над низшими растениями, напр., над водорослью спирогирой (Фаминцын). В опытах Крауса первые зернышки К. появились на прямом солнечном свете в хлорофильных лентах спирогиры спустя 5 минут, в хлорофильных зернах мха Funaria и цветкового водяного растения Elodea – спустя 11/2-2 часа; на рассеянном свете для этого потребовалось несколько больше времени. Существует, однако, предел (различный у разных растений), перейдя который яркость света влияет уже неблагоприятно на образование К. Опыты Пфеффера и Годлевского убеждают, что при участии света и хлорофилла К. образуется действительно из углекислоты: поместив растение на свет, но в атмосферу, лишенную углекислоты, увидим, что К. в таких условиях не только не образуется, но исчезает и прежний. Кроме того, быстрота образования К. зависит от количества углекислоты в окружающей растение атмосфере. Так как опыты показывают, что К. растворяется и распадается не только в темноте, но и на свету, то стало быть на свету одновременно совершаются два противоположных процесса: созидания и разрушения К., а потому и заключающееся в хлорофиллоносных клетках количество этого углевода представляет в сущности лишь разность между образовавшимся К. и растворившимся за данное время. Не все растения одинаково быстро и обильно образуют К., в этом отношении существует целая градация много (большинство двудольных) и мало накопляющих К. (многие однодольные). Есть, наконец, и такие растения (их немного), которые, даже при самых благоприятных условиях ассимиляции, К. совершенно не образуют; таковы, по Бему – AIlium (в том числе и наш обыкновенный лук Alliuna сера), Asphodelus, Orchis, Lactuca sativa. Но исследованиям А. Мейера (Art. Meyer), листья большинства растении, мало или совершенно не накопляющих К., содержат относительно много других растворимых углеводов, восстановляющих и не восстановляющих Фелингову жидкость. Помимо углекислоты, источниками для образования К. в растении могут служить и другие, более сложные углеродистые, так назыв. органические соединения, напр. сахар – тростниковый и глюкозы, маннит, глицерин и др. (опыты Бема, Мейера, Лорана и др.). Если обескрахмаленные листья фасоли (Phaseolus multiflorus) погрузить черешком в раствор тростникового сахара или глюкозы, то уже спустя 24 часа можно обнаружить в них присутствие К. Опыт, конечно, ведут в темноте, чтобы устранить образование К. из углекислоты воздуха. При обычных условиях ассимиляции из углекислоты и воды образуется К. согласно схеме:
6CO2 + 5H2O = C2H10O5 + 6O2.
Каковы промежуточные стадии этого процесса – мало известно. К. по справедливости можно считать только первым видимым продуктом ассимиляции. Различные наблюдения заставляют полагать, что сначала образуется сахар (согласно схеме: 6СО2 + 6H2O = C6H12O6 + 6O2), а из него лишь потом, путем дегидратации (С6Н12О6 – Н2О = С6Н10О5) К. По мере своего образования в листьях и других зеленых (хлорофиллоносных) частях растения, К. постепенно растворяется под влиянием диастаза и, превратившись в декстрин и сахар, перетекает в другие части растения, Здесь, из упомянутых только что продуктов распада, снова может регенерироваться К. В некоторых органах и тканях именно таким путем скопляется очень много К., напр. в семенах злаков и бобовых, в клубнях картофеля, в корневищах и т. п. Впоследствии такой К. потребляется растением: в семенах и клубнях при образовании новых молодых ростков, в стволах и корнях деревьев при образовании новых ветвей и листьев. К. с таким назначением называется «запасным» в противоположность образующемуся в хлорофильных зернах из углекислоты и воды – «ассимиляционному». Различают еще третий сорт К. – К. «преходящий» или «транзиторный», отлагающийся в местах новообразования тканей или же по пути передвижения углеводов. Спустя недолго (характерный признак) он снова растворяется и либо утилизируется на месте растением, либо, превратившись в растворимые углеводы, далее странствует по растению. Такое деление К. с физиологической точки зрения на 3 сорта (особенно немецкие ученые его часто придерживаются) удобно со многих случаях, но в сущности К. везде является «запасным» углеводом; разница лишь в том, что «ассимиляционный» и «транзиторный» К. в скором времени после своего образования снова растворяются, тогда как «запасной» сравнительно долго остается без изменений. Подробности и специальную литературу можно найти в следующих сочинениях: Pfeffer, «Pflanzenphysiologie» (т. 1, 1881); Sachs, «Vorlesungen uber Pflanzenphysiologie» (1887); Frank, «Lehrbuch der Botanik» (т. 1, 1892); Фаминцын, «Учебник физиологии растений» (1887); Палладин, «Физиология растений» (2-е изд. 1895).

Крачка

Крачка или морская ласточка. – К. называются некоторые роды семейства чаек (Laridae), соединяемые в особое подсемейство крачковых (Sterninae) и отличающиеся длинным прямым клювом без восковицы и крючка на конце и слабо согнутой спинкой. Все К. прекрасно летают, живут по берегам морей и пресных вод, питаются рыбой и другими водяными животными, которых девять бросаясь на них сверху. Гнёзда устроены просто, кладка состоит из 1-3 яиц. Важнейшие роды Sterna – белобрюхие К. и Hydrochelidon – чернобрюхие К. У Sterna оперение лба доходит до ноздрей, плавательные перепонки с умеренной вырезкой, хвост вилообразный, брюхо белое. 36 широко распространенных видов Чеграва (St. Caspia Pall) длиной 62 стм., клюв длиной с голову очень сильный, хвост короткий с относительно малой вырезкой, крылья выдаются за хвост, верхняя сторона голубоватого цвета, верхняя сторона головы летом черная, зимою с черными и белыми пятнами, нижняя сторона белая; клюв красный, ноги черные. Гнездится в различных частях берегов Европы, Африки, Азии на Ю до Цейлона, Бирмы, в Австралии, Новой Зеландии, Сев. Америки до Мексики и Флориды (а зимой залетает в Южн. Америку до Багии); у нас водится на Балтийском море, Азовском (Сиваш), Каспийском и некоторых озерах и устьях рек бассейна последнего. Речная К., мартышка (St. fluviaiIlis Naum. s. hirundo L.) 40 стм.; клюв едва с голову, верхняя сторона пепельно-серая, нижняя белая, на 1м маховом темная подоска, голова летом сверху черная, зимою лоб белый, а задняя часть головы с белыми и черными пятнами, клюв красный с черным концом, ноги красные. Водится по берегам морей и пресных вод в Европе от полярного круга до Средиземного моря, гнездится также на Азорских островах, Канарских и Мадейре, в Азии от 64° с. ш. до Кашмира, в Америке от Лабрадора до Флориды и Техаса, а зимою залетает и в Южн. Америку. У Hydrochelidon вырезка перепонок доходит до половины, лобные перья не доходят до ноздри, нижняя сторона летом черная, хвост с вырезкой, но не вилообразный. 12 видов преимущественно в теплых странах. К. черная (Н. nigra L. s. fissipes Gray) сверху шиферно-серая, хвост черный, голова и нижняя сторона летом черные, зимой белые за исключением задней части головы и затылка, клюв серо-черный, при основании красный, ноги темно-бурые; длина 26 стм. Водятся по берегам морей и озер Европы на С до 60° с. ш. (у нас до Абоской губ. и Ладожской Карелии), на Ю до Средиземного моря и Алжира, в Закавказье на Гокче, юго-зап. Сибири и Туркестане до Алтая. Гнездится или на берегах, или делает плавучие гнезда из камыша и т. п.
Н. Кн.

Крашенинников Степан Петрович

Крашенинников (Степан Петрович, 1713-55) – исследователь Камчатки; род. в Москве, учился в моск. духовной акад. и в акад. наук. В 1733 г., когда была снаряжена ученая экспедиция в Сибирь, К. был прикомандирован к Гмелину и Миллеру, а в 1736 г. отделился от них, для обозрения Камчатки и Курильских островов, с адъюнктом Штеллером. В 1745 г. определен при акд. наук по натуральной истории, в 1750 г. назначен ректором академической гимназии, затем адъюнктом и, наконец, в год своей кончины, профессором естественной истории. Его «Описание земли Камчатки» (СПб., 1755; 2 изд. 1786; перепеч. в «Полном собрании ученых путешествий по России», изд. академией наук, т. I-II, СПб. 1818) переведено на языки английский, немецкий, французский и голландский. Статьи К. в «Актах» академии наук посвящены, главным образом, ботанике. По смерти К. появились «Flora ingrica ex schedis S. Krascheninnikof confecta.... a D. Gorter» (СПб. 1761). Из переводов К. долгое время ценился, по правильности и чистоте слога, перевод соч. Квинта Курция об Александре Македонском (СПб. 1750-51; 6 изд. 1812-13).

Кредитные билеты

Кредитные билеты – денежные знаки, обращающиеся в России. Они появились как результат реформы нашего бумажно-денежного обращения при графе Канкрине. В 1839 году установившийся к тому времени курс в 3 руб. 60 коп. ассигнациями за серебряный рубль был объявлен постоянным, с принятием серебряного рубля единственной монетной единицей. Решено было заменить ассигнации, по означенному курсу, К. знаками, безостановочно разменными на полноценную монету. В виде предварительной меры, в 1840 г., была открыта при коммерческом банки депозитная касса для приема золотой и серебряной монеты и для выдачи вместо ее «депозитных билетов». Это было сделано, с одной стороны, с целью накопления металлического фонда в банке, с другой – чтобы приучить население к К. знакам, ходившим наравне с золотом и серебром. Наконец, по манифесту 1843 г. было приступлено к обмену всех ассигнаций и депозитных билетов на К. (вместо 596 милл. руб. ассигнациями выдано было владельцам их 170 милл. руб. К. билетами или серебром). Для обеспечения размена был образован достаточный металлич. фонд в 701/2, милл. руб. С каждым новым выпуском К. билетов должен был соответственно возрастать и разменный фонд, составляя не менее одной трети номинальной суммы выпущенных в обращение К. билетов. В 1840-х годах это правило строго соблюдалось; еще в 1849 г., при выпущенных в обращение К. билетах на 300 милл. руб., металлический фонд равнялся 115 милл. руб. Эмиссионная операция осталась, однако, по-прежнему всецело в руках казны, а не была предоставлена самостоятельному, независимому от Министерства финансов эмиссионному банку. Вследствие этого, при обычной нужде государственного казначейства в деньгах, К. билеты скоро испытали судьбу прежних ассигнаций. С 1853 г. правительство начинает пользоваться выпусками К. билетов для так называемого усиления средств государственного казначейства, не соображаясь с звонкою наличностью. Количество билетов в 1856 г. доходит уже до 509 милл. руб., а в конце 1857 г. – до 735 милл. руб., при разменном фонде в 1411/2 милл. руб. В виду недостаточности металлического фонда, уже в 1854 г. принимаются меры к ограничению размена, который затем, к концу 1856 г., прекращается вовсе. С тех пор К. билеты превращаются в бумажные деньги с принудительным курсом. Такими они остаются и в настоящее время, хотя на них печатается и до сих пор обещание безостановочного размена на серебряную или золотую монету. Усиление бумажно-денежного обращения не замедлило вызвать падение курса К. билетов. С 1854 по 1861 гг. курс держался большей частью около 91-93 мет. копеек за рубль бумажный. Обратившись, в 50-х годах, к выпускам бумажных денег на военные надобности, правительство обещало изъять эти выпуски из обращения немедленно по окончании войны; в апреле 1858 г. действительно было сожжено на 60 милл. руб. К. билетов. Но мира эта ни к чему не привела, так как вскоре затем последовал новый выпуск на сумму 88,5 мил. руб., для удовлетворения вкладчиков, которые стали усиленно требовать из казенных К. учреждений возврата своих вкладов, вследствие понижения % по банковым вкладам с 4 на 3%. С целью поднять курс кредитного рубля была предпринята операция размена К. билетов. Так как наличного металлического фонда (98 милл. руб., при 714 милл. К. руб.) для этого было недостаточно, то для подкрепления разменного фонда был заключен заграничный заем в 16 милл. фн. стерлингов, а затем, с 1 мая 1862 г., был открыт размен К. билетов по возрастающему постепенно курсу, объявляемому заранее; для начала ценность полуимпериала была определена в 5 руб. 70 к., а ценность серебряного рубля – в 1101/2 К. коп.; затем, повышаясь, этот курс должен был дойти к 1 июля 1863 г. до 5 руб. 30 к. за полуимпериал и 103 к. за серебряный рубль. Поднять курс открытием подобного искусственного размена удалось лишь на время, пока были для него ресурсы. К. билеты, под влиянием спекуляции, стали массою предъявляться к размену, и к ноябрю 1863 г. была поглощена почти вся сумма сделанного займа, а также часть прежнего металлического фонда. Размен пришлось прекратить. Сумма К. билетов уменьшилась всего на 79,3 милл. руб., из которых 45,6 милл. были сожжены, а остальное количество было потом вновь выпущено в обращение. Вся операция обошлась государству в 107 милд. руб. и увеличила процентный долг на 94,3 милл. руб. С 1863 по 1876 гг. курс К. билетов держался около 80-85 коп. металл. Перед началом турецкой войны Высочайшим повелением 25 октября 1876 г. разрешено было государственному казначейству покрывать чрезвычайные расходы военного времени «позаимствованиями» из государственного банка, а последнему, в свою очередь, было предоставлено для этой цели выпускать К. билеты. Отсюда получились К. билеты так называемого временного выпуска, составившие к 1 января 1879 г. сумму 467,8 милл. руб. Последствием этого было сильное падение курса бумажного рубля, со всеми обычными при том явлениями: вздорожанием предметов потребления, жалобами на недостаток денег в стране и т. п. В начале 1880х годов в правительственных сферах было вновь обращено внимание на регулирование бумажно-денежного обращения. Временно выпущенные билеты было решено, указом 1 января 1881 г., изъять из обращения постепенно, в течение 8 лет, начиная с 1881 г., по 50 милл. руб. в год. Эта мера, однако, была выполнена лишь отчасти: за К. билеты, выпущенные во время войны, в 1881-1886 гг. было уплачено государственному банку всего 2431/2 милл. руб. На остальную сумму казначейство сдало банку нереализованную ренту. Всего изъято было из обращения К. билетов на сумму 87 милл. руб. С сентября 1887 г. сумма постоянного выпуска К. билетов была увеличена с 7161/2 до 780 милл., металлическое покрытие – с 1711/2 до 211,5 милл. руб., а счет временно выпущенных билетов уменьшился до 266,6 милл. руб. 8 июля 1888 г. состоялось разрешение государственному банку производить выпуски К. билетов под обеспечение золотом, принадлежащим государственному казначейству или банку. Первый такой выпуск был сделан в 1888 г. на 30 милл., которые в том же году были погашены. В последующее время такие выпуски сделались довольно обычным явлением. Крайнее падение нашего курса К. рубля за все прошлое время приходится на июль 1887 г., когда полуимпериал (5 руб. 15 к. зол.) дошел до 8,46 К. рублей, т. е. лаж на золото составлял 68,40%. Берлинский курс доходил до 164 марок за 100 руб.; в конце 1887 г. он поднялся до 175,1 мар., в 1888 г. – 208,25; в 1889 г. он поднимался временно до 260, а в среднем был около 235; неурожай 1891 г. и опасения политических затруднений вызвали падение курса до 200-210. В последнее время (1894-1895) курс нашего рубля в Берлине колеблется в пределах 218-220, что объясняется в значительной мере мероприятиями министерства финансов, направленными на удержание за К. рублем означенного курса. По оценке на золото стоимость К. рубля определяется, при таком курсе, немного выше 67 коп. золотом. По отчету государственного контроля к 1 янв. 1894 г. оставалось К. билетов в обращении 1196281634 руб.; из них в беспроцентном долгу за государственным казначейством числилось 568513456 руб. Для более верного представления о количестве действительно находящихся в обращении К. билетов, необходимо иметь в виду, что оно менее показываемой в данное время суммы билетов, выпущенных в обращение, на всю сумму К. билетов находящихся в тоже время в кассах государственного банка, а эти цифры колеблются между 50 и 250 милл. руб. Л. Х.

Кредитор

Кредитор (веритель) – лицо, имеющее право требования по обязательству, в противоположность должнику. В более тесном смысле означает К. по денежному долгу, заимодавца. В современном праве оба значения, впрочем, близки друг к другу, так как современное обязательство, за отсутствием у К. средств прямого принуждения должника к совершению выговоренных в договоре действий, обыкновенно разрешается уплатой убытков, понесенных К. За полным почти уничтожением личного задержания, власть К. над должником вообще не идет теперь дальше власти над его имуществом. Последняя очень обширна: «за исполнение обязательства должник отвечает всем своим движимым и недвижимым имуществом, настоящим и будущим»; с момента возникновения долга имущество должника становится «общим залогом его К.» (выражение ст. 2092 и 2093 фр. гражд. код) и «принадлежит, в существе своем, не должнику, но заимодавцам его» (ст. 1932, т. XI, ч. 1-й). Однако, эта власть не идет до права полного разорения должника в случае неспособности последнего к уплате. Законодательство обеспечивает должнику известный minimum необходимых средств существования, мотивируя это, между прочим, тем, что в интересах самих же К. – не доводить должника до полной экономической гибели. В римском праве на эту «льготу» (т. наз. beneficium competentiae) имели право лишь некоторые из должников: восходящие родственники – по отношению к нисходящим, супруги – по отношению друг к другу, товарищи – id., солдаты и т. п. В средние века круг лиц, имеющих право на beneficium competentiae, постепенно расширялся интерпретаторами римского права, а в новом праве постепенно пришли к признанию права каждого должника на эту льготу. На этом основании К., при взыскании с должника, обязан оставить неприкосновенными: средства существования должника, определенные в законе суммы его получений и его рабочий инвентарь, необходимый для продолжения его деятельности (наиболее обстоятельное перечисление отдельных видов этих предметов – в германском уставе гражданского судопр.). При всей недостаточности этих гарантий для обеспечения дальнейшего экономического положения должника, они чрезвычайно важны как принципиальное признание его прав по отношению к К. Имущество должника, как и его действия, касающиеся этого имущества, не подлежат опеке К. Французское право, правда, предоставляет К. право «осуществлять от имени должника все права и иски», могущие принести имущественную выгоду его имуществу, если сам должник не заботится об их осуществлении (ст. 1166 фр. гражд. код.) – и таким образом деятельность должника ставится как бы под надзор К. Однако, в более важных случаях, напр. при непринятии наследства должником, такая деятельность за должника допускается лишь с разрешения суда (ст. 788). Многие французские юристы требуют даже разрешения суда на все действия кредитора за должника. Другие законодательства довольствуются, для ограждения прав К. по надзору за действиями должника, применением расширенного понятия римского «павлианова иска», известного и французскому праву (ст. 1167). По этому иску К. предоставляется право оспаривать все юридические действия должника, раз они совершаются в ущерб их интересам, но лишь в таком случае, если должник намеренно стремится принести вред К., если у него не оказывается другого имущества для покрытия долга и если лицо, с которым заключена сделка, знало, что сделка совершается во вред К. Оспаривание сделок с добросовестным контрагентом должника дозволяется лишь в случаях дарственного отчуждения должником своего имущества. К. имеют право оспаривать как поступки должника, так и воздержание его от необходимых в их интересе действий: не только, напр., отчуждение имущества, но и непринятие наследства и т. д. (см. ст. 1515 сакс. гражд. улож., где подробное изложение современной организации павлианова иска; ср. также 2169-2172 калифорн. гражд. улож. в русском переводе). Русская судебная практика основывает павлианов иск на п. 2м ст. 1529 т. Х ч. I-й, гласящем, что договор недействителен, когда он клонится «к подложному переукреплению имения во избежание платежа долгов». Условия иска определяются практикой совершенно согласно с только что отмеченными постановлениями западного права, изд. Гаугера, стр. 423-428, СПб., 1895). Особенно широкие права предоставляются К. по отношению к имуществу должника в случае объявления последнего несостоятельным и учреждения над ним конкурса. В случае смерти должника К. также получают ряд прав, ограничивающих полномочия наследников должника. Кроме прав по охранению наследства, главное из них состоит в удовлетворении К. наследодателя из оставленного им имущества предпочтительно пред К. самого наследника. Ради достижения этой цели К. могут требовать отделения имущества наследодателя от имущества наследника (так назыв. separatio bonorum). Это право было установлено в Риме претором и признается, вместе с beneficium inventarii для наследника, почти всеми западными законодательствами. Русское право не знает постановлений об отделении имущества наследодателя от имущества наследника в интересах К, как не знает и beneficium inventarii. Только наше торговое законодательство дает К. несостоятельного должника право требовать посмертного конкурса над его имуществом. cm. Baudry-Lacantinerie, «Precis de droit civil» (II, 182, 304-318, 909– 927); Laurent, «Principes de droit civil» (XVI, ch. IV, sect. III, и X, 4 след.); Dernburg, «Pandecten» (II, 144-147 и III, 170); Ефимов, «Посильная ответственность должника» (СПб., 1888); Карницкий, «О праве кредиторов опровергать сделки, заключенные должником с третьими лицами» («Журн. гражд. и угол. права», 1882, кн. 6); Рихтер, «Об ограждении прав К. в случае смерти должника» (ibid. кн. 7 и 8); Гольмстен, «О праве опровергать акты, заключенные во вред К.» (СПб., 1894). В. Н.

Кредо

Credo – символ веры; третий номер католической мессы, написанный на текст, начинающийся со слова С. У некоторых авторов месс С. получило особенно большое развитие, напр. у Баха (месса H-moll), Бетховена (Missa solemnis).
Н. С.

Крез

Крез (KroisoV) – сын Алиатта, последний лидийский царь из династии Мермнадов (560-546 до P. Хр.). Продолжая политику своего отца, К. стремился к обладанию побережьем Архипелага, для чего вел войны с тамошними греческими колониями (Эфесом и др.). Однако северное и сев.-зап. побережья Малой Азии, по-видимому, не были в непосредственной зависимости от К. Он продолжал дружественные отношения с дельфийским оракулом, при содействии которого утвердилась на престоле династия Мермнадов. Дары К. – между прочим, золотое изваяние льва, на пьедестале из 117 золотых кирпичей – были посланы в Дельфы, если верить храмовой легенде, сохраненной Геродотом, после испытания греческих оракулов, причем только дельфийский оказался на высоте своего призвания. Когда, вслед затем, К. спросил, воевать ли ему против Кира, завоевательных замыслов которого он опасался, оракул предсказал ему победу, если он перейдет пограничную р. Галис и вторгнется в пределы неприятельской страны. К. так и сделал, но потерпел полное поражение в Каппадокии. Вернувшись домой и распустив войско, так как дело было глубокой осенью, К. не ожидал возобновления войны раньше ближайшей весны, почему и союзников своих, Набонеда вавилонского, Амазиса египетского и македонян, приглашал на помощь через 5 месяцев. Кир, однако, неожиданно для К. прибыл к Сардам и взял их, после битвы под городом и 14 дневной осады (546). Рассказ Геродота о намерении Кира сжечь К. на костре неправдоподобен, так как персы почитали огонь чистым божеством и не сжигали ни жертвенных животных, ни трупов. Как эта, так и другие легенды, украшающие рассказ Геродота о К. – греческого происхождения и связаны отчасти с известными рассказами о семи мудрецах (сношения К. с Биасом, Питтаком и знаменитая встреча и беседа с Солоном), отчасти с разными греко-азиатскими мифами (о сыне К., Атисе, и его убийце Адрасте).

Крейцвальд

Крейцвальд (Kreutzwald, 1804-1882) – эстонский поэт; окончил курс в дерптском университете, был городским врачом в Верро. Еще будучи студентом, К. собирал и записывал из уст народа сказания и песни. В 1840-х годах появился целый ряд статей его об эстонских древностях, мифологии, народных преданиях, сказках и песнях; эти статьи доставили К. славу основательнейшего знатока эстонской народной словесности. Наиболее крупная заслуга К. – собрание в одно целое и художественная обработка эстонских народных сказаний о Калевипоеге.

Креспи

Креспи (Crespi) – фамилия нескольких итальянских художников, из которых заслуживают быть упомянутыми: 1) Джованни Баттиста К. (1557-1633), прозванный иль-Черано (il Cerano), живописец, скульптор и архитектор, ученик Прокаччини. довершивший свое образование в Венеции и Риме, причисляется, как живописец, к ломбардской школе. Из его картин, отличающихся вообще своеобразной, хотя и несколько манерной величественностью, можно указать в особенности на «Мадонну с четками», в галерее Бреры, в Милане, и на «Сонм францисканских монахов», в берлинской галерее, замечательный по чрезвычайной энергичности выраженного в нем религиозного экстаза. 2) Даниеле К. (1592-1630) – живописец, сын и ученик предыдущего, имевший, кроме того, своим наставником Дж. Ч. Прокаччини и, в отношении талантливости, значительно уступавший своему отцу. Несколько его работ можно видеть в миланской галерее Бреры, и особенно удачную картину: «Святые латеранского ордена» – в ц. С. Мария делла Пассионе, также в Милане. 3) Джузеппе Мария (1665-1747), прозванный «болонским испанцем» (lo Spagnuolo di Bologua), живописец и гравер болонской школы, ученик А. М. Тони, Д. М. Канути и К. Чиньяни, заимствовавший потом многое от других мастеров. Он компоновал очень легко и находчиво, обладал силой экспрессии, умел сообщать жизненность изображенным движениям, но, к сожалению, погоня за юмором нередко приводила его к причудливым странностям; работал он слишком наскоро и мало заботился о качестве красок и об условиях их смешения, вследствие чего многие из его картин побледнели, а другие сильно почернели. Картины этого, во всяком случае, весьма даровитого художника, не составляют редкости в музеях не только Италии, но и остальной Европы. К числу наиболее интересных среди них могут быть отнесены: «Св. Семейство» и «Смерть св. Иосифа» (обе в Имп. Эрмитаже, в СПб.), «Мадонна с Младенцами Христом и св. Иоанном» (в дрезденской галерее), «Итальянская крестьянка» (у лорда Бэринга, в Лондоне), «Грустящая монахиня» (в мюнхенской пинакотеке), «Школьная учительница» (в луврской галерее, в Париже), «Центавр Хирон» (в венском музее) и нек. др. Как гравер, К. работал иглой, тонко и свободно, и произвел довольно значительное количество эстампов, передающих как его собственные композиции, так и картины других художников, напр. Л. Карраччи и А. Ван Дейка.
А. С-в.

Кресс-салат

Кресс-салат (Lepidium sativum L.) – однолетняя трава из семейства крестоцветных, из рода Lepidium R. Br.; стручки вверху с выемками, все растение гладкое, без волосков. Всем известное растение, происходящее с Востока, но одичавшее в средней Европе. Кожура его семян легко ослизняется и становится липкой. Вследствие этого можно сеять К. на войлоке, на досках, даже на поверхности бутылок. Если таким образом посеянный К. держать в сырости, то он скоро прорастает и пускает обильные зеленые ростки, дающий хороший и здоровый салат. Липкость семян К. сал. дозволяет производить над этим растением физиологические опыты, высевая их, напр., на поверхностях, обращенных вниз и снизу же освещенных и пр.
А. Б.
Разводится в парниках, как побочное между огурцами, арбузами, цветною капустою и т. п.; для получения семян высевается рано на огородной гряде. К. годен для употребления только в очень молодом возрасте – 1-2 недельном, после же становится невкусен, поэтому для задержания дальнейшего развития перемещают его в холодное место. Чтобы постоянно иметь К. с. в запасе, еженедельно, на место срезанного, густо высевают семена, слегка их прикрывая, причем посев на смоченный войлок, делается предварительно немного смоченными и потому липкими семенами. При достаточной влажности всходы появляются на 2-3 день. К. американский зимний (Barbarea praecox R. Br.) – многолетнее растение, молодые листья которого употребляются как салат невысокого достоинства. Иногда называют кресс-салатом: ключевым – брункресс (Nasturlium officinale L.) и шпанским – капуцин или настурций (Тгораеоlum majus; ср. Капуцин, XlV, 409).
С.

Крестец

Крестец – часть позвоночного столба, к которой прикрепляются тазовые кости.

Крестный ход

Крестный ход – торжественное церковное шествие из одного храма в другой или к какому-либо назначенному месту, с иконами, хоругвями и другими святынями храма, а главным образом с большим крестом (запрестольным или выносным), от которого и самое шествие получило свое название. Священнослужители и церковнослужители, в церковных облачениях, во время шествия поют молебный канон. К. ходы существуют как в православной церкви, так и в католической, и бывают двух родов: совершаемые по установлению, ежегодно в известные дни, и чрезвычайные. К первым принадлежат: 1) К. ход вокруг церкви в пасхальную неделю, каждый день за литургией; 2) в праздник Богоявления, 6 января, для освящения воды, в память крещения И. Христа, 3) 1 августа – К. ход из некоторых главных храмов города для освящения воды; совершается по примеру Константинополя, где в этот день, до завоевания города турками, ежегодно с К. ходом из императорского дворца в храм св. Софии выносился хранившийся во дворце крест И. Христа (части этого Креста, вложенные в его полное изображение), причем было совершаемо и водоосвящение; 4) К. ходы поместные – в отдельных городах и других местностях, в честь великих местных святынь и замечательных событий церковной и государственной жизни, а также в память освобождения местности от эпидемии нашествия врагов и т. п. Чрезвычайные крестные ходы устрояются с разрешения епархиального начальства по особым важным случаям местной церковной жизни, напр. на месте закладки и построения нового храма, на поля для молитвы об избавления от градобития или засухи; сюда относятся также К. ходы трезвенников и др.
И. Б-в.

Крестовский Всеволод Владимирович

Крестовский (Всеволод Владимирович) – известный писатель (1840-95). Учился в с.петербургской I гимназии, был затем студентом историко-филологического факультета в спб. университете, но курса не кончил. Литературную свою деятельность начал стихотворениями (отд. изд. СПб. 1862). Широкую известность ему доставил написанный в сенсационной манере большой роман «Петербургские трущобы», печатавшийся в «Отечественных записках» с 1864 по 1867 г. (отд. 5 изд.). Следующие произведения К. посвящены одностороннему обличению движения шестидесятых годов, связываемого автором с польским восстанием. Сюда относятся его романы «Панургово стадо» и «Две силы» (в «Русском Вестнике»), изданные в 1875 г. под общим заглавием «Кровавый пуф». В «Русск. Вестнике» напечатал роман: «Тьма египетская» (против евреев, отд. изд. 1889). В конце шестидесятых годов К. поступил в военную службу, юнкером в уланский ямбургский полк. Составление истории этого полка (1876) доставило ему перевод в гвардию. К. из военной жизни написал еще «Из походных очерков» (1874) и «Очерки кавалер. жизни» (1892). Во время войны 1877-78 г. К. писал с театра военных действий корреспонденции в «Правит. Вестн.» (отдельно «Двадцать месяцев в действующей армии» 1879). В 1880 г. он совершил кругосветное плавание с эскадре адмирала Лесовского, описанное им в «Русск. Вестнике»; в 1882 г. назначен чиновником особых поручений при М. Г. Черняеве, бывшем тогда туркестанским генерал-губернатором; в чине полковника перешел на службу в корпус пограничной стражи; в 1892 г. назначен главным редактором «Варшавского Дневника». Кроме названных отд. изд. «Соч. К.» в 2 том.; 1863 г.; «Петербургские типы» (1865 и 1868); «Вне закона» (роман 1873 и 1876); «Деды» (истор. повесть; 1875, 85, 91); «Повести, очерки и рассказы» (3-е изд., 1872); «На траве» (1876); «В гостях у эмира Бухарского» (1887). Е. Г.

Крестоцвет

Крестоцвет (нем. Kreozblume, франц. Fleron), в готической архитектуре – украшение, состоящее из четырех краббов, симметрично расположенных вокруг вертикального стержня, имеющее вообще вид распуколки фантастического растения и представляющее в своем профиле, откуда бы мы ни смотрели, форму креста. К. служит увенчанием пирамидальных вершин колоколен, балдахинчиков над контрфорсами, всяких башенок, вимпергов, фронтонов и других остроконечных частей здания. А. С-в.

Крестьянская война 1524-1525

Крестьянская война 1524-1525 гг. – так называется крестьянское движение, охватившее в XVI в. значительную часть Германии и слагавшееся из нескольких местных движений, возникших почти одновременно, хотя отдельные банды восставших К., не имевшие общего начальства, и действовали почти независимо друг от друга. Усиление поборов с крестьян, расширение «господских» прав над сельским населением, неблагоприятные изменения в общих социальных условиях крестьянского быта, совершившиеся в конце XV и начале XVI вв., брожение умов, вызванное, реформацией, -таковы были главные причины К. войны. Требования крестьян ярко выступают в разных программах, появлявшихся в то время в большом количестве – особенно в так называемых «двенадцати статьях» и в гейльброннском проекте. «Двенадцать статей», вышедшие в свет в 1524 г., под заглавием: «Основательные и истинные главные статьи, в которых считают себя обиженными все поселяне и сельские работники духовных и мирских начальств», были как бы крестьянским манифестом, объединявшим требования громадного большинства. Требования эти были умеренны и справедливы и основывались единственно на св. Писании. Совсем не касаясь вопросов общественного устройства, «статьи» домогались только свободы евангелической проповеди, отмены крепостничества, устранения наиболее обременительных феодальных повинностей и уничтожения привилегий, угнетающих массу народа. Гейльброннский проект составлен был коммиссией из депутатов от инсургентов, под сильным влиянием Венделя Гиплера и Фридриха Вейнганда. Главная мысль этого проекта – освобождение крестьян из-под власти дворян, с вознаграждением последних из церковных имуществ, и реформа судов, на основании выборного и общесословного начала. Сообразно с этими основными требованиями и все крестьянское движение разбивается на три главных местных движения: на ЮЗ Германии, откуда вышла программа «двенадцати статей», вождем восстания был Ганс Мюллер из Бульгенбаха; второй район, где наиболее распространенной являлась гейльброннская программа, охватывал Франконию от Ротенбурга и Бенсгейма до Вюрцбурга и Таубера: здесь восстанием руководили Метцлер и рыцарь Гец фон Берлихинген; наконец, далее к северу, до Тюрингии и Саксонии, в К. восстании важнейшую роль играли анабаптистские стремления, а главным деятелем являлся Фома Мюнцер. Летом 1524 г. восстания начались на верхнем Рейне; затем, мало-помалу распространяясь, они в 1525 г. охватили собой всю Германию, за исключением северной ее части, причем образ действий крестьян делался все более и более решительным, вследствие встреченного ими сопротивления и усиления анабаптистской проповеди. Наконец, начался настоящий террор, имевший целью заставить дворян исполнить требования восставших, а остававшиеся пока в покое деревни – примкнуть к общему движению. Грабежи и насилия оттолкнули от крестьян многих из числа сочувствовавших движению. Полная разрозненность восставших крестьян, крайне плохое вооружение, непривычка к дисциплине и организации, а также и недостаток в опытных и искусных вождях – все это препятствовало успеху инсургентов, в особенности после того как евангелические и католические государи соединились для подавления мятежа. Курфюрст саксонский Иоанн Твердый, в союзе с Филиппом Гессенским, саксонскими герцогами Георгом и Генрихом, графом Альбрехтом Мансфельдским и др. князьями, нанес при Франкенгаузене решительное поражение крестьянам. Мюнцер был взят в плен и казнен. Та же участь постигла и предводителей других крестьянских банд в центр. Германии, разбитых и рассеянных союзными князьями. Истреблением поселян при Цаберне и Шейвейлере закончилось К. движение в Эльзасе. В Вюртемберге и Франконии главнокомандующий армии швабского союза, Трухзес фон Вальдбург, вместе с курфюрстом пфальцским, после нескольких сражений (при Бедлингене, Неккаргартахе, Кенигсгофене и Ингольштадте), совершенно подавил восстание. Усмирение крестьян везде было проведено с величайшею жестокостью. Несколько долее держались крестьяне в южн. Швабии, архиепископстве Зальцбургском и Тироле: в последних двух областях правители должны были даже пойти на некоторые уступки. Вообще К. война ухудшила положение крестьян; так как озлобленное дворянство с особым усердием стало налагать на крестьян поборы и повинности. Опустошение целых областей, увеличившееся распадение частей нации, ослабление реформационных стремлений, подавление политической жизни, взаимное недоверие народа и правительства – таковы были печальные результаты неудавшегося движения. Ср. В. Циммерман, «История великой крестьянской войны» (есть в русском переводе); Wachsmuth, «Der deutsche Bauernkrieg»; Dietrich, «Der Bauernkrieg»; Weil, «Der Bauernkrieg»; Engels, «Der deutsche Bauernkrieg»; Jorg, «Deutschland in der Revolutions periode»; Hartfelder, «Zur Geschichte des Bauernkrieges in Sudwestdeutschland».
M. В-ий.

Кречет

Кречет. – К. называются самые крупные соколы, водящиеся на крайнем севере Старого и Нового Света. Все они близки между собою и различаются главным образом по окраске, которая притом очень сильно варьирует, как по возрасту, так и месту происхождения. Некоторые исследователи соединяют всех К. в один вид, считая различных К. лишь разновидностями, другие различают 2-5 видов. От других благородных соколов они отличаются очень значительной величиною (длина около 60 стм.), относительно длинным, круто согнутым клювом, оперенной до 2/3 цевкой и относительно длинным хвостом. В сев. Скандинавии на Ю до 60° с. ш. и у нас в сев. Лапландии гнездится норвежский К. (Falco s. Hierofalco gyrfalco), залетающий зимою на Ю до Польши, Дании, Германии, Голландии и даже Франции; цвет его сверху темно-серый с черной спиной и полосой на хвосте и буро-черными крыльями, снизу сероватый или желтовато-белый с темными продольными, а на боках и штанах поперечными пятнами; у молодых преобладающий цвет верхней стороны темно-бурый, нижний серо-желтоватый с темными пятнами. В Исландии и южн. Гренландии водится исландский К. (F. islandicus), залетающий нередко до Британских о-вов, более бледного цвета. В сев. Гренландии живет близкий к нему F. candicans, преобладающий цвет которого в старости белый; темные подоски могут почти исчезать. К., водящегося на Уральском хребте, в Печорской тундре, на Новой Земле и в Сибири, выделяют в особый вид – уральский К. (Falco s. Hierofalco uralensis). К. водятся преимущественно на обрывистых, скалистых морских берегах, особенно по близости от птичьих гор или «базаров», летают очень быстро, делая частые удары крыльями и редко паря (кроме времени перелета или периода размножения), питаются летом главным образом морскими птицами, зимой горными тетеревами, а также белыми куропатками, зайцами и т. п. Гнездятся в углублениях на скалах, занимая оставленное гнездо воронов или отнимая его или делая его сами, иногда селятся и на деревьях; гнездо выстилается ветками и травой, кладка состоит из 4 яиц. В средние века К. высоко ценились в качестве охотничьих птиц на соколиных охотах и из Дании ежегодно посылалось правительством в Исландию специальное судно за К. В вост. Азии инородцы и теперь еще употребляют К. для охоты.
Н. Кн.
Кречеты служат ловчими птицами, разделяются на белых К. (Faico candicans, groenlandicus) – лучших и самых ценных, исландских К. (F. islandicus), норвежских или обыкновенных («серых») К. (F. hyrfalco) и красных К. (F. sacer) – ныне очень ценящихся в Бухаре, Хиве, Киргизских степях, Алжире, Персии и Индии, а в прежнее время также во Франции, Англии и в охоте царя Алексея Михайловича, для которой они добывались в Архангельской губ. и в Сибири. К. относятся к ловчим птицам высокого полета (haut-vol), причем низвергаются на добычу – «бьют» ее сверху, иногда схватывая ее когтями и унося с собой или же только убивая силою удара. См. К. П. Галлер, «Охота с соколами и ястребами» («Природа и Охота», 1882, VII); его же, «Соколиная охота» («Справочно-памятная книжкакалендарь Лаврентьева для охотников на 1884– 85 гг.»).
С. Б.

Крещение

Крещение – первое из христианских таинств, принимаемое всеми христианскими вероисповеданиями и сектами, хотя и не в одинаковом смысле, и знаменующее собою вступление в состав церковного общества. Погружению в воду или обливанию у всех почти народов древности – халдеев, финикиян, египтян, персов, отчасти у греков и римлян – усвоялось особое значение, в смысле не только физического, но и нравственного очищения. По словам Макробия, у римлян обмывали новорожденных в воде в восьмой или девятый день по рождении, причем нарекали им имя (подробнее см. Migne, «Encyciopedie theologique», т. VII, под словом bapteme). Как особое сакраментальное установление, К. существовало, по свидетельству многих писателей, у евреев, незадолго до появления христианства, именно в период послемаккавейcкого восстановления культа для так называемых «прозелитов врат»; оно заменяло для них обрезание. Даже у природных последователей Моисеева закона оно существовало некоторое время, как «утверждение обрезания», его дополнение. Наконец, оно упоминается в числе мистерий секты ессеев, у которых совершалось с особенными тайными церемониями. – Упоминая об этой чисто внешней аналогии культовых обрядов разных народов с христианским водным крещением, большинство исследователей отказывается, однако, находить генетическое соотношение между ними. На почве христианства установлению собственно христианского таинства крещения предшествовало «крещение Иоанново» – Иоанна Предтечи, который, проповедуя иудеям грядущего Мессию, крестил в Иордане приходивших к нему и самого И. Христа. Когда именно учреждено собственно христианское К., об этом существуют между богословами различные мнения. Некоторые (блаж. Августин) думают, что слова Евангелия: сам Иисус не крестил, но ученики его (Иоан. III, 22, IV, 1-2), указывают на установление христианского К., совершавшегося апостолами по уполномочию от И. Христа; другие относят начало его к беседе И. Христа с Никодимом (Иоан. III), третьи – ко времени послания И. Христом на проповедь семидесяти апостолов (Лук. X). На основании евангельской параллели между деятельностью Предтечи и деятельностью И. Христа (Mф. III, 1-2, 5-6; Луки VIII, 29-30) большинство богословов думает, что во время земной жизни И. Христа учениками его совершалось еще К. Иоанново, а христианское К. было установлено лишь словами, сказанными И. Христом к апостолам пред вознесением Его на небо: «идите и научите все народы, крестя их во имя Отца и Сына и св. Духа» (Матф. XXVIII, 19: Марк. XVI, 16). При апостолах крещению предшествовало наставление вере в И. Христа. Самое К. совершалось чрез погружение в воду, что видно из названия его (baptisma), а также из К. вельможи царицы Кандакийской апост. Филиппом. У апост. Павла К. называется также баней (loutron) возрождения. Во времена послеапостольские взрослые приготовлялись к К. чрез оглашение. Оглашаемые (caouonteV) разделялись на три степени. Первую степень составляли «слушающие» (acouontez, audientes), т. е. заявившие о желании вступить в церковь и подучившие право входа в храм для слушания св. Писания и поучений. Оглашаемые второй степени, «припадающие» или «преклоняющие колена» (prospiptonteV, genuflectentes, orantes), имели право присутствовать в храме в продолжение всей литургии оглашенных. Третью степень оглашенных составляли «требующие» (соmреtentes), т. е. готовые принять К. Им сообщалась важнейшая часть христианского учения – о Св. Троице, о церкви и т. д. Пред Пасхой желавшие принять К. вносили свои имена в список крещаемых (о чем говорит IV-й карфагенский собор). В Риме это обыкновенно делалось за 40 дней до К., после чего оглашенным усвоялось название избранных – electi; они облекались во власяницу, появлялись между людьми не иначе, как с закрытым лицом, соблюдали суровый пост. В четвертое воскресенье поста – у латинян, во второе – у греков им назначались новые, христианские имена, после чего они исповедовались. Перед самой Пасхой они изучали символ веры и молитву Господню и подвергались заклинаниям, что вместе носило название скрутиций (Scrutitia). Оглашение обыкновенно продолжалось два года, иногда более (для бывших жрецов – три года), иногда – менее. Иногда оглашенные откладывали крещение до последних дней жизни, чтобы умереть свободными от грехов (так было, напр., с Константином Вел.). Церковь, вообще говоря, не одобряла «отлагающих К.». Совершителями К. торжественного (большого числа крещаемых) были обыкновенно сами епископы. Обычным в древности временем совершения торжественного К. было «навечеpиe» Пасхи и Пятидесятницы. Местом К., во времена гонений на христианство, были реки, ручьи и т. п., при чем нет указаний на то, чтобы совершался, предварительно К., особый чин освящения воды. Со времени Константина Вел. К. происходило в баптистериях – бассейнах воды, устроенных в особых зданиях или при самом храме. О том, что К. совершалось только чрез погружение, письменные памятники свидетельствуют единогласно (на Востоке – до VIII в. включительно, на Западе – до VI в.). Существовало ли в древней церкви, хотя в исключительных случаях, К. чрез обливание и окропление – это спорный вопрос церковной археологии. Непосредственно после погружения на Западе пресвитер помазывал чело крещаемого священным елеем, а епископ возлагал ему на главу покрывало (chrismale, velamen misticum); затем его облекали в белую льняную одежду. Носившие ее назывались leuceimonvnteV, in albis incidentes. На Западе ее носили восемь дней; в Египте ее сохраняли до самой смерти, надевая ее в более торжественные моменты жизни и пред самой смертью. На новокрещенного возлагался иногда венок из цветов, из миртовых или пальмовых листьев; в Африке, кроме того, ему надевали на руку перстень, по подобно евангельского блудного сына; по некоторым известиям, новокрещенному давались особые благословенные туфли. В некоторых церквах если не сам епископ, то пресвитер или диакон умывал и утирал ноги крещенного по выходе его из воды. С светильниками в руках новокрещенные шли процессией из крещальни в храм, где причащались св. Тайн; после того им давали вкушать меда, смешанного с молоком, в знак вступления их в церковь, как в некую новую «обетованную землю, кипящую медом и млеком». Мученики, над которыми церковь не имела возможности совершить К. водное, считались крещенными в самом акте мученичества; это называлось «крещением кровью». В Азии и Африке еретиков, обращавшихся к церкви, перекрещивали, в Риме же довольствовались возложением на них рук епископом. Позже установлено перекрещивать только тех еретиков, которые крещены были не во имя Отца и Сына и Св. Духа. Тяжко больных и заключенных в тюрьмах крестили чрез обливание или окропление. К. младенцев еще со времен апостольских составляет бесспорный догмат церкви. По общему учению православия и католичества, К. есть таинство, в котором крещаемый, с произнесением слов: «крещается во имя Отца и Сына и св. Духа», Божией благодатью очищается от всякого греха и соделывается оправданным и освященным. К., как духовное рождение, не повторяется, если один раз совершено правильно. Однократное погружение, которым крестили еретики (евномиане и др.), не признается за К. Протестантство считает К. лишь внешним символом даруемого человеку, независимо от его воли, прощения грехов. По Кальвину и Цвингли, К. – простой «знак божественной благодати, удостоверяющий верующих в божественных обетованиях». Анабаптисты, отвергающие К. младенцев, считают К. за аллегорический знак возникающей и развивающейся независимо от него духовной жизни христианина. Социниане учат, что К. не есть орудие благодати, преподаваемой верующим, а простой обряд, совершаемый лишь для того чтобы отличить христианина от не христиан. В православной церкви взрослого (с 7 лет) крестят не иначе, как по научении вере или оглашении; что касается младенцев, то забота о научении их вере возлагается на восприемников. До К. взрослых не христиан над ними совершается, в притворе церкви, три оглашения. В случай смертной опасности для крещаемого, К. совершается по сокращенному чину; если нет при этом священника, позволяется совершать К. мирянину (под условием, чтобы он был православный, понимал смысл таинства, не был двоеженцем и не совершил тяжкого греха), чрез погружение или обливание, но под непременным условием произнесения слов: «крещается во имя Отца и Сына и св. Духа». В случае выздоровления крещенного сокращенным способом, священник дополняет К. чтением всех опущенных молитв, положенных по полному чинопоследованию таинства. Имя крещаемому младенцу предоставляется выбирать его родителям; крещаемые взрослые выбирают его сами; если выбор предоставляется священнику, то он обязан выбирать имя святого, ближайшего, по времени празднования, ко дню рождения крещаемого, и не должен выбирать имени неудобного для произношения, во избежание его искажения. Запрещается давать одно и тоже имя двум детям одних родителей; в западных губерниях запрещается давать имена католических святых. Если, по ошибке, дано ребенку имя, не соответствующее его полу и ошибка замечена уже после К., младенца приобщают св. Тайн и во время причащения священник произносить его должное имя, о чем отмечается в метрической книге. Вода для К. должна быть не холодная (принимается к сведению совет медиков о том, чтобы температура ее была в 24%– 26% Реомюра), без примесей и не может быть ни заменяема другою жидкостью, ни разбавляема другою водою (напр. богоявленской). К. должно быть совершаемо в церкви, на дому же – лишь в самых крайних случаях. Детей-подкидышей предписывается крестить, если бы даже при подкинутии их и имелась записка, с означением что младенец крещен, но без указания – кем. Дети от смешанных браков, если один из супругов – православный, должны быть крестимы по православному обряду. Крещаемые евреи крестят обязательно с собою и детей до 7 лет: с отцом крестятся сыновья, с матерью – дочери. Иноверцы, имеющие более 14 лет, могут быть крещены и без согласия родителей. Восприемниками не могут быть явные грешники, монашествующие и совершенные невежды; восприемничество заочное воспрещается; при К. младенца мужского пола довольно одного восприемника, женского – одной восприемницы. Разрешается крестить в одной и той же воде нескольких младенцев. Подробнее см. «Чинопоследование крещения» по православному обряду в богослужебной книге «Требник». Ср. Алмазов, «история чинопоследований крещения и миропомазания» (Казань, 1884); Chardon, «Histoire des sacrements» (в изд. Миня, «Carsas completus Theologiae», t. XX); Reiches, «De baptismatis origine et necessitate...» (Геттинг., 1816); иером. Амвросий, «Таинство крещения по чину православной церкви» («Странник» 1864).
Н. Б.

Крещение

Крещение (этнографич.). Совершение таинства св. Крещения сопровождается на Руси пиром (крестины), к которому приглашаются знакомые и родственники. В Великороссии бабка угощает отца окрещенного младенца крестильной кашей или кр. сбитнем – смесью соли, перца, хрена и т. п. Отец, для общей потехи, морщась ест, а затем платит бабке деньги. В Волынской и Подольской губ. кладут на порог избы топор и горящие уголья; на них должны наступить кумовья, идя крестить ребенка в церковь. Кума берет в карман иголку и краюшку хлеба, что служит доброю приметой для будущего благосостояния младенца. В тех же губ. весьма охотно идут в восприемники незаконнорожденного младенца, так как, по поверью, у такого крестного отца будет хороший скот и хозяйство; веревку, служившую при этом поясом, берегут как целебное средство. В Уманском у. Киевской губ. кумовья, прежде чем нести дитя крестить, расстилают кожух и кладут на него отцовские штаны, если родился мальчик, а если девочка – рубаху матери; сверху кладут ребенка, качают его, бросают на кожух деньги и затем идут в церковь. Кожух и деньги служат предзнаменованием счастья. В Малороссии крестины празднуются или сейчас после К., или несколько дней спустя; гости оделяют деньгами бабку и новокрещенного. По окончании угощения кумовья подносят отцу житную квитку (букетик) и житную водку; жито здесь служит символом доброго житья. Ср. П. П. Чубинский, «Труды этнографическо-статистической комиссии в зап. русском крае» (СПб. 1872-77); Хр. Ящуржинский, «Поверья и обрядности родин и крестин» («Киевск. Старина» 1893, № VII).
Крещение Господне – один из важнейших моментов в земной жизни И. Христа. Когда настало время для Его выступления на общественную деятельность, Он, имея около 30 лет от рода, оставил уединенный Назарет и явился на берега Иордана, где К. совершал Иоанн Предтеча или Креститель, введший этот обряд в знак очищения покаявшихся от грехов. Христос был безгрешен, но Он принял К. для того, чтобы собственным примером освятить обряд, который, благодаря Его искупительным заслугам, впоследствии получил значение таинства и сделался не знаком только покаяния и очищения, но и действительным очищением людей от первородного греха. «Кто будет веровать и креститься, спасен будет» (Марк. XVI, 16). История К. Господня излагается в Ев. Матф. III, 13-17; Марк. I, 9-11; Лук. III, 21-23; Иоан. I, 32-34.
А. Л.

Кривичи

Кривичи – многочисленное славянское племя, занимавшее верховья Волги, Днепра и Зап. Двины, южную часть Озерной области и часть бассейна Немана. К К. причисляют и ильменских славян. К. были, вероятно, первым славянским племенем, двинувшимся из Прикарпатья на СВ. Ограниченные в своем распространении на СЗ и З, где они встретили устойчивые литовские и финские племена, К. распространились к СВ и поглотили живших там финнов. На западе К. вместе с дреговичами составили основу племени белорусского. Поселясь на великом водном пути из Скандинавии в Византию, К. принимали участие в торговле с Грецией; Константин Порфирородный говорит о том, что К. делают лодки, на которых руссы ходят в Царьград. Участвовали в походах Олега и Игоря на греков, как племя, подчиненное киевскому князю; в договоре Олега упоминается их город Полоцк. На основании археологических данных можно думать, что К. вели торговлю и с Востоком. Уже в эпоху образования русского государства у К. существуют политические центры: Изборск, Полоцк и Смоленск.
Е. К.

Крикет

Крикет (Cricket) – английская национальная игра в мяч, в которой участвуют 2 партии, каждая в 11 человек. На расстоянии 22 шагов устанавливаются два виккета (wickets) – шесты с положенными на них палочками. Игроки одной партии стараются коснуться мячом виккета так, чтобы сбросить палочки; задача другой партии – не допустить этого, отбросив мяч; сверх того требуется перебежать, в промежуток между ударами, от одного виккета к другому. Подробные правила игры в К. составлены «Мэрилебонским клубом игры в К.» (Маrylebone Cricket Club), приняты союзом франц. обществ атлетического спорта и на русском яз. помещены в книге дра Е. А. Покровского: «Английские игры на открытом воздухе». См. Pycroft, «The Cricketfield» (Л., 1882); Routledge, «Handbook of Cricket» (Л., 1889); Bavenstein, «Volksturnbuch» (Франкф., 1893), Zettler; «Die Bewegungsspiele» (1893).

Крипта

Крипта (Krypta) – в первые века христианства капелла в катакомбах, в которой погребались святые и мученики и происходили молитвенные собрания верующих. Впоследствии, вероятно, как воспоминание о таких подземных усыпальницах, название К. получили в западноевропейской церковной архитектуре особые помещения, со сводами и подпирающими их столбами, устраивавшиеся под хоровою частью храмов и служившие отчасти для погребения уважаемых и знатных покойников, главным же образом, для отправления богослужения и потому имевшие один или несколько алтарей. Величина К. весьма различна: одни из них занимают пространство только под хором и апсидой, другие простираются, кроме того, под пересечением продольного нефа с поперечным и даже под всем поперечным нефом. С XII в. устройство К. в церквах стало выходить из употребления и в XIV в. было совершенно оставлено. Древнейшая из существующих К. – в соборе острова Торчелло, близ Венеции; к числу наиболее обширных и любопытных принадлежат К. в церкви св. Гереона, в Кельне, в соборах боннском, шпейерском, наумбургском, страсбургском, шартрском, в усыпальнице франц. королей в Сен-Дени, близ Парижа, в црк. св. Франциска, в Ассизи, и т. д.
А. С-в.

Кристаллизация

Кристаллизация – процесс перехода тела из жидкого (иногда и газообразного) состояния в твердое, причем оно принимает более или менее правильную геометрическую форму кристалла.

Кристалл

Кристалл. – Этим именем называют однородное твердое тело, имеющее природную форму многогранника, физические свойства которого по различным направлениям, вообще говоря, различны, но подчинены определенным законам (симметрии); по направлениям же, параллельным между собою, все свойства одинаковы. Тела, обладающие теми же физическими особенностями, как и К., но не имеющие правильного огранения, называются кристаллическими индивидуумами. (В последнее время некоторые кристаллографы кристаллами называют твердые тела и не имеющие формы многогранников, лишь бы внутренние свойства их удовлетворяли приведенному выше определению.) К. есть также индивидуум, но имеющий форму многогранника; таким образом различие К. и кристаллического индивидуума только внешнее. Скопления кристаллических индивидуумов называются кристаллическими агрегатами. Между правильно и всесторонне образованным кристаллом и кристаллическим телом случайной неправильной формы существует ряд переходных форм, так что строгое разграничение их становится во многих случаях затруднительным. Правильное огранение К. зависит от правильного расположения частиц твердого тела под влиянием присущих им внутренних (частичных) сил, а также и внешних условий. Вследствие этого между формою К. и различными физическими его свойствами существует известное соотношение. Особенно резко эта связь проявляется в спайности, когда плоскости наименьшего сцепления вполне совпадают с плоскостями огранения К., напр., у каменной соли, являющейся обыкновенно в виде кубов, весьма легко обнаруживается способность раскалываться по направлениям плоскостей куба, у кальцита – по основному ромбоэдру и пр.; на плоскостях кристаллов нередко наблюдаются рисунки, форма и расположение которых согласуется с внутренним строением и т. д. Выше приведенное определение К. и кристаллического индивидуума справедливо только в самой общей форме; если же рассматривать отдельно взятые свойства, то можно встретить исключения, т. е. какое-нибудь свойство окажется совершенно неизменным по всем направлениям, – вещество в данном отношении будет вполне изотропно, таковы напр. световые явления в целой группе кристаллов, относящихся к правильной системе. Но нет кристаллов, у которых бы все свойства были одинаковы по всем направлениям. Встречаются иногда многогранники, «кристаллы», у которых не видно никакой связи между внешней формой и внутренним строением. Такие тела называются ложными кристаллами или псевдоморфозами. Кристаллы встречаются не только в минеральном царстве, но и в продуктах лабораторий, фабрик и заводов, в продуктах деятельности растительных и животных организмов, напр. К. сахара, поваренной соли, К. в растительных клеточках и пр. Как в природе, в земной коре, так и всюду они образуются при определенных условиях: при переходе вещества из подвижного состояния в неподвижное, т. е. из газо– и парообразного и жидкого (раствора или расплавленной массы) в твердое (кристаллизация). Так, из водяных паров при охлаждении образуется снег, который состоит из мелких кристалликов; из расплавленного висмута или серы, при остывании, или же из раствора поваренной соли, квасцов и пр., при выпаривании или охлаждении, выделяются К. названных веществ. Во внешней форме К., как и во всяком многограннике, различают следующие элементы: плоскости или грани, ребра и углы (плоские, плоскостные и телесные). Форма и характер граней чрезвычайно разнообразны: то они бывают ровные, гладкие и блестящие, то матовые, покрытые штрихами, возвышениями и углублениями; реже – сильно изогнуты, как, напр., у алмаза и гипса. На одних плоскостях наблюдается одна твердость, на других – другая и пр. Те плоскости, которые имеют одинаковый физический и кристаллографический характер, называются равнозначными. Если К. ограничен плоскостями одинаковыми (равнозначными), то он назыв. простой формой, таковы К. известкового шпата, граната. Если же плоскости различны, то К. будет представлять сложную форму или комбинацию, состоящую из сочетания нескольких простых форм, таковы: некоторые К. известк. шпата, кварца, корунда, киновари, кордиерита и пр. Ребра на К. большей частью прямые, иногда же изогнуты, как напр. у алмаза. Грани, встречаясь вместе, образуют различные углы, величина которых для данного определенного вещества постоянна, и служит для него одним из характерных признаков. Постоянство гранных углов есть основной закон кристаллографии, точно установленный известным кристаллографом Гаюи. Для измерения их существуют приборы, называемые гониометрами. Кристаллографические элементы (ребра, грани и углы) находятся между собою в следующем числовом отношении: F + E = K + 2, в котором F обозначает число граней, Е – углов и К – ребер. Форма К. весьма разнообразна; однако, давно замечено, что расположение и характер элементов К. подчинены известной законности, выражающейся в симметрии, степень которой различна. На основании этого различия, а с другой стороны сходства, К. могут быть соединены в известные группы, кристаллические системы которые, в свою очередь, подразделяются на отделения или классы. Всех систем принимают шесть, вмещающих в себе 32 класса или отделения. Почти все они найдены эмпирически и подтверждены математическим путем, предусматривающим сверх сего некоторые новые. Системы имеют следующие названия и характеристики (подробности в отдельных системах): 1) трехклиномерная или «асимметрическая» содержит в себе К., в которых или совсем не наблюдается симметрии или имеются двойные оси и к ним перпендикулярные плоскости сложной симметрии; проводят три неравные, встречающиеся под косыми углами, кристаллические оси; напр., К. медного купороса, аксинита; альбита. 2) Одноклиномерная или «моносимметрическая» система характеризуется присутствием двойной оси симметрии и плоскости симметрии, которые могут находиться одновременно; проводят три неравные кристаллические оси, из которых две образуют косой угол, а третья им перпендикулярна; примеры: правая и левая винная кислота, сера (из расплавленной массы), авгит, ортоклаз и пр. 3) Ромбическая система. Присутствуют одна или три взаимно перпендикулярные двойные оси симметрии, к которым присоединяются еще плоскости симметрии (две или три); проводят три неравные взаимно перпендикулярные кристаллические оси; напр., сера (самородная), винный камень, струвит, сурьмяный блеск. 4) Квадратная система обнимает К. с одной четверной осью симметрии; могут присутствовать и другие элементы симметрии; проводят три взаимно перпендикулярные кристаллические оси, из которых две равны между собою; наприм., вульфенит, медный колчедан, сернокислый никель и др. 5) Гексагональная система (Грот делает из нее две системы тригональную и гексагональную); имеется тройная ось симметрии; она же есть в тоже время и шестерная ось сложной симметрии; могут присутствовать также в различном числе и плоскости симметрии, но не больше семи; можно провести четыре кристаллические оси, из которых три равные пересекаются под углом в 60(а четвертая им перпендикулярна. Прим.: кальцит, киноварь, турмалин, берилл, диоптаз и пр. 6) Кубическая или правильная система обладает самой высшей симметрией. У нее имеются четыре тройных оси симметрии; кроме того могут находиться три или шесть двойных осей симметрии; три четверных, три, шесть и девять плоскостей симметрии. Можно провести три равные и взаимно перпендикулярные кристаллические оси. Примеры: пирит, каменная соль, блеклые руды, алмаз, шпинель и др. См. Schontlies, «Krystallsysteme und Krystallstruclur» (1891); Ch. Soret, «Elements de Crislallographie physique» (1893); P. Grolh, «Physikalische Krystallograpbie» (1894); E. Федоров, «Краткое руководство по кристаллографии» (1891); его же, «Начала учения о фигурах» (1885); его же, «Симметрия правильных систем фигур» (1890); Bravais, «Etudes cristallographiques» (1863); Н. Кокшаров, «Лекции минералогии» (1863).

Кристаллическая ось

Кристаллическая ось – линия, проведенная известным образом в К. Таких линии можно провести значительное число, но обыкновенно выбирают три взаимно пересекающиеся под тем или другим углом. Выбор их ограничивается общим правилом, чтобы эти линии были параллельны ребрам (существующим или только возможным) К.; кроме того, если имеются и оси и плоскости симметрии, стараются совмещать их друг с другом, т. е. чтобы оси симметрии были в тоже время и кристаллическими осями, и чтобы последние лежали в плоскости симметрии. Кристаллические оси можно рассматривать также как отрезки координатных осей, лежащие внутри К. Плоскость, в которой лежать две из трех кристаллические оси, называется плоскостью осей. Для примера возьмем К. авгита; выберем на нем три пары плоскостей r, I, t и проведем внутри К. линии, параллельные ребрам, образованным указанными плоскостями, т. е. линию ZZ, параллельную ребру плоскостей r и l, линию XX, параллельную ребру между t и l, и линию YY, параллельную ребру между r и l, отрезки проведенных линий, т. е. линий ZZ1 ХХ1 и YY1 лежащие внутри К. авгита, и будут его кристаллическими осями. При рассматривании какого-либо К. его ставят таким образом, чтобы одна ось направлялась вертикально, другая шла прямо к наблюдателю и, наконец, третья – ему параллельно. Подробности приводятся в кристаллических системах.
П. З.

Крит

Крит (Krhth), у греков ныне. Крити, турец. Kirid) или Кандия – наибольший из греч. о-вов, в вост. части Средиземного моря, к Ю от Эгейского моря, принадлежит Европ. Турции и образует особый вилайет. 268 км. дл., 12 – 57 км. ширины, 8618 кв. км. пространства. Но всей длине о-ва с З. на В. его пересекает горная цепь и делит на сев. и южн. части, из которых первая менее гориста, более плодородна и имеет более изрезанный берег, чем вторая. Горы возвышаются тремя массивами, соединенными уже более низкими хребтами; на З. Белые горы (Aspra Vuna, в древн. Leuka Осе) до 2470 м. в.; затем Ида или Псилорити (2458 м.) и в зап. части горы Лазити (2165 м., Dikte в древн.). Горы теперь почти обезлесены, тогда как в древности были знамениты своими лесами и обилием лекарственных растений. Долины и равнины очень плодородны. Длина рек, обыкновенно пересыхающих летом, незначительна. Климат мягкий и здоровый, в прибрежных местностях редко ртуть спускается зимой ниже 16°, средняя летняя t° = 27°; снег, покрывающий зимой все значительные высоты, исчезает к лету. Летом бывают значительные жары, особенно при тягостном сирокко. Частые землетрясения. В цветущее время венецианского господства число жит. доходило до 1 милл.; теперь их около 281000, в том числе 184000 христиан, 93000 магометан и 3200 евреев. Христиане по большей части греческого происхождения; национальный характер наиболее сохранился у сфакиотов, обитающих, со своими стадами, в юго-западных горах. Магометане – по большей части туземцы, предки которых по принуждению приняли ислам, но сохранили свой греческий язык. Тем не менее христиане и магометане находятся в страшной взаимной вражде. Промыслы в упадке; гавани, бывшие в цветущем состоянии при венецианском господстве, почти все обмелели; большинство городов в развалинах. Главный продукт – оливковое масло, идущее на приготовление мыла. Кроме того, вывозят шелк, апельсины и сфакийские сыры; ввозят хлеб и хлопок. Возделывается пшеница, разводятся плодовые деревья, виноград, хлопчатник. Ввоз составляет около двух третей вывоза, который колеблется от 200000 до 400000 фн. ст. Глав. гор. Кандия, 12000 жит., укрепления венецианских времен; местопребывание генерал-губернатора и греческого православного епископа; фабрики мыла.
История К. Благодаря своему удобному положению между тремя частями света и обилию хороших гаваней, К. уже в глубокой древности сделался местом оживленных торговых сношений. Этим объясняется роль, которую К. играет в греческой мифологии; отсюда же древние сказания об обширной его торговле, о множестве городов (Гомер называет К. «Стоградным»), о мудрых законах Миноса, Родоманфия и Идоменея, доставивших К. название о-ва блаженных (nhsoV macarwn). Древнейшие обитатели К. были частью финикийского, частью карийского происхождения и позже сохранились под именем kudwneV на зап. берегу и eteokrhteV – на восточном. К ним впоследствии присоединились доряне, ахейцы и эоляне. Доряне явились за 1000 лет до Р. Хр. и образовали около 20 независимых республик, с государственным устройством подобным спартанскому. Подчинив себе туземцев, доряне образовали класс полноправных граждан. Кроме того, было еще два класса: 1) периэки, пользовавшиеся личной свободой, но не имевшие политических прав, и 2) прикрепленные к земле, обрабатывавшие общинные или частные земли. Во главе каждой республики стояла герусия из 30 членов. Спартанским эфорам соответствовали 10 kosmoi, из которых первый назыв. prwtokosmoV; его именем называли год. Воспитание мальчиков было общественное, как в Спарте. Наиболее значительные города: Кносс – резиденция Миноса с баснословным лабиринтом, Гортин, Елевтерна, Гиерапитна, Литт, Кидония (н. Канея), Полиррения, Олер, Бена и др. Участие К. в Митридатовой и пиратской войнах дало римлянам повод завоевать его (67 – 68 г. до Р. Хр.). Имп. Август в 27 г. до Р. Хр. соединил остров в одну провинцию с Киренаикой; при Диоклетиане К. получил особого наместника. При разделении Римской империи К. отошел к вост. ее части. Начиная с 650 г. по Р. Хр. К. много страдал от набегов сарацин, с 823 г. овладевших островом, но в 961 г. вынужденных отдать его Византии. В 1201 г. К., под именем Кандии, достался маркграфу Бонифацию Монфератскому, который уступил его венецианцам, удержавшим его до средины XVII в. В 1645 г. турки взяли города Канею и Ретимо и долго тщетно осаждали г. Кандию, пока великий визирь Кеприли не взял его, в 1669 г. Венецианцы были изгнаны и остров пришел в упадок. Хотя сфакиоты и сохранили свои вольности в горах, но многократные попытки изгнать турок не удавались. Даже участием в восстании греков К. не приобрел независимости. Мегмет Али усмирил К. и владел им до 1840 г., когда вынужден был возвратить остров Порте. В 1858 г. возгорелось новое восстание, но обещанием реформ, особенно в отношении налогов, удалось успокоить население. Присоединение ионических о-вов к Греции (18З) вызвало брожение на К. Обещание реформ не исполнялось, население продолжало изнывать под бременем налогов, и в 1866 г. на К. возникало новое восстание. Турки безуспешно осаждали инсургентов на высотах Апокорона, но взяли штурмом монастырь Аркадион, в последнюю минуту взорванный греками. Инсургенты не только удержались в горах, но в начале 1867 г. одержали несколько побед над турками; народное собрание объявило об учреждении временного правительства, от имени короля Георга греческого. Восстание поддерживалось велико-греческой партией в Греции, пока, наконец, Порта, в конце 1868 г., не решилась объявить Греции ультиматум; собравшаяся в Париже конференция великих держав (1869) заставила Грецию отказаться от К. Положение критян улучшилось только в том отношении, что К. обращен в вилайет, с более самостоятельным управлением. Несмотря на это, на К. в течение последних 25 лет часто вспыхивали мятежи, в 1887 и 1889 гг. принимавшие угрожающий характер. Ср. Hock, «К.» (Гетт., 1823 – 29); Spratt, «Travels and researches in Crete» (Л., 1867); Perrot, «Lile de Crete» (П., 1867); Boursian, «Geographie von Griechenland» (Лпц., 1868 – 72); Raulin, «Description physique et naturelle de lile de Crete» (П., 1870); Noiret, «Documents inedits de 1380 a 1485» (П., 1892); Elpis Melena, «Eriebnisse und Beobachtungen auf К.» (Ганнов., 1892).

Кришна

Кришна, точнее Кршна – божество древней индийской религии, 8-е воплощение бога Вишну. К. неизвестен в ведийском периоде и получает значение лишь позже, когда культ Вишну достигает наивысшего развитая. Есть основание думать, что К. был сначала местным народным божеством. Вероятно К. следует видеть в индийском Геракле, о культе которого в долине Ганга говорит Мегасфен в III в. до Р. Хр. Во II в. история К. составляет уже содержание драматических представлений в Индии. Легенды о К. рассказывают, что, по просьбе всех богов, Вишну, с целью избавить мир от злых духов и особенно от тирана Кансы, царя в области Матуре, на р. Ямуне, решился воплотиться в 8-м ребенке царицы Деваки, жены Васудевы и сестры Кансы. Зная из пророчества, что этот ребенок впоследствии лишит его престола и жизни, Канса старается его погубить, но отец его относит его к пастуху Нанде на воспитание и выдает дочь пастуха за дочь Деваки. Когда обман открылся, Канса велит отравить всех новорожденных детей в своем государстве, чтобы погубить К.; но последний, благодаря своей чудесной силе и хитрости, счастливо избегает всех козней Кансы. Далее легенды рассказывают о жизни К. среди пастухов, о подвигах, им совершенных в борьбе с злыми духами, об его плясках с пастушками и любовных похождениях, особенно об его любви к пастушке Радге (Radha). В этом периоде своей жизни К. получил прозвище Говинда или Гопала, т. е. пастух, волопас. Узнав о пребывании К. и его брата Баларамы среди пастухов, Канса приглашает обоих братьев в свой город Матуру на состязание с его борцами, Здесь К. убивает всех борцов и самого Кансу. Дальнейшие легенды вводят К. в войну Пандуидов и Куруидов, воспеваемую Махабхаратой, при чем К. стоит на стороне Пандуидов и своими советами помогает им истребить врагов. После многих побед над демонами и борьбы с богом Индрой, К., во исполнение проклятия, произнесенного над ним женою главы Куруидов, царя Дртараштры, истребляет племя Ядавы, к которому сам принадлежал, и умирает, сраженный стрелою охотника, принявшего его за газель. Являясь в народном культе преимущественно божеством эротического характера, К. в религиозно-философской поэме Бхагавадгита отожествляется с верховным существом, воплощенным в человеческом виде, и излагает систему индийской религиозной философии, представляющую соединение Веданты с некоторыми концепциями учения школы Санкьи. Имя К., которое значит «черный», легенды объясняют темным цветом его тела. Интерес к индийским легендам о Кришне был возбужден в европейской науке сходством некоторых из них со свидетельством Евангелия о детстве Иисуса Христа. Известный санскритолог Вебер старался объяснить это сходство влиянием христианского учения на учение о К. (см. его исследование «Ueber die Krishnajanmashtami – Krishna's Geburts-Fest», Берлин 1867), причем заимствование со стороны индийцев он возводит ко временам древнего христианства (св. Фомы) в Индии. Другие ученые отрицают такое заимствование. См. Barth, «The religions of India» (Лондон, 1891, pp. 219 – 224).
Bc. Миллер.

Кровеносная система

Кровеносная система – система трубок и полостей, по которым совершается кровообращение. У человека и вообще всех позвоночных система эта замкнута, на всем протяжении обладает собственными стенками и отграничена ими от окружающих органов. Она имеет лишь сообщение с лимфатической системой, которую можно считать придаточной, дополнительной частью первой, но так как, благодаря существованию клапанов в лимфатической системе, кровь из К. системы не может переходить в лимфатические сосуды, то К. система физиологически остается вполне замкнутой, и кровь нигде не имеет непосредственного соприкосновения с тканями тела. В этой наиболее совершенной и сложной форме К. система слагается из 4 отделов: 1) центрального органа, сердца, которое играет роль всасывающего и нагнетательного насоса и служит главным двигателем крови, 2) сосудов, разносящих кровь из сердца в различные органы, – артерий, 3) сосудов, приносящих кровь к сердцу, или вен и 4) системы тончайших трубочек – волосных или капиллярных сосудов, соединяющих артериальную систему с венозной, сквозь тонкие стенки которых и совершается обмен веществ между кровью и окружающими сосуды тканями. Соответственно такому назначению разных отделов К. системы и стенки их представляют различную степень сложности. На всем протяжении К. система выстлана изнутри весьма тонким слоем плоских клеточек – эндотелием. Стенка волосных сосудов и состоит из этого эндотелия (местами замечается еще тонкая наружная соединительно-тканная оболочка); в артериях и венах эта оболочка дополняется слоями соединительной ткани и гладких мышечных волокон; чем больше диаметр артерий и вен, тем сильнее развиты мышечные и соединительно-тканные слои и тем толще поэтому стенка сосудов; притом стенки вен в общем тоньше, чем у соответственных артерий. Наибольшего развития достигают стенки сердца и особенно тех отделов его, которые должны проталкивать кровь по системе артерий, волосных сосудов и вен. В сердце позвоночных всегда можно различать отделы, принимающие кровь из вен, предсердия, и отделы, выталкивающие кровь в сосуды, желудочки. Мышечный слой стенки (состоящий в сердце из особых поперечно-полосатых мышечных элементов) наиболее развит в желудочках, а если желудочка два, то сильнее развиты стенки того (левого), который прогоняет кровь по всему телу, чем того (правого), который прогоняет ее лишь сквозь органы дыхания. Предсердия могут дополняться особыми, предшествующими им, венозными расширениями (венозные синусы), в которые изливается кровь из вен; а при выходе артерии из желудочка может существовать особое расширение с утолщённой мышечной стенкой, обладающее способностью ритмически сокращаться подобно сердцу – это артериальный конус (conus arteriosus) и артериальный ствол (truncus arteriosus). Благодаря присутствию в сердце (между предсердиями и желудочками и при выходе из желудочков) и в венах особых складок внутренней стенки – клапанов, допускающих движение крови лишь в одном направлении, направление движения крови в каждом сосуде К. системы позвоночных всегда одно и то же.
К. система различных позвоночных представляет много разнообразия, но тем не менее легко можно заметить существование одного общего плана строения ее во всем типе позвоночных, что особенно резко бросается в глаза при изучении К. системы зародышей. Общий план К. системы человека следующий: сердце состоит из вполне отделенных друг от друга правой и левой половины, каждая половина состоит из предсердия и сообщающегося с ним желудочка; правая половина сердца наполнена кровью, побывавшею в волосных сосудах различных органов тела, темной, богатой углекислотой («венозною»), в левой половине кровь, побывавшая перед тем в органах дыхания, очищенная, богатая кислородом, ярко-красная («артериальная»). Из левого предсердия кровь переходит в левый желудочек, отсюда в начальственную артерию или аорту (aorta), которая восходит вперед, изгибается налево (дуга аорты) и затем идет вдоль позвоночника по направлению кзади (книзу). Из самого начала аорты выходят правая и левая венечные артерии, питающие сердце; из дуги выходят правая безымянная (arteria anonyma), делящаяся на правую подключичную (art. subclavia dextra) и правую сонную (art. carotis dextra), потом левая сонная (art. carotis sinistra) и девая подключичная (art. subclavia sinistra); подключичные разветвляются в верхних конечностях, сонные в голове. Из нисходящей части аорты выходят: а) в грудной области две задних бронхиальных артерии (art. bronchialis posteriores), 2 – 4 пищеводных артерии (art. oesophageae), несколько артерий, идущих к плевре (art. mediastiniсае), 10 пар межреберных артерий (art. intercostales), б) в брюшной области чревная артерия (art. coeliaca), верхняя кишечная или брыжеечная (art. mesenterica s. meseraica superior), нижняя кишечная или брыжеечная (art. mesenterica inferior), надпочечные (art. suprarenales) обыкновенно 2 пары, почечные (art. renales), внутренние семенные (art. spermaticae internae), 4 пары поясничных или чресленных (art. Iumbales); затем аорта делится на 2 общие подвздошные (art. iliacae communes), из которых каждая делится на подчревную (art. hypogastrica) и art. cruralis, а продолжение брюшной аорты составляет средняя крестцовая (art. sacralis media). Из разветвлений артерий кровь переходит в волосные сосуды всего тела, становится венозной и переходит в систему вен, которая распадается на три отдела: венозная кровь стенок сердца изливается в правое предсердие посредством венечной вены (vena соronaria cordis), кровь всех органов, лежащих выше грудобрюшной преграды, изливается посредством верхней полой вены (v. cava superior), кровь нижней половины тела через нижнюю полую вену (v. cava inferior). Верхняя полая образуется из двух безымянных (v. innominatae s. anonymae), из которых каждая составляется из общей яремной (v. jugularis communis), наружной яремной (v. jugularis externa) и подключичной (v. subclavia) и принимает в себя вены позвоночные (v. vertebrales), несколько вен грудной стенки (v. mammariae externae и intercostales superiores) и вены из передней грудной промежности (v. pericordiacae, phrenicae superiores и mediastinicae anteriores); сзади в верхнюю полую впадает непарная вена (v. azygos). Нижняя полая вена образуется из слияния правой и левой подвздошной (v. iliacae communes) – каждая из слияния v. cruralis и v. hypogastricae, принимает в себя поясничные или чресленные вены (v. lumbales), внутренние семенные (v. spermaticae internae), почечные (v. renales), надпочечные (v. suprarenales), печеночные (v. hepaticae) из воротной системы печени и вены грудобрюшной преграды (v. diaphragmaticae). Путь крови от левого желудочка до правого предсердия и составляет большой круг кровообращения. Между артериальной и венозной системой лежат таким образом волосные сосуды; лишь местами существует непосредственное сообщение между артериями и венами посредством тонких не волосных сосудов (напр., в концах пальцев руки и ноги в ногтевом ложе и в пещеристых телах половых органов у человека; то же в некоторых других органах других млекопитающих и птиц). Существуют также сосуды, непосредственно связывающие отдельные ветви артериальной или венозной системы (анастомозы). В кисти и стопе существуют дугообразные соединения вен (венозные дуги) и артерий (артериальные). В системе воротной вены распадение на волосные сосуды происходит дважды: в стенках кишечника и в печени; в почках артерии сначала разделяются на тонкие сосуды клубочка, потом собираются, сливаются вместе и снова распадаются, давая волосные сосуды. Из правого предсердия венозная кровь переходит в правый желудочек, отсюда в легочную артерию (а. pulmonalis), по ней идет в легкие, очищается и превращается в артериальную в волосных сосудах и по 4 легочным венам вливается в левое предсердие, отсюда переходит в левый желудочек и т. д. Путь от правого желудочка до левого предсердия и составляет малый круг кровообращения.
У остальных млекопитающих и у птиц К. система имеет в общем то же строение, отличаясь лишь подробностями в числе и разветвлении отдельных сосудов и в форме клапанов. У всех правая и левая половины сердца вполне отделены друг от друга; кровь артериальная не смешивается с венозной, аорта начинается одним корешком. У пресмыкающихся (Reptilia) артериальная и венозная кровь смешиваются в сердце вследствие неполноты перегородки между желудочками (лишь у крокодилов перегородка почти совершенно полная), а также вследствие того, что аорта образуется путем слияния двух корешков: правого из правого желудочка и левого – из левого (у ящериц каждый корешок двойной). У земноводных желудочек всегда один, а предсердия у бесхвостых отделены друг от друга сплошной перегородкой, у остальных – неполной. Кровь поэтому смешивается, но у бесхвостых во взрослом состоянии распределяется так, что чисто венозная кровь направляется в легкие, по телу разносится смешанная, а к голове – артериальная; аорта образуется из слияния правого и левого корешков. У хвостатых каждый корешок аорты слагается из нескольких дуг. В личиночном состоянии у тех земноводных, которые во взрослом состоянии лишены жабр, и в течение всей жизни у имеющих жабры артериальный ствол по выходе из сердца разделяется на 4 пары сосудов (дуг) из которых 3 разветвляются в жабрах; сосуды, выходящие из жабр, сливаются между собою и с 4 дугой, давая с каждой стороны по корешку аорты. У двоякодышащих рыб К. система в общем сходна с К. системой жаберных земноводных, тоже представляет два круга (малый путь крови через легкие) и смешанную кровь; у остальных рыб К. система имеет один лишь круг, сердце состоит из одного предсердия и одного желудочка (кроме того из венозного синуса, как и у земноводных, и артериального конуса) и наполнено чисто венозной кровью, артериальный ствол распадается на парные сосуды, идущие в жабры (жаберные артерии), а сосуды, выходящие из жабр и несущие артериальную кровь, сливаются с каждой стороны в корешок аорты. При всем разнообразии К. системы у различных позвоночных основной план ее один и тот же, что резко бросается в глаза при сравнении К. системы зародыша высших позвоночных с К. системою низших; желточное кровообращение млекопитающих и птиц очень сходно, напр. с К. системой рыб. Значительно отличается от позвоночных по строению К. системы ланцетник (Amphioxus), который одними причисляется к позвоночным, другими выделяется из этого типа; здесь обособленного сердца нет и вся К. система сравнительно сильно упрощена. В типе оболочников" (Tunicata) К. система весьма простого строения; по большей части есть мешкообразное сердце, приводящее в движение кровь; настоящих сосудов нет и кровь движется в промежутках между органами; замечательно, что сердце сокращается то в одном направлении, то в противоположном, соответственно чему изменяется и направление кровообращения. У моллюсков К. система состоит из сердца (из одного желудочка и одного, двух или четырех предсердий, реже без обособленных предсердий – у лопатоногих), артерий и вен; артерии соединяются с венами системой полостей между органами (лакун) или отчасти и волосными сосудами; сердце артериальное (принимает кровь из органов дыхания) или кроме артериальной в него поступает отчасти и венозная кровь. Редко сердце двойное, т. е. парное (у некоторых пластинчато-жаберных). Иногда деятельность сердца дополняется особыми расширениями сосудов, несущих кровь к жабрам, обладающими способностью ритмически сокращаться (венозные сердца). В типе червей мы встречаем большое разнообразие от полного отсутствия К. системы до К. системы из сосудов и лакун или вполне замкнутой системы сосудов. Роль сердца играют некоторые из сосудов, обладающие способностью ритмически сокращаться; редко (у плеченогих – Brachiopoda) сердце обособлено. У суставчатоногих К. система может вполне отсутствовать или быть предоставленной одним только мешкообразным или трубчатым, многокамерным сердцем или, наконец, кроме сердца существует более или менее развитая система К. сосудов, которая не бывает вполне замкнута и дополняется системой полостей, синусов между органами. У иглокожих К. система состоит из сосудов и связанных с ними лакун и вообще представляет весьма несовершенное строение; центрального органа, сердца, нет вовсе, так как то, что обыкновенно считалось прежде за сердце, не имеет к К. системе никакого отношения. В типе кишечно-полостных обособленной К. системы не существует вовсе, роль ее играют каналы гастроваскулярной системы, сообщающиеся с пищеварительной полостью. У губок и простейших нет ничего, что можно считать за К. систему (некоторые приписывают, впрочем, сократительным вакуолям последних роль органов передвижения питательных соков).
Д. Кн.

Кровеносные сосуды

Кровеносные сосуды (болезни их). – Нормальное кровообращение требует известного среднего кровенаполнения их, полной замкнутости сосудистого мозга и проходимости просвета сосудов. Нарушения каждого из этих трех условий вызывают различные местные расстройства кровообращения. Так, напр., нарушение кровенаполнения тех или других сосудов имеет следствием гиперемию, местную анемию или ишемию; нарушение целости сосудов – выхождение крови из них. Наконец, различный болезненные состояния сосудистых стенок, нарушение качественного и количественного состава, различные местные расстройства кровообращения, повреждения, наносимые сосудам извне – могут вести к большему или меньшему закупориванию их просвета и образованию различного рода пробок (тромбов и эмболий). Иногда же подобные закупорки могут дать повод к образованию инфарктов, если кровообращение в области закупоренной артерии не будет восстановлено путем анастомозов. Различают белые инфаркты, т. е. участки, подвергшиеся сухому омертвению, вследствие полного лишения крови, которые выступают среди нормальной ткани в виде белого гнезда. Чаще наступают так наз. красные, кровяные или геморрагические инфаркты, при которых участки, вначале лишенные крови, вследствие закупорки приводящего артериального ствола, в дальнейшем вновь заливаются кровью вследствие медленного обратного течения ее. В подобных участках, имеющих обыкновенно конусообразную форму, кровь застаивается и подвергается целому ряду изменений и вызывает таковые в пораженной ткани. Всего чаще такие инфаркты в селезенке, почках, мозгу, легких и печени. Все болезненные изменения в стенках сосудов могут подвергаться различным острым и хроническим воспалительным процессам, заканчивающимся перерождением, причем воспаление может поражать как все, так и отдельные слои стенок сосудов. На внутренней поверхности артерии легко может отложиться, как результат хронического воспаления – известь, что влечет за собой образование атеросклероза. Воспаления вен (phlebitis), встречающиеся в острой и хронической форме, при чем также поражаются или только отдельные слои стенок, или вся толща их, легко могут дать повод к развитию самых опасных форм гнило– и гноекровия.
Г. М. Г.

Кроветворительные органы

Кроветворительные органы. – Образование крови у зародыша позвоночных происходит одновременно с образованием кровеносных сосудов и из одного общего с ними зачатка: сосуды залагаются в виде сплошных шнуров мезодермических клеточек, из них наружные дают стенку сосуда, а внутренние разъединяются образующеюся между ними жидкостью и превращаются в красные кровяные тельца, которые и размножаются делением. Белые кровяные тельца образуются позднее, долгое время амебообразные клетки замечаются лишь вне сосудов в виде блуждающих мезодермических клеточек. Позднее красные кровяные тельца у всех позвоночных образуются в крови путем деления из особых клеточек с круглым ядром и тонким слоем плазмы, содержащим гемоглобин. Местом образования красных кровяных телец бывает затем у млекопитающих печень и селезенка, у птиц селезенка и, наконец, образование их сосредоточивается в костном мозге (но в некоторых случаях может и во взрослом состоянии происходить в печени и селезенке). У хвостатых земноводных образование их происходит во взрослом состоянии в селезенке, у двоякодышащих рыб – в селезенке и части первичной точки (Urniere), у остальных позвоночных главную роль играет во взрослом состоянии костный мозг, но кроме того красные тельца размножаются делением в самой крови, как в течение зародышевого периода. Белые кровяные тельца образуются в различных органах, входящих в состав лимфатической системы. У представителей других типов образование форменных элементов крови происходит в особых («лимфатических») железах, представляющих большое разнообразие в положении (около жабр, около сердца, на кровеносных сосудах, на стенках водоносной системы у иглокожих – полиевы пузыри и т. д.) и строении (от вполне обособленных органов с сетчатой соединительно-тканной основой до простого слоя клеточек).
Н. Кн.

Кровотечение

Кровотечение – выступление крови в более или менее значительном количестве, каплями, слабой или сильной струей, из сердца или сосудов, вследствие нарушения целости стенок их, причем она может или изливаться свободно наружу (наружное К.), либо устремиться в какую-либо естественную полость тела (внутреннее К.), либо насильственно проложить себе путь в близлежащие ткани, образуя так называемые экстравазаты, кровоподтеки и кровоизлияния. Незначительные по размерам К., если они не часто повторяются, проходят почти бесследно для организма. Сильные К., как напр., при произвольных разрывах сердечных стенок или при перерезке крупных артериальных стволов (напр., сонных артерий) быстро влекут за собой смерть; но и повреждения менее важных сосудов представляют большую опасность для жизни и здоровья кровоточащего субъекта. После значительных кровопотерь, нарушается механика кровообращения, вследствие недостаточного наполнения сосудов и сердца и падения кровяного давления. Предел кровопотерь, при котором наступает смерть, зависит от возраста, питания, расы и даже от индивидуальности субъекта. Животные, потерявшие 2/3 – 3/4 всей массы крови, не могли, по опытам проф. Отта, быть спасены вливанием физиологического раствора. У взрослого человека потеря более 5 фн. крови безусловно смертельна. Обмороки могут наступать при потере 1 фн.. Женщины лучше мужчин переносят К., вследствие их привычки к периодическим кровопотерям. У детей, особенно грудных, малейшие К. оставляют долго не исчезающие расстройства, почему в отношении их требуется величайшая осторожность. Причины К. бывают травматические внешние (порез, укол, ушиби пр.) и внутренние (внедрение инородных тел, укус паразитов, разрыв сосудов вследствие сильного напряжения), и произвольные, от причин, при которых нарушается целостность сосудистой стенки. Так, напр., иногда уже одно уменьшение давления наружного воздуха, ненормальное повышение кровяного давления может нарушить целостность стенок сосудов и тем обусловить К., особенно если последние поражены каким-нибудь процессом. Наконец, существуют страдания, при которых стенки сосудов отличаются чрезвычайной ломкостью, и потому они часто сопровождаются более или менее сильными К. и кровоподтеками, как напр., кровоточивость, некоторые тяжелые формы малокровия, белокровия, сыпной тиф и др.
Характер вытекающей крови и количество ее обуславливаются источником К. При артериальном К. кровь обычно брызжет из центрального конца артерии в виде красной струи толчками, соответственно каждому удару пульса. При венозном К. вытекает из периферического конца вены более или менее равномерная струя темной, иногда почти черной крови. Капиллярное К., т. е. из волосных сосудов, обыкновенно обильно. В большинстве случаев наблюдается смешанное К. из всех трех родов сосудов. Далее отличают еще паренхиматозное К., из разрезанных тканей богатых сосудами органов. Наконец, нередко наблюдается еще так назыв. диапедезин, т. е. К. без грубых нарушений целости сосудов и тканей, что всегда может иметь место при венозном застое. При этом из всех капилляров и мелких вен выступают в виде красных и круглых бугров кучки красных кровяных телец. К. могут произойти во всяком пункте кровеносных путей, но самопроизвольные всего чаще встречаются в легких, кишечнике, в мозгу с его мягкими оболочками, в сетчатке, почках, под кожей, причем сосуд обыкновенно разрывается во всех слоях. Подкожные кровоизлияния бывают различной величины: от единичных точек (петехий) до обширных кровоподтеков. Если кровоизлияние плотно и равномерно пропитывает всю ткань, то его называют геморрагическим инфарктом. Если кровь изливается в таком количестве, что образует опухоль, получается гематома. Вообще К. часто получают особые названия, смотря по месту происхождения их. Точно также существуют особые названия для кровоизлияний в те или другие полости. Значение внутренних К. обуславливается местом кровоизлияния; так напр., самые ничтожные К. в область продолговатого мозга, мозжечка, вблизи дна 4-го желудочка, могут быть причиной моментальной смерти. Вообще всякие кровоизлияния в ткань мозга, так называемый удар, апоплексия, влекут за собой нарушение и даже уничтожение важнейших функций. Выступившая кровь быстро свертывается, жидкие части ее всасываются; красные кровяные шарики постепенно разрушаются или уносятся; часть красящих веществ крови остается в виде круглых, желтых, бурых и даже черных зернышек, присутствие которых придает характерную, постепенно меняющуюся окраску коже. Влияние наружных К. на организм сказывается весьма резко. Если оно бурное, и потеря крови весьма значительна, то больной становится поразительно бледным, жалуется на шум в ушах и искры в глазах; в глазах у него темнеет, тело покрывается холодным потом, дыхание становится поверхностным, пульс малым и частым; наконец исчезает и сознание и больной падает в обморок, что продолжается несколько минут; когда больной приходит в себя он обыкновенно ощущает жгучую жажду. Нередко с пробуждением энергии сердца К. возобновляется и такие чередования могут повторяться до полного истощения сил больного. Другая крайняя опасность при К. – это возможность вхождения воздуха в вены. Если К. по своей силе не оканчивается быстрой смертью, то оно начинает ослабевать вследствие уменьшения количества крови и падения кровяного давления, даже останавливается, как напр., по образовании свертков крови вокруг отверстия поврежденного сосуда. Меры первоначальной помощи при К.: необходимо доставить больному хорошее покойное положение, удалить все, что может взволновать больного, заботиться о легком испражнении на низ и устранении всяких дыхательных напряжений. Кровоточащей части придается поднятое положение; для умерения деятельности сердца – холод на область его. С целью вызвать сокращение сосудов пользуются холодом, орошением горячей водой и кровоостанавливающими средствами. Из этих средств одни (спорынья, hidrastis canadensis) вызывают энергическое сокращение кровоточащих сосудов и тканей, другие (разные вяжущие, кровоостанавливающая вата) образуют с кровью плотные свертки и заклеивают просвет сосудов, третьи – прижигают ткани и образуют сухой струп. При паренхиматозных К. очень хорошие услуги оказывает струя холодной воды или прикладывание маленьких кусочков льда на кровоточащее место. Иногда, как, напр., при маточных К. прекрасно действуют орошения горячей водой 50°Ц. Наконец, при К. из ран иногда удается остановить их прижиганием ран каленым железом, прижигателем Пакелена или гальванокаутером. Но наилучшие результаты получаются от прижатия сосудов, как прямого, т. е. непосредственного давления на кровоточащее место, так и посредственного – на артерию, несущую кровь к месту К. Самый простейший способ прижатия, это – пальцем на выбранном месте, где артерия сколько-нибудь свободно помещается под поверхностью тела. Так, напр., при К. на голове прижимают сонную артерию; при К. верхних конечностей – плечевую и т. д. Прижатия артерий можно достигнуть также бинтами, особенно эластичными из резины; всего чаще прибегают к так называемому круговому перетягиванию члена выше кровоточащего места эластичным бинтом (жгутом) Эсмарха. Но подобное стягивание не может продолжаться долго, так как может вызвать омертвение и гангрену последней. Употребляются также особые прижиматели, но проще их можно устроить из скатанного бинта, укрепляемого, где нужно многими круговыми ходами. Прибегают еще к насильственному сгибанию данного члена, при котором кровоточащий сосуд не только прижимается, но также и перегибается. Так, напр., при К. из области предплечья сильно сгибают последнее в локте, и такое положение фиксируется повязкой. Все перечисленные способы остановки К. имеют, главным образом, временный характер. При сильных К. необходимо прибегнуть при первой возможности к перевязке артерий, а если К. исходит из каких-либо полостей, то к тампонаде последних. Раны туго выполняются скомканной марлей, всего лучше йодоформенной. Если удается найти самый кровоточащий сосуд в ране, то пользуются так назыв. лигатурными пинцетами, снабженными замыкающим механизмом. Наконец, прибегают к так назыв. обкалыванию, закручиванию артерий. Самой радикальной мерой остановки К., которым сосуд окончательно закрывается, это перевязка артерии (лигатура), т. е. перетягивание сосуда ниткой, либо прямо на поврежденном месте, либо косвенным путем на протяжении главной приводящей артерии. Вслед за перевязкой в просвете сосуда образуется пробка; затем внутренние оболочки срастаются между собой, сосуд запустевает и в то же время на наружной стороне его, вокруг лигатурной нитки вырастают грануляции. В результате получается внутренний и наружный сосудистый рубец. При операции необходимо соблюдать чрезвычайную антисептику и асептику. Последовательное лечение К. имеет задачей поднять силы больного и восстановить нормальную деятельность сердца. В случае острого малокровия, прибегают к кровопереливанию, но наряду с этим необходимы и другие меры: низкое укладывание головы, причем нижний конец тела и конечности должны быть приподняты косвенно вверх, дабы кровь устремилась главным образом к центральной нервной системе. Кроме того оказалось целесообразным тугое бинтование живота и конечностей, все с той же целью направить больше крови в черепную полость. Эти приемы неправильно принято называть «самопереливанием».
Г. М. Г.

Крокет

Крокет (Croquet) – английского происхождения подвижная игра, обыкновенно с четным числом участников, разбивающихся на две партии. Задача ее заключается в том, чтобы шарами, по которым ударяют молотком, пройти туда и обратно через устанавливаемые на земле ворота и коснуться двух мачт или столбов, стоящих на противоположных концах места игры. Каждый играющий вправе помогать своим союзникам и мешать противникам, отбивая (крокируя) их шары. См. Campbell, «Anleitung zum Croquetspiel» (Гамбург, 1882); Heath, «The complete croquetplayer» (Лондон, 1874); на русском языке в отделе спорта во «Всей России» Суворина (СПб, 1895).

Крокодилы

Крокодилы (Crocodilia) – отряд пресмыкающихся, прежде входивший в состав отряда ящериц. Ящерицеобразные пресмыкающиеся с окостенелыми кожными щитками на спине, коническими, сидящими в отдельных лунках, зубами, 4 короткими сильными конечностями, пальцы которых отчасти (именно 3 внутренние) вооружены когтями, длинным сжатым с боков хвостом и продольным щелевидным заднепроходным отверстием. Тело К. вытянуто и сплющено, голова плоская с сильно удлиненной мордой, передние конечности с 5, задние с 4 пальцами, соединенными более или менее развитой перепонкой. Кожа на большей части своего протяжения покрыта толстыми роговыми щитками, расположенными в виде поперечных рядов. На спине щитки с выдающимся гребнем и под роговым слоем их находятся такой же формы костяные образования, благодаря чему кожа спины получает характер спинного панциря; у двух родов (Caiman и Jacare) костяные щитки находятся и на брюхе, у остальных К. щитки брюшной стороны состоят исключительно из рогового слоя. Поперечные ряды брюшных щитков или непосредственно примыкают к спинным, или отделены от них более мягкой бугорчатой кожей; на хвосте щитки расположены правильными кольцами, число которых соответствует числу хвостовых позвонков; на спинной стороне хвоста сильно развитые гребни щитков образуют сначала двойной, Затем одиночный зубчатый гребень. Голова покрыта гладкой кожей или поверхность ее разделена бороздками. На заднем краю конечностей лежат по большей части особые килеватые чешуйки. У углов нижней челюсти находятся железы, выделение которых отличается очень сильным мускусным запахом, железы находятся также по сторонам клоаки. Ноздри сближены, лежат на конце рыла и могут закрываться кожными складками, задние носовые отверстия (хоаны) открываются далеко назади в области зева. Глаза снабжены верхним и нижним веком и мигательной перепонкою; зрачок в виде вертикальной щели. Слух очень тонок; барабанная перепонка прикрыта лопастью кожи, Евстахиевы трубы открываются в заднюю часть глотки тремя отверстиями: общим непарным и 2 парными. Позвоночник состоит из шейных позвонков (по большей части 9), с короткими шейными ребрами, 11 – 13 грудных, ребра которых состоят из костяного и хрящевого отдела и на средних позвонках снабжены направленными кзади крючковатыми отростками, как у птиц, 4 – 2 поясничных, 2 крестцовых и различного числа хвостовых. Позвонки вогнуты спереди, выпуклы сзади и соединены межпозвоночными хрящами. Грудные ребра соединяются с грудной костью; позади ее в стенке брюха находятся 8 пар реброобразных окостенений («брюшных ребер»), которые, соединяясь по средней линии, образуют так называемую брюшную грудину. В переднем пояске нет первой пары ключиц (Claviculae). Череп отличается неровной поверхностью костей и очень сильным развитием лицевой части. Зубы находятся лишь в челюстных костях (верхне-, нижне– межчелюстных), сидят в лунках, конической формы, полы и внутри их находится замещающий им зуб. Число зубов довольно постоянно у каждого вида. Язык плоский и приросший всею нижней поверхностью и не может выдвигаться. Мягкая поперечная небная складка отделяет ротовую полость от глоточной. Желудок подразделяется на большой передний отдел и незначительный задний, снабжен сильной мускулатурой и 2 сухожильными кружками (на спинной и брюшной сторонах); тонкая кишка образует извивы; слепой кишки нет; толстая кишка открывается в клоаку, куда открываются также половые протоки и мочеточники; мочевого пузыря нет; к стенке клоаки прикреплен и орган совокупления самца. Кровеносная система К. представляет высшую степень развития в классе пресмыкающихся. Сердце вполне разделено на четыре полости; от правого желудочка отходит легочная артерия и левая дуга аорты, от левого – правая дуга. Обе дуги тесно прилегают друг к другу и между ними существует сообщение (Foramen Panizzae), делающее возможным некоторое смешение артериальной крови с венозной; полное смешение происходить после того как обе дуги сливаются, образуя нисходящую аорту. Легкие окружены каждое серозным мешком. У К. существует нечто вроде грудобрюшной преграды – мускулистая перегородка, разделяющая полость тела на грудную и брюшную и содействующая дыханию, но она не соответствует грудобрюшной преграде млекопитающих. Брюшная полость имеет парное сообщение с полостью клоаки. Все К. приспособлены к жизни в воде, где движения их очень ловки и крайне быстры; по большей части они живут в пресных водах, особенно стоячих или медленно текущих, но некоторые, особенно Сгоcodilus porosus s. biporcatus, встречаются и в море; указывают случаи, когда К. заплывали на 300, даже 700 морских миль в море и являлись на весьма удаленных островах. На сушу К. выходит затем, чтобы греться на солнце, и обыкновенно проводят весь день лежа на песчаных прибрежьях, но при малейшей тревоге бросаются в воду; на суше же самка откладывает в ямку, вырытую в песке, яйца (от 20 до 100 штук), величиною, приблизительно, с гусиные и покрытия шероховатой известковой скорлупою. Есть много указаний в пользу того, что самка стережет яйца и, когда в них, под влиянием теплоты, закончится развитие, разрывает песок, облегчая детенышам выход наружу. Наблюдали, что развившиеся детеныши издают в яйце довольно громкие звуки, которыми, вероятно, и руководится самка, своевременно разрывая песок. Детеныши сначала растут весьма быстро и достигают половой зрелости на 6 – 8 году, затем рост их идет медленно; есть основание думать, что К. могут жить очень долго (быть может несколько столетий). Движения К. на суше до вольно быстры, но они редко удаляются от воды на сколько-нибудь значительные расстояния (почти никогда их нельзя встретить далее 100 шагов от воды) и никогда не преследуют добычу на суше. Охотятся они в воде; главная добыча их – рыбы, но кроме того они схватывают всяких животных, которых могут надеяться одолеть: водяных птиц, млекопитающих, приходящих на водопой или переплывающих реки и озера. Они схватывают даже очень крупных животных, например быков, лошадей, верблюдов и т. п. и стараются утопить крупную добычу, погружаясь с нею на дно. Охотятся они, главным образом, в сумерки и ночью. Схватывая домашних животных на водопое, К. приносят местами весьма значительный вред. В некоторых местностях они часто схватывают и людей, но некоторые виды их, по-видимому, не трогают людей. Кроме живых животных, К. питаются и падалью. К. живут в тропическом поясе и ближайших к нему частях обоих умеренных. В зап. полушарии они доходят на С до 35° с. ш., на Ю до 32° ю. ш., в вост. полушарии на С до 34° с. ш., на Ю до 21°. В жарком поясе К. в сухое время года могут впадать в спячку, зарываясь в ил высыхающих бассейнов, в Сев. Америке они впадают в спячку с наступлением холодного времени года. Мясо К. употребляется местами в пищу. Ловят К. на крючки, гарпунами, привязанными к веревке и т. п., но наиболее действительна, по крайней мере в смысле истребления К., охота с огнестрельным оружием, хотя, благодаря своей чрезвычайной живучести, раненые К. часто успевают скрыться в воду. В некоторых странах К. считались (в древнему Египте) или считаются (местами в юго-вост. Азии) священными. К. могут быть до известной степени приручены. В настоящее время известно около 24 видов К., которые делят на три группы (считаемые обыкновенно семействами): аллигаторов или кайманов, собственно К. и гавиалов. У двух первых в межчелюстных костях две глубокие ямки, в которые входят 2 передних зуба, а у гавиалов вместо них две выемки; К. и аллигаторы различаются тем, что у первых 4-й зуб нижней челюсти входит в глубокую вырезку, у вторых – в ямку верхней челюсти. Сюда относятся самые крупные из современных пресмыкающихся; самый малый вид (Caiman trigonatus) не превышает 1,4 м., самые крупные до 10 м. Остатки К., близких к современным, известны в Европе, начиная с эоценовых, в Америке с меловых отложений; в эоцене юго-зап. Англии находятся остатки всех трех современных групп К. В юрских отложениях находятся остатки форм, предшествовавших К. и отличающихся, между прочим, формой позвонков, которые двояко погнуты, напр., Teleosaurus, Belodon и др. У собственно К. зубы неравной длины, с каждой стороны нижней челюсти их по 15, 1-й входит в ямку межчелюстной кости, 4-й (клык) – в вырезку верхней челюсти, задние зубы нижней челюсти приходятся в промежутках между зубами верхней. Сюда относятся около 12 видов, водящихся и в вост. и в зап. полушарии. Нильский К. (Crocodilus nloticus s. vulgaris) сверху темно бронзово-зеленого, снизу грязно-желтого цвета, достигает 6, даже 10 м. Он водится в большей части Африки на Ю до Нгами и Лимпопо, на З до Сенегала, на Мадагаскаре (где водится также достигающий 10 м. Cr. robustus), Коморских и Сешельских островах и в одной местности Палестины, ок. Цезарей. В Ниле он в настоящее время в нижнем течении совершенно истреблен и не встречается севернее Фив. Туземцы употребляют мясо, жир и яйца его в пищу и считают их лакомством, не смотря на пронзительный мускусный запах мяса. Особенно ценятся у негров мускусные железы К., употребляемые для косметических целей. В древнем Египте К. местами почитался священным, его держали в прудах и озерах и кормили, трупы К. бальзамировались. В некоторых пещерах находятся тысячи мумий молодых и старых крокодилов, а также пропитанные смолою и засушенные яйца. Рассказы о борьбе с К. ихневмона относятся к области басен. Cr. biporcatus s. porosus с 2 узловатыми ребрами на морде, достигающий 6, полагают даже 9 м., замечателен тем, что часто встречается в море: он чрезвычайно распространен: от Маскаренских островов до Фиджи, от Индостана до Кореи и на сев. берегу Австралии. Cr. acutus водится в сев.-зап. части Южной Америки, Центральной Америке и Вест-индских островах; мясо его продается на рынках, как постная пища.
Н. Кн.

Кролик

Кролик. К. (в хозяйстве), размножаясь в диком состоянии, является, подобно зайцу, опасным врагом для садовой, огородной и полевой культуры и даже для молодого леса. Меры, предупреждающие вред от К. и при появлении прекращающие его, подобны мерам, употребляемым против зайцев, также истребление К. в подземных их ходах парами серы, при помощи особого аппарата Либке, а новейшее средство – привитие бактерий куриной холеры. Но иногда (Франция, Бельгия) К. разводят для получения мяса, шкурок и шерсти, причем различаются несколько пород: обыкновенный или английский (lapin ordinaire), французский (lapin belier), ангорский шелковистый (lapin de garenne), лепорид (leporides, lievres lapias) – помесь с зайцем и друг. К. отличаются, вообще, плодовитостью: ежегодно можно ожидать приплода от 9 до 32 штук; беременность продолжается 4 – 41/2 недели, причем первая бывает уже на девятом месяце; один самец считается обыкновенно на 10 самок. Откармливание для убоя молодых – 6 – 9 месячных – морковью, хлебом, овсом и т. п. продолжается в течение 2 – 3 недель.
С.

Кромвель

Кромвель (Оливер Cromwell) – лорд-протектор Англии, род. в 1599 г. в Гентингдоне. Его род принадлежал к среднему дворянству и возвысился в эпоху закрытия монастырей при Генрихе VIII, получив, благодаря покровительству Томаса К., ценные конфискованные имения. Состояние это было значительно расшатано, вследствие расточительного образа жизни ближайших предков К. Отец Оливера К., Роберт К., человек образованный, вел скромный образ жизни, занимаясь хозяйством в своих имениях и принимая участие в местном управлении. Заботы его о многочисленной семье (он имел десять детей, из которых Оливер был пятым) разделяла жена Елизавета Стьюард, женщина умная и энергичная, ревностная пуританка, имевшая большое влияние на воспитание своего знаменитого сына. В 1616 г. К. поступил в кембриджский унив., но в 1617 г. умер его отец, и он оставил Кембридж, чтобы взяться за управление доставшимся ему имением. Впоследствии К. изучал некоторое время право в Лондоне, где и женился в 1620 г. на Елизавете Борчир (Bourchier), дочери богатого купца лондонского Сити; у них было восемь детей. Дом К. в Гентингдоне служил убежищем для лиц, терпевших преследования за религиозные убеждения. Про него говорили, что его хозяйство идет плохо, потому что он два раза в день собирает вокруг себя рабочих, рассуждает с ними и молится. В 1628 г. он был избран членом палаты общин от Гентингдона, но только однажды (11 февр. 1629 г.) принял участие в дебатах, выступив в защиту свободы проповеди пуританских доктрин. В 1635 – 38 гг. К., переселившийся в Илей, принимал некоторое участие в борьбе против произвольного обложения корабельной податью – борьбе, которую главным образом вел Джон Гампден, двоюродный брат и друг К. В так назыв. «долгий парламент» К. был выбран депутатом от Кембриджа. Роль его, здесь с самого начала довольно активная, стала особенно возрастать с тех пор, как обострились отношения между королем и парламентом. Когда, в начале 1642 г., Карл I покинул Лондон и гражданская война сделалась неизбежной, К. пожертвовал значительную, по его средствам, сумму в 500 фн. ст. для защиты народных прав, а в июле того же года организовал в Кембридже два отряда волонтеров. В августе 1642 г. началась междоусобная война между королевской и парламентской армиями, и с тех пор в течение девяти лет К. всецело жил жизнью солдата. Не обладая специальной военной подготовкою, К., однако, вскоре обнаружил выдающиеся способности военачальника, стратега и тактика, и сумел из своих волонтерских отрядов образовать ядро регулярной армии, которая по дисциплине, искусству и мужеству достигла высокой степени совершенства. Успеху К. много содействовало систематическое проведение принципа, которого он держался при организации отрядов – набирать людей, сознательно относящихся к делу и исполненных религиозного воодушевления к задачам борьбы. Чтобы противодействовать соединению северных частей королевской армии с южными, К. образовал из нескольких смежных графств «восточный союз» (Eastern Association), сделавшийся основой индепендентского войска. Произведенный в полковники в марте 1643 г., К., со своим образцовым кавалерийским отрядом, одержал при Грантаме (в мае того же года) важную победу над вдвое сильнейшим врагом, а в октябре, вместе с графом Манчестером, выиграл большое сражение при Вайнсби. В феврале 1644 г. парламент назначил К. членом комитета для высшего руководства военными действиями. В качестве помощника графа Манчестера, К. фактически являлся главным начальником восточной армии, состоявшей почти всецело из ревностных пуритан. В июле 1644 г. произошло решительное сражение под Йорком, при Марстон-Мур. Одно время успех склонялся на сторону королевской армии, но К., командовавший левым крылом, врезался в неприятельское войско и обеспечил полное поражение его. Эта победа доставила К. огромную популярность, усилению которой помогли неудачи других предводителей парламентской армии. Поражение графа Манчестера при Ньюбери послужило для К. поводом к возбуждению в парламенте формального обвинения против Манчестера, который, с своей стороны, обвинял К. в неповиновении. Победа осталась за К.; по его мысли парламент принял так наз. «Self-denying Ordinance» или акт о самоотречении, по которому члены обеих палат (в том числе Эссекс, Манчестер и др.) должны были отказаться от командования. В тоже время К. провел новую организацию войска (New Model), по которой три иррегулярные армии были слиты в одну регулярную армию, под начальством Ферфакса. Для К. было сделано исключение из Self-denying Ordinance; являясь как бы помощником Ферфакса, он играл руководящую роль с дальнейших событиях войны, особенно в сражении при Незби (в июне 1645 г.), окончившемся полным разгромом королевской армии. Теперь на первый план выступили вопросы политические, перенесшие центр тяжести событий в парламент. С провозглашением республики и упразднением палаты лордов верховная власть сосредоточилась в палате общин, а высшая исполнительная власть вверена была совету из 42 членов, под председательством Брэдшо. Наиболее влиятельным членом его был К., которого критические обстоятельства все более выдвигали на первый план в положение диктатора. Этому особенно содействовали блестящие победы, одержанные К. в Ирландии, куда он был послан в авг. 1649 г. для подавления восстания, и в Шотландии, где сын казненного Карла I был провозглашен королем под именем Карла II. В течение 1650 и 1651 гг. К. нанес шотландцам ряд поражений и провозгласил присоединение Шотландии к Англии. С другой стороны, и в парламенте К. принадлежало преобладающее влияние; одним из главных проявлений его было проведение (в окт. 1651 г.) «Навигационного акта», весьма много содействовавшего развитию морского могущества Англии. Когда, мало-помалу, обострился конфликт между парламентом и армией, требовавшей производства новых выборов, К. решился прибегнуть к силе и 20 апр. 1653 г., явившись внезапно в парламент, распустил его. Этот переворот, наделивший К. диктаторскою властью, встречен был вообще сочувственно. Монархисты надеялись, что К. призовет на английский престол Карла II, удовольствовавшись положением вице-короля Ирландии; другие полагали, что К. сам возложит на себя корону. Предоставленное К. парламентом звание генералиссимуса трех королевств делало его единственным носителем власти; но для установления законного порядка управления необходимо было созвание нового парламента. Образование его совершено было не при посредстве общих выборов, а особым порядком. Сначала в графствах были составлены списки «благочестивых» людей, принадлежавших к различным диссидентским сектам, и уже из их среды избрано было 155 депутатов: 139 от Англии, 6 – Валиса, 6 – Ирландии и 4 – Шотландии. Во вступительной речи К., передавая парламенту верховную власть, указал на значение пережитой гражданской войны: благочестивые люди освободили народ от монархического ярма, а теперь они призваны к тому, чтобы управлять народом. К. надеялся, что эти отборные представители пуританизма установят наиболее желательный ему строй жизни, но ему вскоре пришлось разочароваться в них. Малый или «Бербонский» парламент обнаружил столь решительные стремления к самым радикальным реформам во всех частях общественного и политического строя, что вызвал в К., никогда не упускавшем из виду практической стороны дела, серьезные опасения; занятиям парламента, в декабре 1653 г., был положен конец. Вслед затем К., не желая единолично нести бремя власти и ее ответственность, созвал военный совет, с участием некоторых других лиц. Этим советом составлен был проект конституции, под названием Instrument of Government. Органами высшего управления в трех соединенных королевствах являются общины Англии, Шотландии и Ирландии, созываемые в парламент на три года в составе 400 членов, затем «лорд протектор» и государственный совет, в составе не менее 13 и не более 21 лица. Протектор осуществляет свою власть при содействии и под контролем государственного совета; ему принадлежит высшее командование сухопутными и морскими силами, право объявлять войну я заключать мир. Когда парламент не заседает, протектор и государственный совет могут издавать ордонансы, имеющие силу закона. Протектор избирается государств. советом пожизненно. Звание протектора было предложено К., который 16 дек. 1653 г. и принял верховную, власть. В силу Instrument of Government, первый парламент должен был быть созван 3 сентября 1654 г., так что в течение девяти месяцев управление страной находилось всецело в руках К. За это время он проявил чрезвычайную энергию и законодательное творчество, издав 82 ордонанса, касавшихся самых важных предметов (и впоследствии одобренных парламентом) – упрочения связи Шотландии и Ирландии с Англией, регламентации церковного управления в Англии, с предоставлением равных прав трем главным религиозным группам (пресвитерианам, баптистам и индепендентам), реформы суда, с целью сделать его более доступным населению, пересмотра уголовных законов и пр. В области внутренней политики К. вскоре пришлось встретиться с большими затруднениями. Б среде собравшегося нового парламента обнаружилось стремление подвергнуть коренным изменениям постановления Instrument of Government и в частности – ограничить права протектора. К. настаивал на неприкосновенности важнейших оснований установленного порядка; когда же парламент принял постановления, нарушавшие религиозную свободу, восстал против налогов, установленных для содержания войска, и отсрочил, с целью продлить сессию, вотирование средств на армию и флот, К. в январе 1655 г. распустил парламент и в течение одного года и восьми месяцев не созывал нового. Instrument of Goverament предоставлял протектору право взимать, без согласия парламента, сборы, достаточные для покрытия расходов по управлению, и после роспуска парламента К. воспользовался этим правом. Многие, однако, отказывались платить, ссылаясь на то, что постановления lnstrument'a, не одобренные парламентом, не обязательны. Некоторые судьи соглашались с этим; К. удалял их от должностей. В тоже время резко стало обнаруживаться недовольство как в кругу передовых республиканцев, так и особенно в среде роялистов. В феврале 1655 г. проектировано было общее восстание; в Саилсбери сделано было нападение на судей, прибывших на сессию. Тогда К. разделил Англию на десять военных округов и в каждом из них поставил генерала (major-general) с неограниченными полномочиями по охранению порядка, а для содержания войска и полиции установил 10% сбор с имений роялистов. Весьма успешна была иностранная политика К., благодаря которой Англия заняла могущественное положение среди европейских государств, в особенности как морская держава. Еще до учреждения протектората началась борьба Англии с Голландией; английский флот, под командой пуританина Блэка, одержал блестящие победы; мирный договор с Голландией (15 апр. 1654 г.) упрочил за Англией преобладание на море. С Португалией, Францией, Данией и Швецией заключены были договоры, выгодные для морской торговли Англии. Значительный успех имела и борьба К. с Испанией. В общем политическое искусство К. положило начало влиянию Англии на ход мировой политики. Необходимость в субсидиях на войну с Испанией побудила К. созвать новый парламент (в сентябре 1656 г.). Оппозиция имела на выборах большой успех; чтобы ослабить ее, К. воспользовался предоставленным государственному совету правом проверки избрании и добился удалений из парламента около сотни своих противников. Таким путем было обеспечено благоприятное большинство, которое и вотировало военную субсидию в 400000 фн. стерл. Парламент отказался легализировать исключительные полномочия генералов, поставленных во главе военных округов, но, в виду заговоров роялистов против жизни К., принял некоторые меры для охраны безопасности протектора: для суда над заговорщиками установлены были специальные трибуналы. В январи 1657 г. на жизнь К. сделано было покушение, и избавление его от опасности праздновалось большими торжествами. 25 марта 1657 г., большинством 123 голосов против 62, постановлено было просить К. принять титул короля Англии, Шотландии и Ирландии. К. медлил ответом, зная, что армия не сочувствует восстановлению монархии. Генерал Ламберт и сто офицеров просили К. отказаться от короны, а 8 мая и в парламент была представлена подобная же петиция от многих офицеров. В тот же день К. объявил, что отказывается от короны. Между тем парламент выработал новую конституцию в монархическом духе, которая и была вотирована, с заменою лишь слова «король» словом «протектор». 25 мая К. одобрил эту новую конституцию, которая наделяла его более обширными правами, и, между прочим, правом назначить себе преемника. Вместе с тем восстановлялась верхняя палата, члены которой назначались протектором. После издания повой конституции К. 26 Июня 1657 г. снова был провозглашен, в Вестминстерской церкви, лордом-протектором; это было обставлено особенною торжественностью, при чем К. был уже не в гражданском платье, как в первый раз, а в пурпуровой мантии и со скипетром. С открытием, в январе 1658 г., новой сессии парламента становится заметным усиление оппозиции, отчасти вследствие перехода некоторых приверженцев К. в верхнюю палату, отчасти вследствие возвращения удаленных в 1656 г. депутатов. Не выступая с нападками на самого протектора, оппозиция вела борьбу с верхней палатой и старалась изменить новую конституцию. Два раза К. обращался к парламенту с увещанием вести мирную законодательную работу, но обращения его остались без результата; тогда К., 4 февраля 1658 г., распустил парламент. Непрерывная борьба утомила К. и надломила его силы: 3 сентября 1658 г. он скончался. Похоронен он был с необыкновенной пышностью (на похороны его было израсходовано 80000 фн. стерл.), в Вестминстерском аббатстве. Незадолго перед смертью К. назначил своим преемником сына своего, Ричарда К. (1626 – 1712), который и был провозглашен протектором, но, будучи человеком малоспособным и ничтожным, не мог справиться с трудностями положения и уже в мае 1659 г. вынужден был отречься от своего звания. Литература о К. чрезвычайно обширна, подробный перечень ее см. в статье о К. в «Dictionary of National Biography» (т. XIII). Главные монографии: Forster, «Life of Cromwell» (1839); Carlyle, «Oliver Cromwell, his Letters and Speeches» (1845): Andrews, «Life of О. С.» (1868); Harrison, «Oliver Cromwell» (1888); Church, «Life of О. С.» (1894); Guizot, «Histoire de la republique d'Angleterre et de Cromwell»; M. Bosch, «О. С. und die protestanische Revolution» (1835); Hoenig, «Oliver Cromwell» (1887 – 1889).
В. Д.

Кромлех

Кромлех (Cromlech) – особый вид древних кельтских памятников, встречающихся на СЗ Европы, главным образом в Бретани и Англии. Во второй из этих стран подобные памятники известны под названием стонгенджей (Stonehenge). То были религиозные сооружения народа, еще не вышедшего из периода младенчества и делавшего только первые попытки художественного творчества. К. обыкновенно состоит из грубых, неотесанных продолговатых камней, поставленных вертикально (так назыв. менгиров), образующих один или несколько концентрических кругов и опоясывающих священное пространство, в средине которого иногда помещен подобный же столб более крупного размера. Часто к К. примыкают «аллеи столбов» – ведущие к ним дороги, обставленные с обеих сторон менгирами. Особенно замечательны К.: 1) карнакский, в Бретани, где обширное поле все загромождено менгирами, образующими круги и аллеи; 2) эбюрийский, в английском графстве Вильтшир, представляющий два круга, опоясанные каждый двумя концентрическими рядами камней и заключенные в третьем, большом круге; 3) кор-гаурский стонгендж, близ Салисбери, любопытный в том отношении, что в нем виден зачаток более сложной архитектуры: тридцать каменных столбов, в 16 фт. вышиною, образуют круг 108 фт. в диаметре; на них лежат горизонтальные каменные балки, представляя как бы архитрав; внутри первого круга находится второй, состоящий из 40 меньших столбов; третий круг, внутри второго, содержит в себе 10 столбов, вышиною до 22 фт., соединенных попарно горизонтальными перекладинами; наконец, в центре последнего, четвертого круга, образуемого 30 маленькими столбами, стоял менгир громадной величины. В Германии наиболее интересны К., расположенные на вершине горы близ Гельмштедта, неподалеку от Брауншвейга, и К. близ Люнебурга.
А. С – в.

Кронос

Кронос (KronoV) – в греческих мифах младший сын Урана и Геи, один из титанов. Оскопив и свергнув с престола отца, он сочетался браком с сестрой своей Реею, родившей ему Гестию, Деметру и Геру, Гадеса, Посейдона и Зевса, По Гесиоду, при К. существовал золотой век. Когда ему было предсказано, что один из детей его лишит его власти, он стал их пожирать тотчас же после рождения; Рея, однако, сумела спасти младшего – Зевса, дав отцу, вместо новорожденного, завернутый в пелены камень (изображено на мраморном алтаре на Капитолии). Когда мальчик вырос, К., снова извергнувший пожранных детей, был лишен престола и с прочими титанами брошен в Тартар. Взгляду на К., как древнейшего бога жатв (вследствие чего серп является его атрибутом), противопоставляется мнение о негреческом, может быть финикийском его происхождении и о переходе культа его из Крита в Грецию. Античное искусство обыкновенно изображает его как бородатого старца (схожего с Зевсом), часто с закутанным затылком, с серпом в руке и т. д. Римляне отожествили К. с своим богом посевов Сатурном.

Кронштадт

Кронштадт – военный и коммерческий порт и крепость на о-ве Котлине. в 46 в. от СПб. Причислен к Петергофскому у. Петербургской губ. О-в Котлин с 1323 до 1617 г, признавался пограничным урочищем России со Швецией и не имел никакого населения; в 1617 г. уступлен Швеции, а при Петре 1 присоединен к России. Собственно город занимает восточную часть острова; улиц и переулков 40, садов и парков для общественного гуляния 5, площадей 6; устроены водопровод и газовое освещение. К. управляется военным губернатором, который в тоже время – главный командир порта. 2 каменных гостиных двора, с 174 торговыми помещениями. Церквей православных 15, в том числе 10 домовых. В Андреевском соборе хранится, на образе св. Андрея Первозванного, андреевская лента, полученная Петром за взятие в 1703 г. на абордаж шведских судов в Финском зал.; тут же костяной образ св. Андрея Первозванного, сделанный самим Петром. В Богоявленской церкви паникадило из слоновой кости, работы Петра I. Церквей иностранных исповеданий 4, молитвенные дома еврейский и магометанский. Домик Петра I, построенный в 1710 г., адмиралтейство, арсенал, канал Петра I, начатый Петром и оконченный Екатериною II. Жителей в 1894 г. считалось (вместе с войсками) 49886 (36765 мжч. и 13121 жнщ.); правосл. 39160, раск. 240, катол. 3496, прот. 6881, иуд. 352, магом. 580, проч. испов. 177. Дворян 4116, духовн. сословия 102, поч. гр. и купцов 1618, мещан 4762, крестьян и др. сельских сословий 34470, воен. сословий 3625, прочих 1193. После сооружения Морского канала значение К. как торговой гавани уменьшилось. Наплыв рабочего и коммерческого люда в навигационное время огромный; внутренняя торговля сосредоточивается главным образом на мелочном и трактирном промысле. В 1893 г. было выдано торговых документов 1674. Пришло в 1893 г. судов из иностранных портов парусных 410 и паровых 1244, более всего из Англии (788) и Дании (275). Главные предметы привоза – уголь, металлические изделия, фрукты, кирпич, хлопчатая бумага. Отправлено судов в внутренние порты 354; столько же и пришло их в К. Главные предметы отправки: доски, лен, льняное семя. Для перевозки товаров между СПб. и К. и прибрежными местами служат 826 судов. – Фабрик, заводов и мастерских морского ведомства 27, с оборотом на 5878404 р., при 6156 рабочих, в том числе зав. пароходный, канатный и пильный. Частные заводы: газовый (88800 р.), механическо-слесарный (42000 р.), салотопенный и костеобжигательный, салотопенный, сухарный. Ремесленников 848. Городских доходов 230022 р., расходов 220796 р., в том числе на содержание городского управления 27612 р., чинов полиции и пожарной команды 65556 р., учебных заведений 9601 р., благотворительных учреждений 3600 р., кронштадтскому морскому госпиталю за лечение больных 33946 р. и т. д. С мещан на лечение, призрение, воспитание сирот и на др. расходы поступило сборов 29894 р. Городское кредитное общество. Сообщение с СПб. и Ораниенбаумом во время навигации правильное, пароходное. Морской госпиталь, больница английских моряков. Врачей 94, лекарских помощников 30, помощниц 6, фельдшеров 97, фармацевтов 13, повивальных бабок 19, сестер милосердия при военном госпитале 25. Аптек частных 3, магазинов аптекарских товаров 3. Андреевское попечительство, благодаря о. Иоанну Ильичу Сергиеву, содержит дом трудолюбия, лечебницу для приходящих, народную читальню, школу для детей; воскресную школу для взрослых и детей, ночлежный приют и народную столовую. Благотворительное общество содержит убежище для бедных девочек и дневное пристанище для детей обоего пола; в 1893 г. в нем перебывало 10409 детей. В сиротском доме было 40 дев, в Мариинском приюте для вдов и сирот армейского и флотского духовенства – 9 жнщ. и 7 детей. В городской богадельне – 12 мжч. и 94 жнш. в мещанской – З мжч. и 35 жнщ. Общества: эстонское благотворительное, дамское для пособия учащимся в шведско-финской церковной школе, для снабжения бедных детей одеждою, отделения обществ спасания на водах и Красного Креста, похоронная касса кронштадтских ремесленников, финское общество «Ретусари» для распространения трезвости. Гимназии мужская 239 уч. и женская 275, реальное училище 193, техническое учил. морского ведомства 88, штурманское учил., фельдшерская школа 145, курсы для сестер милосердия 12, приходские учил. мужское 104 и женское 95, школ и пансионов 25, с 563 мал. и 351 дев. приютов и сиротских учебных заведений 3, с 21 мал. и 90 дев., 1 школа морского ведомства 30 мал. и 13 школ для нижних чинов – 2970 чел. Кроме того 8 специальных школ для нижних чинов (судовых строителей, машинистов и кочегаров, водолазов, рулевых и сигнальщиков, машинных квартирмейстеров, строевых квартирмейстеров, минеров и электротехническая и железнодорожная школы), с 2598 учен. Водолазная школа. В К. издается «Кронштадтский Вестник»; есть клуб, театр.
А. Ф. С.
Основание К. крепости положено Петром 1, в 1703 г., когда, по модели Петра, Меньшиков построил форт Кроншлот, на отмели, в южн. части острова. В 1710 – 21 г. заложены новые форты (Александр-шанц на зап. части острова и др.). В 1807 – 8 г. все К. укрепления были перестроены по плану Оппермана, но после наводнения 1824 г. пришлось предпринять новые перестройки; в 1825 – 40 гг. построены зап. фронты, оборонительные стенки, казармы и плотины; цитадель перестроена в каменное укрепление и названа фортом «имп. Петр I». В 1854 г. выстроены добавочные укрепления на косе и устроены подводные заграждения; в 1858 г. начата батарея «Константин». В настоящее время К. представляет сильнейшую преграду для неприятельских судов, стремящихся к СПб., и надежную защиту для нашего флота. В К. 3 гавани: военная, средняя и купеческая, обнимающие громадное пространство и защищенные от действия волн гранитной стенкой. В военной гавани – шкиперские магазины. В средней – пороховые погреба. Краны во всех гаванях. «Старый и Новый доки Петр Вел.» и канал с 3 шлюзами. Рейды, окружающие К. : Большой – к З до Толбухина маяка на 13 вер., хорошая якорная стоянка, защищ. от всех кроме зап. ветров; Малый – к В до угла военной гавани. На сев. и южн. фарватерах по обе стороны сильные форты.

Кропоткин

Кропоткин (князь Петр Александрович) – географ и революционный деятель, род. в 1842 г., служил офицером в амурском казачьем войске, объездил Амурскую обл. и сев. часть Манчжурии и описания своих путешествий печатал в «Рус. Вестнике» (1862, 1863, 1865, 1867); позже был секретарем Имп. Русск. Географ. Общ., по поручению которого участвовал в олёкминско-витимской экспедиции; исследовал глетчеры в Финляндии и Швеции. Напечатал «Отчет об олёкминско-витимской экспедиции» (в «Записках Имп. Русск. Географ. Общ.», т. 3, СПб. 1873); «Общий очерк орографии Вост. Сибири» и «Материалы для орографии Восточн. Сибири» (там же, т. V, СПб., 1875); «Исследования о ледниковом периоде» (вып. 1, СПб. 1876). Впоследствии К. обработал отдел о России во «Всеобщей географии» Реклю. В 1872 г. вступил за границей в сношения с представителями международной ассоциации рабочих, сделался приверженцем социально-революционных идей и, под именем Бородина, занялся в России революционною пропагандою. Арестованный в 1874 г. и привезенный в Петербурга, К. в июле 1876 г. бежал в Англию. В 1877 г. поселился в Женеве, где издавал журнал «Le Revolte» и сделался одним из вождей анархистов. За «пропаганду действия» и призыв к социальной революции К. в 1881 г. был выслан из Швейцарии. В 1883 г. К. приговорен в Лионе к 5-летнему тюремному заключению, но в январе 1886 г. помилован. С тех пор К. живет в Лондоне. Другие соч. К.: «Paroles d'un revolte» (П., 1885); «In Russian and French prisons» (Л.. 1887); «A la recherche du pain» (П., 1892); «Un siecle d'attente, 1789 – 1889» (П., 1893).

Крот

Крот (Talpa) – род насекомоядных из семейства кротовых (Talpidae). На чрезвычайно чувствительной морде, вытянутой в хоботок, ноздри лежать снизу; рот вооружен 44 зубами: в верхней челюсти с каждой стороны по 3 мелких передних, 1 клыкообразному и 7 коренных, в нижней по 4 передних и 7 коренных, из которых первый в виде клыка. Широкие лапы передних ног обращены ладонями кнаружи и назад; задние ноги развиты слабо. Хвост короткий. К. живут в Европе, Азии, Африке и Сев. Америке и ведут подземный образ жизни. Обыкновенный К. (Т. europaea L.) длиною 15 – 17 стм., из которых 2,5 стм. приходятся на хвост. Бархатистый мех черного цвета, попадаются также серые, пестрые и белые К.; голая морда и подошвы мясного цвета. К. водятся в Европе на С до средней Шотландии, сев. Скандинавии и среднего течения Сев. Двины, на Ю до Кавказа, на Альпах поднимаются до 2000 м.; их нет в Ирландии, Гебридских и Оркнейских о-вах; в сев. зап. Азии и далее на В до Японии и в сев. Африке. К, живет под землею в вырытых им норах и логовищах и роется в земле с чрезвычайной быстротой, выбрасывая от времени до времени на поверхность вырытую землю («кротовые кучи»). Собственно жилище К. помещается чаще всего в холмике и состоит по большей части из нижнего кольцевого хода, более узкого верхнего и лежащего внутри их выстланного мягкими веществами логовища. С наружным кольцевым ходом стоять в связи около 10 радиальных ходов, из него 5 – 6 ходов ведут в верхний кольцевой, а из последнего 3 хода ведут в логовище, которое, кроме того, сообщается еще особым ходом с одним из радиальных ходов. В жилище К. иногда отсутствуют один или даже оба кольцевых хода. Логовище для самки устраивается в месте пересечения нескольких ходов и тоже выстилается мягкими веществами, Здесь самка в апреле-июне рождает 3 – 5, редко 6 или 7 голых детенышей; иногда в августе она снова рождает. Спариванию предшествуют ожесточенные бои между самцами. Питается К. исключительно животными и преимущественно личинками насекомых, дождевыми червями; слизняками, мокрицами, а также мышами, лягушками, ящерицами, змеями и т. п. Он отличается большой хищностью и прожорством и если оставить К. без пищи даже недолго в замкнутом помещении, то между ними начинается бой и победитель съедает побежденного. При отыскании добычи К. руководится главным образом обонянием, а также весьма тонкими осязанием и слухом; зрение слабо, но, тем не менее, К. видит и пользуется зрением, напр когда переплывает водные пространства. Плавает он хорошо. Чтобы иметь воду для питья – К. проводит ходы к ручьям и прудам или вырывает глубокие вертикальные ходы. Зимою К. в спячку не впадает и переходит в более глубокие слои земли. Мех его употребляется для мелких поделок. Слепой К. (lalpa соеса Savi), водящийся в южн. Франции, Италии, Далмации и Греции и отличающийся, главным образом, более светлым цветом и вполне закрытыми глазами, по-видимому, представляет лишь разновидность обыкновенного К.
Н. Кн.
К. часто считается вредным, в сельскохозяйственном отношении, животным, так как нарушает правильность и красоту куртин в садах, разрушает гряды в огородах и питомниках, при чем механически повреждает корни молодых растении, отчего последние иногда даже засыхают. Делая подземные ходы, К. выбрасывает на поверхность почвы кучки земли – «кротовины», из которых часто образуются впоследствии кочки, и истребляет в большом количестве полезных для культуры, дождевых червей. Удаляют К. ловлей в садовые горшки, располагаемые под норками, или в особые ловушки. Однако К. принадлежит к истребителям вредных насекомых: по исследованиям Кордье, каждый К. может съесть в сутки более сотни личинок майского жука и известен случай, когда, после ловли К. в одном из чешских парков, там появился майский жук в таком количестве, что принуждены были прибегнуть к новому там поселению их.
С.

Круг

Круг – площадь, ограниченная окружностью и равная половине окружности, помноженной на ее радиус или pr2, где r есть радиус, p – отношение окружности к диаметру.

Круглые черви

Круглые черви или нематоды (Nematodes) – класс червей. Семейство волосатиковых (Gordiidae) представляет ряд весьма существенных отличий в строении нервной системы, органов пищеварения, полости тела и особенно полового аппарата, почему часто рассматривается, как особый класс.

Круглый стол

Круглый стол – так назыв. собрание рыцарей, составлявших свиту полумифического британского короля Артура. См. Дашкевич, «Романтика круглого стола» (1890).

Крузенштерн

Крузенштерн (Иоганн-Антон; русское имя – Иван Федорович) – известный адмирал (6 ноября 1770 г. – 12 августа 1846 г.), учился в морском кадетском корпусе; принимал участие в шведской войне 1789 – 90 г.; в 1793 г. послан для изучения морского искусства в Англию; с английским флотом отплыл к сев. берегам Америки, где участвовал в сражениях с французскими судами; посетил Барбадос, Суринам, Бермудские о-ва; плавал в Бенгальском заливе, с целью исследовать остиндские воды и открыть русской торговле путь в Остиндию. Заинтересованный русской меховой торговлей с Китаем, которая шла из Охотска сухим путем на Кяхту, К. пришел к мысли о том, что она более выгодно могла идти прямо, морем; он имел также в виду установить прямые сношения метрополии с русско-американскими владениями. В Петербурге К. представил (1799) властям свои соображения; в 1802 г. имп. Александр I утвердил проект К., для исполнения которого решено снарядить первую кругосветную экспедицию. Устройству этого плавания всего более содействовали адмир. Н. П. Мордвинов и тогдашний министр коммерции, гр. Н. П. Румянцев. Под начальством К. экспедиция, состоявшая из двух кораблей («Надежда» и «Нева»), с помощником К., капитан-лейтенантом Лисянским, астрономом Горнером, естествоиспытателями Тилезиусом и Лангсдорфом, 26 июля 1803 г. отплыла из Кронштадта, куда вернулась 19 августа 1806 г. Экспедиция направилась через Атлантический океан и обогнула мыс Горн; из русских и соседних с ними земель на севере Тихого океана она обратила особенное внимание на Камчатку, Курильские ова и Сахалин. В своих записках об этом путешествии (СПб. 1809 – 13; есть перев. франц., нем., швед., голл., англ., датск., и итал.) К. рассказывает много любопытного о виденном им в пути, особенно о быте и нравах дикарей; для своего времени великолепный атлас К. изобилует картами, планами и рисунками. Лисянский правил вторым кораблем экспедиции и шел иногда отдельно от первого; в его книге о том же путешествии (СПб. 1812; есть англ. перев.) много, поэтому, новых предметов наблюдения – между прочим подробное описание берегов Ситхи (он ее назыв. Ситка) и о-ва Кадьяка. В 1811 г. К. определен инспектором классов морского кадетского корпуса. Начертав подробную инструкцию второй. кругосветной экспедиции, под начальством Коцебу, К. ездил в 1814 г. в Англию заказывать все необходимые для этой экспедиции инструменты. Возвратившись, он получил бессрочный отпуск и занялся сочинением «Атласа Южного моря», с приложением гидрографических записок, под заглавием: «Собрание сочинений служащих разбором и изъяснением Атласа Южного моря» (СПб., 1823 и 1826; франц. перевод: "Recueil. des memoires hydrographiques... ", СПб., 1824 – 1827; дополнение СПб., 1835 – 36; сочинение это увенчано полной Демидовской премиею). В 1827 г. К. назначен директором морского кадетского корпуса и членом адмиралтейств-совета. 16 летняя деятельность К. на посту директора ознаменована введением в курсы морского корпуса новых предметов преподавания, обогащением библиотеки и музеев его многими учебными пособиями, учреждением офицерского класса и др. улучшениями. К. принадлежат еще издания: «WorterSammIungen aus den Sprachen einiger Volker des ostlichen Asiens und der Nordweslkьste von Amerika» (СПб.,1813); «Мemoire sur une carte da detroit de la Sonde et de la rade de Batavia» (СПб., 1813); «Beitrage zur Hydrugraphie d. grosseren Oceane» (Лпц., 1819); статьи в «Bulletin» акад. наук, «Записках» адмиралтейского д-та (1807 – 27), «Nouvelles Annales de Geographie de Malte-Brun» и др. изданиях. В 1874 г. К. открыт в СПб., напротив морского корпуса, памятник, сооруженный на частные средства, при небольшом пособии от правительства. О К. см. словарь Геннади; «ВоенноЭнциклопедический Лексикон» (т. VII, ст. А. И. Зеленого); «St. Petersburg. Zeitung» (1839 г., №№ 23 – 37, и отд.; ст. академика Вера); Литке, «Записки» гидрограф. общ. (1847, кн. II); Соколов «Записки» гидрогр. департамента (VIII, 1850); "Морской Сборн. " (1869,. No 6). Открытие памятника К. вызвало ряд биографий, на языках русском, французском и немецком. Ср. также А. Н. Пыпина, «История русской этнографии» (т. IV); Венюкова, «Ареrcu hisi des decouvertes geographtques etc.»; Ивашинцева, «Обозрение русск. кругосветных путешествий» (СПб., 1850). В 1856 г. вышел в Лондоне англ. перевод книги о К. («Memoir of the celebrated admiral A. J. K. etc.»), составленной на немецком языке зятем К., Бернгарди.

Круп

Круп (Angina crouposa) – острая воспалительная болезнь гортани, сопровождающаяся образованием обильного волокниного выпота, как следствие крупозного воспаления слизистой оболочки. Образующийся выпот суживает просвет дыхательных путей, затрудняет дыхание и часто заканчивается полным задушением больного. Принято различать дифтеритный и воспалительный К. Картина страдания в обоих случаях почти тожественна и прежде даже каждый случай К. принимался за дифтерит, который развивается лишь от действия специфических микробов. К. воспалительный поражает преимущественно детей в возрасте 2 – 7 лет и отличается громадною смертностью (до 87% всех заболевших). Сущность болезни выражается в том, что появляющийся при воспалении слизистых оболочек дыхательных путей – гортани, дыхательного горда и бронхов – выпот, высыхая, образуешь ложные перепонки, крепко пристающие к подлежащей ткани; сама же воспаленная слизистая оболочка набухает и делается отечной. Все это, вместе взятое, суживает до крайности просвет гортани, особенно у детей, у которых последняя, и помимо того, отличается значительной узостью. Иногда вся толща слизистой оболочки пропитывается свертывающимся выпотом и тогда легко может развиться омертвение ее, как это всегда бывает при дифтерите. В большинстве случаев К. гортани осложняется еще воспалительным процессом дыхательного горла, бронх и даже легких. Образование ложных перепонок, если К. поразил вначале гортань, может идти вниз до мелких бронхов (нисходящий К.); если же процесс начался в дыхательном горле или бронхах, то образование перепонок может распространяться вверх и поразить гортань (восходящий К.). Болезнь протекает очень бурно и быстро, После короткого периода предвестников, длящегося от нескольких часов до нескольких дней, в течение которых темп. тела повышается до 40°Ц., замечаются первые симптомы со стороны гортани: хрипота и своеобразный звучный, лающий кашель; реже – последний бывает грубый и хриплый. При дальнейшем течении болезни постепенно развиваются последствия все более и более усиливающегося сужения гортани: смешанная одышка, вследствие затрудненного вдыхания и выдыхания. Дыхательный акт выражается в трудном вдыхательном расширении верхнего отрезка грудной клетки, сопровождаемым сильным шумом, за этим следует бесшумное, удлиненное выдыхание при участии всех вспомогательных, выдыхательных мышц. Голос становится беззвучным и хриплым. В дальнейшем развивается синюха и появляются приступы столь затрудненного дыхания что больной уже не может лежать, а должен принять вертикальное положение. В этом состоянии у него являются жестокие припадки удушья, заканчивающиеся сильным кашлем, даже рвотой, которыми извергаются громадные количества ложных перепонок, после чего наступают спокойные промежутки, все более и более удлиняющиеся при улучшении болезни и более частые и сильные – при ухудшении ее. Приступы удушья и кашля зависят от образования многочисленных пленок, иногда застревающих в голосовой щели, удаляемых бурным кашлем. Вслед за переходом сменяющихся приступов удушья и свободных промежутков наступает последний период болезни – отравление крови углекислотой вследствие недостаточного дыхания. Приступы удушья делаются реже, больной успокаивается и впадает в состояние апатии; силы его истощаются; появляется спячка и смерть. Причины К. (если не считать дифтеритного) мало известны. Часто влияют случайные отравления какими-либо едкими веществами, горячие жидкости, принимаемые внутрь; кроме того К. иногда осложняет другие болезни. Он наблюдается чаще в холодное время года, особенно зимою. Воспалительный К. не заразителен. Нужно избегать всего, что может вызвать у ребенка простуду и своевременно осматривать зев при появлении хрипоты, указывающей на заболевание гортани и голосовых связок. Главная задача лечения – действовать против воспаления: ледяные мешки вокруг шеи, глотание ледяных пилюль, ртуть внутрь и снаружи. При образовании перепонок вдыхание горячих паров из парового пульверизатора, отхаркивающие рвотные. При появлении первых признаков недостаточного дыхания (синюха) наилучшее средство – горлосечение (трахеотомия). Наконец, в периоде синюхи и спячки прибегают к возбуждающим: камфаре, мускусу, подкожным впрыскиваниям эфира.
Ложный К. – острая форма ларингита у детей, у которых всякое страдание гортани, вследствие ограниченного размера ее, легко вызывает сильную одышку. Болезнь характеризуется приступами удушья, наступающими большей частью ночью, во время сна ребенка. В громадном большинство случаев эта болезнь оканчивается выздоровлением. До прихода врача ребенку дают тепловатое питье. Приступы ложного К. имеют наклонность возвращаться в одно и тоже время в течение нескольких ночей. Во избежание их рекомендуется пробуждать ребенка ранее наступления этого часа и в течение некоторого времени носить его на руках и поить теплым молоком или водой.
Г. М. Г.

Крушина

Крушина (Rhamnus L. – деревья или кустарники с очередными или противоположными, иногда кожистыми и многолетними листьями. Цветы мелкие, по большей части зеленоватые, обоеполые или разносоставные; число частей пятерное или четверное; цветоложе вогнутое, нередко зубчатое; завязь свободная 3 или 4 гнездая. Плод – костянка, содержащая от 2 до 4 косточек, иногда неявственно раскрывающихся, околоплодник мясистый или почти сухой. Семена с белком. Сюда до 60 видов, распространенных преимущественно в умеренных странах Старого и Нового света. Наиболее известные виды следующие. R. Frangula, К. собственно, также волчьи ягоды. Деревцо не выше 3 м. Листья цельные и цельнокрайные, эллиптические. Цветы мелкие обоеполые, ягодообразные костянки сначала красные, затем черные. Кора окрашивает слюну и воду в желтый цвет, производимый франгулином, красильным веществом, заключающимся в паренхиматических клеточках. Слабительно действующее вещество этой коры есть глукозид аварин. К. распространена во всей Европе и идет далеко на С, почти до предела лесов. К. cathartica L. – жостер. Плоды некоторых доставляют так называемые красильные желтые ягоды, таковы: R. saxatilis L., растущий в южн. Европе, особенно же южно-европейский К. infectoria L. – R. Alaternus L. отличается многолетними кожистыми листьями, что определяет принадлежность этого вида к числу вечнозеленых.
А. Бекетов.
В медицине употребляются различные сорта крушины (ломкая, американская и колючая – Rhamnas frangula, В. Purschion s. Carcara Sagrada и R. Cathartica). Все эти средства употребляются как легкие слабительные, большей частью в виде настоя или в виде жидкого экстракта. Заслуживают внимания в хозяйственном отношении дико произрастающие у нас: 1) К. ломкая, корушатник, медвежина (Rh. frangula L., Fr. vulgaris Reich.) – кустарник 10 – 15 фт. высоты, встречающийся по всей России на свежей, плодородной почве, хорошо переносящий отенение полога высокоствольных деревьев и доставляющий легкую красноватую древесину, уголь из которой служит для приготовления пороха; размножается семенами (всходы через год), черенками и корневыми отпрысками и 2) К. слабительная, колючая, жостер, проскурина и другие местные названия (Rb. catbartica L., Cervispina cathartica Mцnch.), распространенная в средней и южн. России и на Кавказе до высоты 5000 фт.; предпочитает влажные почвы и особенно пригодна для живых изгородей. Твердая (уд. вес 0,72) древесина употребляется на мелкие столярные и токарные изделия, кора же как дубло и для окраски – свежая в ярко-желтый цвет, сухая – в коричневый. Из кавказских видов К. Палласова (Rb. Pallasii F. et Mey) пригодна (по Медведеву) для облесения сухих скатов гор с мелкой почвой и К. крупнолистная (Kb. grandifolia F. et Mey), по своей красоте, для разведения в садах.

Крыжовник

Крыжовник, агрест (польск., малоросс.; Ribes Grossularia L., R. Uva crispa L., R. reclinatum, R. spinosum Lamk., R. cancasicum Adam., Grossularia vulgaris Spach,) – ягодный кустарник, дико произрастающий в средней и южной Европе и на Востоке, особенно в гористой местности, напр. у нас в северном Кавказе и Закавказье до высоты 6000 фт. над уровн. моря и повсеместно разводимый в плодовых садах, так как ягоды его, съедобные в свежем виде, идут на приготовление варенья, вин, часто шипучих, и т. п. В культуре известно до 400 различных разновидностей К., которые можно подразделить в общем на две группы: простые сорта, называемые также русскими, с мелкими ягодами, весьма выносливые в морозах, и крупноплодные, виноградные или английские (многие из последних собственно немецкие, французские или голландские сорта). Далее в классификации Панснера различаются сорта К.: а) по окраске ягод, принимая обозначение классов: I – красные, II – зеленые. III – желтые и IV – белые. Классы подразделяются на подклассы, по степени волосистости ягод: А – гладкие, В – пушистые и С – волосистые, подклассы на отделы по форме ягод: 1) – круглые, 2) – кругловатые, 3) – эллиптические, 4) – продолговатые, 5) – овальные и 6) – грушевидные и, наконец, отделы распадаются на ранние, полуранние и поздние, всего 4 класса, 12 подклассов, 72 отдела и 216 разрядов, При помощи такой классификации описание сортов К. заменяется простым обозначением буквами и номерами (ср. Maurer, «Das Beerenobst»). Для различных полос России из рекомендуемых назовем следующие сорта: для северной и средней (по Э. А. Регелю): из красных – авенариус, зимующий в Петербурге и Москве без защиты. Alexander, Jolly, Printer, Riflemann; из зеленых – Green Wallnut, Independent, Ocean а также Atlas, Bunkers Ibill и некоторые другие; для средней России: красные – Alicante, Jolly Miner, Rockwood Prophet's; зеленые – Esmeralda, Jolly Angler's; желтые – Jellow Lion, Jellow Eagle; белые – Primrose, Queen Marie; для южных губерний и преимущественно для Крыма: французские, гладкие, из красных – вишневый и фиолетовые круглый и темный; из желтых – янтарный; из белых – прозрачный; французские пушистые: желтый (для варенья) и крупные прозрачные сорта; английские сорта: гладкие, из красных – Dauwistonia, Favorite; из зеленых – Malesfield, Providence; из желтых – Australia, Britania; из белых – Carelesse; волосистые из красных – Alice, Athorne, Compagnon, Magnet; из зеленых – Greenock, Laby Sciester; из желтых – Gumer и Pilat, из белых – Alexandre и: др. Наиболее пригодна для К. почва перегнойная суглинистая и супесчаная, с подпочвою пропускающей влагу, задержание которой вредно влияет на развитие ягод. Полезно с осени класть поверхностное удобрение – навоз или ночное золото – на перекопанную между рядами почву. Нуждаясь в свете, К. не выносит, однако, продолжительных жаров, а потому не должен быть взращаем на южном склоне. Размножается он большей частью отводками и отчасти черенками, посев же семян применяется редко. При размножении отводками или отводятся конечный почки, или окучиваются большие, многоветвистые у корней кусты, насыпанием в июле земли между корневыми побегами, причем укоренение происходит года через два и кусты могут тогда быть разделены. Весенние черенки у некоторых сортов совсем не принимаются, но летние, по 5 – 6 штук в горшках, помещаемых в парниках, большей частью бывают удачны. Редкие сорта К. размножают прививкой, для чего лучшим подвоем служит (по Гоше) древовидный К. (Ribes grossularia arborea) и смородина, преимущественно R. aureum v. flavum, а также R. rubrum и R. nigrum. Разводится К. в кустовой форме, наиболее пригодной для северных и, отчасти, средних губ., полуштамбовой и штамбовой. Лучшее время для посадки – конец июля и начало августа. Ягоды появляются только на годичных побегах, поэтому уход состоит в вырезании более старых побегов, прищипывании длинных боковых и укорачивании их при зимней обрезке до первой прищипки, в пригибании на зиму в суровом климате к земле, для покрытия снегом, рогожами, двойными ветвями и т. п. Из врагов К. разного рода грибки причиняют на листьях налеты, поволоки или коростовидные утолщения и борьба с ними состоит в собирании и сжигании больной листвы; другие грибки поражают стебли, которые и должны быть уничтожаемы; наконец, третьи в виде бурых или красных пятен; повреждают плоды. Гусеницы: Emphytus Grossulariae Fb., Nematus ventricosus Klg., Selandria Morio Fb. и др. объедают листья; меры борьбы – отряхивание и собирание личинок с кустов, собирание и уничтожение яичек, откладываемых на листьях и опрыскивание кустов 1% раствором квасцов. Ветви К. сосет червец Lecanium Corni Bhe, ягоды обгрызаются гусеницей Zephodia convoluttella Hb., а въеданиe личинки галлового комарика (Asphondylia Grossulariae Fitch) в молодые ягодки вызывает превращение последних в большие желто-зеленые кармашковидные образования. Сбор ягод производится или пред достижением спелости (для варенья), или немедленно по созревании (для вина); при навыке рабочий собирает в день до 1 пд. Пересылка в корзинах или ящиках от 12 до 25 – 50 фн. Сведения о размере урожая, ягод у нас в России различны: во Владимирской губ. при 11000 кустах на десятине 50 – 500 пд., или среднее: 270 пд.; при 5600 кустах там же – 280 п., или до 2 фн. с куста, в Московской губ. (Броницком у.) с 900 молодых кустов только 12 пд.
С.

Крылан

Крылан (Pteropus) – род летучих мышей из семейства крылановых (Pteropidae), которое составляет подотряд плодоядных летучих мышей (Frugivora). Крылановые отличаются вытянутой, заостренной мордой (кроме одного рода), малыми ушами, тупо-бугорчатыми коренными зубами с продольной бороздкой на плоской коронке в (за исключением рода Hypoderma) присутствием когтя на указательном пальце передних конечностей (которого не бывает у других летучих мышей); хвост короток или его нет. Живут в жарких странах восточного полушария (именно в южн. Азии и на ее о-вах, в средней и южн. Африке, Австралии и Океании) в лесах и питаются главным образом фигами, бананами, финиками, виноградом, почему и приносят иногда сильный вред фруктовым садам. Отчасти едят и животную пищу. К роду К. относятся самые крупные из летучих мышей. Хвоста нет, большой палец не окружен летательной перепонкой, соски на груди, зубы: резцов 2/2, клыков 1/1, коренных 5/6, голова похожа на собачью. Летают обыкновенно не высоко, но, будучи испуганы, подымаются иногда метров на 100 вверх, иногда перелетают широкие проливы; над землей летают довольно быстро и хорошо взбираются по стволам деревьев. Калонг, летучая собака, летучая лисица (Pteropus edulis) самый крупный вид: длина тела 40 стм., размах до 1,5 м. Затылок, шея и нижняя сторона ржаво-рыжие, остальные части почти черные. Водятся на Яве, Суматре, Банде, Тиморе и встречается иногда (особенно на Яве) в громадном числе; мясо его едят и потому его ловят сетями. Местами калонга считают священным животным.
Н. Кн.

Крысы

Крысы. – Так называются более крупные виды рода (Mus), отличающиеся кроме того большим числом колец чешуек на хвосте (200 – 260, между тем как у мышей собственно их 120 – 180), более толстыми ногами, неуклюжим телом и неразделенными поперечными складками на нёбе (у мышей они, начиная со второй посредине, разделены). В Европе встречаются три вида. 1) Черная или домашняя К. (Mils rattus Linne), длиною 16 стм., хвост 19, с тонким телом, заостренной мордой, большими ушами (длина их равна 1/2 длины головы) и 260 – 270 кольцами на хвосте; цвет от темно-серого до черно-серого, к брюху светлее; встречаются и альбиносы (белые с красными глазами). Родина К., вероятно, Персия, где и теперь она водится во множестве. В западной Европе известна уже с XII века. Она была единственным видом К. в Европе, пока ее не вытеснил пасюк. В настоящее время она встречается лишь местами (напр. Бремене, Люнебурге, Тюрингии); из Европы завезена в Америку, Австралию, Африку; встречается также в южн. Азии и на островах Тихого океана. Держится преимущественно в домах. 2) Пасюк (М. decumanus Pallas) длиною до 24 стм., хвост 19; колец на хвосте около 210; уши короче чем у черной К. (1/3 головы); сверху буро-желтого цвета с более темной спиной, снизу желтовато-белого, оба цвета резко разграничены, лапы беловатые; попадаются также экземпляры черные, белые и пестрые, пятнистые. Пасюк держится особенно охотно у помойных ям и вообще в грязных местах, иногда встречается и далеко от жилищ человека. Поедает всевозможный растительные и животные питательные вещества, а также кожу, рог и т. д. Нередко загрызает мелких домашних животных, выгрызает куски сала у откормленных свиней и т. п.; также прогрызает деревянные части строений. Шкурки К. иногда употребляются для приготовлена тонкой кожи (для перчаток). По Палласу, пасюк впервые появился в Европе в 1727 г.; после землетрясения он большими стаями переселился из Прикаспийских стран, переправился через Волгу и распространился по России; в 1750 г. он стал известен в вост. Пруссии, в 1780 г. встречался уже почти всюду в Германии и постепенно почти совершенно вытеснил и истребил черную К. В Англию он был завезен в 1732 г. на судах из Ост-Индии, отсюда завезен в Париж, где известен уже с 1763 г.; в 1753 г. завезен в Сев. Америку, затем на Вест-индские острова, в Южн. Америку и Капскую колонию. В настоящее время распространен по всему свету. Вред, приносимый К., обусловливается главным образом их чрезвычайной плодовитостью; число детенышей 5 – 8 и до 22, беременность длится лишь около 4 недель, половая зрелость наступает очень рано (известны случаи рождения детенышей самками, имевшими нисколько более 100 дней от роду). 3) Египетская. К. (М. alexandrinus s. tectoruni) длиною 16 стм., хвост 21, ухо равно 1/2 длины головы, колец на хвосте 250 – 260. Сверху рыжеватого буро-серого цвета, снизу желтовато-белого, цвета резко разграничены, в области глаза темное кольцо. Водится в Египте и вообще сев. вост. Африке, откуда завезена в Италию и Прованс, попадается также уже в южн. Германии. По образу жизни сходна с черной К. Из неевропейских замечательна исполинская К. (М. giganteus Hartwicke) длиною 35 стм., хвост 85, толстое неуклюжее тело сверху черное, снизу сыроватое. Водится в Бенгалии, на Коромандельском берегу и Вандименовой земле. Живет вблизи человеческого жилья и выкапывает глубокие норы. Мясо ее едят.
Н. Кн.
В Англии и в особенности в Бельгии процветает особый спорт – травля К. собаками: крысоловками и терьерами, что производится на возвышенной круглой арене, обнесенной высокою проволочною сетью. Иногда травля усложняется особыми препятствиями, в виде досок с просверленными дырами, сквозь которые К. проскальзывают, собакам же приходится перепрыгивать через барьер. Добывание живых К. для травли производится на кораблях, в провиантских складах, рынках, водосточных трубах и проч. и составляет предмет особого промысла. См. Толбузин, «Собачий спорт на Западе» («Охотничья Газета», 1891, №29). Во время осады Парижа в 1870 – 71 гг. К. служили немаловажным источником пропитания несостоятельного класса (см. «Охота и рыбная ловля в окрестностях Парижа во время осады 187071 гг.», СПб. 1873).
С. Б.

Кряква

Кряква, кряковная утка (Anasboschas L.) – из семейства утиных (Anatidae) отряда пластинчатоклювых (Lamellirostres); от нее произошла обыкновенная домашняя утка. Клюв оливковый с бурым концом, ноги оранжево-красные с более темными перепонками. Зеркальце синее с пурпурным блеском, окаймленное черным и белым цветом. У самца в брачном наряде голова и шея блестящего темно-зеленого цвета; на шее белый ошейник, спина бурая, переходящая к хвосту в черный цвет, боковые кроющие перья хвоста загнуты кверху, плечи серые с бурыми волнистыми линиями, зоб и часть груди буровато-каштанового цвета, остальная нижняя сторона сероватобелая с темно-серыми пятнами; после летнего линяния самец становится похож на самку, но темнее. Самка сверху темно-бурого цвета с буро-желтоватыми краями перьев, нижняя сторона рыжеватая с черно-бурыми пятнами. Длина самца 63 стм., самка значительно меньше. К. водится во всей Европе, сев. Африке, большей части Азии и Сев. Америки; в южн. Европе, сев. Африке и южн. штатах Сев. Америки она бывает преимущественно зимой, причем долетает до Азорских островов, Мадейры, Канарских, Нубии, сев. Индии, Вест-Индии и даже сев. части Южн. Америки. В Европейской России она встречается на всем протяжении и вообще перелетна, хотя отдельные экземпляры зимуют в незамерзающих местах (напр. во многих местах Петербургской губ.); в Закавказье и на Кавказе она и гнездится, и в значительном количестве зимует, встречаясь до высоты около 1800 м. К. живет главным образом на пресных водах, особенно стоячих и заросших камышами, травой и т. д., хотя во время пролета и зимой держится и в море у берегов. Это осторожная птица, которая быстро летает, в случае надобности хорошо ныряет, днем прячется, а ночью выплывает на открытые места и делает перелеты на места, где кормится; в конце лета летает часто на хлебные поля. Питается различными растительными веществами, насекомыми, моллюсками, мелкой рыбой и т. д. Прилетает рано, в сев. губерниях в половине или конце апреля, в средних около 1 апреля, в южн. в конце февраля или начале марта. Стаи разбиваются на пары, но самец держится около самки лишь до того времени, когда она сядет на яйца. Гнездо устраивается в камыше, на кочках, в дуплах, иногда даже в вороньих и сорочьих гнездах. Кладка состоит из 8 – 12, иногда даже 16 зеленовато-желтоватых яиц.
Н. Кн.

Ксендз

Ксендз (ksiadz) – так поляки называют всякое духовное лицо, преимущественно, впрочем. пресвитерского сана, как из среды белого, так и монашествующего духовенства. В древности этим названием обозначался у поляков вождь, воевода, вообще представитель племени. До XVI в. слово ksiadz обозначало и князя, и ксендза.

Ксенофонт

Ксенофонт (Xenojvn, ок. 434 – 359 г.) – греческий историк и философ, сын Грилла, из богатой всаднической семьи в Афинах; с молодых лет сделался последователем Сократа; в 401 г. поступил на службу к Киру младшему. После смерти Кира и вероломного избиения греческих военачальников персами, К. с большою смелостью и уменьем руководил отступлением десяти тысяч греков через вражескую землю. Прибыв к Геллеспонту, он предоставил спасенным соединиться с спартанским войском, ведшим войну за освобождение малоазийских греков, а сам с Агезилаем отправился в Грецию. Осужденный в Афинах за государственную измену, как примкнувший к врагам народа, он подвергся конфискации имущества, но был вознагражден спартанцами, подарившими ему имение близ элидского города Скиллунта. Там он жил в уединении, занимаясь литературными трудами, пока спокойствие его не было нарушено борьбою фиванцев с Спартой. После битвы при Левктрах он, в 370 г., бежал из Скиллунта и с трудом спасся в Коринфе. Отсюда он снова вступил в сношения со своей родиной, тогда соединившейся с лакедемонянами против Фив. Приговор о его изгнании был отменен, но вскоре К. умер. Полный стремления. к практической деятельности, он не желал ограничиться кабинетною ученостью и сухими отвлеченностями; но ему недоставало творческой оригинальности и патриотизма. Греки особенно ценили язык его, ясный, точный, определенный, с округленным и прозрачным строем периодов; за изысканность выражений его называли аттической пчелой. Сочинения его, перечисляемые его биографом Диогеном, все дошли до нас. Лучшее из них – «Поход Кира» (Kurou anabasiV), где рассказывается неудачная экспедиция Кира Младшего и отступление 10 т. греков; рассказ ведется от третьего лица, и сам К., в своей «Греческой истории» (кн. III, гл. 1, 2), называет автором его Фемистогена Сиракузского: очевидно, он издал это сочинение под псевдонимом. По литературным достоинствам и правдивости, «Анабазис» соперничает с комментариями Цезаря о галльской войне. Дидактический характер носит «Киропедия» (Kurou paideia, «О воспитании Кира»), род тенденциозного исторического романа, выставляющего Кира Старшего образцом хорошего правителя; с исторической точки зрения в нем много фактов передано неверно. По словам Геллия, К. предполагал дать в своей книге противовес платоновской «Политии». «Греческая история» (ўEllhnika) представляет собой непосредственное продолжение сочинения Фукидида (начинается даже словами: «после же этого»...) и рассказывает события до 362 г. (до битвы при Мантинее). Первые две книги в сухом летописном тоне беспристрастно излагают конец пелопонесской войны; затем идет уже более живой и явно пристрастный, в спартанском духе, рассказ о событиях до Анталкидова мира, являющийся прославлением политики Агезилая; с книги пятой рассказ снова делается более сухим и беспристрастным. Другие сочинения К.: «Агезилай» – похвальное слово спартанскому царю; «Герон» (ўIerwn) – диалог между поэтом Симонидом и тираном сиракузским о преимуществах частного лица перед тираном и о средствах осчастливить государство; знаменитые «Сократовские достопамятности» (ўApomhmoneumata SwkratouV), рисующие привлекательный, полный жизни образ великого греческого мудреца, тем более важный, что К., неспособный к метафизике, не мог приписать Сократу собственных своих взглядов; «Пир» (Sumposion) – pendant к подобному же сочинению Платона, в котором отвлеченные рассуждения занимают гораздо менее места, сравнительно с внешней обстановкой; проза и будничность его содержания не выдерживают сравнения с гениальным произведением Платона; «О домоводстве» (OikonomikoV) – диалог между Сократом и Кривотулом о хозяйстве, особенно о земледелии, переведенный Цицероном на латинский язык; «Защита Сократа» (ўApologia SwkratouV proV touV dikastaV) – распространение заключительной главы «Достопамятностей», вероятно, принадлежит внуку К.; «Рассуждение о лакедемонском государстве» (Lakedaimoniwn politeia) – прославление ликурговского строя Спарты. Приписывавшееся К. рассуждение об афинском государстве – олигархический памфлет об афинской демократии, сохранившийся в сильно испорченном виде – на самом деле не принадлежит ему Бек считает автором его Крития, Мюллер-Штрюбинг – Фриниха. Сочинение «О доходах» (Poroi h peri prosodwn) многими учеными считается составленным в середине IV в. и также не принадлежащим К. Практического содержания соч.: «Советы для начальника конницы» (ўIpparcikoV), «Советы для всадников» (Peri ippikhV) и «Об охоте со псами» (KunhgetikoV); последнее некоторыми учеными считается подложным. Письма (7) в рукописях К., как доказал еще Бентли, подложны. Рукописи К. не старше XII в.; полные их издания дали J. G. Schneider (Лпц., 1790 – 1849), Bornemann-Kuhner Breitenbach (Гота, 1828), Sauppe (Лпц., 1865). Распространенные тейбнеровские издания отдельных произведений К. рецензированы A. Hug'ом, W. Gilbert'ом, О. Keller'ом и L. Dindorr'ом. Из русских переводчиков лучший Г. Янчевецкий. Пособия G. Sauppe, «Lexicologus Xenophonteus» (Лпц., 1869); E. Richter, Xenophon-Stadien" (Лпц., 18921; его же, «Kritische Untersuchungen uber die Interpolationen in der Schriften Xenophons» (Лпц., 1873); A. Schmidt, «Korkyraeische Studien» (Лпц., 1890). – Для биографии К. см. Kruger, «De Xenophontis vita» («Historisch-philol. Stadien», II); F. Ranke, «De Xenophontis vita et scriptis» (Б., 1851); Croiset, «Xenophon, son caractere et son talent» (П., 1873); Roquette, «De Xenophontis vita» (Keнигсберг, 1884). Из греч. авторов биографию К. дал Диоген Лаэртийский.
А. М. Д.

Ксеркс I

Ксеркс I (Хшайарша, Xenojvn) – царь персидский, сын Дария Гистаспа и Атоссы, вступил на престол в 486 г. до Р. Хр. Он был вял, недалек, бесхарактерен, легко подчинялся чужому влиянию, но отличался самоуверенностью и тщеславием. Тотчас же по вступлении на престол ему пришлось подавлять восстание в Египте, жестоко поплатившемся за стремление к независимости. В следующем году вспыхнуло восстание в Вавилоне, и только покончив с ним, К. принялся за продолжение начатого его отцом дела – войну с греками. В 481 г. он сам повел свои многочисленные войска чрез Геллеспонт на Грецию, но, потерпев неудачу в двух морских сражениях, при Саламине и Микале, поспешно бежал и вернулся в Азию еще прежде поражения своих сухопутных войск. В течение следующих 12 лет, пока велась война с греками, К. уже не занимался делами, а погрузился в интриги и оргии гарема. Он был убит (465) начальником стражи Артабаном, при содействии евнуха Аспамитра.

Ксилография

Ксилография – гравирование на дереве.

Ксилометр

Ксилометр или древесиноизмеритель – прибор для определения объема дров, пней с корнями, хвороста и т. п. К. – нечто иное, как объемомер или волюменометр, более грубого устройства, чем употребляемый для научных целей.

Кувшинковые

Кувшинковые или нимфейные (Nymphaeaceae) – водяные растения с подводным корневищем, иногда толщиною в фут и больше, погруженным в илистое дно рек и стоячих вод. Листья по большей части цельные, плавучие, на длинных черешках, редко выставляются высоко над водою, еще реже мелко рассеченные – тогда они подводные. Цветы одинокие на длинных цветоножках, чаще всего крупные и красивые. В чашечке от 3 до 6 частей, в венчике от 3 до неопределенного числа; тычинок. 6 или неопределенное число. Пестики, коих 3 или много, срастаются между собою в одну цельную многогнездую завязь – нижнюю, полунижнюю или верхнюю; рыльце щитовидное; плод подводный или плавучий, многосемянной; семена с двойным белком. К этому семейству относят 35 видов, попадающихся в пресных или изредка слегка солоноватых водах почти всего земного шара. Семейство многотипное и считается аномальным, так как сродство его с другими весьма отдаленное. Разделяется на 3 подсемейства. I. Саbombeae. Чашелистиков и лепестков по 3, завязь верхняя, семяпочки в малом числе. Подводные листья иногда рассеченные. Роды Cabomba – в Америке, и Basenia – в Сев. Америке, Индии и Австралии. II. Nymphaeae, Чашелистиков от 4 до 6. Лепестков и тычинок много, также как и семяпочек. Роды: 1) Nymphaea – кувшинка, пестики погружены в губчатое цветоложе, на котором сидят многочисленные тычинки и лепестки, Замечается постепенный переход от лепестков к тычинкам. Сюда около 20 видов с красивыми, крупными цветами белого, голубого или розового цвета. В наших водах особенно распространена N. alba – белая кувшинка называемая также водяною лилией, лататтэ. Составляет украшение рек и прудов. В аквариях разводят N. caerulea и пр. 2) Nuphar Sm. – кубышка; чашелистиков от 5 до б; тычинки и лепестки нижние или полунижние, так как цветоложе их не облекает. Около 4 видов. У нас весьма распространен N. luteum – желтая кувшинка или кубышка, имеющая еще много и других названий. Сюда же знаменитый род Виктория, III. Nelumboneae. Листья и цветы надводные – первые на длинных черешках, вторые на длинных стрелках; цветоложе сильно разрастается и в нем погружены отдельные пестики, превращающиеся в односемянные орехообразные плодики. У нас около Астрахани: в некоторых пресноводных или солоноватых заводях Каспия растет N. speciosum с крупными розовыми цветами. Нигде в Европе больше не попадается. Далее на В в Азии растет там и сям, а в Китае разводится ради корневища, которое употребляется в пищу. Его разводили в древнем Египте – это знаменитый лотос. Американский вид Nelumbium luteum с желтыми цветами. Оба разводятся с успехом в больших аквариях.
А. Бекетов.

Кузнечики

Кузнечики (Locustidae) – многочисленное семейство насекомых из отряда прямокрылых (Orthoptera), группы прыгающих (Saltatoria). Голова вертикальная с сильно выдающимся теменем и очень длинными щетинистыми усиками; сложные глаза полукруглые, глазков по большей части нет; седлообразно вогнутый первый членик груди налегает на второй; две первые пары ног короткие, задняя пара очень длинная; лапки 4-члениковые, в голенях передних ног находятся «тимпанальные» (слуховые) органы. Часть К. бескрылые, но большинство обладает сильно развитыми крыльями; передние крылья узкие, жесткие и в покое прикрывают веерообразно складывающиеся широкие нежные задние. Левое переднее крыло в покое прикрывает первое и имеет на нижней поверхности выдающуюся зубчатую жилку, верхняя поверхность правого имеет округлую гладкую перепонку («зеркальце»), окруженную выдающимся хитиновым краем; двигая зубчатой жилкой по краю зеркальца К. (по большей части лишь самцы обладают этим аппаратом) производят общеизвестные стрекочущие звуки. На конце брюшка находятся короткие придатки, а у самок длинный яйцеклад, состоящий из 6 пластинок (придатки двух члеников брюшка). Яйца откладываются по большей части в землю или в растения с помощью яйцеклада; личинки подвергаются ряду линяний (не менее 6). По большей части К. хорошо прыгают; перелетая более или менее значительные расстояния с помощью крыльев, живут на деревьях, кустах и в траве; бескрылые формы живут часто в земле, под камнями и в пещерах. Немногие питаются исключительно растительной пищей, большинство – хищники или питаются смешанной пищей. Размножаясь в большом количестве, могут иногда вредить растительности. Многочисленные виды (в Европе около 185) распространены по всем частям света. К роду Locusta с очень длинными (в 11/2 раза длинные тела) усиками и длинными крыльями относится К. зеленый (L. viridissima) с очень длинными крыльями, заходящими за конец бедер, бледнозеленого цвета, сверху часто с ржавыми или бурыми пятнами; у самца тело длиною 28 – 33 мм., крыло 34 – 50 мм., у самки тело 32 – 35 мм.. крыло 49 – 55 мм.; водится во всей Европе, северной Африке и Малой Азии на деревьях, кустах и в траве. Сходный с ним L. cantans отличается главным образом более короткими крыльями, не достигающими конца бедер, более ярким зеленым и меньшей величиною (до 27 – 28 мм.); реже предыдущего, водится в сев. и средней Европе и Азии. К близкому роду Decticus с более короткими усиками (едва длиннее тела) и двулопастными подушечками на 1-м членике задних лапок относится весьма обыкновенный D. Verrucivorus – пестрый К., зеленого, оливкового или красноватого цвета с бурыми пятнами; длина тела самца 24 – 38 мм., длина крыла 25 – 35; у самки тела 30 – 44, крыло 23 – 30; живет в траве во всей Европе, восходя на Альпах до 2000 м. Название verrucivorus, т. е. поедающий бородавки, произошло благодаря поверью, будто бы бурая жидкость, выпускаемая им при кусании изо рта, сводит бородавки.
Н. Кн.

Куинджи

Куинджи (Архип Иванов.) – известный русский пейзажист, род. в 1842 г., учился у Айвазовского и в течении короткого времени в академии художеств, от которой в 1878 г. получил звание классного художника 1 степени. Первые его картины: «Татарская деревня при лунном освещении», «Виды Валаама и Ладожского озера», «Исаакиевский собор при лунном освещении» еще неясно указывали на его направление. Затем явились «Оставленная деревня», «Лунная ночь на Украине» (Третьяковская галерея в Москве), которые дали ему большую известность в публике. За этим следовали: «Поле и река перед грозой», «Ночь на Днепре» (у великого князя Константина Константиновича), «Березы на поляне», «Березовая роща», «Утро на Днепре» (Третьяковская галерея), «Закат солнца в лесу» и некоторые др. Вообще он написал немного картин и вот уже десять лет как не выставляет новых. По целостности впечатления, производимого картинами К., он напоминает Айвазовского, подобно которому он также пренебрегает околичностями, но К. более однороден в тонах каждой картины и, сосредоточивая тем внимание зрителя, не дает ему разнообразия после удовлетворения первого впечатления. Однако, в выбранных тонах он представляет удивительные градации полутонами, чем достигал иногда полной оптической иллюзии. Особенное возбуждение произвела его «Ночь на Днепре», где лунное сияние вдали на реке выражено с полной иллюзией. В письмах Крамского (изд. Стасова) можно читать, какое сильное впечатление произвела эта картина на художников. Свидетельствуя о чрезвычайном искусстве К., Крамской, однако, сомневается, чтобы картина могла в неизменном виде дойти до потомства. Действительно, изменяемость красок была причиной, что в несколько лет картины К. потеряли, к сожалению, многое из своего богатства полутонов. По введении в действие нового временного штата академии художеств, К. сделан членом ее совета и профессором-руководителем ее пейзажной мастерской.

Кук

Кук (Джемс Cook) – знаменитый английский мореплаватель (1728 – 79); сын фермера, был отдан в обучение к торговцу, но, поссорившись с хозяином, ушел на каботажное судно юнгой. Вскоре (1757) вступил в военный флот, занялся математикой и морскими науками; участвовал в гидрографическом описании р. Св. Лаврентия и ее губы, карты которых и издал; описал также берега Ньюфаундленда. Напечатанные в «Philosophical Transactions» наблюдения его над солнечным затмением способствовали тому, что когда королевское общество, в 1763 г., собралось послать экспедицию, для наблюдения прохождения Венеры, в Южн. Тихий Океан, то на К. возложено было командование назначенным для того судном «Endeavour». Высадив на Таити астрономов, К. занялся исследованием архипелага, открытого годом раньше Бугенвилем, открыл о-ва Товарищества и направился на поиски земли, виденной Тасманом в 1642 г. : это была Новая Зеландия, которую Кук впервые описал и открыл пролив, разъединяющий оба о-ва (назв. прол. Кука). Неприязненность жителей помешала ему проникнуть внутрь страны и заставила его ограничиться съемкою берегов. Далее Кук направился к берегам Австралии, сделал их съемку на протяжении около 2000 в. и объявил страну английской собственностью. Возвратился в Англию в 1771 г. Так как плавание К. показало отсутствие существования антарктического континента по крайней мере до парал. 40° ю. ш., а между тем вопрос о нем горячо обсуждался, то на К. было возложено начальство новой экспедицией, цель которой было решить этот вопрос окончательно. Для нее снарядили 2 судна: «Resolution» и «Adventure», которые 13 июля 1772 г. вышли из Плимута. Обогнув м. Доброй Надежды, К. исследовал Тихий океан между меридианами 120° – 170° в. д., спускаясь до ю. ш. 57° 15' и не встречая нигде следов земли. В 1773 г. он открыл о-в Новую Каледонию и продолжал поиски южного материка и обследовал пространство между мерид. 167° – 109° зап. долг. и между южн. шир. 60° – 70°, достигнув до 71°10' ю. ш., где льды преградили ему дальнейший путь. Открыв еще ов Тулэ, К., 30 июля 1774 г., возвратился в Англию. Когда решено было произвести изыскания в сев. полярной области, К. был назначен командующим назначенных для того судов «Resolution» и «Discovery». Командиром последней был Кларк, сопровождавший К. в первых двух плаваниях; астрономом экспедиции был Бэли, натуралистом – Андерсон. 12 Июля 1776 г. К. вышел из Плимута, в 1777 г. открыл несколько о-вов около Новой Зеландии, в 1778 г. группу о-вов Гавайских или Сандвичевых, коснулся американ. берега в Беринговом проливе, достиг 74°44' с. ш., откуда, остановленный сплошными льдами, вынужден был повернуть на Ю; снова посетил Сандвичевы о-ва, открыл в этой группе о-в Mayи, произвел съемку его берегов. Все время отношения англичан с туземцами были самые лучшие, но 13 февраля 1779 г. одна судовая шлюпка была задержана туземцами; К. на другой день отправился на берег, чтобы попытаться получить ее обратно; туземцы забили тревогу; нечаянный выстрел одного из команды, съехавшей на берег, убил их вождя; тогда они атаковали К., причем в схватке были убиты 4 матроса и К. Не удалось даже собрать его останки, съеденные жителями; только кости его позже были найдены. Путешествия К. изданы на английском и французском языках; по-русски: «Описание жизни и всех путешествий английского мореходца капитана К.» (СПб., 1790); «Путешествие к южному полюсу» (СПб., 1780); «Путешествие в южной половине земного шара и вокруг оного в 1772 – 1775 г.» (СПб., 1797); «Путешествие в Северный Тихий океан с 1776 по 1780 гг.» (СПб., 1805).
Ю. Ш.

Ку-клукс-клан

Ку-клукс-клан (KukIux-Klan) – тайный политич. союз, образовавшийся, по окончании сев.-амер. междоусобной войны, в южн. Штатах; назыв. также «The invisible empire» или «The white league» (белая лига). Целью К. было принизить политическое и социальное положение негров, добытое ими после войны, и уничтожить влияние аболиционистов. Устройство союза было схоже с масонским. В обеих Каролинах, где сосредоточивалась сфера влияния К., их самоуправства достигли такой степени, что губернатор принужден был просить военной помощи у президента. 20 апреля 1871 г. конгресс издал закон, давший президенту право отменять право личной неприкосновенности и прибегать к оружию для поддержания законов. Когда в некоторых частях южной Каролины К. совершил ряд насилий, президент, в октябре 1871 г., объявил в осадном положении 9 графств и предпринял многочисленные аресты, быстро положившие конец К.

Куколка

Куколка (Pupa) – покоящаяся стадия в развитии животных, связанном с превращением. Она наиболее распространена в классе насекомых, встречается также у пауков (некоторых клещей, напр. водяных клещей), ракообразных (усоногих – Cirripedia), а также у иглокожих в классе голотурий. Замечательно, что в этой стадии животное не принимает пищи и по большей части остается неподвижным. Поэтому стадия, называемая К., у насекомых с неполным превращением, есть скорее последняя личиночная стадия, так как она сохраняет и способность принимать пищу, и подвижность. У некоторых насекомых существуют две последовательных стадии К. (напр. у шмелей): личинка превращается, подвергаясь линянию, в первую (pseudonympha), которая еще очень сходна с личинкой, и затем после нового линяния превращается в окончательную К. Иногда (у поденок – Ephemeridae) из К. выходит насекомое еще не в окончательном виде, а в стадии, так назыв. subimago и должно подвергнуться еще раз линянию, чтобы достигнуть окончательной формы. У некоторых насекомых покоящиеся стадии чередуются с подвижными; в таком случае от окончательной К. отличают ложные К. – покоящиеся стадии, разделяющие собой разные личиночные стадии. Подобные же явления наблюдаются у водяных клещей. Не всегда, даже среди насекомых, К. неподвижны; так у Phryganidae К. перед выходом из ее взрослого насекомого выползает из воды. В стадии К. животные подвергаются более или менее глубоким изменениям внутреннего строения, связанным с переходом во взрослое состояние: ряд внутренних органов подвергается распадению и исчезает или заменяется новыми, другие органы доразвиваются (напр. половая система) или подвергаются более или менее значительным анатомическим изменениям (напр. слияние узлов нервной системы и т. п.) и т. д. чем больше, глубже те изменения, которым должна подвергнуться личинка для перехода в стадию взрослого животного, тем более необходим период покоя, во время которого животное, защищенное покровами К., а часто и особыми наружными оболочками (коконами) и не принимающее пищи, могло бы совершить реорганизацию своих внутренних частей. Соответственно этому мы находим наиболее неподвижную К. у таких насекомых (напр. мух), где процесс гистолиза достигает наибольшего развития.
Н. Книпович.

Кукуруза

Кукуруза, маис (Zea Mays L.) – единственный вид рода растений из семейства злаков, К., хотя и однолетнее растение, но бывает вышиною от 3 до 18 фт.; толстый стебель ее плотный, без полостей между узлами; листья, сравнительно с другими злаками, широкие – бывают почти в 4 дм.; корни выступают из нижних узлов стебля густыми, кольцами. Цветы однополовые, однодомные: мужские собраны верхушечною метелкою, женские – угловыми початками; мужские колоски частью сидячие, частью на коротких череночках и расположены на кистеобразных ветвях метелки, содержа по 2 цветка; их кроющие чешуи травянисты и несколько длиннее кожистых цветочных чешуй. Женские колоски сидят на мясистом стержне початка попарно, в 8 двойных рядов, содержат по одному плодущему и по одному пустому цветку; кроющих и цветочных чешуй при каждом из этих 2 цветов по 2; они мясисты и плотно замыкают собою гладкую завязь; рыльце одно, чрезвычайно длинное; плод (зерновка) крупный и гладкий. Початок в углу листа на короткой ветви и плотно окутан поволокою из нескольких листьев, пластинки которых не развиваются; рыльца выступают из верхушки поволоки в виде более или менее длинной изящной кисти. Происхождение К. американское; до открытия Америки она в Европе не была известна, перешла же к нам, по-видимому, отчасти через Турцию, как то показывают многие ее названия: ble de turquie – французов, turckische Weizen – немцев. В Китае К. появилась раньше, чем в Европе. Мецгер различал 2 главных породы или полувида: К. американскую и К. европейскую. Последняя отличается скороспелостью и меньшим ростом. Пород гораздо больше. Американская скоро перерождается в Европе. Культура К. простирается приблизительно до 50°с. ш., хотя ее сеют больше всего на юге. У нас она еще выспевает в курских огородах, но сеется больше всего в Крыму и на Кавказе.
А. Бекетов.

Кукушки

Кукушки (Cuculidae) – семейство кукушкообразных птиц. Клюв средней длины, сжатый с боков, слегка согнутый, с цельным краем, широкий разрез рта доходит под глаз; крылья по большей части довольно длинные с 10 (редко 9) большими маховыми и 9 – 13 малыми; хвост по большей части длинный, закругленный или ступенчатый, с 10, 12 (редко 8) перьями; цевка средней длины, сильная, четвертый палец может поворачиваться вперед и назад. Сюда относится 37 родов и более 190 видов, живущих преимущественно в тропических странах. Многие кладут яйца в гнезда других птиц, но некоторые высиживают и сами. Род настоящих К. (Cuculus) с тонким, слегка изогнутым клювом, длиною с голову, круглыми ноздрями с приподнятым краем, длинными, острыми крыльями с 10 большими маховыми, длинным, закругленным хвостом и оперенными в верхней части цевками, который короче среднего пальца, состоит более чем из 20 видов, водящихся в Вост. полушарии. Робкие, беспокойные лесные птицы, живущие поодиночке и питающиеся насекомыми и их личинками. Обыкновенная К. (С. Canorus) сверху пепельно-серого цвета, брюхо и бедра беловатые с поперечными бурыми волнообразными линиями; хвост сверху с белыми пятнами, основание клюва и ноги желтые, длина 37 стм.; у молодых, иногда и у самок более или менее преобладает красно-бурый цвет. К. летает хорошо и ловко, ходит по земле плохо, лазать не умеет вовсе. Держится предпочтительно в высоком лесу, но встречается и в совершенно безлесных местностях. К. водится почти во всей Европе, Азии и Африке, размножается в Сев. странах от Нордкапа до Сирии, Палестины, Персии и Алжира и от Приамурского края и Китая до Португалии; на зиму отлетает на К). Весною К. прилетает довольно рано. Каждый самец имеет свою определенную охотничью область, а самки перелетают из одной в другую. К. весьма обжорливы – главную пищу их составляют гусеницы и именно волосистые, которых многие птицы избегают; внутренняя поверхность желудка К. бывает густо усажена воткнувшимися волосками этих гусениц, истреблением которых К. приносят огромную пользу лесам. Голос самца – общеизвестное ку-ку, голос самки похож на смех. К. не соединяются в пары и вообще семейная жизнь совершенно чужда им; самка спаривается безразлично с встречающимися ей самцами и откладывает яйца в гнезда трясогузок, мухоловок и др. мелких птиц. Известно около 70 видов птиц, которым К. предоставляют воспитание своих птенцов. Яйца К. желто-зеленого цвета с фиолетово-серыми и матово-зелеными пятнами, на которых находятся бурые крапинки; вообще они сильно варьируют по окраске. Яйца свои К. или прямо откладывает в гнездо или сносит яйцо на землю и затем в клюве переносит его в намеченное гнездо. Птенец по большей части выталкивает из гнезда своих сводных братьев. Из близкого рода Coccystes с хохлом на голове; овальными ноздрями и более длинным клиновидным хвостом в южн. Европе, С. Америке и Палестине водится хохлатая К. (С. glandarius), дл. 40 стм., сверху серо-бурого, снизу серо-белого цвета; горло и передняя часть груди чало-желтого, маховые, рулевые и кроющие с белыми кончиками. Кладет яйца в гнезда сорок и ворон. В Новой Голландии, Новой Гвинее, на Целебесе, Тернате, Цераме и Ару водится исполинская К. (Scythrops novae hollandiae), с слегка зубчатым большим клювом, длиной 65 стм., преобладающие цвета серый и серо-бурый. Весьма своеобразны земляные К. ((Gеососсух), крупные (G. californicus, длиною 50 – 60 стм.) К. с длинным крепким клювом, загнутым на конце в виде крючка, короткими крыльями, высокими ногами и длинным ступенчатым хвостом, водящиеся в южн. части Сев. Америки. Ведут наземный образ жизни; благодаря коротким крыльям летают неохотно и низко, в случае опасности спасаются бегом, при чем делают большие прыжки, помогая себе крыльями. Питаются насекомыми, моллюсками и мелкими позвоночными. Род клещеедов (Crotophaga), водящийся в южн. части Сев. Америки и в Южн. Америке, отличается 8-перым хвостом в крайне своеобразным клювом с высоким гребнем. Клещееды живут обществами, питаются насекомыми (которых часто добывают из кожи рогатого скота), червями, пресмыкающимися, плодами. Самки гнездятся иногда отдельно, иногда же несколько самой делают большое гнездо, в котором может быть до 20 яиц,. и высиживают вместе. Ани (С. ani) водится в Южн. Америке к В от Анд, в Вест-Индии и на Антильских островах, длина 35 стм., цвет черный с стально-голубым блеском на крыльях и хвосте.
Н. Кн.

Кукушкин лен

Кукушкин лен – разные виды мхов из рода Polytrichum.

Кулешов

Кулешов (Павел Николаевич, род. в 1854) – магистр сельского хозяйства. Но окончании курса харьковского ветеринарного института (1875), прослужив короткое время ветеринаром, поступил слушателем в Петровскую акд., где и окончил курс (1879) со степенью кандидата. Командированный за границу, в течение 3 лет изучал скотоводство и овцеводство теоретически и практически в Европе и Сев. Американских Штатах. По возвращении, будучи сперва доцентом, а потом экстраординарным профессором, читал частную зоотехнию в Петровской акд., до закрытия последней. Автор сочинений: «Учебник частного животноводства и скотоврачевания – свиноводство» (1888), «Овцеводство» (1888), «Коневодство» (1888, 2 изд., 1892); «Крупный рогатый скот» (1892); «Научные и практические основания подбора племенных животных в овцеводстве» (1889, магистерская диссертация); «Тренировка рысаков» (1892); «К вопросу о фальсификации коровьего масла» («Известия Петровской Акд.», 1878. вып. 1; «Отношение удойного веса к живому» (там же, 1879, вып. 1) и др.
В. С.

Кули

Кули и китайский вопрос. – Под именем К. (coolie) разумеется многочисленный китайский и малайский пролетариат, ищущий применения своих рабочих сил за пределами родины, большей частью в Сев. Америке и Австралии. При громадном избытке населения в Китае, приток К. вскоре сделался до того значительным, что правительства Соединенных Штатов, Канады в австралийских колоний принуждены были подумать о его стеснении. Во время недостатка рабочих в 1850 – 70 гг. в Калифорнии, большое количество китайцев устремилось сюда на заработки в качестве прислуги и чернорабочих; в 1860 г. их здесь было 34933 чел. Благодаря железнодорожным постройкам. число их в 1870 г. дошло до 63199 чел. почти исключительно мужчин. В это время в конкуренцию с китайцами вступили рабочие других национальностей, особенно ирландцы, и так как китайцы своей непритязательностью понизили заработную плату, то это возбудило против них сильное неудовольствие, обостренное их образом жизни. Они жили в узких и нездоровых жилищах в одном из кварталов Сан-Франциско и, принадлежа почти исключительно к низшим классам, составляли по большей части собственность «шести компаний» – больших торговых обществ, доставлявших им средства для переезда и эксплуатировавших их, как должников, до покрытия путевых издержек. В среде их действовала тайная система частной судебной расправы, схожая с неаполитанской каморрой и направленная, по слухам, между прочим, против китайцев, в официальных судах свидетельствовавших против своих земляков. На 100820 китайцев мужчин в 1880 г. приходилось лишь 4793 женщин, почти поголовно проституток; последствием этого была чрезвычайная деморализация низших классов белого населения, имевших сношения с китайцами. Далее, из за религиозных причин китайцы лишь временно оставались в стране, заботясь даже о посмертном доставлении своих трупов в Китай, на случай смерти в Америке. Вследствие всего этого по постановлениям сев.-амер. судов китайцы не признавались имеющими одинаковые с европейцами права на натуралицию. Еще в пятидесятых годах китайцам приходилось страдать от насилий ожесточенной толпы; злейшим врагом их был ирландский демагог Деннис Кирней (Kearney), устроивший настоящий крестовый поход против них и кончавший все свои речи словами: «Китайцев надо прогнать!». Сопротивление их наплыву передавалось во все места, куда они ни направлялись. 2 сентября 1855 г. в Рокк Спрннгсе (шт. Монтана) дело дошло до погрома, во время которого 60 китайцев было умерщвлено и их имущество было разрушено. Подобные эксцессы в территории Вашингтона были остановлены лишь прокламацией президента, отклонившего, однако, требование китайского посланника об удовлетворении пострадавших китайцев. В 1856 г. в Калифорнии издаются антикитайские законы; этому примеру вскоре последовали соседние штаты. Сначала пытались устранить китайцев путем высшего обложения; потом против них были изданы особые распоряжения, наконец, решено было их изгнание. Так, конституция Калифорнии 1879 г. дала штату право изгонять китайцев и запретила синдикатам давать им заработок. Договоры с Китаем помешали, однако, приведению в исполнение этих постановлений. Так как китайцы с 1875 г. массами стали поступать в сельские рабочие, пострадавшие от этого штаты прибегли к последнему средству – апелляции к союзному правительству. В марте 1878 г. президента Гейс (Hayes) наложил veto на принятый конгрессом закон, ограничивавший иммиграцию китайцев, так как он противоречил договорам с Китаем. При избрании в 1880 г. президента Гарфильда, он чуть не потерпел неудачу у избирателей, так как циркулировало подложное письмо, доказывавшее его нежелание принять меры против наплыва китайцев. 17 ноября 1880 г. был заключен договор с Китаем, которым Соединенным Штатам предоставлялось право ограничивать, но не запрещать совершенно иммиграцию китайцев. 6 мая 1884 г. издан был закон (исправленный 5 июля 1884 г.), на 10 лет отсрочивавший иммиграцию китайцев, но не касавшийся тех, которые уже раньше жили в стране. Эта мера, однако, не достигла своей цели, и в 1886 – 88 гг. велись дипломатические переговоры с Китаем, чтобы добиться согласия его на полное запрещение переселения в Соединенные Штаты китайских подданных. Переговоры не имели успеха, и 1 окт. 1888 г. конгресс издал закон, в противоречие с договорами совершенно воспрещавший ввоз К. Этот закон был парализован тем, что китайцы высаживались на берег в Канаде и Мексике и оттуда переходили через неогражденную границу. В мае 1892 г., не смотря на протест китайского правительства, антикитайский билль 1884 г. был продолжен еще на 10 лет, с различными отягчительными дополнениями: китайцы лишались права, по представлении залога, освобождаться от ареста; все китайские рабочие зарегистровываются и должны иметь виды на жительство; китайцы, противозаконно появляющиеся в стране, до высылки подвергаются тюремному заключению на год. В британской Колумбии также проводились меры против К. Закон 1884 г. налагает на китайцев налог в 10 (потом 50) долларов и определяет, что, в случае обвинения китайца, он считается виновным, пока не докажет неопровержимо своей невинности. – Подобными же мерами пытались и австралийские колонии защититься от наплыва китайцев, хотя там в 1890 г. на 3 миллиона европейцев приходилось лишь около 51000 китайцев. В 1877 г. колония Квинсленд постановила, что владельцы переселенческих судов уплачивают за каждого привезенного китайца налог в 10 фунт. стерл., которые, за вычетом правительственных на него издержек, возвращались данному лицу, в случае оставления им колонии. Кроме того, определялось, что на судах на каждые 10 – позже на 30 – тонн должно приходиться не более одного китайца. В 1884 г. поголовный налог повышен до 30 фн. ст. Подобные законы в 1881 г. состоялись в Новом Южном Валлисе, Виктории, Новой Зеландии, южной Австралии. В 1888 г. в Новом Южном Валлисе поголовный налог был отменен, но дозволен был ввоз лишь одного китайца на 300 тонн. В русских пограничных владениях оседлость китайцам в 1887 г. в городах была воспрещена временно на 3 года. Ср. Gibson, «The Chinese in America» (Цинциннати, 1871); Withams, «Our relations with the Chinese Empire» (Сан-Франциско, 1877); Richmond M. Smith, «Emigration and immigration» (Нью-Йорк, 1890); P. К. Brown, «Exclusion of the Chinese» (Бостон, 1891); Grazer, «Ein Rassenkampf in der Neuen Welt» («Nord und Sud», Бреславль, 1891). Столь же несчастно и положение эмигрирующего пролетариата Японии, Индии и малайского архипелага, также обозначаемого, названием К. Громадные массы бедняков в британской Индии перекочевывают ежегодно из густо населенных местностей в менее населенные, в погоне за заработком. Наибольшие размеры имеет передвижение К. из президентства Мадрасского на о-в Цейлон, для сбора кофе, и из Бенгалии в чайные плантации Ассана. Это передвижение точно регулировано постановлениями центрального индийского правительства. Когда в английских, французских и голландских колониях Вест-Индии и Южной Америки потерянные с освобождением негров рабочие силы стали заменяться ввозом К. из Китая и Индии (прежде всего в 1844 г. в британской Гвиане и еще в 1834 г. на о-ве св. Маврикия), происходило много злоупотреблений: К. едва отличались от рабов, почему индо-британское правительство, в ограждение вывозившихся в Америку К., издало в 1871 г. «индийские эмиграционные акты». Контракты относительно К. индо-британское правительство заключило с властями ова св. Маврикия, Наталя, Ямайки, британской Гвианы и др. британских колоний Вест-Индии, а потом, на тех же условиях, и с Францией, относительно французской Гвианы, о-вов Соединения, Мартиники и Гваделупы, равно как с Голландией – о Суринаме. В 1889 – 91 г. средним числом 17000 К. выселялось ежегодно из Индии, в том числе 2/3 в Гвиану и Вест-Индию, остальные в Наталь, на о-в св. Маврикия и о-ва Фиджи. За ввозом К. в Австралию, имевшим характер торга людьми, наблюдают теперь представители Германии, Англии и Франции. К К. присоединяются еще малайцы нидерландской Индии, которым принадлежит давнишняя рабочая колония в Капландии; на Цейлоне их 8000 чел.; еще большее число ввезено в Землю Императора Вильгельма. Хотя и в перечисленных местностях ввоз К. имел не мало невыгодных сторон, тем не менее он заменил часто ленивых негров прилежными и умеренными индейцами и помог многим колониям вынести тяжелые экономические кризисы. Ср. K. Audree, «Geographie des Welthandels» (т. II, Штутгарт, 1872).

Кулибин Иван Петрович

Кулибин (Иван Петрович) – русский механик-самоучка (10 апреля 1735 г. – 30 июня 1818 г.), сын нижегородского мещанина, смолоду интересовался выдумыванием и постановкою разных замысловатых флюгеров, меленок, толчей и особенно устройством деревянного механизма домашних стенных часов. Благодаря денежному содействию нижегородского торговца M. А. Костромина, К. удалось осуществить устройство весьма сложных часов, имевших форму яйца: в нем ежечасно растворялись маленькие царские двери, за которыми виднелся Гроб Господень, с вооруженными по сторонам воинами (серебряные фиг.). Ангел отваливал камень от гроба, стража падала ниц, являлись две мироносицы; куранты играли три раза молитву Христос Воскрес и двери затворялись; весь механизм состоял из с лишком 1000 мельчайших колесиков и прочих механических частей. Летом 1768 г. Екатерина II посетила Нижний Новгород и К. был ей представлен вместе с еще незаконченными тогда часами, телескопом, микроскопом и электрической машиной, им же сделанными. По приглашению тогдашнего директора академии наук, графа Вл. Гр. Орлова, К. переехал в СПб. и в 1770 г. вступил на службу при академии, с жалованьем 300 р. в год; на его обязанности лежало «иметь главное смотрение над механическими и оптическими мастерскими, чтобы все работы с успехом и порядочно производимы были, и делать нескрытное показание академическим художникам во всем том, в чем он сам искусен». За выучку каждого из академических художников К. обещано вознаграждение в 100 и более руб. Откликнувшись на вызов англичан сделать «лучшую модель такому мосту, который бы состоял из одной дуги или свода без свай, и утвержден бы был концами своими только на берегах реки», К. собственными исчислениями в 1773 г. дошел до практических выводов, а в декабре 1776 г. демонстрировал на академическом дворе перед собранием ученых (Эйлеры – отец и сын, С. Котельников, Ст. Румовский, В. Л. Крафт и мн. др.) 14-ти саженную модель моста, за которую награжден 2000 руб. и большою золотой медалью. Изобрел "для водоходства машинные суда (1782): «судно шло против воды, помощью той же воды, без всякой посторонней силы...», Затем К. осветил при помощи обыкновенных зеркал темные переходы Царскосельского дворца, устроил электрофоры карманные; огромное зажигательное стекло, водяные мельницы невиданных систем, трехколесную самокатку. В 1801 г. К. уволен от обязанностей механика при академии наук, с ежегодною пенсией в 3000 руб., причем ему выдано было 12 тыс. руб. (6000 р. заимообразно) на сделание судна для р. Волги и К. возвратился в Нижний Новгород; судно было испытано в 1804 г. и сдано нижегородским городским властям в 1807 г. Почти всеми забытый и обедневший К. (пожар в 1813 г. лишил его почти всего имущества) в 1814 г. представил проект железного трехарочного моста через Неву, модель которого хранится в музее института инженеров путей сообщения (имеется весьма редкая огромная гравюра резцом). В возмещение расходов по изобретениям, К. неоднократно получал иногда довольно значительные суммы от Екатерины II, Павла I и Александра I. В 1792 г. К. принят в члены Импер. Вольного Экономического Общества. Одаренный от природы пытливостью, необыкновенно способный К. был мало образован и нередко трудился над тем, что уже было известно до него. Первые биографические сведения о К. помещены в «Опыте словаря о российских писателях» Н. И. Новикова; его биография в «Отечеств. Записках» Свиньина и отд. (СПб., 1819); автобиография в «СПб. Губ. Ведомостях» (1845, №2), сообщ. Быстровым; «Нижегородские Губ. Ведомости» (1845, №№ 11 – 26); «Москвитянин» (1853, кн. IV, № 14), Пятерикова, и доп. Н. Г – ва (там же, №24); Н. Лебедев, в журн. «Производитель и Промышленник» (1859, № 2); А. Щапов, в журн. «Век» (1862, №№ 9 и 10); «Кулибинский юбилей в Нижнем Новгороде» («Нижегор. Губ. Вед.» (1868, №28 там же о К. – №№ 41, 43 и 44); заметки И. Храмцовского (там же, 1867, №34); «Портретная галерея» А. Мюнстера (т. II); «Память о К. в Нижнем Новгороде» Гациского («Москва», 1866, №82); «Материалы о К.» («Чтения в Общ. Истории и Др. Российских», 1862, №1); «Механиксамоучка К.» («Русский Ремесленник», 1862, №1); И. Ф. Горбунов, «И. П. К.» («Русская Старина», 1872, №№4 и 5); И. Андреевский (там же, 1873, №11); Ф. Е. Коротков, «И. П. К.» (чтение для народа, СПб., 1875); И. Ремезов, «Материалы для истории просвещения в России. Самоучки» (СПб., 1886); о знаменитых часах К см. «St. Petersb. Journal» (1777, май), «СПб. Ведомости» (1769, №34) и «Кабинет Петра Вел.», О. Беляева (СПб., 1800) и др.

Кулики

Кулики. – Общим термином К. означают болотных птиц из семейств бекасовых (Scolopacidae) и ржанок (Charadriidae). По мнению других, К. (Limicolae) составляют особый отряд, состоящий из семейства ржанок (Charadriidae, в широком смысле слова, т. е. семейства Charadriidae и Scolopacidae) и якан (Parridae).

Куликовская битва

Куликовская битва – происходила 8 сентября 1380 г. на Куликовом поле, между рр. Доном, Непрядвой и Красивой Мечей, в юго-зап. части нынешнего Епифанского у. Тульской губ., на протяжении 10 кв. в. Рассерженный поражением татарского отряда на бер. р. Вожи, Мамай решился наказать вел. кн. Дмитрия Иоанновича, собрал огромное войско и вступил в пределы нынешней Воронежской губ. Вел. кн. литовский Ягайло шел ему на помощь. 26 августа выступил, с благословения св. Сергия, и Дмитрий Иоаннович с братом Владимиром Андреевичем, со многими удельными князьями и с 150 тыс. армией из Коломны, на встречу Мамаю. 6 сентября московское войско достигло Дона и Непрядвы. Мамай уже более 3 недель стоял близ Непрядвы, ожидая Ягайло. Желая помешать этому соединению, русские князья решили дать битву. Утром 8 сентября по правому бер. Непрядвы были расположены все 6 полков русского войска. В 12 час. показались на Куликовом поле и татары. Почти тотчас начата была битва вел. кн. Дмитрием, после поединка татарина Челубея (или Телебея) с иноком Пересветом. Настал 3 час пополудни; татары одолевали, но Владимир и воевода Боброк Волынский оставались в засаде. Наконец, появилось на поле битвы свежее русское войско; татары смешались и обратились в бегство; бежал и Мамай, наблюдавший издали за ходом сражения. Засадный полк до р. Красивой Мечи преследовал татар. Вернувшись с погони, Владимир Андреевич стал собирать войско, больше половины которого было убито и ранено. Сам вел. кн. был найден раненным. Летописцы наши сильно преувеличивают цифры павших воинов, особенно татар, доводя их почти до 11/2 милл.; правильнее считать число павших с обеих сторон около 200000 чел. С 9 по 16 сентября хоронили убитых; на общей могиле воздвигнута была церковь, давно уже не существующая. Церковь узаконила совершать по убиенным поминовение в Дмитриеву родительскую субботу, «пока стоит Россия». Обратное шествие Дмитрия было настоящим торжеством; Олег Рязанский признал его старшим, заключил союз; московский народ радовался победе и прозвал Дмитрия Донским, а Владимира Храбрым. Многие считали эту победу за избавление от татарского ига, но вскоре убедились, что татары еще сильны, и нескоро может наступить желанное освобождение, тем не менее победа сильно увеличила в глазах народа могущество московского князя и этим содействовала делу государственного объединения. В 1848 г. был поставлен на Красном Холме, где была ставка Мамая, памятник, а в 1880 г. торжественно отпразднован на самом поле, у с. Монастырщины, день 500-летней годовщины битвы.
В. Р – в.

Кулон

Кулон (Gharles-Augustin de Coulomb, 1736 – 1806) – известный французский физик. Учился в Париже; очень молодым поступил в военные инженеры и в этом звании с большой пользой служил своими знаниями в Мартинике, Шербурге и других местах. В 1776 г. он представил парижской акд. наук свой первый по времени мемуар («La statique des voъtes») – о сводах, – доставивший ему известность в среде ученых. В 1779 г. К., вместе со Свинденом, получил от академии премию за лучшее устройство компаса; в 1781 г. получил другую – за теорию простых машин («Theorie des macinnes simples»), в которой было принято во внимание трение частей машин и жесткость веревок; его исследования и поныне сохранили полное значение. Вскоре после того К. был избран в члены академии, в которой и оставался до 1789. С наступлением революции академия была закрыта, К. был принужден покинуть Париж, куда возвратился лишь по учреждении института (Institut de France). По смерти К. было поручено известному Био привести в порядок бумаги К. для полного издания его сочинений, но это не состоялось и только в 1884 г. французское физическое общество издало в одном томе 13 его трудов («Collection de memoires relatifs a la Physique, publie par la Societe Francaise de Physique. Tome 1. Memoires de Coulomb», II., 1884), имеющих отношение к физике; туда не вошли упомянутые теории сводов, простых машин: «Recherches sur les moyens d'executer sous l'eau toutes sortes de travaux hydrauliques, sans employer aucun epuisement», «Recherches sur les moulins a vent». Научные заслуги К. состоят в исследовании трения, законов кручения проводок, устройстве крутильных весов, законов взаимных отталкиваний и притяжений наэлектризованных и намагниченных тел, распределение электричества на поверхности и его отсутствия внутри тел, потери электричества чрез различные подставки – изоляторы, распределения кажущегося или свободного магнетизма на стальных магнитах. Его наблюдения, опыты и измерения подготовили путь теоретикам (Пуассон); в мемуарах К. содержатся все элементы доказательства пропорциональности силы в некоторой точке проводника к плотности электричества в этой точке. Он вычисляет величину притяжения наэлектризованного шара на точку, лежащую на его поверхности, как и на внешнюю точку; кроме того, он показал, что действие наэлектризованного тела на внешнюю точку, находящуюся на бесконечно малом расстоянии, вдвое более действия элемента поверхности, бесконечно близкой к этой точке. На этом основании В. Томсон называет теоремой К. положение, принадлежащее собственно нашему времени, что электрическая сила во внешней точке, бесконечно близкой наэлектризованному проводнику, есть плотность на поверхности близ этой точки, умноженная на 4p. Основной закон электрических притяжений и отталкиваний, найденный К. путем опыта, формулируется так: разноименно наэлектризованные тела взаимно отталкиваются с силой, обратно пропорциональной квадратам расстояний между телами и прямо пропорциональною произведению количеств электричества, на них находящихся. По тому же закону совершаются электрические отталкивания; он же управляет магнитными явлениями притяжения и отталкивания. Опыты К., из которых выведены эти законы, равно как и некоторые его аргументации, недостаточно точны для новейшего времени, но, тем не менее, труды К. принадлежат к основным.
Ф. П.

Куляб

Куляб (Куль-аб) – бекство и город в южной части бухарского ханства, на правом берегу Аму-Дарьи, в бассейне К.-Дарьи (Аксу), небольшого правого притока Аму. Поверхность волнистая, а на СВ гористая. Климат умеренный, зима мягкая и дождливая, лето жаркое. Бекство производит хлеб и все среднеазиатские плоды. Месторождения соли. Довольно густое население (таджики и узбеки) занимается земледелием и скотоводством. Кустарное производство бумажных тканей и паласов. Административный центр бекства, гор. К., расположен на болотистой равнине, с нездоровым климатом. 2 – 3 тыс. жителей; вокруг обширные сады. Плохая цитадель служит местопребыванием бека.
В. М.

Кунсткамера

Кунсткамера (нем. Kunstkammer) – прежнее название коллекции редкостей характера исторического, художественно-промышленного и естественнонаучного, а также и места хранения таких коллекций. В них обыкновенно были собраны самые разнородные вещи и диковинки, замечательные или своею редкостью, или же по своим отношениям к историч. лицу или событию. В XVI-XVII вв. такого рода к. составляли неизбежную принадлежность всякого княжеского двора. Ныне термин К. оставлен, а прежние К. или закрыты, или распределены по разным музеям. В России К. основана Петром Вел., который уже в первое пребывание свое в Голландии (1698) накупил значительное количество птиц, рыб и насекомых. Коллекция эта, вместе с уродами и анатомическими препаратами, хранилась в главной аптеке в Москве, в ведении архиатера Арескина. В 1714 г. из собрания этого, перевезенного в Петербург и помещенного в библиотеке старого Летнего Дворца, образован был куншткамер. К. в особенности обогатилась после вторичной поездки Петра I по Европе (1716), когда царь купил в Данциге коллекцию минералов, раковин и редких камней, в Амстердаме – известное в свое время собрание животных, рыб, змей и насекомых, сохранявшихся в спирту, и славившийся тогда анатомический кабинет Рюйша. В 1718 г. состоялся указ о доставлении в К. со всех концов России уродов, археологических находок и проч. В 1722 г. для К. с библиотекою выстроено было особое здание. По открыт. академии наук К. и библиотека поступили в ее ведение. Уже в прошлом столетии коллекции К. стали распределяться по различным музеям академии, в которой еще долго сохранялась лишь одна часть К., а именно кабинет Петра Великого. Здесь хранились одежда этого государя, его оружие, мебель, все, что окружало его в частной жизни, чего касались его руки – токарные вещи, станки, модели и пр. В 1837 г. собрание это было приведено в порядок, но в 1843 г. модели кораблей и др. судов переданы из кабинета в главное адмиралтейство, а книги Петра повелено было хранить в гидрографическом депо. Наконец, в 1851 г. и прочие вещи кабинета были переданы в Имп. Эрмитаж, в котором оне и образуют особое отделение. Ср. Беляев, «Кабинет Петра Великого» (СПб. 1793; 2 изд., 1800); «Опись предметам, сохраняющимся при Имп. академии наук, в отделении, называемом Кабинет Петра Великого» (СПб. 1837; 2 изд. 1844).

Купель

Купель – название сосуда, употребляемого в православной церкви для совершения таинства крещения. Обыкновенно этот сосуд бывает металлический, на подставке, но может быть и деревянный, такой емкости, чтобы в нем могло быть свободно погружено тело крещаемого ребенка. Для крещения взрослых употребляются особые сосуды, чаще – обыкновенные кади соответственной величины.
Н. Б – в.

Купер

Купер (Джемс-Фенимор Cooper) – знаменитый американский романист; родился в 1789 г. в штате Нью-Джерси. Вскоре после его рождения отец его, довольно богатый землевладелец, переселился в штат Нью-Йорк и основал там поселок Cooperstown превратившийся теперь в городок. Получив первоначальное образование в местной школе, К. отправился в алабамский университет, но, не окончив курса, поступил в морскую службу и был назначен состоять при постройке военного судна на озере Онтарио. Этому обстоятельству мы обязаны великолепным описанием Онтарио, встречающемся в его знаменитом романе «The Pathfinder». В 1811 г. К. женился на француженке Делане, происходившей из семьи, симпатизировавшей Англии в эпоху войны за независимость; ее влиянием объясняются те сравнительно мягкие отзывы об англичанах и англ. правительстве, которые встречаются в ранних романах К. Случай сделал его писателем. Читая однажды вслух жене какой-то роман, К. заметил, что не трудно написать лучше. Жена поймала его на слове: чтобы не показаться хвастуном, он в нисколько недель написал свой первый роман: «Precaution». Предполагая, что в виду уже начавшейся конкуренции между английскими и американскими авторами, английская критика отнесется к его произведению неблагосклонно, К. не подписал своего имени и перенес действие своего романа в Англию. Последнее обстоятельство могло только повредить книге, обнаружившей плохое знакомство автора с английскою жизнью и вызвавшей весьма неблагосклонные отзывы англ. критики. Второй роман К., уже из американской жизни, был знаменитый «Шпион» («The Spy», 1821), имевший громадный успех не только в Америке, но и в Европе. Затем К. написал целую серию романов из американской жизни («Пионеры», «Последний из Могикан», «Степи», «Открыватель следов», «Охотник за ланями»), в которых изобразил борьбу пришельцев-европейцев с американскими индейцами. Героем этих романов является охотник, выступающий под различными именами, энергичный и симпатичный, вскоре сделавшийся любимцем европейской публики. Идеализированными являются у К. не только этот представитель европейской цивилизации, но и некоторые из индейцев (Чингачгук, Ункас). Успех этой серии романов был так велик, что даже английская критика должна была признать талант К. и назвала его американским Вальтер-Скоттом. В 1826 г. К. отправился в Европу, где провел семь лет. Плодом этого путешествия было несколько романов («Bravo», «The Headsman», «Mersedes of Castile»), действие которых происходит в Европе. Мастерство рассказа и постоянно усиливающийся интерес его, яркость описаний природы, от которых веет первобытной свежестью девственных лесов Америки, рельефность в изображении характеров, которые стоять перед читателем как живые – таковы достоинства К. как романиста. В начале сороковых годов романы К. были весьма популярны и в России; в особенности читался на расхват печатавшийся в «Отеч. Записках» Открыватель следов («The Pathfinder»), о котором Белинский выразился, что это – шекспировская драма в форме романа (Соч. т. XII, стр. 306). по возвращении из Европы, К., кроме нескольких романов из американской жизни, написал еще Историю северо-американского флота («Histori of the United States Navy», 1839). Обнаруженное в этом сочинении стремление к полнейшему беспристрастию не удовлетворило ни его соотечественников, ни англичан; полемика, им вызваная, отравила последние годы жизни К. Он ум. в 1851 г.
Н. Стороженко.

Куперен

Куперен (Couperin) – семья органистов и виртуозов на клавесине во Франции; стала известна с середины XVII ст. Самый знаменитый из всех К. – Франсуа (1668 – 1733), названный великим; написал для клавесина пять собраний пьес, руководство «L'art de toucher du clavesin» и пр.

Купцы

Купцы. – В средние века К. могли быть только люди, принадлежавшие к купеческим гильдиям. Ныне в Зап. Европе К. представляют собою не сословие, а класс, корпоративная организация которого выражается в торговых палатах. По франц. торгов. кодексу 1807 г. К. (commersants) признаются лица, «которые совершают торговые действия и для которых эти действия составляют постоянное занятие». В Германии под юридическое понятие К. подводится не только всякое физическое или юридическое лицо, занимающееся совершением торговых сделок в виде промысла, но и всякого рода акционерные компании, коммандитные товарищества на акциях и хозяйственные кооперации (Genossenschaften), каковы бы ни были задачи их деятельности. Равным образом подводится под понятие К. и казна, поскольку она заключает торговые сделки в виде промысла. Юридическое положение К. имеет и женщина, занимающаяся торговым промыслом (Handelsfrau); замужняя женщина может заниматься торговлей лишь с согласия своего мужа, но раз получив такое согласие, она в праве вступать во всякого рода торговые обязательства без новых дозволений мужа. К К. причисляются и те ремесленники, которые изготовляют изделия для продажи, закупая материал на свой счет (сапожники, булочники и т. п.), тогда как ремесленники, перерабатывающие чужой материал (красильщики, лакировщики и т. п.), под понятие К. не подводятся. При таком расширении понятия К. явилась необходимость оградить лиц, занимающихся мелкими промыслами, от распространения на них начал торгового права, которые легли бы на них тяжелым бременем. Отсюда выделение понятия мелкого, неполного К. (Kleinkaufmann, Мinderkaufmann), на которого не распространяются постановления о фирмах, товарных знаках, торговых книгах, прокуре. Сюда отнесены торговцы старым платьем, разнощики и т. п. Запрещается зап.-европ. законодательствами торговый промысел офицерам, должностным лицам и духовным. Русское законодательство знает два существенно различных термина: купец и торговец (или «торгующий», «производящий торговлю» и проч.). Понятие о купце, как члене известного сословия, определяется формальными признаками; возможен и не торгующий купец, напр. отец семейства, удалившийся от дел и оставшийся записанным в свидетельстве сына, которому он передал торговлю (ст. 296 Устава о прямых налогах, Св. Зак. т. V, изд. 1893 г.). Термин: «торговец» соответствует понятию К. по зап.-европ. законодательствам. Понятие «торговца» определяется исключительно фактическими признаками – производством «торговых. оборотов». На всех производящих операции, отнесенные к числу торговых сделок, распространяются, каково бы ни было их звание, начала торгового права и компетенция коммерческих судов, а также особые правила «об открытии и принятии наследства после лиц, производивших торговлю». Обособление торгового сословия в России начинается с конца XVI в. когда московское правительство, нуждаясь, для ведения своих торговых дел и для взимания различного рода сборов, в служилых людях и не доверяя приказным, обратилось к обязательной службе «лучших» торговых людей, из которых устраивались в Москве особые сотни: гостиная и суконная. К концу XVII в. торгово-промышленное население, для заведывания которым не было особого приказа, представляло собою, по выражению Петра Великого, «разсыпанную храмину». К собиранию ее воедино и было направлено законодательство Петра. Петр I смотрел на К., как на тяглое сословие, служащее отечеству посредством отправления выгодных для страны промыслов и разного рода повинностей, вследствие чего еще в 1709 г. воспретил К. переходить в другие звания и приказные должности (и в то же время, в видах развития торговли, разрешил в 1711 г. заниматься торговым промыслом лицам всякого звания, за исключением только военнослужащих). К. были обложены подушною податью и по прежнему обязаны были службою по выборам, между прочим, и в звании таможенных, кабацких, соляных целовальников, надсмотрщиков, оценщиков и счетчиков. К., записанные в гильдию, освобождались от личной рекрутской повинности, с обязательством уплачивать в казну по 100 р. с человека (сбор этот в 1783 г. увеличен был до 500 р.). Второй шаг к возведению купечества на степень привилегированного сословия представляет собою разрешение покупать крестьян, но с тем, чтобы они были приписаны к фабрикам и заводам (1721). В 1739 г. дозволено купечеству покупать, для отдачи вместо себя в рекруты, людей и крестьян, но при этом купчия крепости должны были быть совершаемы на имя всего купечества, а не отдельных К. К освобождению К. от подушной подати, совершившемуся в 1775 г., присоединилось, в силу жалованной грамоты городам 1785 г., освобождение К. первой и второй гильдии от телесных наказаний. В настоящее время сословные права К. заключаются в свободе от телесных наказаний, в праве получать, за особые заслуги, ордена и в праве просить, в известных случаях, о причислении к почетному гражданству. До издания правил 9 июля 1892 г. о наградах К. могли быть производимы в чины. Особые преимущества предоставлены К. первой гильдии: они имеют право приезжать к Императорскому двору (но только лица мужского пола, записанные в гильдию), носить шпагу или саблю и губернский мундир и могут быть удостоиваемы званий коммерциии мануфактур-советников. К.-христиане, состоящие в первой гильдии более 12 лет и не впавшие в течение этого времени в банкротство, а также не заключавшие с кредиторами своими так назыв. добровольных сделок, могут просить об определении детей их на государственную службу (канцелярскими служителями второго разряда) и пансионерами в разные учебный заведения. Права купеческого состояния приобретаются взятием гильдейского или купеческого свидетельства, по уплате всех повинностей по прежнему званию. Лицо, не исполнившее этого требования или пожелавшее остаться в прежнем звании, обыкновенно именуется «временным К.». Премуществами купеческого звания пользуются все лица, внесенные в гильдейское свидетельство. Права купеческого состояния теряются: 1) вследствие торговой несостоятельности, 2) вследствие лишения по суду прав торговли или ограничения прав состояния и 3) вследствие невозобновления гильдейского свидетельства. Вдовы и незамужние дочери удерживают купеческое званье, в котором состояли мужья или отцы их. К. обеих гильдий образуют в каждом городе особое купеческое общество, которое, для заведывания сословными делами, избирает ежегодно купеческих старост и их товарищей. До 1879 г. каждая гильдия избирала особого старосту. На купеческих старост, между прочим, возложена раскладка, с согласия общества, казенных податей и сборов и общественных и городских повинностей купеческого сословия. Купеческое общество участвует также в выборе членов податных присутствий. Дисциплинарной власти над своими членами купеческие общества не имеют. В столицах и Одессе выборы на сословные должности производятся не всем обществом, а собраниями выборных, избираемых на три года собранием всего общества, которое, в случае многочисленности, делится на участки, содержащие в себе не более 600 избирателей. Собрание выборных избирает: 1) двух кандидатов на должность купеческого старшины, из которых один утверждается на 3 года градоначальником или генерал-губернатором, и 2) членов купеческой управы, утверждаемых в СПб. и Одессе градоначальниками на 3 года, а в Москве – генерал-губернатором на 4 года. В состав купеческой управы, в которой председательствует купечекий старшина, входят еще заседатели от иногородных К., временно причисленных к столице или Одессе, которые непосредственно избирают их на один год. При купеческих старшинах состоят товарищи, а в ведении купеческих управ – купеческие старосты, с помощниками, ведающие каждый свою гильдию. В Одессе обязанности купеческих старост исполняются членами купеческой управы. На управы возложена, между прочим, регистрация торговых домов. Купеческим обществам предоставлено право входить, через городских голов или биржевые комитеты, в министерство финансов с представлениями о нуждах торговли (ст. 565, т. IX Св. Закон.), а также ходатайствовать об учреждении комитетов торговли и мануфактур.
А. Я.

Купидон

Купидон (Cupido) – латинское название Эрота; иногда отличается от Amor. Цицерон в соч. «De natura deorum» различает по евгемеристическому методу нескольких Cupidines, родившихся от разных богов.

Купина неопалимая

Купина неопалимая – терновый куст близ горы Хорива, в котором Бог явился Моисею, призывая его к избавлению народа израильского от египетского рабства. Моисей видел, что куст этот горит и не сгорает (Исх. III, 2). У отцов церкви и в песнях церковных видению этому придается таинственное значение: горящая, но не сгорающая купина – это Матерь Божия, пребывшая нетленной и по воплощении и рождении от нее Сына Божия.

Купля-продажа

Купля-продажа – двусторонний консенсуальный контракт, имеющий предметом обмен имуществ на цену их. Взаимное согласие на обмен и точное определение предмета и цены – существенные признаки его существования . В остальном общее понимание природы договора различно в двух группах законодательств. Римское право и следующие за ним законодательства германских государств (за исключением Пруссии) видят в К.-продаже общий тип договора обмена, конструируют единое понятие договора, обнимающее все его виды, и резко отличают его от способов приобретения права собственности. Предметом К.-продажи, согласно с этим взглядом, могут быть как физические вещи, так и права на них, обязательства и совокупности прав и вещей (целое наследство). Эти вещи и права могут быть будущими или такими, которые продавцу еще нужно приобрести, чтобы передать покупщику. Обязанность продавца состоит здесь в том, чтобы передать в назначенное время условленные предметы во владение покупщика, а право покупщика – в требовании этой передачи. Вопрос о праве собственности продавца и покупщика отходит, таким образом, на задний план. Французское право и законодательства, составленные по его образцу, под К.-продажей понимают только отчуждение вещей и прав, принадлежащих на праве собственности, и непосредственно связывают с моментом соглашения переход собственности от продавца к покупщику. К.-продажа чужих вещей является здесь невозможной; К.-продажа будущих вещей допускается только в том случай, если они составляют плоды или доходы с права собственности, принадлежащего продавцу, напр. будущий урожай (К.-продажа урожая, впрочем, была долгое время запрещена франц. правом). Взаимное обещание сторон передать вещь и уплатить ее цену рассматривается как предварительный договор, а обещание доставить вещь – как самостоятельный договор о выдаче вещи (l'obligation de livrer la chose, ст. 1138 франц. код.); наконец, договор об исполнении работы с употреблением собственного материала работника является договором подряда. Следуя за французским правом, и русское видит в К.-продаже в собственном смысле лишь способ приобретения собственности, переходящей в момент соглашения о предмете и цене, помещает нормы, его регулирующие, в отделе «приобретения прав на имущества» и твердо проводит правило о том, что «продавать можно только то имущество, коим владелец может распоряжаться по праву собственности» (ст. 1384), согласно с чем судебная практика допускает К.-продажу будущих вещей, а именно будущего урожая, только потому, что «собственнику земли принадлежит право и на ее продукты» (80/94, 75/294, 70/307 и друг.). Затем оно различает запродажу, поставку и подряд, как отдельные от К.-продажи договоры. – Римско-германская конструкция К.-продажи, как единого договора, имеет для современного права несомненные преимущества, облегчая толкование покупных сделок. Французские и русские юристы тратят очень много усилий ума, чтобы провести, при оценке отдельных судебных случаев, различие между запродажей, К.-продажей в собственном смысле, поставкой и подрядом, но по большей части неуспешно; с римско-германской же точки зрения некоторое затруднение в конструктивном смысле представляют лишь К.-продажа вещей, определённых не индивидуально, а счетом, мерой и весом, К.-продажа на пробу (под условием осмотра, испытания и одобрения товара) и К.-продажа по образцам (под условием соответствия товара выбранным и одобренным образцам). Договор порождает здесь определенные юридические последствия с самого момента заключения, а именно право покупателя требовать, чтобы счет, мера и вес были произведены, чтобы товар был доставлен для испытаний или выдан соответственно образцам; но самый предмет К.-продажи определяется точно лишь по совершении продавцом требуемых действий. Признавать и в этом договоре К.-продажу, значит допускать продажу неопределенных предметов, что противоречит понятию К.-продажи. Юристы и законодательства выходят из этого затруднения либо допуская рядом с К.продажей существование предварительного договора (Vorvertrag), либо рассматривая эти К.-продажи как условные сделки (см. ст. 1083 – 85 и ст. 1101 – 2 сакс. гражд. улож., ст. 1392 – 93 гр. улож. цюрихск. кант.). Еще большие неудобства представляет признание перехода права собственности, как этого требуют франц. право, в момент соглашения. В современном праве для обеспечения собственности и оборота требуется совершение актов укрепления, в виде записи сделок на недвижимости в ипотечные или вотчинные книги, а по отношению к движимости – передача. Только по совершении этих актов покупщик получает обеспеченное право распоряжения вещью, в виде возможности отчуждения ее другим лицам. Право собственности, признаваемое за ним до укрепления, нисколько, поэтому, не расширяет его власти над вещью. Так как, затем, акт укрепления являются сами по себе юридическими сделками, требующими изъявления свободной воли на их совершение (Передача есть договор, обряд записи, по крайней мере по германскому праву, сопровождается вопросами суда о желании контрагентов продать и купить вещь.), то принудительное совершение их является невозможным. На практике отказ продавца от участия в процессе вотчинной записи или передачи влечет, по франц. праву, лишь обязательственный эффект – отказ покупателя от уплаты цены или право его требовать убытков, нанесенных неисполнением договора. Хотя ст. 1610 франц. кодекса и дает покупателю право требовать принудительного ввода во владение проданным предметом, но такому требованию всегда может быть противопоставлено другое правило кодекса: «la possesion vaut titre» . Во всяком случае насильственное отобрание вещей противоречит взглядам современного права. Согласно с этим, и русская судебная практика не допускает ни принудительного совершения купчей крепости на запроданные недвижимости, ни виндикации проданных вещей от третьих лиц, да и при требовании передачи от продавца-владельца рекомендует больше личный иск о возврате цены (см. касс. разъясн. к ст. 634 и 1513). Те же замечания применимы и к продаже прав: многие обязательственные отношения могут быть переданы лишь по надписи на документе, а принудительное совершение надписи невозможно. Признанье непосредственного перехода собственности мешает также проведению начала взаимности прав и обязанностей в договоре. Неуплата цены дает продавцу право не выдавать вещи, т. е. удерживать вещь, перешедшую уже в собственность другого – противоречие, допускаемое французским законом в интересах оборота (art. 1612). Русское право последовательнее.
Может ли уплата за проданную вещь быть произведена не деньгами, а другими ценностями и предметами, в виду того, что подобная уплата приближает К.-продажу к мене? Спорный в римском праве, этот вопрос в настоящее время решается утвердительно, как в виду общего характера К.-продажи, обнимающего и мену, так и в виду свободы соглашений и разнообразия ценностей, вращающихся в обороте. Некоторые законодательства (саксонское, 1036) признают, впрочем, допустимость иных предметов в качестве цены только при условии уплаты большей части стоимости деньгами. Все законодательства безусловно допускают уплату векселями, ценными бумагами и другими обязательствами (ст. 1521 русск, гражд. зак.). Римские определения о том, что цена должна быть точно определена (pretium certum) и быть действительной, а не мнимой (verum) сохраняют свою силу и в современном праве. Понятию точности цены не мешает определение её «по рыночной цене», по оценке третьего лица, вообще не прямо, а косвенно: требуется не определённость, а лишь определимость цены (франц. 1591 и 1592; сакс. 1086). Фиктивная (non verum) цена извращает природу сделки и подводит ее под разряд симулированных сделок. Наоборот, постановление римского права о соответствии цены стоимости предмета (pretium justum), за почти повсеместным уничтожением норм, касающихся laesio enormis, не существуют в современном праве: ст. 1465 русск. гражд. зак. имеет лишь фискальное значение. Постановления, определяющие взаимные права и обязанности продавца и покупателя касаются ответственности продавца за недостатки проданного и отсуждение ее в пользу третьего лица, и перехода страха за утрату вещи. По общему правилу, продавец обязывается охранять спокойствие владения покупателя в случай предъявления претензий со стороны посторонних лиц, вступая в дело в качестве третьего лица, сообщая необходимые документы и отвечая за убытки (фр. 1626; сакс. 930 сл.). Русское право ставит это условие об очистках в число «условий произвольных» К.-продажи, т. е. предоставляемых на волю продавца и покупателя; но «произвол» здесь означает только возможность переложения, по соглашению, ответственности с продавца на покупателя, ответственность же продавца несомненна и без оговорок о ней в купчей; по отношению к движимым вещам она прямо признана законом (ст. 1512).
Ответственность за недостатки вещи, скрытые, хотя бы и ненамеренно, от покупателя, известные или неизвестные продавцу, или за отсутствие обещанных качеств и достоинств. вещи (не считаются обещанием обычные похвалы товару), также безусловна. Она выражается в уничтожении договора или, по выбору покупателя, в уменьшении цены (фр. 1641; сакс. 909 сл.). Русское право также обязывает к принятию лишь вещей, имеющих «условленное достоинство», и нарушает К.-продажу имущества, «не соответствующего условиям или образцам» (ст 1514 и 1518 гр. зак.). В К.-продаже недвижимости под понятие отсутствия условленных качеств подводится и недостаток количества земли против выговоренного: он также дает право отступления от договора или уменьшения цены (реш. 84/20, 76/100, и ст. 1451 – 54 Гражд. зак.; ср. сакс. ул. ст. 1097). Ответственность за погибель или ухудшение вещи, происшедшие не по вине продавца, с момента заключения договора падают на покупателя: во французском и следующих за ним правах – по причине перехода на него собственности (casus sentit dominus), а в римскогерманских – в интересах оборота, так как принятие вещи от продавца стоит, большею частью, в зависимости от покупателя и обременение продавца хранением ее несправедливо. Поскольку вина непередачи лежит на продавце, ответственность переносится на него. – Из добровольных условий между продавцом и покупателем подвергаются регулированию со стороны закона соглашения об обратном выкупе вещи (pactum de retroemendo) и о преимущественной покупке (Vorkauf, jus protimiseos). Поскольку первое не является обязательной нормой закона, оно в подробностях зависит от соглашения сторон. При сомнении ценой выкупа считается продажная цена. В отличие от законного выкупа, эффект соглашения – лишь обязательственного характера: имеющий право выкупа не может отыскивать проданное имущество у третьего лица, а имеет право только на возмещение убытков от своего контрагента (см. сакс. 1131 сл.) К.-продажа, сделанная под условием отступиться от неё или с правом отказа в случае более выгодного предложения, есть сделка, оцениваемая по правилам действия отменительного условия; подробности о ней, находящиеся в законодательствах, по большей части являются правилами толкования воли сторон (сакс. 107 сл.). К.-продажа на удачу (emptio spei, Hoffnungs-Kauf – напр. того, что попадет в сеть, тони) ничем, по существу, от обычной К.-продажи не отличается или есть рисковая сделка.
Форма К.-продажи для недвижимостей во всяком случае везде письменная (сакс. 822; франц. 1589). По русскому праву для движимостей она может быть словесная (ст. 711), за исключением особых родов движимости: продажа иска требует письменной формы, рекрутской квитанции – крепостного акта (разъяснение сената 78/256, 70/1017) и т. д.. Для недвижимостей форма договора совпадает с актом укрепления; поэтому требуется крепостной акт – купчая крепость. Совершаемая по определенной форме (Пр. к ст. 1420 гр. зак.) у нотариуса и утверждаемая старшим нотариусом, она содержит в себе ряд обязательных условий договора: 1) объявление продавца, что он продал имение покупщику, и означение звания, имени, отчества и прозванья того и другого; 2) изъяснение, по какому укреплению имение дошло к продавцу; 3) подробное описание имения; 4) изъяснение, что оно от запрещения свободно, и 5) цену, за которую имение продано (ст. 1426). По русскому закону, К.-продажа имения, состоящего под запрещением (заложенного), с сохранением закладной – за исключением имений, заложенных в кредитных установлениях (ст. 1463) – невозможна. Поэтому при совершении купчей требуется обеспечение ценою К.-продажи всех казенных и частных взысканий (1457). Раз совершенная купчая крепость может быть оспариваема с точки зрения внешних форм своей действительности только в течение 2-х лет (ст. 1524). По истечении этого срока спор по купчей возможен лишь в виде иска о собственности. Момент окончательного совершения купчей (утверждение у старшего нотариуса) у нас есть, вместе с тем, окончательный момент перехода собственности; оно сопровождается отметкой в крепостном реестре и внесением акта в книгу. Купчая, совершенная у младшего нотариуса и не утвержденная старшим, никакой силы не имеет: наличность договора ею не доказывается, и договор считается не состоявшимся, пока не утверждена купчая.
История К.-продажи во многих отношениях не выяснена. В Риме она появляется, как один из четырех консенсуальных контрактов, лишь в классическом праве; потребности покупного договора раньше осуществлялись путем других сделок – формальных и реальных контрактов, сопровождаемых поручительством со стороны продавца и покупщика. Причина неразвитости – слабый меновой и в особенности торговый оборот. Этим же обстоятельством обусловливается неразработанность русских постановлений относительно К.-продажи.
К.-продажа в торговом праве ничем, по существу, от гражданско-правовой не отличается, кроме ряда детальных постановлений о качестве товара, определения размеров цены и правил о доставке проданного товара, основываемых по преимуществу на торговых обычаях.
Литература. Treitschke «Der Kaufcontract» (1865); Bechmann, «Der Kauf»;Шулин, «Учебн. истории римского права» (р. пер. 1893; 78 – 79); Windscheid, «Lehrb. Pandecten» (параграф 389 – 397); Dernburg, «Handb. des Preussisch. Privatrechts» (II, параграфы 133 – 156); Baudry-Lacontinerie, «Presis de droit civil» (III, параграфы 445 – 555); Победоносцев, «Курс гр. права» (I, параграфы 39 – 44); Цитович, «Курс торг. права», I; Пестржецкий, «О договоре К.-продажи» («Ж. Гр. и Угол. Права», 1873 кн. 6 и 1874 кн. 1); П. Ефименко, «Договор К.-продажи по обычаям, преимущественно торговым» («Юрид. Вестник», 1879).
В. Нечаев.

Купол

Купол – в архитектуре, покрытие круглого, четырехугольного или многогранного пространства, представляющее изнутри вогнутую поверхность полушария, шарового сегмента, отрезка эллипсоида или вообще какого-либо тела вращения и имеющего сходство с опрокинутою чашею (итальянское cupola, от слова cupo = вогнутость, углубление). К. может быть деревянный, сделанный из глины, металлический, но этим термином преимущественно означается покрытие сводчатое, сложенное из кирпича или камня. Происхождение К. теряется в глубокой древности. Так, он встречается в доисторических памятниках Галлии, в курганах Сардинии, в надгробных памятниках Лидии, в сокровищницах первобытной Греции (напр., сокровищница Атрея, в Микенах), в этрусских погребальных склепах, в нубийской пирамиде Курна и т. д.; но более всего он был в употреблении, по-видимому, у древних халдеев и персов, как о том свидетельствуют дошедшие до нас изображения их построек и археологические раскопки, произведённые в местах нахождения их давно исчезнувших городов. Зодчество классической Греции почти не прибегало к форме К.; тем не менее её представляет нам монолит, покрывающий собою небольшой хорагический памятник Лизикрата, в Афинах. Каменный К., правильной сводчатой конструкции, является впервые у римлян, которые, разработав приемы его кладки, в цветущий период своего искусства смело пользовались им для прикрытия даже весьма обширных пространств, как, напр., в Пантеоне Агриппы, в котором полусферический К., снабженный вверху круглым отверстием для пропуска света, прикрывает круглое здание 4З,5 м. в диаметре. Позже К. сделался любимою формой покрыт. в византийской архитектуре, впервые удачным образом разрешившей задачу помещения его над основанием не только круглого, но и квадратного и вообще многоугольного плана, а именно посредством устройства пандантивов или парусов. Усовершенствованный таким образом К. распространился из Византии по всем ее провинциям и по странам, подвергшимся ее влиянию, перешел на Запад – в Италию (равенские крестильница и црк. св Виталия, венецианский собор св. Марка), на берега Рейна (императорская капелла, в Ахене), во Францию (црк. св. Фронта, в Перигё), был унаследован мусульманским искусством, Арменией, Грузией и Россией. Высшую степень развития К. получило в итальянском зодчестве эпохи Возрождения (К. Брунелески, во Флорентийском соборе, Микеланджеловый К. над римскими собором св. Петра и проч.). В новейшей архитектуре, К. помещается по большей части не прямо на стенах покрываемого им пространства, но между ними и им воздвигается, как посредствующее звено, более или менее высотой цилиндрический тамбур (барабан), прорезанный окнами, служащими для освещения как самого К., так и подкупольной части здания. Впрочем, тамбур употреблялся еще и в византийском храмоздательстве. Иногда, для лучшего освещения К., в его вершине делается круглое отверстие, над которым воздвигается так назыв. фонарь – второй небольшой К., подпираемый тамбуром с окнами. Из К., в сооружениях новейшего времени, особенно замечательны по своей величине, искусной конструкции и изяществу: во Франции – к. црк. Инвалидов и Пантеона, в Париже; в Англии – лондонского собора св. Павла, в Германии – шинкелевский К. берлинского королевского музея; в России – моск. храма Христа Спасителя и петербургского Исаакиевского собора. У древних римлян К. украшался изнутри разделкою в виде выступающих вперед вертикальных и горизонтальных ребер, образующих кассетты, а в византийской архитектуре – мозаичными изображениями на золотом фоне; в новейшей архитектуре он предоставляется живописи, преимущественно фресковой.
А. С – в.
В конструктивном отношении, современный К. представляет собою простейший из сферическ. сводов, и разрезка его, для получения вида отдельных составляющих его камней или клиньев, производится посредством меридиональных плоскостей и сопрягающих конических поверхностей, с вершиною в центре. Между двумя сопрягающими поверхностями образуется кольцо, ограниченное этими поверхностями и внутреннею и внешнею поверхностью К. Каждое полное кольцо, состоящее из клиновидных камней, будучи совершенно замкнуто и покоясь на нижнем кольце, находится в равновесии. Такое свойство К. позволяет устраивать в его вершине отверстия произвольных размеров (пуп), не уменьшающие нисколько устойчивости свода, а это доставляет чрезвычайно удобный способ освещения К. сверху. По этой же причине, при кладке К. из мелкого материала (кирпича), можно обойтись без кружал, так как отдельные ряды клиньев очень мало наклонены к горизонту и, образуя сомкнутое кольцо, не нуждаются в подпоре. Толщиною свода задаются по давлению, которое приходится на пяты К. от веса надкупольной нагрузки. В зависимости от этого определяются размеры по толщине и в остальных сечениях свода. При поверке прочности легких и средних К. – берется в рассчет и сцепление раствора в швах. При проектировании К. серьезного вниманья требует в особенности обеспечение устойчивости опорных стен, сходящихся в углах храма и поддерживающих барабан помощью промежуточных цилиндрических арок. Повреждения, обнаружившиеся в значительном числе церквей, указывают в большинство случаев на необходимость или устройства контрфорсов по углам высоких малоустойчивых стен, или же уменьшения действия на них распора от К. помощью железных связей (К. св. Петра в Риме, храм св. Владимира в Херсонесе и др.). Если К. оказывает стремление раздвигать устой или барабан, то, для предупреждения дальнейшего разрушения, их можно стянуть железными кольцами. В последнее время усовершенствование систем сквозных металлических покрытий привели к конструкции железных К., преимущественно для перекрытая круглых фабр.-заводских и т. п. зданий, служащих для промышленных целей. Купольная система составляется здесь из отдельных упругих связей, располагаемых по меридиональным и параллельным кругам, которые для большой устойчивости соединяются диагональными связями (система Швеллера). К. зданий берлинского газгольдера состоят из 4 – 5 многоугольных колец и 24 радиальных стропильных ног; кольцо для фонаря образует 12-угольник. Эти К., пролетом от 32 до 44 м, покрыты картоном. Существуют подобные К., отверстием свыше 50 м. За образующую металлического сквозного К. для средней части обыкновенно принимается парабола. К. по кубической параболе теоретически требует 2/3 материала, идущего на такой же К. по обыкновенной параболе.
А.Т.

Купоны

Купоны (от франц. couper – отрезывать) – так называют всякого рода отрывные квитанции, но в особенности квитанции,. которые прилагаются к ценным бумагам, взамен которых учреждение, выпустившее бумагу, производит в установленные сроки платеж процентов или дивиденда. Название К. происходит оттого, что ряд такого рода квитанций печатается на особом купонном листе, от которого они, по мере наступления сроков платежа, отрезываются. В конце купонного листа находится так назыв. талон, взамен которого учреждение, выпустившее ценную бумагу, выдает новый купонный лист, когда все купоны прежнего листа уже использованы; при возобновлении купонные листы подлежат у нас оплате простым гербовым сбором в 15 или 80 к. К., своевременно отрезанный от облигации, дает держателю его право требовать платежа заранее определенной (на К. означенной) суммы процентных денег по известному займу; с К.,. отделённым от акции, сопряжено право требовать выдачи дивиденда, размер которого не может быть определен заранее. Таким образом значение платежного средства может быть признано лишь за К. облигаций, особенно государственных займов, но и то с большими оговорками, имеющими особое значение в применении к низшим классам населения. Не везде имеются кассы, оплачивающие К. государственных займов; там, где доходы с денежных капиталов обложены особым сбором, К. представляет собою в действительности не ту ценность, которая на нем означена, а меньшую, соответственно размеру сбора; наконец, К. становятся недействительными по истечении известного давностного срока. Закон 10 июня 1883 г. воспретил, под угрозою штрафа от 50 до 300 руб., выдавать рабочим наемную плату не наличными деньгами, а какими бы то ни было К. Виновные в нарушении этого закона в третий раз, или хотя бы в первый и второй раз, но когда нарушение это вызвало на фабрике или заводи беспорядки, подавление которых сопряжено было с принятием чрезвычайных мер, подвергаются аресту на время до 3 месяцев и, сверх того, могут быть лишены навсегда права заведывать фабриками или заводами (закон 3 июня 1886 г.). Появление в обращении досрочных К. сопряжено с большими неудобствами и для торгового люда, да и для всей системы денежного обращения и государственного кредита. Против него направлен закон 11 июня 1885 г. (прил. к ст. 82 раздела II Уст. Кредитного, Св. Зак. т. XI ч. 2; ст. 11741 – 11743 и 11571 Улож. о Нак.), которым воспрещено употребление в платежах досрочных К. от частных или правительственных процентных бумаг, а также всякие вообще сделки относительно таких К. Тем же законом постановлено, что процентные бумаги, не имеющие всех принадлежащих к ним К., по которым течение процентов еще не началось, не могут быть принимаемы в залоги по подрядам и поставкам казенным, земским или общественным, а кредитным учреждениям, банкирам и менялам воспрещено покупать и продавать процентные бумаги с недостающими К., выдавать под такие бумаги ссуды, принимать их на хранение, вообще производить с ними какие бы то ни было операции. Нарушение этих правил влечет за собою для виновных штраф от 50 до 300 р., который для банкиров и менял в известных случаях увеличивается до 1500 руб. и соединяется с лишением права содержать банкирские конторы и меняльные лавки. Владельцы досрочных К. могут (а банкиры и менялы обязаны) представить их в казну, которая – уплачивает стоимость их, по мере наступления сроков оплаты К. и получения по ним денег от учреждений, обязанных их оплачивать; если же такие К. оплачиваются через государственный банк, то стоимость их может быть выдана и до наступления срока их оплаты, с учетом из 12% годовых. В силу закона 8 июня 1893 г., указанные правила об ограничении обращения досрочных К. не распространяются на К., принимаемые в уплату таможенных пошлин (т. е. на К. от облигаций металлических займов, оплачиваемых за счет казны или гарантированных правительством), до срока оплаты которых остается не более 6 месяцев, а равно на принимаемые в уплату таможенных пошлин процентные бумаги, если они снабжены К., по которым течение процентов начинается не далее как через 6 месяцев. К. должны быть представлены к оплате до истечения известного давностного срока; в противном случай они теряют платежную силу. В Германии, например, этот срок для К. государственных займов ограничен 4 годами. Для К. русских государственных бумаг раньше не существовало однообразного срока платежной давности. В условиях выпуска некоторых займов устанавливался для К. особый 5 летний срок; если же в условиях выпуска не упоминалось о сроке платежной давности для К., то министерство финансов признавало К. таких займов недействительными по истечении 10 лет со дня наступления срока их. По закону 27 января 1895 г. признаются платежными в течение 10 лет по наступлении срока оплаты К. всех вообще государственных займов, не исключая и тех, условиями выпуска которых давность для процентов определена в 5 лет. Этим же законом впервые установлены правила в ограждение интересов лиц, утративших купонные листы от государственных процентных бумаг на предъявителя . В вексельных центрах К. от иностранных облигаций, находящихся там в постоянном обращении, служат предметом правильной торговли, так как с их помощью производятся расчеты или уплачиваются таможенные пошлины.

Куракины

Куракины – русский княжеский род. Правнук Гедемина, князь Патрикий Александрович Звенигородский (на Волыни), согнанный с удела Витовтом, выехал в Новгород в 1397 г. и был родоначальником князей Патрикеевых, Хованских, Булгаковых и др. Его праправнук, князь Андрей Иванович Булгаков, по прозванию Курака, был родоначальником К. В XVI и XVII стол. 12 К. были боярами. Из них Андрей Петрович, (умер в 1615), во время пребывания Иоанна IV в Литве (1579), управлял Москвою; в 1582 г. усмирил черемисов. Иван Семенович (умер в 1631) в 1606 г. участвовал в заговоре Шуйского против Лжедмитрия; по восшествии на престол Шуйского был в числе бояр, требовавших ограничения царской власти. В 1608 г. разбил Лисовского на берегу р. Москвы; в 1614 г. охранял Москву от крымцев. Федор Федорович был воспитателем царя Федора Алексеевича; в 1659 г. отразил от Лохвиц Выговского; в 1662 г. управлял Москвою и способствовал усмирению происшедшего там бунта; затем участвовал в войне с Польшею. Борис Иванович (1676 – 1727) – известный дипломат Петровской эпохи, свояк Петра Вел. (Петр и К. были женаты на родных сестрах – Лопухиных). В 1697 г. послан был в Италию для изучения морского дела; в 1705 – 1706 г. вновь был за границей, для лечения. В 1707 г. послан в Рим настаивать на непризнании папою Станислава Лещинского королем польским; затем он был послом в Лондоне, в Ганновере, в Нидерландах; в 1713 г. был представителем России на утрехтском конгрессе, потом на брауншвейгском; с 1716 г. состоял послом в Париже; в 1722 г. Петр Вел., отправляясь в персид. поход, поручил К. руководительство всеми послами России, аккредитованными при европ. дворах. В своей дипломатической деятельности Бор. Иван. К. проявлял ум, большую опытность и политической такт, особенно в то время, когда приходила к концу Северная война; ему, между прочим, удалось удержать Англию от войны против Дании, союзницы Петра. Один из образованнейших русских людей своего времени, Б. Ив. оставил путевые записки и автобиографию, доведенную до 1709 г., и задумал писать полную историю России, в которой предполагал, главным образом, остановиться на царствовании Петра Вел., но успел лишь составить подробное оглавление этого труда и «Гисторию о царе Петре Алексеевиче и ближних к нему людях 1682 – 1694 гг.». Сочинения К., представляющие характерный образчик языка Петровского времени, а также и другие его бумаги напеч. в первых томах «Архива князя А. О. Куракина» (СПб. 1890 и сл.); обозрение новых данных для истории Петра, в них содержащихся, см. в ст. Е. Ф. Шмурло («Журн. Мин. Народ. нр.» 1891 г., №1) и А. Г. Брикнера («Вестник Европы» 1891 г. № 9). Автобиография К. напеч. также в «Киев. Старине» 1884 г. № 9, 11 и 12. В «Русском Архиве» 1893 г. № 2 помещено завещание К., где он отказывает капитал на устройство «шпиталя», для. которого составил и регламент; это – странноприимный дом князей. К. (военная богадельня), поныне существующая в Москве. Ср. Брикнер, «Русский турист в Зап. Европе в начале XVIII в.» («Русское Обозрение», 1892 г., №1). Александр Борисович К. (1752 – 1818) воспитывался вместе с имп. Павлом, учился в лейденском унив., много путешествовал по Европе, был чрезвычайным послом в Вене, потом сенатором, при имп. Павле дважды вицеканцлером, при Адександре I послом в Вене, затем в Париже (до 1812 г.). Напечат. «Souvenirs d'un voyage en Hollande et en Angleterre» (СПб. 1815; перепеч. в «Архиве кн. Ф. А. Куракина», т. V, Саратов, 1894). Ему же принадлежит «Описание путешествия в 1786 г. кн. А. Б. Куракина вниз по Суре, от Красноярской до Чирковской пристани» (СПб. 1793), а также «Утвержденное Положение кн. А. Б. Куракина для учреждения после его кончины, на вечные времена, его саратовской вотчины в Надеждине богадельни, больницы и училища, и для дарования после же его смерти вечной и т. д.» (СПб. 1807) – план «безвозмездного» освобождения крестьян села Надеждина, преданный широкой гласности и доставивший К. милостивый рескрипт, но не приведенный в исполнение. Ср. В. Семевский, «Крестьянский вопрос в России» (ч. I, СПб. 1888, стр. 275). Брат его, Алексей, при имп. Павле был ген.-прокурором, при Александре I – ген.-губернатором Малороссии, с 1807 по 1811 г. министром внутренних дед, позже членом государ. совета, канцлером российских орденов. Ум. в 1829 г. Кн. Федор Алексеевич, род. в 1642 г., член саратовской губернской ученой архивной комиссии; издал «Архив кн. Ф. А. Куракина» (тт. 1-5, СПб. и Сарат. 1890 – 94) – сборник документов, хранящихся в селе Надеждине, Сердобского уезда Саратовской губ. В этом фамильном архиве до 900 томов бумаг, представляющих большой интерес для истории XVIII и XIX вв. (бумаги князей Бориса Ивановича и Александра Борисовича К.). Редакция этого издания была вверена М. И. Семевскому, а по смерти его перешла к В. Н. Смольянинову. Род князей К. внесен в V ч. родосл. кн. Орловской и Пензенской губ. (Гербовник, I, 3).

Куранты

Куранты (лат. сurrens – текущий) – в московской Руси так наз. «вестовые письма» или газеты, которые составлялись для царя, в посольском приказе, по заграничным газетам. Они писались на нескольких листах склеенной бумаги, длиною в несколько саж. Для составления их при Алексее Михайловиче выписывалось до 20 иностранных газет и журналов; по имени одной из них, «Courante vigy Italien», К. и получили свое название. Для своевременного получения газет введена постоянная почта, которую содержал иноземец Леонтий Марселис; заключен был договор «с рижским почтарем, который из всех государств всякие вестовые и торговые письма получает и отпущает». Московским договором 1686 г. установлена еженедельная почта из Вильны в Москву. В 1691 г. обе почты, рижская и виленская, получили правильное устройство. Цель, однако, не была достигнута: или иностранная почта опаздывала присылкою газет, или переводы их производились медленно. Так, в. России не были известны даже имена царствовавших в Европе государей; верующие грамоты нашим посланникам нередко писались на имя таких владетелей, которых давно уже не было в живых. В московском главном архиве министерства иностр. дел сохранились выписки из голландских, немецких и польских газет. Образцы К. 1655 – 65 гг., переведенных с голландского (по списку начала нынешнего столетия), сообщены И. Е. Забелиным в «Чтениях Общ. Ист. и Древн. Росс.» (1880, кн. II); К. за 1683 г. напеч. в «Летописи занятий археографической комиссии» (вып. IV).

Кураре

Кураре – южно-американский стрельный яд, приготовляемый главным образом из коры растения Strychnos toxifera. Индейцы в Гвиане и по берегам Амазонской реки смазывают этим ядом концы своих стрел, чтобы вернее убить намеченную жертву. Из подкожной клетчатки яд этот всасывается чрезвычайно быстро и достаточно помазать К. ничтожную царапину на теле для того, чтобы человек или животное неминуемо погибли. Средство это парализует периферические окончания двигательных нервов всех поперечно-полосатых мышц, следовательно, и мышц заведывающих дыханием, и смерть наступает вследствие задушения при полном или почти ненарушенном сознании.
Д. К.

Курбан-байрам

Курбан-байрам – праздник у мусульман; бывает через 2 месяца и 10 дней после рамазана; служит воспоминанием принесения Авраамом в жертву Богу сына своего Измаила (а не Исаака, так как Магомет изменил библейский рассказ). Празднество продолжается 4 дня. Накануне праздника происходит поминание усопших родственников и раздается милостыня.

Курбе

Курбе (Гюстав Сourbet) – французский пейзажист, жанрист и портретист. Род. в 1819 г., в Орнане. Склонность к искусству привела его, в 1839 г., в Париж, где он занимался во многих мастерских, долее всего у Штейбена, Ог. Геска и Давида Анжерского. С первого же своего произведения, выставленного в. парижском салоне 1844 г. (картины «Раненый»), выказал себя крайним реалистом, и чем далее, тем сильнее и настойчивее следовал по этому направлению, считая конечною целью искусства передачу голой действительности и жизненной прозы и пренебрегая при этом даже изяществом техники. При уме и значительном таланте художника, его натурализм, приправленный, в жанровых картинах, социалистическою тенденцией, возбудил много шума в артистических и литературных кругах и приобрел ему не мало врагов, но также массу приверженцев, к числу которых принадлежал известный писатель Прюдон. В конце концов, К. стал главою реалистической школы, возникшей во Франции и распространившейся оттуда в другие страны, особенно в Бельгию. Его рознь с прочими художниками дошла до того, что в течение нескольких лет он не участвовал в парижских салонах, а на всемирных выставках устраивал из своих произведений особые выставки, в отдельных помещениях. В 1871 г. К. примкнул к парижской коммуне, управлял при ней общественными музеями и руководил низвержением Вандомской колонны. После падения коммуны, высидел, по приговору суда, полгода в тюрьме; позже был приговорен к пополнению расходов по восстановлению разрушенной им колонны. Это заставило его удалиться в Швейцарию где он и умер в нищете, в 1877 г. Наиболее любопытные из произведений К.: «Похороны в Орнане», собственный портрет, «Козули у ручья», «Драка оленей», «Волна» (все пять в луврском музее, в Париже), «Послеобеденное кофе в Орнане» (в лильском музее), «Разбиватели шоссейного камня», «Пожар» (картина, по своей антиправительственной тенденции, уничтоженная полицией), «Деревенские священники, возвращающиеся с товарищеской пирушки» (едкая сатира на духовенство), «Купальщицы», «Женщина с попугаем», «Вход в долину Пюи-Нуар», «Ораньонская скала», «Олень у воды» (в марсельском музее) и многие пейзажи, в которых талант художника выражался всего ярче и полнее. Ср. Сеtе d'Ideville, «Gustave Courbet» (П., 1878); С. Lemonnier, «С. et son oeuvre» (1878); Тh. Silvestre, «Histoire des artistes vivants» и J. Claretie, «Peintres et sculpteurs» (1882).
А. С – в.

Курбский

Курбский (князь Андрей Михайлович) – известный политич. деятель и писатель, род. ок. 1528 г. На 21-м году он участвовал в 1-м походе под Казань; потом был воеводою в Пронске. В 1552 г. он разбил татар у Тулы, при чем был ранен, но через 8 дней был уже снова на коне. Во время осады Казани К. командовал правой рукою всей армии и, вместе с младшим братом, проявил выдающуюся храбрость, через 2 года он разбил восставших татар и черемисов, за что был назначен боярином. В это время К. был одним из самых близких к царю людей; еще более сблизился он с партией Сильвестра и Адашева. Когда начались неудачи в Ливонии царь поставил во главе ливонского войска К., который вскоре одержал над рыцарями и поляками ряд побед, после чего был воеводою в Юрьеве Ливонском (Дерпте). Но в это время уже начались преследования и казни сторонников Сильвестра и Адашева и побеги опальных или угрожаемых царскою опалою в Литву. Хотя за К. никакой вины, кроме сочувствия павшим правителям, не было, он имел полное основание думать, что и его не минует жестокая опала. Тем временем король Сигизмунд-Август и вельможи польские писали К., уговаривая его перейти на их сторону и обещая ласковый прием. Битва под Невлем (1562 г.), неудачная для русских, не могла доставить царю предлога для опалы, судя по тому, что и после ее К. воеводствует в Юрьеве; да и царь, упрекая его за неудачу (Сказ. 186), не думает приписывать ее измене. Не мог К. опасаться ответственности за безуспешную попытку овладеть городом Гельметом: если б это дело имело большую важность, царь поставил бы его в вину К. в письме своем. Тем не менее К. был уверен в близости несчастья и, после напрасных молений и бесплодного ходатайства архиерейских чинов (Сказ. 132 – 3), решил бежать «от земли божия». В 1563 г. (по другим известиям – в 1564 г.) К., при помощи верного раба своего Васьки Шибанова, бежал из Юрьева в Литву (В рукоп. «Сказании» К., хранящ. в моск. главн. архиве, рассказывается, как Шибанов отвез царю I-ое послание К. и был за то мучен. По другому известию, Васька Шибанов был схвачен во время бегства и сказал на К. «многия изменныя дела»; но похвалы, которыми осыпает царь Шибанова за его верность, явно противоречат этому известию.). На службу к Сигизмунду К. явился не один, а с целою толпою приверженцев и слуг, и был пожалован несколькими имениями (между прочим – гор. Ковелем). К. управлял ими через своих урядников из москвитян. Уже в сентябре 1564 г. К. воюет против России. После бегства К. тяжелая участь постигла людей к нему близких. К. впоследствии пишет, что царь «матерьми и жену и отрочка единого сына моего, в заточение затворенных, тоскою поморил; братию мою, единоколенных княжат Ярославских, различными смертьми поморил, имения мои и их разграбил». В оправдание своей ярости Грозный мог приводить только факт измены и нарушения крестного целования; два других его обвинения, будто К. «хотел на Ярославле государести» и будто он отнял у него жену Анастасию, выдуманы им, очевидно, лишь для оправдания своей злобы в глазах польско-литовских вельмож: личной ненависти к царице К. не мог питать, а помышлять о выделении Ярославля в особое княжество мог только безумный. К. проживал обыкновенно верстах в 20 от Ковеля, в местечке Миляновичах. Судя по многочисленным процессам, акты которых дошли до нас, быстро ассимилировался московский боярин и слуга царский с польско-литовскими магнатами и между буйными оказался во всяком случае не самым смиренным: воевал с панами, захватывал силою имения, посланцев королевских бранил «непристойными московскими словами»; его урядники, надеясь на его защиту, вымучивали деньги от евреев и проч. В 1571 г. К. женился на богатой вдове Козинской, урожденной княжне Голшанской, но скоро развелся с нею, женился, в 1679 г., в третий раз на небогатой девушке Семашко и с нею был, по-видимому, счастлив; имел от ее дочь и сына Димитрия. В 1683 г. К. скончался. Так как вскоре умер и авторитетный душеприказчик его, Константин Острожский, правительство, под разными предлогами, стало отбирать владения у вдовы и сына К. и, наконец отняло и самый Ковель. Димитрий К. впоследствии получил часть отобранного и перешел в католичество. – Мнения о К., как политическом деятеле и человеке, не только различны, но и диаметрально противоположны. Одни видят в нем узкого консерватора, человека крайне ограниченного, но самомнительного, сторонника боярской крамолы и противника единодержавия. Измену его объясняют расчетом на житейские выгоды, а его поведение в Литве считают проявлением разнузданного самовластия и грубейшего эгоизма; заподозривается даже искренность и целесообразность его трудов на поддержание православия. По убеждению других, К. – умный, честный и искренний человек, всегда стоявший на стороне добра и правды. Так как полемика К. и Грозного, вместе с другими продуктами литературной деятельности К., обследованы еще крайне недостаточно, то и окончательное суждение о К., более или менее способное примирить противоречия, пока еще невозможно. Из сочинений К. в настоящее время известны следующие: 1) «История кн. великого Московского о делех, яже слышахом у достоверных мужей и яже видехом очима нашима». 2) «Четыре письма к Грозному». 3) «Письма» к разным лицам; из них 16 вошли в 3-е изд. «Сказаний кн. К.» Н. Устрялова (СПб. 1868), одно письмо издано Сахаровым в «Москвитянине» (1848, № 9) и три письма – в «Православном Собеседники» (1863 г. кн. V – VIII). 4) «Предисловие к Новому Маргариту»; изд. в первый раз Н. Иванишевым в сборнике актов: «Жизнь кн. К. в Литве и на Волыни» (Киев 1849), перепечатано Устряловым в «Сказ.» 5) "Предисловие к книге Дамаскина «Небеса» (изд. кн. Оболенским в «Библиографич. Записках» 1858 г. № 12). 6) «Примечания (на полях) к переводам из Златоуста и Дамаскина» (напечатаны проф. А. Архангельским в «Приложениях» к «Очеркам ист. зап.-русск. лит.», в «Чтениях Общ. и Ист. и Древн.» 1888 г., № 1). 7) «История Флорентийского собора», компиляция; напеч. в:Сказ. стр. 261 – 8; о ней см. 2 статьи С. П. Шевырева – «Журн. Мин. Нар. Просв.», 1841 г. кн. 1, и «Москвитянин» 1841 г. т. III. Кроме избранных сочинений Златоуста («Маргарит Новый»; см. о нем «Славяно-русския рукоп.» Ундольского, М., 1870), К. перевел диалог патр. Геннадия, Богословие, Диалектику и др. сочинения Дамаскина (см. статью А. Архангельского в «Журн. М. Н. Пр.» 1888, № 8), некоторые из сочинений Дионисия Ареопагита, Григория Богослова, Василия Великого, отрывки из Евсевия и проч. В одно из его писем к Грозному вставлены крупные отрывки из Цицерона («Сказ.» 205 – 9). Сам К. называет своим «возлюбленным учителем» Максима Грека; но последний был и стар, и удручен гонениями в то время когда К. вступал в жизнь, и непосредственным его учеником К. не мог быть. Еще в 1525 г. к Максиму был очень близок Вас. Мих. Тучков (мать К. – урожд. Тучкова) который и оказал, вероятно, сильное влияние на К. Подобно Максиму, К. относится с глубокой ненавистью к самодовольному невежеству, в то время сильно распространенному даже в высшем сословии московского государства. Нелюбовь к книгам, от которых будто бы «заходятся человецы, сиреч безумеют», К. считает зловредной ересью. Выше всего он ставит св. Писание и отцов церкви, как его толкователей; но он уважает и внешние или шляхетные науки – грамматику, риторику, диалектику, естественную философию (физику и пр.), нравонаказательную философию (этику) и круга небесного обращения (астрономию). Сам он учится урывками, но учится всю жизнь. Воеводою в Юрьеве он имеет при себе целую библиотечку; после бегства, «уже в сединах» («Сказ.», 224), он тщится «латинскому языку приучатися того ради, иж бы могл преложити на свой язык, что еще не преложено» («Сказ.» 274). По убеждению К., и государственные бедствия происходят от пренебрежения к учению, а государства, где словесное образование твердо поставлено, не только не гибнут, но расширяются и иноверных в христианство обращают (как испанцы – Новый Свет). К. разделяет с Максимом Греком его нелюбовь к «Осифлянам», к монахам, которые «стяжания почали любити»; они в его глазах «во истину всяких катов (палачей) горши». Он преследует апокрифы, обличает «болгарсия басни» попа Еремея, «або паче бабския бредни», и особенно восстает на Никодимово евангелие, подлинности которого готовы были верить люди, начитанные в св. Писании. Обличая невежество современной ему Руси и охотно признавая, что в новом его отечестве наука более распространена и в большем почёте, К. гордится чистотой веры своих природных сограждан, упрекает католиков за их нечестивые нововведения и шатания и умышленно не хочет. отделять от них протестантов, хотя и осведомлен относительно биографии Лютера, междоусобий, возникших вследствие его проповеди и иконоборства протестантских сект. Доволен он также и чистотой языка славянского и противополагает его «польской барбарии». Он ясно видит опасность, угрожающую православным польской короны со стороны иезуитов, и остерегает от их козней самого Константина Острожского; именно для борьбы с ними он хотел бы наукою подготовить своих единоверцев. К. мрачно смотрит на свое время; это 8-я тысяча лет, «век звериный»; «аще и не родился еще антихрист, всяко уже на праге дверей широких и просмелых». Вообще ум К. скорей можно назвать крепким и основательным, нежели сильным и оригинальным (так он искренно верит, что при осаде Казани татарские старики и бабы чарами своими наводили «плювию», т. е. дождь, на войско русское; Сказ. 24), и в этом отношении его царственный противник значительно превосходит его. Не уступает Грозный Курбскому в знании Св. Писания, истории церкви первых веков и истории Византии, но менее его начитан в отцах церкви и несравненно менее опытен в уменье ясно и литературно излагать свои мысли, да и «многая ярость и лютость» его не мало мешают правильности его речи. По содержанию переписка Грозного с К. – драгоценный литературный памятник: нет другого случая, где миросозерцание передовых русских людей XVI века раскрывалось бы с большей откровенностью и свободою и где два незаурядных ума действовали бы с большим напряжением. В «Истории князя великого московского» (изложение событий от детства Грозного до 1578 г.), которую справедливо считают первым по времени памятником русской историографии с строго выдержанной тенденцией, К. является литератором еще в большей степени: все части его монографии строго обдуманы, изложение стройно и ясно (за исключением тех мест, где текст неисправен); он очень искусно пользуется фигурами восклицания и вопрошения, а в некоторых местах (напр. в изображении мук митрополита Филиппа) доходит до истинного пафоса. Но и в «Истории» К. не может возвыситься до определенного и оригинального миросозерция; и здесь он является только подражателем хороших византийских образцов. То он восстает на великородных, а к битве ленивых, и доказывает, что царь должен искать доброго совета «не токмо у советников, но и у всенародных человек» (Сказ. 39), то обличает царя, что он «писарей» себе избирает «не от шляхетского роду», «но паче от поповичев или от простого всенародства» (Сказ. 43). Он постоянно уснащает рассказ свой ненужными красивыми словами, вставочными, не всегда идущими к делу и не меткими сентенциями, сочиненными речами и молитвами и однообразными упреками по адресу исконного врага рода человеческого. Язык К. местами красив и даже силен, местами напыщен и тягуч и везде испещрен иностранными словами, очевидно – не по нужде, а ради большей литературности. В огромном количестве встречаются слова, взятые с незнакомого ему языка греческого, еще в большем – слова латинские, несколько меньшем – слова немецкие, сделавшиеся автору известными или в Ливонии, или через язык польский.
Литература о К. чрезвычайно обширна: всякий, кто писал о Грозном, не мог миновать и К.; кроме того его история и его письма с одной стороны, переводы и полемика за православие – с другой, настолько крупные факты в истории русской умственной жизни, что ни один исследователь допетровской письменности не имел возможности не высказать о них суждения; почти во всяком описании славянских рукописей русских книгохранилищ имеется материал для истории литературной деятельности К. Мы назовем только главнейшие работы, не поименованные выше. «Сказание кн. К.» изданы Н. Устряловым в 1833, 1842 и 1868 гг., но и 3-е изд. далеко не может назваться критическим и не вмещает в себе всего того, что было известно даже и в 1868 г. По поводу работы С. Горского: «Кн. А. М. К.» (Каз., 1858) см. статью Н. А. Попова, «О биограф. и уголовном элементе в истории» («Атеней» 1858 г. ч. VIII, №46). Ряд статей З. Оппокова («Кн. А. М. К.») напечатан в «Киевск. Унив. Изв.» за 1872 г., №№ 6 – 8. Статья проф. М. Петровского (М. П – ского): «Кн. А.. М. К. Историко-библиографические заметки по поводу его Сказаний» напеч. в «Уч. Зап. Казанского Унив.» за 1873 г. См. еще «Разыскания о жизни кн. К. на Волыни», сообщ. Л. Мацеевич («Древ. и Нов. Россия» 1880, 1); «Кн. К. на Волыни» Юл. Бартошевича («Ист. Вестник» VI). В 1889 г. в Киеве вышла обстоятельная работа А. Н. Ясинского: «Сочинения кн. К., как исторически материал».
А. Кирпичников.

Курган

Курган – окружный город Тобольской губ., в юго-зап. углу, близ границы Оренбургской и Пермской губ., на правом нагорном берегу Тобола. в 530 в. от губ. гор. и 2960 в. от СПб. На месте нынешн. К. находилась прежде слобода ЦаревоГородище или Царев-курган, основ. в 1553 г. близ доныне сохранившегося огромного кургана, имеющего в окружности около 80 саж. Курган этот, окруженный валом и рвом, служил становищем какого-то татарского князя, побежденного впоследствии Кучумом. В конце XVII в. жители переселились на новое место, в 8 в. ниже по течению реки; покинутая слобода была укреплена и долго служила защитою от набегов кочевников. После устройства Ишимской линии крепость была, за бесполезностью, снова превращена в слободу, переименованную в К. и назначенную (в 1782 г.) уездн. городом Тобольского наместничества. К. – начальный пункт судоходства и пароходства по Тоболу, открытых в верхнем его течении лишь в конце семидесятых годов. После Тюмени, К. самый промышленный город в губернии, обширная торговля продуктами земледелия и скотоводства, Здесь проходит Великая Сибирская ж. д. 5 каменных церквей, до 1000 домов, свыше 150 лавок. 9465 жит. (4110 жен.). 3 учебн. заведения, общества попечительное об учащихся (в ведение которого, в 1895 г., управа передала городскую библиотеку) и благотворительное; общественное собрание, при нем читальня и ботанический сад; пристань на Тоболе. Предместья Тихановское и Шавринское составляют с городом одно целое. Оборот 4 ежегодн. ярмарок превышает 3 милл. руб. Главные предметы отпускной торговли: хлеб в зерне и муке, сало, кожи, масло коровье, мясо, картофельная патока, а со времени открытия ж. д. – дичь, рыба. Мука отпускается лишь крупчатая, изготовленная на местных паровых крупчатнях; сало обрабатывается на салотопнях в гор. и окрестных селениях. Местные торговцы скупают огромные гурты скота под Петропавловском. на границе Киргизской степи, и, откормив в окрестностях К., закалывают для продажи. Привозная торговля уступает отпускной и ограничивается почти одними бакалейными и мануфактурными товарами. Еженедельно базары. Городской обществ, банк, открытый в 1865 г. с основным капиталом в 20 тыс. р., имеет теперь оборот до 2 милл. руб. Ремесленников до 500 чел.; из них до 100 заняты изготовлением пряников. Фабрик и заводов до 60, которые почти все занимаются обработкою сельскохозяйственных продуктов. В окрестностях К. развито огородничество и табаководство. Городу принадлежит 3615 дес. земли (вне городской черты), 5 домов и 52 камен. лавки. В 1892 г. городских доходов 52354 р., расходов 52500 р., в том числе на содержание городского общественного управления 6401 р. и учебных заведений 5499 р. (вдвое более Тобольска), благотворительных заведений 8156 р. (почти в 30 раз более Тобольска), на медицинскую часть 2015 р., содержание пожарной команды 4071 р.
Курганский округ, в юго-зап. части Тобольской губ., занимает пространство 20364 кв. в.; поверхность округа по прав. б. Тобола представляет степную равнину с песчаною и частью глинистою подпочвою, местами усеянную солонцами. Левый берег Тобола представляет несколько возвышенную террасу. Тобол – главная р. округа – пересекает его в направлении к СВ. Длина р. в пределах округа 278 в. при 20 – 60 саж. шир. и 1 1/2 с. глубины. Из притоков Тобола наиболее значительный – Ик, впадающий с левой стороны. – Из всех округов губ. К. наиболее богат озерами, которых насчитывается 478. Самые значительные из озер находятся в вост. части округа, на так наз. Ишимской степи: Куртал занимает 125 кв. в., Салтасарадек 50 кв. в. и Стеклянное 40 кв. в. Большинство озер солено-горькия, непроточные, и разбросаны в беспорядке по степной полосе округа вперемежку с озерами пресноводными. Непресноводные озера разделяются на соленые, если в них значительно преобладает хлористый натр, и горькие – если главная составная часть воды сернонатровая соль. Из соленых озер самое значительное в округе Ахтобол. Болота, которых до 10% всей площади, встречаются по течению Тобола, но они незначительны в сравнении с болотами других округов губ. Самое большое из болот не длиннее 24 в. Из 2214778 дес. зап. часть уезда занимает 1135640 дес.: из них 107652 (9,5%) неудобной земли, пашни 324091 дес., усадьбы и выгона 251164, сенокоса 75235, солонцев 1З6, лесной площади 295503 дес. Восточная часть занимает 1079138 дес. : под пашнями 221961 дес., усадьбами и выгонами 323410, сенокосом 44278, солонцами 58103, лесной площадью 99006 дес., неудобной земли 332380 дес. (30,8%). Когда-то округ был богат лесами, но теперь сплошных лесов уже нет; они перемежаются обыкновенно с луговыми пространствами и береговыми перелесками; хвойные леса сохранились по течению Тобола и в сев.-вост. углу округа. Более значительные лесные дачи сосредоточились в сев.-зап. углу округа, в виде остатков от некогда обширного Илецкого бора. Климат округа виден из следующих метеорологических данных, собранных в Кургане: средняя годовая температура – +1,2, минимум – 18,6, максимум +20,4, амплит. 39,0 Если сравнить среднюю месячную температуру округа с другими местами Империи, то будет видно, что округ находится в области изотермы Новой Земли, Перми, Екатеринбурга, Троицка, Акмодинска и Семипалатинска. Январская и февральская изотермы связывают округ с Новой Землей, апрельская изот., проходящая и около Тобольска, связывает его на З с такими местностями, как Финдяндия и средняя Швеция; майская изот. связывает округ на З с Казанью, Нижним-Новгородом, Владимиром и местностями сев. Пруссии. Апрель и май, по своим средним температурам, также благоприятны для хлебопашества в этом округе как в сев. полосе центральной России. Летняя изотерма округа идет к дер. Сидоровой от Смоленска, Вятки и Перми; августовская от южной части Финляндии, а изотермы осени постепенно приближаются к изотермам декабря. 1 город, 36 волостей, 446 селений, 45366 дворов крестьянских, 357 некрестьянских. Жит. 268540 (128311 жнщ.); на 1 двор приходится 32,1, на 1 душу 6 дес. земли. На 1 кв. версту приходится 12 сельских жит. Жители занимаются хлебопашеством и скотоводством, которые здесь тесно связаны. При плодородии почвы урожаи превосходны и доставляют значительный избыток хлеба. Лошадей приблизительно до 200 тыс., крупного рогатого скота до 150 тыс., овец (простых) до 300 тыс., свиней до 50 тыс. Закупки скота в Киргизской степи, откармливание его. Велико-Сибирская жел. дор. значительно развила также рыбопромышленность и все прочие отрасли хозяйства. Фабрик и заводов в 1893 г. насчитывалось 247; из них 72 кожевенныых, 17 маслобойных, 62 салотопенных, 6 пряничных, 58 мукомольных и 3 стеклянных. На всех заводах до 2000 рабочих, производящих на 2 милл. руб. 68 церковных приходов, 114 училищ. из них 23 церковно-приходских, 31 школа грамоты. Учащихся 3849 (1072 дев.).
Д. Вейнберг.

Курильские острова

Курильские острова, по-японски Чишима, т. е. «1000 о-вов» – архипелаг, простирающийся на 1270 кв. км. в длину и состоящий из 36 больших о-вов, поверхностью в 14825,79 кв. км. (по другим данным – 11 971 кв. км.), между 51° и 43° с, ш. и 145° и 157° в. д. от Гринвича, от мыса Лопатки на Ю Камчатки к ЮЗ до японского о-ва Иессо или Хоккайдо, к которому они в административном отношении причисляются; они отделяют Охотское море на З от Великого океана и составляют среднее звено между камчатским и японским рядом вулканов. Со времени заключенного в 1875 г. между Россией и Японией в СПб. договора они все принадлежат Японии и представляют самые северные владения этого государства. Наибольшие из них по направлению с С на Ю: Шумшу – 467 кв. км., Парамушир – 2479 кв. км., Онекотан или Омукотан – 521 кв. км., Харимкотан – 122 кв. км., Шияшкотан – 179 кв. км., Симусир – 414 кв. км., Уруп – 1511 кв. км, Итуруп, самый большой из К. о-вов – 6 725 кв. км., Кунашир – 1 548 кв. км. и Чикотан или Скотан – 391 кв. км. Небольшие о-ва, также по направлению с С на Ю: Алаид – 92 кв. км., Ширинки, Маканруши или Макансу – 65 кв. км., Авос, Чиринкотан, Екарма – 33 кв. км., Мусир, Райкоке, Малуа или Матуа – 65 кв. км., Расшуа – 64 кв. км., Ушисир и Среднева, Кетой – 61 кв. км., Бротона, Чирпои, Брат Чипроев. или Брат Хирной (о-ва без обозначения пов., от 1 – 18 кв. км.). Между о-вами от Охотского моря на В к Великому океану ведут: Курильский пролив между мысом Лопаткою и овом Шумшу; Малый курильский пролив между о-вом Шумшу и о-вом Парамуширом; пролив Надежды между о-вом Малуа и Расшуа; пролив Дганы между Кетой и Симусиром; пролив Буссоли между Симусиром с одной стороны и Бротоною и Чирпои с другой; пролив ДеФриса между мысом Фандердиндом на о-ве Урупе и мысом Севороси на о-ве Итурупе; пролива Дико между мысом Риккордом на о-ве Итурупе и Кунаширом и др. Весь ряд овов – вулканической природы; в нем 52 вулкана, в том числе, по крайней мере, 17 действующих, особенно на о-ве Парамушире; много горячих и серных источников; частые землетрясения. Алаид, наиболее северный из К. о-вов, в 1770 и 1793 гг. посещенный сильными вулканическими извержениями, достигает высоты около 4 600 м.; как действующие известны еще вулканы – Пик Сарычева на Матуе и вулканы на Урупе, Итурупе и Кунашире. Берега о-вов обыкновенно скалисты и круты; быстрые морские течения и сильный прибой делают приставание к берегу очень затруднительным. Климат суровый, бури и туманы. Из ископаемых – железо, медь и сера. Уруп, Итуруп и Кунашир отчасти покрыты густыми лесами лиственниц, кедров и ив. Некоторые о-ва безводны, бесплодны и необитаемы, другие сравнительно плодородны. Медведи, белые, бурые и черные лисицы, волки, соболи, бобры и выдры служат предметом охоты; тюленей и птиц много; рыб большое количество. Стоящие на низшей ступени развития обитатели о-вов (в 1880 г. 497 чел., в том числе 253 мжч. и 244 жнщ.) на северных о-вах переселенцы – камчадалы (всего 72 души в том же году), на южных аборигены – айно или курили. Они занимаются рыболовством и охотою, поклоняются звездам, но не имеют священных мест и жрецов. Из северных овов, вскоре после уступки их Японии, более 100 чел. переселилось в Россию. О-ва считаются открытыми в 1634 г. голландцем Де-Фрисом; более подробно они были исследованы русскими в 1713 – 18 гг.

Куриная слепота

Куриная слепота (гемералопия, hemeralopia) – своеобразное страдание зрительного органа, при котором замечается более или менее значительное уменьшение чувствительности сетчатки к свету при ослаблении освещения, почему такие больные в сумерки или ночное время делаются более или менее слепыми, при ярком же освещении зрение их нормально. Идиопатическая или острая гемералопия, не сопровождающаяся никакими изменениями в органе зрения и обусловленная «тупостью» сетчатой оболочки, и симптоматическая наблюдается в резкой форме при различных поражениях и отслойке сетчатки. Понижение зрения иногда замечается только в первое время по уменьшению света, затем глаз приспособляется к ослабленному освещению. В сильных степенях больные не могут даже видеть луны или пламени свечи. Нередко с ослаблением зрения наблюдается и пониженное цветоощущение; особенно плохо различается синий цвет. Некоторые больные, на ряду с этим, видят темные пятна или тени на фиксируемых предметах, цветные пятна, особенно при переходе из темноты на свет. Причины самостоятельной болезни: повторное ослепление ярким светом, ослепление от снега, беременность и, в особенности, недостаточное питание организма. Последнее объясняет нередкое появление К. слепоты в виде повальной болезни в казармах, на кораблях, в пансионах, а в России, кроме того, во время великого поста. Одновременно с нею нередко наблюдается и цынга. Болезнь длится неделями и даже месяцами, но быстро исчезает при соответственном лечении, оставляя после себя наклонность к возвратам. Лечение требует защиты глаз от яркого света, укрепляющей диеты и соответственных укрепляющих лекарств (хинин, железо).
Г. М. Г.

Куриные

Куриные или скребущие (Gallinaceae, Rasores) – отряд птиц. Куполообразный закругленный на конце клюв почти всегда короче головы, верхняя челюсть шире нижней и несколько обхватывает ее краями, при основании клюва маленькая, иногда оперенная восковица; щелевидные ноздри прикрыты чешуйкообразной твердой крышечкой. На голове и шее часто голые места и мясистые выростки и придатки. Тело по большей части плотное и сильное, кроющие перья с пушистым добавочным (задним) стержнем. Крылья по большей части короткие округленные и выпуклые, редко длинные и острые (у рябков); больших маховых 10 – 11, малых, которые, как и верхние кроющие хвоста, часто бывают удлинены, 12 – 20. Ноги по большей части сильные (лишь у рябков слабые и короткие), приспособленные для ходьбы; цевка одета спереди полукольцами, сзади щитками, иногда оперена; три пальца, обращенные вперед, соединены при основании короткой перепонкою; задний палец, если он есть, прикреплен выше передних и обыкновенно меньше развит. Когти плоские, тупые. Хвост очень различен по величине, форме и числу перьев. У самцов на задней стороне цевки не редко есть особые заостренные выросты – шпоры, служащие оружием при битвах с соперниками. Грудная кость с умеренным гребнем и 2 парами вырезок на заднем краю, пищевод с зобом. К. живут преимущественно на земле и добывают пищу, частью разрывая землю ногами, частью подбирая ее с земли или на деревьях. По большей части К. прекрасно бегают, но сравнительно плохо летают; рябки, напротив, прекрасно летают и плохо бегают. Многие любят рыться, «купаться», в песке и пыли. Пищей служат зерна, семена, ягоды, зеленые части растений, насекомые, мелкие позвоночные и т. п. Ни в одной группе птиц половые различия не достигают такой степени, как у некоторых К. Самцы в некоторых семействах отличаются другой, по большей части яркой и блестящей, окраской, сильным развитием некоторых перьев и мясистых придатков, величиною, шпорами и, наконец, голосом. Большая часть живет в многобрачии, меньшинство парами, и в этом случае самец, наравне с самкой, заботится о потомстве. Гнездо устраивается по большей части на земле и очень несовершенно, реже К. гнездятся на деревьях. К. – выводковые птицы, птенцы выходят на свет сильно развитыми. Размножение их сильное, число яиц велико, половая зрелость наступает рано. Почти все К. оседлые или кочующие птицы, немногие (перепелки) перелетные; умственные способности их стоят довольно низко. Известно около 400 видов, распределенных по всем частям света, но больше всего их в Азии. Человеку К. полезны мясом, перьями и яйцами. Несколько видов из семейств фазановых (куры, цесарки, павлины, фазаны) и гокко (индейки) приручены. Ископаемые остатки известны с эоценовых отложений. К. разделяются на следующие семейства: 1) Рябковые (Pteroclidae), например рябок сенегальский (Pterocles exustus), саджа (Syrrhaptes paradoxus), 2) Триперстковые (Turnicidae), напр. триперстка африканская (Turnix sylvatica). 3) Тетеревиные (Tetraonidae), напр. глухарь (Tetrao urogallus); рябчик (Tetrao bonasia); косач (Теtrao tetrix); луговой тетерев (Tetrao cupido), турач (Pternistes vulgaris); белая куропатка (Lagopus albus); перепел (Соturnix vulgaris); серая куропатка (Perdix cinerea); калифорнская перепелка (Lophortyx californicus); красная куропатка (Cacabis rufa). 4) Фазановые (Phasianidae), напр. банкивский петух (Gallus ferrugineus); чичкис (Polyplectron chinquis). 5) Бомшеногие куры (Megapoclidae), напр. латамова курица (Megapodius lathami). 6) Гокко (Cracidae), напр. гокко (Crax alector). 7) Хохлатые куры (Opisthocomidae) и 8) Скрытохвостые куры (Crypturidae s. Tinamidae).
H. Кн.

Курляндия

Курляндия – область, входившая в состав владений Ливонского ордена; границы ее почти совпадали с границами нынешней Курляндской губ. Населяли эту область ливы – по Рижскому заливу, куры – в зап. части, семгаллы – в средней К.; на Ю жили литовские племена. Ливы и куры – финского племени, семгаллы, летты и другие – литовского. С появлением в Остзейском крае немецких колонистов, в XII стол., начинается борьба с ними туземцев. В конце ХII стол. с торговцами-колонистами являются и первые миссионеры. Ордену меченосцев К. подчинена в 1230 г.; в следующем году жители К. принимают христианство и обещают за одно с немцами воевать против язычников. До 1562 г. история К. тесно связана с историей Ливонского ордена. В 1561 г., с распадением орденских земель, бывший магистр ордена Кетлер удержал за собою К., в ленной зависимости от Польши; он принял титул герцога. Отказавшись от штатгальтерства в Ливонии в 1568 г., Кетлер все свое внимание сосредоточил на внутренних реформах в своем герцогстве: позаботился о повсеместном распространении реформационного учения, установил общие церковные визитации, поднял образование, содействовал восстановлению торговых сношений с Ливонией и Польшей. После смерти Кетлера (1587) между его сыновьями, Фридрихом и Вильгельмом, начались раздоры. Вильгельм восстановил против себя все дворянство; в 1618 г. польское правительство настояло на его удалении из К. Фридрих правил один до самой смерти в 1642 г., усвоив себе мирную политику отца. После него герцогом был сын Вильгельма, Иаков (1642 – 82). Он получил хорошее образованиe, много путешествовал, увлекался колонизационной политикой крупных европейских государств, сделал ряд попыток утвердиться на Гвинейском побережье, приобрел от Англии вестиндский остров Табаго (после его смерти возвращенный Англии), проектировал расширение Митавской гавани спуском реки Аа в море. При Иакове в К. вторгнулись шведы, заподозрив его в дружеских отношениях с царем Алексеем. Герцог взят был в плен и отвезен в Ригу (1658). Появление Сапеги остановило успехи шведов. По Оливскому миру (1660) шведы отказались от всякого притязания на К.; тогда же возвратился из плена и Иаков. Сын его, Фридрих-Казимир (1682 – 98), окружил себя роскошью, тратил много денег на придворный блеск; ему пришлось заложить несколько герцогских имений. Он принимал в Митаве Петра Великого. После его смерти престол перешел к малолетнему сыну его, Фридриху-Вильгельму, опекуном которого был дядя его, Фердинанд. С началом великой северной войны К. снова сделалась театром военных действий, переходя из рук шведов в руки русских. Окончательно шведы оставили К. после полтавского сражения; ее занял Шереметев. В 1710 г. Фридрих-Вильгельм вернулся в К. и женился на племяннице Петра Великого, Анне Иоанновне. С этих пор русское влияние значительно усиливается в К. На пути из Петербурга в К. герцог заболел и умер в янв. 1711 г. Его вдова до своего восшествия на русский престол жила в К. Герцогом сделался дядя Фридриха-Вильгельма – Фердинанд (1711 – 37), последний представитель Кетлерова дома по мужской линии. Боясь оппозиции дворянства, Фердинанд не приезжал в К., а оставался в Данциге. Внутренние смуты вызвали участие Польши. На съезде в Митаве 1717 г. постановлено было лишить Фердинанда власти и передать правительственные функции в руки высших советников герцогства. Претендентом на курляндский престол в 1726 г. выступил граф Мориц Саксонский, как приемный сын Августа II Польского; но Россия заставила его в следующем же году отказаться от его притязаний. Когда в 1733 г. возник вопрос о замещении вакантной польской короны, Россия поддерживала кандидатуру Августа III, который согласился, за то, признать герцогом курляндским фаворита русской императрицы, Бирона. Последнего признали и дворяне К. Бирон был герцогом с 1737 по 1741 г. С ссылкою Бирона в Сибирь, К. осталась без герцога; так продолжалось до 1758 г. Август III снова разрешил высшим советникам страны управлять делами. В 1758 г., с разрешения России, К. уступлена Карлу Саксонскому, сыну Августа III; он правил ею с 1758 по 1763 г. В 1761 г. из ссылки вернулся Бирон. Екатерина II, недовольная тем, что герцог Карл не разрешил русским войскам, участвовавшим в семилетней войне, возвращаться в Россию чрез Курляндию, настояла на его смещении, и герцогом вторично признан был Бирон, управлявший К. до 1769 года. Он обязывался пропускать через К. русские войска, не вступать ни в какие сношения с врагами России, оказывать веротерпимость православным и разрешить постройку православного храма в Митаве. В 1769 г. Бирон отказался от престола в пользу своего сына Петра, против которого сразу началось движение недовольного дворянства; он удержался на престоле только благодаря России. Женившись на графине Анне фон-Медем, Петр провел несколько лет за границей; вернувшись в 1787 г. в К., он снова должен был выдержать внутреннюю борьбу с недовольным дворянством. С третьим разделом Польши (1795) ленная зависимость К. от Польши прекратилась, и на ландтаге в Митаве, в том же 1795 г., К. была присоединена к России. Петр сложил знаки герцогского достоинства (ум. в 1800 г.). Для истории К. ср. общие труды Richter'a, Rutenberg'a и др. по истории Остзейских провинций, а также исследование Ernst und August Seraphim, «Aus Kurlands herzoglicher Zeit, Gestalten und Bilder» (Митава, 1892); их же, «Aus der Kurlandischen Vergangenheit» (1893); Theodor Schiemann, в сборнике Онкена, «Russland, Polen und Livland bis ins XVII Jahrh.» (ч. II). В 1895 г. вышел 1-й т. популярной истории Эстляндии, Лифляндии и Курляндии Эрнста Серафима, доходящей до 1561 г.
Т.Форстен.

Курнаков Николай Семенович

Курнаков (Николай Семенович) – химик, род. в 1861 г., по окончании курса в нижегородской гр. Аракчеева военной гимназии поступил в горный инст., где окончил курс в 1882 г. Адъюнкт-проф. этого же института по кафедре металлургии, галлургии и пробирного искусства состоял с 1885 г., проф. химии с 1894 г. К. напечатано несколько статей по неорганической химии в «Журнале Русского ФизикоХимического Общества» и в «Горном Журнале»; «О сложных металлических основаниях» – диссертация, представленная в совет горного инст. для получения звания профессора по кафедре химии.

Курно

Курно (Антуан-Огюст Cournot, 1801 – 1877) – французский ученый, родоначальник математического направления в политической экономии, учился в нормальной школе, был ректором академии в Гренобле, затем в Дижоне. Экономические труды его; «Recherches sur les principes mathematiques de la theorle des richesses» (Париж, 1838) и «Revue sommaire des doctrines economiques» (Париж, 1877), где он критикует закон спроса и предложения. Философские труды: «Exposition de la theorie des chances et des. probabilites» (П., 1843); «Essai sur les fondements de nos connaissances et sur les caractcres de la critique philosophique» (П., 1851); «Materialisme, vitalisme, rationalisme» (П., 1876; этюд о значении естественнонаучных данных для философии). Исторические труды: «Traite de l'enchainement des idees foтdamentales dans les sciences et dans l'hlstoire» (Дижон, 1861) и «Considerations sur la marche des idees et des evenements dans les temps modernes» (П., 1872). Его теория случая совершенно оригинальна; он первый с успехом приложил математические методы к политич. экономии. Его труды, особенно первые, не имели, однако, большого успеха. Ему принадлежат еще «Des Institutions d'instruction publique en France» (П., 1864), интересные доклады математического содержания в «Journal» Crelle'я и других сборниках, издание мемуаров маршала Рувион – Сен-Сира (Париж, 1831) и писем Эйлера (Париж, 1842). К. прилагает свой математический метод лишь к тем экономическим явлениям, которые допускают возможность непосредственного количественного определения, именно к ценам и доходам. Он составляет кривую спроса, с количествами в виде ординат и ценами в виде абсцисс, определяет цену, при которой обороты достигают максимума и специально изучает случай монополии. Он исследует влияние налогов на товары, производимые монополистически, конкуренцию производителей на рынке, совокупное действие последних на различных ступенях изготовления товара, образование общественного дохода и изменение его международным взаимодействием рынков. Случай, над теорией которого он работал в других своих сочинениях, представляется ему некоторого рода положительным элементом в явлениях, возникающих от совместного существования многих независимых друг от друга рядов причин. Ср. Liard, «Un geometre philosophe» («Revue des deux Mondes», 1877, VII); и Auspitz und Lieben, «Untersuchungen uber die Theorie des Preises» (Лпц., 1889, XIX).

Куропатки

Куропатки – I. К. составляют особое подсемейство (по мнению других особое семейство) куропатковых (Perdicinae) тетеревиных. От остальных тетеревиных К. отличаются тем, что у них цевка не оперена, а покрыта щитками, ноздри прикрыты голой чешуйкой; в отличие от древесных кур их нижняя челюсть цельнокрайняя; тело стройное, голова маленькая. К. водятся во всех странах Старого Света кроме крайнего С, ведут образ жизни преимущественно наземный, превосходно бегают и прячутся, держатся по большей части на открытых местах, живут стаями или парами, но во время вывода птенцов всегда разбиваются на пары, имеющие каждая свой особый участок; многочисленные яйца откладываются в очень простое гнездо на земле, в попечении о потомстве принимают участие оба родителя. Питаются главным образом различными растительными веществами и служат предметом охоты, так как мясо их очень вкусно. Ощутительного вреда не приносят нигде. Умственные способности выше чем у других тетеревиных; они по большей части легко выживают в неволе и приручаются. Горные К. (Caccabis) отличаются 12 – 16 перым хвостом, не скрытым под кроющими перьями, присутствием перышек в носовой ямке, коротким клювом с выгнутым гребнем. У самца на задней стороне цевки бугор. Полет очень быстр и не шумен, но и эти К. предпочитают бегать, в крайнем случае спасаются и на деревья, 10 видов в Старом Свете (1883). В России, именно во всей горной стране Кавказа и Туркестане, а также в Греции, западной и средней Азии, западной части Гималаев и горах сев. и вост. Монголии и сев. Китая водится каменная К. или чукар (С. chukar). Она сверху голубовато-серого цвета с красноватым оттенком, уздечка, щеки, горло и часть шеи белые и окаймлены узкой черной полосой; зоб и часть груди серо-голубые, остальная нижняя часть и надхвостье – ржавого цвета, бока с широкими черными полосами, клюв, кольцо вокруг глала и ноги красные; длина 35 стм. Держится в скалистых ущельях, избегая мест заросших лесом или высокой травою, стайками из 5 – 40 штук; питаются летом насекомыми, семенами, луковицами, зернами и т. п; зимою добывают из-под снега ягоды и семена. Уже в феврале и марте разбиваются на пары и в это время между самцами происходят ожесточенные драки; кладка состоит из 8 – 12, реже до 14 яиц, высиживают оба родителя. В южной Европе, на Альпах, в верхней Австрии, Баварии, Тироле и Швейцарии водится близкий вид С. saxatilis, также называемый каменной К. В юго-западной Европе, особенно во Франции, к Ю от линии, соединяющей Брюссель и Венецию, водится красная К. (С. rufa) длиною 38 стм., отличающаяся главным образом более красным оперением и рядом пятен вместо полоски на голове и шее. Около 1770 г. она разведена в Англии и теперь местами весьма обыкновенна; у нас прежде попадалась в Крыму, куда была привезена кн. Воронцовым. К роду горных индеек (Tetraogallus s. Megaloperdix) с короткими при основании расширенным клювом, голыми носовыми ямками, короткими крыльями и 18-ти перым хвостом, незакрытым кроющими перьями, принадлежат самые крупные К., достигающие величины глухаря (но короче его). 4 вида в сев. и средней Азии. Кавк. горная индейка Интауре (T. caucasicus) сверху серая с буровато-серой полосой на затылке, маховые беловатые, полоса на шее и горло белые, нижняя сторона испещрена черным, белым и ржаво-желтым цветом, зоб и верхняя часть груди с многочисленными полосами, у самки цвета грязнее; длина 68 стм. Водится на всем протяжении главного хребта Кавказа и его отрогов на высоте от 7 до 16 тыс. фт.; держится исключительно на горах, покрытых вечным снегом; питается главным образом горным растением Potentilla, живет парами, весьма осторожна и потому охота за нею трудна. Каспийская горная индейка (Т. caspius) отличается более светлым цветом, редкими черными пятнами на зобе. и верх. части груди и большей величиною (около 67 стм.); водится на высочайших горах Армении, на Копепет-Даге и по вepхнeму течению Чандыра, а также в Курдистане, Малой Азии и сев. Персии. Франколины (Francolinus s. Pternistes) с довольно длинным крючковатым клювом, коротким 14ти перым хвостом, скрытым под кроющими перьями, и сильными шпорами на ногах самца; водятся в числе около 50 видов в Африке и зап., южн. и юго-вост. Азии; еще недавно водились и в южной Европе. Вследствие вкусного мяса служат предметом ревностной охоты: ружейной, соколиной, с борзыми и сетями. Турач (Pt vulgaris) сверху черновато-бурого цвета с желтоватыми полосками и пятнами, бока головы, подбородок и горло черного, на середине шеи широкая коричнево-красная поперечная полоса, грудь черная с белыми пятнами; длина 34 стм. Водится на Кипре и в зап. Азии до Индии, у нас в Закавказье в долине Куры и Аракса; держится преимущественно в кустарниках у воды. Прежде водился в Испании, южной Италии и Сицилии. Серая К. (Perdix) с коротким, у основания расширенным клювом, голыми носовыми ямками, короткими крыльями, почти совершенно скрытым под кроющими перьями коротким хвостом из 16 или 18 перьев и ногами без шпор; 3 вида в Европе и Азии. Обыкновенная серая К. (P. cinerea) сверху светло-бурая с темными и светлыми пятнами, щеки и горло ржавого цвета, место вокруг глаза красное, грудь пепельно-серая с черными волнистыми линиями, на белом брюхе каштаново-бурое пятно (у самки едва заметно), хвост ржаво-красный с примесью серого и бурого. Вообще цвет сильно варьирует. Длина 26 стм., хвост 8 стм. Серая К. широко распространена в Европе и Азии. У нас она доходит до 66° в Финляндии, до 64° с. ш. в Архангельской губ., но далее на В не восходит так далеко к С; она встречается к Ю от этих пределов всюду; на песчаных пустынных пространствах ЮВ редка; кроме того водится на Кавказе и в Закавказье, в Сибири до Алтая и в Туркестане. В Скандинавии, где область ее постепенно расширялась по мере развития земледелия, она доходит почти до полярного круга; разведена также в Новой Зеландии. Серая К. держится главным образом на равнинах, особенно на хлебных полях, перемежающихся с кустарниками, а в южн. России в степях, перерезанных балками. Питается зернами, зеленью и насекомыми, летает быстро и с шумом невысоко над землею и по большей части на небольшие расстояния, причем быстро двигает крыльями, а от времени до времени, особенно перед тем как опуститься, летит, не шевеля ими. Держится стаями, иногда очень большими (при перекочевках, наблюдались стада в 500 – 1000 шт.). Ранней весною стада разбиваются на пары, возобновляющиеся холода могут заставить их снова собраться. В гнездо (углубление в земле, слегка выстланное пухом и перьями) самка, смотря по возрасту, откладывает от 12 до 20 и даже 24 яйца и высиживает около 3 – 4 недель (по Брэму – 26 дней). Оба родителя заботливо охраняют птенцов, которые уже скоро после выхода из яйца очень развиты и подвижны. Зимою К. добывают пищу под снегом или приближаются к жилищам и гумнам, ночуют под снегом, в кучах соломы и т. п. В суровые зимы, особенно если снег обледенеет, серые К. часто гибнут в большом количестве,. но, благодаря их плодовитости, быстро размножаются, если наступит ряд благоприятных годов. Обыкновенно К. держатся в очень ограниченном районе, иногда же предпринимают значительные перекочевки.
II. Белые К. (Lagopus). Сюда же принадлежит род перепел – род тетеревиных.
Н. Кн.
Охота на белых К. производится летом на моховых ягодных болотах из под собаки, при чем они хорошо выдерживают стойку ее. Пользуясь свойством белых К. бежать на огонь, осенью их подманивают ночью огнем костра и стреляют, когда они покажутся в освещенном пространстве. Всего более добывают белых К. силками – ловля, запрещенная законом. Стрельба белых К. воспрещается в Европ. России с 1 марта по 15 июля. Охота на каменных или красных К. (Perdrix saxatilis) производится осенью: к ним или подкрадываются на выстрел, укрываясь за камнями, или же подкарауливают их на водопое. В Туркестане самцы каменных К., по местному – кяглики (кеклики, каклики), вскармливаются туземцами в клетках, как певчие птички, и, кроме того, натаскиваются для боев; старые опытные бойцы ценятся в 5 – 6 и более рублей. Охота на каменных К. в Европ. России (включая Закавказье) воспрещена с 1 декабря по 15 авг. Серая К. (Perdix cinerea) представляет главную пернатую дичь, составляющую предмет охоты, в смысле спорта. Условия, содействующие размножению этой птицы, заключаются в истреблении. хищников (ястребов, лисиц, бродячих кошек и т. п.) в тех местах, где она водится, а также в подкармливании ее, в зимнюю пору, ячменем, пшеницею или рожью; у нас, на С, в наиболее благоустроенных хозяйствах (напр. в Императорской охоте) серых К. даже вылавливают в декабре и, прокормив их остальную часть зимы в сараях, выпускают попарно весною, при первых проталинах, в наиболее удобные места. Охота начинается со второй половины августа, после уборки хлебов, где до того времени К. скрываются, и производится у нас, преимущественно, с подружейной собакой; найдя выводок К., стараются, по возможности, разбить (рассеять) его, так как одиночные птицы лучше выдерживают стойку собаки; для последней цели употребляются иногда бумажные змеи и бумажные игрушечные ястреба, так как К. крепко залегают от испуга и поднимаются только из-под носа собаки; пользуются также «пчелкою» – насквозь просверленною крупною дробью, которая при полете производит такой визг и свист, что испуганные К. рассыпаются в разные стороны и забиваются в кусты. В Англии на К. охотятся теперь почти исключительно двумя способами: или охотники идут цепью и стреляют срывающихся перед ними птиц, или же они прячутся за каким-нибудь прикрытием и К. загоняют на них облавой. Осенью на серых К. охотятся с ловчими птицами (соколами и ястребами). Всего легче зимняя охота на К., которые во время морозов приближаются к жилью; кроме того, К. зимою утрачивают обычную осторожность. Наиболее истребительна, запрещенная в Европ. России, ловля серых К. всевозможными снастями: веятелями, силками, которые привязываются по окружности обруча или набиваются на доску и засыпаются мякиною, смешанною с зерном, шатрами (сетью в виде колпака до 6 саж. в окружности), которыми кроют К. на приваде и т. п. Охота на серых К. воспрещается: в Финляндия с 15 ноября по 31 августа, в губерниях Царства Польского с 15 февраля по 1 августа, в Курляндской губ. – по усмотрению губернского начальства, в остальных губерниях Европейской России – с 1 декабря по 15 августа. См. М. Вавилов, «Охота в России» (М. 1873); Л. Сабанеев, «Охотничий календарь» (М. 1892); С. Аксаков, «Ловля шатром тетеревов и куропаток» («Сочинения», т. V, изд. 1886 г.); С. Безобразов, «О разведении серых куропаток» («Охотничья Газета», 1891, № 4) и друг.
С. Б.

Куропаткин Алексей Николаевич

Куропаткин (Алексей Николаевич) – генерал-лейтенант; род. в 1818 г., окончил курс в Павловском военном училище и Николаевской академии генер. штаба, участвовал в самаркандском походе 1868 г.; был командирован в Алжир, где прожил около года и принял участие в экспедиции французских войск в Б. Сахару; тогда же была издана им книга об Алжире. С отличием участвовал в кокандском походе, под начальством М. Д. Скобелева. В 1876 – 1877 гг. К. состоял во главе посольства в Kaшгарию, где заключил договор с Якуб-беком. Об этом путешествии написано им сочинение: «Кашгария». В должности начальника штаба отряда ген. Скобелева, находился в сражении под Ловчей и в атаке 30-го и 31-го августа на Плевну, при чем был контужен в голову. При переходе отряда Скобелева через Балканы, 25 декабря 1877 г., К. был тяжело ранен и принужден оставить театр войны. Позже заведывал азиатской частью главного штаба и состоял адъюнкт-профессором военной статистики в академии генер. штаба. Составил описание действий отрядов Скобелева в турецкую войну, под заглавием: «Ловча, Плевна, Шейново». В 1879 г. К. был назначен начальником стрелковой бригады в Туркестане, а весною 1880 г. послан с отрядом в Кульджу, для организации обороны хребта Борохоро; по улажению дел с китайцами, ему было предписано сформировать в Амударьинском отделе особый отряд и вести его к генералу Скобелеву в ахал-текинский оазис. Пройдя благополучно 700 в. по маловодной пустыне, он привел отряд к Геок-Тепе, где состоял начальником войск правого фланга; во время штурма командовал главной штурмовой колонной. С 1882 г. К. служил при главном штабе, причем ему вверялись важные стратегические работы. В марте 1890 г. он назначен начальником Закаспийской области и командующим войсками, в ней расположенными.

Курс

Курс – цена, по которой какая-либо биржевая бумага в данный день требовалась на бирже к покупке, или предлагалась к продаже, или действительно покупалась и продавалась. Цена эта может быть равна номинальной ценности бумаги – тогда говорят о К. al pari, или выше или ниже ее – тогда говорят о высоком или низком К. Иногда бумага с самого начала выпускается по К. неодинаковому с ее номинальной стоимостью. Колебания К. находятся в зависимости от спроса и предложения, от возвышения или понижения уровня % в стране, от конъюнктуры предприятий, представляемых данными бумагами, от политических причин и правительственных распоряжений, наконец, от биржевой спекуляции или игры. При понижении, напр., правительством (посредством конверсии) уровня платимого им % с 5 на 4, спрос на все 5% бумаги, оставшиеся неконвертированными, естественно увеличивается и К. их поднимается. К. каждой бумаги, имеющей обращение или котируемой на бирже, официально устанавливается биржевыми маклерами (у нас – гоф-маклерами), или как средний вывод всех цен, по которым данная бумага в данный день предлагалась или требовалась на бирже, или в виде отдельных пометок, по какой цене были «покупатели», по какой «продавцы», и по какой «сделано», причем в последней рубрике часто приводится несколько цен, по которым сделки совершались в течение дня. К. ежедневно официально публикуются в курсовых бюллетенях. К. может быть выражен или в самой номинальной стоимости данной бумаги (напр. акция выдана на 200 руб., а К. ее – 250 р.), или в процентах этой номинальной стоимости (в только что приведенном примере – 125%). При котировке иностранных бумаг в процентах, – напр. русских выигрышных билетов на берлинской бирже, – сначала их номинальная цена обращается в туземную валюту, по известным, твердо установленным данным (100 р. =324 марки=400 франков и т. д.), а затем уже котируется их К. в % с этой цены. Кроме ценных биржевых бумаг, колебаниям К. подвергается и валюта страны, если она бумажная. К. валюты бывает al pari, если бумажные деньги обмениваются на иностранную золотую валюту в такой же пропорции, как и местная золотая валюта, т. е. согласно весу и пробе золота, содержимого в соответствующих монетах обеих валют. Напр., в 1 полуимпериале=5 р. 15 к. содержится 6,544041 гр. золота брутто или, помножив на 11/12 – 5,9987 гр. золота нетто. Так как в 1395 германских марках содержится 500 гр. золота нетто, то 1 гр. золота нетто равняется
Помножив 5,9987 на 2,79, мы найдем, что цена полуимпериала равна 16,736373 маркам. Следовательно, К. 100 руб. al pari равнялся бы
Если при обмене бумажных денег на иностранную или, что все равно, на местную золотую пропорция изменяется в ущерб бумажных денег и обмен совершается с уплатой известной премии или лажа в пользу золотой валюты, то К. бумажных денег падает.
Б. Брандт.

Курск

Курск – губ. гор. Курской губ., на двух холмах, по правому берегу р. Тускори, при впадении в нее р. Кура, в 110 саж. над уровнем моря. Городской земли 5054 дес. (в том числе вне городской черты 4100 дес.). Домов деревянных 22786 (жилых 18990), каменных 2955 (жилых 2224). Церквей православ. 15, часовня, одна лютер. церковь. Два правосл. монастыря, мужской и женский. Жителей к 1 янв. 1895 г. было 62803 (31486 мжч. и 30817 жнщ.). По сословиям население распределяется так: дворян 1485, духовного сословия 252, поч. граждан и купцов 3230, мещан 51322, крестьян 3819, воен. сословия 1940, проч. сословий 755. Около 58 тыс. православных, более 11/4, тыс. католиков, около 1 тыс. протестантов, около 1 тыс. евреев. Ремесленников: 1463 мастеров, 1442 рабоч., 781 учен. Фабрик и заводов в 1892 г. было 79, с 1022 рабоч. и производством на 1936756 руб.; в том числе свечно-восковые на 333200 руб., паров. мукомольни на 334230 руб., водочноперегонн. на 203400 руб., табачные на 219735 руб., пенькотрепальные на 78 тыс. руб., кожевенные на 82 тыс. руб., мыловаренные на 73,5 тыс. руб., дрожжевые на 95 тыс. руб., пиво-медоваренные на 80 тыс. р., чугунные на 60 т. р., альбуминные на 31 тыс. руб.
Средний годовой доход города по пятилетиям (в тысячах рублей):
Годы. Тыс. руб.
1849 – 53. 48 1858 – 64. 43,1 1870 – 74. 108,9 1875 – 79. 252,2 1880 – 84. 273,2
Доход в 1894 г. 300115 руб., расход 299062 руб., в том числе на народное образование 20225 р., на врачебную часть 3870 р., на управление 30580 руб. Кустарным промыслом, по расчету г. В. В., занимается не менее 2 т. чел.; главный из них – добывание камня и плиты под городом, на берегу р. Тускори. Все береговые склоны по Тускори заняты плодовыми садами, в которых первое место занимает яблоня. Ежегодно ярмарка, прежняя Коренная. В 1893 г. главные предметы сбыта были: лошади, рогатый скот, сырые кожи, овчины, мерлушки, меха, пух, щетина, воск, сало, мануфактурный, галантерейный, железный, скобянной товар, готовое платье. Всего привезено было товару на 552505 р., продано на 390300 р. Гимназии мужская и женская, реальное училище, землемерное училище, женская прогимназия, земская учительская школа, с начальным училищем, приют вед. учреждений имп. Марии, дух. семинария, духовное училище, епархиальное женское училище, 2 приюта епархиального ведомства, муж. и жен. двухкласных училищ 3, городских училищ 11 (5 муж. и 6 жен.), частных училищ 16. Учащихся всего 4395; мальчиков – 2811 и девочек – 1584. Школа для подготовки урядников; музыкальные классы; отд. общества Красного Креста; попечительство курско-знаменской общины сестер милосердия; общ. вспомоществования учащимся; комитет дешевой столовой; две богадельни губ. земства, обществ. богадельня, богадельня курского благотв. общества, странноприимный дом. Общества охотников конского бега, любителей охоты, музыкальный кружок, общ. курских врачей. Общ. взаимного кредита, городской общественный Филиппова банк. Гостиниц 9, больших лавок и магазинов 60, аптек 4, оптовых складов 5. Городская больница, военный госпиталь. Врачей 33; из них 2 женщины-врача. К. лежит на пересечении жел. дор. линии Москва-Курск и Киев-Воронеж; они соединяются с городом ветвью, длиною в 9 в. От древних укреплений сохранились остатки каменной стены. В К. издаются 4 газеты: «Курские Губернские Ведомости», «Курские Епархиальные Ведомости», «Курский Листок», «Курянин». 5 библиотек, 6 фотографий, 4 типографии. Городской сквер, большой клубный сад (бывш. Лазаревский).
Н. К.
К. принадлежит к древнейшим городам южной России; он построен вятичами не позже IX ст. Из жития Феодосия Печерского видно, что в нем много было христиан уже в начале XI в. В летописях впервые упоминается под 1095 г., когда его первый «властелин», Изяслав Владимирович, построил «дворец с каменным укреплением» (остатки его разобраны в 1650 г.). Много страдал от княжеских усобиц и набегов половцев; против последних часто ходили и курские князья (Всеволод Курский – в «Слове о Полку Игореве»). В 1240 г. К. был разорен татарами до основания. В 1586 г., при возведении укреплений на южных границах, был укреплен и К., причем сюда переселены были жители из Орла, Мценска и др. городов. В течение всего XVII в. К. имел преимущественно значение военного сторожевого поста и много страдал от самозванцев, крымцев (1615 – 1645) и поляков (1634). В 1708 г. К. приписан к Киевской губ., но в 1712 г. в нем учреждена особая от киевской воеводская канцелярия; в 1727 г. К. был приписан к Белгородской губ., а в 1779 г. сделан главным городом Курского наместничества, в 1797 г. – губ. городом Курской губ. В конце XVII в. в городе было посадских и подъяческих домов 599; в 1785 г. – 7590 жит., 2 монастыря, 16 црк. и 1944 дома (35 каменных).
В. Р – в.

Курфюрст

Курфюрст (elector, electeur) – в Германии избирательный князь (от старонемецкого слова kuren – избирать), облеченный правом избирать на вакантный императорский престол. Первоначально короли избирались всей феодальной аристократией, но с половины XII ст. право избрания их сосредоточивается в руках трех духовных князей – архиепископов майнцского, кельнского и трирского, и четырех светских – пфальцграфа рейнского и герцогов швабского, баварскаго и саксонского. В продолжение следующих столетий претендентами на избирательное право являются еще маркграф бранденбургский и король богемский. В 1356 г. император Карл IV «золотою буллою» санкционировал избирательное право за тремя вышеназванными духовными князьями и четырьмя светскими: пфальцграфом рейнским, герцогом саксонским, маркграфом бранденбургским и королем богемским. За ними утверждались разного рода права и прерогативы: созыв курфюрстентагов, право указывать императорам на нужды государства, составление избирательных капитуляций, участие в назначении рейхстагов, в отчуждении имперских земель, в ленных пожалованиях. К. принадлежали все королевские почести; их владения были неделимыми, за ними подтверждались все регалии и т. д. Во время междуцарствий К. пфальцский назначался имперским викарием в южной Германии, К. саксонский – к северной. На рейхстагах К. составляли особую коллегию. С 1519 г. они обязывали избираемых императоров так называемою избирательною капитуляцией; после 1648 г. в составлении ее принимали участие и другие князья. В 1623 году, во время 30 летней войны, Пфальц потерял курфюрстское право, которое передано было Баварии. По вестфальскому миру Пфальцу возвратили это право, и число К. повысилось до 8. В 1692 г. император Леопольд учредил 9-ое курфюршество в пользу Ганновера. В 1777 г., когда вымер в Баварии Виттельсбахский дом, К. снова стало восемь. Вследствие войн с Францией, Кельн и Трир потеряли избирательное право; учреждены были вновь курфюршества зальцбургское, вюртембергское, баденское и гессенкассельское. В 1806 г., с упразднением Германской империи, пали и курфрюрстские титулы; только Гессен-Кассель сохранял этот титул до своего присоединения к Пруссии в 1866 г. Ср. литературу в статье Золотая булла. См. Квидде, «Die Entstehung des Kurfurstenkollegiums» (1884) и Harnack, «Das Karfurstenkollegium bis zur Mitte des XIV Jahrh.» (Гиссен, 1883).
Г. Ф.

Куры

Куры – собственно с единственным родом петух или курица (Gallus) принадлежат к семейству фазановых. На голове находятся мясистые выросты, именно вертикальный, часто зубчатый гребень на темени и свешивающиеся кожные лопасти под нижней челюстью, щеки голые; клюв средней длины, сильный с выпуклой спинкою; крылья короткие, закругленные, спинные перья удлинены, 14-перый хвост средней длины и крышеобразный (т. е. обе половины его сходятся под углом, направленным вверх); у самца хвост прикрыт удлиненными, серпообразными кроющими перьями; ноги сильные, задний палец короткий, у самцов шпоры. Домашний петух (G. domesticus), с незапамятных времен прирученный человеком и в настоящее время распространенный во множестве пород по всему земному шару, произошел, по всей вероятности, от банкивского петуха, а может быть отчасти и от других диких пород. Дикие К., известные под общим названием джунглевых (jungle-fowls), водятся в южн. Азии и на прилегающих островах, преимущественно в чащах джунглей и густых лесах; они очень осторожны, быстро бегают и прекрасно прячутся, питаются разнообразными растительными веществами и насекомыми. Несмотря на скрытый образ жизни, присутствие их узнается благодаря громкому голосу самцов; между последними происходят сильные драки; относительно некоторых утверждают, что они живут в однобрачии, по другим – каждый самец ведет с собою много самок. Самка кладет 8 – 12 яиц. Мясо не особенно вкусно. Джунглевые К. трудно приручимы. Известно 6 видов. Банкивский петух (G. bankiva Temm. s. ferrugineus) водится в сев. Индии, Ассаме, Бирме и Малайских странах, быть может также на Суматре, Ломбоке, Тиморе и Туркестане. У самца перья головы, шеи и верхние кроющие хвоста – золотистожелтые, спинные – пурпурно-бурые, грудные и хвостовые – черные с зеленым блеском, крылья бурые, гребень красный; длина 65 стм. У самки шейные перья черные с желтыми краями, верхняя сторона буро-серая с более темным узором, нижняя грязно-бурая с более светлыми стержневыми пятнами. Петух Стэнли (G. Stanleyi Gray) с красной нижней стороной, водится на Цейлоне. Зоннератов петух (G. Sonnerati Temm.) водится в южн. Индии; у самца стержни шейных перьев образуют по три роговых расширения, перья шеи золотисто-желтые, спинные черновато-бурые с белыми черточками, нижняя сторона темно-бурая; самка бурая с белым горлом. Вилохвостый петух (G. varius Gray) с незубчатым гребнем и непарной кожистой складкой под нижней челюстью (которые ярко окрашены зеленым, желтым, красным и пурпурным цветом), сверху золотисто-зеленый с оранжево-желтыми кроющими крыла, снизу черный; средние перья хвоста отогнуты кнаружи, так что хвост вилообразной формы. Водится на Яве, Ломбоке, Сумбаве и Флоресе.
Н. Кн.
Куры принадлежат к числу наиболее полезных и выдающихся по своей продуктивности домашних птиц. Поэтому куроводство играет значительную роль не только в сфере птицеводства, но и вообще сельского хозяйства, доставляя питательные и недоpoгиe пищевые продукты (мясо и яйца), а также пух, перья и ценный, в удобрительном смысле, помет. Большинство К. довольствуется незначительным пространством для помещения и прогулок; не будучи очень чувствительными к неблагоприятным условиям погоды, они большею частью хорошо зимуют в простых сараях и хлевах. Согласно с устройством куриного желудка, корм, употребляемый К., должен отличаться малым объемом и интенсивностью. Основным кормом К. служат разные сорта хлебов, из которых овес, ячмень, гречиха и просо наиболее употребительны. Ими можно кормить К. в течение целого года без всякого вреда для их здоровья и продуктивности. Прибавка к зерновому корму в небольшом количестве зелени и животной пищи (лошадиного мяса, сушеных майских жуков), когда птицы не пользуются прогулкой и не могут отыскивать червей и клевать травы – полезна; она увеличивает носкость. Исключительно травяной корм (в начале лета, когда не поспели еще семена) или корм с большой прибавкой мяса (какой дают некоторые куроводы) ослабляет организм и яйца от таких К. негодны для насиживания. При всяком корме необходимо давать К. песок и мелкие камешки, преимущественно известковые. Вероятно, что они делают содержимое желудка пористым и облегчают таким образом пищеварение, отчасти растворяются и идут на постройку скорлупы и скелета. Рекомендуемые в последнее время для корма К. искусственные лепешки из разной муки, замешиваемой на молоке с примесью сала, не вошли в употребление, по дороговизне. К. крупных пород требуют корма менее, чем средние и мелкие. Постоянную норму установить нельзя (зимою более чем летом на свободе), считают в среднем 20 зол. зерна на голову достаточным. Зимою корм дается два раза: утром и вечером, летом один раз. Частое кормление, в связи с большим разнообразием кормов, делает К. прихотливыми, требовательными и располагает их к ожирению.
При содержании К. тяжелых пород (брама, кохинхинка) на петуха полагают достаточным от 16 до 20 К.; при К. живого темперамента от 30 до 50, а иногда и до 100. Наилучший возраст для спаривания – годовой. Кладка яиц начинается с января; с марта месяца, с наступлением теплых дней, она усиливается и делается регулярно; наивысшего напряжения достигает в апреле, мае и июне; кончается с наступлением линяния. По сносе яиц от 20 до 50, К. начинают насиживание (При разведении К. ненасиживающих пород, а также в больших хозяйствах, где выводится много цыплят – наседки с успехом заменяются инкубaтoрами. В гнездо кладут от 10 до 15 яиц, смотря по величине наседки. Насиживание продолжается 3 недели. Вылупившихся цыплят оставляют с маткой в теплом помещении; через неделю, если стоит теплая погода, их переводят на двор. Цыплят везде кормят разнообразным и самым питательным кормом: круто сваренными и изрубленными яйцами, пшенной, гречневой и рисовой кашей и т. п. Весь период роста цыплят до полного его сформирования разделяют на две фазы: 1) от вылупления до трехмесячного и 2) от трехмесячного до шестимесячного возраста. В первой фазе преобладает первичное, а в последней вторичное оперение. Сообразно этим фазам развития изменяется и корм. Подрастающим цыплятам, по мере того как крепнет и развивается их организм, как вместо пуха тело их покрывается пером и хрящи преобразуются в кисти (1 фаза), постепенно нужно уменьшат дачу мягкого корма и заменять его сухим или пареным зерном с прибавкою костяной муки. Далее, когда первичное оперение заменится вторичным (2 фаза), их переводят на грубое нешелушеное зерно. К шестимесячному возрасту средний (по величине и скороспелости) цыпленок имеет вполне развитый скелет и оперение и считается уже вполне сформированной особью. С наступлением осени приступают к браковке. Часть лучших (по величине, здоровью, развитию) оставляют на племя, остальные предназначаются к убою или предварительно к откармливанию. В некоторых местностях, преимущественно в Англии и Америке, петушков, назначенных к откорму, кастрируют. Для откармливания употребляются все те же сорта зернового корма, которые даются К. и в обыкновенное время, но преимущественно же в виде муки, замешанной в более или менее жидкое тесто. Большую роль при откорме играет молоко и сало; первое придает мясу нежность и белизну, второе способствует более быстрому ожирению. Летом К. откармливаются недели в две. Тощих К. сперва заправляют на сухом корме, затем сажают их в откормочные ящики, где К. лишены моциона и потому откармливаниe их идет быстрее. В первое время К. с жадностью набрасываются на мягкий корм, но, по мере их ожирения нужно прибегать или к возбуждающим аппетит различным пряностям или к насильственному кормлению жидким кормом, вливаемым в зоб до его наполнения или к проталкиванию катышков из крутого теста. Откормленные К. достигают в весе до 6 фн. Вблизи Ростова Ярославской губ. ежегодно с сентября по февраль откармливается крестьянами до 100 тыс. петухов и К. Средним числом получают от одной К. в год: 12 – 20 цыплят, 60 – 80 яиц от простой при примитивных условиях содержатся, до 200 от культурной, 2/3 фн. пера трех сортов и до 14 фн. помета.
Породы К. чрезвычайно многочисленны. С хозяйственной точки зрения их можно разделить на две главные группы: 1) на К., отличающихся носкостью, и 2) на К. мясных по преимуществу. Кроме того отличают породы, замечательные своею выносливостью, способностью к насиживанию и с большим ростом и весом. К носким породам принадлежат испанская, итальянская, гамбургская, красношапочная, андалузская, минорка и некот. др. из ненасиживающих пород: все требуют большого пространства для прогулок и хороших отапливаемых зимой помещений. Многие из них несутся в году в течение 10 месяцев. Годовое количество положенных ими яиц достигает до 250, редко более; главная масса яиц приходится на весну и лето. В столицах, где наиболее хорошо оплачиваются зимние свежеснесенные яйца, их разводят мало: там наиболее полезны К., хорошо несущиеся только зимой и способные переносить содержание в тесных помещениях, каковы: плимутрок, ланчшан, виандот, брама и кохинхинки. По минованию зимы, продаются или на мясо, или как наседки, цена которым в столицах в марте и апреле месяцах доходит до 5 р. Промысел яйцами и разведение К. для яиц у нас с каждым годом развивается. Если для обильного производства яиц годятся К. разнообразного строения и свойств (в экстерьере К. нет признаков указывающих на носкость), как, напр., легкие стройные гамбургские с одной стороны и тяжелые неуклюжие брама и кохинхинки с другой, то для обильного производства мяса пригодны лишь К. определенного строения тела и определенного темперамента. главная особенность всех мясных или столовых К., отличающая их от других пород – это особое устройство грудной кости. Устройство это делает грудь широкою, полною и выдающеюся вперед. На такой груди отлагается несравненно более мяса (которое именно и ценится у столовых К.), чем на груди другого устройства. К столовым К. относятся три известные породы: доркинг, гудан и кревкер, кроме того флешская и бойцовая. Последним двум, впрочем, недостает скороспелости. Цыплята мясных пород уже в 4-х месячном возрасте достигают 6 фн. веса и вполне годны для откармливания. Продаются по высоким ценам. Пoроды эти нежны и трудно переносят неблагоприятные климатические условия; в особенности гибнет много цыплят. Они требуют старательного ухода и хорошей питательной пищи. Указанные недостатки избегаются при скрещивании столовых К. с другими более выносливыми породами, к которым относятся плимутрок, орпингтон виандот, ланчшан. Перечисленные породы отличаются общей производительностью, рослы, крепки, хорошо несутся, могут откармливаться в тесных помещениях, сами насиживают и выводят цыплят. Эти свойства объясняют их широкое распространение среди хозяев любителей. Как лучшие наседки известны брама и кохинхинки, как крупные: брама, кохинхинки, ланчшан, доркинг и флеш. В России главная масса К. содержится крестьянами. Эти К. беспородны и содержатся самым примитивным образом. В течение целого лета продовольствуют себя фуражировкою, собирая червяков, семена сорных трав и только осенью получают зерно в достаточном количестве. Зимою довольствуются озадками хлебов, отрубями, а зачастую и пареною половою. Обладая весьма небольшим ростом и весом (К. – 3 ф., петух 41/2), русские К. не могут считаться столовой пищей, тем более, что благодаря плохому содержанию и уходу имеют жесткое и сухое мясо. Носкость их невелика; заносятся поздно и дают в год не более 70 яиц. Для откармливания мало пригодны, благодаря своей дикости, малой величине и плохому мясу. Улучшенная русская К., выведенная тщательной браковкой, весит уже 5 фн. и несется лучше; дает хороших метисов при скрещивании с культурными породами гамбургского и бойцового типа, доминикскою и малайскою. Ср. И. Абозин, «Птицеводство» (1895); П. Елагин, «Практическое птицеводство» (1891); О. Грюнвальдт, «Искусственное птицеводство» (перев. с немецк. И. Вильбушевича, 1886).
Г. К.

Кусково

Кусково – село Московской губ. и у.; жителей 245; дачное место на МосковскоНижегородской жел. дор. Завод русско-американского нефтяного производства с оборотом на 325 т. р.

Кустанай

Кустанай – город в Тургайской обл., в 919 в. от Оренбурга, на р. Тоболе. К. вырос с изумительной быстротой, на американский образец. Необычайное плодородие окружающей его степной почвы, безостановочный рост торговли и промышленности позволяют ему уже теперь соперничать с Оренбургом, Троицком и др. городами.
История К.: При учреждении Тургайской области (2 янв. 1869 г.), в состав которой вошло около 2/3 бывшей области Оренбургских киргизов, вся эта территория была разделена на 4 уезда, в том числе Николаевский, управление которым было помещено в Николаевской станице, а оттуда временно переведено в гор. Троицк. Летом 1870 г. было избрано в степи, для постройки уездного города, урочище Урдабай-Тогай; тогда же предполагалось назвать будущий город Ново-Николаевском. В 1879 г. бывший военный губернатор области, ген. Константинович, осмотрел уроч. Урдабай-Тогай, нашел его неудобным в гигиеническом отношении и избрал для постройки города другое место, приблизительно в 9 в. от первого, на берегу р. Тобола, на урочище К. Выбор этот был одобрен главным начальником края, и в следующем году приступили к изъятию земли из пользования киргизов. К устройству городского поселения на урочище К. было приступлено как раз в то время, когда переселенческое движение приняло огромные размеры. Крестьяне-переселенцы были поражены привольем и обилием угодий, в особенности на урочище К. Без всяких пособий и льгот, одним тяжелым, упорным трудом, они создали здесь обширное русское поселение, рядом с которым выросла татарская слободка. На новом месте появились церковь, волостное правление, волостной суд, сборщики, десятские и другие принадлежности русской сельской общины, до постоялых дворов и бань включительно. В 1884 г. в К. было переведено из Троицка уездное управление, а также 2-х классное русско-киргизское училище; затем проведен телеграф, устроен почтовый тракт до г. Троицка, построены хлебозапасные магазины, учреждена образцовая заводская конюшня с 500 производителями, введено городское мещанское и общественное управления, открыто 3 одноклассных муж. и 2 жен. учил., изысканы средства на содержание учреждаемых 2-х-классных городских училища и женской русско-киргизской прогимназии, учреждено общество попечения о начальном образовании, построена школа-церковь, открыто общественное собрание, привлечены довольно обильные пожертвования на сооружение в К. первого в области соборного храма, учреждены 2 ярмарки. С 1 окт. 1893 г. поселение К. было возведено на степень города, наименованного Николаевском; но так как это же название носят еще два города (Николаевск на Амуре и уездный город Самарской губ.), то 8 февр. 1895 г. последовало Высочайшее повеление о присвоении г. Николаевску названия К. и Николаевскому у. – Кустанайского. В настоящее время (1895) областным начальством возбуждены ходатайства о переводе в К. областн. учреждений, об устройстве дирекции народных училищ, об открытии сельскохозяйственной школы 1 разряда близ г. К., об учреждении общества религиозно-нравственного попечения о детях русских и новокрещенных магометан. Советом общества попечения о начальном образовании открыт склад учебных книг и пособий, которыми общество снабжает все школы области и частных лиц. Бесплатная народная читальня, библиотека, приют для бедных арестантских детей. Жит. (1895) свыше 16136 (8982 мжч. и 7156 жнщ.), живущих в 1542 домах, в том числе 38 каменных. Заводов: 20 кожевенных, 2 пивоваренных, 3 горшечных, 3 салотопенных, 12 кирпичных. 246 торговопромышленных заведений. На ярмарку в 1894 г. привезено было товаров и пригнано скота на 94050 руб., продано на 51048 руб.; главный предмет сбыта – лошади и рогатый скот. Городу принадлежат 41865 дес. земли; из них 7200 неудобной, остальная вся пахатная. По смете на 1894 г., городские доходы – 17858 р., расходы – 17041 р., в том числе на содержание городского общественного управления 1340 р., учебных и благотворительных учреждений – 5053 р., медицинской части – 1840 р.
Кустанайский (бывший Николаевский) уезд составляет сев.-вост. часть Тургайской обл. и занимает пространство в 70833,4 кв. в. (в том числе под озерами 5849 кв. в.). Поверхность уезда большей частью ровная, степная, только местами прерываемая незначительными возвышенностями. Почва большею частью черноземная, местами суглинистая, но способная к возделыванию. В окрестностях Кустаная успешно возделывается пшеница весьма высокого качества. Уезд обильно орошается множеством речек, на довольно близком одна от другой расстоянии. Кроме того, здесь много оврагов-водоемов, служащих для водопоя. Большинство текучих вод принадлежит к системе Тобола – главной реки уезда. По левой стороне Тобола находятся пресные и соленые озера; с правой же стороны степь покрыта остатками лесов; течение Тобола в пределах уезда быстрое, при ширине до 30 саж. Вторая по величине, р. Убаган, длиною до 270 в., отделяет уезд от Акмолинской обл. и впадает с правой стороны в р. Тобол, после 30-верстного течения по уезду, близ ст. Звериноголовской. Озер очень много, по размерам они незначительны. Климат континентальный и отличается резкими переходами от тепла к холоду. Из 7378480 дес. пахатной земли 485456 дес., сенокосной 247538, под лесами 425722 и неудобной 274855; вся остальная степная площадь находится в общем пользовании киргизов. Пашни преобладают в окрестностях Кустаная и окружающих его русских поселениях. Сенокошение и запасные сенные склады введены как обязательная повинность. Таких складов к 1 января 1894 г. было 166; норма запаса сена в складах – 2127000 пд., действительно поступило 161869 пд. Сосна растет в юговост. части уезда и представляет главный строевой материал; береза встречается по всему уезду и идет на дрова и мелкие поделки; осина растет по берегу Тобола и служит строевым материалом. Растут еще ветла, ива, черемуха, крушина ломкая, боярышник, калина, лещина, таволга, жимолость. Обильно орошенная проточными и стоячими водами, почти вся площадь уезда представляет сплошную ковыльную степь, с превосходными лугами. К. у. – общелетовочное место для кочевников не только всей области, но и для киргизов Сыр-Дарьинской и Уральской обл. Всего вкочевывают ежегодно в уезд до 50 тыс. кибиток (около 200 тыс. киргизов) и размещаются по родам. Пути кочевания определяются здесь правом, основанным на давности пользования степями. Самые незначительные отклонения от кочевых путей приводят нередко к кровопролитию и гибели скота. Среднее количество скота в К. у. за последние 11 лет было: верблюдов 11451 гол., лошадей 353638, крупного рогатого скота 141119, овец 357682 гол. Земледелие развивается, в ущерб скотоводству, довольно быстро: в 1884 г. кустанайские крестьяне и пришлое население окрестных поселков обрабатывали всего 309 дес., единичные киргизские хозяйства – 1989 дес., а всего 2298 дес. За последние 2 года хлеба достаточно не только для местного потребления, но и для продажи на сторону. В 1894 г. жителей было 158629 (69372 женщ.), в том числе киргизов 127381. 1 город, 14 волостей, 88 аулов (20507 кибиток). Оседлым киргизам принадлежало 10190 деревянных домов в 12 киргизских поселениях; крестьянских дворов было 3205. Главное занятие оседлого населения – торговля скотом и продуктами животного царства. С 1892 г. стали открываться так назыв. «аульные школы», которых к 1 января 1894 г. было 6, хорошо обставленных. Кочевники встретили учреждение школ с полным сочувствием.
Л. В.

Кутузов-Голенищев Михаил Илларионович

Кутузов-Голенищев (Михаил Илларионович) – светлейший князь Смоленский (1745 – 1813), воспитывался в артиллерийском и инженерном корпусе (ныне 2-й кадетский). Отличился в сражениях при Ларге и Кагуле (1770); летом 1774 г., при отражении высадившихся у Алушты турок, получил весьма опасную рану (пуля ударила в левый висок и вышла у правого глаза). Принимал деятельное участие в подавлении восстания крымских татар (1782 и 1783 гг.); во время 2-й турецкой войны, при осаде Очакова, был снова тяжело ранен; при штурме Измаила оказал выдающиеся подвиги. По утверждении ясского мира, К. был отправлен в Константинополь, во главе торжественного посольства. Обладая основательными сведениями по внешней политике, отличаясь проницательностью, гибкостью и изворотливостью, он блистательно выполнил поручение императрицы. В 1794 г. К. был назначен генералдиректором сухопутного шляхетного корпуса, а с воцарением имп. Павла – инспектором финляндской инспекции. В 1798 г. К. вел в Берлине переговоры о военных действиях против Франции. Имп. Александр I назначил К. военным губернатором Петербурга и инспектором войск в Финляндии, но он вскоре испросил увольнение от службы и жил в деревне до 1805 г., когда был поставлен во главе русской армии, посланной на помощь Австрии. После несчастного для нас сражения под Аустерлицем, К. находился в опале, занимая пост киевского военного губернатора. В 1808 г. К. был отправлен в Валахию, для вспомоществования престарелому кн. Прозоровскому в действиях против турок; но вскоре, по недоразумениям с главнокомандующим, он был отозван оттуда и назначен виленским военным губернатором. Между тем приближалась решительная борьба с Наполеоном, и войну с Турцией было необходимо так или иначе окончить. К. получил начальство над армией, действовавшей на Дунае, и удачно закончил кампанию бухарестским миром. Хотя он и награжден был за это графским титулом, но не освободился от опалы государя, который был недоволен и его образом действий, и условиями мира. Общественное мнение отнеслось к нему иначе; его повсюду встречали с почетом и уважением, признавая, что только он один может успешно руководить нашими армиями в борьбе с Наполеоном. Когда в 1812 г. началось формирование петербургского ополчения, местное дворянство единодушно избрало начальником его К., который оставался не у дел. По мере успехов французов, в обществе возрастало недовольство Барклаем. Решение вопроса о назначении нового главнокомандующего передано было на рассмотрение особого комитета, который единогласно постановил вверить армию начальству К. При всем своем нерасположении к К., имп. Александр I уступил общему желанию. События 1812 г. оправдали этот выбор. Время, обстоятельства и хитрость – вот те элементы, которые К. решился противопоставить Наполеону. Доверие солдат к К. было безгранично; каждое появление его между ними, благодаря простоте обращения и умению говорить с русским человеком, вызывало неподдельный восторг. Бородинская битва (выставленная сначала в виде победы) доставила К. чин фельдмаршала, а по изгнании неприятелей из России он был награжден орденом св. Георгия 1-й ст. и титулом кн. смоленского. 16 апреля 1813 г. он скончался в силезском городке Бунцлау. Тело его было перевезено в Петербург и покоится в Казанском Соборе. К., при обширном для своего времени образовании, обладал умом замечательно тонким; обращение его, когда он того хотел, могло быть очаровательным; наружное спокойствие он сохранял даже в самые критически минуты. Зрело обдумывал он всякое предприятие и подчинял строгому расчету каждый свой шаг; действовал более хитростью и маневрами, не вступая напрасно в бой, когда можно было, и не жертвуя кровью солдата, уничтожить врага. «Разбить может меня Наполеон», говорил К., «но обмануть – никогда». Один иностранный писатель (Thoumas, «Transformations», II) высказывает о К. такое мнение: «Из всех генералов, современников Наполеона, только двое, во главе армий, были достойны померяться с Наполеоном – эрц-герцог Карл и Веллингтон. Осторожный и хитрый К. был, однако, его самым опасным противником».

Кшaтpии

Кшaтpии (Kshatriya) – древнеиндийская каста, занимающая второе место после жрецов-брахманов. К К. (вероятно от санскр. kshan – ранить) принадлежали воины и цари. Подобно брахманам и вайшья, К. вели свое начало от первичных арийских завоевателей Индии. Индийские предания производят К. от груди (иногда от рук) Брахмы. От К. требовали мужества, славы, великодушия, справедливости, крепости, царственного обращения. Ману говорит: «защищать народ, подавать милостыню, приносить жертвы, читать веды, избегать соблазна чувственных удовольствий – таковы обязанности К.». В настоящее время нет прямых и чистых потомков К., как и других древних каст. Претензии на происхождение от К. заявляет большинство раджпутских родов, но они не могут быть доказаны. Самый термин К. продолжает существовать, хотя и в несколько измененном виде (Кхатри, Кхетри, и т. д.). Представители племени или расы Кхатри рассеяны в разных местах Индии. В Пенджабе им принадлежит монополия торговли. Торговцы К. распространены также в большей части Афганистана и даже в центр. Азии. В Пендажабе в их руках писарское ремесло, банковое дело и хлебная торговля. У сикхов главари секты происходят из кхатриев; из них же вербуются многие туземные высшиe чиновники. В Бехаре есть земледельцы кшатри, кхатри или чатри, служащие иногда солдатами или привратниками в Калькутте. В Бомбее К. занимаются письменным делом. В горах Кангра встречаются кхатри-овчари, очень красивые и сохранившие патриархальный быт. Кхатри сев.-зап. Индии также отличаются красотой и изяществом, что служит доказательством действительной их связи с древними арийцами-завоевателями. Ср. Hopkins, «The social and military position of the ruling сaste in ancient India» (Нью-Гавен, 1889).
С. Б – ч.

Кювье

Кювье (George-Leopold-Chretien-Frederic-Dagobert Cavier) – знаменитый французский естествоиспытатель, род. в 1769 г. в г. Мемпельгарде (Mompelgard или Montbelirad), принадлежавшем тогда Вюртембергу, учился здесь в школе и должен был подготовляться к званию пастора (К. принадлежал к протестантской семье), но вражда к нему директора гимназии, в которой он учился, помешала этому. Позже К. удалось поступить в каролинскую академию (Karlsschule) в Штуттгардте, где он избрал факультет камеральных наук, дававший ему возможность ознакомиться с естествознанием, склонность к которому он обнаруживал с детства. В 1788 г. К. стал домашним учителем у графа д'Эриси (d'Hericy) в замке Фикенвилль в Нормандии, где, пользуясь близостью моря, занимался исследованиями над морскими животными. Познакомившись с аббатом Тессье, К. по его просьбе с большим успехом прочел курс ботаники для врачей госпиталя, которым заведывал Тессье, и, благодаря связям последнего с парижскими учеными, завязал сношения с наиболее выдающимися естествоиспытателями, по приглашению которых явился в Париж, где в 1795 г. занял место профессора в центральной школе Пантеона. Вскоре после того был назначен помощником Мертрю (Mertrud), преподавателя сравнительной анатомии в Jardin des Plantes, в 1796 г. был назначен членом национального института, в 1800 г. занял кафедру естественной истории в College de France, в 1802 г., после смерти Мертрю, занял кафедру сравнительной анатомии в Jardin der Plantes. В 1809 – 1811 г. организовал учебную часть в областях, вновь присоединенных к империи; позже служил в государственном совете: в 1822 гг. ему был поручен надзор над протестантскими богословскими факультетами. Был членом франц. акд., при Людовике-Филиппе пэром Франции. Умер в 1832 г. К. был самым выдающимся зоологом конца XVIII и начала XIX в. Особенно ценны заслуги его в области сравнительной анатомии: он не только исследовал строение множества животных, но и установил ряд весьма ценных теоретических взглядов; таков особенно выясненный им закон соотношения органов, в силу которого изменение в одном из органов сопровождается непременно рядом изменений в других. К. установил понятие о типах и в высокой степени улучшил классификацию животного царства. Первые исследования его в области зоологии посвящены энтомологии, за ними последовал ряд работ по сравнительной анатомии различных животных (1792 – 1800), затем «Lemons d'anatomie compares» (5 т., Пар., 1801 – 1805; новое издание в 8 тт. издано его учениками после его смерти, в 1836 – 45 гг.), дополнением к этой работе послужили «Меnioires pour servir a J'bistoire et al'anatomie des mollusques» (Пар., 1816). Свою классификацию он развил в статьи «Sur un nouveau rapprocheinent a etablir entre les classes qui composent ie regne animal» (1812, в «Annales d'histoire naturelle», т. XIX); далее он издал «Regne animal» (4 тома, Париж, 1817; 2-е переработанное издание в 5 т. с 1829 г. и ряд изданий потом); вместе с Валансьеном он начал «Histoire nalurelle des poissoas» (22 тома, Париж, 1828 – 49; после смерти К. издание продолжал, но не окончил Валансьен). Важное значение имели исследования К. над ископаемыми позвоночными, в которых он с большим успехом применял принципы сравнительной анатомии. В 1812 г. он издал «Recherches snr les ossements fossiles» (4 т.; 4-ое издание в 12 томах в 1835 – 37 г.). К. был сторонником постоянства вида и главным противником последователей теории эволюции (Ламарк, Ж. Сент-Илер); одержав над ними верх. в публичном споре в академии К., на долгое время закрепил в науке ошибочное представление о неизменности вида. Исследования К. над ископаемыми животными парижского бассейна привели его к теории катастроф, по которой каждый геологический период имел свою фауну и флору и заканчивался громадным переворотом, катастрофой, при которой гибло на земли все живое и новый органический мир возникал путем нового творческого акта. Учение о катастрофах он изложил в «Discolirs sur les revolutions de la surface du globe et sur les chaugements qelles ont prodults dans ie regne animal». Теория катастроф окончательно изгнана из науки лишь благодаря трудам Ляйедля. см. Lee, «Memoires of Baron Cuvier» (Лондон, 18З3); Pasquier, «Eloge de Cuvier» (II., 1833); Ducrotay de Uainville, «Cuvier et Geoffroy St. Hilaire» (в «Biographies Scientifiques», Париж, 1890); Энгельгард, «Жорж К.» (в издании Павленкова: «Жизнь замечательных людей. Биографическая библиотека», 1893).
Н. Кн.

Кюи

Кюи (Цезарь Антонович) – военный инженер, ген.-майор, заслуженный проф. фортифакации в акад. Николаевской инженерной, Михайловской артиллерийской и Генерального штаба, композитор и музык. критик, род. в 1835 г., ученик Монюшки. Впервые выступил в качестве композитора в 1859 г. в концертах русского музыкального общества, где было исполнено его скерцо f-dur для оркестра. В 1869 г. поставлена на сцене Мариинского театра его опера «Ратклиф», в 1876 г. – «Анжело». Еще в 1859 г. К. написал оперу «Кавказский пленник», которая в 1883 г. была поставлена на сцене Мариинского театра в переработанном виде. Комическая опера «Сын мандарина» исполнялась на сцене клуба художников и на многих любительских спектаклях. Наибольший успех К. имел со своими романсами и berceuse дла скрипки. К. – автор многих оркестровых произведений и камерной музыки. В 1893 г. в парижской Комической Опере поставлена опера К.: «Le Flibustier». С 1864 по 1876 гг. К. помещал в «СПб. Ведомостях» музыкально-критические статьи; позднее был сотрудником в «Неделе», «Голосе», «Музыкальном Обозрении» и пр. В Париже издана его книга «Lamusique en Russie». Подробный список соч. К. помещен в каталоге Бесселя.
К. преподавал фортификацию ныне благополучно царствующему Императору Николаю II. Труды К., пользующиеся наибольшим успехом в военном Mиpе: «Атака и оборона современных крепостей» (1881); «Опыта рационального определения величины гарнизона современных крепостей» (1884); «Краткий исторический очерк долговременной фортификации» (1889) и «Краткий учебник полевой фортификации» (7е изд. 1894). Во время Восточной войны К. был командирован на Дунай для обзора фортификационных работ и написал: «Путевые заметки инженерного офицера на театре военных действий в Европе и Турции», перев. на иностранные языки. О нем см. «Артист» №34; М. Иванов («Пчела», 1876). Воспоминания о нем В. Крылова в «историческом Вестнике» (1894); Merci Aigenleau, «Cesar Cui» (П. 1888).

Кюхельбекер Вильгельм Карлович

Кюхельбекер (Вильгельм Карлович) – известный писатель (1797 – 1846). К. учился в царскосельском лицее, где был товарищем Пушкина; дружба не мешала последнему преследовать эпиграммами поэтические упражнения К. С 1815 г. стихотворения К. стали появляться в «Вестнике Европы» (за подписью Вильгельм), «Сыне Отечества», «Благонамеренном». В 1817 – 20 гг. К. служил в министерстве иностранных дел. В 1820 г. он поехал за границу и читал в парижском Атенее лекции о славянской литературе, приостановленные по требованию русского посольства, как слишком либеральные. В 1822 г. К. служил на Кавказе, при Ермолове; близко сошелся там с Грибоедовым. В 1823 – 1825 гг. он жил в Москве, где, вместе с кн. Одоевским, издал четыре книжки сборника: «Мнемозина». К. участвовал в заговоре декабристов и стрелял, на Сенатской площади, в вел. кн. Михаила Павловича; затем он бежал и, намереваясь скрыться за границу, прибыл в Варшаву, где был узнан по приметам, сообщенным его бывшим другом – Булгариным. Приговоренный к смертной казни, он был помилован, по просьбе вел. кн. Михаила Павловича, и осужден на вечные каторжные работы, замененные одиночным заключением в Шлиссельбурге и Кексгольме. Материально К. не особенно нуждался, получал книги и только не мог печатать своих произведений, не смотря на заступничество Жуковского. Незадолго до смерти, К., по свидетельству Греча, был перевезен в имение своей сестры, где и умер. К., не выделяясь талантом, не мог выбиться из оков старой школы: произведения его писаны тяжелым языком и испещрены массою славянизмов. В роли политического деятеля, которую он надеялся сыграть, он был совершенно искренен, хотя сильно увлекался, за что Пушкин сравнивал его с Анахарсисом Клоотсом. Отдельно К. напечатал: «Смерть Байрона» (М., 1824); «Шекспировы духи», драматическая шутка (СПб., 1825); «Ижорский», мистерия (СПб., 1325). В «Русской Старине» (1875 и 1878 гг. напечатаны извлечения из его дневника и поэма, писанная им в 1842, г.: «Вечный жид». Ср. Греч, «Записки недекабриста» (Б., 1862 и «Русский Вестник» 1868, №6; пристрастная и часто несправедливая характеристика).


Энциклопедический словарь (М)

Ф. А. Брокгауз
И. А. Ефрон

  • Словарь Брокгауза и Ефрона, #8

    • Маарри
    • Мавзолей
    • Мавры
    • Магдебург
    • Магеллан
    • Магелланов пролив
    • Магистр
    • Магистраль
    • Магистрат
    • Магистратура
    • Магия
    • Магний
    • Мадзини
    • Мадонна
    • Мадрас
    • Мадригал
    • Мадрид
    • Мазарини
    • Мазаччо
    • Мазурка
    • Маис
    • Май
    • Майер
    • Майков Аполлон Николаевич
    • Майкоп
    • Маймонид
    • Майн-Рид
    • Майолика
    • Майоран
    • Майя
    • Макаки
    • Макаров Степан Осипович
    • Макбет
    • Маклер
    • Маковские
    • Макрель
    • Максвелл
    • Максим Хайрам
    • Максим Грек
    • Максимум
    • Макферсон
    • Малага
    • Малайский Архипелаг
    • Малакка
    • Малахит
    • Малая Азия
    • Малибран
    • Малинник
    • Малина
    • Малиновка
    • Малларме
    • Малокровие
    • Малый театр
    • Мальбранш
    • Мальва
    • Мальме
    • Мальта
    • Мальтийский орден
    • Мальтиский крест
    • Мальтоза
    • Мальцовы
    • Мамин
    • Мамелюки
    • Мамонт
    • Манагуа
    • Мангровы
    • Мангуста
    • Мандарин
    • Мандарины
    • Мандолина
    • Мандрагора
    • Мандрил
    • Мане
    • Манеж
    • Манетон
    • Манила
    • Маниок
    • Манихейство
    • Мания
    • Манна
    • Мансар
    • Мантапам
    • Мантенья
    • Мантуя
    • Манускрипт
    • Мануфактура
    • Манчестер
    • Манчини
    • Маразм
    • Маракайбо
    • Марал
    • Мараны
    • Марафон
    • Маргарита Валуа
    • Маргаритка
    • Марена
    • Маренго
    • Мариинский театр
    • Марий
    • Мария Магдалина
    • Мария Стюарт
    • Мария I Тюдор
    • Марк св.
    • Марка
    • Маркиз
    • Марковников Владимир Васильевич
    • Маркс
    • Маркс
    • Маркшейдерия
    • Марло
    • Марс
    • Марс
    • Мартенс Федор Федорович
    • Мартиролог
    • Мартос Иван Петрович
    • Мартышки
    • Марш
    • Маршалл
    • Масарик
    • Маски
    • Масканьи
    • Маскат
    • Массаж
    • Массив
    • Мастодонт
    • Масштаб
    • Матейко
    • Материализм
    • Материальная точка
    • Материя
    • Матрица
    • Матфей св.
    • Мать-и-мачеха
    • Маузер
    • Маурья
    • Мах
    • Махдий
    • Махмуд-Газневи
    • Машикули
    • Машина
    • Маяк
    • Меандр
    • Мегалиты
    • Мед
    • Медаль
    • Медальерное искусство
    • Медведь
    • Медведка
    • Медея
    • Медина
    • Медицинская география
    • Медичи
    • Медресе
    • Медузы
    • Медуница
    • Междометие
    • Мезозойская эра
    • Мей Лев Александрович
    • Мейер
    • Мейербер
    • Мекка
    • Меконг
    • Мексиканский залив
    • Мектеб
    • Меланхолия
    • Мелетий Смотрицкий
    • Мелизмы
    • Мелисса
    • Мелодия
    • Мелодрама
    • Мельбурн
    • Мельников Павел Иванович
    • Мельпомена
    • Мельхиор
    • Меморандум
    • Мемуары
    • Мемфис
    • Менандр
    • Менгер
    • Менгир
    • Менделеев Дмитрий Иванович
    • Мендельсон-Бартольди
    • Менелай
    • Менестрель
    • Менингит
    • Менниппова сатира
    • Меннониты
    • Менструация
    • Ментор
    • Менуэт
    • Менцель
    • Mеншиков Александр Данилович
    • Меншиков Александр Сергеевич
    • Меншуткин Николай Александрович
    • Меньерова болезнь
    • Мерв
    • Мережковский Дмитрий Сергеевич
    • Меридианы
    • Мериме
    • Меристема
    • Меркурий
    • Меркурий
    • Меровинги
    • Мертвое море
    • Меря
    • Месмеризм
    • Месневи
    • Месопотамия
    • Месса
    • Мессалина
    • Мессия
    • Металлургия
    • Металлы
    • Метаморфоз
    • Метастаз
    • Метафизика
    • Метафора
    • Метеоризм
    • Метеориты
    • Метеорология
    • Метисы
    • Метод
    • Метонимия
    • Метр
    • Метрология
    • Метроном
    • Метрополия
    • Меттерних
    • Мефистофель
    • Механика
    • Меценат
    • Меч
    • Мечеть
    • Мечников Илья Ильич
    • Меч-рыба
    • Мешхед
    • Мигрень
    • Мидас
    • Миддендорф Александр Федорович
    • Мидия
    • Микадо
    • Микены
    • Миклухо-Маклай Николай Николаевич
    • Микориза
    • Микрокосм
    • Микрофон
    • Микседема
    • Милан
    • Милет
    • Милиция
    • Милле
    • Милль
    • Мильтон
    • Милюков Павел Николаевич
    • Милютин
    • Мим
    • Миманса
    • Мимесис
    • Мимикрия
    • Мимоза
    • Миндаль
    • Минерал
    • Минералогия
    • Минеральные воды
    • Минерва
    • Минимум
    • Минин
    • Миних
    • Минкус
    • Миннезингеры
    • Минор
    • Минос
    • Минотавр
    • Минск
    • Минх
    • Мирабо
    • Мираж
    • Миракль
    • Мировая сделка
    • Мирoжский монастырь
    • Мирон
    • Мирра
    • Мирт
    • Миссисипи
    • Миссури
    • Мистерии
    • Мистерии
    • Мистика
    • Мистраль
    • Митра
    • Митра
    • Митридат
    • Митрополит
    • Михаил Архангел
    • Михаил Всеволодович
    • Михаил Федорович
    • Михаил Ярославич
    • Михайловский Николай Константинович
    • Михайловское
    • Мичиган
    • Мишле
    • Мнемосина
    • Мнишек
    • Многоножки
    • Многоугольник
    • Могилев
    • Могилы
    • Мода
    • Модель
    • Модуль
    • Модуляция
    • Модус
    • Modus
    • Modus
    • Можжевельник
    • Мозамбикский канал
    • Моисей
    • Мойва
    • Мойры
    • Мокрицы
    • Мокша
    • Молебен
    • Молекула
    • Молитвы
    • Молодая Италия
    • Молоко
    • Молох
    • Молочай
    • Молочница
    • Молочные железы
    • Молочный сахар
    • Мольтке
    • Моммзен
    • Монако
    • Монархия
    • Монгольфьер
    • Монизм
    • Монограмма
    • Монодия
    • Монолог
    • Монополия
    • Монотеизм
    • Монофизитство
    • Монреаль
    • Монровия
    • Монсиньи
    • Монтаньяры
    • Монтевидео
    • Монтень
    • Монюшко
    • Мопассан
    • Мопс
    • Моралите
    • Мораторий
    • Морг
    • Морган
    • Морганьи
    • Мордвинов
    • Морж
    • Морзе
    • Мориц
    • Морковь
    • Морозовы
    • Морозова Феодосия Прокофьевна
    • Моррис
    • Морская корова
    • Морская свинка
    • Морские змеи
    • Морские течения
    • Морские черепахи
    • Мортон
    • Морфей
    • Морфинизм
    • Морфология растений
    • Москва-река
    • Москва
    • Москиты
    • Мотет
    • Мотыль
    • Моцарт
    • Мочалов Павел Степанович
    • Мочутковский Осип Осипович
    • Мошка
    • Мощи
    • Мудров Матвей Яковлевич
    • Музы
    • Мул
    • Мулла
    • Муравьёв Никита Михайлович
    • Муравьёв-Апостол Сергей Иванович
    • Мурена
    • Мурильо
    • Муром
    • Муромцсв Сергей Андреевич
    • Муррей
    • Мускус
    • Мускусный овцебык
    • Мусоргский Модест Петрович
    • Муссоны
    • Муфта
    • Муфтий
    • Мухаммед
    • Мухи
    • Мухин Ефрем Осипович
    • Мухоловка
    • Мухомор
    • Мушкетеры
    • Мцхет
    • Мыс
    • Мыши
    • Мэр
    • Мюнхгаузен
    • Мюнхен
    • Мюнцер
    • Мякина
    • Мята

    Маарри

    Маарри, Абуль-аля-аль-Маари (Ахмед бен-Абдуллах бен-Сулейман Abu I-Ala alMa'arri, 973 – 1067) – известный араб. поэт, философ и филолог, уроженец небольшого сирийского городка Ma'appa; уже на третьем году жизни потерял зрение, но это не помешало ему приобрести огромный запас филологических знаний и написать больше 30 сочинений различного содержания: стихотворения, трактаты по метрике, грамматике, лексикографии и пр. В первом сборнике стихотворений, «Sakt al-Zand» (изд. в Булаке 1286 гиджры, Каире 1304 гиджры, Бейрут. 1884), М. подражает стилю Мутанабби. Позже появился «Luzum mu la jalzam» (Бомбей, 1313 гиджры, Каир 1309) – сборник философских стихотворений, пользующихся на Востоке громкою славою. Здесь М. проповедует веротерпимость, бичует суеверия, властолюбие духовенства и преклонение пред авторитетом, проводит принципы самоотверженной морали, которые противополагает началу деятельности, и в своем презрении к миру доходит до отрицания брака. Ср. Rieu, «De Abu l-Ala al-Ma'arri vita et carminibus» (Бонн, 1843); Alfred von Kremer, «Ueber die philosoph. Gedichte des Abu l-Ala al-Ma'arri» (Вена, 1888).

    Мавзолей

    Мавзолей (Maussoleion, Mausoleum) – надгробный памятник умершего в 353 г. до Р. Хр. карийского царя Мавзола, воздвигнутый, чрез несколько лет по его кончине, его сестрою и супругою, Артемизией, в Галикарнассе (ныне Будруне), в Малой Азии. Это гигантское сооружение, считавшееся одним из семи чудес света, в течение полуторы тысячи лет возбуждало всеобщее удивление, пока не было, в Средние Века, разрушено, вероятно, землетрясением и, в XVI ст. нашей эры, окончательно уничтожено людьми. Археологические раскопки, произведенные в его местонахождении в 1856 – 59 гг. англичанином Ч. Ньютоном, привели, однако, к открытию остатков его основания и отчасти верхнего. яруса и дали возможность, при помощи описания, сделанного Плинием Старшим («Historia naturalis» XXXVI, 5), получить довольно ясное понятие о первоначальном виде знаменитого сооружения. Своими формами оно значительно отличалось от других древнегреческих построек. Это было здание с планом продолговатого четырехугольника, длиною в 35,7 м. и шириною в 26,5 м. и состояло из двух этажей: в нижнем, более высоком, заключался погребальный склеп царя, а верхний представлял род храма, окруженного со всех сторон портиком с Ионическими колоннами (11 колонн в длинной и 9 колонн в короткой стороне); между колоннами стояли мраморные статуи; базы колонн, чрез одну, опирались в такие же изваяния львов. Над колоннами тянулся по антаблементу рельефный фриз, изображающий битву амазонок (многие части этого фриза хранятся теперь в британском музее, в Лондоне). Все здание увенчивалось, по восточному обычаю, усеченною пирамидою, образовывавшею 24 мраморные ступени; на верхней ее площадке стояла колоссальная мраморная колесница, везомая четырьмя конями и на которой были представлены едущими Мавзол и управляющая ими богиня. Вышина всего здания, вместе с колесницею. равнялась 42 м. Строителями памятника были Пифий и Сатир; его скульптурные украшения были исполнены лучшими греческими ваятелями того времени, Скопасом, Леохаресом, Бриаксисом и Тимофеем. Дошедшие до нас куски вышеупомянутого фриза неодинаковы по мастерству исполнения, но в смелых, оживленных движениях своих фигур и групп представляют некоторые новые, вполне художественные мотивы, отличающие этот фриз от других рельефов того же содержания, например от известного фигалийского фриза. Впоследствии, у римлян, слово М. стало употребляться вообще для обозначения колоссальных и роскошных архитектурных надгробных памятников, каковы, например, пирамидальный, трехъярусный монумент в Сен-Реми, в департаменте Устьев-Роны, во Франции, и усыпальница имп. Адриана (ныне Крепость св. Ангела) в Риме. В новейшее время М. нередко называют даже небольшие надмогильные сооружения. – Ср. Ch. Newton, «The excavations of Budrun» (Л., 1858); его же, «History of discoveries at Halicarnassus, Cnidos and Branchidae» (Лонд., 1865); Kinkel, «Mosaik zur Kunstgeschichte» (1876).
    А. С – в.

    Мавры

    Мавры (этнография). – М. теперь называется часть населения Берберии (у древних «Мавритании» или «Маврусии»), очень смешанного происхождения. Классическое слово «М.», давшее имя области, означает, по-видимому, «черные люди». Происхождение и этническое сродство древних М. до сих пор не вполне ясны. Думают (преимущественно на основании сравнительной филологии), что жители всей сев. полосы Африки (и собственно М., и нумидийцы) были родственные племена и что их чистые или наиболее чистые потомки – нынешние берберы горных округов («Амазирги») и туареги южной полосы Атласа. На прибрежных равнинах страны М. вероятно еще в доисторические времена смешивались с семитскими или хамитскими пришельцами; еще сильнее должно было происходить смешение с римлянами, вандалами и особенно с арабами. Новое, смешанное племя стало заметно отличаться от горцев, т. е. чистых М.; однако, имя М. сохранилось не за горцами, а за жителями городов и прибрежных равнин Берберии. И теперь имя М. применяется собственно к городскому населению Берберии. По внешности М. очень симпатичны, красивы, с несколько задумчивым выражением лица, но они трусливы, фанатичны, чувственны, жестоки, коварны и умственно тупы. Значительная часть М. занимается торговлей и разведением кофе, остальная – ремеслами, садоводством, земледелием. Говорят поарабски, но не чистым наречием.
    История. Впервые история знает М. во время югуртинской войны (110 – 106): Мавритания, область к З от Мулухи, составляла тогда уже правильное и организованное государство, под управлением царя Бокха. В 25 г. до Р. Хр. Август отдал ее нумидийскому царю Юбе II. С 42 г. по Р. Хр. она стала римскою провинцией. Когда в 429 г. сюда вторглись вандалы и основали свое царство, они застали не менее 170 городов с епископскими кафедрами. Велизарий (533) возвратил римской империи Мавританию. С 667 г. храбрый арабский полководец, корейшит Окба, стал производить из Египта ряд набегов на З и, по уверению мусульманских историков, достиг даже Атлантического океана; но берберы и визанийцы упорно сопротивлялись, и только в царствование Валида подководец Муса, между 706 – 709 гг., подчинил халифату всю сев. Африку. Господство халифов было в сев. Африки непродолжительно: в IX века мы видим здесь много автономных царств или княжеств (Аглабиты в Кейроване, Идриситы в Фезе и др.). В 909 г. могущественное берберское племя кетаме приняло к себе династию Фатымидов, которая вскоре распространила свою власть на всю сев. Африку, включая также и Египет. Резиденцией Фатымидов стал Египет, а З находился у них в вассальной зависимости, под управлением династии Зиридов, которая держалась до времени Альморавидов, в свою очередь подчинившихся Альмохадам. Последняя династия была свергнута Меринидами (1269 – взятие Марокко). Дальнейшая история Мавритании (респ. Марокко) – сплошные междоусобия, малоинтересные; но этот период отличается замечательным подъемом цивилизации у М. Живая связь существовала у М. в это время с Испанией. Так как арабы, покорившие Испанию, пришли из Мавритании и так как впоследствии в Испанию притекало немало берберов, то европейцы стали называть М. и испанских мусульман (хотя большая часть их была галло-римского или германского племени). В конце ХV в. они были окончательно побеждены Фердинандом Католиком; часть, оставшаяся верной исламу, была изгнана и ушла преимущественно в сев. Африку, другая часть наружно приняла христианство и осталась жить в Испании, под названием морисков. Филипп II хотел, чтобы это спокойное, трудолюбивое население или окончательно обратилось в христианство, или было уничтожено; его притеснения и преследования вызвали открытое восстание морисков (1568 – 1570), по усмирении которого 100000 их было изгнано и удалилось в единоплеменную Африку. Там с XIV в. стали было распространять свое влияние испанцы и португальцы, но теперь М. сразу дали им решительный отпор. Ненависть М. к христианам усилил Филипп III, изгнавший последние остатки морисков (около 500000) из Испании, в 1609 г. С того времени М. стали грозным бичем христианских судов, как пираты, не признававшие никаких международных отношений; только в новейшее время они потеряли свое значение. Мароккский султан Сулейман (1794 – 1822) был принужден отменить христианское невольничество в своих владениях и прекратить пиратство.
    Литература. Лев Африканский, «Descriptio Africae»; Ибн-Хельдун, «история Берберов» (перев. Слэна), Рену в своей «Descliption geogr. de l'emp. de Maroc» (П., 1846) сделал обзор всех европейских трудов о М.; см. также Tissot, «Rech. sur la geogr. comparee de la Mauret. Ting.» (П., 1877); Dozy, «Hist. des musulmans d'Espagne jusqa'a la conquete de l'Andalousie par les Almoravides» (Лейд., 1861); Rochau, «Die Moriscos in Spanien» (Лпц., 1853). Большим трудом Конде: «Hist. de los Arabes en Espana» (Мадрид, 1820 – 21; нем. перев. Рутшманна, Карлсруэ, 1824 – 25) нельзя пользоваться без помощи Дози.
    А. Крымский.

    Магдебург

    Магдебург (Magdeburg, чешск. Девин) – главный город прусской пров. Саксонии, одна из важнейших крепостей империи, на трех рукавах Эльбы. 137135 жит. Старые укрепления срыты, вследствие чего М. почти вдвое увеличился. Статуя Оттона Вел., памятник войны 1870 – 71 гг., городской парк. Собор свв. Маврикия и Екатерины, XIII в., реставрированный в XIX в., с гробницей Оттона Вел. и бронзовым надгробным памятником apxиeп. Эрнста Саксонского; самая старинная церковь – св. Марии (XII в.). Ратуша с городской библиотекой, гимназия с богатой библиотекой, театр, рисовальная школа, высшее реальное училище. Торговля сахаром, хлебом, лесом, каменным углем. Несколько ярмарок. Шерстяные, хлопчатобумажные и шелковые ткани, перчатки, цикорий. Верфи, машины, железоделательные заводы. Садоводство, плодоводство, огородничество.
    История. В течение своего многовекового существования М. многократно испытывал разные невзгоды. Как торговый пункт он упоминается с 805 г. В 937 г. имп. Оттон I основал здесь бенедиктинский м-рь. В 1013 г. он был разорен польск. королем Болеславом Вел. Как приверженец шмалькальденского союза, М. с октября 1550 по авг. 1551 г. был осаждаем войсками Морица, курфюрста саксонского, и, наконец, должен был покориться и принять неприятельский гарнизон. Во время 30-летней войны, в 1629 г., М. был в течение 7 месяцев осаждаем войсками Валленштейна, который, однако, взять его не мог. Весною 1631 г. к М. подступил имперский полководец Тилли, который, после успешных осадных работ, 10 мая двинул свои войска на штурм. Имперцы, ворвавшись в город, истребили почти всех жителей и вообще предавались страшным неистовствам, завершившимся пожаром, обратившим М. в груду пепла. О причинах почти полного разрушения гор. в исторической литературе существуют разногласия (ср. Klopp, «Tilly im Dreissigjahrigen Kriege», 1861; Droysen, «Studien uber die Belagerung und Eroberung M's» в «Forschungen zar deutschen Gesebichte», 1863; Volkholz, «Die Zerstorung M's im Lichte der neusten Forschung», 1892). Во время войны 1806 т., в начале ноября, войска французского корпуса Нея два раза безуспешно штурмовали крепость, но 10 ноября она сдалась на капитуляцию. В 1813 г. М., занятый французами, был блокирован сначала прусскими, а потом русскими войсками; при заключении перемирия блокада была снята. В 1814 г. М. снова подвергся блокаде, но был очищен французами лишь в мае, по получении известия о взятии Парижа.
    Магдебургское apxиeпископство основано императором Оттоном I в 968 г. Apxиепископы магдебургские беспрерывно воевали с соседними славянами и бранденбургскими маркграфами, а одно время и с императором Генрихом IV. Нередко бывали и столкновения архиепископа с городом М.; во время одного из них был убит (1325) архиеп. Бурхард III. К концу XV в. архиепископская область состояла из 2х частей, разделеннных владениями Ангальта, и обнимала 5400 кв. км. С XVI в. архиепископы, а затем администраторы магдебургские избирались из бранденбургского дома (кроме последнего администратора, Августа, герцога саксонского). В 1648 г. магдебургское архиепископство секуляризировано и в качестве герцогства присоединено к Бранденбургу, фактически овладевшему М. лишь после смерти последнего администратора (1630). Ср. Hoffman, «Chronik. der Stadt M.» (1843 – 50; новая обработка 1885); "Brandt, «Der Dom zu М.» (1863); Janicke, «Chroniken von M.» (1869); Uhlirz, «Geschichte des Erzbistums M.» (1887); Wolter, «Geschichte der Stadt M.» (1890); Wittich, «M., Gustav-Adolf und Tilly» (1874); его же, «Dietrich von Falkenberg» (1892); Tollin, «Geschichte der franz. Kolonie von M.» (1892); Kawerau, «M. Ein deutsches Stadtebild» (1891).

    Магеллан

    Магеллан (Fernando Magalhaens) – известный португальский мореплаватель (1470 – 1521). Принадлежал к дворянству, в ранней молодости состоял при дворе. 20-ти лет отправился в первое плавание в Индию, где принес португальцам большую пользу подавлением восстания туземцев на полуострове Малакке; затем М. служил в Африке. По возвращении в Португалию, он потерял доверие короля, вследствие чего удалился в Испанию и принял испанское подданство. Вместе с своим другом, астрономом Рюи Фальера, М. убедил Карла V в существовании к Ю от Южн. Америки прохода из Атлантического в Тихий океан, открытие которого должно было доставить большие выгоды Испании. Еще папа Александр VI разделил земной шар, меридианом, проходящим к 3 от Канарских о-вов, на две части, провозгласив западную, со всеми известными и могущими еще быть открытыми землями, собственностью Испании; отсюда прямой интерес последней продолжать открытия, подвигаясь на 3. Была организована экспедиция из пяти судов, поставленная под начальство М. 29-го июля 1519 г. М. вышел в море и направился в Pиo де-Жанейро, потом спустился на Ю вдоль берегов Америки, зимовал в заливе св. Юлия, где трудности и лишения привели к возмущению команды, во главе которого стали трое из судовых командиров. М. подавил бунт и в начале октября вышел с флотом, направляясь к Ю. 9-го окт. 1520 г. М. подошел к восточному устью пролива, носящего теперь его имя. В пролив вошли только три судна: одно погибло, другое изменнически оставило М. и возвратилось в Испанию. Пролив был пройден в полтора месяца и 16-го ноября суда М. уже плыли по Тихому океану. 4 марта 1521 г. они прибыли к берегам Филиппинских о-вов. Испанцы были здесь хорошо встречены туземцами, один из вождей которых, Зебу, принял христианство и подданство испанского короля. М. принял участие в войне этого вождя против других и пал в битве, с 56 испанцами. После этого Зебу изменил испанцам и часть их изменнически умертвил. Остальные подняли якорь и, сжегши один из кораблей, отплыли в море. Одно из судов по пути в Америку было взято в плен португальцами, а другое, «Vittoria», с командиром Себастианом дель Кано и 18 чел. команды возвратилось в Испанию, после трехлетнего отсутствия, выполнив первое кругосветное плавание. М. не оставил никаких записок; лучшее описание путешествия сделано А. Цигафетта, участвовавшим в качестве волонтера в экспедиции М.; оно было переведено на франц. язык (3 издания) и итальянский; на английском есть издание «First voyage round the World by Magellan» (1874).
    Ю. Ш.

    Магелланов пролив

    Магелланов пролив – отделяет материк Южной Америки от о-вов Огненной Земли. Вост. часть его (320 км.), начинающаяся между мысами Де-Лас-Виргенес и КатринПойнт, состоит из трех бухт, соединенных между собой двумя проливами (Narrows), берега его пустынны и плоски, сходны с Натагонскими. У мыса Негро начинается южная часть пролива, Брод-Рич или Фамин-Ривер с крутыми, обросшими лесом берегами. От мыса Фровард пролив поворачивает почти прямо на СЗ и отделяется от Тихого ок. островами: Кларенс, С.– Инес и Дезолешион-Ланд; здесь пролив по большей части узок, берега изрезаны фиордами и носят характер берегов южн. Чили; заливы представляют спасательные гавани во время частых бурь. Растительность здесь мох, кустарник и низкорослые деревца, ледники тянутся до самого моря; воздух сырой и холодный. От мыса Пиллар и о-вов Нарборо М. открывается в Великий ок. Длина пролива около 500 км., мореплавание на нем опасно вследствие страшных зап. ветров, парусные суда обходят пролив и идут мимо мыса Горна; пароходы сокращают путь чрез пролив. Оба берега его находятся во владении Чили.

    Магистр

    Магистр, как ученая степень. В средние века имя Magister artium liberaliuim (сокращ. М. A. L.) носил учитель так наз. свободных наук; впоследствии оно было присвоено ученой степени на философском факультете, к XIX ст. вытесненной степенью доктора философии. В настоящее время ученая степень М., низшая сравнительно с докторской, сохранилась в Англии и России. У нас степень М. различных наук существует на всех факультетах, кроме медицинского; с другой стороны, степени М. фармации и М. ветеринарных наук являются высшими в своей области (ср. гл. II и III прилож. к ст. 596 Устава Врачебного, Св. Зак. т. XIII, изд. 1892). Степень М. получает лицо, которое, по окончании университетского курса, выдержит особое устное испытание в известной отрасли наук и публично защитит одобренную факультетом диссертацию. В особо уважительных случаях факультет может допустить к испытанию на степень М. и лицо, представившее докторский диплом иностранного университета. Лицо, выдержавшее магистерский экзамен, но не защитившее еще диссертации, называется магистрантом. При особенно выдающихся достоинствах магистерской диссертации факультет может ходатайствовать о возведении магистранта прямо в степень доктора. Имеющие степень М. могут просить о причислении в потомственное почетное гражданство; при поступлении на гражданскую службу они имеют право на чин IX класса. М. могут быть назначаемы экстраординарными профессорами университетов. М. предоставлены такие же академические знаки, как и докторам, только не золотые, а серебряные. Православные духовные академии могут удостаивать степени М. богословия.

    Магистраль

    Магистраль – базис триангуляции, также основная линия при съемке ординатами, к которой относятся снимаемые точки. В более широком смысле – М. называется всякая главная линия, в зависимости от которой определяется положение второстепенных линий и геометрических мест, напр. магистральный канал, магистральная железная дорога и т. д.

    Магистрат

    Магистрат (в новейшее время). В Германии так наз. совокупность городских учреждений. В Англии именем М. означаются, главным образом, мировые судьи и высшие полицейские чиновники в городах. Во Франции от лат. Magistratus образовался термин «магистратура» . В России Петр Вел. назвал М. городские учреждения, введенные им по образцу западноевропейских . В настоящее время М. называются городские учреждения в губерниях Царства Польского, введенные под именем «муниципальных учреждений» для Варшавы в 1816 г., в других городах Царства – в 1818 г. Во главе их стоял президент или бурмистр; члены назывались радными (ратманы) или лавниками. В делах административных и полицейских, где требовалось простое исполнение, решал лично президент или бурмистр; по делам о пользах и нуждах города и по раскладке общественных повинностей он должен был совещаться с радными и лавниками. Последние могли доносить местной власти о противозаконных или нецелесообразных действиях президента или бурмистра, причем высшие инстанции могли приостановить или изменить его решения. В 1842 г. муниципальные учреждения Царства Польского переименованы были в М. В 1861 г. городское управление получило значительную долю самостоятельности. Введены были городские советы, из выборных гласных, для заведывания городским хозяйством, а исполнительными их органами являлись магистраты, сохранившие свою прежнюю полицейскую (за исключением Варшавы) и судебную власть. События 1863 г. побудили правительство вернуться к организации 1818 г. и до крайности сузить сферу самостоятельных действий М. Во главе М. в Варшаве, губернских и больших уездных городах стоят президенты, а в малых уездных и безъуездных – бургомистры; члены М. в больших городах назывались советниками, а в малых – лавниками. Президенты и бургомистры, равно как советники и лавники, занимают свои должности по назначению правительства. До 1876 г. при М. находились суды для разбора мелких дел, подчиненные президентам и бургомистрам, а до 1866 г. президентам и бургомистрам во всех городах, кроме Варшавы, принадлежала и полицейская власть. В небольших городах на бургомистрах до сих пор лежат полицейские функции и сфера полицейской деятельности М. не ограничена вполне точно от сферы деятельности уездной полиции, а фактически зависит от усмотрения губернатора. Устройство хозяйственного управления Варшавы определено специальным законом 22 июня 1870 г., в силу которого некоторые части городского управления (напр. вся врачебная часть) совершенно изъяты из ведения М. и поручены непосредственному заведыванию обер-полицеймейстера, для других же образованы при М. специальные органы: а) городская торговая служба, в составе двух торговых смотрителей и 8 базарных старост, для наблюдения за торговлей съестными припасами и для ограждения торгующих от притеснений; b) город. хозяйственная служба, в составе трех комиссаров городской казны и 30 городских служителей, для исполнения распоряжений М. по взысканию податей и других сборов, по охранению город. имуществ и т. п. Рассмотрениe общей росписи доходов и расходов г. Варшавы возложено на особый комитет, состоящий, под председательством лица, назначенного варшавским генерал-губернатором, из варшавского губернатора, оберполицеймейстера, президента города, управляющих варшавскими палатами казенной и контрольной, членов от ведомств путей сообщения и жандармского и из 3 – 4 обывателей города, по назначению генерал-губернатора. Роспись, с замечаниями генер.-губернатора, препровождается в министерство внутренних дел, для утверждения в установленном порядке. В других городах Царства Польского для распределения городских сборов и вообще для разработки более важных вопросов городского управления учреждаются при М. комиссии, состоящие из должностных лиц и домовладельцев. Главные недостатки системы городского управления, действующей в Царстве Польском, заключаются в крайне бюрократическом характере ее, в массе канцелярских формальностей, которыми обставлено всякое действие М., и в полном безвластии их: без утверждения административной власти постановления М. не могут быть приведены в исполнение. Успешное ведение хозяйства в городах Царства Польского тормозится еще и тем, что начиная с 1818 г. по вопросам городского управления накопилось множество разновременных распоряжений, иногда противоречащих друг другу, но одинаково имеющих законную силу. Правительство неоднократно выдвигало на очередь вопрос о городской реформе в Царстве Польском. О магистратах в городах магдебургского права прежней Польши, Литвы и Малороссии.
    А. Я.

    Магистратура

    Магистратура (фр. magistrature, от лат. Maglstratus) – во Франции так назыв. судейский персонал, со включением прокуратуры (в этом значении слово это употребительно и в России), а иногда и совокупность административных чиновников, напр. префектов и даже мэров.

    Магия

    Магия – мнимое тайное искусство вызывать, с помощью сверхъестественных сил, главным образом при содействии духов, явления, идущие в разрез с современными представлениями о законах и силах природы. М. распадается на мантику или искусство предсказывать будущее и оперативную М. или М. в тесном смысле; последняя есть искусство мудреца, подчинившего себе силы, которые обыкновенные люди считают сверхъестественными, и с их помощью вызывающего явления, которые для обыкновенных людей имеют характер чуда (вызывание духов, обращение в невидимку и т. п.). Как совокупность эмпирических приемов, М. не поднимается над уровнем колдовства или чародейства, но как искусство, возведенное в систему, философски обоснованное, М. является прикладною частью теософских систем (теургическая М.). В средние века различали черную и белую М., смотря по тому, прибегал ли чародей к содействию небесных сил. ангелов, или же к помощи дьявола и подчиненных ему адских сил. В века всеобщего невежества чародеями считали лиц, которые несколько более своих современников были знакомы с законами и силами природы. На одних это навлекало преследования (Рожер Бакон, Арнольд деВилланова), другие сумели оградить свое правоверие и даже достигнуть высших степеней в церковной иepapхии (Альберт Великий). Многие из пап считались также чародеями (папа Сильвестр II, много занимавшийся так наз. натуральной М., все его преемники до Григория VII, затем Григорий XI. Бенедикт IX, Павел II, Александр VI); у нас чародеем считался Брюс. В настоящее время под натуральною, естественною или белою магией разумеют умение производить, при помощи физических, механических и химических средств, такие действия, которые могут привести в недоумение людей несведущих.

    Магний

    Магний (хим.), Magnesium, Mg=24 (Собственно Mg = 24, 015 из опытов Шеерера с Маршаном, по введении поправок. Более новые опыты Мариньяка (1884), путем изучения весовых отношений при превращении окиси М. в сернокислый М. и обратно, дали Mg = 24, 376 при 0 =16.). В конце XVII в. стала известна горькая соль; она была открыта в минеральном источнике Эпсома (Англия); употребление ее, под именем английской или эпсомской соли, скоро распространилось. В начале XVIII в. сделалось известным другое соединение М. – белая магнезия (magnesia alba), лекарственное же средство, названное почему-то, в противоположность черной магнезии (m. nigra); под именем последней разумели в то время пиролузит, так назыв. перекись марганца (Braunstein). Блэк показал (1775), что белая магнезия есть соединение «постоянного газа» (угольного ангидрида) с особой «землей» (окисью металла), которую он и назвал магнезией; ее назвали также горькоземом (Bittererde) и нашли в асбесте и тальке (Talkerde). М. образует с кислородом единственное соединение MgO и, будучи очень распространен (О распространении М. сравнительно с кальцием в природе см. статью Н. Н. Любавина. в «Журн. Русского Физ.– Химич. Общ.», 1892) в природе, является в виде солей, отвечающих этой окиси; вот главные, богатые им, минералы: магнезит MgCO3 ; доломит, изоморфное смешение углекислых М. и кальция в разнообразных пропорциях (MgCa)CO3; кизерит MgSO4.H2O; каинит MgSO4 KCl6H20; карналит MgCl2 KCl 6H2O; силикаты – аcбест (MgCa)SiO3, тальк H2Mg3(SiO3)4, а также авгит, оливин, роговая обманка, турмалин, серпентин и др. ; горькая соль MgSO4 7H20 и хлористый М. MgCI2 содержатся в морской воде и в воде многих соляных источников; кизерит, каинит, карналит находятся в некоторых соляных залежах (Стассфурт), остатках когда-то бывших морей. Первые опыты получения металлического М. принадлежат Г. Дэви (1808), который действовал на окись М. парами калия, но не получил М. в чистом виде. В новейшее время показано, что здесь легко идет обратная реакция. Более успешные результаты были получены при действии калия (или натрия) на безводный хлористый М., а также при электролизе последнего; эти два пути и служат теперь для фабричного получения; современная дешевизна М. зависит от введения электролитического способа. По способу Девилля, расплавляют безводный хлористый М., к которому для легкоплавкости прибавляют поваренной соли и плавикового шпата, в закрытом тигле, затем бросают потребное количество мелконарезанного натрия; М. выделяется в виде порошка и всегда содержит азотистый М.; продукт плавят и перегоняют при белом калении в закрытом тигле, через дно которого проходит пароотводная трубка (как при перегонке цинка). По этому способу работают заводы в Бостоне, в Манчестере. Электролиз производится в заводских размерах в Гемелингене. Материалом служит обезвоженный карналит; он расплавляется в тигле из литой стали с крышкой, через которую пропущен анод – уголь в бездонном шамотовом цилиндре, – а самый тигель играет роль катода; хлор отводится по трубке, соединенной с верхней частью шамотового цилиндра. Для разложения требуется 6 – 8 вольт; на лошаде-час добывают 40 – 45 граммов металла. Добытый электролизом М. начинает вытеснять английский продукт, добываемый химическим путем.
    Металлический М. – серебристо-белый металл; в сухом воздухе не изменяется, во влажном – покрывается тонким слоем гидрата окиси; он ковок, но маловязок; проволока из него готовится выдавливанием подогретого металла через соответственное отвepстиe из стального цилиндра с поршнем; прокаткой такой проволоки получают ленту М.; удельный вес = 1,75 (Девилль и Карон), температура плавится немного ниже 800° (В. и А. Мейер), точка кипения около 1100°(Дитт); теплоемкость = 0,2456 – 0,2509 при 0°– 75° (Лоренц). Исследовать спектр М. нельзя так легко, как для щелочных и прочих щелочно-земельных металлов; платиновая проволока, смоченная раствором хлористого М. в пламени Бунзеновой горелки, покрывается слоем нелетучей окиси, и окраски пламени не возникает; необходимо или пользоваться пламенем гремучего газа, которое делается цветным, если ввести в него чистый хлористый М. (даже окись), или получать искры от вторичной спирали близ поверхности водного раствора той же соли; спектр М. характеризуется двумя зелеными линиями; более яркая из них Mg(отвечает линии b солнечного спектра; Mg(– совпадает с группой между b и F, ближе к синей части спектра; спектр от индукционных искр, действующих на MgCl2, линию Mg(имеет очень яркую и кроме того еще линию Mg(между D и Е солнечного спектра, близко к желтой части; Mg(в этом спектре оказывается слабой. Практические применения М. ограничиваются почти исключительно употреблением его как осветительного материала в различных специальных случаях; в форме ли порошка, брошенного на воздух, или ленты, зажженный, даже просто спичкой, он горит ослепительным светом; яркость находится, конечно, в связи с большой теплотой горения, которая для молекулярного веса в граммах (Mg, 0) = 144 больш. калорий (Томсен), и с трудноплавкостью образующейся в виде мелкого порошка окиси; энергия горения настолько велика, что зажженная в воздухе лента продолжает гореть в углекислом газе, причем выделяется уголь (Подобно ZnO в CdO окись М. претерпевает диссоциацию (Н. М. Morse и J. White jun., 1890) при накаливании с металлическим М.; присутствие свободного металла необходико, смесь MgO и Mg помещена была в трудноплавкой трубке на железном листе; кислород, выкачанный насосом Шпренгеля, содержал небольшое количество СО2, образовавшейся, очевидно, из угля железной пластинки. При накаливании смеси МgO и Mg в атмосфере водорода до 6,42% М. превращается в MgH (Cl. Wincler), что может быть объяснено нахождением металла в состоянии выделения, потому что ни МgО, ни Mg при накаливании в водороде водородистого М. не дают). Магниевый свет чаще всего применяется в фотографии, для чего употребляются особые лампы, в которых сжигается равномерно разматывающаяся лента металла; сжигают и просто более или менее длинные куски ее без вся кой лампы, зажимая их в расщепленную лучинку; для моментальных снимков употребляют порошкообразный М., вдувая его по трубке в спиртовое бесцветное пламя; лучшие результаты получают, если порошок М. предварительно смешан с богатыми кислородом веществами (бертолетова соль, селитра, хромпик, марганцевокислый калий) и сверх того с горючими материалами (сернистая сурьма, сернистое олово); подобные смеси горят очень ярко и быстро. Магниевый свет предложен и для сигнальных огней (Применялись англичанами во время войны с абиссанским негусом Феодором); его можно видеть в море на раcстоянии 45 км.; для этой цели существуют также специальные лампы. Фотометрические измерения показали (Бунзен), что проволока диаметром в 0,297 мм. светит, как 74 четвериковые стеариновые свечи. Изучение световой способности пламени М. (F. Rоgere, 1892) показало, что 13,5 % всей лучистой энергии его представляет собою световую энергию, тогда как для свечи, аргантовой горелки эта величина равна почти 1,5 %; так как около 75 % тепла, освобождающегося при горении М., превращается в лучистую энергию, то почти 10 % всей энергии горения идет на свет; при светильном газе на световую энергию идет только 0,25 %). Свет М. богат химически действующими лучами; он вызывает напр. взрыв смеси водорода и хлора; это же обусловливает его применимость к фотографии. В лабораторной практике металлический М. нашел важное применение как сильный восстановитель. Борный ангидрид и кремнезем легко восстановляются М. (Филсон и Гейтер). Даже как лекционный опыт рекомендуется (Н. Н. Бекетов и А. Д. Чириков) реакция, при которой смесь порошков кремнезема и М., сравнительно слабонагретая, превращается в кремнистый М., смешанный с металлическим и кремнекислым М.; продукт реакции с разведенной соляной кислотой выделяет водородистый кремний и водород. При нагревании смеси BaCO3 + C + ЗMg происходит вспышка (Макен), причем образуется углеродистый барий ВаС2, выделяющий с водой, содержащей НСl, ацетилен. Широкое применение имел М. в опытах К. Винклера с получением водородистых металлов из окисей при накаливании последних в атмосфере водорода с порошком М. За трудностью иметь цинк, несодержащий мышьяка, М. с удобством можно применять для добывания чистого водорода, а также в приборе Марша при судебно-медицинских испытаниях и пр. М. легко дает различные сплавы со свинцом, цинком; при подогревании со ртутью легко превращается в амальгаму, в виде которой разлагает воду при обыкновенной температуре подобно амальгаме натрия; в момент выделения, при высокой температуре, соединяется с водородом в MgH (К. Винклер). М. принадлежит числу немногих элементов, прямо соединяющихся (при нагревании) с азотом. Азотистый М. – Mg3N2,зеленовато-желтый порошок, всегда присутствует в металлическом Mg, неочищенном перегонкой. Лорд Рэлей и проф. Рамзай пользовались М. для отделения аргона от азота воздуха. Азотистый М. легко разлагается водой по уравнению:
    Mg3N2 + 3Н20 = 3MgO + 2H2N. О способности соединяться с кислородом сказано выше. В хлоре и парах брома М. загорается только при нагревании; что касается иода и серы, то их можно даже перегонять над М.; сера при более сильном нагревании дает MgS, растворимый в воде с желтым цветом и разлагаемый ею на Mg0 и H2S, если последний может удаляться из раствора. На воду М. почти не действует, даже при кипячении. С разведенными кислотами, даже с водн. раствором углекислоты, реагирует весьма быстро при выделении водорода, превращаясь в соответственные соли; из крепкой азотной кислоты выделяет окись азота, а на смесь ее с крепкой серной кислотой не действует вовсе, также и на одну последнюю. Из растворов солей тяжелых металлов М. осаждает то эти металлы, то гидраты окисей и выделяет водород.
    Обычные соединения (соли М.) М. бесцветны. Окись MgO образуется при более или менее сильном нагревании магниевых солей тех кислот, ангидриды которых летучи; в больших количествах готовят ее под именем жженой магнезии (m. usta) из углекислого М. (m. alba); она почти нерастворима в воде (1 в. ч. в 55000), безвкусна, но влажная синит лакмус; при продолжительном накаливании делается тяжелее и тверже, удельный вес меняется от 3,1932 до 3,6699, смотря по температуре, при которой велось накаливание (350° и белое каление – Дитт); в пламени гремучего газа спекается и приобретает твердость (чертит стекло); в электрической печи легко плавится (Муасан) и при застывании кристаллизуется (уд. вес 3,654); кристаллизуется также при сильном накаливании в токе хлористого водорода – в виде кубов или октаэдров; если подвергать такой операции смесь MgO и Fe2O3, то вместе с черными октаэдрами магноферрита MgFe2O4. Соответственный состав имеет шпинель МgАl2О4, кристаллиpующаяся также в октаэдрах, красные шпинели содержат окись хрома, синие – закись кобальта, то и другое в малых количествах. Сплавляя окиси М. и аллюминия (с прибавкою окислов Со, Сr) с борной кислотой и удаляя часть последней сильным прокаливанием, получают искусственно шпинель (Эбельмен) образуются слабо окрашенные октаэдры периклаза, состав которого – изоморфная смесь (Mg, Fе)O. Гидрат Mg(OH)2 получается при действии едких щелочей на растворы солей М. и встречается в природе в виде бруцита; при слабом калении теряет всю воду. Окись М. употребляется для приготовления огнеупорвых тиглей, при так назыв. бессемеровании на основном поде ; идет на приготовление «штифтов» для Друммондова света, а также в медицине.
    Хлористый М., MgCI2, получается в больших количествах из залежей Стассфурта; эта соль очень растворима в воде и из горячего насыщенного раствора кристаллизуется в виде игол и столбов – MgCI2 6H2O; при сушении она вместе с водой теряет и НСl MgCl26H2O = MgO + 5H2O + 2HCI;
    Безводную соль можно получить, пользуясь способностью MgC2 образовать двойные соли: прибавляют к раствору его нашатыря, по выпаривании выделяется MgCl2 NH4Cl 6H20; эта двойная соль, как и другие двойные соли М., напр. карналит MgCl2 KCl 6H2 легко теряет воду при нагревании, а затем при накаливании улетает и нашатырь, a MgCl2 остается в расплавленном виде (темп. пл. около 700°) и по охлаждении распадается на листочки с перламутровым блеском. Хлористый М. употребляется при обработке хлопчатобумажных тканей, а также для получения искусственных камней – с кварцем и растворимым стеклом; водный раствор – хорошее огнегасительное средство, а также употребляется для поливки улиц, чтобы сохранить дольше влагу. Так как окись М. основание слабое, то существуют для этого металла основные соли. Если смешать магнезию с крепким раствором MgCl2 то тестообразная смесь через несколько часов застывает в твердую массу хлорокиси, способную к полировке; обожженный магнезит, с прибавкой Mg(OH)2 и MgCI2 – материал для магнезиальных кирпичей (Magnesiaziegel), обладающих весьма высокой огнеупорностью и основными свойствами. Если 1 вес. часть свежепрокаленной MgO смешать с 50 вес. част. насыщенного раствора MgCl2 и долго нагревать в закрытом сосуде, то выделяются иглы состава Mg(OH)CI + 4Mg(OH)2 + 5Н2O. MgBr2 и MgJ2 – подобны MgCI2 ; MgF2 – селлаит, беcцветные квадратные кристаллы – нерастворим в воде.
    Серномагнезиальная соль известна в виде кизерита MgSO4 горькой соли MgSO47H2O; последняя очень растворима в воде, а кизерит трудно. Кизерит представляет кристаллы ромбической системы; горькая соль при охлаждении крепкого горячего раствора выделяется в виде четырехгранных столбов ромбической же системы; изоморфна с (Zn, NH)SO47H2O; она легко теряет 6Н2O, ниже 150°, седьмой пай Н2О теряет выше 200°; горькая соль образует кроме того изоморфные смешения с железным купоросом FeSO47H2O, а потому она диморфна; известны также кристаллы состава MgSO4 6H2O – MgSO4 образует также двойные соли типа M2SO4 MgSO4 6H2O, одноклиномерной системы. Безводный MgSO4 растворяется в горячей крепкой серной кислоте; по охлаждении осаждаются блестящие пластинки состава MgSO4H2SO4 или Mg(HSO4)2. Горькая соль употребляется при выделке хлопчатобумажных тканей, как и MgCl2; кизерит употребляют для производства глауберовой и сернокалиевой солей; он идет также на удобрение полей под клевер (вместо гипса).
    Азотномагнезиальная соль Mg(NO3)2 6H2O встречается растворенною в грунтовых водах городов и в маточных растворах при добыче силитры.
    Фосфорномагнезиальная соль Mg3(PO4)2 нерастворима в воде; встречается в малых количествах в меле, в костях. Характерна двойная соль (NH4)MgPO46H2O, которая осаждается в виде мелких кристаллов, если к содержащему аммиак раствору какойлибо соли М. в смеси с NH4CI прибавить раствора ортофосфорной кислоты или ее соли; она применяется в анализе при количественном определении М.: после прокаливания она превращается в пиросоль Mg2P2O7 которая и взвешивается. Нерастворимость этой двойной соли тем более характерна, что магнезиальные соли других обычных кислот, в отличие от солей прочих щелочно-земельных металлов – бария, стронция, кальция – дают с аммонийными солями растворимые двойные соли. Эти отношения в аналитической химии дают возможность выделить М. в особую подгруппу второй группы металлов.
    Углемагнезиальная соль. В магнезите имеем нормальный состав MgCO3. Магнезит растворяется в воде, содержащей углекислоту, и в тем большей степени, чем выше давление, под которым углекислый газ растворен: очевидно, растворение совершается вследствие образования растворимой кислой соли MgHCO3, как для кальция. Подобный раствор при стоянии на воздухе при обыкн. темп., причем часть углекислоты улетает, выделяет кристаллическую среднюю соль MgCO33H2O. Но и здесь склонность образовать основные соли ясна: если прибавить к раствору горькой соли раствор Na2CO3 и нагревать, пока осадок будет кристаллическим, то состав этого осадка оказывается таким: 2MgCO3 + Mg(OH)2 + 2Н2О; продажная белая магнезия (m. alba levissima) имеет состав 3MgCO3 + Mg(OH)2 + 2 до 3Н2О; существует еще другой сорт, более плотный (m. a. ponderosa). Пo атомному весу, М. принадлежит к 2-й группе периодич. системы; малая основность его окиси определяет его принадлежность к менее основной подгруппе, вместе с цинком.
    С. С. Колотов.
    В медицине применяются: окись (жженная магнезия), сернокислая соль (горькая или английская соль), углекислая (magnesia alba) и лимоннокислая, луженая магнезия употребляется при изжоге, ненормальном брожении в желудке для связывания кислот, как слабое слабительное, а также как противоядие при отравлении минеральными кислотами, алкалоидами, и как составная часть официального противоядия мышьяка. Горькая или английская – слабительное, наряду с глауберовой солью, только менее ее раздражает кишечник. Лимоннокислый магний переносится относительно лучше других слабительных солей, кроме того, приятного вкуса. Из него приготовляется слабительный лимонад, а с прибавлением шипучего порошка и сахара – шипучая лимоннокислая магнезия. Сернокислая соль в очень большом количестве содержится в минеральных водах Пюльна, Зейдлица, Киссенгена, Мариенбада, Франценсбада, Карлсбад и др.
    А.

    Мадзини

    Мадзини (Джузеппе Mazzini) – знаменитый итальянский революционер, род. в 1805 г. По окончании курса в генуэзском унив., занимался в Генуе, потом в Ливорно литературной работой. Еще дома воспитавшийся в демократических идеях, М. сделался членом тайного общества карбонариев, где скоро был посвящен в степень магистра, а потом и «великого избранника». В 1830 г. он был предан, арестован и высидел 6 месяцев в крепости в Савоне. В уединении тюрьмы, обдумывая свое личное прошлое и положение Италии, он решил, что «вместо попыток гальванизировать труп общества карбонариев, следует выстроить революционное здание на совершенно новом фундаменте». По отбытии заключения, М. был выслан за границу. С тех пор началась его скитальческая жизнь, то во Франции, то в Швейцарии, то (и всего более) в Англии, где он был свободен от преследований итальянских правительств. Перебиваясь литературной работой, он все время страшно нуждался, но не падал духом, учреждал тайные и явные общества, собирал деньги, снаряжал экспедиции с целью освобождения Италии от ига австрийцев и Бурбонов и объединения ее в одно большое государство. Главным стимулом его деятельности была глубокая религиозная идея, хотя он не был католиком, как Джоберти, Сильвио Пеллико и многие другие из тогдашних итальянских демократов. «Я не верю ни в одну из существующих религий – говорил М., – но вместе с тем я убежден, что смерти не существует, что жизнь не может быть иная, как вечная, что бесконечный прогресс есть закон жизни... В моей деятельности я всегда руководился и буду руководиться религиозной идеей; правительство же наше основано на обожании материальных интересов... У нас есть только форма и подобие религии – папство. Противоположен папству, но одинаково является источником испорченности – материализм». Самое великое, самое святое, что Божество дало человечеству – это, по мнению М., стремление к свободе; бороться за нее – значит осуществлять в жизни волю Божества и следовать нравственному закону. Исходя из этой идеи, М. был безусловным., республиканцем; однако, именно в качестве республиканца он соглашался на монархию, если бы оказалось, что народ желает такой формы правления, лишь бы только монархия была демократической и оставляла республиканцам свободу бороться за осуществление их идеала. В основу для разграничения государств между собою должен быть, по учению М., положен принцип национальности, которому М., подобно всем итальянским демократам, придавал громадное значение. Между национальными государствами должна существовать федеративная связь. Европейские соединенные штаты – таков был отдаленный политический идеал, о котором мечтал М.; но к федерации итальянских государств, идея которой господствовала в 1830 и 1840 гг. среди итальянских либералов, он относился безусловно враждебно. В области экономической М. был противником социализма, казавшимся ему опасным для личной свободы и слишком сухим, материалистическим. С такими идеями М. вступил в общественную жизнь, за них он боролся и страдал всю жизнь, и с ними умер. При вступлении на престол Карла Альберта (1831) М. написал ему открытое письмо, в котором указывал королю на два пути – путь реакционного террора и путь либеральных уступок. «Народ – писал М. – не довольствуется более мелкими уступками; он требует человеческих прав, законности и свободы, независимости и единства; он выпил чашу рабства до дна и поклялся никогда более не наполнять ее». Официозный орган пиемонтского правительства, «Voce della Verita», ответил на письмо, от которого сам М. не ожидал практических результатов, что «на короля не производят впечатлетния безрассудные и вздорные сочинения, ибо сильные государи не боятся бумаги». Письмо М. впервые ясно и определенно выставило программу объединения Италии Савойской династией, которая впоследствии была принята и ею самою, и итальянскими демократами, 16-ть лет спустя, точно также в душе не веря в успех, М. написал письмо папе Пию IX, в котором убеждал его поднять знамя свободы и объединения Италии. В 1831 г. М. основал общество «Молодой Италии», в которое вступили, кроме более энергичных элементов из среды карбонариев, много новых сил, в том числе Гарибальди. Общество это сыграло крупную роль в истории объединительного движения Италии, выработав определенную политическую программу и план действий и объединив все революционные силы полуострова. Итальянские правительства пытались остановить движение процессами и суровыми приговорами; сам М., как глава заговора, был заочно приговорен в Пиемонте к смертной казни (1833). Приговор этот тяготел над М. даже после объединения Италии, до 1866 г. В 1833 г. М. был главным организатором вторжения в Пиемонт, совершенного из Швейцарии под начальством Раморино; сам М. принял личное участие в походе. Экспедиция не удалась вследствие медлительности и неспособности Раморино; многие участники ее попали в плен и были расстреляны или повешены; М. успел бежать за границу. В 1834 г. М. основал журнал «La jeune Suisse» в Золотурне, но золотурнские власти арестовали, а потом выслали большинство сотрудников журнала, в том числе и М. В 1844 г. он поддерживал экспедицию братьев Бандиера. В 1848 г., когда в Италии повсеместно началась революция, М. немедленно поспешил на родину и основал в Милане газету «l'Italia del popolo» и общество Associazione nationale, имевшие целью борьбу за присоединение Ломбардии к Пиемонту. Пред падением Милана М. вступил в отряд Гарибальди; затем он прибыл в Рим, где вместе с Саффи и Армеллини был избран членом триумвирата, душою которого был он. Триумвират предложил Гарибальди взять на себя оборону Рима против французов, а сам занялся гражд. организацией молодой республики, причем обнаружил большую энергию и редкий административный талант. Несмотря на военное положение республики, ею управляли без помощи полицейских мер. Государственные земли раздавались нуждающимся крестьянам, для бедняков устраивались даровые квартиры в помещениях Иезуитов; все взятые в плен отпускались на свободу. Когда римское национальное собрание сочло невозможным дальнейшую оборону и предложило триумвирам вступить в переговоры с французским генералом Удино о сдаче Рима, М., вместе с товарищами, сложил с себя полномочия и уехал в Лондон. В 1853 г. он организовал неудачное восстание в Милане, в 1857 г. – экспедицию Пизакане. Эти мелкие и постоянно неудачные экспедиции казались бесполезными даже Гарибальди, который на Капрере выжидал более благоприятных обстоятельств; различие во взглядах на способ действий вызвало охлаждение между обоими деятелями. В 1859 г. Гарибальди принял участие в борьбе против Австрии, а М. распространял статьи и брошюры против пиемонтского правительства. После заключения мира М. обратился с новым письмом к Виктору-Эммануилу, убеждая его открыто выступить на борьбу за освобождение Италии. Когда это письмо осталось без последствий, М. обратился к Гарибальди с проектом возмущения всей южной Италии и организации экспедиции на Рим; но Гарибальди назвал план «Мадзинианской мечтой» и отказался. Тогда М. один начал собирать деньги и волонтеров для экспедиции в Сицилию, во главе которой должны были стать Розалино Пило и Квадрио. Не вытерпел, наконец, и Гарибальди, и, отчасти под влиянием убеждений Криспи, стал во главе экспедиции. М. лично не принял в ней участия; но когда Гарибальди взял Неаполь, то М. поспешил туда, чтобы убедить Гарибальди двинуться на Рим. Когда этот план рушился, М. уехал в Лондон, откуда поддерживал сбором денег и вербовкой волонтеров экспедиции Гарибальди на Рим в 1862 и 1867 гг. Меры, принятые против Гарибальди в 1867 г., привели М. к убеждению, что союз с Виктором-Эммануилом для демократии невозможен; он начал в печати усиленную агитацию против итальянского правительства и за республику и не пожелал воспользоваться амнистией 1866 г., несмотря на то, что многократно был выбираем в итальянский парламент. В 1870 г. в Сицилия началось республиканское движение. Сам М. не, верил в его успех, но отправился на остров. Схваченный в открытом море, на пути в Сицилию, он был отвезен в Гаэту, но через 2 месяца освобожден под условием, покинуть Италию. М. поселился в Лугано (в Швейцарии), где основал газету «La Roma del Popolo». В 1872 г. он вернулся в Италию, но простудился, переезжая через Альпы, и умер в Пизе, в доме одного из своих друзей. На похороны его в Генуе стеклось свыше 50 тыс. человек, и похоронная процессия явилась демонстрацией против правительства. Через 10 лет в Генуе в честь М. воздвигнут великолепный памятник; на высокой колоний из белого мрамора стоит его статуя; на ступенях пьедестала сидит плачущая Италия, а возле нее юноша держит знамя с девизом: «Dio е popolo». В 1890 г. палата, по предложению Криспи, вотировала кредит на открытие памятника М. в Риме. Сочинения М. изданы в Милане и Риме, в 1861 – 1886 г., под загл.: «Scritti editi ed inediti»; извлечение по-немецки издано (Гамбург, 1, 868) и по-английски, с биографиею (Лонд., 1864 – 1868); см. еще «Corrispondenza inedita» (Мил., 1875), «Lettere inedite» (Рим 1885). «Duecento lettere inedite»(Typин, 1888). Ср. Л. Толстой, «Сочинения» т. XlV" («Письмо М. о беcсмертии»); «Италия и М.» («Вестник Европы», 1868, 1, 2, 5, 7); А. М., «Гарибальди и M.» («Русская Мысль», 1882, 12); Герцен, «Былое и Думы»; его же, «Посмертные статьи»; И. Шерр, «Комедия всемирной истории» (СПб., 1871); Cironi, «Die nationale Presse in Italien und die Kunst der Rebellen» (перев. с итал., Лпц., 1863); Garibaldi, «Memorie autobiografiche», (Флор., 1888); Nardi, «G. M., la vita, gli scritti e ie sue dottrine» (Мил., 1872); E. A. V., «Joseph M.» (Л., без года); Simoni, «Histoire des conspirations mazziniennes» (П., 1870); Mario, «M., nella sua vita, e nel suo apostolato» (Мил., 1891); Boullier, «Un roi et un conspirateur, Victor-Emmanuel et M.» (Пар., 1885); Saffi, «II pensiero politico e sociale di G. M.» (Рим, 1887);Gr. Schack, «Joseph M. und die italienische Einheit» (Штуттг., 1891); Canestrelli, «Bibliografia degli scritti di G. M.» (Рим, 1893). Двоюродный брат М., Андреа М., тоже эмигрант, живший в Париже, написал «De l'ltalle dans ses rapports avec la liberte et la civilisation moderne» (П., 1847).
    Б. Водовозов.

    Мадонна

    Мадонна (Madonna) – сокращение итальянских слов: mia donna, т. e. «моя госпожа».С давнего времени употребляется в Италии преимущественно как наименование Богоматери при упоминаниях о ней и в молитвенных обращениях к ее помощи, а также служит для обозначения ее икон и изваяний. В этом втором, художественном значении, слово М. перешло из итальянского языка и в другие западноевропейсие языки. Самые древние изображения Пресвятой Девы, относящиеся ко II и III вв., мы находим в стенной живописи римских первохристианских катакомб, которая представляет ее то в виде оранты (молельщицы) – женщины с покрывалом на голове, с распростертыми и воздетыми вверх руками, иногда с Младенцем-Спасителем на лоне (напр. в одной из фресок катакомбы св. Агнесы), то в виде молодой матери, сидящей и держащей на своих коленях младенца (напр. в катакомбе св. Присциллы). Несколько позже являются в катакомбных живописи и рельефах изображения М. с Младенцем на руках, принимающей поклонение волхвов (напр. во фресках катакомб св. Каллиста, конца II или начала III в.; св. Домициллы, III в.; и св. Марцеллина и Петра, III в.). В V в. изображения Богородицы размножаются и переходят из подземных кладбищ в базилики, причем исполняются не только кистью, но и мозаичною работою (напр. «Матерь Божия», «Благовещение» и «Поклонение волхов» на триумфальной арке црк. Санта-МариаМаджоре, в Риме). Распространение и усиление культа Приснодевы были причиною появления, в следовавшие затем столетия, множества ее икон не только в храмах, но и в домах благочестивых людей; но так как в это время искусство в Италии и остальной Зап. Европе находилось в упадке, и художественная деятельность процветала еще только в вост. империи, то образа М. писались повсюду либо греческими мастерами, либо их итальянскими учениками, вследствие чего имели вполне Византийский характер и суровый, иератически-неизменный тип. Первым живописцем, осмелившимся отступить от этого типа, был Чимабуе, который, своею знаменитою М., написанною около 1270 г. для флоренийской црк. С. Mapиa-Новелла, указал последующим итальянским живописцам путь к достижению в изображениях Богоматери большей жизненности и изящества. После него, по мере пробуждения внимания к природе и к памятникам классич. древности, эти изображения все более и более освобождаются от византийского влияния и, сделавшись одною из любимейших задач художественного творчества, получают все большее и большее разнообразие, все сильнее и сильнее отражают в себе индивидуальность своих исполнителей и, наконец, в цветущую пору Возрождения, достигают высокого совершенства: Богоматерь является в них идеалом женской красоты и грации, девственной чистоты, смирения, молитвенного умиления, родительской нежности, – то скромною матерью, всецело погруженною в заботы о своем малютке-Сыне, то юною девою, объятою священным экстазом, то величественною, но кроткою царицей, милосердно взирающею на прибегающих к ее заступничеству. В Средние Века нередко представляли ее в костюме горожанок того времени, в конце же этой эпохи и в XVI ст. стали изображать чаще всего в алой. широкорукавной тунике, плотно облегающей тело, и в широкой синей мантии, накинутой иногда не только на плечи, но и на голову, и украшенной по борту золотым шитьем и драгоценными каменьями. Порою, на ее челе лежит венок, сплетенный из лилий или роз, как эмблема непорочности и любви; другие многочисленные символические атрибуты, заимствованные преимущественно из церковных песнопений о Богородице, сопровождают ее на иконах: солнце и луна, нимб или лучезарное сияние вокруг головы, полумесяц под ногами, звезда на головном покрывале, двенадцать звезд в виде венца над головою, лилия или роза в руке, нередко целая беседка из роз на заднем плане иконы. По большой части М. изображается сидящею и держащею на своих коленях, или возле себя, МладенцаХриста, одетого в белую сорочку или совершенно нагого; обычными атрибутами его служат земной шар (эмблема вседержительства), яблоко или плод гранатового дерева (эмблема искупления человечества от грехопадения), колосья пшеницы и голубь (эмблема хлеба и вина в таинстве евхаристии), какая-либо птичка, преимущественно щегленок, агнец и др. произвольно выбранные художником животные и плоды. На больших алтарных образах, художники любили изображать Богоматерь в славе (М. da gloria), стоящею на облаках, то с Младенцем на руках, то без него, окруженною сиянием или мандорлою и сопровождаемую двумя, четырьмя архангелами или целым сонмом коленопреклоненных ангелов, поклоняющихся М. или прославляющих ее пением и музыкою (как напр. на знаменитой картине Фра-Анджелико, во флорентийской галерее Уффици), а также представителями Ветхого и Нового Заветов. Еще чаще М. является на алтарных иконах в виде Небесной Царицы, с короною на голове и Младенцем на коленях: она сидит на троне, по сторонам которого стоят ангелы или отцы Церкви и другие святые; к этим побочным фигурам порою присоединяются младенец Иоанн Креститель со своею эмблемою, агнцем, св. Екатерина, которой Спаситель надевает на палец обручальное кольцо, ангелы, сидящие у подножия трона и играющие на музыкальных инструментах, колено– преклоненные заказчики иконы и т.. д. Кроме вышеозначенных типов изображений, можно указать на М., осеняющую страждущих и скорбящих своею мантиею, полы которой поддерживают ангелы (М. della misericordia), М. плачущую и стенящею над телом Спасителя, снятым со креста (Pieta), М. с мечем или семью мечами, вонзенными в ее грудь (Mater dolorosa), М., возносящуюся на небо (l'Assunto), М. в виде юной девы, парящей среди облаков в лучезарном сиянии и окруженной сонмом маленьких ангелов и херувимов (М. Immaculata, «Беcсеменное зачатие») и т. д. Вообще художники эпохи Возрождения, изобретая новые мотивы для изображения М. и делая ее главным предметом более или менее сложных композиций, давали полную волю своей фантазии, вследствие чего эти композиции бесконечно разнообразны и, в конце эпохи, порою совершенно утрачивают религиозный характер. Превосходнее всех других олицетворял Пресв. Деву великий Рафаэль Санцио, с поразительным совершенством воплощавший в своих М. и «Св. Семействах» идеал чистейшей женской красоты и удивительно тонко передававший в них чувства молодой матери, всецело ушедшей в любовь к своему дитяти, счастливой им или задумавшейся об ожидающей его участи. Всех картин подобного рода, несомненно принадлежащих Рафаэлю или приписываемых ему современною художественною критикою с большим или меньшим основанием, насчитывается 64. Они известны или по аристократическим фамилиям, которым некогда принадлежали (напр. М. домов Конестабиллле-Стаффа, Альба, Солхи, Темни, Колонна, Ансидеи, Альдобрандони, Террануова), или по некоторым изображенным на них аксессуарам и особенностям их композиции (напр. М. с безбородым Иосифом, со щегленком, с диадемою, с рыбою, с окном, заклеенным бумагою, с розою, со светильниками, под дубом, на кресле, под балдахином, на прогулке). Кроме того, всесветною знаменитостью пользуются Рафаэлевские М. под названиями: «Великогерцогская», «Фонтенеблоская» (или Франциска I), «Орлеанская», «Из Фолиньо», «Прекрасная Садовница» и «Жемчужина». Но ни в одной из них гений художника не выразился с таким блеском и полнотою как в «Сикстинской М.» – лучшем перле дрезденской картинной галереи. Из прочих живописцев Италии, своими М. наиболее прославились Сандро Ботттичелли, Филиппо и Филиппино Липпи, Л. да Винчи, Б. Луини, Фр. Франчья, Корреджо (М. со св. Себастианом, М. со св. Георгием, М. с раковиною) Джов. Беллини, Тициан (М. семейства Пезаро), Пальма Старший и нек. др. Между М., вышедшими из-под кисти неиталианских художников, особенно уважаются многочисленные «Бессеменные зачатия» испанца Мурильо и произведения немцев Л. Кранаха Ст. (М. с виноградной лозой, в мюнхенск. пинакотеке) и Г. Гольбейна Мл. (М. семейства Meйера, оригинал в дармштадтск., копия в дрезденск. гал.). Ср. Anna Jameson, «Legendes of the Madonna» (Лондон, 3 изд. 1863); Rohault de Fleury, «La Sainte Vierge» (Пар., 1876); Eckl, «Die Madonna als Gegensland christlicher Kunstmalerei und Sculplur» (1883).)

    Мадрас

    Мадрас (Madras) – главн. город Индобританск. президентства того же имени, 3-й по величине г. брит. Индии, под 13°4' с. ш. и 80°17' в. д., на Коромандельском берегу Индийского океана, в низменной песчаной равнине. Площадь города – 70 кв. км. Квартал туземцев и деловая часть города (так назыв. Черный город), с узкими и грязными улицами, низкими кирпичными домами и бамбуковыми хижинами, резко отличается от квартала Форта С.-Джорж, где главные европейские здания. Дворец набоба карнатского, находящегося на пенсии у англ. правительства. Медиц. школа для туземцев, политехнический институт, университет, экзаменационное учреждение для 53 коллегий президентства, астрономическая обсерватория, отдел. азиатского ученого общества, ботанический сад, несколько кредитных, благотворит, и богоугодных заведений. Промышленность М. незначительна; главные отрасли ее – фабрикация хлопчатобум. тканей, мадрас. платков и шалей; имеются также заводы кожевенные, сахарные, гончарные, стеклянные и соляные варницы. Гавань неудобна; с октября по январь господствующие тифоны и бури не позволяют кораблям входить в ее пределы. Железные дороги соединяют М. со многими городами Индии. Важнейшие предметы ввоза: английские ткани и пряжа (1893 г. на 10,4 млл. англ. фв. ст.), керосин (4,5 млл. галлонов), рис, спиртные напитки, железо; главные предметы вывоза: хлопок (1892 г. 93200 центн., 1893 г. 266559 цента.), дублен, кожи (1,11 млл. шт.), козл. шкуры (9,93 млд. шт.), овеч. шкуры (6 млл. шт.), буйвол, и оленьи рога, табак, селитра, чай, кофе, индиго, поваренная соль. Довольно значителен также ввоз серебра и изделий из него. В М. сосредоточены две трети всей индийской торговли с Англией. Торговых судов: паровых 622, парусн. 4689 (1890). Жителей (1891) 452518: 358998 индусов, 53184 ч. магометан, 89742 ч. христиан, др. исповеданий 594.
    История. М. – первая по времени англ. колония в Индии, основан в 1639 г., под именем Форта С.-Джорж, в силу разрешения, данного раджею Чандери. Вокруг этого форта вскоре вырос город и образовалось агентство ост-индской К°, которое в 1658 г. обращено в президентство. М. уже в XVII в. имел до 300000 жителей; в 1702 г. был осаждаем Дауд-Ханом, но отстоял свою независимость; в 1746. г. сдался французам, под предводительством Ла-Бурдонэ, но в 1749 г. снова перешел к англичанам. В 1753 г. выдержал двухмесячную осаду французов; в 1767 г. подвергся нападению султана Гайдер-Али; в 1768 г. заключил с ним и с Субадаром деканским мир, но полное обеспечение от нападений майсорских князей получил только после 4-ой майсорской войны, окончившейся, в 17 99 г., взятием Срирангапаттана, причем погиб сын Гайдер-Али, Типу-Саиб. Ср. Wheeler, «М. in the olden time» (Мадрид 1861 – 1863).
    E. Г.

    Мадригал

    Мадригал (madrigal или mandrial) – музыка на стихотворения пасторального любовного содержания. Название М., по мнению одних, произошло от провансальских слов mandre – пастух и gal – жалоба, по мнению других – от materialia, обозначающего светское пение и данного М. в отличие его от духовного пения (motetto), схожего с М. по форме. М. перешел из Прованса в Италию. Старейший манускрипт М., находящийся в ватиканской библиотеке, относится к 1300 г. Художественную обработку М. впервые получил у Адриана Виллаерта, представителя венецианской школы, в первой половине XVI в. При нем М., вместо речитативной формы, получил более округленную хоровую полифоническую форму. М. преимущественно писался для 3 – 5 голосов. Он получил большое распространение в Италии и в других странах западной Европы. Мадригалы писали Аркальдельт, Палестрина, Лука Маренцио, Монтеверде, Орацио Векки и пр. Расширенный введением arioso, М, считается формою, предшествовавшею опере. Музыкальные инструментальные сочинения, схожие по своему складу с М., или переложения М. на инструменты, назывались RIcercare, Fantasia, Toccata. Madrigaletto – короткий мадригал, Madrigalone – большой мадригал.
    М. (лит.) – лирическое стихотворение с искусно переплетающимися рифмами (сходно с сонетом) и с шутливым или сентенциозным содержанием, соответствующим форме. М. возник у итальянцев и перешел в испанскую и французскую литературы, а затем и в русскую конца XVIII и начала XIX вв.

    Мадрид

    Мадрид (Madrid) – столица Испании, в Кастилии, на левом берегу Мансанареса (летом высыхающего), на пустынном нагорье, 655 м. над ур. моря. Летом жарко и сухо, зимой суровые холода. С предместьями. более 500 тыс. жит. М. в последнее время очень разросся и украсился. Восточная площадь со статуей Филиппа IV, Большая – с садом и с лучшими магазинами: здесь прежде совершались аутодафе инквизиции. Пуерта дель Соль – центр города и самое оживленное место; на площади Кортесов статуя Сервантеса. На конце улицы Алькала бульвар Прадо; кроме того бульвары Реколетто а Кастеллана. Церкви богаты художественными произведениями. Собор св. Исидора, с картинами Тициана и Менгса; церковь св. Франциска – самая красивая; св. Иеронима – единственная готического стиля; црк.. Атоха с образом Богоматери, рисованным, по преданию, евангел. Лукою. Дворец возобновлен после пожара 1734 г. и великолепно убран внутри; масса картин, между ними – Тициана, Мурильо, Менгса. Национальная библиотека с 315000 тт. и 120000 медалями, библиотека св. Исидора, университетская. Музей дель-Прадо (или королевский) с богатейшим собранием картин Мурильо, Веласкеза, Тициана, Рафаэля, Рубенса, ВанДика, Луки Джордано, Брюггеля. Armeria real – богатое собрание оружия и доспехов; археологический музей, с вазами и древностями Перу и Мексики. Университет (5000 студентов), консерватория, горное и инженерное училища, коммерческий, ветеринарный, архитектурный институты. 8 королевских академий, из которых наиболее замечательны академии художеств и юридическая. Ботанический сад, обсерватория, несколько ученых обществ. 18 театров, из них первый – оперный; на teatro espanol отлично исполняют классические пьесы. Plaza de Toras, для боя быков, на 16000 человек. Ипподром. Водопровод, в 70 км. длины, от подошвы Пеньялары. Промышленность не выдерживает сравнения с прочими европ. столицами, но для Испании значительна. Фабрики (королевские) табачные и сигарные; золотые и серебряные вещи, ковры, бумага, фарфор, кожа. Склады товаров для внутренней торговли: вино, кофе, сельскохозяйственные продукты, колониальные товары, 30 газет, много иллюстриров. изданий. Жизнь в М. дороже, чем в других европ. столицах. Мадридцы – охотники до увеселений и развлечений, особенно до боя быков. Окрестности однообразны; королевские замки Каза де Сатро, с парком, Ель-Пардо, с хвойным лесом и зверинцем, Эскуриал, Сан-Ильдефонс (La Granja). М. с Х в., под именем Majerit, служил пограничной крепостью для защиты от мавров. Издавна служа по временам резиденцией королей, на степень постоянной резиденции он возведен Филиппом II. Здесь заключены договоры 1526 г. между Карлом V и Франциском I, 1617 г. – между Испанией и Венецией, 1800 г. – между Испанией и Португалией. Во время войны за испанское наследство М. держал сторону Филиппа V. В 1808 г. мужественно противился франц. оккупации. Во время карлистских восстаний всегда держал сторону правительства. Ср. Alvarez у Baena, «Hijos de М.»; Mesonero Romanos, «El antiguo M.»; Amador de Los Rios, «Historia de la villa у corte de M.».

    Мазарини

    Мазарини (Giulio Mazarinl, Jules de Mazarin) – кардинал, французский госуд. деятель (1602 – 61). Сицилийский дворянин по происхождению, он учился сначала в Риме, у иeзуитов, затем в Алкаде и Саламанке, изучая философию, теологию и каноническое право. Получив звание доктора прав, он поступил в папские войска, где дослужился до чина капитана. Во время переговоров по поводу мантуанского наследства он был отправлен в Турин, в качестве папского интернунция. Здесь он обратил на себя внимание Людовика XIII и Ришелье; последнему удалось склонить М. в пользу Франции, и это отразилось на мирном договоре, заключенном, при его посредстве, в Хераско (апр. 1631 г.) и возбудившем сильнейшее негодование Испании. В следующем году М. вступил в духовное звание и в 1634 г. был назначен папским нунцием в Париж. В 1639 г. М., по совету Ришелье, оставил папскую службу и принял франц. подданство. В 1640 г. он был назначен послом в Шамбери, где ему удалось прекратить гражданскую войну. В 1641 г. Ришелье доставил ему кардинальскую шапку. На смертном одре (4 октября 1642 г.) Ришелье указал на М. как на человека, который может его заменить; 5-го октября Людовик ХIII призвал М. в королевский совет. В первые месяцы своего управления он возбудил надежды на более мягкое отношение к деятелям оппозиции: он выпустил из Бастилии маршала Бассомпьера и других, заключенных по приказанию Ришелье, призвал в парламент многих из изгнанных членов и устроил примирение между герцогом Орлеанским и королем. В то же время он сумел войти в милость к королеве, которую больной монарх назначил, по его совету, регентшею. После смерти Людовика XIII королеварегентша, всецело подчинившаяся влиянию М., назначила его первым министром (14 мая 1643), к великому неудовольствию принцев и других вельмож. Любезным обращением, предупредительностью и щедростью, неутомимым трудолюбием М. примирил с собою, однако, и этих лиц (так наз. importants). Победа при Рокруа возбудила восторг французов; поэты стали прославлять нового правителя. Но это длилось недолго. Importants устроили заговор, быстро подавленный М., который составил министерство из одних только своих приверженцев. К числу недовольных вскоре присоединился и парижский парламент, который, не разделяя взглядов кардинала на финансовые дела, отказался зарегистрировать некоторые из его указов и повторил свой отказ и после королевского заседания, не признавая приказов девятилетнего короля. В ответ на это М. велел арестовать вожаков парламента (16 авг. 1648 г.). В Париже немедленно воздвигнуты были баррикады и вспыхнуло восстание, известное под именем Фронды. Во главе движения стояли наиболее видные представители франц. Аристократии – принц Конде, герцог Орлеанский, кардинал де Рец – старавшиеся вырвать власть из рук ненавистного министра. Пять лет М. с замечательным упорством и энергией выдерживал борьбу против соединенных сил аристократии, парламента и народа, действовавших против него не только оружием, но и целым рядом памфлетов и брошюр, известных под именем Мазаринад. М. то уступал – напр. после парижских баррикад он немедленно вернул обратно изгнанных членов парламента, – то вновь переходил в наступление. Несколько раз он был вынужден бежать из Парижа, вместе с королем, и два раза выезжал из пределов Франции (1661 и 1652 г.), изгнанный по указу парламента, который, по возвращении М. во Францию в 1652 г., назначил 50000 ливров за его голову; но даже из-за границы М. продолжал, de facto, руководить французскими делами. Конде, как вождю Фронды, М. противопоставил Тюрення; борьба велась с переменным успехом; наконец, Тюреннь одержал верх, чему немало способствовал недостаток единодушия среди вожаков оппозиции. 3 февр. 1653 г. М. торжественно въехал в Париж. С этих пор он стал управлять еще более деспотически, чем прежде, и с удвоенным рвением трудиться над утверждением абсолютизма. Не стесненный более внутренними смутами, он возобновил военные действия против Испании и в 1656 году заключил союз с Кромвелем, обеспечивший Франции поддержку Англии. Испания, доведенная до полного истощения, вынуждена была, наконец, заключить так наз. пиренейский мир (1659) и уступить Франции часть Люксембурга, Руссильон, Артуа и Геннегау; заключение брака между Людовиком XIV и инфантою Марией Терезой окончательно подчинило Испанию влиянию Франции. Так же удачна была политика М. и на В Франции. Вестфальский мир 1648 г. отдал в ее владение большую часть Эльзаса, а заключенная в 1658 г. рейнская лига доставила Франции большое влияние в Германии и подорвала значение Австрии. Блестящим результатам внешней политики далеко не соответствовало внутреннее управление. Покровительствуя наукам и искусствам (М. собрал громадную библиотеку, которую, под именем Мазариньевской, передал основанному им College des Quatre Nations; открыл академию художеств, устроил итальянскую оперу и т. д.), М. ничего не сделал для поднятая экономического благосостояния страны: в руках Фуке финансы приходили все в большее расстройство, в земледелии, торговле и промышленности царил полный застой; народ изнемогал в нищете, а первый министр, умирая, оставил состояние в сто миллионов ливров. На смертном одре М. посоветовал Людовику XIV управлять без первого министра. При гибком и остром, чисто итальянском уме и хитрости, при замечательной проницательности и глубоком знании людей, М. обладал большим трудолюбием и несокрушимою энергиею. Раз наметив себе цель, он упорно добивался ее, но никогда не действовал опрометчиво, а всегда тщательно взвешивал всякий шаг. Безгранично эгоистичный от природы, жадно домогаясь влияния и богатства, он не забывал интересов королевской власти и ставил их всегда на первом плане. Честолюбие, говорит Минье, было в нем сильнее самолюбия, и он самым философским образом переносил неудачи и оскорбления. Эшафот Ришелье он заменил Бастилиею. Народ не любил М.; в 1853 г. Моро издал 5 том., направленных против него «мазаринад». Ср. Antoine Anbery, «Histoire du cardinal Mazarin» (1695); Victor Cousin, «La jeunesse de Mazarin»; Bazin, «Histoire de France sous Louis XIII et sous ie ministere da cardinal Mazarin» (П., 1846); Gaillardin, «Hisloire du regne de Louis XIV» (П., 1874-76); Cheruel, «Histoire de France pendant la minorite de Louis XIV» (П., 1879); Cheruel, «Histoire de France sous ie ministere de Mazarin, 1651-61» (П., 1882); Moreau, «Bibliographie des Mazarinades» (П., 1854-65); «Choix des Mazarinades» (П., 11855).
    Л.

    Мазаччо

    Мазаччо (Masaccio), собственно Томмазо ди-сер-Джованни ди-Гвиди, – знаменитый итальянский живописец, род. в 1401 г., ум. в Риме, в конце 1428 г. Вазари мимоходом упоминает, что его учителем был Мазолипо да Паникале, но это сомнительно; он был принят во флорентийскй цех degli speziali (врачей и аптекарей) раньше Мазолино (в 1421) и в корпорацию живописцев всего чрез год после него (в 1424), вследствие чего представляется более вероятным, что М. развился независимо от Мазолино, но что, при сходстве направления обоих художников, они были близки между собою в своей жизни и деятельности. Подобно Мазолино, М. трудился преимущественно во Флоренции, но работал также в Пизе и Риме. Несмотря на кратковременность своей жизни, он выказал себя первостепенным мастером, значительно превзошедшим Мазолино в понимании форм реального Мира, в драматизме и в чувстве красоты, в сильной степени подвинул вперед итальянскую живопись и оставил в своих произведениях образцы, по которым учились потом Л. да Винчи, Рафаэль и Микеланджело. Главные из этих произведений суть фрески, написанные в капелле Бранкаччи, в црк. св. Марии дель Кармине, во Флоренции, рядом с фресками Мазолино. Они изображают «изгнание Адама и Евы из земного рая», «Крещение, совершаемое ап. Петром», «Ап. Петра и Иоанна, исцеляющих своею тенью больного», «Чудо с Кесаревым динарием» и «Проповедь ап. Петра». Другие многочисленные фрески и станковые картины, о которых говорит Вазари, как о принадлежащих М. во Флоренции, либо исчезли, либо не могут быть признаны за его работы (как, напр., «Мадонна с Младенцем и св. Анною» во флорентийской акд. художеств). Некоторые приписывают ему, также со слов Вазари, фрески небольшой капеллы в римской базилике св. Климента, но они принадлежат скорее Мазолино. В различных музеях Европы встречаются картины, считающиеся произведениями М.; действительная их принадлежность ему в большинство случаев сомнительна. Ср. F. G. Knudtzon, «Masaccio og den florentinske Malerkonst paa hans Tid» (Копенгаген, 1875) Мазепа-Колединский (Иван Степанович), род. в шляхетской правосл. семье; место рождения его – вероятно село Мазепинцы, недалеко от Белой Церкви; год рождения М. с точностью неизвестен; существуют указания на 1629-й и 1644-й гг., второе указание правдоподобнее. Воспитывался М. при дворе польского короля Яна Казимира, окончил образование за границей. Любовная история с женой польского шляхтича заставила М. покинуть двор и удалиться на Украину. Рассказывают, что и там ревнивый муж, узнав об измене жены, привязал М. к спине дикой лошади, лицом к хвосту, и пустил лошадь в степь. Израненного М. нашли казаки, освободили и приютили его. Среди казаков и казацкой старшины М. скоро выдвинулся. Сперва ротмистр гетманской надворной компании, потом писарь, он пристал к Дорошенко, женился на богатой шляхтянке" был послан в Турцию, по дороге схвачен запорожцами и отправлен в Москву, где вкрался в доверие бояр и действовал во вред Дорошенко. Перейдя на службу к гетману Самойловичу, сперва в звании войскового товарища, потом в чине генерального есаула, М. расположил к себе влиятельного тогда кн. В.В. Голицына и интригами низвергнул Самойловича. 25 июля 1687 г. М. был избран малороссийским гетманом и в этом качестве принимал участие во втором крымском походе Голицына. В 1689 г., во время пребывания своего в Москве, М. понравился Петру и уехал в Малороссию, вполне успокоенный за свое гетманство. В начале 90-х гг. ему пришлось много хлопотать над усмирением восстания так называемого Петрика на Украине. В обоих походах Петра к Азову М. принимал самое деятельное участие и приобрел большое доверие Петра. В начале Северной войны М. весьма деятельно помогает Петру I; в 1705 г. он совершает поход на Волынь, на помощь союзнику Петра – Августу; в 1706 г. состоялось свидание Петра с М. в Киеве, где М. деятельно принялся за постройку заложенной Петром Печерской крепости. В этот же период времени, однако, М. задумывает измену Петру, переход на сторону Карла XII и образование из Малороссии самостоятельного владения, под верховенством Польши. Существуют сведения, что первый замысел измены обсуждался М. и вдовой княгиней Дольской, по первому мужу Вишневецкой, в конце 1705 г. Позже М. вступает в тайные переговоры сперва с кн. Дольской, затем с королем Станиславом Лещинским и в октябре 1707 г. открывается своему генеральному писарю Орлику. Незадолго перед тем он обвинил фастовского полковника Палея в измене Петру и в стремлении изменить порядок украинской жизни, в пользу казацкой голытьбы и черни. Изветы М. были приняты благосклонно; Палей был отправлен в Москву, а оттуда сослан в Томск. Но и сам М. уже с 1688 г. подвергался постоянно доносам, варьировавшим одну и ту же тему: М. – поляк, он собирается изменить московскому царю и перейти на сторону его врагов, он дружит с поляками и желает завести на Украине польские порядки. Доносам на М. не верили, доносчиков пытали и наказывали, а доверие Петра I к гетману только все больше возрастало. В 1708 г. М. пользовался им неограниченно. В то время, когда М. уже значительно подвинул переговоры с Лещинским и Карлом XII, последовал новый, самый опасный донос на М., со стороны Кочубея и Искры . Напуганный этим доносом, М., после успешного для него исхода следственного дела, еще энергичнее повел переговоры со Станиславом Лещинским и Карлом XII, закончившиеся заключением с ними тайных договоров. М. предоставлял шведам для зимних квартир укрепленные пункты в Северщине, обязывался доставлять провиант, склонить на сторону Карла запорожских и донских казаков, даже калмыцкого хана Аюку. По договору с Станиславом, вся Украина с Киевом, Северщина с Черниговом и Смоленск присоединялись к Польше, М. же становился властителем воеводств полоцкого и витебского, с титулом князя и на правах, сходных с правами герцога курляндского. Перед некоторыми из старшин, которым открылся М., текст договора был скрыт, а целью его указывалось освобождение Малороссии от московской власти и образование из ее самостоятельного государства. М. рассчитывал, что почти вся старшина и большинство казаков изменит Петру, так как Украина, еще недавно присоединенная к России и неустроенная, была недовольна московским правительством, особенно в виду распространявшихся слухов, что Петр собирается сильно ограничить ее автономию и уничтожить многие старые порядки. К тому же М. полагал, что перед победоносным Карлом Петр окажется бессильным. Между тем в Малороссии уже существовала упорная борьба казачества и старшины; последняя мечтала о порядках, напоминающих польские, шляхетские, но первое возлагало надежды свои на уравнивающую силу монархизма. Осенью 1708 г. Петр приглашает М. присоединиться с казаками к русским войскам под Стародубом; М. медлит, ссылается на свои болезни и смуты в Малороссии, вызванные движением Карла XII на Ю и его предложениями – и в тоже время совещается со старшинами, примкнувшими к нему, ведет переговоры с Карлом через Быстрицкого и дипломатические речи с Меншиковым через Войнаровского. Меншиков решает поехать к больному М. Тогда М. быстро бежит (в конце октября) с левого берега Десны к Карлу, стоявшему лагерем в 10 в. от Новгорода-Северска, в Горках. С М. было всего 1500 казаков. Из шведского лагеря гетман пишет письмо Скоропадскому, стародубскому полковнику, выясняя причины своей измены и приглашая старшину и казаков последовать его примеру. Между тем Меншиков, узнав об измене М. берет приступом и разоряет Батурин, а Петр 6 ноября, на раде в Глухове, приказывает избрать нового гетмана. Согласно желанию Петра, избран Скоропадский. 12 ноября М. предан анафеме; царь издает тогда же манифесты к верному малорусскому народу. К шведам, кроме отряда М., присоединились только запорожцы, в числе 3000 чел., под начальством своего кошевого – Кости Гордиенка. Некоторые из старшин, изменивших Петру, вскоре стали уходить от М. к царю. Первыми бежали от Карла Данило Апостол и Игнатий Галаган. После полтавской битвы Карл и М. бежали на Ю к Днепру, переправились у Переволочны, где чуть не были захвачены русскими войсками, и прибыли, наконец, в Вендоры. Султан турецкий отказался выдать М. царскому послу Толстому; не помогли и 300000 ефимков, которые Петр предлагал великому турецкому муфтию за содействие к выдаче бывшего гетмана. Но силы М. уже были подорваны; он умер 22 августа 1709 г. По распоряжению племянника М., Войнаровского, тело его было перевезено в Галац и там похоронено. См. Н. Костомаров, «Руина» и «М. и Мазепинцы»; статьи и заметки о М. в «Киев. Стар.» (1882, № 4; 1883, № 7; 1884, № 12; 1885, № 7 и. 12; 1886, № 12; 1887, № 1 и 2; 1888, № 5); «Liste alphabetique des portraits russes», par A. Wassiltschikoff (1875, 1, 497, с портретом); ст. А. М. Лазаревского в «Русск. Арх.» (1876, № 12); А. Е. Д – ого, в «Киевск. Телегр.» (1866,. № 1, 2, 3 и 4); А. Терещенко, в «Русск. Арх.» (1865, № 9), о М. и Палии в «Черниг. Лист.» (1862, № 4, 5, 6 и 8), о М. и Горленках в «Вест. Европы» (1872, т. III, ст. де. Пуле). Судьба М. интересовала многих писателей и поэтов наиболее ценны поэтические изображения М. Пушкиным, Байроном, Готшаллем и Словацким.
    И. Ж.

    Мазурка

    Мазурка – польский танец; впервые появился в воеводстве Мазовии; называется тоже мазуре, мазурек. Танец скорый, в трехдольном размере; мелодия имеет акцент на третьей или второй четверти, пишется преимущественно в двухколенном складе. М. получила распространение в царствование Августа III, короля польского и саксонского. Шопен, Глинка, Монюшко, Чайковский и мн. др. композиторы придали М. художественную обработку.
    Н. С.

    Маис

    Маис или кукуруза (Zea Mays L.) – однолетний злак; принадлежит, подобно пшенице, ржи и рису, к таким растениям, возделывание которых наиболее обширно. Родиною кукурузы считают Америку, именно центральную ее часть; отсюда она была вывезена в другие страны, в том числе и в Европу, в которой акклиматизировалась не ранее XVII столетия. В настоящее время кукуруза распространена по всему свету, но главным районом ее культуры все-таки осталась Америка. Здесь она возделывается между 54° с. ш. и 40° ю. ш., т. е. на громадном пространстве от Канады до Лаплаты, где составляет любимую пищу населения и одно из лучших кормовых средств при откармливании домашних животных. В Европе северная граница возделывания кукурузы соответствует изотерме 9, 4° Ц. и идет, следовательно, немного севернее границы винограда. У нас кукурузу разводят преимущественно на Кавказе, в Бессарабии и в некоторых южных губерниях (главным образом в Херсонской, Подольской и Киевской); северная граница успешной зерновой культуры доходит до 53° с. ш., а на зеленый корм – 56° и даже в некоторых отдельных случаях – 60° с. ш. Кукуруза возделывается при самых разнообразных условиях климата, почвы и ухода, также скрещивания и искусственного подбора: конечно, под влиянием этих различных факторов она претерпела много изменений, а потому понятно то большое число сортов этого растения, которое теперь встречается в культуре. Все возделываемые сорта кукурузы относятся к трем ботаническим видам: кукурузы посевной или обыкновенной (Zea Mays), кукурузы острозерной или носатой (Zea rostrata) и кукурузы карагуа (Zea Karagua). Обыкновенная, наиболее распространенная кукуруза подразделяется на мелкиe сорта, ранее других поспевающие, с небольшими, но плотными початками, тонким стержнем и большим количеством мелких, различно окрашенных зерен; крупные сорта, которые поспевают позднее, имеют початки более крупные, но зато и более рыхлые и легкие, зерно – крупное, кругловатое, различно окрашенное; конский зуб – очень поздний сорт с крупными плоскими семенами, с особенными углублениями на верхушке, делающими их похожими на зуб лошади; сахарная кукуруза – сорт поздний, с сморщенными на поверхности зернами различного цвета. Дальнейшее подразделение сортов основано отчасти на внешних признаках растения, напр. по высоте ствола различаются исполинская и карликовая кукуруза; по времени согревания: карантино и чинквантино-скороспелки – поспевают в Италии в 40 – 50 дней, но при культуре на нашем Ю удлиняется период вегетации до 100 и более дней; по цели разведения: сахарная, куриная; по цвету зерен: белая, желтая, красная, пестрая и др.; но большею частью сорта кукурузы носят название местности, из которой они произошли и где возделываются, так есть кукуруза бессарабская, баденская, кавказская, венгерская, пенсильванская, египетская и пр. Кукуруза карагуа достигает очень большого роста (10 – 12 фт.) и разводится преимущественно на корм в Сев. Америке. Кукуруза острозерная не имеет в культуре особенного значения. Как продукт продовольственный кукуруза, во многих местностях Старого и Нового света составляет главную пищу миллионов населения. Пища, приготовленная из целых зерен, крупы или муки – здорова, питательна, а приготовление ее очень просто. Хлеб из кукурузной муки долго не черствеет, прибавка пшеничной придает ему рыхлость и по вкусу он мало тогда отличается от обыкновенной булки. Кукурузное растение всецело идет на корм рогатого скота, лошадей и овец, как в зеленом виде, так и в сухом, как стебли ее, так листья, початки и зерна. Последние особенно пригодны для домашней птицы и лошадей, а для откармливания свиней употребляются преимущественно пред другими, как потому, что свиньи охотнее едят кукурузу, чем другое зерно, так и по быстроте откармливания и хорошему качеству получаемого сала. Солому кукурузы скот ест очень охотно, скорее вероятно вследствие содержания в ней сахара, потому что по составу она далека от нормального корма. Гораздо ценнее это растение для корма животных в зеленом или квашенном виде. При разведении кукурузы на траву выбирают поздно поспевающие сорта – желтый и белый конский зуб и кукурузу карагуа; они развиваются медленно, но долго сохраняют сочность и не деревенеют ко времени уборки. Для местностей с коротким летом, в случае нужды в зеленом корме в средине лета, разводят и более ранние сорта, напр. венгерскую, баденскую и др. Скошенная на траву кукуруза охотно поедается всеми домашними животными; в особенности она пригодна для коров, так как способствует отделению сладкого и вкусного молока. В квашенном виде составляет одно из лучших кормовых средств также для рабочих и откармливаемых волов. Все части растения имеют большое применение и в техническом производстве. Так, из зерен кукурузы готовят крахмал, пиво, спирт, водку (виски), причем отбросы – барда и дробина – годны для корма скота. Из чехлов, одевающих початки, и из листьев приготовляется мочала, заменяющая волос при набивке мебели и различная бумага: картон, писчая и папиросная. Даже обглоданные стебли и стержни початков идут в дело – в подстилку для скота или на топливо; из золы кукурузы добывается поташ.
    Кукуруза – растение теплых стран. Высшие урожаи она дает в климате жарком, причем хорошо выносит его крайности, как сильный зной и малое количество осадков. Эта особенность связана с значительным развитием корневой системы; именно, корни кукурузы достигают длины 1 1/2 – 3 фт. и могут черпать воду с некоторой большей глубины, чем например наши хлеба. Вторая причина заключается в малом вообще испарении воды кукурузою, если взять в рассчет занимаемую ею в поле площадь. Она испаряет в 11/2 раза менее, пшеницы, в 2 – свеклы, 21/2 – овса и 31/2 – клевера. Так бывает при возделывании кукурузы на зерно, при посадке примерно 60000 раст. на десятину; при посадке более густой, применяемой при разведении кукурузы на траву, расход воды кукурузою усиливается до того, что, при одинаковых метеорологических условиях, она начинает страдать от засухи. Она выносит засуху лучше, чем всякое другое кормовое растение, в ocoбeннocти в сравнении с корнеплодами. В местностях более северных сеют преимущественно ранние сорта и главным образом на зеленый корм, так как кукуруза страдает здесь от весенних и осенних морозов и часто не вызревает. Относительно почвы кукуруза менее прихотлива и с успехом, смотря по местности, сеется на песчаных, супесчаных и глинистых почвах и даже на сыпучих песках, если они удобрены. Только болотистая и торфянистая почва исключают возможность возделывания этого растения, потому что кукуруза может еще помириться с бедностью почвы и добыть нужные ей питательные вещества при помощи сильно и на значительную глубину развитых корней, но избытка влаги и холодной, мало нагревающейся почвы – она не выносит. В Бессарабии и Херсонской губернии ее разводят преимущественно на супесчаном черноземе. Этот вид почвы наиболее любим кукурузой, по всей вероятности потому, что он скоро нагревается, легче и тщательнее может быть обработан. Для успеха разведения кукурузы решительно все равно, какое бы растение ей не предшествовало, лишь бы поле было с достаточным запасом питательных веществ. Она не боится сорных трав, потому что допускает сильную обработку во время роста, не боится и свежего навозного удобрения, так что может открывать севооборот. В трехпольном хозяйстве сеют кукурузу обыкновенно на месте озимого хлеба, в местах же более южных, а в особенности при разведении скороспелых сортов, когда надеются убрать ее так рано, что останется время на обработку под озим и в яровом поле. В Америке кукурузу часто сеют на расчистках из-под леса, где она облегчает разделку земли под дальнейшую культуру. У нас предполагали прежде, видя успешное разведение кукурузы на баштанах, что ее необходимо сеять только на целинных почвах, но опыт показал, что и на мягких землях она дает хорошие урожаи, и если такая почва достаточно богата или хорошо удобрена, то может возделываться на них по несколько лет сряду (Бессарабия, Тироль). После кукурузы могут следовать как все зерновые хлеба, так и торговые растения; у нас, конечно, необходимо сделать исключение озимым хлебам и озимому рапсу, которые сеются только после зеленой кукурузы. На нашем черноземе кукурузу почти никогда не удобряют. Для почв бедных, самое обыкновенное удобрение будет навоз, лучше в перепрелом виде. Очень полезны компост, костяная мука; при возделывании на зеленый корм помогает прибавка золы и извести. Число и время паханий различны, смотря по почве и климату. Плотную почву, без сомнения, надежнее, вспахав раннею осенью, оставить под зябь, чтобы передвоить ее перед посевом: вспаханная земля напитывается в течение осени и зимы влагою, а перепаханная весною будет рыхлее; рыхлость почвы, как известно, составляет одно из главных условий для успешного укоренения кукурузы. При обработке почв рыхлых, особенно сильно песчаных, пашут также с осени, но только один раз, причем они до посева успеют слежаться и оплотнеть; тогда их боронят и укатывают. Последние операции облегчают работу маркера, ими же и оканчивается обработка. Время посева наступает, когда почва достаточно нагрелась, но не лишилась зимней влажности. При таких условиях урожай почти всегда обеспечен, так как если кукуруза найдет в поле достаточно влаги в первые дни прозябания, то впоследствии уже меньше боится засухи. На нашем Ю сеют кукурузу в первой половине апреля и считают такой посев средним по времени. Вообще же время посева различно и мы встречаем, смотря по местности, посевы кукурузы с конца марта до половины мая, а скороспелых сортов даже в июне. Зеленую кукурузу привыкли сеять в несколько приемов, так чтобы каждый посев следовал за предыдущим чрез 23 недели или же высевают одновременно ранние и поздние сорта. Лучший способ посева – рядовой; при нем возможен правильный и совершенный уход за растением, без которого урожай невелик. Высевая кукурузу рядами дают последним ширину 2 – 4 фт. при культуре зерновой, 3/4 – 13/4 кормовой; в рядах удаляют растения в первом случае на 12 – 48 дм., во втором 3 – 12, так чтобы на каждое растение пришлось не менее 320 кв. дм. Это пространство, в зависимости от плодородия и состояния влажности, менее от сорта кукурузы, доводят до 2000 и более кв. дм. Заделка семян не глубже 41/2, составляя, смотря по почве и сорту, 21/2 – 31/2 и даже 11/2 – 2 дм. Уход за кукурузой или собственно так называемое прошевание (мотыжение, цапание, шаровка) начинается, как только кукуруза завернет четвертый лист. Цель этой работы: очищение поля от сорных трав, рыхление земли на глубину; по крайней мере, двух вершков, и разрежение всходов кукурузы так, чтобы оставляемые, обыкновенно более сильные стебельки отстояли друг от друга вершков на 9. Работа эта выполняется ручными или конными орудиями – мотыгами. Вместо первого прошевания при больших посевах или при недостатке рабочих рук боронуют всходы кукурузы и так сильно, чтобы вместо зелени виднелась одна черная земля. Бороньбу можно предпочесть прошеванию, в случае, если всходы кукурузы очень редки. Прошевание (или боронение) есть очень важная операция при возделывании кукурузы. Без него нельзя получить не только обильный, но и какой-либо урожай. Спустя некоторое время, две или три недели, смотря по росту (примерно ок. 1 фт.) и количеству сорных трав, приступают ко второму прошеванию (на глубину 4 – 5 дм.), не менее первого необходимого. Одновременно с мотыжением обрезают и все побеги, которые появляются из нижних узлов главных стеблей; отнимая этим у них соки, ослабляют и задерживают рост. Далее – слегка окучивают кукурузу, что отчасти служит для прикрытия обнажившихся корней и для скопления вокруг них большей влажности. Очень возможно, что этой же покрышкой отнимается возможность у корней производить новые поросли. Большею частью весь уход за кукурузой до самой уборки ее ограничивается двукратным мотыжением. Где возможно, с успехом применяют и орошение: первое – пока растет еще не совсем укоренилось, второе – при образовании початков, третье – за несколько дней до цветения, четвертое – весьма слабое во время налива зерна. Не рекомендуется обламывать листья выше початков и срезать метелки мужских цветов – операции будто бы необходимые для ускорения созревания початков. Полезным нужно признать, и то для мест более сев. – пасынкование, т. е. удаление тех початков, которые не подают надежды на полное созревание; они идут на корм скоту. Вообще же кукурузу необходимо убирать в то время, когда она совершенно созреет; в противном случае зерна не будут иметь надлежащего цвета и тяжеловесности, а не вполне созревшие початки при хранении их в кучах могут сопреть и померзнуть. Убирают кукурузу или обламыванием отдельно початков, или срезанием ножом, косою или машинами целого растения под корень, Затем следует перевозка в усадьбу, сушка початков и укладка их на хранение в коши или кучи, ометы, амбары и пр. (солома после отделения початков идет на топливо или в подстилку). В Америке эту работу производят машиною Филиппа, и тогда стебли выходят не столько помятыми, что идут на корм животных. Обмолачиваются початки после специальной сушки ручными терками или разного рода кукурузными молотилками. Кормовая кукуруза убирается раньше, именно когда выкинет мужскую метелку; в это время она дает наибольшее количество хорошего, не деревянистого корма. Употребляется в дело в зеленом виде и тогда косится по мере надобности, в виде зеленого сена или силосуется – последнее чаще всего. Другие способы сохранения зеленой кукурузы – приготовление бурого и горелого сена – оказались непригодными. Урожай кукурузы различен в зависимости от погоды, почвы и приемов культуры. (В Бессарабии считают в течение 25 лет 12 отличных (25 – 40 чет.), 11 посредственных (10 чет.) и 2 плохих (1 – 2 чет.) урожая, а в Америке известны урожаи даже в 90 чет.; зеленого корма получается 1500 – 3000 пд., а иногда и 7000 пд. с десятины. При сравнении с нашими главными хлебами кукуруза оказывается устойчивее. Она не подвергается запалу, от которого пропадают в несколько часов сотни десятин пшеницы. Кузька, один из опаснейших врагов нашей пшеницы, на кукурузу не нападает; не всегда опасна для нее и саранча. Мороз убивает кукурузу при самом всходе, почему невыгодно ее сеять на низких местах; он особенно вреден, если захватить зерно в молочке; тогда совершенно рушится надежда на сбор, и нечего думать, что убитые морозом початки могут созреть. Менее опасна засуха, но и она, если продолжается долго, значительно уменьшает урожай. Кроме атмосферных влияний кукуруза повреждается паразитными грибками (Ustilago maydis, Puccinia straminis, Claviceps purpurea), проволочным и ржаным червем, пшеничною и кукурузною вошью, личинками майского жука и мн. др. Только что посеянная кукуруза и дозревающая расхищается сильно птицею. Ср. В. Геевский, «Возделывание и употребление кукурузы» («Зап. Кавказского Общ. Сел. Хоз.». 1863, № 3 и 4); Руководства к возделыванию кукурузы Н. Кешко и Н. Палимсестова и И. Черкеса – оба в «Сборнике статей сел. хоз. Юга России»; О. О. Горбатовского (СПб., 1894); Засядко, «Кукуруза, разведение ее на зерно и зеленый корм и значение в технических производствах» (СПб., 1883); Стебут, «Основы полевой культуры» (т. 1).
    Г. К.

    Май

    Май (лат. mensis Majus, греч. pemptoVmhn, нем. и франц. Mai, англ. May, итал. Maggio, польск. и чешск. Maj; коренные славянские названия: в древней Руси – травный, у малороссов травень, у чехов кветен и трапен, а в старину изок и сибан, у сербов – травен, цветан, а в старину свибан, у бодгар – леген, травен, у словаков – цветень, у хорватов – розоцвет, розняк, велик травен, щебой или швибан: польск. Maj значит зелень – по современному счислению, пятый месяц в году; название свое получил от римск. богини Май. Имеет 31 день. Название М. (в церковных книгах) перешло к нам от Византии. Народные поговорки про М.: «захотел ты у мужика да в М. перепутья» (дорожной пищи); «коли май сух да мокор М., так будет каша и каравай»; «сей и холь яровое в М., так будет зимою добро»; «понадеялся на М. да на сладимой ветерок, вот тебе и хлебец»; «ай, ай, государь М., тепел да холоден»;"май холодный, год хлебородный"; «коли в М. дождь, будет и рожь»; «апрель с водою – М. с травою»; «майская трава и голодного кормит». С Николина дня (9 мая) начинают выгонять лошадей на ночнину. На Федосью-колосяницу (29 мая) рожь начинает колоситься. В римско-католической церкви месяц М. посвящен особенному чествованию Пресвятой Деве Марии («майские службы», напоминающие акафист Богоматери в православной церкви).

    Майер

    Майер (JuliusRobert Mayer) – немецкий врач и естествоиспытатель (1814 – 78). Изучал медицину в Тюбингене, Мюнхене и Париже; в 1840 г., в качестве судового врача, совершил путешествие на остров Яву; по возвращении поселился в родном городе: М. – один из первых в своей знаменитой работе: «Bemerkungen uber die Krafte der unbelebten Natur» (Liebig's «Annalen» XLII, 1842) указал на эквивалентность затрачиваемой работы и производимого тепла и тем обосновал первый закон термодинамики;он же впервые рассчитал, исходя из теоретических оснований, механический эквивалент тепла. Работа эта долго оставалась незамеченной и лишь в 1862 г. Клаузиус и Тиндаль обратили внимание на это исследование М. и на дальнейшие его работы: «Die organische Bewegung in ihrem Zusammenhang mit den Stoffwechsel» (Гейльбр., 1848), «Betrage zur Dynamik des Himmels» (там же), «Bemerkungen uber d. mechanischen Aequivalent der Warme» (т. же 1851), полные, местами не вполне точных, но весьма остроумных примеров и идей, касающихся закона сохранения энергии в неодушевленной и одушевленной природе. Работы М. собраные его «Naturwissensebaftliche Vortrage» (Штуттг., 1871) и «Mechanik der Warme» (Штуттг, 1 изд., 1867; 2 изд., 1874). Оценка заслуг М. в создании механической теории тепла вызвала в свое время ожесточенную полемику между Клаузиусом, Тиндалем, Джоулем и Дюрингом; см. весьма пристрастное сочинение Дюринга, «Robert М. der Galilei des XIX Jahrbunderts» (Хемниц, 1879), а также Клаузиус, «Warmetheorie» I; Тиндаль, «Теплота, раcсматриваемая как род движения». Ср. Kumelin «R. М.» («Reden u. Anfsatze» (Фрейб. и Тюбинген, 1881); Weyrauch, «R. М., der Entdecker des Prinzips von der Erhaltung der Energie» (Штуттгардт, 1890).

    Майков Аполлон Николаевич

    Майков (Аполлон Николаевич) – один из главных поэтов послепушкинского периода, сын Николая Аполлоновича М., род. 23 мая 1821 г., первоначальным своим развитием обязан В. А. Солоницину и И. А. Гончарову, преподававшему ему русскую литературу. Стихи стал писать с 15-ти лет. Поступив в 1837 г. в спб. унив. по юридич. факультету, М. мечтал о карьере живописца, но лестные отзывы Плетнева и Никитенко о его первых поэтических опытах, в связи с слабостью зрения, побудили его посвятить себя литературе. В 1842 г. М. предпринял заграничное путешествие, около года жил в Италии, затем в Париже, где вместе с своим братом, Валерианом Николаевичем, слушал лекции в Сорбонне и College de France; на обратном пути близко сошелся с Ганкою в Праге. Результатом этой поездки явились с одной стороны «Очерки Рима» (СПб., 1847), а с другой кандидатская диссертация о древнеславянском праве. Служил М. сначала в министерстве финансов, затем был библиотекарем Румянцевского музея до перенесения его в Москву, в настоящее время состоит председателем комитета иностр. цензуры. Поэзия М. отличается ровным, созерцательным настроением, обдуманностью рисунка, отчетливостью и ясностью форм, но не красок, и сравнительно слабым лиризмом. Последнее обстоятельство, кроме природных свойств дарования, объясняется отчасти и тем, что поэт слишком тщательно работает над отделкою подробностей, иногда в ущерб первоначальному вдохновению. Стих М. в лучших его произведениях силен и выразителен, но вообще не отличается звучностью. По главному своему содержанию, поэзия М. определяется, с одной стороны, древнеэллинским эстетическим миросозерцанием, с явно преобладающим эпикурейским характером, с другой – преданиями русско-византийской политики. Темы того и другого рода, хотя внутренне ничем не связанные между собою, одинаково дороги поэту. Как на второстепенный мотив, заметный более в первую половину литературной деятельности М., можно указать на мирные впечатления рус. сельской природы, которым поэт имел особенные удобства отдаваться, вследствие своей страсти к рыболовству. М. сразу приобрел себе литературное имя стихотворениями «в антологическом роде», из которых по ясности и законченности образов выдаются: «Сон», «Воспоминание», «Эхо и молчание», «Дитя мое, уж нет благословенных дней», «Поэзия»; выше всяких похвал в своем роде «Барельеф». Одна из «эпикурейских песен» начинается редким у М. лирическим порывом:

    Мирта Киприды мне дай!
    Что мне гирлянды цветные?
    но затем во второй строфе грациозно переходит в обычный ему тон:
    Мирта зеленой лозой
    Старцу, венчавшись, отрадно
    Пить под беседкой густой,
    Крытой лозой виноградной.

    Характерно для поэзии М. стихотворение «После посещения Ватиканского музея». Скульптурные впечатления этого музея напоминают поэту другие такие же впечатления из раннего детства, сильно повлиявшие на характер его творчества

    Еще в мдаденчестве любил блуждать мой взгляд
    По пыльным мраморам потемкинских палат.
    Антики пыльные живыми мне казались,
    И властвуя моим младенческим умом,
    Они роднились с ним, как сказки умной няни,
    В пластической красе мифических преданий...
    Теперь, теперь я здесь в отчизне светлой их,
    Где боги меж людей, прияв их образ, жили
    И взору их свой лик бессмертный обнажили.
    Как дальний пилигрим, среди святынь своих,
    Средь статуй я стоял...

    В превосходном стихотворении «Розы» (отдел «Фантазии») мгновенное впечатление переносит поэта из современного бала в родной ему античный мир

    ... Ах, вы всему виною
    О розы Пестума, классические розы!..

    Там же замечательно стихотворение «Импровизация» – единственное, в котором пластическая поэзия М. весьма удачно входит в чуждую ей область музыкальных ощущений:

    Но замиравшие опять яснеют звуки...
    И в песни страстные вторгается струей
    Один тоскливый звук, молящий, полный муки...
    Растет он, все растет, и льется уж рекой...
    Уж сладкий гимн любви в одном воспоминанье
    Далеко трелится... но каменной стопой
    Неумолимое идет, идет страданье
    И каждый шаг его грохочет надо мной...
    Один какой-то вопль в пустыне беспредельной
    Звучит, зовет к себе... увы! надежды нет!...
    Он ноет... и среди громов ему в ответ
    Лишь жалобный напев пробился колыбельный.

    Из «Камей» выдаются «Анакреон», «Анакреон у скульптора», «Алкивиад», «Претор» и особенно характерное выражение добродушного и невинного эпикурейства «Юношам»:

    И напиться не сумели!
    Чуть за столь – и охмелели
    Чем и как – вам все равно
    Мудрый пьет с самосознаньем,
    И на свет, и обоняньем
    Оценяет он вино.
    Он, теряя тихо трезвость,
    Мысли блеск дает и резвость,
    Умиляется душой,
    И владея страстью, гневом,
    Старцам мил, приятен девам,
    И – доволен сам собой.

    Из «Посланий» первое к Я. П. Полонскому очень метко характеризует этого поэта; прекрасно по мысли и по форме послание к И. А. Плетневу («За стаею орлов двенадцатого года с небес спустилася к нам стая лебедей»). Простотою чувства и изяществом выдаются некоторые весение стихотворения М. В отделе «Мисс Мери. Неаполитанский альбом» действительно преобладает альбомное остроумие, весьма относительного достоинства. В «Отзывах истории» истинным перлом можно признать «Емшан». Стихотворные рассказы и картины из средневековой истории («Клермонтский собор», «Савонарола», «На соборе на Констанцском», «Исповедь королевы» и др.), сделавшиеся самыми популярными из произведений М., заслуживают одобрения особенно за гуманный дух, которым они проникнуты. Главный труд всей поэтической жизни М. есть историческая трагедия, в окончательном своем виде названная «Два мира». Первый ее зародыш, забытый, по-видимому, самим автором (так как он о нем не упоминает, когда говорит о генезисе своего произведения), мы находим в стихотв. (1845) «Древний Рим» (в отделе «Очерки Рима»), в окончании которого прямо намечена тема «Трех смертей» и «Смерти Люция».

    Ты духу мощному, испытанному в битве,
    Искал забвения достойного тебя.
    Нет, древней гордости в душе не истребя,
    Старик своих сынов учил за чашей яду:
    Покуда молоды, плюща и винограду!
    ....................................................................
    В конец исчерпай все, что может дать нам мир!
    И выпив весь фиал блаженств и наслаждений,
    Чтоб жизненный свой путь достойно увенчать,
    В борьбе со смертию испробуй духа силы, -
    И вкруг созвав друзей, себе открывши жилы,
    Учи вселенную как должно умирать.

    В 1852 г. на эту тему был написан драматический очерк «Три смерти», дополненный «Смертью Люция» (1863), и, наконец, лишь в 1881 г., через 36 лет после первоначального наброска, явились в окончательном виде «Два мира». Произведение, над которым так долго работал умный и даровитый писатель, не может быть лишено крупных достоинств.
    Идея языческого Рима отчетливо понята и выражена поэтом:

    Рим все собой объединил,
    Как в человеке разум; миpy
    Законы дал и мир скрепил.
    И в другом месте:
    Единство в мире водворилось.
    Центр – Кесарь. От него прошли
    Лучи во все концы земли,
    И где прошли, там появилась
    Торговля, тога, цирк и суд,
    И вековечные бегут
    В пустынях римские дороги.

    Герой трагедии живет верою в Рим и с нею умирает, отстаивая ее и против надвигающегося христианства; то, во что он верит, переживет все исторические катастрофы:

    О, Рим гетер, шута и мима, -
    Он мерзок, он падет!.. Но нет,
    Ведь в том, что носит имя Рима,
    Есть нечто высшее!.. Завет
    Всего, что прожито веками!
    В нем мысль, вознесшая меня
    И над людьми, и над богами!
    В нем Прометеева огня
    Неугасающее пламя!

    .................................................

    Мой разум, пред которым вся
    Раскрыта тайна бытия...

    ...................................................

    Рим словно небо, крепко сводом
    Облегший землю и народам,
    Всем этим тысячам племен
    Или отжившим, иль привычным
    К разбоям лишь, разноязычным
    Язык свой давший и закон!

    Помимо этой основной идеи, императорский Рим вдвойне понятен и дорог поэту, как примыкающий к обоим мирам его поэзии – к миру прекрасной классической древности, с одной стороны, и к миру византийской государственности – с другой: и как изящный эпикуреец, и как русский чиновник-патриот М. находит здесь родные себе элементы. К сожалению, идея нового Рима – Византии – не сознана поэтом с такою глубиною и ясностью как идея первого Рима. Он любит византийско-русский строй жизни в его исторической действительности и принимает на веру его идеальное достоинство, не замечая в нем никаких внутренних противоречий. Эта вера так сильна, что доводит М. до апофеоза Ивана Грозного, которого величие будто бы еще не понято и которого «день еще прийдет». Нельзя, конечно, заподозрить гуманного поэта в сочувствии злодеянием Ивана IV, но они вовсе не останавливают его прославления и в конце он готов даже считать их только за «шип подземной боярской клеветы и злобы иноземной». В конце своего «Савонаролы», говоря, что у флорентийского пророка всегда был на устах Христос, М. не без основания спрашивает «Христос! он понял ли Тебя?» С несравненно большим правом можно, конечно, утверждать, что благочестивый учредитель опричнины «не понял Христа»; но поэт на этот раз совершенно позабыл, какого вероисповеданния был его герой – иначе он согласился бы, что представитель христианского царства, не понимающий Христа, чуждый и враждебный Его духу, есть явление во всяком случае ненормальное, вовсе не заслуживающее апофеоза. Стихотв. «У гроба Грозного» делает вполне понятным тот факт (засвидетельствованный самыми благосклонными к нашему поэту критиками, напр. Страховым), что в «Двух мирах» мир христианский, несмотря на все старания даровитого и искусного автора, изображен несравненно слабее мира языческого. Даже такая яркая индивидуальность, как апостол Павел, представлена чертами неверными: в конце трагедии Деций передает слышанную им проповедь Павла, всю состоящую из апокалиптических образов и «апологов», что совершенно не соответствует действительному методу и стилю Павлова проповедания. Кроме «Двух миров», из больших произведений М. заслуживают внимания: «Странник», по превосходному воспроизведению понятий и языка крайних русских сектантов; «Княжна», по нескольким прекрасным местам, в общем же эта поэма отличается запутанным и растянутым изложением; наконец «Брингильда», которая сначала производит впечатление великолепной скульптурной группы, но далее это впечатление ослабляется многословием действующих лиц. М. – прекрасный переводчик (напр. из Гейне); ему принадлежит стихотворное переложение «Слово о Полку Игореве». В общем поэзия М. останется одним из крупных и интересных явлений русской литературы.
    Вл. Соловьев.
    В печати первые стихотворения М. («Сон» и «Картина вечера») появились в «Одесском Альманахе» на 1840 г.; за ними последовал ряд стихотворений в «Библиотеке для Чтения» и «Отеч. Записках», а в 1842 г. «Стихотворения Ап. М.» вышли отдельною книжкою (СПб.). Но поводу восточной войны М. написал ряд стихотворений, тогда же вышедших особою книжкою, под заглавием: «1854 год». В 1858 г. «Стихотворения Ап. М.» издал гр. Г. А. Кушелев-Безбородко, в 1879 г. – князь В. П. Мещерский. «Полное собрание сочин. А. Н. М.» – 1884 и 1893 г. Критические отзывы о поэзии М.: Белинского – о стихотворении «Сон» («Собрание сочин.», т. IV, стр. 477) и о первом собрании стихотворений в «Отечеств. Записках» 1842. (соч. VI, 102). Некрасова в «Современнике» 1855 г. (по поводу сборника «1854 год»), Дружинина в «Библиотеке для Чтения» 1859 г., Страхова в Отчете о присуждении пушкинских наград за 1882 г., К. Арсеньева в «Вестн. Евр.» за 1883 г. (№12; перепеч. во 2 т. «Крит. этюдов»), Ор. Миллера в «Русской Мысли» 1888 г., № 5 и 6. Ср. М. Златковский, «А. Н. М., биографический очерк» (СПб., 1888).

    Майкоп

    Майкоп – г. Кубанской области. Здесь находится управление Майкопского отдела. Основан в 1858 г.; до 1871 г. имел только значение укрепления. В 1871 г. здесь упразднено военное управление, в 1878 г. введено городовое положение, и с этих пор началось развитие города в торгово-промышленном отношении. К 1 янв. 1895 г. жителей было 35754 (19922 мжч., 15832 жнщ.): православных 34155, раскольников 263, католиков 161, протестантов 24, армяно-григориан 324, евреев 718, магометан 65, прочих исповеданий 44. Дворян 493, духовного сословия 59, почетных граждан и купцов 459, мещан 16213, крестьян 12489, военного сословия 5828, горцев и других инородцев 89, иностранных подданных 71, прочих сословий 53. Церквей православных 5, синагога 1, домов каменных 121, деревянных 5340. Горская школа (61 учен.), 3кл. городск. учил. (240 учащ.), 2 начальных мужских и 1 женское учил., 2 частные школы. Вывозится из М. свыше 2821 тыс. пд. разных товаров, а ввозится свыше 650 тыс. пд. Фабрик, заводов и промышленных заведений 112, рабочих 458, оборот 602698 руб. Винокуренный зав. 1 (480 тыс. руб.), мыльных 2, кожевенных 3, кирпичных 13, табачных 1, пиво-медоваренных 3, чугунолитейный 1, маслобоен 24, гончарных 8, бондарных 50, водяных мельниц 6. Ежегодно откармливается до 2 тыс. годов скота. Табачные плантации занимают до 30 дес. Особенно развит бондарный промысел. Из М. вывозится лесных материалов и изделий свыше 2300 тыс. пд. Сберегательная касса при казначействе, 2 аптеки, фотография. A. Ф. С.
    Майкопский отдел соприкасается на Ю с Главным Кавказским хребтом, отделяющим отдел от Черноморского округа и Кутаисской губ. Наибольшее протяжение, именно 220 вер., имеет с СЗ на ЮВ, простираясь от 43°23' до 44°16' с. ш. По характеру местности, М. отдел можно разделить на две мало похожие друг на друга части – северную и южную. Первая, меньшая, представляет сравнительно ровную или слегка волнистую местность, прорезанную многими неглубокими, речными долинами, направляющимися по преимуществу к З, к Кубани и ее главнейшим притокам Лабе и Белой. На В эта часть более возвышенна и бедна лесами, на З же низменна и лесиста. Здесь в некоторых местах по левому берегу Кубани в ней встречаются даже значительные пространства, залитые водой и заросшие камышами, так называемые плавни. Иной характер имеет южная часть М. отдела: она гориста и прорезывается множеством глубоких долин и ущелий, по которым текут быстрые горные речки. Эти ущелья и долины покрыты почти сплошными лесами. Немного южнее Майкопа горы становятся довольно высокими и постепенно повышаются по мере приближения к главному хребту, который в западной части сравнительно низок (2000 – 4000 фт.), а начиная с Оштена покрывается уже вечными снегами и небольшими глетчерами. Из вершин здесь замечательны: Фишт и Оштен (9360 фт.), Шугус (10642 фт.), Абаго (8746) и Псыш, самый высокий пункт (12427 фт.) М. отдела. Более или менее параллельно главн. хребту проходят здесь Черные горы с вершинами Гуама (4035), Тхач (7744), Герпегем, Мифагурта и т. д. Из перевалов, ведущих через Главный Кавказский хребет из Кубанской области в Черноморский округ и Сухумский отдел Кубанской области, наиболее известны Белореченский, Псеашха, Аишха и Санчарааху. Лаба и Белая – наибольшие реки этого отдела. Лаба на значительном протяжении служит границей М. и Лабинского отделов. Белая представляет также быструю горную речку, ок. 200 в. длины, принимающую в себя много притоков – Сохрай с Дахо, Курджипс, Пшеху. Последняя более 120 в. длины. Значительно меньше ее Псыш, впадающий в Кубань. Из почв в М. кое-где преобладает глинистая, отличающаяся большим плодородием; особенно хороша она для пшеницы. Есть и чернозем в сев. части отдела; на нем растет большая часть лесов М. отдела. На высоких горах встречаются каменистые, известковые почвы, а также глинистые, происшедшие от разрушения глинистых сланцев. Из горных пород преобладают известняки и глинистые сланцы, но попадаются нередко, в особенности в восточной части главного хребта, и сложные кристаллические породы (граниты, гнейсы). Из известняков меловой системы состоят почти все Черные горы и многие вершины и отроги Главного хребта (Фишт, Оштен); Шугус же, Абаго и соседние с ними горы образовались почти исключительно из очень твердого черно-серого аспидного сланца. Леса в нижнем и среднем поясе гор и предгорий состоят из лиственных пород, среди которых преобладает дуб и бук, а в верхнем – из хвойных: сосны, ели, пихты. Ель встречается реже и преимущественно в восточной части гор. Дремучие леса, не тронутые человеком, находятся в верховьях р. Белой и Бол. Лабы (долина Загдан). В этих лесах водится множество зверей: оленей, коз, кабанов, медведей, рысей и т. д. Изредка попадаются барсы. Здесь же в верховьях Б. и М. Лабы, а также Белой, водятся еще в большом количестве зубры, а на вершинах гор много туров (Capra caucasica) и серн. Горная полоса М. отдела, находящаяся невдалеке от Черного моря, имеет теплый и очень влажный климат. Частые дожди мешают здесь заниматься хлебопашеством, а осенью, при глинистой почве, делают сообщение между станицами крайне затруднительным. Вследствие обилия осадков в здешних лесах всюду растут рододендроны, плющ, попадается самшит (Buxus sempervirens), а папоротники достигают более сажени в высоту.
    Н. Динник.
    Главное занятие жителей – хлебопашество. В среднем (1886 – 1895) ежегодно засевается озимою пшеницею 100580 дес., рожью 13110 дес., яровою пшеницею 6145 дес., льном 160 дес., коноплею 1410 дес., овсом 5350 дес., ячменем 2512 дес., полбою 580 дес., просом 10550 дес., гречихою 1375 дес., кукурузою 6360 дес., горохом 480 дес., чечевицею 245 дес., бобами 230 дес., картофелем 6420 дес. Собирается: озимой пшеницы 6525800 пд., ржи 720450 пд., яровой пшеницы 351430 пд., льняного семени 3150 пд. и волокна 2320 пд., конопляного семени 18420 пд. и волокна 30270 пд., овса 346370 пд., ячменя 142800 пд., полбы 68450 пд., проса 526400 пд., гречихи 37110 пд., кукурузы 353870 пд., гороха 20200 пд., чечевицы 13450 пд., бобов 17310 пд., картофеля 198500 пудов. В последние годы развивается употребление усовершенствованных орудий (всего в 1892 г. их было не более 5 тыс.). Под табаком 1803 дес., собрано 109499 пд. табаку. Ульев 41977; получено меду 7672 пд. и воску 370 пд., всего на 37195 р. К 1 января 1893 г. было скота у коренных жителей 322672 гол., у иногородних – 124497. Лошадей в 1894 г. считалось 48870, рогатого скота рабочего 38120 и гужевого 124742 гол., овец тонкорунных 29310 и простых. 63550, свиней 59611, коз 6930, буйволов 882. Особенно развиты лесные промыслы (трости, дранка, доски, колесный и поделочный лес и пр.). Фабрик и заводов и промышленных заведений 686, с 2018 рабочими и с оборотом в 904 тыс. тр. По оборотам первое место занимают 2 винокуренных завода (641185 р.), по количеству – мельницы, которых было паровых 16, водяных 216, ветряных 36 и конных 3. Молотилок паровых 155, конных 132. Канатный зав. 1, известковый 1, нефтяной 1, чембарных 4, суконный 1, шерстобитный 1, бондарных 38, маслобоен 49, кожевенных 8, кирпичных 8. Всех жителей (без города) было к 1 янв. 1895 г. 197099 (101875 мжч.): православных 169591, раскольников 4357, католиков 360, протестантов и лютеран 549, арм. григор. 363, евреев 98, магометан 21672, проч. исповеданий 119. Дворян 1146, духовного сословия 622, поч. граждан и купцов 158, мещан 8395, крестьян 71697, военных сословий 93587, горцев и других инородцев 20637, иностранных подданных 613, проч. сословий 244. Великоруссов 105400, малороссов 69120, абахазцев (абазинцев) 3670, абадзехов 2680, бжедухов 1300, шапсугов 800, натухайцев 1400, прочих адыгейцев (черкесов) 10600, армян 360, евреев 98, немцев 625, проч. народностей 2056. Правосл. церквей 56 и Михайловская мужская пустынь; неправославных церквей 7. Домов каменных 6, деревянных 35018. Нежилых зданий 610. Школ станичных 21, церковноприходских 30, мин. нар. просв. 5. При многих школах есть сады, пасеки и червоводни. Две больницы, аптека, 5 врачей, 28 фельдшеров, 1 ветер, врач и 12 фельдшериц, 1 повивальная бабка. Казачьих станиц и хуторов 51, селений государств, крестьян и отставных солдат 6, горских аулов 15. В археологическом отношении интересны долмены Богатырского дома ст. Боговской (ср. Е. Д. Фелицын, «Кубанские древности»).
    А.Ф. С.

    Маймонид

    Маймонид (Моисей бен-Маймон бен-Иосиф, по-араб. Абу Амран Муса ибн Маймун обаид Алла, у евреев известен под аббревиатурой Рамбам 1135 – 1204) – знаменит. вероучитель еврейства, самый крупный представитель арабо-исп. эпохи в истории еврейской мысли, сочетавший в своих трудах оба направления этой эпохи – философское и талмудическое, сыгравший видную роль и в истории христианской схоластики. М. – сын кордовского раввина, который, по взятии Кордовы альмогадами (1148), бежал с семейством в Фец и вынужден был принять магометанство. Пробравшись в 1165 г. в Иерусалим, М. открыто вернулся к вере отцов, поселился близ Каира и сделался главою еврейской общины и придворным врачем Саладина. В тринадцати Ани-Мамип (Верую) М. сконцентрировал сущность еврейского вероучения, а в единственной книге, написанной им на еврейском яз. – «МишнеТора», впоследствии переименованной в «Яд-га-Хазака» – дал свод всего еврейского законодательства, возведя все мелкие постановления Талмуда на степень обязательных законов. Сам М., однако, неоднократно разрешал вопросы вопреки постановлениям этого свода, как бы указывая раввинам, что они должны принимать в соображение условия времени и требования жизни. Наряду с систематизацией законодательства. М. изложил в «Мишне-Торе» и свои воззрения на философию и этику иудаизма, между прочим и свое возвышенное учение о бессмертии души, о загробной жизни и воздаянии. Основным принципом этики М. ставит безусловную свободу воли: всесильный Бог знает силу человека, но не направляет ее; человек должен стремиться к добру не ради награды, а ради самого добра и из любви к Богу; высшее благо на земле есть познание истины – блаженство, равносильное познанию Бога. Занятия наукою и философией М. вменяет в религиозную обязанность каждому мыслящему еврею, утверждая, что истинная религия и истинная философия не противоречат друг другу. Доказательствам этого положения посвящена его книга: «Морэ Невухим», в которой он стремился примирить еврейское вероучение с философией Аристотеля. Необходимость такого примирения М. мотивировал тем, что чистая монотеистическая идея затемнилась в иудаизме многими чуждыми ей элементами. В «Морэ Невухим» М. развивает метафизическое учение об атрибутах Божества, которые он освобождает от всякой материализации. М. написал еще «Хохмат га-ибур» (трактат о календарном счислении), «Милот гигоин» (руководство по логике) и мн. др. «Морэ Невухим» М. (в араб. подлиннике «Delalat Alh'irin» переведено на франц. яз. Мунком («Le Guide des Egares», П., 1856 – 66); первая часть его в нем. переводе изд. Фюрстенталем (Кротошин, 1839), третья часть – Шейером (Франкфурт на М., 1838). Ср. И. Гурдянд, «О влиянии философии мусульм. религии, а именно мутакалимов, мутазалимов и амаров, на философию религии М.» (СПб., 1863); Weiss, «Rabbi Moses ben Maimon» (B., 1881; на древнеевр. яз.); Eisler, «Vorlesungen uber die jud. Philosophen des Mittelalters» (B., 1870 – 76); Gratz. «Geschichte der Juden» (т. 6, Лпц., 1871; есть русский перевод); Guttman, «Das Verballniss des Thomas von Aquino zum Judenthum» (Геттинг., 1891); Bardowicz, «Die rationale Schriftauslegung des Maimonides» (Б., 1893). – Значение М. в медицине, которую он изучал под руководством Аверроэса, остается до сих пор не выяснено, потому что главнейшие его сочинения еще не изданы. В них он обсуждает причины болезней, кормление больных и здоровых, действие ядов и противоядий, лечение ран и т. д. Напеч. соч.: «Tractalus de regimine sanitatis» (письма к султану, Венеция, 1514 и 1521, Р.; перевод на немецкий язык: «Maimonides Diatetisches Sendschreiben an den Sultan Saladin». Mit Noten berausgeg. von Winternitz; Вена 1843); «Aphorismi» (25 книг; лат. изд., 1489, 4", 1497, 1500); «Яды и противоядия» (в еврейских и латинских списках, перевод напечатан на франц. яз.: «Traite des poisons de Maimouide, XII siecle; avec une table alphabetique des noms pharmaceutiques», trad. par Rabbinowicz; П. 1867). Не напечатаны: «О геморрое» (арабские и еврейские рукописи); «О причинах и признаках болезней» (еврейские списки), несколько мелких сочинений и перевод Авицены на евр. яз.

    Майн-Рид

    Майн-Рид (Mayne Reid, 1818 – 83) – известный английский романист, род. в Ирландии, в 1838 г. переселился в Сев. Америку, где несколько лет подряд предпринимал торговые и охотничьи экспедиции вверх по Ред-Риверу и Миссури до Скалистых гор. В 1846 г. принял участие в войне с Мексикою и был произведен в капитаны. Поселясь в Лондоне, утилизировал в ряде романов свои разнообразные впечатления. Не перечисляя всех произведений М., назовем лишь главнейшие из русских переводов (СПб., между 1863 и 1874 г.): «Изгнанники в лесу», «Охотники за растениями», «Прогулка молодых боеров по южной Африке», «Уединенное жилище», «Всадник без головы», «Остров Борнео», «Американские партизаны», «Мехиканские степи. Белый степной конь», «Охотничий праздник», «Сигнал бедствия», «Смертельный выстрел», «Степные разбойники в Техасе», «Тайны великой Индии», «Квартеронка». Есть еще много переделок для юношества. "Сочинения М. " издавались и собраниями, напр. М. Вольфом (СПб., 1865 – 66). Не отличаясь художественными достоинствами, романы М. привлекают и до сих пор, особенно юношество, своими картинами природы и ярким, хотя и грубым этнографическим колоритом. Занимательный сюжет, отличительное достоинство первых романов М., в позднейших сменился массою плохо скомпилированного географич. и естественноисторического материала.

    Майолика

    Майолика – итал. блюда, вазы, аптекарские банки, различная посуда для домашнего употребления и комнатного убранства, архитектурные украшения и вообще изделия всякого рода из обожженной глины, покрытые непрозрачною глазурью и раскрашенные огнеупорными красками. Название таких изделий произошло от о-ва Майорки (Maiolica – имя о-ва, смягченное итальянским народным произношением), откуда, в 1115 г., были впервые вывезены генуэзцами, как военная добыча в борьбе с пиратами, испано-мавританские керамические сосуды и поливные плиты, послужившие для итальянских гончаров образцами при их опытах производства М. Кроме этих образцов, между которыми особенно замечательны вазы и блюда, орнаментированные чаще всего немногоцветными узорами и отсвечивающие на своей поверхности металлическим отблеском (rifletto, reflet) стали или меди, на развитие М. несомненно имели влияние подобные изделия Малой Азии и Персии, занесенные в Италию через сношения ее торговых городов с Сицилией и Востоком. Колыбелью итальянской М. может считаться Пиза, где впервые появились подражания арабским и персидским работам. Отсюда производство М. перешло прежде всего на берега р. Метауро, в урбинском герцогстве, и затем распространилось как в его столице и других городах, так и в разных, более или менее отдаленных от него, местах Апеннинского полуо-ва. Вначале итальянские мастера изготовляли только так наз. полумайолику (mezzo-maiolica), т., е. предметы из красной глины, покрывавшиеся тонким слоем белой и, после первого их обжигания, получавшие разрисовку и свинцовую глазурь, за которыми следовало вторичное обжигание. Настоящая М. явилась тогда, когда стали употреблять для изделий желтоватую или беловатую глину и; вместо свинцовой поливы, покрывать ее глазурью из смеси окисей свинца и олова, которою уже пользовался для своих терракот знаменитый Лука делла-Poббиa. Развитию М. много способствовали быстро усилившийся запрос на нее в высших слоях общества и покровительство, оказываемое ей владетельными особами, особенно урбинскими, феррарскими и флорентийскими герцогами, также общий подъем итальянского искусства в эпоху Возрождения. Период процветания М. продолжается с конца XIV по конец XVI ст. В эти два столетия она достигает высокого совершенства в отношении форм изделий, блеска и гармонии красок, качества поливы, вообще тонкости и изящества работы; занимающиеся ею мастера нередко выказывают себя истинными артистами; лучшие итальянские художники не гнушаются сочинять рисунки для воспроизведения на сосудах. В особенности пользуются известностью продукты фабрик Урбино, Губбио, Кастель-Дуранте (ныне Урбании), Пезаро, Форли, Деруты, Каффаджоло, Фаэнцы, Феррары; сверх того, существовали майоликовые мастерские в Сиенне, Фьезоле, Римини, Фабриано, Венеции, Падуе, Бассано, Витербо, Неаполе и мн. др. местах. Произведения одной местности отличаются от изделий другой преобладанием и любимым сочетанием известных красок, характером орнаментации, свойством поливы, цветом ее металлического рефлекса и т. п. признаками, по которым современные нам любители и собиратели М. распознают работы различных фабрик и мастеров, независимо от марок, нередко встречающихся на этих предметах. Так, например, мастера Губбио, в числе которых самыми искусными были Джорджио Андреоли, его братья, Салимбени и Джованни, обращали внимание больше всего на силу, а его сын, Виченцио, на гармонию красок, и щеголяли золотистыми и рубиновыми отблесками своих блюд с изображением нестрого нарисованных исторических сюжетов и бюстов красавиц (т. наз. amatorie – блюда, на которых посылались или подносились в подарок сласти по случаю свадеб и др. торжеств). Напротив того, фабрики Урбино, производившие М. в огромном количестве, которое расходилось не только по всей Италии, но и в других странах Европы, славились изяществом форм роскошной посуды и художественностью украшающих ее рисунков, по большой части копий с композиций Рафаеля и др. знаменитых живописцев. Главные мастера здесь были Франческо Гардуччи, Асканио дель-фу-Гвидо, высокодаровитый Франческо Ксанто, семейство Фонтана и др. Рефлекс золотистого или рубинового цвета, нередко встречающийся на урбинским М., нежнее и чище чем тот, которого достигали мастера Губбио. Изделия тосканского городка Каффаджоло узнаются по краскам: темно-синей, почти черной или воронова крыла, густой кобальтовой, а также ярко-желтой и оранжевой, гармонирующей с синим цветом и выделяющейся на ярко-белом фоне . Изображения на этих изделиях состояли преимущественно в арабесках сначала восточного характера, а потом стиля Возрождения, в гербах, аллегорических фигурах и эмблемах и отчасти в религиозных сценах. Отличительными признаками М. пезарского происхождения (главные мастера – Джиронамо дел-де-Габбиче, его два сына, Бернардино Гальярдино и Якомо Ланфранко) преимущественно служат желтая полива и лиловатый металлический отблеск . Здесь впервые стали изображать на чашах и блюдах бюсты и конные фигуры воинов, рыцарские сцены и портреты молодых женщин (amamorie). Специальностью КастельДуранте был глубокий голубой или золотисто-желтый фон, на котором изображались, преимущественно белою и серою красками, арабески, арматура, грифоны, сирены, амуры, густые гирлянды, пучки цветов и т. п. Из мастерской Деруты, устроенной учеником Л., делла-Роббиа, Антонием дель-Дуччьо, выходила посуда с рельефами, вазы в виде сосновых шишек, тонкие М., расписанные орнаментами и изображениями женских бюстов и исторических сюжетов; господствующими в ней красками были голубая или бистрового цвета, рефлексы – янтарные. Фаэнца отличалась легкостью своих изделий и превосходною, белою, блестящею их поливой; орнаментация их состояла по большой части в изящных арабесках, светлых на светлом, преимущественно лиловато-сером фоне . В середине XVI ст. манера исполнения и сюжеты фаэнцских М. несколько изменились, и они стали сильно походить на урбинские вследствие перехода в Фаэнцу тамошних мастеров; желтого цвета с металлическим отблеском эта местность не знала до конца. Производство прекрасных М. развивается, во 2-й половине XV в., в Неаполе и его окрестностях (так назыв. абруццская школа). Из здешних фабрик выдается над всеми достоинством своих работ основанная в Кастелли и управляемая талантливыми мастерами Нордо ди-Кастелли и Антониусом Лоллусом. Последнему приписывают изобретение позолоты по фаянсу, заимствованное от него урбинскими и друг. итальянскими керамистами. После следовавшего затем продолжительного упадка, фабрика эта снова возвышается в конце XVII в., благодаря трудам Джованни Груе, потомство которого поддерживает ее репутацию до самой средины XVIII ст. Из прочих пунктов Италии, имевших мастерские М., следует назвать Венецию. Между ее разнообразными изделиями особенно замечательны, в XVII ст., тарелки и блюда из плотной, стекловидной и легковесной глины, издающие при ударе металлический звук; края их украшены по большой части рельефными изображениями плодов и листьев, а дно – живописью, представляющей человеческие фигуры, иногда копии с картин Тициана и других живописцев. С начала XVIII ст., под влиянием вкуса времени, пристрастного к роскоши и маньеризму, отдающему предпочтение фарфору перед фаянсом, М. начинает падать повсеместно в Италии и превращаться из искусства в рутинное ремесло. Новейшие попытки возродить ее в этой стране не привели пока к результатам, которые затмили бы достоинство старинных изделий того же рода и уменьшили бы их интерес в глазах любителей изящного. Производство М. было занесено из Италии во Францию, где вообще, при королях Франциске I и Генрихе II, изготовление художественной посуды стояло очень высоко; но возникшие здесь майоликовые мастерские мало помалу были вытеснены фабриками фаянса. М. была известна также Швейцарии, Австрии, Германии и Нидерландам; однако, нигде не достигала такого совершенства, как в классической стране искусства. Образцы М. можно видеть в СПб., в Отделении Средних Веков и эпохи Возрождения Имп. Эрмитажа, а также в музеях Имп. общества поощрения художеств и центрального училища прикладного искусства бар. Штиглица. Ср. F. de Mely, «La Ceramique italienne» и A. Genolini, «Maioliche italiane» (Милан, 1881).
    А. С – в.

    Майоран

    Майоран (Origanum Majorana L.) – растение из сем. губоцветных (Labiatae), богатое ароматическим маслом. Однолетняя или многолетняя трава, до 1/2 м. высотою. Листья эллиптические тупые, с обеих сторон серовойлочные. Чашечка с одной стороны надрезана почти до основания; передние зубчики короче задних. Дико растет в Сев. Америке, средней Азии и южной Европе. Употребляется, как медицинское растение (Herba majoranae), в виде травы или майоранного эфирного масла (oleum mojaranae), М. очень чувствителен к холоду, поэтому у нас достигает полного развития только при посеве в парнике и последующей пересадки на гряды. При посадке прямо в грунт не дает семян даже в средних губерниях, а сама трава получается лишь позднею осенью. Вкус и запах М. горьковато-ароматический. В пищу употребляются листья с цветочными почками, срезанными в период цветения. Служит также для приготовления ароматического уксуса, в роде эстрагона. Иногда посевной М. заменяют душицею (Origanllin vulgare), которая растет у нас повсюду, но ценится ниже.

    Майя

    Майя (Мауа, множеств, число Mayab) – наименование населения полуострова Юкатан и отчасти других областей Мексики, Гватемалы, Гондураса и С. Сальвадора. До прихода испанцев в стране М. существовало большое количество мелких владений; поселение Майяпан, под управлением династии Коком, имело, по преданию, как бы гегемонию в общем союзе. По словам туземцев, оно было разрушено за 125 лет до прихода испанцев. Весь образ жизни М. в доиспанское время был сходен с мексиканским, только приноровлен к гораздо более теплому климату. Дома были просторны и легки, покрыты соломою или пальмовыми листьями и с большим навесом. Одежда мужчин состояла из повязки для прикрытия наготы, у женщин – из платка, обмотанного вокруг бедер . М. стискивали головы детей между досками, чтобы дать им длинный, сплющенный вид. Они заостряли точением зубы, пробуравливали носовую перегородку и татуировали верхнюю часть тела. Календарь их в существенных чертах был тождествен с мексиканским, равно как и авгурское искусство; лишь имена знаков и картин – иные, хотя относительно большей их части можно доказать, что они вытекают из тех же представлений, как и соответствующие мексиканские. Картины у М. получили значение письменных символов. М. далеко оставили за собою мексиканцев в изобилии архитектурных памятников и в развитии иероглифического письма. Как и другие среднеамериканские народности, М. не умели возводить сводов. Их крутые пирамиды, длинные, низкие фасады дворцов, с узкими, кверху трехугольником сходящимися отверстиями для дверей, не представляют красоты линии или композиции. Зато в декорации М. достигли многого. Она состоит из несколько раз переплетенных или как бы вдвинутых друг в друга орнаментов, образцами которых были узоры тканей, особенно сеткоооразных. Война с испанцами заставила М. разбрестись по лесам. Ср. Stoll, «Die Sprache der Ixil Indianer. Ein Beitrag zur Ethnologie und Linguistik der Maya» (Лпц., 1887); его же, «Die Mayasprache der Pokomgruppe» (Вена, 1888). Иероглифы М. сохранились в 4 рукописях (в Дрездене, Париже и Мадриде); они дают или изображения фигур, или соединены в группы 4 или 6 иероглифов над фигурными изображениями. Календарные знаки и цифры сопровождают весь текст. Над разъяснением их работали прежде всего de Rosny (Essai sur le dechiffrement de l'ecriture hieratique de l'Amerique centrale", П., 1876) и Cyrus Thomas («A study of the Manuscript Troano», Вашингтон, 1882). Система цифр, благодаря Э. Фёрстеманну («Erlauterungen zur Maya: Handschrift der Konigl. offenlichen Bibliothek zu Dresden», 1886), совершенно разъяснена. Для разбора иероглифов много сделали Шелльгас (в «Zeitschrift fur Ethnologie», 1886) и Зелер (в «Verhandlungen der Berliner Anthropologischen Gesellschaft», 19 марта 1887 г., и в «Zeitschrift fur Ethnologie», р. 231 сл.). Последний доказал, что группы иероглифов составляются из одного иероглифа, относящегося к изображенному в картине под ними действию, другого – иероглифически означающего соответствующего бога, и еще 2-х, сообщающих атрибуты бога. Самые иероглифы – не соединения элементов, представляющих известный звук или звукосочетание, но почти исключительно идеограммы. Ср. «Die Maya-Handschrift, der Konigl. offentlichen Bibliothek zu Dresden» (изд. Forsltemann, 2 изд., Дрезден, 1892); Seler, «Der Charakter der aztekischen und der Maya-Handschriften» («Zeitschrift fur Ethnologic», Б., 1838, 1891); Schellhas, «Die Gottergestalten der MayaHandschriften» (там же, 1892).

    Макаки

    Макаки (Inuus или Macacus) – род обезьян Старого Света с большими защечными мешками, большими седалищными мозолями, выдающейся мордой, короткими большими пальцами передних конечностей и более короткими конечностями, чем у близких к ним мартышек. За исключением одного вида водятся в Азии, живут стадами, частью в лесах и скалистых местностях. Легко приручимы, понятливы, легко привыкают к неволе и размножаются в зоологических садах; это самые обыкновенные из обезьян, содержимых в неволе. Обыкновенный М. сверху зеленовато-бурый, снизу сероватобелый, лицо свинцово-серое, между глазами белое, руки черные, длина до 118 стм., из которых хвост 58 стм. Очень обыкновенен в Индокитае и на Остиндских о-вах. Шляпная обезьяна, называемая также китайской (I. sinicus Wagn.), сверху зеленовато-серая, снизу беловатая с черными ушами и руками и с лучеобразнорасходящимися от темени волосами на голове, длиною 90 стм., из которых хвост составляет половину. Водится в южн. части Индостана; считается священной и, благодаря своей неприкосновенности, сильно надоедает и вредит жителям. Бундер (I. rhesus) сверху зеленоватого или сероватого, снизу белого, лицо, руки, уши и седалищные мозоли красного цвета; шерсть сверху густая, снизу редкая; длина тела 50 – 60 стм., хвост 25 стм. Водится в сев. Индостане, Кашмире (до 2000 м. над ур. моря), Непале, Сиккиме. Маго или магот, турецкая, безхвостая обезьяна (I. ecaudatus), от рыжевато-оливкового до желто-бурого цвета, снизу серожелтоватого, лицо, уши и руки мясного, седалищные мозоли бледно-красного; длина до 75 стм., хвост лишь в виде бугорка. Живет в скалистых местностях СЗ Африки и в небольшом числе на скалах Гибралтара – единственный вид М., живущий не в Азии, и единственная европейская обезьяна. Может быть европейские экземпляры – потомки давно завезенных сюда особей; одно время маго на Гибралтаре приближались к окончательному вымиранию, но затем сюда привезли несколько экземпляров из Африки и число М. на Гибралтаре значительно возросло. М. легко приручается и обучается различным штукам.
    Н. Кн.

    Макаров Степан Осипович

    Макаров (Степан Осипович) – контр-адмирал, род. в 1848 г.; с 1865 г. на морской службе; в 1872 – 76 гг., состоял при адмир. Попове, был занят устройством непотопляемых приспособлений на наших броненосных судах. В турецкую войну 1877 г. отличился, командуя кораблем «Вел. кн. Константин». В 1881 г. производил исследование течений Босфора. О результатах этих исследований М. напечатал в соч. «Об обмене воды Черного и Средиземного морей» (1883). В друг. соч. «Витязь и Тихий океан» (1893) М. изложил результаты исследований температуры и удельного веса морской воды в Сев. Тихом океане, произведенных М. во время кругосветного путешествия (1886 – 89) на корвете «Витязь». С 1891 по 1894 г. М. состоял главным инспектором морской артиллерии, а в 1895 г. командовал тихоокеанской эскадрой во время китайско-японской распри.

    Макбет

    Макбет (Macbeth) – король шотландский (1040 – 57), как и соперник его, Дункан I, был внуком короля Малькольма II. Он разбил и убил Дункана в 1010 г. при Дунсинане (в Пертшире) и правил энергично, возмущая вельмож своею строгостью; из них Макдуфф, тан файфский, бежал в Англию и возбудил к мести Дунканова сына Малькольма. При поддержке могущественного Сиварда, графа Нортумбрии, союзники в 1054 г. взяли замок М., Дунсинан. Война продолжалась, пока М. не пал в 1057 г. при Лумфаноне. М. известен по трагедии Шекспира, следовавшего в ней сказочным преданиям.

    Маклер

    Маклер (англ. broker, франц. courtier, нем. Makler, итал. и нем. sensale) – лицо, по профессии своей занимающееся посредничеством при заключении сделок. В гражданском обороте деятельность М. определяется общими началами гражданского права; специальные постановления существуют относительно открытия заведений для маклерского промысла (так наз. комиссионерские конторы). Специфический характер носит деятельность М. в торговом быту, и именно на бирже. Различают М. товарных и М. биржевых в тесном смысле этого слова, т. е. М., работающих на фондовой бирже. Среди последних также происходит процесс специализации. Так, на берл. бирже все фонды распределены по группам, число которых достигает 30, и даже присяжные М. работают лишь в пределах той или другой группы. В портовых городах существуют еще корабельные М. (для посредничества по зафрахтованию судов) и М. морского страхования; те и другие обязанности часто исполняются одним и тем же лицом. Римское право не различало маклерства в торговом обороте от посредничества по общегражданским сделкам, подводя и то, и другое то под понятие мандата, то под понятие negotiorum gestio. Как специфический институт торгового права, маклерство сложилось на почве герм. права и уже в средние века регламентировалось городскими «маклерскими уставами» (Maklerordnungen). Как лица, близко осведомленные с положением спроса и предложения на рынке, М. легко могли бы эксплуатировать тех, кто обращается к их посредничеству; отсюда запрещение М. торговать за свой счет. Вместе с тем маклерскиe уставы стремились организовать институт М. на корпоративных началах. М. превратились в должностных лиц, назначаемых в установленном порядке и приводимых к присяге. М. предоставлено облекать сделки, совершаемые через их посредство, в письменную форму, с обязанностью вести реестр таким сделкам (маклерская книга), а выдаваемым ими документам о заключении сделки присвоена сила бесспорного доказательства (маклерские записки). Постепенно развивалась и другая функция М. – устанавливать оффициальные цены на продаваемые через их посредство товары. С другой стороны, за М. было признано исключительное право на посредничество при заключении торговых сделок. В XIX в. во всемирной торговля первостепенное значение получил элемент спекуляции, требующий быстроты и по возможности тайны при заключении сделок. Монополия присяжных М., при чрезвычайно сильном увеличении числа торговых сделок, оказалась тормозом для торговли. Современные условия торговли требуют, чтобы посредник немедленно мог принять предложение и приступить к его исполнению; между тем, выступать в роли контрагента или по крайней мере комиссионера присяжные М. не имеют права. Все эти соображения, выставляемые против прежней организации присяжных М., имелись уже ввиду при составлении общегерманского торгового уложения, но составители его не решились принять их всецело. Оно сохранило институт присяжных М., как должностных лиц, и удержало запрещение им торговли за собственный счет, но дальнейшую организацию института предоставило законодательствам отдельных государств. Это привело к тому, что во всей Германии и Австрии отменено исключительное право присяжных М. на посредничество при заключении биржевых сделок, и маклерский промысел признан свободным. Наряду с присяжными М. действуют частные М. (Pfuschmakler), совершенно оттесняя первых, образуя для отправления маклерского промысла даже акционерные общества (маклерские банки), в Гамбурге присяжные М. упразднены официально. Присяжные М. тем не менее имеют руководящее значение при установлении курса. Обсуждаемый теперь (апрель 1896 г.) в германском рейхстаге проекта биржевой реформы, имея в виду сосредоточить в руках официальных М. (Kursmakler) заключение биржевых сделок, предполагает разрешить им участие за собственный счет в торговых сделках, постольку, поскольку это необходимо для выполнения получаемых ими поручений.
    Во Франции различают биржевых агентов (Agents de change), т. е. М., работающих на фондовой бирже, и товарных М. (Courtiers des Marchandises), из которых последние распадаются на М. товарных в тесном смысле, страховых, корабельных и М. сухопутных и водяных транспортов. Биржевые агенты пользуются исключительным правом на посредничество при заключении биржевых сделок; единственно ими устанавливается курс. При всем том фактически не малое значение имеет на франц. биржах «кулисса», т. е. совокупность неприсяжных М. . Участвовать в сделках за собственный счет биржевым агентам воспрещено. Code de commerce (в Варшаве действующий поныне) запрещал им и принимать на себя гарантию в исполнении договоров, заключенных через их посредство. Законом 1885 г. не только отменено это постановление, но на каждого биржевого агента возложена ответственность по сделкам, заключенным через его посредство. Ответственность эта обеспечивается особым залогом (в Париже – 250000 фр.). Биржевые агенты назначаются правительством, но каждому агенту, при выходе в отставку, предоставлено право представить на свое место кандидата, что сводится к продаже этих мест; в последние годы за место биржевого агента в Париже платилось свыше 2 милл. фр. На всех почти франц. биржах агенты составляют корпорацию (паркет), во главе которой стоит синдикат (Chambre syndicale), из синдика и 2 – 6 заседателей. Синдикат наблюдает за неприкосновенностью прав и привилегий биржевых агентов, имеет над ними дисциплинарную власть и разбирает споры их между собою и с третьими лицами. Монополию маклерского промысла Code de commerce установлял и для товарных М., но с 1866 г. этот промысел признан свободным: всякое лицо, удовлетворяющее известным условиям, имеет право требовать включения в реестр М. Присяжные М. имеют исключительное право участвовать в установлении цен; им предоставлено заключать сделки и за собственный счет, но об этом они обязаны доводить до сведения своих клиентов.
    В России институт М. впервые появляется в 1717 г., когда, в ведении коммерцколлегии, учрежден был гоф-маклер для покупки и продажи казенных товаров. М. или «торговых сводчиков» для частных людей. Регламент главного магистрата 1721 г. предписывает назначать, из купечества, в приморских и других «знатных» городах, по образцу западной Европы. Вексельный устав 1729 г. отвергает обязательное заключение торговых сделок чрез посредство М. В силу указа 7 июня 1729 г. маклерским промыслом могут заниматься лишь присяжные М., определенные коммерцколлегией. Сенатский указ 15 апреля 1762 г. предписывает определить М. во всех городах, где большие торги бывают. Уставом купеческого водоходства 25 июня 1781 г. учреждены выборные М. для заключения договоров между корабельщиками и водоходцами и их нанимателями, а равно договоров о продаже кораблей и о составлении товариществ по постройке или покупке кораблей. Уставом Благочиния 8 апреля 1782 г. учреждены частные М. (т. е. состоящие при частях города), собственно для свидетельствования договоров о городских недвижимостях, и М. слуг и рабочих людей. Деятельность частных и городовых М. и публичных нотариусов, обнимая собою функции биржевых М. (посредничество по торговым делам и при заключении договоров и условий), сверх того состояла еще в совершении векселей и заемных писем (последнее биржевым М. запрещалось). В С.– Петербурге протест векселей и явка заемных писем были предоставлены в особенности нотариусам. В настоящее время частные и городовые М. или публичные нотариусы заменены нотариусами окружных судов, но существуют на прежнем основании в тех местностях, где не введено положение о нотариальной части 1866 г. Они определяются по выборам купечества, с утверждения городских управ, а в местностях, где не введено городовое положение 1870 г. – с утверждения городских дум. Они могут заниматься посредничеством по торговым делам, выдавать маклерские записки, но фактически главное назначение их заключается в свидетельствовании актов и в совершении протестов в неплатеже по векселям. Частные М. обязаны брать гильдейские свидетельства. Они ведут две книги: одну для записи векселей и заемных писем, другую для внесения разных др. договоров. Указная плата за труды их определяется городскими управами (или дореформенными думами), на которые, как это разъяснено законом 22 янв. 1891 г., возложено и наблюдение за исправным отправлением частными М. и публичными нотариусами служебных их обязанностей, а равно рассмотрение жалоб, приносимых на неправильные по службе действия их (п. 90 – 110 прилож. к 708 ст. т. Х ч. 1 Св. Зак. изд. 1887 г.). – М. судоходных расправ, существовавшие с 1810 до 1872 г., свидетельствовали во всех местах, где учреждены были судоходные расправы или их отделения, все без изъятия договоры, заключаемые судопромышленниками по предметам, относящимся до местного судоходства; они определялись, пожизненно по выбору городских обществ. В 1785 г. учреждена должность ремесленных М. В настоящее время в местностях, где не введено положение о нотариальной части, а также в Москве и Одессе, как при общей ремесленной управе, так и при каждой цеховой управе состоит по присяжному М., который ведет письменную часть и протоколы собраний; цеховые М. существуют и в С.-Петербурге. М. ремесленных и цеховых управ предоставлено право свидетельствовать контракты, заключаемые мастерами с подмастерьями и учениками (ст. 334, 354 и примеч. к 417 Устава о промышленности, Св. Зак. т. XI, ч. 2, изд. 1893 г.). – М., состоявшие с 1817 г. при прежнем государственном коммерческом банке, рассматривали поступавшие к учету векселя и следили за кредитоспособностью векселедателей и подлинностью их подписей. – М. в специальном смысле этого слова, т. е. должностными лицами, для которых посредничество по заключению торговых сделок, и только оно одно, составляет как профессию, так и исполнение служебных обязанностей, являются биржевые М. Под понятие биржевого М. закон (ст. 628 – 650 Устава торгового и уставы бирж) подводит также корабельных М. (для посредничества по зафрахтованию и продаже кораблей), М. морского страхования, биржевых нотариусов (собственно для свидетельствования и совершения актов, заключаемых между иностранцами или между иностранными и российскими подданными), биржевых ayкционистов и диспашеров . Все эти лица, за исключением корабельных М., входят в комплект биржевых М. Биржевые М. (не моложе 30 лет) избираются из купечества, причем закон рекомендует отдавать преимущество «невинно-упадшим», т. е. несчастным банкротам (В губерниях Царства Польского, где действует Code de commerce, лица, признанные несостоятельными, не могут быть биржевыми агентами и М., если купеческая честь их не восстановлена). Выбранный М. в собрании биржевых гласных подвергается биржевым комитетом испытанию в знаниях, необходимых для М., и, по утверждении в должности департаментом торговли и мануфактур, приводится к присяге. Биржевым и корабельным М. присвоен должностной знак – серебряная дощечка с соответствующей надписью. Биржевые М. избираются пожизненно и до издания закона 8 июня 1893 г. могли быть смещены лишь по суду, но теперь могут быть увольняемы, без прошения, министром финансов, по истребовании от них объяснений, а также заключения биржевого комитета. За служебные упущения биржевые М., помимо гражданской ответственности за убытки, несут еще уголовную ответственность, во многих случаях весьма суровую (ст. 1312 – З45 Улож. о наказ.). Один из биржевых М. назначается для наблюдения за правильностью действий прочих М., для собирания от них сведений о курсах и ценах на товары и для составления прейскурантов; при спб. и одесском порте и при моск. бирже он называется гоф-М., а при прочих портах и биржах – старшим М. Гоф-М. и старшие М. исполняют также обязанности и обыкновенных биржевых М. Биржевым М. запрещено заниматься за свой счет торговлей (из этого правила допущено изъятие для фондовой биржи) и состоять у кого-либо на службе в качестве приказчика; они обязаны хранить коммерческую тайну и переговоры с обращающимися к ним вести непосредственно (исполнять поручения по письменным приказам иногородних купцов М. могут только на спб. и архангельской биржах). Прошнурованная маклерская книга выдается каждому биржевому М. от департамента торговли и мануфактур на каждый год особо. До издания закона 8 июня 1893 г. книги биржевых М. не могли быть подвергаемы обревизованию, а хранились лишь для справок на случай споров или тяжб. Ныне они подлежат ревизии министерства финансов. Выписки из своих книг М. в праве и обязан выдавать лишь по требованию контрагентов или суда. Действительность сделки, заключенной через посредство М., не зависит от внесения маклерской записки в маклерскую книгу. Биржевые М. обязаны брать купеческие свидетельства второй гильдии. Для каждой биржи установлен комплект М. Право М. на вознаграждение за посредничество или на куртаж возникает как только сделка состоялась и контрагентам вручены маклерские записки; но по заведенному порядку, М. получают куртажные деньги не тотчас, а подают о них счеты по окончании года. Обычаем же установлено, что куртаж уплачивается М. лишь по исполнении сделки, вследствие чего М. фактически не ограничиваются посредничеством при заключении сделки, как это предполагается законом, но содействуют и приведению сделки в исполнение. Право М. на куртаж, им не потребованный своевременно, погашается на спб. и моск. биржах 12-месячною давностью, исчисляемою со дня заключения сделки; для других бирж установлены другие сроки; для рыбинской особых постановлений нет, и потому там действует общая давность. Размер куртажа и распределение его между сторонами определяются частью обычаем, частью законом, а иногда зависит от соглашения между М. и обоими контрагентами. На случай отсутствия местных правил, наш закон постановляет, что плата биржевым М. назначается пополам с покупателя и продавца, по 1/2% с каждого, а по денежным и вексельным переводам – по 1/4%. На спб. бирже М. получают с переводных векселей лишь 1/8% с векселеями (продавца), по прочим же денежным оборотам – столько же с заемщика денег и с продавца кредитных обязательств, монет, золота и серебра. Куртаж корабельным М. определен в СПб. с погрузителя, в какое бы место корабль не отправлялся, по 30 к. с ласта и по 18 к. с тонны, и столько же с корабельщика; но если корабль отправляется в Испанию или Португалию, то он платит 2% с суммы фрахта, а если в Средиземное море – то 3%. На заграничных биржах размер куртажа по фондовым сделкам не превышает 1/10%, причем в Берлине, Париже и Амстердаме он исчисляется с номинальной цены бумаг. Распределяется куртаж М. между обоими контрагентами пополам, но в Вене, а по товарным сделкам – почти повсеместно, куртаж уплачивается одним лишь продавцом.
    Понятие незаконного маклерства в котором закон усматривает «вред коммерции и подрыв дохода биржевых М.», представляется крайне неопределенным, так как наш закон, не обязывая торгующих на бирже заключать сделки непременно через посредство биржевых М., в то же время не определяет и признаков указанного деяния. На гоф-М. и на биржевой комитета возложена обязанность принимать меры к устранению незаконного маклерства. Закон грозит денежными и иными взысканиями как лицам, промышляющим незаконным маклерством (по биржевой терминологии – «зайцы»), так и купцам, обращающимся к содействию подобных лиц (ст. 1278 – 1279 Улож. о наказ.). Существуют три формы посредничества в заключении биржевых сделок, конкурирующего с промыслом присяжных М. Всего чаще посредник ограничивается тем, что лишь сводит продавца с покупателем, предоставляя им самим заключить между собою сделку. В деятельности подобных лиц нет ничего противозаконного; она не может влиять и на биржевые цены. Второго рода посредники действуют в качестве комиссионеров, покупая от своего имени, но за чужой счет и обыкновенно соединяя с комиссионной торговлею и торговлю за собственный счет. Такого рода лица устраняют надобность в содействии присяжных М.; но установить факт маклерской их деятельности, не воспрещая комиссионной торговли вообще, не представляется возможным. Третьего рода посредники фактически исполняют все функции М. в период переговоров о сделке, а для того, чтобы облечь ее в форму маклерской записки, обращаются к содействию присяжного М., который, за известное вознаграждение, скрепляет своей подписью маклерскую записку, составленную посредником, и заносит ее в свою книгу, здесь наибольшая доля вины падает на присяжного М., дающего свое имя для сделки, заключенной фактически без его участия. Несколько более определенным является понятие незаконного маклерства на фондовой бирже со времени издания закона 8 июня 1893 г., направленного к ограничению биржевой игры. Производство на биржах операций с фондами, векселями и валютою, без посредства М., дозволено лишь владельцам или представителям действующих в России торговых, промышленных или банкирских предприятий; этим устранена несущественная для фондовой биржи деятельность посредников первого и третьего рода и до известной степени затруднено посещение биржи некоторым посредникам второго рода, но наиболее опасная сторона деятельности последних нисколько не сужена. Этим же законом постановлено, что за незаконное маклерство или за обращение для посредничества по торговым сделкам к незаконным М., биржевой комитет, помимо возбуждения уголовной ответственности, может собственною властью лишить виновных права посещать биржу на срок до одного года; такое постановление биржевого комитета может быть обжаловано собранию биржевого общества. Временный характер имеют выставочные М. (ст. 224 Уст. о промышл.). На обязанности их, как представителей экспонентов, лежит исполнение всяких поручений по выставке и представительство экспонентов во всех тех случаях, в которых, по правилам выставки, допускается присутствие экспонентов. Продажа экспонатов и прием заказов не входят в круг деятельности выставочных М., но и то, и другое может быть им предоставлено экспонентами, как частным лицам. Обращение экспонентов к посредничеству М. не обязательно; учреждение М. не ограничивает экспонентов в праве избирать своих представителей из числа др. лиц. Правила о М. для нижегородской выставки 1896 г. утверждены министром финансов 12 мая 1895 г.
    Литература: Ring, «Maklergesetzentwurf» (Берл., 1886); Eschenbach, «Zur Borsenreform» (ib., 1892); G. Cohn, «Beitrage zur deutschen Borsenreform» (Лпц., 1895); Conrad's «Hadworterbuch der Staatswissenschaften», ст. «Maklerwesen» (т. Vl, Iена, 1892) и «Borsenwesen» (Erster Supplementband, Йена, 1895); «Material der Borsenenguetekommission» (Б., 1894); «Borsen– und Depotgesetzentwurfe, mit Motiven» (Б., 1895); Башилов, «Русское торговое право» (вып. 1, СПб., 1887).
    А. Я.

    Маковские

    Маковские – фамилия трех русских живописцев: 1) Константин Егорович М., сын известного в свое время московского любителя искусства, одного из основателей тамошнего училища живописи, ваяния и зодчества, Егора Ивановича М. (1800 – 86), род. в Москве в 1839 г.; под отцовским влиянием, 12– лет от роду поступил в ученики упомянутого училища, в котором его наставниками были М. Скотти, С. Зарянко и В. Тропинин, и получил; в 1857 г., малую серебряную медаль от акд. художеств. В следующем затем году переселился в СПб. и записался в ученики академии; был награжден малою золотою медалью за картину: «Агенты Димитрия Самозванца убивают Феодора Годунова», в 1862 г. По получении этой награды молодому живописцу предстояло участвовать в соискании большой золотой медали, но он, вместе с 12 своими товарищами, недовольными тем, что им было отказано в выборе конкурсных задач по их собственному усмотрению, вышел из академии с званием художника 2 степени и принял участие в учреждении спб. художнической артели, членом которой, оставался, однако, недолго. В 1867 г., за картины: «Бедные дети» (находится у Д. В. Стасова, в СПб.) и «Селедочница» и за три портрета (ген. Кауфмана, ген. Рокасовского и г-жи Ворониной) был признан академиком, а чрез год, за колоссальную и сложную картину: «Маслянница в Петербурге», возведен в профессоры. В 1876 г. сделал поездку на Балканский полуо-в и в Египет. Многочисленные произведения М. – портреты и картины историческо-бытового, чисто жанрового и отчасти фантастического содержания – составили ему репутацию одного из талантливейших представителей современной русской живописи. С этими произведениями он являлся сперва на годичных академических выставках, а потом (с 1874 по 1883) на выставках товарищества передвижных выставок, впоследствии же стал устраивать из них отдельные выставки, некоторые его картины были, кроме того, выставлены в Париже и Сев. Америки и распространили его известность за пределы России. Эффектность композиции и освещения, выразительный, хотя и недостаточно верный рисунок, сильный, блестящий, но излишне цветистый колорит, мастерство кисти, особенно при выписке костюмов и проч. аксессуаров, отличают все вообще работы М., между которыми, сверх вышепоименованных, главными могут считаться: «Похороны в деревне» (1872; у К. Солдатенкова, в Москве), «Возвращение священного ковра из Мекки в Каир» (1876, в Имп. Эрмит., повторение в Аничковском дворце), «Болгарские мученицы» (1878), «Русалки» (1879, в Имп. Эрмит.), «Свадебный пир в боярской семье» (1885), «Выбор невесты царем Алексеем Михайловичем» (1886), "Смерть Иоанна Грозного (1888), «Под венец» (1890), портреты: А. С. Драгомыжского, сенатора Веймарна, А. Е. Тимашева, жены художника с детьми, гр. Муравьева-Амурского, гр. С. Р. Строганова, певца О. Петрова и нек. др. 2) Владимир Егорович М., брат предыдущего, род. в Москве, в 1846 г., художественное образование получил в моск. училище живописи, ваяния и зодчества; заслужил от акд. худ. в 1865 г. две малые серебр. медали за «группу с нагой натуры» и за картину: «Мастерская художника», а в 1866 г. и большую такую же медаль за «Литературное чтение». Окончил курс упомянутого училища в том же году. В 1869 г., за картину: «Крестьянские мальчики стерегут лошадей», академия наградила его званием классного художника I степени и золотой медалью г-жи Лебрен, установленною для отличившихся в экспрессии, а в 1878 г., за картину «Любители соловьев» (находится в Третьяковской галерее, в Москве) признала академиком. С самого учреждения товарищества передвижных художественных выставок он был деятельным его членом и почти ежегодно украшал эти выставки своими произведениями. Состоя в течение более 20 лет преподавателем в означенном моск. училище, в значительной степени способствовал развитию многих молодых талантов. В 1894 г. был назначен в профессоры-руководители одной из мастерских, учрежденных при акд. художеств по ее новому временному уставу, поселился в СПб., и вскоре занял пост ректора высшего художественного училища академии. Обладая находчивостью в композиции и тонкой наблюдательностью, превосходно изучив типы и нравы людей различных слоев общества и сделав свою технику вполне. послушной идеям, М. занял, по смерти В. Перова, первое место среди русских жанристов и одно из видных между иностранными. Он изображает преимущественно сцены из быта нашего низшего и среднего сословий, задуманные остроумно, полные правды, проникнутые добродушным юмором или едкою сатирою. Кроме того, он успешно писал иногда портреты и пробовал свои силы в аквафортном гравировании, по части которого им издан, в 1887 г., любопытный альбом воспроизведений его собственных этюдов. Огромное количество картин, вышедших из-под его кисти, рассеяно по домам богатых любителей искусства; некоторые из них находятся в Третьяковской галерее, в Москве. Наиболее замечательные произведения М. – «Приемная доктора» (1870), «Придворные певчие» (1870), «Любители соловьев» (1873), «Благотворительница» (1878), «Толкучий рынок в Москве» (1879), «У мирового» (1880), «В четыре руки» (1880), «Казначейство в день выдачи пенсии» и «Крах банка». 3) Николай Егорович М. (1842 – 86), брат предыдущих, получил первоначальное образование в моск. архитектурном училище дворцового ведомства, с 1859 по 1866 г. учился в акд. худож. по отделению архитектуры и при окончании курса, этого учреждения приобрел звание свободного художника с правом производить постройки. Однако вскоре он бросил специальность, к которой готовился, и, пристрастившись к живописи, стал писать перспективные виды и пейзажи. В 1872 г., за «Вид церкви в с. Дьякове, Московской губ.», академия признала его классным художником 3 ст., а через год после того, за «Вид Москвы», повысила в классные художники 2 степени. В 1874 г. он сделал поездку на Восток и привез запас материалов для своих последующих произведений. Большинство его картин являлось на передвижных выставках. Лучшими из них могут считаться, сверх двух вышеупомянутых видов, следующие три: «Улица в Каире», «Нижний Новгород» (находится в Третьяковской галерее, в Москве) и «Ярмарка в Малороссии».
    А.С – в.

    Макрель

    Макрель – рыба из сем. макрелевых (Scombridae), отряда колючеперых костистых рыб (Acanthopteri). К этому же семейству принадлежат, между прочим, тунец и ремора. Род М. (Scomber) отличается вытянутым, мало сжатым с боков телом. Спинных плавников два, разделенных промежутком, из них передний с слабыми иглами. Позади второго спинного и заднепроходного плавников по нескольку маленьких плотных плавников с немногими лучами. Брюшные плавники на груди. Чешуи очень мелкие. К этому роду принадлежит несколько видов, водящихся в умеренных и жарких морях, за исключением атлантических берегов Южной Америки. Обыкновенная М. (Scomber L.) достигает в длину от 30 до 60 стм.; спина темного стально-синего цвета, с золотисто-зеленоватым блеском и многочисленными, узкими, волнистыми, темными поперечными полосками; бока и брюхо серебристые; плавники зеленоватые. Водится в Черном и Средиземном морях и в Атлантическом океане. Два раза в году большими стаями подходит к берегам, весною с целью икрометания, осенью, в меньшем количестве, следует за стаями молодых сельдей. Мясо очень ценится. Употребляется в пищу свежая, копченая и маринованная.
    В. Ф.

    Максвелл

    Максвелл (James-Clerk Maxwell) – один из великих физиков нынешнего столетия, родился в Эдинбурге 13 июня 1831 г. Происходил из знатной шотландской фамилии Клерков Пеникуик. Отец его, юрист по образованию, приняв фамилию М., жил в своем имении в Гленлэре, где и протекло детство М. В 1841 г. М. отдан был в гимназию в Эдинбурге; к 1846 г. относится первая его ученая работа. Перейдя в 1847 г. в эдинбургский унив., М., под руководством Келланда, Форбса и др., с жаром принялся за изучение физики и математики; работы М., относящиеся к этому времени, указывают уже на необыкновенные его способности. По окончании унив. М. решил посвятить себя науке и переехал в 1860 г. в Кембридж в Тринити колледж, где в продолжение 4 лет неустанно работал, изучая любимые науки; общение с Стоксом, В. Томсоном и др. не осталось без следа на развитии молодого ученого, а внимательное изучение работ Фарадея дало направление всей его деятельности. В 1854 г. М. блестяще кончил курс, был оставлен при унив., и уже в 1856 г. занял должность преподавателя физики в Маришал колледже, в Абердине. В 1857 г., за работу «Об устойчивости Сатурновых колец», М. удостоен был приза Адамса. В 1860 г. М. переехал в Лондон на должность преподавателя физики в King's College, но уже в 1865 г. оставил эти занятия; поселившись в имении в Гленлэре, всецело посвятил себя ученым работам. Прожив здесь несколько лет почти безвыездно, М. в 1871 г. принял предложение занять вновь созданную Кавендишеву кафедру физики в Кембридже и стать во главе Кавендишевой физической лаборатории; лаборатория эта, основанная на средства графа Девонширского, построена была (1870 – 1874) под личным наблюдением М. и сделалась рассадником учеников его. В 1873 г. М. опубликовал свое знаменитое сочинение: «Trealise on Electricity and Magnetism», в 1879 г. издал остававшиеся дотоле неизвестными работы Кавендиша. Болезнь груди уже с 1873 г. подтачивала силы М. и в 1879 г. 5 ноября он скончался. М. должен быть причислен к числу величайших естествоиспытателей всех времен; в нем соединялись редкая проницательность ума с богатой научной фантазией, глубокое знание математики с необыкновенной экспериментаторской ловкостью. Работы М. носят главным образом математический характер, но он не был в душе математиком; склад ума его ближе всего подходил к складу ума Фарадея, развитие учения которого об электричестве и магнетизме создало ему всемирную славу. В 1855 г. он опубликовал первую работу, относящуюся к этому предмету: «О линиях сил Фарадея», где взгляды Фарадея изложил математическим языком; он не переставал работать над этими вопросами до 1873 г., когда объединил все свои работы в знаменитом «Учении об электричестве и магнитизме» («Treatise on Electricity and Magnetism», 1873), выдержавшем 3 английских издания, 2 французских и 1 немецкое. Сочинение это легло в основание всего новейшего учения об электричестве и представляет собой один из великих памятников человеческого гения. Сокращенное, более популярное извлечение из этого курса издано было в 1881 г. Гарнетом в Лондоне; в 1883 г. оно переведено было на немецкий, а в 1886 г. на русский («Электричество в элемент. обработке», перев. под ред. М. П. Авенариуса, Kиев, 1886). Другие работы М. по физике касались вопросов кинетической теории газов, в которой ему удалось найти новые важные законы, и вопроса о восприятии цветов и об их сочетании; последние работы особенно замечательны по примененным в них экспериментальным приемам, за них в 1860 г. он награжден был медалью Румфорда. М. принимал также деятельное участие в работах британской ассоциации для развития науки; ему принадлежат опытные работы над установлением единицы электрического сопротивления и точная поверка закона Ома. Из других работ М. большинство относится к механике и небольшое число к чистой математике; к последним принадлежит первая его работа: «О черчении овалов и об овалах о многих фокусах», напечатанная, когда автору ее было всего 15 лет. М. изданы кроме того элементарная «Теория тепла» («Theory of Heat», 1875), выдержавшая на родине 10 изданий, затем 2 немецких и русское, и элемент. сочинение по динамике: «Материя и движение» («Matter and Motion», 1876), переведенное на нем. язык (1881); в 1879 г. он издал работы Кавендиша («Electrical Researches of the Hon. Н. Cavendish»), хранившиеся в манускриптах с прошлого столетия. Работы его (кроме указанных выше книг) собраны и изданы унив. в Кембридже: «The Scientific Papers of J. С. М.» (edited by Niven, 2 т., Кембридж, 1890). Биографию см. L. Campbell and W. Garnett, «The Life of J. C. M., his Correspondence and Writings» (2 изд., Лонд., 1881).
    А. Г.

    Максим Хайрам

    Максим Хайрам – американец, изобретатель автоматических пулеметов и скорострельных пушек малого калибра. В 1883 г. построил пулемет ружейного калибра, в котором М. воспользовался силою отдачи для следующих действий: 1) для открывания затвора, 2) для экстрактирования стрелянной гильзы, 3) для взведения ударника, 4) для вдвигания нового патрона, 5) для запирания затвора и 6) для спуска ударника, т. е. для производства последующего выстрела. Питание пулемета патронами производится посредством холщевых лент; каждая лента имеет ряд гнезд (от 300 до 600), в которые вставлены патроны. Конец ленты закладывается в щель механизма и при стрельбе она автоматически постепенно продвигается, подводя последовательно патрон за патроном к казенному обрезу ствола. Скорость стрельбы из пулемета М. (одноствольного) достигает до 600 выстрелов в минуту; ствол при стрельбе охлаждается водою, находящеюся в особом резервуаре, окружающем ствол. Автоматические пулеметы в настоящее время получили значительное распространение: они признаются хорошим вспомогательным боевым средством как в крепостной, так и в полевой войне. Для перевозки и для действия из пулеметов предложены различные мелкие повозки и лафеты.

    Максим Грек

    Максим Грек – знаменитый деятель русского просвещения. Род., по предположениям, ок. 1480 г. в Арте (в Албании), в семье высокопоставленной и образованной. Еще юношей М., для довершения образования, отправился в Италию, где занимался изучением древних языков, церковной и философской литературы; здесь он сблизился с видными деятелями эпохи Возрождения, сошелся с известным издателем классиков венецианским типографом Альдом Мануцием, был учеником Иоанна Ласкариса. Глубокое впечатление произвели на него проповеди Саванаролы, под влиянием которого окончательно определились стойкий нравственный характер М., его религиозноаскетический идеал и дальнейшая судьба. По возвращении из Италии, около 1507 г., он постригся в афонском Ватопедском м-ре, богатая библиотека которого послужила для него новым источником знаний. В 1515 г. протом афонским получена была от вел. кн. Василия Ивановича просьба прислать в Москву, на время, ватопедского старца Савву, переводчика. За дряхлостью Саввы братия решила отправить М. Он не знал еще русского языка, но монахи считали его незаменимым ходатаем своим пред Москвой и выражали в послании к великому князю надежду, что М., благодаря своим познаниям и способностям «и русскому языку борзо навыкнот». В Москве М. был принят великим князем и митрополитом с большим почетом. Первый труд его – перевод толковой Псалтири, сделанный при помощи русских толмачей и писцов – заслужил торжественное одобрение духовенства и «сугубую мзду» князя; но домой по окончании труда, несмотря на просьбы М., отпустили только его спутников. М. продолжал трудиться над переводами, сделал опись книгам богатой великокняжеской библиотеки, исправлял, по поручению князя, богослужебные книги – Триодь, Часослов, праздничную Минею, Апостол. Оставаться келейным книжником в среде тогдашней русской жизни человек таких познаний и религиозных воззрений, как М., не мог, и столкновение его с новой средой – при всем благочестии обеих сторон – было неизбежно. Многообразные «нестроения» московского быта, резко противоречили христианскому идеалу М., настойчиво вызывали его обличения, а кружок русских людей, уже дошедших до понимания этих нестроений, видел в нем учителя, преклоняясь пред его нравственным и научным авторитетом. Обрядовое благочестие, грубое распутство и лихоимство, глубокое невежество и суеверие, усугубляемое широким распространением апокрифической литературы, нашли в М. горячего обличителя. В вопросе о монастырских вотчинах, разделявшем все русское духовенство на два враждебных лагеря, он естественно явился деятельным сторонником воззрений Нила Сорского и «заволжских старцев» и более опасным противником для «иосифлян», чем ставший его горячим поклонником Baccиан Косой. Близость с Baccиaном и опальным боярином Берсенем Беклемишевым, враждебность митрополита Даниила, сношения с явным врагом России, турецким послом Скиндером, и резкое неодобрение намерения вел. князя развестись с женою решили судьбу М. Следственное дело по политическим преступлениям Берсеня и Феодора Жареного послужило для врагов М. удобным поводом отделаться от него. В апреле и мае 1825 г. открылся ряд соборов, судивших М. (запись сохранилась только об одном). Виновность М. выводилась из его книжных исправлений, его обличительной литературной деятельности, его канонических и догматических мнений. Мысль его о неудовлетворительности славянских переводов богослужебных книг была признана ересью; подтверждением обвинения послужили найденные в его переводах отступления от текста, вполне объяснимые описками писцов и его недостаточным знакомством с русским языком. Слова М., что сидение Христа одесную Отца есть лишь минувшее, а не предвечное, с точки зрения православного вероучения имеют действительно характер еретический, но они объясняются тем, что М. не понимал разницы между формами «сел» и «сидел». Проповедь М. о безусловной иноческой нестяжательности была принята за хуление всех русских подвижников, допускавших для своих монастырей владение вотчинами. Наконец, М. сам признал на соборе, что сомневается в автокефальности русской церкви. Суровым приговором пристрастного собора, утвержденным враждебно настроенным против М. вел. князем, он был сослан в Волоколамский (т. е. «иосифлянский») монастырь, где заключен в темницу, «обращения ради и покаяния и исправления», с строгим запретом сочинять и с кемлибо переписываться. Положение М., окруженного клевретами Даниила, было невыносимо тягостно не только в нравственном, но и в физическом отношении. Поведение его в монастыре, раздражавшее митрополита, вновь обнаружившиеся ошибки в переводах (особенно в житии пресв. Богородицы, Метафраста) – ошибки, на которых М., по недоразумению, даже настаивал – и старое подозрение в государственных преступлениях, которое на первом соборе, по соображениям политическим, не нашли удобным выставить, но которое теперь, со смертью Скиндера, вышло наружу и, может быть, подтвердилось – все это послужило в 1531 г. поводом к вызову М. на новый соборный суд. Усталый и измученный жестоким заключением, М. оставил прежний прием защиты – ссылку на ученые доводы, и ограничился заявлениями, что все ошибки – дело не его, а переписчика. Упав духом, он признал себя виновным в «неких малых описях», происшедших не от ереси или лукавства, а случайно, по забвению, по скорости, или, наконец, по излишнему винопитию. Но унижение М. не удовлетворило оскорбленного самолюбия митрополита, открыто сводившего на соборе личные счеты с подсудимым, и не смягчило его судей: собор отлучил М. от причащения св. Таин и в оковах отправил его в заточение в тверской Отрочь монастырь. Здесь М. провел более двадцати лет. Об освобождении его и отпущении на родину тщетно просили и святогорская братия, и патриархи антиохийский и константинопольский, от имени целого собора и патриарха Иерусалимского. Безуспешны были также просьбы самого М., обращенные к Иоанну IV («Сочинения» М., ч. II, 316 – 318, 376 – 379) и митрополиту Макарию, который отвечал ему: «узы твоя целуем, яко единого от святых, пособити же тебе не можем». Причина, по которой Москва так упорно задерживала М., была ему ясно указана еще за тридцать лет перед тем казненным потом Берсенем: Москва боялась его разоблачений, и заступничество патриapхов, свидетельствуя о его высоком авторитете за границей, могло ему в этом смысле лишь повредить. В последние годы участь М. была несколько смягчена: ему разрешили посещать церковь и приобщаться св. Таин, а в 1553 г., по ходатайству некоторых бояр и троицкого игумена Артемия, он был переведен на житие в Троицкую лавру. В том же году царь, отправляясь, по обету, в Кириллов монастырь на богомолье, посетил М., который в беседе с царем посоветовал ему заменить обет богомолья более богоугодным делом – заботой о семьях, павших под Казанью воинов. В 1554 г. его приглашали на собор по делу о ереси Башкина, но он отказался, боясь, что и его примешают к этому делу. В 1556 г. он умер. Сочинения М. Грека, не считая грамматических заметок, построены по общему типу обличения и распадаются на три больших отдела: I. экзегетические, II. полемико-богословские – против латинян, лютеран, магометан, иудеев (жидовствующих), армян и язычников («еллинские прелести») и III. нравственно-обличительные. Последние имеют особенно важный исторический интерес; отрицательные явления тогдашней жизни – от лихоимства властей до половой распущенности, от веры в астрологию до ростовщичества – нашли в М. убежденного противника. Уважение, которым М. пользовался у лучших современников, свидетельствует о том, что значение его сознавалось и в его время. У него находили и книжное поучение, и нравственный совет, и из кельи его вышло немало учеников, между которыми достаточно назвать князя Курбского, инока Зиновия Отенского, Германа, архиепископа казанского. Многие мысли М. легли в основание постановлений Стоглавого собора: таковы главы об исправлении книг, о призрении бедных, об общественных пороках, о любостяжании духовенства; лишь в вопросе о монастырских вотчинах собор принял сторону иосифлян. Несмотря на то, что М. усвоил лишь одну сторону гуманистического образования – приемы филологической критики – и остался чужд содержанию гуманизма, он явился в истории древнерусского образования «первым посредствующим звеном, которое соединило старую русскую письменность с западной научной школой» (Пыпин). «Сочинения преподобного М. Грека» изданы при казанской дух. акд. в 1859 – 62 г.; сюда не вошли несколько сочинений, напечатанных ранее в «Скрижали» (1656), в «Церковной истории» митрополита Платона, в «Ж. М. Н. Пр.» (1834), в «Москвитянине»(1842), в «Опис. рукоп. Румянцевского муз.» (№ CCLIV, 369). Ср. Иконников, «М. Грек» (Киев, 1865-66,); Пыпин. «Вопросы древнерусской письмен.» («Вест. Евр.», 1894, VII); Жмакин, «Митрополит Даниил и его сочинения» (Москва, 1881); Нелидов, «М. Грек» (в сборнике «Десять чтений по литературе», Москва, 1895); митроп. Евгений (предположительно), «историческое известие о М. Греке» («Вест. Евр.», 1813, ноябрь №№21 и 22); Филарет (черниговский), статья в «Москвитянине» (1842, № 11); Горский, «М. Грек святогорец» («Приб. к тв. св. отцов» в рус. пер., Москва, 1859, ч. XVIII); «О трудах М. Грека» («Журн. Мин. Нар. Просв.» 1834 г.; ч. III); Нильский; «М. Грек, как исповедник просвещения» («Христианское Чтение», 1862, март); «Судное дело М. Грека и Вассиана Патрикеева» и «Прение митр. Даниила с иноком М.» («Чтения в Общ. Ист. и Древ. Рос.», Москва, 1847, №№ 7 и 9).
    А. Горнфельд.

    Максимум

    Максимум (математич.) – М. называется вообще наибольшая величина из рассматриваемых величин. В математическом анализе этим словом обозначается то значение функции, начиная от которого она как при увеличении независимых переменных, так и при их уменьшении убывает. Максимальное значение функции более всех соседних ее значений, но оно может быть менее других ее максимальных значений; наибольшее из всех максимальных значений называется М. максиморум (maximum maximorum). Рассмотрим функцию одного переменного х. Из определения математического максимума следует, что если с увеличением х функция сначала увеличивается, а затем начинает убывать, то она имеет М. именно в том месте (при том значении переменного х), в котором прибывание ее переходит в убывание. Известно, что первая производная функции положительна, если функция прибывает с увеличением переменного и отрицательна, если функция, с увеличением переменного, убывает. От положительного значения к отрицательному производная должна перейти чрез нуль. Следовательно, при том значении переменного; которому соответствует М. функции, производная ее должна быть равна нулю. Это дает возможность определять те значения х, при которых функция достигает М.; вставив же это значение х в функцию, получим величину максимального значения функции. Необходимо, однако, заметить, что, если при увеличении переменного функция сначала уменьшается, а затем начинает увеличиваться, то производная, переходя от отрицательного к положительному значению, тоже должна перейти чрез нуль, между тем как при этом функция достигает не максимального, а минимального значения (наименьшего сравнительно с соседними). Поэтому надо установить критериум для отличия М. от минимума. Но не трудно видеть, что переходя от положительного значения к отрицательному, что соответствует М., производная уменьшается и, следовательно, производная производной, т. е. вторая производная, отрицательна; при переходе же от отрицательного к положительному значений, что соответствует минимуму, вторая производная, вследствие возрастания первой производной, положительна. Итак, если требуется найти М. функции f(x), то определяют соответствующие значения х из уравненния f' (х) = 0. Вставляя эти значения в f(х), получим ее М., если f"(x) < 0 и минимумы, если f"(х) > 0. Подобного же рода рассуждениями руководствуются и при нахождении М. и минимумов функций многих переменных. Весьма многие задачи приводятся к нахождению М. и минимумов.
    Н. Делоне.

    Макферсон

    Макферсон (Джемс Macpherson, 1736 – 1796) – шотландский поэт, издал в 1760 г. «Fragments of ancient poetry, translated from the Gaelic or Esre language», принятые публикою очень сочувственно; после путешествия в Горную Шотландию он выступил с «песнями Осианa» . За политические брошюры в защиту правительства он получил место делопроизводителя набоба Аркотского; с 1780 г. был членом палаты общин. Его исторические труды и перевод Гомера не имеют значения.

    Малага

    Малага (Malaga) – торговая и военная гавань в Андалузии, в Испании, при Малагском зал., где Гвадальмедина впадает в Средиземное м.. Мягкий здоровый климат, самый теплый в Европе: средн. темп. года 19,1, января 13,0, августа 27,1. Старый город – средневекового, новый – современного характера. Собор стиля Возрождения, много мавританских зданий, крепость XIII в., два театра, цирк для боя быков на 11000 чел.; 115882 жит., Большие хлопчатобумажные, прядильные и ткацкие фабрики, железоделательные, сахарные и машинные зав. Гавань защищена двумя молами, с маяком; самая посещаемая в Испании после Гибралтара и Барцелоны, хотя нуждается в очистке от песка. Оживленная торговля, вывоз винограда, изюма, вина, фруктов, масла, ввоз леса, тканей, хлопка. Развита контрабанда. М. сильно пострадала от землетрясения в 1884 г. Основана финикийцами, наз. Malch, потом принадлежала Карфагену, Риму, вестготам, маврам – сперва кордовским калифам, потом разным мелким владельцам, в XIV в. присоединена к Гренаде, в XV в. – к Испании.

    Малайский Архипелаг

    Малайский Архипелаг (иначе Индийская Австразия или Номазия) – бесчисленное множество островов, в пределах 92° – 192° в. д. (Гринич) и 11° ю.-20° сев. шир., между юго-вост. Азией и Австралией, с поверхностью в 2003208 кв. км. На З о-ва Суматра, Ниас, Сибиру, Бату, Ментави, Паге, Энгано, Блитонг, Банка, группа Линга; на Ю – Ява, Мадура, Вали, Ломбок, Сумбава, Сумба (Чиндана), Флорес, Ротти, Тимор, Веттер, Тиморлаут и много малых; на В – Молукские, на СВ – Филиппинские, между ними и Борнео – Палаван и Сулу. Целебес, Ява, Борнео и Суматра называются Большими Зондскими, а цепь на В от Явы до Тимора – Малыми Зондскими. Многие из о-вов вулканические. Золото, железо, медь, цинк, алмазы, каменный уголь; драгоценнейшие пряности, фрукты, прекрасные древесные породы, красильные вещества. Черта от Вали и Ломбока до Борнео и Филиппинских о-вов делит группу, относительно фауны, на западную или индо-малайскую и восточную или австрало-малайскую части. В первой – слоны, тапиры, две породы носорогов, тигр, медведь, пантеры, обезьяны (орангутанги – исключительно на Борнео и Суматре); во второй обезьян нет, зато есть сумчатые. Туземцы принадлежат к малайскому племени, делящемуся на множество разновидностей. На Новой Гвиней – папуасы. Много китайцев, особенно на Яве и Филиппинских о-вах. Кроме групп Анамбас, Натуна, сев. Борнео, Лабуан и Сингапура (англ. владения), Филиппинских (исп.), губернаторства Дели на Тиморе (португ.), весь Архипелаг, по большей части непосредственно, принадлежит Голландии.

    Малакка

    Малакка (Malacca) – англ. колония, одно из так называемых Поселений Пролива (Straits Settlements), на зап. берегу Малаккского полуострова, между 2° – 3° с. ш. и 102° – 103° з. д. пространство – 1715 кв. км., с населением в 77756 чел., из коих 58000 малайцев и 13500 китайцев. Главные предметы вывоза: каучук, перец, гуттаперча, рога, кожи, трости, пряности, сахар, рис, саго, кофе, камедь, табак, черное дерево, слоновая кость. Управляется губернатором.

    Малахит

    Малахит – минерал, состав которого может быть выражен химической формулой CuCO3. C(HO)2 отвечающей 72% окиси меди, 19,9 углекислоты и 8,1 воды. Обыкновенно образует почковидные, гроздевидные и другие натечные агрегаты волокнистого, листоватого, плотного или землистого сложения. Хорошо образованные кристаллы весьма редки и всегда мелки, имеют столбчатый вид и принадлежат одноклиномерной системе. Тв. 3,5 – 4,0; уд. вес 3,7 – 4,1. Цвет зеленый; блеск различный, смотря по сложению: стеклянный, алмазный или шелковистый. При нагревании в колбе выделяет воду и становится черным. Особенно характерна для него растворимость в кислотах с выделением углекислого газа, а также в аммиаке, который окрашивается при этом в красивый голубой цвет. М. постоянно сопровождает различные медные руды, являясь продуктом выветривания последних; поэтому он нередко образует псевдоморфозы по медному блеску, блеклой руде, куприту и др. Вследствие легкости своего образования он покрывает старинные бронзовые вещи, находимые при археологических раскопках. В виде больших масс встречается в немногих местностях; первое место принадлежит Меднорудянскому руднику (близ Нижнего Тагила); затем Гумишевскому (теперь оставленному), из которого добыта огромная глыба М. (до 90 пд. весом), находящаяся в горном институте. М. известен также, хотя в меньшем количестве, и в других местах Урала, а также на Алтае. В западной Европе он находится в Шесси (близ Лиона), в Корнваллисе, Рецбании, на Гарце и др. Плотные и жилковатые разности ценятся довольно дорого и употребляются д+ля приготовления ваз, обделки столов, шкатулок и разных других предметов. Самым замечательным по красоте и размерам изделием из М. могут считаться колонны Исаакиевского собора в С.-Петербурге; они имеют 13 арш. 11 врш. высоты и 95/8 врш. в диаметре. Низшие сорта М. идут на выплавку меди.
    Д. З.

    Малая Азия

    Малая Азия (Asia Minor) – название самого западного полуо-ва Азии, ныне Анатолия . Новейшие карты: Kiepert, «Carte gеnerale des provinces asiatiques de l'Empire Ottoman» (Б., 2 изд. 1892), и его же, «Specialkarte von West-Kleinasien» (Б., 1890 – 91). Ср. также Tchihatcheff, «Kleinasien» (в «Das Wissen der Gegenwart», Лпц., 1887).
    Название М. Азии существует лишь с начала V в. по Р. Хр., со времени Орозия испанского, который написал очерк христианской истории до 410 года. Другое название ее – Анатолия (Натолия) – относится к Х в. и впервые употреблено Константином Багрянородным; имя Левант вошло в употребление лишь в новейшее время. До Орозия нынешняя М. Азия называлась 'Asia h entoV AluoV (Геродот и Страбон), или 'Asia h entoV tou Touron (Страбон), или 'Asia h entoV AluoV kai tou Touron (Страбон). Окруженная с трех сторон морем и расположенная на рубеже двух частей света, М. Азия играла значительную роль в истории древней торговли и промышленности. Отсюда вывозили пшеницу, ячмень, сезам, оливы, виноград, фрукты, лес, шафран; добывали золото (Лидия), серебро (Мизия), железо (Понт, страна халибов), медь (Каппадокия). По вопросу о племенном составе населения М. Азии существуют между учеными различные мнения. По позднейшим исследованиям Рамзея (Ramsay, «Historical Geography of Asia Minor», Л. 1890), основным племенем М. Азии являются хиттиты, иначе наз. каппадокийцами и левкосирийцами – раса неарийская, существовавшая на ряду с автохтонными племенами фригйцев и лидийцев. В XII и XI в. до Р. Хр. стали приходить в М. Азио арийские и фракийские племена, из смешения которых с туземцами образовались народности, давая свои имена большей части областей. Так мизийцы считаются фракйским племенем, родственным тевкрам, памфилийцы смешаны из каппадогайцев и пелазгов и т. д. Вообще к группе каппадокиской относятся памфилийцы, киликийцы, исаврийцы, пизиды, пафлагонцы и некоторые другие. Карийцы, лидийцы, фригийцы, ликийцы относятся к числу вымерших групп, быть может родственных тирренам (этрускам), баскам и др. и находившихся под хиттитским влиянием. Более других известен ликийский яз., от которого остались некоторые эпиграфич. данные. Значительный этнический элемент представляли фракийцы и кельты. История М. Азии сводится к истории отдельных ее монархий, ибо до македонского завоевания она не была объединена в одно государство. Многочисленные западные колонии греков не могли повлиять на жизнь отдельных монархий, из которых сильнейшей была лидийская. После троянской эпохи известна фригийская, ознаменованная борьбою с нахлынувшими с севера ордами киммерийцев. Возвышение Лидии было причиною падения фригийского царства. С 546 до 333 г. вся М. Азия была во власти Персии. В 278 г. галаты (кельты) переправились сюда из Европы и заняли средину материка. По смерти Александра Македонского М. Азия долгое время была предметом споров между диадохами, пока она не была признана принадлежащей Селевку (306 – 281), кроме Вифинии и Пергама. В 190 г. битва при Магнезии заставила Антиоха III признать верховенство римлян и передать значительную часть азиатских владений Евмену Пергамскому. В 133 г. на развалинах пергамского царства была организована так называемая провинция Азия, к которой полвека спустя присоединена Вифиния. В I в. усилился Понт, но, после долгих войн с Митридатом, в 65 г. обращены в римскую провинцию. Галатия покорена в 25 г. до Р. Хр.; несколько лет спустя к ней присоединены Понт Галатский и Пафлагония. Каппадокия сделана провинцией в 18 г. по Р. Хр., Киликия – в 102 г. до Р. Хр., Ликия и Гиамфилия – в 103 г. По Страбону, М. Азия разделялась на следующие области: l) Понт, по южн. берегу Черного моря до Галиса, 2) Пафлагония, от Галиса до Парфения, 3) Вифиния – далее до Риндака, 4) Мизия – на сев.-зап. углу полуо-ва, б) Лидия, с ионическим побережьем, 6) Кария, с дорическими колониями, 7) Ликия, 8) Памфилия, 9) Киликия – самая восточная на южном берегу М. Азии, 10) Пизидия, 11) Фригия, 12) Галатия, 13) Каппадокия, 14) Ликаония и Изаврия. Об управлении и характере этих областей в императорское время см. Моммзен, «Древняя история» (V т., гл. VIII, 287 – 330, Москва, 1885).
    Литература. Vivien de Saint Martin, «Description historique et geographique de l'Asie Mineure» (Пap. 1845); W. M. Leake, «Journal of a tour in Asia Minor 1800» (Л. 1824); Macdonald Kinneir, «Journey through Asia Minor» (1813 – 14); Ainsworth, «Travels and Researches in Asia Minor» (1842); Forbiger, «Handbuch der alten Geographie» (1842 – 48); Bergman, «De Asia Romanorum provincia» (Б., 1846); Tchihatchef, «Asie Mineure – Description physique, statistique, archeologique» (П. 1863 – 60; не оконч.); Hamilton, «Researches in Asia Minor, Pontus and Armenia» (Л., 1842); Schubert, «Geschichte der Konige von Lydien» (1884); Human und Puchstein, «Reisen in Klein-Asien» (Б., 1890); J Murray, «Handbook for travellers in Asia Minor» (A, 1895).

    Малибран

    Малибран (Marie-Felicite Malibran) – знаменитая итальянская певица (1808 – 1836), дочь известного тенора Гарсиа, сестра г-жи Виардо. Дебютировала в 1826 г.; с блестящим успехом пела в Лондоне, Париже, разных итальянских городах; обладала замечательным по объему голосом, совмещавшим в себе контральтовые и сопрановые ноты, блестящей колоратурой и сильным драматическим талантом. Первым мужем ее был купец М., вторым – известный скрипач Bepиo. М., написала несколько салонных пьес, романсов, шансонеток. После ее смерти все эти сочинения были изданы в Париже, под заглавием: «Dernieres pensees musicales de Marie-Felicite Garcia de Beriot». cm. «Cenni biografici di Madama Maria Garcia Malibran» (Венеция, 1835); Nathan, «Life of Madame Marie Malibran de Beriot» (Лонд. 1836). Смерть М. вызвала одно из лучших стихотворений Альфреда Мюссе («А la Malibran»).
    Я. С.

    Малинник

    Малинник (Rubus L.) – род растений из семейства розоцветных . Многолетние и однолетние травы, также кустарники и полукустарники. Листья у большинства опадающие, но бывают и многолетние, редко простые и цельные, по большей части сложные, перистые или лапчатые. Большинство снабжено шипами, колючками и волосками. Цветы построены по пятерному типу, тычинки в неопределенном числе, пестиков также много, сидящих на возвышенной части цветоложа, которое в остальной части вогнуто или плосковато. Завязи по оплодотворении превращаются в маленькие костяночки, совершенно такого же строения, как вишневые плоды; они собраны по нескольку на возросшем стерженьке цветоложа и образуют соплодие, которое по созревании легко снимается со стерженька; редко таких плодиков 2 или 3, еще реже один. Этот род состоит из огромного числа видов, подвидов, разновидностей и помесей. Сюда относятся около 200 видов более или менее хорошо различаемых, но разного порядка разновидностей насчитывают некоторые авторы тысячами. В Европейской России их только до 10. Из них наибольшее значение имеет малина собственно (R. idaeus L.). Многолетнее растение, ежегодно пускающее побеги, которые приносят плоды только на второй год; поэтому в малиновом кусте различают единовременно плодоносные и бесплодные стебли; стебли с тонкими шипами, особенно внизу, листья сложные, о 5 – 7 листочках, беловойлочных с изнанки, верхние листья о 3 листочках; листочки яйцевидные, заостренные, лепестки белые. В диком состоянии простирается на С почти до предела лесов. Сюда же костяника (R. saxalilis L.), ежевика, княженика . Кроме того морошка (R. Gbamaemorus L.), многолетняя трава, вышиною от 10 до 15 стм. Стебли тонкие, прямостоящие, листья, коих всего от 2 до 3, по очертанию округло-почковидные, по большею части 5-лопастные. Цветы однополовые, двудомные, лепестки обратно яйцевидные, белые, превышают вдвое яйцевидные чашелистики. Плоды в зрелом состоянии желтые, рыжеватые, в незрелом красные. Идет до Новой Земли на С, а на Ю до Волыни и Чернигова по торфяным болотам. Сюда же маммура или поленика (R. arcticus L.), многолетняя трава вышиною от 10 до 30 стм. Корневище тонкое, ветвистое, стебель тонкий, коротко-пушистый, как все растение; листья по большей части тройчатые, реже пятерные; листочки их яйцевидно-ромбические, двоякозубчатые, боковые иногда двураздельные; цветы одиноки, чашелистиков и лепестков иногда больше 5. Лепестки красные, плод красный с чернью. Во всей северной России, но за лесной предел не переходит. Селится по лесным опушкам.

    Малина

    Малина (Rubus idaeus L.) – ягодный кустарник. Хорошие плоды ценятся как летний десерт; из значительной части их готовится целый ряд сластей, варенья и напитков. Дикая лесная малина водится в большом количестве в Азии, в Америке и Европе до 66° с. ш. Сорта культурной малины, выведенные из дикой, делят на две группы: летние, которые приносят ягоды один раз в лето, более выгодные при разведении в большом размере с торговой целью, и ремонтантные или месячные, приносящие ягоды раза два и более, иной раз вплоть до самой осени. По Шредеру, для средней России лучшие сорта: с красными ягодами – Fastolff's, Hornet, Herrenhauser, Paragon, Superbe d'Angleterre, усанка, голландская; эта последняя хорошо выносит и климат Петербурга, дает крупные плоды без зеленых затвердевших плодиков по краям многосемянной костянки, между тем как этот недостаток часто встречается здесь на других сортах малины; из белых и желтых: голландская белая, антверпенская и испанская желтые, Brinckles orange; из ремонтантных: Quatre saisons rouge, Belle de Fontenay, Surpasse Fastoiff и др. Кроме того можно встретить и дикую малину, несколько облагороженную садовой культурой. Все сорта малины, которые разводятся в сев. и средней полосе Poccии, годны для разведения и на юге и в Крыму, но скоро вырождаются здесь от сухости воздуха. В противоположность дикой малине, которая растет почти всегда в тенистых местах, культурная требует местоположения открытого, для нее необходима защита от ветров, особенно северных, сильно влияющих у нас на недозревание плодов. На почву малина нетребовательна, лучше удается на плодородной, глубоко разрыхленной черноземной; не любит почв очень сухих, расположенных на солнечном припеке; равно и излишняя потность почвы вредит хорошему урожаю, так как на ней сильно развивается куст, но вместе с тем мельчает и не вызревает ягода. Разводят малину большею частью на грядах, где почва скорее просыхает и сильнее нагревается и где удобнее за нею ухаживать, почти всегда с помощью корневых отпрысков и побегов, гораздо реже семенами или черенками в парниках. Посаженная отростками или побегами малина сначала растет плохо и только чрез 3 – 4 года образует сильные кусты. Особенность этого кустарника заключается в том, что хотя самое растение многолетнее, его побеги или ветви живут не более двух лет. В первый год такой побег отростает на значительную высоту, но ягод не дает, на следующем – развивает коротенькие веточки, которые уже приносят плоды, а после сбора ягод к осени отмирает. Таким образом досаженный куст остается на одном месте около 20 лет, последовательно каждый год часть его побегов отмирает и заменяется новыми растущими от корня. Подрезка малины есть довольно важное условие для успешного ее разведения и, в виду изобилия отростков и побегов, применяется садоводами очень строго. Кроме ежегодной вырезки старых стеблей и молодых, попорченных морозом и разными болезнями, остальным сильным побегам (которых оставляют на сильный куст не более 5 – 6) срезают верхушку, оставляя 3/4 стержня, так как он то своею среднею частью и дает наиболее плодородные ветви. Такая подрезка верхушек устраняет кроме того ненормальное плодоношение молодых побегов на первом году; правда, ягод появляется немного, но они все-таки истощают молодое растение и не дают ему окончательно развиться. Удобрения малины требует много, так как сильным ростом постоянно истощает почву. Чаще всего, после осенней перекопки почвы, настилают вокруг растений навоз, оставляемый здесь до следующего лета. Поверхностное удобрение во всяком случае оказывается более выгодным для малины, чем зарывание ее; оно сохраняет влагу и свежесть почвы, а главное препятствует появлению сорных трав. Для увеличения урожая уместно и вторичное удобрение навозом, также поверхностное, после весенней перекопки гряд. В течение лета необходима для малины очистка гряд от сорных трав, подвязка гибких побегов к кольям, а на зиму пригибание побегов к земле; в таком положении они попадают под снежный покров, который служит защитою им от холодов. Более нежные сорта, куда относится большинство белых и желтых, прикрывают еще ельником и соломою, иначе мороз повредит основанию стебля и куст неминуемо погибнет. Кроме морозов малине вредят разные насекомые, гусеницы которых, и сами они, в взрослом состоянии выгрызают листья, стебли, цветочные почки и ягоды; сюда относятся вишневый пилильщик, несколько молей, шелкопряд – Bombyx Rabi, блоха – Haltica Rubi, цветоед – Authomnus Rubi, личинка жука Dasytes niger, которая ест ягоды и др. Из болезней на малины бывает грибок – Erysiphe Rubi, чернь – Capnodium salicinum, ржавчина Phragmidium R. J. и пр. все они содействуют истощению куста, что, конечно, отражается и на урожае. Меры борьбы – стряхивание насекомых, вырезка зараженных кустов и опрыскивание их различными едкими жидкостями. Убирают малину в разное время, смотря по спелости; лучше сохраняется и нежнее вкусом ягода, снятая в сухую погоду, предпочтительно утром. Урожай малины разный: в Арзамасском уезде с 500 кустов получают до 6 пд. ягод, в Пулкове ок. 100 пд. с десятины малинника. Культура малины очень обширна, в особенности она сильно развита в окрестностях больших городов, так напр. в с. Пулкове, 12 в. от Петерб., насчитывается до 1000 дес., занятых малиною.
    Г. К.

    Малиновка

    Малиновка – несколько разных видов певчих птиц. 1) Зорянка, зорька, М. (Erythacus rubecula L.) из семейства дроздовых (Turdidae); верхняя сторона, крылья и хвост серовато-оливково-бурые; нижняя сторона беловатая, лоб и горло желто-красные; у самца мелкие красно-желтые пятна на больших кроющих крыла; хвост средней длины с легкой выемкой; длина 15 стм., крыло 7 стм., хвост 6 стм. Водится в Европе, Малой Азии и Сирии, сев. Африке; в Скандинавии доходит, приблизительно, до полярного круга, в Финляндии до 64° с. ш., обыкновенна еще под Архангельском, но далее на В сев. граница ее проходить южнее; на В распространена до Пермской и Оренбургской губ. (включительно); на южн. берегу Крыма и Кавказа часть их зимует, в значительной части зап. Европы тоже отчасти зимует. Живет в лесах и рощах с подлеском, держится в кустарнике или на земле, питается личинками насекомых и червями, которых отыскивает на земле, а во второй половине лета также ягодами и семенами. Прилетает весною рано (в Петербургскую губ. в конце марта или начале апреля) и улетает поздно. Гнездится на земле под выступающим камнем и т. п., или в дупле невысоко над землею, делая гнездо из травинок и стебельков; кладка состоит из 5 – 6, реже 4 яиц, розоватых с ржавыми пятнышками; выводит птенцов 2 раза в лето. Пение приятное, хотя она не принадлежит к числу особенно хороших певцов. На Кавказе и у южн. берега Каспийского моря водится близкий вид, Е. hyrcanus, отличающийся ржавым (а не бурым) надхвостьем и большей величиною. 2) Садовая М., М., речная М., садовая камышевка (Acrocephalus dumetorum Blyth.), из рода камышевка (Acrocephalus), семейства славковых (Sylviidae); сверху она бурого цвета с оливковым оттенком, надхвостье светлее, крылья и хвост темнее, снизу глинисто-охристого цвета с беловатым горлом, серединой брюха и нижними кроющими хвоста; длина 14 стм., хвост 6 стм. Водится в Европейской России, от Киргизских степей до Петербурга и Архангельска; вне Европ. России гнездится в зап. Сибири, на Алтае, в Туркестане, Закаспийской области и на Гималаях; зимует в южной Азии. Живет в садах, в кустарниках по берегам прудов, речек и т. п.; по образу жизни похожа на болотную камышевку. В центральной России прилетает в последней трети апреля или начале мая; гнездо (из стебельков, пуха, листьев и т. п.) строится в кустах невысоко над землею; кладка состоит из 4 – 6 яиц от белого до розоватого цвета с различными пятнышками (бурыми, серо-фиолетовыми и др.). Принадлежит к числу лучших певчих птиц; в песню свою вводить отрывки песен многих других птиц. 3). Болотной М. называют, иногда, также болотную камышевку (Асгосеphalus palustris). 4) Лесная М., М., садовая пеночка, пеночка-пересмешка (Hypolais icterina Brehm) из сем. славковых (Sylviidae). Род Hypolais отличается от камышевок прямым хвостом с выемкой или едва ступенчатым, сплющенным при основании сверху вниз клювом и особенностями в окраске. Лесная М. сверху оливково-зелено-серая, уздечка и нижняя сторона бледного серно-желтого цвета, крылья темно-бурые, маховые перья с широким чало-белым внутренним краем и зеленоватой наружной бороздкой. Длина 14,5 стм., хвост 5,3 стм. В Европейской России водится на С до средней Финляндии и Архангельска, на Кавказе и в Крыму попадается лишь в виде исключения; в Норвегии достигает 67° с. ш. Зимует в Африке. Держится в лиственных лесах и рощах, прилетает сравнительно поздно (в центральных губерниях Европ. России в начале мая, редко в конце апреля); гнездо, очень искусно сделанное, полушаровидное, помещается на деревьях и кустах; яиц 4 – 6 розоватого цвета, с буроватыми и черноватыми пятнышками; выводит птенцов раз в год. Пение ее прерывается резкими звуками; она хорошо подражает звукам песни других птиц.
    Н. Кн.

    Малларме

    Малларме (Stephane Mallarme) – современный французской поэт, один из самых выдающихся символистов . Род. в 1842 г.; дебютировал лирико-антологическими произведениями, которые давали основание причислить его к направлению «парнасцев», но вскоре сгруппировал вокруг себя представителей нового движения в поэзии, дав ему теоретическое освещение и типические образцы. Основанием поэтического символизма служит, по мнению М. идея непреходящей гармонии вселенной и постоянного параллелизма между миром идей и миром чувственных явлений: всякое отвлеченное представление имеет в мире внешнем свой символ, напоминая о котором, поэт неизменно вызывает в читателе желательное ощущение. Доводя на практике эту недоказанную ничем теорию до крайности, пытаясь выразить неясное содержание усложненной психики при посредстве случайно подобранных и до последней степени субъективных символов, М. стал главою кружка подражателей и поклонников которым, может быть, и раскрыть его непосредственными объяснениями смысл его творений, очень мало понятных для непосвященного. В изображении болезненных настроений рафинированно-чувственных натур М. мог бы быть силен, если бы не страдал пристрастием к вычурности и аффектации. В печати М. появляется неохотно, считая выражение символа на бумаге профанацией творчества. Стихи его, печатавшиеся первоначально в партийных поэтических органах «Parnasse соntemporain» и «Le decadent», собраны отчасти в «Vers et prose» (Morceaux Choisis, П., 1893). Особенной известностью пользуется его небольшая лирическая поэма «L'Apres-midi d'un Faune» (1877). Кроме того ему принадлежат: «Petite Philologie» (1878), «Les dieux antiques» (1880), роман «Vateck» и удачные переводы из Эдгара По. Как и большинство символистов, М. совершенно непереводим; немногочисленные pyccкиe переводы (напр., стихотворение в прозе «Трубка», в сборнике «Русских символистов») не дают о нем никакого представления.
    А. Горнфельд.

    Малокровие

    Малокровие – местное или общее уменьшение нормального количества крови, наступающее вдруг (острое) или исподволь (хроническое). В любой части тела М. (местное) может произойти от уменьшенного прилива крови, когда артерия, вследствие спадения стенок, приносит мало крови, когда они совсем закупорены, или когда они находятся в удовлетворительном состоянии, но все тело обеднело кровью. Часть, лишившаяся крови, подвергается изменениям и даже погибает. Особенно быстро расстраиваются сосуды: уже через несколько часов после прекращения течения крови по ним они резко изменяются, следствием чего бывает воспаление соответствующей ткани; если же притока не было в течение суток и более, то сосуды могут совершенно погибнут. Последствия М. для различных тканей различны: М. поясничного (спинного) мозга вызывает паралич ног, М. головного мозга – обморок и потерю сознания, М. мышц – неподвижность и паралич их, М. кожи – бледность, сухость ее и т. д. Конечно, в малокровных органах отделения уменьшаются и даже прекращаются. Общее М. наступает после больших потерь крови (острое) или вследствие недостаточного ее образования, непополняющего усиленное потребление ее (хроническое М.). Поразительно, какие большие количества крови может терять человек, по-видимому, совершенно безнаказанно, когда потеря крови составляет 40 – 60%. Излечение может наступить произвольно, само собою; отсюда, однако, не следует, что никакого лечения здесь не требуется; напротив; оно предупреждает весьма тяжкие осложнения и даже смерть. При крайнем М., после кровопотери, необходимы: лежачее положение с низко опущенной головой, для предупреждения обморока, возбуждающие – с целью поднять работу сердца, питательные, небольшими количествами – для восстановления крови, полное спокойствие. Злокачественное или нарастающее М. (хроническое) ведет к все более и более усиливающемуся обеднению тела кровью, вызывает расстройства отправлений и смерть. Тянется более или менее продолжительное время, представляя временные усиления и ослабления. В тропических странах болезнь вызывается особенно часто паразитами, сидящими в кишечнике; в Европе, кроме только что указанной причины, приводятся и другие: потери питательных жидкостей при различных страданиях, роды и беременность, душевные волнения и т. д. Болезнь обыкновенно начинается скрытно, и больной лишь постепенно замечает упадок сил, одышку, бледность; нередки лихорадка и угнетенное душевное настроение. Кожа, как у мертвеца, бледна и имеет восковой оттенок; веки отекли; цвет покровов желтоватый; сердцебиение сопровождается одышкой; позже развиваются различные осложнения, ведущие к смерти. В крови телец мало и они имеют ненормальную величину. При лечении полезны диетические средства, мышьяк; но прежде всего необходимо удалить причину, поддерживающую расстройство.
    Г. Скориченко-Амбодик.

    Малый театр

    Малый театр: – 1) «Театр, что на Царицыном лугу», также «деревянный», в СПб., содержался антрепренером Книпером и артистом Дмитревским, в 1783 г. куплен в казну. В архивах не сохранилось никаких сведений о его наружном виде. Давались здесь спектакли русские, французские и немецкие. В этом театре впервые открыт был в России абонемент на ложи и кресла, по жребию. Просуществовал до 1796 г. 2) М. театр в Москве сначала арендовался дирекцией Имп. театров, затем приобретен ею в собственность, Открытие – 14 окт. 1824 г. Есть сведения, что строителем был архитектор К. А. Тон. 4 яруса; вмещает 1000 зрителей. 3) М. театр в СПб. открыт 7 ноября 1879 г. Строитель – архитектор Фонтано. Сначала арендовался дирекцией Имп. театров для драматических спектаклей, затем в нем на много лет приютилась французская, позже – русская оперетта. В сезон 1895 – 96 гг. театр был арендован дирекцией литературно-артистического кружка.

    Мальбранш

    Мальбранш (Nicolas Malebranche, 1638 – 1715) – замечательный франц. философ, своеобразно видоизменивший учение Декарта. Род. в Париже, изучал теологию в Сорбонне, 23 лет постригся и вступил в религиозную конгрегацию ораторианцев. Познакомившись с сочинениями Декарта, отдался философии, не покидая религиозной точки зрения. Жизнь его, бедная внешними событиями, прошла в непрерывной умственной работе. Главное свое сочинение, «Recherche de la verite», он исправлял и переделывал в течение 40 лет (1 изд. в 1673 г., последнее при его жизни, 4-е, в 1712 г.). Другие его соч. «Conversations metaphysiques et chretiennes» (1676), «Traite de la nature et de la grace» (1680), «Meditations metaphysiques et chretiennes» (1684), «Traite de la morale» (1684), «Entretiens sur la metaphysique et la religion» (1688), «Traite de l'amour de Dieu» (1697) и «Entretiens d'un philosophe chretien et d'uu philosophe chinois sur l'existence de Dien» (1708). Кроме этого он много полемизировал, в брошюрах и письмах, с современными ему философами и богословами, особенно с Арно. Перед смертью его посетил Берклей и имел с ним продолжительный спор. В точке отправления своей философии М. оригинально варьирует «методу» Декарта. Человек, чтобы пользоваться присущею ему разумною свободой, должен признавать или принимать (теоретически и практически) только то, за что внутренне ручается голос его разума и совести. Отсюда два основные правила, из которых одно относится к наукам, а другое к нравственности: 1) вполне соглашаться должно лишь с положениями настолько очевидными, что отвергнуть их нельзя без внутреннего болезненного ощущения и тайных упреков разума и 2) никогда не должно любить безусловно то благо, которое можно не любить без укоров совести. Соблюдение этих правил ведет к познанию истины и к обладанию подлинным благом, а отступление от них выражается в различных заблуждениях, скрывающих от нас истину и благо. М. различает: 1) заблуждения чувств, 2) заблуждения воображения, 3) заблуждения чистого мышления или понимания (entendement pur), 4) заблуждения наклонности и 5) заблуждения страстей. Каждому из этих видов заблуждений посвящено по книге в его главном сочинении, а последняя, 6-ая книга, содержит технические указания касательно приемов научного исследования. Чувства сами по себе, т. е. в смысле субъективных душевных состояний, никогда нас не обманывают: когда мы испытываем ощущения света, теплоты, звука и т. д., то мы действительно все это ощущаем, и тут не может быть места заблуждению. Оно является, когда мы от ощущений заключаем к ощущаемому, и чувственные качества, существующие только в нашей душе, каковы цвета, звуки и т. п., приписываем внешним предметам. На самом деле посредством чувств мы не познаем никаких свойств внешнего бытия, а только состояния нашей души, поскольку она связана с телом. М. настойчиво повторяет мысль, что чувства даны нам не для познания предметов только для сохранения нашей телесной жизни: они извещают душу лишь о том, что происходит в окружающей среде по отношению к нашему телу, чтобы вызвать с нашей стороны ту или другую реакцию для его сохранения. Точно также чувства удовольствия и страдания назначены первоначально лишь для того, чтобы побуждать нас к действиям полезным и предостерегать от вредных, и только ошибочное перенесение этих чувств на предметы, их случайно вызывающие, заставляет нас видеть в этих предметах самостоятельное благо или самостоятельное зло. Правильное действие разума показывает, что единственное истинное благо есть то, от чего зависит и происходит все прочее, именно абсолютная субстанция или божество, а единственное зло – уклонение от воли Божией. Внешние предметы, будучи непознаваемы для чувств, познаются нами посредством идей или представлений. «Я разумею под идеей, говорит М., только то, что непосредственно или ближайшим образом предстоит нашему уму, когда он усматривает или воспринимает какой-нибудь предмет». Хотя идеи существуют в нашем уме, однако они не суть только субъективные состояния нашей души, сознаваемые в простом внутреннем чувстве: идеи имеют объективную определенность и реальность, имеют ее не от нашего ума, только воспринимающего, а не творящего предметы. Наш ум познает идеи не как части или выражения собственного его существа, а как нечто от него независящее. Остается, следовательно, признать, что идеи даны в Боге, как содержащем бесконечную полноту всякого бытия, и что мы познаем их, поскольку познаем Бога, или что мы видим все вещи в Боге. Бога же мы познавать можем потому, что все творения, между прочим и мы сами, суть лишь несовершенные доли божественного существа (des participations imparfaites de l'etre divin). М. различает 4 рода познания: 1) познание предмета чрез него самого – таким образом мы познаем только Бога, который сам открывает свое существо нашему уму; 2) познание через идеи – таким способом познаются нами внешние предметы; 3) познание чрез внутреннее чувство или непосредственное сознание – этим путем нам известна наша собственная душа и ее различные состояния; 4) познание чрез соображение (par conjecture) – этим путем мы знаем о других одушевленных существах. Так как наш ум хотя стремится к бесконечному или совершенному познанию, но не обладает им в действительности, то мы не имеем права утверждать, что все бытие исчерпывается двумя известными нам родами субстанций духовных (или мыслящих) и телесных (или протяженных); точно также мы не имеем права причислять Божество к духовным субстанциям на том только основании, что мы не знаем ничего более совершенного, чем наш дух. Единственное истинное имя Божие есть тот, кто есть, т. е. существо без всякого ограничения, всесущий, или все бытие (tout etre) – существо бесконечное и всеобщее. Кроме философии и богословия, М. был основательно знаком с естественными науками. В своей критике чувственного познания он опирается, между прочим, на только что сделанные в его время открытия Мальпиги и Сваммердама в области микроскопической зоологии, и в связи с этим выступает приверженцем теории панспермизма (учения о том, что в первоначальном семени уже содержатся реально все последующие поколения), которую принял потом Лейбниц, а в наши дни поддерживал Дарвин. Метафизика М. представляет собою оригинальное соединение двух переходных моментов: от Декартовского дуализма и механического реализма к пантеизму Спинозы с одной стороны и к Берклеевскому идеализму – с другой. Признание всякого бытия за непосредственное, хотя и несовершенное причастие существу Божию и определение человеческого познания как видение всего в Боге приводят прямо к пантеизму, а учение о том, что познаваемые предметы действительно даны в идеях нашего ума, превращает реальные тела или «протяженные субстанции» в совершенно излишние двойники этих идей и, следовательно, ведет к отрицанию внешнего мира или чистому идеализму. У М. эти мысли остаются недосказанными, что избавляет его от явных нелепостей, но вместе с тем лишает его систему последовательности и цельности. Изложению его, при большой простоте и ясности, недостает стройности и внутренней связности. Проблески гениальных мыслей остаются без развития и теряются в длинных рассуждениях, имеющих лишь внешнее отношение к делу и лишенных философского интереса. Последнее изд. соч. М. сделано Ж. Симоном в 1870 г. М. не оставил школы, но имел нескольких приверженцев между своими современниками, каковы де-Мэран (его переписка с М. изд. в 1841 г.), Лами, Томассэн. Лучшая монография о M. – Olle-Laprune, «La philosophie de Malebranche» (1870).
    Вл. Соловьев.

    Мальва

    Мальва (Malva L.) – род растений из сем. мальвовых (Malvaceae). Около 30 видов этого рода, растущие в умеренном климате Европы, Азии, сев. Африки и Сев. Америки, характеризуются прежде всего тем, что подчашие у них трехлистное, чашечка пятираздельная, лепестков пять и гинецей, состоящий из множества плодолистиков; завязь многогнездная, в каждом гнезде по одной семяпочке; плод распадается на семянки. М. – однолетние и многолетние травы, сначала пушистоволосистые, а позже голые; листья лопастные или надрезанные. Цветки по одиночке или по нескольку, в пазухах листьев; у весьма немногих видов соцветия – кисти. В средней России дико растут М. alcea L., М. rotundifolia L., М. crispa L., М. silvestris L. и др.; некоторые из них находят различное применение в народной медицине.

    Мальме

    Мальме (Malmo) – гл. г. шведского лена Мальмехус (Malmohus), при Зунде. Старый, окруженный каналом г., новый г. и несколько форштадтов; 49891 жит. (1892); 4 црк., замок XV ст., обращенный в тюрьму, гимназия, техническая и мореходная школы, банк. Оживленная торговля; вывоз овса, отрубей, скота, сала, масла (6,2 милл. кгр. в 1893 г.), водки, меда, лесного материала, спичек, ввоз рыбы, кофе, ржи, тканей, нефти, сахару. В гавань заходит ежегодно до 5370 судов. 90 фабрик, с произв. на 15 милл. крон: механические мастерские, литейные заводы, корабельные верфи, мыловаренные, зеркальные фабрики и др.

    Мальта

    Мальта (Malta) – ов-в Средиземном море, между Сицилией и сев. африканским прибрежьем; 35°58' с. ш. и 14°31' в. д. Пространство 322,6 кв. км., включая соседние о-ва Гозо, Камино, Каминотто и Фильфоа; последние 2 необитаемы. Наибольшая дл. М. 27 км., средняя ширина – 14 км. Население (1894) 170265 чел., не считая англ. гарнизона в 9000 чел. Весь о-в – выветрившийся известковый камень. Самый возвышенный пункт М. (258 м.) – у юго-зап. берега. Климат теплый, умеряемый морскими ветрами; самая высокая температура в июле и августе. Благодаря неустанным трудам, есть поля, сады и огороды, для которых земля привозится из Сицилии. Пшеница, сах. тростник, южные плоды и овощи, изредко виноград, разнообразные цветы: розы М. славились еще в древности. Мрамор, алебастр, строевой камень, кам. соль. Рек и озер нет, но обилие родников и ключей. Козы, овцы, ослы, домашн. птицы; рыболовство значительно. Промышленность ограничивается изготовлением не большого количества хлопчатобумажн. и шелковых тканей и филигран. изделий. Транзитная торговля очень значительна. Вывоз (1892) на 11742579 фн. ст. Главные статьи ввоза: вино, скот, пиво, мясо – всего на 12633038 фн. ст. Движение судов в 1892 г.: прибыло 3664 корабля в 3113344 тон.; вышло 3703 корабля в 2123077 тон. Длина телегр. линий 105 км. Преобладающая религия – католическая. Большая часть жителей – помесь итальянцев, арабов и других семитов. Много мальтийцев отправляются в отхожие промыслы, особенно в Египет, Тунис и Алжирию. Официальн. и коммерч. яз. – англ.; язык высших классов – итальянский. Местное дворянство насчитывает 29 родов; мальтийская аристократия – потомки южно-европейских выходцев, искавших у мальтийских рыцарей защиты от корсаров; низшие классы говорят на мальт. языке, семитского происхождения (смесь итальянского, арабского и карфагенского). 1 университет в г. Ла-Валетте, лицей там же, 120 начальных школ, два средних учебных заведения, 22 вечерних школы для мальчиков; бюджет народного образования (1894) – 19931 фн. стерл. М. – важная, сильно укрепленная морская станция, на полпути между Гибралтаром и Норт-Саидом, главный операционный базис для английского флота в Средиземном море. Гл. г. ДаВалетта, с населением, вместе с пригородами, в 73876 чел. С прежней, до 1570 г., столицей М., Чита-Веккией (7382 жит.), Ла-Валетта соединена ж. д. в 13 км. Управляется М. англ. губернатором и (с 1882 г.) правительственным советом из выбранных представителей.
    История. М. и Гоццо (Гозо) уже в 1400 г. до Р. X. были финикийскими колониями; в древности М. переходила от финикиян к грекам, от греков к карфагенянам, римлянам, вандалам, готам, византийцам (в 533 г. по Р. Хр.). В период римского владычества М. славилась своими тканями. Апостольская история свидетельствует, что первые мальтийцы были обращены в христианство после крушения корабля, на котором ехал апостол Павел, в 58 г. по Р. Хр. В средние века М. сделалась добычей арабов; торговля ее была уничтожена, она стала точкой опоры для пиратских экспедиций. В 1090 г. М. была завоевана нормандским графом Рожером Сицилийским. В течение 4-х веков судьбы М. связаны с историей Сицилийского королевства. В 1530 г. она была передана Иоаннитскому ордену, сделавшему из нее оплот христианства против турок. В 1565 г. М. выдержала знаменитую осаду турок, во время которой прославился вел. магистр ордена Ла-Валетт. Рыцари тратили огромные состояния на укрепления о-ва и общественные работы. В 1798 г. при вел. магистре Гомпеше орден был изгнан отсюда ген. Бонапарте, на пути его в Египет; но мальтийцы восстали и, с помощью неаполитанцев и англ. войск, принудили франц. гарнизон к сдаче. В 1800 г. М. была занята англичанами. Но амиенскому миру 1802 г. Англия обязывалась очистить М. Неисполнение этого условия было главной причиной возобновления войны между Францией и Англией.

    Мальтийский орден

    Мальтийский орден – история мальтийского ордена, члены которого прежде назывались иоаннитами и родосскими рыцарями, начинается с 1530 г., когда рыцари получили от императора Карла V в ленное владение Мальту с двумя соседними островами, Гоццо и Комино, обязавшись охранять Средиземное море и его побережья против турок и африканских корсаров. М. орден явился как бы аванпостом христианских держав против Оттоманской империи, достигшей в то время апогея своего могущества. Вскоре после своего переселения на Мальту рыцари помогли императорскому флоту овладеть важной африканской крепостью Галетой. В 1541 г. флот ордена поддержал императорские войска, уже отступавшие под натиском алжирцев. Высшего расцвета слава М. ордена достигла в правление вел. магистра Ла-Валетта (1557 – 68), при котором Мальте пришлось выдержать страшную осаду турок. Сорокатысячному турецкому войску орден мог противопоставить всего 700 рыцарей и 71/2 тыс. солдат. Христианские государи, которых Ла-Валетт молил о помощи, не спешили поддержать рыцарей; но последниe сумели сами отразить врага. После четырехмесячной осады турки вынуждены были отступить, потеряв свыше 20 т. чел. Потеря ордена – 240 рыцарей и 5 т. солдат. Блестящая победа как бы опьянила членов ордена. Рыцари уезжают на материк и проводят там время в пирах и удовольствиях. Те, которые живут на острове, с не меньшим увлечением предаются чувственным наслаждениям. Прежняя воинская дисциплина слабеет; возникают раздоры между рыцарями отдельных народностей или так наз. языков. Великий магистр не пользуется достаточно сильным авторитетом, чтобы сдерживать междоусобия, и вместо беспристрастного решения споров принимает сторону более сильной нации. Все это отзывается особенно вредно на низших сословиях, благосостояниe которых заметно падает. Ко всему этому присоединяются столкновения, вызванные вмешательством инквизиции во внутренние дела М. ордена. Со времени вед. магистра Де Ла-Kaccиepa (1572 – 81) патенты на звание М. рыцаря выдаются папским инквизитором, имевшим свою резиденцию на острове. В начале XVII в. озлобление против иезуитов было до того сильно, что рыцари едва не убили наместника мальтийского инквизитора. Среди внутренних распрей орден продолжает, однако, расширять свои владения и завоевывает Лепанто, Патрос и Коринф, но по вестфальскому миру лишается своих владений в Германии. При Раймунде де-Рокафуль (1697 – 1720) Россия впервые завязывает сношения с М. рыцарями, с целыо найти в них поддержку против турок. В XVIII в. на Мальте господствует мирная политика: вел. магистры основывают школы, академию наук, даже университет. При велик. магистре Эмануэле Пинто магометанские невольники составили заговор, задумав убить магистра и истребить всех христиан на о-ве. Лишь случайно, благодаря доносу одного еврея, удалось подавить мятеж в самом начале (1749). При Екатерине II возобновились сношения России с М. орденом, но последний, под влиянием Рима и Франции, не хотел принять участия в борьбе России против Порты. В своих донесениях русскому правительству наш поверенный, маркиз Кавалькабо, жалуется на притеснения, которым подвергается он сам и русские на острове. В 1775 г. на Мальте вспыхивает мятеж, руководимый духовенством и быстро распространяющийся в сельском населении, доведенном до нищеты дурным управлением. Вел. магистр принц Роган (1775 – 97) старается поднять угасший воинский дух рыцарей, дать ордену прочное устройство, улучшить администрацию и суд, увеличить государственные доходы. В 1776 г. Роган созывает в последний раз высшее законодательное учреждение ордена – генеральный капитул, которым был издан в 1779 г. кодекс законов М. ордена («Codice del sacro militare ordine Gierosolimitano»). Поверенным Екатерины II при Рогане был офицер русского флота, грек Антоний Псаро, к которому рыцари продолжали относиться подозрительно. Носились слухи, будто бы Россия желает овладеть Мальтой, и Роган обратился даже за военной помощью к неаполитанскому королю. Тем не менее ордену пришлось искать содействия России, по следующему поводу. В 1609 г. последний князь Острожский, Януш, учредил майорат в пользу своей дочери Евфросинии, бывшей замужем за Александром Заславским, с тем, чтобы, в случай прекращения рода, майорат образовал командорство М. ордена. Вопреки этому завещанию, майорат, в конце XVII в., перешел в род кн. Сангушко и оставался за ним, несмотря на неоднократные протесты ордена. Только вмешательство Екатерины II, вызванное ходатайством уполномоченного ордена, Саграмозо, привело к решению дела в пользу рыцарей и учреждению в Польше великого приорства ордена. Вслед затем ордену были уступлены бывшие владения Иезуитов в Польше. 19 сентября 1792 г. постановление конвента лишило орден его владений во Франции; кавалеры ордена, в числе других французских дворян, изгнаны были из страны. В это критическое время на помощь М. ордену пришел император Павел I. Конвенцией от 4 (15) января 1797 г., состоявшейся благодаря влиянию гр. Юлия Литты, разрешено было учредить в империи великое приорство, как бы на место бывшего приорства польского, причем ордену жаловались «все те отличности, преимущества и почести, коими знаменитый орден сей пользуется в других местах, по уважению и благорасположению государей». Император принял на себя обязанность следить за точным выполнением М. кавалерами законов и статутов ордена, объясняя это тем, что «обязанности М. кавалеров всегда неразлучны с долгом каждого верного подданного к его отечеству и государю». Русские кавалеры, для обсуждения своих дел, могли иметь особые думные собрания, в которых председательствовал вел. приор. На содержание российского приорства, присоединенного к англо-баварскому яз. (англо-баварско-русский яз.), с 13 командорствами, отпускалось ежегодно более 300 тыс. польских злотых. Сан вел. приора и командора предоставлен лишь русским подданным. В 1798 г. состоялся Высочайший манифест «об установлении в пользу российского дворянства ордена св. Иоанна Иерусалимского». Новый польско-русскй М. орден состоял из 2 приорств: римско-католического и российско-православного, с 98 командорствами. Условия приема в орден, согласно Высочайшим утвержденным правилам 1791 г.: 1) дворянское достоинство, пpиобретенное военными подвигами и восходящее за150 лет; 2) определенный денежный взнос в орденскую казну (2400 или 1200 польских злотых), смотря потому, поступало ли в орден лицо в малолетнем возрасте или по достижении совершеннолетия (15 л.). Для приобретения командорства требовался особый военный ценз: кавалер ордена обязан сделать 4 кампании, по 6 месяцев каждая, причем службу можно было проходить или в русских войсках, или во флоте ордена. На содержание ордена отпускалось, сверх прежних сумм, по 216 тыс. польских злотых из государственного казначейства. Представителем государя по делам ордена являлся поручик вел. магистра. Разрешено было также учреждать, с особого на каждый случай Высочайшего соизволения, родовые или фамильные командорства, по примеру других стран. Звание командора передается по наследству в роде владельца имения или других фамилий, на которые последний укажет. Имение, где учреждается фамильное командорство, должно приносить не менее 3 т. р. ежегодного дохода, 10% которого вносится в орденскую казну, в виде респонсий. Между тем, 12 июня 1798 г. Мальта, без боя, сдалась французам. Рыцари заподозрили вел. магистра Гомпеша в измене и лишили его сана. 16 дек. того же г. русский император был избран в вел. магистры, и Павел охотно возложил на себя знаки нового сана: рыцарскую мантию, корону, мечь и крест (в таком одеянии изображен Павел на портрете, находящемся в Зимнем дворце). К Императорскому титулу, по Высочайшему указу, повелено было прибавить слова «и Великий Магистр Ордена Св. Иоанна Иepycaлимского». Пред воображением императора рисовался образ идеального рыцарского союза, в котором, в противовес новым идеям, исходившим из Франции, процветают принципы, положенные в основу М. ордена: строгое христианское благочестие и безусловное послушание младших старшим. По мысли императора, М. орден, столь долго и успешно боровшийся против врагов христианства – магометан, должен был обнять все лучи охранительные элементы Европы и послужить могучим оплотом против революционных движений. Явились различные проекты реорганизации М. ордена, применительно к его новой политической роли. Резиденция ордена (конвент) перенесена была в С.-Петербург; капитул его помещался в доме, занимаемом ныне Пажеским корпусом (доныне имеется в корпусе католическая церковь Св. Иоанна Крестителя). В Кронштадте снаряжался флот для завоевания Мальты; но в 1800 г. она была занята англичанами, а вскоре после того скончался Павел. Александр 1 отказался от звания вел. магистра и сохранил лишь титул протектора ордена, а в 1817 г. Высочайше объявлено, что «после смерти командоров ордена св. Иоанна Иepyсалимского, наследники их не наследуют звания командоров ордена и не носят знаков ордена, по тому уважению, что орден в Российской Империи более не существует». В начале XIX в. орден постепенно теряет свои земли и в других странах Европы: в Баварии, Вестфалии, Пpyccии. В реакционные периоды орден как бы оживает и владения его расширяются; наоборот, для него неблагоприятны эпохи народных движений. В 1834 г. капитул ордена переносится в Рим, и с тех пор судьба ордена особенно тесно связана с историей папского престола. В 1839 г. папа Григорий XVI восстановляет вел. приорство королевства Обеих Сицилии. Особенное покровительство оказывал ордену Меттерних, создавший приорство ломбардо-венецианское. В 1852 г. прусский король Фридрих Вильгельм IV восстановил орден в Бранденбурге, но без предоставления ему прежних его земельных владений. С целью обновления ордена составлялись разнообразные проекты: одни предлагали поручить рыцарям борьбу с торговлей невольниками, другие – охрану Гроба Господня в Палестине, где происходили в 50-х гг. пререкания между отдельными государствами по вопросу о первенстве в Иерусалиме. Ни один из проектов, однако, не получил осуществления, и орден, во 2-й половине XIX в., обращается в обширную духовно-благотворительную корпорацию, распространенную и в католических, и в протестантских странах Европы. Во многих местах Европы, а также в Бейруте, он имеет больницы, в Иерусалиме – странноприимный дом для богомольцев. Особенно широка деятельность ордена в Германии, где он представляет собою отделение Красного Креста, распадаясь на 15 отдельных обществ. Число его лечебных заведений доходит здесь до 42; бесплатным или очень дешевым уходом пользуется до 11 т. человек, без различия вероисповеданий. В последнюю сербо-болгарскую войну богемское приopство М. ордена отправило на театр военных действий несколько санитарных отрядов и полевых лазаретов.
    Внутреннее устройство М. ордена. Поселившись на Мальте, бывшие Иоанниты в общем удержали свою прежнюю организацию. Законодательная власть и выбор главы ордена принадлежали генеральному капитулу. Исполнительными органами являлись вел. магистр и состоящий при нем совет (consiglio ordinato); финансами ведала особая камера. Вел. магистр избирался пожизненно и утверждался в своем сане папой; полномочия его были весьма обширны. Со времени смерти имп. Павла, глава М. ордена назначается папой и получает менее почетный титул лейтенанта (поручика) вел. магистра. Папа Григорий XVI, в 1845 г., повелел, чтобы впредь рыцарские обеты (бедности, послушания и целомудрия) приносились лишь по истечении 10-летнего искуса, в течение которого разрешается оставлять орден. Папской буллой от 28 марта 1871 г. дарован лейтенанту барону Санта-Кроче прежний титул вел. магистра М. рыцарей. Такова организация М. рыцарей в тех странах, где имеются приорства ордена: в Италии (римское, ломбардо-венецианское, обеих Сицилий и Австрии (приорство богемское, никогда не упразднявшееся). В Пруссии и Испании организация ордена несколько иная.

    Мальтиский крест

    Мальтиский крест или крест св. Иоанна Иерусалимского – золотой эмалированный восьмиконечный крест. Сперва носился на четках, позже – на шее или в петлице . Рыцари высших классов носят кресты большей величины. На (черном или красном) плаще с левой стороны пришит белый полотняный или шелковый крест. Мальтийский орден, как знак отличия, установлен в Италии, Австрии, Пруссии и Испании. Орден жалуется лишь дворянам (в Испании – и лицам недворянского происхождения), христианского вероисповедания, под условием взноса определенной суммы в кассу. Русский М. крест, учрежденный Павлом I и упраздненный после его кончины, жаловался и недворянам (почетные кавалеры). Для лиц женского пола были установлены императором особые знаки отличия. В 1800 г. Высоч. повелено было выдавать всем нижним военным чинам за 20-летнюю беспорочную службу медные маленькие М. кресты ("донаты ордена св. Иоанна Иерусалимского). Литература. WiIke, «Geschichte der drei Ritterorden des Mittelalters» (Дрезден 1830); Falkenstein, «Geschichte der drei Johanniterorden» (Дрезд. 1833); Vertot, «Histoir des chevaliers hospitaliers etc.» (П. 1726); Montagnac – продолжение предыдущего труда (П. 1863): Fink, «Uebersicht der Geschichte des souveranen ritterlichen Ordens St. Johannis vom Spital zu Jerusalem u. der Balley Brandenburg»; Hellvald, «Bibliographie methodique de l'Ordre souverain de St. Jean de Jerusalem» (Рим 1885); «Сборник московского главного архива минист. иностранных дел» (5-ый вып., М. 1893); «Исторический очерк российских орденов и сборник основных орденских статутов» (СПб., 1891).

    Мальтоза

    Мальтоза (техн.). – Чистую М. приготовляют лишь в весьма ограниченном количестве для лабораторных целей. М. входит в состав М.– декстринных сиропов, приготовление которых производится заводским путем. Несколько лет назад в западной Европе производство таких сиропов начало приобретать некоторое значение; однако оно не получило сколько-нибудь значительного развития. Материалами для получения М.-декстринных сиропов служат ячменный солод и различные крахмалистые материалы: обыкновенные сорта крахмала, картофель и зерновые хлеба. Получение М.-декстринного сиропа из крахмала производится действием на крахмальное молоко солодового настоя, приготовляемого настаиванием 1 части дробленого солода с 2 – 5 ч. воды при 30° в продолжение нескольких часов. Крахмальное молоко из 1 ч. крахмала на 12 ч. воды с 5 – 10% солодового настоя размешивают в течение часа, постепенно повышая температуру до 80° Ц., затем нагревают 1/2 часа в закрытом котле под давлением 11/2 атмосферы и жидкость охлаждают до 48° Ц.; после этого вновь прибавляют солодового настоя от 10 до 20%, смотря по тому, желают ли получить сироп или твердый продукт (в последнем случае берут больше солодового настоя), дают стоять при 48° Ц. в продолжение часа, процеживают чрез бумагу или войлок, уваривают в вакуумаппарате до 28° В., еще раз процеживают, уваривают в таком же аппарате до 38° В. и процеживают через костяной уголь. Если был взят избыток солодового настоя, то процеженный чрез костяной уголь сироп застывает по охлаждении в твердую массу. Из зерновых хлебов наиболее удобным материалом для приготовления таких сиропов служит маис. Последний сначала размачивают после предварительного дробления, или прямо в зерне; в последнем случае после размачивания раздавливают между вальцами; размоченный и размельченный маис обрабатывают солодовым настоем подобным же образом, как при переработке крахмала. Такой сироп из маиса содержит 78,7% М., 1,5% несахара и l9,8% воды. М. декстринные сиропы могут во многих случаях заменять обыкновенную патоку. К числу М.-декстринных сиропов относятся различные сорта так наз. «мальц-экстракта» или солодового экстракта. Для приготовления этого продукта 1 ч. дробленого солода замачивают сначала в течение нескольких часов с равным объемом воды; затем прибавляют в 4 раза большее количество воды, настаивают 3 – 4 часа при 65° – 70° Ц. и под конец нагревают до кипения. Полученный водный экстракт процеживают чрез сито и сгущают в вакуумаппарате до консистенции сиропа. Такой экстракт содержит 28 – 35% воды, 25 – 30% М., 20 – 26% декстрина, около 8% белков и 3 – 31/2 золы. Готовят также совершенно Сухие солодовые экстракты в виде светло-желтого рыхлого порошка. В виду легкой усвояемости мальц-экстрактов организмом, их употребляют для диетических целей. Ср. Н. Тавилдаров, «Химическая технология сельскохозяйственных продуктов» (т. 1, 1888).
    В. Руднев.

    Мальцовы

    Мальцовы – дворянский род, восходящий к началу XVII в. Члены его в начале XVIII в. частью поступили в духовное звание, частью были записаны в число мастеровых тульского оружейного завода. При Екатерине II двое М., богатые заводчики, были возведены в дворянское достоинство (1775). В 1881 г., по смерти ДТС. М., фамилия его передана была племяннику его, Юрию Степановичу Нечаеву. Род М. внесен в род. кн. губ. Астраханской, Воронежской, Калужской, Курской, Московской, Оренбургской, Орловской, Полтавской, Рязанской, Саратовской, Симбирской, Харьковской и Ярославской.
    В. Р.

    Мамин

    Мамин (Дмитрий Наркисович, псевд. Мамин-Сибиряк) – известный беллетрист, сын священника, род. в 1852 г. на Урале, в Высимо-Шайтанском заводе. Окончив пермскую семинарию, в 1871 г. поступил в медико-хирургическую акд., по ветеринарному отделению. В 1876 г. перешел на юрид. факул. спб. унив., откуда вышел, не окончив курса. М. обратил на себя внимание рядом рассказов и романов, рисующих приисковую деятельность на Урале, с ее привлеченными «жилкой» хищными искателями наживы, суровым военным начальством, прожектерами, бешеной расточительностью и недолгим богатством. В произведениях этой категории много действия, сложная и интересная интрига, разнообразие характеров и лиц; иногда, в ущерб интересу психологическому, господствует этнографический элемент. Другая излюбленная тема М. – мир детей. Произведения М. из детской жизни полны искренней задушевности. М. пишет не только о детях, но и для детей, являясь деятельным сотрудником «Детского Чтения», «Детского Отдыха» и др. Работая легко, М. пишет очень много. Главнейшие из его произведений: «Приваловские миллионы» (роман, «Дело», 1883), «Бойцы» («Отеч. Зап.», 1883), «Горное гнездо» (ром., «Отеч. Зап.», 1884). «На улице» (роман, рисующий мир мелкой прессы; «Русская Мысль», 1886), «Нужно поощрять искусство» (пов., «Северн. Вестн.», 1887), «Три конца» (ром., «Русская Мысль», 1890), «Братья Гордеевы» (ром., «Русская Мысль», 1891), «Золото» (ром., «Сев. Вестн.», 1892), «Детские тени» («Русск. Богат.», 1892), «Весенние грозы» (ром., «Мир Божий», 1893), «Черты из жизни Пепко» (Русское Богатство", 1894), «Враг» (там же, 1895) и мн. др. Вышли отдельным изданием: «Уральские рассказы», «Горное гнездо», «Золото», «Весенние грозы», «Хлеб», «Сибирские рассказы», «Три конца», «Детские тени», «Детские рассказы и сказки».
    М. Ц.

    Мамелюки

    Мамелюки или Мамлюки (арабск. «приобретенные в пользование», т. е. рабы, также бахриты или бахариты, от бахр – «море» или «большая река», т. е. Нил) – название рабов тюркского племени, которые в большом числе были закуплены египетскими Эюбидами и зачислены в армию. Вскоре они получили большое влияние и стали замещать важнейшие должности в государстве. После убиения последнего эюбидского правителя Туран-шаха, в 1250 г., они сделались властелинами Египта, в лице эмира Айбека, основателя династии Багаридов. Зачительнейший из М. этой династии, после Б(е)ибарса I – Килавун (Альмалик аль-Мансур, 1279 – 90), удачно воевал с франками и монголами, проникшими до Алеппо; влияние египетской державы простиралось при нем до Мекки и Иемена. Для утверждения своей власти он окружил себя новыми мамелюкскими войсками, которые, по месту своего происхождения, были названы черкесскими. В 1382 г. династия Багаридов была низложена черкесским М. Баркуком. Основанная им Черкесская династия управляла Египтом до 1517 г.; представители ее обыкновенно именуются борджидами или бурджитами, по башнеобразным казармам (бурдж) каирской цитадели. Сын и преемник Баркука, Фарадж (1398 – 1412), вынужден был признать себя вассалом Тимура. При Хошкадеме (1461 – 67) начались столкновения между Египтом и османскими султанами, тем временем завладевшими Константинополем. При Кансув аль-Гури (1501 – 1616) ведена была неудачная война с португальцами, ради защиты торговых интересов Египта. Еще более роковою для Кансувы оказалась война, предпринятая им, в качестве союзника шаха персидского, против турецкого султана Селима и окончившаяся уничтожением египетской армии. Кансува пал в несчастной битве при Мердж-Дабике у Алеппо, в 1516 г. Турки вторгнулись в Египет и геройская оборона Туман-бея II не могла спасти государства. 14 апреля 1517 г. Туман-бей был повешен; с тех пор Египет сделался провинцией Оттоманской империи. С наступившим разложением турецкой власти в Египте вредное влияние М. опять стало заметно, пока Мегмет-Али, 1 марта 1811 г., не велел избить 470 мятежных беев. Ср. Макризи в перев. Quatremere («Histoire des Sultans Mamlouks de l'Egypte» (П., 1837 – 41); Weil, «Geschichte der Chalifen» (т. IV, Штуттг., 1860).

    Мамонт

    Мамонт (Elephas primigenius) – вымершее животное четвертичного периода . По строению скелета М. представляет значительное сходство с ныне живущим индийским слоном, которого несколько превосходил величиной, достигая 5,5 м. длины и 3,1 м. высоты. Громадные бивни М. до 4 м. в длину, весом до 100 кгр., были вставлены в верхнюю челюсть, выставлялись вперед, загибались кверху и расходились в стороны . Коренные зубы, которых у М. было по одному в каждой половине челюсти, несколько шире чем у слона и отличаются большим количеством и твердостью пластинчатых эмалевых коробочек, заполненных зубным веществом . Кожа М. была покрыта густой шерстью, среди которой выдавались грубые, длинные, щетинистые волосы; на шее и задней части головы эти волосы выростали в гриву, спускавшуюся почти до колен. Кости и особенно коренные зубы встречаются весьма часто в отложениях ледниковой эпохи Европы и Сибири, и были известны уже давно и по своим громадным размерам, при всеобщем средневековом невежестве и суеверии, приписывались вымершим великанам. В Валенсии коренной зуб М. почитали как часть мощей св. Христофора, и еще в 1789 г. каноники св. Винцента носили бедренную кость М. в своих процессиях, выдавая ее за остаток руки названного святого. Более подробно удалось ознакомиться с организацией М. после того, как в 1799 г. тунгусы открыли в вечномерзлой почве Сибири, близ устья р. Лены, цельный труп М., вымытый весенними водами и превосходно сохранившийся – с мясом, кожей и шерстью. Через 7 лет, в 1806 г., отправленному академией наук Адамсу удалось собрать почти полный скелет животного, с уцелевшими отчасти связками, часть кожи, некоторые внутренности, глаз и до 30 фн. волос – все остальное уничтожили волки, медведи и собаки. Собранный скелет М. находится теперь в С.-Петербурге, в музее Императорской академии наук. При исследовании, в желудке и складках зубов М. обнаружены иглы хвойных и молодые побеги лиственных деревьев, служившие пищей названному животному. В настоящее время кости и зубы М. найдены в плиоценовых отложениях Норфолка в Англии и ледниковых образованиях почти всей Европы, за исключением Южной Италии, Испании, Скандинавии и Финляндии, а разновидности его населяли в плиоцене и ледниковую эпоху почти всю Сев. Америку. Но классической страной по обильному нахождению и прекрасному сохранению остатков М. считается Сибирь и особенно Ново-Сибирские о-ва. В Сибири бивни М., вымываемые весенними водами и собираемые туземцами, составляют предмет значительной отпускной торговли, заменяя в токарных изделиях слоновую кость. По Миддендорфу за последние 200 лет из Сибири вывозились ежегодно не менее 100 пар бивней М. В 1887 – 93 гг. на ярмарки в Якутске продавалось ежегодно 1100 – 1700 пд. мамонтовых бивней, по цене 24 – 37 руб. за пуд, на сумму 30000 – 55500 руб. Нахождение на глубоком севере Сибири трупов М., между тем как ближайшие современные родичи этого последнего – слоны – обитают исключительно под тропиками, могло считаться загадочным только до тех пор, пока не ознакомились с особенностями организации М. Поэтому предположение, что находки остатков М. свидетельствуют о более теплом климате, в прежнее время, тех стран, где эти остатки встречаются или, что трупы М. перенесены на крайний север реками из более южных широт, не находит в настоящее время защитников. Напротив того, нахождение остатков мамонта в Европе, Азии и Сев. Америки считается доказательством более сурового климата этих стран в современную мамонту ледниковую эпоху.
    Б.П.
    Мамонтовая кость добывается, преимущественно, в июне, когда, после спада весенних вод, мамонтовые бивни (по-сибирски – рога) либо обнаруживаются на берегу, либо торчат в местах обмыва; инородцы обходят такие места, и, в доказательство права собственности на найденные бивни, кладут на них две перекрещенные ветви, после чего никто другой уж их не тронет. Добывание мамонтовой кости не составляет правильного промысла, так как всегда носит случайный характер, но, в общем, доставляет населению довольно хороший заработок, впрочем уменьшающийся с каждым годом: в 1888 г. было добыто в Колымском округе 1500 пд., в 1889 г. – 950 пд., а в 1891 г. из Якутской области было вывезено только около 700 пд. На месте «рог» в 3 пд. продается за 10 – 30 р.; См. И. В. Шкловский. «Очерки природы и населения крайнего северо-востока Сибири» («Землеведение», 1894, 1).
    С. Б.

    Манагуа

    Манагуа (Managua) – главный город среднеамериканской республики Никарагуа, под 12°7' с. ш., на берегу озера того же имени. 27000 жит., водопровод, фабрика льда, сельскохозяйственные продукты.

    Мангровы

    Мангровы – Так наз. прибрежные, почти исключительно приморские леса тропических стран, селящиеся на илистой, жирной почве низких берегов, затопляемых приливом. Они состоят из деревьев разных семейств, но преимущественно из манглей (Rhizophora Mangle) семейства ризофоровых и других родов того же семейства: Bruguiora, Kondelia и пр. Мангли попадаются на поморьях всех стран, другие же 2 названные рода только в Старом Свете и преимущественно в Африке. Мангли пускают из стволов своих обильные воздушные корни, укрепляющиеся в почве и придающие всему дереву устойчивость и способность успешно выдерживать напор волн. К тому же, между прочим, служат и воздушные корни, выступающие из ветвей дерева и спускающиеся до почвы, в которой и укореняются. К ризофорам присоединяются деревья из других семейств, авицений (Avicenia) из вербеновых и пр. М. так густы, образуют такую чащу, что чрез нее почти невозможно пробраться, тем более, что и почва под ними чрезвычайно вязка. Среди этих своеобразных лесов живет множество животных, начиная от моллюсков и кончая гадами, птицами и млекопитающими. М. представляют нечто особенно своеобразное, характеризующее низкие поморья всех тропических стран не только материковых, но и островных. Они распространяются также по устьям рек и их низовьям.

    Мангуста

    Мангуста (Herpestes) – род хищных млекопитающих из сем. виверровых (Viverridae). Пальцеходящие виверровые с невтяжными тупыми когтями, маленькой головой, вытянутым телом, короткими ногами, умеренной длины хвостом, который утончается к концу, по большей части с 5 пальцами на передних и задних ногах, с голыми или покрытыми редкой шерстью подошвами, с заднепроходными железами, но без железистого мешка; мех грубый и длинный. Многочисленные виды этого рода живут в южной Азии, Африке и один в южной Европе; охотятся днем и питаются особенно птицами, мышами и насекомыми; истреблением вредных животных некоторые виды приносят пользу человеку (напр. мунго), другие (напр. ихневмон) вредны истреблением домашней птицы. Мунго, мунгос, индийская мангуста (Н. griseus Ogilby s. pallidus Wagn.) светло-серого цвета с серебристыми крапинками, ноги черноватые, щеки и горло рыжеватые, хвост без кисти на конце, морда короткая, снизу гладкая с голой средней бороздкой; длина тела 50 стм., хвост почти такой же длины. Водится в Индии, легко приручается и нередко содержится в неволе. Очень полезен истреблением ядовитых змей, не исключая и очковой. Яд змей для него опасен и лишь чрезвычайная ловкость позволяет ему одолевать крупных ядовитых змей. Полезен также истреблением грызунов; в 70-х гг. М. развели на Ямайке, для истребления крыс; принесенную здесь мунго пользу оценивают в 2 милл. марок. Мелон, мелончилло (Н. Widdringtonii G ray) черного цвета с белыми крапинками, нос, ноги и конец хвоста черноватые; шерсть короткая; передняя часть шеи и нижняя сторона почти голые, хвост без кисточки, морда как у предыдущего; длина тела 60, хвоста 50 стм. Водится в Испании, особенно в речных долинах Андалузии и Эстремадуры. Шерсть его употребляется для приготовления кисточек. Животное это еще мало известно. Зебровая М. (Н. fasciatus Desm.) с 9 – 15 парами довольно правильно чередующихся черных и чалых поперечных полос; мордой и нижней стороной ржавого цвета, черным концом хвоста (без кисти); морда выдающаяся, снизу покрыта шерстью и не имеет бороздки; длина тела 40 стм., хвоста 20 стм. Водится в вост. Африки от Капской колонии до Абиссинии и зап. Африки. Сюда же относится ихневмон или фараонова мышь (Н. ichneumon).
    Н. Кн.

    Мандарин

    Мандарин – европейское обозначение китайского гуань – «чиновник».

    Мандарины

    Мандарины – (Citrus nobilis Loureiro) – особый вид рода Citrus (померанцы). Деревцо, не превышающее 4 м. вышины, или кустарник. Листья сравнительно небольшие, овально-ланцетные, черешки почти без крылышек или только слегка крылатые. Цветы белые, плоды величиною с крупный абрикос и сплюснуты от основания к верхушке, так что ширина их заметно больше высоты. Кожа приростает к мясу неплотно: Сильный аромат этих плодов не так приятен, как у апельсинов, но мясо необыкновенно сладко. Родом из южного Китая и Кохинхины. В Европу введен в начале нашего века. Легко удается в Испании, Алжире и даже южной Франции. Вероятно, может разводиться и за Кавказом, напр. в Батуме, Сухуме, Ретут-Кале и пр.

    Мандолина

    Мандолина или mandola (итал.) – струнный инструмент, небольших размеров, схожий с лютней, но только с менее длинной шейкой и с меньшим числом струн. Струны задеваются играющим не пальцами, а перышком или деревянной пластинкой. Так как металлические струны М. издают короткий звук, то протяжные ноты достигаются быстрым повторением одного и того же звука. Южные страны Европы считаются колыбелью М. Наиболее распространена неаполитанская М., с 4 струнами, имеющими строй скрипки, и еще четырьмя, строющимися с предыдущими в униссон. Апликатура скрипичная. Миланская М. имеет не четыре, а пять двойных струн. К М. часто присоединяют и гитару. Художественное применение М. сделал Моцарт в своей опере «Дон-Жуан» в серенаде. В Петербурге существует общество любителей игры на М.
    Н. С.

    Мандрагора

    Мандрагора (Mandragora Juss.) – род растений, из семейства пасленовых (Solanaceae). Это – многолетние травы, растущие по берегам Средиземного моря (преимущественно в Греции) и на Гималайских горах. На подземном, мясистом, крупном, ветвистом, редькообразном корневище этих растений развиваются овальные или ланцетные листья и многочисленные пазушные цветки, сидящие на длинных ножках. Цветок обоеполый, состоящий из пятираздельной крупной чашечки, пятилопастного колокольчатого венчика, пяти тычинок и пестика, с одногнездою, многосеменною завязью. Плод – ягода. Всех видов М. насчитывается до 4, из них М. officinalis Mill., М. vernalis, весенняя М., и М. automnalis (осенняя м.) распространены в Европе по всему побережью Средиземного моря; эти виды известны были в глубокой древности; корневища их употреблялись как амулеты и приворотное зелье. Крупные, мясистые корневища часто посередине разветвляются на две части и, будучи покрыты нежными волосистыми корнями, принимают некоторое подобие человеческой фигуры, вследствие чего Колумелла называл их planta semihominis (трава-получеловек), а Пифагор – anJrwpomorjh (человекоподобное растение).
    С. Р.

    Мандрил

    Мандрил (Cynocephalus mormon Wagn.) – обезьяна из собакоголовых или павианов. Вместе с близким к нему дрилом М. отличается от других павианов очень большой головой с утолщениями на щеках, плотным сложением, коротким хвостом и очень сильно развитыми ярко окрашенными седалищными мозолями. Цвет М. сверху темнобурый с зеленоватым оттенком, снизу беловатый, борода на подбородке ярко-желтая, утолщения на щеках голубые, нос красный, седалищные утолщения окрашены красным и синим цветами; длина тела до 1 м. (и более), хвост лишь 5 стм. Водится в Гвинее, образ жизни мало известен. М. отличается крайней необузданностью в половом отношении, легко приходить в ярость, резко выделяясь в этих отношениях даже из всех павианов. В молодости М., впрочем, понятливы и легко приручаются, в редких случаях попадаются и вполне послушные взрослые М. Дрил (C.leucophaeus), водящийся там же, несколько меньше (длина тела 85 стм., хвоста 8 стм.), отличается черным лицом и некоторыми другими особенностями окраски, но в общем очень близок к М.
    Н. Кн.

    Мане

    Мане (Эдуард Manet, 1832 – 83) – франц. живописец-жанрист и гравер, родоначальник импрессионистов, с детства выказывал влечение к искусству; начал свою карьеру в морской службе и в юности совершил плавание на корабле в Pиo-деЖанейро. Это путешествие усилило его страсть к живописи, которой посвятил себя всецело по возвращении своем в Париж. М. поступил, в 1851 г., в ученики к Кутюру и занимался под его руководством около 6 лет. Покинув мастерскую этого художника, М. предпринял поездку в Голландию, Германию и Италию и изучал в музеях этих стран великих колористов, в особенности Рембрандта и Веласкеса. Вскоре, однако, он отрекся от всяких образцов и от всяких преданий, поставив себе задачей полный натурализм, сколь возможно верное и сильное воспроизведение общего впечатления природы, эффекта света и красочных пятен, без заботы о содержании картины, о красоте форм, выделке деталей и изяществе исполнения. Это направление художника приобрело ему многих порицателей, но также и многих хвалителей. Картины М., полные жизни и характера, писанные смелою, доходившею иногда до грубости кистью, долго не находили себе доступа в годичные парижские салоны, как произведения антихудожественные и порою безнравственные. Это побудило его, в 1867 г., устроить свою отдельную выставку. Двери салона открылись для него только 10 лет спустя, когда он сам и примкнувшая к нему группа искателей новизны и неприкрашенной естественности в искусстве мало-помалу завоевали себе расположение публики. Наиболее характеристичные картины М. – «Завтрак на траве» (1863), «Олимпия» (1865; находится в Люксембургском музее), «Любитель пива» (Bon bock, 1873), «Девочка, смотрящая на железнодорожный поезд» (1874), «Костюмированный бал в парижской опере» (1874), «Нана», «Скачки в Булонском лесу» и нек. др. М. занимался также гравированием и, сверх снимков со многих из своих картин, прекрасно исполнил аквафортным способом воспроизведения «Мадонны с кроликом» Тициана, «Портрета Тинторетто», писанного им самим, и «Маленьких всадников» Веласкеса.
    А. С – в.

    Манеж

    Манеж – здание, приспособленное для верховой езды, а также огороженное для этой цели место на плацу. В последнем случае М. называется открытым. М. весьма удобен при первоначальном обучении верховой езде. в кавалер и при выездке молодых лошадей. Закрытый манеж, кроме того, дает возможность производить занятия в дурную погоду и при искусственном освещении: поэтому М. обыкновенно пользуются и пехотные войска.

    Манетон

    Манетон (ManeJwn, ManeJwV, ManeJw) – первосвященник и секретарь египетских храмов во время Птолемеев I и II. С его именем соединяется представление о начале культа Сераписа. Ему приписываются философские, богословские и исторические, большею частью потерянные сочинения, напр. «Краткая физика» (jusikwn epitomh), «О праздниках» (peri ўEortvn), «О старине и благочестии» (peri arcaismou kai eusebeiaV), «Против Геродота» (ta proV Hrodotou), и сохранившиеся 6 книг астрологического сочинения Apotelesmatika. Особенно важны для современной науки Aiguptiaka или Aiguptiakh istoria; в этом труде он изложил на греческом языке прошлое своей родины, желая познакомить с ним, на основании первоисточников, Запад, который до тех пор мог знать об Египте только из Геродота и других, подобных ему, писателей. Будучи туземцем, имея доступ к египетской литературе, обладая эллинистическим образованием и вместе с тем сохраняя древнеегипетские традиции, М. мог с успехом выполнить задачу. Известностью, однако, труд М. в древности не пользовался, потому сохранился только в извлечениях Иосифа Флавия и христианских писателей Евсевия и Африкана. Первый приводит в своем памфлете против Апиона отрывки из истории 15 – 19 династий, последние – таблицу династий, с перечнем фараонов, с годами их царствований и некоторыми заметками, доказывающими, что традиция птолемеевских времен относительно древнейших династий опиралась на сказки и легенды. Далеко не всегда возможно согласить данные М. с результатами египтологических находок: помимо разности классической и птолемеевской традиций, имена царей искажались как греческой транскрипцией, так и переписчиками; к цифрам также следует относиться с осторожностью. При всем том М. – самый важный из всех авторов, погречески писавших об Египте; его схема истории Египта, с некоторыми изменениями, до сих пор служит основной. К сожалению, самые отрывки его труда известны лишь из третьих рук – Георгия Синкелла, армянского перевода Евсевия и Excerpta Barbari. Вероятно в подлиннике пользовался М. Африкан, Евсевий же имел под руками позднейшую переработку, сделанную с тенденциозной целью. Отрывки издал Muller («Fragmenta Istoricum», II, 511). Ср. Bockh, «Manetho und Hundsternperiode» (Берл., 1845); Lepsius, «Chronologie d. Aegypter» (в «Зап. Берл. Акд.»; 405); его же, «Konigsbuch»; Unger, «Chronologie d. Manetho»; Krall, «Die Komposition und die Schicksale des Maneth. Geschichtswerkes» (Вена, 1879); Maspero, в «Recueil de travaux» (17, 66 и 121). Имя М. значит: «возлюбленный богом Тотом».
    Б Т.

    Манила

    Манила (Manila) – гл. г. исп. генерал-капитанства Филиппинских о-вов, под 14°36' сев. шир. и 121° вост. д. (Гринич), на о-ве М. или Люцон, с большой, глубокой гаванью, при устье р. Пазига (55 км.), вытекающего из оз. Лагуна-де-Бей. 154062 жит. Собственно город – Ciodad murada, с исп. населением – окружен рвами и стенами, защищен крепостью и несколькими фортами. Собор XVI в., унив., торговая и морская школы и др. учебные заведения. На другом берегу 6 предместий; из них Бинондо; Тондо и С.-Круц – китайский г., средоточие торговли, промышленности и судоходства. Окрестности М. очень живописны. Главные предметы промышленности М. – сигары, приготовляемые на королевеских фабриках, снасти из манильской конопли, нанка, ковры, металлич. изделия, сахар. Заграничная торговля Филиппинских о-вов сосредоточивается главным образом в М., соединенной пароходным сообщением с вост. Азией и всеми частями света. Торговля преимущественно в руках английских, немецких и американских фирм. После Гоа М. – старейшая европейская колония в Индии в на соседних о-вах; основана в 1571 г. испанцами, заселена китайцами, положившими начало промышленности и торговле. Несколько раз происходили их восстания (одно стоило им 23000 чел.), несколько раз их изгоняли, но они снова возвращались. В 1762 г. китайцы поддержали англичан, завладевших городом и наложивших на него контрибуцию. М. часто страдала от землетрясений; в XIX в. их было 5, последнее – в 1880 г.

    Маниок

    Маниок (Manihot Adans.) – род растений из сем. молочайных . Многолетние травы или кустарники, редко древовидные; листья цельные или лапчато-рассеченные, лопастные и пр. Цветки однополовые, однодомные с хорошо развитою, часто ярко окрашенною чашечкою, состоящею из 5 частей; тычинок в мужских цветах 10, расположенных в 2 кружка; в женских трехгнездая завязь со сросшимися столбиками; плод сухой, раскрывающийся створками; семена с мясистыми придатками и белком. Всех около 80 видов, все американские, преимущественно бразильские, немногие доходят до Мексики. Главный вид М. utilissima (Jatroph. Manihot L.). Кустарник вышиною в 2 – 3 м., все растение сизо-зеленое, листья лапчато 3 – 7 раздельные, голые; коробочка снабжена узкими извилистыми крылышками. Корень длиною иногда в 1 м., а толщиною от 10 до 15 стм., содержит обильный крахмал, состоящий из мелких крупин, собранных в сложные маленькие кучки. Кроме крахмала заключает острое вещество, действующее как сильное слабительное и даже ядовитое, которое, впрочем, легко устраняется при сушке и промывании. Самый крахмал чрезвычайно питателен и легко варим. Грубо извлеченный он называется кассовою, а тщательно очищенный и переработанный в виде шаровидных просвечивающих крупин, наподобие перлового саго, известен под названием manioka. Из кассавы приготовляют муку и хлеб. М. теперь повсюду в продаже и представляет необыкновенно легко варимое кушанье, его прибавляют в супы, делают из него жидкую кашу и пр. М. распространен теперь во всех тропических странах и служит главною пищею бедного люда, особенно негров, как в Америке, так и в Африке. Кассаву доставляют также бразильские виды: М. palmata и М. cartliagenensis J. Mull.
    А. Б.

    Манихейство

    Манихейство – религиозно-философское учение, широко распространенное некогда на Востоке и Запади, скрытно существующее, в различных видоизменениях, и доныне. Прежде М. считалось то христианскою ересью, то обновленным парсизмом; новейшие авторитеты (Гарнак, Кесслер) признают его самостоятельною религией, наряду с буддизмом, христианством и мусульманством. Родиною М. была Месопотамия, основателем – Сураик, сыи Фатака (у греч. пис. – PatekioV), персидскопарфянского княжеского происхождения, род. в 314 г. в Вавилонской области в местечке Мардину, близ Ктезифона. Его собственное имя, в искаженной форме Хурбик, сохранилось у христианских писателей, но более известен он под своим почетным прозванием: Мани (в греч. форме – ManhV) знач. дух или ум. Отец его переменил свою национальную религию (парсийскую), пристав к секте крестильников (сабиев, по-арабки мугтазила). В их учении воспитывался и Мани, но еще в отрочестве оставил его, как он уверял потом – по прямому указанию явившегося ему ангела. Старинный рассказ, в общем баснословный, о двух его предшественниках, Скифиане и Теревинее, прозванном Буддою, указывает, по-видимому, на религиозные влияния с дальнего Востока. Выступив в 238 г. с проповедью собственного учения, М. имел сначала большой успех; он обратил в свою веру брата персидского царя и был благосклонно выслушан самим царем Сабуром (Сапор) 1-м. Но вражда мобедов – жрецов господствовавшей религии – скоро заставила его удалиться из пределов Персии, после чего он долго путешествовал в Индии, Восточном Туркестане и, по некоторым известиям, даже в Китае, проповедуя с успехом, в то время, как ученики его насаждали новую веру в различных областях римской империи. Он вернулся в отечество только при внуке Сабура, Бахраме I, который принудил его вступить в открытый спор с великим мобедом. Когда в конце этого спора Мани не согласился на требование своего противника решить дело судом Божиим – испытать истину посредством глотания расплавленного свинца, – и не показал никаких чудес в оправдание своей веры, Бахрам произнес такой приговор: этот человек производит волнения, могущие привести царство к разрушению, а потому прежде всего необходимо, чтобы он сам был разрушен, дабы предупредить дальнейшие последствия. По некоторым известиям, Мани был обезглавлен, а из его кожи сделано чучело, повешенное в городских воротах; по другим, с него живого была содрана кожа (277 г.). Незадолго до смерти он назначил себе преемником в управлении общиной Сисинния, предписав ему и всем последующим руководителям М. оставаться непременно в вавилонской области. Мани был человек книжный; из его сочинений, сохранявшихся среди арабских ученых еще в Х в. и позднее, известны по названиям и отрывкам: 1) Сабуракан, 2) Книга тайн, 3) Евангелие, 4) Сокровище оживотворения, 5) Дела гигантов, 6) Свет достоверности и основания или предписания для слушателей (распространен, на Западе в латинском переводе, под назв. Epistola fundamenti) и 7) много писем. Только первая из этих книг была написана по-персидски, остальные – по-сирийски. Во вступлении к книге Сабуракан (сохранившемся в буквальном арабском переводе у полигистора Аль-Бируни), Мани так определяет свое религиозно-историческое положение: «Учение мудрости и добрых дел приносилось в мир время от времени, в непрерывной последовательности, чрез посланных Божиих. Так в один круг времени пришло это истинное учение чрез посланного, называемого Буддой, в земле индийской; в другое время через Зарадушта (Зороастра) – в стране персидской; еще в другое – через Иисуса, в краях западных. После того сошло (на землю) это нынешнее (т. е. манихейское) откровение и пocледoвало это нынешнее посланничество в настоящем новейшем веке, через меня, Мани, посланника истинного Бога, в стране вавилонской». По другим свидетельствам, Мани называл свое учение печатью (т. е. завершением) всех откровений, а себя самого объявлял тем параклетом (утешителем), которого обещал Христос по евангелию Иоанна.
    М. исходит из того неоспоримого факта, что наша действительность есть смешение противоположных элементов и противоборствующих сил, которые окончательно сводятся к двум: добру и злу, или, говоря фигурально – к свету и тьме. Но «природа света едина, проста и истинна», следовательно, не допускает никакого положительного отношения к противоположному свойству зла или тьмы, которое, однако, несомненно существует и, не вытекая из добра или света, должно иметь свое собственное начало. Поэтому необходимо признать два безусловно самостоятельных первоначала, от века неизменных в своем существе и образующих два отдельные мира. Простота сущности не мешает различению форм; в области светлого или благого бытия Мани различает сначала само Божество, как такое, или «Царя светлости», его среду или «светлый эфир» и его царство или рай, «землю светлости». Божество имеет пять нравственных атрибутов или «членов» – любовь, вера, верность, мужество и мудрость; светлый эфир, понимаемый, очевидно, нематериально, есть носитель пяти умственных свойств – спокойствие, знание, рассуждение, «тайна» (или скрытность) и понимание; наконец, «земля светлости» имеет также пять «членов», или особых способов бытия, аналогичных «стихиям» нашего Мира, но только в их положительном или добром свойстве: воздух или благотворное веяние, ветер или прохлада, свет, вода и согревающий огонь. Каждое из основных качеств Божества, идеального эфира и светлой телесности имеет свою сферу блаженного бытия, в которой оно преобладает, а с другой стороны, все силы добра или света сходятся вместе для произведения одного конкретного существа – первочеловека или небесного Адама. Соответственным образом расчленяется мир тьмы и зла. Так, основные проявления или «члены» темной земли суть: яд или зараза (в противоположность благотворному веянию или благорастворенному воздуху), бурный вихрь (против освежающего ветра), мрак (против света), туман (против воды) и пожирающее пламя (против согревающего огня). Все элементы темного царства собираются воедино и сосредоточивают свои силы для произведения одного конкретного представителя тьмы – сатаны. Но тьма, по отрицательному существу своему, не может давать удовлетворения, и потому сатана устремляется за пределы своего царства, в область света. Против него высылается предназначенный для борьбы с тьмою первочеловек. Образованный сначала из десяти основ Божества и эфира, он теперь, в виде одежды и вооружения, воспринимает и пять элементов «светлой земли»: он надевает «тихое веяние», как внутренний панцирь, сверху облекается светом, как ризою, покрывается щитом из водяных облаков, берет ветер, как копье, и огонь, как меч. После долгой борьбы он побежден темными силами и заключен на самое дно ада. Посланные «матерью жизни» (тоже, что «райская земля») светлые силы освобождают его и водворяют в горний мир, но во время борьбы он потерял свое вооружение, и элементы, из которых оно было составлено, смешались с соответствующими противоположными элементами темной области. После победы света эта хаотическая материя осталась в его власти, и верховное божество хочет извлечь из нее то, что принадлежит светлому царству. Посланные им зиждительные ангелы устраивают наш видимый мир как некую сложную машину, для выделения света из его смешения со тьмою. Такой взгляд в основе оригинален и интересен, но в подробностях представляется ребяческим. Главную часть мировой машины Мави видел в месяце и солнце, которые он называл световыми кораблями. По его представлению, месяц непрерывно вытягивает или высасывает частицы небесного света из подлунного Мира и постепенно передает их, по невидимым каналам, солнцу, откуда они, уже вполне очищенные, поступают в горние небеса. Ангелы-зиждители, устроив физический мир, удаляются восвояси; но так как этот мир, хотя и предназначенный для выделения света из тьмы, пока еще содержал в себе и то, и другое начало, то в него получили доступ силы из темного царства, именно те, которые некогда поглотили и задержали в себе светоносный панцирь первочеловека. Эти князья тьмы (архонты) завладели подлунною областью и вели себя здесь очень дурно; из их неправильных сочетаний произошли земные люди – Адам и Ева, в которых и перешли световые частицы небесного «панциря». Затем передается довольно запутанный вариант к библейскому сказанию о разделении человечества на две линии – Сифову и Каинову. Потомки Сифа (Шитил) находятся под непрерывным попечением и руководством небесных существ, проявляющих свое действие, время от времени, чрез известных в истории избранников . Взгляд Мани на Христа представляет, в сохранившихся известиях, некоторое противоречие. По одним указаниям, небесный Христос действует чрез человека Иисуса, но без внутреннего соединения с Ним, и покидает Его при распятии; по другим – человека Иисуса вовсе не было, а был только небесный дух, Христос, с призрачною видимостью человека. С точки зрения Мани в этом вопросе важно было только устранить идею воплощения или действительного иидивидуального сочетания божественной и человеческой природы в Христе – а она одинаково устранялась и при том, и при другом из упомянутых представлений. – После совершенного откровения истины в учении самого Мани, «сыны света» извлекут и соберут все светлые элементы, заключенные в человеческом мире, и тогда возгорится все физическое мироздание, для окончательного выделения последних еще остающихся в нем световых частиц. После этого навеки утвердятся пределы двух миров и оба будут пребывать в полной и безусловной отдельности друг от друга. Учение о будущей жизни согласно с принципом двойного дуализма: между добром и злом с одной стороны, духом и материей – с другой. Души небесного происхождения, очищенные отчасти при жизни, отчасти после смерти (посредством различных мытарств, состоящих, главным образом, в страшных и отвратительных видениях), водворяются окончательно в «раю светлости», а души адского происхождения навеки утверждаются в темном царстве; тела же и тех, и других всецело уничтожаются, и ни о каком 'воскресении их не может быть речи. Мани различал в своем учении теоретическую часть от практической. Последняя сводится, в сущности, к обязательному аскетизму: воздержанию от мяса, вина и половых сношений. Не могущие этого вместить не должны вступать в число верующих, но могут спасти себя, помогая разными способами манихейской общине. Между самими верующими различаются 3 степени: слушатели, соответствовавшие «оглашенным» древней христианской церкви, избранные, соответствовавшие христианским «верным», и совершенные, соответств. церковному клиру. В М. была, по-видимому, определенно организованная иерархия: есть указания на епископов и на верховного патриарха, пребывавшего в Новом Вавилоне. Богослужебная сторона религии не получила в М. большого развития; известен, однако, сохранившийся и в позднейших средневековых отраслях М. обряд возложения рук, называвшийся «утешением» (consolamentum); на молитвенных собраниях пелись особые гимны, сопровождавшиеся инструментальною музыкою (предпочиталась лютня), и читались священные книги, оставшиеся от основателя религии. – М. после своего открытого распространения в III и IV вв., существовало долгое время потайным образом и на Востоке продержалось (в чистом виде) до Х или IX в. Жестокие гонения, которым оно подвергалось и на Востоке, и на Западе, не помешали его развитию; оно доказало свою жизненность такими широкими и крепкими разветвлениями, как павликианство, богумильство и в особенности западное перерождение последнего – ересь кафаров или альбигойцев . Источниками для изучения собственно М. служили прежде главн. образом: l) «Acta disputatiоnis Archelai cum Manete» – сочинение, написанное первоначально (как доказал Кесслер) на сирийском языке, но сохранившееся только в латинском (и отчасти греческом) переводе (изд. Rouер, «Reliquiae Sacrae», V, Оксф. 1848); хотя связанное с вымышленною историею, оно представляет ценные данные, – и 2) сочинения блаж. Августина, из коих некоторые, посвященные специально М., содержат выписки из манихейских книг; но Августин принадлежал в течение восьми лет к М. лишь на низшей ступени посвящения (auditor), почему сообщаемое им хотя достоверно, но недостаточно. В настоящем веке ученые ориенталисты открыли новые источники у арабских писателей; особенно важен в этом отношении изданный Флюгелем Фихрист-альулум («Сборник знаний»), с фрагментами из соч. Мани. Кесслер собрал и перевел сообщения о Мани и М. из 14 восточных писателей. Первое научное соч. М. явилось в прошлом веке: Beausobre, «Hisloire de Manichee et du Manicheisme». В нынешнем веке: Baur, «Das manich. Religionssystem» (Тюб. 1831); Flugel, "Mani, seine Lehre u. s.
    Вл. Соловьев.

    Мания

    Мания (mania). – Это слово в разговорном языке часто употребляется для обозначения одностороннего влечения, страсти, направленной на определенный предмет или занятия. Как научный термин, М. издавна служит для обозначения определенной формы душевного расстройства. Существенные свойства этой формы болезни заключаются в ускорении течения идей и усилении двигательных импульсов. Обыкновенно развитию М. предшествует непродолжительный период психического угнетения, характеризуемого как раз противоположными свойствами . Спустя несколько недель после появления такого угнетенного, подавленного состояния, с больным происходит иногда постепенно, иногда довольно быстро, резкая перемена. Он становится болтливым, перескакивает с одного предмета на другой, склонен к шуткам, подбору рифм, смехотворным замечаниям. Вместе с тем устанавливается благодушное настроение и повышенное самочувствие, все больному представляется в розовом цвете, он чувствует себя способным к большим трудам, крупным предприятиям, преодолению всех препятствий; ему весело на душе, он испытывает потребность обнаружить это веселье в песнях, шумном обществе, угощении приятелей и незнакомых лиц. Однако, настроение больного неустойчиво, он легко раздражается, впадает из-за ничтожного противоречия в гнев, внезапно без видимой причины способен зарыдать, но также быстро опять возвращается к смеху и шуткам, которые легко принимают характер оскорбительных и цинических выходок. Если психическое расстройство не идет дальше этих легких изменений, совокупность которых напоминает картину алкогольного опьянения, то мы имеем дело с видом мании, называемым «маниакальной экзальтацией». Эта легкая картина болезни может продержаться несколько дней или недель, и отсюда возможен исход к выздоровлению путем постепенного возвращения к норме, или же наступает дальнейшее развитие мании. В последнем случае ускорение течения идей усиливается до настоящего бегства или вихря их, и тогда связное мышление становится уже невозможным. В то же время обыкновенно в сознании являются идеи величия. Двигательное возбуждение выражается в громких криках, безостановочном наборе слов, усиленной жестикуляции руками и ногами, прыганьи, склонности рвать и разрушать все, что попадается под руки. При еще большей интенсивности болезни наступает полная спутанность, помрачение сознания и сильнейшее буйство. В таком виде мания может тянуться несколько недель или месяцев, причем за время течения болезни обыкновенно происходят колебания в интенсивности ее проявлений; при очень длительном течении, последняя вообще понижается. Большею частью психическое расстройство при мании, даже при легких формах ее, сопровождается упорной бессонницей. Во многих случаях М. представляет самостоятельную форму болезни, и тогда она дает большой процент полного выздоровления. Нередко, однако, М. представляет лишь эпизодическое проявление сложного, хронического душевного расстройства, как, напр., прогрессивный паралич, периодическое эпилептическое помешательство, и тогда исход определяется свойствами основной болезни; в этих случаях, М. может пройти, но психическое расстройство не исчезает, а принимает лишь другую форму. Причины и лечение М. совпадают с соответственными данными о душевных болезнях вообще.

    Манна

    Манна (библ.) – особого рода вещество, которым питались евреи в пустыне по выходе из Египта. Когда они, во время странствования, стали испытывать голод, то подняли ропот на Моисея. На следующее утро пустыня оказалась усыпанною каким-то белым крупитчатым веществом, которое было сладковато на вкус и питательно. Это и была М., которую Моисей велел собирать и делать из нее лепешки. С этого времени М. сделалась постоянным источником пропитания народа, до самого вступления его в Палестину. В некоторых частях Синайского полу-ова и доселе встречается вещество, по своим свойствам похожее на библейскую М. и даже теперь называемое местными арабами манна Эссема – «небесная манна». Это – беловатое смолистое вещество, имеющее душистый запах и высачивающееся из стволов кустарника тамариска (Tamarix mannifera). Тамариск растет в западной половине Синайского полуо-ва, в каменистой Аравии и в области заиорданской. Собственно на Синайском полуо-ве истечение этого смолистого вещества бывает только в мае и июне, после зимних дождей. Оно имеет вкус меда и сочится из кустарника, как клей или смола из вишневого дерева. При падении на землю М. принимает в себя и разные другие элементы, так что для употребления ее требуются известные приспособления. Арабы варят ее в горшке, затем пропускают чрез полотно для очищения от посторонних примесей и потом сливают в жестянки, в которых она может сохраняться по несколько лет. Местные бедуины и греческие монахи едят ее с хлебом, как приправу, но она никогда не заменяет хлеба. Такая тамарисковая М. имеет весьма отдаленное сходство с тою М., которой питались евреи, как хлебом: она не питательна, да ее было бы и совершенно недостаточно для народа в слишком два милл. душ, для которых потребовалось бы до подмиллиона пудов еженедельно, между тем как тамарисковой М. даже в хорошие годы собирается не более 25 – 30 пд. в год. По более подробному библейскому описанию «манна была как кориандровое семя, белая, вкусом же подобна лепешке с медом» (исх. XVI, 31). В Числ. XI, 7 М. по виду уподобляется бдолаху («видом как бдолах»): бдолах есть смолистое вещество, вытекающее из бдолы, особого рода пальмы. Со временем эта однообразная пища надоела евреям, так что они роптали и называли М. «негодною пищей» (Числ. XXI, 5) или, точнее, «слишком легкой»; но они не голодали и во всяком случае не умирали с голода, как это было бы неизбежно при питании М. тамарисковой, которая не содержит в себе азота. См. Исх. XVI гл.; Иос. Флавий («Древн.», III, 1); Burckhardt, «Travels in Syria and the Holy Land» (p. 660).
    А. Л.

    Мансар

    Мансар (Mansard, или, что правильнее, Mansart) – фамилия двух франц. архитекторов. 1) Франсуа М. (1598 – 1666). Из его построек замечательны: дворец Гастона Орлеанского, в Блуа (1635 – 60), замок «Maisons» на Сене (1642 – 51), замечательная по своему вкусу реставрация Отеля-Карнавале в Париже, и, наконец, монастырь и собор Валь-де-Грас, там же, начатый в 1645 г.; эту последнюю постройку художнику не удалось окончить, так как своею смелостью и независимостью в преследовании художеств, целей он навлек на себя немилость королевы Анны Австрийской. Впоследствии он осуществил задуманный им проект, в меньшем размере, при сооружении капеллы замка Фрэн (Frenes). Постройки М. отличаются замечательной уравновешенностью и красотой композиции. По своему направлению, он принадлежит к последним представителям национальной франц. школы, в отличие от последующих архитекторов, сильно зараженных итальянским влиянием. Хотя и до него архитекторы любили пользоваться высокими франц. крышами для устройства в них жилых помещений, однако, М. сообщил этому роду построек свое имя (mansarde), так как особенно охотно и часто прибегал к ним для достижения декоративных эффектов. 2) Жюль-Ардуэн М. (1646 – 1708), племянник предыдущего. Из его многочисленных работ особго внимания заслуживают: обстройка Площади Побед и Вандомской площади в Париже, перестройка незначительного охотничьего замка-павильона Версаль в колоссальный, всемирно известный дворец, сооружение большого Трианона в Версальском парке и дворца Марли, разрушенного во время великой революции. Лучшим его созданием должны считаться купол и фасад церкви Дома Инвалидов, в Париже, одного из превосходнейших памятников франц. зодчества. Людовик XIV, встретив в М. даровитого выразителя своих грандиозных замыслов, сделал его генерал-суперинтендантом всех строений Франции и возвел в графское достоинство. Стиль его отличается великолепием и строгостью, хотя многие из его произведений и носят на себе отпечаток внутренней пустоты и театральной напыщенности.

    Мантапам

    Мантапам – преддверие или просцениум индийских храмов, в форме открытого высокого павильона; здесь принимают и укрывают идолов, когда их носят в процессиях.

    Мантенья

    Мантенья (Андреа Mantegna, 1431 – 1506) – знаменитый итал. живописец и гравер, главный представитель падуанской школы раннего Возрождения. Он был приемный сын и ученик Фр. Скварчоне; подготовившись под его руководством, развился далее под влиянием произведений Донателло, Ф. Липпи и Як. Беллини. В самом раннем из своих произведений, исполненном в сотрудничестве с др. художниками в црк. дельиЭремитани, в Падуе («Крещение мага Гермогена», «Св. Иаков перед Иродом Агриппой». «Св. Иаков, благословляющий новообращенного», «Усекновение главы св. Иакова» и пр.) – М. уже выказывает любовь к классической древности и знакомство с античной пластикой, а также знание перспективы и уменье справляться с ракурсами. К той же ранней поре его деятельности относятся: алтарный образ, написанный для црк. св. Юстины в Падуе (ныне находится в миланской галл. Брера), отличающийся большей гармонией тонов и более мягкою лепкою тела; «Св. Евфимия» (в неаполитанском музее), полная благородства и строгости, а также «Мадонна на троне со святыми», исполненная для црк. св. Зенона в Bepoне; две части пределлы последней иконы, замечательной по определенности рисунка, выразительности фигур и законченности деталей, находятся в музее гор. Тура, а средняя часть – в луврском музее. Переселение в Мантую, в 1459 г., послужило на пользу художнику, способствуя смягчению резких сторон его таланта. К этому времени относятся: алтарный образ с маленькими фигурами, написанный им для дворцовой капеллы маркиза (ныне нах. в галлерее Уффици, во Флоренции), «Св. Севастиан» (в венской галлерее), «Св. Георгий» (в венецианской акд. худож.), «Мадонна с ангелами» (в берлинском музее). Главный труд, исполненный М. в эту пору – фрески в свадебной зале (camera de' sposi) мантуанского замка, сохранившиеся вполне лишь на одной стене, а на другой сильно пострадавшие. Они изображают сцены из семейной жизни Лодовико, немного тяжеловатые по композиции и формам, но полные могущественного величия и жизненной правды. В живописи потолка этой залы (амуры, сцены из легенд о Геркулесе, Оpине, Орфее и пр.), также вполне сохранившейся, М. является основателем новых принципов плафонной живописи, доведенных потом до полного развития Корреджио. Работая преимущественно для мантуанских маркизов, Лодовико и его преемников, Федериго и Франческо, М. получал заказы и от других итальянских владетельных особ, от Эсте, Медичей и др. Папа Иннокентий VIII пригласил его в Рим для расписания капеллы в бельведерской вилле (уничтоженной при Пие VI). Ко времени пребывания художника в Риме относится также чрезвычайно тонкая по работе Мадонна, писанная для Франческо Медичи (ныне наход. в гал. Уффици). По возвращении своем в Мантую, М. окончил девять больших картин, с изображением триумфального шествия Цезаря. Эти картины, долженствовавшие заменить собою тканые ковры на стенах дворца Сан-Себасиано, сильно пострадали от реставраций и ныне хранятся в гэмптон-коуртском замке близ Лондона. В них ярче, чем в какихлибо других произведениях М., выразилось его увлечение классическою древностью. К тому же позднему периоду деятельности М. относятся: «Madonna della vittoria» (в Лувре), «Мадонна между св. Иоанном и св. Магдалиной» (в лонд. национ. гал.), привлекательные по мастерской группировке фигур, величественности композиции в нежности отделки. Немного позже этих картин из-под кисти М. вышли две другие хранящиеся теперь в луврской галерее, в Париже, и изображающие победу добродетелей над пороками, и «Парнас»; в них талант М. проявился во всей полноте своего развития. Последнею работою М. был, по-видимому, «Триумф Сципиона», найденный в мастерской художника после его смерти (находится в лонд. национ. галерее). Последние годы своей жизни М. провел в нужде, причиною которой была постройка им на свой счет роскошной семейной капеллы при црк. св. Андрея в Мантуе. Главные достоинства М., – величественность концепции, строгий рисунок, отличная лепка фигур, основанная на изучении античной скульптуры, и сила выражения; слабые его стороны – некоторая несмелость композиции и недостаточный колорит. Ему принадлежит заслуга введения гравирования в Ломбардии; он один из первых начал в своих гравюрах воспроизводить собственные композиции, а не чужие. Наиболее любопытные из его гравюр: «Спящая Мадонна» (Br. 8), «Христос между св. Андреем и Лонгином» (Вr. 6), «Положение во гроб» (Br. 3), «Борьба морских богов» (Br. 3), «Вакханалия», «Триумфальное шествие Цезаря» (шесть листов, из которых самому М. принадлежат несомненно только два, Вr. 10 и 11).
    А. Н – в.

    Мантуя

    Мантуя (Mantua, Mantova) – гл. гор. бывшего герцогства в Италии, теперь гл. г. пров. в Ломбардии и важная крепость, на о-ве среди Минчио, разделяющегося на несколько рукавов, с очень болотистыми берегами, и образующего озеро; нездоровый климат. 29500 жит. (1893.). Огромный дворец Palazzo vecchio, один из величайших в Европе (теперь казарма), с фресками Мантенья и Джулио Романо; здание университета (основанного в 1625 г., теперь закрытого), цейхгаус, театр, ипподром, величественная црк. св. Андрея с работами Кановы, другие церкви с картинами Дж. Романо и Мантенья. Духовная семинария, академия наук и искусств (Vergiliana), с картинной галереей и собранием древностей; ботанический сад, обсерватория, богатая публичная библиотека и музей со многими достопримечательностями. Кожевенное производство и торговля шелком. М. укреплена Карлом Вел.; в 1630 г. страшно опустошена императорскими войсками и пришла в упадок. Область прежнего герцогства М. была цветущей уже во время римлян, после падения империи принадлежала готам, лангобардам, франкской и германской монархии, затем герцогам, как вассалам империи, с XVIII в. – Австрии, в 1797 г. вошла в состав цизальпинской, потом итал. республики, в 1805 г. – королевства итальянского, а в 1814 г. снова досталась Австрии, которая в 1866 г. уступила ее Италии.
    Во время итальянской войны 1796 г. австрийский гарнизон М. доведен был до 12 т. Бонапарте, узнав о плохом состоянии крепостных верков, вознамерился взять их приступом. 4 июня войскам его удалось овладеть некоторыми передовыми укреплениями, но затем осада затянулась, а вечером 31 июля французы отступили от М., преследуемые австрийцами, которые при этом захватили до 180 орудий и много пленных. Новое обложение крепости франц. войсками началось в августе 1796 и продолжалось до февраля 1797 г. Австрийский генер. Альвинци несколько раз пытался освободить М. от блокады, но после побед французов при Арколе и Риволи принужден был отказаться от своего намерения. Между тем в крепости истощились жизненные припасы, и 2 февр. 1797 г. она сдалась на капитуляцию. – В 1799 г., во время итальянского похода Суворова, М. была обложена австрийскими войсками под начальством Края, которые, после сражения при Треббии, были усилены частью отряда генер. Отта. Осада продолжалась до 17 июля, когда начаты были переговоры о сдаче крепости, а 19-го французский гарнизон положил оружие и отпущен в отечество, кроме офицеров, отправленных в Австрию военнопленными.

    Манускрипт

    Манускрипт (лат. = рукопись) – первообраз книги. Римляне знали два рода рукописей: одни свертывались в свитки (volumina), другие (codices) имели вид квадратных книг. На живописных фресках, открытых в Геркулануме, попадаются изображения людей, читающих свитки, которые держат в руках. Свитки, которые изображены открытыми, скатываются горизонтально, слева направо, во всю длину. Письмена, нарисованные на фресках, разбиты небольшими перпендикулярными столбцами. Раскатывались свитки правою рукою мало-помалу, по мере того, как читались, и в тоже время скатывались левою рукою, в том же направлении или противоположном. Когда рукопись исписывалась до конца, отдельные листы, из которых составлялся свиток, подклеивались один вслед за другим; к концу последнего листка приклеивалась скалка (umbilicus), вокруг которой и накатывался свиток. Кодексы, которые вошли в употребление лишь долгое время спустя после свитков, обыкновенно писались с обеих сторон листов (опистографы). Страницы нередко исписывались в два или три столбца, имели со всех четырех сторон поля, не перенумеровывались. Снаружи, в охрану от порчи, кодексы по большей части защищены были несколькими кусками материй, служившими обложкою, или же сохранялись в деревянных футлярах, снабженных кожаными застежками (unci или hamuli). Материалом, на котором писали некогда, а отчасти пишут и теперь М., служили шкуры животных, подготовлявшиеся на разные лады, рыбьи кожи, внутренности змей и других животных, ткани льняные и шелковые, древесные листья и дерево, кора, сердцевина растений, кости и слоновая кость, воск, мед, штукатурка и т. д. Дошедшие до нас рукописные памятники начертаны главным образом на папирусе, пергаменте, велине и бумаге. Известны также употреблявшиеся для этой же цели и таблички из слоновой кости – диптики или полиптики (смотря по тому, было ли их соединено вместе по две или более). На низшей степени культуры важнейшие общественные акты отмечались на палках, а также на черенках и лезвиях ножей; дрезденская библиотека имеет мексиканский календарь, увековеченный на человеческой коже. Для написания хартий папирус употреблялся преимущественно пред пергаментом вплоть до VII в.; он же шел сначала и для изготовления сочинений. Так, парижская национальная библиотека имеет отрывки на папирусе из жития св. Анита и сочинений бл. Августина. Древнейшие сочинения – помимо хартий – написаны на пергаменте. Для этого же употреблялся и велин, выделывавшийся из телячьей кожи. Для письма употреблялись чернила и разные краски. Плиний Старший утверждает, что черные чернила в древности выделывались из сажи, клея и воды, примесь же к этому составу уксуса делала краску почти неизгладимой; тот же автор рассказывает, будто к этой смеси примешивалась иногда полынная настойка, так как этим способом рукописи избавлялись от опасности повреждения мышами. В XII веке были изобретены чернила, изготовляемые из чернильных орешков. Из цветных чернил наиболее употребительными были красные – minium; частным лицам под страхом смерти воспрещалось употреблять эти чернила, так как употребление их было присвоено только императорам. Древние употребляли также золотые и серебряные чернила; в Византии хризографами именовались искусные переписчики, которые специально занимались перепискою золотыми чернилами. Весьма редкие рукописи сплошь написаны золотом; из них известен часослов Карла Лысого. Серебряные чернила преимущественно употреблялись для письма по велину, окрашенному в пурпурную краску. Весьма оригинален часослов Карла V, принадлежащий руанской библиотеке: текст выписан серебряными буквами по черному фону, с заглавными золотыми буквами. Красные чернила главным образом шли для заголовков, заглавных букв и тех мест, на которые желали обратить вниманиe читателя. Миниатурою, т. е. рисованием миниумом, называлось сначала именно выведение красными чернилами заглавных букв, с которых начинались отдельные главы в древних рукописях. Впоследствии этим же словом в распространительном его значении стали обозначать вообще разукрашенные какими-либо рисунками заглавные буквы. Роскошь эта первоначально пущена была в ход в Италии, а оттуда занесена была во Францию. – Так как рукописи подвержены порче, то до нас дошли лишь немногие памятники, относящиеся к глубокой древности. Таковы папирусы, открытые в египетских гробницах и относимые Шамполионом к 3500 г. до Р. Хр. В неаполитанском музее Studi хранится, далее, коллекция латинских свитков (volumina), открытых в Геркулануме. На половину истлевшие от действия лавы, они, с большою осторожностью при раскатывании, успешно были укреплены на проклеенное полотно. От императорской эпохи до нас дошли лишь немногочисленные рукописи: ватиканский Tepeций (эпохи Септимия Севера), – библейский список семидесяти толковников или так называемый ватиканский кодекс, александрийский кодекс, принадлежащий британскому музею (тоже библейский текст, писанный греческими прописными буквами), – Диоскорид, принадлежащий неаполитанской библиотеке, и др. Среди манускриптов, дошедших до нас от II. и III в. по Р. Хр., особенно многочисленны списки Ветхого и Нового Завета. Что касается древних рукописных списков светских писателей, то они более или менее известны на перечет. Таковы Виргилий, на велине, флорентийской библиотеки св. Лаврентия (IV в), Тит Ливий – импер. венской библиотеки (V в.) и «Иудейские древности» Иосифа Флавия – амброзианской миланской библиотеки. Начиная с эпохи Карла Великого число сохранившихся манускриптов значительно умножается. Из них особенно примечательны: Библия, писанная рукою Алкуина, часослов Карла Великого, венский псалтирь Дагульфа, подаренный Карлом Великим Адриану I в 772 г. Начиная с Х века, когда ученость опять входит в честь, в монастырях изготовляется масса всевозможных манускриптов, которые и теперь переполняют монастырские ризницы и рукописные отделы важнейших европейских библиотек. Монахи, которые долгое время были единственными каллиграфами, полагали на переписку рукописей кропотливое старание и удивительное терпение. Их трудолюбивым перьям, главным образом, и принадлежат дошедшие до нас списки сочинений древних классиков и хроники тех времен, когда жили эти скромные деятели. В каждом почти монастыре имелась особая зала, scriptorum, где монахи занимались перепискою. Занятая в scriptorium'е определялись особым уставом; библиотекарь распределял между монахами отрывки для списывания и поставлял материалы, нужные для переписки. Переписка производилась в благоговейном молчании и считалась делом угодным Богу; в самый scriptorium во время занятий никто даже из братий не допускался, кроме аббата, приopa и его помощника. Так как М. стоили очень дорого, то нередко в конце рукописи помещалось примечание, призывавшее на похитителя ее кару небес и ввержение в ад (Насколько М. дорого ценились, можно судить по следующим примерам : Людовик XI, взяв для временного пользования у парижского факультета сочинения арабского писателя Paзия, должен был внести в виде залога сто золотых крон; десять марок серебра, предложенные в обеспечение за томик Авицены, показались собственникам рукописи недостаточною гарантиею. Рукописи охотно принимались в заклад даже ростовщиками.)
    В Xlll – XV вв. параллельно с монастырскими scriptorium'aми образуются светские братства переписчиков, соперничавшие в работе с клириками. В XV в. европейских ученых охватило лихорадочное стремление отыскивать и приобретать старинные рукописи: Медичи, благодаря обширным коммерческим оборотам со всем миром, собрали во Флоренции неисчислимые литературные сокровища. Сицилиец Ауриспа, апостолический секретарь, за время своих путешествий собрал 230 рукописей и в одном из писем рассказывает, что ему без труда доставались рукописи светских писателей, но греки очень неохотно расставались со списками духовных сочинений. То была эпоха увлечения книжною мудростью, когда Панормита распродал свои земли, чтобы приобрести Тита Ливия; когда флорентинец Николи разорялся, чтобы составить собрание из 800 томов рукописей, которые по его смерти должны были послужить основанием для образования общественной библиотеки; когда Косьма Медичи улаживал политическия недоразумения с Альфонсом арагонским, королем неаполитанским, уступая ему желанную рукопись; когда Гварино Веронский, проф. в Ферраре, вследствие утраты ящика с рукописями, вывезенными им из Константинополя, поседел в одну ночь. Куяций, Питу, де-Ту, Скалигеры и Коттоны были неутомимыми разыскателями древних манускриптов; эти последние порою находились там, где их менее всего можно было ожидать найти. Так, Поджио открыл Institutiones Квинтилиана в источенном червями ящике, под развалинами надворной постройки Сен-Галленского монастыря. Вообще в этом отношении Поджио Брачиолини везло: благодаря ему открыты несколько книг Argonautica Валерия Флакка, философская поэма Лукреция, многие речи Цицерона, сочинение Колумеллы о земледелии и т. д. Самый драгоценный из списков Тацитовых аннал был открыт в одном из вестфальских монастырей; подлинный Юстинианов кодекс попал в руки пизанцев по взятии приступом одного из калабрийских городков, а впоследствии, в виде победного трофея, перешел к флорентийцам. Множество манускриптов, заключавших драгоценнейшие памятники древних литератур, подверглись в средние века своеобразному уничтожению: написанное на пергаменте выцарапывалось и стиралось, а на отчищенном таким образом дорогом материале писались заново какие-нибудь средневековые жития . Многие М., о существовании которых было известно в начале новых веков, ныне исчезли бесследно. Порою бывало и так, что писатели, не особенно щекотливые, выдавали разысканные ими древние рукописи за собственные труды, и наоборот. Многие каллиграфы приобрели европейскую славу, и даже после изобретения книгопечатания М. удержали значение художественных произведений. Один из искуснейших каллиграфов новейшего времени был Николай Жарри, родившийся в Париже в 1620 г. и умерший ок. 1674 г. Из его трудов славится особенно Guirlande de Julie – сборник стихотворений, сочиненных лучшими поэтами той эпохи и поднесенный герцогом де Монтозье его невесте, Юлии д'Анженн. Этот сборник, в 30 листов, снабжен заглавным листом, на котором нарисована гирвянда цветов знаменитым художником Робером, а на каждом последующем листке повторен один из цветков, входящих в состав всей гирлянды. Драгоценность работ Жарри породила целый ряд подлогов; за его работы выдавались произведения его учеников и других каллиграфов. До конца XVIII в. находились трудолюбивые монахи, которые посвящали свои досуги переписки рукописей. Так, в публичной руанской библиотеке хранится молитвенник – истинное чудо терпения и каллиграфического искусства, на которое какой-то бенедиктинец XVIII в. употребил 80 лет жизни. Письмена, вошедшие в Европе в общий обиход со времени вторжения варваров, имели в своей основе обычное начертание букв римлянами. Грамоты и дипломы, предшествующие XIII веку, писаны пятью разного характера почерками: капителью, уставом, строчными, курсивными буквами и полууставом. В XIII в. начинается в письменности преобладание готики, которая проявляется в формах шрифта, состоящего из прописных, или строчных, или курсивных готических букв, или всех их смешанных вместе. Весьма характерною особенностью в М. является употребление произвольных аббревиаций или титл, которые в некоторые эпохи становятся особенно многочисленными и с трудом интерпретируются. Эти аббревиации, в связи с расстановкою знаков препинания и характером письма, служат главным основанием для определения древности рукописей. Очень часто М. отличались разными курьезными особенностями. Так, в руанской библиотеке показывается Часослов Генриха III, который не напечатан и не написан: на каждом листке буквы прорезаны насквозь и подложены темною бумагою. Плиний упоминает о списки Илиады, умещавшемся в орехе. В Оксфорде, в коллегии Saint John, хранится рисунок головы Карла 1, составленный из писанных букв, которые и на близком расстоянии производят такой эффект, будто рисунок выгравирован бюреном. Черты лица обезглавленного короля и фреза вокруг шеи составлены из псалмов, символа веры и молитвы Господней. В британском музее хранится портрет королевы Анны, тоже из писанных букв, излагающих вкратце содержание большого фолианта. В императорской венской библиотеке показывается листок (58х44 сант.), на одной стороне которого на нескольких языках умещено пять книг Ветхого Завета. В России образцы древнейшего письма (кириллицею), соответствующие капитальному или унциальному западноевропейскому письму, встречаются лишь на нумизмах и каменных эпиграфах (гробница Ярослава I, тмутараканский камень, монеты эпохи Владимира святого и т. д.). Пергаменные рукописи XI – XIV вв. написаны почти исключительно уставным почерком, с титлами над именами Бога, Христа, Богородицы и святых. Наряду с уставом в юридических актах, грамотах и договорах рано развивается полуустав, употребляемый с XIV по XVII вв. и соответствующий западноевропейскому курсиву, с массою надстрочных знаков. С XV в. в русских рукописях развивается скоропись. В России, как и на Западе, главным хранилищем рукописей явились монастыри. Лишь с ХVIII в. начинаются попытки более или менее систематического изучения старинных рукописей (труды Шлецера, историографа Миллера, Татищева, Щербатова, гр. Мусина – Пушкина, Новикова и т. д.). Ближайшее изучение монастырских рукописных собраний относится к XIX уже веку (труды Калайдовича, Погодина, Строева, Ундольского, Востокова, Срезневского, Пыпина и т. д.). Что касается актов правительственных, то, независимо от архивов разных ведомств (где хранятся преимущественно документы за XIX в., но попадаются и более ранние), М. более древних эпох главным образом сосредоточиваются в московском главном архиве мин. иностр. дел и архиве мин. юстиции. За ближайшее к нам время, благодаря археологическому институту и деятельности местных архивных комиссий, замечается особенно энергичная разработка громадного рукописного материала, рассеянного в центральных и местных архивах. Ср. статью Палеография русская. Литература о М. весьма обширна (см. Палеография). В «Bibliotheca bibliothecarum manuscriptorum» (П., 1739) Монфокона собраны 40-летние изыскания автора о важнейших М., рассеянных по всем европейским библиотекам. См. еще «Dissertation historique sur l'invention des lettres ou caracteres d'ecriture, sur les instruments dont les anciens se sont servis pour ecrire et sur les matieres qu'ils ont employees» (П., 1771); A. Pfriffer, «Ueber die Handschriften im Allgemeinen» (Эрланг., 1810); Ebert, «Handschriftenkunde» (Лпц., 1825 – 27); Kirchhof, «Die Handschriftenhandler des Mittelalters» (Лцп., 1853); L. Delisle, «Le cabinet des manuscrits de la Bibl. nationale» (1868 – 74); каталоги рукописных собраний, опубликованные почти всеми крупными европейскими публичными бибилиотеками и музеями; Lalanne, «Curiosites litteraires et. bibliographiques»; Disraeli, «Curisities of litterature».
    В. Ш.

    Мануфактура

    Мануфактура (от manus – рука и facere – делать, буквально рукоделие). – В общежитии под этим названием разумеется всякое промышленное предприятие фабричного характера (по преимуществу в области обработки волокнистых веществ); но в экономической науке, по примеру Маркса, под М. понимают особую форму крупного промышленного производства, представляющую переход от ремесла к фабрике в собственном смысле слова, т. е. к крупному машинному производству. Экономическая почва, на которой возникает М., создается подчинением разрозненных и слабых ремесленников купеческому капиталу, который по большей части сперва выступает в лице скупщиков, а не предпринимателей; часто также купеческий капитал сам насаждает среди сельского или городского населения кустарную промышленность, а затем превращает кустарей в мануфактурных работах, работающих на одного предпринимателя машин. Главной и характерной чертой мануфактурного производства остается, во всяком случае, соединенная в одном предприятии группа рабочих – «совокупный рабочий» (Gesammtarbeiter), по выражению Маркса, – в которой отдельные «частичные работники» играют роль колес. С М. связано то отупляющее разделение труда, которое так ярко охарактеризовано было еще Адамом Фергюссоном, учителем А. Смита. В М. образуется настоящая «иepapxия рабочих сил», которой соответствует «лестница заработных плат». Это уже стройное производственное целое, в котором соотношение частей может быть весьма точно рассчитано на основании опыта. Оно создает в промышленности категорию необученных рабочих (unskilled labourer), вследствие чего понижаются издержки производства рабочей силы и возрастает относительная прибавочная ценность. Положение рабочих при мануфактурном производстве в общем хуже, чем при развитом машинном, хотя самый переход к новым условиям машинного производства не подготовленного к ним рабочего населения отражается на последнем весьма болезненно. Существует мнение, что так наз. железный закон заработной платы выведен именно на основании наблюдений, характеризующих мануфактурный период (см. Bernstein, «Zur Frage des ehernen Lohngesetzes», в «Neue Zeit» IX). От слова М. Маркс образует понятие мануфактурного разделения труда, противополагаемого им общественному разделению труда. О значении М. см. Маркс, «Капитал», Т. I,. глава: «Разделeниe труда и М.», где указана и литература; его же, «Misere de la philosophie»; N. Nowikow, «Ueber die Principien der Arbeitsteilung bei Adam Smith und Karl Marx» (Берн, 1893). Новейший лучший исследователь форм промышленности, Бюхер («Entstehung der Volkswirlschaft», Тюбинген, 1893 г., и ст. «Gewerbe» в «Handworterbuch der Staatswissenschaften»), под М. разумеет домашнюю систему крупной промышленности (Verlagssystem, по его терминологии); но это не оправдывается ни историей промышленности в классической стране капитализма, Англии, ни тамошним словоупотреблением.
    П. Струве.

    Манчестер

    Манчестер (Manchester) – по населению 2-й город в Англии, в графстве Ланкастере, в холмистой равнине, на берегах pp. Ируэлль, Медлок, Эрк и Тиб (вода проведена из-за 120 км. от города). Продолжением М. служит г. Сальфорд,. на прав. бер. Ируэлль. Климат М. сырой; несмотря на санитарные улучшения, смертность все еще 24,2 на 1000 чел. Улицы города в центре неправильные и узкие, на окраинах правильно распланированы; освещены газом и электричеством. Главнейшие здания: кафедральный собор XIV в., недавно реставрированный, биржа в греческом стиле, грандиозная ратуша в готич. стиле; зал свободной торговли, вмещающий 6000 чел. : памятники Кромвеллю, Ватту, Веллингтону, Роберту Пилю, принцу Альберту, Ричарду Кобдену. Старейшее учебн. завед. – классич. школа (1515 г.); университет Виктории (1880 г.), с 3 коллегиями, из которых одна в Ливерпуле и одна в Лидсе. Высшая техническая школа, несколько богословских факультетов разных исповеданий; коллегия Читам (1651 г.) – бесплатное училище для мальчиков, с библиотекой в 40000 тт. Городских школ, казенных и частных, 185, с 78340 учен. (1893). 12 публичных библиотек, манчестерский худож. музей, городская художественная галерея. Три театра, 10 рынков. Много период. изданий, политич. клубов и ученых обществ. М. – важнейший в мире центр хлопчатобумажной промышленности; находится в прямых сношениях со всеми главными торговыми пунктами земного шара. До 30000 рабочих занято на хлопчатобумажных фабриках; бумаготкацкая промышленность также сильно развита, равно как изготовление шелковых материй и машиностроение; широко поставлены локомотивное и сталеделательные производства и фабрикация писчей бумаги и химических продуктов. Огромное значение для торговли имеют канал Бриджватер и Новый Манчестерский морской канал: 1-й соединяет М. с Ливерпулем, 2-й – с морем (открыт в 1894 г., стоил 15 милд. фн. ст.); благодаря ему М. сделался первоклассным портом для 150 фабричных городов и местечек Ланкашира, Дербишира, Стаффордшира и Иоркшира. 13% населения М. занято промышленностью, 7 % – торговлей. В 1895 г. 524865 жит. М., в римский период Manucium, стал в XlV в. промышленным городом; в XVI и XVII вв. много выиграл от иммиграции голландцев, а с введением хлопчатобумажной промышленности стал быстро расти. В 1720 г. имел 10000 жит., в 1757 г. – 20000 жит., в 1801 г. – 75275 жит. Рост города стал усиливаться особенно с 1850 г.

    Манчини

    Манчини (Mancini) – итальянская фамилия, достигшая большого значения благодаря свойству с Мазарини (Михаил Лоренцо М. женился на сестре Мазарини). Племянник Мазарини, Филипп-Юлиан М., сделался герцогом неверским ; из племянниц Лаура (1636 – 57) в 1651 г. вышла за герцога Меркёр, сына герц. Вандома; Maрия (1639 – 1716) возбудила любовь молодого Людовика XIV, хотевшего на ней жениться, чему воспротивился сам Мазарини; в 1661 г. она вышла замуж за князя Колонну, коннетабля неаполитанского, бежала от него в 1672 г. и умерла в неизвестности; ее мемуары («Ароlogie») вышли в 1678 г. в Лейдене (нов, изд., П., 1882). Олимпия М. (1640 – 1708) вышла замуж за принца Евгения Мориса Кариньян-Савойского, графа де-Суассон (1657), была главною интендантшею при дворе королевы, участвовала в придворных интригах, была замешана в процессе Вуазен, бежала в Бельгию, потом в Испанию; ее сын – принц Евгений Савойский. Гортензия М. (1646 – 99) вышла за герцога Мельере-Мазарен, оставила его в 1688 г., имела много галантных похождений при лондонском дворе. Ср. Renee. «Les nieces dе Mazarin»; Chantelauze, «Louis XIV et Marie М.» (П., 1880); Lucien Perey, «Le roman du grand roi Louis XIV et Marie М.» (П., 1894).

    Маразм

    Маразм – общее истощение, развивающееся в старости (старческое) или ранее, вследствие болезней (преждевременное). Первое обнаруживается около 60 лет и состоит в упадке питания (атрофии) всех или почти всех тканей; мышечные волокна исчезают или перерождаются в более или менее значительной степени, в других тканях действующие форменные части заменяются жиром (жировое перерождение) или известью (окаменение). Понятно, что при подобных условиях все отправления ослабляются, расстраиваются и, наконец, прекращаются, отчего наступает смерть. Они сводятся к окаменению артерий и жировому перерождению их, к увеличению сердца при хорошем питании или истончению и уменьшению при недостаточном, к плохому распределению крови по органам, к увяданию костной, хрящевой, мышечной, мозговой и др. тканей, к выпадению и поседению волос, к сморщиванию кожи; к увяданию желез, отчего отправления кишечника расстраиваются, к расстройствам органов чувств и мочеполовой системы. Преждевременный М. развивается при болезнях, при которых гибнет значительная часть тканей и не возобновляется. Так как при различных болезнях подвергаются смерти различные ткани и органы, то признаки М. должны быть неодинаковы и находятся в зависимости от возраста и основного страдания. У детей, даже новорожденных, при плохом кормлении, после острых заразных болезней, при врожденном сифилисе, при поносах, нагноении и т. д. развивается М. более или менее быстро. У взрослых некоторые хронические страдания довольно рано вызывают М. Таковы: длительные лихорадки, обильные нагноения, поносы, сифилис, рак, особенно брюшных органов, ртутное отравление, паралитическое состояние и т. д. Во всех подобных случаях больной сильно худеет, слабеет, кожа приобретает землистый вид, бледна, морщиниста; аппетит исчезает; деятельность сердца ослабевает и в некоторых частях вызывает омертвение, нередко также смертельные обмороки; умственная способности притупляются, чувства расстраиваются: больной глохнет или слепнет вследствие распадения роговицы, кровь беднеет в своих составных частях или уменьшается в количестве; волосы седеют и выпадают. После прекращения болезни все эти расстройства могут уступить место нормальным отношениям.
    Г. С.– А.

    Маракайбо

    Маракайбо (Maracaibo) – промышленный портовый город и гавань в южно-американской республике Венесуэле, на зап. берегу канала, соединяющего оз. М. с заливом М. Национальная и Иезуитская коллегии, морское училище, госпиталь для прокаженных, гончарные и мыловаренные зав. Главные предметы вывоза: кофе (в Нью-Йорк), какао, сандальное дерево, грубые шерстяные ткани, кожи; почти 1/8 всей торговли – с Колумбией. Жит. 34284 (1890).

    Марал

    Марал, в восточной Сибири изюбрь (Cervus maral) – по мнению некоторых зоологов – особый вид оленя, по другим – разновидность благородного оленя (Сervus elaphus). От последнего отличается более крупным ростом, меньшей длиной хвоста, цветом шерсти и большей величиной рогов. По Северцеву, длина М. до корня хвоста достигает 233 – 244 стм., хвост 5 стм., высота плеч 147 – 152 стм., длина рога по сгибу 122 – 137 стм. (у благородного оленя длина 198 – 213, редко до 221 стм., хвост 13 – 15 стм., высота плеч до 122 стм., редко 130 стм., рог редко больше 90 стм.); самки значительно меньше и лишены рогов. В летней шерсти М. темно-бурый с светло-бурым пятном вокруг корня хвоста, к крестце и ляшках; в зимнем наряде верхняя сторона буровато-серая, пятно вокруг хвоста значительной величины и светло-охристого цвета, нижняя сторона темно-бурая (у благородного оленя нижняя сторона светлее). М. водится на Алтае, у верховьев Енисея до Красноярска; по лесистым предгориям Саянских гор, в Забайкалье, на Тянь-Шане, на Семиречинском и Заилийском Алатау, в горах вокруг Иссык-Куль и на Нарыне; на З изредка доходит до водораздела между бассейном Тобола и рек Тургая и Сарысу. Держится в еловых лесах, но спускается и в полосу лиственных лесов.
    Н. Кн.
    В промысловом отношении М. занимает в Сибири первое место между всеми копытными дикими животными, благодаря высокой ценности его весенних рогов. Ежегодно сбрасываемые в конце декабря рога М. с конца февраля, начинают вновь отростать и получают в мае почти настоящую величину; в это время они еще мягки и богаты кровеносными сосудами. В таком виде рога М. назыв. пантами или мюнгесами и имеют огромное значение в торговле с китайцами: панты на месте (при среднем весе около 20 фн.) скупаются по 5 – 10 р. за фунт, в пределах же Китая цена их доходит до 50 – 60 р. и даже выше за фунт. По одним слухам, из пантов приготовляется сильнейшее возбуждающее средство, по другим же, ими лечат женщин от бесплодия и облегчают трудные роды, вследствие чего, будто бы, кусочки пантов, а при богатстве и целые рога, составляют непременную принадлежность каждого приданого (Кроме рогов М. теми же свойствами обладают и ценятся китайцами еще дороже рога оленя пятнистого (Приморская обл.)). К концу июня рога начинают костенеть, после чего они утрачивают всякую почти ценность. Вследствие этого пантовка, т. е. добывание М. из-за их рогов, производится лишь в мае и июне месяцах; в остальное время года М. промышляют ради мяса их и шкуры, которая ценится от 3 – до 8 р. Способы добывания М. те же, что и для лося . Высокая стоимость пантов, повлекшая значительное истребление М., трудность добывания этого осторожного животного, усложняемая кратким периодом, когда рога имеют особенную ценность, наконец, способность М. ручнеть, легко переносить неволю и плодиться в ней – все это послужило к развитию мараловодства, т. е. к содержанию и разведению М. в особых маральниках (на Алтае, в Забайкалье и Приморской области). Для маральников отводится пространство с ключевою или другою водою и обносится изгородью, до 4 арш. высоты; внутри устраивается избушка для караульщика и пригон для ловли М. во время снимки рогов. Маральники пополняются или путем приплода или же дикими животными, которых для этого ловят в ямы, а также загоняют по снегу до изнеможения и, затем, накинув на рога веревку, уводят к себе. В последнее время стоимость взрослых самцов – производителей доходит до 300 – 400 р.; самки ценятся гораздо дешевле. Летом животные кормятся в маральниках на подножном корму, при– чем им еще дается только соль, кусками или в размельченном виде; на зиму же запасается сено. Для снятия рогов М. загоняют в пригон, где его связывают и поднимают, при помощи поддетых под брюхо веревок, на воздух; спилив рога немного выше основания, посыпают остатки пеньков углем, для приостановления кровотечения, и зашивают их в войлок. После операции М. несколько дней болеют, но затем оправляются и, в феврале, сбрасывают остатки рогов, после чего начинают расти новые. Панты домашних М. ценятся значительно дешевле пантов убитых диких животных, вследствие чего на охоте, для доказательства дикого происхождения, рога вырубаются с частью черепа. Спиленные или вырубленные панты тщательно оберегаются от повреждения, вымачиваются в рассоле или кирпичном чае, обветриваются и, затем, поступают в продажу. См. А. Черкасов, «Записки охотника Вост. Сибири» (СПб., 1884); В. Плотников, «М. и мараловодство» («Природа и Охота», 1880, VIII); А. Арандаренко, «Охота за изюбром на рев» (там же, 1880, III); «Мараловодство» («Русский Охотник», 1891, № 46); С. Н. Алфераки, «Кульджа и Тянь-Шань» (1891).
    С. Б.

    Мараны

    Мараны (исп. Marranos, от араб. maran alha – проклятый; у евреев анусим, т. е. отпавшие от веры по принуждению) – в Испании в Средние века так назывались евреи, официально принявшие господствующую религию (сначала мусульманство, потом христианство), но втайне сохранившие веру своих отцов; впоследствии название это было распространено и на мавров, наружным образом обратившихся в христианство. Среди испанских евреев было много М., тогда как герм. евреи решались скорее идти на смерть, чем хоть для вида отказываться от религии своих отцов. Вейсс («Rabbi Moses ben Maimon», Вена, 1881 – на древнеевр. яз.) пытается объяснить это тем, что арабы, первые допустившие насилие над совестью, были менее требовательны при обращении неофитов и менее строги в надзоре за их поведением: они довольствовались тем, что новообращенные произносили формулу, признающую посланничество Магомета, и от времени до времени посещали мечети. При такой снисходительности улемов, появились раввины, которые учили, что из-за выполнения формальностей не следует евреям жертвовать собою, так как они в душе могут оставаться евреями и втайне даже исполнять еврейские обряды. При господстве мусульман к М. принадлежала известная фамилия Маймонидов. Положение М. коренным образом изменилось при утверждении господства христиан, М. были отданы под надзор инквизиции, возводившей их массами на костер. Наряду с фактами, указываемыми Вейссом, существенное значение имело и то обстоятельство, что у исп. евреев религиозный фанатизм вообще был менее силен, чем у их герм. единоверцев. К М. католические власти обыкновенно относились с большою подозрительностью. Многие из них достигали звания священников, но не более. Единственный из М., достигший звания кардинала, был Толет (Tolet), но он в церкви не пользовался ни властью, ни уважением.

    Марафон

    Марафон (MaraJwn) – селение в Аттике, верстах в 30 к СВ от Афин, на Марафонской равнине, у подножия Пентелика, одно из селений так наз. Четырехградия; принадлежало к колену Леонтидскому. Находилось на месте нынешней деревни Vrana, немного южнее деревни Marathona, которая прежде отожествлялась с древним М., прославленным победою афинян и платейцев над персидскими полчищами, 12 сент. 490 г. до Р. Хр. Битва происходила, во всяком случае, на Марафонской равнине, имеющей вид полулуния, концами упирающейся в Марафонскую бухту, а с наружной стороны окаймленной рядом высот. Равнину делит на две части ручей того же имени. Марафонская бухта замыкается с С мысом М. (древн. Кинаура). Начальниками персов в этом походе были Датис и Артаферн; руководил походом бывший афинский тиран Гиппий, жаждавший отмстить афинянам и возвратить себе власть. По разрушении Эретрии на Евбсе персы, с флотом, вошли в Марафонскую бухту, чтобы двинуться оттуда к Афинам. В числе афинских военачальников были Мильтиад, Аристид и Стесилай; главное начальство принадлежало полемарху Каллимаху. Кроме 9 – 10 тысяч афинян, в битве участвовало все платейское ополчение, в 1000 чел. Численность неприятелей не определяется Геродотом, главным нашим источником; позднейшие историки исчисляют силы персов от 100 до 600 тыс. Персы расположились на открытой равнине, со стороны бухты, в виду флота; афиняне выстроились в одной из боковых долин, примыкающих к Марафонской равнине, со стороны Пентелика; по бокам прикрывали их высоты Арголики и Котрони. Каллимах командовал правым крылом; в центре находился Мильтиад; на краю слева стояли платейцы. Центр неприятельской армии составляли природные персы и саки, лучшая часть персид. войск. Напали первыми афиняне, беглым маршем устремясь на врага. На обоих флангах неприятель был отбит афинянами и платейцами, но в центре перевес был на стороне персов и саков; обратившиеся против них победоносные фланги эллинов окончательно решили победу над варварами. Бегущих к своему флоту персов эллины преследовали до самого берега и истребляли беспощадно. Богатая добыча досталась победителям. Бежавшие на корабли персы рассчитывали было, обогнувши Сути, застигнуть Афины врасплох, беззащитными. Но Мильтиaд предупредил персов, когда корабли их явились в фалерской гавани. Так кончился первый поход персов на Элладу. Афинянам победа стоила 192 чел., в числе которых были полемарх Каллимах и брат трагика Эсхила, Кинегир; потери персов Геродот исчисляет в 6400 человек. Эта была первая победа эллинов над персидской державой; ближайшими последствиями победы были упрочение афинской демократии и готовность эллинов померяться силами с азиатскими варварами и в будущем: без М. едва ли бы возможен Саламин. В южной части равнины, в 800 м. от моря, возвышается и теперь холм Soro, общая могила падших в битве афинян, все имена которых начертаны были на 10 надгробных плитах, по числу 10 аттических колен. Недалеко оттуда видны две меньшие могилы: может быт, одна – платейцев, другая – сражавшихся при М. рабов. К С от большого холма находится мраморная развалина Pyrgo – или гробница Мильтиада, или победный трофей. Кром старых изысканий Лика, Финлея, Анрио, см. Noethe, «De pugna Marathonia» (Л., 1881).
    Ф. М.

    Маргарита Валуа

    Маргарита Валуа или Наваррская – французская принцесса (1492 – 1549), сестра короля Франциска I; была женою принца Карла Алансонского, умершего вскоре после битвы при Павии, а в 1527 г. вышла вторично замуж за Генриха д'Альбрэ, короля Наваррского, после смерти которого (1543) самостоятельно управляла королевством. М. всю жизнь отличалась большой преданностью своему брату, ездила в Мадрид хлопотать об его освобождении после поражения при Павии, составляла при его дворе центр культурного общества. Оставаясь католичкой, но довольно равнодушная к своей вере, М. покровительствовала протестантам; двор ее был центром духовной жизни тогдашней Франции. У нее нашел убежище Эразм Роттердамский; близкими ее друзьями были Клеман Маро, Ронсар и другие поэты. Сама М. знала древние языки, любила научные занятия и оказывала большое влияние на многих выдающихся людей того времени; в этом отношении она была предшественницей блестящих хозяек литературных салонов XVIII в. Стихи ее, напечатанные при жизни под заглавием «Marguerites de la Marguerite des princesses», очень посредственны; в них господствуют богословские сюжеты, стиль сух, педантичен и риторичен. Несравненно выше сборник новелл М. («Heptameron ou l'histoire des amants fortunes»), написанных в духе Боккачио, поэтичных и соединяющих легкость сюжетов с некоторой поучительностью. Беседы кавалеров и дам, от имени которых ведутся рассказы, полны остроумия и душевной чуткости. В стиле Гептамерона выдержана и обширная корреспонденция М. с братом и друзьями. Она собрана и издана была впервые Genin: «Lettres de M. d'A.» (П. 1841). См. Leroux de Lincy, «Essai zur la vie et les ouvrages de M. d'A.» (1853); Durand, «Essai sur la vie et les ouvrages de M. d'A.» (1848); Miss Freer, «Life of M., queen of Navarre» (1855).

    Маргаритка

    Маргаритка (Bellis perennis L.) – многолетнее растение из семейства сложноцветных (Compositae). Это – мелкая травка, имеющая короткое корневище и лопатчатые, тупые, городчатые прикорневые листья; наземный стебель безлистный, развивающий одну головку. Листки покрывала продолговатые, тупые, черноватые, собранные в два ряда. На голом, коническом цветоложе развиваются краевые женские язычковые цветки, белые или розовые, и срединные трубчатые, обоеполые, желтые; семянка сплюснутая, без хохолка. Многочисленные садовые разновидности М. соединяются в две группы: a) ligulosa, головки состоят только из язычковых цветков и б) fistulosa, головки состоят из длинно-трубчатых, но не желтого цвета, цветков, М. разводят в садах на всякой хорошей почве. Крупноцветные сорта М. обыкновенно не переносят наших морозов, поэтому на зиму, при наступлении холодов, их следует покрывать. Старые экземпляры начинают вырождаться и приносить простые цветки, а потому их следует выкапывать и разделять на несколько частей; лучше всего эту операцию производить летом, после цветения.
    С. Р.

    Марена

    Марена (Rubia L.) – род многолетних трав из сем. мареновых, листья кольчаторасположенные. В мелких цветах чашечки нет, а венчик колесовидный, 4 – 5 раздельный, завязь двугнездая, плод ягодообразный, семена срастаются с мясистым околоплодником. Сюда 30 видов, растущих в южной Европе, а также в умеренных и тропических странах Азии, Америки и Африки. Самый известный вид М. красильная или крапп – Rubia tinclorum L. Многолетняя трава с лежачим стеблем, листья с 3 явственными жилками, по краям и по средней жилке шороховатые. Другие виды, как напр. R. cordifolia L., произрастают и разводятся, подобно красильной М., в Нильской долине, на Капе и пр., R. peregrina произрастает в Сирии и Персии.
    А. Б.
    С достоверностью нельзя определить, с какого времени в России начали разводить М. Известно что в 1787 г., правительством были выписаны семена М. из Анатолии, а в 1812 г. Имп. вольно-экономич. общество назначило золотую медаль и денежную награду за разведение М. лучше дикой астраханской. Культура М. сосредоточилась в Крыму, некоторых южн. губ. и Закавказье. Разведение ее оказалось прибыльным, чистый доход с десятины за три года – период необходимый для полного развития корней М. – достигал более 500 руб. Но дальнейшему успеху культуры М. помешало открытие в 1871 г. искусств. ализар. красок. С этого времени М. начинают разводить все реже и реже и в настоящее время культура ее сохранилась только около Баку, Дербента и Самарканда, и то в небольшом размере.
    Г. К.

    Маренго

    Маренго – деревня в Сев. Италии (в 5 км. к Ю от Алессандрии), около которой, 14 июня 1800 г., французы одержали блестящую победу над австрийскою apмией. В то время как Мори действовал в южн. Германии, Бонапарт перешел, с наскоро сформированной армией, через Сен-Бернар и, пользуясь бездействием австрийского главнокомандующего Меласа, прикрывавшего осаду Мантуи, восстановил в Милане Цизальпинскую республику и овладел линиею р. По. После безуспешной атаки австрийцев на Кастеджио (9 июня), Бонапарт занял крепкую позицию у Страделлы, а так как австрийцы там его не атаковали, то он, полагая, что они уйдут в Геную, двинулся в долину Танаро (близ Алессандрии). Отсюда он направил дивизию Дезе к Нови, для рекогносцировки дороги в Геную, между тем как две дивизии Виктора заняли Маренго, дивизия Ланна стала между М. и Кастель-Чериолло, а сам Бонапарт с одною дивизиею отошел к Торре-ди-Гарофодо. Между тем Мелась, находившийся в Алессандрии, решился пробиться к Пиаченце, на рассвете 14 июня стал переправляться через р. Бормиду и в 9 ч. утра атаковал французов у М. Последние, силы которые были разбросаны, не могли удержать своих позиций, несмотря на храброе сопротивление и прибытие самого Бонапарта, с консульскою гвардией. Центр их был прорван и они вынуждены отступить на всех пунктах. Престарелый Мелас, утомленный боем и слегка раненный, поручил преследование французов своему начальнику штаба; генералу Цаху, а сам уехал в Алессандрию, чтобы писать реляцию о победе. Между тем Дезе, уже шедший к Нови, заслышав пушечный гром у Маренго, устремился к месту боя и временно задержал наступавшего противника, но вскоре был убит и его дивизия вовлечена в общее отступление. Неожиданный оборот делу дал тогда ген. Келлерман . Во главе своих драгун, он врубился с фланга в стремившиеся вперед австрийские колонны и привел их в такое замешательство, что сам ген. Цах, отрезанный; с 2000 чел., от прочих войск, принужден был сдаться. Французская пехота остановилась и стала переходить в наступление; австрийцы, объятые паническим страхом, обратились в бегство, бросив почти всю свою артиллерию. Неожиданная победа эта имела весьма важные последствия: общий упадок духа в австрийской армии заставил Меласа на другой же день подписать договор, которым он обязывался очистить Геную, Пиeмонт, Ломбардию и отойти за р. Минчио. Настоящими героями дня были Дезе и Келлерман, спасшие французские войска от окончательного разгрома и обратившие поражение в победу; но, благодаря искусно составленному бюллетеню и разглашениям приверженцев Бонапарта, главная заслуга приписана была ему. Только через полстолетия дело выяснилось в настоящем виде. Ср. Due de Valmy, «Histoire de la campagne de 1800» (П., 1854).

    Мариинский театр

    Мариинский театр в СПб. – открыт 2 окт. 1860 г. возобновлением оперы «Жизнь за Царя». Перестроен архитектором А. К. Кавосом из сгоревшего в 1859 г. театрацирка. В последнее время (1894 – 96) театр капитально перестроен. Значительные работы, с целью улучшения акустических условий сцены и зрительного зала; произведены были в 1885 г. архитектором В. А. Штретером. Вмещает 1625 зрителей; 5 ярусов.

    Марий

    Марий (С. Marius) – известный римский полководец и полит, деятель, род. в 155 г. до Р. Хр., в Самнитской области. Родители его принадлежали, как клиенты, к Геренниеву роду. Первые годы детства и юность М. прошли в деревне, за земледельческими занятиями; затем он поступил в испанские легионы Сципиона Младшего и скоро получил звание офицера. Вернувшись в Рим, молодой М. брачною связью с gens Julia и торговыми спекуляциями добился известного положения и в 119 г., был избран в народные трибуны. Уже теперь ясно обнаружилась его порывистая натура, равно неудержимая на поле битвы и на форуме. В 115 г. он был избран в преторы и получил наместничество в Hispania Ulterior, в управлении которою выказал прямоту и добросовестность, а в военном деле – тактичность и выдержку. Когда в 109 г. консул Кв. Цецилий Метелл явился с войском в Африку для войны с Югуртой, М. состоял при нем легатом и в битве при Муфуле разбил нумидийскую конницу. В 107 г. была взята Фала, куда скрылся Югурта, но он сам бежал с семьей и сокровищами в другое место. Получив в 106 г., вместе с консулатом, главное начальство над войском, М. направил все свои усилия на поимку Югурты. В 106 г. он взял Капсу и несколько других городов, а в 105 г. Югурта был предан римлянам. Вел переговоры с Бокхом, выдавшим Югурту, и привез пленного царя в Рим Сулла, но честь победы была признана за М. В это время впервые столкнулись М. и Сулла. партия оптиматов – с партией народной; впервые возникло новое оружие для борьбы партий – военная сила, которой обязан был М. своим возвышением. В связи с этим стоят военные реформы М. Он стал привлекать в военную службу не одних лишь граждан, но и пролетариев, вольноотпущенников и даже рабов. Кроме того он уничтожил сословный принцип деления и устроения войска: для него были важны лишь хорошие солдаты. а не богатые или влиятельные граждане. Поэтому вместо манипулярного устройства (легко вооруженных, гастатов, принципов и триариев) теперь явились 10 когорт, каждая со своим знаменем; каждая когорта делилась на 5 или на 6 взводов но 100 чел., причем легковооруженная пехота (velites) была устранена. Для легиона был установлен новый штандарт, с изображением серебряного орла. Так как высшие классы все более уклонялись от военной службы, то в легионах М. мы находим фракийцев, балеарских пращников, лигурийских пехотинцев. Система призывов была заменена системой набора и вербовок. Проведенная таким образом военная реформа сделала из военной службы ремесло, на которое с жадностью бросилась часть населения, ничего не имевшая и рассчитывавшая на новой службе добиться верного хлеба, а быть может и богатства. Система обучения и новый военный устав приучали долго нераспускавшееся войско к полководцу и создавали внутри государства новое могучее сословие, готовое служить любимому вождю в борьбе партий. Между тем нахлынувшие орды тевтонов и кимвров заставили римлян вооружиться на серьезную войну; Кв. Цепион и Кн. Маллий были разбиты германцами и галлами. Во второй раз М. был избран консулом (на 104 г.) и двинулся в Галлию. В это время варвары были в Испании, и М. успел принять все необходимые военные меры: он привел в покорность отпавшие галльские племена, провел Ронский канал и приучал войско к предстоящей борьбе. В 103 г. М. снова был избран в консулы и ожидал германскую орду на берегах Роны. Между тем варвары, вернувшись из Испании, разделились на 2 орды: одна (кимвры и тигорины) пошла через Рейн, другая (тевтоны, тугены и кимврский отряд амбронов) двинулась через западные проходы Альп в Италию. С ней и пришлось иметь дело М. В 102 г. (в этом году М. опять, в 4-й раз, был консулом) варвары перешли через Рону и, миновав Мариев лагерь, пошли к Альпам. М. пошел вслед за ними, и при Секстиевых водах произошло сражение. Германцы, с царем Тевтободом, были частью перебиты, частью взяты в плен. В 101 г. М. (он был опять назначен консулом), соединившись с Катуллом, разбил кимвров, при Верцеллах, на Равдинском поле; царь их Бойорикс пал и несметное войско перебито (до 200000 человек). Победа была с радостью признана за М. оппозиционною партией в Риме. В 100 году, благодаря демагогам Главции и Сульпицию, он в шестой раз получил консульство. Предложенные Сатурнином так наз. аппулеевские законы, направленные на восстановление прав магистратуры, униженной сенатом, на уравнение сословий и на новое разделение земель, были проведены путем насильственных мер, продержались лишь несколько дней. В конце года, при новых выборах, на которых Сатурнин вторично выступил соискателем народного трибуната, М. принял сторону консервативной партии и при беспорядках, возникших 10 декабря, стал во главе отрядов, оттеснивших Сатурнина в Капитолий. Победа осталась за оптиматами. Это навсегда уничтожило репутацию М., как политического деятеля, и заставило забыть на время его государственные заслуги, так что в 98 г. он не осмелился даже выступить кандидатом на цензуру. В течение десяти лет М. жил забытый, не выступая на поприще государственной жизни: война на Востоке, еще не возгорелась, а в Италии до союзнической войны не было военных действий. В 90 г. началась так назыв. союзническая или марсийская война. Когда П. Рутилий Лупа пал в битве с марийцами, сенат назначил М. главнокомандующим, и ему удалось нанести два поражения марсийцам. В 89 г. М. был принужден возвратиться в Рим, так как его считали уже дряхлым и неспособным к ведению войны. Негодуя на неблагодарность знати и терзаемый завистью по случаю успехов когда-то подчиненного ему Суллы, М. ждал минуты, когда возможна будет месть. В 88 г. народный трибун Публий Сульпиций Руд предложил закон о возвращении изгнанных приговорами сословных судов, о распределении по трибам новых граждан и о даровании вольноотпущенникам права голоса во всех трибах. Большинство сената встретило этот проект враждебно и, для предотвращения сходок, поручило консулам, Сулле и Помпею Руфу, устроить празднества, в течение которых сходки не собирались. Началась уличная свалка; Сулле с трудом удалось спастись. Он отправился в Кампанию к своим войскам, а М. получил, через Сульпиция, главную команду в азиатской войне. Тогда Сулла двинулся усиленным маршем в Рим и разбил М., который принужден был бежать из Рима. В Остии он сел на корабль, чтобы уехать в Африку, но у Цирцейского мыса должен был высадиться, вследствие противного ветра. Скрываясь в болотах и лесах, он был застигнут погоней в окрестностях Минтурна и приведен к минтурнским магистратам. Произнесенный над ним смертный приговор не был, однако, приведен в исполнение, ибо, по преданию, не нашлось никого, кто бы осмелился отрубить голову великому М. Минтурнцы отпустили старого героя и дали ему возможность сесть на корабль для отплытия в Африку. Ни в Сицилии, ни в Африке римские власти не позволили остановиться изгнанникам, и лишь на о-ве Керкине нашли они временное пристанище. Тем временем Сулла хозяйничал в Риме. Он успел отменить законы Сульпиция, провести свои (преимущественно клонившиеся к возвышению сената) и удовлетворить консервативную парию; но азиатские дела потребовали немедленного его отъезда с войском (87 г.). Рим остался без тирана, а полузаглушенная революция готова была опять вспыхнуть, если бы нашелся подходящий вождь. Оппозиция призвала Л. Корнелия Цинну, сторонника М., но его дело в Риме было проиграно. Рассеявшись по Италии, сторонники Цинны соединились с возвратившимися изгнанниками. М. быстро навербовал 6000 войска и достал 40 кораблей. С этими силами он отправился в Этрурию и соединился, как проконсул, с Цинной. Окружив Рим и взяв несколько городов на берегу Этрурии. между прочим порт Рима – Остию, мятежники так напугали Рим, что он открыл им ворота. М. злорадно заявил римлянам, что еще не проведен закон об его возвращении, и пока собирали народ для голосования, войска мстительного и жестокого полководца уже вступили в Рим. Начался Марианский террор, продолжавшийся без перерыва 5 дней и 5 ночей. Буйная толпа дала волю своему зверству: были перебиты все, кто был противником марианской и народной партий. М. достиг желанного 7-го консульства, которое предсказала ему одна волшебница, но в начале 86 года умер. Оставшиеся марианцы, в числе 4000 чел., были перерезаны кельтами, по приказанию Сертория.
    Н. О.

    Мария Магдалина

    Мария Магдалина – одна из жен мироносиц, преданнейшая последовательница И. Христа, некогда исцеленная им от страшного недуга («семи бесов»). Она происходила из г. Магдалы (тепер. Медждел), вела развратную жизнь и, под влиянием И. Христа возродившись к новой жизни, сделалась образцом глубокого покаяния и искреннего обращения к вере во Христа. И вера ее была вознаграждена: Христос раньше других явился ей по воскресении, и она сделалась восторженной проповедницей истины. Память ее чтится 22 июля.
    А. Л.

    Мария Стюарт

    Мария Стюарт (1542 – 87) – известная своей трагической судьбою шотландская королева, дочь Иакова V и Марии Гиз, род. в шотландском замке Линлитгау за несколько дней до смерти отца. Мать ее воспротивилась желанию протектора Сомерсета выдать М. за Эдуарда VI, кор. английского, и в 1548 г. отправила ее во Францию, где М. получила воспитание в Сен-Жермене, при королевском дворе, и в 1558 г. была выдана замуж за дофина Франциска (II). После смерти Mapии Тюдор М., как внучка Маргариты, дочери Генриха VII, приняла герб и титул королевы английской, показывая этим, что считает Елизавету незаконной дочерью Генриха VIII; отсюда начались ее враждебные отношения с Елизаветою. После ранней смерти мужа (в декабре 1560 г.) М. вернулась в авг. 1561 г. в Шотландию, где тем временем кальвинисты, под предводительством Джона Нокса, в тесном союзе с протестантской Англиею, достигли господства. Сначала М., оставаясь католичкою, подчинилась протестантско-английской партии и сделала одного из вождей ее, своего сводного брата, Джемса Стюарта графа Муррея, своим первым министром. Когда Елизавета английская воспользовалась этим, чтобы привести ее в полную от себя зависимость, и хитростью хотела помешать вторичному ее замужеству, в то же время отклонив признание М. своей преемницею на престоле, М. передалась партии католической реакции и, вместе со своими родственниками Гизами, в союзе с Испаниею и папою, стала замышлять революцию в Англии и Шотландии. В июле 1565 г. она вышла замуж за кузена своего – красивого, молодого, но незначительного и бесхарактерного лорда Генриха Дарнлея (католика); этим она окончательно порвала связь с английской партиею, особенно с Мурреем, оппозицию которого она усмирила оружием. Брак ее был несчастлив; М. вскоре заметила грубость, неспособность и трусость своего мужа, стала относиться к нему с презрением, а Дарнлей, в отмщение, наметил себе жертву в доверенном секретаре королевы, итальянце Риччио, которого он, 9 марта 1566 г., велел убить у дверей королевы, спасшейся бегством в Дунбар. Скоро она принудила мужа удалить наиболее близких к нему людей, которые должны были бежать из страны. 19 июня 1566 г. М. родила в Стерлинге сына, позднейшего короля Иакова VI (I в Англии). Отношения ее к Дарнлею все ухудшались; благосклонностью ее и доверием овладел Джемс Гепберн, граф Ботвелл. Ботвелл, хотя и недавно женатый, отвечал на склонность королевы; вместе с несколькими кальвинистскими дворянами, которых Дарнлей обидел, он составил заговор против жизни его. Насколько М. была причастна этому заговору, неизвестно в точности. Подлинность так наз. писем шкатулки (8 якобы написанных М. Ботвеллю писем), доказывающих ее соучастие, оспаривается (ср. Bresslau, в «Historisches Taschenbuch», 1882, и в «Historische Zeitschift», т. I, II; Philippson, в «Revue historique», 1887 – 89; Forst, «Maria Stuart und der Tod Darnleys», Бонн, 1894). Ботвелль и другие заговорщики удавили Дарнлея и взорвали дом его, в ночь с 9 на 10 февраля 1567 г. Общественное мнение называло Ботвелля убийцею, но суд и парламент не признали его виновным. Ослепленная страстью, М. назначила его великим адмиралом и, после того как первый брак Ботвелля был расторгнут из-за близкого родства супругов, обвенчалась с ним, 15 мая, по протестантскому и католическому обрядам. Ботвелль начал обращаться с М. тиранически, а общественное недовольство ею возрастало все более и более. Вельможи, в том числе и те, которые сами были причастны к убийству Дарнлея, соединились против Ботвелля, и М., оставленная войсками у Карберри-гилля, 15 июля 1567 г., не нашла иного исхода, как покинуть мужа и отдаться во власть союзников. Ее привезли прежде всего в замок Лочлевен, где, под угрозою обвинения в убийстве, заставили отречься от престола в пользу сына и признать графа Муррея регентом; Ботвелль, тем временем, бежал в Данию. 25 июля ее сын, которому шел лишь 2-й год, был коронован в Стерлинге. 2 мая 1568 г. М. удалось бежать, при помощи Джорджа Дугласа; она собрала войско в 6000 чел., но Муррей рассеял его 13 мая у Лэнгсайда, и М. приняла роковое решение обратиться за помощью к английской королеве. В рыбачьей лодке переправилась она в Карлейль (26 мая) и оттуда написала трогательное письмо Елизавете. Английская королева, по совету Сесиля (лорда Бэрлей), решила держать католическую претендентку на престол в заключении в Боль-Кэстде, и отказала ей в просимом свидании, пока она не очистится от подозрения в убийстве мужа. Для расследования ее виновности была составлена комиссия из английских лордов, перед которой Муррей лично обвинял королеву в соучастии в убийстве, а М. защищалась через епископа Лесли и других ее приверженцев. Комиссия, заседавшая сначала в Иорке, потом в Вестминстере, не пришла ни к какому результату, так как Елизавета не хотела ни обвинения, ни полного оправдания. М. оставалась в заточении и переводилась из одного замка в другой, чтобы помешать попыткам ее освобождения. Мятеж католического дворянства на севере Англии, имевший целью освобождение М. и ниспровержение протестантизма, был подавлен в 1569 г. Хотя М. сначала добивалась лишь признания за нею права на престол в случае смерти Елизаветы, тем не менее, именно в виду этого права, она оставалась средоточием всех усилий восстановить в Англии католичество, удалив с пути Елизавету. М. с большим сочувствием относились к этим планам; в некоторых ей даже принадлежала инициатива. Герцог Норфолькский, хотевший жениться на М., переписывавшийся с нею и получавший из Рима и Мадрида деньги для вооруженного восстания, был, по открытии замысла, казнен в 1572 г. Целый ряд подобных, больших или меньших заговоров, был открыт бдительностью Сесиля. Когда в 1586 г. обнаружен был замысел католических фанатиков Антона Бабингтона и др., намеревавшихся убить Елизавету и освободить М., последняя была обвинена в соучастии в этих планах и, на основании парламентского статута 1584 г., призвана к ответу, перед 40 знатными пэрами и 5 верховными судьями, в замке Фосерингэ, в графстве Нортгемптон. Сначала М. заявила, что, как независимая государыня, она не может подвергаться допросу со стороны подданных; но, после указания, что отказом отвечать она более всего повредит своей доброй славе, она смирилась и подчинилась суду. Она призналась, что сносилась с иностранными государствами и знала о заговоре Бабингтона, но отрицала, чтобы когда-либо она поощряла покушение на убийство Елизаветы. Тем не менее и в этом покушении ее соучастие теперь может считаться доказанным (ср. Bresslau, в «Historische Zeitschrift», нов. сер., т. XVI). На основании заявления ее писцов, Но (Nau) и Кэрля (Curle), судьи, 26 октября, произнесли М. смертный приговор; парламент подтвердил его и требовал, чтобы Елизавета, для поддержания религии и безопасности государства и собственной своей персоны, велела привести его в исполнение. Елизавета долго колебалась; она не хотела сенсационной публичной казни и сделала намек тюремщику М., Паулету, чтобы он ядом предупредил казнь; Паулет отверг это предложение. Наконец, 1 февраля 1587 г., Елизавета, несмотря на ходатайства католических дворов о помиловании М., подписала смертный приговор и отдала приказание статссекретарю Девисону снабдить его государственной печатью. Бэрлей и несколько членов тайного совета решили, без вторичного запроса у королевы, привести приговор в исполнение. Графы Шрюсбери и Кент поспешили в Фосерингэ, где они, 7 февраля 1587 г., сообщили узнице о предстоящей казни. М. была сильно потрясена этим известием, но скоро овладела собою и выказала необычайное мужество. В напутствии со стороны католического священника ей было отказано; от навязывавшегося ей протестантского проповедника она сама отказалась. Утром 8 февраля она причастилась гостией, освященной папою Пием V, одела черное бархатное платье, с величественным видом подошла к плахе и, громко поручив свою душу Богу, приняла удар палача. Болезни и горе уничтожили к этому времени ее прославленную красоту. Сын ее, ничего не сделавший для ее освобождения и спасения, приказал, по вступлении на англ. престол, поместить гроб матери в Вестминстере и разрушить замок Фосерингэ. В Лондоне известие о смерти М. было принято с ликованием. Когда Елизавета была извещена об исполнении приговора, она выказала сильное огорчение, укоряла своих советников в гибельной услужливости и наказала Девисона пенею в 10000 фт. стерлингов, доведшею его до нищенства. Трагическая судьба М. послужила темою многих драматических произведений; знаменитейшие из них – трагедии Шиллера и Альфиери.
    Литература о М. очень велика. Кроме общих трудов по истории Англии и статей, названных выше, см. Mignet, «Histoire de М. Stuart» (Париж, 1851, переведена порусски); Agn. Stickland, «Life of Mary, queen of Scots» (Лондон, 1873); Hosack, «Mary, queen of Scots and her abusers» (Л.,1874); Chantelauze, «M. Stuart, son proces et son execution» (H., 1876); Gaedecke, «Maria Stuart» (Гейдельберг, 1879); его же ст. в «Histor. Zeitschr.» (1883); Opitz, «М. S., nach den neuesten Forschungen dargestellt» (Фрейбург, 1879 – 82); Bekker, «М. S., Darnley, Bothwell» («Giessener Studien». т. 1, Гиссен, 1881); Gerdes, «Geschichte der Konigin M. S.» (Гота, 1885); Kervyn de Lettenhove, «M. S. L'oeuvre puritaine, le proces, le supplice» (П., 1889); Henderson, «The casket letters and Mary queen of Scots» (Л.; 1889); Bell, «Life of Mary, queen of Scots» (Л., 1890); Philippson, «Histoire du regne de M. S.» (П., 1891); Ruble, «La premiere jeunesse de M. S.» (П., 1891); издания князя А. Я. Лобанова Ростовского ; Claude Nau (секретарь королевы), «History of Mary Stewart from the murder of Riccio until her flight into England» (изд. Stevenson, Эдинб., 1883); «The letter books of Sir Amias Paulet, Keeper of Mary, queen of Scots» (Л., 1874); Sepp, «Prozess gegen M. S.» (Мюнхен, 1886); Т. Афанасьев, «Две публичные лекции о М. Стюарт»; А. С., «Новейшая литература о М. Стюарт» («Рус. Вестн.», 1885).
    П. Конский.

    Мария I Тюдор

    Мария I Тюдор – англ. королева (1553 – 58), дочь Генриха VIII и Екатерины Арагонской, род. в 1515 г. С 2-летнего возраста М. была принцессой валлийской и обручена с французским дофином, а потом с Карлом V. Воспитанием М. руководила ее мать, пламенная католичка, внушившая ей ненависть к протестантизму; М. получила блестящее образование. Когда состоялся развод Генриха VIII с Екатериной (1533), М. была удалена от матери, признана незаконной дочерью короля и лишена прав на наследство. В опасности, нужде и лишениях провела она время господства Анны Болейн, соперницы ее матери. Обладая твердым характером и непоколебимым мужеством, М. была бессердечна, фанатична, более испанка, чем англичанка. После казни Анны Болейн М. завоевала свое прежнее место, действуя через Томаса Кромвеля. В завещании Генриха VIII М. была назначена ближайшей наследницей, после своего брата Эдуарда VI. При молодом короле протестантская партия, с Нортумберлендом во главе, задумала устранить от престола опасную для протестантизма М. В силу нового статута о престолонаследии, завещание Генриха VIII было отменено; престол должен был перейти к Иоанне Грей, внучке сестры Генриха VIII. Заговор не удался, народ восстал против Грей, на сторону М. перешли восточные графства и Лондон. М. была провозглашена королевой и 3 августа 1553 г. торжественно въехала в Лондон. Тотчас же был казнен герцог Нортумберленд, и началась жестокая реставрация католицизма. Государственные деятели-протестанты изгнаны, власть перешла в руки Гардинера, который стал яростно преследовать протестантов. Архиепископ Кранмер, один из деятелей реформации, был посажен в Тоуэр и сожжен (1556). Реформы Эдуарда VI рушились. Духовная супрематия папы была признана, М. была объявлена парламентом «рожденной в законном браке», католическая иерархия восстановлена, уничтожено причащение под обоими видами и богослужение по новому служебнику, восстановлено почитание икон и мощей. 1 окт. 1553 г. М. торжественно короновалась, настояв на том, чтобы эта церемония была совершена до созыва парламента. На предложение Гардинера выйти замуж за Куртене, графа Девонского, М. отвечала отказом, так как в ее планы входил брак с Филиппом испанским, сыном Карла V. Мысль об этом браке была встречена недружелюбно; парламент протестовал, нация волновалась, и в январе 1554 г. началось восстание протестантов. М. появилась в Гильдгале, увлекла за собою толпу; инсургенты были 'усмирены и жестоко наказаны, Иоанна Грей была казнена, вместе с ее родными. 20 июля 1554 г. Филипп высадился в Соутгамптоне; 25 июля была отпразднована свадьба. Со стороны Филиппа этот брак был политической сделкой, обеспечившей подчинение Англии Риму. Кардинал Поль, папский легат, привез от папы Юлия III буллу (1554), разрешавшую Англию от проклятия за ересь; лорды и общины на коленях покаялись в грехе. Парламенту были предложены законы против ереси, а в начале 1555 г. М. начала ряд ужасных казней, за что и прозвана «Кровавой». Масса духовных лиц (до 3000) лишилась своих мест, около 300 чел. погибло на кострах. Протестанты мужественно встречали смерть, вызывая сочувствие народа и отвращение к королеве. М. мечтала иметь наследника, но летом 1555 г. окончательно разочаровалась в этом; Филипп оставил ее (сент. 1555 г.) и уехал в Испанию. Новый папа Павел IV отверг условия соглашения, заключенного между Полем и парламентом, и требовал возвращения церковных и монастырских имений. С 1556 г. Англия приняла участие (вопреки брачному договору М. с Филиппом) в борьбе Филиппа с Францией, потерпела неудачу и потеряла Кале (1558). Казна была истощена, вследствие войны. Результатом политики М. был рост протестантизма в Шотландии, где образовался, в ответ на угрозы М., «ковенант» лордов. С каждым днем слабея, болезненная королева лишалась поддержки окружающих; взоры Англии обращались на Елизавету. Осенью 1558 г. М. заболела лихорадкой, а 17 ноября умерла. Ср. Tytler, «England under the reigns of Edward VI and Mary» (1839); «Calendar of State papers, foreign Series, of the reign of Mary» (Л., 1861); Zimmermann, «Marie die Katholische, eine Skizze ihr. Lebens und ihr. Regierung» (Фрейб., 1890; одна из апологий М. Кровавой); Busch, «England unter den Tudors» (Штуттг., 1892).

    Марк св.

    Марк св. – один из четырех евангелистов, по происхождению Иудей, но еще юношей примкнул к общине христиан, так как его мать Мария была одной из горячих последовательниц Христа и ее дом был местом собраний верующих в Него (Деяния XII, 12). Он первоначально носил имя Иоанна, затем двойное Иоанна-М.; впоследствии за ним утвердилось это последнее имя, как признак его близкого соотношения с римским миром. Еще в юности он принимал участие в миссионерских трудах св. апостола Павла и Варнавы (последнему он доводился племянником), а впоследствии сделался неразлучным спутником и участником апостольских трудов ап. Петра, который именует его «своим сыном» (I Петр., V, 13). Папий называет М. «толмачем» или истолкователем Петра, записавшим то, чему учил ап. Петр. Как с ап. Петром, так и с ап. Павлом М. бывал в Риме (2 Тим., IV, 11); позже переселился в Александрию, где основал церковь, был ее первым епископом и потерпел мученическую кончину. Память его чтится 25 апреля. Принадлежащее ему и носящее его имя Евангелие (второе в четвероевангелии) в древности единогласно признавалось подлинным и считалось воспроизведением того, что он слышал от ап. Петра, как своего учителя. По выражению блаж. Иеронима, «при составлении этого Евангелия Петр рассказывал, М. писал». Касательно происхождения Евангелия М. новейшая критика выдвинула несколько теорий: по одной (Баур, Гильгенфельд и др.) оно составляет переработку первоначальных отрывочных записей или документов, по другой (Де-Ветте, Блеек, Делич) – компиляцию ев. Матфея и Луки. Эти теории не выдерживают критики, так как первая основывается на неправильно понимаемом выражении Папия outaxei, а вторая идет в разрез с преданием, что Евангелие от Марка написано раньше Евангелия от Луки. Самая живость, картинность и оригинальность повествования, составленного по своеобразному плану, говорит в пользу того, что Евангелие от М. самобытно, а не плод позднейшей компиляции. Евангелие от М. по всем признакам было предназначено для христиан из язычников и особенно для римских христиан, как это видно из отсутствия ссылок на Ветхий Завет и вообще таких мест, которые были бы особенно интересны для иудеев, напр. столь любимых иудеями генеалогий, указаний на значение Моисеева закона и пр. Напротив, в Евангелии много таких пояснений, которые были совершенно излишни для иудеев, но необходимы для язычников (напр. замечание об обычае евреев умывать руки перед едою – VII, 8 и 4). Указание на предназначение Христа для всего мира, а также замечание, что храм должен быть местом молитвы для всех народов (XI, 17) – все это ясно свидетельствует о том, что Евангелие предназначалось для новообращенных язычников. Местом написания Евангелия признается обыкновенно Рим, чем и объясняются нередко употребляемые в нем латинские слова (legion, speculator и т. п.; V, 9; VI, 27 и др.). По мнению св. Иоанна Златоуста, Евангелие написано в Александрии. Против подлинности Евангелия не возбуждалось серьезных возражений, за исключением 9 – 20 стихов последней XVI главы, носящих, по мнению некоторых критиков, печать позднейшего происхождения, тем более, что по свидетельству Евсевия, Иеронима и других Евангелие от М. в их время заканчивалось словами: «потому что боялись», т.е. 8 ст. главы. Заключительных стихов нет в синайском и ватиканском манускриптах. Вопрос нуждается, впрочем, еще в дальнейшем исследовании. О времени написания Евангелия М. свидетельства разноречивы: большинство относит его к половин 1 века, а Евсевий указывает точно и самую дату – 43 г. по Р. Хр. Евангелие М. было предметом обширной экзегет. и крит. литературы. Из комментариев особенно известны: Фрицше (1831), Альфорда (1868), Кейля (1879), епископа Михаила (в его Толковом четверо-евангелии),из крит. исслед. – Knobel, «De ev. Marci Orig.» (1831); Hitzig, «Ueber J.-Marcus u. s. Schriften» (1843); В. Weiss, «Marcus-evang.» (1872) и др. Относительно критики славянского текста – ученые исследования проф. московской духовной академии Г. Воскресенского, «Евангелие от М.» (1894) и «Характерные черты слав. перев. Евангелия от Марка» (1896).
    А. Л.

    Марка

    Марка (нем. Mark, франц. Marc, итал., исп. и португ. Магсо) – первоначальный нем. монетный вес, составлявший 2/3 римского фн. (в 12 унций). На гирях ставили знак, марку, откуда и произошло название, вошедшее в употребление с 1042 г. Определенное число монет, имевшее весом 8 лот. или 16 унций, и составляло 1 М., причем различалась М. чистого серебра от нечистого. В середине XII стол. была принята кельнская М. =16 лот., а в 1524 г. она узаконена как немецкая весовая единица золота, серебра и монеты; еще сохранившийся старый эталон весит 233,8123 гр. Венская М. весила 280,668 гр. В 1837 – 67 гг. таможенный союз принял для монеты М. в 233, 855 гр.; из одной М. чистого серебра, разделявшейся на 288 гр., чеканилось 14 талеров или 20 австр. гульденов. Кельнская М., как весовая единица золота и серебра, употреблялась во многих немецких государствах до введения в них метрической системы, ее вес не был повсюду одинаков (от 233,85489 до 233,950 гр.). М. для взвешивания золота разделялась на 24 карата по 12 гран., М. для серебра на 16 лот. по 18 гран., следовательно, та и другая на 288 гран.; по другому делению М. содержала 85536 рихтпфеннигов. Французская весовая М. = 8 унций = 64 гро = 193 денье (deniers) по 24 гран., ее вес = 244,7529 гр.; голландская М. г = 246,0839 гр.; датская = 235,2941 гр.; норвежская = 234,54 гр.; шведская М. или фунт (Skalpund), торговая, монетная, золотая и серебряная весовая единица = 425,0758 гр. В Португалии и Бразилии М. = 229,5 гр.; в Испании и испанской Америке = 2366/8 гр. М. – монетная единица. По закону 1871 и 1873 гг. М., как монетная единица в Германии, содержит 100 пфениг. Золотая монета чеканится в 20 (весит 7,9649542 гр.), 10 (монета в 10 М. называется кроной, в 5 М. – полукроною, в 20 М. – двойною кроною) и 5 М.; серебряная в 5,2 и 1 М., 50 и 20 пфен., никелевая в 10 и 5 пфен., медная в 2 и 1 пфен. Так как в Германии принята золотая единица, то серебро служит лишь разменной монетой, прием которой, в количестве выше 20 М., необязателен. Одна золотая М. содержит 0,358422939 гр. чистого золота; проба монетного золота = 0,900 (в 1000 част. монетного золота содержится 900 част. чистого золота и 100 ч. меди). Терпимость или ремедиум в пробе (больше или меньше) = 2, в весе 20 и 10 марковых мон. = 21/2, в 5-марковых мон. = 4 тысячных законного веса. Поэтому 10 М. равноценны 31/3 талерам (30-талерной системы)= 5 флор. австр. = 5,878889 флор. голландск. = 12,345679 франк. = 9 шилл. 9,477 пенс. = 8,888888 скандин. крон. = 2,38213 доллар. = 3,087086 руб. . Серебряная М. содержит 5 гр. чистого серебра = 0,3 талера или 9 зильбергрош, северно-германской системы (Grobcourant) = 0,3425 тал. или 10,35 зильбергр. северно-герм. разменной монеты (Scheidemunze) = 0,45 австр. флор. или 45 австр. крейцер. = 1,1111 франка = 11,470 пенс. англ. разменной монеты = 55,57 коп. разменной русской мон. (Josef Aubok, «Hand-Lexicon uber Munzen... etc.», B., 1892). М. финляндская почти равнозначна франку.
    Ф. П.
    В Дании М. до 1875 г. составляла шестую часть ригсдалера; в Швеции далер (талер) до 1776 г. делился на четыре М., в Норвегии, до 1873 г. – на пять М. или орт.

    Маркиз

    Маркиз (франц. marquis, новолат. marchisus или marchio, от нем. Markgraf, в Италии marchese) – западноевропейский дворянский титул, стоящий посредине между графским и герцогским; в Англии, кроме М. в собственном смысле, этот титул (Marquess) дается старшим сыновьям герцогов.

    Марковников Владимир Васильевич

    Марковников (Владимир Васильевич) – химик, род. в 1839 г. Александровский институт в Нижнем Новгороде окончил в 1856 г. и поступил в казанский унив. по камеральному отделению юридического факультета, где, между прочим, изучал технологию, под руководством известного Киттары. По окончании курса поступил лаборантом к А. М. Бутлерову. По защите диссертации на степень магистра химии, избран был доцентом по кафедре химии в Казанском университете, а позже профессором. В Казани Марковников оставался до 1872 г., после чего с небольшим год пробыл в новороссийском университете и занял затем кафедру химии в московском университете, где после долголетних усилий успел выстроить первую в России большую лабораторию, приспособленную не только для практических занятий, но и для научных исследований. Как результат деятельности этой лаборатории можно указать на свыше сотни исследований, опубликованных в «Журнале Русского ФизикоХимического Общества» и произведенных в стенах ее, под руководством М. Первые научные работы М. касались действия бромистого этилидена на щавелевое серебро и исследования вновь открытого газа – аллилена – обе работы напечатаны в «Bulletin Soc. chim. de Paris». Изучив соединение аллильного алкоголя с бромом, М. пришел к изомерии его с дибромгидрином («Zeitschrift fur Chemie», 1863). В 1864 г. Марковников получил первую изомерную органическую кислоту эфирного ряда – изобутириновую, которая одновременно была получена химиком Эрленмейером. Эти работы, вместе с усовершенствованным способом получения йодистого пропила из глицерина и доказательством его тожественности с йодистым изопропилом Фриделя, составили предмет его магистерской диссертации: «Об изомерии органических соединений». Изучение продуктов замещения бутириновой и изобутириновой кислот привело М. к открытию общего правила, которому следуют кислоты при замене своего водорода галоидами. В своей докторской диссертации: «Материалы по вопросу о взаимном влиянии атомов в химич. соединениях» (Казань, 1869) М. доказал, что элементы, входя в химич. соединение, далеко не теряют своих первоначальных свойств, а только до известной степени изменяют их в зависимости от свойств других элементов, с которыми они соединены. Выводы, к которым М. пришел в своей докторской диссертации, можно формулировать так: третичные водороды атакуются легче вторичных, вторичные легче первичных. Затем М. открыл три новых изомера пировинной кислоты, изучил получение гомологов глицерина, исследовал туркестанскую манну («таранджабина») и вместе с Г. Кротовниковым напечатал в 1880 г. в «Журнале Русского Физико-Химического Общества» и в «Liebig's Annalen» исследование: «О тетрилен-дикарбоновой кислоте», полученной из a-хлорпропионовой кислоты; эта кислота представляла собою первый образец частицы с замкнутым четырехуглеродным ядром. Продолжение этого исследования было напечатано только на русском языке в 1887 г. С 1870 г. М. приступает к исследованию кавказской нефти, о чем вместе с Вл. Оглоблиным напечатал статью: «исследование кавказской нефти» («Ж. Р. Физ. Хим. Общ.», 1883), удостоенную химич. обществом премии проф. Ильенкова. При этих работах было установлено, что низкокипящие углеводороды, согласно исследованиям Бейльштейна и Курбатова, имеют состав CnH2n-4, изомерный с этиленами и названный нафтенами, а высококипящие части содержат также углеводороды состава CnH2n-2 и, может быть, состава CnH2n-4. Получив некоторые из нафтенов в возможно чистом виде, М. изучил их физические и химические свойства; последние оказались в высшей степени сходными с давно известными углеводородами ряда параффинов, CnH2n+2. В нефти М. нашел одноосновные кислоты, нафтеновые, химическая природа которых была вполне точно определена: в противоположность прежним исследованиям, найдены были в нефти также многие ароматические углеводороды и вместе с тем выяснилось, какие химич. процессы происходят при очистке различных нефт. продуктов заводским путем. Дальнейшие исследования показали, что из терпенов можно перейти к нафтенам; в то же время М. был указан способ получения так называемых гидроароматических кислот, которые оказались по своим свойствам тожественными с нафтеновыми кислотами. В 1893 г. появилось исследование М.: «Нафтены и их производные в общей системе органических соединений» (М.), в котором М. доказал, что эти соединения составляют промежуточный класс между классами параффинов и ароматических углеводородов, причем впервые определенно было указано, что терпены, до того времени стоявшие совершенно особняком, вне системы, суть не что иное как непредельные нафтены, подобно тому, как ацетилены и аллены суть непредельные производные параффинов. Важный толчек в исследовании нафтеновых углеводородов дал открытый М. Коноваловым в моск. лаборатории способ нитрования нафтенов, приведший к весьма важным открытиям в области всей органической химии и к изменению взгляда на образование нитропродуктов вообще. Ныне уже получены из нафтенов все главные и типичные производные, как то: хлориды, иoдиды, уксусные эфиры, алкоголи, нафтилены CnH2n-2, кетоны, нитропроизводные и амины. Подробно из этих исследовавий напечатаны только те, которые представляют собою нечто вполне законченное, как напр. исследование пяти природных и искусственных нафтеновых кислот (гидроароматических); прочее напечатано в большинстве случаев в извлечениях; в «Журн. Р. Ф. Х. Общ.» и в «Journal fur prakt. Chemie» напечатана большая работа М. о субероне, в которой М. доказал, что суберон есть кетон гептапетилена, углеводорода, относящегося к одной категории с нафтенами; при этом получен ряд производных, в том числе и гептаметилен, и таким образом выяснилась неправильность мнения, что замкнутые частицы не могут существовать более как шестичленные. Работами последних двух лет М. успел доказать присутствие в нефти не только пентаметиленовых углеводородов, но и отвечающих им кислот, а в кипящей около 50° нефти доказал присутствие самого пентаметилена (C5H10), полученного года три тому назад Вислиценусом синтетически. В 1881 и 1882 гг. М. исследовал на протяжении около 200 в. астраханские соляные озера. Результаты многочисленных анализов образцов воды и солей и свои мнения М. опубликовал в статьях: «Поездка в Астраханскую губ. и на Кавказ для исследования горьких соляных озер» («Горный Журнал», 1883) и «Происхождение соляных озер в южной России и в частности озера Тамбукан» («Протоколы Рус. Бальнеологич. Общ. в Пятигорске», 1888). О положении технической стороны выработки соли из астраханских озер М. прочитана речь при открытии съезда русского технич. общ. во время всероссийской выставки 1882 г., напечатанная в редактированной им тогда ежедневной газете: «Всероссийская Выставка». Как результат командировки на Кавказ, М. напечатал (в «Журн. Рус. Общ. Охранения Народного Здравия», 1896) доклад: «Причины изменения Нарзана и средства к устранению их». Преимущественно в «Московских Ведомостях» М. напечатал ряд статей по экономическим вопросам, напр. в 1891 г. статьи по поводу пересмотра таможенного тарифа, о вывозе русской нефти в Зап. Европу (1884) и пр. В «Русских Ведомостях» ряд статей о заразных болезнях и о чуме в Москве в царствование Екатерины II. В общественной деятельности М. заявил себя в последнюю русско-турецкую войну организацией дезинфекционных средств, которыми снабжались лазареты Красного Креста и армия, действовавшая в Азиатской Турции. Для тех же целей М. был командирован на европейский театр военных действий, о чем напечатал отчет в «Записках Общ. Охран. Нар. Здравия» (1877). Во время ветлянской чумы М. издал «Общедоступное руководство к дезинфекции», а во время недавней холерной эпидемии произвел около 50 анализов разных сортов русского дегтя, с целью заменить им привозную карболовую кислоту.

    Маркс

    Маркс (Адольф Федорович) – издатель «Нивы», основанной им в 1869 г. в СПб. Род. в Штетине в 1838 г.; в СПб. прибыл по приглашению Битепажа и Калугина, для устройства нем. отдела их книжной торговли. Издал полное собрание соч. Н. В. Гоголя (редакция Н. С. Тихонравова), А. Н. Майкова, Я. П. Полонского и Д. В. Григоровича, «Русский лес» Ф. К. Арнольда, «Фауста» Гете, с роскошными иллюстрациями (перевод Фета), «Всеобщую историю» Оскара Иегеpa, «Потерянный рай» Мильтона и мн. др.

    Маркс

    Маркс (Karl-Heinrich Marx) – социолог, экономист и политич. деятель, род. в 1818 г. в Трире. Отец его, адвокат, был крещеный еврей. М. изучал в Бонне и Берлине право и философию и готовился к профессуре, но отказался от нее, когда друг его, Бруно Бауер, был лишен, за свободомыслие, доцентуры на богословском факультете боннского университета. Был сотрудником, потом фактическим редактором основанной в 1842 г. в Кельне «Рейнской Газеты», просуществовавшей менее 1 1/2 лет и с особенною энергиею отстаивавшей свободу печати. Важнейшие статьи М. в «Рейнской Газете» посвящены критике заседаний рейнского провинциального ландтага. Заслуживает также внимание резкая статья против исторической школы права (специально – против Гуго): «Das philosophische Manifest der historischen Rechtsschule» (в приложении к № 221 за 1842 г.). После запрещения «Рейнской Газеты», в числе сотрудников которой были Гейне, Прутц, братья Бауеры, Штирнер, – Маркс переселился в Париж и основал здесь, вместе с Арнольдом Руге, журнал «Deutsch-franzosische Jahrbucher», которого вышло всего два №№, в одной книжке (сохранилось любопытное свидетельство о впечатлении, произведенном этим журналом на Белинского; см. Пыпин, «Жизнь Белинского», стр. 242 – 243). Вскоре М., ставший уже социалистом, разошелся с Руге, который остался политическим радикалом: в это же время М. сблизился на всю жизнь с Фридрихом Энгельсом, в сотрудничестве с которым составил полемическую книгу против своих прежних друзей и единомышленников, братьев Бауеров с товарищами: «Die Heilige Familie oder Kritik der Kritischen Kritik» (Франкф. на M., 1845; «Heilige Familie» была ироническая кличка берлинского кружка Бауеров; Энгельсу принадлежит менее 1/10 книги; глава о франц. материализме из «Heilige Familie» перепечатана в «Neue Zeit» за 1886 г.). Продолжением «Deutsch-franzosische Jarhbucher» явился еженедельник: «Vorwarts», при участии Гейне, М. и др. издававшийся в Париже Бернштейном. Резкие нападки этого журнала на прусское правительство раздражили последнее, и оно добилось от Гизо высылки М., который, вместе с Энгельсом, перебрался в Брюссель. Здесь он принялся за пропаганду среди немецких и местных рабочих и написал на франц. яз: «Misere de la philosophic, reponse a la philosophic de la misere de M. Proudhon» (Брюсс. и Пар., 1847; дополнением к этой работе служит обширная статья против немецкого социалиста К. Грюна в «WestphaIische Dampfboot», 1887). В 1847 г. М. и Энгельс вступили в тайный международный «союз коммунистов» и составили, по его поручению, «манифест коммунистической парии». После февральских дней 1848 г. М. вернулся во Францию, а после мартовских – в Германию, где стал во главе «Новой Рейнской Газеты», просуществовавшей меньше года и защищавшей интересы пролетариата. Дважды за это время М. привлекался к суду присяжных и оба раза был оправдан. После окончательного торжества реакции М., вышедший, во время своего пребывания в Брюсселе, из прусского подданства, подвергся высылке из Германии, скоро вынужден был удалиться и из Парижа и навсегда поселился в Лондоне. Здесь он стал издавать журнал «Neue Rheinische Zeitung» (вышло 6 выпусков, Гамбург, 1850), в котором поместил, между прочим, обзор революционных событий во Франции, недавно переизданный, с предисловием Энгельса: «Die Klassenkampfe in Frankreich, 1848 – 1850» (Б., 1895). Продолжением этого обзора явилось сочинение: «Der 18-te Brumaire des Napoleon Bonaparte» (3 изд., Гамбург, 1885 г.). Для заработка М., терпевший в это время сильную материальную нужду, сделался сотрудником «New-Jork Tribune», куда посылал до начала 60-х гг. целые экономические и политические обзоры (ожидается издание их в немецком переводе). В 1859 г. вышел в Берлине его трактат: «Zur Kritik der politischen Oekonomie» (русск. перев.: «Критика некоторых положений политической экономии», М. 1896 г.), посвященный теории ценности и денег. Предисловие «Zur Kritik» содержит научную автобиографию М. и его социологическую profession de foi. Намеченная здесь программа обширного экономического труда в большей своей части осуществлена М. в главном сочинении его: «Das Kapital. Kritik d. politischen Oekonomie», лишь первый том которого («Процесс производства капитала») автор сам успел выпустить в свет (1867; оригинал выдержал 4 издания; есть русский пер., СПб., 1870); два следующие тома изданы Энгельсом в 1885 г. (русск. пер. СПб. 1885) и в 1894 г. Второй том исследует «процесс обращения капитала», третий – «совокупный процесс капиталистического производства»; четвертый том, заключающий в себе историю учений о прибавочной ценности, будет издан Каутским. В 1864 г., с основанием «международной ассоциации рабочих», М. вновь представилась возможность практически воздействовать на рабочий класс, в качестве фактического главы «Ассоциации». Деятельность эта формально прекратилась в 70-х гг., когда сама «ассоциация» перестала существовать. По словам П. В. Анненкова, «М. представлял из себя тип человека, сложенного из энергии воли и несокрушимого убеждения.... Все его движения были угловаты, но смелы и самонадеянны; все приемы шли наперекор с принятыми обрядами в людских сношениях, но были горды и как-то презрительны, а резкий голос, звучавший как металл, шел удивительно к радикальным приговорам над лицами и предметами, которые он произносил. М. и не говорил иначе, как такими безапелляционными приговорами, над которыми, впрочем, еще царствовала одна до боли резкая нота, покрывавшая все, что он говорил. Нота выражала твердое убеждение в своем призвании управлять умами, законодательствовать над ними и вести их за собой» («Замечательное десятилетие, 1838 – 1848», в сборнике «Воспоминания и критические очерки», т. III, стр. 156). В эту характеристику лица, более близкие к М., как Лафарг и Лесснер, вносят существенные поправки, указывая, что этот суровый с виду человек отнюдь не был чужд душевной мягкости.
    М. прошел через школу гегелевской философии, но никогда не был правоверным гегельянцем. В литературе он сперва заявляет себя последователем Фейербаха, но уже в первых подписанных его работах в «Deutsch-franzosische Jabrbucher» явственно выступают элементы, заимствованные не у немецких философов, а у франц. историков и социалистов (особенно у Сен-Симона и сен-симонистов). Развивая фейербаховские идеи в смысли социалистической системы естественного права, М. в «Heilige Familie» противопоставляет эту систему «реального гуманизма» «спиритуализму» или «спекулятивному идеализму» Бауеров, «чистая критика» которых носила индивидуалистический характер, а по своему практическому значению приводила к анархизму, с аристократической окраской. Но уже и в «Heilige Familie» М. гораздо больше апеллирует к истории и совершающейся в ней борьбе общественных классов, чем к «природе человека». Затем из мировоззрения М. быстро исчезает «гуманизм» в духе Фейербаха, и оно окончательно слагается в форму научного социализма. Свои счеты с немецкой философией М. и Энгельс подвели в специальном философском трактате, оставшемся не напечатанным (см. Engels, «Ludwig Feuerbach», 2 изд., Штуттгардт, 1895); но этот умственный перелом достаточно ясно отразился в полемике с Прудоном и с прежними немецкими единомышленниками М. Он относится ко времени пребывания М. в Брюсселе, где около М. образуется целый кружок единомышленников; вносящих, вместе с своим главой, совершенно новую струю и в рабочее движение, и в социалистическую литературу. Влияния на М. со стороны Энгельса, который уже в 1845 г. выпустил замечательную книгу: «Положение рабочего класса в Англии», отрицать нельзя; но в самых существенных пунктах обратное влияние М. на Энгельса было несравненно сильнее. В духовном творчестве М. слились три крупные умственные течения новейшего времени: английская политическая экономия, французский социализм и немецкая философия, и дали новый и совершенно своеобразный продукт. К 1847 г. выработка нового мировоззрения М. закончена; дальнейший умственный труд его сводится к исследованию, на основе этого мировоззрения, современного экономического строя и основных тенденций его развития. Наименее выработанными и наименее ясными остались метафизические и гносеологические воззрения М. От немецкой идеалистической философии М. и Энгельс формально сохранили ее диалектический метод; но, поставив гегелевскую диалектику, которая у самого Гегеля стояла «кверх ногами», «на ноги», т. е. вложив в чисто формальный метод совершенно реальное содержание, М. проводил под этим названием две точки зрения: 1) эволюции и 2) относительности. Все развивается; абсолютных истин и абсолютных понятий нет. Социологическое учение М., известное под названием экономического (исторического, диалектического) материализма или материалистического понимания истории, генетически связано с метафизическим материализмом, но, по своему существу, является независимым от какой-либо метафизической доктрины и есть построение, относящееся исключительно к сфере положительной науки. Лежащее в основе этой концепции положение о первенстве бытия над сознанием, равно как и положение о бессознательном характере общественной эволюции, не имеют у М. метафизического характера, а выводятся им из исторических фактов. Материалистическое пoниманиe истории (materialistische Geschichtsauffassung), служащее фундаментом научной системы и практических идеалов М., он сам формулировал в следующих положениях: «в общественном производстве, служащем поддержанию жизни, люди вступают в определенные, необходимые, не зависящие от их воли отношения, которые соответствуют определенной ступени развития материальных производительных сил. Совокупность этих производственных отношений образует экономическую структуру общества, реальный базис, над которым возвышается юридическая и политическая надстройка и которому соответствуют определенные общественные формы сознания. Способом производства материальной жизни обусловливается социальный, политический и духовный процесс жизни. Не сознание людей определяет их бытие, а наоборот, их общественное бытие определяет их сознание. На известной ступени своего развития материальные производительные силы общества приходят в столкновение с существующими производственными отношениями, в рамках которых они до тех пор существовали – или, что есть лишь юридическое выражение того же явления, с отношениями собственности. Тогда наступает эпоха социального переворота» (предисловие к «Zur Kritik»). «Производственные отношения» (Productionsverhaltnisse), таким образом, у М. понятие coциально-юридическое; но эволюцию производственных отношений он ставит в зависимость от развития производительных сил, от той меры власти человека над природой, которая выражается в технике. «Никакая общественная формация не погибает, не развив всех производительных сил, для которых она дает достаточный простор; новые производственные отношения никогда не возникают прежде, чем в недрах старого общества не будут подготовлены материальные условия их существования» (там же). Во всяком историческом обществе данные производственные отношения выражаются в его классовом расчленении; история всех доныне существовавших обществ есть история борьбы классов". Всякая политическая борьба есть, в своей основе, борьба классовая – и, наоборот, всякая классовая борьба есть борьба политическая. Каждой общественной формации соответствуют свои особые экономические категории. Последние (ценность, капитал, заработная плата, рента) носят, поэтому, исторический характер. В виде этих экономических категорий, в сознании участвующих в производстве лиц отражаются их собственные производственные отношения. Богатство капиталистического общества состоит из массы товаров. Всякий товар представляет, во-1-х ценность потребительную и, во2-х, ценность меновую. Потребительская ценность товаров вытекает из тех многоразличных естественных свойств предметов, благодаря которым они служат для удовлетворения разнообразных потребностей человека; меновая ценность есть исторически определенный «общественный способ выражать труд, затраченный на производство вещи» – но в сознании его участников она выступает как отношение между вещами и их свойство. Это овеществление общественных отношений, в силу которого они являются для человека внешними вещами и силами, М. называет «фетишизмом» товарного производства и прослеживает его на всех экономических категориях. Меновая ценность определяется, в конечном счете, затратой общественно-необходимого рабочего времени. Из положения, что товары обмениваются по своей трудовой ценности, М. выводит свою теорию капитала. Капитал есть ценность, рождающая прибавочную ценность; но вещная форма капитала есть лишь маска, выражающая исторически определенное общественное отношение между людьми в процессе производства. Это отношение специально характеризует буржуазное общество и сводятся к покупке рабочей силы капиталистами, с целью производства прибавочной ценности, и продаже рабочей силы рабочими, с целью поддержания существования. Имущественная масса становится капиталом только при вполне определенных общественных условиях. Прибавочная ценность, ради которой существует капиталистическое производство, возникает вследствие той особенности рабочей силы, что она, являясь товаром, в тоже время служит и источником ценности. Ценность рабочей силы, как и всякого другого товара, определяется издержками производства или воспроизведения, т. е. суммою средств существования, необходимых, при данных исторических условиях, для поддержания жизни рабочего. Но рабочий, в процессе производства, создает ценность большую чем ценность рабочей силы, как товара. Отсюда получается прибавочная ценность, создаваемая в процессе производства и лишь реализуемая в процессе обращения. Капитал предпринимателя в процессе производства, по М. распадается на две части – капитал постоянный и капитал переменный. Лишь часть капитала, превращаемая в рабочую силу (переменный капитал), создает прибавочную ценность; постоянный же капитал переносит на новый продукт лишь свою собственную ценность, целиком (напр. сырье) или частями (напр. машины). Отношение между прибавочной ценностью и переменным капиталом М. называет нормой прибавочной ценности; этим отношением измеряется степень эксплуатации рабочей силы. Рабочий день состоит из необходимого рабочего времени, в течение которого рабочий создает ценность, равную ценности рабочей силы (т. е. заработной плате) – и прибавочного рабочего времени, в течение которого создается прибавочный продукт. Путем удлинения рабочего дня создается абсолютная прибавочная ценность, путем сокращения необходимого рабочего времени – относительная прибавочная ценность. Первый том «Капитала» содержит целый ряд детальных, исследований, в значительной мере исторического характера, посвященных условиям производства абсолютной и относительной прибавочной ценности. Таковы длина рабочего дня (тут рассматривается, между прочим, история английского фабричного законодательства), кооперация в разделение труда в мануфактуре и современном машинном производстве, изменение отношения между заработной платою и прибавочной ценностью, в зависимости от длины рабочего дня, интенсивности труда и его производительности. Теория заработной платы, развиваемая М., стоит в тесной связи с его теорией населения. Абсолютного закона населения нет; каждой общественно-экономической формации присущ свой особый закон населения. В капиталистическом хозяйстве неизбежно создается избыточное рабочее население, вследствие прогрессивного относительного возрастания в производстве постоянного капитала на счет переменного; это возрастание есть не что иное, как рост производительных сил общества, прогресс техники, при данных общественных отношениях выражающийся в перенаселении. Избыточное рабочее население есть одновременно и результат, и необходимое условие капиталистического хозяйства. Обищие колебания заработной платы, по М. (в противоположность Мальтусу), зависят не от абсолютного числа рабочих, а от отношения, в котором рабочее население распадается на действующую и резервную армию. Таким образом М. решительно отрицает основные предпосылки так наз. «железного закона заработной платы». В I т. «Капитала» М., ради строгологического развития теории прибавочной ценности, рассматривал капитал только с его самой существенной стороны – как общественное отношение между капиталистомпокупателем и рабочим-продавцом рабочей силы. Но капиталом объемлется также общественное отношение между капиталистами, выражающееся в их взаимной конкуренции; оно рассматривается в III т. «Капитала». Отношение во всем капитале переменной и постоянной его доли М. называет органическим составом капитала. Средний уровень прибыли соответствует среднему органическому составу капитала, и он-то и устанавливается конкуренцией. Отдельные капиталисты уподобляются пайщикам, получающим из общей массы прибавочной ценности дивиденд, пропорционально вложенным ими капиталам. Закон трудовой ценности не осуществляется в каждом индивидуальном обмене, потому что, вследствие тенденции прибыли к одному уровню, одни товары должны обмениваться ниже, другие – выше своей трудовой ценности; но этот закон управляет движением цен, которые понижаются – с ростом и повышаются – с падением производительности труда. В короткие периоды изменения в ценах товаров, по М., прежде всего объясняются изменением общей суммы потребного для производства этих товаров рабочего времени, так как для изменения среднего уровня прибыли требуется очень продолжительный период. Общая масса ценности и прибавочной ценности, т. е. границы той и другой, и средний уровень прибыли определяются законом трудовой ценности. Вне действия этого закона абсолютно невозможно понять, почему средний уровень прибыли, устанавливаемый конкуренцией, представляет именно данную, а не какую-нибудь иную величину. Относительное возрастание постоянного капитала, т. е. рост общественной производительной силы труда, выражается, в капиталистическом хозяйстве, в прогрессивном падении среднего уровня прибыли. В теории ренты Маркс частью развивает и дополняет основные положения классической теории Рикардо, частью проводит совершенно оригинальные взгляды. Он допускает не только существование ренты с лучших участков земли (ренты дифференциальной), но и ренты абсолютной. Последняя, получаемая с наихудших участков земли, вытекает из монопольного характера поземельной собственности, в силу которого ее обладатели могут получить в свою пользу долю общей прибавочной ценности, при других условиях им недоступную.
    Связь между экономическими воззрениями М. и социалистическим его идеалом лежит не в теории трудовой ценности, а в опирающемся на общую социологическую концепцию М. учении его об исторических тенденциях. развития капиталистического хозяйства или капитализма, отличающем социализм М. от прочих социалистических систем. Исходными фактами капитализма Маркс считает экспроприацию непосредственных производителей, их освобождение от средств производства, т. е. превращение их в наемных рабочих, и подчинение производства обмену. Господство капитала превращает всякое производство в товарное и подчиняет его конкуренции. Конкуренция между капиталистами приводит к все большей концентрации в немногих руках средств производства, которые из собственности непосредственных производителей превращаются в «общественные силы производства» (geselischaftliche Potenzen des Production), лишь монополизированные капиталистами. Самый процесс производства становится, вследствие кооперации и разделения труда, все более и более общественным. Это «обобществление труда» неизбежно приведет к столкновению капиталистического способа производства («производительные силы») с стесняющим его капиталистическим способом присвоения («производственные отношения»). Из этого столкновения есть только один исход – превращение средств производства в достояние всего общества. Процесс капиталистического развития создает и организует, в лице промышленного пролетариата, общественную силу, заинтересованную в коренном преобразовании народного хозяйства и могущую его осуществить. Другая особенность М., как социалиста, состоит в том, что ему совершенно чужды всякие планы устройства «будущего общества». Он сознательно ограничивается тем, что намечает основные тенденции и конечную цель развития.
    Место, занимаемое М. в политической экономии, определяется тем, что он, являясь, в анализе современного хозяйственного строя, вполне оригинальным продолжателем английской классической школы, в тоже время – самый последовательный представитель исторического направления, строющий свое экономическое учение на основе широкой социологической концепции чисто эволюционного характера. С так наз. «исторической школой» Рошера и Книса М. не имеет ничего общего. Научное значение М. и его учения оценивается по существу весьма различно представителями разных научных и общественных направлений. Резюме этих оценок дать невозможно: гораздо легче в настоящее время подвести итог чисто формальной оценке М. в научной литературе. Как признает один из самых резких критиков М., Бэм-Баверк, считающий всю научную систему М. «карточным домиком», М. – гениальный мыслитель, «оказавший огромное влияние на мышление и чувства целых поколений». На такой формальной оценке М. сходятся большинство серьезных представителей экономической науки (ср. напр. отзывы Вагнера и Шеля). После Рикардо и Мальтуса, М. – самый влиятельный экономист новейшего времени, хотя среди представителей экономической науки очень мало последователей М.: он влиял на ученых, по преимуществу, возбуждая оппозицию. Школу М. составляют на Западе лишь теоретики социал-демократии – Энгельс, Каутский, Бернштейн, Конрад Шмидт и мн. др., преимущественно немецкие писатели. На русскую экономическую литературу М. оказал очень сильное и непосредственное влияние. Его теория ценности и капитала принимается многими, и притом весьма известными русскими экономистами (Зибер, Чупров, Исаев, Иванюков, Яроцкий, Скворцов, Коссовский и др.), большею частью, однако, без того социологического обоснования, которое эта теория имеет у самого М. и в своеобразном, не встречающемся на Западе, сочетании с идеями так называемой этической школы (катедер-социалистов). Безусловным «марксистом» был покойный Зибер. Особенно могущественно было на Западе влияние М. как социалиста и политического деятеля. Научный социализм М. стал теоретической основой рабочего движения всюду, где оно носит ясно выраженный социалистический характер. Исходя из положения, что освобождение рабочих должно быть их собственным делом и что современная государственная власть есть лишь исполнительный комитет господствующих классов, М. безусловно отрицательно относится к государственному социализму. С его точки зрения социалистическая организация общества возможна и желательна лишь после перехода государственного механизма в руки пролетариата. До этого момента государственное вмешательство желательно, по М., лишь в тех случаях, когда оно, не усиливая современной государственной власти, содействует подъему пролетариата. В других случаях М. его отвергает; поэтому-то столь часто сходятся на практике теоретические антиподы – манчестерцы и последователи М. На Германию он влиял особенно сильно как руководитель Либкнехта и Бебеля. Для практической деятельности М. резко выдвигал значение сознательного понимания рабочим классом условий своего существования и своей борьбы (см. в «Воспоминаниях» Анненкова описание характерного столкновения М. с Вейтлингом). Бакунину, позднейшему антагонисту М. по «Междунар. Асс.», это представлялось резонерством и «теоретическим сумасшествием», и он еще в 1847 г. писал Анненкову из Брюсселя: «М. портит работников, делая из них резонеров».
    Литература. Список печатных произведений М. (с небольшими пропусками) дан Энгельсом в биографии М., помещенной в т. IV «Handwonerbuch d. Staatswissenschaften» Конрада и Лексиса (ср. P. Struwe, «Zwei unbekannte Aufsatze von К. M. aus d. 40 J.», в «Neue Zeit», 1896). Из литературного наследия М. опубликована «Zur Kritik des sozialdemokratischen Parteiprogramms», в «Neue Zeit» (IX, 1, 1891) – замечательная критика Лассаля, в письме к Браке по поводу «готской программы». Для понимания взглядов М. важны все сочинения Энгельса, в особенности его книга против Дюринга, в которой глава об истории политической экономии написана М. О философских и социологических воззрениях М. см. Бельтов, «К вопросу о развитии монистического взгляда на историю» (СПб. 1896); G. PIechanow, «Beitrage zur Geschichte d. Materialismus Helvetius, Holbach u. Marx» (Штутг., 1896); L. Weryho, «Marx als Philosoph» (Цюрих, 1894); W. Sombart, «Fr. Engels» (Б., 1895); ср. также Экономический материализм. Литература об экономическом учении М. чрезвычайно велика; кроме того, всякий сколько-нибудь общий трактакт по политической экономии так или иначе касается М. Главные труды: Kautsky, «К. М. oekonomische Lehren» (Штутгарт, 1887); G. Deville, «Le Capital, par С. М.» (П., 1887); Gross, «К. М.» (Лпц., 1885); Schramm, «Rodbertus, Marx, Lassalle» (Мюнхен, 1889); Adler, «Grundlagen d. Marx'schen Kritik d. besteh. Volkswirtschaft» (Тюбинген, 1887); его же, «Geschichte d. ersten sozialpolitischen Arbeiterbewegung in Dentschland» (Бреславль, 1885); Bohm-Bawerk, «Geschichte u. Kritik d. Kapital u. Kapilalzinstheorien» (Иннсбрук, 1884); его же, «Zum Abschluss d. Marxschen Systems», в «Festgaben an K. Knies» (Б., 1896); Lexis, «Die Marx'sche Kapitaltheorie», в «Conrad's Jahrbucher f. Nationalokonomie» (1885); его же, «The concluding volume of Marx's Capital», в «Quarterly Journal of economics» (October, 1895); J. Wolf, «Sozialismus a. Kapitalistische Wirtschaftsordnung» (Штутгарт, 1892; рецензия Зомбарта на эту книгу в Braun's «Archiv f. soziale Gesetzegbung» за 1892 г. и полемика Зомбарта с Вольфом там же за 1893 г.); Sombart, «Zur Kritik d. oekonomischen Systems von K. M.» (там же, 1894); R. Meyer, «D. Emancipations-Kampf d. vierten Standes» (2 изд. Б., 1882); W. Hohoff, «Die wissenschaftliche a. culturhistorische Bedeutung d. Marx'schen Kritik d. Kapitalismus», в «Monatschrift fur christliche Social-Reform» (1895). Биграфия М. в «Neue Zeit», 1883 (не подписана, автор ее – Либкнехт); P. Lafargue, «К. M. Personliche Erinnerungen» (там же, 1891); F. Lessner, «Erinnerungen eines Arbeiters an K. M.» (там же, 1893); К. Kautsky, «Das Elend d. Philosophie u. d. Kapital» (там же, 1885); P. Kampffmeyer, «Die oekonomischen Grundlagen d. deutschen Sozialismus der 40-r Jahre und seine wissenschaftliche Ausbildung durch M. und Engels vor Abfassung d. Kommunistischen Manifestos» (там же, 1887); Brentano, «Meine Polemik mit K. M.» (Б., 1890); Engels, «In Sachen Brentano contra M.» (Гамбург, 1890); его же, посмертная заметка о III томе «Капитала» в «Neue Zeit» (1895); A. Loria, «Opera posthuma di C. M.» (в «Nuova Antologia», 1895). По вопросу о примирении закона трудовой ценности с законом равенства прибылей возникла целая литература. В русской литературе о M. первое место принадлежит труду Зипера: «Д. Рикардо и К. M.» (СПб., 1835); брошюра Гросса о M. в русск. (неполном) переводе (2-е изд. СПб. 1895); И. К., рецензия на «Капитал» в «Вестнике Европы» (май, 1872); Жуковский, «Карл Маркс и его книга о капитале» (там же, 1877, сентябрь), и возражения Жуковскому Зибера и Михайловского в «Отечественных Записках» (1877); Чичерин, «Немецкие социалисты: К. Маркс» (в «Сб. госуд. зн. Безобразова», т. VI, 1888) и ст. Зибера, «Чичерин contra Маркс» («Слово», 1879 – 80); С. Булгаков, «Что такое трудовая ценность»? (в «Сборнике правоведения и общественных знаний», т. VI, СПб., 1896).
    С.

    Маркшейдерия

    Маркшейдерия – составляет часть практической геометрии (geometria subterranea), но обыкновенно выделяется в самостоятельную дисциплину. Оно имеет своей задачею: 1) съемку рудничных выработок, месторождений полезных ископаемых и находящейся над ними земной поверхности и 2) графическое изображение выработок и земной поверхности на основании результатов съемки. Название свое M. искусство получило от одной из многочисленных своих задач – определения межи или границы между горными владениями различных горнопромышленников (нем. Mark – граница, межа и Scheiden – разделять). Результаты M. съемки служат единственным руководством при проведении новых выработок; неточное ее исполнение может служить причиною различных затруднений, а иногда даже и гибели целых рудников (напр., при вторжении в область старых затопленных водою выработок). Прежде висячая буссоль и висячий полукруг были почти единственными инструментами маркшейдера, но с 1830-х гг. стали употреблять и более точные приборы, как-то теодолит (в 1835 г. приспособленный Брейтгауптом к М. целям), мензулу, нивеллир и др. Теодолиты, употребляемые в М. практике, отличаются от обыкновенных своими малыми размерами (31/2 – 5 дм. в диам.); кроме трубы между двумя стойками, они иногда снабжаются эксцентренной трубою, помещаемой в одном конце вне стоек и служащей для визирования значительно наклоненных друг другу направлений. Важнейшие операции, производимые маркшейдером:
    1) М. триангуляция производится с целью точного определения относительного положения главных пунктов рудничного округа, как-то устьев шахт и штолен, рудничных строений и т. п., находящихся друг от друга в больших расстояниях. Такая триангуляция становится необходимою, когда требуется изготовить верную рудничную карту для постоянного сличения подземных работ с дневною поверхностью, именно в тех случаях, когда рудничные выработки достигли уже значительного развития, простираются на большие протяжения и открываются на дневную поверхность несколькими устьями, которые достаточно удалены друг от друга и которые трудно было соединить с требуемою точностью полигонною съемкою или периферизированием М. триангуляции производятся по тем же правилам, что и геодезические тpинaгуляции, с тем только отличием, что первые никогда не бывают так обширны, как триангуляции собственно геодезические, вследствие чего и измерение базиса (редко превышающего 300400 саж.) для целей маркшейдерских производится обыкновенно более упрощенно, при меньшей затрате времени.
    2) Триангуляция совершенно не выполнима в рудниках, где из каждой точки стояния можно визировать только по двум направлениям – вперед и назад; невозможна она и на дневной поверхности в местностях гористых и лесистых, вследствие отсутствия в них свободного кругозора. В подобных случаях, а в подземных выработках всегда, маркшейдеры вместо триангуляции прибегают к переферизированию или полигонной съемке. Последняя состоит в разделении всего рудничного пространства на полигоны и в определении взаимного положения отдельных угловых точек полигона. Угловые точки полигона отмечаются в рудники помощью различных сигналов, висячих и стоячих ламп и т п. Удачный выбор угловых точек зависит от опытности маркшейдера и обусловливает отчасти точность съемки. Для определения положения угловых точек за одну из плоскостей координат принимается в М. практике вертикальная плоскость астрономич. меридиана, за другую – плоскость к ней перпендикулярная, идущая по направлению OW, а за третью – горизонтальная плоскость. Отыскание астрономического меридиана имеет на М. практике особое значение: оно необходимо как при триангуляциях, так и при полигонных съемках. При употреблении угломерных инструментов с магнитною стрелкою, напр. буссоли, магнит – или компас – теодолита, для определения взаимного положения точек полигона, измеряются углы простирания всех сторон полигона, т. е. углы; составляемые стороною полигона с направлением магнитной стрелки или магнитным меридианом. Но последний подвергнут различным существенным изменениям вековым, суточным и случайным, поэтому необходимо все углы простирания приводит к постоянному в данном месте астрономическому меридиану, что достигается вычитанием из каждого измеренного угла простирания склонения магнитного меридиана, соответствующего времени измерения этого угла. Очевидно, что на каждой рудничной карте должно быть означено склонение магнитного меридиана во время производства съемки. Равным образом без знания магнитного склонения в различные периоды невозможно соединить с верностью в один общий план различные частные планы, снятые в отдаленные между собою времена, и нельзя ожидать требуемой точности от плана, съемка которого продолжалась значительное время. Вот почему при каждом благоустроенном руднике должно быть определено направление астрономического меридиана и устроена магнитная обсерватория с целью ежедневного, в определенные часы, измерения магнитного склонения (маркшейдерская обсерватория, магнитная деклинатория).
    3) Соединительная съемка имеет своею целью соединение рудничной съемки с надземной и их взаимное ориентирование. Соединительная съемка наиболее проста в том случае, когда рудник сообщается с поверхностью помощью штольны: здесь рудничная съемка соединяется с поверхностной съемкой помощью устья штольны и таким образом ориентируется относительно стран света. Наиболее трудной является соединительная съемка в тех рудниках, которые открываются на поверхность одной только вертикальной или крутопадающей шахтой, это так наз. способ отвесов: 2 выбранные в устье шахты точки и линия их соединяющая проектируются помощью отвесов на некоторый горизонт рудника. Так как проекция линий соединения выбранных точек по величине равна, а по направлению совпадает с самой линией, и линия эта как составная часть поверхностной съемки ориентирована относительно стран света, то, приурочивая рудничную съемку к проекции этой линии, можно ориентировать последнюю относительно съемки надземной, что дает возможность соединять несколько рудничных съемок, произведенных в различных пунктах и в различное время, в одну общую рудничную карту. С расширением горных работ М. съемки усложняются: исходные точки съемок более и более удаляются от передовых разработок: привязка каждой новой съемки к начальным пунктам требует прохождения с инструментом больших расстояний, кат по вертикальному, так и по горизонтальному направлениям; постоянно оседающие закладки делают недоступными точки прежних лет и требуют изготовления новых, которые, в свою очередь, необходимо связывать как со старыми, так и с новыми съемками. Таким образом М. съемка обращается в очень сложные геометрические задачи. Для решения их недостаточно одной лишь построенной по координатам геометрической сети рудника. Параллельно с геометрическою необходимо производить также геогностическую съемку и связывать их между собою, т. е. изображать как в планах, так и в вертикальных разрезах формы залегания в совмещении с геометрическою сетью. Горнопромышленники обязаны вести точные планы горных разработок по установленному образцу; за составлением этих планов они могут, но не обязаны обращаться к правительственным маркшейдерам. Последние назначаются преимущественно из горных инженеров и состоят под контролем местного окружного инженера. Они обязаны иметь надзор за тем, чтобы горные работы велись согласно планам и правилам, установленным в видах их безопасности. Маркшейдеры производя т отграничение в натуре отводов в казенных и частных землях площадей, предоставляемых частным лицам для разработки ископаемых, и снимают с них планы; на их же обязанности лежит принятие известного рода мер, в случае, если работы горнопромышленника зашли далее границ предоставленного ему участка. Инструкция для производства М. работ, утвержденная министром госуд. имущ., в «Собрании Узакон.» 1888 г. № 73. Ср Weisbach, «Die neue Markscheidekunst» (2 т. Брауншв., 1851 – 59); его же, «Abriss' der Markscheidekunst» (Фрейб., 1873); Borchers, «Die praktische Markscheidekunst» (Ганнов., 1870); Werner, «Markscheidertabellen» (B., 1876); Brathuhn, «Lehrburh der praktischen Markscheidekunst» (Лпц., 1884; 2 изд., 1894; русский перевод, СПб., 1895); его же, «Katechismus der Markscheidekunst» (Лпц., 1892); Luling, «Mathematische tabellen fur Markscheider und Bergingenieure» (2 изд., Бонн, 1887): Bauerufeind, «Elemente der Vermessuligskunde» (7 изд. 2 т. Штуттг.. 1890); Sarran, «Manuel de Geometrie souterrain» (П., 1880); Тиме, «О производстве и вычислении М. триангуляции» («Горный Журнал» 1872 г. № 3); его же, «О производстве и вычислении рудничной съемки, соединении ее с надземной съемкою и взаимном ориентировании» (ibid. 1872, г., № 5 – 12); его же, «Отыскание астрономического меридиана и учреждение магнитных деклинаторий для целей М.» (СПб., 1880; печ. в приложении к «Горн. Журналу», 1879 – 80 г.); его. же, «Руководство к рудничному нивеллированию и к съемки рудников градусником и компасом» (2 изд. СПб., 1890); Крат, «М. практика. Собрание статей из М. практики автора в Алтайском горном округ» (вып. 1 – 12, СПб., 1892 – 94).

    Марло

    Марло (Кристофэр Marlow) – знаменитейший из английских драматургов, предшествовавших Шекспиру (1564 – 1593). Бедняк, сын сапожника, он получил первоначальное образование в Кентербэри и 16 лет от роду поступил в кембриджский унив. В 1583 г. он окончил университет со степенью бакалавра и отправился в Лондон искать счастья. Есть известие, что раньше чем выступить в качестве драматического писателя он был актером, но сломал себе ногу и навсегда должен был отказаться от сценической карьеры. Живя в Лондоне, М. перезнакомился с поэтами и драматургами и был на более или менее короткой ноге с Грином, Чапманом, сэром Вальтером Рэлэем и Томасом Нашем, с которым они вместе написали трагедию «Дидона». В 1587 г. М. получил в Кембридже степень магистра искусств и поставил на сцену свою первую трагедию, «Тамерлан». Из двух господствовавших в его время направлений драматического искусства, классического и народного, М. избрал последнее, с тем, чтобы преобразовать его. До М. народная драма была чередованием кровавых событий и шутовских эпизодов, в которых клоунам позволялось даже импровизировать. Уже в прологе к «Тамерлану» замечается сознательное намерение автора проложить новые пути драматическому искусству, заинтересовать публику изображением всемирно-исторических событий, картинами падения царств и народов. Помимо этого, М. первый сделал попытку поставить действие на психологическую основу, осмыслить его внутренними мотивами. В лице Тамерлана он вывел тип честолюбца, сгорающего ненасытной жаждой власти; единство трагедии состоит в том, что все лица приведены в связь с этой трагической чертой характера восточного завоевателя, возвышаются и гибнут через нее. Той же психологической манеры держался М. и в других своих произведениях. Герой другой драмы М., «Фауст», (1588), неудовлетворенный средневековой наукой, желает, с помощью магии, проникнуть в тайны природы; неудовлетворенный предписаниями средневекового аскетизма, он томится свойственной человеку эпохи Возрождения жаждой жизни и ее наслаждений – и за удовлетворение этих двух стремлений охотно готов отдать свою душу дьяволу. – Психологическим мотивом, лежащим в основе третьей драмы М., "Мальтийский жид "(1589 – 1590), является жажда мести еврея христианам, за все те несправедливости и угнетения, которым в продолжение веков подвергались его соотечественники со стороны христиан. Задачею М. было изобразить постепенное ожесточение и нравственное одичание человека под влиянием обрушившихся на него гонений и несправедливостей. Ошибка английского драматурга состоит в том, что герой пьесы не выдерживает до конца роли неумолимого мстителя за свой народ и в последнем акте позволяет увлечь себя корысти. Самое зрелое произведение Марло – его драматическая хроника «Эдуард II», послужившая образцом для «Ричарда II» Шекспира. И в этом роде произведений он явился таким же реформатором, как и в других. До «Эдуарда II» пьесы из национальной истории представляли собой, за весьма немногими исключениями, не более как переложенные в диалогическую форму хроники. В противоположность авторам этих произведений, М. отнесся к своему материалу как истинный художник: брал то, что было ему нужно для его драматических целей отбрасывал ненужное, разгадывал внутренние мотивы поступков действующих лиц, создавал из неясных намеков цельные характеры. Благодаря таким приемам, обличающим в М. истинного художника, драматическая хроника превратилась под его рукой в настоящую историческую драму, с правильным, осмысленным внутренними мотивами развитием действий, с благодарными драматическими положениями и мастерски очерченными характерами. Задуманной М. реформе английской драмы не мало способствовал введенный им стихотворный размер, совершенно изменивший драматическую дикцию. Замена рифмы белым стихом имела весьма важное значение в истории развития английской драмы. Обязательная рифма, как это видно на примере французской так наз. ложно-классической трагедии, стесняла фантазию поэта, заставляла его на каждом шагу жертвовать мыслью форме, тогда как введенный М. гибкий и плавный пятистопный белый ямб сразу дал англ. народной драме естественность, простоту и свободу. Блистательная драматическая карьера М. была прервана самым трагическим образом. В бытность свою в Депфорде, маленьком городке на Темзе, он поссорился в таверне, за ужином, с своим собутыльником Арчером. Вспыльчивый М. выхватил кинжал и бросился на Арчера, который отразил удар и направил кинжал М. в его собственный глаз. Поэт умер через несколько часов, в страшных мучениях. Если принять в соображение, что М. погиб не достигши и тридцати лет, в том возрасте, когда Шекспир не написал еще ни одного из своих великих произведений, то нельзя не удивляться силе его гения и тому, что в короткое время он успел сделать так много для развития английской драмы. Без преувеличения можно сказать, что он расчистил дорогу самому Шекспиру. Свод сведений о М. можно найти в книге Н. Стороженко, «Предшественники Шекспира», и в XX выпуске «Истории всеобщей литературы» Корша и Кирпичникова. См. также Ward, «English Dramatic Literatur»(T. 1, 1875); Saintsbury, «Elizabethan Literature» (Л. 1887); Symonds, « Shakspeares Predecessors» (1884); Ulrici, «Shakspeares Dramcitische Kunst» (1-ый т.); Fiscker, «Zur Charakteristik der Dramen Marlowe» (Лпц. 1889); Heinemann, «An Essay towards a Bibliography of Marlowe's Faustus» (Л. 1884); Faligan, «De Marlowianis Fabulis» (П. 1888); Kellner, «Zur Sprache Christopher Marlowe» (Вена, 1888). Произведения М. издавались много раз; лучшее их издание принадлежит Дейсу («Marlowe's Works», Л., 1850). На русском яз. есть перевод «Фауста», сделанный Минаевым – слишком вольный («Дело», 1876, май), и весьма удовлетворительный перевод «Эдуарда II», принадлежащей г-же Радиславской (журнал «Искусство» за 1885 г.). Содержание «Мальтийского Жида» изложено очень обстоятельно и со множеством выписок в статье Уварова о М. («Русское Слово», 1859, № 2 и 3).
    H. Стороженко.

    Марс

    Марс (Mars, Mamers, Mavors, Marmar, Maurs) – считался одним из коренных италийских божеств, которому поклонялись на всем протяжении Италийского полуова, а позже – и в провинциях, где культ аналогичных туземных божеств слился с культом национального италийского бога. Раньше всего М. был богом весны, на что указывают праздники его, падавшие на весну и особенно на месяц март, названный его именем. Были в честь М. праздники и в другие теплые времена года, т. е. летом и осенью. Почитание М. продолжалось, таким образом, целых 8 месяцев, которые, по своей важности сравнительно с коротким и бесполезным для поселянина зимним временем года, составляли в сущности год. Как представитель растительной силы природы за год, М. считался богом года, годового благоденствия (аnnona, от annus = год). Отсюда понятна связь его с богиней Анной, которая дала голодным плебеям хлеба по выселении их на Mons Sacer. 12 щитов М. – символическое изображение 12 месяц. года. Как божество, рождающееся для борьбы с холодом и мертвыми силами природы, М. получает атрибуты бога войны. Он должен бороться с демонами зимы и с самого же рождения своего вооружается на борьбу. В связи с этим стоят щиты и военный характер религиозных движений салиев. Как раз во время 8 теплых месяцев, посвященных М., происходили военные действия, заканчивавшиеся в день последнего празднества М. 19 октября. Уже после Катона значение М., как бога земледелия, растительной силы природы и болезней, перешло к божествам Церере, Либеру и Эскулапию, а за М. осталось значение бога войны. К военным атрибутам бога, кроме щитов, относятся копья (hastae). Как военный бог (солдат и гладиаторов), он имеет эпитеты: gradivus, conservator, custos, adsertor, victor, invictus, militaris, campester, propugnator, pacifer, ultor. М. считался еще богом-родоначальником городов и племен (patrvoV и archgethV) и в этом смысле назывался Mars pater, Mars piter (Maspiter), Quirinus Pater. Миa об основании Рима называет его отцом Ромула. Он же был одним из немногих боговпредсказателей, дававших людям оракулы. Как бог-предсказатель (сперва погоды, а затем и вообще будущего), он – дед Фавна и отец Пика. Корень mar (ср. marmairw – сверкаю, marmor – блеск) показывает, что М. – бог света и солнца, в этом отношении близки по значению к Аполлону. На их взаимную близость указывает одинаковость их символических значений и атрибутов (см. Rosсher, «Apollo and Mars», 1878). Из храмов М.: известны особенно храм у подошвы Палатина или Сuria Saliorum (Salii Palatini) – в честь Mars Gradivus; Ara Martis – на Марсовом поле; храм при Porta Саpena; храм при Circus Flaminius; храм в честь Mars Ultor, на forum Augustum. Из жрецов М. известны салии и flamen Martialis. См. Весker, «Topographie der Stadt Rom» (1849 – 68); Gilbert, «Geschichte und Topographie der Stadt Rom.» (Лпц., 1883 – 90); Marquardt, «Handbuch der Romischen Altertumer» (Лпц., т. 6, 1886); Preller-Jordan, «Romische Mythologie» (1881, т. 1, 332 – 369); Usener, «Italische Mythen».
    Н. О.

    Марс

    Марс – большая планета солнечной системы, известная со времен глубокой древности; красноватый цвет ее издавна привлекал на себя внимание наблюдателей и она получила имя бога войны. Видимый диаметр М., в зависимости от перемен расстояния от земли, меняется в пределах от 3",6 до 24",5; истинный же диаметр равен 0,53 диаметра земли, т. е. около 6600 км. Масса М. составляет только 0,105 массы земли и потому плотность этой планеты равна лишь 0,71 плотности земли, или в 3,91 раза больше плотности воды. Альбедо, или способность отражать свет равна 0,26. Орбита М. обхватывает орбиту земли, так что планета может быть видима во всех частях неба; среднее расстояние от солнца или большая полуось орбиты равна 1,52 фт. расстояние земли от солнца; эксцентриситет орбиты равен 0,09, а наклонность к эклиптике 1°51'. При изучении движения М. Кеплер открыл законы движения планет около солнца. Самое благоприятное время для наблюдения – во время противостояний, когда планета видна в полночь в меридиане и когда расстояние ее от земли наименьшее. Тогда в сильные трубы различают на поверхности М. пятна, принимаемый за материки и океаны; Скиапарелли составил подробную карту поверхности М. и нашел, что материки занимают вдвое более места, чем океаны и моря, а в 1877 г. открыл даже так назыв. каналы или узкие, по большей части двойные, проливы, соединяющие отдельные моря. Вообще физические условия на М. очень близки к условиям, в которых находится его соседка земля: год на М. равен 687 земным суткам; ось вращения планеты наклонена к орбите под углом в 65° 10', сжатие равно а время оборота около оси 24h37m238. У полюсов планеты замечаются периодически увеличивающиеся и уменьшающиеся белые пятна, считаемые скоплениями льдов и снега. В августе 1877 г. американский астроном Голль в Вашингтоне открыл неизвестных до того двух спутников М., названных Фобосом и Деймосом. Эти светила представляются звездочками 12-й величины и вследствие близости к планете должны быть причислены к самым трудно наблюдаемым предметам видимого неба. Радиусы орбит спутников равны 2,77 и 6,92 радиуса планеты и потому спутники не могут быть видимы со всех точек поверхности планеты: Фобос невидим в сев. и южн. широтах больших 69°, а Деймос – больших 82°. Еще замечательнее малые времена оборотов спутников: 7h39m и 30h18m. Когда сам М. повернется около оси однажды, его ближайший спутник Фобос успевает совершить более трех оборотов. Факт этот беспримерен в нашей солнечной системе и противоречит издавна сложившейся гипотезе о происхождении планет и спутников из общего ядра туманной материи. Делались даже предположения не пришли ли оба или, по крайней мере, внутренний спутник извне, не есть ли это заблудившийся астероид. Только новая гипотеза Джоржа Дарвина объяснила факт удовлетворительным образом. М. древнее земли и притом меньше ее, поэтому он прошел уже те стадии развития, через которые земле еще предстоит пройти, было время, когда М. обращался около оси гораздо скорее своего ближайшего спутника, но затем от действия солнечных приливов и отливов скорость вращения уменьшилась, сравнялась со скоростью обращения Фобиса, а затем от действия солнечных приливов и отливов продолжает уменьшаться; теперь время оборота М. около оси уже более 24 часов, а в будущем возрастет до 687 дней, т. е. будет равно времени оборота планеты около солнца. В последнее время М. весьма интересует астрономов; подробное изложение новейших открытий и гипотез можно найти в сочинениях Скиапарелли, Проктора и Фламмариона; см. Flammarion, «La planete Mars et ses conditions d'habitabilte» (Пар., 1892).

    Мартенс Федор Федорович

    Мартенс (Федор Федорович) – известный русский юрист. Род. в г. Пернове, Лифляндской губ., в 1845 г.; 10 лет поступил в спб. сиротский институт, а затем в университет. Защитив магистерскую диссертацию («О праве частной собственности во время войны», СПб., 1869), М. занял кафедру международного права в спб. университете; тот же предмет он преподает в Имп. училище правоведения и в Александровском лицее; член совета министра иностр. дел. Мартенс принадлежит к представителям господствующего в современной литературе международного права направления позитивного, не ограивчивая, однако, задачи научного исследования одним констатированием действующих юридических норм и учреждений. Он пытается путем исторического изучения открыть законы их развития и анализом условий современной жизни определить их значение и жизнеспособность. Подобная попытка сделана им в докторской диссертации («О консулах и консульской юрисдикции на Востоке», СПб., 1873; нем. перев. Skerst'a, Берл. 1871), целью которой было «исследование законов международной администрации». Междугосударственные отношения М. считает нужным изучать не изолированно, а в их естественной связи с юридическими учреждениями отдельных государств и разнообразными, как духовными, так и экономическими интересами общества. Так как удовлетворение последних находится в тесной зависимости от уважения, которым пользуется в государстве человеческая личность, то степень ее свободы, в результате, является для М. мерилом интенсивности участия государства в международных сношениях. Прогресс международного права обусловлен различием свободных государственных учреждений. Только государство, в котором личность получила признание своих прав, может стать членом правильно организованного международного общения. М. ограничивает поэтому действие международного права обществом государств европейской цивилизации, считая возможным применять в сношениях с остальными одно лишь "естественное правою, содержание которого он точно не определяет. В связи с этими воззрениями, хотя и далеко не всегда последовательно, построена система международного права (лучшая из существующих) в его известном и по достоинству оцененном курсе: «Современное международное право цивилизованных народов» (СПб., 1882 – 83; т. 1, изд. 3, 1895; перевед. на нем., франц. и испан. яз.). – Это первое в России самостоятельное и полное руководство по международному праву. В основание системы положена заимствованная у философской школы мысль о международном общении, но отдельные части не согласованы с нею. Важнейшим трудом М. является «Собрание трактатов и конвенции, заключенных Россией с иностранными державами» (СПб., с 1874), с весьма ценными историческими пояснениями. Вышедшие тома содержат: I – IV договоры с Австрией (1675 – 1878), V – VIII – договоры с Германией (1656 – 1888), IX (X) и XI – договоры с Англией (1710 – 1831). Публицистический характер носят его работы: «Восточная война и Брюссельская конференция 1874 г.» (СПб., 1879), «La Russie el l'Angleterre dans l'Asie Centrale» (1879; перев. на русском, английском и немецком яз.) и др. Много статей по разным вопросам международного права и политики напечатаны М. в «Сборн. Госуд. Знаний», «Ж. М. Н. Пр.», «Вестн. Европы», «Журнал Гражд. и Угол. Пр.», «Воен. Сборники», «Revue de droil internalional» и др. С 1874 г. М. состоит членом института международного права и принимает самое живое участие в его работах; не раз его проекты получали санкцию института (смешанное судопроизводство в консульских судах, судоходство по международным рекам, меры против работорговли на море и пр.). М. был представителем русского правительства на многих международных конференциях, в том числи на брюссельских 1874 г. (о кодификации военного права) и 1889 – 90 г. (для борьбы с работорговлею).

    Мартиролог

    Мартиролог (от martuoV, мученик, logoV слово) – сборник повествований о мучениках (а также исповедниках), претерпевших страдания за Иисуса Христа от язычников, особенно в первые три века (см. Жития святых). В греческой литературе древнейшим, из сохранившихся сборников таких повествований служит «Книга о палестинских мучениках» Евсевия Кесарийского, а более полным – «Менологий» Василия Македонянина (IX в.). На Западе древнейшие М. известны с именами блаж. Иepoнима и Беды Достопочтенного, хотя принадлежность их названным лицам оспаривается. Позже явились М. лионского диакона Флора (ок. 800 г.), Рабана Мавра (ок. 845 г.) и Ноткера (Balbulus; умер в 912 г.). По распоряжению папы Григория XIII знаменитый Бароний составил всеобщий М., о мучениках всех стран и народов (Рим, 1536), дополненный и вновь изданный Росвейдом в 1613 г. Впоследствии М. стал входить в общий состав святцев или церковных месяцесловов, где повествования о мучениках размещаются наряду с биографиями других святых – преподобных и т. д.

    Мартос Иван Петрович

    Мартос (Иван Петрович) – знамен. русский скульптор, род. около 1750 г. в Полтавской губ., принят в воспитанники имп. акд. в первом году по ее учреждении (в 1764), окончил курс в 1773 г. с мал. золотой медалью и отправлен в Италию, в качестве пенсионера акд. В Риме усердно занимался своею отраслью искусства, упражняясь, кроме того, в рисовании с натуры в мастерской П. Баттони и с антиков, под руководством Р. Менгса. Возвратился в СПб. в 1779 г. и тотчас же был определен преподавателем ваяния в акд., а в 1794 г. был уже старшим профессором, в 1814 г. – ректором и, наконец, в 1831 г. – заслуженным ректором скульптуры. Императоры Павел I, Александр I и Николай I постоянно поручали ему осуществление важных скульптурных предприятий; многочисленными работами М. составил себе громкую известность не только в России, но и в чужих краях. Умер в СПб., 5 апр. 1835 г. Простота и благородство стиля, правильность рисунка, отличная лепка форм человеческого тела, искусная укладка драпировок и добросовестное исполнение не только существенного, но и деталей – составляют отличительные черты произведений М., до некоторой степени напоминающих Канову, но не столь идеалистических и грациозных; как работы этого мастера; в композиции барельефов, особенно многосложных, он стоял наравне с первостепенными скульпторами новейшего времени. В ряду работ М., главные: колоссальная бронзовая статуя Иоанна Крестителя, украшающая собою портик Казанского собора в СПб.; большой барельеф: «Моисей источает воду из камня», над одним из прездов в колоннаде этого храма; памятник. вел. княг. Александре Павловне, в дворцовом парке г. Павловска; монумент Минину и кн. Пожарскому в Москве – самое важное из всех произведений художника (1804 – 18); колоссальная мраморная статуя Екатерины II, в зале московского дворянского собрания; такой же бюст имп. Александра I, изваянный для спб. биржевого зала; памятники имп. Александра I в Таганроге, герц. Ришелье в Одессе, кн. Потемкина в Херсоне, Ломоносова в Холмогорах; надгробные памятники Турчанинова и кн. Гагариной в Александро-Невской лавре, и статуя «Актеон», исполненная из бронзы для Петергофского сада и затем несколько раз повторенная художником.
    А. С – в.

    Мартышки

    Мартышки (Cercopithecus) – род обезьян Старого Света (именно африканских) – небольшие обезьяны с стройным телом, тонкими конечностями, длинным болбшим пальцем передних конечностей, большими защечными мешками и большими седалищными мозолями, выдающейся (менее чем у макаков) мордой, длинным хвостом без кисти на конце. Крайне живые, подвижные и общительные животные, живут в лесах, стадами, под предводительством вожака-самца; часто делают нападения на поля и приносят местами очень чувствительный вред. Они легко приручаются, очень понятливы, легко выживают и размножаются в неволе. Монгаб (С. или Cercocebus fuliginosus Geoffr.) сверху тусклого черного, снизу от шиферно-серого до желтовато-белого цвета, лицо и руки черные, верхние веки белые, длина тела до 65 стм., хвост до 60. Зап. Африка. Зеленая обезьяна (С. sabaeus F. Cuv.), зеленовато-серая с черными крапинами, брюшная сторона беловатая, лицо, уши, руки черные; длина тела 48, хвост 64 стм. Вост. Африка, малоотличающаяся от нее форма (вероятно, разновидность), и в зап. Мона (С. moha Erxl.), на верхней стороне и боках каштаново-бурая, верхняя часть головы желто-зеленая с черными крапинками, над глазами серая светлая поперечная полоса, бакенбарды желто-белые, грудь, брюхо и внутренняя сторона рук белые; такой же величины.
    Н. Кн.

    Марш

    Марш (ит. – marcia, франц. – marche, от франц. marcher – идти) – род музыки, сопровождающей или рисующей стройные размеренные движения людей, преимущественно войска. М. пишется в четыре четверти или 2/4 в двухколенном или коленном складе, с трио. Ритм должен быть ясный, простой и энергичного характера. Смотря по скорости движения, М. получает разные названия. Церемониальный М., в 4/4 медленнее скорого М., который пишется в 2/2 или в 4/4 alla breve. Похоронный М. имеет одинаковые движения с церемониальным или еще более медленные. М. – один из главных элементов военной музыки. Похоронный М. пишется в миноре, a триo в мажоре; другие М. пишутся в мажоре. Форма М. применяется не только в полковой музыке, но и во всякой другой. Она получила художественную обработку в операх, напр. коронационный М. в «Иоанне Лейденском» Мейербера, М. в «Тангейзере» Вагнера, шествие в «Лоэнгрине», у Моцарта в «Волшебной флейте», М. цыган в «Прециозе» Вебера, у Бетховена в «Фиделио», у Глинки М. Черномора, у Серова в «Рогнеде», у Чайковского в «Орлеанской деве», у Рубинштейна в «Нероне». Кроме того, форма М. встречается в симфониях, напр. в военной симфонии Гайдна, Marcia funebre в героической симфонии Бетховена, у Шопена, в сонатах Бетховена, в симфонии Шпора «Die Weihe der Тonе», у Берлиоза венгерский М. в «Гибели Фауста», у Мендельсона свадебный М. в музыке «Сна в летнюю ночь». Существуют М. и как самостоятельные симфонические произведения, напр. коронационный М. Чайковского, Kaiser-marsсh, Huldigungsmarsch Вагнера. Из вокальных М. особенно известна марсельеза . Marciale или Marziale – музыкальный термин, требующий исполнения в характере М.
    Н. С.

    Маршалл

    Маршалл (Альфред Marshall) – англ. экономист, род. в 1842 г., профессор политической экономии в Кембридже, напеч.: «The economics of industry» (Л, 1879; 2 изд. 1881 – в сотрудничестве с женою); «The present posшtion of economics» (Лонд., 1885), «Principles of economics» (т. 1, Л., 1890; 2 изд. 1891), «Elements of economics of industry» (Лонд., 1892 – извлечение из предыдущего труда) и др.

    Масарик

    Масарик (Thomas Garique Masaryk) – проф. чешского унив. в Праге и младочешский депутат, род. 1850 г., напеч.: «David Humes Skepsis etc.» (Вена, 1884); «Versuch einer Konkreteu Logik» (Вена, 1886) и др.

    Маски

    Маски или по-старинному «личины», «хари» – пользовались и пользуются весьма широким распространением у самых различных народов, начиная с первобытных и кончая наиболее культурными. На изучение их, с точки зрения этнологии и истории культуры, в последние 10 – 15 лет стали обращать усиленное внимание; коллекции их играют теперь важную роль в этнографич. музеях. Были сделаны попытки анализировать различные виды и типы М., привести их в систему, классифицировать, но предмет этот далеко еще не вполне разработан и полная история М. принадлежит будущему. Доль (Dall) предложил три главных группы: 1) М. с отверстиями для глаз и рта, надеваемые на лицо, или М. в тесном смысле: 2) М. с подобным же изображением человеческого лица или звериной головы, но носимые на голове и обыкновенно без отверстий для глаз и рта, и 3) маскоподобные личины, не носимые как маски. Приготовляются М. из древесной коры, дерева, кости, меха, картона, глины, гипса, травы, металлов (меди, золота, железа, серебра и т. д.), камня, раковин, черепахи, настоящих звериных голов, человеческого черепа и т. д. Изображают M. обыкновенно, либо человеческое лицо, либо, голову какого-либо действительного животного (зверя, птицы, гада), или фантастического существа; в двух первых случаях замечается стремление либо к возможно большему воспроизведению сходства, либо к созданию чего-то страшного или комического. У большинства народов, особенно менее культурных, М. имеют значение не забавы или развлечения, а более серьезное; они часто связаны с различными религиозными представлениями. Андрэ предложил разделить М., по цели пользования ими на употребляемые при религиозных действиях, на войне, при погребениях (возложении на покойников), при отправлении правосудия, при театральных представлениях и плясках. Это деление, одн нако, не может считаться исчерпывающим, так как погребальные обряды, театральные представления и пляски часто имеют также религиозное значение, а относительно многих форм масок нет обстоятельных данных, поясняющих их значение и употребление. Точное понимание смысла М. тесно связано с уяснением религиозных представлений и вообще мировоззрения и образа.. мышления народов на различных ступенях культурного развития; прогресс в изучении М. является, поэтому, тесно связанным с успехами этнологии и истории первобытной культуры вообще. Основной смысл М. – в том, что она скрывает лицо, защишает его, отвлекает от него внимание и, вместе с тем, представляет другое лицо, способное внушать страх, напоминать об иных существах и т. п. На понятии о «маске» лежит нередко представление о чем-то сверхъестественном, разрушающем, съедающем: masca (по-итальянски – machera) сводится к macher, mastiсаге. В непосредственнозащищающем смысле М. употребляются на войне, чаще в соединении с шлемом (так назыв. «забрало»), но иногда и отдельно для защиты лица. При этом, обыкновенно, М. придается страшный вид, чтобы они в то же время и пугали неприятеля. Подобные М. употребляются некоторыми племенами негров и даяками ; они были в ходу в Мексике, также в Япония (где делались из металла, составляли часть лат и изображали страшное лицо, с большим носом и длинными ушами, или обезьянью харю) и даже у классических народов и в Средние века в зап. Европе; но в этих последних случаях изображение лица (Медузы и т. д.) делалось обыкновенно на самом шлеме, а не на забрале. Защищающее значение М. может иметь и не в буквальном или материальном, а в переносном или духовном смысле; она скрывает настоящее лицо, вводить в обман и тем может спасать от злых духов или даже устрашать их. Отсюда надевание М. на умерших, довольно распространенное у разных народов. Иногда, впрочем, в этих М. нет ничего устрашающего; они только прикрывают лицо (напр. сделанные из тонких золотых листков); в иных случаях в них даже видно стремление сохранить подлежащие разрушению черты умершего. Таковы гипсовые, раскрашенные М., находимые в древ. могилах Минусинского края, некоторые античные М. из металлов или терракоты, древние египетские М. и др. Несколько погребальных М. найдено в развалинах Ниневии, в египетских катакомбах, в Микенах, в Керченских могилах. М. из дерева, камня, мозаики употреблялись в древней Мексике, М. из дерева, раскрашенные – в Перу: умерший погребался в скорченном положении, завязанный в мешок, над которым приделывалось подобие головы и к нему прикреплялась М. М. при отправлении правосудия употребляются особенно в некотор. частях Африки (Лоанго, Калабар и т. д.) и на некоторых Меланезийских о-вах; обыкновенно они состоят в связи с существованием у этих народов особых тайных обществ, члены которых остаются неизвестными, по крайней мере для неполноправных граждан, а равно для женщин и детей, и которым предоставляется власть чинить, в известные времена года, суд и наказание над виновными и непокорными. Разные мистерии, разыгрываемые подобными обществами, напр. в сев. зап. части Сев. Америки и в центральной Африке, совершаются всегда в М. Здесь уже мы переходим в область культа и религии, в которой М. играют вообще большую роль. Сюда относится большинство наиболее замечательных и характерных М., напр. на о-вах Меланезии (собственно в Полинезии М. нет), у многих племен америк. индейцев, в Африке и в Азии. Многие М. употребляются при плясках, входящих в состав культа, шаманами – при их заклинаниях, жрецами – при их служении и т. д. Особенно любопытны сложные, раскрашенные деревянные М. с островов Нового Мекленбурга и Нов. Каледонии; М. из передней части челов. черепа, с искусственными глазами и волосами – с о-ва Нов. Британии и НовоГебридских о-вов; разнообразные М. сингалезов, употребляемые при демоническом культе;М. с изображением разных человеческих и звериных голов – из сев. зап. Америки; М. буддийского культа, воспроизводящие различные типы злого божества. Большое разнообразие типов представляют театральные М. яванцев, сиамцев, японцев, китайцев, классических народов, ведущие свое начало также от религиозных мистерий. Простейшие формы М. мы встречаем у вогулов, остяков и др. сибирских инородцев, которые употребляют их, напр., при празднествах в честь убитого медведя. При таком празднике все присутствующие надевают М. из древесной коры, с длинным носом, и, обращаясь к трупу медведя, уверяют его, что он убит не вогулами или остяками, а русскими; при этом происходят пляски и сценические представления, отчасти комического, отчасти обличительного характера, так как замаскированные имеют право не стесняться и высказывать горькую правду всем сородичам и даже старшинам. Литература. «Masken» в Andree, «Elbn. Раrallelen und Vergleiche» (Neue Folge, Л., 1889); F. v. Helivvald, «Die Urgeschichfe der Maske» (в «Ethn. Rosselsprunge», Лонд., 1891);Dаll, «On Masks, Labrets etc.» (в «Third ann. Report of the Bureau ol Ethnology»); Benndorf, «Antike Gesichtshelme und Sepulcralmasken» (в «Denkschr. d. k. Acad. d. Wiss. ph.-hist. Kl.», XXVIII. B., 1879); Krause und Schmeltz, «Die ethn.-anthr. Abth. d. Museum Godeffroy» (1881); «Americas Nordwestkuste etc.» (1884); Mayer und Parkinson, «Schnitzereien und Masken vom Bismark-Archipel und Neu-Guinea» (с 19 табл., 1895).
    Д. A.

    Масканьи

    Масканьи (Pietro Mascagni) – итальянский композитор, род. в 1863 г. в Ливорно. Занимая место капельмейстера городского оркестра, М. написал одноактную оперу («Саvaleria rusticana») для конкурса, устроенного музыкальным издателемантрепренером Сонцоньо в Риме. Опера эта получила первую премию. Ее первое представление в Риме (1890) имело необычайный успех; скоро она стала всемирно известною. М. принадлежит к итальянским композиторам новейшей формации, отрекшимся от старых традиций итальянской оперы и стремящимся пересадить на итальянскую почву принципы Вагнера. В опере М. мало истинно музыкальных достоинств, мастерства и серьезной школы. Успех ее связан с благодарным сюжетом и разными внешними музыкальными эффектами. «Друг Фриц» и другие оперы М. успеха не имели.
    Н. С.

    Маскат

    Маскат (Maskat) – гл. гор. султанства Оман, на сев. вост. берегу Аравии; местопребывание имама и английского консула; один из самых больших городов полуострова; 50000 жит., смесь арабов, африканцев и баньян (торговых каст Индии). М. лежит в глубине окруженной холмами бухты. Средняя температура 24 – 25° P., в мае и июне – до 37,6° М. – складочное место произведений страны; вывоз фиников (в 1882 – 93 г. – на 515000 долл.), хлопчатой бумаги, жемчуга, соли, рыбы; ввозятся из британской Индии кофе, сахар, рис. С 1507 по 1648 г. принадлежал португальцам.

    Массаж

    Массаж – лечение механическими приeмами, производимыми на теле больного руками или снарядами. Если на современных дикарей позволительно смотреть, как на представителей доисторического периода, то придется допустить, что на заре своего развития человечество открыло полезные свойства М. При утомлении дикарь ищет успокоения в М.; гостю, утомленному дорогой, производится растирание тела; при всевозможных болезнях знахари применяют разминание, сопровождая его заклинаниями. В китайской литератур М. подробно описан за 2698 лет до Р. Хр.; отдельные приемы изображены на рисунках. В Индии М. применялся также в глубокой древности, о чем свидетельствуют сочинения Чараки и Сушруты; и в настоящее время при ушибе или укушении индусы втирают различные мази, которые иногда производят положительно чудесное действие; основой действия таких мазей, однако, служит растирание, а не та или другая составная часть. У греков и римлян М. производился после ванн, для сохранения здоровья, и при лечении болезней. Лучшие врачи древней Греции и Рима назначали М. больным (Гиппократ, Цельз, Орибаз, Аврелиан и др.). В средние Века М. вместе с другими полезными мерами был забыт; тоже должно сказать о периоде времени до шестидесятых годов текущего столетия. Благодаря трудам Метцгера, Естрадера, Бергмана и др. не только воскресло лечение М., но последний также был разработан и с научной стороны, показания к его назначению определены точно и применение его стали производить по указаниям особых специалистов. – М. раздражает ткани, способствует кровообращению и улучшает питание известной части тела. В коже замечается улучшение питания, кожные мышцы укрепляются, отчего вялая кожа делается более упругой, в кожных железах происходит усиленная деятельность; температура всего массируемого участка кожи повышается. В мышцах М. повышает электрическую сократимость, оттого утомленная мышца делается более способна к работе (Заблудовский). Так лимфы ускоряются, вследствие чего болезненные начала уносятся из пораженного участка скорее (Лассар, Мозенгейль). Кровообращение ускоряется; пульс делается более част, давление повышается; отток венной крови облегчается, а следствием этого бывает исчезновение отеков, всасывание выпотов и прекращение воспаления. Раздражительность нервов усиливается – что сообщается и нервным центрам. Оттогото почти все отправления тела усиливаются: моча отделяется в большем количестве (Рубенс-Гиршберг), потери кожей и легкими возрастают (Стабровский), продолжительность пищеварения уменьшается (Шполянский) и повышается вообще обмен веществ в теле (Кияновский). Невралгии, параличи, мышечный ревматизм, неврастения, истерия, хронический катар желудка, некоторые формы затяжных легочных болезней, малокровие, геморрой, запор – составляют особенно благодарную почву для воздействия М. Благодаря Брандту, М. с успехом стали применять при женских болезнях: при застойных воспалениях матки, утолщении ее и ее придатков, заболеваниях окружающих ее тканей, наклонениях и загибах матки. Некоторые болезненные явления, сопровождающие хирургические расстройства, вообще излечиваются туго; таковы: отек, малая подвижность суставов, боли, сращения. Здесь М. дает блистательные последствия. Наблюдения выяснили, что при переломах опухоли мягких покровов от М. спадают, костная мозоль образуется и крепнет на 1/3 времени скорее, чем при лечении одной повязкой (Вольпе, Мозенгейль). При растяжении связок восстановдение нормальных отношений происходит быстрые, при вывихах после вправления заживление получается раньше; при воспалениях суставов, особенно затяжных, М. производит «почти магическое действие» (Ру). М. способен влиять и на глубоко лежащие органы и вызывать в них улучшениe; его применяют с успехом, напр. при затяжном воспалении предстательной железы, при выпадении прямой кишки, при ущемленных грыжах и т. д. Однако, следует применять М. осторожно, иначе он способен вызвать и вредные последствия. При заразных болезнях М. может распространить заразные начала по всему телу, и заболевание местное может сделать общим; при старческих изменениях сосудов следует опасаться разрыва сосудов; при сахарной болезни ткани легко ранимы и способны под влиянием М. воспаляться и переходить в омертвение; М. опасен при беременности, месячных и тяжелых общих заболеваниях. М. производится на голом теле, до массирования больному следует принять общую или местную ванну. Прежде растираемая часть тела покрывалась маслянистым веществом, теперь нередко предпочитают массировать сухую кожу. М. продолжается от 5 до 10 минут, причем надавливание рукой производится или слабое (при свежей болезни), или сильное (при застарелой). Если воспаленная часть крайне болезненна и недоступна прикосновению, то массируется соседняя здоровая часть. Женщинам и детям позволителен лишь слабый М., также старикам; людям молодого и среднего возраста М. производится более сильный. М. производятся обыкновенно рукой, реже снарядами; к последним относятся: щетки, банные скребницы, шерстяные перчатки; далее катушки, растиратель спины, колотушка, кулачок, молоточек и др. Главнейшие приемы массажа суть: поглаживание (effleurage) состоит в разглаживании ладонной поверхностью руки массажиста по направлению к сердцу; оно может быть поверхностное и глубокое. При разминании (petrissage) мышца больного захватывается пальцами руки массажиста и медленно перебирается этими пальцами; сила движений возрастает не сразу, а постепенно. При общем М. живота разминание производится всей ладонной поверхностью руки, которая производит кругообразные движения. При запорах делается разминание толстой и прямой кишки. При поколачиваниии (tapotement) производят ряд толчков пальцами или ручной кистью. М. с растиранием (massage a friction) есть видоизменение предыдущего: здесь поколачивание соединяется с растиранием. Для успокоения болей назначается ветряхивание (commotion); здесь исходным пунктом движения является локтевой сустав, который сгибают и разгибают, но волнообразное движение передается концами пальцев. Еще нежнее производятся дрожательные движения (vibrations); они вызываются в сочленении кисти с предплечьем и совершаются быстро, движения мышц массирующей руки весьма слабы. Сотрясение нерва выполняется или растиранием ето, производимым по ходу нерва в направлении, перпендикулярном его оси, или дрожательными движениями, делаемыми также по длине нерва. Дрожание производят либо в центростремительном направлении, либо только в области болящих точек. Видоизменением этого приема служит давление на нерв, длящееся в течение нескольких секунд. – М. иногда может не принести желаемой пользы, по неудачному выбору приема массирования.
    Литература. Гюнерфаут, «Руководство к массажу»: Эстрадер, «М.; его история, техника, физиологическое и терапевтическое действиe» (СПб., 1885); Reibrnayr, «М. и врачебная гимнастика с обращением особенного внимaния на применение их в гинекологии» (СПб., 1891); Prafanter, «Ручной способ лечения выпадений матки» (СПб., 1889); Шрейбер, «Лечение М. и гимнастикой»; Thure Brandt, «Гимнастическое пользование женских болезней» (СПб., 1892); Lucas-Cliampionniere, «М. при лечении переломов» (СПб., 1890); Шульц, «М. при лечении костных переломов» (дисс., СПб., 1882); Заблудовский, «Материалы к вопросу о действии М. на здоровых людей» (дисс., СПб., 1882); Зблудовский, «Общие замечания о М. в хирургии, его познаниях и технике» («Врач», 1885, 1886, 1890); Вадзинский, «О М.» («Русская Медицина», 1889); Murrel, «М., как метод лечения» (СПб., 1888); Dollinger, «Die Massage fur Aeizte und Studierende» (Штуттгарт, 1890); Heiligental, «Die Apparate fur mechanische Heilgymnastik» (Баден-Баден, 1886); Norstrom, «Sur ie traitement des maladies des femmes au moven de la methode du massage» (П., 1887); Seiffart, «Massage in der Gynaekologie» (Штуттг., 1888); Volpe, «Il Massagio» (Неаполь, 1888); Norstrom, «Traite theoretique et pratique du massage» (П., 1884).
    Г. Скориченко-Амбодик.

    Массив

    Массив – искусственный камень больших размеров из бетона, употребляемый для подводной кладки в портах. М. применялись еще римлянами, но вновь изобретены и введены в строительную практику французом Пуарелем. Первоначально употреблены были в Алжирском порте в виде неправильной наброски, причем камни делались таких размеров, чтобы их не могло поднять волнением, затем они применены были также при работах Марсельского порта. Отсюда они распространяются повсюду, являясь превосходным средством для устройства молов, соединяющим дешевизну, простоту и скорость в производстве работ. Введение М. дало возможность осуществить без особых затруднений защитные сооружения с вертикальными стенками. Первые опыты таких сооружений были сделаны на нормандском острове Альдернее и затем в Дувре. Дуврский мол (1848 – 66) считается родоначальником и основным типом защитного сооружения с отвесными стенками, построенного из М. С тех пор употребление М. наряду с употреблением скафандра, мощных кранов и других средств современной техники дало возможность во много раз уменьшить стоимость и увеличить скорость постройки таких молов. Поэтому М. нашли применение в обширных размерах почти во всех наших портах, строившихся в новейшее время (Одесса, Ялта, Батум, Поти, Новороссийск и пр.).
    А. Т.

    Мастодонт

    Мастодонт – вымершее исполинское животное третичного периода. По внешнему виду М. очень походил на слона, достигал такой же величины, имел такие же неуклюжие пятипалые конечности, хобот и, как предполагают, вел такой же образ жизни. Существенное отличие представляют только зубы М. Коренные зубы, которых в каждой половине челюсти было от 2 до 4, меньшей величины, чем у слона, и покрыты широкими поперечными бугорками с возвышениями, имеющими вид сосочков (откуда происходит и название Mastodon = cocкозуб). Как у слонов резцы М. были развиты в громадной величины бивни, выдающиеся вперед и несколько расходящиеся; кроме двух бивней в верхней челюсти у многих видов сверх того и из нижней челюсти выступали два бивня меньшей величины. По расположению и характеру бугорков и общей форме коренных зубов, в настоящее время различают до 50 видов М., что показывает, каким значительным распространением пользовалось это животное. Действительно, остатки М. очень многочисленны в верхне-третичных отложениях Европы, сев. Африки, южн. Азии, Сев. и Южн. Америки и были известны уже в Средние века, но приписывались тогда великанам. Хирург Мазурье описывает найденные в 1613 г. в долине р. Роны кости М., как останки короля кимвров Тевтобока. Кроме отдельных костей и зубов в Италии, Франнии и Сев. Америке найдено несколько полных скелетов М., позволивших изучить его организацию. В Европе, Азии и Африке М. появился в среднемиоценовый век и угас к концу третичного периода. В Америке он появился позднее и существовал еще в четвертичный период, одновременно с доисторическим человеком. Предполагают поэтому, что в Америку М. переселился из Азии, по перешейку, соединявшему некогда эти две разобщенные теперь части света. На юге Poccии также встречаются изредка остатки М., по преимуществу принадлежавшие видам М. angustidens и. М, arvernensis.
    Б. П.

    Масштаб

    Масштаб (от Massstab – мерная палка) – отношение длины линии на плане или вообще чертеже к ее действительной длине. Местность может быть изображена на бумаге лишь в значительном уменьшении и потому М. планов и географических карт всегда очень мал; подробности механизмов, изображения микроскопических объектов и т. п., наоборот, приходится делать в увеличенном виде; вообще очень редко предметы изображаются в своих естественных размерах, т. е. в М., равном единице. М. выражается или дробью (численный М.), в которой числитель единица, а знаменатель число, показывающее во сколько раз действительная длина каждой линии больше соответствующей ей линии на чертеже, или особым построением (линейный М.), состоящим из прямой, разделенной на мелкие части, напр. дюймы, с подписями у каждого подразделения, показывающими соответствующую длину в действительности. Так уменьшение в 8400 раз выражается или дробью 1/840 или линией, на которой у последовательных дюймов подписано 0, 100, 200, 300... саж. (100 саж. = 8400 дюймов). Простейшие М. встречаются в метрической системе мер; знаменатели их суть по большей части единица с несколькими нулями. Для увеличения точности отсчетов по М. его нередко выражают более сложным построением, называемым поперечным М., основанным на пропорциональности отрезков параллельных линий, пересекающих стороны угла. М., в которых издаются топографические и географические карты разных государств.
    В. В. В.

    Матейко

    Матейко (Ян-Алоизий Matejko, 1838 – 1893) – наиболее значительный из польских живописцев новейшего времени. Получив образование в краковской художественной школе и в венск. акд. худ., он, с самого начала своей самостоятельной деятельности, посвятил себя вопроизведению сцен из истории Польши, которые, с течением времени, получали в его картинах все больший и больший драматизм, все более и более сильную характеристику действующих лиц и положений и патриотическую, иногда чересчур тенденциозную окраску. Рисунок у него весьма определенный, выработанный до мелочей, колорит блестящий, но впадающий нередко в пестроту. За первою большою картиною М., обратившею на него общее внимание в 1867 г., «Варшавский сейм 1773 г.», еще излишне беспокойной по композиции и краскам и как бы недолеланной, следовали другие, более зрелые произведения его кисти. Главными в их ряду могут считаться: «Алхимик Сендзивой пред Сигизмундом III», «Призвание Владислава Мудрого на царство», «Придворный шут короля Сигизмунда», «Люблинская уния», «Русские послы просят Стефана Батория о мире», «Ян Вильчек во время защиты бенедиктинского монастыря от Матвея Корвина», «Молитва Яна Собеского пред битвою с турками», «Освящение Сигизмундова колокола», «Убийство кор. Пржемысла в XV в.», «Битва при Танненберге 1410 г.», «Падение Варны», «Альбрехт Бранденбургский, присягаюищй в верности королю Сигизмунду I» и «Ян Собеский под Веною, во время осады ее турками». М. пользовался известностыо во всей Европе и великим почетом среди своих соотечественников. С 1873 г. он был директором краковской художественной школы.
    А. С – в.

    Материализм

    Материализм – философская система, приписывающая действительное бытие одной только материи, т. е. совокупности протяженных и непроницаемых частиц, и отрицающая всякую самостоятельность в явлениях духовного порядка.
    I. История М.
    Материалистическое направление, вполне соответствующее естественному, некритическому мышлению, весьма распространено во все времена и у всех народов, имеющих или имевших философию. Внешняя простота и наглядность М. подкупает мышление и удовлетворяет, по-видимому, философскому требованию единства системы или принципа; этим и объясняется широкое распространение М. Истории в настоящем значении этого слова у М. нет, ибо история предполагает развитие одного и того же принципа, а именно развития-то в М. и нет. Принципы, выставленные более 2000 лет тому назад, повторяются и современными материалистами, без существенного изменения. М., в этом смысле, самая устойчивая система; эта черта особенно поражает, если сравнить М. с чрезвычайно разнообразными идеалистическими системами. Родоначальником М. в Греции считают Левкиппа и его ученика Демокрита, который с полной ясностью выразил принципы М., т. е. реальность атомов и пустого пространства. Атомы, т. е. неделимые, но занимающие пространство частицы материи, отличаются друг от друга только количественно, по величине, форме и распорядку. Душевные явления не отличаются от телесных: душа – это круглый атом. За М. следует признать некоторую заслугу, состоящую в выяснении общего и необходимого характера законов природы. Но, подобно тому, как в древней Греции М. Демокрита является эпизодом, не играющим важной роли в общем ходе развития греческой философии, так и позже М. остается только эпизодом, едва заметным при общем идеалистическом характере новой философии. Демокритовская философия отразилась отчасти на стоицизме, в более значительной мере – на эпикуреизме; тем не менее ни Эпикура, ни стоиков нельзя назвать материалистами. У Эпикура на первом плане стоят этические вопросы; у стоиков материалистические элементы значительно смягчены пантеистическими. Скорее всего можно считать Лукреция Кара, в его поэме «De rerum natura», представителем чистого М. В перипатетической школе после Теофраста заметен также поворот к М. В средние века господство христианской религии препятствовало развитию М. Напрасно некоторые называют Тертуллиана материалистом: для него материя не есть абсолютный принцип, а производный, зависимый. В эпоху Возрождения следует различать двоякое течение философии: первое же дает только восстановить древние философские системы в их истинном виде, второе содержит в себе зачатки нового мировоззрения. В первом течении можно подметить и материалистческую струю, второе почти целиком проникнуто пантеистическим оттенком, ничего общего с М. не имеющим. Гассенди, стоящий на рубеже между эпохой Возрождения и временем новой философии, является полным восстановителем древнего М., в форме эпикурейской философии. Обыкновенно и Гоббса считают материалистом, но без достаточного основания, ибо Гоббс в двух существенных пунктах отступает от положений М. Во-первых, Гоббс – противник атомистической теории; во-вторых, в теории познания он приближается к субъективизму. По словам Ланге, «Гоббс настолько же возвышается над М., насколько Протагор – над Демокритом». В XVIII в. мы встречаемся с представителями настоящего М. в лице Пристлея, в его сочинении «Disquisitions of matter and spirit», и Гольбаха, сочин. которого: «Systeme de la nature» (1770) считается евангелием М. В грубейшей форме М. выразился у Ламеттри, в его «L'homme machine» (1748). Наконец, в половине XIX в., вслед за развитием естествознания, появляются представители М. (Бюхнер, Фогт, Молешотт, Чольбе и Ноак), которые утверждают, что М. есть единственная философская система, согласная с научными данными и построенная на научной почве. Господство М. в 50-х и 60-х годах совпало с эпохой падения крупных идеалистических систем и пренебрежения ко всякой философии вообще. Усиление философии и психологии с начала 70-х годов уменьшило значение М., который и в XIX ст. является лишь эпизодом, не имевшим большого значения. Особенно важны в этом отношении те заявления против М., которые раздались со стороны представителей частных наук: таковы, напр., брошюры физиолога ДюбуаРаймона «О границах познания природы» и «Семь мировых загадок», в которых он признает, что некоторые вопросы, казавшиеся М. чрезвычайно простыми, не разрешимы (напр. вопрос о возникновении сознания). В новейшее время следует отметить возрождение витализма (напр. речь проф. Бородина, «Витализм и протоплазма», СПб., 1890) и возражения против атомистики известного химика Оствальда («Несостоятельность научного М.»), защищающего несколько туманную теорию энергетики. В общем следует сказать, что М. усиливался в те эпохи развития человеческого духа, когда, почему бы то ни было, падал истинно научный и философский дух, и что, следовательно, М. никогда не играл большой роли в истории философии.
    II. Критика
    Доводы М. можно рассматривать с различных точек зрения: логической, физической, этической, философской и, наконец, религиозной. Логика не может судить о содержании материалистической теории, но может указать на то, соблюдены ли некоторые формальные требования. Первое, самое общее требование относительно философской системы – это единство. Один принцип должен быть проведен через все части, все положения. Этому формальному требованию М удовлетворяет в такой же мере, как и простоте и наглядности. Однако, это единство и эта простота получаются насильственным способом: пренебрежением к различию понятий. Сильная сторона М. состоит, по-видимому, в его физическом учении, которое сводится к атомистической теории и к механическому мировоззрению. Но механическое мировоззрение не необходимо ведет к М.; можно представить себе мир, в котором разум являлся бы господствующим началом, но для осуществления своих целей нуждался бы в материи. Телеологическое мировозрение предполагает механизм, как подчиненный принцип, но не наоборот. Учение об атомах, т. е. о протяженных, неделимых и абсолютно непроницаемых частицах вещества, отличающихся друг от друга только количественно и производящих чисто механическим путем все явления видимого миpa, привлекает человеческий ум своею наглядностью, но отличается недостатками, на которые философы постоянно указывали. Недостатков два: первый заключается в понятии атома, второй – в невозможности проведения механического мировоззрения через все явления видимого мира, – а в виду этого уничтожается вся польза, которую можно было бы ожидать от атомистики. Протяженность и неделимость суть понятия противоречащие: все протяженное делимо и все делимое протяженно. Атомистическая теория объясняет все явления тем, что отрицает их, утверждая, что в сущности, т. е. в атомах, этих явлений не происходит. Отсюда само собой следует, что никакой опыт не может ни опровергнуть этой теории, ни доказать ее справедливость. Атомы представляют собою лишь олицетворение неизменной сущности вещества; никакой опыт никогда не может показать нам атом. Атомистическая теория предполагает, что понятие пространства, лежащее в основе атома, совершенно просто, недоступно анализу и потому может составлять первичное, непроизводное свойство материи. Так думал и Декарт, но это неверно; помимо сложности идеи пространства (об этом см. Baumann, «Die Lehren von Raum, Zeit und Mathematik in der neueren Philosophie», Берлин, 1868 – 69) следует еще заметить, что в атоме, т. е. чисто пространственном веществе, нет ничего, дающего возможность выйти за пределы атома; атом есть совершенно законченное целое, не нуждающееся ни в чем и не могущее иметь влияния ни на что, вне его лежащее; но без идеи движения и силы построить явления внешнего миpa нельзя – следовательно, атому, вопреки первоначальному определению его, приходится приписать неизвестно откуда взявшееся качество силы и движения. Лейбниц, в критике Декартовского механического миросозерцания, очень хорошо показал, что из идеи протяжения нельзя понять самых простых явлений движения. Итак, атомистика, как философская теория. не выдерживает критики: основное понятиe ее заключает в себе противоречие и постулирует себе качества, которые из основного понятия выведены быть не могут. Как научная гипотеза, атомистика в настоящее время имеет многих защитников (ср. Fechner, «Die Atomenlehre»), старающихся свести к атомистики общие законы природы; однако, и среди ученых стали раздаваться голоса, признающие необъяснимость некоторых явлений с точки зрения атомистики. Напр., Оствальд в «Несостоятельности научного М.» говорит, что обыкновенно не замечают, как много в механическом миросозерцании гипотетического. Не было приведено доказательств тому, что все немеханические процессы, каковы явления теплоты, лучеиспускания, электричества, магнетизма и химического сродства, в действительности суть механическиe. Не удалось объяснить без остатка действительные отношения механической теорией. Если этой теорией не объясняются даже физические явления, то тем менее, конечно, может она объяснить явления биологические и психологические. Предмет физиологии состоит в объяснении общих свойств живых существ; эти свойства, по мнению Клода Бернара, можно свести к пяти следующим: организация, рождение, питание, развитие и (дряхлость, болезнь) смерть; почти также определяет задачу физиологии и Аристотель, который предметом ее считает питание, рост и разрушение. Многие современные физиологи, приверженцы механического миpoсозерцания полагают, что задача физиологии состоит в исследовании физических и химических процессов, происходящих в организмах. Ими руководит мысль, что жизненные процессы в конце концов могут быть сведены к определенному, хотя и весьма сложному, сочетанию (физико-химическому) элементов и что таким образом в жизненных явлениях нет ничего нового, необъяснимого механическим путем. Материалист в явлениях жизни старается усмотреть только более сложные физико-химические процессы, т. е. то жe движение элементов, и хотя опыт нигде не показывает возникновения жизни из мертвой материи, но М. постулирует понятие самопроизвольного зарождения (generatio aequivoca). Такому требованию, по-видимому, благопрятствуют успехи современной биологии, которая начала с устранения идеи жизненной силы, а потом не только устранила границу между царствами животным и растительным, но даже значительно пошатнула казавшуюся непреодолимой грань между мирами органическим и неорганическим. Нет, однако, никакой необходимости понимать это устранение чисто отвлеченных категорий в смысле успеха М.; этот удар направлен против дуализма и всякой вообще системы, принимаюцией несколько несводимых друг к другу реальностей; но устранение дуализма вовсе не тожественно с доказательством истинности М. Несомненно, что жизненные явления совершаются на почве физико-химических процессов и без последних, как их условие, существовать не могут; но где же доказательство, что жизненные явления суть только физико-химические процессы, что в них нет плюса, прибавки, в которой вся суть дела? В еще более затруднительном положении оказывается М. при объяснении психических явлений. Отожествление души и тела, физических и психических явлений, сведение души к телу точно также есть простое требование материалистов, которое они доказать не могут. Они настаивают на зависимости души от тела, и нет сомнения, что все психические явления зависят от физических, химических и физиологических процессов. Психическое развитие человека и человечества, как и всего животного царства, зависит от развития организма, в особенности от нервной системы; факты наследственности (напр. психических болезней), факты локализации различных душевных функций, факты влияния внешней среды (климата, почвы, пищи и т. д.) на характер индивидуумов и народов действуют подавляющим образом на фантазию исследователя. Тем не менее признание зависимости душевных явлений от физических не заключает в себе утверждения тожества их. Уже Платон в «Фэдоне» указывал на обратную зависимость тела от души и доказывал нематериальность последней. Действительно, для непредубежденного взгляда не может быть сомнения в невозможности объяснения явлений сознания движением материальных частиц. Единство сознания – основной факт душевной жизни – не заключает в себе ничего пространственного; никакого намека на движение частиц; объяснять сознание таким путем, значит исказить самый факт, требующий объяснения. Ведь если постараться нарисовать картину прямо противоположную той, которая обыкновенно рисуется материалистами – картину зависимости телесных отправлений от душевных явлений, то получится доказательство в пользу спиритуализма (припомним инстинкт, факты гипноза и внушения), столь же полное и подавляющее, как и доказательство противоположного вывода, делаемого материалистами; отсюда следует только, что таким путем вообще ничего нельзя доказать и нужно искать других точек зрения для доказательства. Ахиллесовой пятой М. является гносеология; в ней мы находим окончательное опровержение М. Низведение высших и сложных явлений к низшим и простейшим нигде не влечет за собой таких очевидных фактических искажений, как в гносеологии. Материалисты постулируют биологию и психологию, в которой была бы проведена механическая теория; но действительное проведение этой теории искажает факты психические и биологические. Хотя в пользу М. говорит целый ряд фактов, правда, односторонне истокованных, но разница между миром реальным и миром познания столь велика, что невозможно не видеть ее. «От действитедьности к миpy познания не ведет мостика», говорит Фихте Старший; «какою бы тонкою мы ни представляли себе материю, все ж из нее не выйдет познания». Познание не имеет никакого сходства с действительностью; законы физические, по-видимому, бссильны в сфере познания. Чольбе, в своей «Neue Darstellung des Sensualismus», постарался дать материалистическую теорию познания. Она, в существенном, сводится к следующему: сознание и самосознание возникают из особого рода движения атомов, кругового, обращенного на себя; далее следуют обычные утверждения сенсуализма (всякая материалистическая теория познания есть по необходимости сенсуализм), что душа человека есть первоначально tabula rasa, что все наше познание возникает из опыта (nihil est in intellectu quod nоn ante fuerit in sensu); ощущения, таким образом, служат средством, благодаря которому внешний мир переходит в познание, становится внутренним; в ощущениях мы имеем в одно и то же время и границу знания, и критерий истины. Знанием не может стать то, что не может стать предметом ощущения; истинным мы можем считать лишь такое представление или понятие, которого возникновение из ощущений может быть показано; так называемые необходимые истины, напр. математические и логические, суть ни что иное, как опытные истины, которые кажутся нам необходимыми в силу частого повторения опыта, т. е. привычки и отсутствия отрицательных инстанций; невозможность представить себе мир, в котором необходимые истины оказались бы случайными, т. е. могущими и не быть, имеет лишь психологический характер. Вообще все логические законы суть ни что иное, как ассоциации мысли, привычные и, в силу наследственности, закрепленные, кажущиеся необходимыми. Эта гносеология М. страдает тем же недостатком, как и вся система: на место действительного объяснения фактов ставится недоказанное требование. Лейбниц, в своих «Nouveaux essais sur l'entendement humain», подробно разбирал и опровергал сенсуализм; со времени Лейбница нового к сенсуалистической теории прибавилось немного, а именно, объяснение необходимых истин привычкою и внесение и в гносеологию понятия наследственности. Если рационализму, может быть, и не удалось построить безупречной теории познания, то все– таки ему удалось показать слабость сенсуализма. Уже в самых предположениях сенсуализма есть нечто исключающее, в сущности, всякий материализм. Никто ведь не сомневается в том, что содержание ощущения нисколько не похоже на внешний предмет, который отражается в ощущении. Содержание ощущений и качество предметов не имеют ничего общего, кроме постоянства отношений. Если припомнить историю гносеологии, то станет ясно, как философы пришли к сознанию этого положения. Сначала они полагали, что от предметов отделяются тончайшие образы (идолы), которые, попадая в наши органы, производят ощущение – но нелепость этого предположения вскоре вполне была сознана; тогда предположили, что движениe, колебание материальных частиц, идущее извне, воздействующее на наши нервы, передается в нервные центры и здесь создает образ, похожий на причину, на источник движения. Но в чем же образ может походить на качество предмета, т. е. источник ощущения? Когда физика и физиология показали, что ощущение цвета и звука принадлежит только познающему субъекту, а не объективному миpy, стало необходимым различать двоякого рода качества предметов: первичные, принадлежащие самим предметам, и вторичные, принадлежащие познающему субъекту. При первой же попытке разделения этих качеств оказалось (у Локка), что в число первичных качеств попали именно те, которые менее всего хараетеризуют самый предмет (число, фигура, движение и покой, величина), а выражают собой общее состояние предметов, их формальные условия, т. е. пространство и время; пространство же и время в такой же мере объективны, в какой и субъективны. Таким образом попытку различения двух категорий качеств предметов нужно считать неудавшеюся, и гносеология, исходящая из рассмотрения ощущения, поневоле приводит к принципу: «мир есть мое представление», т. е. к субъективизму, весьма далекому от М. Действительно, если подойти к факту познания без предвзятой теории и взять его во всей полноте (а не только в частности – ощущение), то нельзя не попасть на тот путь, по которому шел Декарт, т. е. придется в мышлении усмотреть первоначально данный и несомненный факт (cogito – ergo sum), а в явлениях внешнего мира – лишь то, что познается при посредстве сознания, т. е. нечто вторичное для человека. Таким образом в гносеологии заключается самое полное опровержение материалистического мировоззрения. Слабость М. открывается и при рассмотрении этической проблемы. Основной вопрос нравственности состоит в понатии долженствования. Идея добра, т. е. того, что имеет абсолютную ценность и что должно быть осуществлено, никак не может быть понята, если рассматривать человека только как существо природное, одаренное эгоистическими побуждениями. Попытка свести всю этику к эгоизму обнаруживает в М. ту же тенденцию, на которую указано выше – объяснять высшие и сложные явления низшими и простейшими условиями. От такого объяснения страдают самые факты; в угоду теории они искажаются. Природа совести никоим образом не может быть понята из эгоизма. М. должен видеть в наслаждении цель человеческой жизни, а благо – признавать понятием относителъным. Однако, делать то, что не зависит от человека, целью жизни – нелепо, как учил еще Аристотель, а относительность блага, даже если и допустить ее, все же не снимает с материалистов обязанности объяснить, откуда вообще у человека берется различение добра и зла, хотя бы относительных. На точке зрения М. возникновение даже относительного понятия нравственного добра не понятно. Наконец, М., как систематическое миросозерцание, не допускающее ничего кроме вещественного бытия, предрешает в отрицательном смысле все религиозные вопросы.
    Литература.
    По истории М.: Lange, «Geschichte des Materialismus» (1876; есть русский перевод); Plechanow, «Beitrage zur Gеschichte des Materialismus» (Лпц., 1896). Критика: Frauenstadt, «Materialismas» (Лпц., 1856); Юркевич, «М. и задачи философии» («Журн. М. Н. Пр.», 1860, № 10); Ulrici, «Leib und Seele» (Лпц., 1866); J. В. Meyer, «Pililosophische Zeitfragen» (Бонн, 1870); Janet, «Le cerveau et la pensee» (П, 1867); Сaго, «Le materialisme et la science» (П., 1868); Влад. Соловьев, «Критика отвлеченных начал» (СПб., 1880); Паульсон, «Введение в философию» (Москва, 1895); Страхов, «Мир как целое» (СПб., 1890).
    Э. Радлов.

    Материальная точка

    Материальная точка – масса, которую мы воображаем сосредоточенною в одной геометрической подвижной точке. Назначение материальной точки в механике состоит в том, чтобы заменять собою такие тела, размерами которых мы пренебрегаем сравнительно с длинами, рассматриваемыми в данном вопросе. Напр., в тех вопросах астрономии, в которых не принимаются в рассчет вращательные движения светил около их осей, каждое светило заменяется точкою, масса которой равна массе светила.

    Материя

    Материя, материальное начало, материальная причина (ulh, materiа, causa material) – то, из чего состоит и из чего происходит данный предмет. Когда вопрос: из чего? ставится в общем и безусловном виде, в применении ко всему существующему, возникает философское учение о М., подготовлением и переходом к которому служат относительные обобщения естественных наук, выводящия наш ум из наивных представлений житейского сознания. Для такого сознания вопрос о М. этого стола, напр., окончательно разрешается указанием на дерево, из которого стол сделан. Но то, что есть ответ для житейского сознания, становится для науки предметом ее вопросов: она спрашивает о М. дерева и находит ее в физически неделимых частицах или тельцах данного растительного вещества, состоящих из определенного сочетания химических атомов (углерода, водорода и т. д.). Это есть не только дополнение или продолжение первого наивного ответа, но и важная его поправка. Житейское сознание, признавая в дереве М. тех или других предметов, из него сделанных, видит в нем подлинную вещь или субстанцию, и потому, когда оно перестает быть тем, чем было, – напр., сгорает, – это приводит к нелепому представлению об исчезновении или уничтожении вещей или субстанций. Для науки, напротив, дерево не есть вещь, а только состояние вещества, и его сгорание не есть исчезновение, а только перемена состояния. Но как наука не останавливается на том, что признается материею со стороны житейского сознания, так философия не может остановиться на веществе естествоиспытателей, с его молекулами и атомами. И это вещество, с философской точки зрения, есть только то или другое состояние или явление, а не подлинная М. или первичный субстрат всех вещей. Для химии все реальное бытие слагается из некоторого числа элементов или простых тел. Но уже факт непостоянства этого числа (так как многие из предполагавшихся элементов оказываются химически разложимыми, а с другой стороны открываются новые простые тела, которым, однако, может предстоять та же участь) наводит самих химиков на мысль, что эти элементы суть только различные видоизменения единого всеобщего субстрата или М. всех тел. В чем же, за отвлечением химических свойств, может состоять эта М., какое следует ей дать существенное определение? Догматическая философия Декарта и Спинозы сводила ее к аттрибуту протяжения. Но критическая философия неоспоримо доказала, что протяжение или пространство есть форма представления, или бытия для другого, а никак не самостоятельная реальность. Следовательно, М., как такая, или подлинный субстрат вещей, не может состоять в протяжении, или быть только представляемой, а должна иметь также бытие в себе и для себя, т. е. должна быть живою и одушевленною природой. К такому же взгляду приводит, с другой стороны, развитие динамического атомизма, господствующего ныне среди мыслящих физиков. Внутреннее противоречие в понятии вещественного атома, как неделимого тела и безотносительной массы, побуждает этих физиков разуметь под атомами только центры взаимодействующих сил, отталкивательных и притягательных. Но ни собственное свойство таких сил, ни единство и связная целость мироздания не позволяют смотреть на эти динамические центры взаимодействия, как на безусловно отдельные и самобытные существа, в роде Лейбницевых монад; все заставляет; напротив, видеть в их реальном существовании лишь относительную дифференциацию или распадение единой универсальной сущности или мировой души.
    Вл. С.

    Матрица

    Матрица – вогнутая часть формы, в которой пластическое тело формуется давлением. В частности медная пластинка с углубленным отпечатком, служащая для получения типографского шрифта. М. (в красильном деле) называется деревянная пластинка с вырезанным на ней рельефом какого-нибудь узора, служащая для отливки металлических набивных форм.

    Матфей св.

    Матфей св. – апостол и евангелист, автор первого канонического евангелия. В число двенадцати апостолов он призван был с должности мытаря, т. е. сборщика пошлин – самого унизительного для иудея положения (Матф. IX, 9). Сначала он носил имя Левия, но впоследствии постоянно назывался М. По свидетельству Климента Александрийского, Иринея, Евсевия и др., он в течение 15 лет по вознесении проповедывал иудеям в Иepyсалиме, а затем отправился с проповедью к другим народам – к эфиопам, македонянам, персам. По преданию, он потерпел мученическую кончину. Память его чтится 16 ноября. Известное под его именем «Евангелие от М.» есть одно из древнейших и наименее оспариваемых критикой. По свидетельству Папия (у Евсевия Ц. И. III, 30), М. написал свое Евангелие поеврейски, что подтверждается и другими древними писателями, напр. Оригеном и Иеронимом. Несмотря на эти ясные свидетельства древности, многие позднейшие писатели и критики (Кальвин, Беза, Фрицше, Де-Ветте, Эвальд и др.) старались доказать, что евангелие от М. первоначально было написано на греч. языке. В пользу еврейского подлинника высказываются, однако, весьма многие и из новейших иссдедователей, как Эйхгорн, Ольсгаузен, Герике, Баур, Делич и др., хотя до нас не сохранилось ни одного еврейского экземпляра. Насколько греческий перевод близко соответствует своему предполагаемому еврейскому подлиннику – это вопрос крайне трудный и запутанный. Предполагают, что перевод носит на себе следы литературной переработки, так как в известном теперь евангелии от М. события излагаются не с последовательностью непосредственного очевидца, а по известному преднамеренному плану. Евангелие это предназначалось для иудеев, обратившихся в христианство; поэтому в нем оставляются без объяснения иудейские обычаи и топография Палестины. Так, говоря об ооычае фарисеев умывать, руки, М. прямо предполагает его известным своим читателям, между тем как Марк, писавший для христиан из язычников, в параллельном случае дает пояснение этого обычая (ср. Матф. XV, 1, 2 и Марк. VII, 1 и сл.). Времясчисление у М. иудейское; целью евангелия ставится доказать, что Иисус был обетованный Мессия. Самые события евангельской истории изображаются как исполнение древних пророчеств, вследствие чего у М. постоянно встречается фраза: «все это случилось, дабы исполнилось предсказанное пророками». Евангелие М. состоит из трех главных отделов: в первом излагается история происхождения Христа и начальной Его проповеди (I – IV), во втором – Его служение в Галилее (V – XVIII), в третьем – служение в Иудее, закончившееся воскресением и вознесением на небо (XIX – XXVIII). По времени своего написания это самое раннее из всех четырех канонических евангелий и написано вскоре по вознесении Христа, во всяком случае до разрушения Иерусалима. Фолькмар и др. пытались отнести его к началу II века (105 – 110), но попытка эта должна быть признана вполне неудачною. Из толкований на евангелие М. особенно известны труды Оригена, Иеронима, Златоуста, из новейших – Де-Ветте, Кейля, Плюситра, епископа Михаила (в его толковании четверневангелия); из критич. иссдедований – Luthardt, «De Compos. Ev. Maltb.» (1861); В. Weiss, «D. Maltheusevang.» (1876).
    Л. Д.

    Мать-и-мачеха

    Мать-и-мачеха (Tussilago Farfara L.) – травянистое растение из семейства сложноцветных, растущее на глинистой почве, на полях и оврагах. Подземное ветвистое ползучее корневище раннею весною выпускает надземные стебли, покрытые яйцевидно-ланцетными, часто буроватыми, чешуйчатыми листьями; на этом стебле развивается одиночная, до цветения и после цветения поникающая, головка, состоящая из цилиндрического однорядного покрывала, голого плоского цветоложа и желтых цветков двух родов: многочисленных наружных женских, язычковых, плодущих и срединных, обоеполовых, трубчатых, бесплодных; плод – цилиндрическая семянка, с хохолком из мягких волосков. После плодосозревания цветущие стебли отмирают и вместо них развиваются крупные округло-серцевидные, угловато неравномерно зубчатые, снизу беловойлочные, сверху голые листья. Листья М.-и-мачехи, содержащие слизь, горькое и дубильное вещества, входят в состав грудного сбора; в народной медицине это растение употребляется от очень многих болезней. Изнанка листьев М.-и-мачехи испаряет воду слабее их лицевой стороны, а потому нижняя поверхность их теплее верхней – отсюда, будто бы, название растения.
    С. Р.

    Маузер

    Маузер (братья Павел и Вильгельм Mauser; последний ум. в 1882 г.) – оружейные техники, предложившие образец однозарядного ружья, который был принят в Германии под именем пехотного ружья образца 1871 года; переделанное впоследствии в магазинное, оно получило название пехотного образца 1871 – 84 г. К последнему – затвор был предложен братьями М. (приобревшими в 1874 г. оружейный завод в Обендорфе в Вюртенберге), а также и проект переделки однозарядного ружья в магазинное. Для Турции завод М. изготовлял магазинные ружья образца 1887 г., калибром 3,74 лин., с подствольным магазином на 8 патронов.

    Маурья

    Маурья – одна из наиболее известных древних индийских царских динасий, основанная Чандрагуптой в главном городе царства Магадха – Паталипутре (ныне Патна). Правление ее продолжалось до 137 лет.

    Мах

    Мах (Эрнст Масh, род. в 1838 г.) – проф. физики в университете в Праге; будучи в 1879 – 80 гг. его rector magnificus, выступил противником попыток сделать университет чешск. установлением. Им напечатано большое число мемуаров и книг, начиная с 1861 г. по cиe время. Его научные исследования касаются главным образом акустики и оптики – «О стробоскопическом определении высоты тона» (1873), «Об отражении и преломлении звука» (вместе с Фишером, 1873), «О скорости распространения взрывных волн» (1877) и др., «О цвете двойных звезд на основании принципа Допплера» (1861), «О полном отражении и аномальной дисперсии» и т. д. В сотрудничестве с Яуманном, М. изд. «Leitfagen der Physik fur Studierende» (Прага, 1891). Большою известностью пользуются соч. М.: «Einleitung in die Helmholtsche Musiktheorie» (Грац, 1866), «Die Geschichte und die Wurzel des Satzes der Erhaltung der Arbeit» (Прага 1872). «Optisch-akustische Versuche» (Пpaгa, 1873), «Grundlinien der Lehre von den Bewegungsempfindungen» (Лпц., 1875), «Die Mechanik in ihrer Entwickelung» (Лпц., 1883; 2 изд. 1889), «Beitrage zur Analyse der Empfindungen» (Вена, 1886).
    Н. Г.
    Труды М. богаты экскурсами в область философии; у него есть рефераты и речи, всецело посвященные высшим обобщениям, напр. «Die okonomische Natur der physikalischen Forschung» (1882) и «Ueber Umbildung und Anpassung im naturwissenshaftlichen Denken» (1884). По М., не тела производят ощущения, а комплексы ощущений, отличающиеся относительным постоянством, получают особые названия и обозначаются как тела. Последними элементами являются цвета, звуки и т. д., и мы должны исследовать их связь. Наше "я" есть не реальное единство, но единство практическое, группа элементов, связанная между собою крепче, а с другими группами того же рода – слабее. Для М. существует не противупоставление «мира» и "я", ощущения и предмета, а только связь элементов. Науке, по его мнению, предстоит просто признать эту связь и пользоваться ею для выработки ясного понятия о существующем, отказавшись от попыток объяснить существование самих элементов. Ср. Лесевич, «Что такое научная философия» (М., 1889, гл. XIV и XV).

    Махдий

    Махдий – Ибн-Хельдун (Prolegomenes, франц. перев. Slane, II, 158) говорит: «Издавна мусульмане усвоили мнение, что в конце веков непременно должен появиться из рода пророка человек, который поддержит религию и даст победу правде. Привлекши к себе истинных верующих, он воцарится над мусульманскими государствами и назовется М. („направленным“, т. е. „благонаправленным“). Тогда придет Деджжаль (= антихрист) и совершатся события, знаменующие приближение последнего часа миpa. После пришествия антихриста сойдет с неба Иисус и убьет его, а по другому преданию Ииисус снизойдет одновременно с М., поможет ему истребить Деджжаля и, при соверешении молитвы, признает М. за имама». На идею о М. (мессианизм) в Коране нет и намека: она держится у мусульман на основании преданий. История этой идеи, восходящей к зороастрову верованию в Саошйанта, представлена у Ренана в «Vie de Jesus» и у Дж. Дарместетера в «Ormazd et Ahriman» (Пар., 1877). Людей, объявляющих себя М., появлялось в мусульманском мире уже много; история их изложена в соч. Дж. Дарместетера, «Le Mahdi depuis les origines del'islam jusqu'a nos jours» (Пар., 1885); глава VIII посвящена суданскому аскету (дервишу) Мохаммеду-Ахмеду, родившемуся в Донголе в 1843 г., объявившему себя в августе 1881 г. М. и породившему то религиозно-политическое волнение, которе и до сих пор продолжается в Судане.
    А. К-ий.

    Махмуд-Газневи

    Махмуд-Газневи (970 – 1030) – даровитый подководец, могущественный государь Азии. Во всех его походах главнейшею его целью было ниспровержение язычества и распространение ислама, за что его глубоко чтят мусульмане. Его память и доныне живет в Персии и Индии, в многочисленных легендах и персидских песнях; последние приписываются ему самому и имеют своим предметом его любовь к рабу Аясу.

    Машикули

    Машикули или навесные бойницы (стрельницы) – устраивались обыкновенно в стенах и башнях каменных и деревянных (в России). М. назыв. горизонтальные щели, образуемые парапетом, отодвинутым на кронштейнах внаружу от поверхности стены.

    Машина

    Машина – Слово «М.» всякому понятно, но точное определение понятия, обозначаемого этим словом, установлено только в течение настоящего столетия благодаря стараниям целого ряда ученых, трудившихся над классификациею понятий практической механики. Принятое в настояшее время определение понятия "М. " принадлежит Францу Рело, профессору высшей политехнической школы в Берлине; определение это такое: М. есть соединение способных к сопротивлению тел, устроенное таким ооразом, чтобы действующие на них природные силы производили определенные движения. Смотря по тому, состоит ли главная цель М. в том, чтобы перемещать тела, или в том, чтобы их обработывать. М. разделяются на перемещающие и oбpaбaтывающие. Локомотив, подъемный кран, пожарный насос и т. д. принадлежат к числу М. перемещающих; напротив того, токарный станок, самопрялка, молотилка и т. д. принадлежат к числу М. обрабатывающих. Рёло предложил следующую классификацию частей М.: 1) природный двигатель, 2) предмет работы, 3) главный механизм, 4) распределитель, 5) регулятор и 6) передача. Не в каждой, впрочем, М. встречаются все эти части. Природным двигателем служит вода в гидравлических М., турбинах и водостолбовых М., ветер – в ветряных мельницах, пар – в паровых М. и т. д.. Предмет работы или перемещается М., или обрабатывается ею. Во время действия М. предмет работы находится в таких же условиях относительного движения, определяемого устройством М., как и другие ее части, постепенное же изменение вида обрабатываемого предмета не составляет его отличительной черты от прочих частей М., так как и эти последние стираются, снашиваются и, следовательно, разница в изменении формы обрабатываемого предмета и машинной части только количественная; в качественном же отношении, как обрабатываемый предмет, так и всякая подвижная часть М. (звено) принимают в местах соприкосновения с соседнею частью М. форму поверхности, огибающей относительные положения этой части. Так, напр., предмет, обтачиваемый на токарном станке, принимает вид тела, ограниченного поверхностью, огибающею относительные (по отношению к обтачиваемому предмету) положения резца; из двух нитей, скручиваемых в одну более толстую, каждая является частью М., определяющею форму другой; во многих прядильных М. нитка, составляющая предмет работы, служит для передачи вращения от одного веретена к другому. Ввиду такого рода фактов весьма удобно, как это делает Рело, рассматривать во время действия М. предмет работы, как составную часть М. Главный механизм представляет собою существенную часть М.: в паровой М., напр., он состоит из цилиндра с каналами, поршня, поршневого штока, шатуна и коленчатого вала. В лесопилке главный механизм состоит из кривошипа, шатуна и подвижной рамы с пилами. В главном механизме можно иногда найти приемник, на который непосредственно действует природный двигатель; таким является, напр., поршень паровой М., на который непосредственно действует пар. Иногда в главном механизме можно отличить орудие, непосредственно действующее (пилы лесопилки) на предмет работы. Распределителем называется совокупность частей М., обусловливающая распределение действий М. в. определенном порядке. Напр. в жнее-сноповязалке необходимо, чтобы накопление стеблей на вязальном столике, образование снопа, образование узла, отрезывание бичевы следовали бы одно за другим в определенном порядке: порядок этот обусловливается действием весьма многих частей М., составляющих распределитель. Золотник, золотниковый шток и эксцентрик представляют собою распределитель обыкновенной паровой М. В распределителе часто встречаются особые аппараты, правильно подающие в М. обрабатываемый материал; такие распределители называются питающими, к числу их относятся, напр., парусинный элеватор жнейки-сноповязалки, подающий стебли на вязальный столик и снаряд, пододвигающий материю под иглу швейной М. Встречаются распределители, имеющие прямо противоположное назначение – выводить из М. материал, подвергнувшийся обработке, как это делает, напр., соломотряс, выводящий солому из молотилки. Такие распределители называются выводными. Регуляторы служат для регулирования количества материала, вводимого в М. или выводимого из нее. К регуляторам же следует отнести аппараты, служащие для остановки М. Передача служит для передавания движения от одной части к другой или от механического двигателя к М., приводимой им в движение. Для того, чтобы каждая часть М. имела определенное движение, эти части (звенья) связываются между собою попарно. Для прочного и целесообразного соединения звеньев выработаны известные общеупотребительные приемы, поэтому необходимо различать в М. ее конструктивные части, число которых ограничено, но с развитием машиностроения увеличивается. В настоящее время употребляются при устройстве М. следующие конструктивные части: 1) заклепки, которыми, напр., сшиваются листы парового котла, 2) клинья, 3) винты и гайки, 4) шипы, 5) пяты, на которых вращаются вертикальные валы, 6) подшипники, 7) подпятники, 8) кронштейны и консоли для подшипников, 9) оси, 10) валы, 11) соединения валов, 12) рычаги, 13) кривошипы и коленчатые валы, 14) эксцентрики, 15) сложные рычаги и балансиры, 16) шатуны, 17) крейцкопфы (крестовины), 18) катки, 19) кулаки, 20) зубчатые колеса, 21) храповые колеса и собачки, 22) веревки и канаты, 23) ремни, 24) цепи, 25) пружины, 26) шины, 27) трубы, 28) краны, 29) клапаны, 30) золотники и 31) поршни. Цели, которым служат различные части М., Рело разделяет на: 1) ведение, 2) магазинирование, 3) преобразование движения и 4) формирование. Совокупность частей, ведущих точку по данной кривой или ведущих тело через ряд параллельных положений, производит ведение; рельсы железной дороги и колеса представляют собою аппарат ведения. Магазинирование работы твердыми телами разделяется на статическое, примерами которого могут служить поднятая тяжесть; натянутая пружина, скрученный каучук и т. д., и на динамическое, какое мы видим в маховом колесе. Магазинирование гибкими телами достигается наматыванием этих тел на барабаны; примером его может служить заводной механизм часов с гирями. Чаще всего употребляется магазинирование, достигаемое органами давления, какое мы видим в паровых котлах, гидравлических напорах и т. д. Преобразование движнитя достигается преобразованием скорости и ускорения, в отличие от ведения, преобразовывающего траектории. Формированием достигается образование определенной формы обрабатываемого предмета; при этом предмет работы рассматривается как одно из звеньев М., составляющих с действующим на него орудием кинематическую пару К числу М., служащих для перемещения, принадлежит весьма важный класс механических двигателей. К ним относятся: 1) ветряные колеса, 2) гидравлические колеса, 3) турбины, 4) водостолбовые М., 5) особые гидравлические двигатели, как напр. гидромотор Ягна, 6) паровые М., 7) газовые двигатели, 8) керосиновые двигатели, 9) электрические двигатели и т. д. При изучении М. необходимо иметь в виду все действующия на них силы, а именно: 1) силу природного или механического двигателя, приводящего М. в действие; 2) полезные сопротивления, преодоление которых и составляет цель М.; 3) бесполезные сопротивления, преодоление которых не составляет прямой цели М., но от существования которых невозможно избавиться; таковыми являются трение, сопротивление среды и т. д.; 4) вес частей М. По причине существования бесполезных сопротивлений, полезная работа М., т. е. работа, идущая на преодоление полезных сопротивлений, всегда меньше работы, производимой силою природного или механического двигателя, сообщающего М. движение. Отношение полезной работы М. к работе силы, сообщающей ей движение, называется коэффициентом полезного действия. М. тем совершеннее, чем больше ее коэффициент полезного действия. Простота устройства, прочность, плавность движения представляют собою элементы, из которых слагается понятие о доброкачественности М. Литература современных общих понятий о М. : Reuleaux, «Theoretische Kinematik»; Burmester, «Haudbuch der Kinematik»; Grashof, «Theoretische Maschinenlehre»; Reuleaux, «Der Konstructeur».
    Б. Д.

    Маяк

    Маяк – высокое, в виде башни, строениe, стоящее на морском берегу, на пути следования судов – для указания пути мореплавателям. Ночью на вершине М. поддерживается огонь. Указательные М. возводятся в открытом море, на отдельных небольших скалах и отмелях, а иногда и на искусственных возвышениях дна; они служат главным образом для того, чтобы дать возможность судну, приближающемуся к берегу, ориентироваться относительно своего положения и проверить правильность своего курса. Предостерегательные М. указывают опасные места фарватера. Портовые М. помещаются при входе в порт, на голов ах портовых молов. Знаменитейший из всех М. древности был М. адександрийский, на острове Фаросе, вследствие чего название острова сделалось нарицательным именем для М. вообще. Александрийский фарос причислялся к так наз. семи чудесам света. Вышина его была 170 м. Он был построен Состратом ок. 283 г. по Р. Хр, существовал еще в 1317 г. Не меньшею известностью пользовался в древности маяк родосский (родосский колосс). К известнейшим маякам позднейшего времени принадлежит построенный в 1584 – 1610 г. кордуанский маяк. М. вангерокский и скагенский, на северной оконечности Ютландии, существуют более 300 лет. По трудностям, представившимся при его постройке, замечателен М. эдистонский и М. на скале Инч-кап или Бель-рок. Из современных самым старинным считается М. Коруния, построенный императором Траяном, возобновленный в 1634 г. и недавно снабженный проблесковым освещением. К наиболее смелым новейшим сооружениям принадлежит построенный несколько лет тому назад ротерзандский М. в устье р. Везер. Днем М. легко распознаются по внешнему очертанию их и окраске, а также по характеру окружающей местности. Для возможности же различения М. и в темное время и для предотвращения весьма опасных ошибок в этом отношении, необходимо каждому из них присвоить характерное освещение. Введенные для этой цели цветные стекла фонарей не всегда могут быть применяемы, так как на больших расстояниях цвет огня теряется. Поэтому различие маячных огней достигается переменами света. Для этого установлено следуюшее подразделение. Постоянный огонь показывает непрерывающийся, равномерный, одноцветный свет. Вертящийся – показывает через правильные промежутки времени проблески и затмения попеременно, причем сила света в каждом проблеске сначала увеличивается постепенно до его наибольшей яркости и затем таким же образом уменьшается до его затмения. На некоторых М. проблески соединяются в отдельные группы по два и по три, быстро следующих один за другим, с возрастающею и уменьшающеюся яркостью, после чего следует более продолжительное затмение. У вертящихся огней затмения, за небольшими исключениями, более продолжительны, чем проблески. Мерцающий – с весьма частыми проблесками, причем в ясную погоду и на близком расстоянии между проблесками заметен слабый свет. Постоянный с проблесками – представляет постоянный огонь, чрез правильные промежутки времени прерывающийся одним или несколькими проблесками. Проблески эти или имеют значительно большую яркость, чем постоянный между ними огонь, или же они другого цвета. Проблесковый огонь показывается вдруг в полной силе, виден весьма непродолжительное время и затем таким же образом затмевается. также на непродолжительное время. В настоящее время на русских М. находятся в употреблении следующие проблесковые огни: а) равномерно-проблесковый, белый или красный, показывает правильно-повторяющийся, белый или красный свет, продолжительностью около одной секунды и последуемый затмением той же продолжительности; б) одно-проблесковый, белый или красный, показывает правильно повторяющийся белый или красный свет, продолжительностью около одной секунды, последуемый затмением в четыре приблизительно секунды; в) дву-проблесковый показывает два правильно повторяющихся и непосредственно один за другим следующих проблеска, последуемых затмением около четырех секунд; г) трехпроблесковый и т. д. Отличием этих последних огней служит уже не продолжительность затмений и проблесков, а число проблесков. Переменный огонь имеет постоянную силу, но цвет огня через правильные промежутки времени из белого переходит в красный или зеленый и обратно – без промежутков затмений. Этот тип употребляется почти исключительно при огнях, освещаемых бензином или газолином и приводящих аппарат в движение посредством подымающегося от них нагретого воздуха, причем цвет огня меняется от 20 до 50 раз в минуту. Перемены света производятся различного рода вращающимися абажурами или же вращением самих фонарей. Источником света для маячных огней в настоящее время служат большею частью лампы с несколькими концентрическими светильнями, с полным притоком воздуха между ними и полным сгоранием масла, обыкновенно сурепного. Из минеральных масел, которые в последнее время входят в употребление вследствие их дешевизны, применяют бензин и керосин; минеральные масла, однако, портят стекла, которые тускнеют. Такое же влияние имеют китовый жир и спермацет, которые весьма употребительны для маячного освещения в Америке. Для равномерного горения употребляются лампы наподобие Аргантовых, с притоком масла сверху, или же масло накачивается в лампу из запасного резервуара с помощью насоса, который приводится в действие часовым механизмом. Газовое освещение удобно лишь в тех случаях, когда М. расположен на берегу вблизи города, в котором имеется газовое освещение (портовые огни). Электрическое освещение стали вводить на многих М. в последнее время, и в этом отношении достигнуты отличные успехи, в особенности во Франции (Ла-Гев и др.). Для освещения М. употребляются две системы аппаратов, отражательная или катоптрическая, и преломляющая или диоптрическая, известная также под именем Френелевой. Отражательная система представляет в применении к большим М. следующие неудобства: 1) рефлекторы или зеркала поглощают более половины лучей света; 2) медные, посеребреные зеркала скоро тускнеют и 3) прибор имеет значительный вес, вследствие чего трудно устроить часовой механизм достаточной силы для вращения его. Поэтому в настоящее время повсюду отражательные аппараты заменяются Френелевыми, в которых сплошные плосковыпуклые стекла заменены ступенчатыми, составленными из отдельных призм. Для собирания же в этой системе лучей света, идущих вверх и вниз, минуя стекла, помещаются сверху и снизу плоские или параболические отражательные зеркала, и тогда получается соединение отражательной системы с диоптрическою, которое носит название катодиоптрической системы . В этой системе Френелем сделано усовершенствование, состоящее в том, что зеркала заменены также призмами, с полным внутренним отражением. Самый сильный огонь горит в настоящее время на М. Ла-Гев, близ Гавра. Свет его виден на 50 морских миль. Еще более сильный огонь устанавливается теперь французским правительством на мысе Пенмарк, близ Бреста. Для содержания М. и наблюдения за ними во всех государствах существуют особые учреждения. Большая часть М. у берегов наших морей состоит в ведении морского мин. М. на внутренних водных путях, озерах (Ладожском и др.), а также многие огни в портах содержатся министерством путей сообщения. Наши М. зажигаются при захождении и гасятся при восходе солнца. Береговые М. Черного и Азовского морей и большая часть каспийских маяков освещаются круглый год. Большая часть М. Балтийского моря, а также почти все М. Восточного океана освещаются в продолжение всей навигации. М. Белого моря, по причине светлых ночей, освещаются с 20 июля до 1 ноября, за исключением М. жижгинского и соловецкого, которые прекращают освещение 16 ноября. В Финском и Ботническом заливах все малые маячные огни (с переменным огнем), освещаемые нефтяным маслом, горят день и ночь и зажигаются ежегодно со вскрытия фарватеров от льда по 19 мая включительно, затем освещение их прекращается и начинается вновь с 19 июля; некоторые огни – в Аспенских шхерах, у Свеаборга, в Ганге, в Ледзунде и в Мариенхамне – зажигаются 14 июля. Часто при М. находятся спасательные станции и приспособления для подачи туманных сигналов. На всех наших береговых М. во время тумана, метели, вьюги и пасмурности производится двух-ударный звон колокола, с перерывами не более 3-х минут, на подобие того, как на судах бьют стклянки, но интервалы между двумя ударами несколько короче. На плавучих М. производится трех-ударный звон или рында, с остановками до 2-х минут. В зависимости от дальности освещения М. и от напряжения огня, М. разделяются на разряды (у нас принято четыре разряда). Система устройства М. зависит от места его установки и цели, для которой М. предназначается. Разряд огня, система аппарата, высота огня над уровнем моря определяются требуемою дальностью освещения и местными условиями. М., устраиваемые в открытом море или на небольших скалах, через которые перекатываются волны, должны быть обеспечены против разрушения волнами. Поэтому маяки эти должны быть особенно тяжелыми, части их должны быть прочно связаны между собою и с основанием. Так как внутри М. необходимо расположить жилое помещение для маячной прислуги, склады для материалов, цистерны для пресной воды и пр., то их необходимо строить в виде толстых башен из тесаного камня, возможно больших размеров, с притескою их таким образом, чтобы все камни были связаны между собою даже без раствора, представляя как бы нераздельную монолитную массу . В береговых М. строение для смотрителя возводится обыкновенно отдельно от башни, которая делается круглою, четырехугольною или восьмиугольною. При Толбухином М. помещение для смотрителя и маячной прислуги устроено в связи с маячною башнею. В связи с башнею находится чугунная же, внутри обшитая деревом, пристройка, для помещения двух человек маячных служителей. Такого рода башни ставятся на концах дамб или в воротах гаваней. Иногда применяются также деревянные маячные башни, главным образом при неимении средств для постройки каменных и преимущественно на внутренних водных путях (М. Ладожского озера). Описание русских М., по отдельным морям, издаются главным гидрографическим управлением морского министерства. В этих описаниях помещаются: географическое положение каждого М., число, вид и цвет огней, промежуток между проблесками, освещаемое пространство, горизонт огня, цвет М., высота огня и пр. сведения, характеризующие М. Ср. проф. А. Г. Нюберг, «Курс портовых сооружений» (СПб., 1896); контр-адм. Баженов, «Маяки, их осветительные аппараты и звуковые приборы» (СПб., 1884).
    А. Таненбаум.

    Меандр

    Меандр – один из древнейших линейных или геометрических орнаментов, явившийся впервые, по-видимому, в ткацком искусстве. Он состоит из разнообразных изломов прямой линии под прямыми же углами и из сочетаний таких изломов. М., обыкновенно, слывет за чисто греческий орнамент, вследствие чего называется также алагреком. Название М. происходит от малоазиатской реки того же имени, образующей в своем течении множество извилин. В действительности, это один из примитивных общечеловеческих орнаментов, встречающийса в совершенстве и изяществе даже на произведениях краснокожей расы Нового Света. Иногда называют М. также орнамент, состоящий из закругленных изгибов одной линии, имеющих форму концентрических завитков или составляющих подражание морским волнам. Этот вид М. такой же древний и всеобщий, как алагрек.
    А. Щ.

    Мегалиты

    Мегалиты или мегалитические памятники – доисторические сооружения из больших каменных глыб или плит, каменной (неолитической), бронзовой, а отчасти и позднейших эпох, служившие либо гробницами, либо памятниками, либо святилищами, причем эти различные типы отчасти переходят один в другой. М. памятники особенно многочисленны и разнообразны в Бретани, где они раньше, чем в других местностях, обратили на себя внимание ученых (в прежнее время их называли «друидическими», т. е. служившими для религиозных целей друидов или галльских жрецов); поэтому и для обозначения таких памятников употребительны, по преимуществу, названия, заимствованные из бретонского языка, именно менгир (men – камень, Mr – длинный, высокий) – высокий стоячий камень, воздвигавшийся, вероятно, в память какогонибудь события или лица, или для обозначения известного места; дольмен (dol – стол, men – камень) – камера из 4 стоячих и перпендикулярных между собою плит, прикрытых сверху большою горизонтальною плитою ; кромлех (crom – круг) – круг из камней, самостоятельный или окружающий дольмен . Особые виды М. памятников представляют камеры с коридорами (allees couvertes, напр. в Провансе); ряды камней (alignements, например в Карнаке, в Бретани, тянущиеся иногда на версту и более; чашечные камни – большие глыбы с чашкообразными в них углублениями, повидимому естественного происхождения, но иногда служившие, кажется, для религиозных (жертвенных) целей; качающиеся камни (pierres branlantes) – поставленные на узкой плоскости так, что могут быть легко приводимы в колебательное движение, но при своей колоссальности остающиеся в том же виде в течение веков (тоже, по-видимому, естественного происхождения, хотя и человек мог иногда содействовать их установке); ящикообразные могилы (из больших плит, поставленных в яме); лодкообразные могилы -из камней, расположенных так, что получается очертание лодки, иногда очень большой, и с поперечными перегородками, симулирующими как бы лавки для сидения (такие могилы известны в Швеции и Прибалтийском крае; они служили для погребения викингов и др.). М. памятников всего больше во Франции, в Испании и на Балеарских о-вах, в Англии, в сев. Германии, в Алжирии, в Палестине, у нас в Крыму и на Кавказе, также местами в Сибири (менгиры и кромлехи в Минусинском крае), в Монголии («оленные камни», т. е. с изображениями оленей) и т. д. В некоторых местностях Индии дольмены, кромлехи и т. д. воздвигаются и до настоящего времени. Кроме общих сочинений по доисторической археологии, ср. Ferguson, «Rude Stone Monuments» (Л., 1872; важно по множеству фактов и рисунков, но неверно по основной идее, именно по стремлению отнести почти все эти памятники к исторической эпохе); Carthailac «La France prehislorique» (1893).
    Д. Л.

    Мед

    Мед – представляет собой смесь сахаристых веществ, которую вырабатывают пчелы, обыкновенно из нектара цветов или цветочной пыли, а за недостатком их – из отбросов сахарных заводов или из медовой росы (продукта выделений травяных вшей) и т. п. Нектар цветов и цветочная пыль состоят, главным образом, из водного раствора тростникового сахара, который в «медовых мешках» пчел, под влиянием малоисследованных еще ферментов, инвертируется, т. е. превращается в смесь правой и левой глюкоз. М. служит пищей для пчел и их личинок, значительные запасы его накопляются в ульях и образуют так наз. «соты». Чтобы получить из восковых сот чистый М., их или вешают на солнце, причем М. сам собой стекает в подставленные деревянные сосуды («мед самотек»), или же пользуются центробежными машинами. И в том, и в другом случае получаются выcoкиe сорта М.; низкие сорта получаются вытапливанием сот на огне. М. представляет собой густую, почти прозрачную жидкость, по большей части бледно-желтого цвета, иногда встречаются образцы М., резко окрашенные в темно-коричневый цвет (М. с хвойных деревьев). Хороший М. обладает нежным ароматическим запахом. Цвет и запах М. всецело зависят от соответственных качеств нектара цветов, из которого он приготовлен пчелами. В России самым лучшим сортом М. считается «липовый», т. е. М. из таких местностей, в которых главною добычею пчел служит сок липовых цветов (напр. Уфимская губ.). М. имеет кислую реакцию и в громадном большинстве случаев вращает плоскость поляризации влево; он растворим, но не вполне, в воде и кипящем 80% спирте; при этом остаются нерастворенными небольшие количества декстринообразных и белковых веществ, составляющих естественную примесь М. Уд. вес цельного М. равняется 1,41 – 1,44. При хранении М. физические свойства его изменяются: если М. сохранять в прохладном месте, он густеет, «сахарится», вследствие того, что одна из составных частей его – виноградный сахар (декстроза) – кристаллизуется; при этом вкус и аромат М. улучшаются; при хранении же в теплом помещении – он бродит, приобретает противный кислый вкус и запах. M. состоит преимущественно из водного раствора трех сортов сахара: виноградного (декстрозы), плодового (левулезы) и небольших количеств тростникового. Общее количество этих трех сахаристых веществ составляет в заграничном M. 74,64%, а в русском – 73,66%; если сюда прибавить вес, содержащейся в M. воды, т. е. 20,60 – 23,34%, то на долю всех остальных составных частей M. придется всего 2,9 – 4,7%. Из последних следует отметить муравьиную кислоту, которая предохраняет М. от порчи.
    Способы обработки и фальсификации М.
    С целью улучшить физические свойства М. и таким образом увеличить продажную стоимость низших сортов его, получаемых вытапливанием М. из сот с помощью огня, М. подвергают так наз. очистки, а для придания аромата сдабривают его ароматическими эссенциями. Для очистки низких сортов М. употребляются три главных приема: а) М. перетапливают и фильтруют; в) растворяют М. в 11/5 частях воды, прибавляют белой глины (15 частей глины на 1000 частей М.) или таннина, кипятят, снимают пену, фильтруют и сгущают фильтрат до тех пор, пока он будет весить столько же, сколько весил взятый для очистки М.; с) к раствору 5 частей М. в 3 частях воды прибавляют 2 части спирта, дают смеси отстояться, в течение нескольких дней фильтруют; фильтрат сгущают выпариванием, как и в предыдущем способе. Если М. имел очень кислую реакцию, то к нему, до очистки по одному из описанных способов, обыкновенно прибавляется мел. Для того, чтобы придать очищенному М. аромат, к нему прибавляют большею частью розового экстракта (extr. ros. fluid.): 25 частей на 975 частей М. или спиртовой вытяжки из лепестков розы (розовый М.). Прибавляя 10% буры или 2% салициловой кислоты, или 5% таннина, получают М. с соответствующим содержанием лекарственных средств. Наиболее частыми примесями, прибавляемыми к М. с целью фальсификации, являются: сахарная и крахмальная патоки и крахмальный сахар; затем мука, трагант или клей и, наконец, минеральные вещества: гипс, глина, медь и некоторые др. В Москве, по Вилларету, дешевые сорта меда (до 20 коп. фунт) оказались все состоящими из смеси патоки и картофельной муки; к некоторым образцам были прибавлены еще мел и древесные опилки. М., ценой от 30 до 45 коп. за фн. был фальсифицирован, главным образом, картофельной патокой, тростниковым сахаром и мукой. Натуральный, без примесей, М. можно было купить только за 50 – 90 коп. фн. Подмесь к М. крахмального сахара также в широком употреблении в Швейцарии, где в большом ходу так наз. столовый или швейцарский М., состоящий из смеси 30% пчелиного М. с 70% крахмального сиропа. Кроме М. с различными подмесями, в продаже имеется искусственно приготовленный М., не содержащий и следов натурального пчелиного М. Патентованный искусственный М., фирмы Воль и Кольреппа, напр., приготовляется из тростникового сахара, который инвертируется слабыми кислотами и сдабривается веществами придающими ему запах и вкус М. Химическое исследование искусственного М. дало следующие результаты: воды – 22,43%, декстрозы – 36,06%, левулезы – 38,46%, декстринообразных веществ – 2,93%, азотистых вещ. – следы, золы – 0,12, угол вращения 12,5%-наго раствора в трубке в 200 мм. – 1°,23.
    Исседование М.
    Удельный вес определяют пикнометром, пользуясь раствором 30 гр. М. в двойном количестве воды. Удельный вес такого раствора из натурального М. обыкновенно бывает не ниже 1,111. Оптические свойства М. определяютсяв поляристробометре, причем берется 50 кб. стм. предыдущего раствора (1 : 2) или, смотря по надобности, более слабого (1 : 10 или 15 : 100); раствор обесцвечивается тремя кб. стм. свинцового уксуса и двумя кб. стм. концентрированного раствора углекислого натра, и исследуется в трубке длиной в 200 мм.; для обесцвечивания можно также настаивать М., в течение 4 час., со смесыо очищенного костяного угля и сухого гидрата алюминия 3,33%-ный водный раствор натурального М., в громадном большинство случаев, вращает плоскость поляризации влево на 6°, 30'; но встречаются и правовращающие сорта М. Определение угла вращения заслуживает полного внимания, так как указанные выше сахаристые вещества, с помощью которых всего чаще фальсифицируется М., картофельная и сахарная патоки, а также и виноградный и тростниковый сахар – все обладают правым вращением. Различные сорта сахаристых веществ, входящие в состав М., определяются титрованием при помощи Фелингового раствора непосредственно (виноградный и плодовый сахар) и после превращения тростникового сахара – посредством соляной кислоты, в смесь декстрозы и левулезы (виноградный, плодовый и тростниковый сахар). Вода определяетея высушиванием М., смешанного с прокаленным песком, в вакуум-аппарате при 96 – 97° Ц.; содержание воды, превышающее 25%, указывает на искусственную примесь воды. Зола определяется осторожным прокаливанием М.; содержание золы, превышающее 1%, указывает на прибавление к М. минеральных веществ .Кислотность определяется титровавием слабого раствора М. (3 – 5 гр. в 100 – 200 кб. стм. воды) 1/10 – нормальным раствором едкого натра; 1 кб. стм. этого раствора соответствует 0,0046 гр. муравьиной кислоты. Количество воска и цветеня определяют посредством фильтрации раствора М. в воде; воск и цветень задерживаются на фильтре.
    Способы для открытия фальсификаций М.
    Примесь муки в некоторых случаях легко открыть уже по физическим свойствам М.: от неумеренной примеси муки M. приобpетает слишком белый цвет и делается слизистым. Для более точного исследования берут 10 – 20 гр. М., обрабатывают его 70% спиртом и фильтруют, причем мука останется на фильтре; ее промывают сначала спиртом, а затем водой и в оставшемся веществе открывают крахмал или химическим путем, превращая его, по Меркеру, в глюкозу, или же с помощью микроскопа. Клей и трагант открываются осаждением водных растворов М. таннином. При этих условиях чистый М. дает едва заметную муть. Крахмальный сахар и патока являются наиболее частой примесью М. Нахождение крахмального сахара в М. основано на том факте, что в крахмальном сахаре и патоке содержится очень много декстринообразных углеводов, неспособных бродить и восстановлять соли меди. 1,25 гр. М. растворяют в воде, прибавляют пивных дрожжей, доводят до объема в 250 кб. стм. и после 48-часового брожения прибавляют гидрат аллюминия; после брожения все углеводы, способные бродить, разрушаются, а оставшиеся в растворе вещества подвергают испытанию в поляризационном аппарате или, после инверсии крепкой соляной кислотой, образовавшейся виноградный сахар титруют по Фелингу. Если М. не содержал примеси крахмального сахара или патоки, то полученный после брожения раствор будет, в громадном большинстве случаев, оптически недеятелен или мало деятелен (+ 2,5°), а также и после инверсии виноградного сахара получится меньше 1% . Для открытия крахмального сиропа Гагер рекомендует налить в пробирку 1 – 2 кб. стм. фильтрованного 25% -оного раствора М. и осторожно, по стенкам, прилить 0,5 кб. стм. безводного алкоголя. Если М. не подмешан патокой, то спирт останется прозрачным и на месте соприкосновения его с М. образуется едва заметная муть. Примесь тростпикового сахара открывается определением углеводов по Фелингу и с помощью поляриметра до и после инверсии. Чистый М. содержит тростникового сахара не больше 16%. В некоторых случаях М. может обладать непосредственно ядовитыми свойствами, если пчелы собирали нектар с ядовитых цветов, напр. с некоторых видов рододендрон (Rhod. maxim, ponticum) или с Azalea pontica. На ядовитые свойства М. имеются указания у Ксенофонта. В заключение следует упомянуть, что М. употребляется в пищу не только как таковой, но из него приготовляются также и напитки: мед, пиво и медовое вино. М. (напиток) можно приготовлять по следующему рецепту: 12 кгр. М. растворяют в 60 литр. воды; к этому раствору прибавляют 20 гр. глинозема, 300 гр. хмеля и варят; затем фильтруют через редкое сукно, быстро охлаждают, прибавляют 1 литр пивных дрожжей и оставляют бродить в полно налитой бочке. Для приготовления медового вина берут 15 кгр. М., 15 кгр. сахара, 6 кгр. виннокаменной кислоты, смешивают все это с 60 литр. свежего винного сусла и дают перебродить. Ср. Konig, «Die menschlich. Nahrungs und Genussmittel» (3 изд., 1893, т. II); В. Л. Вилларет, «О химическом составе пчелиного М. и. способах распознавания фальсификации его» (дисс., М., 1891).
    Г. Хлопин.

    Медаль

    Медаль (франц. medaille, от итал. mеdaglia, лат. metallum) – металлический знак, обыкновенно круглый, реже овальный, квадратный или др. формы, с выпуклыми изображениями в память о каком-либо событии или лице, а также с религозною или нравоучительною целью, для выражения какого-либо чувства, для шутки, сатиры и т. п. Медальонами назыв. М. самых больших размеров, а из античных монет – монеты наибольшей величины, хотя эта величина едва достигает среднего размера новейших М. К М. причисляются еще жетоны. М. чеканятся с двух сторон, из которых одна назыв. лицевою (в нумизматических описаниях – avers, а другая – оборотною (revers). На лицевой стороне помещаются главные изображения, преимущественно портреты лиц, игравших важнейщую роль в событии, увековечиваемом М.; самое же событие обозначается на оборотной стороне М. различно – надписью, в связи с символами, аллегорией или прямо как оно было. Встречаются М. с портретами или аллегориями на обеих сторонах; у М. первого рода лицевою стороною считается та, на которой изображены лица, игравшие в данном событии первенствующую роль, у М. же второго рода для определения лицевой и оборотной стороны нет точных правил. У М., у которых на одной стороне аллегория, а на другой – надпись, лицевою стороною считается вторая. У М., имеющих надписи на обеих сторонах, лицевая сторона определяется тою надписью, которая выставляет на вид существенные стороны предмета М. Древним грекам совершенно чуждо было современное понятие о М. Особенно выдающиеся события иногда служили поводом к выпуску монет необычной формы и особой чеканки, но они поступали в обращение, а не имели значения исключительно памятников. Так напр., на сицилийских монетах часто увековечивались победы на играх. При римских императорах являются большие бронзовые, серебряные и золотые М., часто снабженные широким бордюром, не имевшие уже характера ходячей монеты (хотя достоинство таких М., как монеты, обыкновенно на них отмечалось), и служившие, по-видимому. знаком благоволения или раздававшиеся в дар. Средние века долго не знали М. Лишь в 1390 г. в Италии впервые появляются монеты, изготовленные исключительно для увековечения исторического события: это – М. Франческо Каррары, на завоевание Падуи. Позже, особенно в XVIII ст., большое распространение получили попытки выпускать целые серии М., не на современные темы, а с целыо изображения исторической преемственности событий или лиц. С XVII – XVIII стол. дошло до нас и большое число сатирических М. Так, например, северная война дала повод к появление целого ряда сатирических М., выбитых в Германии, Дании и Швеции не государственными учреждениями, а частными лицами. Многие из них имеют непосредственное отношение к России: на поражение русских при Нарве были выбиты три сатирические М. На лицевой стороне одной из них изображен Петр Вел., в горностаевой мантии и царской шапке, греющий руки над огнем стреляющих у его ног мортир, из которых бомбардируют Нарву; над ним круговая надпись: Petrus assidebat igni (Петр сидел у огня).
    В России наиболее древнею М. некоторые считают поступивший в коллекцию гр. И. И. Толстого свинцовый кружок, величиною в четвертак; на лицевой стороне его, в кругу из шариков, голова в короне, как на псковских деньгах; из надписей Д. И. Прозоровский, ссылаясь на летописи («Записки Имп. Русск. Археологического Общества», нов. серия, т. II, вып. 2, СПб., 1886), выводит заключение, что этот единственный образец древнерусской исторической М., относящийся к 1425 г., был изготовлен для веча, на котором был утвержден знак для денежного клейма, и, в качестве вечевого акта, должен был поступить в ларь (вечевую канцелярию), для хранения с прочими актами. До нас дошло несколько М., выпущенных Лжедимитрием I в 1605 г. и отчеканенных штемпелями, изготовленными в Польше (ср. А. Карзинкин, «О М. царя Димитрия Иоановича», М., 1889). Имеется М., выбитая на избрание московским царем королевича Владислава (описана у гр. Гуттен-Чапского: « Удельные, великокняжеские и царские деньги древней Руси», 1875). При Петре Великом на разные события был выбить ряд М. Особенно большое распространение чеканка М. получила при Екатерине II. В 1772 г. были учреждены два медальных комитета, для изображения в ряде М. истории России со времен Петра Вел. На один из этих комитетов, состоявший из кн. М. М. Щербатова, М. М. Хераскова и А. А. Нартова, возложено было описать М. ранее уже отчеканенные, выбрать и описать все историческия события, подлежащие увековечению; второй комитет, состоявший из Я. Я. Штелина, живописца Гавр. Козлова и медальера де Вильерса, должен был, основываясь на материалах первого комитета, проектировать рисунки М.; подписи должны были составляться в соединенных заседатях обоих комитетов, а законченные проекты М. поступать на утверждение императрицы. Деятельность этих комитетов отчасти не пошла далее проектов (ср. ст. Артемьева в «Записках Археологического Общества», т. III), но можно полагать, что ими были изготовлены две серии М., выбитые при Екатерине II. Одна серия (63 мед.) представляет русск. вел. князей, царей, императоров и императриц, с соответствующими надписями на оборотной стороне. Продолжающий эту серию М., начиная с импер. Екатерины II до имп. Николая I, сделаны впоследствии. Вторая серия исторических М., начатая по повелению Екатерины II, должна была обнять всю русскую историю, но остановилась на Ярополке. Всех М. 94; из них 22 посвящены княжению Рюрика. Лицевою стороною у этих 22 М. служит поясной портрет Рюрика, на оборотной – изображение того или другого события его княжения. Так, напр., на оборотной стороне первой М. изображен народ у постели больного; вверху на картуше слова: «неустройствы упреди советом», а внизу надпись: «кончина Гостомысла. 860 г.». 27 М. имеют изображение Игоря, 36 М. относятся к событиям княжения Святослава, 9 М. – к событиям княжения Ярополка. В XVIII ст. законодательство наше начинает регулировать порядок изготовления М. Сенатским указом 5 декабря 1729 г. разрешено изготовлять для частных лиц М. по прежде сделанным штемпелям, но если «кто пожелает делать вновь партикулярные, о том докладывать в сенат». Указами 28 февраля 1767 г. и 4 декабря 1787 г. воспрещено частным лицам выбивать М. без Высочайшего утверждения, а законами 1814, 1837 и 1840 гг. воспрещено частным лицам приготовлять чеканы и выбивать по ним всякого рода М., помимо монетного двора. По действующему законодательству (ст. 53 и 54 Монетного устава, Св. Зак. т. VII, изд. 1893 г.), монетный двор изготовляет М. по рисункам, утвержденным: 1) при заказах правительства – Высочайшей властью, 2) при заказах обществ и учреждений – подлежащими министрами, 3) при заказах частных лиц – цензурою. Золотые и серебряные М. изготовляются 990-ой пробы.
    М., выбитые по поводу современных событий, являются для историков важными вещественными памятниками. Особое значение имеют античные М., а также западноевропейские М. XVI – XVII вв. Если бы все сочинения историков погибли, замечает Гиббон, то было бы достаточно М., надписей и др. памятников того века, чтобы познакомить нас с путешествиями Адриана; некоторых фактов мы совсем не знали бы без помощи надписей и М., часто служивших единственным материалом для историков. Следует остерегаться поддельных и новодельных М. . Не всегда можно полагаться на одни М., особенно новейшие. Известно, что при Екатерине И была выбита М. на взятие Константинополя, которое не осуществилось; существует М. Наполеона I с надписью: frappe a Londres, также выбитая заранее, в ожидании успеха несостоявшейся булонской экспедиции.
    Наградным М., первообразом которых являются медальоны римских императоров, возникли очень поздно. Густав-Адольф, после сражения под Нюрнбергом (1632), пожаловал офицерам своей армии золотые М., для ношения на шее на золотых цепях. Награждениe М. за гражданские заслуги встречается впервые при польском кор. Станиславе-Августе (1782) и при Людовике XVI (1786), причем на М. означались имя и заслуги лица, которому они пожалованы. В конце ХVIII ст. устанавливаются для нижних чинов особые знаки отличия в виде М. В 1788 г. Иосиф II учредил для них Militair-Ehren-Medaille, noжалование которой было сопряжено с прибавкою жалованья; затем подобные же М. учреждены в Пруссии и в др. государствах. Франц. medaille militaire, установленная для нижних чинов за военные отличия, жалуется и генералам, как высший военный знак отличия. В России с глубокой древности было, по-видимому, в обычае жаловать монеты, в знак благоволения. В народных преданиях о богатырях вел. кн. Владимира упоминается об Александре с золотою гривною. Летопись, рассказывая об убиении Глеба (1015 г.), говорит, что любимый отрок его Георгии носил на шее золотую гривну. Точные данные об обычае русских государей жаловать за отличие или в знак благоволения золотыми монетами (в летописях и актах – золотые деньги или просто золотые) восходят к XV в. Так, в 1469 г. вел. князь Иоанн III, в награду мужества, выказанного устюжанами против казанцев, присылал им 2 раза по золотой деньге. Пожалованные деньги пришивались на рукавах и шапках и носились как знак отличия. Нередко деньги были только золоченые, разной величины, с изображениями: для знатных – лица государева, для прочих – св. Георгия. Жалованье зол. денег за отличие продолжалось до конца XVII в. : еще в 1696 г. их получили участвовавшие в покорении Азова, сообразно своему званию: главнокомандующему боярину Шеину пожалован золотой в 13 червонных, городовым стрельцам и пушкарям – по золотой копейке. Первый случай изготовления наградной М. не в виде монеты и с именем пожалованного (генерала Аггея Шепелева за Троицкий поход) относится к правлению царевны Софии. При Петре I чеканились и жаловались войскам М. в память побед над неприятелtм; нeизвеcnнo только, все ли они назначались для ношения в виде знака отличия, или же некоторые давались для хранения, в память оказанных подвигов. Всего отчеканено при Петре Вел. 25 таких М.; первая из них – на победу при Эрестфере (1701), последняя – на победу при Гренгаме (1720). В 1723 г. донским казакам пожалованы серебряные М. за участие их в войне со шведами. В последующие царствования были жалуемы М.: 1737 г. – за взятие Очакова, 1759 г. – за победу при Франкфурте. Особое распространение получило жалованье М. при Екатерине II. Помимо М., жаловавшихся участникам побед или походов, установлена была в 1788 г. М. для награждения нижн. чинов легкой конницы, прослуживших более 3 лет сверх узаконенного для этого рода войск 15летнего срока. При Екатерине II вошло в обычай жаловать М. и за невоенные заслуги; так М. носились на шее, и на них отчеканивалось имя того, кому они пожалованы. По-видимому, они жаловались только лицам, которые не состояли на государственной сдужбе и не могли быть награждаемы орденом или чином. М., с именами пожалованных, жаловались и лицам, принадлежавшим к иррегулярному войску. В текущем столетии продолжается обычай установлять наградные М. по случаю разных побед или за участие в походах; были случаи установления М. и по поводу особенно выдающихся гражданских событий (М. за участие в деле освобождения крестьян). Помимо М., жалуемых участникам отдельных исторических событий, на основании правил, особо для каждой медали установляемых, существует еще ряд медалей, жалуемых за заслуги и отличия в обыденной текущей жизни; право на получение таких М. определяется особыми правилами. Сюда относится знак отличая ордена св. Анны, установленный как награда для нижних воинских чинов, официльно, впрочем, причисляемый не к М., а к орденам, и имеющий свою самостоятельную думу . Он состоит из серебряной вызолоченной М., с изображением орденского знака . Пожалование знака ордена св. Анны сопряжено с назначением единовременной денежной суммы, от 10 до 100 руб. Этим же знаком, но без банта из орденской ленты и без денежной выдачи, награждаются лица беспорочно прослужившие 10 лет на сверхсрочной службе, в должностях фельдфебелей, вахмистров и старших унтер-офиц. строевых рот, эскадронов или батарей. Для унтер-офицеров установлены еще 1 серебр. и золотые М. с надписью «за усердие», для ношения на шее на владим. или александр. ленте. М. на георгиевской ленте с надписью «за храбрость» награждаются с 1878 г. нижние воинские чины за подвиги мужества, оказываемые при исполнении обязанностей пограничной службы; М. этой существует 4 степени: золотая с бантом из георгиевской ленты, золотая без банта, серебряная с бантом и серебряная без банта" Награждение М. с надписью «за храбрость» сопряжено с назначением добавочного жалованья, с известными правами на пенсию и некоторыми др. преимуществами. Нижние чины полицейских и пожарных команд и полицейские урядники, которые, прослужа безупречно не менее 5 лет, останутся на службе, награждаются серебряною M. на аннинской ленте с надписью: «за беспорочную службу в полиции», прослужившие затем еще 5 лет пользуются правом ношения пожалованной М. и по оставлении службы. Аналогичные правила установлены для такой же серебряной М. с надписью: «за беспорочную службу в тюремной страже». Околоточные, портовые и полицейские (в столицах) надзиратели, брандмейстеры, городовые и проч. нижние чины полицейских и пожарных команд, за особо выдающиеся заслуги, могут быть награждаемы золотою и серебряною М. с надписью: «за усердие» для ношения на шее: первая – на владимирской, вторая – на аннинской ленте. Наконец, М. жалуются и за неслужебные отличия. Лица всех состояний за подвиги человеколюбия, совершенные с опасностью собственной жизни, но не подходящие под действие орденских статутов, награждаются серебряными М., а за особые подвиги или за спасение нескольких лиц с особою опасностью – золотыми М.; те и другие – с надписью: « за спасение погибавших», на Владимирской ленте . Особые М. установлены для награждения домашних наставников (золотые) и учителей (серебряные), за 10-летнее беспорочное исправление должности по сему званию, для церковных старост, избранных на 4-е трехлетие, для волостных старшин за беспорочное 9-летнее исправление должности или за особые заслуги, для лиц, отличившихся своею деятельностыо на поприще народного образования, промышленности и т. п. М. этого рода (надписи: «за усердие», «за полезное») и правила, определяющие условие и порядок награждения ими, разнообразны. В виде общего принципа, законом 9 июля 1892 г. установлено правило, что награждение М. испрашивается в следующей постепенности: нагрудные серебряные на станиславской ленте, на аннинской ленте; шейные серебряные на станиславской ленте; нагрудные золотые на станиславской ленте, на аннинской ленте, на владимирской ленте, на александровской ленте; шейные золотые на станиславской ленте, на аннинской ленте, на владимирской ленте, на александровской ленте и на андреевской ленте. Важнейшее изъятие из этого правила допущено для купцов и почетных граждан, которых предоставляется удостоивать прямо золотых М. для ношения на шее. Лица, пожалованные М., изъяты от телесных наказаний (с 1845 г.). Почетным гражданам и купцам, имеющим золотую М. на андреевской ленте, могут быть испрашиваемы за неслужебные отличия ордена. Все представления о награждении М. как за подвиги человеколюбия, так и за другие неслужебные отличия, поступают к подлежащим министрам, которые вносят их в комитет о службе чинов гражданского ведомства и о наградах, откуда они повергаются на Высочайшее благовоззрение. Туземцы кавказского края, киргизы и другие азиатцы отдаленных военных округов, за подвиги мужества, как во время военных действий, так и в схватках с нарушителями общественного порядка, награждаются М. непосредственною властью командующих войсками военных округов, на основании особых правил. С пожалованных М. за неслужебные отличия взыскивается в пользу увечных воинов: за серебряные М. – по 71/2 руб., за золотые – от 30 до 60 руб., а за М., украшенную бриллиантами – 150 руб. От этого сбора освобождаются лица, жалуемые за спасение погибавших, за др. человеколюбивые подвиги, за труды по нapoднoму образованию и за некоторые др. отличия. Лишение пожалованных М. допускается лишь по суду, в том же порядке, как и лишение чинов и орденов. М., присуждаемые учебными заведениями и учеными учреждениями и обществами, предназначаются не для ношения, а для хранения.
    Литература. «Собрание русск. М., изд. по. Высоч. повелению Археологическою коммиссией» (СПб., 1840 – 46); труды Ю. Б. Иверсена ; общие нумизматические описания.
    А. Я.

    Медальерное искусство

    Медальерное искусство – искусство гравирования штемпелей для чеканки монет и медалей, или лепки форм для их отливки. Последний способ приготовления монет употреблялся в древности только в Италии, в V – III в. до Р. Хр., а затем там же в XV – XVI в. по Р. X. Как в древности, так и в эпоху Возрождения к нему прибегали исключительно в виду невозможности при несовершенных технических приемах того времени, отчеканивать монеты и медали в очень большом, требовавшемся тогда формате. За исключением италийских народов, мы видим в древности везде для изготовления монет употребление чеканки, а не отливки. Древнейшие из всех существующих монет, лидийские, выбитые в начале VII в. до Р. Хр., уже сделаны посредством первого способа. До нас дошли штемпеля, служившие для выбивания монет только с I века нашей эры, да и то галльские. а не греческие. Большинство их из желтой меди и лишь некоторые из стали, которую мы видим в исключительном употреблении для этой цели только во времена римских императоров. Мягкость первого металла, употреблявшегося, конечно, и для матриц греческих монет, по крайней мере древнейшего периода, обусловливала быстрое стирание штемпелей и необходимость частой их перемены, чем и объясняется колоссальное количество дошедших до нас разновидностей древней монеты даже одного и того же типа. М. искусство стояло, в древности, как еще и в наше время, на одной высоте с современными ему другими отраслями графических и пластических искусств. У греков IV в. до Р. Хр., бывший эпохою высшего развития художественного творчества, был также и веком великих медальеров. К сожалению, греческие писатели не сохранили для нас имен исполнителей превосходных античных произведений М. искусства, которые еще основатель науки истории древнего искусства, Винкельман, смело приравнивал к лучшим произведениям греческой пластики. Только монеты, преимущественно сицилийские, подписанные именами медальеров, дают нам возможность знать кое-что о них. В Сиракузах наиболее знаменитыми медальерами были Кимон и Эвайнет, работавшие во время тирании обоих Дионисиев. Как называлось у греков М. искусство, а равно и лица, посвятившия себя ему – остается неизвестным. Причиною умолчания о том древних писателей, как полагают, было то обстоятельство, что в Греции это искусство никогда не составляло отдельной художественной отрасли, но им занимались граверы на драгоценных камнях, gluptai. Зато нам известно, что у римлян медальеры носили название scalpеorуs monetae, и при каждом монетном дворе составляли особую корпорацию, во главе которой стоял praepositus. По большей части это были рабы, некоторые. же – вольноотпущенные. Несмотря на весьма высокую степень своего мастерства, по крайней мере в известные эпохи, при цезарях, медальеры не пользовались в Риме тем почетом, каким они были окружены у греков; на них смотрели здесь, как на простых ремесленников, и ни одна из дошедших до нас бесчисленных римских монет не носит на себе подписи художника. Особенность древних монет, сравнительно с современными, составляют высокий горельеф их типов, применяемый в настоящее время только при чеканке медалей, и неправильная форма монетного кружка. Римские монеты, хотя и значительно уступают греческим в художественности типов, однако, в отношении округленности их и барельефа, которым исполнен их тип, являются стоящими гораздо ближе к современным, чем к греческим. Древние не чеканили вовсе медалей, т. е. памятников, имеющих форму монет, предназначенных специально увековечивать известные события или портреты знаменитых людей. Для таких целей греки, а равно и римляне, применяли самые типы ходячих монет, что и делает столь интересным и важным, в историческом отношении, собирание и исследование греческих и римских нумизматических памятников. Несмотря на простоту приемов монетной чеканки у древних, им удавалось выбивать монеты как чрезвычайно малого размера (до 3 мм. в диаметре, каковы напр. эфесские гемитартеморионы в 1/8 обола), так и очень болъшие (до 58 мм. в поперечнике, напр., золотой царя Бактрии Евкратида, в 20 статиров). Монеты еще большего размера не чеканились, а отливались. Таким образом исполнены римские декуссисы, 116 мм. в поперечнике. Особенность древнейших монет – четыреугольное углубление неправильной формы на реверсе, произведенное острыми шипами нижней матрицы, которые при ударе молотком по верхней матрице, носившей тип, вонзались в монетный кружок и держали его неподвижно при последующих ударах мастера. Такой способ фабрикации мы находим в монетах VII – V в. до Р. Хр. В нумизматических памятниках греческих колоний Южной Италии в это время употреблялись выпуклые типы на лицевой стороне и вогнутые на задней. Это достигалось чрез чеканку штемпелями, имевшими для аверса врезанный, а для реверса выпуклый тип. При этом реверсный тип обыкновенно повторяется на лицевой стороне, но в вогнутом виде, хотя встречаются также монеты, имеющие на обороте изображение, совершенно отличное от лицевого. Упадок М. искусства начался в Греции в начале III в. до Р. Хр., затем и продолжался, хотя и весьма медленно, но непрерывно, вплоть до разрушения византийской монархии, в 1453 г. В западной римской империи падение М. искусства обнаруживается уже в нумизматических памятниках II в. по Р. Хр. Во все продолжение Средних веков до начала Возрождения, в XV в., в западной Европе М. искусство стояло чрезвычайно низко. Изображения на средневековых монетах делались всегда самым плоским рельефом, который требовался тонкою, бляхообразною формою самой монеты. Исключение составляют только так наз. брактеаты германских государств XIV в., снабженные изображением лишь на одной лицевой стороне, полученным посредством тиснения тонкого серебряного листка на свинцовой подушке. Изображения на брактеатах очень часто весьма выпуклы, но такой же грубой, варварской работы, как и на монетах. В средние века, точно также как и в более отдаленной древности, не было отчеканено ни одной медали. Первые произведения этого рода относятся к самому концу XIV в. Они были исполнены в Падуе, в 1390 г. для герцогов Каррары, неизвестным художником. Существуют также венецианские медали 1393 и 1417 гг. Тем не менее, основателем современного нам медальерпого искусства должно признать живописца Витториo Пизано, более известного под именем Пизанелло – медальера, работы которого впервые получают характер памятников искусства, а не ремесла. Первая медаль, им отлитая, была сделана для предпоследнего византийского императора, Иоанна VIII Палеолога, которого Пизанелло видел на флорентийском соборе в 1437 – 1439 гг. За Пизанелло следовал, в XV – XVI вв., ряд других медальеров, быстро двинувших вперед свое дело. В их числе наиболее знаменитые: Джован-Мариа Помеделло, Леоне Леони, Джакоппо Треццо, Пасторино ди-Сиенна, Сперандио ди-Мантова, Бенвенуто Челлини, Аннибале Фонтана, Алессандро Витторио и Франческо Лаурина. Произведения этих художников, все литые из бронзы, свидетельетвуют о внимательном изучении ими антиков и живой натуры. Из Италии вновь возродившееся искусство распространилось по всем странам западной Европы, но в самой Италии продержалось на высоте очень недолго. Уже с XVll в. произведения итальянских медальеров утрачивают художественное достоинство и постепенно становятся продуктами ремесла. Во Франции М. искусство процветает с XVI в. почти до конца XVII в. Наиболее искусные французские медальеры этого века – Вильгельм Дюпре и Варен. В Германии, в XVI в., лучшими мастерами по рассматриваемой части следует признать Генриха Рейда, Фридриха Гагенауера, знаменитого живописца и гравера. Но и в Германии М. искусство процветало очень недолго, и во времена тридцатилетней войны низошло на степень ремесла. В России древнейшие монеты великих князей киевских, Владимира св., Святополка и Ярослава Мудрого, были гравированы византийскими медальерами. Затем чеканка монет в нашем отечестве совершенно прекратилась в начале XI в., что, разумеется, повело к полному забвению у нас М. искусства. Остается неизвестным, откуда брались медальеры, делавшие матрицы для русских великокняжеских и удельных монет XIII – XV вв. При Иоанне III был выписан из Италии известный литейщик и зодчий Аристотель Фиоравенти, который занялся также и гравированием монет. Все русские монеты допетровского времени гравированы чрезвычайно грубо и антихудожественно. Только при Петре появилась впервые монета вполне круглая и несколько более изящной работы; ее выделывали выписываемые из-за границы медальеры того времени. Наконец, при Екатерине II было обращено внимание на художественность изготовления монет и медалей, и в 1764 г. основан особый медальерный класс в Императорской акад. художеств. Здесь первым профессором М. искусства был француз Пьер -Луи Вернье. В царствование Eкaтepины II и Павла I особенною известностью пользовались у нас медальеры Гасс, Иегер и Леберехт. Ученицею последнего была императрица Мария Феодоровна, изготовившая, между прочим, штемпеля для коронационной медали Павла III и медаль Александра I с надписью «Избавитель народов». При Александре I, равно как и при Николае I наиболее выдающимся медальером был гр. О. И. Толстой, исполнивший ряд медальонов с аллегорическими изображениями событий отечественной войны 1812 г. и умиротворения Европы Александром I. К сожалению, техническое выполнение не всегда соответствовало достоинству его композиций. Затем среди русских медальеров прошлого времени выдающееся положение занимают П. П. Уткин, работавший в 1831 – 52 гг., и В. В. Алексеев, бывший (в 1871 г.) последним профессором М. искусства в Имп. Акд. Худ., в которой, при введении нового устава, в 1894 г., был, к сожалению, закрыт медальерный класс. На Западе Европы только несколько десятков лет тому назад М. искусство успело опять занять подобающее ему место в ряду других художеств. Честь основания современной школы медадьеров принадлежит французу Шапелену. Его последователи и ученики, Шапю, Роти, Ботте, Дюбуа, Верно и другие, вполне усвоили себе его манеру – очень низкий барельеф, – но приняли все более реалистическое направление, которое вообще сделалось модным у современных французских художников. Замечательнейшими среди медальеров настоящего времени могут считаться также Р. Отто в Берлине, работающий в манере общей немецким медальерам; Джон Пинчс в Лондоне, Франческо Бианки и Филиппо Сперанца в Риме; особенно громкой известностью пользуется венский придворный медальер Антон Шарф, работающий отчасти в современной французской манере, но выказывающий в своих произведениях много самобытности и изящества. Среди русских медальеров в настоящее время наиболее искусным должно признать A. Ф. Васютинского, ученика Роти. Обращаясь к техническим приемам, посредством которых получается нужный для чеканки монеты или медали штемпель, следует заметить, что художник прежде всего изготовляет карандашем рисунок задуманной им композиции и затем приступает к лепке модели по этому эскизу. Лепка обыкновенно производится на грифельной или деревянной доске из наложенного на нее цветного скульптурного воска (cire a modeler) или из глины, причем употребляются тонкие, деревянные, заостренные палочки различной величины. Величина вылепленной модели должна в 3 или 4 раза превосходить формат предполагаемой медали. Лепка делается всегда с натуры, когда то возможно. Когда восковая модель готова, с нее отливается гипсовый снимок, передающий рельеф модели в обратном, вогнутом виде. С такого снимка, в свою очередь, делаетса снимок из так наз. жесткого чугуна. Последняя операция весьма нелегка, так как требуется, чтобы состав чугуна позволял ему хорошо ложиться в форму и воспринимать все ее наимельчайшие углубления и выпуклости формы. В виду затруднительности иметь всегда в своем распоряжении чугун, обладающий требуемыми свойствами современные медальеры прибегают, вместо отливки из чугуна, к гальванопластическому осаждению медного снимка с гипсовой формы. Получив последний, они его никелируют для придания ему большей твердости. С такой выпуклой модели делают маточник или патрицу из стали, формат которой вполне соответствует проектированной монете или медали. Для уменьшения в 3 или 4 раза модели употребляются особые гравировальные машины, действующия автоматически, рычагом. Принцип устройства этих машин тот же, что и пропорционального делительного циркуля. Подобные машины уже употреблялись во Франции в конце прошедшего столетия, но в настоящее время они значительно усовершенствованы. Однако, несмотря на сравнительную отчетливость их работы, художнику постоянно бывает необходимо проходить грабштихелем маточник, полученный при помощи машины. Изображение на последнем, сделанном из незакаленной стали, представляет самую медаль вполне точно, т. е. в выпуклом виде. Затем приступают к закаливанию маточника. Для предупреждения возможности окисления стали при накаливании, последнее производят, обвернув маточник кожею и поместив его в герметически закрытом ящике: спаленная кожа не дает воздуху доступа к поверхности стали и через то предохраняет ее от оксидирования. Закаленный таким образом маточник употребляют для выдавливания матрицы или штемпеля, долженствующего служить для чеканки самой монеты или медали. Для этого берут точеный цилиндр незакаленной стали, представляющей в поперечном разрезе приблизительно величину изготовленной медали, и на этот цилиндр, помощью парового балансира, надавливают маточник. Вся операция требует иногда до 200 последовательных ударов балансира, так как при повторении ударов маточника матрица закаливается, делается жесткой и больше не принимает отпечатка. Поэтому во время операции приходится отпускать ее чрез накаливание. Полученная описанным способом матрица уже непосредствено употребляется для чеканки монет и медалей. Когда она стирается от работы, приготовляют другую матрицу тем же самым маточником. В том случае, если медаль должна иметь очень значительный рельеф, пользуются еще так наз. предъударом, т. е. второю матрицей, представляющей особенно выдающиеся части первой, грубо вырезанные внутрь. Этим предъударом подготовляется медальный кружок для воспринятия высокого рельефа. По вынутии медали из-под балансира удаляют с медали напильником заусенцы, образующиеся вседствие зазора существующего почти всегда между матрицами и печатным кольцом. Для серебряных и медных медалей принято также патинирование, которое уничтожает блеск металла, препятствующий хорошо различать детали медали. С этою целью для серебряных медалей употребляется сернистый аммоний, а для бронзовых и медных – мумия, растворенная в воде: медаль опускают в подобный раствор и затем, после ее накаливания, трут жесткими щетками, что придаёт полученный таким способом патине глянцевитую поверхность. В России, при изготовлении серебряных и золотых медалей, обыкновенно подируют поля штемпелей. Вследствие такой полировки получается матовое изображение, эффектно выделяющееся на гладком, блестящем фоне металла. Кроме трех, так наз. монетных металлов, золота, серебра и меди, для изготовления медалей иногда употребляются платина, палладий, никель и аллюминий, а в последнее время стала также употребляться алюминиевая бронза.
    Литература. «Опыт о правилах мед. искусства» (СПб., 1817); 1. Шлаттер, «Задачи, касающиеся до монетного искусства, сочиненный для обучения определенных при монетных дворах коллегии и титулярных юнкеров и прочих учеников в 1754 г.» (СПб., 1764); Д. И. Прозоровский, «Свод сведений, относящихся до техники и истории М. искусства» (СПб., 1884); Ю. Иверсен, «Словарь медальеров и других лиц на русских медалях» (СПб., 1874); A. Heiss, «Les medailleurs de la renaissance» (Пар., 1881 – 92); J. Friedlander, «Die italienischen Schaumunzen des funfzehnten Jahrhunderts» (Б., 1882); A. Armand, «Les medailleurs italiens des quinzieme et seizieme siecles» (Пар., 1883 – 1887); H. Bolzeathal, «Skizzen zur Kunstgeschichte der modernen Medaillen-Arbeit» (Б., 1840); J. F. Hauschild, «Beitrage zur neuern Munz-und Medaillen-Geschichte von XV Jahrh. bis jetzt» (Дрезден. 1805 – 1806); A. Erman, «Deutsche Medailleure des Sechzehnten und Siebzehnten Jahrhunderts» (Б., 1884); A. Pinchart, «Recherche sur la vie et les travaux des graveurs de medailles de sceaux et de monnaies des Pays-Bas» (т. 1, Брюссель. 1858); H. Lepage, «Notes et documents sur les graveurs de monnaies et medailles et la fabrication des monnaies des dues de Lorraine depuis la fin du XV siecle» (Нанси, 1875); D. A. Barre, «Graveurs generaux et particuliers des monnaies de France» (П., 1867); M. Albert, « La gravure en medailles contemporaine» («L'Arl», т. XXXIX, ст. 61 – 71); F. Mercey, «Histolre de la gravure en medailles en France» (П., 1859); его же, «La gravure en medailles en France» («Revue des deux Mondes», т. XIV, стр. 401 – 433); J. H. Burn, «Memoir on the Roettiers» («Numism. Chron.». т. III, стр. 158189); A. von Sallet, «Die medaillen Albrecht-Durer's» («Zeitschrift f. Numism.», т. II, стр. 362 – 367); его же, «Zu den Kunstlerinschriften auf griech. Munzen» ("Zeitsch. f. Numism. " т. II, стр. I – 9); его же, «Die Kunstlerinschriften auf griech. Munzen» (Б., 1871); R. Weil, «Die Kunstlerinschriften der sicilischen Munzen» (Б., 1884); Erbiceano, «Sicilisches Kunst auf Munzen» (Эрланген, 1892); Raoul-Rochette, «Lettre sur les graveurs des monnaies grecques» (П., 1831); A. J. Evans, «Some new artist's signatures of Sicilian coins» («Numismatic Chronicle», 3 Series, т. X, стр. 285 – 310); его же, «Syracusan „Medaillons“ and their engravers» (Л., 1891); Hirt, «Die Stenipelschneidekunst» («Amalthea», издание Беттигера, т. II, стр. 18 – 27); Stark, «Drei Metallmedailllons Rheinischen Fundorts und die Entwickelung der Medaillonform im Alteithum uiberhaupt» (Бонн, 1876); Fr. Lenormant, «Monnaies et medailles» (один из томов изд. Кантона: «Bibliothegue de l'enseign des beaux arts»).
    А. Марков.

    Медведь

    Медведь (Ursus) – род хищных из семейства медведевых. Сюда относятся самые крупные представители семейства и вообще М. принадлежат к самым крупным хищникам. Морда вытянутая, тело очень плотное и сильное, конечности толстые и сильные, опираются всею подошвой, которая (за исключением белого М.) голая; когти тупые; хвост очень короткий, шерсть по большей части длинная; от остальных представителей семейства М. отличаются большим числом коренных зубов (6/7); ложно-коренные малы, конической формы и легко выпадают; плотоядный покрыт бугорками и развит относительно мало; из бугорчатых два задних в верхней челюсти замечательно велики. М. живут преимушественно в умеренных и холодных странах, в жарком поясе, преимущественно на возвышенностях. Хорошо лазают и плавают, быстро бегают, могут стоять и проходить короткие расстояния на задних ногах. Из чувств лучше всего развито обоняние, слух тоже хорош. Жилищем М. служат пещеры, дупла, ямы под корнями вывороченных деревьев и т. п. За пищей они отправляются преимущественно ночью; пищей служат различные растительные вещества (плоды, орехи, корни, трава, хлебные растения, ягоды и т. п.) и животные – от насекомых и слизняков до крупных млекопитающих. Даже белый М. иногда питается растительной пищей. М. опасны для охотников, но сами они по большей части бегут от него, кроме тех случаев, когда бывают раздражены, ранены, доведены до крайности преследованием, защищают детенышей, неожиданно сталкиваются с человеком и нападают на него в испуге и т. п., а также (белые М.) в случае крайнего голода. В этом отношении разные виды сильно отличаются друг от друга: так серый и бурый М. чаще нападают на человека, барибал сравнительно не опасен и т. д.; кроме того, сильно различаются и разные особи одного вида. Зимой М. холодных и умеренных стран впадают в спячку (белые М. по большей части не подвергаются спячке), которая не представляет, однако, глубокого, непрерывного сна. Самка рождает 1 – 3, реже до 5 – 6 слепых детенышей. Белый М. (Ursus s. Thalassarctos maritimus Desm.), барабал или американский черный М. (Ursus americanus Pall.), гризли или серый М. (Ursus cinersns Desm.), и губач или губастый М. (Ursus s. Melursus labiatus Desm.). Обыкновенный или бурый М. (Ursus arctos L.), длиною 1,6 – 1,9 м., реже до 2 – 2,2 м., хвост 8 стм., высота плеч 1 – 1,25 м., вес до 300 и даже 350 кгр.; мохнатый мех то более светлого, то более темно-бурого цвета, реже серебристо-серого или черноватого (до совершенно черного); у молодых встречается белый ошейник, который с возрастом обыкновенно исчезает, но иногда остается всю жизнь или снова появляется под старость. Цвет, величина, форма головы, тела, конечностей сильно варьирует; различают две главные разновидности: стервятника (U. cadaverinus), с относительно длинными ногами, удлиненным туловищем, длинной головой, высоким лбом и заостренной мордой, и муравейника (U. formicarius), с толстыми короткими ногами, широким туловищем, широкой плоской головой и короткой мордой. Область распространения белого М. обнимает большую часть Европы, Урал и Сибирь: он совершенно истреблен в Германии, Голландии, Бельгии; Дании и Великобритании, водится в России, Скандинавии и на горах (Альпах, Карпатах, Абруцских, Пиренейских, Балканских, в Греции). М., водящийся на Кавказе, не этого вида, а, вероятно, относится к следующему. Держится по большей части в глухих частях и среди болота, и правильно обходит свой участок. Питается преимущественно растениями: травой, хлебными злаками, ягодами, грибами, орехами, желудями, различными плодами и т. д., также насекомыми (жуками, их личинками, особенно любит муравьев), медом и мясом различных животных, а также и падалью, За крупными животными М. охотится особенно после зимней спячки, в течение которой сильно тощает. Он или подкрадывается к животным, или подстерегает их, а также вламывается иногда в хлева. Местами М. приносят большой вред домашнему скоту (лошадям, коровам). Громадная сила позволяет ему уносить на большое расстояние даже крупное животное, напр., корову. На людей нападает редко, почти исключительно под влиянием раздражения или испуга от неожиданной встречи. В противоположность распространенному мнению, М. сравнительно редко идет на врага на задних лапах, обыкновенно он просто подбегает или поднимается на задния лапы, лишь приблизившись к врагу. Течка происходит в мае и июне или (в Киевской губ.) с июня по авг.; беременность длится около 30 недель; рождается обыкновенно 2 – 3, реже 1 или 4 и очень редко 5 детенышей, которые остаются слепыми около месяца. На зиму М. (раньше или позднее, смотря по климату) залегают в спячку; самки залегают раньше; в течение спячки М., за редкими исключениями, не едят и не испражняются, хотя в оттепели оставляют берлогу. Сон М. во время спячки не крепкий, при приближении врагов он обыкновенно пробуждается и нередко (особенно медведицы) нападает на них. М. служат предметом промысла ради шкуры и отчасти мяса, особенно ценятся окорока и лапы. Легко приручается. Сирийский М. (U. syriacus Ehrb.) близок к предыдущему, но шерсть его длинная, слегка курчавая, в молодости серо-бурая, в старости почти совершенно белая. Водится в Палестине, особенно на Ливане и Малой Азии. Кроме того, некоторые считают за особые виды U. isabellinus, водящегося в Афганистане и Гималаях, и атласского М. (U. crowtheri). Кума или гималайский М. (U. tibetanus F. Cuv. s. torquatus Wagn.), блестящего черного цвета с белым подбородком и пятном на груди в виде буквы Y; на затыkке и шее длинные волоса образуют как бы воротник; туловище относительно тонкое, морда остроконечная, круглые уши относительно велики, лапы короткие с короткими когтями; длина тела 1,7 – 1,8 м., высота плеч 80 стм., вес до 120 кгр. Водится в Тибете, Непале, Китае, восточной Сибири и Японии, в части Афганистана и Белуджистана и на ЮВ до Пегу. Прекрасно лазает по деревьям. Местами вредят полям и виноградникам, а также домашнему скоту, хотя питается главным образом растениями. От человека бежит, но, доведенная до крайности, кума является опасным противником. По внешнему виду к настоящим М. близок тибетский горный М. (Ailuropus melanoleacus), служащий соединительным звеном между М. и пандой . Лапы широкие, покрытые снизу шерстью; опираются при ходьбе не всею подошвой; когти отчасти втяжные, голова с короткой мордой и шире чем у М.; хвост очень короток, коренных зубов 6/6. Длина 1,5 м. Густой мех белого цвета, кроме черных мест у глазных впадин, ушей, передних конечностей и кончика хвоста. Водится в горных лесах вост. Тибета. Образ жизни почти неизвестен.
    Д. Кн.
    Хотя по причиняемому М. вреду его и нельзя сравнить с волком, тем не менее в лесистых малонаселенных местностях он наносит настолько значительный ущерб стадам, что некоторые земства (напр. олонецкое) были вынуждены назначать премии за убитых М. (до 10 р.). В Зап. Европе М. окончательно истреблены во всей Германии, Бельгии, Голландии и Дании; во Франции они встречаются только в Пиренеях; сохранились еще в Швейцарских и Тирольских Альпах, в Нижней Австрии и Трансильвании; всего чаще встречаются на Пиренейском, Скандинавском и Балканском полуо-вах. За исключением Швеции и Норвегии, где охота на М. мало отличается от охоты на него в России, в других странах Европы бьют М. или случайно, летом, или же подкарауливая их, осенью, когда М. спускаются с гор в долины на рисовые и кукурузные поля, а также в виноградники. В Европ. России наиболее успешно М. истребляются в подстоличных районах и, вообще, по линиям железных дорог, где даже развился весьма выгодный для крестьян промысел – обкладывания по снегу М. (т. е. определения места, где они залегли на зиму) и продажи права охоты на них охотникам-спортсменам ; плата за такое право, напр. в окрестностях линии Николаевской жел. дор., доходит до 10 – 15 р. с пуда обложенного зверя, не считая расходов по устройству самой охоты. Всего чаще зимняя охота на М. производится облавою, причем, для выставления зверя на стрелковую линию, употребляются иногда ерши . Гораздо опаснее представляется охота « на берлоге», заключающаяся в том, что подошедшие к берлоге (У М., убитых на берлоге, оказывается в заднем проходе одна или две втулки – затверделый кал, в кулак величиною, образуемый, по мнению промышленников, оттого, что М. перед лежкою ест какой-то корень (кажется – конский щавель)) охотники стреляют в М. в тот момент, когда собаки – лайки выгоняют его оттуда; при этом случается, что смертельно раненый, но не убитый наповал, зверь бросается на охотника; чаще, однако, раненый или только выпугнутый из берлоги М. бежит наутек и его догоняют с лайками. Для устранения всяких случайностей при охоте на берлоге, охотникипромышленники загораживают чело (выход) перекрещенными палками и М. убивают тогда, когда он, желая выбраться, просовывает между палками свою голову; иногда на чело берлоги накидывают сеть – путо. Наиболее опасною признается охота на М. с рогатиною, состоящею из ратовица (шеста в 21/2 арш.) с насаженным на него пером – обоюдоострым ножем; к основанию пера привязывается, на 11/2 врш . ремешке, палочка – поперечница, не допускающая рогатину проскочить насквозь зверя; иногда, вместо такой палочки, употребляется неподвижная металлическая перекладина. Напустив зверя шага на 2 – 3 (причем М., обыковенно, бросается, как собака, на четверинках и только редко на дыбах), охотник сильным, коротким, но без размаху, ударом вонзает рогатину в передние, «убойные» части зверя, т. е. в грудь или под лопатку. С рогатиною охотятся, большею частью, вдвоем, причем оба охотника прижимают зверя к земле до тех пор, пока он не издохнет. Орочоны (сибирскиe инородцы), охотясь на М., с короткою рогатиною, в одиночку, употребляют особую железную распорку, в виде якоря, которую всовывают в разинутую пасть М. и тем значительно обезоруживают его. К промысловым способам охоты на М. являются подкарауливание их весною, с лабаза, на падали, и в начале августа – на овсяных полях, куда М. выходят на ночь лакомиться овсом. Для добывания М. употребляются следующие ловушки: 1) палати, устраиваемые кругом отвода, ниже борти (улья в дупле): зацепившись за край палатей передними лапами и не имея опоры под задними лапами, М. повисает и, утомившись, падает на вбитые в землю заостренные колья; 2) еж – тяжелый чурбан, с торчащими наружу вершковыми гвоздями, навешиваемый над входом в борт; добравшись до нее, М. откидывает еж, который, затем, ударяет в него и так продолжается до тех пор, пока израненный и обессиленный зверь не упадет на землю; 3) подобным же образом прикрепляемое колесо, хватаясь за которое М. повисает в воздухе и, затем, падает на заостренные колья; описанные три ловушки употребляются в Полесье; 4) капканы, с привязанными к ним якорями или чурками, не дающими далеко уйти зверю и оставляющими след, по которому его разыскивают и добивают; 5) петли, с такими же чурками на конце веревки, из которой она сделана; 6) доски или треугольники с торчащими из них гвоздями с зазубринами, напоровшись на которые М. застревает до прихода охотника; 7) самострелы из лука или ружья, выстреливающие, когда М. задевает за протянутую поперек тропы бечеву – симку, 8) сжим; 9) ямы. Убитый М. доставляет: шкуру, которая ценится на месте, смотря по величине и качеству, от 10 до 50 р.; сало, идущее в аптеки, а также желчь, играющую значительную роль в сибирской народной медицине. Мясо М. едят только инородцы; гастрономы, впрочем, одобряют медвежьи окорока и ступни. См. А. Черкасов, «Записки охотника вост. Сибири» (СПб., 1884); Н. В. Егорнов, «М. и охота на него» («Журнал Охоты», 1874); Н. А. Дмитриев-Мамонов, «Охоты на М.» (там же, 1876, XII); Л. А. Львов, «Очерки главных способов охоты за хищными зверями» (там же, 1877); Л. Н. Сабанеев, «М. и медвежий промысел на Урале» («Природа и Охота», 1878, XI); С. В. Безобразом, «Наши медвежьи окладчики» (там же, 1888, V); М. В. Андреевкий, «Описание охоты на М. с рогатиною» (там же, 1894, III); А. Толбузин, «Борьба с хищниками в Зап. Европе» («Охотничья Газета», 1891, № 3).
    С. Б.

    Медведка

    Медведка (Gryllotalpa vulgaris L.) – насекомое, относящееся к порядку прямокрылых (Oitboptera), к сем. сверчковых (Gryllodea). Тело толстое, до 5 стм. длиною, густо покрыто очень короткими, бархатистыми серовато-бурыми, а на нижней стороне темно-желтыми волосками. Усики щетинковидные, члеников до 100, короче тела; глаза небольшие, выдающиеся, между ними два прибавочных глазка; щупальца длинные, булавовидные. Передне-грудь сильно развитая; передние ноги укороченные, толстые, с расширенными бедрами и трехугольными, на внешнем краю 4-зубчатыми голенями; лапки 3-членистые, с широким основным зазубренным суставом. Передние крылья укороченные, округло-трехугольные, с черными жилками, образующими ячейки, которые у самцов большие и правильней расположены и могут трением одна о другую производить звук; задние крылья большие, очень тонкие, в покое веерообразно сложенные и выдаются сзади брюшка, как два хвостика. Брюшко кончается двумя нитеобразными придатками, 8-членистое; 6-й сегмент у самца на брюшной стороне уже остальных, 7-й полулунный; у самки 6-й шире остальных, 7-й с двумя вдавлениями по бокам. Распространена по всей Европе за исключением крайнего Севера; имеются сведения о ее нахождении в средней и южной части России, в югозападной Сибири, в Туркестане, на Кавказе и в Малой Азии. В прочих частях света распространены другие М., которых описано около 12 видов. Появляются медведки в апреле, а в более северных местностях – в мае. Живут и гнездятся в рыхлой, например песчаной, или разрыхленной почве, не очень сырой; особенно любят унавоженную землю. Роют многочисленные, довольно поверхностные ходы, уничтожая на пути корешки всех встречающихся растений. В рыхлой почве способны сильно размножаться; вредят чаще всего на огородах и питомниках или в цветочных клумбах; реже повреждают хлебные и луговые культуры; попав на грядку, М. подъедает иногда в посевной бороздке сплошь все всходы. Питаются личинками других насекомых, живущими в земле, также земляными червями и даже поедают себе подобных. Спаривание совершается в начале июня, причем самцы призывают самок, издавая трением надкрылий особые звуки, в роде чириканья; в это время совершаются по вечерам их перелеты. В июне или в июле самка приготовляет, на глубине около 2 врш., яйцевидную полость, около вершка в поперечнике, в которую ведут с разных сторон отвесные и горизонтальные ходы, и кладет в нее 200 – 300 желтоватых, с просяное зерно величиною, яиц. Через 2 – 3 недели вылупляются бескрылые, проворные личинки, похожие по форме тела на взрослых, сначала белые, позднее буреющия. Первoe время жизни личинки проводят в гнезде; самка остается при них. Только после второй линьки, совершающейся обыкновенно в конце лета, они расходятся в разные стороны для самостоятельной жизни. В сентябре или октябре, после З линьки, они углубляются для зимовки предпочтительно в места, изобилующие навозом. Следующей весной личинки еще продолжают расти, линяют опять два раза; только после 5-й линьки получают крылья. Полагают, что, все развитие М. продолжается два года, так как после 4-й линьки, получив зачаточные крылья (фаза куколки), они зимуют еще раз, прежде чем слиняют последний раз.
    Меры борьбы. 1) В конце осени делают между грядками ямы, кладут в них лошадиный навоз, и засыпают землей; сюда собираются М. на зимовку и здесь их уничтожают раньше пробуждения их весною. 2) Ходы М. часто заметны на поверхности почвы, благодаря тому, что, она, подобно кроту, выкидывает наружу маленькия кучки земли, причем можно ход проследить до гнезда; это особенно удобно делать летом. 3) Среди многочисленных ходов М. закапывают в землю цветочный горшок (с закупоренным нижним отверстием) налитый до половины водою; края горшка должны быть несколько ниже уровня ходов; по ночам М. падают в горшок из ходов М. и затем их уничтожают. Это средство наиболее полезно в конце весны, когда самцы и самки делают особенно многочисленные ходы.
    Ив. Шевырев.

    Медея

    Медея (Mhdeia) – дочь колхидского царя Эета и Гекаты, внучка Гелиоса. Имя М. тесно связано с одним из древнейших греческих сказаний, об аргонавтах – обломком преданий о сношениях греков с странами Востока в доисторические времена. Чарам М. научилась от матери. Гера и Афродита зажгли в ней страсть к Язону, когда последний, во главе аргонавтов, прибыл в Колхиду за золотым руном. Чудесная мазь М. делает Язона мощным и неопалимым, и он укрощает дышущих огнем быков, вспахивает ими обширное поле; чарами М. усыплен тот змей, которому доверено было царем золотое руно, и Язон овладел сокровищем. Согласно уговору, в награду за услуги, Язон обязан был взять себе М. в жены и уехать в Грецию вместе с нею. Когда Эет пустился в погоню за аргонавтами и уже настигал их, М. изрубила брата своего Ансирта на куски и бросала куски в море; отец стал собирать останки сына, и погоня была замедлена. На Крите пал от руки М. великан Тал. По прибытии в Иолк Язон, при помощи М. отмстил Пелии за его насилия и преступления: М. уговорила дочерей Пелии зарезать отца и сварить в котле, уверяя, что из котла он выйдет живым и юным. По обнаружении цареубийства Язон и М. бежали в Коринф. Когда, после 10 лет супружеской жизни, Язон изменил М. ради Главки или Креузы, дочери коринфского царя, М., в гневе на супруга, умертвила юную невесту Язона и ее отца, причем орудием смерти: послужили платье и венец, отравленные ужасным ядом и принятые невестою в дар. Тут же умертвила М. двух детей своих от Язона, а сама на драконовой колеснице бежала в Афины, к царю Эгею. По одному из вариантов, М., по смерти Креонта, сделалась царицей Коринфа; коринфские женщины, желая свергнуть с себя иго варварки и волшебницы, умертвили 14 детей ее у алтаря Геры Акраи, где М. искала убежища. В Афинах М. родила Эгею сына Меда, но и оттуда была, изгнана, за покушениe отравить царского сына Тезея. Конец жизни М. провела в Колхиде, куда она возвратилась с сыном и где восстановила отца на царство, умертвив похитителя его власти, своего дядю Нерсеса; по другому сказанию, власть над Колхидой она предоставила сыну Меду, по имени которого названа была Медией (Мидией) завоеванная им страна. Черты кудесницы, изначала присущие образу М., возобладали над прочими ее свойствами в позднейших произведениях поэтов. У поэта александрийской школы, Аполлония Родосского (ок. 280 – 200 до P. Хр.), М. – общий тип кудесницы и чародейки, как изображает ее и Овидий в «Метаморфозах»: она низводит луну на землю, собирает и разгоняет тучи, потрясает леса и горы, смиряет змей и т. п. Древнейшее упоминание о М. содержится в «Феогонии» Гезиода; героиней драмы впервые сделал М. Неофрон. Еврипиду принаддежит честь разработки характера, в основных чертах своих созданного его предшественником; ни последующая древность греческая и римская (Сенека), ни новые драматурги (Корнель, Легуве) не прибавиди ничего существенного не только к характеру героини, но даже к построению драмы. Сказание о М. сохранилось, кроме Еврипида, у Диодора, Аполлодора, Гигина и Павсания. Имена городов Иолка, Коринфа, Афин, удерживаясь в сказании о М. до позднейших форм его, дают некоторое понятие о том, где возникло сказание и где получало дальнейшее развитие; но проникнуть в первоначальные мотивы сказания или в его основу едва ли возможно. Мифологи склонны сводить все сказание о Язоне и М. к солнечно-лунному мифу (Преллер, М. Мюллер, Рошер) или в образе М. видеть молнию, а в Язоне – солнечного героя, торжествующего над чудовищными силами грозы (Шварц, Дешарм). Кёлер сопоставляет множество европейских сказок и индийскую сказку о царевиче Срингабуджа, все с содержанием близким к тому, что рассказывается о М. («Orient u. Occident», II, 113 сл.). Проф. Воеводский ищет в сказании о М. следов людоедства («Каннибализм в греч. мифах», 328 сл.). Ср. Patin, «Etudes sur les tragiques grecs. Euripide» (I, 116 – 196); L. Schiller, «М. im Drama alter u neuer Zeit» (Инсб., 1864) Ф. Мищенко.

    Медина

    Медина (Medina, арабск. Medinat Rasul Allah или Medinat el Nabi, т. е. город посланника Божия, город пророка) – второй священный город магометан, у жителей которого пророк, не признанный жителями Мекки, нашел благоприятный прием; в М. он умер и похоронен. От 20 до 40 тыс. жителей. М. находится в 400 км. к С от Мекки и в 200 км. к В от гавани Янбо на Красном море, на границе большой аравийской пустыни, среди плодородной, хорошо орошенной равнины. Окружен стенами, имеет цитадель, считается первою крепостью Хеджаса. Знамениты мечети, прежде называвшиеса «Пять мечетей»; из них некоторые пришли в упадок. Главная мечеть – Эль-Гарам, т. е. Святыня – воздвигнута на месте дома, в котором умер Магомет; выстроена по образцу мечети в Мекке, но меньших размеров. В ней находится беломраморная гробница Магомета, а также и гробницы Абу-Бекра и Омара. Мечеть в своем настоящем виде существует с XV ст. Устроенный в XVI стол. подземный канал проводит в М. воду из лежащей в 3 – 4 км. дер. Коба. Незначительная торговля, главным образом с гаванью Янбо. Большое передвижение богомольцев; богатые подаяния стекаются со всего магометанского мира. Наравне с Меккой, М. недоступна для немагометан; однако, некоторые европейцы в магометанской одежде проникли в этот священный город и описали его – напр. Буртон (1852) и Буркгардт (1811).

    Медицинская география

    Медицинская география и статистика – Разнообразные проявления жизни и смерти, здоровья и болезни, видоизменяемые происхождением людей, их этнографическим характером, бытовыми условиями, уровнем культуры составляют специальный предмет М. географии. Она обнимает собою не только полную метеорологию, физическую и политическую географию данной местности, но и статистичесие законы народонаселения, сравнительную патологию племен, географическое распределение и странствование болезней. Известно, что некоторые болезни, зародившись в какойлибо местности, скоро распространяются за предеды своей родины и могут поражать самые отдаленные страны, если находят в них благоприятные условия ддя своего развития. В настоящее время типичнейшим страданием в этом отношении считается холера, отечество которой находится в Бенгалии. Прежде к числу таких болезней относилась чума, оспа и др., распространению которых положены пределы различными санитарными мероприятиями. Другие же болезни, как, напр., желтая лихорадка, лишены способности распространяться, несмотря на частые случаи заноса, далее известных стран. Только М. география, пользуясь современными научными исследованиями и опираясь на точные наблюдения, может указать на причинную связь различных болезней с теми или другими местными условиями. Неправильно ограничивать круг М. географии одним лишь изучением связи между болезненностью и смертностью населения с условиями данной местности, так как только медицине доступно изучение различных важных отделов М. климатологии, антропологии, вопросов об акклиматизации, имеющих столь важное значение в настоящее время массовых переселений, вопросов об особенностях физического развития тех или других народов, законов их роста, наступления половой зрелости и т. д. Изучение же законов, по которым болезни распределяются и распространяются по поверхности земного шара, составляет предмет географической патологии, причем последняя изучается с двух сторон: или болезни являются объектом, а местность, где они наблюдаются, присущими им особенностями – так наз. географическая носология . Так, напр., говорят о пендинской язве, о гвинейском черве, о бери-бери, о географическом распределении лихорадок, чумы и т. п. С другой стороны, говоря о местности, как объекте, указывают на господствующие в ней болезни, как о присущих ей особенностях, что составляет М. географию в тесном смысле этого слова. Так, напр., говорят о болезнях тропических стран, о болезненности того или другого уезда, губернии, той или другой страны и т. д. Местность, в пределах которой наблюдается какая-либо болезнь, называется областью распространения болезни, причем определяются не только границы последней по отношению к долготе и широте, но и по отношению к высоте над уровнем моря. Подобно географии физической и политической, М. география нуждается в статистике, которая состоит только в применении чисел к отысканию и сравнению фактов и получении обоснованных выводов. Изучение как нормальных, так и ненормальных физических процессов в общественных группах составляет предмет М. или, точнее говоря, санитарной статистики. На практике выработалось определение, что в круг ее входит только изучение массовых физических уклонений от нормы. Это определение, особенно горячо поддерживаемое немецкими авторами, обусловливается, вероятно, только тем, что санитарное состояние общества, отдельных частей, целых народов и стран трудно поддается определению путем оценки положительных признаков, за отсутствием необходимого материала. Только относительно некоторых отдельных возрастных групп существуют достаточно для общих выводов наблюдений. Так, например, во многих странах тщательно изучается физическое состояние детей школьного возраста (между прочим, в СПб. и Москве исследуются все поступающие в городские школы дети). Наконец, почти во всех европейских государствах ежегодно исследуются многие сотни тысяч конскриптов, что позволило собрать весьма ценные сведения о санитарном состоянии мужской части населения 20-летнего возраста. Но так как подобных положительных признаков очень немного, то приходится пользоваться отрицательными признаками, заболеваемостью и смертностью, статистика которых имеет главнейшей своей задачей математическое выражение частоты заболеваний, их продолжительности, силы, опасностей, ими представляемых, как общими своими свойствами, так и в связи с различными переменными условиями. Но подобно тому, как патология человека немыслима без знания физиологии его, так и изучение болезненности целых обществ немыслимо без знания его нормальной жизни. Смотря на человеческое общество, как на целый организм, строение и отправления которого подчиняются определенным, хотя не всегда нам близко знакомым законам, – и изучение его с точки зрения общественной гигиены должно идти таким же путем, как идет изучение всякого организма: необходимо ознакомиться с анатомией, физиологией и патологией человеческого общества, взятого в совокупности. Под анатомией общественного тела подразумевается состав населения во всех самых разнообразных отношениях. Физиология его, которую Кетле назвал общественной физикой, исследует нормальные физические (рост, вес, размеры тела) и нравственные свойства; патология – исследует уклонения жизненных процессов от нормы. Таким образом, М. статистика представляет учение о патологических явлениях среднего человеческого организма, совершающихся под влиянием как физических сил природы, так и условий создаваемых самим человеком. Вот почему санитарная статистика занимается не только исследованием болезненности, причин и условий ее, но также демографией, изучает рождаемость, смертность, браки, прирост населения, возрастной состав его и вообще находится в тесной связи с изучением различных бытовых условий жизни населения. В виду однородности своих задач, М. география немыслима без М. статистики, так как, с точки зрения первой, условия, делающие страну здоровой или неблагополучной для ее населения, вопросы об эндемических, т. е. присущих данной местности, болезнях, представляются проблемами, доказываемыми только статистическим путем. М. география и статистика, помимо научного интереса, имеют чисто практическое значение для администратора, гигиениста и врача. Так, напр., знакомство со способами распространения болезней решает вопрос о необходимости или бесполезности карантинов. Отправляя войска в какую-либо новую местность, необходимо знать характер господствующей в ней болезненности для своевременного принятия соответственных мероприятий. Так, напр., незнакомство с М. географией Мадагаскара стоило в прошлом году громадных потерь для французской армии. Наконец, на практике ежедневно приходится решать вопрос о местожительстве для больного, одержимого тем или другим страданием: золотухой, бугорчаткой, ревматизмом, что требует обстоятельного знания климатических и патологических условий страны. Точно также, только благодаря М. статистике, удалось доказать всю пользу оспопрививания, необходимость сокращения рабочего дня, связь между неурожаями и смертностью населения, влияние профессий на заболеваемость и смертность и т. п. Несмотря на громадное накопление самого разнообразного материала, М. география и статистика до сих пор представляются науками мало разработанными. Это обусловливается, с одной стороны, недостаточным знакомством со многими малоисследованными местностями, особенно в медицинском отношении, с другой – в крайней трудности получения точного материала, удовлетворяющего всем требованиям статистики заболеваемости, тем более, что государство и наука предъявляют к имеющемуся материалу довольно разнородные требования. Так, напр., нет возможности получить точные сведены об общем числе заболевших, так как не все они обращаются за врачебною помощью, а из обратившихся к врачам далеко не все регистрируются. Вследствие этого, для научных целей приходится почти постоянно довольствоваться данными, имеющими относительную ценность, как, напр., цифрами движения больных в различных лечебных заведениях. Но подобными данными нужно пользоваться с крайней осторожностью и выводы из них только до некоторой степени могут характеризовать действительное санитарное состояние всего населения. Почти тоже самое можно сказать о цифрах распространения заразных и повальных болезней, о заболеваемости некоторых профессиональных групп населения, которые хотя и дают более детальные данные, но все же крайне недостаточные. Даже по отношению к смертности, общие данные о которой хорошо изучены, не удалось достигнуть надлежащего развития знакомству с причинами ее в связи с различными переменными влияниями. Помимо того, смерть, как следствие болезни, является только у некоторой части заболевших. Многие болезни чрезвычайно распространены, но редко влекут за собою смертельный исход. Таким образом они играют существенную роль в общей заболеваемости населения, подрывают его рабочую способность, причиняют много физических страданий, но почти ничем не выражаются в статистике смертности (перемежающаяся лихорадка, сифилис). Другие болезни, напротив, почти всегда кончаются смертельно (столбняк, чума и др.). Вот почему и не сушествует параллелизма между заболеваемостыо и смертностью и по данным последней нельзя судить о степени распространения первой. Для отдельных частей населения имеются чрезвычайно важные указания, как, напр., для членов различных обществ страхования жизни, членов рабочих вспомогательных касс, касс взаимной помощи при заболеваниях. Точно также высокую ценность представляют данные о болезнях в войсках, а также материалы различных страховых обществ. Так, например, Нейсону, по материалу Friendly Societies (касс вспомоществования заболевшим) в Англии, многочисленных английских и шотландских союзов взаимной помощи, удалось довольно подробно ознакомиться с болезненностью рабочих. Такие же превосходные работы принадлежат Гейму, по материалу лейпцигского страхового общества «Взаимность», и др. Из многочисленных таблиц, составленных этими и другими учеными, видно, что средняя продолжительность болезненности увеличивается с возрастом. Так, напр., больной в возрасте 21 – 25 лет ежегодно болеет около 4 недедь; в возрасте 51 – 55 лет каждый болеет около 81/2 недель, а в возрасте 71 – 75 лет около 321/2 недель. Эта зависимость средней продолжительности болезненных дней от возраста одинаково выражена как при страданиях, окончившихся выздоровлением, так и при смертельном их исходе. В связи с возрастом возрастает и частота заболеваемости. Процент долго протекающих хронических болезней, равно как болезней, не вынуждающих больных к пребыванию в постели, подымается весьма быстро и сильно от младших к старшим возрастным группам. Особенный интерес и громадную важность, в видах профессиональной гигиены, представляет статистика влияния профессий на состояние здоровья, причем оказывается, что каждой из них присуща своя заболеваемость и смертность. Ломбард разобрал 8488 случаев смерти мужчин, перешедших 16-летний возраст, за время 1796 – 1830 гг., в Женеве. Средний возраст умерших равнялся 55 годам. Все профессии он распределил на свободные, либеральные (состоятельные), промышленные и ремесленные. Он утверждает, что, при прочих равных условиях, бедность сокращает продолжительность жизни на 7,5 года. Пассивный, сидячий образ жизни также ранее влечет за собою смерть. Нейсон, с поразительной убедительностью, доказал, что рабочие, занимающиеся упорным и тяжелым трудом, но живущие при благоприятных условиях (мелкие ремесленники и фабриканты), отличаются меньшею смертностью и большею продолжительностью жизни, чем все население Англии вообще. Вообще, при профессиях влияние оказывает образ жизни, а не род занятий. Земледельческие классы населения, как то: фермеры, скотоводы, садовники, полевые рабочие, лесопромышленники отличаются самой высокой вероятною продолжительностью жизни. Из сословий, получивших высшее образование, всего дольше живут духовные; всего ранее умирают врачи. Далее, благоприятные шансы жизни представляют ученые, юристы, высшие чиновники, гражданские инженеры, преподаватели в университетах и гимназиях. Конечно, при оценке влияний рода занятий на заболеваемость и среднюю продолжительность жизни, нужно иметь в виду различные внешние условия жизни, как, например, средства к жизни, размеры вознаграждения, питание, жилища, образование и т. п. Женщины, особенно ведущие сидячий образ жизни, заболевают чаще мужчин. Легкая работа в закрытом, плохо вентилируемом помещении связана с гораздо большею смертностью, чем тяжелый труд на открытом воздухе, так как занятия первого рода часто связываются с болезнями органов дыхания, с работою в пыли, при высокой температуре, с сидячим или стоячим положением. У лиц, живущих умственным трудом, чрезвычайно часты первные заболевания. Точно также М. статистике до некоторой степени удалось проследить связь заболеваемости и смертности с социальными условиями: богатством, бедностыо . Приведенными примерами статистики профессии по отношению к заболеваемости и смертности определяется все практическое значение М. статистики. Статистические исследования, определяя связь отдельных фактов с известными явлениями, указывают, куда и как направить специальные исследования. Что касается М. географии и важнейшего отдела ее, географической патологии, то об отдельных болезнях говорится при описании их. Объяснение указываемых ею фактов находится в тесной связи с успехами других наук. Так., напр., многие наблюдения, взятые из различных эпидемий холеры, казались случайными, необъяснимыми, пока бактериологическое изучение свойств холерных микробов не дало вполне удовлетворительного решения этим загадкам. Только благодаря М. географии удалось определить связь между зобом, кретинизмом и высотой местности. Таким образом и М. география констатированием отдельных явлений также дает исследователям указания путей дальнейших работ относительно причин самых разнообразных страданий.
    Г. М. Г.

    Медичи

    Медичи – знаменитая флорентийская фамилия, в конце XII ст. переселившаяся во Флоренцию из мет. Муджело (Muggelo), но до XIV в. не игравшая роли. Составив себе большое состояние коммерческими операциями, Медичи с половины XIV века принимают деятельное участие в борьбе народа (ророlo minuto) с знатью, образовавшеюся из слияния дворянства с богатой буржуазией (popolo grasso), и всегда стоят на стороне народной партии. В 1360 г. Бартоломео М. составил неудачный заговор против знати, во главе которой стояли Альбицци, а в 1378 г. его брат Сальвестро, заняв высшую должность в республике (гонфалоньере), противодействием знати вызвал восстание черни (бунт Ciompi), которое было подавлено Альбицци; Сальвестро был изгнан и вся фамилия М. была лишена права занимать общественные должности в течение 10 лет. В начале XV ст. Джиованни М. достиг высших должностей, а в 1434 г. его сын Козимо, воспользовавшись недовольством народа знатью за частые войны и тяжелые налоги, захватил в свои руки власть. С этих пор до конца столетия фамилия М: управляет республикой и приобретает громкую известность покровительством всем направлениям Ренесанса. При слабоумном и бесхарактерном сыне Козимо, Пьеро, популярность М. пострадала: против них был составлен заговор, который хотя и окончился неудачей, но вовлек Флоренцию в войну с Венецией. Сыновья Пьеро, Лоренцо и Джулиано, восстановили прежнее значение фамилии. Заговор Пацци (1478) и умершвление Джулиано только усилило влияние М. После смерти Лоренцо (1492) его старший сын Пьеро уступил Карлу VIII, двинувшемуся на Неаполь, несколько важных пунктов в владениях Флоренции, за что он, как изменник родине, был изгнан; вместе с тем была восстановлена демократическая республика (1494). Все попытки Пьеро (умер в 1503) вернуть прежнее положение остались безуепешными и только в 1512 г партия М. снова стала во главе республики. Когда, в 1513 г., кардинал Джиованни, брат Пьеро, вступил на папский престол под именем Льва Х, сын Пьеро, Лоренцо, и другой племянник папы кардинал Джулио, сын Джулиано герцога Немурского, заняли прежнее положение во Флоренции. Папа дал Лоренцо герцогство Урбинское и устроил его брак с родственницей французского королевского дома, Магдалиной де ла Тур д'Оверн. После смерти Лоренцо (1519), оставившего только дочь Катерину, будущую жену короля франц. Генриха II, власть оставалась в руках Джулио до 1623 г., когда он сделался папой, под именем Климента VII . Во главе флорентийской республики стал тогда Алессандро, побочный сын Лоренцо, и кардинал Ипполито, побочный сын герц. Немурского. Франц. политика Климента VII, вызвавшая разграбление Рима немцами, привела к изгнанию М. из Флоренции (1527). Тогда папа заключил союз с Карлом V и с его помощью возвратил Флоренцию Алессандро. После 10-месячной осады Флоренция сдалась нем. войскам (1530); Алессандро, женившийся на Маргарите, побочной дочери Карла V, получил от него наследственную монархическую власть во Флоренции, с титулом герцога. Распутство герцога создало массу недовольных, которые, после безуспешной жалобы на него Карлу V, составили заговор; Алессандро был убит своим родственником Лоренцино (1537), но убийца вынужден был бежать и впоследствии был убит в Венеции (1548). Со смертью Алессандро кончилась линия М., шедшая от Козимо Старшего. Попытки флорентийцев восстановить республику окончились неудачей: Карл V настоял на передаче власти герцога Козимо М., потомку брата старшего Козимо, Лоренцо. Ловкий политик и бессовестный тиран, Козимо I (1537 – 74) поставил своей задачей образовать из Тосканы одно государство и сосредоточить в своих руках абсолютную монархическую власть. Жестоко преследуя, при помощи инквизиции, своих противников, он конфискациями и монополиями собрал значительные средства, с помощью которых создал флот, завоевал Сиену и находил себе союзников во внешней политике; приобрел от папы Пия V титул великого герцога и торжественно короновался в Риме. Заботясь о династических интересах, Козимо старался расширять свою фамилио: покровительствовал Оттавиано М. и его сыновьям (из которых один, Алессандро, был впоследствии папой), хотя эта фамилия принадлежала к другому роду) признал членом своей фамилии Джан-Джиакомо Медикини, миланца по происхождению, и помог его брату получить папский престол.
    Верный семейным преданиям, Козимо покровительствовал просвещению и реставрировал университет в Пизе. Его сын и преемник Франческо (1574 – 87) держался направления отца, но значительно уступал ему талантами и находился в подчинении у своей второй жены, Бьянки Капелло, влияние которой было особенно вредно для финансов. Франческо основал академию della Crusca и покровительствовал естественным наукам. Его преемником был его младший брат, кардинал Фернандо (1587 – 1609), лучший из герцогов М. Противодействуя интригам своего младшего брата и соперника, Пьетро, Фернандо был свободен от тираннической политики своих предшественников, особенно губительной в экономической сфере. Покровительствуя наукам и искусству (он основал музей Uffizii), Фернандо особенно заботился о земледелии и торговле: облегчил налоги, уменьшил тяжесть монополий, осушил Мареммы, устроил гавань в Ливорно. Во внешней политике он несколько сблизил Флоренцию с Францией, выдав дочь своего предшественника, Mapию, за Генриха IV. Сложив с себя сан кардинала при вступлении на престол, Фернандо женился на Христине Лотарингской, и его сын от этого брака, Козимо II, был его преемником (1609 – 21). Его правление, с фантастическими планами завоеваний на Востоке и полным подчинением Испании, было началом упадка Флоренции; только покровительство просвещению (Кози мо II поощрял Галилея) оставалось неизменным и при нем, и при его сыне и преемнике, Фернандо II (1621 – 70). Первые 7 лет во главе правления стояли, как регентши, бабка и мать Фернандо австрийская принцесса Мария-Магдалина, и в это время Тоскана дошла почти до полного одичания. Фернандо усердно старался улучшить положение страны, но без большого успеха. Из многочисленных братьев Фернандо особенно взвестны Маттео, принимавший участие в 30-летней войне, и, последняя знаменитость из дома М., кардинал Леопольде, защищавший, вместе с Фернандо, Галилея. Сын и преемник Фернандо, Козимо III (1670 – 1723), ханжа и педант, не мог остановить упадка Флоренции. У сыновей его не было потомства. Козимо III заставил своего брата, кардинала Франческо, сложить духовный сан и жениться, но и этот брак остался бесплодным. Наследник Козимо, сын его Джиованни-Гасто (1723 – 37), болезненный и до времени состарившийся, не принимал почти никакого участия в управлении. Со смертью его сестры Анны-Марии (1743) прекратилась владетельная линия М. Из второстепенных ветвей фамилии М. до настоящего времени сохранились во Флоренции М.-Торнаквинчи (Tornaquinci), маркизы Кастелина, и в Неаполе князья Оттайяно (Ottaiano) и герцоги Сарло. См. Lissa, «Famiglie celebri italiane», и Buser, «Die Beziehungen der М. zu Frankreich» (Лпц., 1879).
    М. К.

    Медресе

    Медресе, мадраса (араб., училище) – у мусульман высшая школа. В России М. встречаются во всех местностях со сплошным мусульманским населением, но особенно многочисленны М. в Ср. Азии. Древнейшие М. существуют в Самарканде, Коканде и Ташкенте; основание их относится к XV в. Большинство М. в Туркестане основано в текущем столетии. Благоустроенное М. имеет вид правильного четырехугольника, обнесенного кирпичной стеною, ко внутренней стороне которой пристраиваются худжра (кельи для учащихся, а иногда и для учителей), одна или несколько дарсхане (классная комната) и мечеть. Наибольшая часть М. находится в городах или больших базарных селениях. Основаны они и содержатся исключительно на средства от вакуфов; многочисленность М. указывает на то, каким богоугодным делом считается у мусульман распространение училищ. Заведывающий вакуфом данного М. (мутавалий) ведет всю хозяйственную его часть, которая совершенно независима от учебной; последняя находится в исключительном ведении мударриса (преподавателя). В больших и богатых М. несколько мударрисов. В былое время назначение мударрисов производилось или лично ханом, или хакимами, управлявшими отдельными вилайетами. В русском Туркестане порядок назначения мударрисов установлен лишь с 1891 г: о выборе мударриса составляется местным обществом приговор, который, вместе с заключением инспектора училищ, препровождается к главному инспектору училищ края, от которого и зависит утверждение избранного лица в должности. Почти все мударрисы принадлежат к питомцам М. Бухары; немногиe лишь получили свое образование в Коканде. Мударрисы вступают обыкновенно в должность не моложе 40 лет и не покидают ее до глубокой старости или до самой смерти. Ученики М. носят названия: мулла (грамотный), талиб-и-ильм или просто талиб (ищущий знания), шакирд (ученик, подмастерье). В М. поступают юноши, прошедшие курс в низших мусульманских школах – мектэбе, где они научились читать по-арабски В среднеазиатских М. ученики начинают с того, что выучивают наизусть аваль-и-ильм (начало науки) – краткий мусульманский катихизис, изложенный на персид. яз. в вопросах и ответах. Засим следует первый отдел курса – грамматический; учащиеся должны овладеть араб. яз. настолько, чтобы без особого труда следить за дальнейшими отделами курса. Следующий курс распадается на два отдела – мушкилят (общеобразовательный) и масаля (юридический). В состав первого входят богословие, логика, диалектика, метафазика с отделом астрологии и космографии, канонические предания и объяснения к корану. Юридический курс слагается из изучения религиозного права (о деяниях безусловно и условно обязательных, одобрительных, неодобрительных и запрещенных, об обрядах и т. п.) и гражданских и уголовных законов теократического мусульм. государства. Весь курс вообще никогда не выполняется. Полный юридический курс проходят те, кто надеется со временем занять должность казия, муфтия или вообще считает необходимым близко познакомиться с мусульм. юриспруденцией. Из др. наук большим уважением пользуется математика, но она проходится лишь попутно при изучении наследственного права и сводится к четырем правилам арифметики и некоторым положениям геометрии, необходимым для измерения земли при разделе ее между наследниками, а также при купле-продаже. Затем в М. знакомятся с географией, под которой разумеют свод древних народных сказаний на географические темы (напр. об острове на Индейском океане, населенном кинокефалами), и с первыми начатками народной медицины. Учеников стараются убедить, что кругом наук, изучаемых в М., исчерпывается человеческая мудрость и человеческая нравственность. Самое изучение сводится к заучиванию наизусть известных кник), отчасти изложенных стихами. Ученики М. подразделяются на три класса или разряда: младший – одна, средний – аусат, старший – ала. Экзаменов при переходе в старший класс не существует: окончив изучение известной книги и переходя к следующей, учащийся тем самым становится учеником высшего класса, определенных сроков для пребывания в том или другом классе или, что все равно, для изучения назначенных для класса книг, нет; фактически пребывание в каждом из трех классов продолжается средним числом от 3 до 4 лет. Случается, что ученик сидит в одном классе от 8 до 10 лет. Возраст учащихся колеблется от 15 до 40 лет. Число их в одних М. не превышает 5 – 10, в других доходит до 300 и больше. В последние годы заметно увеличивается число учащихся в М. Ферганской области; в 1891 г. в них было 5407 учащихся, из них 2553 в одном Коканде. О туркестанских М. ср. отчет Ф. М. Керенского в «Ж. М. Н. Пр.» 1892 г., №11.

    Медузы

    Медузы – те из жгучих кишечнополостных (Cnidaria), тело которых расширено в студенистый колокол или диск («зонтик»), с ротовым отверстием или ротовым мешком на нижней стороне. Тело М. снабжено на краю щупальцами, а по большей части и органами чувств (краевыми тельцами); за немногими исключениями, М. ведут пелагический образ жизни и размножаются половым, а иногда, кроме того, и бесполовым способом. М. свойственны гидромедузам, сцифомедузам и отчасти сифонофорам. По строению различают два основных типа медуз: гидроидных медуз (Craspedota), свойственных гидромедузам и сифонофорам, и сцифомедуз (Acraspeda, Scyphomedusae, Асаlephae). Они лишь в редких случаях прикрепляются к подводным предметам спинною стороною зонтика, вытянутой у люцернарий в длинную ножку, или лежат на дне ротовой стороной кверху; обыкновенно М. проводят жизнь свободно плавая. Иногда животное проводит почти всю жизнь в стадии М., причем из яйца выходит личинка, которая и превращается прямо в М., в других случаях из яйца, отложенного М., развиваются гидроидные полипы или подобные им сцифополипы, и лишь на них, путем почкования, развиваются М. (метагенез); и прямое развитие М., и развитие путем метагенеза встречается и у гидромедуз, и у сцифомедуз, а у сифонофор – лишь последнее. По строению, можем считать М. за видоизмененного полипа; некоторые М. по строению настолько близки к полипам, что могут считаться промежуточной формой между теми и другими; таковы напр. люцернарии. Не всегда почка на теле полипа, развивающаяся в половую особ, дает вполне развитую типическую М., способную к отдельной самостоятельной жизни: у некоторых гидроидов развиваются особи: более простого строения, чем типические М. – так называемые медузоиды, без щупалец, без ротового отверстия, часто без органов чувств, с недоразвитыми радиальными сосудами и т. д.; они могут вовсе не отделяться от колонии. Наконец, недоразвитие может идти до того, что развиваются почкованием тела, в которых едва можно различить черты строения М. и которые являются как бы просто органами размножения (гонофоры).

    Медуница

    Медуница или медуника – народное название многих растений, наиболее же распространенное название видов рода Pulmonaria L., относящихся к сем. бурачниковых (Воraginaceae). Это многолетние травы, имеющие подземные многолетние ветвистые корневища, надземные однолетние цветущие стебли, покрытые сидячими листьями; на корневищах, кроме того, развиваются еще пучки длинночерешчатых, цельных простых листьев. Цветки собраны на верхушках стебля в немногоцветных завитках. Цветок имеет пятилопастную чашечку, ворончатый венчик, с 5 группами волосков в зеве, пять тычинок и пестик, с четырехорешковою завязью. Известны четыре вида М., растущих в Европе и в западной Азии. В Европейской России встречаются три вида в лесах, кустарниках и на склонах: P. mollissima Kern. (волосистая М.), P. officinalis L. (лекарственная M.) и P. anguslifolia L. (узколистная М.). М. лекарственная употребляется в народной медицине от золотухи и др. болезней. М. являются у нас ранними весенними растениями.
    С. Р.

    Междометие

    Междометие (грамм.) – одна из так называемых «частей речи». М. в огромном большинстве случаев представляют собой нечто совсем непохожее на другие части речи или на какие-нибудь словообразовательные элементы (суффиксы, префиксы) и т. д. Эта особенность М. находится в связи с их значением, всегда равносильным самостоятельному неполному предложению. Отсюда также вытекает известное правило интерпункции, требующее отделения М. запятой от прочих членов предложения, если М. стоит в начале предложения: ну, тащися сивка!; эй, братец! и т. д. М. могут быть раздедены на несколько классов: 1) М. – звукоподражания в роде бац! хлоп! бух! нем. puffi! hopsa! и т. д. 2) М. – эмоциональные возгласы, выражающие субъективные состояния говорящего: боль, радость, отвращение, недоумение и т. д. : ай, ой, ох, ах, а, брр, тьфу, гм и т. д.) нем. au! ei! nа! и т. д., наконец 3) М. – представляющие собою род звуковых жестов, имеющих целью обратить чье-либо внимание на говорящего: эй! пст! тсс, шш, ну и т. д. Во всех этих случаях М. являются заменителями известных определенных выражений и целых предложений. Вместо тьфу или брр, можно сказать: «какая гадость!», вместо тсс – «тише, не шумите», вместо эй или pst – «подите сюда», «послушайте» или просто сделать призывный жест рукой и т. д. Употребление М. в качестве членов предложения, стоящих в связи с другими членами, вообще очень редко. Немногочисленными образчиками его могут служить случаи в роде: «ахти мне горемычной», «увы мне бедному» = лат. eheu me nuserum, нем. webe dem armen и т. д. И среди М., несмотря на их иногда древний и неясный этимологический состав, встречаются позднейшие сложные образования, подвергшиеся интеграции и затем различным звуковым процессам в роде исчезновения конечных согласных и т. д. Так русское М. спасибо возникло из целого предложения: «спаси Бог» и т. д. Такое же звуковое сокращение лежить в основе. нем. М. Herje = Herr Jesus, о je! = o, Jesus ! jemine = Jesu Domine. Нередко такие божбы или клятвы сознательно переделываются в силу эвфемизма, напр. немецкий potztausend возникло из Gottes tausend Wunden («тысяча ран Божиих»), франц. согbleu, parbleu, morbleu из corps de Dieu, par Dieu, mort de Dieu и т. д. В обыкновенной речи М. встречаются редко, в поэтической – чаще; это свидетельствует вообще о падении, вымирании М. (поэтический язык всегда архаичнее разговорного). Что М. имеют иногда значение предложений, видно из соединения некоторых М. с личным окончанием – те: а нуте ребята! и т. п.
    С. Б – ч.

    Мезозойская эра

    Мезозойская эра – так называется в геологии весьма значительный период в истории развития земли, следовавший за палеозойской эрой и предшествовавший кайнозойской эре, к которой геологи относят и переживаемый нами период. Отложения М. эры составляют М. группу слоев, которая в свою очередь распадается на три крупных отдела или системы: триасовую или триас, юрскую и меловую. Общая мощность слоев М. группы определяется для некоторых местностей Европы по крайней мере в 3300 м., а площадь, занятая в настоящее время М. образованиями на земной поверхности, равняется, по Тилло, 20 милл. кв. км., что составляет почти 1/5 часть всей суши. В Европе, где М. эра впервые изучена и установлена, начало ее знаменуется значительным ослаблением вулканической деятельности, столь энергично проявлявшейся в палеозойскую эру. Период затишья продолжается в течение всей М. эры и нарушается лишь с наступлением кайнозойской. Сравнительно небольшие извержения порфиров происходили лишь в сев. Шотландии и Тироле, а может быть к этому же времени относятся некоторые изверженные породы Крыма и Кавказа. Напластование осадочных пород М. группы является по большей части спокойным и малонарушенным, особенно по сравнению с пластами палеозойской группы; они выведены из горизонтального положения и собраны в крутые складки только в высоких горных хребтах, каковы: Юра, Альпы, Крым и Кавказ и в ближайшем соседстве с некоторыми другими горными массивами. Осадочные образования М. группы отличаются от предшествовавших палеозойских и по петрографическому составу. Известняки пользуются здесь гораздо большим распространением, чем в пластах палеозойской группы; напротив, глинистые, кремнистые сланцы и кварциты совсем не встречаются – место их занимают глины, мергели и песчаники, часто весьма рыхлые. В органическом мире также происходят чрезвычайно существенные изменения. В средине эры появляются первые млекопитающие, из отряда сумчатых, костистые рыбы, а в конце эры первые птицы, правда, еще сохранившие некоторые особенности организации пресмыкающихся, и, наконец, лиственные деревья. Чрезвычайным развитием пользовались в это время, особенно характерные для М. эры, разнообразные морские и наземные ящеры, иногда гигантских размеров, а из моллюсков – аммониты и белемниты. Плеченогие, столь распространенные в палеозойских отложениях, уступают место устрицам и другим пластинчатожаберным, морские лилии уступают преобладание морским ежам, кораллы четверного палеозойского типа сменяются шестерными (Hexacorallia). Окончательно вымирают к этому времени трилобиты и цистидеи. В мире растений лепидодендроны, каламиты и другие древовидные тайнобрачные палеозойской эры сменяются саговыми и хвойными деревьями.
    Б. П.

    Мей Лев Александрович

    Мей (Лев Александрович) – известный поэт. Род. 13 февр. 1822 г. в Москве; сын обрусевшего немца-офицера, раненного под Бородином и рано умершего; мать поэта была русская. Семья жила в большой нужде. Учился М. сначала в моск. дворянском институте, откуда был переведен в царско-сельский лицей. Окончив в 1841 г. курс, М. поступил в канцелярию моск. ген.-губернатора и прослужил в ней 10 лет, не сделав карьеры. Примкнув в конце 40-х гг. к так называемой «молодой редакции» погодинского «Москвитянина», он стал деятельным сотрудником журнала и заведывал в нем русским и иностранным литературным отделом. В начале 50-х гг. только что женившийся М. получил место инспектора 2-й московской гимназии, но интриги сослуживцев, не взлюбивших кроткого поэта за привязанность к нему учеников, вскоре заставили его бросить педагогическую деятельность и перебраться в Петербург. Здесь он только числился в археографической комиссии и отдался исключительно литературной деятельности, принимая участие в «Библиотеке для Чтения», « Отечеств. Записках», «Сыне Отечества», «Русском Слове» начальных лет, «Русском Мире», «Светоче» и др. Крайне безалаберный и детски-нерасчетливый, М. жил беспорядочной жизнью литературной «богемы». Еще из лицея, а больше всего из дружеских собраний «молодой редакции» «Москвитянина» он вынес болезненное пристрастие к вину. В Петербурге он в конце 50-х гг. вступил в кружок, группировавшийся около гр. Г. А. Кушелева-Безбородка. На одном из собраний у графа Кушелева, на котором было много аристократических знакомых хозяина, М. просили сказать какой-нибудь экспромпт. Прямодушный поэт горько над собою посмеялся четверостишием: «Графы и графини, счастье вам во всем, мне же лишь в графине, и притом в большом». Большие графины расшатывали здоровье М. и порою доводили его до совершенной нищеты. Дело раз дошло до того, что, забрав во всех редакциях авансы и задолжав всем приятелям, он сидел в лютый мороз в нетопленной квартире и, чтобы согреться, разрубил на дрова дорогой шкаф жены. Беспорядочная жизнь надорвала его крепкий организм; он умер 16 мая 1862 г. М. принадлежит, по определению Аполлона Григорьева, к «литературным явлениям, пропущенным критикою». И при жизни, и после смерти им мало интересовались и критика, и публика, несмотря на старания некоторых приятелей (А. П. Милюков в «Светоче» 1860 г. № 5, Аполлон Григорьев, Вл. Р. Зотов, в первом томе мартыновского издания сочинений М.) произвести его в первоклассные поэты. Это равнодушие понятно и законно. М. – выдающийся виртуоз стиха, и только. У него нет внутреннего содержания; он ничем не волнуется и потому других волновать не может. У него нет ни глубины настроения, ни способности отзываться на непосредственные впечатления жизни. Весь его чисто внешний талант сосредоточился на способности подражать и проникаться чужими чувствами. Вот почему он и в своей замечательной переводческой деятельности не имел любимцев и с одинаковою виртуозностью переводил Шиллера и Гейне, «Слово о полку Игореве» и Анакреона, Мицкевича и Беранже. Даже в чисто количественном отношении поэтическое творчество М. очень бедно. Если не считать немногочисленных школьных и альбомных стихотворений, извлеченных после смерти из его бумаг, а брать только то, что он сам отдавал в печать, то наберется не более десятков двух оригинальных стихотворений. Все остальное – переложения и переводы. А между тем писать М. стал рано и в 18 лет уже поместил в «Маяке» отрывок из поэмы «Гванагани». Почти все оригинальные стихотворения М. написаны в "народном " стиле. Это та археологически-колоритная имитация, которая и в старом, и в молодом «Москвитянине» считалась квинтэссенциею народности. М. брал из народной жизни только нарядное и эффектное, щеголяя крайне вычурными неологизмами («из белых из рук выпадчивый, со белой груди уклончивый» и т. п.) – но в этом условном жанре достигал, в деталях, большого совершенства. Переимчивый только на подробности, он не выдерживал своих стихотворений в целом. Так, прекрасно начатый «Хозяин», изображающий томление молодой жены со старым мужем, испорчен концом, где домовой превращается в проповедника супружеской верности. В неподдельной народной песне старый муж, взявший себе молодую жену, сочувствием не пользуется. Лучшие из оригинальных стихотворений М. в народном стиле: «Русалка», «По грибы», «Как у всех-то людей светлый праздничек». К стихотворениям этого рода примыкают переложения: «Отчего перевелись витязи на святой Руси», «Песня про боярина Евпатия Коловрата», «Песня про княгиню Ульяну Андреевну Вяземскую», «Александр Невский», «Волхв» и перевод «Слова о Полку Игореве». Общий недостаток их – растянутость и отсутствие простоты. Из стихотворений М. с нерусскими сюжетами заслуживают внимания: «Отойди от меня, сатана» – ряд картин, которые искушающий диавол развертывает перед Иисусом Христом: знойная Палестина, Египет, Персия, Индия, угрюмо-мощный Север, полная неги Эллада, императорский Рим в эпоху Тиверия, Капри. Это – лучшая часть поэтического наследия М. Тут он был вполне в своей сфере, рисуя отдельные подробности, не связанные единством настроения, не нуждающиеся в объединяющей мысли. В ряду поэтов-переводчиков М. бесспорно занимает первостепенное место. Особенно хорошо передана «Песня песней». М.драматург имеет те же достоинства и недостатки, как и М.-поэт; превосходный, при всей своей искусственной архаичности и щеголеватости, язык, прекрасные подробности и никакого ансамбля. Все три исторические драмы М.: «Царская Невеста» (1849), «Сервилия» (1854) и «Псковитянка» (1860) кончаются крайне неестественно и не дают ни одного цельного типа. Движения в них мало и оно еще задерживается длиннейшими и совершенно лишними монологами, в которых действующие лица обмениваются взглядами, рассказами о событиях, не имеющих непосредственного отношения к сюжету пьесы и т. д. Больше всего вредит драмам М. предвзятость, с которою он приступал к делу. Так, в наиболее слабой из драм его – «Сервилии», рисующей Рим при Нероне, он задался целью показать победу христианства над римским обществом и сделал это с нарушением всякого правдоподобия. Превращение главной героини в течение нескольких дней из девушки, выросшей в строгих римских традициях, и притом в высоконравственной семье, в пламенную христианку, да еще в монахиню (неверно и исторически: монашество появляется во II – III в.), решительно ничем не мотивировано и является полною неожиданностью как для ее жениха, так и для читателя. Те же белые нитки предвзятой мысли лишают жизненности «Царскую невесту» и «Псковитянку». Верный адепт Погодинских воззрений на русскую историю, М. рисовал себе все древнерусское в одних только величавых очертаниях. Если попадаются у него злодеи, то действующие исключительно под влиянием ревности. Идеализирование простирается даже на Малюту Скуратова. В особенности испорчен тенденциозным преклонением пред всем древнерусским Иоанн Грозный. По М., это – сентиментальный любовник и государь, весь посвятивший себя благу народа. В общем, тем не менее, обе драмы М. занимают видное место в русской исторической драме. К числу лучших мест лучшей из драм М., «Псковитянки», принадлежит сцена псковского веча. Не лишен условной красоты и рассказ матери «псковитянки» о том, как она встретилась и сошлась с Иоанном. Этот рассказ стал излюбленным дебютным монологом наших трагических актрис. «Полное собр. сочинений» М. изд. в 1887 г. Мартыновым, с большою вступительною статьею Вл. Зотова и библиографией соч. М., составл. П. В. Быковым. Сюда вошли и беллетристические опыты М., литературного интереса не представляющие. Из них можно выделить только «Батю» – характерный рассказ о том, как крепостной свою овдовевшую и обнищавшую барыню не только прокормил, но и на салазках перевез из Спб. в Костромскую губ., и как потом эта барыня, по собственному, впрочем, предложению «Бати», продала его за 100 руб. Кроме указанных статей о М., см. еще М. Протопопов, «Забытый поэт», в «Сев. Вестн.» 1888 г. № 1.
    С. Венгеров.

    Мейер

    Мейер (Эдуард Meyer) – нем. историк, род. в 1855 г., проф. в Галле. Главн. соч.: «Geschichte von Troas» (Лпц., 1877), «Geschichte des Konigreichs Pontos» (Лейпц., 1879), «Geschichte des Altertums» (т. 1 и 2, Штуттг., 1884 – 93), «Geschichte des alten Aegypten» (в «Allgemeine Geschichte in Einzeldarstellungen» Онкена, Б., 1887), «Forschungen zur alten Geschichte» (т. 1, Галле, 1892), «Untersuchungen zur Geschichte der Gracchen» (Галле, 1894).

    Мейербер

    Мейербер (Jacques – Liebmann Beer, известный под фамилией Meyerbeer) – знаменитый оперный композитор 1791 – 1864). Происходил из еврейской семьи, богатой и интеллигентной, жившей в Берлине. Из его братьев Вильгельм Бер известен как астроном, а Михаил Бер – как поэт. Уже 4-х лет М. обращал на себя внимание необычайными музыкальными способностями. Руководство Лауска, ученика Клементи, имело благодетельное влияние на развитие таланта М. 9-ти лет, выступая в концертах, М. уже поражал слушателей не только техникой, но и стилем исполнения. Клементи был восхищен даровитым мальчиком и занимался с ним в продолжение своего пребывания в Берлине. Одним из самых горячих ценителей дарования М. был некто Мейер, который завещал ему все свое состояние, под условием, чтобы он присоединил к фамилии Бер фамилию Мейер (Мейербер). 12-ти лет М. сочинял для фортепиано и брал уроки теории композиции у Цельтера и Б. А. Вебера. Теоретическую школу М. прошел у аббата Фоглера, в Дармштадте. Первым крупным трудом М. была кантата: «Бог и природа», за которую он получил звание дармштадтского придворного композитора. Затем он написал много духовных произведений, оставшихся мало известными. Его опера «Дочь Иеффая», поставленная в Мюнхене, особого успеха не имела. Хотя М. был замечательным пианистом и, благодаря урокам Гуммеля, мог рассчитывать на карьеру первоклассного виртуоза, но его более интересовала деятельность композитора. Не скоро, однако, Мейерберу удалось занять видное место на этом поприще. Его сочинения пользовались внимательной оценкой лишь знатоков, но в публике он долго не встречал сочувствия. Его опера «Али-Мелек» была принята холодно. По совету Сальери, М. поехал в Италию, чтобы приобрести уменье писать для голосов. Пребывание в Италии, в особенности знакомство с операми Россини (первой манеры), действительно оказали на него полезное влияние. В 1818 г. его опера «Romilda е Costanza» имеда успех в Падуе; «Emma di Resburgo» (1820), поставленная в Венеции, открыла ему двери выдающихся театров Италии. Эта опера, данная в Германии, встретила оппозицию со стороны немецких композиторов и критиков, посмотревших на Мейербера, как на человека, отклонившегося от музыкальных традиций своей страны и предавшегося итальянскому направлению, ради успеха. Самым искренним печальником о судьбе М. был К. М. Вебер, который смотрел на новое направление своего друга, как на большую потерю для германского искусства. Публика, однако, думала иначе, и оперы М. все более и более ей нравились. В 1826 г. была поставлена в Милане, на сцене La Scala, «Margherita d'Anjou», которая обошла многие сцены Италии, Франции, Бельгии, Германии, Англии. Тот же успех имела опера «Crociato in Egitto», в которой уже виден зародыш драматической силы, свойственный позднейшим произведениям М.; в Париже, однако, «Crociato» не посчастливилось. Женитьба, потеря двух детей и, наконец, пытливое изучение требовали парижской публики – все это заставило М. остановиться на время в своей творческой деятельности. В предыдущих операх М. был искусен и талантлив, но не приобрел еще полной самобытности и уменья неотразимо действовать на слушателей. Эти качества М. проявил в опере «Роберт-Дьявол», данной в Париже в 1831 г. Эффектное либретто Скриба (неизменного сотрудника М. и в последующих операх), оригинальная, хотя и весьма неровная по стилю и художественным задачам музыка, орган, введенный на сцену, новизна инструментовки, блеск одних вокальных нумеров и истинный драматизм других, некоторые места, полные истинного вдохновения – все это доставило «Роберту» блестящий успех. В 1836 г. дана в первый раз в Париже опера «Гугеноты», затмившая «Роберта». Назначенный придворным капельмейстером в Берлине, М. написал несколько псалмов и кантат (напр. «La Festa nella corte di Ferrara», 1843) и оперу: «Ein Feldlager in Schlesien». В этот период (1837 – 1848) дарование М. с особенной силой высказалось только в музыке к драме брата его Михаила, «Струэнзе» (1846). Интерес парижан был чрезвычайно возбужден появлением «Пророка» на сцене Grand-Opera, в 1849 г. Публика ожидала встретить в «Пророке» музыку аналогичную с музыкою «Гугенотов», но М. в «Пророке» не повторился и открыл новые стороны своего богатого дарования. В 1854 г. была поставлена в Париже, в Opera-Comiqiie, опера М. « L'etoile du nord», в состав которой вошло шесть нумеров из «Feldlager in Schlesien». В 1859 г. была поставлена там же «Pardon de Ploermel». Еще до «Пророка» М. начал «Африканку», но, не встречая подходящих исполнителей, не выпускал ее в свет, и «Африканка» только после смерти М. была дана в первый раз в парижской Grand-Opera, в 1865 г. По громадному дарованию, М. представляет редкое явление в музыкальной области; но едва ли он займет в ней одно из первенствующих мест, именно потому, что его служение искусству было всегда под сильным влиянием искания успеха. При всей своей замечательной музыкальной организации, он соединял в своем лице великого художника с искателем карьеры, делавшим уступки массе за счет художественной цельности и правдивости своих сочинений. Для другого, даже менее даровитого художника, соединение в одном произведении банального дуэта Берты и Фидес и глубоко захватывающей сцены Иоанна Лейденского в соборе (в «Пророке») или бессодержательной колоратурной арии Изабеллы и возвышенных сцен в пятом действии «Роберта» было бы немыслимо, но М. такая пестрота стиля казалась явлением нормальным. В продолжение 30-ти лет критика всех стран нередко и небеспричинно высказывалась не в пользу М., и если кто доставил ему успех, так это публика. Фактура Мейербера безукоризненная; прекрасные контрапунктические познания и технику он применял с свободою истинного мастера. В оркестровке он был замечательным и самобытным колористом. В моментах драматических он иногда выказывал необычайную силу. Для обрисовки образов М. нередко прибегал к тематизму, в особенности в «Гугенотах» и «Пророке»; но этот тематизм не был возведен в систему, как у Вагнера, и имел менее механический и претенциозный характер. По характеру музыки, М. можно назвать эклектиком. В своих операх он и француз, и итальянец, и немец, и еврей, и что угодно, только не самостоятельный представитель какой-нибудь национальности. Оперы М., несмотря на новейшие веяния Вагнера, царят в оперных репертуарах всех стран и ослабление их престижа пока не замечается. Кроме вышеупомянутых произведений, М. написал музыку в драме «Мурильо» (1853), марш в честь Шиллера, 4 факель-танца, коронационный марш (1861), увертюру для открытия лондонской всемирной выставки (1862), музыку к трагедии Эсхила «Евмениды», «Pater noster», «Miserere», «Те Deurn», массу отдельных вокальных нумеров, из которых особой популярностью пользуется «Искушение», для баса. См. Pougin, «Meyerbeer; notes biographiques» (П., 1864); Blaze de Bury, «Meyerbeer, sa vie, ses oeuvres et son temps» (П. 1865); Herman Mendel, «Giacomo Meyerbeer, eine Biographie» (Б., 1868); его же, «Giacomo Meyerbeer, sein Leben und seine Werke» (Б., 1869); «Biographie universelle des musiciens», Fetis; Felix Clement, «Les inusiciens celebres»; Adolphe Jullien, «Musiciens d'aujourd'hui» (П. 1894); A. H. Серов, «Критичесия статьи» (1892 и сл.).
    Н. С.

    Мекка

    Мекка (Mekka, Makka, Om-el-Kora y apaбов, т. е. мать городов) – священный гор. магометан, родина Магомета, поставившего каждому правоверному в обязанность хоть раз в жизни посетить М.; лежит в арабской пров. Геджас, в узкой, бесплодной долине, окруженной обнаженными вершинами и орошаемой ручьем Вади-ель-Тарафеин. Состоит из Верхнего и Нижнего города и нескольких предместий. Улицы широки, но грязны; одна только большая площадь, на которой славная мечеть. Во время богомолья открывается масса лавок и кофеен. Защищена М. несколькими сторожевыми башнями и двумя крепостями. Вода в колодцах солоноватая; лучшая вода приходит по водопроводу из-за 40 км 50 – 60 тыс. жит. (прежде более 100 тысяч). Гавань М. – Джидда на Красном море. Средоточие жизни города и всего магометанского мира – главная мечеть, Бейт-Ул-лах, т. е. Божий Дом, или Эль-Харам, т. е. Неуязвимая, к которой не смеют приближаться ни христиане, ни иудеи. Это – старинное строение, не отличающееся ни красотой, ни величиной, с 19 воротами и 7 минаретами, замечательное только Каабой. Теперь богомольцы (хаджи) отправляются в М. все более и более не караванным путем, а морем, особенно из британской Индии и нидерландского Малайского архипелага, а также из русских владений. Из этих стран число хаджей увеличивается, из других – значительно уменьшается; нет прежних богатых приношений, и вместе с тем падает значение М.; многочисленные школы и благотворительные учреждения в упадке; промышленность ограничивается изготовлением огромного количества четок; торговля незначительна, а прежде М. была центром обмена между Аравией, прочей Азией, Европой и Африкой. При Птолемеях М. называлась Макарабай; при Магомете принадлежала корейшитам, а после него, вместе со всей областью, стала собственностью его потомков и долго отстаивала свою независимость от халифов. Позднее османские султаны приняли титул охранителей священных гор. М. и Медины, но влияние их было ограниченно. В 1803 г. М. взята и разграблена вагабитами; позже Мегмет Али, египетский паша, подчинил ее своему владычеству; в 1840 г. она перешла к Турции. В XVl в. итальянцу Л. Бартеме, переодетому в арабское платье, удалось посетить М. Позже посетили и описали М. Бадиа Лебиа (1807), Зеетцен (1809), Буркгардт (1811), Рош (1842), Буртон (1852), Мальтцан (1860), Сноук Гургронье (1885). Ср. Burton, «Personal narrative of a pilgrimage to El Medina and Mecca» (3 изд., 1879); Kean, «Six months in the Hejaz» 1881), Snouck Hurgronje, «Mekka» (Гаага, 1889) и его же, «Bilder aus М.» (Лейд., 1889).

    Меконг

    Меконг (Me-kong, Mekiang; прежде Камбоджа) – одна из гл. рек Индокитая. Берет начало под именем Тса-Чу в Тибете, под именем Лан-тсан протекает кит. пров. Юннан, потом Сиам и франц. колонии Камбоджу и Нижн. Кохинхину и впадает в ЮжноКитайское море. Подвержена разливам, происходящим от таяния снегов в Тибетских горах и в еще большой степени от обильных дождей летнего муссона. Разделяется на 3 рукава со многими разветвлениями. Расширение рукава Удонг образует бассейн оз. Тале-Сап, богатый рыбой, и уровень которого находится в зависимости от уровня М., т. е. в сухое время течение из оз. в М., в дождливое из М. в оз.: последнее, следовательно, запасает большее количество воды. Даже в сухое время года большие суда доходят с моря до старинного гор. Пном-Пеня, у разветвления на рукава. Выше мешают судоходству стремнины. Длина М. 4500 км.

    Мексиканский залив

    Мексиканский залив – часть Атлантического океана у берегов С.-А. С. Шт. и Мексики; проливом между полуо-вами Флорида и Юкатан, шириной в 712 км, соединяется с Атлантическим океаном. Островом Кубой пролив делится на две неравные части: 185 км, между Юкатаном и Кубой, соединяется с Карибским морем и 225 км, между Флоридой и Кубой, с Атлантическим океаном. Форма залива близка к овалу, большая ось которого с ЮЗ на СВ равняется 1760 км, а меньшая – 1125 км. Южная часть залива назыв. Кампешевой бухтой, а сев. – Апалачевой бухтой. Немного маленьких островов расположено преимущественно у берегов залива. Наибольшая глубина – 3400 м; севернее Кубы средняя глубина около 3000 м. Берега мелки и представляют немного хороших гаваней (Веракруц в Мексике, Новый Орлеан в Луизиане, Мобиль в Алабаме, Пенсакола во Флориде, Гаванна на Кубе). В М. залив, кроме маленьких горных речек, впадают только две большие реки: Миссисипи и Pиoдель-Норте. Перед берегами Юкатана и Флориды, на протяжении 200 км, тянется полоса в 200 м глубины, переходящая затем в Кампешскую и Флоридскую мели. Из М. залива начинается морское течение, дающее начало Гольфстриму.

    Мектеб

    Мектеб – низшая мусульманская школа.

    Меланхолия

    Меланхолия (от melaV и coloV – черная желчь) – в русской терминологии «мрачное помешательство» – один из характерных видов душевного расстройства. Сущность психических изменений при М. заключается в том, что субъект находится в печальном, подавленном настроении, не мотивированном или недостаточно мотивированном внешними обстоятельствами, и что психическая деятельность его вообще сопровождается неприятными, болезненными мучениями. Вместе с тем, в сознании преобладают представления, соответствующие грустному расположению духа; фантазия и воспоминания больного направлены исключительно на неприятные вещи и события, он все видит в мрачном цвете, ничто его не радует, жизнь становится ему тягостной, стимулы к деятельности слабеют или совершенно исчезают, он делается малоподвижным, безучастным к своим важнейшим жизненным интересам, считает лучшим исходом смерть, которая нередко осуществляется путем самоубийства. Во многих других случаях на почве этого угнетаемого состояния духа возникают нелепые бредовые идеи и обманы чувства. Что касается первых, то они преимущественно имеют характер самообвинения: больные обвиняют себя в каком-нибудь проступке или преступлении против религии или нравственности, нередко приписывают себе совершенно фантастические, чудовищные действия, ожидают за них такие же чудовищные наказания. Кроме бреда самообвинения встречается также бред преследования или так назыв. бред отрицания: ничего больше нет, люди исчезают, мир и жизнь кончаются и т. п. Особенную разновидность М. составляют те случаи, в которых бред имеет преимущественно инохондрический характер, напр., больные чувствуют, что у них все отверстия тела заросли, кишки гниют, желудок провалился, они сделались деревянными, стеклянными, превратились в животное и проч. Обманы чувств большей частью, по содержанию своему, стоят в соответствии с идеями бреда: больные слышат проклятия, стон детей, бряцание цепей, видят приготовления к казни, трупы своих родных, ощущают запах мертвечины, серы, ползание змей по телу. Как в тех случаях, где М. протекает исключительно в виде беспричинного угнетенного состояния, так и тогда, когда сознание наполняется перечисленными идеями бреда и галлюцинациями, по временам больные подвергаются приступам сильнейшей тоски со страхом и двигательным возбуждением, и под влиянием этих приступов иногда впадают в неистовство (raptus melancholicus). Независимо от того М. вообще сопровождается понижением общего питания, как вследствие недостаточного аппетита и отказа от пищи, так и вследствие болезненного изменения процессов усвоения, обмена веществ и кровообращения. Большей частью бывает, кроме того, упорная бессонница. При одной из разновидностей М. (так назыв. melancholia attonita) наблюдается в течении продолжительного времени полная неподвижность, оцепенение мышц. Весьма часто М. не составляет самостоятельной душевной болезни, а только эпизод, одну из стадий сложного душевного расстройства, напр., кругового, периодического помешательства, мании и др.; тогда она длится недолго и сменяется другими симптомами. В тех же случаях, когда М. является психическим, самостоятельным заболеванием, она всегда длится, по крайней мере, 8 – 10 месяцев и затем больной может совершенно выздороветь. Если же выздоровление не наступает, то М. или становится хронической, или преобразовывается во вторичное слабоумие, причем болезнь уже становится неизлечимой. Во всяком случае, при длительном течении М. интенсивность грустного аффекта, психической боли, постепенно уменьшается. Значительная часть больных с М. умирает от самоубийства или от общего истощения, вследствие недостаточного питания. При затяжном. течении М. предрасполагает к развитию легочной чахотки. Причины М. совпадают с причинами душевных болезней вообще. Лечение лучше всего производится в специальных заведениях. Ср. KrafftEbing, «Die Melancholie. Klin. Studie» (1874); Christian, «Etude de la melancholie» (1876).

    Мелетий Смотрицкий

    Мелетий Смотрицкий – один из даровитейших южно-русских ученых, сын каменецкого городского писаря Герасима Смотрицкого, написавшего предисловие и стихи для острожской Библии 1581 г. и бывшего ректором острожского училища. М. род. около 1578 г., учился в острожской школе, в 1601 г. был отправлен Константином Острожским в Вильно, в иезуитскую коллегию; по окончании курса. путешествовал по Германии, слушал лекции в Лейпциге и Виттенберге. В 1610 г., под псевдонимом Феофила Орфолога, он издал в Вильно очень талантливо и горячо написанное полемическое сочинение против униатов и латинян: Фринос или плачь восточной церкви, с объяснением догматов веры (Jrhnoz, to jest Lament jedynej sw. powszechnej apostolskiey wscbodnioy cerkwie" (Вильно, 1610). «Фринос» имел огромный успех. Скоро, однако, М. начинает колебаться в своих убеждениях, вероятно, из желания мира и единения церквей. Вступив в виленское православное братство, он в то же время ведет тайные переговоры с униатами и мечтает покончить несогласия публичным диспутом, на который сперва соглашались обе стороны, но за 3 дня до диспута православное духовенство и братчики отказались принять в нем участие. Когда М. убедился в невозможности примирения, он остался верен православию [в 1618x или 1919 г. постригся (до тех пор он назывался Максимом)] и стал вести строго подвижническую жизнь, что снова снискало ему уважение братчиков. При погребении виленского архимандрита Карповича М., избранный на его место и еще раньше возведенный константинопольским патриархом в сан полоцкого архиепископа, сказал проповедь (изд. в Вильно в 1620 г.), составляющую один из лучших образцов южно-русского ораторства. Между 1620 и 1623 гг. М. издал по-польски ряд полемических трактатов, в которых искусно связывает дело православных с исконными политическими вольностями Литвы и Польши. В ноябре 1623 г. был убит в Витебске униатский епископ Иосафат Кунцевич, что вызвало репрессалии со стороны польского правительства. Полагали, что и Мелетию, как выдающемуся борцу православия, угрожала опасность, и что из страха он тогда же решился принять унию, но предварительно уехал на Восток, надеясь устроить общее объединение церквей. Но теперь доказано (С. Голубев, «Киевский митроп. Петр Могила и его сподвижники», Киев, 1883, гл. III, стр. 80 – 240 и приложения), что опасность для М., которого никак нельзя было уличить в подстрекательстве граждан Витебска, была очень незначительна; на Восток же он отправился с другой целью. Дело в том, что в православных братствах, особенно в старейших, как виленское и львовское, главная роль от иерархов перешла к мирянам-братчикам; хотя М. «от головы до ног убирали в золото», но власти ему не давали. Самолюбивый М. решился, с помощью вост. патриархов, завоевать надлежащее, по его убеждению, положение для клира и в конце 1623 г. через Киев отправился в Константинополь, с ведома и благословения киевского митроп. Иова Борецкого, который всецело сочувствовал ему в этом деле. Из Константинополя М. проехал в Палестину и в конце 1625 г. вернулся на родину с грамотами, уничтожающими ставропигию братств. Слух об этих грамотах еще прежде взволновал православных, и М. в Киеве был принят очень дурно: Заxapия Копыстенский не пустил его в Kиeвo-Печерскую обитель. Опубликование грамот вызвало целую бурю: они были объявлены подложными, и Мелетия вместе с Борецким громко называли отступниками и униатами. Чтобы доказать лживость этих обвинений, митрополит и М. произнесли анафему на латинян и униатов, но это мало помогло им. Виленское и львовское братства послали к константинопольскому патриарху за разъяснением грамот, причем не поскупились и на обычные подарки. Патриарх разъяснил, что ставропигиальные права старейших братств не подлежат уничтожению. После этого М. не решался ехать в Вильно и должен был оставаться в крайне стесненном положении, «на чужих хлебах». Когда М. стал просить место настоятеля в богатом Дерманском монастыре, власти изъявили согласие, но при условии его перехода в унию. М. согласился и был присоединен 6 июня 1627 г., только просил держать это в тайне для пользы дела: он надеялся искусной политикой увлечь за собой многих. Присоединениe М. вызвало большую радость и в римской курии. 8 сент. 1627 г. М. устроил собор в Киеве, на котором взялся составить для православных катехизис, а прежде разъяснить главные пункты несогласия православных с католиками. Чтобы не быть уличенным в измене, он сам извещает виленских братчиков о своих сношениях с униатами, которые будто бы хотят «папежа оставити». Но обман плохо удается ему: в народе ходят упорные слухи о его переходе, и многие дерманские монахи покидают управляемый им монастырь; верят ему только киeвскиe иepapхи. На 6-й неделе великого поста 1628 г. собрался собор в Гродеке, на который М. представил свое разъяснение разностей исповеданий, по его мнению не важных, так что только несправедливое предубеждение православных мешает единению церквей и ставит народ в тяжелые условия. Собор нашел его соображения небезосновательными и решил готовить общественное мнение к соединению церквей. По возвращении в Дермань, М. работает над трактатом, который он назвал «Апологией своего путешествия на Восток» («Apologia peregrinatiey do Kraiow wscbodnych», Львов, 1628); здесь он говорит, что целью его поездки было собрать верные сведения о догматах истинной веры, от которых отступили в последнее время русские богословщики (Зизаний, Филалет, Орфолог, т. е. он сам, и др.). Он предлагает собрать собор и восстановить единение церквей, причем льстит своим соотечественникам, бранит невежественных греков и ловко, как будто мимоходом, указывает на те выгоды, которые получат от подчинения Риму и дворянство, теперь униженное, и народ, который только тогда утрет свои ежедневно проливаемые слезы. Один экземпляр своей «Апологии» М. послал Петру Могиле, а другой митроп. Иову Борецкому и последнего просил, рассмотрев, обнародовать книжку. Могила и Борецкий не могли согласиться на это, так как М. пошел гораздо дальше, чем они предполагали: они готовы были допустить почетное, так сказать титулярное, главенство папы и желали примирения с католиками на правах равенства – а М. предлагал полное подчинение и признание всего прошлого ошибкой и даже ересью. Но выступить открыто против М. они тоже не могли, так как были скомпрометированы своими прежними с ним соглашениями. Напрасно прождав от них ответа, М. отправил рукопись Апологии к Саковичу, и уже в начале августа 1628 г. появились первые листы книги в польском переводе. Экземпляры их оказались и в Киеве у лиц, съехавшихся на собор, и привели православных в крайнее озлобление против автора. 13 авг. к нему пришли уполномоченные от собора и спросили его, намерен ли он отказаться от «Апологии», так как иначе он не будет допущен на собор. М. пытался защищать свою книгу, но, видя настойчивость депутатов, должен был признать возможность исправлений и даже приостановки печатания. Скоро он убедился, насколько народ возбужден против него, и написал митрополиту покаянное письмо, по прочтении которого собор послал к нему вторую депутацию с требованием полного отречения от «Апологии». 15 августа М. принужден был участвовать в торжественном анафематствовании своей книги, причем он ее топтал ногами и палил огнем (значительную часть вины своей он возложил на переводчика и издателя книги), 24-го августа М. уехал из Киева, и немедленно протестовал печатно против своего насильственного отречения. С этих пор он уже открыто объявляет себя униатом и всецело подчиняется руководству иезуитов. В 1629 г. М. издал «Паренезис или напоминание народу русскому» («Paraeaeisis albo napomnieuie do narodu ruskiego», Краков), где, оправдывая свой переход в унию, говорит об упадке училищ среди православных и предлагает особую патриархию, но вообще держится умеренного тона и высказывает горячее сочувствие страданиям народа. В том же году священник Андрей Мужиловский резко и энергично возражает на его «Апологию», тоже по-польски, книгой «Антидот», а М. отвечает ему трактатом: «Exethesis..., to iest Rozprawa miedzy Apologia у Antidotem» (Львов, 1629), уже в раздраженном и придирчивом тоне. За «Расправу» католики прозвали Мелетия польским Цицероном. В том же году, в октябре, М. участвовал в львовском соборе униатов с православными, на который он возлагал большие надежды. Но собор не удался, так как из православных почти никто не явился. С тех пор М. смирно жил в своем Дерманском м-ре, истязая себя власяницей и постами и собирая библиотеку. Он умер 27 декабря 1633 г. Единственное произведение М., надолго его пережившее, составлено им в первый период его деятельности, когда он был простым монахом и учителем в школе виленского братства: это – его грамматика. М. был для того времени отличный филолог; он преподавал по-латыни artes humaniores и сличал славянский Новый Завет с греческим оригиналом; в то же время он учил и славянскому языку, который на ЮЗ России, в виду сильной полонизации языка разговорного, становился малопонятным даже для священников, а между тем основательное знание его было крайне необходимо для многочисленных издателей и справщиков. Так как грамматика Лаврентия Зизания была мало удовлетворительна, М. составил и издал в Вильно, в 1618 г., свою, нет окончания?

    Мелизмы

    Мелизмы – фигуры, украшающие мелодию: аподжиатуры долгая, краткая, двойная, группетто, трель простая, двойная, mordent и пр. В пении мелизматическом на один слог слова приходится несколько мелизматических нот, в противоположность силлабическому, в котором на каждый слог приходится по одной ноте.

    Мелисса

    Мелисса (Melissa L.) – род растений из семейства губоцветных (Labiatae). Это – многолетние травы, стебли которых несут городчатые или пильчато-городчатые листья и белые или желтоватые цветки, собранные ложными кольцами. Цветок состоит из колокольчатой или трубчато-колокольчатой двугубой чашечки с 13 жилками (верхняя губа почти плоская, трехзубчатая, нижняя двураздельная), двугубого венчика (верхняя губа выемчатая, нижняя трехлопастная, с более широкой средней лопастью), с несколько согнутой вверх и немного выдающейся из чашечки трубочкой, четырех двусильных тычинок, из которых наружные длиннее внутренних и сближены под верхней губой (гнезда пыльников расходящиеся) и пестика с двулопастным рыльцем и четырехорешковой завязью. Всех видов М. насчитывается около 3 – 4, растущих в Европе, в Западной и Средней Азии. Наиболее обыкновенный вид – М. officinalis L., называемый иначе лимонной травой, так как содержит до 25 % эфирного масла, с лимонным запахом. Вид этот дико растет в Южной Европе и в Средней Азии, у нас иногда разводится как медицинское растение. Это – многолетняя трава, прямые, ветвистые и более или менее железистоволосистые стебли которой достигают 0,6 – 1,25 м высоты. Листья удлиненно черешчатые, в среднем до 4 см длины и до 3 см ширины, яйцевидные, тупые или заостренные, у основания округленные, притупленные или сердцевидные, по краю городчатопильчатые. Средней величины белые цветки сидят пучками по 3 – 5 в пазухе верхних листьев и все обращены в одну сторону; верхняя губа чашечки широкая, с маленькими зубчиками; зубцы нижней губы треугольно ланцетные; венчик почти вдвое превышает чашечку. Известно несколько садовых разновидностей. В медицине трава, folia Melissae s. М. citratae, а также препараты из нее, Aqua Melissae, Oleum Melissae, и др. употребляются, как потогонные и нервоукрепляющие средства.

    Мелодия

    Мелодия (от греч. melos – пение, melodie – франц., нем., melodia – итал.) – певучее последование звуков, принадлежащих к какой-нибудь гамме или ладу. В М. допускаются неотдаленные модуляции, но преобладание главного лада необходимо. Кроме того, М. должна иметь симметрическое настроение и определенный ритм. М., как музыкальная мысль, должна быть закончена тонально и ритмически, т. е. иметь каденцию в конце. М., состоящая не из равномерных протяжных нот, а из нот разной длительности, заключает в себе мотив, т. е. известную ритмическую фигуру, которая повторяется в первоначальном или измененном виде и составляет рисунок М. Мелодия музыкальной пьесы, выполняемая голосом, называется кантиленой. М. имеет формы предложения, или периода, или коленного склада. М., не имеющая строго ритмической симметричной формы мотива, называется речитативом. В обширном сочинении М., имеющая преобладающее значение, называется главной, другие же, менее значительные – второстепенными. Чаще всего М. помещается в верхнем голосе, но встречается и в среднем, и в нижнем. М. составляет главный элемент в музыке; без нее не обходилось и не обходится ни одно музыкальное сочинение, носящее на себе печать дарования, будь оно безыскусственным продуктом народа или плодом сознательного творчества. Для слушателя музыка без М. – то же, что картина без рисунка. Мелодист – композитор, богато одаренный мелодическим талантом, а также любитель.
    М. Н. С.

    Мелодрама

    Мелодрама – чтение текста с сопровождением музыки с целью усилить впечатление. Идею М. приписывают Ж. Ж. Руссо. М. встречается эпизодически не только в драмах, но и в операх («Фрейшютц» Вебера, сцена в Волчьей долине; отдельные сцены в «Прециозе» Вебера), а также в музыке к «Эгмонту» Бетховена, к «Струэнзе» Мейербера. Одно время в Петербурге пользовалась успехом в концертах мелодекламация, т. е. чтение стихов под аккомпанемент фортепиано. Пропагандистом ее был Г. А. Лишин. Монодрамой называется чтение текста одним лицом под аккомпанемент музыки, дуодрамой – двумя лицами.
    К концу XVIII ст. слово М. начинает употребляться в ином значении, получившем наибольшее распространение; так называется театральное представление для народа, трагического содержания, с примесью грубого комизма, сопровождаемое танцами и музыкой. Музыка предшествовала выходу действующих лиц и возвещала наступление чувствительных мест. Постепенно создался особый род сценических произведений, из которых музыка исчезла, но преобладающим элементом осталось внешне страшное или ужасное, рассчитанное на слезливую сентиментальность. В М. главной целью автора являются эффекты, которым приносится в жертву всякое правдоподобие. Предтечей М. был Вольтер, который находил, что в драме должны найти себе место «великие выражения страстей, все могущественные картины человеческих несчастий, все ужасные черты, проникающие до глубины души», способные «разрывать сердце». Пьесы Вольтера были, по замечанию Франциска Сарсе, посредствующим звеном между М. и лжеклассической трагедией. Не остался без влияния на франц. театр слезливый и «страшный» Коцебу. Наиболее характерными представителями М. были Пиксерекур (Pixerecourt), Кенье (Caigniez) и Кювелье де Три (Clivelier de Trye), прозванные в насмешку Корнелем, Расином и Кребильоном М. Успех М. Пиксерекура был громадный. Его произведения отличались от других драматическими эффектами, движениями, патетическими положениями и контрастами. Его диалоги действовали могущественно на толпу. Более 20 лет «Виктор или дитя леса» (1798) привлекал публику. Кенье, не столь неистовый, с менее напыщенным слогом, был для Пиксерекура опасным соперником своими пьесами «Суд Соломона» (1802) и «Сорокаворовка» (1815). Кювелье де Три слабее своих соперников, но столь же плодовит. В М. «30 лет или жизнь игрока» (1827) Дино и Дюканж приблизились к естественным сценическим условиям; эта пьеса была сигналом поворота к бульварной драме и возвращения к требованиям если не художественности, то правдоподобия. В России переводная франц. М. и переделки ее царили на сцене во второй четверти XIX в. Пьесы эти, при блестящем исполнении (Каратыгин, Брянский, Щепкин, Сосницкий и др.), очень нравились массе, потому что были понятны без усилий и занимательны, не возбуждая горького чувства. Из весьма немногочисленных оригинальных русских М. выдаются произведения Кукольника и драма в стихах К. П. Бахтурина «15 лет разлуки» (1835). Переворот, произведенный в русск. театре Островским, изгнал переводную французскую М., но на месте ее появились в 60-х гг. своеобразные пьесы, которые можно называть бытовой русской М. Таковы пьесы Штеллера («Ошибка молодости», 1870) и в особенности Дьяченко. Обладая недюжинным знанием сцены, эти писатели весьма ловко облекали незамысловатую обличительную тенденцию и прописную мораль в форму бытовых явлений, а ходульность и фальшь положений прикрывали эффектностью и сценичностью действия. Успеху этих пьес немало содействовала блестящая игра В. В. Самойлова, охотно тратившего свое дарование на воспроизведение лиц дьяченковского репертуара.

    Мельбурн

    Мельбурн (Melbourne) – главн. гор. британской колонии Виктории, на ЮВ Австралии) на бер. р. Ярра-Ярра, в 12 км от ее впадения в зал. Порт-Филипп, под 37°53ў ю. ш., на высоте 213ў над ур. м.; основан в 1837 г. Благодаря плотине у устья р. и второй, на полпути от г., М. имеет превосходную гавань для океанских кораблей, соединенную с городом железной дорогой. Торговля М. сильно развилась со времени открытия здесь золота в 1851 г. и теперь равна почти 9/10 всей торговли в Виктории. Город освещен газом и имеет отличный водопровод из р. Пленти, в 27 км от гор.; озеро Ян-Ин также обращено в резервуар, вместимостью в 6422 милл. галлонов. Публичная библиотека, университет, институт механиков, музей; несколько ежедневных и других периодических изданий; несколько театров, ботанический сад. Большой простор для устройства доков и пристаней; пароходное, железнодорожное и телеграфное сообщение со всеми главными гор. Виктории и др. соседними колониями; подводные кабели. Хороший климат. Русское генеральное консульство – единственное в Австралии. Жит. (1891) 491378.

    Мельников Павел Иванович

    Мельников (Павел Иванович) – выдающийся беллетрист-этнограф; известный под псевдонимом Андрей Печерский. Род. 22 окт. 1819 г. в Нижнем Новгороде, где отец его был начальником жандармской команды. В 15 лет М. окончил нижегородскую гимназию, а в 18 лет был кандидатом словесного факультета Казанского унив. Его оставили при университете для приготовления к кафедре славянских наречий, но на одной товарищеской попойке он так «увлекся», что было принято решение об отправке его в Шадринск уездным учителем, и только в виде милости получил место учителя истории и географии в пермской гимназии. На каникулах М. ездил на уральские заводы и знакомился с народным бытом, «лежа у мужика на палатях». Часть своих наблюдений он поместил в «Отеч. зап.» 1839 г. («Дорожные записки») и с тех пор становится довольно деятельным сотрудником журнала Краевского и его «Литерат. газеты» (статьи по истории и этнографии, переводы из Мицкевича, неудачная повесть в стиле Гоголя – «Эльпидифор Васильевич»). В 1839 – 46 г. М. был учителем истории в нижегородской гимназии. Педагогическая деятельность его тяготила, и для рядовых учеников он был малоудовлетворительным учителем; но в учениках даровитых он возбуждал жажду знания, и ему обязаны любовью к истории два выдающихся русских историка – Ешевский и Бестужев-Рюмин. С большой охотой променял М. свое учительство на место чиновника особых поручений при нижегородском губернаторе; почти одновременно он был назначен редактором «Нижегор. губ. вед.», в которых хорошо поставил отдел разработки местной старины. Разыскания в местных архивах доставили ему звание члена-корреспондента археографической комиссии. Предметом его служебной деятельности были почти исключительно дела раскольничьи, очень многочисленные в Нижегородской губ. С раскольничьим бытом М. был хорошо знаком с детства по Семеновскому у., где ему после матери досталось маленькое имение. Через приятелей-раскольников М. доставал старопечатные и рукописные богословские сочинения и скоро мог переспорить лучших раскольничьих начетчиков. В его служебном формуляре значатся такие отличия, как обращение в единовеpиe путем собеседований нескольких раскольничьих скитов. Отчеты М. по исполнению раскольничьих поручений обратили на него внимание мин. внутр. дел; в последние годы царствования Николая I он стал для центральной администрации первым авторитетом по расколу. Меры, которые он в это время рекомендовал правительству, отличались крайней суровостью; он предлагал, например, в тех местах, где живут православные и раскольники, брать рекрутов только с раскольников, а детей от браков, совершенных беглыми попами, отнимать у родителей и отдавать в кантонисты. Обыски и выемки у раскольников он совершал с ретивостью, даже по тому времени чрезмерной. В 1853 г. на него жаловалась в сенат жена его приятеля раскольника Головастикова, при внезапном ночном обыске в доме которой он не пощадил постели только что родившей женщины, ища «запрещенных» икон и т. п. предметов. Новое царствование застало М. в Москве, производящим ряд обысков в домах раскольников с целью изловить раскольничьих попов австрийской иерархии. От М. потребовались теперь услуги иного рода. Вновь назначенный министр внутренних дел Ланской поручил ему составление всеподданнейшего отчета за 1855 г., и М., следуя предначертаниям министра, в общих чертах наметил главные реформы царствования Александра II. В ряде записок о расколе, которые М. составил в конце 1850-х гг. для мин. внутр. дел и вел. кн. Константина Николаевича, он стоял за широкую терпимость. Этот внезапный поворот породил разные нелестные и упорно державшиеся слухи, которые нашли печатное выражение в герценовском издании, а в России – в «Доморощенных Набросках» злого Щербины («Соч.» Щербины изд. 1873 г. стр. 355; ср. также Лескова в «Ист. Вест.» 1883 г., №5). Дело объясняется, однако, гораздо проще. Даровитость М. была исключительно беллетристического свойства: он проницательно наблюдал и изучал, но в сфере государственной жизни у него самостоятельного суждения не было, и он следовал господствующему течению. – В 1857 – 58 гг. М. поместил в «Русском Вестнике» и «Современнике» ряд рассказов – «Старые годы», «Медвежий угол», «Бабушкины рассказы» и др., – занявших в обличительной литературе первое место после «Губернских Очерков» Щедрина. Особенно хороши «Старые годы»: эта картина старобарского самодурства до сих пор не утратила интереса, потому что нарисована с истинно художественной правдивостью и превосходно воспроизводит все детали давно исчезнувшего быта. Менее интересен теперь «Медвежий угол», рисующий виртуозность, до которой доходили в казнокрадстве инженеры; но в свое время рассказ нашумел чрезвычайно и переполошил все ведомство путей сообщения. Когда М. хотел собрать в одну книжку свои обличительные рассказы, получился такой эффект, что цензура воспротивилась их появлению, и сборник вышел только много лет спустя («Рассказы Андрея Печерского», СПб., 1875). В этом сборнике заслуживает внимания, между прочим, рассказ «Красильниковы», напеч. еще в «Москвитянине» 1852 г. и составляющий едва ли не первое по времени обличение «темного царства» русского купечества. Переведенный на службу в СПб., М. в 1859 г., с небольшой субсидией, стал издавать газету «Рус. Дневник»; но этот официозный орган, не имевший к тому же иностранного отдела, не пошел и прекратился на 141-м номере. Затем М. составил 3 тома ценного секретного издания «Сборник постановлений, относящихся к расколу», и был наиболее деятельным членом комиссии по собиранию материалов для историкодогматического изучения русских сект. В 1862 г. вышли его «Письма о расколе» (из «Северной Пчелы»). С назначением министром Валуева Мельникова, отчасти под влиянием разоблачений Герцена, стали оттирать; в возникшей в 1862 г. официальной «Сев. Почте», где М. рассчитывал быть редактором, ему отвели второстепенное положение заведующего внутренним отделом. В 1863 г. ему поручено было составить брошюрку для народа «О русской правде и польской кривде», которая продавалась за несколько копеек и разошлась тираж. 40000 экз. В 1866 г. М. переселился в Москву, причислившись к московскому генерал-губернатору, и деятельно начал сотрудничать в «Московских Вед.» и «Русском Вест.», где им были помещены «Исторические очерки поповщины» (1864, 5; 1866, 5 и 9; 1867, 2; часть отд. СПб., 1864), «Княжна Тараканова» (отд., М., 1868), «Очерки Мордвы» (1876, 6 и 9 – 10), «Счисление раскольников» (1868, 2), «Тайные секты» (1868, 5), «Из прошлого» (1868, 4), «Белые голуби, рассказы о скопцах и хлыстах» (1869, № 3 – 5) и мн. др. С 1871 г. М. печатал в «Рус. Вест.» «В лесах», в 1875 – 81 г. – продолжение их, «На горах». Последние 10 – 13 лет жизни М. прожил частью в своем имении под Нижним, сельце Ляхове, частью в Нижнем, где и умер 1 февраля 1883 г. С появлением «В лесах» (М., 1875; СПб., 1881) М. сразу выдвигается в первые ряды литературы. Его любезно принимал наследник престола, будущий имп. Александр III; несколько раз он был представлен имп. Александру II. В 1874 г. моск. общество любителей русской словесности праздновало 35-летний юбилей его литературной деятельности. «В лесах» и «На горах», впервые познакомившие русское общество с бытом раскола, – произведения столь же своеобразные, как своеобразно их происхождение. М. совершенно не сознавал ни свойств, ни размеров своего таланта. Весь поглощенный служебным честолюбием, он почти не имел честолюбия литературного и на писательство, в особенности на беллетристику, смотрел как на занятие «между делом». Побуждение облечь свое знание раскола в беллетристическую форму было ему почти навязано: даже само заглавие «В лесах» принадлежит не ему. В 1861 г. в число лиц, сопровождавших покойного наследника Николая Александровича в его поездке по Волге, был включен и М. Он знал каждый уголок нижегородского Поволжья и по поводу каждого места мог рассказать все связанные с ним легенды, поверья, подробности быта и т. д. Цесаревич был очарован новизной и интересом рассказов М., и когда около Лыскова М. особенно подробно и увлекательно распространялся о жизни раскольников за Волгой, об их скитах, лесах и промыслах, он сказал М.: «Что бы Вам, Павел Иванович, все это написать – изобразить поверья, предания, весь быть заволжского народа». М. стал уклоняться, отговариваясь «неимением времени при служебных занятиях», но Цесаревич настаивал: «Нет, непременно напишите. Я за вами буду считать в долгу повесть о том, как живут в лесах за Волгой». М. обещал, но только через 10 лет, когда служебные занятия его совсем закончились, приступил к исполнению обещания, без определенного плана, приготовив лишь первые главы. Все возраставший успех произведения заставил его впасть в противоположную крайность: он стал чрезвычайно щедр на воспоминания об увиденном и услышанном в среде людей «древнего благочестия» и вставлял длиннейшие эпизоды, сами по себе очень интересные, но к основному сюжету отношения не имевшие и загромождавшие рассказ. Особенно много длинных и ненужных вставных эпизодов в «На горах», хотя редакция «Русск. Вестн.» сделала в этом произведении М. огромные сокращения. В сущности, ценны только первые две части «В лесах». Тут вполне обрисовались почти все главные типы повествования: самодур, в основе честный и благородный «тысячник» Чепурин; вся в него дочь – гордая и обаятельная Настя; сестра Чепурина, раскольничья игуменья Манефа, которая весь сжигающий ее огонь страстей, после того как ей не удалось устроить свое личное счастье, направила на то, чтобы возвеличить и прославить свою обитель; незаконная дочь ее – огонь-девка Фленушка, отчаянная пособница всяких романических приключений, но тем не менее пожертвовавшая своим сердцем, чтобы угодить матери. В первых же двух частях вполне определились и отрицательные типы: корыстолюбивый и низкий красавец Алексей Лохматый, проходимец и фальшивомонетчик Стуколов, его пособник – игумен Михаил и, наконец, сладкогласный певун, ревнитель веры и великий начетчик Василий Борисович, то и дело убегающий с девицами в кусточки, с благочестивым возгласом: «Ох, искушение». К характеристике всех этих лиц остальные две части «В лесах» и «На горах» решительно ничего не прибавляют.
    Интерес новизны представляет только семья рыбопромышленника Смолокурова («На горах»), нежного отца и человека как будто совсем порядочного, но в торговом деле без зазрения совести надувающего самого близкого приятеля. В первых двух частях «В лесах» вполне очерчены и те картины быта, на которые М. такой удивительный мастер: обеды, обряды, промыслы, гулянки, моления, скитская жизнь, прения о вере; дальнейшие повторы всего этого очень утомительны. Особенно скучны десятки страниц, которые М. посвящает переложению в разговоры раскольничьей догматики. Зато первые две части «В лесах» принадлежат к самым увлекательным книгам русской литературы. Они открывают совершенно новый (теперь уже ставший достоянием истории), удивительно колоритный мир, полный жизни и движения. Полудикие люди заволжских лесов в художественном изображении Печерского возбуждают не только холодное любопытство, но и самое живое участие. Сильнейшая сторона «В лесах» – в прелести самого рассказа. Самая обыкновенная вещь – обед, прогулка, парение в бане – превращается у М. в увлекательную эпопею, благодаря долгому общению с народом Поволжья, М. до того усвоил народную речь, что пользуется ею не только в разговорах, но и там, где идет повествование от лица автора, при описаниях природы и т. д. Главный недостаток последних произведений М. тот, что М. взял только казовую сторону жизни. Перед нами какой-то вечный праздник. «Тысячники» то и дело задают баснословные пиры с десятками блюд; как парень – так красавец, как девка – так краля писанная, и как парень увидит девку – так сейчас у них пошла любовь, а в следующей главе уже раздвигаются кусточки и следует ряд точек. Скитскую жизнь М. изображает только со стороны сладкоедения и гулянок. Трудовой жизни М. почти не коснулся и один только раз очень зло осмеял артельные порядки, которые вообще терпеть не может, наряду с общинным землевладением. Строго говоря, «В лесах» и «На горах» рисуют только жизнь богатых и разгульных «тысячников» и прикрывающих мнимой святостью свое тунеядство и разврат скитников. Рассказы Печерского не дают никакого ключа к пониманию внутренней сущности такого огромного, глубокого движения, каким является раскол. Почему эти столь жизнерадостные люди, только и занятые едой, выпивкой и девками, так крепко держатся «старой веры»? Есть же в психологии людей древнего благочестия какие-нибудь духовные устои, дающие им силу для борьбы с гонениями. И вот их-то М. и проглядел, за пирами и гулянками, почему все великолепное повествование его имеет значение только для внешнего ознакомления с расколом.
    Литература. Для биографии М. имеется ценный и документальный труд П. С. Усова в «Историч. Вест.» (1884, № 9 – 12); ср. также Лесков, в «Ист. Вест.» (1883, № 5); К. Бестужев-Рюмин, в «Ж. М. Н. Пр.» (1883, № 3); брошюру Н. Невзорова (Казань, 1883) и юбилейную речь Иловайского, в «Рус. арх.» (1875, №1). Разбор литературной деятельности М. – и то не столько разбор, сколько пересказ – дал один только Ор. Миллер («Pyccкиe писатели после Гоголя», 3-е изд. 1886).
    С. Венгеров.

    Мельпомена

    Мельпомена (Melpomenh = поющая) – как указывает само имя, была первоначально представительницей песни вообще, затем жалобной, печальной песни и, наконец, трагедии. Как муза более серьезных по чувству поэтических произведений, она имеет более строгий и серьезный облик, чем остальные ее сестры. Изображалась она девушкой громадной величины (в связи с исполинскими фигурами героев трагедии); голова ее украшалась строфием (повязкой) и венком из виноградных листьев. Одеждой ей служила длинная сирма (surma) и театральная мантия; как символ трагедии, она имела на ногах котурны. В одной руке у нее была трагическая маска, в другой – палица, знак героической силы.

    Мельхиор

    Мельхиор – сплав, который имеет обширное применение как металл, заменяющий во многих случаях серебро; составляется из меди, цинка и никеля. Отношение составных частей бывает различное: сплав, наиболее похожий на серебро, содержит 50 ч. меди, 25 ч. цинка и 25 ч. никеля; отливки, напр. подсвечники и т. п., делаются из сплава, в котором 60 ч. меди, 20 ч. цинка и 20 ч. никеля. М. тверже серебра, прекрасно полируется, имеет серовато-белый цвет и плавится при яркокрасном калении, причем цинк улетучивается. Для его приготовления металлы, в раздробленном виде и хорошо смешанные между собой, сплавляются в тигле, причем небольшая часть меди помещается тонким слоем сверху и снизу смеси, которая затем покрывается мелким углем и сильно нагревается в печи с обильным притоком воздуха. Или же медь и никель сперва плавятся в тигле, а куски нагретого цинка прибавляются потом. Смесь во всяком случае нужно хорошо перемешивать, чтобы облегчить плавку никеля. Иногда прибавляют свинец или железо с целью получить более белый металл. Анализы нескольких образцов М. дали следующие результаты: 1) меди 50%, никеля 20%, цинка З0%; сплав этот очень ковок и хорошо полируется; 2) меди 50%, никеля 26%, цинка 24%; очень похож на серебро; 3) меди 41%, никеля l8%, цинка 41%, немножко хрупок; 4) меди 50%, никеля 25%, цинка 25%; похож на серебро, белый и ковкий; 5) меди 60%., никеля 20%, цинка 20%; очень тягучий и ковкий, прокатывается в листы и тянется в проволоку; 6) меди 40, 5%, никеля 31,5%; железа 2,5% и цинка 25,5%; имеет вид и качества китайского сплава; 7) меди 50%, никеля 50%; рекомендуется Пелузом как сплав, превосходящий сплавы, содержащие цинк, по своим свойствам и внешнему виду; 8) меди 55%, никеля 24%, цинка 16%, олова 3%, железа 2%; белый металл для ложек и т. п.
    Ю. Каменский.

    Меморандум

    Меморандум (лат., буквально: «что должно помнить») – памятная записка, в частности дипломатическая нота, в которой излагается историческое положение какого-либо вопроса и образ действий данного правительства по этому вопросу. В торговле М. называются напоминательные письма разнообразного характера. В полисах морского страхования М. – исчисление опасностей, по отношению к которым страховщик никакого риска на себя не принимает.

    Мемуары

    Мемуары (франц. Memoires), записки современников – повествования о событиях, в которых автор М. принимал участие или которые известны ему от очевидцев. От хроник современных событий М. отличаются тем, что в них на первый план выступает лицо автора, со своими сочувствиями и нерасположениями, со своими стремлениями и видами. Очень часто принадлежа лицам, игравшим видную роль в истории, иногда обнимая значительный период времени, например, всю жизнь автора, нередко соединяя важные события с мелочами повседневной жизни, М. являются историческим материалом первостепенной важности. Многое из того, что не нашло себе места в официальных актах, может быть замечено и передано потомству в записках современника и очевидца. Нередко мелкая черта проливает много света на цели и побуждения главных двигателей великих событий: по замечанию К. Н. БестужеваРюмина, в одной строке М. разъясняется иногда то, что остается темным в целых фолиантах дипломатических нот и официальных бумаг. Сообщая сведения о воспитании и первых впечатлениях того или другого исторического лица, М. иногда дают ключ к пониманию его характера. М. различных веков, особенно не предназначавшиеся к печати, остаются памятниками разговорного языка данной эпохи (русские М. XVIII в.). М. и воспоминания литературных деятелей указывают пути, какими шло литературное развитие, и особенно ценны для истории литературы той эпохи, когда печать не пользовалась достаточной свободой: в таких М. выступает то, что вовсе не высказывалось в свое время в печати, а только думалось и чувствовалось. Наконец, всякого рода М. представляют живую разностороннюю картину общественного быта, освещают умственный и нравственный склад общества и выясняют отношение общественного мнения к событиям, происходившим в описываемое М. время. С другой стороны, пользование М. представляет и много опасностей: современник пристрастен к тому или другому лицу, принадлежит к той или другой партии; он может быть человеком лживым, иногда даже и без явной и определенной цели. Поэтому необходимо выяснить личность автора М. и степень доверия, которого заслуживают его сообщения. Но и записки самые пристрастные могут служить драгоценнейшим материалом, раскрывая причины пристрастия или искажения истины и этим самым проливая свет на характеры, побуждения, отношения. Так, например, М. Лафайета, Дюмурье и Наполеона I в сравнении с их собственными депешами и письмами, представляют как бы умышленное искажение истины. М. маршала Мармона часто опровергаются приложениями к ним. Известный деятель французской революции Бертран Барер в своих М. совершенно отрицает свое участие в процессе Марии Антуанетты, а осуждение жирондистов называет «страшной несправедливостью», тогда как из официального «Монитора», на который он сам ссылается, видно, что и в том, и в другом процессе Барер произносил обвинительные речи, и что от него исходило само предложение о предании суду Марии Антуанетты. Наконец, существуют М., имеющие характер анекдотов (например, М. Катта о Фридрихе II, рассказы Штелина о Петре I) и прямо рассчитывающие на занимательность и даже пикантность. Что касается формы М., то дневник имеет несомненные преимущества перед записками, составленными спустя какое-то время, и потому нередко смешивающими события, лица и время. Классическая древность знала только двух авторов М.: Ксенофонта и Цезаря. Истинная родина М. – Франция. Первые опыты в этой области относятся здесь к XIII в. Наивные записки Вильгардуэна о латинской империи стоят еще на рубеже между М. и хроникой, тогда как «Histoire de St. Louis» (около 1310 г.) по праву считается образцом исторических М. Труд Фруассара, охватывающий 1322 – 1400 г., часто принимает характер М., хотя автор и задал ему форму хроники. Воспоминания Филиппа де Комина об эпохе Людовика XI и Карла VIII принадлежат к числу образцовых произведений по вопросам практической политики и в то же время представляют собою памятник художественный. Весьма важны мемуары XVI в., проливающие больше света на политическую и религиозную борьбу той эпохи, чем официальные акты. Сюда относятся М. Мишеля де Кастельно, Агриппы д'Обинье, Блеза де Монлюка (1521 – 1572), Гаспара де Со-Таванна (Saulx-Tavannes, 1530 – 73), Маргариты де Валуа, первой жены Генриха IV, записки которой не выходят из сферы придворной жизни, затем «Memoriae nostrae libri VI» Гильома Парадэна и также полатыни написанное повествование де Ту. Со стороны протестантов оставили М. Лану, Дюплесси Морне (1572 – 1623) и Жан Мержи. Заслуживают еще внимания записки Вильруа (1567 – 1604), герцога де Невер (1574 – 1610), герцога де Бульон (1560 – 86) и принца Людовика де Конде (1559 – 66). М. Брантома отличаются фривольностью, доходящей до цинизма, тогда как в «Economies royales» Сюлли, служащих одним из важнейших источников для истории Генриха IV, отражается благородно чистый характер их автора. При Людовиках XIII и XIV М. писали герцог де Роган (1610 – 29), граф де Поншартрен (1610 – 20), маркиз де Бово, Бассомпьер, Обери, Ришелье, Ларошфуко, кардинал Рец, Сен-Симон, Ноайлль и др. К эпохе регентства и Людовика XV относятся М. Дюкло, аббата Монтюна, герцога Шуазеля. Особенно возросло число М. в эпоху революции (М. Неккера, Безанваля, Феррьера, Александра Ламета, Лафайета, мадам де Сталь, Кампан, Барбару, БильоВаренна, Дюмурье, мадам Ролан, Мирабо, Мунье, Барера, Камилла Демулена). Даже палачи, напр. Самсон, писали тогда М. Многие из М. той эпохи, появившиеся с именами знаменитых деятелей, подложны. Такого рода подделки широко практиковал Сулави (Soulavie), сборники которого вытеснены поэтому «Collection des memoires relatifs a la revolution francaise» (30 т., П., 1820 – 30) и нек. другими. Еще многочисленнее М., относящиеся к наполеоновской эпохе. Почти все генералы Наполеона и мн. др. лица оставили записки; особенно большое значение имеют М. Биньона, О'Меары, Констана, Лавалетта, Савари, герцогини д'Абрантес, Мармона, Евгения Богарне, мадам де Ремюза и недавно опубликованные М. Талейрана. В новейшее время писали М. Карно, Брольи, Шатобриан, Жорж Санд, Гизо, Мармье, Гонкуры. Богата М. и английская литература, в которой они, впрочем, приобретают значение лишь с эпохи королевы Елизаветы и еще более со времени внутренних войн XVII в. Для царствования Карла I особое значение имеют М. Джемса Мельвилля и шотландца Давида Крафорда. Важнейшие из произведений этого рода собраны в издании Гизо «Collection des memoires relatifs a la revolution d'Angleterre» (33 т., П., 1823 и сл.). Из М. позднейшего времени наиболее выдаются записки Болингброка и Гораса Вальполя. В Англии, как и во Франции, литература М. достигла в новейшее годы размеров, едва доступных для обозрения. В Германии эпоха реформации вызвала на короткое время расцвет литературы политических М. Карл V оставил на исп. языке записки о своей жизни, но они сохранились лишь во франц. обработке португ. перевода. К эпохе реформации относятся еще М. Гёца фон Берлихингена, журнал шмалькальденской войны, который вел Виглиус ван Цвихем, записки Себастиана Шертлина фон Буртенбах. Для второй половины XVI в. особое значение имеют М. Ганса фон Швейнихена. Возрождение литературы М. замечается в эпоху Фридриха II, когда появились написанные по-французски, не всегда достоверные, записки маркграфини Вильгельмины Байрейтской, а также М. барона фон Пёллница и самого короля. К XIX в. относятся М. Генца, герцога Евгения Вюртембергского, графини фон Фосс, Варнгагена фон Энзе, Меттерниха, Гагерна, Арндта, фон Ланга, Гормайра, Бейста и др. В последние годы большое внимание обратили на себя записки герцога Саксен-Кобург-Готского Эрнста II. Интересен и дневник принцессы Алисы, матери ныне благополучно царствующей императрицы Александры Федоровны («Исторический Вестник», 1894 г., № 6 и 7). Литературные М. оставили в XVIII ст. Христиан Волъф, И. Я. Мозер, а в XIX в. – Фаллерслебен, Г. Лео, Густав Фрейтаг, Боденштедт, Гамерлинг, граф Шак, А. Шпрингер. Несравненный образец в этом роде дал Гете в «Wahrheit und Dichtung». В Польше литература М. начинается при Сигизмунде III, записками Ерлича. Лучшим польским мемуаристом XVII в. является блещущий юмором Хриз. В том же веке писали М. макароническим языком, обильно насыщенным латинскими выражениями, Пасек, Е. Отвиновский, Денболенцкий и др. В XVIII в. оставили М. Китович, Выбицкий, Немцевич, Карпинский, С. Букар, М. Роговский, Чацкий, Охоцкий и др. Многие из них собрал в своем издании Zupanski, «Pamietniki z. XVIII w.» (Познань, 1860 и сл.), а также J. J. Kraszewski, в «Biblijotece pamietnikow i podrozy po dawnej Polsce» (1870). В XIX в. одно из первых мест в польской литературе М. занял Руфин Пиотровский; затем писали М. еще Дмоховсхий, Чаплицкий, Л. Потоцкий, М. Чайковский (Садыкпаша), Мохнацкий, Одынец, Ал. Чарторыжский.
    В русской литературе ряд записок начинается «Историей кн. Великого Моск. о делах, яже слышахом у достоверных мужей и яже видехом очима нашими», знаменитого кн. Курбского, имеющей характер скорее памфлета, чем истории, но важной, как выражение мнения известной партии. Смутное время вызвало целый ряд повествований современников и очевидцев смуты, но за немногими исключениями произведения эти не могут считаться простодушными записями о виденном и слышанном: во всех почти сказаниях выступает или предвзятая точка зрения, или же влияния, от которых страдает простота и правдивость показаний автора. Не говоря уже о произведениях, появившихся еще до окончания смуты (повесть протопопа Терентия), публицистические черты не чужды и двум крупнейшим повествованиям о смуте – Временнику Ивана Тимофеева и «Сказанию о осаде Троицко-Сергиева м-ря», Авраамия Палицына. И в том, и в другом труде преобладает желание обличить пороки моск. общества и ими объяснить происхождение смуты; в зависимости от такой задачи является отсутствие хронологической связи, пробелы в фактических показаниях, обилие отвлеченных рассуждений и нравоучений. Позднейшие труды очевидцев смуты, появившиеся при царях Михаиле и Алексее, отличаются от ранних большей объективностью и более фактическим изображением эпохи («Словеса» кн. И. А. Хворостинина, особенно же повесть кн. И. М. Катырева Ростовского, внесенная в хронограф Сергея Кубасова), но и в них изложение часто бывает подчинено или условным риторическим приемам (записки кн. Семена Шаховского, относящиеся к 1601 – 1649 гг.), или одной общей точке зрения (напр., официальной – в рукописи, приписываемой патр. Филарету и изображающей события с 1606 г. до избрания царем Михаила). Поэтому в качестве исторического источника имеют большее значение те немногие произведения, которые отступают от общего литературного шаблона и не идут далее простой бесхитростной передачи событий. Таково, например, житие препод. Дионисия, архимандрита Троице-Сергиева м-ря, которое в 1648 – 54 гг. написал троицкий келарь Симон Азарьин, а дополнил своими воспоминаниями ключарь моск. Успенского собора Иван Наседка (ср. С. Ф. Платонов, «Древнеpyccкие сказания и повести о смутном времени, как источник исторический», СПб., 1888; тексты сказаний напеч. им же в издаваемой археографич. комиссией «Исторической библиотеке», т. 13). Характер записок или личных воспоминаний носят на себе сочинения Котошихина, Шушерина (житие Никона), Аввакума (автобиография), Семена Денисова. Начало царствования Петра вызвало целый ряд записок, авторами которых выступают представители различных партий, волновавших в ту эпоху общество: со стороны приверженцев Петра и Наталии Кирилловны – гр. Андрей Артам. Матвеев, со стороны приверженцев царевны Софьи – знаменитый Сильвестр Медведев, со стороны раскольников – Савва Романов. Того же времени и более позднего касаются записки Желябужского, Крекшина, Нартова, П. А. Толстого, Б. Куракина. Поход к Азову описан в особом журнале, который приписывается Шеину. Шведская война описана в так называемом «Журнале Петра Великого» (изд. кн. Щербатовым, 1770 – 1772), составленном Макаровым и шесть раз исправленном Петром I. «Диариуш» (дневник) св. Дмитрия Ростовского, начатый в 1681 г., оконченный в 1703 г. и неизвестно кем доведенный до 1709 г., важен для истории литературных трудов автора и проливает свет на состояние просвещения среди тогдашнего духовенства. При Петре начаты записки Неплюева, продолженные до смерти автора (1773). Время с 1712 до 1759 г. охватывают гораздо менее важные записки Нащокина. Для изучена малороссийских отношений важны записки Н. Д. Ханенко и Я. А. Марковича. Для истории верховного тайного совета представляют интерес записки Феофана Прокоповича, а для бытовой истории послепетровской эпохи – краткие, но прелестные записки кн. Н. Б. Долгоруковой, равно как и записки Данилова. Записки оставили фельдмаршал Миних и сын его граф Эрнст, кн. Я. П. Шаховской. Характеристику Петра III дает в своих записках академик Штелин. Блистательную картину двора Елизаветы и характеристику Петра III, не всегда беспристрастную, дают записки Екатерины II, заканчивающиеся на царствовании Елизаветы (изд. в Лондоне, 1858 г., на русск. и франц. яз.); дополнением к ним может служить письмо Екатерины II о событиях 28 июня 1762 г. (напеч. много раз, между прочим в «La Cour de Russie il у a cent ans», 3 изд., Б., 1860) и рассказы ее о первых годах своего царствования («Русск. Архив», 1865, 1866, 1870 и 1878 гг.). К эпохе Екатерины II (и отчасти к позднейшей) относятся записки А. А. Бибикова, Болотова, Винского, гр. А. Р. Воронцова, полковника Мих. Антоновича Гарновского (1754 – 1814), кн. Ф. Н. Голицына, Грибовского, Дашковой, Державина, Добрынина, кн. Ю. В. Долгорукова, Порошина, гр. А. И. Рибопьера, П. С. Рунича, Рычкова, Толубеева, В. С. Хвостова, Храповицкого. Для изучения событий в Польше 1767 – 68 гг. любопытен «Журнал ген.-мaйopa Петра Никитича Кречетникова» («Чтения в Общ. Ист. и Древн. Росс.», 1863, кн. III), а для событий в Литве 1792 г. – «Дневные записки генерал-аншефа Михаила Никитича Кречетникова» (ibid., 1863, кн. IV). Характеристику чарующего впечатления личности Екатерины дают анонимный записки современницы Екатерины, изд. графом Фицтумом в «Revue des deux Moades» (1890, апрель); личность этой современницы (графиня Варвара Николаевна Головина) выяснена Л. Майковым в «Русск. Обозрении» (1890, № 6). Для истории умственного развития общества при Екатерине II важны, кроме записок Державина, «Чистосердечное признание в делах моих и помышлениях» Фонвизина, записки М. И. Антоновского («Русск. Архив», 1885 г.), записки кн. Ив. Мих. Долгорукова, И. В. Лопухина, И. Ф. Тимковского, кн. М. М. Щербатова. Ко времени Павла I относятся записки Л. Н. Энгельгардта, Н. А. Саблукова, кн. Н. В. Репнина, митроп. Платона, В. В. Пассека. Конец XVIII в. и первую половину XIX ст. обнимают записки И. И. Дмитриева, Д. Б. Мертвого, гр. Е. Ф. Комаровского (замечательны по своей правдивости) и А. М. Тургенева. Русские М. XVIII в. представляют собой драгоценнейший источник для нашей внешней и особенно внутренней истории. Это большей частью личные домашние воспоминания, без литературной отделки, простые и правдивые. Записки, оставшиеся от Петровского времени, несут обычно отпечаток непривычки излагать свои мысли, непонимания исторического интереса; отрывочные, без всякого общего освещения, они редко выходят из сферы личных приключений. С распространением образования в обществе увеличивается число М., начинается и более сознательное отношение к событиям. М. времен Екатерины II имеют уже выработанную форму и дают черты нравов общества. Таковы, например, записки Болотова, начатые во время семилетней войны, и затем М. Винского, Гарновского, Добрынина и др. Авторы этих М. чувствуют, что рассказ о виденном и слышанном ими важен и любопытен для потомства, ради исторического значения эпохи. В XIX ст. число М. и воспоминаний всякого рода сильно увеличивается, отчасти в ущерб их содержательности и значению. К царствованию Александра I (и отчасти к позднейшей эпохе) относятся записки А. Д. Бестужева-Рюмина, гр. А. Д. Блудовой, В. Б. Броневского, Вигеля, Геце, братьев С. Н. и О. Н. Глинки, гр. П. X. Граббе («Рус. Архив» 1873 г.; его же, «Записная книжка», относящаяся к 1828 – 69 гг. в приложениях к «Рус. Архиву» 1888 и 1889 гг.), Д. В. Давыдова, Дибича Забалканского («Рус. Старина», 1891), Дуровой, Ермолова, М. М. Евреинова («Рус. Архив» 1891), Жиркевича, Ильинского, «Семейная Хроника или Записки Аркадия В. Кочубея 1790 – 1873» (СПб., 1890; в продажу не поступили), записки Лубяновского, Н. Н. Муравьева-Карского, М. Ф. Орлова, Пржецлавского, Раевского, гр. Ростопчина, де Санглена, Свиньина, княжны В. И. Туркестановой, де ла Флиза, А. Г. Хомутовой, архим. Фотия, В. Я. и П. В. Чичаговых, кн. А. А. Шаховского, Шишкова, Штейнгеля, записки декабристов; к указанным там следует присоединить записки Батенкова, М. А. Бестужева, Завалишина, а также Гебль, последовавшей в Сибирь за И. А. Анненковым), из которых наиболее важны записки М. А. Бестужева, Н. И. Тургенева и И. Д. Якушкина. Для эпохи Николая I существуют воспоминания фон Брадке, сенатора Дена (о крымской войне, в «Рус. Старине», 1890 г.), В. М. Еропкина, Инсарского, К. Н. Лебедева, Л. Ф. Львова («Рус. Архив», 1885), Муравьева-Карского, Н. А. Обнинского, Е. И. Раевской, Е. И. Самсонова, Н. И. Ушакова, А. М. Фадеева, М. К. Чалого. Из многочисленных воспоминаний об эпохе Александра II особое значение имеют записки Н. В. Берга (о польских заговорах), гр. Валуева, Н. С. Голицына (об отмене телесных наказаний, в «Рус. Старине», 1890), А. Л. Зиссермана (кавказские воспоминания, в «Рус. Архиве», 1885), Левшина, гр. М. Н. Муравьева, П. Н. Обнинского, Н. К. Пономарева («Воспоминания посредника первого призыва», в «Рус. Старине», 1891 г. № 2), Н. П. Семенова, Я. А. Соловьева, гр. Д. Н. Толстого-Знаменского. Весьма многочисленны литературные воспоминания и М. XIX в. Таковы записки С. Т. Аксакова, П. В. Анненкова, Аскоченского, Бодянского (в «Сборнике общ. любит, росс. словесности», 1891), Н. П. Брусилова (в «Истор. Вестн.» 1893 г., № 4), Буслаева, кн. П. А. Вяземского, А. Д. Галахова (в «Истор. Вестн.» 1891 г. № 6 и 1892 г. № 1 и 2), Герцена, Панаева, Головачевой-Панаевой, Греча, И. И. Дмитриева, В. Р. Зотова («Истор. Вестн.», 1890), М. Ф. Каменской, Колюпанова, Макарова, МихайловскогоДанилевского, Никитенка, Т. Пассек, Павлищева, Погодина, Подолинского, К. А. Полевого, Полторацкого, Ростиславова, С. М. Соловьева, Старчевского, Н. Г. и Ф. Н. Устряловых, Фета и др. Из художников интересные записки оставили Ф. И. Иордан («Рус. Старина», 1891 г.), Солнцев, гр. Ф. П. Толстой. Для истории театра важны записки Жихарева, В. Н. Погожева, воспоминания артистов А. А. Алексеева (М. 1894), Н. И. Иванова, П. А. Каратыгина, Леоновой, Нильского, Щепкина; для истории музыки – «Воспоминания Юр. Арнольда» (М. 1893). Собрание русских М. впервые стал издавать Ф. О. Туманский; затем Сахаров изд. «Записки русских людей. Сборник времен Петра Великого» (СПб., 1841). В печати русские М. появляются, главным образом, в «Рус. Старине» и «Русском Архиве», также в «Истор. Вестнике». М. И. Пыляев напеч. в «Истор. Вестнике», 1890 г. № 1, список главнейших М. и записок, оставленных русскими писателями и обществ, деятелями и до сих пор еще не обнародованных. Сказания иностранцев о России во многом имеют характер М., но обыкновенно основываются и на печатных материалах. Ср. Пекарский, «Русские М. XVIII в.» («Современ.» 1855 г., т. L – LII); Геннади, указатель М. русских людей («Чтения в общ. истории древн. рос.», 1861 г., кн. IV); Бестужев-Рюмин, «Русская история» (т. 1, СПб., 1872); Н. Чечулин, «М., их значение и место в ряду истор. источников» (СПб., 1891 – из «Библиографа»). Обработку содержания М. XVIII в. дают В. Гольцев, «Законодательство и нравы в России XVIII в.» (М. 1866); Н. Чечулин, «Русск. провинц. общество во 2-ой половине XVIII в.» (СПб., 1889); Е. Щепкина, «Старинные помещики на службе и дома» (СПб., 1890).

    Мемфис

    Мемфис – греческая транскрипция (MemjiV) древнеегипетского Мен-нофр = «прекрасная гавань» (возможны и другие переводы). Основание этой древней столицы приписывается первому смертному фараону Мине, но особенное значение она получила в эпоху V династии; первоначально здесь, вероятно, был форт «Белая стена», с храмом местного бога-покровителя Пта, который потом был сопоставлен с Сокаром и Осирисом. Как воплощения божества, здесь почитались аписы, гробницы которых, открытые Mapиeттом, находятся напротив города, в ливийской цепи. По имени города период древнего царства Египта часто называют мемфисским. Кроме М., город еще носил имена: Ну-Пта – град Пта и Хака-Пта – храм духа Пта, первообраз слова «Египет». Перестав de facto быть столицей в ливанский период, М. снова стал играть видную роль в египетской политической истории в позднейшие периоды, пока основание Александрии не подорвало его значения; Птолемеи, однако, продолжали здесь короноваться. Разрушение языч. храмов при Феодосии положило конец значению гор., как священного центра. В византийское время здесь был очаг монофизитства. После арабского завоевания М. заменен выстроенным на правом берегу Нила Каиром, для возведения которого были частью употреблены древние постройки М. Еще в конце XII в. Абделлатиф уверял, что величие развалин М. превосходит всякое описание: они тянулись от Дашура до Гиз. В настоящее время здесь только ничтожные холмы мусора, покрытые пальмами, да деревни Бедрашен, Митрахине и Касрийе.
    Б. Т.

    Менандр

    Менандр (MenanoroV) – афинянин, сын Диопейфа (342 – 291 до P. X.) – глава новой аттической комедии, как Аристофан – глава древней. Находясь в близком родстве с Алексидом, поэтом средней комедии, М. был сверстником и другом Епиктра, другом и учеником Теофраста, внимательного и тонкого наблюдателя повседневных отношений и людских нравов и характеров. Довольством, привольем, любовью к женщинам исполнено было личное существование М. Об общественной его деятельности никаких сведений нет; он отклонил предложение царя Птолемея переселиться в Александрию. Число комедий М. доходило до 105 или 108, но всего 8 раз он вышел победителем из состязаний; счастливейшим соперником его был Филемон. Ни одна из комедий М. до нас полностью не дошла. Понятие о построении их, содержании, обрисовке характеров дают римские пьесы Плавта и Теренция, вместе с Цецилием и Афранием перенесших комедию М. на римскую сцену (fabula palliata), Знакомят нас с М. многочисленные отдельные замечания позднейших греческих писателей, а также исходящие от них общие характеристики поэта и подражания ему. Первостепенную важность имеют, конечно, сохранившиеся отрывки комедий. Авторитетнейшим почитателем М. из ближайших к нему по времени критиков был знаменитый грамматист Аристофан из Византии (262 – 185 г. до Р. Х.), он отвел М. первое место после Гомера; не отражение действительности, а саму действительность находил критик в комедиях М. Наставительность комедий, верность жизни, благородство и чистоту речи превозносит в М. Плутарх, ставящий его выше Аристофана. «Не стоит посещать театр», замечает моралист, «если не дается что-либо из Менандра». По словам Квинтилиана, М. славой своей затмил всех соперников и окутал их мраком. Слава М. не отвергалась и христианскими писателями. Апостол Павел, Иероним, Климент Александрийский находили возможным хвалить М. и заимствовать из него мудрые изречения. Драгоценную часть комедий М. составляли суждения поэта на всевозможные случаи жизни, отличавшиеся правдой и меткостью содержания, краткостью и выразительностью формы. Позднейшие собиратели добывали эти суждения не из самых комедий, а из Стобея, Атенея, схоластов и др. писателей. Сохранилось, между прочим, собрание однострочных изречений М., числом до 760. Всего уцелело от М. до 1130 отрывков и названия 73 комедий. Мир комедий М. – частные повседневные отношения; его действующие лица – заурядные люди, с мелкими страстями, с обычными вожделениями и ошибками, поставленные в забавные положения; индивидуализации, глубокого анализа характеров и преобладающих личных свойств героев нет еще; общие типы, часто повторяющиеся даже под одними и теми же именами, только в различной обстановке – такова отличительная черта Менандровой комедии. Хитрые сводники, влюбчивые юноши, находчивые рабы, ревнивые или расточительные жены, потакающие матери, скупые отцы, глупые хвастунысолдаты, наглые прихлебатели, обольстительные куртизанки, содержатели непотребных домов – вот сфера в которой вращается М. Квинтилиан считает М. величайшим мастером в изображении «отцов, сыновей, мужей, солдат, крестьян, богачей и бедняков, то сердитых, то вымаливающих, то кротких, то суровых». Для римской сцены переделаны были Теренцием 4 комедии М.: «Евнух», «Сам себя казнящий», «Братья», «Андриянка», причем римский поэт не стеснялся выкраивать одну комедию из двух греческих. Лучшими из комедий М. считались «Женоненавистник» и «Фаида». Не меньше пяти комедий посвятил М. изображению хвастливых, глупых солдат, забавных своими притязаниями на взаимность и неудачами в любовных делах: «Льстец», «Ненавистный», «Рыбаки», «Фрасилеон», «Евнух». Душу Менандровой комедии составляла любовь; любовная интрига имела у него обыкновенно благополучный конец. Женщины и рабы, простолюдины и бедняки занимают в пьесах М. видное, нередко первенствующее место. Личными достоинствами – молодостью, находчивостью, сердечной добротой и благовоспитанностью – определяется успех героев у возлюбленных, независимо от общественного положения и состояния. Человечностью запечатлено отношение поэта к обездоленным и приниженным. Раб в комедиях М. является во всевозможных видах: то он честный и преданный слуга, то плут и обманщик простоватого господина, то лентяй и дармоед и т. п. Богатым людям вменяется в обязанность участие к беднякам и благотворительность, а бедным поэт рекомендует блюсти свое человеческое достоинство. О бедных пекутся боги; обижать бедняка – значит совершать дурное деяние. Как сюжеты комедий М., так и способ развития их, а также обилие общих суждений, верных не для одних афинян IV в. до Р. Х., сближают эти комедии с новоевропейской драмой, и еще больше – с романом. Эти-то свойства, вместе с ясностью и простотой аттической речи, обеспечили М. блестящий успех далеко за пределами собственно Греции в течение многих веков. Стихотворный размер диалогов – ямбический триметр и трохаический тетраметр. Хоров в комедиях М. не было. Комедии начинались прологом, как трагедии Еврипида. По философским воззрениям М. всего ближе к Эпикуру, а по построению пьес и обилию в них житейских сентенций – к Еврипиду. Ср. Meineke, «Fragm. comic, graec.» (Б., 1839 – 1857; в 1 т. критич. история греч. комедии, в IV т. отрывки М.; компактное изд. его же, 1847); Kock, «Comic. graec. fragm.» (Л., 1880 – 1888; отрывки М. в III т.); Benoit, «Essai hist. et litt. sur la comedie de М.» (П., 1854); Guizot, «Menandre» (Пар., 1855); Preller, в «R.-Encyclop.» Паули.
    Ф. Мищенко.

    Менгер

    Менгер (Карл Menger, род. в 1840 г.) – австрийский экономист, проф. политической экономии в Венском университете. Его первая работа «Grundsatze der Volkswirtschaftslehre» (1871) является наиболее оригинальным его произведением, хотя сначала она не имела такого успеха, как второй крупный его труд «Untersuchunngen uber die Methode der Socialwissenschaften und der Politischen Oekonomie insbesondere» (1883), вызвавший оживленную полемику в специальной печати. В «Grundsatze» Менгер выступает против господствующей в германских университетах исторической школы экономистов. Все науки делятся М. на два разряда – изучающие индивидуальные явления в их конкретной обстановке и изучающие типические формы явлений и их соотношения между собой. К числу наук первого рода М. относит историю и статистику народного хозяйства, к числу вторых – теоретическое учение о народном хозяйстве или теоретическую политическую экономию. Предметы наук того и другого разряда настолько различны, что и свойственные им методы исследований не могут быть одни и те же. Теоретическое познание может быть достигнуто двояким образом: 1) путем реалистическогоэмпирического исследования конкретных фактов (индуктивным путем), причем явления берутся в их целостности и затем, путем анализа и группировки сходных и несходных случаев, устанавливаются типы явлений и типические соотношения. В этом случае результаты исследования имеют только относительную точность, так как реальные явления никогда не имеют строго типической природы. Таким путем можно достигнуть, самое большее, эмпирических законов, правильных лишь в пределах нашего наблюдения. 2) Другим способом теоретического познания является точное исследование (дедуктивное), стремящееся свести явление к его простейшим элементам, все равно, существуют ли они в действительности, как самостоятельные явления, или нет. Такое исследование исходит из типических форм явлений, которые хотя и существуют, строго говоря, только в нашем представлении (напр., абсолютно чистый кислород, золото, человек, руководимый только эгоизмом и т. п.), но на базисе которых возможно установление точных законов природы. В применении к народному хозяйству точный метод исследования выражается в том, что исследователь предполагает человека руководящимся только одним простейшим мотивом – эгоизмом, оставляя без внимания все другие мотивы человеческой деятельности. Выводы из этого предположения не вполне совпадают с действительностью, как движение тела в воздухе не вполне совпадает с его идеальным движением в безвоздушном пространстве; тем не менее, они являются необходимым условием понимания действительности и не нуждаются в эмпирической поверке, как не нуждаются в ней выводы математики. Так как эгоизм на самом деле является важнейшим мотивом хозяйственной деятельности (хотя и не единственным), то эмпирическая действительность до известной степени согласуется с заключениями точной науки. Необходимость исторической точки зрения в политической экономии М. не отрицает. Экономические явления находятся в процессе развития. Вследствие этого, было бы неправильно рассматривать каждое конкретное хозяйственное явление или даже каждую типическую форму хозяйственных явлений как нечто неподвижное и неизменное. Экономист должен принимать в соображение изменяемость этих форм, но это обстоятельство вводит существенную модификацию только в реалистически эмпирическое направление теоретического исследования хозяйства; что же касается до точного направления, имеющего дело с точными абстрактными типами, то выводы его исследования отнюдь не устраняются фактом исторической сменяемости этих форм. Книга М. вызвала несколько ответов со стороны приверженцев исторической школы; но самый влиятельный из них, проф. Шмоллер, признал справедливость замечаний М. о теоретической слабости экономистов исторической школы. Вообще, методологическая работа М. несомненно была очень полезна и содействовала оживлению интереса к теоретическим вопросам в политической экономии, замечаемому в последнее время. Что касается ее положительного значения, то оно невелико. Будучи последователем Милля, М. прибавляет мало нового к методологическим воззрениям своих предшественников и учителей, а его отрицание необходимости эмпирической поверки выводов абстрактной политической экономии показывает недостаточное понимание практического характера всякой общественной науки. Желая отстоять абстрактное направление в политической экономии, М. совершенно упускает из виду важность установления законов развитая народного хозяйства; именно эта область в настоящее время более всего привлекает исследователей, и попытка М. вернуть политическую экономию на тот путь, которого она держалась в начале этого столетия, не может рассчитывать на успех. Интересна теория ценности, развиваемая М. независимо от Госсена и Джевонса, которые раньше высказали сходные воззрения по тому же вопросу. Сущность этой теории М. формулирует следующим образом: «Ценность каждой единицы хозяйственного блага, находящегося в распоряжении данного лица, равняется значению, которое данное лицо придает удовлетворению наименьшей из потребностей, удовлетворяемых при помощи данного запаса благ». В пояснение этого М. приводит следующий пример. Предположим человека, ведущего хозяйство на необитаемом острове, на котором есть только один источник воды. Часть воды, доставляемой источником, нужна человеку для поддержания его жизни, другая – для умывания и стирки белья, третья – для менее важных потребностей, например, для поливки цветов и, наконец, остальная вода совсем не нужна. Спрашивается, будет ли в этом случае вода иметь какую либо ценность для рассматриваемого лица? Очевидно – нет. Но если количество воды, доставляемой источником, так уменьшится, что ее едва будет хватать для поливки цветов, то вода приобретет ценность, равную не наибольшей потребности, удовлетворяемой при посредстве данного запаса воды (потребности поддержания жизни), но наименьшей – потребности в цветах. Если же воды будет так мало, что ее будет хватать только для питья, то и ценность ее повысится в соответственной степени. Эта теория принята многими экономистами, преимущественно соотечественниками М., и, таким образом, возникла так назыв. австрийская школа экономистов, главой которой является М. Какого бы мнения ни держаться о научных достоинствах этого направления, нельзя отрицать его оригинальности; помимо школы Маркса, оно является едва ли не единственной в новейшее время серьезной попыткой внести существенные изменения и дополнения в теорию экономической жизни, созданную классическими экономистами. Кроме указанных сочинений, М. написал: «Die Urrtumer des Historismus in der deutschen Natioualoekonomie» (1884), «Beitrage zur Wahrungstrage in Oesterreich-Ungarn» (1892), «Der Uebergang zur Goldwahrung» (1892) и несколько журнальных статей.
    Литература. М. Block, «Les progres de la science economique» (1890); J. Bonar, «The austrian Economists» («Quarterly Journal of Economics», 1888); Bohm-Bawerk, «The austrian Economists» («Annals of the Americain Academy of. Pol. and S. Science», 1891); Dietzel, «Beitrage zur Methodik der Wirtschafts wissenschaft» («Jahrb. fur. N. Oek.», 1884); E. Schmoller, «Zur Methodologie der Staats– u. Socialwissenschaften» («Jahrb. fuir Ges. u. Verw.», 1883); его же, «Zur Lilteraturgeschichte der St.' und Social. Wissenschaften» (1888); V. John, «Zur Methode der heut. Socialwissenschaft» («Zeitsch. f. Volksw., Socialp. und Verwaltung», 1892); Левитский, «Вопрос о методе политической экономии в новейшей германской литературе» («Юридический Вестник», 1884); его же, «Задачи и методы науки о народном хозяйстве» (1890); М. Туган-Барановскй, «Учение о предельной полезности хозяйственных благ» («Юридический Вестник», 1890); Залесский, «Учение о ценности» (1893).
    М. Туган-Барановский.

    Менгир

    Менгир или пейльван (menhir, peulvan) – один из видов доисторических кельтских памятников, встречающихся в Бретани, Англии и Скандинавии. Это простой, неотесанный каменный столб, чаще всего четырехгранный, водруженный вертикально, большей или меньшей величины, нередко даже колоссальный, на котором иногда высечены таинственные знаки и надписи. Самый громадный М. – Локмариакеркский в Бретани, длиной более чем в 60 фт. Он лежит теперь разрушенный при входе в деревню с тем же названием. В Скандинавии подобные памятники называются «баутастейнами» (Bautasteine).
    А. С – в.

    Менделеев Дмитрий Иванович

    Менделеев (Дмитрий Иванович) – проф., род. в Тобольске, 27 января 1834 г.). Отец его, Иван Павлович, директор тобольской гимназии, вскоре ослеп и умер. Менделеев, десятилетним мальчиком, остался на попечении своей матери, Марии Дмитриевны, урожденной Корнильевой, женщины выдающегося ума и пользовавшейся общим почетом в местном интеллигентном обществе. Детство и гимназические годы М. проходят в обстановке, благоприятной для образования самобытного и независимого характера: мать была сторонницей свободного пробуждения природного призвания. Любовь к чтению и изучению ясно выразилась в М. только по окончании гимназического курса, когда мать, решив направить своего сына к науке, вывезла его 15-летним мальчиком из Сибири сначала в Москву, а затем через год в Петербург, где и поместила в педагогический институт. Вскоре после того она умерла. Редкой матери выпадает на долю такая крупная роль в истории жизни своих детей, какая принадлежала Марии Дмитриевне. Можно думать, что заветы матери, вошедшие в плоть и кровь с самого раннего детства, определили в сильной мере весь характер дальнейшей деятельности М., включая и отношения к различным техническим, экономическим и общественным явлениям. В институте началось настоящее, всепоглощающее штудирование всех отраслей положительной науки. Главное влияние имели профессора химии – Воскресенский, физики – Ленц, минералогии – Куторга, математики – Остроградский, астрономии – Савич, ботаники – Рупрехт, зоологии – Брандт. Будущий ученый деятель тогда ясно определился; еще будучи студентом, он опубликовал несколько анализов и написал статью «Об изоморфизме». По окончании курса в институте, вследствие пошатнувшегося здоровья, уехал в Крым и был определен учителем гимназии, сначала в Симферополе, затем в Одессе. Но уже в 1856 г. он опять вернулся в Петербург, поступил приватдоцентом в СПб. унив. и защитил диссертацию «Об удельных объемах», на степень магистра химии и физики. В это время он читал лекции по органической и теоретической химии; писал об энантолово-сернистой кислоте и о различии реакций замещения, соединения и разложения. В 1859 г. М. был командирован за границу. Сначала он предполагал заниматься в Париже в лаборатории Реньо, но потом выбрал Гейдельберг, где, устроив небольшую лабораторию, произвел свои исследования над капиллярностью жидкостей. Тогда же написал «О расширении жидкостей» и «О температуре абсолютного кипения». По возвращении из-за границы, в 1861 г. М. снова вступил приват-доцентом в Спб. университет. Вскоре затем опубликовал курс «Органической химии» и статью «О пределе СnН2n+ углеводородов». В 1863 г. М. был определен профессором CПб. технологического института и в течение нескольких лет много занимался вопросами техники: ездил на Кавказ для изучения нефти около Баку, производил сельскохозяйственные опыты Имп. вольного экономического общества, издавал технические руководства и т. п. В 1865 г. производил исследования растворов спирта по их удельному весу, что послужило предметом докторской диссертации, которую и защищал в следующем году. Профессором СПб. унив. по кафедре химии М. был избран и определен в 1866 г. С тех пор научная его деятельность принимает такие размеры и разнообразие, что в кратком очерке можно указать только на важнейшие труды. В 1868 – 1870 гг. он пишет свои «Основы химии», где впервые проводится принцип его периодической системы элементов, давшей возможность предвидеть существование новых, еще неоткрытых элементов и с точностью предсказать свойства как их самих, так и их разнообразнейших соединений. В 1871 – 1875 гг. занимается исследованием упругости и расширения газов и публикует свое сочинение «Об упругости газов». В 1876 г. по поручению правительства едет в Пенсильванию для осмотра нефтяных американских месторождений и затем несколько раз на Кавказ для изучения экономических условий нефтяного производства и условий добычи нефти, повлекших за собой широкое развитие нефтяной промышленности в России; сам занимается исследованием нефтяных углеводородов, обо всем публикует несколько сочинений и в них разбирает вопрос о происхождении нефти. Приблизительно тогда же занимается вопросами, относящимися к воздухоплаванию и сопротивлению жидкостей, сопровождая свои изучения публикацией отдельных сочинений. В 80-х гг. он снова обращается к изучению растворов, результатом чего появилось соч. «Исследование водных растворов по удельному весу», выводы которого нашли столько последователей среди химиков всех стран. В 1887 г., во время полного солнечного затмения, поднимается один на аэростате в Клину, сам производит рискованную поправку клапанов, делает шар послушным и заносит в летописи этого явления все, что удалось заметить. В 1888 г. изучает на месте экономические условия Донецкой каменноугольной области. В 1890 г. М. прекратил чтение своего курса неорганической химии в СПб. университете. Другие обширные экономические и государственные задачи с этого времени начинают особенно занимать его. Назначенный членом совета торговли и мануфактур, принимает самое деятельное участие в выработке и систематическом проведении покровительственного для русской обрабатывающей промышленности тарифа и публикует сочинение «Толковый тариф 1890 г.», трактующее по всем статьям, почему для России наступила необходимость такого покровительства. Одновременно он привлекается военным и морским министерствами к вопросу о перевооружении русской армии и флота для выработки типа бездымного пороха и после командировки в Англию и Францию, которые тогда уже имели свой порох, назначается в 1891 г. консультантом при управляющем морским министерством по пороховым вопросам и, работая вместе со служащими (своими бывшими учениками) в научно-технической лаборатории морского ведомства, открытой специально ради изучения означенного вопроса, уже в самом начале 1892 г. указывает требующийся тип бездымного пороха, названного пироколлодийным, универсального и легко приспособляемого ко всяким огнестрельным орудиям. С открытием в министерстве финансов палаты мер и весов, в 1893 г., определяется в ней ученым хранителем мер и весов и начинает издание «Временника», в котором публикуются все измерительные исследования, производимые в палате. Чуткий и отзывчивый ко всяким научным вопросам первостепенной важности, М. также живо интересовался и другими явлениями текущей общественной русской жизни, и везде, где возможно, сказал свое слово. Так, в 70-х годах, когда начала печатно обсуждаться совокупность того, что названо было некоторыми авторами медиумическими явлениями, он написал свое сочинение «О спиритизме». С 1880 г. он начал интересоваться художественным миром, особенно русским, собирает художественные коллекции и т. п., а в 1894 г. избирается действительным членом Имп. академии художеств. С 1891 г. состоит редактором химико-технического и фабрично-заводского отдела настоящего «Словаря», и многие из статей пишет сам. Первостепенной важности разнообразные научные вопросы, бывшие предметом изучения М., по своей многочисленности не могут быть здесь перечислены. Он написал до 140 работ, статей и книг. Но время для оценки исторического значения этих трудов еще не наступило, и М., будем надеяться, еще долго не перестанет исследовать и высказывать свое мощное слово по вновь возникающим вопросам, как науки, так и жизни.
    И. Чельцов.
    Литература. Полный список ученых трудов М. напечатан в «Биографическом Словаре СПб. Университета». Из этого списка, составленного В. Куриловым, приводим следующие: «Удельные объемы» (часть диссертации; «Горный Журнал» за 1856 г. и в особом издании); технические статьи в «Мануфактурных и Горнозаводских известиях» 1857 г. (июль, август, сентябрь); «Ueber den Zusammenhang einiger physikalischer Eigensсhaften der Korper mit ihren chemischen Reaktionen» («Bulletin de la classe Pbysico Mathematique», 1858, т. XVII – 49; «Melanges physiques et chimiques», т. III); «Ueber die onanthol-schweflige Saure» (помещена там же, то же «Lieb. Annalen»); «О сернисто-энантоловой кислоте» («Химический Журнал» Соколова и Энгельгардта, 1859; статья дополнена против предыдущей); «О расширении жидкостей от нагревания выше температуры кипения» («Горный Журнал» 1861, а также «Zeitschrift fur Chemie und Pharmacie», 1861; «Liebig's Annalen d. Chemie u. Pharmacie», CXIX); «Органическая химия» (1861 – 1872; издание товарищества «Общественная Польза», 1861; изд. 2-е 1865); технические издания товарищества «Общественная Польза», выходившие под редакцией М. сперва под названием «Технология по Вагнеру», а потом «Техническая энциклопедия». Из них значительно дополнены и переведены М. а) «Производство муки, хлеба и крахмала» (1862); b) «Сахарное производство» (1862); с) «О винокурении и алкоголометрии» (1862); d) «Стеклянное производство» (1864); е) «Маслобойное производство» (1867); «Об организации сельскохозяйственных опытов» («Труды Имп. Вольн. Экон. Общ.», т. II, вып. 3, 1866); «Программа сельскохозяйственных опытов» («Труды Имп. Вольн. Экон. Общ.», т. IV, вып. 2, 1866); «Первый отчет о сельскохозяйственных опытах» (там же, т. IV, вып. 3, 1867); «Об опытах Имп. Вольн. Экон. Общ. над действием удобрений» (там же, т. 1, вып. 4, 1872); «О современном развитии некоторых химических производств в применении к России и по поводу всемирной выставки 1867 г.» (изд. департ. торг. и мануф., 1867); «О соединении спирта с водою» (1865; докт. рассуждение, защ. 31 янв. 1865 г.); «Заметка по вопросу о преобразовании гимназий» («С.-Петербургские Ведомости», 1871, №118); «О нитрилах» («Труды 1-го съезда русских естествоиспытателей», 1868); «Соотношение свойств с атомным весом элементов» («Журн. Pyc. Хим. Общ.», 1869, т. 1, 60 – 77); «Об атомном объеме простых тел» («Труды 2-го Съезда Рус. Естествоисп.»); «Ueber die Stellung des Ceriums im System der Elemente» (1870, в «Bull. de l'Acad. de St. Pet.» т. XVI); «Zur Frage uber das System der Elemente» («Berichte d. deut. Chem. Gesellsch.», 1871, 348); «Естественная система элементов и применение ее к указанию свойств некоторых элементов» («Журн. Рус. Хим. Общ.», 1871, вып. 2); «Die periodische Gesetzmassigkeit der chemischen Elemente» («Lieb. Ann.», Supplem. VIII, 133; эта статья переведена в 1879 г. в «Quesneville Moniteur Scientifique»); «О применимости периодического закона к церитовым металлам» (ответ Раммельсбергу, «Жур. Рус. Хим. Общ.», 1873; та же статья в «Lieb. Ann.», 168, 45); «О метрической системе выражения температур и новом чувствительном дифференциальном термометре» («Журн. Физ. Общ.», 1875, март); «О барометрическом нивелировании и о применении для него высотомера» (1876, особые оттиски из «Инженерн. Журн.»); «Об упругости газов» (1875, ч. 1); «О температуре верхних слоев воздуха» («Проток, Спб. Физ. Общ.», 1875, октябрь); «О температурах атмосферных слоев» («Журн. Физ. Общ.», 1876); «De la temperature des couches superieures de l'at mosphere» («Archives des sciences», Женева, март, 1875; то же «Jahresbericht des physik. Vereins zu Frankfurt a. М.», 1874 – 1875); «Нефтяная промышленность в Сев. Америк. Штате Пенсильвании и на Кавказе» (1877); «О сопротивлении жидкостей и воздухоплавании» (вып. 1, 1880); «Об опытах над упругостью газов» («Зап. Рус. Техн. Общ.», 1881, т. 15, вып. 2, СПб., 1881); «О приложимости третьего закона Ньютона к механическому объяснению химических замещений и, в частности, к выражению строения углеводородов» («Журн. Рус. Хим. Общ.», 1883, т. 15, проток.); «Расширение жидкостей» («Журн. Рус. Хим. Общ.», 1884, т. 16, отд. 1); «Заметка о растворах» («Журн. Рус. Хим. Общ.», 1884, т. 16, ч. хим., отд. 1); «О соотношении плотности соляных растворов с частичным весом растворенных солей» («Журн. Рус. Хим. Общ.», т. 16, ч. хим., отд. 1, проток.); «Зависимость удел. веса растворов от состава и температуры» («Вестн. Пром.» 1884, №9, прилож. №10); «Мнение о Баку-Батумском нефтепроводе» («Зап. Имп. Рус. Техн. Общ.», 1885, хим.-техн. отд.); «Применение периодического закона для индукции единства материи и пр.» («Журн. Рус. Хим. Общ.», 1886, т. 18. отд. 1); «Воздушный полет из Клина во время затмения» («Сев. Вестн.», 1887, № 11 и 12); «Заметка о диссоциации растворенных веществ» («Журн. Рус. Хим. Общ.», 1889, 21, 1); «Мировое значение кам. угля и Донец. бассейна» («Северн. Вест.» 1888); «Попытка приложения к химии одного из начал естественной философии Ньютона» (лекция, прочитанная в лондонском королевском институте; «Сев. Вестн.», 1889, № 6); «Основы химии» (изд. 6-е, СПб., 1895); «Изменение плотности воды при нагревании» («Журн. Рус. Физ. Химич. Общ.», 1893, отд. физ.); «Обзор фабр.завод. промышленности и торговли России» (в изд. Д-та Торговли и мануфактур). «О возобновлении прототипов мер и веса»; «О пироколлодийном бездымном порохе» («Морской Сборник», 1895 и 1896); «Временник Главной Палаты мер и весов» (ч. 1, 1894); «О весе литра воздуха» (1895, ч. II); «О весе кубич. меры воды» («Proceedings of Royal Society», т. 59).
    В. К.
    Эта статья есть сокращение (в первой половине) биографии, написанной И. М. Чельцовым для «Биoгpaфического Словаря Спб. Унив.», книги, издаваемой под редакцией Н. Л. Меншуткина и еще не вышедшей в свет.

    Мендельсон-Бартольди

    Мендельсон-Бартольди (Felix Mendelsohn-Bartholdy) – выдающийся немецкий композитор, еврейск. происхождения (1809 – 1847), внук Моисея М. 15-летним юношей он кончил университет, а знаменитую увертюру «Сон в летнюю ночь» написал, когда ему было 18 лет (вся музыка к комедии Шекспира написана позднее). Кроме того, М.-Б. занимался литературой, живописью и пр. Занятия у Бергера (по фортепиано) и у Цельтера (по теории) так подвинули М.-Б., что в 8 лет он мог свободно читать с листа самую сложную музыку и совершенно правильно приписывать к данному басу гармонию. В 1827 г. была поставлена в Берлине опера М.-Б. «Die Hochzeit des Gamacho», не оправдавшая возлагавшихся на нее надежд. В последствии М.-Б. очень мало писал для сцены: в 1829 г. им написана небольшая опера (Liederspiel) «Heimker aus der Frernde», предназначавшаяся для исполнения в семье М., а не для публики; другая опера, «Лорелея», осталась неоконченной. Увертюра «Hebriden» (1832) и итальянская симфония (1833) представляют отголоски путевых впечатлений М.: первая навеяна Фингаловой пещерой на Гебридских островах, вторая – Неаполем. Как композитор, М. имел наибольший успех, кроме Германии, в Англии, чем и объясняются частые посещения им этой страны. С 1833 г. начинается деятельность М. как дирижера, сначала в Дюссельдорфе и прирейнских городах, потом в Лейпциге, где он дирижировал концертами Gewandhaus'a и основал консерваторию. С 1843 по 1845 г. М. жил в Берлине, где занимал место главного директора церковной музыки. Главная заслуга М., как капельмейстера, заключается в пропаганде лучших произведений величайших композиторов: он впервые познакомил немецкую публику с симфонией С-dur Франца Шуберта, исполнял Генделя, С. Баха. Наиболее выдающиеся соч. М. – оратории «Павел» (1836) и «Илия» (1840), баллада «Вальпургиева ночь», увертюра (кроме названных выше) «Ruy Blas» (1839), симфонии A-dur (1833) и A-moll (1842), скрипичный концерт (1845), фортепианный концерт Gmoll (1832), песни без слов для фортепиано, по своей выразительности стоящие выше вокальных песен М. М. написал 5 симфоний, 7 концертных увертюр, 2 фортепианных концерта, 1 скрипичный, 2 струнных квинтета, 7 струнных квартетов, 1 струнный октет, 1 секстет для фортепиано со струнными, 3 квартета с фортепиано, 2 струнных трио с фортепиано, сонату для фортепиано и скрипки, 2 сонаты с фортепиано и виолончелью, 3 оратории, кантату «Lobgesang», музыку к «Антигоне», к «Аталии», к «Эдипу в Колоне», 3 мотета для хора, 8 псалмов, много вокальных песен, хоров, фортепианных, органных пьес (3 прелюдии и фуги, 6 сонат) и пр. М. воспитался на классических образцах; их влияние видно как в форме, тематической разработке, так и в оркестровке. В свои сочинения он внес, однако, и новые веяния, и хотя не может стать в один уровень с первоклассными великими композиторами, но после них занимает ближайшее место. В его больших сочинениях, напр. в ораториях, симфониях, не достает величественного единства построения, грандиозного полета мысли. Живя в эпоху романтизма, охваченный ее атмосферой, М. написал музыку к «Sommernachtstraum», в которой все характерные черты его таланта выступили наиболее рельефно; впоследствии он стал повторяться. Невыгодная сторона его творчества – тяготение к минору. Музыка М. вызвала целый ряд подражателей, как в Германии, так и вне ее пределов. Письма М. хорошо его характеризуют, особенно «Reisebriefe» (Лпц., 1861). Обширный список биографий и статей, посвященных М., помещен в «Biographie universelle des musiciens», Фетиса (supplement et complement).
    Н. Соловьев.

    Менелай

    Менелай (MevelaoV) – сын Атрея, младший брат Агамемнона. Изгнанные Тиестом братья бежали из Микен в Спарту, к Тиндарею, на дочери которого, Елене, женился М., унаcледoвав престол тестя. Когда Парис увез Елену, М. с Одиссеем отправились в Илион и требовали выдачи похищенной жены, но безуспешно. Вернувшись домой, Менелай с помощью Агамемнона собрал дружественных царей на илионский поход, причем сам выставил 60 кораблей, набрав воинов в Лакедемоне, Амиклах и др. Перед Илионом М., располагая помощью Геры и Афины, выказал себя доблестным воином и разумным советником. Когда Парис объявил вызов на единоборство, М. с радостью согласился и так ожесточенно бросился на противника, что последний испугался и стал отступать. Гектор устыдил Париса, и единоборство состоялось: М. схватил Париса за шлем и повлек его к ахейским дружинам, но Афродита спасла своего любимца. Победившая сторона стала требовать выдачи Елены и увезенных с ней сокровищ, но Пандар, выступивший из рядов троянцев, ранил М. и тем самым, устранил возможность перемирия. Позднее М. вызывается на единоборство с Гектором, но по просьбе друзей оставляет этот опасный план; точно также Антилох удержал его от состязания с Энеем. Когда Патрокл пал, М. был в числе тех, которые защищали тело убитого героя. Когда был построен деревянный конь, М. вместе с другими был введен в город Трою и был одним из первых, завязавших решительную битву на улицах Трои. После взятия Илиона он отправился в Грецию, но буря прибила его с пятью кораблями к Египту отнеся остальную часть флота к Криту. Пространствовав 8 лет по Востоку, он был задержан на некоторое время на о-ве Фарос и терпел голод, пока, по совету Ейдофеи, ее отец Протей не помог ему отплыть на родину. Возвратясь туда, он жил с Еленой в Лакедемоне, а после смерти был перенесен в Элизиум. Могилу М. показывали в Ферапне, где было его святилище и происходили в честь его игры. В отношении к Агамемнону он считал себя подчиненным, во всем признавая его верховную власть.

    Менестрель

    Менестрель (франц. menestrel, от средневек. лат. ministerialis) – ныне употребительное название средневекового певца и поэта. Такой смысл это слово имело во Франции и в Англии в конце средних веков, но в пору расцвета национальной французской поэзии оно употреблялось только как не вполне точный синоним, рядом со словами жонглер и трувер. Первоначально во всех феодальных государствах министериалами назывались лица, находившиеся на непосредственной службе сеньора, исполнявшие при нем какую-нибудь специальную обязанность (ministerium); между ними встречались и поэты, и певцы, находившиеся постоянно при известном дворе или лице и потому противопоставлявшиеся странствующим певцам и забавникам. Во Франции, в XII веке, М. назывались иногда служители короля вообще, иногда поэты и певцы, ему служащие: М. короля Ричарда Львиное Сердце, в том и другом смысле, был известный Блондель. Еще раньше термин М. обозначал иногда начальника королевской капеллы. В XIII в. слово М. начинает вытеснять термины трувер и жонглер, нередко упоминаются М., владевшие благородными ленами и имевшие титул Sire de... В XIV в. название М. получает иногда более широкий смысл и означает художника вообще; иногда же под М. разумеют только музыканта и певца.
    В последнем значении М. стремятся составлять корпорации (menestrandie), и в Париже уже в 1331 г. такая корпорация вполне обособилась, имеет свои грамоты и своего патрона – св. Юлиана; во главе ее стоит король М. или прево св. Юлиана, в корпорацию вступают по экзамену; допускаются в нее и женщины. Селятся М. преимущественно на улице, которая от них получает свое название: St. Julien des menetriers. В конце XIV в. М. резко отделяются от жонглеров-фигляров и становятся специалистами-музыкантами для танцев); в 1407 г. им дан новый патент Карлом VI, и на этом положении они существуют до XVIII в. включительно, По образцу Франции, и в Англии в 1381 г., в Стаффордшире (в Tutbury), сложилась корпорация под названием двора М., тоже имевшая своего короля. Термин менестрель возобновили в памяти общества представители новоромантической школы: В. Скотт в 1802 – 1803 г. издал собрание народных баллад под назв.: «Minstrelsy of the Scottish Border» (т. e. шотландской окраины), а в 1805 г. явилась его знаменитая поэма: «Песнь последнего М.» (Lay of the last Minstrel). Подробные сведения см.: Bernhard, «Recherches sur la corporation des menestrels de la ville de Paris» («Bibl. de l'Ecole des Chartes», III – V).
    А. Кирпичников.

    Менингит

    Менингит (meningitis) – означает воспаление мозговых оболочек. Мы различаем твердую и мягкую мозговую оболочку, и каждая из них может подвергаться воспалению самостоятельно. При том, хотя эти оболочки с головного мозга непрерывно продолжаются на спинной, но воспалительные процессы поражают независимо друг от друга головной или спинной отдел их; лишь при особой заразной форме, известной под названием эпидемического цереброспинального менингита, всегда поражаются оболочки и головного, и спинного мозга. Однако, воспаления твердой мозговой оболочки, а также мягкой оболочки спинного мозга редко встречаются в форме самостоятельного заболевания, и наблюдаются большей частью в связи с поражениями самого головного или спинного мозга. Только воспаление мягкой оболочки головного мозга в этом отношении составляет исключение, встречаясь довольно часто в виде самостоятельной болезни, и когда говорят о М. для более подробного обозначения, то разумеют обыкновенно именно эту болезнь. Ввиду того, что мягкая мозговая оболочка непосредственно прилегает к мозговой ткани, воспаление ее всегда отражается на последней, а также на кровообращении всего мозга, и потому М. всегда принадлежит к опаснейшим для жизни заболеваниям. Значительная часть случаев М. быстро приводит к смертельному исходу, и во многих других случаях, особенно у детей, М. оставляет за собой неисправимую задержку умственного развития.
    П. Р.

    Менниппова сатира

    Менниппова сатира (Satire Menippee) – так в подражание Мениппу, назван политический памфлет нескольких авторов, поэтов и ученых XVI в. против Лиги (изд. 1594 г.). М. осмеивает, в виде сочиненных авторами сатиры показаний лигистов, претензии вождей лиги, их лицемерие, смесь' ханжества, трусости и вероломства их монахов, превратившихся в воинов. М. представляет отрывки и прозаические, и стихотворные, и даже на разных языках; в ней встречаются некоторые из лучших стихотворений конца XVI в. Политическое влияние ее на непредубежденную часть нации было очень велико: она как бы расчистила путь Генриху IV. Авторы М.: поэты и ученые Gilles Durand, Jean Passerat и Florent Chretien, член парламента Jacques Gillot, юрисконсульт Pierre Pithou, каноник Pierre Le Roy и прево коннетабля Nicolas Rapin.

    Меннониты

    Меннониты – одна из протестантских сект, получившая название от своего основателя, Симониса Меннона (1496 – 1561), голландца по происхождению. Сначала Меннон был сельским католическим священником, причем, по собственному его признанию (в автобиографии), не отличался благочестием и любил светские развлечения. О воспитании его не сохранилось сведений; он не был ученым богословом, но свободно писал на латинском языке. В 1531 г. в Леенвардене ему пришлось быть свидетелем ужасных казней анабаптистов; от сострадания к ним он перешел к убеждению в их правоте, ссылаясь при этом на Библию, чтением которой, как и сочинений Лютера и других протестантских богословов, он с особенным усердием занялся. Когда, в 1535 г., при взятии войсками монастыря близ Доккума, которым завладели анабаптисты, был убит его брат, находившийся в числе последних, Меннон, после мучительной внутренней борьбы, открыто отрекся от католичества и вошел в сношения с анабаптистами. Приняв главные пункты их учения, Меннон отверг политическое, воинствующее в мире назначение церкви, которое проповедовали Мюнстер и Иоанн Лейденский, и написал резкое сочинение против последнего и его притязаний на «царство». Исключительно религиозный характер учения Меннона, почти тождественного с догматикой анабаптистов (отчего М. и доселе часто отождествляются с анабаптистами), составляет главное отличие меннонитства от анабаптизма. Приняв перекрещение и «рукоположение» от одного из анабаптистск. «апостолов», Оббона Филиппа, Меннон выступил в качестве «странствующего проповедника» и вскоре привлек к себе последователей, организовал обширные общины в Фрисландии, Кельне, южной Германии, Мекленбурге, а в 1543 г. принял на себя звание «епископа» всех М. После богословского состязания с одним из учеников Лютера, Иоанном Лоска, Меннон издал два сочинения: «О вочеловечении Спасителя» и «О крещении». Результаты собора, созванного им для рассуждения о церковной дисциплине М., Меннон изложил в весьма гуманном сочинении: «Об отлучении от церкви Христовой». Пять лет пробыл затем Меннон в нынешних русск. прибалтийских губ., с целью проповеди и организации меннонитских общин, и здесь написал главное свое догматическое соч. – «О Троице» (против унитариев), в котором утверждает, что взаимное отношение лиц Св. Троицы составляет тайну, предмет верования, а не рассуждения. – Последующая история меннонитства, до XIX ст., представляет не что иное, как историю постоянной борьбы, внешней – с католиками и протестантами, внутренней – между партиями, образовавшимися в самом меннонитстве. Существование секты не было признано ни в Германии, ни в Нидерландах, и сектанты могли собираться на богослужение лишь тайно, под опасением казни. Голова самого Меннона была оценена в 1540 г. Карлом V, и он должен был скрываться в потаенных местах. Большинство его последователей, избегая гонений в отечестве, воспользовалось приглашением заняться работами по осушению болот в Пруссии, между Данцигом, Эльбингом и Мариенбургом. Когда эта работа была ими исполнена с полным успехом, означенная территория, находившаяся во власти короля польского, была отдана им в полное владение. Не ранее как в 1780 г. на них наложена была подать в 5000 талеров, а в 1790 г. у них отнято было право приобретать здесь земельную собственность. – Во время гонений между М. оказалось много «падших», т. е. отрекшихся от своего вероисповедания. Когда гонение утихло, возник спор об отношении «церкви» к этим падшим. Все общество М. разделилось по этому вопросу на «радикалов», под предводительством Филиппа Дирка, требовавших безусловного отвержения падших церковью, и «умеренных», соглашавшихся на их воссоединение. Победа осталась на стороне радикалов, и все «умеренные» собором были отлучены от церкви, несмотря на то, что к этой партии принадлежал сам Меннон. Тогда «умеренные», соединившись с нидерландскими М., образовали особую, весьма многочисленную секту «либеральных тауфгезиннтов» (Taufgesinnten), название же М. осталось за радикалами. Впоследствии строгих М. стали называть утонченными, а либеральных – грубыми М. Радикалы потребовали от Меннона, чтобы он произнес проклятие на либералов, и М. уступил, написав в свое оправдание второе сочинение «Об отлучении», за которое два тауфгезинтских проповедника – Цилис и Леммекен – провозгласили своего вождя «изменником». Меннон отвечал им анафемой, но пред смертью сказал окружавшим: «не будьте слугами людей, как я». Со времени смерти Меннона до 1572 г. М. в Нидерландах снова подвергались жесточайшим преследованиям. Перекрещивание, отрицание присяги, уклонение от военной службы – эти «догматы» Меннона вызывали общую ненависть даже в народе, считавшем М. противниками не только церкви, но и государства. «Утонченные» и «грубые» М. все более и более обособлялись друг от друга. «Грубые» углубились в догматику и доходили до рационализма; утонченные занялись нравственной казуистикой и регламентацией правил обыденной жизни. Для всех членов меннонитских общин установлена была форма и ценность одежды, убранство жилищ и т. п. Лучшим в это время явлением между М. было общее почти стремление устроить свою жизнь наподобие первобытной христианской общины. Но и в этом отношении скоро возникли разногласия, напр. о том, в храме ли только друг другу, или и в частных домах, всем странствующим, нужно умывать ноги; подвергать ли отлучению за нарушение правил об одежде и жилищах и т. п. В эпоху борьбы за освобождение Нидерландов голландские М. оказали великие услуги своему отечеству, жертвовали нередко всем своим состоянием, вступали солдатами в армию Вильгельма Оранского и т. д. Вследствие этого они получили полную свободу богослужения, право заводить школы и созывать соборы из представителей своих общин. На первом же из этих соборов обнаружилось, что 24 тауфгезинтских общины уже много лет не имели своих храмов и проповедников, а детей своих обучали в школах реформатских. Вследствие этого М. неминуемо должны были подпасть, в своем религиозном учении и культе, влиянию отчасти реформатов, отчасти ремонстрантов, под которым и находились все XVII-e и половину XVIII в. Реформатская церковь неоднократно пыталась навязать М. символ, составленный несогласно с учением Меннона. В 1795 г. голландские М. были уравнены в правах с католиками и реформатами; вмешательство гражданской и церковной власти в дела их общин было устранено. На амстердамском соборе состоялась полная yния всех партий М. Они устроили миссии (на о-ве Яве) и благотворительные заведения, а в начале XIX в. у них явилась в Амстердаме и семинария для приготовления проповедников. В Гарлеме существует «Богословское общество» М. – В Пруссии, в 1847 г., М. лишены свободы от военной службы, вследствие чего значительная их часть эмигрировала в Россию. В 1869 г. один из вождей М., Мангарт, признал, что меннонитский догмат об обязательном устранении от военной службы не имеет безусловного значения, так как война допускается и Св. Писанием, как средство самозащиты, составляющей такую же обязанность христианина, как и обязанность никого не убивать, нападая.
    Литература. Сочин. самого Меннона: «Opera omnia theologica» (Амстерд., 1681); Hermanus Schyn, «Historia Mennonitarum» (1723); Stark, «Geschichte der Taufe und Taufgesinnten» (Лпц., 1789); Cremer, «Het Lowen en de Verrigtingen von Menno Simon» (Амстерд., 1837); Blaupot ten-Cate, «Greschichdensis der Doopsgezinden» (Амстердам, 1837 – 1850); Roosen, «Menno Simons» (Лпц., 1848); Muller, «Die М. in Oslfriesland» (Амстерд. 1887); A. Brons, «Ursprung, Entwickelung und Schicksale der Mennoniten» (1888); А. Г. Вишняков, «Общество анабаптистов или М.» (в «Православном Обозрении», 1861); «Mennonitischer Cathechismus».
    Н. Б-в.
    М. в Poccии. Первое переселение М. в Россию, из Мариенвердерской низменности (в Пруссии), состоялось в 1789 г., по приглашению правительства, в числе 228 семейств, причем им была обещана свобода вероисповедания и свобода от военной и гражданской службы, дана льгота от всяких податей на 10 лет и каждому семейству отведено по 65 дес. земли, а также на проезд и обзаведение по 500 р. В свою очередь, М. обязывались давать на общем основании квартиры и подводы для проходящих чрез их селения войск, содержать в исправности дороги и мосты и платить поземельную подать по 15 к. с десятины удобной земли. В 1789 г. был заселен Хортицкий окр. (Екатеринославского у. и губ.); вновь прибывшие в 1793 – 96 г. 118 семейств частью расселились в существовавших уже колониях, частью в новых, в уу. Александровском и Новомосковском. Несмотря на огромные выгоды, предоставленные М. они, по донесению Контениуса (1799), находились в «недостаточном состоянии» от частых неурожаев, каменистой почвы и падежа скота во время суровых зим. В виду этого правительство переселило в 1800 г. 150 семейств на Молочные воды (Мелитопольского у. Таврической губ.), дав им до 120 тыс. дес., а Хортицкий окр. (до 35 тыс. дес.) предоставило в распоряжение оставшихся колонистов, частью как надел, частью в виде запаса на прибылое население, с уплатою в казну 21/2 к. за десятину. В том же году дозволено М. варить пиво и мед, курить хлебное вино, как для собственного употребления, так и для продажи, а посторонним «навсегда» воспрещено иметь в их колониях харчевни, питейные дома и шинки. Тогда же образованы меннонитские еврейские общины, с довольно широким самоуправлением. До 1820 г. колонизация М. распространялась почти исключительно пришельцами из-за границы; за это время число колоний увеличилось в Молочанском окр. до 40, а в Хортицком до 18. С 1820 г. впуск в Россию иностранных поселенцев был приостановлен. Около 1835 г. Хортицкий окр., вследствие увеличившегося населения, стал нуждаться в земле; ему отвели новый участок в 9492 д. в Александровском у., и в течение 1836 – 52 г. 145 молодых семейств устроили 5 новых колоний, которые в 1852 г. были окончательно отделены от хортицкого окружного управления и образовали третий меннонитский окр., названный Mapиупoльcким. На Молочне так же шел рост колоний. Из Пруссии приезжали сюда нередко весьма состоятельные люди, вследствие чего Молочанский окр. сделался главным центром хозяйственной и умственной интеллигенции М. За период с 1828 по 1866 г. здесь возникло 18 новых колоний на запасных землях. В короткое сравнительно время пустынная местность Молочанского окр. наполнилась рощами плодовых тутовых и лесных деревьев, богатыми нивами и стадами отличной породы скота. С 1854 г. данцигские, мариенбургские и эльбингские М. стали селиться в Самарской губ., сначала в Новоузенском у., а потом и в Самарскому и до 1874 г., когда прибыла их последняя партия, образовали 16 колоний, получив также до 15 дес. на душу. Все земли находились обыкновенно в вечно-потомственном владении целой колонии, без права отчуждения в посторонние руки. Распределялись они по угодьям и подворно или посемейно, без дробления. Двор переходил в единоличное пользование к одному из сыновей, признанному способным продолжать хозяйство, или к лицу из того же общества, купившему его с аукциона. Это повело, с одной стороны, к скоплению в одних руках обширных участков, с другой – к увеличению числа безземельных. О них впервые позаботился М. Корнис, бывший председателем молочанской комиссии сельского хозяйства. Он пытался устроить в 1841 г. торгово-промышленную колонию) для безземельных, но успел поместить только 30 семейств; в 1866 г. правительством была закрыта самая комиссия. Между тем общественная экономическая неурядица росла; особенно жесток был раздор между хозяевами и безземельными Молочанского округа. В 1869 г. изменен закон наследования, допущена дробность наделов; правительство стало раздавать безземельным запасные земли и ввело большую правомерность в составе сельских сходов. Когда в 1874 г. все вообще колонисты в России были признаны подлежащими воинской повинности, это было истолковано М. как требование, несогласное с их религиозными убеждениями; значительная их часть решилась выселиться из России. Посланный «задержать» выселяющихся, гр. Э. К. Тотлебен был уполномочен обещать им льготы относительно отбывания военной службы, которые им действительно и предоставлены. Но эти льготы не вовсе прекратили переселение. Из одной Таврической губ. переселилось в Америку, до 1876 г., около 900 меннонитских семейств, и почти столько же из Екатеринославской. Дальнейшие переселения, вызванные, между прочим, голодовками (напр. в 1879 – 80 гг.) были незначительны. Так напр., из Самарской губ. с 1880 по 1889 г. выселилось всего 71 семейство (390 д. об. п.): 46 сем. в Хиву, где часть получила от хана 4-десятинный надел, а часть определилась в столяры, плотники и т. п.; 10 сем. – в Сыр-Дарьинскую область, где они основали 4 колонии, получив по 15 дес. на душу и правительственную ссуду на устройство школ и общественных мельниц; 13 сем. – в Америку (шт. Небраска и Арканзас), 1 сем. – в Оренбург, 1 сем. – в Омск. М., с самого водворения в Россию, разделились на два толка: фламандский и фрисландский. Принадлежащие к последнему отличаются меньшею строгостью в соблюдении обрядов. В 1855 г. в колонии Эйнлаге (Хортицкого округа) появились сектанты – Hupfer'ы, державшиеся буквы Св. Писания, и вскоре после того «иерусалимскиe братья» – прогрессисты. Первые в 1860 г. образовали особую церковную общину и отвергли власть конвента, ведавшего дела духовного призрения и церковного благочиния. Отлученные за это конвентом от церкви, они составили, вместе с иерусалимскими братьями, главный контингент М., выселившихся на Кавказ в 1864 – 66 г. (более 200 семейств).
    В настоящее время всех М. в. России около 50 000 д. об. п.; живут они в губ.: Екатеринославской (уездах: Александровском, Екатеринославском и Мариупольском) – 51 колония. Таврической – 57 колонии, Херсонской – 16 кол., Самарской – 18 кол. и на Кавказе – около 20 кол. Некоторые ошибочно считают за М. и немцев, живущих в Радичеве, Черниговской губ. (2 кол.), поселенных здесь еще гр. Румянцевым в 1772 г. В общем, М. владеют около 300000 дес. земли. По владению землею они делятся на хозяев (полных – не менее 65 дес., половинных и четвертных), малоусадебников (до 1/2 дес., без полевого надела) и безземельных. Число последних растет все более и более и в некоторых местах достигает 20 % (Самарская губ.). Подушные сборы раскладываются сельским сходом одинаково на всех рабочих обоего пола от 14 до 60 лет (с 1867 г.). Поземельную подать, разные сборы и натуральные повинности хозяева несут сообразно с наделом (после 1862 г. – по 52/3 к. с дес.). С величиной подворного участка соразмеряется и выгон. Живут М. поселками в 15 – 20 домов, один от другого в 2 – 5 в., и занимаются преимущественно земледелием. Последнее часто ведется более или менее усовершествованными орудиями, по 4 – 5-польной системе, причем посевы чередуются (напр. в Самарской губ.) так: пар, рожь, пшеница (составляющая главный предмет торговли), овес и ячмень; редко просо и еще реже горох. Среднее количество хлебов получается на надельный двор (в Самарской и Екатеринославской губ.) до 2000 пд. Развито у М. и скотоводство, преимущественно овцеводство (улучшенные породы); более всего в Молочанском округе, где в 1889 г. было до 10 000 лошадей, более 15 000 гол. рог. скота (лучших пород) и около 20 000 овец. Живя, большей частью, в безлесной местности, М. издавна занимались разведением деревьев: фруктовых, тутовых и лесных; в одном Молочанском округе имеется свыше 3,5 млн тутовых деревьев; развито также шелководство и табаководство. Густой цепью расположены заводы (винокуренные, суконные, кирпичные, черепичные и др.), фабрики, мельницы и всевозможные мастерские, преимущественно изготовляющие земледельческие орудия. Самый цветущий в промышленном отношении – Молочанский округ. М. высоко ставят грамотность, считая ее «важнейшей потребностью общества»; между ними нет неграмотных; мальчики и девочки обязательно посещают школы (большей частью одноклассные; в каждой колонии по школе; кроме того в Хортице и Гальбштадте русские высшие училища, в Гальбштадте и Орлове на Молочне – ремесленные училища). В доме почти каждого хозяина имеется какой-либо периодический орган (чаще – немецкий). Все, даже противники иностранных колонистов, утверждают, что М. трудолюбивы, любят порядок, нравственны, гуманны и трезвы. Они живут в больших и удобных домах (ок. 30% каменных) и преимущественно малосемейны. Влияние их на окружающих русских крестьян благотворно. Господствующая идея их учения – ожидаемое восстановление в мире царства Божия через основание и распространение на земле церкви чистой и святой. Затем, безусловная вера в Библию, в буквальный смысл ее текста; свобода личного понимания в области верования; евхаристия – лишь благоговейное воспоминание событий из жизни Иисуса Христа, способствующее возвышению и укреплению чувства веры; крещениe совершается только над взрослыми; судебные тяжбы, присяга и воинская служба отрицаются. В церковном отношении каждая самостоятельно организовавшаяся община существует независимо от других: она сама избирает своих духовных наставников и проповедников. Для решения дел, касающихся целой общины, созывается «общее церковное собрание», постановления которого утверждаются «конвентом духовных старшин»; тот же конвент служит представителем общины перед правительством. Все дела М., превышающие власть губернатора, подаются на имя министра внутренних дел и рассматриваются в департаменте иностранных исповеданий. Дела о построении новых молитвенных домов решаются губернатором по согласованию с местным епархиальным архиереем, а в случае их разногласия – министром внутренних дел, по согласованию с синодальным обер-прокурором. На «духовных старшин» возложена обязанность вести метрическую запись «крещаемых» (взрослых); другие части метрики – о бракосочетавшихся и умерших – ведутся ими или «сельскими приказами» колоний, для каждой колонии отдельно; из этих отдельных записей в южных губерниях составляется общая метрика для целого поселенческого меннонитского округа. Главнейшие колонии: Гальбштадт (около 1000 жителей), Молочанского округа; Эйнлаге (около 900 жит.) и Шенгорст (около 1500 жителей) – Хортицкого; Шентад (около 700 жит. об. п.) – Мариупольского; Кеппенталь и Гансау – Николаевского округа (Новоузенского у., Самарской губ.). Три новороссийских округа – Молочанский, Хортицкий и Мариупольский образуют «Новороссийское братство М.», составляющее страховое от огня общество, санкционированное в 1867 г. Ср. Клаус, «Наши колонии» (СПб., 1869); Красноперов, «Меннонитские колонии» («Рус. Мысль», 1883, № 10 и «Юрид. Вестн.», 1889, № 6); Велицын, «Иностранная колонизация в России» («Рус. Вестник», 1889 и 1890, и отд., крайне пристрастный очерк); «Сборник материалов для описания местностей и племен Кавказа» (V); «Рус. Старина» (1883 № 5); «Записка об обычном праве М.» (Симф., 1884).
    В. Р – в.
    По уставу воинской повинности 1874 г. (ст. 157) меннониты освобождены от ношения оружия и потому не назначаются в войска, а отбывают обязательные (общие) сроки службы в мастерских морского ведомства, в пожарных командах и в особых подвижных командах лесного ведомства. Льгота эта распространяется, впрочем, лишь на тех из М., которые присоединились к секте или прибыли из-за границы, для водворения в империи, до 1 января 1874 г.
    К. – Х.

    Менструация

    Менструация или месячные, регулы, месячное очищение (menses), течка (у животных) – представляет своеобразное кровоизлияние из слизистой оболочки матки, наблюдаемое у женщин и самок некоторых млекопитающих животных, с момента наступления половой зрелости и повторяющееся периодически до конца производительного периода жизни. Внешним выражением менструации является истечение крови через женские наружные половые органы, связанные с некоторыми общими явлениями в организме: набухание грудей, блуждающие боли в почках, тазу и т. д. Вытекающая кровь обыкновенно смешана со слизью и более или менее долго пребывает перед тем в матке, вследствие чего делается темной, венозной. Это обстоятельство, в связи со щелочностью примешанной к крови слизи, и делает то, что менструальная кровь обыкновенно не свертывается, а последнее случается только при чрезмерных кровоизлияниях. Менструации в жарком климате показываются между 11-м и 15-м годом жизни: в умеренном – между 12 и 18 годами и, наконец, в холодном – между 13-м и 21-м годом жизни. Хорошее питание и полное физическое довольство ускоряют наступление менструального периода; нищета, лишения и чрезмерный труд действуют наоборот. В нашем климате М. продолжаются обыкновенно до 50 лет, после чего наступает менопауза (т. е. прекращение М.); сперва регулы исчезают на несколько месяцев, потом появляются и вновь исчезают и т. д. Есть, впрочем, женщины, сохраняющие М. вплоть до 70 лет. Обыкновенно у женщин с ранним периодом половой зрелости менопауза наступает позже и, следовательно, производительный период бывает в общем длиннее. М. повторяются в среднем через каждые 28 дней; но у одних повторяются через каждые 20 дней, а у других через месяц. В начале регул наблюдается слизь, богатая эпителиальными клетками и более или менее окрашенная кровью; содержание крови затем постепенно увеличивается до истечения почти чистой крови; вслед за этим кровь начинает опять убывать и истечение принимает постепенно первоначальный характер слизи. Каждая менструация длится в среднем от трех до шести дней и за это время теряется от 100 до 200 гр крови. Всякая существенная затрата сил организма при острых заболеваниях, при беременности, при кормлении грудью влечет за собой вообще прекращение М. Впрочем, нередко можно встретить возобновление М. при продолжающемся кормлении грудью и это, по-видимому, не отражается на качестве молока. Менструация представляет до известной степени особого рода кризис, отражающийся на всем организме женщины: в это время наблюдается в большей или меньшей степени моральное и физическое недомогание. В половых органах женщины, наблюдается в это время излишний прилив крови, обусловливаемый расширением артерий с одновременным сжатием гладкими мышечными волокнами матки венных сплетений этого органа. Кровь, усиленно приливая к половым органам женщины при затрудненном оттоке ее через вены, обусловливает набухание матки, объем ее увеличивается на 1/3 или 1/4, также как и труб, яичников и широких маточных связок. Одновременно с усиленным приливом крови к половым органам слизистая оболочка матки размягчается, утолщается, железы ее гипертрофируются, строма ее пропитывается массой эмбриональных элементов, после чего эпителий слущивается маленькими кусочками. Слизь, наблюдаемую при М., составляют эти отбросы эпителия, смешанные с отделением маточных желез. Кровь же примешивается, благодаря разрыву капилляров, растянутых усиленным напором крови. Причиной всего этого комплекса явлений. входящих в акт М., служит, по-видимому, развитие Графового пузырька с созреванием яйца в яичнике, но вопрос этот еще не разрешен, а пока справедливо будет согласиться с де Синети, говорящим, что овуляция и М. суть явления обыкновенно идущие рядом, но не связанные как причина со следствием и что теории о М. еще преждевременны.
    И. Т.
    М., расстройства. Неправильности М. довольно часты и сводятся: 1) к прекращению или остановке их (аменоррея), 2) к отвлечению их (menstruatio vicaria), 3) к болезненным М. (дисменоррея), 4) к усилению их (меноррагия). Остановка М. зависит от различных условий. Зачатие прекращает обычное истечение крови и составляет физиологическую причину. При всякой значительной потере крови другой частью тела М. могут остановиться. Прежде полагали, что такое прекращение истечения вредно для здоровья. В настоящее время такое мнение считается необоснованным на том основании, что с менструацией удаляется кровь, при прекращении их она задерживается в теле или удаляется другими путями; никакие другие вещества не застревают в теле. Впрочем, при остановке М. необходимо иметь в виду причину, вызвавшую эту ненормальность. Если после простуды, после душевных волнений М. не показываются, то следует ожидать более или менее тяжких нервных расстройств и это потому, что общее здоровье уже расстроено, а наполнение кровью яичников не прекращается вследствие застаивания крови и со своей стороны расшатывает уже больной организм. Но в подобных случаях полезнее обращать внимание на общее улучшение здоровья. Особого упоминания заслуживает задержка М. механическим путем; она бывает при сужении входа во влагалище, при сужении самого влагалища и маточной шейки. Иногда М. появляются в какой-либо части, удаленной от матки, из последней истечение может быть либо уменьшено, либо прекращено, такое явление наз. дополнительными или отклоненными М. В подобных случаях истечение происходит обыкновенно в местах, лишенных кожи, напр. в ранах, язвах; также в слизистой оболочке, напр. рта, носа. Вообще же говоря, нет ни одной точки на поверхности тела, на которой не наблюдались бы дополнительные М. При этом в яичниках имеют место явления, обычные для М. Дисменорреей называются М., сопровождающиеся болью; при них отходят часто кровяные сгустки. При меноррагии истечение увеличено. Это бывает при болезнях матки или соседних органов: при воспалении матки, при изъязвлении маточной шейки, при налитии кровью широких связок и т. д.; иногда какие-либо расстройства матки отсутствуют, а усиленное истечение зависит от общего ухудшения здоровья. При лечении обращают внимание на причину, поддерживающую неправильность М., и стараются ее устранить.
    Г. Скориченко-Амбодик.

    Ментор

    Ментор, с о-ва Итаки – сын Алкима, друг Одиссея, который, отправляясь под Трою, поручил ему заботы о доме и хозяйстве; поэтому он старался препятствовать назойливым женихам Пенелопы; он же был воспитателем Телемаха, сына Одиссея. У Гомера наружность М. часто принимает покровительствовавшая Одиссею Афина Паллада, являясь к Одиссею или Телемаху. Так, в виде М. Афина помогает Одиссею в его борьбе с женихами и старается примирить его с народом; под видом М. она сопровождает Телемаха в Пилос. Имя М. часто употребляется как нарицательное, в смысле наставника или руководителя юношества.

    Менуэт

    Менуэт (фр. – menuet, ит. miouetto, от франц. слова menu или латинского minutus – малый, мелкий) – старинный грациозный танец, названный так вследствие своих мелких па. Пишется в двухколенном складе, в трехдольном размере. Часто за первым М. следует второй, в той же тональности или в тональности квинтой ниже главной (но не квинтой выше). Если первый М. в мажоре, то второй нередко пишется в одноименном миноре. Второй М. называется трио. В старинных М. первый М. писался двухголосно, а второй – трехголосно. За вторым М. всегда идет повторение первого. Нередко в конце М. делается небольшая кода. Хотя танцующие исполняют М. плавно и довольно медленно, но музыка М. должна исполняться умеренно скоро. Музыка первых М. принадлежит Люлли. М. был придворным танцем при Людовике XIV. Из Франции он перешел в другие страны; в России появился в царствование Петра Великого. М. писали почти все композиторы инструментальной музыки, как старинные, так и новейшие. В особенности художественную обработку М. получил у Гайдна, Моцарта и Бетховена. Гайдн первый ввел М. в свои симфонии. Из русских композиторов выдающиеся М. писали Глинка и Рубинштейн. В настоящее время М., как танец, вышел из моды, но форму М. в музыке продолжают эксплуатировать.
    Н С.

    Менцель

    Менцель (Адольф Фридрих Эрдман Menzel) – знаменитый немецкий исторический и жанровый живописец, род. 1815 г., посещал, но очень недолго, классы акад. худож. в Берлине и образовался почти самоучкой. Впервые стал известен в 1833 г. тетрадью рисунков, исполненных пером и изображавших «Жизнь художника» (Kunstlers Erd wallen). За этим юношеским трудом М. следовали ряд им самим литографированных «Достопримечательностей Бранденбургской истории» (1834 – 39, 12 листов) и несколько первых его опытов в живописи масляными красками, каковы напр. «Игра в шахматы» (1836), «Юридическая консультация» (1837), «Судебное заседание» (1837) и пр. Но вскоре ему пришлось отложить в сторону палитру и кисти, чтобы заняться сочинением иллюстрации к «Истории Фридриха Великого» Куглера (1839 – 42) и вслед затем иллюстрированием роскошного издания сочинений этого государя (1843 – 49). Обе эти работы заставили М. углубиться в изучение эпохи Фридриха Вел. Воспроизводя ее с полной исторической точностью, превосходной характеристикой положений и действующих лиц, реалистической правдой и высоким техническим мастерством, он составил себе громкое имя у своих соотечественников преимущественно картинами на темы, взятые из этой эпохи, как напр. «Круглый стол Фридриха Вел.» (1850, находится в Берлинской национальной галерее), «Концерт в Сан-Суси» (1852, там же), «Фридрих Вел. в дороге» (1854), «Присяга Фридриху Вел. в Бреславле, в 1741 г.» (в бреславлском музее), «Встреча Фридриха Вел. с Иосифом II в Нейссе», «Фридрих перед Лейтенской битвой», «Фридрих в Гохкиркенской битве» (1856; в берлинском королевском дворце) и др. В 1850 гг. М. написал, кроме того, несколько картин библейского содержания, достоинству которых в большинстве случаев вредила их излишняя реалистичность, после чего снова показал свой талант с полным блеском в великолепной «Коронации Фридриха Вильгельма I в Кенигсберге» (1861 – 65; в берлинском королевском дворце), "Отъезде короля на войну, 30 июля 1870 г. " (1871; в Берлинской национальной галерее), «Бальном ужине» (1878), «Разговоре короля с дамою на придворном балу» (1880), «Религиозной процессии в Гаштейне» (1880), «Площади д'Ербе, в Вероне» и в «Новейших циклопах» (1876) – самой замечательной из всех картин художника, изображающей внутренность железопрокатного завода во время работы на нем. Сверх упомянутых произведений, М. исполнил много других, менее значительных жанровых картин, рисунков пером, композиций для политипажей, акварелей и гуашей. С 1856 г. он состоит профессором и членом Берлинской акад. художеств. Ср. Wessely, «Adolf Menzel, sein Leben und seine Werke» (Лпц., 1875).
    А. С – в.

    Mеншиков Александр Данилович

    Mеншиков (Александр Данилович) – фаворит Петра I и Екатерины I, открывающий собой ряд русских временщиков XVIII ст. Год его рождения в точности неизвестен: по одним известиям (Берхгольц) он родился в 1673 г., по другим (Голиков) – в 1670 г. Не вполне ясно и происхождение его: по словам одних, его отец был придворным конюхом, по словам других – капралом Петровской гвардии; существует также известие (позднейшее), что М. в молодости продавал пироги на улицах Москвы и кормился этим промыслом. Знакомство Петра с М., как обычно считают, состоялось через посредство Лефор та, взявшего М. к себе в услужение. Несомненно, что М. служил в Преображенском полку с самого его учреждения, несколько лет исполнял обязанности денщика при Петре и приобрел его расположение, скоро перешедшее в тесную дружбу. С 1697 г. М. неразлучен с Петром: вместе с ним совершает Азовский поход, вместе отправляется за границу и возвращается оттуда, участвует в стрелецком розыске, исполняет важные поручения; его влияние начинает перевешивать даже влияние Лефорта. После Нарвского сражения М. вместе с царем участвовал в действиях русской армии в Ингрии, причем выказал большую храбрость и недюжинные военные таланты. После взятия в 1702 г. Нотебурга, он был назначен комендантом этой крепости, затем губернатором вновь завоеванных областей; в его ведение, в так наз. Ижорскую канцелярию, были переданы Петром многие общегосударственные доходы.
    Талантливый и энергичный, М. не останавливался ни перед чем ради удовлетворения возникавших, вследствие войны, нужд; его быстрые, решительные действия вполне соответствовали кипучей энергии царя; лишенный всякого, даже элементарного образования (он едва мог подписать свое имя), он восполнял этот недостаток природной сообразительностью, еще развившеюся в том ответственном положении, какое ему пришлось занимать. В 1705 г. М. был вызван в Литву, где к этому времени сосредоточились военный действия, и здесь действовал сперва в качестве помощника фельдмаршала Огильви, начальствуя над кавалерией, а затем, с 1706 г., в качестве самостоятельного главнокомандующего. В том же году он одержал победу над шведским генералом Мардефельдом при Калише. Это была первая победа русских в правильной битве, и М. был щедро одарен за нее. Еще раньше, в 1702 г., он получил диплом на достоинство графа Римской империи; теперь он был возведен в сан князя Римской империи, а в 1707 г. Петр возвел его в достоинство светлейшего князя Ижорского. Получив известие об измене Мазепы, М. напал на Батурин, взял его приступом и жестоко разорил, перебив почти всех жителей. За Полтавскую битву М. получил звание фельдмаршала. До 1714 г. он принимал участие в походах русских войск заграницу, в Курляндию, Померанию и Голштинию, а затем его деятельность сосредоточилась на вопросах внутреннего устройства государства, касаясь, благодаря его близости к царю, едва ли не всех важнейших государственных нужд.
    Наиболее усердным сотрудником Петра М. являлся, однако, не столько в силу ясного сознания тех принципов, какими направлялась деятельность преобразователя, сколько в силу своекорыстных мотивов, и эти последние придали всей его фигуре особою окраску. «Полудержавный властелин», по выражению Пушкина, «дитя сердца» Петра, как называл его последний в своих письмах к нему, был страшным взяточником и казнокрадом и, несмотря на награды, в изобилии сыпавшиеся на него, увеличивал свое состояние всякими недозволенными средствами. Не довольствуясь взятками с просителей, он грабил заграницей имения польской шляхты, закрепощал себе малороссийских казаков, отнимал земли у граничащих с его имениями помещиков, наконец, обкрадывал казну на всевозможных подрядах. В 1711 г. Петр впервые узнал о подобных злоупотреблениях М., а три года спустя назначена была, по доносам Курбатова, особая следственная комиссия. С той поры и до конца царствования Петра I М. почти не выходил из-под суда. Многочисленные следственные комиссии раскрывали грандиозные его злоупотребления, но их разоблачения только поколебали доверие и расположение Петра к М., не лишив последнего всецело влияния и власти. Помимо сохранявшейся еще у Петра привязанности к любимцу, помимо заступничества за него Екатерины, через него познакомившейся с Петром и питавшей теплое чувство к первому виновнику своего возвышения, здесь могли действовать и другие соображения: в лице М. Петр дорожил одним из наиболее даровитых и преданных ему соратников. Как преданность царю, так и личные интересы М., тесно связанные с реформами, делали его врагом партии приверженцев старины. В такой роли выступил он, между прочим, и при столкновении Петра с сыном. Многие из современников, вряд ли, впрочем, основательно, считали даже М. главным виновником гибели Алексея Петровича. Как бы то ни было, злоупотребления М. благополучно сходили ему с рук; отделываясь при их раскрытии денежными штрафами, он успешно топил своих врагов, в числе которых бывали порой и очень сильные люди, как напр. Шафиров. При учреждении коллегий М. в 1719 г. был назначен президентом военной коллегии. Лишь к концу царствования Петра, после того, как известная Монсова история подорвала доверие царя к Екатерине, М., вновь уличенный в злоупотреблениях, подвергся серьезной опасности, но последовавшая вскоре смерть Петра открыла ему дорогу к еще большей власти. Главный виновник возведения на престол Екатерины I, он сделался при этой слабой и неспособной государыне истинным правителем государства. Верховный совет, учрежденный отчасти вследствие желания других вельмож положить предел самовластию М., вскоре сделался простым орудием в его руках. Чтобы упрочить свое положение, он попытался добиться, с помощью русских штыков, избрания на вакантный тогда престол Курляндского герцогства, но попытка эта не увенчалась успехом. Тогда М. принял другие меры к обеспечению себя на случай смерти Екатерины. Не рассчитывая на возможность устранить от престола сына Алексея Петровича, в пользу дочерей Петра и Екатерины, он заблаговременно перешел на сторону этого кандидата; по просьбе М., Екатерина дала свое согласие на брак малолетнего Петра Алексеевича с дочерью М. Найденное по смерти Екатерины завещание (впоследствии оказавшееся подложным) объявляло наследником престола 12-летнего Петра и учреждало до его совершеннолетия регентство из обеих цесаревен, герцога Голштинского и верховного тайного совета. Но герцог, по настоянию М., уехал в Голштинию вместе с Анной Петровной; действительным правителем государства остался М., обручивший императора со своей дочерью Марией и получивший звание генералиссимуса. Самовластие М. разгулялось теперь на просторе, обращаясь порою на самого императора; это и погубило М. Пытаясь примириться со старыми родами, он приблизил к Петру II Долгоруких, которые воспользовались этим, чтобы восстановить императора против М. 8 сентября 1727 г. М. был арестован и на другой день последовал указ о ссылки его в Раненбург. Вслед за этим все его громадные богатства были конфискованы, а после того как в Москве найдено было подметное письмо в пользу М., он с женой, сыном и дочерьми был сослан в Березов, где и умер 12 ноября 1729 г.
    Литература. Есипов, «Жизнеописание А. Д. М.» («Русский Архив», 1875); его же, «Ссылка М. в Березов» («Отечеств. Записки», 1860, № 8 и 1861, № 1 и 3); Костомаров, «История России в жизнеописаниях ее деятелей» (т. II); Щебальский, «Князь М. и гр. Мориц Саксонский» («Русский Вестник», 1860, № 1 и 2); Карнович, «Вмешательство русской политики в избрание Морица Саксонского герцогом Курляндским» («Древняя и Новая Россия», 1875, № 9 и 10); Порозовская, «А. Д. М.» (СПб., 1895; в биографической библиотеке Павленкова); Лазаревский, «Описание старой Малороссии» (т. 1).
    В. М – н.

    Меншиков Александр Сергеевич

    Меншиков (Александр Сергеевич, 1787 – 1869) – адмирал, ген.-адъютант, светлейший князь. Сначала вступил в дипломатический корпус, затем перешел в военную службу и был адъютантом графа Каменского. В 1813 г. находился в свите императора Александра I и часто исполнял его поручения. В 1820 г., когда вошел в силу Аракчеев, М. было предложено командование Черноморским флотом, с целью удалить его из С.-Петербурга; он отказался, так как никакого понятия о морской службе не имел. В это время М. прослыл почему-то за вольнодумца. В 1821 г. он, вместе с Новосильцевым и Воронцовым, составил проект освобождения помещичьих крестьян, принятый императором неблагосклонно. Предложение занять место посланника в Дрездене М. счел за оскорбление, вышел в отставку и удалился в деревню, где чисто случайно, благодаря тому, что нашел учителя-моряка, занялся изучением морского дела. Николай I послал М. с чрезвычайной миссией в Персию, где он был арестован и находился в тюрьме до 1827 г. По возвращению он получил поручение преобразовать морское министерство, что и исполнил с большой энергией. В турецкую кампанию 1828 г. М., командуя десантным отрядом, посланным к восточным берегам Черного моря, овладел креп. Анапа, а потом был назначен начальником войск наших, подступивших к Варне, и энергично повел осаду этой крепости, но был ранен ядром в обе ноги и принужден оставить армию. В 1829 г. он, в звании начальника главного морского штаба, принял начальство над морскими силами империи; с 1830 г. был Финляндским генерал-губернатором. В 1853 г., во время переговоров с Портой, предшествовавших Крымской войне, М. был послан чрезвычайным послом в Константинополь, а когда началась война, был назначен начальником войск в Крыму и оставался на этом посту до февраля 1855 г. Действия его во время Крымской войны вызывали и вызывают много порицаний со стороны специалистов военного дела. В царствование Александра II М. не принимал никакого участия в государственных делах. Настоящим государственным человеком М. не был, хотя обладал недюжинным умом. Его злые остроты в свое время пользовались большой известностью, но многие из них ему только приписывались. Для своего времени М. был образован замечательно; библиотека его была одна из лучших в Петербурге. Некролог кн. М. см. в «Русском Архиве» (1869 г., стр. 1067 – 1076). Отрывки из писем и бумаг М., относящихся главным образом ко времени Крымской войны, напечатаны в «Русском Архиве» (1881 г., кн. II, стр. 361 – 379) и в «Русской Старине» (1875 г., т. XII; 1877 г., т. XVIII и XIX; 1882 г., т. XXXIV; 1884 г., т. XLI и др.). О библиотеке кн. М. см. у А. Ивановского, «Гр. Н. П. Румянцев» (стр. 160 – 161).

    Меншуткин Николай Александрович

    Меншуткин (Николай Александрович) – род. в СПб., в 1843 г. Образование получил в реальном отделении главного немецкого училища св. Петра (1853 – 57). В 1858 г. поступил в спб. унив. и в 1862 г. окончил курс со степенью кандидата, на физикоматематическом факультете, по отделению естественных наук. С особой признательностью М. вспоминает проф. химии Н. Н. Соколова, влияние которого, вероятно, и обусловило выбор химии, как предмета специальных занятий. В 1863 г. М. отправился за границу и работал в лабораториях Адольфа Штреккера, Адольфа Вюрца и Германа Кольбе. После защиты, в 1866 г., диссертации под загл.: «О водороде фосфористой кислоты, неспособном к замещению металлом» М. получил степень магистра химии. В мае 1866 г. был допущен к чтению лекций по химии в качестве приват-доцента, а в 1867 г. утвержден штатным доцентом спб. унив. по кафедре химии, преподавал аналитическую химию и заведовал аналитическим отделением химической лаборатории; читал также специальные курсы по органической химии. В 1869 г. защитил диссертацию на степень доктора химии, под заглавием: «Синтез и свойства уреидов», утвержден экстраординарным профессором, а в 1876 г. – ординарным. С 1885 г. принял заведование отделением органической химии и преподает исключительно органическую химию. В 1891 г. утвержден в звании заслуженного профессора. С 1893 г. состоит заштатным профессором. Преподавательская деятельность М. выразилась не только в чтении лекций, но также в устройстве и организации, с 1867 г., систематических практических занятий по качественному и количественному химическому анализу, которые физикоматематический факультет сделал обязательным для студентов отделения естественных наук. Для облегчения изучения химического анализа М. в 1871 г. напечатал «Аналитическую химию». Эта книга расходится теперь седьмым изданием. В 1877 г. она была переведена на немецкий язык и в 1892 г. вышло уже 3-е немецкое издание. В 1895 г. вышел английский перевод этого сочинения. Перейдя на преподавание органической химии, М. издал «Лекции органической химии», в 1896 г. вышедшие 3-м изданием. Из специальных курсов М. появился в печати в 1888 г. «Очерк развития химических воззрений». Преподавательская деятельность М. была исключительно посвящена университету; один только год М. преподавал органическую химию на так называемых владимирских курсах, из которых впоследствии возникли высшие женские курсы. Говоря о преподавательской деятельности, нужно коснуться постройки новой химической лаборатории спб. унив. М. был председателем образованной при физико-математическом факультете комиссии для выработки проекта лаборатории, был командирован за границу, вместе со строителем лаборатории, архит. академиком А. Ф. Красовским, для осмотра лучших лабораторий и был членом комиссии, которая заведовала постройкой лаборатории. Ученые труды М. обнимают различные области химии. В первые годы ученой деятельности, в исследовании фосфористой кислоты, М. сделал попытку приложения к изучению неорганических кислот методов, в то время выработанных при органических спиртокислотах. Последующие работы были по органической химии и имели предметом исследование производных мочевой кислоты и вообще амидов кислот. С начала семидесятых годов М. работает по физической химии, разрабатывая различные вопросы химической механики. За исследование влияния изомерии спиртов и кислот на образование сложных эфиров русское физико-химическое общество присудило М., в 1878 г., премию имени Н. Н. Соколова. В 1868 г. основалось русское химическое общество: М. был избран делопроизводителем, которым и состоял до 1891 г. Со дня основания химического общества М. состоит редактором журнала физико-химического общества. М. состоит почетным членом многих ученых обществ, русских и заграничных. Британская ассоциация для споспешествования наук и юго-славянская акд. в Загребе избрали М. членом-корреспондентом. М. состоял сначала секретарем физикоматематического факультета, а потом выборным деканом с 1879 по 1887 г. Пятое трехлетие М. посвящает свой досуг обществу вспомоществования студентам спб. унив. и состоит товарищем председателя комитета. В качестве землевладельца, М. состоит гласным Лужского уездного земского собрания, гласным спб. губернского земского собрания от Лужского у. и членом губернского училищного совета. Отдельно изданы были следующие сочинения: «Аналитическая химия» (1 изд., СПб., 1871; 7 изд., 1894); «Лекции органической химии» (1 изд., 1883; СПб., 3 изд., 1896), «Очерк развития химических воззрений» (СПб., 1888). Из многочисленных ученых работ приводим названия некоторых: «О водороде фосфористой кислоты, неспособном к металлическому замещению при обыкновенных условиях для кислот» (СПб., 1866, дисс. на степ. магистра химии), «Синтез и свойства уреидов» (СПб., 1869; дисс. на степ. доктора химии), «Амиды и анилиды янтарной кислоты, их свойства и взаимные отношения» («Жур. Рус. Хим. Общ.», Ill), «Влияние изомерии спиртов и кислот на образование сложных эфиров»: этому вопросу посвящен М. длинный ряд работ за период 1877 – 91 гг. (см. «Жур. Рус. Физ. Хим. Общ.», IX – XIV, XXIII), «О скоростях образования сложных эфиров» (там же, XIX), «Исследование образования и распадения амидов и анилидов кислот» (там же, XIV, XVI, XVII), «О влиянии индифферентных растворителей на течение реакций, в них происходящих» (там же, XIX, XXIII), «О величинах сродства галоидгидринов и аминов» (там же, XXII), «О скоростях образования аминов» (там же, XXVI). Полный перечень трудов М. помещен во 2-м томе «Биографического Словаря, профессоров спб. университета».

    Меньерова болезнь

    Меньерова болезнь – получила свое название по имени д-ра Meniere, французского врача, который впервые описал это своеобразное страдание в 1861 г. Оно выражается главным образом в том, что субъект, по-видимому, совершенно здоровый, вдруг подвергается приступу сильнейшего головокружения, сопровождаемого шумом в ушах и рвотой, теряет равновесие и падает. Подобные приступы повторяются периодически, весьма неожиданно, а между ними у субъекта не обнаруживаются болезненные явления, за исключением тугости слуха. Причину этих припадков надо предполагать в заболевании так назыв. внутреннего уха, т. е. того отдела слухового органа, в котором разветвляются окончания слухового нерва. Есть основание думать, что здесь же лежат органы, имеющие близкое отношение к функции равновесия тела, и этой связью объясняется совпадение симптомов со стороны слуха и со стороны нарушения равновесия. Болезнь эта сама по себе неопасна для жизни, и встречается много случаев, протекающих легко и поддающихся лечению, но она всегда требует большого внимания и тщательного исследования, так как подобные припадки могут обусловливаться и другими болезненными процессами, нередко страданиями самого мозга.

    Мерв

    Мерв (Старый Мерв). – Под этим именем была известна с древнейших времен страна, расположенная в низовье р. Мургаб, в Средней Азии; впоследствии то же название было нередко приурочиваемо к одному из главных городов этой страны, в 1790 г. разрушенному бухарцами, причем и значительная часть цветущего Мервского оазиса, вследствие уничтожения Султанбендской плотины на р. Мургабе, питавшей оросительные каналы, подверглась запустению, в котором остается и поныне. От прежнего величия М. остались лишь следы ирригационных канав в восточной, пустынной ныне части Мервского оазиса и развалины домов, мечетей, стен, укреплений, городищ, мавзолеев, гробниц и пр., покрывающие десятки квадратных верст в окрестностях ст. Байрам-Али Закаспийской жел. дор. Скудное население М., изнемогая в борьбе с недостатком воды, частью разбрелось в разные стороны, частью же стало группироваться (в первой четверти текущего столетия) в зап. части Мервского оазиса, где возник с течением времени М. Новый. Расположенный между Ираном и Тураном, странами разноплеменными и постоянно враждовавшими между собой, М., в течение многих веков своего существования, то достигал значительного благоденствия и довольно высокой культуры, то подвергался страшным опустошениям и становился обиталищем полудиких разбойничьих племен, наводивших ужас на оседлое население соседних стран. В последнем фазисе М., в 1884 г., был присоединен к России. В первый раз имя М. встречается в форме «Моуру» (Мар, Моур у туркмен; Марпана у класич. писат.; в восточной литературе М. придаются иногда эпитеты: Шахджан – царская душа или Шахджехан – царь Mиpa) в священных книгах персов (Вендидад), где о М. говорится как о третьем (Балх, Герат) месте изобилия, созданном Ормуздом. Древнейшая история М., до первых столетий христианской эры, в сущности неизвестна и составляет лишь предмет более или менее удачных догадок. В начале IV в. несториане имели в М. своих епископов. В VII в. христианство стало здесь исчезать под влиянием исламизма, установившегося окончательно в X в., под владычеством арабов. В начале XI в. М. становится столицей сельджуков, из которых в особенности замечателен султан Санджар (ум. в 1157 г.), много способствовавший украшению М. и построивший Султанбендскую плотину на Мургабе (развалины мавзолея султана Санджара – одни из самых грандиозных и интересных в Старом М. и поныне). В начале XIII в. богатый и цветущий М. был взят и разорен Тулиханом, сыном Чингиза; по преданию, тогда погибло до 1300000 жит. После этого страшного погрома город М. возродился лишь через 200 лет, когда Шахрох, сын Тимура, был назначен правителем Хорасана (1396). В конце XV в. М. овладели узбеки, которых в 1510 г. сменили персы. В течение почти трех веков, до погрома 1790 г., М., отчасти вместе с Хорасаном, находился попеременно то под властью Персии, Бухары, Хивы, и отчасти Афганистана, то пользовался самостоятельностью. См. «Материалы по археологии России, № 16. Древности Закасп. края: Развалины Старого М.», проф. В. А. Жуковского, с рисунками и таблицами.
    В. М.

    Мережковский Дмитрий Сергеевич

    Мережковский (Дмитрий Сергеевич) – известный поэт. Род. в 1866 г. Отец его занимал видное место в дворцовом ведомстве. Окончил курс на историкофилологическом факультете Спб. университета. Уже в 15 лет помещал стихи в разных изданиях. Первый сборник стихотворений М. появился в 1888 г., второй, «Символы», в 1892 г. (СПб.). Очень много М. переводит с греч. и латинского: в «Вестн. Европы» 90-х гг. напечатан ряд его стихотворных переводов трагедий Эсхила, Софокла и Еврипида. Отдельно вышли «Дафнис и Хлоя» Лонга (СПб., 1896). М. часто выступает и со статьями критич. характера: в «Сев. Вестнике», «Рус. Обозрении», «Труде» и др. напечатаны его этюды о Достоевском, Пушкине, Майкове, Короленко, Кальдероне, французских неоромантиках, Ибсене и др. В 1893 г. издана им книга «О причинах упадка современной рус. литературы». В «Сев. Вестн.» 1895 г. М. с большим успехом дебютировал на поприще исторического романа «Отверженным» (отд. СПб., 1895). Отличительные черты разнообразной и плодотворной деятельности М. – преобладание надуманности над непосредственным чувством. Обладая обширным литературным образованием и внимательно следя за европейским литературным движением, М. часто вдохновляется настроениями книжными. Стих его изящен, но образности и одухотворения в нем мало и, в общем, его поэзия не согревает читателя. Он слишком часто останавливается на темах, не соответствующих свойствам его суховатого дарования, и потому впадает в ходульность и напыщенность. По содержанию своей поэзии, М. сначала тесно примыкал к Надсону. Не будучи «гражданским» поэтом в тесном смысле слова, он, однако, охотно разрабатывал такие мотивы как верховное значение любви к ближнему («Сакья Муни»), прославлял готовность страдать за убеждения («Аввакум») и т. п. На одно из произведении первого периода деятельности М. – поэму «Вера» – выпал самый крупный литературный успех. Чрезвычайная простота сюжета, разработанного без всяких потуг сказать что-нибудь необыкновенное, давала автору возможность не напускать на себя никаких чрезвычайных чувств, а живые картины умственной жизни молодежи начала 80-х гг. сообщают поэме значение серьезного воспроизведения эпохи. Поэма полна юношеской бодрости и заканчивается призывом к работе на благо общества. С конца 80-х гг. М. захватывает волна символизма и нитцшеанства. Этот поворот невыгодно сказался на его поэтической деятельности. Мистицизма или хотя бы романтизма в ясном до сухости писательском темпераменте М. совершенно нет, почему и «символы» его переходят в ложный пафос и мертвую аллегорию. Историческому роману М., представляющему собою начало широкой, хотя и весьма искусственно задуманной трилогии («Юлиан Отступник», «Возрождение», «Петр и царевич Алексей»), некоторые стороны нитцшеанства – именно его вполне свободное отношение к древнему язычеству – сообщили, однако, очень крупный размах. В романе масса предвзятости, психология Юлиана неясна и полна крупнейших противоречий, но отдельные подробности разработаны порой превосходно. «Отверженный» занимает видное место в ряду наших исторических романов и по глубокому проникновению автора духом эллинизма, и по отсутствию шаблонных приемов. Это результат тщательного ознакомления с древней и новой литературой о Юлиане и поездки автора в Грецию. В критических этюдах своих М. отстаивает те же принципы, которых практически держится в творческой деятельности. Вот почему в первых его статьях, напр. о Короленко, еще чувствуется струя народничества 70-х и начала 80-х гг., почти исчезающая в книжке «О причинах упадка современной литературы», а в новейших его статьях уступающая место не только равнодушию к прежним идеалам, но даже какому-то вызывающему презрению к ним. Мораль нитцшевских «сверхчеловеков» поразила воображение впечатлительного поэта, и он готов отнести стремление к нравственному идеалу к числу мещанских условностей и шаблонов. Из критических этюдов М. наибольший шум возбудила книжка «О причинах упадка современной русской литературы». В ней немало метких характеристик современных литературных деятелей, но общая тенденция книжки неясна, потому что автор еще не решался вполне определенно поставить скрытый тезис своего этюда – мысль о целебной силе символизма. М. – решительный враг «тенденциозной» и утилитарной школы русской критики последних 40 лет, но собственные его статьи очень тенденциозны, потому что не столько посвящены характеристике разбираемого писателя, сколько служат поводом защищать любимые положения и настроения автора. Так, весь поглощенный теперь подготовительными работами для второго романа трилогии, он в блестящем, но крайне парадоксальном этюде о Пушкине (сборник П. Перцова, «Философские течения русской поэзии») находит в самом национальном русском поэте «флорентинское» настроение.
    С. В.

    Меридианы

    Меридианы – воображаемые линии на земной поверхности, происходящие от пересечения ее плоскостями, проходящими через ось вращения земли. Служат для построения географических карт и для счета долгот; для последней цели один из меридианов, называемый первым, принимается начальным. За первый М. принимают обыкновенно проходящий через главную обсерваторию страны, например в России – М., проходящий через центр средней башни Пулковской обсерватории.

    Мериме

    Мериме (Проспер Merimee, 1803 – 70) – знаменитый франц. писатель, член франц. акд. Родившись в семье образованного ученого (химика) и живописца, Жана Франсуа Леонора М. (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII в. – молодой М. рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарем графа д'Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию, в 1830 г., М. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов. М., в качестве старого друга семейства графини Монтихо, был во время второй империи близким человеком при тюильрийским дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. М. был возведен в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был М. Еще изучая право в Париже, М. подружился с Ампером и Альбером Штапфером. Последний ввел его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера М. сошелся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды М. сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования М. заметно выделяла его из среды других французских писателей того времени. М. один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд. По отзыву И. С. Тургенева, лично знавшего М., этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина – говорил и писал М., – удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда более содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собою из самой трезвой правды. На литературном поприще М. дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». М. прочел ее в кружке Делеклюза; она заслужила горячие похвалы Бейля, как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, М. остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было еще до литературной революции, предпринятой В. Гюго). В 1825 г. М. написал несколько драматических пьес и напечатал их под заглавием: «Theatre de Clara Gazul», заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен ее портрет, т. е. портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира. Второе литературное произведение М., появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд. Пар., 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l'Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Подделка М. ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий ученый Герхард написал М., что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Опостена Филона «Merimee et ses amis» (Пар., 1894), напечатаны неизданные доселе письма М. к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто – М., посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме М. к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, М. объясняет, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. Тоже объяснение М. повторил во втором издании «Гузлы». Французские биографы М., напр. Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски ддя выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства М. провел в Далмации, где отец его состоял при маршале Мармоне. За «Гузлой» последовали сцены из феодальной жизни «Jacquerie» (1828) и драма «Famille Carvajal», исторический ром. «Chronique du temps de Charles IX» и рассказ «Mateo Falcone» (1829). М. в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ М. «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Tamango» и «Перл Толедо». В 1830 г. М. написал повесть «Vase etrusque» и ряд писем из Испании, напечатанных в «Revue de Paris». В журнал «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Double meprise». В 1834 г. М. перешел в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает почти все его время и в течение трех лет он пишет всего одну повесть «Venus d'Ille», напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. М. предпринял поездку на о-в Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (П., 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть. Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна М.; он почти никогда не посвящал свое перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов. Когда собственно М. заинтересовался русской литературой, в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 40-х гг. он уже серьезно занимался ею. В 1849 г. он перевел «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории нашего казачества («Les Cosaques d'autrefois» – Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Demetrius» и затем воспользовался изучением этой эпохи для художественного ее изображения, в драматических сценах: «Les Debuts d'un Aventurier» («Revue des deux Mondes» 1 декабря 1852). М. был большим почитателем И. С. Тургенева и написал предисловие к французскому перев. «Отцов и детей», вышедшему в Париже в 1864 г. Последняя повесть, изданная при жизни М., была «Lokis». После смерти М. изданы «Dernieres nоvelles» (1873: между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres а une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изд. «Lettres a une autre inconnue». Ср. Tamisier, «М. l'ecrivain et l'homme» (1875); Tournex, «Bibliographie de M.» (1876); его же, «Prosper М.» (1879); D'Haussonville, «Prosper M.» (1888); Brandes, в 5 т. его «Haupstromungen etc.» Повести М. переводились на рус. яз. «Илльская Венера» (в «Библ. для чт.», 1837); «Коломба» (т. ж. 1840), "Двойная ошибка «Современник» 1847), «Варфоломеев. ночь» (в «Истор. Вестн.» 1882), и «Кармен» в «Дорож. Библ.» (1890) и др.
    П. Матвеев.

    Меристема

    Меристема (ботан.) – образовательная зачаточная ткань, не обнаруживающая дифференцировки; состоит из клеток, способных делиться.

    Меркурий

    Меркурий (Mercurius, Mircurius, Mirquurius) – италийский бог, покровитель торговли. Культ его получил распространение лишь после развития Римом торговых сношений с соседними народами, т. е. в эпоху Тарквиниев, к которой относится первый торговый трактат между Карфагеном и Римом. Появление греческих колоний на Ю Италии и распространение греческой промышленности и торговли принесло к римлянам новые религиозные представления, которыми римляне воспользовались для символического обозначения своих религиозных понятий. Официально М. был принят в число италийских богов в 495 г., после трехлетнего голода, когда одновременно с введением культа М. были введены культы Сатурна, подателя хлеба, и Цереры. Храм в честь М. был освящен в майские иды 495 г.; тогда же был упорядочен хлебный вопрос (annona) и учреждено сословие купцов, носивших название mercatores или mercuriales. С течением времени из бога хлебного дела М. сделался богом торговли вообще, богом розничной продажи, всех лавочников и разносчиков. В майские иды купцы приносили М. и матери его Мае жертвы, стараясь умилостивить божество хитрости и обмана, которыми сопровождалась всякая торговая сделка. Недалеко от porta Сареnа был источник, посвященный богу, откуда купцы в этот день черпали воду, погружали в нее лавровую ветвь и кропили себе голову и товары, с соответствующими молитвами, как бы смывая с себя и товаров вину содеянного обмана. Символом мирных сношений бога был кадуцей. Позднее, вместе с торговыми сношениями, культ М. распространился по всей Италии и по провинциям, особенно в Галлии и Германии, где находят много его изображений. Ср. Preller, «Romische Mythologio» (Б., 1881).
    Н. О.

    Меркурий

    Меркурий – планета, ближайшая к солнцу и известная уже в древности. Будучи, подобно Венере, то утренней, то вечерней звездой, М. казался грекам двумя различными светилами; как утреннее он назывался Аполлоном, как вечернее – Меркурием. У египтян и индусов М. имел также по два разных названия. Так как орбита М. лежит внутри орбит всех прочих планет, то для жителей земли М. видим всегда вблизи Солнца и наибольшее удаление его от этого светила, смотря по обстоятельствам, не превышает 18 – 28° и вот почему в средних широтах, при ярком свете сумерек, М. весьма редко видим невооруженными глазами; известно, что Коперник на смертном одре сокрушался, что не удалось ему видеть эту планету. Самое благоприятное время для наблюдений М. – во время весенних элонгаций вечером, после захода Солнца. Движение М. около Солнца совершается почти в 88 дней по весьма растянутой орбите, наклоненной к плоскости эклиптики под углом в 7°; эксцентриситет орбиты равен 0,206, а среднее расстояние от Солнца 0,387 расстояния Земли от Солнца. Видимый диаметр М., в зависимости от изменений расстояния планеты от Земли, колеблется в пределах от 5° до 13°, а истинный равен 0,373 диаметра Земли или около 4600 км. Объем планеты равен 0,05 объема Земли; масса же около 0,06, так что плотность планеты равна 1,17 плотности Земли (уд. вес = 6,45) и, следовательно, это самое плотное тело из всех известных нам небесных светил. Альбедо (отражательная поверхность) М. незначительно; поверхность планеты, по-видимому, покрыта густой атмосферой и нам неизвестно распределение на ней суши и воды. Поэтому и время оборота планеты вокруг оси еще не установлено: по прежним наблюдениям Шрётера и др. время вращения равно 24 час. 5 мин., по новейшим наблюдениям Скиапарелли – 88 дням, т. е. равно времени обращения планеты около Солнца. Как нижняя планета, М. проходит иногда перед диском Солнца, но эти прохождения не представляют такого научного интереса, как прохождения Венеры. Из наблюдавшихся, первое прохождение было 7 ноября 1631 г., последнее 10 ноября 1894 г.
    В. В. В.

    Меровинги

    Меровинги – династия франкских королей. Разделившись на две ветви, – салийскую и рипуарскую, – франки утвердились на СВ Галлии. После первого исторического конунга, Хлодиона, предание называет королем салийских франков Меровея (в середине V в), от которого будто бы получила свое название династия М. Вполне историческим лицом является Хильдерик, сначала бежавший из своего государства, из-за возмущения недовольных франков. Известна его борьба с Егидием, после победы над аллеманами в 71 г. его сын Хлодвиг (481 – 511) был истинным основателем франкского королевства; он объединил под своей властью салических и рипуарских франков. После смерти Хлодвига наступает удельный период, так как он разделил свои владения между четырьмя сыновьями. Каждый из них пользовался самостоятельной властью, но владения их составляли одно неразрывное целое. Почти все правление сыновей Хлодвига прошло в беспрестанных войнах с внешними врагами и междоусобицах. В 558 г. вся Галлия соединилась под властью Хлотаря I, владевшего ею до своей смерти в 561 г.; затем она вновь разделилась между 4 его сыновьями, а затем составила три государства – Бургундию, Австразию и Нейстрию. Королевский дом М. в это время (561 – 618) представляет ужасную картину преступлений, насилий и убийств. Особенно характерна кровавая борьба двух королев – Брунегильды и Фредегонды. В 613 г. сын Фредегонды, Хлотарь II (618 – 628), объединил под своей властью все три королевства, и удельный период окончился. С этого же времени власть М. заметно ослабевает, права короля ограничиваются, постепенно усиливаются магнаты, которые в лице майордомов захватывают, наконец, в свои руки верховную власть и начальство над войском. В 629 г. умер Хлотарь II, оставив двух сыновей – Дагоберта и Хариберта. Королем Австразии и Бургундии был признан Дагоберт (629 – 638), опять соединивший под своей властью все 3 государства. Секуляризация церковных имуществ, произведенная Дагобертом, вызвала неудовольствие духовенства, и Меровинги лишились и последней своей поддержки. Преемники Дагоберта были люди совершенно незначительные, неспособные к правлению. Начинается период ничтожества М. и господства майордомов. Майордом Пипин Короткий, подавив внешних и внутренних врагов, решился уничтожить и саму фикцию королевской власти М. Посоветовавшись с папой Захарией II, Пипин был помазан и провозглашен королем; последнему М., Хильдериху III, он остриг волосы и заключил в монастырь (ноябрь 751 г.). Событие это не произвело на современников никакого впечатления. Источники для эпохи М.: Григорий еп. Турский («Hisloria ecclesiastica Francorum»), и продолжатель его Фредегарий. Блестящее изложение внутренней истории М. у Авг. Тьерри, «Recils des temps Mer'ov.» (есть рус. перев.). См. еще Loebell, «Gregor vou Tours und seine Zeil»; Petigny, «Etudes sur l'epoque Merov.» Lehuerou, «Histoire des institutions Merov. et Carol.»; Huschberg, «Geschichte der Allem. und Fianken».
    П. E.

    Мертвое море

    Мертвое море (в Библии Соленое море или озеро пустыни, у греков Асфальтовое море, у арабов Бар Лут [Лотово море]) – внутреннее соленое озеро в юго-восточной части Палестины. Длина с С на Ю около 76 км, ширина около З,5 – 16 км; полуостровом Лисан делится на два бассейна. Глубина северного бассейна в среднем около 329 м (наибольшая глубина 399 м), в южн. глубина не превышает 3,6 м. Высота уровня воды изменяется по временам года. М. море лежит ниже уровня Средиземного моря на 394 м. Вода М. моря насыщена солями (около 25% хлористый натрий, кальций и магнезия) до такой степени, что рыбы не могут жить в ней. Удельный вес воды (1,66) так высок, что попадающие в воду органические тела не тонут. На значительном пространстве вокруг М. моря земля покрыта солью. Плавающий на поверхности асфальт вытекает из береговых ущельев. В М. море впадает Иордан и несколько незначительных речек. По библейским сказаниям, на месте М. моря находилась плодородная долина Сиддим с гг. Содом и Гоморра. Ср. Hull, «Memoir on the geology and geography of Arabia Petraea» (1886); Luyues, «Voyage d'exploration de la mer Morte»; De Saulcy, «Voyage autour de la mer Morte» (1858).

    Меря

    Меря, Меряне – древнее финское племя, упоминаемое в Начальной Летописи, как жившее в соседстве с весью, у озер Ростовского (Неро) и Клещина (Переяславского), платившее, наравне с другими славянскими и финскими племенами, дань варягам и участвовавшее, затем, в призвании варяжских князей. Летописные данные об этом племени весьма скудны (последнее упоминание под 907 г.), а хорои топографическая номенклатура доказывает, что область обитания М. была весьма обширна и обнимала все среднее Поволжье, доходя на С до водораздела Волги с Беломорским бассейном, на 3 – до Шексны и Мологи, на Ю – захватывая верховья Клязьмы и Москвы-реки и соприкасаясь с областью кривичей и вятичей, на ЮВ и В – сходясь с поселениями мещеры, муромы и перми. Эго широкое распространение М. доказывается и археологическими раскопками курганов в губерниях Владимирской, Ярославской, Костромской и т. д., давшими вообще много данных для суждения о культуре М. в IX, Х и XI вв. Самые значительные раскопки (в уу. Суздальском, Владимирском, Юрьевском, Переяславском и Ростовском) были произведены в 50-х гг. граф. А. С. Уваровым и П. С. Савельевым, которыми было раскопано 772 кургана; позже раскопки производились гг. Кельсиевым, Ушаковым, костромской археологической комиссией, Ф. Д. Нефедовым и др. лицами. По форме черепа у М. преобладала долихоцефалия, особенно в Тверской, Ярославской, Московской и Владимирской губ., тогда как среди костромских курганных черепов нередки также мезо– и брахицефалы. Находимые иногда в могилах остатки волос указывают на преобладание шатенов и брюнетов. Из курганов, считаемых мерянскими, в одних найдены были следы трупосожжения, в других – погребения, при чем умерший хоронился или на глубине не менее 2 арш., или на небольшой насыпи, прикрывавшейся курганом. В числе предметов, находимых в могилах, некоторые указывают, несомненно, на варяжское (норманское) влияние, напр. бронзовые скорлупчатые фибулы (чашеобразные прорезные пряжки или броши), некоторые формы мечей и топоров, африко-арабские и западные монеты и т. д. Мерянские могилы вообще довольно богаты различными орудиями и украшениями (бронзовые кольца на висках, обручи или гривны на шее, разнообразные привески и бусы, пряжки, серьги, серебряные и медные браслеты и запястья, кольца, перстни и др.). Часто встречаются железные ножики, каменные бруски, огнива и кремни, костяные гребни, ключи, монеты (на ожерельях). Судя по остаткам тканей и кожи, М. носили шерстяную одежду, иногда парчевую (по-видимому – византийского происхождения) и сапоги (иногда с железными подковками). В случае трупосожжения пепел иногда клали в горшок. При сожженных костях находят обыкновенно слитки спаявшихся металлических украшений и железных орудий.
    Кроме человеческих костей попадаются нередко кости домашних животных, очевидно приносившихся в жертву для сопровождения умершего на тот свет. Иногда воин хоронился со своим конем (с удилами и стременами) и с полным вооружением: мечем (или саблей), копьем (или дротиком), секирой, стрелами (железными и каменными), луком. О быте народа свидетельствуют также железные ключи и замки; глиняная посуда, отчасти грубая, сделанная от руки, отчасти обожженная и украшенная узором; бронзовые сосуды (редко) и деревянные ведра, с железными обручами; небольшие сундучки; железные долота, клещи, щипчики, иглы; глиняные пряслицы (для веретен); железные серпы и сошники; ножницы для стрижки овец; железные гарпуны и багры. На сношения с Востоком и Западом указывают норманские украшения и оружие, восточные бусы и бисер, янтарь, византийские ткани, серебряные украшения, различные монеты. К религиозным предметам относятся идолы (из глины и бронзы), глиняные подражания человеческой руке и звериной лапе, железные и бронзовые изображения змей, может быть также белемниты, звериные зубы и когти, крашеные яйца, некоторые подвески (в форме полулуния и т. д.), игравшие, может быть, роль амулетов. В числе подвесок встречаются крестики и образки – Богоматери, такого-то святого с копьем (Дмитрий Солунский?), каких-то парных святых и т. д. Присутствие этих крестов и образков не доказывает еще принадлежности к христианству, так как остальные подробности погребения свидетельствуют о языческом обряде, да и самые крестики и образки оказываются или привешенными к ожерелью, наравне с другими подвесками, или парными, служившими, очевидно, для украшения серег. Многие украшения и другие предметы мерянского обихода свидетельствуют о некоторой зажиточности и художественном вкусе и в то же время указывают на некоторую общность культуры с другими финскими и славянскими племенами. Наиболее родственным М. племеном были, повидимому, черемисы, которые называют себя также мара или мэря; последние дольше отстаивали свою племенную обособленность, тогда как М., по-видимому, рано подпала культурному влиянию варягов и славян, и уже к XI в. обрусела. Во всяком случае, племя это представляет важность в том отношении, что на почве его возникло русское государство (во Владимире и Москве) и, при воздействии славянской колонизации, образовалась, главным образом, великорусская народность.
    Литература: Гр. А. С. Уваров, «Меряне и их быт по курганным раскопкам» (в «Трудах I Арх. Съезда в Москве», 1869 г., т. II, М., 1871, со многими таблицами рисунков); Корсаков, «М. и Ростовское княжество» (Казань, 1872); раскопки Ушакова, Кельсиева и др. в «Известиях» Импер. Общ. Люб. Ест. за 70-е гг.; проф. А. П. Богданов, «О мерянских черепах» (в изд. «Антропол. Выставка» Общ. Люб. Ест., т. III).
    Д. А.

    Месмеризм

    Месмеризм. – В конце XVIII ст. известная часть общества увлекалась тайными учениями и мистицизмом. Только этим можно объяснить временный успех Месмера. Последний (1733 – 1815) был врачом, степень доктора получил в Вене. В первом же сочинении «De planetarum inflexu» (1766) он доказывает, что солнце и луна оказывают действие на все части животного тела, особенно на нервную систему; что такое действие производится при посредстве проникающего эфира и что животный магнетизм есть сила, при помощи которой планеты действуют на тело. Несколько лет спустя Месмер объявил, что он овладел новой силой и способен ею производить чудеса. Его приемы и подвиги возбудили подозрения, и он вынужден был переехать из Вены в Париж. Здесь о нем вскоре заговорили все. В течение нескольких месяцев 1784 г. у него перебывало более 8000 человек. Французское правительство предложило Месмеру 30000 франк. за его секрет, но он потребовал 500000. Эту сумму почти целиком собрали его ученики, и тогда он открыл им подробности своего учения. Здоровье и болезнь зависят, по его мнению, от количества особой жидкости, распространенной во всем теле; следует регулировать это количество, вызывая в теле прилив и отлив жидкости; человек, пропитанный такой силой, способен ее излучать. При подобных условиях тело делается магнетическим и сообщает магнетизм всем телам. Магнетическая пластинка приставлялась к различным частям тела; но если имели в виду лечение, то она проводилась над больной частью; для усиления действия производилось прикосновение рукой или заставляли больного неподвижно глядеть на магнетизера или на предмет, испускающий магнетизм. Всякий предмет можно было намагнитить; даже деревья оказывали лечебное действие! Когда посетителей было много, применялось следующее приспособление: ставили чан с водой, из которого торчали железные прутья; стоило прикоснуться к железу, как появлялось магнетическое влияние. Наконец, достаточно было прикоснуться к магнетизеру и даже посмотреть на него, чтобы ощутить действие магнетизма. У магнетизируемых обнаруживались более или менее резкие последствия. Чувствовалось какое-то особенное возбуждение, расстройство отправлений вызывало обморок, судороги и другие припадки. Это называлось кризисом, по кризису врач определял происхождение, характер и течение болезни, задерживал ее ход. У некоторых припадки были очень тяжелые: магнетизированный лишался сознания, плакал или смеялся, затем засыпал или впадал в экстаз; женщины бросались на первого встречного, катались по земле и стремительно бежали вперед, сильно ударяясь головой о стену. В конце припадка больной успокаивался, у него выступал пот и он засыпал; придя в обычное состояние, он объявлял, что у него исчезли те или другие беспокоившие его припадки; зато другие чувствовали ухудшение болезни, были даже случаи внезапной смерти во время припадка. Для исследования животного магнетизма были избраны две комиссии: одна состояла из членов парижского медицинского факультета и академии наук, другая из представителей королевского врачебного общества. Первая комиссия убедилась, что магнетические палочки и пластинки не содержали ни электричества, ни магнетизма; из рук магнетизера исходил лишь пот, при приближении его пальцев к лицу чувствовалась лишь слабая теплота. Итак, истечение жидкости не доказывалось ничем. Что касается последствий, то комиссия заметила, подражательность припадков: явления, обнаружившиеся сначала у некоторых, делались затем общими для всех. Поэтому приходилось уединять наблюдаемых. Подвергнувшись сами влиянию магнетизма, члены заметили только легкое возбуждение. Также 14 больных не обнаружили никаких новых явлений от магнетизирования. Полезное действие нового лечения оставалось объяснить воображением. Были сделаны особые наблюдения, чтобы выяснить влияние предвзятой мысли: больного подводят к дереву, которое он предполагает намагниченным, но которое не подпадало под воздействие магнетизера; появляются такие же припадки, как и после магнетизирования; больной дают воду, которую она считает магнетической – и опять припадок, как после прикосновения магнетической палочки и т. д. С другой стороны, магнетизирование лиц, не убежденных в пользе М. или незнакомых с его действием, не давало никаких результатов. После такого разоблачения магнетизма он потерял для публики всякую привлекательность; недоверие повело к неудачам в лечении, и Месмер вынужден был оставить Париж. Его последователи разделились на мелкие общества; они продолжали испытывать на себе и других приемы, от которых ожидали переворота во всех человеческих знаниях и особенно в лечении. Эти ожидания так и не оправдались. Полезные последствия от животного магнетизма, правда, наблюдались, но они имели место у истеричных, на которых благоприятно действует любой суеверный прием, вроде возложения рук или помазывания глаз слюной. Окончательно пала вера в магнетизм, когда аббат Фариа стал вызывать такие же явления, как и магнетизеры, одним лишь восклицанием: «засни»! В наше время изучение гипнотизма раскрыло заблуждения М., но вместе с тем выяснило и ту долю истины, благодаря которой явления магнетизма приковывали к себе общее внимание.
    Г. Скориченко Амбодик.

    Месневи

    Месневи – у арабов стихотворные произведения, в которых каждая пара полустишия рифмуется между собой. В частности, так наз. одно знаменитое произведение Джелаледдина Руми.

    Месопотамия

    Месопотамия, т. е. Междуречье – страна между Евфратом и Тигром, от Персидского залива на Ю до Армении на С; тем же именем означается иногда северная часть этой области, называемая арабами El-Dschesire, т. е. остров. М. – каменистая, песчаная равнина, понижающаяся к Ю. Из рек, кроме Евфрата и Тигра, наиболее значительны: Хабур (Chabur) и Белико или Джулаб. Главные продукты – нефть и чернильные орехи; по Евфрату и Тигру культура маслины; в некоторых местах распространена финиковая пальма. Львы, газели, страусы. В римские времена М. распадалась на Osroene на З, с гл. г. Эдессой, и Migdonia на В, с гл. г. Низибией. Теперь М. принадлежит Турции и входит в состав вилайетов Диарбекр, Багдад и Алеппо. Жит. – преимущественно арабы, затем курды, турки, сирийцы и армяне. Главные города: Диарбекр (рим. Амида), Урфа или Весса (Эдесса), Мардин, Низибин, Гарран и Мосул. М. процветала при ассирийском и вавилонском владычестве, затем и при арабском господстве. С водворением сельджуков и турок страна начала приходить в упадок и теперь местами представляет безлюдную пустыню.

    Месса

    Месса (messe, лат. missa) – нынешнее (со времен Тридентского собора) название литургии у католиков. О происхождении этого названия существуют различные мнения; всего вероятнее, что оно происходит от латинского mittere, посылать, вследствие существовавшего в первенствующей церкви обычая высылать из храма оглашенных во время литургии. В этом смысле слово missa встречается уже у блаж. Августина. Состав католической М. в его историческом развитии см. в издании «Собрание древних литургий восточных и западных» (СПб., 1875 – 78, под редакцией профессора Е. И. Ловягина), где изложен и сам текст ее в первоначальном составе в редакции папы Геласия, с последующими изменениями, и более полно – в сочинении Моне: «Messes latines et grecques depuis le II siecle jusqu'au VI siecle» (Франкфурт, 1860). Весьма любопытен критически рационалистический памфлет на католическую М., написанный реформатами: «Anatomie de la messe» etc. (1636). Содержание М. в ее современном виде см. в соч. Бобровницкого «О римскокатолической литургии». Относительно времени совершения М. практика древней западной церкви представляет некоторые особенности в сравнении с церковью восточной. Уже во II в. на Западе литургию совершали дважды в неделю, кроме воскресенья, именно в среду и субботу, тогда как на Востоке, по свидетельству Иустина, она совершалась лишь в день воскресный. С V в. на Западе в праздники, когда в храм стекалось множество молящихся, возник обычай совершать литургию дважды в день в одном и том же храме (причем совершителем ее могло быть одно и то же лицо – пресвитер или епископ), отчего эти дни назывались многолитургийными (dies poliliturgici). В VIII в. случалось на Зпаде, что в одном и том же храме совершались в праздник Рождества Христова четыре литургии. Во времена гонений временем совершения М. на Западе была ночь, почему Тертуллиан называет литургийные собрания antelucanas, nocturnas соnvocationes. Впоследствии литургия стала совершаться днем, в дни праздничные – в 12 ч. дня, в дни четыредесятницы и вообще дни постные – в 3 часа дня. В средние века было установлено совершать М. ночью в Рождество Христово и в великую субботу. Виды западной М.: 1) «торжественная», иначе – «великая», «главная», «каноническая», с пешими торжественными церемониями, с участием большего или меньшего числа священнослужителей – нынешняя главная М.; 2) домашняя или тайная М., совершаемая на домашнем алтаре; 3) месса в честь мучеников, в дни памяти их; 4) М. по обету (missa votiva), например, по случаю освобождения какой-либо местности или лица от какого-либо бедствия. Корнелий Шультинг (Schulting) в своей «Bibliotheca ecclesiastica» собрал 120 видов литургии по обетам (см. Visconti, «De missae ritibus»; Marten, «De antiquis monachorum ritibus»; Guyer. «Heortologia»); 5) М. за умерших, о которой упоминает уже Тертуллиан в сочин. «De corona. militum».
    Н. Б – в.

    Мессалина

    Мессалина (Valeria Messalina) – жена (третья) римского императора Клавдия, которому родила дочь Октавию и сына Британникa. М. была известна своим распутством, властолюбием и жестокостью. Бесстыдство ее доходило до крайних границ и тем более было возмутительно, что она принуждала к тому же и других, самых благородных женщин. Однажды, в отсутствие императора, М. вступила, соблюдая все формальности, в брак с красавцем Гаем Силием и задумала возвести его на престол. Оставшиеся верными слуги императора, и во главе их его секретарь, вольноотпущенник Нарцис, донесли обо всем Клавдию и, несмотря на его колебания, добились от него смертного приговора над М., который и был немедленно приведен в исполнение. Имя М. сделалось нарицательным для женщин, занимающих высокое положение и отличающихся бесстыдством и распущенностью.

    Мессия

    Мессия (с евр. Maшiax – помазанник, вследствие чего с греческого LXX это слово переводится словом Христос или Помазанный). По первоначальному своему значению, М. называется всякий помазанный освященным елеем, например, первосвященник и особенно царь. Впоследствии это слово стало означать исключительно Христа Спасителя, к которому оно относится целым рядом мессианских пророчеств, проходящих по всему Ветхому Завету и находящих себе завершение и подтверждение в Новом Завете. Согласно этим пророчествам, М. должен был явиться как избавитель человеческого рода. Он царь из дома Давидова – и это представление повело к той национально-еврейской мечте, которая в лице М. видит действительно царязавоевателя, долженствующего возвысить еврейское царство. При этом совершенно упущена была другая сторона пророчеств, по которой М. должен был явиться в уничижении и совершить искупление своими страданиями и смертью. Вследствие такого национально-еврейского представления о М., особенно развитого раввинством, пришедший М. не был признан народом и потерпел от него крестную смерть, а народ по-прежнему продолжал жить ожиданием пришествия М., что неоднократно служило поводом для выступления разных самозванцев, напр. Бар-Кохбы и др. См. Stahelin, «Messian. Weissag.» (1847); Riehin, «Mess. Weissag.» (1875); сочинения Делича, Гитунга и Орелли о том же Drummond, «The Jewish Messiah» (1877); Ricbore, «Le Messie» (1879); Edersheim, «Prophecy and History in relation to lhe Messiah» (1885).
    А. Д.

    Металлургия

    Металлургия – отдел технологии, занимающийся добыванием металлов в заводских размерах из их природных соединений (руд). Металлургические операции суть двоякого рода: во-первых, механическая обработка руды и приведение ее в удобный для работы вид и, во-вторых, обработка химическая или электрохимическая.

    Металлы

    Металлы и металлоиды (хим.). – М. называется группа простых тел, обладающих известными характерными свойствами, которые в типичных представителях резко отличают М. от других химических элементов. В физическом отношении это по большей части тела твердые при обыкновенной температуре, непрозрачные (в толстом слое), обладающие известным блеском, ковкие, тягучие, хорошие проводники тепла и электричества и пр.; в химич. отношении для них является характерной способностью образовывать с кислородом основные окислы, которые, соединяясь с кислотами, дают соли. Знакомство человека с М. началось с золота, серебра и меди, т. е. с М., встречающимися в свободном состоянии на земной поверхности; впоследствии к ним присоединились М., значительно распространенные в природе и легко выделяемые из их соединений: олово, свинец, железо и ртуть. Эти семь М. были знакомы человечеству в глубокой древности. Между египетскими редкостями встречаются золотые и медные изделия, которые, по некоторым данным, относятся к эпохе удаленной на 3000 – 4000 лет от Р. Хр. К этим семи М. уже только в средние века прибавились цинк, висмут, сурьма и в начале XVIII ст. мышьяк. С половины XVIII ст. число М. быстро возрастает и в настоящее время доходит до 65. Ни одно из химических производств не способствовало столько развитию химических знаний, как процессы, связанные с получением и обработкой М.; с историей их связаны важнейшие моменты истории химии. Свойства М. так характерны, что уже в самую раннюю эпоху золото, серебро, медь, свинец, олово, железо и ртуть составляли одну естественную группу однородных веществ, и понятие о М. относится к древнейшим химическим понятиям. Однако, воззрения на их натуру в более или менее определенной форме являются только в средние века у алхимиков. Правда, идеи Аристотеля о природе, об образовании всего существующего из 4 элементов (огня, земли, воды и воздуха) уже тем самым указывали на сложность М.; но эти идеи были так туманны, так абстрактны и имели так мало реального в основе! У алхимиков понятие о сложности М. и, как результат этого, вера в возможность превращать одни М. в другие, создавать их искусственно, является основным понятием их миросозерцания. Это понятие есть естественный вывод из той массы фактов, относящихся до химических превращений М., которые накопились к тому времени. В самом деле, превращение М. в совершенно непохожую на них окись простым прокаливанием на воздухе и обратное получение М. из окиси, выделение одних М. из других, образование сплавов, обладающих другими свойствами, чем первоначально взятые М. и пр., все это, как будто, должно было указывать на сложность их натуры. Что касается собственно до превращения М. в золото, то вера в возможность этого была основана на многих видимых фактах. В первое время образование сплавов, цветом похожих на золото, напр., из меди и цинка, в глазах алхимиков уже было превращение их в золото. Им казалось, что нужно изменить только цвет и свойства М. будут другие. В особенности много способствовали этой вере плохо поставленные опыты, когда для превращения неблагородного М. в золото брались вещества, содержавшие примесь этого золота. Напр., уже в конце XVIII ст. один копенгагенский аптекарь уверял, что химически чистое серебро при сплавлении с мышьяком отчасти превращается в золото. Этот факт был подтвержден изв. химиком Гитоном де Морво (Guyton de Morveau) и наделал много шума. В скорости потом было показано, что мышьяк, служивший для опыта, содержал следы серебра с золотом! Так как из семи известных тогда М. одни легче подвергались превращениям, другие труднее, то алхимики делили их на благородные, совершенные, и неблагородные, несовершенные. К первым принадлежали золото и серебро, ко вторым медь, олово, свинец, железо и ртуть. Последняя, обладая свойствами благородных М., но в то же время резко отличаясь от всех металлов своим жидким состоянием и летучестью, чрезвычайно занимала тогдашних ученых, и некоторые выделяли ее в особую группу; внимание, привлекавшееся ею, было так велико, что, как увидим далее, ртуть стали считать в числе элементов, из которых образованы М., и в ней именно видели носителя металлических свойств. Принимая существование в природе перехода одних М. в другие, несовершенных в совершенные, алхимики предполагали, что в обычных условиях это превращение идет чрезвычайно медленно, целыми веками, и, может быть, не без таинственного участия небесных светил, которым в то время приписывали такую большую роль и в судьбе человека. По странному совпадению, М. было числом семь, как и известных тогда планет, а это еще более указывало на таинственную связь между ними. У алхимиков М. часто носят название планет; золото наз. Солнцем, серебро – Луной, медь – Венерой, олово – Юпитером, свинец – Сатурном, железо – Марсом и ртуть – Меркурием. Когда были открыты цинк, висмут, сурьма и мышьяк, тела во всех отношениях схожи с М., но у которых одно из характернейших свойств металла, ковкость, развито в слабой степени, то они были выделены в особую группу – полуметаллов. Деление М. на собственно металлы и полуметаллы существовало еще в половине ХVIII ст.
    Если М. тела сложные, то что же входит в их состав? В первое время алхимики считали, что они образованы из двух элементов – ртути и серы. Как сложилось это воззрение – сказать трудно, но его мы находим уже в VIII ст. По Geber'y доказательством присутствия ртути в М. служит то, что она их растворяет, и в этих растворах индивидуальность их исчезает, поглощается ртутью, чего не случилось бы, если бы в них не было одного общего с ртутью начала. Кроме того ртуть со свинцом давала нечто похожее на олово. Что касается серы, то, может быть, она взята потому, что были известны сернистые соединения, по внешнему виду схожие с М. В дальнейшем эти простые представления, вероятно, вследствие безуспешных попыток приготовления М. искусственно, крайне усложняются, запутываются. В понятиях алхимиков, напр. Х – XIII ст., ртуть и сера, из которых образованы М. не были та ртуть и та сера, которые имели в руках алхимики. Это было только нечто схожее с ними, обладающее особыми свойствами; нечто такое, которое в обыкновенной сере и ртути существовало реально, было выражено в них в большей степени, чем в других телах. Под ртутью, входящей в состав М., представляли нечто, обусловливающее неизменяемость их, металлический блеск, тягучесть, одним словом, носителя металлического вида; под серой подразумевали носителя изменяемости, разлагаемости, горючести М. Эти два элемента находились в М. в различном количестве и, как тогда говорили, различным образом фиксированные; кроме того, они могли быть различной степени чистоты. По Геберу, напр., золото состояло из большого количества ртути и небольшого количества серы высшей степени чистоты и наиболее фиксированных; в олове, напротив, предполагали много серы и мало ртути, которые были не чисты, плохо фиксированы и пр. Всем этим, конечно, хотели выразить различное отношение М. к единственному в тогдашнее время могущественному химическому агенту – огню. При дальнейшем развитии этих воззрений, двух элементов – ртути и серы, – для объяснения состава М. алхимикам показалось недостаточно; к ним присоединили соль, а некоторые мышьяк. Этим хотели указать, что при всех превращениях М. остается нечто нелетучее, постоянное. Если в природе превращение неблагородных М. в благородные совершается веками, то алхимики стремились создать такие условия, в которых этот процесс совершенствования, созревания шел бы скоро и легко. Вследствие тесной связи химии с тогдашней медициной и тогдашней биологией идея о превращении М. естественным образом отождествлялась с идеей о росте и развитии организованных тел: переход, напр., свинца в золото, образование растений из зерна, брошенного в землю и как бы разложившегося, брожение, исцеление больного органа у человека, все это были частные явления одного общего таинственного жизненного процесса, совершенствования, и вызывались одними стимулами. Отсюда само собой понятно, что таинственное начало, дающее возможность получить золото, должно было исцелять болезни, превращать старое человеческое тело в молодое и пр. Так сложилось понятие о чудесном философском камне. Что касается роли философского камня в превращении неблагородных М. в благородные, то больше всего существует указаний относительно перехода их в золото, о получении серебра говорится мало. По одним авторам, один и тот же философский камень превращает М. в серебро и золото; по другим – существуют два рода этого вещества: одно совершенное, другое менее совершенное, и это последнее и служит для получения серебра. Относительно количества философского камня, требующегося для превращения, указания тоже разные. По одним, 1 ч. его способна превратить в золото 10000000 ч. М., по другим 100 ч. и даже только 2 ч. Для получения золота плавили какой-нибудь неблагородный М. или брали ртуть и бросали туда философский камень; одни уверяли, что превращение происходит мгновенно, Другие же – мало помалу и пр. Эти взгляды на природу М. и на способность их к превращениям держатся в общем в течении многих веков до XVII ст., когда начинают резко отрицать все это, тем более, что эти взгляды вызвали появление многих шарлатанов, эксплуатировавших надежду легковерных получить золото. С идеями алхимиков в особенности боролся Бойль. «Я бы хотел знать – говорит он в одном месте, – как можно разложить золото на ртуть, серу и соль; я готов уплатить издержки по этому опыту; что касается меня, то я никогда не мог этого достигнуть». После вековых бесплодных попыток искусственного получения М. и при том количестве фактов, которые накопились к XVII ст., напр. о роли воздуха при горении, увеличении веса М. при окислении, что, впрочем, знал еще Гебер, в VIII ст., вопрос об элементарности состава М. казалось был совсем близок к окончанию; но в химии появилось новое течение, результатом которого явилась флогистонная теория, и решение этого вопроса было еще отсрочено на продолжительное время. Ученых того времени сильно занимали явления горения. Исходя из основной идеи философии того времени, что сходство в свойствах тел должно происходить от одинаковости начал, элементов, входящих в их состав, принимали, что тела горючие заключают общий элемент. Акт горения считался актом разложения, распадения на элементы; при этом элемент горючести выделялся в виде пламени, а другие оставались. Признавая взгляд алхимиков на образование М. из 3-х элементов, ртути, серы и соли, и принимая их реальное существование в М. горючим началом в них нужно было признать серу. Тогда другой составной частью М. нужно было, очевидно, признать остаток от прокаливания М. – их землю, как тогда говорили; следовательно, ртуть тут не причем. С другой стороны, сера сгорает в серную кислоту, которую многие, в силу сказанного, считали более простым телом, чем сера, и включили в число элементарных тел. Выходила путаница и противоречие. Бехер, чтобы согласовать старые понятия с новыми, принимал существование в М. земли трех сортов: собственно землю, землю горючую и землю ртутную. В этих то условиях Сталь предложил свою теорию. По его мнению, началом горючести служит не сера и не какое-либо другое известное вещество, а нечто неизвестное, названное им флогистон. М. образованы из флогистона и земли; прокаливание М. на воздухе сопровождается выделением флогистона; обратное получение М. из его земли с помощью угля – вещества богатого флогистоном – есть акт соединения флогистона с землей. Хотя М. было несколько и каждый из них при прокаливании давал свою землю, последняя, как элемент, была одна, так что и эта составная часть М. была такого же гипотетического характера, как и флогистон; впрочем, последователи Сталя иногда принимали столько элементарных земель, сколько было М. Когда Кавендиш при растворении М. в кислотах получил водород и исследовал его свойства (неспособность поддерживать горение, его взрывчатость в смеси с воздухом и пр.), он признал в нем флогистон Сталя; М. по его понятиям, состоят из водорода и земли. Этот взгляд принимался многими последователями флогистонной теории. Несмотря на видимую стройность теории флогистона, существовали крупные факты, которые никак нельзя было связать с нею. Еще Геберу было известно, что М. при обжигании увеличиваются в весе; между тем, по Сталю, они должны терять флогистон: при обратном присоединении флогистона к земле вес полученного М. меньше веса земли. Таким образом выходило, что флогистон должен обладать какимто особенным свойством – отрицательным тяготением. Несмотря на все остроумные гипотезы, высказанные для объяснения этого явления, оно было непонятно и вызывало недоумение. Когда Лавуазье выяснил роль воздуха при горении и показал, что прибыль в весе М. при обжигании происходит от присоединения к М. кислорода воздуха, и таким образом установил, что акт горения М. есть не распадение на элементы, а, напротив, акт соединения, вопрос о сложности М. был решен отрицательно. М. были отнесены к простым телам, в силу основной идеи Лавуазье, что простые тела суть те, из которых не удалось выделить других тел. Этого взгляда химия держится поныне.
    Металлоиды. Как мы видели, одна часть простых тел образует группу М.; по предложению Берцелиуса, остальные простые тела тоже объединены в одну группу, и он дал им название металлоидов. Основанием для этого объединения были электрохимические воззрения Берцелиуса. Он представлял атомы тел биполярными и принимал, что количество электричества на обоих полюсах может быть разное, так что атом в общем мог быть заряжен положительно или отрицательно. В разных телах количество электричества в атомах предполагалось разное. При соединении различных атомов происходила или полная нейтрализация их электричеств или частная, так что частица сложного тела или нейтральна, или заряжена известным образом. Из соединения атом, сильнее заряженный, напр. положительно, мог вытеснять другой такого же рода, слабее заряженный, и пр. При электролизе М. выделяются на отрицательном полюсе, а остальные тела (сами по себе или в соединении с кислородом) – на положительном; следовательно, можно было себе представить, что частицы М. заряжены положительным электричеством, а других тел – отрицательным, это и есть общее в натуре металлоидов, что, по Берцелиусу, и сказывается в их свойствах и дает возможность соединить их в одну группу. Представляя химическое сродство, как влияние двух электричеств, становилось понятно, что тела разных групп вообще будут легче соединяться и давать более прочные соединения, чем одной и той же, и т. п. Для характеристики металлоидов указывалось, что если М., соединяясь с кислородом, вообще дают основные окислые электроположительные, то металлоиды дают вообще кислотные – электроотрицательные. Разделяя простые тела на две группы – М. и металлоидов – еще Берцелиус указывал, что между ними существует крайне постепенный переход, так что на границе этих групп трудно сказать, имеем ли мы дело с М. или металлоидом. Например, мышьяк или даже марганец с удобством могут быть отнесены как в ту, так и в другую группу. После падения электрохимической теории исчезло основание, в силу которого не М. были соединены в одну группу. С другой стороны, с открытием новых элементов самое решение вопроса; имеется ли дело с М. или нет, на основании определений М. древних, стало крайне затруднительным, хотя, во всяком случае, понятие о М., выработанное веками, имеет такой же raison d'etre, как и понятие о щелочах, кислотах и солях. Если до сих пор делят простые тела на М. и металлоиды, то это делается в силу привычки или для удобства изложения при преподавании химии.
    С. П. Вуколов.

    Метаморфоз

    Метаморфоз, превращение (Metamorphosis) – ряд изменений, которым подвергаются по выходе из яйца животные, оставляющие яйцевые оболочки в стадии, более или менее резко отличающейся от взрослого животного. М. широко распространен в животном царстве; он свойствен почти всем земноводным, некоторым рыбам (напр. миноге), оболочникам, мшанкам, плеченогим, большинству моллюсков, огромному большинству насекомых (у которых различают полное превращение, когда личинка резко отличается от взрослого насекомого и есть особая стадия куколки, и неполное, если личинка сравнительно мало отличается от взрослого животного и особой стадии куколки нет), большинству ракообразных, некоторым паукообразным, пикногонам, большинству червей, иглокожих и кишечнополостных, всем губкам, части простейших.

    Метастаз

    Метастаз (греч.) – развитие болезни на одном или на нескольких местах, отдаленных от первичного источника, причем между первоначальным гнездом и вторично заболевшим местом никакой прямой связи не существует. Причина такого вторичного заболевания заключается в том, что на месте своего появления болезнетворное начало попадает в лимфатические или кровеносные сосуды и, уносимое течением лимфы или крови, оседает на каком-либо другом месте, где оно снова развивает свое действие или, если дело идет о микроорганизмах, подвергается дальнейшему размножению. Раковые опухоли преимущественно перед всеми другими одарены способностью из одного первичного гнезда рождать множество опухолей путем М. Метастатическое гнойники являются неизбежными спутниками гноекровия.

    Метафизика

    Метафизика или первая философия (h prwth jilosojia, philosophia prima) – умозрительное учение о первоначальных основах всякого бытия или о сущности мира. Слово М. произошло случайно. Когда ученики Аристотеля приводили в порядок все его сочинения, то 14 книг с рассуждениями о первых причинах, оставшиеся после учителя в необработанном виде, были помещены после трактатов о физике и обозначены, как следующие за физическими (книгами) – meta ta jusika; Николай Дамасский, перипатетик 1 в. по Р. Хр., цитирует их под этим названием. Понятое в переносном смысле, как обозначающее самое содержание «первой философии» (по Аристотелю), название М. указывает на изучение того, что лежит за пределами физических явлений. Этот смысл термина и остался в общем сознании.
    М. есть догматическая часть теоретической философии, которой в логическом порядке предшествует часть критическая – учение о познании, или теории познания. В историческом порядке, напротив, вопрос о первоосновах всех вещей возникает ранее вопроса о познании, и М. предваряет гносеологию. Хотя всем метафизическим системам, кроме материализма, присущ критический элемент, но важное значение он получает лишь по мере развития философии, и только в новейшие времена обособляется в виде самостоятельной философской дисциплины. С точки зрения философской вопрос о возможности метафизического познания связан с более широким вопросом о возможности достоверного познания вообще. Обыкновенно предполагается, что достоверность наук естественных не требует исследования и доказательства, которые необходимы только для М. Такое коренное противоположение двух областей знания основано на недоразумениях, из которых главные следующие: 1) различие между положительною наукой или физикой (в широком смысле древних) и М. полагается в том, что первая есть знание относительное, и потому доступное человеческому уму, тогда как вторая имеет притязание быть знанием абсолютным, что не соответствует ограниченности человеческих способностей. Это рассуждение основано на безотчетном и неопределенном употреблении термина: «абсолютное знание». Никакая М. не имеет притязания быть абсолютным знанием во всех отношениях, а с другой стороны всякая наука заключает в себе знание в известном смысле абсолютное. Таковы, во-первых, все истины математические. Что таблицы умножения и теоремы Эвклидовой геометрии могут оказаться ложными на какой-нибудь планете, где 2?2=15 и сумма углов плоскостного треугольника иногда равна двум, а иногда 45 прямым углам – это есть лишь крайний вывод из предвзятого отвлеченного принципа (скептического эмпиризма), а не серьезное научное убеждение. А так как математика не есть только особая отрасль знания, но и входит как основной элемент во многие другие науки, то она и им сообщает, в той или иной мере, свой характер абсолютного знания. Помимо этих формальных истин, есть в науке истины материальные, признаваемые самими учеными как абсолютно достоверные. Так, для всякого биолога существование изучаемого им органического мира есть истина абсолютная: он с абсолютною уверенностью знает, что этот мир есть действительное бытие, а не мечта его воображения; он полагает безусловное, а не относительное только различие между действительными организмами и такими представлениями как гиппогрифы, фениксы или говорящие деревья. Эта общая абсолютная уверенность в существовании действительного предмета науки нисколько не изменяет своего характера от частных ошибок, когда какие-нибудь микроорганизмы, напр. батибии Геккеля, оказываются оптическим обманом. Точно также для историка основные события из жизни человечества в их прагматической связи абсолютно достоверны, и он полагает в этом смысле безусловное, а не относительное только различие между ними и тем, что он считает чистым мифом или легендой. Итак, со стороны общего характера знания и самооценки его в смысле достоверности между М. и положительной наукой прямого контраста не существует. 2) Не существует его также и со стороны предметов познания. Ошибочно утверждают, будто М. считает своим предметом непознаваемую сущность вещей, тогда как предмет полож. науки есть познаваемый мир явлений. Безусловное противоположение между сущностью и явлением не выдерживает не только критики гносеологической, но и просто логической. Эти два понятия имеют значение соотносительное и формальное; явление обнаруживает, проявляет свою сущность, и сущность обнаруживается, проявляется в своем явлении, – а вместе с тем то, что есть сущность в известном отношении или на известной степени познания, есть только явление в другом отношении на другой степени познания. Когда мы смотрим в микроскоп на живую инфузорию, то ее движения и все, что мы в ней замечаем, есть явление, в котором обнаруживается известная сущность, именно жизнь этого организма; но и эта жизнь есть только явление более глубокой и основной сущности, именно того существенного органического типа, по которому построено это животное и который воспроизводится и пребывает в бесконечном ряде поколений, доказывая тем свою субстанциальность; но и это есть только явление целого органического процесса и т.д. Подобным образом и в области психологии: мое слово или действие есть явление или обнаружение моих скрытых состояний мысли, чувства и воли, которые непосредственно не даны постороннему наблюдателю и в этом смысле представляют для него некоторую «непознаваемую сущность»; однако, она познается именно через свое внешнее явление; но и эта психологическая сущность – напр. определенный акт воли, – есть только явление моего общего характера или душевного склада (эмпирического характера – по Канту), который в свою очередь не есть окончательная сущность, а только проявление более глубокого – задушевного – существа (умопостигаемости характера – по Канту), на которое непререкаемо указывают факты нравственных кризисов и перерождений. Таким образом и во внешнем, и во внутреннем мире провести определенную и постоянную границу между сущностью и явлением, а, следовательно, и между предметами М. и полож. науки, совершенно невозможно, и безусловное их противоположение есть явная ошибка. Действительное различие между положительной наукой и М. в данном отношении состоит в том, что первая изучает явления и их ближайшую сущность с известной определенной стороны (математика – со стороны количества), или в известной определенной области бытия (напр. зоология – животную организацию и жизнь), тогда как М., имея в виду все явления в совокупности, исследует общую сущность или первоосновы вселенной. 3) Также ошибочно и противопоставление М., как знания чисто-умозрительного, положительной науке. как знанию чисто-опытному. Понимание, опыта как страдательного восприятия готовой, извне данной действительности давно оставлено серьезными учеными. Действительность, с которою имеет дело наука, есть умственное построение, невидимое и неподлежащее никакому восприятию. Никто никогда не наблюдал фактического бытия физических молекул или химических атомов (не говоря уже про абсолютные атомы материализма, принимаемые некоторыми за научную реальность, тогда как они на самом деле суть лишь слабый опыт метафизического мышления). Положительная наука неизбежно становится на тот путь сверхчувственного, умозрительного построения вселенной, по которому М. пытается идти далее до конца. У М. нет какого-нибудь особого, исключительно ей свойственного метода; она пользуется всеми способами научного мышления, отличаясь от положительных наук лишь стремлением дойти до окончательного мировоззрения, из которого можно было бы объяснить все области бытия, в их внутренней связи. Это стремление свойственно всякой М., как такой, результаты же, к которым оно приводить, т. е. самые метафизические системы, представляют большое разнообразие, которое, однако, легко сводится к немногим основным типам. Вообще все системы М. могут быть разделены на элементарные и сложные (синтетические). Первые представляют следующие главные типы. I. По качеству признаваемого основного начала или всемирной сущности: 1) материализм, ищущий это начало или эту сущность в том, из чего состоит или происходит все существующее; 2) идеализм, для которого эта сущность заключается в умопостигаемой форме или идее, определяющей всякое бытие; 3) панпсихизм, видящий в основе всякой реальности производящую ее внутренне одушевленную силу и 4) спиритуализм, понимающий такую силу как самосознательный разумный дух. II. По количественному определению всемирной сущности – также 4 типа М.: 1) монизм, полагающий ее безусловно единой; 2) дуализм, принимающий в основе мира двойственность самостоятельных начал; 3) определенный плюрализм, признающий их несколько и 4) неопределенный плюрализм (апейризм), представляющей мировую сущность как изначала раздробленную на безпредельную множественность самостоятельных единиц. III. По способу бытия системы М. различаются два типа: 1) статический, или М. пребывания (субстантализм) и 2) динамический, или М. изменения (процессуализм). Так как при всяком понимании мирового начала (признается ли оно материальным или духовным и т. д.) вопрос о его определении по числу и образу быта остается в силе, то всякая элементарная система определяется с этих трех точек зрения; так, материализм может понимать свою мировую сущность (материю) монистически – как единую и нераздельную (таков, напр., гилозоизм), или дуалистически – различая, напр., весомое вещество от невесомого эфира, или плюралистически – как множественность неделимых единиц (атомизм – самая распространенная форма материализма); вместе с тем по образу бытия материалистическая М. может быть или статической, не признающей связного и последовательного процесса или развития вещественного бытия (таков материализм Демокрита и в новейшей философия – Чольбе), или динамической (большинство новейших материалистов, принимающих принцип эволюции). Подобным образом и спиритуализм может полагать в основе мира или единый творческий дух, или два духовных начала, или несколько, или, наконец, неопределенную множественность единичных умов или духов, а по образу бытия духовное начало (или начала) понимается здесь или только со стороны своей пребывающей сущности, или же как допускающее в себе и процесс развития. То же должно сказать об идеализме и панпсихизме, соответственно их особым началам. В системах сложных или синтетических не только совмещаются типы различных категорий или по различным точкам зрения (что необходимо и в системах элементарных), но соединяются между собой типы одной и той же категории, напр. материальному началу дается место наравне с идеальным и духовным, далее принцип единства в целом совмещается с коренной множественностью единичных существ (как, напр., в монадологии Лейбница) и т.д. Наиболее полные системы М. стремятся, исходя из одного основного начала, связать с ним внутренней логической связью все другие начала и создать, таким образом, цельное, всеобъемлющее и всестороннее миросозерцание. Такая задача выходит, однако, из пределов собственно М., не только захватывая другие философские дисциплины, но вызывая также вопрос об истинном отношении между философией и религией.
    Вл. С.

    Метафора

    Метафора (греч. Мetajora, лат. Translatio, перенесение) – не в собственном, а в переносном смысле употребленное картинное или образное выражение; представляет собой как бы концентрированное сравнение, причем вместо предмета сравниваемого ставится непосредственно название предмета, с которым желают сравнить, например: розы щек – вместо розовые (т. е. розоподобные) щеки или розовый цвет щек. М. способствует изяществу, силе и блеску речи; даже в обыденной жизни, в просторечии, выражения страсти без нее почти никогда не обходятся. В особенности для поэтов М. является необходимым вспомогательным средством. Она дает речи особую, высшую прозрачность, облекая даже отвлеченное понятие в живые формы и делая его доступным созерцанию. Различают четыре вида М. В первом виде одно конкретное (или чувственное) ставится на место другого, например, лес мачт, алмазы росы; во втором одухотворяются или оживляются предметы неодушевленные, силам природы приписываются чувства, действия и состояния, свойственные человеку, напр., вьюга злится, вьюга плачет, третий вид М. облекает мысли, чувства, страсти и проч. в видимые формы, напр., столпы государства, яд сомнения; четвертый вид М. соединяет одно отвлеченное понятие с другим, например горечь разлуки. Если М. очень распространена, она переходит в аллегорию. Ср. Brinkmann, «Die Metaphern. Studien uber den Geist der modernen Sprachen» (Бонн, 1878, т. I).

    Метеоризм

    Метеоризм (от греч. metewrizw) – приподнимаю, пухну) – вздутие живота, вследствие скопившихся в кишках газов.

    Метеориты

    Метеориты или аэролиты – каменные или железные массы, которые падают на землю из небесного пространства, причем обыкновенно наблюдаются особые световые и звуковые явления. Теперь нельзя уже сомневаться в том, что метеорн. камни космического происхождения; особенности наружной поверхности (черная кора, углубления) М., их минералогического состава и строения дают возможность признать М. в найденном камне или железной массе даже и в том случае, когда не наблюдалось непосредственно его падение. М., иначе называемые аэролитами, сидеролитами, уранолитами, метеоролитами, бэтилиями (baituloi), небесными или метеорными камнями и т.д. известны с глубокой древности. В книге пророка Иосии, в китайских рукописях, у Ливия, Плутарха и других писателей встречаются указания на падения метеорных камней, восходящие до VII ст. до Р. Хр. В древности эти М. служили предметом обожания и поклонения, считались святынями; в этом отношении особенно замечателен черный камень Каабы в Мекке, имеющий 2 м высоты и известный под названием Хаджар-эль-Асвад. Из дошедших до нас и исследованных М., падение которых наблюдалось и описано, старейшим является М. Энзисгейма в Эльзасе (Ensisheim), упавший 4 (16) ноября 1492 г. С конца прошлого столетия М. делаются предметом исследования ученых и в 1794 г. Хладни устанавливает целым рядом доводов необходимость допущения их космического происхождения. Толчок и главный материал для исследования Хладни дал громадный М. весом около 700 кг, привезенный в 1772 г. Палласом из дер. Медведевой у Красноярска, где этот камень был найден казаком еще в 1749 г.; главная масса этого М., известного под названием Палласова железа, хранится в академии наук в С.-Петербурге. Остававшиеся еще сомнения были окончательно устранены подробным докладом Биo о падении М. в l'Aigle, во Франции, 14 (26) апреля 1803 г. Из небесного пространства М. вступают в атмосферу земного шара со скоростью в 10 – 45 миль в секунду. Сопротивление воздуха быстро уничтожает значительную часть скорости. Так, по определению Гершеля, М. Мидльсбруга 2 (14) марта 1882 г. в момент падения имел скорость только 412 фт в сек; несколько камней М. Гессле упали на ледяной покров реки толщиною всего в несколько дюймов и отскочили, не пробив его. Уничтоженная энергия движения превращается в теплоту, которой оказывается достаточно для того, чтобы накалить летящий М. докрасна и оплавить его снаружи. Иногда при небольшой скорости полета и больших размерах М. получается впечатление медленно передвигающегося огненного шара, который, по предложению Араго, назыв. в этом случае болидом. Полет М. в земной атмосфере так непродолжителен, что развившаяся на поверхности М. теплота не успевает проникнуть вглубь М.; только наружная часть оплавляется и образует на М. тонкую черную (изредка серую), то матовую и шероховатую, то гладкую и блестящую кору, которая является одним из наиболее важных признаков М. Кора часто обнаруживает застывшие потоки расплавленной массы, стекавшую во время полета с передней стороны М. назад; благодаря этому часто легко определить поверхность М., которая при полете была обращена вперед; в этом отношении очень поучителен М. Станнерна. Если М. покрыт трещинами, то расплавленная масса проникает и в них, образуя жилки или сеть черного стекловатого вещества внутри камня. Непосредственно после падения М. обыкновенно оказывается еще очень горячим, но есть указания и на падение холодных М. При вступлении в атмосферу земли М. часто трескается, со взрывом рассыпается в более или менее значительное число осколков, которые также все покрываются корой. Наряду с образованием коры идет и образование тех своеобразных углублений на поверхности М., которые представляются как бы отпечатками пальцев на мягкой пластической массе и получили от Добрэ название пиэзоглиптов (т. е. отпечатков пальцев). Их происхождение объясняется тем, что многие метеориты богаты желваками троилита (FeS) различной величины и формы, которые благодаря своей плавкости во время полета расплавляются и вытекают из камня, оставляя на его поверхности упомянутые углубления; известны случаи, когда этим путем образовались даже сквозные отверстия, округлые или эллипсоидальные дыры. Число, размеры и веc принадлежащих к одному падению камней чрезвычайно различны; часто падает только один камень, часто несколько крупных камней, иногда, кроме того, и мелкие осколки; известны случаи, когда одновременно упало несколько тысяч камней, величиной от ореха до человеческой головы, настоящий каменный дождь, как, напр., в Пултуске 18 (30) января 1868 г.; принадлежащие к одному падению камни падают часто на значительном расстоянии друг от друга. Величина и вес камней и осколков колеблются в пределах от нескольких дцм, до 1 – 2 м диаметров и от многих сотен кг до мельчайших пылеобразных осколков; местами падают большие массы этих мелких осколков (так. наз. космическая пыль), к которой, по-видимому, принадлежит и гренландский криоконит. Падение М. сопровождается звуком, который сравнивают с пушечным выстрелом или взрывом; в громадном большинстве случаев этот звук достигает нас еще до падения М. Кажется правильно видеть в этом звуковую волну от взрыва и растрескивания, сопровождающего вступление М. в атмосферу земного шара; смотря по тому, продолжает ли М. свой полет со скоростью меньшей или большей чем скорость звука, этот последний слышен или до, или после падения камня. Кроме этого громового звука от взрыва полет М. сопровождается еще особым шумом или свистом, подобным свисту летящего ядра. Состав М., как химический, так и минералогический, представляет много своеобразного, указывающего на то, что М. образовались в восстановительной атмосфере или, по крайней мере, в отсутствии окислителей. Элементарный состав М. интересен в том отношении, что до сих пор ни в одном М. не найден какой-либо элемент, неизвестный на земле. Главнейшую роль в составе М. играют: железо, никель, фосфор, сера, углерод, кислород, кремний, магний, кальций, алюминий; кроме того, встречаются: водород, азот, хлор, литий, натрий, калий, стронций, титан, хром, марганец, кобальт, мышьяк, сурьма, олово, медь. Важнейшие составные минералогические части, констатированные по настоящее время с несомненностью, следующие: 1) известные только в метеоритах: никелистое железо (т. е. самородное железо в сплаве с большим или меньшим количеством никеля), коэнит (Fe, Ni, Co)3C, шрейберсит или рабдит (фосфористое никелистое железо), троилит (FeS), добрэилит (FeS, Cr2S3), ольдгамит (CaS), осборнит (сернистый кальций с сернистым титаном), лавренсит (FeCI2), маскелинит (аморфный минерал состава Лабрадора; стекло? (особый минерал?); 2) встречающиеся и на земле в горных породах, трещинах, вкраплениях и т. п.: алмаз, графит, аморфный углерод, твердые углеводороды и близкие к ним соединения, пирит (FeS2), магнетип, (Fe3O4), кварц (Si02), тридимит (=асманит, Si02), брейнерит (MgCO3 с примесью FeCO3), хромит (FеОСг2O3. оливин, энстатит, бронзит, гиперстен, авгит, дюпсид, плагиоклазы (анортит, лабрадор); кроме того следует отметить стекло, растворимые в воде соли (KCl, NaCl, CaSO4, MgSO4, NH4Cl и др.), водную окись железа (вторичного происхождения, результат начавшегося разложения), воду, газы (O, CO2,CO, N, CH4) и некоторые другие, еще неопределенные, минералы. Сравнение состава метеоритов с составом наземных горных пород показывает, что при сходстве элементарного состава в качественном отношении наблюдается большое различие в количественном распределении элементов; характерными признаками М. являются значительное распространение в них металлических сплавов, преимущественно железа с никелем, отсутствие водных минералов, щелочных силикатов, господство оливина, ромбических пироксенов и таких соединений, которые не могли образоваться или существовать в атмосфере, содержащей воду и много кислорода. Отдельные составные части богаты включениями стекла (но никогда не содержат включений жидкостей), разбиты трещинами, часто оплавлены, недоразвиты, скелетообразны; строение М. часто брекчиевидное; все это указывает на быструю кристаллизацию расплавленной или газообразной массы. 0бщий габитус М. резко отличается от наземных горных пород; во многих случаях это различие усиливается еще благодаря более или менее значительному количеству лучистых агрегатов оливина, бронзита, анортита, образующих шарики или эллипсоидальные конкреции эксцентрически-лучистые, не встречающиеся в земных породах; эти шарики носят название хондр, а содержащие их М. – хондритов. Из всех вышеумопянутых составных частей М. существенными, встречающимися в большом количестве, являются: никелистое железо, оливин, ромбические и моноклинические пироксены, плагиокдаз, маскелинит. Метеорное железо обладает сложным строением, обусловленным тем, что в нем чередуются более или менее тонкие слои различного состава, то богатые никелем, то более бедные им; многочисленные пластинки срослись по плоскостям октаэдра. Если вытравить кислотой отшлифованную и отполированную пластинку метеорного железа, то на ней появляется тот своеобразный узор, который носит название видманштеттовых фигур. В этих фигурах ясно выступают три различных сплава железа с никелем: один проявляется в виде толстых полос или балок и называется камацитом, другой – тэнит – окаймляет камацит узкими лентами; третий – плессит – выполняет треугольные промежутки между полосами камацита. В М. до сих пор не найдено ни малейших признаков организмов; ошибочно за остатки организмов принимали иногда хондры; присутствие углеводородов, алмаза и графита также объясняется совершенно независимо от организмов.
    Классификация М. у различных авторов различна. В одном согласны все, а именно в том, что следует различать каменные М., состоящие из силикатов и других минералов, но не содержащих самородного железа или очень бедных им, и железные М. или метеорное железо, состоящее преимущественно из никелистого железа с примесью других минералов, но не содержащее силикатов; в промежутке между ними обыкновенно помещается переходная группа мезосидеритов, т. е. М., в которых и силикаты, и железо играют существенную роль. Из различных классификаций Г. Розе, Чермака, Добрэ, Ст. Менье, Брезины, Флетчера, Коэна и других выяснилось, что следует различать три выше указанные основные группы и что в каждой из них можно установить несколько вполне определенных подтипов. Но до сих пор ни одна из классификаций не пользуется всеобщим распространением. По последней классификаций, Коэна, М. можно разделить на:
    I. Железные метеориты.
    1. Метеорное железо (состоит целиком или почти целиком из никелистого железа).
    2. Литосидериты (=сиссидеритам Добрэ).
    II. Каменные метеориты.
    3. Ахондриты, совсем или почти без железа.
    4. Хондриты, с хондрами и заметным количеством железа.
    5. Сидеролиты (=полисидеритам Добрэ).
    Что касается дальнейшего подразделения, то относительно метеорного железа можно ограничиться указанием на деление его на октаэдрическое и гексаэдрическое железо (дальнейшие подразделения см. у Брезины, 1896 г.). Из каменных М. и мезосидеритов можно указать следующие главные типы: 1) эвкрит (авгит и анортит), 2) говардит (авгит, бронзит, анортит), 3) бустит (дюпсид, энстатит), 4) хладнит (энстатит и немного анортита), 5) диогенит (бронзит), 6) амфотерит (бронзит и одивин), 7) шассиньит (оливин и хромит), 8) хондриты (с хондрами и железом), 9) грэмит (железная cерa с плагиоклазом, бронзитом, авгитом), 10) сидерофир (железная сетка с бронзитом), 11) мезосидерит (железная сетка с бронзитом и оливином), 12) палласит (железная сетка с оливином), 13) шерготтит (оливин и маскединит), 14) уреилит (одивин, авгит, никелистое железо, алмаз). М. по своей редкости ценятся очень высоко (25 коп. – 1 руб. 50 коп. за грамм). Обыкновенно каменные М. дороже железных. Известно около 1000 падений. но не ото всех имеются образцы в музеях. По месту падения и обозначаются М. Самые богатые коллекции, как по числу М. (свыше 400 падений), так и по размерам и качеству образцов, в настоящее время являются коллекции британского музея в Лондоне, естественноисторического музея в Вене и естественно-исторического музея (Jardin des Plantes) в Париже. В России хорошие коллекции имеются в акад. наук, в Юрьевском унив., у наследников Ю. И. Семашко. в Петровском земледельч. инст. и т. д. Падение М. наблюдается сравнительно редко; в Европе в среднем ежегодно случаются три новых падения. Принимая во внимание незначительную площадь, обитаемую цивилизованными народами, а случайность падения М. именно в пределах этой площади, следует думать, что число ежегодно падающих М. достигает нескольких сотен.
    Происхождение М. Предположения о том, что М. – камни с необычайной силой выброшенные вулканами и падающие вдали от этих вулканов, давно оставлены. Признавая космическое происхождение М., можно расходиться во взглядах на способ образования М.; такое разногласие мнений существует и по настоящее время. Наибольшей доказательностью отличается то воззрение, которое образование М. приводит в связь с падающими звездами и кометами. Это воззрение представляет развитие высказанного еще в 1794 г. Хладни мнения о тождестве М. и падающих звезд. Космическое происхождение падающих звезд было окончательно установлено после замечательного падения звезд 1 (13) ноября 1833 г., когда наблюдалось свыше 200 000 падающих звезд. В 1866 г. Скиапарелли показал, что орбита одной из новых комет совпадает с орбитой группы падающих звезд, наблюдаемых ежегодно 29 июля (10 авг.); в дни появления этих куч падающих звезд иногда наблюдаются также падения М. и космической пыли. Случаи прохождения спутников Юпитера и земли через кометы подтверждали мнение, что кометы не сплошные тела; наблюдения Клинкерфуса и Погсона показали тожество комет и куч падающих звезд: то, что на далеком расстоянии представляется в виде хвоста кометы, на более близком расстоянии рассыпается в кучу падающих звезд. История кометы Биэлы окончательно подтвердила предположение о связи куч падающих звезд с кометами. Эта периодическая комета появлялась в 1772, 1806, 1826, 1832, 1845, 1852 гг. За это время можно было констатировать разделение этой кометы, образование и увеличению хвостов, расхождение обеих комет, целый ряд важнейших изменений и, наконец, ее полное исчезновение, так что ни в 1866 г., ни в 1872 г. она уже не появлялась. Но зато 16 (27) ноября 1872 г., когда земля пересекала орбиту исчезнувшей кометы, она встретила несколько тысяч падающих звезд и это явление повторилось 15 (27) ноября 1885 г., когда по расчету земля снова пересекла эту орбиту; астрономы были убеждены, что комета Биэла распалась в множество падающих звезд и М.; в эту же ночь упал М. в Мазатлане в Мексике. Спектр света комет, в котором есть и отраженный солнечный свет и собственный свет, удалось воспроизвести, пропуская электрический разряд через трубку с разреженным воздухом, в которую были положены кусочки М. Многие ученые считают, на основании всех этих исследований, не только кометы, но и кольца Сатурна и туманности за скопления падающих звезд и М.; даже солнечную теплоту некоторые объясняют множеством падающих на солнце М. уничтоженная скорость которых превращается в теплоту. Обширный ряд опытов, направленных к объяснению и воспроизведению формы, строения, составных частей и т. д. М. был произведен Добрэ и некот. другими учеными.
    Литература. М. чрезвычайно обширна; из общих сочинений или популярных статей можно указать на следующие: Е. Coben, «Die Meteoritenkunde» (1894); L. Fletcher, «An introduction to the study of Meteorites» (1893); A. Brezina, «Die Meteoritensammlung K. K. naturhistorisches Hofmuseums in Wien» (1896); G. Bose, «Beschreibung u. Eintbeilung der Meteoriten» («Abh. d. Acad. d. Wissensch.» 1863; В., 1864); (J. G. Tschermak, «Die mikroskopische Beschaffenheit der Meteoriten, erlautert durch photographische Abbildungen» (1884); Daubree, «Classification adoptee pour la collection de meteorites du Museum d'Histoire Naturelle» («Comples Rendus de l'Acad. Paris», 65, 1867); St. Meunier, «Meteorites» (1884; прил. к II т. «Encyclopedie chimique» Fremy); Soi'by, «Ou the structure and origin of meteorites» («Nature», 1877, 15); Wadsworth, «Lithological Studies» (Кембридж "U. S. A. ", 1884); Nordenskjold, «Ueber die geologische Bedeutung des Herabfallens Kosmischer Stoffe»; Chladni, « Ueber den Ursprung der won Pallas gefundenen und anderer ihr ahnlicher Eisenmassen» (Рига, 1794); С. Rammelsberg, «Die chemische Natur der Meteoriten» (1870 – 79); A. Brezina, «Die Meteoriten», и его же: «Die Gestallung der Meteoriten» (Вена, 1893 и 1894); A. Daubree, «Etudes synthetiques de geologie experimentale» (II, П., 1879); A. Brezina u. E. Cohen, «Die mikroskopische Beschaffenheit der Meteoreisen, erlautert durch photographische Abbildungen»; Buchner, «Die Meteorite in Sammlungen»; E. WUIfing, «Verbreitung u. Worth der im Sammiungen aufbewahrten Meteoriten» (1894).
    Ф. Девинсон-Лессинг.

    Метеорология

    Метеорология – наука, изучающая явления, происходящие в земной атмосфере, напр., давление, температуру, влажность воздуха, облачность, осадки, дождь, снег и т. д. В отличие от ближайшей к ней науки физики, науки опытной, – М. наука наблюдательная. Явления, происходящие в земной атмосфере, до крайности сложны и находятся во взаимной зависимости одни от других, и обобщения возможны лишь при наличии обширного, возможно точного материала, добытого наблюдениями. Так как воздух теплопрозрачен, т. е. пропускает значительное количество тепла, лишь мало нагреваясь от солнечных лучей, то значительное количество солнечного тепла доходит до поверхности суши и вод земного шара. Так как при том и суша и вода имеют гораздо большую теплоемкость, чем воздух (при одинаковом объеме первая более 1500 раз, вторая более 3000 раз), то понятно, какое влияние на температуру нижнего слоя воздуха оказывают температура поверхности суши и вод земного шара, а нижние слои воздуха лучше всего исследованы. Поэтому исследование верхних слоев суши и вод, особенно их температуры, входит в область М. По мере накопления материала и его научной разработки, М. стала разбиваться на части или отделы. Еще сравнительно недавно в М. решительно господствовал метод средних величин, в настоящее время он имеет особое значение для климатологии, т. е. части М., но и здесь все более и более обращают внимание на разности и колебания метеорологических элементов, изображая их не только цифрами, но и более наглядно, на графических таблицах и картах. Чем меньшие колебания, тем постояннее климат и тем большее значение приобретают средние величины. Если же колебания очень велики и часты, то средние величины гораздо менее характеризуют климаты, чем там, где колебания меньшие. Современная М. обращает большое внимание и на крайние величины разных метеорологических элементов, изучение их имеет значение как для чистой науки, так и в применении к практике, напр. сельскому хозяйству. Все метеорологические явления прямо или косвенно зависят от влияния солнечного тепла и света на землю; в виду этого особенное значение имеют два периода, суточный, зависящий от обращения земли вокруг своей оси, и годовой, зависящий от обращения земли вокруг солнца. Чем ниже широта, тем большее относительное значение точного периода, в особенности температуры, (но и других явлений) и тем меньшее значение годового. На экваторе длина дня одинакова в течение года, т. е. 12 ч. 7 м., и угол падения солнечных лучей в полдень изменяется лишь в границах от 66°32' до 90°, поэтому на экваторе в течении целого года около полудня получается очень много тепла от солнца, а в течение длинной ночи много и теряется лучеиспусканием, отсюда условия благоприятны для большой суточной амплитуды температуры поверхности почвы и нижнего слоя воздуха, т. е. большой разности между суточной наименьшей и наибольшей. Напротив, температуры суток в разное время года должны разниться очень мало. На полюсах суточный период совершенно исчезает, солнце восходит в день весеннего равноденствия, и затем остается над горизонтом до дня осеннего равноденствия, при чем более 2 месяцев постоянно его лучи падают под углом более 20°, а около полугодия солнца совсем не видно. Очевидно, что эти условия должны способствовать очень большой годовой амплитуде температуры на полюсах, резко отличающейся от малой амплитуды, наблюдаемой на тропиках. Суточный и годовой периоды метеорологических явлений – периоды бесспорные, но рядом с ними метеорологи искали и ищут других периодов, частью более коротких, чем годовой, частью более длинных. Из первых обратил на себя особое внимание 26-дневный период обращения солнца вокруг своей оси, соответствующий, по мнению иных метеорологов, такому же периоду частоты гроз. Из более длинных периодов особенно много вычислений сделано для выяснения вопроса, влияет ли на земную атмосферу большее или меньшее количество солнечных пятен. Период их, приблизительно 11летний, т. е. через такой промежуток повторяются периоды особенно большего и особенно малого количества пятен. В последние годы много писали о 35-летнем периоде, в течение которого чередуются, будто бы, холодные и влажные годы с теплыми и сухими, но такой период не совпадает с какими либо известными явлениями на солнце. Исследования этого рода дали далеко несогласные между собою результаты, и поэтому влияние на нашу атмосферу каких-либо периодов, кроме суточного и годового, можно считать сомнительным.
    В последние 30 лет М. все менее и менее довольствуется средними величинами и вообще эмпирическими исследованиями, и все более старается проникнуть в сущность явлений, применяя к ним законы физики (особенно учения о теплоте) и механики. Так, все современное учение об изменениях температуры в восходящих и нисходящих движениях воздуха основано на применении законов термодинамики, причем оказалось, что, несмотря на чрезвычайную сложность явлений, в некоторых случаях получаются результаты, очень сходные с теоретическими. Особенно велики в этом вопросе заслуги Ганна. Все современное учение о движении воздуха основано на применении учении механики, причем метеорологам пришлось самостоятельно разработать законы механики в применении к условиям земного шара. Всего более в этой области сделал Феррель. Точно также и в вопросах о лучеиспускании солнца, земли и воздуха, особенно в первом, сделано в последние годы очень много, и если наиболее важные работы сделаны физиками и астрофизиками (упомянем особенно о Ланглее), то эти ученые были знакомы с современными требованиями М., весьма ясно выраженными и многими метеорологами, а последние, помимо того, старались возможно быстро воспользоваться достигнутыми результатами, вырабатывая при этом простые способы наблюдения, доступные большому кругу лиц, так что теперь актинометрия все более становится необходимой частью М. Выше было упомянуто о том, что метеорология до сих пор изучала главным образом нижние слои воздуха оттого, что явления здесь легче доступны для изучения, и притом имеют большую важность для практической жизни. Но метеорологи уже давно стремятся исследовать слои воздуха, отдаленные от массы земной поверхности. На высоких отдаленных горах воздух соприкасается с весьма малой частью земной поверхности и притом он находится обыкновенно в таком быстром движении, что цель до некоторой степени достигается устройством горных метеорологических обсерваторий. Они существуют в нескольких странах Европы и Америки (впереди других стран в этом деле стоит Франция) и несомненно оказали и еще окажут большие услуги М. Вскоре по изобретении воздушных шаров ученые задались целью посредством их исследовать слои воздуха, очень удаленные от земной поверхности и очень разряженные, и уже в начале XIX столетия Гей-Люссак предпринимал полеты с научной целью. Но долгое время недостатки техники воздухоплавания и недостаточная чувствительность метеорологических инструментов мешали успехам дела, и лишь с 1893 г., почти одновременно во Франции и Германии, были пущены на огромную высоту (до 18000 м) шары без людей, с самопишущими инструментами. В России это дело также сделало большие успехи, и теперь во Франции, Германии и России предпринимаются одновременные полеты, очень важные в данном деле. Долгое время после того как М. стала наукой, как начались правильные наблюдения и обобщения, связь между наукой и практикой долго была крайне слаба или даже совсем не существовала. В последние 35 лет это существенно изменилось и синоптическая или практическая М. получила большое развитие. Она имеет целью не только изучение явлений погоды, но и предвидение или предсказание погоды. Дело началось с более простых явлений, то есть предсказания бурь, для целей мореплавания. в чем уже достигнуты значительные успехи. В настоящее время М. стремится к тому же в интересах сельского хозяйства, но эта задача несомненно сложнее, как по характеру явлений, предсказание которых особенно желательно, то есть осадков, так и по разбросанности хозяйств, трудности предупредить их о вероятном наступлении той или другой погоды. Впрочем, задачи сельскохозяйственной М. далеко не исчерпываются предсказанием погоды в интересах сельского хозяйства; подробное климатологическое изучение всех М. элементов, важных для сельского хозяйства, стоит на первом плане. Сельскохозяйственная М. только что возникает и получила особенное значение в двух обширных земледельческих государствах, России и Соединенных Штатах. Выше было указано на различия методов двух наук, столь близких между собою, как физика и М. По преобладанию наблюдения М. сближается с астрономией. Но тем не менее различие очень велико не только в объекте исследования, но и в другом. Все наблюдения, необходимые для астрономии, могут быть сделаны в нескольких десятках пунктов, целесообразно расположенных на земном шаре; эти наблюдения требуют только людей с большими знаниями и вполне овладевших довольно сложной техникой дела. Иное дело метеорология. Несколько десятков обсерваторий, расположенных самым целесообразным образом по земному шару, с наилучшими наблюдателями и инструментами, все-таки будут далеко не достаточны для изучения очень многих метеорологических явлений. Последние так сложны, так изменчивы в пространстве и во времени, что непременно требуют очень большого количества пунктов наблюдений. Так как было бы немыслимо снабдить десятки и сотни тысяч станций сложными и дорогими инструментами, и еще менее возможно приискать такое число наблюдателей, стоящих на высоте науки и техники, то М. приходится довольствоваться и менее совершенными наблюдениями и прибегают к содействию широкого круга лиц, не получивших специального образования, но интересующихся явлениями климата и погоды, и выработать для них возможно простые и дешевые инструменты и способы наблюдений. Во многих случаях даже наблюдения ведутся без инструментов. Поэтому ни одна наука так не нуждается в талантливых популярных книгах и статьях, как М. В настоящее время не имеется полного курса метеорологии, соответствующего современному состоянию науки: единственные два полные курса Kamtz, «Lehrbuch d. М.» (1833) и Schmid, «Lehrbuch der М.» (1860) уже значительно устарели во многих частях. Из менее полных руководств, обнимающих все части науки, укажем на von Bebber, «Lebrbuch der М.»; Лачинов, «Основы М.». Гораздо короче и популярнее известный курс Mohn, «Grundzuge der М.»; здесь главное внимание обращено на явления погоды, имеется русский перевод с 1 немецкого издания: «М. или наука о погоде». Совершенно самостоятельная книга о погоде: Abercromby, «Weather» (есть нем. перев.), систематическое руководство по учению о погоде von Bebber: «Handbuch der aus?benden Witterungskunde». Книга Поморцева, «Синоптическая М.», по своему характеру стоит посередине выше упомянутых. По динамической М. Sprung, «Lebrbuch der М.». По климатологии Наnn: «Handbuch der Klimatologie»; Воейков, «Климаты земного шара». По сельскохозяйственной М. Houdaille, «Meteorologie agricole», по лесной Hornberger: «Grundriss der М.». Совершенно популярные, очень краткие курсы «Houzeau et Lancaster Meteorologie»; Skott, «Elementary М.». Сборники наблюдений и периодические издания.
    А. В.

    Метисы

    Метисы – люди смешанной крови, дети белых и индейцев или белых и негров. По определению Катрфажа, вся «раса полинезийская есть не только смешанная, но даже метисская раса». Животные, происшедшие от смешения однородных животных, но разного племени, называются в просторечии ублюдками, но иногда также и метисами.

    Метод

    Метод – специальный путь исследования какого-либо предмета. Обыкновенно принимают два основных М. – аналитический (разлагающий исследуемый предмет на простейшие части) и синтетический (соединяющий отдельные элементы в одно целое). Такое словоупотребление, однако, неточно: анализ и синтез скорее следует признать необходимыми приемами мысли, чем М. Всякое мышление, научное и ненаучное, всегда идет или путем аналитическим, или синтетическим, т. е. путем сложения или разложения. М. следует называть такое видоизменение аналитического или синтетического мышления, которое специально приноровлено к известному объекту. Характер М. может зависеть от условий субъективных и объективных. Основные субъективные условия у всех людей одни и те же, т. е. законы мысли, приемы мысли (анализ и синтез) и формы мысли (определение и разделение понятий, выведение заключений из суждений). Разница между субъектами по отношению к приемам и формам мышления замечается лишь в умении применять их и пользоваться ими; в этом отношении люди бывают талантливыми, гениальными, глупыми и т. д. В гораздо большей мере М. зависит от объективных условий. Подобно тому, как инструмент должен соответствовать той цели, ради которой он сделан, так и М. должен сообразоваться с тем объектом, к которому он применяется. В этом отношении самую резкую разницу представляют явления внешнего мира от явлений внутреннего мира. Первые познаются нами путем восприятия, которое, если оно производится с определенной познавательной целью, называется наблюдением и опытом (экспериментом), причем опыт представляет собой лишь вид наблюдения, в котором мы произвольно видоизменяем некоторые из условий возникновения явлений, в видах более точного их исследования. Внутренние явления первоначально познаются лишь самонаблюдением, данные самонаблюдения могут быть, благодаря символическому толкованию, применяемы и к некоторым областям внешнего миpa (напр. мимика служит показателем внутренних состояний). Наблюдению и его видам – эксперименту и самонаблюдению – противоположны общие приемы и формы мысли, которые применяются в областях знания, имеющих дело с условиями реального бытия (пространство, время, движение), а не с самым реальным бытием. В математике наблюдение и его виды не имеют вовсе применения; в ней господствуют чистые приемы и формы мышления. Иных основных М., кроме перечисленных общих приемов мысли и М. дедуктивного (т. е. определение и разделение понятий в выводе заключений) и индуктивного (т. е. наблюдение и его виды), не существует; но как дедукция, так и индукция может принимать весьма разнообразные формы, в зависимости от материала. Этим объясняется часто встречающееся неправильное употребление слова М.; напр., говорят об историческом, догматическом, этнографическом М., имея в виду то видоизменение индукции и дедукции, которое происходит в зависимости от применения их к истории, к положительному богословию, к правоведению, к этнографии. Если говорят о гипотетическом М., то и в этом случае допускают некоторую неточность; гипотетический М. не представляет собой особого М., а есть видоизменение индукции, в зависимости от недостаточного количества знаний, не допускающих вполне точного вывода. Следует заметить еще, что наблюдение невозможно без участия общих приемов и дедуктивных способов мышления. Ср. Вундт, «Логика»; Милль, «Система логики»; Клод Бернар, «Введение в изучение экспериментальной медицины»; Дж. Гершель, «Об исследовании природы».
    Э. Р.

    Метонимия

    Метонимия (Metonymia – переименование) – риторическая фигура, в которой название одного предмета ставится на место другого, но не на основании сходства, как в метафоре, а на основании ассоциации смежности, т. е. на основании близких и легко понимаемых отношений, в которых находятся между собою данные предметы. Таким образом, метонимия основывается на взаимной связи или родстве понятий. Название места ставится вместо того, что в нем находится, название страны – вместо населяющего ее народа; напр. лес поет – вместо птицы этого леса поют, Россия ликует – вместо Русские и т. д.; меняются названиями и причина со следствием, материал – с тем, что сделано из него, напр. железо – вм. железная лопата, сталь – вм. меч; знак ставится вместо обозначаемого, напр. скипетр – вм. царская власть, шапка (бармы) Мономаха вм. обязанности царя; имя автора ставится вм. названия его сочинений, напр. читать Пушкина, вм. сочинения Пушкина и т. д. Особый вид М. составляет синекдоха, когда перенесение имен основывается на количестве, напр. часть ставится вместо целого (5 голов скота), единственное число вм. множественного («Швед, Русский – колет, рубит, режет» вместо «Шведы, Pyccкиe».....) и т. д.

    Метр

    Метр (греч. metron, мера, размер) – в русском языке означает, в более широком смысле, стихотворный размер, в более тесном – неделимую ритмическую единицу, с определенным расположением долгих и кратких слогов или же с акцентом (ударением) на подлежащем месте. В этом последнем значении М. отождествляется со стопой, а потому и метрическое стихосложение иначе называется стопным. В языках количественных (квантитативных), каковы древнегреческий, латинский, санскритский и др., в основании М. полагается определенная мера времени, а именно время, нужное для произнесения короткого слога (cronoV prwtoV, т. е. первоначальное основное время), продолжительность долгого слога принимается при этом за двойную или двухвременную. Краткость обозначается знаком , долгота знаком – . Так как «основное время» служило мельчайшей частью ритма и единицей ритмической меры, то по числу его называлась не только стопа (М.), но и весь стих. Таким образом, сочетание слогов долгого с кратким (– или -) составляло трехвременный М., долгого с двумя краткими (или, вместо того, с другим долгим) – четырехвременный М., долгого с тремя краткими – пятивременный М., двух долгих с двумя краткими – шестивременный М. Количество стоп, из которых составлены стихи и колена поэтического произведения, обусловливает собой ритмический род последнего (genoV ruJrcon), а именно ритмы трохаический (– ), дактилический (– ), пэонический () и ионический (– – ). Простейшая и древнейшая строфа во всех родах ритма и у всех народов есть двустишие (distichon); она содержит в себе четыре колена. По числу метров в стихе последний именуется диметром, триметром, тетраметром, пентаметром, гексаметром; к этим названиям присоединяются названия ритмических родов (напр. диметр трохаический). М. в языках квантитативных совпадает с их просодией, и долгота слогов отвечает ритмическим ударениям или иктам (ictus); при этом зачастую грамматические (иначе – прозаические) ударения или акценты не согласуются с ритмическими, и последние могут падать на неударяемые слоги. В отличие от этого греческого М. некоторые ученые (Олесницкий, Сокальский и др.) допускают понятие «вольного М.», как материальной неделимой единицы, необходимой для проявления ритма в песенной речи. Конструкция «вольного М.» разнообразна, как разнообразны свойства языков; главная цель его состоит в том, чтобы «давать такие ощутимые для слуха части, которые могли бы служить для целей ритма, т. е. сочленяться в известные группы низшего и высшего порядка, а для этого достаточно даже одного акцента или особой интонации в каждой части на каком-либо слове или слоге» (П. Сокальский, «Рус. народная музыка», стр. 238).
    А. Деревицкий.

    Метрология

    Метрология – собрание сведений о мерах, весе и монетах (реже – о времени), находящихся или бывших в употреблении у различных народов, о взаимной зависимости единиц мер разного рода и сравнений различных мер одного рода между собой. Установление основных мер, их изготовление и хранение и способы их сравнения с другими мерами требуют соблюдения многих научных требований, предъявляемых физикой и астрономией; успехи этих наук, в применении и к практическим надобностям промышленности и торговли могут повести мало-помалу к упрощению М., и введение десятичной или метрической системы уже во многих государствах представляет начало такого упрощения. Во всяком случае, разнообразнейшие меры, существовавшие до введения метрической системы, еще и теперь не вышли из употребления, по обычаю, который законом не запрещается. Метрологических сборников издано и издается множество. Один из наиболее распространенных в Германии называется: «Taschenbuch der Munze, Maas und Gewichtkunde, der Wechsel-, Geld– und Fondcurse u. s. w. fur Kaufleute»; (вновь обработано Эрнстом Ерусалемом, Б., 1890). Эта книга есть переработка и двадцатое издание книги Нелькенбрехера (J. C. Nelkenbrecher). Первое издание, вышедшее в 1762 г., заключало в себе описание мер в 56 различных местах, а 20-е изд. содержит в себе уже до 700 мест. Есть столько местных мер, в особенности в колониях различных государств, что верные сведения о них добываются с трудом и в наше время, и возможно что некоторые из сообщаемых в книгах сведений и до сих пор неточны. Из новейших нем. изданий по М. можно отметить краткий, но богатый сведениями Josef Aubok «Hand-Lexicon uber Munzen, Geldwerthe, Tauschmittel, Zeit, Raum– und Gewichtsmasse etc.» (Вена, 1892). В этом словаре, в алфавитном порядке, сообщены меры и древних народов. На русском языке первый, полный для своего времени, сборник мер – «Общая М.», Ф. И. Петрушевского) (удостоено Демидовской премии – 1848), – содержит современные и древние меры. Автору приходилось многие сведения собирать не из книг, а путем переписки.
    Ф. П.
    М. древних мер. У культурных народов древности существовали определенные единицы мер, хорошо изученные современными археологами. Почти все эти единицы были заимствованы от размеров человеческого тела: ширина пальца (дюйм), ширина ладони (пальма), длина ступни (фут), длина от локтя до конца среднего пальца (локоть), расстояние концов средних пальцев, обеих вытянутых рук (маховая сажень) встречаются у всех народов. Но древние не были точными наблюдателями, искусство делать хорошие измерения было им чуждо; неудивительно, поэтому, что сохранившиеся до нашего времени образцы древних мер сильно различаются друг от друга, несмотря на одинаковые наименования. Попытки же определить древние меры по размерам разных сооружений древности, сохранившихся до нашего времени и точно описанных древними, дали тоже не лучшие результаты. Хотя в древности не раз утверждались законами величины единиц мер, но строгого контроля, вероятно, не существовало, а продавцы старались пользоваться мерами уменьшенными. Поэтому-то правильнее выходят соотношения между размерами наибольших сохранившихся образцов, чем средние из измерений всех исследованных экземпляров. С другой стороны, склад общественной жизни в древности был таков, что точные меры и не требовались. По этим-то причинам величина древних мер в частях метра остается до сих пор неточно определенной. Очень полная и определенная система мер была выработана в древнем Вавилоне. Основатель сравнительной М. Бек (Bockh), указал на то, что эта система распространилась через посредство финикиян (не оставивших своей системы мер) по всему древнему миру. Вавилонский локоть, в 525 мм, по Лепсиусу и Ф. Гульчу (F. Hultsch), равен древнему локтю еврейскому, локтю персидскому, царскому египетскому локтю и находится в простом соотношении к некоторым малоупотребительным мерам Греции и Рима. В самом Вавилоне употреблялось шестидесятиричное счисление: в нем каждая единица высшего порядка была в 60 раз больше предыдущей и получала особое название. Так как возрастание величины при переходе от каждой единицы к единице высшего порядка выходит слишком велико, то между ними вставлялось по единице второго класса, составлявшей одну шестую ближайшей большей и в то же время превышавшей в десять раз ближайшую меньшую. Эта система стала нам известна благодаря геологу Лофтусу (W. К. Loftus), нашедшему в 1854 г. в Зенкере, около месторасположения древнего Вавилона, две глиняные таблицы, содержащие все линейные, квадратные и кубические меры Вавилона и Ассирии, с названиями, написанными гвоздеобразным алфавитом. Таблицы эти были разобраны И. Оппертом в «Journ. Asiatique» (1874) и Лепсиусом в «Abh. d. Berl. Acad.» (1877). Основная единица шестидесятиричной нумерации обозначается всегда одним и тем же знаком, который Смит читает gar, Опперт sа, а Делич ninda. Шестьдесят единиц называются sus, а 60 этих единиц sar; единица второго класса, 600, обозначается словом ner. Полная система единиц будет такая:
    216000 36000 3600 600 60 10 1
    (Жирным шрифтом отпечатаны единицы первого класса, а обыкновенным – второго). Основной единицей длины служил локоть. Ammat, в 525 мм по Лепсиycy и Гульчу, и только в 498 мм – по Леману, измерявшем масштаб, высеченный на статуе, недавно найденной в Телло (Telloh), в южном Вавилоне (см. «Verh. d. Phys. Gesellsch. zu Berlin in Jahre 1889», стр. 86). Весьма многие меры в Вавилоне употреблялись двойных размеров: был двойной локоть, тяжелая «мина» (единица веса) и половина ее, «легкая мина». Длина двойного локтя, 996 мм по Леману очень близка к длине простого секундного маятника в Вавилоне. Но вавилонские астрономы умели уже измерять время по истечению воды и определили длину двойной секунды: они узнали, что видимый поперечник солнца укладывается 360 раз в видимой части дуги экватора, которую солнце описывает в дни равноденствия и что, следовательно, ему надо время в 1/720 часть 12-ти часов или 2 секунды, чтобы вполне подняться из-за горизонта. От них же пошло деление суток на 24 часа, в 60 минут, по 60 секунд каждые. Поэтому Леман полагает, что за единицу длины был принят именно секундный маятник, как это было вновь предложено при выработке современной метрической системы. В таком случае и вес «тяжелой мины», от 982,4 до 985,8 гр., окажется весом куба воды в 9,95 стм., а это величина «ладони», пятой части локтя, меры длины, тоже входящей в вавилонскую систему под именем «кат». Если придавать серьезное значение этим заманчивым соображениям, о которых в действительности может быть вавилонские жрецы и не думали, и считать, поэтому, локоть, найденный в Телло, достоверной нормальной вавилонской мерой, то надо было бы все числа линейных мер, приведенных в книге Гульча (F. Hultsch: «Griechische und Romische Metrologie», 1883), уменьшить в отношении 498 к 525, т. е. помножить на 0,9485.
    В. Д.

    Метроном

    Метроном – прибор, в настоящем его виде устроенный Мельцелем в 1815 г. Служит для отсчитывания и отбивания желаемых промежутков времени, в пределах, примерно, от 40 до 200 ударов в минуту. Употребляется он в музыке для отбивания такта при упражнениях или для обозначения темпа, т. е. быстроты исполнения данной пьесы, а также и при некоторых физических исследованиях, когда приходится отсчитывать время на слух. Существенную часть прибора составляет маятник, стальной стержень которого значительной частью выступает над осью вращения. Колебания маятника и сопровождающие их удары поддерживаются пружинным часовым механизмом. Вдоль верхней части стержня передвигается и устанавливается, на определенном делении шкалы, грузик, от положения которого на стержне зависит время качания маятника. Числа на шкале, находящейся за стержнем, указывают числа ударов в минуту. Имеются в продаже, кроме того, рулетки, которые могут заменить собою М. Если вытянуть ленту из металлической коробки до определенного деления и, держа ее за край, заставить коробку качаться, то число качаний в минуту будет соответствовать данному делению.
    Н. Г.

    Метрополия

    Метрополия (MhtropoliV) – главный город, из которого выделилась данная колония; относился к последней, как мать к детищу. Позднее М. назывался главный город провинции, а в Азии – вообще всякий большой город. Отсюда епископы больших городов назывались митрополитами. Покровительствуя своим колониям, М. не распространяла на них свою власть. В случаях споров М. давала третейский суд, в случае военной опасности и нужды помогала войском и другими средствами. Государственное устройство М. переходило и к колонии. Враждебные отношения между М. и колонией считались неприличными и редко встречаются в древности. Ср. Frohlich, «Ueber die Kolonien der Griechen» (Нейсе, 1834); Pfellerkorn, «Die Kolonien der Altgriechen» (Кенигсберг, 1838).

    Меттерних

    Меттерних (Клемент Венцель, князь, герцог Порталла) – австрийский дипломат и министр (1773 – 1859), сын Франца Георга М. Молодость свою он провел в Кобленце. Под влиянием окружающей его среды – аристократии мелких рейнских государств, не имевшей никакого понятия о национальных стремлениях, – в Меттернихе развился глубокий эгоизм, соединенный с выдержкой, вежливостью и вкрадчивостью обращения. В 1788 г. М. поступил в страсбургский университет, но уже в 1790 г. отец вызвал его во Франкфурт, для присутствия, в качестве церемониймейстера, при коронации Леопольда II. Вступление его в самостоятельную жизнь совпало с возникновением французской революции, встретившей в нем сразу ожесточенного противника. М. был свидетелем восстания в Страсбурге, и виденные им сцены произвели на него глубокое впечатление. В Майнце, где он продолжал изучать право, жило множество французских эмигрантов. Общение с ними, по словам самого М., научило его «понимать ошибки старого порядка»; постоянная смена событий показала ему «нелепости и преступления, в которые вовлекаются нации, подкапывающие основы общественного строя». Посетив Англию и Голландию, М. поселился в Вене, где женился на княжне Кауниц, внучке известного государственного деятеля. На дипломатическое поприще он выступил впервые в 1798 г., в качестве представителя вестфальской коллегии на раштадтском конгрессе; затем он сопровождал графа Стадиона в его дипломатической поездке в Петербург и Берлин, в 1801 г. был назначен австр. посланником в Дрезден, в 1803 г. – в Берлин. Здесь он начал готовить новую коалицию против Франции, стараясь убедить Пруссию примкнуть к союзу Австрии, Англии и России, и в то же время поддерживая самые дружеские отношения с французским послом при берлинском дворе, Лафоре. В 1806 г. М. был послом в Париже, по личному желанию Наполеона, получившего самые лестные отзывы о нем от Лафоре. В 1807 г. М. удалось выговорить очень выгодные для Австрии уступки при заключении договора в Фонтенбло. Союз между Францией и Россией, заключенный в Тильзите, увеличил затруднительность положения венского двора. М. находил, что Австрия должна стараться вступить в союз с Францией и расстроить дружелюбные отношения между последней и Россией, чтобы отвратить раздел Турции или получить в нем свою долю. Эрфуртское свидание разрушило его надежды на прочный союз с Францией. Уже в 1808 г. М. доносил, что Наполеон намеревается вскоре напасть на Австрию и что рано или поздно Австрия должна будет прибегнуть к самообороне. В 1809 г. Австрия начала наступательные действия, но они окончились полнейшей неудачей. и Австрии пришлось купить мир ценой уступки части австрийской Польши и иллирийских провинций. С этих пор Австрия держалась политики расчета, в которой не было места каким бы то ни было национальным симпатиям. Преемником Стадиона, отождествлявшего интересы Австрии с освобождением Германии, был назначен М., который, вступив 8 октября 1809 г. в должность министра иностранных дел, оставался бессменно на этом посту в течении 38 лет. Не прошло и 4-х месяцев со времени заключения мира, как был подписан брачный трактат между дочерью имп. Франца, Mapией Луизой, и Наполеоном. Цель политики М. была достигнута: дружба между Францией и Россией прекратилась. В войне между ними как М., так и имп. Франц предпочли бы сохранить нейтралитет, потому что Австрия страдала в то время от банкротства, и правительство принуждено было понизить до пятой части ценность бумажных денег, которыми оно расплачивалось с своими чиновниками. Но Наполеон настаивал на содействии Австрии и принудил ее к заключению союзного трактата 14 марта 1812 г. Деятельного участия в войне Австрия, однако, не принимала; небольшое австрийское войско, посланное на юг России, почти не нанесло вреда русским. После бегства Наполеона из России Австрия уведомила его, что не может дольше оставаться в положении зависимого союзника, но при некоторых уступках он может по-прежнему рассчитывать на ее дружбу. После заключения перемирия (4 июня 1813 г.) М. предложил Наполеону посредничество Австрии для достижения всеобщего мира. Австрия соглашалась предоставить Наполеону всю Италию и Голландию, левый берег Рейна и протекторат над зап. Германией; она требовала только возвращения Австрии провинций, отнятых у нее после войны 1809 г., восстановления власти Пpycсии в зап. Польше и уступки Францией северо-германских областей, отнятых ею после 1801 г. Наполеон делал вид, будто взвешивает предложения Австрии, но на самом деле только выжидал, уверенный в слабости противников. В Дрездене произошло свидание М. с Наполеоном, из которого М. вынес впечатление, что мир с Францией невозможен, пока не сокрушено могущество Наполеона. Когда перемирие окончилось, Австрия вступила в войну вместе с союзниками; 9 сентября 1813 г. подписан был союзный трактат между Англией, Пруссией, Австрией и Россией. 8 октября М. заключил договор с королем баварским, а затем и с другими германскими вассалами Наполеона. Вступая с ними в союз, М. придал совершенно новый характер германской и прусской политике. Штейн и его единомышленники, руководившие наступательным движением Пруссии, надеялись создать в Германии сильную верховную власть. М. боялся даже мысли о народном движении, а к Штейну, с его идеями национального парламента и его намерением низвергнуть с престола бывших членов рейнского союза, относился почти так же враждебно, как к якобинцам 1792 г. Чувствуя глубокое отвращение ко всякому воплощению идеи германского национального единства, М. отговорил императора Франца принять предложенный ему титул германского императора. Теплицкий трактат 9 сентября постановил, что все государства рейнского союза будут пользоваться полной независимостью; этим положен был конец всяким планам объединения германской нации. На конгрессе в Шатильоне (февраль 1814 г.) М., желавший мира и обладавший громадным влиянием на решения союзных держав, предложил Наполеону самые выгодные условия мира; но требования французского уполномоченного оказались непомерными даже для миролюбивого австрийского императора, и 1 марта союзники подписали в Шомоне новый договор, которым обязывались не заключать с Наполеоном мира, пока Франция не будет введена в границы 1791 г. После падения империи М. оставался чужд интригам, последствием которых была реставрация Бурбонов. В сентября 1814 г. открылся под председательством М. венский конгресс, заново переделавший карту Европы, причем Австрии досталась львиная часть добычи. Враждебный взгляд М. на. единство Германии и Италии, восторжествовал; Ломбардия и венецианская область были присоединены к Австрии, а остальная Италия была попрежнему разделена на мелкие государства. С 1815 по 1848 г. М. является опорой европейского застоя и всеми силами старается поддержать систему абсолютизма, созданную священным союзом. Относясь с полнейшей нетерпимостью ко всяким принципам, противоречащим его собственным, М. задавался только одной мыслью: ничего не изменять в положении дел, однажды установленном. Достигнуть этого в старинных австрийских владениях было нетрудно, потому что там вообще не было стремления идти вперед; но вне Австрии, на севере и юге, были распространены идеи, которые, по мнению М., никогда не должны были появляться на свет. Против всех либеральных движений эпохи ополчился М. Он ненавидел от глубины души конституционные и национальные идеи и верил, что его миссия – поддерживать власть. Все усилия расширить основы или изменить формы правления он подводил под одну мерку, считая их порождением революционного духа. Орудием его политики послужил ряд конгрессов, в Ахене (1818 г.), Карлсбаде (1819 г.), Троппау (1820 г.), Лайбах (1820 г.), Вероне (1822 г.). В 1819 г. убийство Коцебу студентом Зандом доставило М. превосходный повод организовать крестовый поход против свободы. В Карлсбаде собран был конгресс, с участием представителей восьми германских государств; в его протоколы вписывались только заключения, заранее составленные М. Движение молодежи в Германии было подавлено; устроен был строгий надзор за прессой и университетами; в Майнце учреждена комиссия для расследования заговоров, имевших якобы целью ниспровергнуть существующий порядок и провозгласить единую германскую республику; задержано было введение конституций в тех государствах, где они не были еще введены, и извращено по возможности конституционное правление там, где оно уже существовало; множество обществ было закрыто; преследования предприняты в грандиозных размерах; в Германии водворился режим молчания и репрессий; газетам воспрещено было обсуждать германские дела, конституционные движения в Италии и Испании были подавлены силой оружия. В 1821 г. Греция восстала против турецкого владычества. Движение это было чисто национальное и религиозное, но М. отнесся к нему, как к восстанию против предержащих властей, особенно опасному для Австрии, интересы которой требуют поддержки Оттоманской империи. На веронском конгрессе М. удалось склонить на свою сторону императора Александра и удержать его от заступничества за Грецию. Вступление на престол императора Николая в 1825 г. и перемена министерства в Англии (Каннинг) изменили положение дел. 4 апреля 1826 г. заключен был союз между дворами петербургским и лондонским, к великому огорчению М. не щадившего слов для выражения своего недовольства. В 1827 г. подписан был лондонский трактат, к которому присоединилась Франция, и Греция объявлена была автономным государством. То был первый удар, нанесенный политике М. Вторым ударом была июльская революция 1830 г. М. был уверен, что своими насильственными мерами он искореняет дух недовольства и навсегда подавляет его; оказалось, однако, что оно ждет только возможности свободно высказаться. Революционное движение коснулось и Германии и вызвало сильные смуты, главным образом в южной Германии. Нa этот раз, однако, М. удалось справиться с движением и провести на сейме декрет об учреждении комиссии для надзора за политическими процессами в Германии. Около 2000 человек было предано суду. В 1883 г. в Мюнхенгреце союз между тремя восточными державами был вновь подтвержден и послано в Париж заявление о праве вмешательства их в дела остальных держав, для борьбы с революцией. В самой Австрии М. правил неограниченно. Новый император, Фердинанд I, сохранил за ним прежнюю роль первого советника и руководителя во всех делах. В 1840 г. восточный вопрос чуть было не привел к разрыву между Францией и Англией, к великому удовольствию М.; но затем, убедившись, что вытекавшая из этого разрыва война могла принять благоприятный для России оборот, он первый предложил в 1841 году свое посредничество для поддержания мира. В 1846 году испанские браки привели к недоразумениям между Англией и Францией; последняя сблизилась с венским двором, но в следующем же году между ними произошло охлаждение из-за швейцарских дел. Восшествие на папский престол Пия IX послужило в Италии сигналом для либеральных и национальных движений, вскоре перешедших в Beнгрию и Богемию. М. тщетно старался бороться с ними, когда провозглашение французской республики привело к новым осложнениям. Давно уже в австрийских областях, находившихся в непосредственном соседстве со столицей, возникло враждебное, скептическое отношение к М., с течением времени все усиливавшееся. Устарелый формализм М. и всей системы, олицетворенной в нем, делали правительство предметом всеобщих насмешек, а иногда и глубокого презрения. По мере того, как столица становилась более культурной и более развитой в умственном отношении, гнет опеки, направленной против независимости мысли, делался все более и более нестерпимым. В 1848 г. не было недостатка в военной силе, которая могла бы держать столицу в подчинении; но правительству не хватило прозорливости и энергии, чтобы выдержать первый взрыв революции, вспыхнувшей 13 марта. Одна депутация за другой требовали уступок. М., не придававший сначала серьезного значения восстанию, согласился, наконец, на некоторые реформы и вышел в соседнюю комнату, для составления указа об уничтожении цензуры. Во время его отсутствия среди депутаций, толпившихся в зале совета, раздался крик: "Долой М. "! Старик вернулся, увидел, что товарищи покинули его, и удалился, чтобы вручить императору свою отставку. Имя М. было так тесно связано с правительственной системой в Австрии, что при первом известии об его отставке волнение мигом успокоилось. С помощью оставшегося ему верным секретаря он выехал из города в ночь на 14 марта, скрывался несколько дней и затем, перебравшись через саксонскую границу, отправился в Великобританию. В 1852 г. он вернулся в Вену и занял свое прежнее высокое положение в обществе. Император часто обращался к нему за советом, но не приглашал его принять активное участие в управлении, что очень огорчало старика. Во время крымской войны он написал не мало проектов; даже при начале войны 1859 г. он все еще работал пером. Собрание писем, автобиография и пр., составленные М., изданы его семьей, под заглавием: «Denkwurdigkeiten». Издание появилось на франц. (1879), нем. (В. 1880 – 84) и английском языках. Дополнением к мемуарам М. и пояснением его деятельности могут служить переписка Генца и Кестльри, а также ряд сочинений немецких писателей: Oncken (переговоры 1813 г.), Weicker, Aegidi, Nauwerk (для эпохи 1819 г.), Gervinus («Geschichte des XIX Jahrh.») и др.
    Л.

    Мефистофель

    Мефистофель (Mophistopheles, Mephisto) – взятое из народных сказаний название дьявола или злого, всеотрицающего начала. Старые формы этого имени неустойчивы. Шекспир в «Виндзорских кумушках», говорит о Mephiostophilus, а Марло, в «Фаусте» – о Mephistophilis. Формы Mephostophilus или Mephostophiles напоминает греческое mephostophiles, «не любящий света»; форма же Меphistophiles может быть производима от латинского mephitis и греческого philos (в сложности – «любящий адский серный запах»). По толкованию проф. Slydel'я, слово М. получилось от слияния двух еврейских причастий: mephiz (разрушитель) и tophel (лжец). М. у Гёте не имеет ничего или почти ничего общего с дьяволом народных сказаний. В особенности в так называемом «первоначальном Фаусте» (Urfaust) и в «Отрывках Фауста» (Faust-Fragment) 1190 г. М. является совершенно индивидуальной личностью, которая лишь настолько удерживает черты средневекового народного дьявола, на сколько это совместно с человечески возможной индивидуальностью: М. постоянно думает о грубой действительности и с цинической иронией относится к Фаусту, с его порывами к небу и излияниями. Только в более позднем продолжении и в переработки первого юношеского очерка дерзко юмористическая личность М. сделалась метафизически глубже; только здесь он является как «ein Teil von jener Kraft, die stets das Bose will und stets das Gute schafft», как «der Geist, der stets verneint» или, говоря словами русского поэта, как «дух отрицания и сомнения», который все в мире ненавидит и презирает.

    Механика

    Механика – наука о движении. Изучая движение, механика необходимо должна изучать и причины, производящие и изменяющие движения, называемые силами; силы же могут и уравновешивать друг друга, и равновесие может быть рассматриваемо как частный случай движения. Поэтому и учение о равновесии тоже составляет предмет механики, и, даже еще в весьма недавнее время, механику подразделяли на учение о равновесии, называемое статикой, и учение о движении, называемое динамикой. Надо полагать, что некоторые понятия о законах движения и равновесия были достоянием народов еще глубокой древности, потому что постройки древних индусов, ассирян и египтян требовали весьма сильных машин для поднятия на значительную высоту массивных камней, из которых они созидались, но никаких точных сведений о состоянии М. в эти отдаленный времена мы не имеем; правильный теоретические рассуждения впервые встречаются только у Архимеда, и в тех его сочинениях, которые дошли до настоящего времени, исследуются только вопросы, относящиеся к статике: теория рычага, равновесие плавающих тел, положению центра тяжести. Первые следы изучения вопросов динамики встречаются в трудах одаренного всеобъемлющим умом Леонардо да Винчи, родившегося в 1452 году, которому было уже известно возрастание скорости при падении тел. Бенедетти, умерший в 1570 году, имел уже понятие о существовании центробежной силы и о том, что оторвавшаяся от вращающегося тела часть продолжает двигаться по касательной. Открытие начала возможных перемещений (см. ниже) в применение его к выводу законов равновесия рычага, блоков и ворота принадлежит Гвидо Убальди, жившему от 1545 – 1607 г. Таким образом механика, как самостоятельная наука, начала зарождаться в Италии. Настоящим же основателем динамики по справедливости считают Галилея, который открыл: начало инерции, начало независимости движения и нашел законы падения тел. Исследования Галилея по механике изложены в его сочинениях: 1)"Discorso intorno alle cose che stanno in su l'acqua о che in quello si muovono", 2) «Dialogo intorno ai due niassimi sistemi del mondo», 3)"Discorsi e dimonstrationi matematiche intorno a due nuove scienze" и 4) «Della scienza mессаniса». При своей жизни Галилей приобрел славу более астрономическими своими открытиями, но наибольшая его заслуга состоит, как замечает Лагранж, именно в открытии законов падения тел: нужен был гений, чтобы выяснить закон явления самого обыденного и в то же время управляющего движениями миров, как это было впоследствии обнаружено Ньютоном. Гюйгенс, пополнивший многие исследования Галилея, установил точные понятия о центробежной силе и о законах колебания маятника и этим еще более подготовил путь к открытию всемирного притяжения, сделанному Ньютоном, поставившим механику на прочные основания изложением ее основных принципов. В книге Ньютона, появившейся в 1687 году под заглавием: «Philosophiae Naturalis Principia mathematica» и не имеющей себе равной по значению в истории развития точных наук, основные начала механики изложены в виде трех законов: 1. Закон инерции: каждое тело пребывает в своем состоянии покоя или равномерного прямолинейного движения, если действующие на него силы не принуждают его изменить такое состояние. II. Закон величин действия: изменение движения пропорционально приложенной действующей силе и происходит по той прямой линии, по которой действует сила. III. Закон противодействий: всякому действию соответствует противодействие равное и противоположное, то есть, действия двух тел одно на другое всегда равны и направлены противоположно. Эта книга Ньютона и открытое им же, одновременно с Лейбницем, дифференциальное и интегральное исчисление дали сильный толчок дальнейшему развитию М. Яков и Даниил Бернулли, Клеро, Эйлер и многие другие ученые исследовали целый ряд механических задач первостепенной важности. Недоставало принципа, связующего динамику со статикою.
    Этот принцип найден был Даламбером и изложен в его «Traite de Dynamique», появившейся в 1743 г. Свобода движения тел и точек бывает иногда стеснена известного рода условиями, состоящими, например, в том, что точка может двигаться только по известной поверхности; такая поверхность или вообще все, что стесняет движение, называется связью. Связи оказывают некоторые сопротивления – реакции – на точку или систему точек. Начало Даламбера состоит в том, что равнодействующая всех данных сил, приложенных к каждой из точек рассматриваемой системы, разлагается на две составляющих: на потерянную силу, уравновешивающуюся благодаря реакциям связей, и на движущую силу, сообщающую точке то самое ускорение, какое бы она сообщила свободной точке, обладающей той же массою. Это начало приводит исследование движения к исследованию равновесия, потому что может быть выражено так: данные силы и считаемые в обратную сторону движущие силы должны в течение движения находиться в равновесии. Этим началом воспользовался Лагранж и в своей «Мecanique Analytique» (1788) свел решение каких бы то ни было вопросов М. на решение уравнений, устанавливаемых для всех вопросов совершенно однообразным способом и вытекающих из одной общей формулы. Лагранж создал аналитическую М. Аналитическая М. представляет собою науку о движении, приведенную к интегрированию некоторых общих уравнений и к исследованию получаемых результатов. Всякое тело представляется совокупностью материальных точек. Положение каждой точки определяется ее координатами. Лагранж выходит из начала возможных перемещений. Благодаря существованию связей, не все движения системы возможны. Элементы путей, пробегаемые точками в весьма малые промежутки времени, при каком-либо возможном движении системы через занимаемое ею положение, называются возможными перемещениями. Работою называется произведение пути, пройденного точкою, на приложение силы на этот путь. Начало возможных перемещений состоит в том, что система находится в равновесии, если сумма работ заданных сил на протяжении возможных перемещений равна нулю. Так, например: возможные перемещения концов рычага, на которые действуют параллельные силы, суть весьма малые дуги, описанные концами рычага как радиуса из точки опоры и соответствующие общему углу отклонения рычага. Эти дуги пропорциональны плечам и проходятся в противоположные стороны. Чтобы работы сил на протяжении этих дуг, служащих возможными перемещениями, в сумме давали нуль, необходимо, чтобы силы были обратно пропорциональны плечам. Этот пример представляет собою вывод законов рычага из начала возможных перемещений, Лагранж применяет это начало к потерянным силам для всякого случая движения и для всякой системы точек. Выразив, что сумма работ потерянных сил на протяжении возможных перемещении равна нулю, Лагранж получил общее уравнение движения: где dx, dy, dz суть проложения возможных перемещении на оси координат. Из этой общей формулы Лагранж выводит систему уравнений, данную им в двух формах, которые, как и общая формула, содержать в себе дифференциалы. Решение всякого механического вопроса заключается после этого в освобождении формул Лагранжа от дифференциалов, т. е. в интегрировании лагранжевых уравнений. Общий способ их интегрирования был исследован самим Лагранжем, Гaмильтoнoм, Пуассоном, Коши, Якоби, Мейером, Остроградским, Коркиным, Имшенецким и многими другими. В настоящее время в особенности замечательны в этом направлены работы Софуса-Ли и Фукса.
    Из основных законов М. или из общих уравнений Лагранжа могут быть выведены некоторые весьма общие положения, которые в прежнее время принимались за основные начала, но после Лагранжа служат более к тому, что прямо дают некоторые интегралы уравнений М. Эти положения суть: 1) начало движения центра инерции, состоящее в следующем: при движении системы материальных точек существует определяемая их конфигурацией геометрическая точка, называемая центром инерции, движение этой точки происходит так, как будто бы она была свободною точкою, в которой сосредоточена масса всей системы и к которой приложены заданные силы. Если точки тяжелые, то их центр инерции есть в то же время их общий центр тяжести. Начало движения центра инерции проявляется, напр., при разрыве летящей гранаты, осколки которой разбрасываются во все стороны, но общий их центр тяжести описывает тот самый путь, который был бы описан центром тяжести гранаты, если бы она не лопнула. 2) Закон площадей применим ко всем тем случаям, когда в каждом положении системы возможно всякое ее вращение около неподвижного начала координат О. Этот закон состоит в том, что: сумма произведений масс на проложения (на плоскости координат) площадей, описываемых радиусами-векторами точек системы, возрастает пропорционально времени. Под именем радиуса-вектора точки разумеется прямая, соединяющая ее с О. Из наблюдений над движением планет Кеплер (1571-1630) подметил существование этого закона в следующей форме: радиус-вектор, проведенный из центра солнца к центру планеты, описывает в равные промежутки времени равные между собою площади.
    Аналитическую М. теперь уже не разделяют на статику и динамику, а дают ей подразделение на кинематику, изучающую движение, не касаясь производящих его сил, и кинетику, изучающую движение в зависимости от производящих его сил. Равновесие изучается как частный случай движения. Учение о движении жидких тел называется гидродинамикой. Интегрирование общих уравнений гидродинамики представляет до сих пор непреодолимые затруднения; поэтому прибегают к косвенным способам. Наибольшими успехами гидродинамики, со времен Лагранжа являются открытие Гельмгольцем вихревых движений, выражаемых некоторыми уравнениями гидродинамики и особый искусственный способ Кирхгофа, основанный на конформном преобразовании мнимого переменного и весьма удачно обобщенный проф. Н. Е. Жуковским. Не менее важные главы аналитической М. представляют собою теория упругости и теория притяжения. До сих пор мы еще очень далеки от умения интегрировать уравнения М.; поэтому весьма часто приходится довольствоваться небольшим числом интегралов, доставляемых началами центра, инерции, живых сил и площадей. Некоторые задачи при знании только немногих интегралов, движения решены тем не менее довольно обстоятельно, в смысле получения довольно ясной картины движения. Таковы, напр. картины движения твердого тела около неподвижной точки, данные Пуансо и Дарбу. В приложении к астрономии М. получила название небесной. Исследуя уравнения небесной М., Леверье открыл, без помощи каких бы то ни было непосредственных наблюдений, только с помощью вычисления возмущений в движении Урана, планету Нептун. В приложении к физике М. носит название теоретической физики, сделавшей в последнее время огромные завоевания в области электричества, благодаря созданной Максуеллем электромагнитной теории света, представляющей непосредственное приложение Лагранжевых уравнений. В приложении к делу рук человеческих – к машинам – М. служит основанием целого цикла наук, называемого практической М. и состоящего из теории механизмов, гидравлики, теория тепловых двигателей, теории сопротивления материалов, учения о конструкции машин, стоящих в тесной связи с технологией дерева, металлов и т. д. и с учением о сельскохозяйственных машинах и орудиях. Из первоклассных сочинений по аналитической М. укажем: Lagrange, «Mecanique Analytique»; Jacobi, «Vorlesungen uber Dynamik»; Kirchhoff, «Theoretische Physik» и Thomson and Tait, «Natural Philosophy». Лучшие учебники: Бобылев, «Курс аналитической М.»; Слудский, «Курс теоретической М.»; Жуковский, «Лекции по гидродинамике»; Poisson, «Traile de Mecanique»; Collignon, «Traite de Mecanique»; Despeyrons, «Traite de Mecanique rationnelle». По практической М.: Вейсбах, "Практическая М. " (перев. Усова); Weisbach, «Lehrbuch der lngenieur und Maschinenmechanik, bearbeitet von Herrmann»; Reuleaux, «Theoretische Kinematik»; его же, «Der Konstrukteur»; Burmester, «Lehrbuch der Kinematik»; Grashof, «Theoretische Maschinealehre». По истории развития аналитической М. существует прекрасная книга: Duhring, «Kritische Geschichte der allgemeinen Principien der Mechanik».
    Н. Делоне.

    Меценат

    Меценат (Гай Цильний Maecenas) – римский госуд. деятель; происходил из древнего этрусского рода Цильниев (Cilnii), родился, как предполагают, между 74 и 64 гг. до Р. Хр. и по рождению принадлежал к сословию всадников. Убежденный в необходимости монархического правления в Риме и считая Октавиана наиболее соответствующим идеалу правителя, он стал, во время гражданской войны, на его сторону и часто исполнял важные его поручения. Так, он был в числе послов, которые должны были в Брундузии устроить примирение Антония с Октавианом; во время войны с Секст. Помпеем ему дважды приходилось успокаивать народное волнение в Риме; после битвы при Акциуме он разрушил замыслы молодого Лепида. По окончании войны М. жил в Риме и в отсутствие Октавиана Августа ведал государственные дела, не занимая никакой официальной должности, но будучи, вместе с Агриппой, самым влиятельным и доверенным другом и помощником Августа и принимал самое деятельное участие во всех действиях императора по устроению государства и упрочению власти. Честолюбие, зависть, недоброжелательство были ему совершенно чужды. В своих отношениях к Августу он был свободен от низкопоклонства и заискивания и высказывал с полной свободой свои взгляды, нередко совершенно противоположные планам императора. Своей близостью к Августу он пользовался для того, чтобы сдерживать страстные порывы, нередко доводившие императора до жестокости. Стали историческими переданные Дионом Кассием (Dio Cass., 54, 6) слова: «Surge tandem, carnifex!» (Да полно же тебе, мясник!), которыми М. однажды удержал Августа от подписания многих смертных приговоров. Лучшие поэты того времени находили в М. внимательного и заботливого покровителя и защитника; заслуги его перед ними являются в то же время и заслугами перед римской (латинской) поэзией. Виргилию он оказал помощь против насилий со стороны одного центуриона и хлопотал о возвращении ему отнятого у него имения, о чем поэт рассказывает в своих «Georgica». Горацию он подарил свое сабинское поместье. Поклонник основ эпикурейской философии, М. предавался наслаждениям в такой степени, какая даже римлянам того времени казалась чрезмерной. Он умер в 8 г. до Р. Хр. (746 от основания города Рима), горячо оплакиваемый друзьями и всем народом и завещав все свое имущество Августу. Из его сочинений (преимущественно о предметах естественно-исторических) уцелели только отрывки. Имя М. как поклонника изящных искусств и покровителя поэтов, сделалось нарицательным. См. монографии Мейбома (1653) и Лионa (1824); затем Weber, «Ueber den Charakter des Macenas» (в Jahns «Jahrbucher fur Philologie und Padagogik», Suppl. 9, Лиц., 1843); Frandsen, «Macenas, eine historische Untersuchung uber dessen Leben und Wilken» (Альтона, 1843); Gardthausen, «Augustus und seine Zeit» (I, Лиц.. 1891).

    Меч

    Меч – оружие, приспособленное к тому, чтобы колоть или рубить; изготовляется из металла – некогда из бронзы (отливкой), позже из железа (ковкой). Вошло оно в употребление, по-видимому, сравнительно поздно. Люди имели палицы, ножи, кинжалы, топоры, молотки, копья, умели метать стрелы, дротики, пращи, бумеранги, ранее чем дошли до искусства приготовлять длинные и острые клинки мечей. Все указанные виды оружия изготовлялись первоначально из камня, кости, рога, тогда как М. мог появиться только в металлическую эпоху, и то по достижении известного искусства в обработке металлов. Некоторое подобие М. представляют разве встречающиеся иногда у дикарей плоские деревянные палицы, иногда сточенный к обоим краям и даже заостренные к концу. Между предметами древнейшей «бронзовой» эпохи на Западе М. еще нет, а есть только широкие ножи-кинжалы; среди находок медного века, предшествовавшего, как думают теперь, бронзовому, М. тоже не встречаются; нет М. и на Востоке, в Сибири, где процветала некогда оригинальная медная промышленность, изготовлявшая своеобразные цельты; ножи, кинжалы, топоры и т.д. (известные 2 – 3 медных М. из Сибири скорее напоминают большие кинжалы). Бронзовые М., находимые в Скандинавии, имели форму узкого (ивового) листа, были средней величины, прямые, обоюдоострые; ими кололи, а не рубили; рукоятка таких М. была сравнительно короткая, что подало повод к предположению о малой величине рук у изготовлявших эти М. народа. У нас в России бронзовые М. находили редко, более на зап. и юго-зап. окраине, в Финляндии, Польше, Подолии. Встречаются они иногда и на Кавказе, но в формах иного типа, сходных с ассирийскими. Уже в древнейших скифских курганах М. оказываются из железа, хотя по форме они еще отчасти напоминают бронзовые; рукоятка их обыкновенно обкладывалась медью, золотом или костью. Некоторые железные М. с обложенными бронзой рукоятями или с кольцом на верху последней, найденные на Кавказе, напоминают восточные или древнегреческие формы (из Ассирии, Микен). Древнейшие железные М., найденные в Западной Европе (Скандинавии, сев. Германии) – довольно грубой работы и похожи на косари или даже на косы. Постепенно форма и работа железных М. совершенствуется; у кельтов в Галльштадтском могильнике, в поселении La Тene, на Невшательском озере в Швейцарии, они хотя и подражают еще отчасти в своей форме бронзовым, но получают большую величину и другие отличия. Меч римлян был короткий; у германцев, рядом с коротким мечем-ножом (scramasak), употреблявшимся и для метания, были в ходу длинные (собственно кельтские) М. (spatha), с перекладиной и с конечной, треугольной или полуовальной шишкой (набалдашником) на рукоятке. Железный стержень рукоятки оправлялся в дерево, кость, рог, золото, и эта оправа украшалась еще иногда гранатами и другими камнями. В Скандинавии такие М. характеризуют собою эпоху примерно с III по VII в. до Р. Хр.; позже, с VIII по Х в., М. становятся массивнее, шире, рукоятки их солидные; они делаются только из железа; часто украшаемого серебряной насечкой. Дальнейшее развитие М. на Западе состояло в том, что перекладина рукоятки стала делаться длиннее и тоньше, а набалдашник меньше, так что М. с рукоятью стал представлять большее подобие креста. При этом клинок постепенно суживался, делался легче, а рукоятка, сравнительно с клинком, длиннее. Еще позже, в XIII в.. перекладине стали придавать изогнутую форму, выпуклую книзу, к клинку, а иногда и кверху, к рукоятке; с XV-го столетия стали приделывать кольца или овальные пластинки, которые впоследствии развились в сложные эфесы, защищавшие руку и отчасти еще сохранившиеся на новейших шпагах. В средние века и позже продолжали, впрочем, употребляться и более массивные М.. иногда даже такие, что ими можно было рубить только держа их обеими руками. В России древнейшие железные М. были, повидимому, плохого качества, и редко сохранялись в могилах. В период древних могильников и курганов, по крайней мере в средней России, М. не были, повидимому, распространены. Впрочем, в некоторых (иногда очевидно княжеских) курганах Х и последующих веков (в Петербургской, Курляндской, Смоленской, Черниговской, Орловской, Казанской губ.) были найдены большие М., с рукояткой, часто украшенной серебряной насечкой, совершенно скандинавского типа. С другой стороны, М., хранящиеся в псковском Троицком соборе и приписываемые князьям Довмонту и Гавриилу Псковскому, представляют полнейшее сходство с западноевропейскими XIII – XIV веков и, очевидно, иностранного происхождения (на одном есть даже латинская надпись). Прямые М. рано были вытеснены в России саблями. Прямые М. были известны и на Востоке, в Индии, Китае, а также в Африке, где местами, например в Абиссинии, у туарегов Сахары, они употребляются еще и теперь, в формах, напоминающих М. крестоносцев. Особый центр распространения М. составляет Малайский архипелаг, где у даяков, бугизов и др. встречаются своеобразные, прямые и кривые, часто расширяющиеся к концу формы мечей и шашек. Изогнутые М., с выпуклым или выгнутым лезвием были известны также у греков (kopis); в Индии и в других местах они были отчасти первообразами некоторых позднейших форм ятаганов и им подобных оружий. – М. обыкновенно носится в ножнах, первоначальная форма которых – кольцо, прикрепленное к поясу, браслету и т. п. У многих народов ножны состоят из одной деревянной пластины, соединенной с двумя плоскими кольцами, так что М. является замкнутым только со стороны ближайшей к телу; полные ножны появляются уже позже. М. носится различно, большей частью на поясе, на левой или правой стороне или спереди (как кинжал, например на Кавказе). Большинство народов, по-видимому, носит М. на левой стороне, но римляне, например, носили его на правой, для того, чтобы правой рукой можно было скорее его обнажить, не встречая препятствия в щите, носимого на левой руке.
    Д. А.

    Мечеть

    Мечеть (старинно-русск. мизиит, из арабск, mizdzid, «дом молитвы») – храм или молитвенный дом у мусульман. Так называются преимущественно небольшие храмы, сделанные главным образом из дерева, украшенные не более как одним минаретом и предназначенные для обычных молитв по будням. Большие храмы, где богослужения происходят по пятницам и вообще праздничным дням, а в Турции правоверные приносят свои общественные молитвы Аллаху за падишаха, называются джами или куллийет. При каждой М. два или более минарета, с балкончиком и с полулуниями на шпицах, с которых муэзины пять раз на день призывают правоверных к молитве. По большим праздникам и в дни общественных торжеств минареты освещаются лампами, откуда и самое название (минарет – маяк или световая башня). М. строятся обыкновенно четырехугольником и имеют свинцовые крыши и купола. Снаружи они окружаются стенами, проходы через которые охраняются цепями и делаются такими низкими, что проходить можно только нагнувшись. Стены внутри М. окрашиваются в белый цвет; единственными их украшениями служат арабески и религиознонравственные изречения из Корана. Изображений нет никаких. Пол М. покрыт циновками и коврами; нет ни столов, ни скамей или какого-нибудь другого сиденья. В юго-восточной части М. устраивается кафедра для имама, а в том направлении, где лежит Мекка, находится богатоукрашенный шкаф (Кебла или Киблах), в котором хранится один или несколько коранов. При больших М. почти всегда устраиваются общественные школы (медрессе), больницы, столовые для бедных. Средства на все это доставляются пожертвованиями и доходами с земель. Первые мусульманские завоеватели – арабы и турки, – лишь только захватывали в свою власть какойнибудь город, непременно отводили место для постройки мечетей или же обращали в М. христианские храмы, выбирая из них выдающиеся величественной и красивой постройкой. В особенности много храмов обращено в М. в Константинополе, после взятия его Магометом II.

    Мечников Илья Ильич

    Мечников (Илья Ильич) – зоолог и патолог, род. в 1845 г., учился во 2-й харьковской гимназии, в 1862 г. поступил на отделение естественных наук харьковского унив., где окончил курс в 1864 г. За границей (1864 – 67) работал в Гиссене, Геттингене и Мюнхене. Степень магистра зоологии («История развития Sepiola») получил в спб. унив. в 1867 г. и избран доцентом зоологии в новоросс. унив., с 1868 г. доцент в спб. унив., где получил степень доктора; с 1870 по 1882 г. был проф. в новороссийском унив., затем вышел в отставку; с 1886 г. заведовал одесской бактериологической станцией; ныне в Париже заведует отделением в Пастеровском институте. Научные труды М. относятся к области зоологии, антропологии и патологии. Значение М. в зоологии чрезвычайно велико: кроме нескольких работ анатомического и фаунистического характера («Пелагическая фауна Черного моря», «Труды 1-го съезда естествоиспытателей») он напечатал множество работ по эмбриологии беспозвоночных и вместе с А. О. Ковалевским может считаться основателем современной эмбриологии беспозвоночных. Большая часть работ его помещена в различных заграничных и русских журналах, некоторые изданы отдельно (напр. «Embryologische Studien аn Medusen», Вена, 1886). Громадное значение имели в зоологии также его исследования, относящиеся к борьбе организма животных с различными организмами, служащими причиной заразных болезней; многие особенности строения животных становятся понятными лишь с этой точки зрения; вместе с тем, деятельность фагоцитов разъясняет весьма многое в сложных явлениях превращений животных. Исследования эти были начаты М. в начале 80-х годов; в 1882 г. он напечатал «Zur Lehre uber die intracellulare Verdanung» (в «Zoologischer Auzeiger»), в 1883 г. «Untersuchungen uber die intracellulare Verdanung der Wirbellosen» (в «Arbeiten aus d. Zool. Institut Wien») и «Ueber die mesodermale Phagocyten der Wirbelthiere» («Biologisches Centralblatt»). В это время новая теория борьбы организма животных против болезнетворных организмов была уже определенно формулирована М. на одесском съезде естествоиспытателей (см. «О целебных силах организма», в протоколах съезда; сущность ее см. в статьях Белые кровяные тельца, Кровь, Гистолиз, Фагоциты). За ним последовал ряд специальных работ над борьбой организма с различными бактериями и другими болезнетворными организмами; в 1892 г. М. издал «Лекции о сравнительной патологии воспаления» (также и на франц. языке). В своих работах по общей патологии М. дал новую теорию воспаления, рассматривая его как фагоцитарную реакцию против раздражения; вместе с тем он поставил общую патологию на более широкую общебиологическую основу. Теория М. возбудила общее внимание, и вызвала оживленную полемику. Полемика эта продолжается и в настоящее время, сосредоточиваясь главным образом на пределах приложимости теории М. к решению различных вопросов патологии (надо заметить, что сам М. вовсе не считает открытый им способ борьбы организма с болезнетворными деятелями единственным возможным). Во всяком случае, как бы ни окончился спор, теория М. имела чрезвычайно важное значение в патологии, создала в ней новую эпоху. Антропологические работы М. заключаются главным образом в исследованиях над калмыками («Исследование о калмыках» – в «Трудах Геогр. Общ.», 1874, «Антропологической очерк калмыков» – в «Известиях Моск. Общ. Любит. Естествознания», 1876). Кроме специально научной деятельности, М. с успехом занимался также популяризацией и, начиная с 1866 г., напечатал ряд статей в «Натуралисте». «Вестнике Европы», «Природе», «Семье и Школе» и др., а также статью «Борьба за существование частей животного организма» (в сборнике «Помощь голодающим», 1892). Изложение теории М., кроме указанных работ М. («0 целебных силах организма», «Лекции о сравнительной патологии воспаления», «Борьба за существование частей животного организма»), см. также в ст. Книповича: «Современное положение вопроса о роли фагоцитов при борьбе организма с заразными болезнями» («Труды СПб. Общ. Естествоиспытателей», 1892).
    Н. Кн.

    Меч-рыба

    Меч-рыба (Xiphias gladius L.) – рыба из сем. Xiphiidae, отряда колючечерепных рыб (Acanthopteri), отличаются верхней челюстью, вытянутой в виде длинного мечевидного отростка, достигающего приблизительно 1/3 длины тела; нижняя челюсть заостренная. Тело вытянутое, сильно сжатое с боков. Зубов нет. Кожа шероховатая, на брюхе с многими мелкими костяными пластинками. Спинной плавник впереди очень высокий; средняя часть его (как и заднепроходного плавника) с возрастом изнашивается и исчезает. Верхняя часть тела темного стального синего цвета; брюхо белое. Достигает в длину более 3 м, водится в Средиземном море и Атлантическом океане; в июне и в июле подходит к берегам; мясо употребляется в пищу. Плавает быстро и пользуется своей мечевидной челюстью как оружием, нападая также на китов. Иногда вонзает свой М. даже в стены кораблей.
    В. Ф.

    Мешхед

    Мешхед (озн. гробница) – главный город персидской пров. Хорассан, на р. Теджене, в хорошо орошенной, плодородной местности; важнейший город в сев. вост. Персии, так как лежит в узле нескольких торговых путей. Множество караван-сараев, грандиозная главная мечеть М. – Мекка шиитов и привлекает множество паломников. От 70 до 80 тыс. жит. Ковры, шали, шелковые и др. ткани, стальные клинки, войлок. Благодаря близости и довольно удобным путям, оживленная торговля с нашим Закаспийским краем: на мешхедских базарах много русских изделий.

    Мигрень

    Мигрень (migraine) – соответствует латинскому hemicrania и обозначает половинную головную боль, составляющую главный симптом этой болезни. Эта боль появляется в виде припадков, повторяющихся через различные промежутки времени – раз в месяц или реже, иногда и чаще. В промежуточное время больные во многих случаях совершенно свободны от всяких расстройств, но часто они обнаруживают другие болезненные явления со стороны нервной системы, тем более, что М. вообще преимущественно свойственна людям с невропатической конституцией или с наследственным предрасположением к нервным болезням. У женщин она встречается чаще, чем у мужчин, и во многих случаях припадки у них совпадают с месячными. Продолжительность отдельных припадков М. различна и колеблется между несколькими часами и сутками, редко больше или меньше. Припадок не исчерпывается, однако, головной болью. Обыкновенно уже заранее, накануне, больные испытывают общее недомогание, потерю аппетита, тяжесть головы, субъективные расстройства зрения. Затем. во время самого припадка, кроме головной боли, наблюдается общая слабость, светобоязнь, тошнота и рвота, выступление холодного пота, сужение поля зрения, иногда сильная бледность лица, иногда, напротив, прилив крови к голове. Вообще головная боль при М. сопровождается целым рядом так наз. сосудодвигательных явлений, обусловливаемых нарушением иннервации шейного симпатического нерва. В одном ряду случаев это нарушение имеет характер болезненного возбуждения этого нерва, в других наоборот – паралича его. Сами припадки, как они ни тяжелы для больного, совершенно безопасны и всегда проходят без последствий. Но склонность к повторению их при М. весьма упорна, и в этом смысле болезнь принадлежит к хроническим, крайне затяжным страданиям. Во многих случаях приступы становятся слабее и короче и, наконец, исчезают с наступлением старости, у женщин – нередко с прекращением месячных. Происхождение и внутренний механизм болезни еще не вполне выяснены. По-видимому, в ней играют большую роль аномалии обмена веществ. Оценка болезни в каждом отдельном случае и лечение ее требуют помощи сведущего врача. В лечении нужно различать борьбу с отдельным приступом и с болезнью вообще. Для обеих целей, кроме внутренних лекарств, приходится прибегать к электричеству, водолечению и регулированию диеты.
    И. Р.

    Мидас

    Мидас (MidaV) – имя многих фригийских царей. Первый М. был сын Гордия и Кибелы, культ которой был очень развит в Пессинунте. С именем его связаны рассказы о роковом даре, в силу которого все, к чему он прикасался, обращалось в золото, и об ослиных ушах, которыми наделил его Аполлон, разгневанный тем, что при состязании его с Паном (или Марсием) М. отдал последнему предпочтение перед богом.

    Миддендорф Александр Федорович

    Миддендорф (Александр Федорович) – изв. русский естествоиспытатель, сын лифляндского помещика (1815 – 94). Род. в Петербурге, учился в 3-й гимн. и педагогическом ин-те., в 1832 г. поступил в дерптский (ныне юрьевский) унив. и в 1837 г. после защиты диссертации «Quaedam de bronchorum polypis, morbi casu observato Illustratа»(Дерит, 1837) получил степень доктора медицины. Посетил затем унив. Берлина, Эрлангена, Вены и Бреславля. В 1839 г. был назначен адъюнктом при кафедре зоологии в университете св. Владимира, в 1840 г. участвовал в экспедиции Бэра в Лапландию и собрал материал по орнитологии и малакологии, а также по геологии Лапландии; в 1841 г. утвержден экстраординарным проф. но в 1843 – 44 гг. совершил, по поручению академии наук, путешествие в Сибирь. По возвращении принялся за разработку собранных коллекций, в 1850 г. избран ординарн. академиком, в 1855 г. непременным секретарем академии. Расстроенное, вследствие сибирской экспедиции, здоровье заставило М. в 1857 г. поселиться в своем имении в Лифляндии. М. принимал деятельное участие в трудах Имп. вольн. эконом. общ. и состоял его президентом с 1859 по 1860 г., когда, по болезни, был вынужден отказаться от этого звания. М. принимал также участие в деятельности географического общества и был одно время его вице-президентом. В 1867 г. М. сопровождал в путешествии по России вел. князя Алексея Александровича, в 1869 г. Владимира Александровича, в 1870 г. Алексея Александровича в путешествии по Белому морю и на Новую Землю, при чем произвел важные наблюдения относительно Гольфстрима к В. от Нордкапа. Миддендорфу принадлежит ряд ценных исследований по русской фауне современной и ископаемой, по географии, особенно физической; сюда относятся между прочим его исследования: «Der Golfstrom Ostwarts vom Nordkap» в Peterman's «Geographische Mittheilungen» (1871, № 1), также в «Бюллетенях», т. XV и «Зап. Акд. Наук» (т. XIX, книга 1). Главные труды М., кроме упомянутых исследований над Гольфстримом, следующие: «Bericht uber die ornithologischen Elgebnisse der naturhist. Reisen in Lappland wahrend d. Sommers 1840» (Baer und Helmersen, «Beitrage z. Kenntniss des Russischen Reiches», Bd. VIII), «Reise in den aussersten Norden und Osten Sibiriens wabrend d. J. 1843 – 44» («Mem. de l'Ac. d. Sciences», 1847; из исследований, вошедших в состав этого труда М. принадлежали отделы: том 1: «Ein leitung», «Geothermie», «Fossile Holzer»; «Fossile Fische», «Beschreibung des Horizontal bohrs»; том II: «Mollusken», «Wirbelthiere»; том VI «Einletung», «Geographie und Hydrographie», «Orographie und Geognosie», «Klima», «Gewachse», «DieThierweIt») и этот же труд па русском языке «Путешествие на Север и Восток Сибири» (2 ч., СПб., 1860 – 69), «Die Baraba» («Mem. de l'Acad. Imp. des Sciences de St. Pel.» 1870) и на русском яз. (прилож. к XIX т. «Запис. Акд. Наук», 1871); «Einblicke in das Ferghana Tbal» («Mem. de l'Acad. etc.», VII serie т. XXIX, № l, 1881).
    Н. КН.
    М. занимался сельским хозяйством, принимал большое участие в устройстве сельскохозяйственных выставок; преимущественно же он интересовался заменой в Прибалтийском крае местного маломолочного скота породой наиболее выгодной и лучше оплачивающей корм. Из многих изученных им практически, пород европейского скота М. остановился на породе гомитинской и на скрещивании ее с местным скотом. Чтобы поставить дело на твердую почву, по инициативе М. лифляндские хозяева завели в последние годы студбук, в которую вписываются животные, по приговору особой браковочной комиссии; в книгу эту до сих пор включено около 1000 штук; думают, что их студбук и положит основание породе, которую им желательно образовать с однообразием по внешности и с постоянством в передаче внешних и внутренних качеств. Министерство государственн. имуществ поставило М. во главе особой экспедиции (1883), задачей которой было исследовать современное состояние скотоводства в России. М., разделив занятия между пятью молодыми зоотехниками, начал исследование с северной окраины России, с Пермской губ., приближаясь постепенно к центральной полосе. Благодаря этой работе русские хозяева получили впервые два атласа фотографических снимков русских пород, преимущественно северных губерний, и два больших выпусков описаний. К сожалению, М. на второй год по открытию экспедиции тяжко заболел и не мог более продолжать своей полезной деятельности. Из практической деятельности М. по части сельского хозяйства можно указать еще на то, что он, кроме благоустройства двух своих обширных имений близ Юрьева и Пернова, много лет состоял во главе обширного хозяйства в известной Карловке Полтавской губ., принадлежавшем вел. кн. Елене Павловне. Не менее известен М. как ипполог, почему еще в 50 х гг. ему было поручено ближе познакомить с иппологией как кавалеристов, так и артиллеристов. Он принимал участие в устройстве наших государственных конных заводов. В «Журнале Коннозаводства» Миддендорфу принадлежат статьи по иппологии: «По вопросу об определении чистопородности орловской лошади» (1865), «О подборе производителей» (1806) и мн. др.
    А. Советов.

    Мидия

    Мидия – зап. часть Ирана, к В. от Загра и к С. от Сузианы. До Каспийского моря М. не достигала, будучи отделена от него племенами кадусеев, амардов и др. Страна делилась на собственную или Великую М. (теперь Иракаджеми) и Атропатену (Азербайджан). Жители, арийцы, распадались, по Геродоту, на 6 племен. Страна гористая и холодная, но богата плодородными долинами; славилась лошадьми, солью и смарагдами. Главная р. Амард (Сефидруд). Источники сведений о М. – летописи ассирийских и надписи вавилонских царей (Набонида), Библия и классики, особенно Геродот, Бероз, Страбон и Ктесия. Если исключить основанное на недоразумении известие Бероза о покорении Мидией Вавилона в III тысячелетии до Р. Хр. и основании там мидийской династии, то первые достоверные известия о Мидии относятся к IX в. до Р. Хр. Ассирийский царь Рамманнирари III упоминает в своих надписях, в числе покоренных народов, Мадаи. Полудикие горцы и номады впервые пришли тогда в соприкосновение с культурным миром; царствование Рамманнирари и его матери (?), вавилонской царевны Саммурамат, навсегда оставило следы в их воспоминаниях; оно было окружено ореолом чудесных легенд, и Саммурамат превратилась в основательницу царства и культуры Семирамиду, рассказы о которой Ктесия, очевидно, заимствовал из мидийских источников. Тиглатпалассар III (745 – 727) говорит о получении им дани с мидийских князей «до горы Бикни» (вероятно – Демавенда), восточного предела его царства, Затем из 4-й кн. Царств (17, 6) мы узнаем, что в горах М. были поселены Салманассаром израильские пленники. Чтобы удерживать М. в повиновении, Саргон (722 – 704) выстроил крепость Карг-Саргон. Но ассирийским царям было вообще трудно справляться с М. «Отдаленные» – постоянный эпитет мидян в ассирийских летописях, не смотря на то, что они жили почти рядом с Ассирией и гораздо ближе Палестины и Египта; это объясняется недоступностью горной страны. Храбрость жителей стяжала им эпитет «могучие»; вообще ассирийцы, кажется, видели в них опасного соперника. Уже Саргону пришлось не раз усмирять восстания в М.; походы туда продолжались и при Синахерибе и Ассаргаддоне. При последнем ассирийское владычество сделало, кажется, новые успехи; к нему являлись мидийские князя и просили его защиты против враждебных единоплеменников; это дало повод к вмешательству Ассирии во внутренние дела М. Ассурбанипале в начале царствования упоминает о подавлении восстания мидийских вождей, но во время всеобщего восстания и войны с Шамашшумукином М. удалось, кажется, освободиться; по крайней мере, о ней больше не слышно в ассирийсиких источниках. История самостоятельного мидийского государства изложена у Геродота, по-видимому, довольно близко к истине. Объединение разрозненных племен и деревень приписывается Дейоку, равно как и основание Экбатаны и введение парской власти (в начале VII в.). Это обуславливалось, вероятно, необходимостью организованного отпора ассирийским завоеваниям. По Геродоту, царство существовало 160 лет, при 4 царях; Ктесия же приводить их 10. При преемнике Дейока, Фраорте (Фравартис), М. вступила на путь завоеваний: была покорена Персия и даже осаждена Ниневия, но на этот раз неудачно, и Фраорт погиб. Преемник его Киаксар (Хувахшатара, 634 – 585) был наиболее могущественным и популярным мидийским царем; при нем М. была первой страной Азии. Он упорядочил войско и опять пошел на Ниневию, но и на этот раз она была спасена, благодаря нашествию скифов из нынешней южной России, через вост. часть Кавказа; они завладели М. и Киаксар отделался от них лишь через 28 лет, перебив на пиру их вождей. Теперь, наконец, пала Ниневия, под ударами мидян и их союзников халдеев, царь которых, Набопалассар, женил своего сына Навуходоносора на дочери Шаксара. Победители поделили наследство: Ю. достался халдеям, С. с Ассирией, Арменией, Киликией и Каппадокией до р. Галис – мидянам. Вся эта область с этих пор стала называться М. в широком смысле; Ксенофонт уже не помнит об ассирийцах и все развалины древних городов приписывает мидянам, которые, по его мнению; были первоначальными обитателями страны. Желание распространить владычество свое за Галис вовлекло Kиакcapa в войну с Адлиатом лидийским; она длилась пять лет, до 585 г. и окончилась миром, при посредничестве Сиеннесия киликийского и Навуходоносора. В том же году умер Kиаксаром и на престол вступил Aстиаг. О нем долго ничего не было известно, кроме печальной судьбы его: при нем мидийское царство заменено персидским, в лице Кира. Клинообразные надписи Набонида пролили новый свет на это событие. Если полагаться на точность выражений надписей, то с Шаксаром кончилась национальная династия и снова водворилось господство скифов. Но оно длилось недолго; надпись продолжает: «Мардук сказал мне: Умманманда (царь скифов) и цари, его союзники, не существуют больше: в 3-й год боги положили им конец. Кир, царь Ансана, его незначительный вассал, рассыпал со своими малочисленными войсками полчища Умманманды». По известию Вавилонской клинообразной хроники, против Acтиага восстали приближенные люди и выдали его Киру, который явился в Экбатану и взял оттуда богатую добычу (550 г.). Во время всеобщего восстания провинций против Дария, в Мидии также явился претендент, некто Фраорт, назвавшийся потомком Kиакcapa и привлекший на свою сторону парфян и гирканов. После неудачных попыток царских полководцев, Дарий сам разбил его при Кудуре (Кирманшах), а после Новой битвы, у Раг, он был взят в плен и казнен. При Дарии М. вошла в состав 2-й персидской сатрапии, платившей 500 талантов. Здесь, на пути из Вавилона к Каспийским воротам, паслось 50000 царских коней. Персы заимствовали от мидян многие элементы культуры, так что впоследствии трудно было различить, что принадлежит собственно им. Страбон считает персидскую одежду мидийской, так как тюрбаны, войлочные шляпы, хитоны с рукавами и обувь годились скорее для холодного горного севера. Александр Вел. отдал М. Пармениону; после его смерти здесь водворился Пифон. Экбатана продолжала быть летней столицей. Сделавшись, затем, частью монархии Селевкидов, М. в 152 г. отнята у ее парфянами, хотя Атропатена, удачно противившаяся македонскому завоеванию, и при парфянах была почти независима. В последний раз М. играла самостоятельную роль в конце 1 в. до Р. Хр. : Антоний воевал с эфемерным царем М., Артавасдом. Римлянам принадлежала только Атропатена, которая и носила у них имя М.; остальная часть оставалась во власти парфян. С этих пор имя Мидия существует только как географический термин (ново персид. Мai?) О мидийской культуре нам очень мало известно, так как до сих пор не производилось в М. систематических раскопок. Несомненна ее тесная связь с ассиро-вавилонской; Геродотово описание Экбатаны указывает на развитие астрологии и поклонения светилам, но вообще о религии М. мы ничего не знаем, если не считать признаваемой многими учеными связи между одним из мидийск. племен, магами, и коллегией жрецов этого имени – связи, делающей из М. родину магии. Страбон говорит о распространенном в М. многоженстве. М. пользовалась в древности большой славой; имя ее пережило ее политическое существование и у греков часто отождествлялось с именем Персии. При Селевкидах началась эллинизация М. Раги переименованы в Еврон; выстроены Лаодикея, Анамея, Ираклея. Парфяне переименовали Раги в Арсакий. Ср. Spiegel, «Eranische Alterthumskunde» (Лпц., 1873); Noldeke, «Aufsatze zur Persischen Geschichte» (Лпц., 1887); Justi, «Geschichte des alten Persiens» (сб. Онкена); Lenormant, «Sur la monarchie des Medes» (1871); Delattre, «Le peuple et l'empire des Medes» (Брюссель, 1883); Winckler, «Zur medischen und altpersisehen Geschichte»(«Untersuchungen», ' 1889); его же, «Die Meder und d. Fall Ninives» («Forschungen», 1894); Robion, «L'etat religieux de la Grece et d'Orient au Siecle d'Alexandre. II. Les regions Syro-Babylonennoes et l'Eran» (П., 1895).
    Б. Т.

    Микадо

    Микадо (собств. «высокие ворота») – древнейший, теперь уже неупотребительный титул для обозначения светского верховного повелителя Японии, в настоящее время называемого императором.

    Микены

    Микены (Muchnai) – древний город в Арголиде, по преданию построенный Персеем, местопребывание потомков Даная и переселившихся из Элиды амифаонидов, потом и пелопидов, при которых сильно возвысился соседний Аргос, подчинивший себе и М. По возвращении гераклидов город стал приходить в упадок и в эпоху персидских войн окончательно погиб в борьбе с аргосцами. Жители переселились в Клеоны, в Керинию, в Ахайе и к царю Александру Македонскому. По словам Страбона, в его время не оставалось следов от города, но Павсаний описывает значительные остатки циклопической стены со Львиными Воротами; подземные сокровищницы Атрея и сыновей его, могилы Атрея и Агамемнона.

    Миклухо-Маклай Николай Николаевич

    Миклухо-Маклай (Николай Николаевич) – известный путешественник, (1847 – 87), воспитывался во 2-й СПб. гимназии, затем в университет; продолжать образование он отправился за границу, где были напечатаны и первые его зоологические работы. В 1866 г. М. М. совершил поездку на Мадеру, Канapскиe о-ва и в Марокко, а в 1869 г. посетил берега Красного моря и Малой Азии, занимаясь главным образом изучением низших морских животных, губок, полипов и т. д. Вернувшись в Россию, он задумал отправиться на почти неизвестную еще тогда Новую Гвинею и, при содействии Имп. Русск. Географического Общества, поехать туда получил возможность на корвете «Витязь», зашедшем в 1871 г. специально для этой цели в бухту Астролябии на Новой Гвинеи. Здесь М. высадился с одним слугой, шведом, и другом полинезийцем; матросы выстроили ему небольшой домик. Соседние папуасы сначала убежали в испуге, но потом, понемногу, освоились с неизвестным пришельцем, прозванным ими «человеком с луны». Через год, в 1872 г., в бухту зашел клипер «Изумруд» и увез смелого путешественника, больного лихорадкой, на о-в Яву; отсюда М. направился на юго-западный берег Новой Гвинеи, принадлежащий Голландии, и здесь чуть не был убит туземцами. После этого он поехал на о-в Амбоин и через Тернате, Менадо, Горонтало и Макассар на Яву, где жил до 1875 г., а за тем посетил полуо-в Малакку. В 1876 г. он снова отправился к своим знакомцам папуасам, на Маклаев берег Новой Гвинеи привез им скота и орудия, и прожил там до 1878 г., совершая экскурсии, занимаясь лечением туземцев и собирая антропологическую и этнографическую коллекции. В 1878 г. вернулся в Сингапур, потом переехал р. Сидней и занялся, между прочим, устройством биологической станции в Ватсон-бае. В течение 1879 г. он посетил Новую Каледонию, о-ва Лояльти, Ново-Гебридские, Адмиралтейства, Соломоновы, а также некоторые о-ва Микронезии, убедился в широком распространении захвата там людей для продажи в рабство (под видом законтрактованных кули) и, по возвращении в Австралию, стал сильно ратовать против этого зла. В 1882 г. М. Маклай приехал в Петербург и посетил также Москву. Средства для его многолетнего пребывания в тропических странах доставляло ему, главным образом, Имп. Рус. Географическое Общество, отчасти также берлинское общество антропологии и этнологии (Вирхов). В 1883 г. он вернулся в Сидней посетил в третий раз берег Маклая и, узнав о намерении Германии занять эту часть Новой Гвинеи, стал пропагандировать (сперва письменно, а потом и лично) идею о занятии этого берега Poccией, – но безуспешно. В 1883 г. М. Маклай женился на дочери сэра Дж. Робертсона, бывшего первого министра Нового Южного Валлиса. С мая 1886 по март 1887 г. он прожил в СПб., а летом 1887 г. привез туда из Сиднея свою семью. По ходатайству географического Общества, ему была выдана значительная сумма для расплаты в Австралии с долгами. В Петербурге М. стал готовить описание своих путешествий, издание коего покойный Государь Император Александр III соизволил принять на свой счет, но расстроенное здоровье скоро изменило путешественнику и он скончался в том же году. По ходатайству Географического Общества, вдове его была назначена пенсия в 600 р. Труды М. напечатаны в «Известиях» Имп. Русск. Географ. Общества, в «Verhandlungen der Berliner Gesellschaft der Anthropologie, Ethnologie und Urgeschichte» и в батавских и австрийских журналах. В Батавии был напечатан наиболее подробный его очерк типа папуасов, в «Протоколах» берлинского общества – не сколько интересных заметок об австралийцах и некоторых малайских племенах, в «Известиях» и других русских журналах – очерки о-вов Адмиралтейства и некот. других. С Новой Гвинеи им была вывезена богатая коллекция антропологич. и этнографических предметов, переданная им географическому обществу, а последним в Имп. Академию наук. Затем после него осталось еще много рисунков и ряд записных книжек, но составление по ним описания путешествия до сих пор не было признано возможным.
    Д. А.
    Литература. Всего напечатано 76 его работ. Часть их зоологического содержания, таковы первые научные работы М.: Beitrage z. Kenntniss der Spongien" («Jenaische Zeitschrift», т. IV), «Beitrag zur vergleich. Neurologie d. Wirbelthiere» (Лпц. 1870), «Ueber einige Schwamme des nordl. Stillen Oceans und des Eismeeres etc.» («Mem. de l'Ac. d. Sciences Petersb.», VII сер., т. XV), «Исследования над морскими губками и над пресноводной губкой Байкала» (1870) и ряд работ в «Proceedings of the Linnean Society of New South Wales».

    Микориза

    Микориза (Mycorhiza) – термин, предложенный Франком, для обозначения корней, тесно сросшихся с грибом в один орган – грибо-корень (muchu – гриб, riza – корень). Такие корни встречаются у многих наших деревьев – у дуба, бука, граба, орешника, ив, тополей, многих хвойных и др. Молодые корни этих растений сплошь оплетаются тоненькими гифами гриба; по мере нарастания корня нарастает и окутывающий его грибной чехол. Различают экто– и эндотрофические М. Первые (встречающиеся у вышеназванных растений, вообще – у различных Cupuliferae, Salicaceae, Coniferae) характеризуются тем, что гриб покрывает сплошь корень и даже заходит внутрь его, пробираясь между клетками кожицы, но не проникая внутрь самих клеток. От поверхности М. обыкновенно отходят в разные стороны отроги, состоящие из пучков гиф и отдельные ниточки – гифы; те и другие пробираются далеко в окружающую почву. От обыкновенных корней М. отличаются уже на вид: они короче, толще и сильнее ветвятся; но особенно замечательно, что у них не бывает корневых волосков. Поглощение из почвы воды и растворенных в ней питательных веществ совершается исключительно посредством гриба М. и опыты Франка показали, что в предварительно стерилизованной почве (в которой гриб убит) бук плохо развивается и более или менее скоро погибает. Хотя М. обыкновенно рассматривают как случай так наз. мутуалистического симбиоза (взаимнополезного сожития) гриба с высшим растением, но с достоверностью неизвестно, чем последнее отплачивает грибу за его важные услуги. Относительно природы гриба М. установлено, что мицелии различных лесных грибов (сыроежек, мухомора, трюфеля настоящего и оленьего и др.) могут соединиться с корнями в М. В случаях эндотрофических М. (у брусники, черники, клюквы и других; вообще у различных Ericaceae, Empetraceae и Epacridaceae), гриб проникает внутрь клеток кожицы и там образует плотные клубочки гиф. Корневых волосков и здесь не бывает; их заменяют нитевидные гифы, тянущиеся от клубочков в окружающую почву. У некоторых орхидных гриб не довольствуется кожицей и проникает глубже, до первичной коры корня. Любопытно, что у орхидеи Corallorbiza, не имеющей корня, гриб поселяется в периферических тканях подземного корневища. У этой и у других безхлорофильных орхидей, а также у безхлорофильной вертляницы Monotropa Hypopilys (с эктотрофическ. М.) М. весьма развиты. Полагают, что этим растениям их М. доставляют из почвы не только воду и минеральные соединения, но также и необходимые органические вещества. Ср. A. Frank, «Lehrbuch der Botanik» (1 й т., 1892).
    Г. Н.

    Микрокосм

    Микрокосм – в представлении натурфилософов XVI в., особ. Парацельса, человеческий организм как «небольшой мир», в отличие от макрокосма – большого мирового организма, т. е. всей вселенной; между обоими мирами предполагалась таинственная связь и подобие во всех частностях, что привело к вере в силу и влияние светил.

    Микрофон

    Микрофон – прибор для передачи слабых звуков. Изобретен в 1878 г. Юзом (Hughes). Раньше, впрочем, подобный прибор был устроен Робертом Людтге (Ludtge) в Берлине в январе того же года под названием универсального телефона. М. собственно употребляется как передатчик звука в соединении с телефоном, как приемником. Его существенное отличие от телефона состоит в том, что звуковые колебания не вызывают в нем индукционных токов, а только изменяют периодически гальваническое сопротивление, а следовательно и силу тока, пропускаемого через прибор (подобные исследования над соприкасающимися телами производил еще Du Moncel в 1856 г.). При нем, значит, требуется особая гальваническая батарея. Устройство М. весьма простое. M. Юза, напр., состоит из угольной палочки с заостренными концами, поддерживаемой в вертикальном положении двумя угольными же чашечками, прикрепленными к вертикальной дощечке. Звук, вызывающий колебания резонансовой доски, вместе с тем приводит в колебание и уголек, через который пропускается гальванический ток от элемента или батареи; этот переменный ток проходит также и через телефон и заставляет его звучать. Прибор может быть сделан настолько чувствительным, что в телефоне будут слышаться отчетливо самые слабые звуки, как напр. шум, производимый мухой, когда она ходит по доске. Карманные часы вызывают уже звук значительной силы. М. может также передавать и речь. Но для этой цели его устраивают иначе. Для примера рассмотрим устройство микрофонного передатчика Блэка (Blake). Раструб, перед которым говорят, находится перед тонкой металлической пластинкой, воспринимающей звуковые колебания. За этою пластинкой находятся, во-первых, платиновое острие, поддерживаемое тонкой пружинкой, а вовторых, – угольная плиточка, укрепленная на пружине; обе пружины уединены между собою столбиком из слоновой кости. Помощью рычага с винтом можно регулировать прибор так, чтобы острие нажимало уголь и пластинку с надлежащею силою. Гальванический ток проходит через острие и уголь, взаимное надавливание которых испытывает изменения при колебаниях пластинки, вследствие чего находящийся в этой цепи телефон воспроизводит передаваемый звук. Для передачи звука на большие расстояния пользуются не первичным, а индукционным током (Edisson).
    Первичный ток от батареи В проходит через М. М и через толстую проволоку внутренней катушки небольшого индукционного аппарата J. При действии М. переменный ток первичной цепи вызывает индукционный ток в тонкой проволоке внешней спирали J, один конец которой прямо сообщается с землею, а другой конец соединен с линией, посылающей ток на вторую станцию к телефону, а оттуда в землю. Каждому усилению тока первичной цепи соответствует обратный индукционный ток вторичной цепи; при каждом ослаблении первичного тока получается прямой индукционный ток. Выгода такого приспособления заключается, во-первых, в том, что М., действуя в цепи малого сопротивления, вызывает в ней сравнительно большие изменения силы тока, а следовательно, производит также и значительные индукционные токи во вторичной цепи; во-вторых, в том, что индукционные токи, вследствие их большой электродвижущей силы, более способны преодолевать большие сопротивления. Таким образом можно передавать речь на сотни километров. Линия Нью-Йорк – Чикаго имеет длину в 1500 км. Самая длинная линия в Европе (Лондон – Париж – Марсель) – в 1250 км. Кроме описанных здесь М. Юза и Блэка имеется и много других (Адера, Эдисона, Вредена и т. д.), отличающихся между собою не существенно, а только или своим видом, или некоторыми особенностями устройства. Подробнее см., между прочим, Жерар, «Курс электричества».
    Н. Гезехус.

    Микседема

    Микседема (myxoedema, от muva – слизь и oiohma – отек), слизистый отек – название болезни, один из главных симптомов которой заключается в своеобразном отечном состоянии кожных покровов. Этот отек обусловливается отложением слизистой ткани в коже и подкожной клетчатке. Лицо, благодаря такому отеку, приобретает сходство с кретинизмом. Кроме этого наружного признака, М. свойственны еще другие существенные явления – общая слабость, упадок питания, изменения в психической сфере и проч. Болезнь развивается весьма медленно, исподволь, тянется годы и не угрожает сама по себе жизни. Она сделалась известной врачам лишь лет 20 тому назад и наблюдается весьма редко. Но она в последнее время привлекла к себе внимание многих исследователей преимущественно в виду представляемого ею теоретического интереса, Дело в том, что, по-видимому, развитие симптомов, свойственных М., стоит в связи с нарушением отправлений щитовидной железы (glandula thyreoidea) и потому изучение М. тесно связано с разъяснением функций этого во многих отношениях еще загадочного органа. Между прочим, поранение щитовидной железой или впрыскивание добываемых из ее препаратов составляет отличное лечебное средство против М. – Литература М. разбросана в специальных медицинских журналах, преимущественно английских и немецких, начиная с 1873 г.
    П. Розенбах.

    Милан

    Милан (итал. Milano, лат. Mediolanum нем. Mailand) – г. в итал. области Ломбардии, на высоте 123 м. н. ур. м., в плодоносной долине, по берегам рч. Олона (впадающей одним устьем в Ламбро, другим непосредственно в По) и на трех каналах, соединяющих его с Аддой и Тичино. Здоровый климат, хотя зимой бывает очень холодно, а летом – жарко; 18 дней снежных. Число жителей М. возросло со 134000 в 1800 г. и 261000 в 1861 г. до 426500 (1893), из которых 2/3 живут в старом городе, в пределах городской стены, а около 1/3 – в предместьях, расположенных за стеной и в 1873 г. включенных в состав города. Узкие, кривые улицы; только более новые предместья выстроены по правильному плану. Из 14 ворот особенно замечательна арка Мира (del Расе, Sempione) в честь Наполеона, из белого мрамора, по образцу римских триумфальных арок, с многочисленными скульптурными украшениями; хороши также Порта Венеция и Порта Тичинезе. В М. издавна процветали науки, литература и искусства; он был родиной или местом жительства многих замечательных художников, скульпторов, поэтов и ученых; в нем провел значительную часть своей жизни (1487 – 1499) Леонардо да Винчи, под влиянием которого в М. развилась так называемая миланская или ломбардская школа живописи, представителями которой были Луини, Болтрафио, Гауденцио, Феррари, Оджионо; в М. жил знаменитый криминалист Беккариа, в новейшее время – Монти и Манцони. М. весьма богат разнообразными произведениями искусств, а также древностями; из его архитектурных памятников особенной славой пользуется громадный кафедральный собор, вмещающий до 40000 чел., после церкви св. Петра в Риме и севильского собора – самая большая церковь в мире; начатый при Галеаццо Висконти в 1386 г., он окончен в 1805 г. при Наполеоне I. Он выстроен в готическом стиле, чистота которого, впрочем, нарушается окнами и дверями переднего фасада, исполненными в романском стиле; значительная часть его сложена из больших кусков белого мрамора: снаружи он украшен 2 тыс. статуй. Гораздо древнее црк. св. Амвросия, построенная им самим в IV в. из развалин храма Бахуса, но перестроенная в XII в.: в ней короновались лангобардские короли и германские императоры знаменитой железной короной, поныне хранящейся в Монце (близ М.). К числу древних церквей принадлежат также храмы св. Лоренцо (построена в XVI в.), св. Маврикия (XVI в.) и Санта Mapия делла Грациа, XV в., с огромным куполом и «Тайной Вечерей» – фреской Леонардо да Винчи. Много древних светских зданий и великолепных новых дворцов; замечательным образцом древности служит античный портик, состоящий из 16 коринфских колонн и находящийся рядом с церковью св. Лоренцо. Из дворцов замечательна Брера, выстроенная в XV в., прежде – иезуитская коллегия, ныне – Palazzo di scienze, lettere ed arti; здесь помещаются публичная библиотека, музей (замечательная коллекция монет), обсерватоpия, картинная и скульптурная галереи. Знаменитая амвросианская библиотека, основанная в XVII в. кардиналом Федериго Борромео, с 160000 тт. Прекрасный сад Giardini publici, с зоологическим садом); кладбище (Саmро Santo), с прекрасными мраморными памятниками. Галерея (пассаж) Виктора Эммануила на Соборной площади; королевский дворец, выстроенный на месте прежнего замка Висконти. Памятники павшим при Ментане, Кавуру, Манцони, Леонардо да Винчи. Всего более М. привлекает иностранцев своими художественными коллекциями (самая замечательная из них – картинная галерея в Брере, с картинами Леонардо да Винчи, Рафаэля, Луини и других художников, преимущественно ломбардской и венецианской школы) и своими театрами (12; главный – della Scala). Милан – важный торговый и промышленный город, центр ломбардской торговли шелком сырцом; торговля хлопчатобумажными тканями, рисом, зерновым хлебом и сыром; средоточие внутренней торговли и банковского дела во всей Италии. В М. выделываются бархат, ленты, шелковые ткани, позументы, золотые, серебряные и бронзовые вещи, бумага, фарфор, фаянс. Типографии, книжная торговля. Многие мануфактуры вне города имеют в М. склады. Конки, телефоны, электрическое освещение делают М. преимущественно перед другими итал. городами современно европейским. Множество учреждений для поддержания и развития промышленности и торговли. Большая больница (Ospedale maggiore), колоссальное здание с красивым фасадом; еще два госпиталя, институты для глухонемых, слепых, больница для умалишенных, два сиротских дома, большая богадельня. Высшие учебные заведения: научно-литературная акд., институт, школы земледельческая, ветеринарная, акушерская, технические, королевский ломбардский институт наук и искусств, академия художеств, консерватория, атенеум. Несколько ученых обществ; театральные агентуры для итальянских и прочих театров; много музыкальных магазинов.
    История. М. основан, по преданию, Белловезом, мифическим царем галльским, перешедшим через Альпы при Тарквинии Приске. Во времена римской республики он был главным городом галлов-инсубров; в 222 году до Р. Хр. был взят Сципионом, благодаря чему вся Транспаданская Галлия попала в руки римлян. Скоро М. стал одним из главных городов Верхней Италии, а в императорское время был одним из центров римского просвещения. В 253 г. по Р. Хр. император Галлиен разбил здесь 300-тысячное войско аллеманов; в 268 г. он был убит при осаде этого города, занятого его соперником Авреолом. В III и IV в. М. несколько раз был императорской резиденцией; в это время он превзошел Рим числом жителей и богатством. В 374 – 397 гг. архиепископом М. был св. Амвросий, ведший борьбу с apианами; при нем в М. было несколько церковных соборов, и с его времени М. стал одним из главных центров правоверия. В 452 г. М. был разграблен Аттилой, в 476 г. – герулами, в 490 г. – Теодорихом Великим; в 539 г. за отпадение от готов он подвергся новому разграблению. 30 лет спустя он был осажден и взят лангобардским королем Альбоином. Когда лангобарды утвердились в Сев. Италии и основали свою столицу в соседней Павии, М. сделался центром политической и в особенности религиозной оппозиции: его архиепископы сохраняли строгое правоверие, между тем как лангобарды были арианами. В 774 г. М. попал в руки Карла Великого. В 962 г. им овладел Оттон I. М., в котором господствовали гвельфы, стоял во главе «ломбардского союза городов» и вел упорную борьбу с германскими императорами, которым именно его оппозиция давала по преимуществу предлоги и поводы для походов на Италию, не раз приводивших к взятию и разрушению М.; самым ужасным из них был погром 1162 г., когда были сожжены даже церкви. Это не помешало М. быстро оправиться, а после битвы при Леньяно (1176) и констанцского мира (1183) для него наступил даже период особенного благосостояния. До тех пор М. славился по преимуществу изготовлением оружия; теперь в нем возникла шелковая промышленность, а несколько позднее (XIII в.) в его окрестностях были произведены ирригационные работы, значительно поднявшие земледелие и садоводство страны. После распадения ломбардского союза городов М. был центром одной из североитальянских городских конфедераций. Управление М. в эту эпоху состояло из: 1) consiglio grande, к которому сперва принадлежали все собственники; позднее число его членов было ограничено 2000, 1200 и наконец 800 чел. 2) Credenza – избранный consiglio grande комитет, в ведении которого были дела, подлежавшие сохранению в тайне. 3) Консулы – избирательная исполнительная власть. Реформа муниципального устройства, к которой стремилась масса народа, встречала противодействие в аристократической партии гибеллинов, которая была недостаточно многочисленна, чтобы захватить власть, но достаточно сильна, чтобы тормозить деятельность гвельфов. В 1237 г., после несчастной для миланцев битвы при Кортенуово, народ избрал подестой Пагано делла Тoppe, члена семьи, стоявшей во главе гвельфской партии; он успел спасти остатки миланской армии. Ввиду финансовой нужды он ввел новый налог на имущество, cotasta, падавший тяжелее на богатых, чем на бедных; эта демократическая мера озлобила против него богатых, не раз производивших в М. восстания; тем не менее власть оставалась некоторое время в руках семьи делла Торре, члены которой систематически избирались сначала подестами, потом сеньорами; такой титул в Италии впервые носил Мартино делла Торре, племянник Пагано. В 1277 г. последний член этой династии был разбит в битве при Дезиo Оттоном Висконти, представителем враждебной семьи, издавна принадлежавшей к партии гибеллинов. Победителю удалось основать династию, и правление в М. приняло характер более аристократический. Эта династия стремилась, с весьма значительным успехом, расширить свои владения вне пределов М. В 1395 г. имп. Венцеслав дал Джангалеаццо Висконти титул герцога миланского; герцогство М. простиралось в это время от Пьемонта и Монферрата на 3 до Пармы, Мантуи и Венеции на В, от Генуи на Ю до Граубюндена на С; в его состав входили Павия, Пьяченца, Комо, Кремона, Брешия, т. е. почти вся Ломбардия. После краткого промежутка (1447 – 1450), когда М. был провозглашен республикой, место Висконти заняла династия Сфорца. Bo время революционных войн М. был занят Бонапартом 14 мая 1796 г.; в следующем году он стал столицей Цизальпинской республики, а в 1805 г. – итальянского королевства. В 1815 г. М. перешел к Австрии и сделался главным городом ломбардо-венецианского королевства; здесь имел местопребывание вице-король. Одной из первых вспышек, предшествовавших революции 1848 г., было столкновение в М. между народом и кучкой офицеров, курившей австрийский табак (январь 1848); 22 февраля в городе было объявлено осадное положение, а 18 марта вспыхнуло открытое восстание, окончившееся, после 5-дневной кровопролитной битвы на улицах М. между войсками Радецкого и революционерами, победой последних. 6 августа 1848 г. М. был вновь занят Радецким. В марте 1849 и в феврале 1853 г. в М. произошли волнения, легко подавленные. В 1859 году, вследствие битвы при Мадженте, австрийцы очистили М., а по виллафранкскому миру уступили его, вместе со всей Ломбардией, Наполеону III, который передал его Пьемонту. Ср. Cusani, «Storia di М.» (Милан, 1860); Brambilla, «Storia di М.» (Милан, 1861); G. de Castro, «М. e la reppublica cisalpina» (Мил., 1880); его же, «М. е le cospirazioni lombarde 1814 – 20» (Милан, 1891 – 92); Bonfadini, «M. nei suoi momenti storici» (Мил., 1883 – 86); его же, «Le origini del comune di М.» (Мил., 1890); Casati, «Nuove rivelazioni sui fatti di М. nel 1847 – 1848» (Милан, 1885); Schwarz, «M' s Lage und Bedeutung als Handelsstadt» (Кельн, 1890); Beltrami, «Reminiscenze di storia e d'arte nella citta di M.» (Флор., 1891 – 92); Romussi, «M. ne suoi monumenti» (2 изд. Милан, 1893); Rupp e Bramati, «Il duomo di M.» (Милан, 1823); Voito Camillo, «II duomo di M. e i disegni per la sua facciata» (Милан, 1889).
    В. В – ов.

    Милет

    Милет (Milhtoz) – самый могущественный и богатый из ионийских городов в Малой Азии, лежал на Карийском берегу, на южном крае Латмийского залива, к Ю от устья р. Меандр; по преданию, был основан ионийскими выходцами из Аттики, под начальством Нелея, в Х в. до Р. Хр.; упоминается в Илиаде как город карийцев. Удачное местоположение М. скоро подняло его торговлю и судоходство на высокую степень развития; его торговые суда пересекали все Средиземное море, ходили в Понте Эвксинском (Черное море), до устья р. Танаис (Дона). По берегам Понта М., в период расцвета имел 80 – 90 колоний, в том числе Кизик, Синоп, Абидос, Томи, Ольвия и т. д. Даже в Египте была милетская колония (Навкратис). М. приходилось не раз отстаивать свою независимость и против лидийских царей (напр. Креза), и против персидских владык (напр. Кира). VI в. до Р. Хр. был периодом высшего расцвета его культуры; его тираны поддерживали дружественный отношения с персидскими царями. Когда один из них, Аристагор, восстал против персов (499 г.) и вызвал общее восстание ионийцев, М., после нерешительного сопротивления, был взят персами и разрушен (494). Хотя греки в скором времени вновь поселились здесь, но до прежнего величия новому городу было очень далеко. Значение его совершенно упало со времени его вторичного разрушения Александром Македонским. Теперь на его месте бедная деревушка Палатия. В цветущее время М. состоял из двух частей – внешнего и внутреннего города; последний имел особую крепость, хотя обе части были окружены одной стеной. Город имел 4 гавани, которые были защищены Трагасайскими о-вами (Ладе, Дромиск, Перне). М. был родиной философов Фалеса, Анаксимандра и Анаксимена, логографов Кадма, Гекатея и Дионисия и романиста Аристида. Уцелевшие с именем М. развалины – позднего происхождения. Гораздо интереснее развалины древнего храма Аполлона Дидимея, который стоял к Ю от М., у местечка Дидимы. По преданию, он был построен еще до основания М. Разоренный Ксерксом, он был восстановлен еще с большим великолепием. Имя милетцев у древних вошло в пословицу и употреблялось для обозначения счастливых и удачливых людей, так сказать «баловней счастья» (Gilickskinder). Ср. Scbroder, «Da rebus Milesiorum» (Стральзунд, 1817); Soldan, «Res Milesiae» (Дармштадт, 1829).

    Милиция

    Милиция (militia) – у римлян первоначально обозначение службы солдата-пехотинца (miles), что, в свою очередь, является производным от miles (тысяча, легион). М. подлежал всякий свободный с 17 лет; продолжалась она 20 стипендий или походов – для пехоты, 10 – для конницы, т. е., при постоянных войнах Рима; столько же лет. Гвардия императоров – преторианские когорты – служили сокращенный срок – 16 лет. Заслуженные (emeriti), прослужившие весь срок, отпускались с награждением землями и др., или же, при желании, оставались на службе, и назывались veterani. В императорский период, когда гражданского войска уже не стало, М. потеряла свое единообразие, особенно с введением в войска отрядов варваров.
    Со времени учреждения постоянных армий, милицией стали называть войско, формируемое только на время войны, т. е. род ополчения. В мирное время кадров для образования М. или не содержится вовсе, или они содержатся в самом незначительном составе. В последнем случае организованная на таких началах армия наз. милиционной (Швейцария, Сев.-Ам. Соед. Штаты). В России под этим названием было сформировано ополченное (земское) войско в конце 1806 г., в составе 612 тыс. чел., но через год оно было распущено.
    М. постоянная, кавказская – части войск, выставляемые населением некоторых племен на Кавказе и в Закаспийской области, а именно: 1) дагестанский конноиррегулярный полк (6 сотен; 21 офицер и 779 нижн. чинов); 2) терская постоянная М. (9 сотен; 18 офиц. и 1026 нижн. чинов); 3) кубанская постоянная М.; 4) дагестанская М. (3 сотни, 9 офиц. и 549 нижн. чинов); 5) карская (3 сотни; 6 офиц. и 318 нижн. чинов); 6) батумская (одна конная и две пешие сотни; 6 офиц. и 318 нижн. чинов); 7) туркменская, Закаспийской области (8 офиц. и 304 нижн. чинов); 8) земская стража сухумского отдела (10 урядников и 160 всадников). Все эти части несут преимущественно местную службу. Главное отличие М. от войск регулярных и казачьих состоит в том, что они составляются из лиц невоеннообязанных, а поступающих на службу добровольно.

    Милле

    Милле (Жан-Франсуа Millet, 1814 – 74) – французский живописец деревенского быта. Сын крестьянина, он провел свою юность среди сельской природы, помогая отцу в его хозяйстве и полевых работах. Только в 20 лет он начал учиться рисованию в Шербурге у малоизвестных художников Мушеля и Ланглуа. По совету последнего и на собранные им средства, прибыл в 1835 г. в Париж, где поступил в ученики к П. Деларошу, но через два года бросил своего наставника и, женившись, стал зарабатывать изображениями нагих женщин в духе Диаза, пастушек, пастухов или купальщиц во вкусе Буше и Фрагонара. Первые картины, выставленные им в парижском салоне «Урок езды» (1844), «Молочница» (1844), «Эдип, привязанный к дереву» (1845) и «Иудеи в плену вавилонском» (1845), были нисколько не лучше заурядных продуктов господствовавшего тогда направления франц. живописи. Но с 1848 г. он прервал всякую связь с этим направлением и, переселившись из Парижа в Барбизон, близ Фонтенбло, почти никуда не выезжая оттуда и даже редко являясь в столицу, предался исключительно воспроизведению сельских сцен, близко знакомых ему в молодости, – крестьян и крестьянок в различные моменты их трудовой жизни. Картины его в этом роде, несложные по композиции, исполненные довольно эскизно, без выделки частностей рисунка и без выписки деталей, но привлекательные по своей простоте и неприкрашенной правде, проникнутый искренней любовью к рабочему люду, долго не находили себе должного признания у публики. Он стал входить в известность лишь после Парижской всемирной выставки 1867 г., которая принесла ему большую зол. медаль. С этого времени его репутация, как первоклассного художника, внесшего новую, живую струю во французское искусство, быстро возрастала, так что под конец жизни М. его картины и рисунки, за которые некогда получал он очень скромный деньги, продавались уже за десятки тысяч франков. После его смерти, спекуляция, пользуясь еще более усилившейся модой на его произведения, довела их цену до баснословных размеров. Так, в 1889 г., на аукционе коллекции Секретала, его небольшая картина: «Вечерний благовест» (Angelus) была продана американскому художественному товариществу за сумму свыше полумиллиона франков. Кроме этой картины, к числу лучших произведений М. на сюжеты из крестьянского быта принадлежат «Сеятель», «Бодрствование над спящим дитятей», «Больное дитя», «Новорожденный ягненок», «Прививка дерева», «Конец дня», «Молотьба», «Возвращение на ферму», «Весна» (в Луврском музее, в Париже) и «Собирательницы колосьев» (там же). В музее Имп. акд. худ. в СПб., среди картин Кушелевской галлереи, имеется образец живописи М. – картина «Возвращение из леса».
    Л. С – в.

    Милль

    Милль (Джон Стюарт) – сын Джемса М., известный английский мыслитель и экономист (1806 – 1873). С 3-х лет М. стал изучать под руководством отца греч. язык, с 6ти лет писал самостоятельные исторические работы, а к 12-ти годам, основательно познакомившись с важнейшими греческими и римскими авторами, приступил к изучению высшей математики, логики и политической экономии. Его воспитание закончилось к 14 годам. Такое преждевременное умственное развитие привело к сильному переутомлению и подготовило душевный кризис, который едва не привел М. к самоубийству. Большое значение в его жизни имела поездка в Южную Францию в 1820 г. Она познакомила его с французским обществом, с французскими экономистами и общественными деятелями и вызвала в нем сильный интерес к континентальному либерализму, не покидавший его до конца жизни. Около 1822 г. М., с несколькими другими молодыми людьми (Остином, Туком и др.), горячими последователями Бентама, образовал кружок, названный «утилитарным обществом»; при этом был впервые введен в употребление термин «утилитаризм», получивший впоследствии широкое распространение. В основанном бентамистами органе «Westminster Review» М. поместил ряд статей, преимущественно экономического содержания. В 1830 г. он написал небольшую книгу: «Essays on some unsettled Questions in Political Economy» (изд. в 1844 г., имела 2 изд.), в которой содержится все оригинальное, созданное М. в области политической экономии. К этому же времени относится перелом в жизни Милля, который он так ярко описал в своей «Автобиографии». В результате, М. освободился от влияния Бентама, потерял прежнюю уверенность во всемогуществе рассудочного элемента в частной и общественной жизни, стал больше ценить элемент чувства, но определенного нового миросозерцания не выработал. Знакомство с учением сенсимонистов поколебало его прежнюю уверенность в благотворности общественного строя, основанного на частной собственности и неограниченной конкуренции. В 1843 г. он издал «А System of Logic» (10 изданий) – наиболее оригинальное его произведение, до сих пор вполне сохранившее свое значение; в 1848 г. – «Principles of Political Economy» (6 изданий); написал также множество журнальных статей, посвященных самым разнообразным вопросам философии, политики, экономии и литературы. В течение нескольких лет самостоятельно издавал радикальный журнал: «London and Westminster Review». С 1841 г. состоял в переписке с Ог. Контом, философские и социологические взгляды которого оказали на него глубокое влияние. Из позднейших сочинений М. замечательны «On Liberty» (1859, 3 издания) – едва ли не самая блестящая в новейшее время защита свободы в общественной и частной жизни; «Utilitarianism» (1861, 3 издания) – книга, имевшая большой успех в публике, но одно из самых слабых произведений М. в логическом отношении; «Considerations on Representalive Governement» (1861, 3 издания); «An Examination of sir W. Hamilton's Philosophy» (1865, 5 изданий) – критический разбор философии Гамильтона, вместе с изложением собственных воззрений автора; «The Subjection of women» (1869, 4 издания), написанное в защиту женского равноправия. После смерти М. напечатаны его «Autobiography» (1873) и «Chapters on Socialism» («Fortnightly Review», 1872). В качестве политического деятеля М. выступает с 1865 г. как представитель Вестминстерского округа в палате общин; раньше он не мог быть членом парламента, так как состоял на службе в остиндской компании. В палате М. настаивал на необходимости эвергичных мер помощи ирландским фермерам. В 1868 г. М. потерпел поражение при новых выборах, вызванное, по его мнению, публичным заявлением его сочувствия известному атеисту Брэдло. В жизни М. огромную роль играла любовь к м-с Тэйлор, знакомство с которой, по его словам, было «величайшим счастьем его жизни». Он получил возможность жениться на ней только после 20-летнего знакомства, но уже через 7 лет после замужества она умерла. В посвящении к своей книге «On Liberty» М. говорит, что жена была вдохновительницей и отчасти автором всего лучшего, что было в его сочинениях; но эта оценка роли м-с Тейлор в литературной деятельности М. сильно преувеличена. В самом крупном его труде, «Система логики», м-с Тэйлор не принимала никакого участия; несомненно, однако, что она повлияла на многие главы его «Политич. экономии» и что ей, до известной степени, следует приписать социалистическую окраску этой книги. Единственное соч. М., принадлежащее его жене столько же, сколько и ему самому – это книга «О подчиненности женщин». В области философии самым замечательным произведением М. является его «Система логики». Логика, по словам М., есть теория доказательства. Психология устанавливает законы, по которым в нашем духе возникают и группируются чувства, представления и идеи, а логика должна установить ясные и несомненные правила для различения истины от лжи, верных умозаключений от неверных. Критерием истины является опыт; истинным умозаключением можно назвать только такое, которое строго согласуется с объективной реальностью, с фактами. Все наше знание имеет опытное происхождение. Априорных истин, независимых от опыта, не существует. Математические аксиомы, несмотря на то, что отрицание их кажется нам немыслимым, возникают точно также вследствие опыта, а немыслимость отрицания их зависит только от их всеобщности, а также от простоты и несложности восприятий пространства и времени, с которыми имеет дело математика. Опыт и наблюдение являются основанием не только индукции, т. е. умозаключения от частного к общему, но также и дедукции, т. е. умозаключения от общего к частному. С чисто формальной стороны в большой посылке силлогизма уже содержится заключение, и потому силлогизм не расширял бы нашего знания, если бы при построении силлогизма мы действительно исходили из общих положений. На самом деле при всяком дедуктивном выводе мы заключаем не от общих, а от частных положений. Когда я умозаключаю, что я смертен, потому что все люди смертны, то истинным основанием моего умозаключения является наблюдение, что все люди, жившие раньше меня, умерли. Вывод делается не из общего положения, а из отдельных частных случаев, бывших объектом наблюдения. Таким образом, и в силлогизме источником нашего знания остается опыт и наблюдение. Главную заслугу М. составляет разработка теории индукции. Он устанавливает четыре метода, посредством которых индуктивным путем можно найти причину данного явления: методы согласия, различия, остатков и сопутствующих изменений. М. не принадлежит, однако, к числу неограниченных приверженцев индуктивного метода, как большинство английских философов эмпирической школы. Напротив, по мнению М., самым могучим орудием открытия истины является дедуктивный метод, лучшим примером которого может служить открытие Ньютоном силы тяготения. Индукция неприменима ко всем более сложным случаям, когда несколько сил действуют одновременно и ни одна из них не может быть исключена. При таких условиях необходимо прибегнуть к более сложным приемам: закон действия каждой отдельной силы изучается порознь, затем делается вывод комбинированного действия их всех, и заключение поверяется наблюдением. Это и есть тот дедуктивный метод (слагающийся из трех частей – индуктивного исследования, вывода и поверки), который более всего содействовал успехам науки; всякая наука стремится сделаться дедуктивной, но только астрономия и физика достигли этой стадии, прочие же находятся еще в состоянии эмпиризма. «Система логики» не проложила новых путей в области мысли, не открыла новых горизонтов для науки; даже в теории индуктивного исследования, составляющей, по общему мнению, самую ценную часть книги, М. отчасти развивает мысли других, в особенности Гершеля, статьи которого о том же предмете вышли в свет незадолго до появления книги М. и сильно повлияли на последнего. Тем не менее, в этой книге меньше чем в других произведениях М. обнаруживается его обычный недостаток – эклектизм. Главное достоинство «Логики» М. заключается в научном духе, которым она в высокой степени проникнута; влияние ее не ограничилось философскими кружками, но распространилось и на ученыхестествоиспытателей, среди которых многие ценили эту книгу очень высоко. Из социологических работ М. самая крупная – «Основания политической экономии». Как экономист, М. является учеником и продолжателем Рикардо, но без той силы анализа, которая отличала последнего. Вместе с тем, М. находился под сильным влиянием Ог. Конта и французских социалистов школы Сен-Симона и Фурье. В своем курсе политической экономии М. сделал попытку – нельзя сказать, чтобы вполне удачную – примирить все эти разнородные направления. По основным теоретическим вопросам М. остается верен своим главным учителям, Рикардо и Мальтусу; он принимает все важнейшие теории Рикардо – его учение о ценности, заработной плате, ренте, – и вместе с тем, согласно Мальтусу, признает опасность неограниченного размножения населения. Наиболее важное дополнение М. к теориям Рикардо заключается в его учении о ценности товаров в международной торговле. Под влиянием французских социалистов М. признал преходящий характер неограниченной конкуренции и частной собственности. Законы политической экономии М. делит на два разряда: законы производства, не зависящие от нашей воли, и принципы распределения, определяемые желаниями и мнениями самих людей и изменяющиеся в зависимости от особенностей социального строя, вследствие чего правила распределения не имеют того характера необходимости, который свойственен законам первой категории. Разделение принципов политической экономии на необходимые и исторически изменяемые сам М. признавал своей главной заслугой в области экономической науки; только благодаря такому разделению он избежал, по его словам, тех безотрадных выводов относительно будущности рабочего класса, к которым пришли его учителя – Рикардо и Мальтус. Но, как справедливо заметил Чернышевский, М. не выдерживает этого разделения на практике и в законы производства вводит исторические элементы. И действительно, общественные отношения несомненно являются одним из факторов производства; с другой стороны, мнения и желания людей, устанавливающие способы распределения, в свою очередь составляют необходимый результат данного социального строя и способов производства. Поэтому, принципы распределения и законы производства одинаково исторически необходимы; устанавливаемое М. различие представляется излишним. Стремясь примирить учение Мальтуса с требованием социальных реформ, М. приходит к заключению, что лишь те реформы могут быть действительны, которые задерживают размножение населения. К числу таких реформ М. относит мелкое землевладение, распространение которого он горячо рекомендовал своим соотечественникам. Что касается социализма, то М. признает его осуществимость в отдаленном будущем, когда духовная природа человека достигнет большего совершенства, но в ближайшем будущем он не считает ни возможным, ни желательным стеснение свободы деятельности частных лиц и устранение частной инициативы. Несмотря на отсутствие определенной и последовательной руководящей мысли, «Основания Политич. экономии» являются и до настоящего времени одним из лучших курсов экон. науки, по ясности изложения и полноте содержания. Вообще сила М. заключается не в установлении новых оригинальных взглядов; он был талантливым и ясным систематизатором и популяризатором, и этим объясняется успех его произведения. Обладая редким критическим тактом, М. сумел избежать односторонности более оригинальных и сильных творческих умов, под влиянием которых он находился; но в качестве эклектика он не создал новой школы и только содействовал распространению научного отношения к вопросам общественной и индивидуальной жизни. На русскую экономич. литературу М. оказал огромное влияние; большинство наших общих курсов политической экономии заимствуют от него общий план изложения и многие частности. Методологические воззрения М. также восприняты большинством наших экономистов и юристов. Все сочинения М. (Кроме «Chapters on Socialism») переведены на русский яз.: «Логика» – Резенером, «Основания Полит. Экон.» – Чернышевским, «О свободе» и «Утилитаризм» – Неведомским, «Представительное правление» издано Яковлевым, «Гамильтон» – Тибленом. Кроме того на русский язык переведена книга М. об Огюсте Конте («Aug. Comle, and the Positivism», 1865) и сборник его мелких статей («Dissertations and Discussions», 1859 – 867). Автобиография переведена в сильно сокращенном виде. Важнейшая литература: L. Reybaud, «J. S. Mill» («Revue des deux Mondes», 1855); F. A. Lange, «Mills Ansichten fiber die sociale Frage» (1865); Taine, «Le positivisme anglais» (1865); Em. Litlre, «Aug. Cornte et Stuart Mill» (1866); A. Bain, «J.-S. Mill, a criticism» (1882); W. Courtney, «Life of J.-S. Mill» (1889); Th. Gompers, «J.-S. Mill» (1889); James Bonar, «Philosophy and Polilical Economy» (1893); примечания Н. Чернышевского к его переводу «Полит. Экон.» М.; М. Н. Рождественский, «О значении Милля» (1867); Н. Бунге, «Ст. М., как экономист» – статья, напеч. в первый раз в 1867 г., перепечатанная в «Очерках политико-экономической литературы» (1895); Россель, «Джон Ст. М.» – ряд статей в «Вестнике Европы» за 1874 г.; М. Туган-Барановский, «Дж. Ст. Милль» (1894); «Джон Стюарт М.», вступительная статья А. Миклашевского к сокращенному переводу «Полит. Экономии» Милля (1895).
    М. Туган-Барановский.

    Мильтон

    Мильтон (John Milton) – классический английский поэт (1608 – 74), род. в Лондоне, был сыном состоятельного ходатая по делам, получил очень основательное образование отчасти в школе св. Павла, отчасти дома, а потом в Кембриджском унив. По окончании курса он провел пять лет у родителей, в маленьком городке Гортоне (близ Лондона) без определенных занятий, всецело погруженный в самообразование и самосовершенствование. Этот первый юношеский период жизни М. завершился в 1637 г. путешествием по Италии и Франции, обогатившим поэта неизгладимыми впечатлениями и дружбой Галилея, Гуго Гроция и др. В противоположность большинству великих людей, М. провел первую половину жизни среди полной душевной гармонии; страдания и душевные бури омрачили зрелый возраст его и старость. Светлому настроению молодого М. соответствует характер его первых поэтических произведений, noэме «L'Allegru», «II Peuseroso», «Lycidas» и «Comus». Последняя – одна из самых блестящих драматических пасторалей (masks), на которые в то время еще не прошла мода. В «Allegro» и «II Penseroso» М. рисует человека в двух противоположных настроениях, радостном и созерцательно-грустном, и показывает, как окрашивается для созерцателя природа со сменой этих настроений. Обе короткие поэмы проникнуты непосредственным чувством и особой грациозностью, характеризующей лирику Елизаветинской поры и уже более не встречающейся у самого М. «Lycidas» задуман в том же духе и дает тонкие описания идеализированной сельской жизни, но само настроение глубже и обнаруживает таящиеся в душе поэта патриотические страсти; фанатизм революционера-пуританина странным образом переплетается здесь с меланхолической поэзией в духе Петрарки. С 1639 по 1660 г. длится второй период в жизни и деятельности М. Вернувшись из Италии, он поселился в Лондоне, воспитывал своих племянников и написал трактат о воспитании («Tractate of Education, to Master Samuel Hartiib»), имеющий главным образом биографический интерес и показывающий отвращение М. ко всякой рутине. В 1643 г. М. женился на Мэри Повэль – и эта женитьба превратила его безмятежное существование в целый ряд домашних бедствий и материальных невзгод. Жена М. уехала от него в первый год жизни и своим отказом вернуться довела его до отчаяния. Свой собственный неудачный опыт семейной жизни М. распространил на брак вообще и написал полемический трактат «The Doctrine and Discipline of Divorce». Перейдя в ряды партии «независимых», М. посвятил целую серию политических памфлетов разным вопросам дня. Все эти памфлеты свидетельствуют о силе мятежной души поэта и о блеске его воображения и красноречия. Самая замечательная из его защит народных прав посвящена требованию свободы для печатного слова («Areopagilica: A speech for the Liberty of unlicensed Printing to the Parliament of England»). Из остальных 24 памфлетов первый («Of Keformalion touching Church Discipline In England and the Causes that hitherto have hindered It») появился в 1641 г., а последний («A ready and easy way to establish a free Commonwealth») в 1660 г.; они обнимают собой, таким образом, все течение английской революции. При наступлении парламентского правления М. занял место правительственного секретаря для латинской корреспонденции. В числе других поручений, исполненных М. во время его секретарства, был ответ на анонимный роялистский памфлет «Eikon Basilike», появившийся после казни Карла I. М. написал «Eikonioklastes», в котором остроумно побивал доводы анонима. Менее удачной была полемика М. с другими политическими и религиозными антагонистами, Салмазием и Морусом. В 1652 г. М. ослеп, и это тяжко отразилось на его материальных средствах, а реставрация Стюартов принесла ему полное разорение; еще тяжелее был для М. разгром его партии. На старости он очутился один в тесном кругу семьи – второй жены (первая умерла рано, вернувшись в дом мужа за несколько лет до смерти), совершенно чуждой его духовной жизни, и двух дочерей; последних он заставлял читать ему вслух на непонятных им языках, чем возбуждал в них крайне недружелюбное к нему отношение. Для М. наступило полное одиночество – и вместе с тем время величайшего творчества. Этот последний период жизни М., 1660 – 1674 гг., ознаменовался тремя гениальными произведениями: «Paradise Lost», «Paradise Regained» и «Samson Agonistes». Первое из них появилось в печати в 1667 г., два последниt в 1670 г. «Paradise Lost» – христианская эпопея о возмущении отпавших от Бога ангелов и о падении человека. В противоположность героическим эпопеям Гомера и средневековым эпопеям, а также поэме Данте, «Потерянный рай» не дает простора творческому вымыслу поэта. Пуританин М. избрал библейский сюжет и передавал его согласно словам Писания; кроме того, его действующие лица принадлежат большей частью к области сверхчеловеческой и не допускают того реализма описаний, который так обаятелен у Данте. С другой стороны, ангелы и демоны, Адам и Ева и другие действующие лица Мильтоновской эпопеи имеют определенный образ в народном воображении, воспитанном на Библии – и от этих традиций М., поэт глубоко национальный, никогда не уклоняется. Эти особенности материала, над которым работал М., отражаются на его поэме; техническая сторона описания условна, в изложении мало образности; библейские существа часто кажутся только аллегорией. Великое значение «Потер. рая» – в психологической картине борьбы неба и ада. Кипучие политические страсти М. помогли ему создать грандиозный образ сатаны, которого жажда свободы довела до зла. Первая песнь «Потерянного рая», где побежденный враг Творца горд своим падением и строит пандемониум, посылая угрозы небу – самая вдохновенная во всей поэме и послужила первоисточником демонизма Байрона и всех романтиков вообще. Воинственная религиозность пуританина воплотила дух времени в образе души, рвущейся на свободу. Пафосу этой демонической (в буквальном смысле слова) стороны «Потерянного рая» соответствует идиллическая часть – поэтические описания рая, любви первых людей и их изгнания. Бесчисленные поэтические красоты в передаче чувств, музыкальность стиха, грозные аккорды, говорят о непримиримости в деле веры, дают вечную жизнь эпопее XVII в. «Paradise Retained» («Возвращенный рай») передает историю искушения Ииcуccа Христа духом зла и написана более холодно и искусственно. В третьей поэме, написанной М. в дни старости – «Samson Agouisles» – поэт отразил в образе библейского героя разбитые надежды своей партии. См. Jobuson, «Lives of poets»; Macaulay, «Essays»; «Great Writers: Milton» (с библиогр. ук.).
    З. Венгерова.
    Литература. В 1682 г. напечатана «Brief History of Moscovia», компиляция, несомненно принадлежащая М. Она издана по-русски, со статьей и примеч. Ю. В. Толстого, под заглавием: «Московия Джона М.» (М., 1875).
    Русские переводы сочинений М.: М. А. П. А. (т. е. Московской академии префект Амвросий – Серебренников), «Потерянный рай» поэма героическая (Москва, 1780; 3-е изд. с приобщением «Возвращенного рая», М., 1803; 6-е изд. М., 1827, с биографией М. 1828; 7-е изд. М., 1860; перев. с франц.); Е. И. Люценко, «Потерянный рай» (СПб., 1824); Ф. Загорский, «Потерянный рай» и «Возвращенный рай» (М., 1827; 4-е изд. 1842 – 1843); Е. Жадовская, «Потерянный рай», с приобщением поэмы «Возвращенный рай» (М., 1859; очень неудачный перевод в стихах); А. Зиновьев, «Потерянный рай» (М., 1861); С. Писарев, «Потерянный рай» (СПб., 1871; стихами); «Потерянный рай», с присовокуплением «Возвращенного рая» (М., 1871); А. Шульговская, «Потерянный и возвращенный рай» (СПб., 1878); Н. М. Бородин, «Потерянный и возвращенный рай» (М., 1882, 2-е изд. 1884, пер. с франц.); В. Б – ъ, «Потерянный и возвращенный рай» (М., 1884, перев. с франц.); «Потерянный рай», изд. А. Ф. Маркса, с рис. (СПб., 1895); Андреев, «Рождение Христа», гимн (СПб., 1881); «Ареопагитика», речь М., обращенная к англ. парламенту, 1644 г. («Соврем. Обозрение», 1868, № 5). Ср. Маколей, «М.» («Светоч», 1860, № 11-и «Сочин.», т. 1); Ф. Ч., «Публичные чтения в Киеве проф. Седина» («Молва», 1857, № 9).

    Милюков Павел Николаевич

    Милюков (Павел Николаевич) – выдающийся рус. историк; род. 15 янв. 1859 г., воспитывался в моск. 1-й гимн. и Моск. унив.; с 1886 г. до 1895 г. состоял прив.-доц. в Моск. унив. по кафедре русской истории; его «Введение в курс русской истории» разошлось в значительном количестве экземпляров литографированного студенческого издания (М., 1894 – 95). Давал также уроки в моск. земледельческой школе и одной из женских гимн., а также с большим успехом читал лекции на женских педагогических курсах в Москве и в конце 1894 г. в Нижнем Новгороде (см. «Отчет общества взаимного вспомоществования учителям и учительницам Нижегородской губ. с 1 октября 1894 и по 1 августа 1895 г.», Нижний Новгород, 1895); был с 1893 г. первым председателем московской «Комиссии по организации домашнего чтения» и вложил в ее устройство массу энергии и труда; самообразованию посвящены также ст. М. «Летний университет в Англии» («Мир Божий», 1894, № 5) и «Распространение университетского образования в Англии, Америке и России» («Русское Богатство», 1896, № 3). Степень магистра русской истории М. получил в 1892 г. за обширную диссертацию «Государственное хозяйство России в первой четверти XVIII ст. и реформа Петра Великого» (СПб., 1892; см. «Историческое обозрение» т. 5 и «Русскую Мысль» 1892, № 7). Другая книга М. «Спорные вопросы финансовой истории Московского государства» (СПб., 1892) стоит в тесной связи с диссертацией и написана по поручению Имп. акд. наук, как рецензия на книгу Лапо-Данилевского «Организация прямого обложения в Московском государстве» (см. отчет по XXXIII присуждению наград графа Уварова). В 1895 г. М. вынужден был прекратить свою преподавательскую деятельность и уехать в Рязань. Летом 1896 г. по инициативе М. впервые организованы в Рязанской губ. систематические археологические раскопки; рязанская губернская архивная комиссия избрала его своим депутатом на Х археологический съезд в Риге. Из журнальных ст. М. наиболее выдаются «Обзоры русской литературы и науки за 1888 – 1893 гг.» в англ. «Athenaeum», «VIII Археодогический Съезд в Москве» («Русская Мысль», 1890 г. № 4, а также отдельной брошюрой, М. 1890), «Русская аграрная политика прошлого столетия» (ib., 1890 г., № 5), «Сергей Тимофеевич Аксаков» (ib., 1891 г., № 9), «Попытка государственной реформы при воцарении императрицы Анны I Иоановны» («Сборн. в пользу воскресных школ», М. 1893), «Разложение славянофильства» («Вопросы философии и психологии» за 1893 г. и отд.), «Главные течения русской истор. мысли» («Рус. Мысль», 1893 – 95 и отд.) и «Очерки по истории русской культуры» («Мир Божий», 1895 – 96 и отд.). Особенно замечательны два последние труда. В настоящем словаре М. написал историю крестьян в России и мн. др. ст. Наука для М. не является чем-то отвлеченным и безжизненным; напротив, для него наука и жизнь тесно связаны друг с другом, взаимно проникая друг в друга. Научное знание, в его руках – живой капитал, ежеминутно пускаемый в оборот. Он умеет выставить на первый план существенно важное, ясно и наглядно изложить процесс образования самых сложных исторических явлений и дать читателю, хотя бы и неспециалисту, сумму жизненных научных представлений. Обладая широким научным образованием и философским складом ума, предохраняющим от односторонних увлечений, М. превосходно усвоил себе метод и содержание исторической науки и стал редким у нас пока представителем, научно-реалистического направления в истории.
    В. С.

    Милютин

    Милютин (граф Дмитрий Алексеевич) – один из ближайших, наиболее энергичных и наиболее заслуженных сотрудников имп. Александра II, род. в 1816 г. в небогатой дворянской семье, первоначальное воспитание получил в университетском пансионе в Москве, где рано выказал большие способности к математике. В 16 лет он составил и издал «Руководство к съемке планов» (М., 1832). Из пансиона М. поступил фейерверкером в гвард. артиллерию и в 1833 г. произведен был в офицеры. В 1839 г. окончил курс в военной академии. В это время он паписал ряд статей по военному и математич. отделам в «Энцикл. лексиконе» Плюшара (тт. 10 – 15) и «Военном энцикл. лексиконе» Зедделера (тт. 2 – 8), перевел с франц. записки СенСира («Военн. Библ.» Глазунова, 1838) и напеч. статью «Суворов как полководец» («Отеч. Зап.», 1839, 4). С 1839 до 1844 гг. он служил на Кавказе, принимал участие во многих делах против горцев и был ранен пулей на вылет в правое плечо, с повреждением кости. В 1845 г. назначен проф. военной акд. по кафедре военной географии; ему принадлежит заслуга введения в академический курс военной статистики. Еще будучи на Кавказе он составил и в 1843 г. напеч. «Наставление к занятию, обороне и атаке лесов, строений, деревень и других местных предметов»; затем последовали «Критическое исследование значения военной географии и статистики» (1846), «Первые опыты военной статистики» (t. I – «Вступление» и «Основания политической и военной системы германского союза», 1847; т. II – «Военная статистика прусского королевства», 1848), «Описание военных действий 1839 г. в Сев. Дагестане» (СПб., 1850) и, наконец, в 1852 – 53 гг. главный научный труд его – классическое исследование об итальянском походе Суворова. Над этой темой работал военный историк А. И. Михайловский-Данилевский, но он умер, успев только начать исследование; по Высочайшему повелению продолжение работы было поручено М. «История войны 1799 г. между Россией и Францией в царствование имп. Павла I», по отзыву Грановского, «принадлежит к числу тех книг, которые необходимы каждому образованному русскому, и займет, без сомнения, весьма почетное место в общеевропейской исторической литературе»; это «труд в полном смысле слова самостоятельный и оригинальный», изложение событий в нем «отличается необыкновенной ясностью и спокойствием взгляда, неотуманенного никакими предубеждениями, и той благородной простотой, которая составляет принадлежность всякого значительного исторического творения». Через несколько лет этот труд потребовал уже нового издания (СПб., 1857); акд. наук присудила ему полную Демидовскую премию и избрала М. своим членом-корреспондентом. Перевод на нем. яз. Chr. Schinitt'a вышел в Мюнхене в 1857 г. С 1848 г. М., помимо ученых занятий, состоял по особым поручениям при военном министре. В 1856 г., по желанию кн. Барятинского, он был назначен начальником штаба кавказской армии; в 1859 г. он участвовал в занятии аула Тандо и в овладении укрепленным аулом Гунибом, где был взят в плен Шамиль. В 1859 г. он получил звание генер.адъютанта Е. И. В., а в 1860 г. был назначен товарищем военного министра; в следующем году он занял пост военного министра и сохранял его в течение двадцати лет, выступив с самого начала своей административной деятельности решительным, убежденным и стойким поборником обновления России в духе тех начал справедливости и равенства, которыми запечатлены освободительные реформы имп. Александра II. Один из близких людей в кружке, который собирала около себя вел. кн. Елена Павловна, М. даже на министерском посту сохранял близкие отношения с довольно широким учено-литературным кругом и поддерживал тесную связь с такими лицами, как К. Д. Кавелин, Е. О. Корш и др. Это близкое соприкосновение Милютина с выдающимися представителями общества, знакомство с движениями в общественной жизни явилось очень важным условием в его министерской деятельности. Задачи министерства в это время были очень сложны: нужно было реорганизовать все устройство и управление армией, все стороны военного быта, давно уже во многом отставшего от требований жизни. В ожидании коренной реформы крайне тяжелой для народа рекрутской повинности, М. исходатайствовал Высочайшее повеление о сокращении срока военной службы с 25 лет до 16 и другие облегчения. Одновременно им был принят ряд мер к улучшению быта солдат – их пищи, жилища, обмундирования, начато обучение солдат грамоте, запрещено рукоприкладство и ограничено применение розог к солдатам. В государственном совете М. всегда принадлежал к числу наиболее просвещенных сторонников преобразовательного движения 60-х гг. Особенно заметно сказалось влияние М. при издании закона 17 апр. 1863 г. об отмене жестоких уголовных наказаний – шпицрутенов, плетей, розог, клеймения, приковывания к тележке и т. п. В земской реформе М. стоял за предоставление земству возможно больших прав и возможно большей самостоятельности; он возражал против введения в избрание гласных начал сословности, против преобладания дворянского элемента, настаивал на предоставлении самим земским собраниям, уездным и губернским, избирать своих председателей и пр. При рассмотрении судебных уставов М. всецело стоял за строгое проведение основ рационального судопроизводства. Как только открыты были новые гласные суды, он счел нужным выработать и для военного ведомства новый военно-судебный устав (15 мая 1867 г.), вполне согласованный с основными принципами судебных уставов (устность, гласность, состязательное начало). Закон о печати 1865 года встретил в М. строгого критика; он находил неудобным одновременное существование изданий, подлежащих предварительной цензуре и изданий, от нее освобожденных, восставал против сосредоточения власти над печатью в лице министра внутренних дел и желал решение по делам печати возложить на учреждение коллегиальное и вполне самостоятельное. Самой важной мерой М. было введение всеобщей воинской повинности. Воспитанное на привилегиях высшие классы общества весьма несочувственно относились к этой реформе; купцы даже вызывались, в случае освобождения их от повинности, на свой счет содержать инвалидов. Еще в 1870 г. образована была, однако, особая комиссия для разработки вопроса, а 1 января 1874 г. состоялся Высочайший манифест о введении всеобщей воинской повинности. Рескрипт имп. Александра II на имя М. от 11 января 1874 г. поручал министру приводить закон в исполнение «в том же духе, в каком он составлен». Это обстоятельство выгодно отличает судьбу военной реформы от крестьянской. Что особенно характеризует воинский устав 1874 г. – это стремление к распространению просвещения. М. был щедр на предоставление льгот по образованию, увеличивавшихся сообразно с его степенью и доходивших до 3-х месяцев действительной службы. Непримиримым противником М. в этом отношении был министр нар. просвещения граф Д. А. Толстой, предлагавший ограничить высшую льготу 1 годом и уравнять окончивших курс в университетах с окончившими курс 6 классов классич. гимназий. Благодаря, однако, энергичной и искусной защите М., проект его прошел целиком в государственном совете; не удалось гр. Толстому ввести и приурочение воинской повинности ко времени прохождения университетского курса. Непосредственно для распространения образования в среде войска М. было также сделано очень много. Помимо издания книг и журналов для солдатского чтения, были приняты меры к развитию самого обучения солдат. Кроме учебных команд, в которых был в 1873 г. установлен 3-годичный курс, были заведены ротные школы, в 1875 г. изданы общие правила для обучения и пр. Преобразованиям подверглись и средние, и высшие военные школы, причем М. стремился освободить их от преждевременной специализации, расширяя программу их в духе общего образования, изгоняя старые педагогические приемы, заменяя кадетские корпуса военными гимназиями. В 1864 г. учреждены им были юнкерские училища. Число военных учебных заведений вообще было увеличено; повышен уровень научных требований при производстве в офицеры. Николаевская академия генерального штаба получила новые правила; при ней был устроен дополнительный курс. Основанные М. в 1866 г. юридич. офицерские классы в 1867 г. были переименованы в военно-юридическую академию. Все эти меры привели к значительному подъему умственного уровня русских офицеров; сильно развившееся участие военных в разработке русской науки – дело М. Ему же русское общество обязано основанием женских врачебных курсов, которые в войну 1877 – 78 гг. оправдали возлагавшиеся на них надежды; это учреждение закрылось вскоре по выходе М. из министерства. Чрезвычайно важен и целый ряд мер по реорганизации больничной и санитарной части в войсках, благоприятно отозвавшихся на здоровье войск. Офицерские заемные капиталы и военно-эмеритальная касса были М. реформированы. организованы были офицерские собрания, изменена военная организация армии, учреждена военно-окружная система (6 августа 1864 г.), переустроены кадры, реорганизовано интендантство. Раздавались голоса, что подготовка для солдат, по новому положению, мала и не достаточна, но в войну 1877 – 78 гг. молодое преобразованное войско, воспитанное без розог, в духе гуманности, блестяще оправдало ожидания преобразователей. За труды свои во время войны М. указом от 30 авг. 1878 г. был возведен в графское достоинство. Чуждый всякого желания скрывать погрешности своих подчиненных, он после войны сделал все возможное, чтобы судебным расследованием пролить свет на многочисленные злоупотребления, вкравшиеся во время войны в интендантскую и др. части. В 1881 г., вскоре после отставки Лорис-Меликова, из министерства вышел и М. Оставшись членом государственного совета, М. почти безвыездно живет в Крыму. М. – почетный президент академий ген. штаба и военно-юридической, почетный член академии наук и академий артиллерийской, инженерной и медико-хирургической, университетов Московского и Харьковского, общества попечения о больных и раненых воинах, географического общества. Петербургский унив. в 1866 г. присвоил ему ученое звание доктора русской истории. Ср. «Исторический очерк деятельности военного управления в России за 1855 – 80 гг.» (СПб., 1880); Г. Джаншиеев, «Эпоха великих реформ»; биографическая статья В. Якушкина в «Рус. Ведомостях» 1893 г., № 308.
    Л.

    Мим

    Мим – вид народной комедии, у греков и римлян. Греческие М. – сицилийского происхождения; в Сицилии они были первоначально импровизированными сценическими представлениями, сопровождавшими сельские праздники или игры: в них не было законченности действия, не было и хора, вся сущность их заключалась в карикатурном изображении каких-либо явлений или лиц. Поэт Софрн в V в. первый дал М. более художественную форму, сделав из них сцены современных нравов, иногда серьезные, иногда карикатурные. Другим автором М. был Ксенарх, сын Софрона, современник тирана Дионисия. Позже греческие М. перерождаются в идиллии. Ср. Fuhr, «De mimis Graecorum» (Б., 1860). Римские М. развились также из народных импровизаций. У римлян ранний народный М. представлял собой подражание животным звукам, передразнивания лиц и различных смешных положений. Наряду с ним появился театральный М., присоединявшийся к трагедии в качестве песенных партий и дополнения, под названием exodia; он может считаться оригинальным римским явлением. Сюжет его брался из обыденной жизни: если даже и прибегали к мифологическим темам, то представляли их вполне реалистически. М. всегда рассчитан был на возбуждение смеха зрителей и поэтому содержание его было карикатурно и не без скабрезного элемента. Обыкновенно сюжетами служили прелюбодеяния, мошенничества и обманы всякого рода или неожиданные катастрофы. Авторы мимов не давали им вполне законченного вида; доставлялся лишь пролог и как бы программа последующих действий, а все частности оставались на долю импровизации актеров; мимика и жестикуляция при этом играли большую роль. Главный актер назывался архимимом и от него зависело ведение всего действия; остальные актеры ограничивались жестами или немногими словами. Актеры не носили масок, но являлись на сцену в карикатурных одеяниях, обыкновенно составленных из разноцветных тряпок; женские роли игрались актрисами, одетыми в короткие и легкие платья, обнажавшие все формы тела. Ноги, в противоположность высокому трагическому котурну, были обуты в легкие тонкие башмаки (отсюда прозвание рlаnipedae). Сюжеты М., требовавшие представления различных непристойностей и соединения их с выразительными танцами, должны были содействовать потере чувства человеческого достоинства у актеров и полнейшей потере стыдливости у танцовщиц; последние (inimae) часто в римской литературе выставляются прелестницами, доводящими до разорения мужчин и юношей; таковы были во времена Цицерона Ориго, Ликорида и Арбускула. Тем не менее они имели доступ в дома и общество римских вельмож, особенно во времена империи. В театрах М. игрались не на всей сцене, но лишь в передней части просцениума, отделенного от задней особой занавесью. Отдельно М. не давались, но лишь как придаток к трагедиям. Вместе с пантомимами М. продержались до падения империи. Наиболее знаменитыми мимографами были Децим Лаберий и Публий Сир. Ср. Grysar, «Der romische Mimus» (В., 1854); Friedlanider, «Darstellungen aus der Sitlengenschichte Rums» (6 изд., Лпц., 1889).

    Миманса

    Миманса (санскр. Mimansa, первично = «размышление, умозрение»; специальное значение этого термина развилось уже позднее) – название одной из шести главных индийских школ. Под этим общим названием известны два философских учения. Первое – Пурва М., т. е. «древняя», «первая» М., основателем которой считается мудрец Джаймини, есть род практического руководства к правильному размышлению, имеющему целью «определить смысл откровения», заключенного в ведах и брахманах. В связи с этой целью находится стремление определить религиозные обязанности верующего и разные благочестивые упражнения и дела, с помощью которых можно достичь блаженства. Поэтому Пурва-М. называется еще Карма-М. (Каrma – дело, подвиг), в противоположность второй М. – «поздней» или «последней» (Уттара-М.), имеющей более умозрительный, философско-теологический характер. Уттара-М. носит также названия Брахма-М., Шарирака-М. (Сa riraka M. = «учение о воплощенном духе») и наиболее употребительное – Веданта. Она приписывается мудрецу Вьясе и трактует о сущности мирового творческого начала и его отношениях ко всему существующему, причем приходит к отрицанию материального мира. Право на название философской системы имеет, таким образом, только последняя из М. хотя Пурва-М., или М. в общеупотребительном значении, затрагивает нередко и чисто философские понятия. Учение М. изложено в виде афоризмов (sutras), числом 2652. Афоризмы М. крайне темны и трудны для понимания, что вызвало многочисленные комментарии к ним. Лучшее введение в изучение М. – Джайминия-ньяя-мала-вистара (Jaiminiya-NyayaMala-Vistara, изд. Goldslucker и Cowell, Л. 1865 – 78), написанное в стихах Мадхавачарьей. Подробное изложение основ М. см. у Кольбрука: «Essays on the Religion and Philosophy of the Hindus» (2 изд., Лпц., 1858), где указаны и главные комментарии.
    С. Б – ч.

    Мимесис

    Мимесис (MimhsiV – подражание, воспроизведение) – насмешливое повторение чужих слов или подражание им.

    Мимикрия

    Мимикрия (подражание, маскирование, mimetisme, mimicry) – выражение, введенное в зоологию первоначально (Бэтсом) для обозначения некоторых особенных случаев чрезвычайного внешнего сходства между различными видами животных, принадлежащих к различным родам и даже семействам и отрядам; обыкновенно, однако, этим же именем обозначают все резко выраженные случаи подражательной окраски и сходства животных с неодушевленными предметами. Изучением этих явлений с точки зрения Дарвиновской теории естественного отбора занимался особенно Валлас. Самое широко распространенное и давно известное явление представляет общее соответствие, гармония, в окраске животного с местом его обитания. Среди арктических животных весьма часто наблюдается белая окраска тела, у одних – в течение круглого года: белый медведь, снежная сова, гренландский сокол; у других, живущих в местностях, на лето освобождающихся от снега, бурая окраска сменяется только на зиму белой: песец, горностай, заяц беляк. Выгода подобного рода приспособления очевидна. Другой пример широко распространенной охранительной или гармонической окраски наблюдается в пустынях земного шара. Насекомые, ящерицы, птицы и звери представляют здесь огромный выбор форм песчаного цвета, во всевозможных его оттенках; это наблюдается не только на мелких существах, но даже на таких крупных, как степные антилопы, лев или верблюд. Насколько вообще подражательная окраска предохраняет от взгляда врагов, хорошо известно всякому охотнику; рябчик, вальдшнеп, дупель, куропатки могут служить примерами. То же самое явление и в самых широких размерах представляет морская фауна: рыбы, раки и другие организмы, живущие на дне, благодаря своему цвету и неровностям поверхности тела, бывают крайне трудно отличимы от дна, на котором живут; сходство это еще усиливается в некоторых случаях способностью изменять свой цвет, в зависимости от цвета дна, которой обладают напр. головоногие моллюски, некоторые рыбы и ракообразные. Между пелагическими животными моря, свободно плавающими всю жизнь в воде, наблюдается одно из самых замечательных приспособлений в окраске: между ними существует множество форм, лишенных всякого цвета, со стекловидной прозрачностью тела. Сальпы, медузы, ктенофоры, некоторые моллюски и черви, и даже рыбы (личинки морских угрей Leptoce-phalidae) представляют ряд примеров, где все ткани, все органы тела, нервы, мышцы, кровь, сделались прозрачными как хрусталь. Среди различных случаев так наз. гармонической окраски наблюдаются также приспособления к известным условиям освещения, игры света и тени. Животные, вне обычных условиях жизни кажущиеся ярко окрашенными и пестрыми, на самом деле могут вполне гармонировать и сливаться с окраской среды. Яркая, темная и желтая, поперечная полосатость шкуры тигра легко скрывает его от взоров в зарослях камышей и бамбуков, где он живет, сливаясь с игрой света и тени вертикальных стеблей и повисших листьев. Такое же значение имеют круглые пятна на шкуре некоторых лесных зверей: лань (Dama vulgaris), пантера, оцелот; здесь эти пятна совпадают с круглыми бликами света, которыми играет солнце в листве деревьев. Даже пестрота шкуры жирафа не представляет исключения: на некотором расстоянии жирафа чрезвычайно трудно отличить от поросших лишаями старых стволов деревьев, между которыми она пасется. Подобное же явление представляют яркие, пестро окрашенные рыбки коралловых рифов. Наконец, известны случаи, когда животные приобретают необыкновенное сходство, не только по окраске, но и по форме, с отдельными предметами, среди которых живут, что и называют подражанием, М. Особенно много таких примеров среди насекомых. Гусеницы бабочек-пядениц (Geometridae) живут на ветвях растений, с которыми сходны по цвету, и имеют привычку, прикрепившись задними ногами, вытягивать и держать неподвижно на воздухе свое тело. В этом отношении они до такой степени напоминают маленькие сухие веточки растений, что самый зоркий и опытный глаз с трудом может их разглядеть. Другие гусеницы имеют сходство с экскрементами птиц, с опавшими сережками берез и т. п. Изумительные приспособления представляют тропические прямокрылые из сем. Phasmidae: окраской и формой тела они подражают – одни сухим палочкам, в несколько вершк. длины, другие – листьям. Бабочки из рода Kallima, на Зондских о-вах, ярко окрашенные на верхней стороне крыльев, когда садятся на ветку и складывают крылья, принимают вид увядшего листа: короткими выростами задних крыльев бабочка упирается в ветку, и они представляют сходство с черешком; рисунок же и цвет задней стороны сложенных крыльев в такой степени напоминают цвет и жилкование засохшего листа, что на самом близком расстоянии бабочку чрезвычайно трудно отличить от листьев. Подобные же примеры известны и в морской фауне; так, маленькая рыбка из породы морских коньков, Phillopteryx eques, живущая у берегов Австралии, благодаря многочисленным лентовидным и нитевидным кожистым выростам тела, приобретает сходство с водорослями, среди которых живет. Понятно, какую услугу оказывают подобные приспособления животным защиты от врагов. В других случаях маскирующее сходство служит, напротив, хищникам средством для подкарауливания и даже привлечения добычи, напр. у многих пауков. Различные насекомые из группы богомолов (Mantidae) в Индии имеют, оставаясь неподвижными, поразительное сходство с цветком, чем и привлекают насекомых, которых ловят. Наконец, явление М. в строгом смысле слова представляют подражание животным другого вида. Существуют ярко окрашенные насекомые, которые по разным причинам (напр., потому, что снабжены жалом, или благодаря способности выделять ядовитые или отталкивающего запаха и вкуса вещества) сравнительно безопасны; и рядом с ними существуют иногда другие виды насекомых, лишенные защитных приспособлений, но по своему внешнему виду и окраске представляющие обманчивое сходство со своими хорошо защищенными собратьями. В тропической Америке чрезвычайно обыкновенны бабочки из сем. Heliconidae. У них большие, нежные, ярко окрашенные крылья, причем цвет их один и тот же на обеих сторонах – верхней и нижней; полет у них слабый и медленный, они никогда не скрываются, а садятся всегда открыто, на верхнюю сторону листьев или цветов; они легко могут быть отличены от других бабочек и издалека бросаются в глаза. Все они обладают жидкостями, издающими сильный запах; по наблюдениям многих авторов, птицы не едят их и не трогают; запах и вкус служат им защитой, а яркая окраска имеет предупреждающее значение; этим объясняется их многочисленность, медленный полет и привычка никогда не скрываться. В тех же местностях летают некоторые другие виды бабочек, из родов Leptalis и Euterpe, по строению головы, ножек и жилкованию крыльев принадлежащие даже к другому семейству Pieridae; но по общей форме и окраске крыльев они представляют столь точную копию с геликонид, что в любительских коллекциях обыкновенно смешиваются и принимаются за один вид с ними. Бабочки эти не обладают неприятными жидкостями и запахом геликонид, и, следовательно, не защищены от насекомоядных птиц; но обладая внешним сходством с геликонидами и летая с ними вместе также медленно и открыто, они благодаря этому сходству избегают нападения. По числу их гораздо меньше; на несколько десятков и даже сотен геликонид приходится одна лепталида; затерянные в толпе хорошо защищенных геликонид, беззащитные депталиды, благодаря своему внешнему сходству с ними, спасаются от своих врагов. Это и есть маскировка, М. Подобные примеры известны из различных отрядов насекомых и не только между близкими группами, но часто между представителями различных отрядов; известны мухи, похожие на шмелей, бабочки, подражающие осам, и т. п. Во всех этих случаях М. сопровождается сходством в образе жизни или взаимной зависимостью обоих сходных видов. Так мухи из рода Volucella, благодаря своему сходству со шмелями или осами, могут безнаказанно проникать в гнёзда этих насекомых и откладывать яички; личинки мух питаются здесь личинками хозяев гнезда. Аналогичные явления известны и между растениями: так глухая крапива (Laimum album из губоцветных) по своим листьям чрезвычайно напоминает жгучую крапиву (Unica dioica), а так как крапива защищена своими жгучими волосками от травоядных животных, то это сходство может служить защитой и глухой крапиве. Но вместе с этим в последнее время стали известны такие случаи сходства двух отдаленных видов животных, которые отнюдь не подходят к Валласовскому объяснению этого явления, по которому один вид является подражанием другому, в силу большей защищенности второго вида, обманывая этим своих врагов. Таково, напр., необыкновенное сходство между двумя европейскими ночными бабочками Dichonia aprilina и Моmа orion, которые, однако, никогда не летают вместе, так как первая летает в мае, вторая в августе – сентябре. Или, напр., замечательное сходство между европейской бабочкой Vanessa prorsa и между бабочкой из рода Phycioides, водящейся в Аргентинской республике, при таком географическом распределении этих видов не может быть случаем М. В общем М. представляют собой лишь частный случай того явления конвергенции, схождения в развитии, существование которого мы наблюдаем в природе, но ближайшие причины и условия которого нам неизвестны. Ср. Уоллэс «Естественный подбор», перев. Вагнера (СПб., 1878); Wallace, «Darwinism» (Л., 1890); Порчинский, «Гусеницы и бабочки Петербургской губ.» («Труды Рус. Энтомологического Общества», т. XIX и XXV, 1885 и 1890 г.); Beddard, «Animal coloration» (Л., 1894); Plateau, «Sur quelques cas de faux mimelisme» («Le naluraliste», 1894); Haase, «Untersuchun gen uber die Mimikry» («Bibl. zoolog.» Chun & Leuckart, 1893); Seitz, «Allgemelne Biologie d. Schmetterlinge» (Spengel's "Zool. Jabrb 1890 – 94).
    В. Ф.

    Мимоза

    Мимоза (Mimosa Ad.) – травы, кустарники или средней величины деревья с двоякоперистыми листьями. Число частей в цветке четверное, реже 3 и 6. Тычинок столько же или вдвое, соцветия в виде плотных головок или кистей. Ок. 250 видов, растущих преимущественно в Южной Америке. Самый известный вид М. pudica L. (стыдливая). Травянистое растение в 80 – 60 см высоты; двоякоперистые листья его особенно чувствительны, складываясь и опускаясь в темноте, от самого легкого прикосновения и других раздражающих причин. Растет в Бразилии. Часто разводится в наших теплицах ради украшения и физиологических опытов. Подобной же раздражительностью пользуются и другие виды М. Разводят семенами в жарком отделении теплицы.

    Миндаль

    Миндаль (Prunus Amygdalus Baill., Amygdalus communis L.) – средней величины дерево, от 6 до 6 м высоты, без колючек; листья ланцетные, заостренные, черешчатые, с железками или (у горького М.) без железок на черешках. Цветы на коротких ножках, цветоложе колокольчатое, чашелистики удлиненно яйцевидные, тупые, снаружи буровато-красноватые, по краям волосатые; лепестки обратно яйцевидные, слегка выемчатые по краям, вдвое длиннее тычинок, белые или белорозовые; завязь и нижняя часть длинного столбика ворсинчатые; плод костянка от 4 до 6 см длиной и приблизительно в 2,5 шириной; околоплодник состоит из кожистого, волокнистого наружеплодника, покрытого бархатистыми серо-зеленоватыми волокнами и нутреплодника в виде жесткой или ломкой косточки, снабженной глубокими ямочками; в этой косточке лежит 1 или редко 2 семени; они снабжены довольно плотной кожурой коричневого цвета, яйцевидной формы и заострены. В их тканях больше всего жирного масла, а именно до 50 % – в сладких и до 44 % – в горьких М., кроме того сахар (6 %) и камедь (3 %). В горьких заключается еще горький на вкус амигдалин, переходящий при нагревании частично в масло горьких М. и в синильную кислоту. Цветет ранней весной, в Тифлисе, напр.; нередко в феврале или марте, а южнее даже в январе. Отечество – Закавказье, Малая Азия, Северная Африка. Разводится преимущественно в странах Средиземноморья, у нас за Кавказом и на южном берегу Крыма.
    А. Б.

    Минерал

    Минерал (от mina – подземный ход, штольня). – Это название дают однородным твердым или жидким неорганическим произведениям природы, определенного химического состава, входящим в состав твердой оболочки земли, а также и других небесных тел. Огромное большинство М. представляют тела твердые; только самородная ртуть, вода и нефть – жидкости. Первый признак, однородность, выражается в том, что каждый кусочек М. обладает теми же свойствами, что и весь М. Этим М. отличаются от минеральных смесей, встречающихся в значительных массах и называемых горными породами. М. – тела неорганические: этим хотят указать на отличие их от растений, животных и продуктов их деятельности, отличить их от окаменелостей, которые также входят в состав земной коры, но образовались при участии растений и животных. От М. также отличают продукты фабрик и заводов, хотя бы они имели тот же состав и физические свойства, что и М. Число известных в настоящее время минеральных видов (около 1500) ничтожно, сравнительно с числом видов растений и животных. Даже из этого числа только немногие имеют значительное распространение и встречаются в более или менее значительных количествах. Наибольшим распространением пользуются силикаты, содержащие в основании щелочи, известь, магнезию, глинозем и окислы железа: такова, напр., группа полевых шпатов, слюд, хлоритов, роговых обманок и авгитов. За ними следуют окислы, водные и безводные – таков кварц со своими многочисленными видоизменениями, окислы железа (красный железняк, магнитный железняк, бурый железняк и др.). Весьма распространены углекислые соединения, как кальцит и доломит. Некоторые представители сернистых соединений, напр., пирит; сернокислых – гипс; из галоидных – каменная соль. Другие М. встречаются на земном шаре только в немногих местностях; примером могут служить: самородная платина, осмистый иридий и иридистый осмий, диоптаз, киноварь, самородная ртуть и др. Большинство М. в химическом отношении представляет тела сложные, состоящие обыкновенно из небольшого числа элементов. Некоторые же являются простыми или элементами, которые в таком случае называются самородными, таковы самородные металлы – золото, платина, серебро, ртуть, медь; самородные металлоиды – сера, углерод; последнему, впрочем, дают два названия, смотря по свойствам: графит и алмаз. М. сложного состава представляют те же типы, какие установлены химией для всех соединений вообще. Taк, напр., между М., представляющими из себя окислы, находятся типы R2O, RО, R2O3, RO2, между галоидными: RX, RX2, РХ3 и т. д. Существуют различные типы гидратов и солей. Большинство М. имеют солеобразный характер: они суть соли различных кремневых кислот, серной, угольной, фосфорной, хромовой и др.; простые или двойные или, наконец, изоморфные смеси. Вследствие этого, общий состав таких М. оказывается весьма сложным. Сложность и запутанность обусловливается и другими причинами, напр. включениями одного М. в другом, различного рода химическими изменениями, происходящими под влиянием атмосферы (выветривание) или же различных растворов, циркулирующих в земной коре (метаморфизм) и пр. Большая часть М. принадлежит телам кристаллическим, немногие – аморфны, напр. опалы, палит. В одних случаях известны только мелкие кристаллики, большей частью несовершенно развитые, напр. кристаллы каолинита в виде весьма мелких чешуек и листочков, кристаллики платины, золота в виде зерен, чешуек, проволочек и пр. В других же, напротив, М. отличаются особенной способностью кристаллизоваться в более совершенных формах, достигающих иногда огромных размеров, таков, напр., кварц, у которого известны кристаллы до 8 м в обхвате; шпинель – в 30 фн. весом; каменная соль и пр. По своему происхождению М., делятся на первичные и вторичные. Первыми называют такие, которые произошли непосредственным выделением из раствора, расплавленной массы или, наконец, из парообразного состояния; сюда, таким образом, относятся М., образующиеся при испарении морской воды: гипс, каменная соль, сильвин и др.; далее, М., выделяющиеся при остывании лав: оливин, санидин, анортит; М., образующиеся возгонкой по трещинам и в кратерах вулканов, напр., сера, хлористый натрий. Вторичными называют такие, которые образовались вследствие разрушения и изменения первичных М. или под влиянием атмосферы, или подземных водных растворов, или действием расплавленных масс (М. контакта), или паров и газов, или же, наконец, под влиянием одного давления и высокой температуры; так, напр., мусковит может образоваться из ортоклаза; серпентин, магнезит и бурый или магнитный железняк – из оливина; цеолиты из полевых шпатов; хлориты из авгитов и роговых обманок и пр. Нередко один и тот же М. образуется в природе различными путями, при этом в одних случаях он первичный, а в другом – вторичный. Для примера можно указать на гипс: в случае образования из морской воды он должен быть назван М. первичным; наоборот., будучи продуктом превращения других М. (напр., известкового шпата, при действии на него растворимых сернокислых солей), он является уже М. вторичным. Впрочем, нужно заметить, что далеко не всегда можно решить вопрос, относится ли тот или другой М. к первичным или вторичным. Физические свойства М. весьма разнообразны. Для их характеристики большей частью пользуются цветом, блеском, прозрачностью, твердостью, тягучестью, изломом, спайностью и удельным весом. По цвету М. разделяются на цветные и окрашенные. Цветными называют такие, у которых окраска зависит от цвета вещества, составляющего М., напр., малахит: его зеленый цвет зависит от основной углекислой меди, из которой малахит и состоит; уваровит (хромистый гранат): зеленый цвет его зависит от известково-хромистого силиката, из которого он состоит и пр. Окрашенными называют М., цвет которых зависит от примесей, иногда присутствующих в ничтожном количестве. Примером могут служить окрашенные разновидности кварца: аметист, цитрин, морион; разновидности корунда: сапфир, рубин, восточный изумруд и пр., топаза, циркона и многих других. М., не имеющий никакой окраски и прозрачный, наз. бесцветным. По способности пропускать световые лучи М. делятся на прозрачные, полупрозрачные, просвечивающие, просвечивающие в краях, наконец, непрозрачные. О других световых явлениях, происходящих при прохождении света через М. Отражение света от поверхности вызывает особое явление, которое называется блеском. Различают блеск металлический, свойственный металлам, и неметаллический, свойственный более или менее прозрачным М. Первый характерен для большинства сернистых и мышьяковистых соединений, которые непрозрачны. Неметаллические блески представляют различные видоизменения, носящие названия того вещества, у которого они выражены наиболее характерно, как напр.: алмазный, стеклянный, жирный, шелковый и перламутровый. При раскалывании или разламывании М. образуются поверхности, более или менее характерные для того или другого М. Если при этом получаются более или менее ровные поверхности, то такая способность называется спайностью, в случае же неровных плоскостей – изломом. Различают излом раковистый, занозистый, крючковатый, землистый и др. Удельный вес служит во многих случаях особенно характерным признаком того или другого М., дающим возможность легко и скоро отличить один вид от другого. Им также пользуются с особенным успехом для разделения различных М., образующих смеси, как это бывает в горных породах. В одних М. уд. вес близок к уд. весу воды, в других же превышает его в пять, десять и двадцать слишком раз.

    Минералогия

    Минералогия – наука о минералах вообще, охватывает собой все знания об их свойствах: изучает их внешний вид, различные физические особенности и химический состав, их происхождение и превращения, наконец, на основании всего этого, соединяет их в различные более или менее естественные группы. М. разделяется на несколько отделов: кристаллографию, изучающую минералы с математической точки зрения, как многогранники; физическую М. или правильнее – физику минералов, имеющую своим предметом различные физические свойства их: сцепление, плотность, состояние в них эфира (явления световые, тепловые, электрические) и др.; химическую М., изучающую химические явления в минералах: их состав, изменения, образование и пр. Эти три отдела иногда соединяют в один под названием физиология минералов. Классификация минералов и описание свойств каждого минерального вида составляет второй главный отдел М. – физиографию минералов. Уже в глубокой древности было известно некоторое количество минералов, особенно таких, которые замечательны цветом, блеском, твердостью или какими-нибудь другими особенностями. Кроме золота, известного человеку с незапамятных времен, древние знали о драгоценных камнях, янтаре, асбесте и др. О янтаре, напр., известно, что он за 1800 лет до Р. Хр. уже составлял предмет торговли финикийских и сидонских купцов. О нем упоминает Гомер в своей Одиссее. Аристотель и его ученик Теофраст перечисляют те минералы, о которых сведения им были известны. Однако, первое наиболее подробное и полное описание минералов дает Плиний Старший (в 79 г. после Р. Хр.). После значительного перерыва в развитии М., вследствие падения греческой и римской культур, длившегося почти целое тысячелетие, только в сочинении арабского врача Авицены мы видим, что минералогические познания понемногу развивались: Авицена различает уже среди минералов камни, горючие минералы, соли и металлы. Первая попытка представить более точное, научное описание минералов и установить для них систему принадлежит саксонскому натуралисту и врачу Георгу Агриколе (1490 – 1555), который характеризует минералы по их форме, цвету, блеску, твердости и спайности. В 1670 г. Эразмом Бартолином было открыто явление двойного лучепреломления в известковом шпате. Почти в то же самое время Николай Стенон высказал весьма определенное мнение о постоянстве гранных углов в кристаллах некоторых минералов, т. е. формулировал основной закон кристаллографии. Бойль сделал различные открытия в области химической М. В этом же направлении много сделано шведским ученым Квенштедтом (1722 – 1765), обратившим свое внимание на химические отношения минералов и классифицировавшим их по химическому составу. Особенного расцвета учение о форме окристаллованных минералов достигло в конце XVIII ст., благодаря Роме де Лилю и Гаюи. Первый описал и изобразил до 500 правильных форм. Пользуясь своим новым прибором, получившим название прикладного гониометра, Роме де Лиль неоспоримо, с числами в руках, доказал общность закона постоянства гранных углов для кристаллов всякого вещества, как бы изменчивы ни были относительные размеры граней, пересечением которых углы образованы. Роме де Лилю принадлежит первый трактат по кристаллографии: «Crystallographie ou description des formes piopres a lous les corps du regne mineral» (1783). Гаюи пошел еще дальше. Он впервые доказал тесную связь между химическим составом и кристаллической формой. Изучая явления спайности в кристаллах, он пришел к созданию теории структуры кристаллов и доказал возможность выведения различных кристаллических форм из одной элементарным наложением ее слоев один на другой. Математический вывод размеров и пропорций этих производных форм, изобретение знаков для их выражения, исследование всего минерального царства с точки зрения этих взглядов могут считаться главнейшими заслугами Гаюи, положившего начало новой школе кристаллографов. Все свои взгляды он изложил в классическом сочинении «Traite de mineralogie» (1801). Правильность взглядов с химической стороны подтверждалась анализами Клапрота, Вокелена и др. Одновременно с Гаюи, в Германии, во Фрейбергской горной школе, Вернер разрабатывал М. в ином направлении, обращая внимание главным образом на различного рода физико-химич. свойства минералов. Предложенная им классификация минералов имеет химический характер. Вейск (1780 – 1856), введя понятие о кристаллических осях, улучшил метод Гаюи; он открыл закон зон и показал его значение при кристаллографических вычислениях. В этом же, чисто геометрическом направлении работал Моос (1773 – 1839). Другой крайности держался шведский химик, известный Берцелиус, рассматривавший М. как часть химии. Однако, он оказал М. огромные услуги, показав всю важность для нее химии. С этого времени в М. начинают обособляться две отрасли. Химическое направление скоро обогатило М. новыми открытиями. Митчерлих показал, что многие тела, имеющие различный, но подобный состав, кристаллизуются в подобных формах и способны давать кристаллы смешанного состава, что привело его к понятию об изоморфизме, понятию, которое разъяснило весьма многие темные стороны химизма минералов. В это время участие химиков сказывается особенно сильно. Аналитические работы Г. Розе, Р. Бунзена, а также Штромейера, Платнера, Дамура, Коббеля, Раммельсберга, Чермака и др. показали, что многие минералы имеют простой химический состав, который выражается весьма точно определенными химическими формулами; другие же, и между ними самые распространенные, представляют различного рода (изоморфные) смеси. Довольно грубое представление о строении кристаллов, принятое после Гаюи, подверглось значительному изменению и усовершенствованию Бравэ и Франкенгеймом, положившим начало новому направлению, которое в настоящее время почти закончено работами Зонке, Маляра, Гадолина, Шенфлиса и Федорова. Геометрическое направление, именно выяснение математической связи между элементами огранения кристаллов, упрощение вычислений и обозначений было достигнуто в работах Науманна, Миллера, Ланга, Либига и др. Изучение световых явлений в окристаллованных минералах Брюстером, Биo, Сенармоном, Гайдингером, Грайлихом и особенно Деклуазо привело к заключению о тесной связи между внешней формой (симметрией) и оптическими явлениями. Методы оптических исследований и устройство усовершенствованных приборов особенно разработаны Гротом. Условия совместного нахождения, зарождения и залегания рудных минералов были значительно разъяснены Брейтгауптом, Б. Котта, Ф. Зандбергером и многими другими. В новейшее время систематика потеряла интерес, так как ни чисто физическое, ни химическое направление, вследствие своей односторонности, не могут дать удовлетворительных результатов. Однако, нужно указать в этом отношении на труды Брейтгаупта, Г. Розе, Науманна, Д. Дана, Дёльтера и Грота. Значительное число минерологов видит свою задачу не в создании классификации, а главным образом в накоплении всесторонних сведений о минералах, так как только тогда можно будет приступить к установлению естественной классификации минералов. Здесь нужно указать многие выдающиеся имена: Бедана, Филлипса, Гаусманна, Кеннгота, Кокшарова, Скакки, Цефаровича. Штренга, Клейна, Г. фон Рата и многих других. Позднее других выделилась и развилась новая отрасль М., задача которой служить выяснению истории минералов, т. е. разъяснение их происхождения, тех изменений и преобразований, которые они испытывают под влиянием различных агентов, – воды и растворенных в ней веществ, атмосферы, температуры и давления. Бишоф (1792 – 1870) первый выдвинул этот отдел минералогии. Многочисленными наблюдениями, а также опытами он разъяснил весьма многое в истории минеральной жизни и показал, какие услуги может химия оказать М. В этом направлении особенно известны работы Гайдингера, Блюма и Ю. Рота. Сенармон, Добрэ, Сен Клер де Билль, Лемберг, Готфейль, Фреми, Дёльтер, Муасан и др. разработали методы искусственного получения минералов.
    Литература. Из минералогической литературы укажем только немногие работы, относящиеся к настоящему столетию. Hauy, «Traile de Mineralogie» (Пар., 1822); Breithaupt, «Volisltandiges Handbuch der Mineralogie» (Дрезден, 1836 – 47); Descloizeaux, «Manuel de Mineralogie» (Пар., 1862 и 1874); Naumann, «Elemente der Mineralogie» (Лпц., 1885), I. Dana, «System of Mineralogie» (Лонд., 1894); Е. Dana, «Textbook of Mineralogie» (Нью-Йорк, 1883); С. Hintze, «Haudbuch der Mineralogie» (Лпц., 1889 94); Rammelsberg, «Handbuch der Mineralchemie» (Лпц., 1875, продолж., 1886); Koбелль, «Таблицы для определения минералов» перев. Леша (1894); Fuchs, «Anleitung zum Bestimmen d. Minercalieii» (3 изд. Штренга, Гиссен, 1890); G. Biscbof, «Lehrbucb d. chem. und physikalischen Geologic» (1863 – 66); Blum, «Die Pseudomoгphosen des Mineralreiches» (1843, 1847, 1852, 1863, 1879); I. Roth, «Allgemeine und chemische Geologie» (т. 1 и 11, 1879 и 1888); Daubree, «Synthetische Studien zur Experimentalgeologie» (Брауншв., 1880); Fouque et M. Levy, «Syntese des mineraux et des roches» (1882); Bourgeois, «Reproduction artificielle des mineraux» («Encyclopedie chimique» Фреми, 1884); С. Doelter, «Allgemeine chemische Mineralogie» (1890); Breithaupt, «Die Paragenesis der Mineralien» (1849); Cotta, «Die Lebre von den Erzlagerstatten» (1859 – 61); Groddeck, «Die Lebie von den Lager-Statten der Erze» (1879); Groth, «Tabellarische Uebersicht der einfachen Mineralien, nach ihren krystallographisch-chemischen Beгiehungen geordnet» (2 изд., 1882); Н. Кокшаров, «Материалы для М. России» (10 т.); Kenngott, «Uebersicht der Resultate mineralogischer Forschungen» (1844 – 65); Уэвелл, «История индуктbвных наук», перев. с англ. Антонович (1869); Kobell, «Geschichte der Mineralogie von 1650 – 1865» (1865). Повременные издания: «Zeitschrift fur Krystallographie und Mineralogie», издается Гротом с 1877 г.; «Mineralogische Mittheillungen», gesam. von G. Tschermak (1871 – 77). Новая cepия издания носит название: «Mineral, und petrographische Mittheilungen» (с 1878); «Bulletin de la Societe mineralogique de France» (с 1878); «Записки Имп. Минералогического Общества»; «The mineralogical Magazine and Journal of the Mineralogical Society» (с 1876); «Neues Jahrbuch fur Mineralogie, Geologie und Petrographie» (с 1833).
    П. З.

    Минеральные воды

    Минеральные воды (историч. и администр.; в медиц. отношении – бальнеология и бальнеотерапия). – Пользование М. водами, в современном смысле, т. е. систематическое правильное лечение ими, по совету врача, практиковалось в Греции в значительных размерах. Наиболее известные источники древней Греции – Фермопилы, Амфиар, Мефана и в особенности Эдепс, на Евбее. В связи с господствовавшим взглядом на М. источники, как на дар неба, считалось недозволительным взимать плату за пользование ими. У римлян курорты и морские купания были еще в большей моде. Некоторые лечебные места современной Европы (Висбаден, Баден-Баден, Баден, Виши и др.) были знакомы римлянам. В самой Италии славились М. источники Байи (II, 715). Позже минеральные воды сделались местами, куда наезжали богатые, праздные люди искать чувственных наслаждений. На водах сооружались богатейшие здания замечательной архитектуры, купальни и ванны, где предавались страшному разврату. В начале Средних веков модными курортами были Пломбьер и Ахен, любимое местопребывание Карла Великого. В Х и XI веках прославились источники Котрэ и Спа. В последнем не хватало помещений для больных, стекавшихся толпами для питья М. вод. Лучшие целебные места переходят во владение католических монастырей. Так водами Ахена и Спа управляли капуцины, Виши – селестинцы, Котрэ – бенедиктинцы. Курорт становится под покровительство святых, заступничеством которых и объясняется чудесное выздоровление больных. Древнеязыческие воззрения на М. источники господствуют и в Средние века. Суеверные христиане, подобно древнему римлянину, приносят жертвы целебным водам. В 1556 г. в Пьемонте закон запрещает местным жителям воздавать божеские почести источникам, почитаемым священными. К концу Средних веков воды сделались, как и в Риме, местом наслаждений. Особенно охотно посещали в средние века воды Бадена, наз. «всемирным садом сладострастия». – Законодательная охрана М. источников против порчи и истощения впервые возникла во Франции, где Генрих IV учреждает над ними особую инспекцию; затем появляется ряд королевских ордонансов, устанавливающих строгий надзор. В 1856 г. был издан во Франции закон (принятый затем и законодательствами других стран), по которому разрешается правительству объявлять некоторые особо важные источники предметом общественного интереса и признать их подлежащими охране. Положение об охране запрещает без разрешения производить какие-либо подземные работы; владелец источника вправе, с разрешения министра, производить, в пределах округа охраны, на чужой земле, за исключением жилых помещений и дворов, всякого рода работы, необходимые для сохранения, проведения и распределения источника. Законодательные определения о лечебных местах России явились в начале XVIII века. Испытав на себе целебное действие вод Спа, Петр I решил приступить к отыскиванию и исследованию русских «ключевых вод». Указом от 24 июля 1717 г. повелено сенату оказывать содействие доктору Шуберту в его поисках М. источников. Через 3 года было объявлено о «целительных водах, отысканных на Олонце», и изданы подробные наставления для руководства больным, отправляющимся на воды. Петр I грозил не допускать к употреблению вод больных, позволяющих себе нарушать «регулы», которые государь издал «милосердствуя к своим подданным, яко отец». Приезжать на воды больные могли лишь по совету местного доктора. В олонецком курорте медицинскую помощь подавал специально назначенный придворный врач. К этому же времени относится открытие других источников, впоследствии получивших громкую известность – липецких, кавказских и сергиевских. До 1860-х гг. лучшие русские курорты находились в непосредственном ведении казны; с этого времени правительство, сокращая повсюду свои промышленные предприятия, стремится передать их в аренду или совершенно уступает их частным лицам и компаниям. Так, в 1862 г. кавказские води переходят в частное содержание, причем упраздняется дирекция вод, а взамен ее учреждается в округе источников особое военное управление. В 1866 г. продано в частное владение казенное имение Друскеники. С 80-х гг. происходит обратное явление: правительство снова берет курорты в свое непосредственное ведение. В 1883 г. прекращена аренда кавказских вод и во главе их становится правительственный чиновник. Тогда же были изданы важнейшие законы, поставившие над русскими водами такую же охрану, которая была введена франц. законом 1856 г. По действующему законодательству, заведывание М. водами в медико-полицейском и хозяйственном отношении прянадлежит медицинскому департаменту министерства внутренних дел, а охрана М. источников, которые признаны общеполезными, возложена на министерство земледелия и государственных имуществ. по горному департаменту. «Общественное» значение Высочайше признается, по представлению министра земледелия, за теми источниками, которые: 1) по заключению медицинского совета министерства внутренних дел имеют важное значение по составу и целебным свойствам, а также по устроенным при них приспособлениям для пользования больных, и 2) по заключению горного совета м-ства госуд. имуществ имеют постоянно обеспеченный приток воды. Для ограждения источников от порчи или истощения, на прилегающей к источникам местности, установляется необходимый округ охраны, в границах, определенных министром земледелия. Без предварительного разрешения местного горного начальства не дозволяется, в пределах округа охраны, производить буровые и подземные работы, а также работы по увеличению притока воды в источниках, собиранию и распределению ее. Виновные в нарушении этого постановления подвергаются аресту на время не свыше 3 месяцев или денежному взысканию не свыше 300 р. Если источник, признанный общеполезным, утратит свою важность для врачебных целей, то министр земледелия ходатайствует об отмене Высочайшего указа, объявившего такой источник общеполезным.

    Минерва

    Минерва, соответствующая греч. Афине-Палдаде – италийская богиня мудрости. Особенно почитали ее этруски, как молниеносную богиню гор и полезных открытий и изобретений. И в Риме в древнейшие времена М. считалась богиней молниеносной и воинственной, на что указывают гладиаторские игры во время главного праздника в честь ее Quinquatrus. Намек на отношение М. на войне можно видеть в тех дарах и посвящениях, которые делались римскими полководцами в ее честь после какойнибудь блистательной победы. Так, Л. Эмилий Павел, закончив покорение Македонии, сжег часть добычи в честь Минервы; Помпей после своего триумфа построил ей на Марсовом поле храм; так же поступил и Октавиан Август, после победы при Акциуме. Но главным образом римская М. чтилась, как покровительница и отчасти изобретательница ремесел и искусств. Она покровительствует шерстобитам, сапожникам, врачам (М. medica), учителям, ваятелям, поэтам и в особенности музыкантам; она наставляет, учит женщин и руководит ими во всех их работах. Главное празднество в честь ее – Quinquatrus или Quinquatria с 19 по 24 марта – было праздником ремесленников и художников, а также школьников, которые на время празднеств освобождались от занятий и тогда же приносили своим учителям плату за учение – minewal.

    Минимум

    Минимум (математич.). – М. вообще называется наименьшая из рассматриваемых величин. В математическом анализе этим словом обозначают то значение функции, начиная от которого она, как при увеличении, так и при уменьшении переменных, прибывает – другими словами, наименьшее значение функции по сравнению с соседними ее значениями. Нахождение М. производится по тем же правилам, как и нахождение максимумов. Различие заключается в следующем: если при увеличении независимого переменного первая производная данной функции, проходя значение равное нулю, переходит от отрицательных значений к положительным, то имеем дело с минимумом. В противном случае, то есть при переходе первой производной от отрицательных значений к положительным при возрастании независимого переменного, имеем дело с максимумом. Нахождение минимумов играет в математическом анализе весьма важную роль: все вариационное исчисление есть не что иное как теория определения М. определенных интегралов; изобретенная Чебышевым теория функций, наименее уклоняющихся от нуля, тоже занимается вопросами этого рода и т. д.
    И. Делоне.

    Минин

    Минин (полное имя – Кузьма Минич [Минин сын] Захарьев Сухорукий) – славный деятель Смутного времени; нижегородский гражданин, продавец мяса и рыбы, служивший в молодости в ополчении Алябьева и Репнина, земский староста и начальник судных дел у посадных людей; был в Ниж. Новгороде «излюбленным человеком» за честность и «мудрый смысл». Подробности о его деятельности становятся известными только с 1611 г., когда прибыла в Ниж. Новгород грамота от патр. Гермогена или от Троицкой лавры (в точности неизвестно). После прочтения ее убеждал народ «стать за веру» протопоп Савва, но гораздо убедительнее оказались страстные слова М. «Захотим помочь московскому государству, так не жалеть нам имени своего, не жалеть ничего, дворы продавать, жен и детей закладывать, бить челом тому, кто бы вступился за истинную православную веру и был у нас начальником». В Нижнем начались постоянные сходки: рассуждали о том, как подняться, откуда взять людей и средства. С такими вопросами обращались прежде всего к М., и он подробно развивал свои планы. С каждым днем росло его влияние; нижегородцы увлекались предложениями М. и, наконец, решили образовать ополчение, созывать служилых людей и собирать на них деньги. По совету М., давали «третью деньгу», т. е. третью часть имущества; по его же совету выбрали вождем кн. Д. М. Пожарского, лечившегося тогда от ран в подмосковном имении и пожелавшего, чтобы хозяйственная часть в ополчении была поручена М. По словам летописи, он «жаждущие сердца ратных утолял и наготу их прикрывал и во всем их покоил и сими делами собрал немалое воинство». К нижегородцам скоро примкнули и другие города, поднятые известной окружной грамотой, в составлении которой несомненно участвовал М. В начале апр. 1612 г. в Ярославле стояло уже громадное ополчение с кн. Пожарским и М. во главе; в августе был побежден Ходкевич, а в октябре Москва была очищена от поляков. На другой день после венчания на царство (12 июля 1613 г.) Михаил Феодорович пожаловал М. звание думного дворянина и вотчины, заседая с тех пор постоянно в думе и живя в царском дворце, М. пользовался большим доверием царя (в 1615 г. ему поручено было беречь Москву, вместе с ближними боярами, во время путешествия царя к Троице в Сергиев м-рь) и получал, важнейшие «посылки». Умер в 1616 г., «во время розысков» в казанских местах по случаю восстания татар и черемис. Вдове его и единственному сыну Нефеду (стряпчему) царь пожаловал новые вотчины. Прах М. покоится в нижегородском Преображенском соборе. В 1815 г. ему воздвигнут памятник в Нижнем Новгороде, а в 1826 г. – в Москве. Большинство историков (особенно И. Е. Збелин и М. П. Погодин) являются защитниками М. против Н. И. Костомарова, который считает его «человеком тонким и хитрым, с крепкой волей, крутого нрава, пользовавшимся всеми средствами для достижения цели и игравшим сначала роль театрального пророка» (намек на его слова о явлении св. Сергия, по легенде XVIII в.), а потом «диктатора с крутыми и жестокими мерами». Несомненно, М. был богато одаренной и даже исключительной натурой: с большим самостоятельным умом он соединял способность глубоко чувствовать, проникаться идеей до самозабвения и вместе с тем оставаться практическим человеком, умеющим начать дело, организовать его и воодушевить им толпу. Ср. П. И. Мельников, «Нижний Новгород и Нижегордцы в смутное время» («Москвитянин», 1850, № 21); Чичагов, «Жизнь кн. Пожарского, келаря Палицына и К. Минина» (СПб., 1845); Костомаров, «Личности смутного времени» («Вестн. Европы», 1871 – 1872 и в «Русск. Ист. в Жизнеоп.»); И. Е. Забелин, «М. и Пожарский» (М., 1883) и «Действия Нижег. Уч. Арх. Комиссии».
    В. Р – в.

    Миних

    Миних, фон (Бурхард-Христофор Munnich, 1683 – 1767) – русский государственный деятель. Родился в графстве Ольденбургском. Отец М., Антон-Гюнтер, дослужился в датской службе до чина полковника и от датского короля получил звание надзирателя над плотинами и всеми водяными работами в графствах Ольденбургском и Дельменгортском; в дворянское достоинство возведен в 1702 г. Первоначальное образование М. было направлено на изучение, главным образом, черчения, математики и франц. языка. Шестнадцати лет он вступил во французскую службу по инженерной части, но в виду готовившейся между Францией и Германией войны перешел в гессен-дармштадтский корпус, где скоро получил чин капитана. Когда во время войны за испанское наследство на англо-голландские деньги был нанят гессен-кассельский корпус, М. вступил в его состав и сражался под начальством принца Евгения и Мальборо. В 1712 г. был ранен и взят в плен, где и находился до окончания войны. В 1716 г. поступил на службу к Августу II, но не поладил с любимцем его, гр. Флеммингом, и стал искать новой службы, колеблясь между Карлом XII и Петром I. Выбор его решила смерть Карла XII. Познакомившись с русским посланником в Варшаве, кн. Гр. Долгоруким., М. передал через него Петру I свои сочинения о фортификации и в 1720 г. получил предложение занять в России должность генерал-инженера. М. согласился, не заключив даже письменного условия, и в феврале 1721 г. прибыл в Россию. Обещанный ему чин ген-поручика был дан ему только год спустя; тогда же М. представил письменные «кондиции», по которым обязывался служить России 5 – 6 лет, наблюдая за гидравлическими работами на Балтийском побережье. В 1723 г. ему было поручено императором окончание Ладожского канала, начатого, под надзором ген.-м. Писарева, еще в 1710 г., поглотившего массу жизней и денег и, тем не менее, мало подвинувшегося вперед. Писареву покровительствовал Меншиков, а потому в последнем М. нажил себе заклятого врага. Канал был окончен М. уже после смерти Петра I. С восшествием на престол Екатерины I М. постарался точнее определить свое отношение к России. Он представил императрице новые кондиции, которыми обязывался служить в России еще десять лет, после чего мог уехать; детей в это время он мог воспитывать за границей; требовал гарантии со стороны России своих поместий в Дании и Англии, на случай войны между последними; соглашался на замену их соответствующим количеством поместий в России; просил об отдаче ему «в диспозицию» всех таможенных и кабацких сборов на Ладожском канале. «Кондиции» эти были утверждены уже Петром II, назначившим М. главным директором над фортификациями. В 1728 г. он вступил во второй брак с вдовой обер-гофмаршала Салтыкова, урожденной баронессе Мальцан, следовавшей за ним во всех превратностях его судьбы. Когда замыслы верховников в начале царствования Анны Иоанновны не удались, М. сблизился с Остерманом, а через него – с императрицей и Бироном, и был сделан членом кабинета по военным и внешним делам. В 1731 г. М. был назначен председателем особой комиссии, имевшей целью упорядочить состояние войска и изыскать меры к содержанию последнего без особого отягощения народа. В этом звании он написал новый порядок для гвардии, полевых и гарнизонных полков, образовал два новых гвардейских полка – Измайловский и конной гвардии, завел кирасиров, отделил инженерную часть от артиллерийской, учредил сухопутный кадетский корпус, принял меры к более правильному обмундированию и вооружению войск, устроил двадцать полков украинской милиции, из однодворцев белгородского и севского рязрядов. Опасаясь влияния М. на императрицу, Остерман, Бирон, гр. Головкин постарались удалить его из СПб. Во время борьбы за польский престол, в 1733 г., М. был послан на театр военных действий и взял Данциг (1734). Вскоре затем началась турецкая война. В главнокомандующие был предназначен киeвский ген.-губ. фон Вейсбах, но он накануне похода умер; преемник его Леонтьев выступил в поход поздней осенью и потерял от болезней много солдат. Тогда приказано было М., который в то время был в Польше, передвинуть войско в Украину и принять главное начальство над армией. М. сошелся с запорожцами и при помощи их стал совершать походы в Крым, затем взял Очаков, овладел Хотином (1739) и пр. Он не жалел солдат, гибнувших во множестве от голода, холода и различных болезней. Поход в Крым, напр., стоил России до 30 тыс. человек. Во время похода в Бессарабию (1738) от болезней, в особенности от поноса и скорбута, умерло 11060 чел. солдат и 5000 казаков. Подобное обращение с солдатами вызывало ропот против М. как среди офицеров и солдат, так и среди русского общества. После победы при Ставучанах (1739) и занятия Хотина М. мечтал о переходе через Дунай, о завоевании Константинополя, об образовании особого молдавского княжества под протекторатом России, причем он, М., был бы господарем молдавским, как Бирон – герц. курляндским. Надежды М. не осуществились. Союзники России, австрийцы, вступили с Турцией в переговоры и заключили в Белграде мир отдельно от России, а 7 октября 1739 г. к этому миру присоединился и спб. кабинет. Военные успехи М. не имели почти никаких результатов для России. М. был в числе лиц, присутствовавших при последних часах жизни Анны Иоанновны; он просил Бирона принять регентство во время малолетства Иоанна Антоновича и содействовал составлению завещания Анны Иоанновны в этом смысле. Когда же Бирон сделался регентом, М. сблизился с Анной Леопольдовной и 8 ноября 1740 г. совершил переворот: Бирон был арестован и впоследствии сослан в Пелым, Анна Леопольдовна была провозглашена правительницей, а М. был сделан первым министром. М. был теперь самым сильным человеком в России; но это продолжалось недолго. Вследствие интриг Остермана, между М. и мужем правительницы, Антоном Ульрихом, происходили постоянные разногласия и столкновения по отношению к войску (Антон Ульрих был генералиссимусом русских войск). Столкновения эти имели последствием охлаждение правительницы к М.; последний принужден был подать в отставку (6 марта 1741 г.). После переворота, возведшего на престол Елизавету Петровну, М. был отправлен в ссылку, в тот самый Пелым, куда он сослал Бирона. Двадцать лет пробыл М. в Пелыме, молясь Богу, читая священное писание, ревностно посещая богослужение, которое, по смерти бывшего при нем пастора, совершал сам. Это не мешало ему, однако, посылать в Петербург различные проекты, с просьбами о помиловании – и эти посылки были так часты, что около 1746 г. были даже запрещены, но с 1749 г. возобновились опять. Указом Петра III М., в 1762 г., был возвращен из ссылки и восстановлен во всех своих правах и отличиях. С Петром III М. не сошелся, так как не сочувствовал ни замышляемой императором войне с Данией, ни стремлению его переодеть и переделать русскую армию по прусскому образцу. Во время переворота 28 июня 1762 г. М. находился при Петре III и советовал ему ехать в Ревель, а оттуда, на русской эскадре, за границу и с голштинскими войсками вновь прийти добывать престол. Когда дело Петра было проиграно, М. присягнул Екатерине и был назначен главноначальствующим над портами рогервикским, ревельским, нарвским, кронштадтским и над Ладожским каналом. Он занимался, главным образом, постройкой рогервикской гавани, для которой составил когда-то чертеж. Екатерина II относилась к нему со вниманием: один из первых экземпляров своего «Наказа» она передала М., с просьбой прочитать его и сообщить ей свое мнение. Думают также, что «Записки М.», где он старается доказать необходимость учреждения государственного совета, чтобы «наполнить пустоту между верховною властью и властью сената» – написаны для Екатерины и с ее согласия (мнение К. Н. Бестужева-Рюмина). Похоронен М. в имении его Лунии, в Лифляндии, недалеко от Дерпта. Личность М. не нашла еще беспристрастной оценки в русской историографии: М. Д. Хмыров преувеличивает значение фактов, неблагоприятных для него; Н. И. Костомаров, наоборот, старается представить личность М. в возможно симпатичном свете. «Записки фельдмаршала графа М.» («Ebauche pour donner une idee de la forme du gouvernement de l'empire de Russie») изданы во 2-м томе «Записок иностранцев о России в XVIII ст.» (СПб. 1874), где помещены также: 1) «Отрывок из дневника М.», обнимающий время с мая 1683 г. по сентябрь 1721 г.; 2) статья М. Д. Хмырова: «Фельдцейхмейстерство гр. М.» и 3) Указатель книг и статей о Минихе. Ср. Костомаров, «Фельдмаршал М. и его значение в русской истории» («Русская история в жизнеописаниях ее главнейших деятелей»).
    Н. В – ко.

    Минкус

    Минкус (Людвиг) – автор музыки многих балетов, поставленных в Петербурге и Москве, род. в 1827 г. Приехав из Вены в Петербург, занял место капельмейстера оркестра князя Юсупова. С 1861 г. по 1872 г. был инспектором оркестров московских театров. Долгое время занимал место композитора балетов при дирекции императорских театров в Петербурге. Написал балеты «Фиамета», «Камарго», «Баядерка», «Роксана», «Зорайя» и пр.

    Миннезингеры

    Миннезингеры и мейстерзингеры. – Миннезингеры (Minnesinger, от Minne – любовь) – средневековые немецкие лирики, воспевавшие любовь к дамам. Около середины XII в., когда поэзия из рук бродячих певцов и духовенства переходит в руки дворянства, постепенно проникающегося рыцарским духом, в Австрии, Баварии и Швабии любовная песня (tiutliet или minneliet) получает большое развитие; она стремится удовлетворить художественное чувство и возбудить в слушателе такое же душевное настроение, в каком находился сам поэт; она делается продуктом личного искусства и потому записывается. Ранние миннезингеры (первый, имя которого дошло до нас – Кюренберг) еще не знают о любовном «служении» или «служении дамам», так как еще не выработалось и самое понятие о даме. Плоды их творчества еще всецело коренятся на народной почве и ближе к нашим так наз. женским песням, нежели к остроумным канцонам трубадуров. Чувство здесь не подвергается анализу, а только указывается; женщина является нежной, чувствительной, часто невинно страдающей, верной; любовь ее реальная, здоровая, а не модная, обрядовая; выражению чувства часто предшествует эпическое введение; состояние человеческой души часто сопоставляется с жизнью природы. Метр этих песен большей частью обычный эпический метр с 4-мя повышениями; рифма далеко не отличается чистотой и звучностью. Уже у Дитмара из Эйста, младшего земляка Кюренберга, направление несколько изменяется: является рефлективное отношение к любви и ее страданиям; метрика становится гораздо разнообразнее. Когда на подмогу этой национальной рыцарской утонченности пришло влияние модной провансальско-французской лирики, характер немецкого миннезанга изменился радикально. Женщина становится госпожой (vrouwe), мужчина – ее вассалом, рабом ее капризов; его дело томиться, страдать и желать. Главный предмет поэзии – не столько самое чувство, сколько размышление о чувстве. Лживая человеческая страсть превращается в служение дамам, которое подчиняется строжайшему этикету. Рифмы делаются чрезвычайно чистыми, отточенными, и поэты щеголяют их богатством; строго наблюдается число слогов, метры поражают гораздо большим разнообразием, нежели в поэзии трубадуров. Хотя сравнительно редко можно указать у М. непосредственное заимствование от провансальцев или французов, но в общем их поэзия страдает однообразием, напускной утонченностью, пересаливанием – свойствами поэзии подражательной. У трубадуров поклонение даме – наиболее частая тема, не исключавшая, впрочем, и других, самых разнообразных; здесь, за немногими исключениями, она единственная тема. Если современного читателя поражает скромность (часто напускная) трубадура, который мечтает о поцелуе при публике, как о самой высшей награде, то еще более поразит его М., который и о поцелуе мечтать не смеет: ласковый поклон (vriuntlicher gruoz) – вот все, чего он добивается. Подражательность поэзии М. не исключает многих оригинальных черт, свойственных именно немецкому племени: робость в любви, идеальность отношений к женщине обусловливаются и национальным характером, а не одной утрировкой, свойственной подражателям. Затем немецкая натура сказалась в наклонности к обработке мотивов серьезных и даже печальных; здесь перед нами северный человек, вдумчивый, склонный к исследованию, к уничтожающей всякую полную радость рефлексии, часто пессимистически относящийся к земной жизни и охотно думающий о смерти и жизни загробной. С этой вдумчивостью связывается наклонность к аллегории: у М. часто фигурируют олицетворения отвлеченных понятий, как мир, счастье и пр. Кратковременность северного лета усиливает восприимчивость к красотам природы, некоторые полагают, что на поэзию М. оказали значительное влияние средневековые латинские поэты; нельзя отвергать известной связи между этими двумя течениями лирики, тем более, что в песнях нем. бродячих клериков зачастую встречаются нем. строфы; но антипатия клериков к рыцарству и грубая чувственность любовных песен указывают на крайнюю ограниченность этого влияния. Отцом искусственного миннезанга считается Генрих ф. Фельдеке (VIII, 361). Значительно искусственнее и рефлективнее его Генрих ф. Гаузен (Hausen), погибший в крестовом походе Фридриха Барбароссы. Из швейцарцев выдается Рудодьф ф. Фенис, который шел едва ли не дальше всех в непосредственном подражании провансальцам. Талантливейшим из всех лириков до Вальтера ф. д. Фогельвейде (V, 469) следует признать тюрингского М. Генриха ф. Морунген (VIII, 361), который по оригинальности больше всех других напоминает Вольфрама ф. Эшенбаха (VII, 165), но выгодно отличается от него легкостью стиля. Из М.уроженцев Верхней Германии самый известный – Рейнмар Старый, живший в конце XII в. при Венском дворе. Все это певцы так наз. высокой любви, т. е. чисто рыцарской, тогда как у Фогельвейде есть и песни, посвященные любви низшей (nidere miane), более здоровой и чувственной, свободной от этикета; другие идут в этом направлении еще дальше, и самого Фогельвейде заставляют жаловаться на грубость (unfuge), которая готова заполонить придворную лирику. Самым даровитым поэтом этого деревенско-придворного направления, как его назвал Лахман, был баварец Нейдгарт ф. Рейенталь, участвовавший с Леопольдом VII Австрийским в крестовом походе 1217 – 19 г., а лучшим из позднейших представителей чисто придворной, самой «высокой» любви считается известный чудак Ульрих ф. Лихтенштейн, тогда как его современник Таннгейзер часто соединяет крайнюю искусственность формы и стиля с реализмом и некоторой тривиальностыо содержания. Чем ближе к концу XIII стол., тем меньше у М. вкуса и простоты, тем больше вычурности и учености, и тем ближе они подходят к мейстерзингерам (см. ниже). В XIV – XV вв., когда во всех классах нем. народа так сильно развивается вкус к стихотворству и пению, что даже в хроники заносятся указания на более удачные и популярные песни, традиции ранних М. находят видных последователей среди рыцарства; под влиянием всесословной лирики их произведения сближаются с народной песнью. Последними М. считаются граф Гуго Монфортский (1357 – 1423) и тиролец Освальд ф. Волькенштейн (1367 – 1445). Оба они чувствуют страсть к военным авантюрам, оба в юности усердно служат дамам и оба потом прославляют в стихах – дело неслыханное у старых М. – своих собственных супруг. В поэзии обоих много личного и верного действительности, а стиль у обоих до нельзя украшенный, мало вяжущийся с реализмом содержания; оба они в то же время и духовные поэты, и дидактики. А между тем в основе характеров – они люди совершенно разные: Гуго – идеалист, мечтающий о восстановлении древнего рыцарства времен Парсиваля, а Освальд – реалист, не лишенный юмора, иногда несколько сального, натура в высшей степени энергичная и деятельная, опытный путешественник, политический интриган, ведший жизнь бурную, исполненную самых разнообразных перипетий. Очевидно, общее принадлежит не им, а духу времени. М. были забыты до середины прошлого столетия, когда память о них воскресили Бодмер и Брейтингер (изд. по манесской рукоп. Bodmer, «Minnesinger aus d. Schwabischen Zeilpunkte», Цюрих, 1758 – 59), а знакомство с М. возбудило в нем. обществе интерес к изучению средневековой поэзии вообще. Нем. литература о М. огромна. Тепло и талантливо составлены лекции Уланда о нем. средневековой лирике (5-й т. его «S. Schriften»). Лучшее собрание текстов старейших М. с исследованиями: Lachmann u. Haupt, «Minnesangs Fruhling» (4 изд. Лпц., 1888). См. также Bartsch. «Deulsche Liederdichter des XII – XIV J.» (2 изд., Штуттгардт, 1879); его же, «Schweizer Minnesinger» (Фрауенф., 1886). Ср. А. Е. Kroeger, «The Minnesinger of Germany» (Нью-Йорк, 1873). Из новейших общих работ см. статью Friedr. Vogt'a, в Herm. Paul, «Grundriss der germ. Philologie» (11, 1, стр. 245 – 418; Страсбург, 1893); там же и подробная библиография за 1893 г. По-русски см. Корш и Кирпичников, «Всеобщая история литературы» (II, 417 и сл.), и В. Шерер, «История немецкой литературы» (СПб., 1893, 1, 180 и след.).
    А. Кирпичников.
    Миннезингеров сменили мейстерзингеры (цеховые поэты), хотя переход от первых ко вторым не может быть с точностью прослежен. Миннезингеры, ревниво охраняя право авторства, тем не менее, в виду общей необразованности благородного сословия и усложнения стихотворной техники, поставлены были в необходимость обучаться у более сведущих, хотя прямого школьного отношения у начинающего поэта к учителю еще не было и слово Meister, «наставник», имело значение лишь почетного титула. Когда поэзия из рыцарских придворных сфер перешла в города, отношения первоначально оставшись те же и лишь с начала XIV в. замечаются следы отдельных кружков, образовавшихся из горожан с целью упражнения в поэтическом искусстве. Постепенно эти общества, состоявшие из представителей, большей частью, ремесленного класса, получили цеховые формы и превратились в правильно организованные «мейстерзингерские школы» (Meistersingerschulen, Singschulen), статуты (табулатуры) которых устанавливали способы обучения искусству, отношения между учениками и наставниками, правила для сочинения и вокального исполнения. Первая табулатура, страсбургская, упоминается в 1493 г. Первые школы мейстерзингеров появились в городах Южн. Германии, особенно на Рейне: древнейшая из них – майнцская, по преданию, совершенно расходящемуся с историческими данными, получила от Оттона I золотую корону, хранившуюся в Майнце. Сказание это также говорит о 12 мастерах, изобретших «благословенное искусство» правильного стихосложения: Генрихе Мейссенском (Frauenlob), Николае Клингзоре, Вальтере фон дер Фогельвейде и др. Они якобы были обвинены перед папой Львом VIII в ереси за нападки на духовенство, призваны императором на суд в Павию, но, по приведении великолепных примеров своего искусства, объявлены невиновными и союз их утвержден. Несмотря на полную вымышленность этого сказания, оно важно по указанию на тех М., преемственность с которыми ощущалась мейстерзингерами. Особенно Фрауенлоб (VIII, 361) представляется родственным им по духу и, повидимому, действительно основал в Майнце общество поэтов. Здесь же около 1300 г. выступил настоящим мейстерзингером Бартель Регенбоген, кузнец, странствовавший со своими песнями из города в город; напечатанные в позднейших летучих листках, произведения его являются старейшим памятником цеховой поэзии. В конце XIV в. эта поэзия достигла пышного расцвета в Майнце, Страсбурге, Франкфурте, Вюрцбурге, Цвиккау, Праге, в XV в. и начале XVI в. – в Аугсбурге и Нюрнберге, где при жизни Ганса Сакса (1494 – 1676) было более 250 мейстерзингеров, позже – в Кольмаре, Регенсбурге, Ульме, Мюнхене, Штирии, Моравии и др. местах. Первоначально мейстерзингеры, особенно майнцские, отличались большим консерватизмом, возведя в принцип неизменность «тонов», унаследованных от 12 великих мастеров. Против этого восстали в середине XV века приверженцы Ганса Розенблюта, в Нюрберге; они ввели масляничные пьесы и перерабатывали сюжеты героической саги. Члены мейстерзингерских школ составляли прочно организованные корпорации, с разделением на учеников, друзей школы (знакомых уже с правилами) певцов (изучивших вокальное исполнение), поэтов и мастеров. Искусство сложения песен строго регулировалось табулатурой; сама песня называлась Bar или Gesetz и, как у миннезингеров, состояла из 2 строф (Stollен) и рефрена (Abgesang); мелодия называлась Ton или Weise. Когда стали создавать новые «тоны», число последних постоянно увеличивалось, и лишь изобретший новый тон и умевший безошибочно исполнить его провозглашался мастером. Все песни мейстерзингеров пелись, а не читались, но без сопровождения музыкой; это называлось «школьным пением» (Schulesingen) и происходило в ратуше, по воскресениям – в церкви. Три большие «праздничные школы» устраивались в Пасху, Троицу и Рождество, причем избирались сюжеты из Библии; в менее торжественных случаях дозволялось обращаться и к предметам светским, даже шутливого характера, иногда и в виде состязаний поэтов. Лучшим исполнителям давались призы. «Тонов», с течением времени, образовалось неисчислимое количество, причем они или назывались именем автора, напр. тон Фрауенлоба, Регенбогена и др., или получали различные, иногда весьма длинные и странные наименования, напр. «цветистый райский тон Иосифа Шмирера», «серебряный тон Ганса Сакса», "ткацко-чесальный тон Амвросия Мецгера, «черночернильный тон» и др. Упражнения мейстерзингеров мало способствовали развитию действительной поэзии. Они привели к чрезмерной искусственности, кропотливому рифмоплетству и полнейшему преобладанию формальной ремесленности. Сюжеты брались не из действительной жизни, а из круга схоластической догматики; мейстерзингеры излагали в стихах мысли о св. Троице, о первородном грехе, службе Богоматери и т. п. Редки простые сюжеты – басни, рассказы с поучительной тенденцией. Занятые каждый своим ремеслом, мейстерзингеры в поэтических своих досугах не имели нужды обращать внимание на публику; чем меньше она интересовалась их искусством, тем более оно становилось домашним развлечением честных мастеров и получило тот окостенелый образ, в котором в некоторых местах дотянуло до XIX в. Культурноисторическая роль этого странного явления в жизни немецкого народа и литературы все-таки весьма важна. Мейстерзингерство было детищем выдвигающегося к концу средних веков городского сословия и, если и не отличалось поэтическими достоинствами, зато много содействовало сохранению религиозно-нравственного, пуритански чистого духа между представителями цехов; притом большинство цеховых поэтов сделались ярыми сторонниками протестантизма и реформационная эпоха была временем расцвета их деятельности, наиболее даровитым представителем которой явился Ганс Сакс (т. VIII, стр. 95). С XVII в. мейстерзингерство исчезает; последняя школа, однако, закрыла свои заседания лишь в 1839 г., в Ульме. Прекрасную картину мейстерзингерства дал Вагнер в своей музыкальной драме «Die Meistersinger von Nuniberg» (1868). Ср. Jak Grimm, «Ueber den altdeutschen Meistersang» (Геттинген, 1811); Lyon, «Minne und Meistersang» (Лпц., 1893); Plate, «Die Kunstausdrucke der Meistersinger» («Strassburger Studien», I888). Кроме Ганса Сакса, наиболее искусными мейстерзингерами слыли Генрих Мюглянский (VIII, 361), Мускатблут, Михаил Бехайм, Ганс Розенблют, Ганс Фольц и Адам Пушманц.

    Минор

    Минор (moll, мягкий) – минорное наклонение тональности, в которой третья ступень диатонической гаммы отстоит от первой на малую терцию. М. или moll приставляется к названию тональности, напр. c-moll (do-mineur). Минорное необращенное трезвучие заключает в себе малую терцию, образующуюся между основным тоном и одной из верхних нот аккорда.
    Н. С.

    Минос

    Минос (Minwz) – мифический царь Крита, на которого перенесено все, что известно из истории этого острова за последние два века до Троянской войны. Так, он считается основателем морского господства критян; ему же приписывается знаменитое древнекритское законодательство, в котором им руководил сам Зевс. М., по гомеровскому сказанию – сын Зевса и Европы, брат Радаманта, отец Федры, Apиадны, Девкалиона и др. По смерти усыновившего его Астериона (или Астерия), не оставившего детей, М. задумал захватить царскую власть на Крите, уверяя, что он предназначен к этому богами и что всякая его молитва будет исполнена. Действительно, когда он попросил Посейдона выслать ему для жертвоприношения животное, бог выслал ему из моря прекрасного быка, и М. получил царскую власть. Но, пожалев красивое животное, он отослал быка в свои стада, а в жертву принес другого. В наказание Посейдон наслал на быка бешенство и внушил жене М., Пасифае, неестественную страсть к этому быку; плодом ее был Минотавр, когда сын М., Андрогей, был убит в Афинах, М. принудил афинян к дани, по 7 молодых людей и 7 девиц через каждые 9 лет. По дороге он завоевал и Мегару. Смерть его застигла в Сицилии, где он преследовал Дедала. Его убили дочери царя Кокала (или сам Кокал), при помощи горячей бани. Труп был выдан его спутникам и похоронен ими в Сицилии; но потом кости его были перевезены на Крит, где ему был воздвигнут памятник. В подземном царстве он, по Одиссею, судил души умерших. Настоящим судьей в царстве теней его вместе с Эаком и Радамантом делает позднейшее сказание, вероятно в воспоминание его деятельности как законодателя. В позднейшее время стали различать двух М., I и II, чтобы иметь возможность разделить приуроченный к М. слишком обильный мифологический материал; при этом М. I считался сыном Зевса и Европы, а М. II – внуком М. I, мужем Пасифаи и отцом Девкалиона, Ариадны и т. д.

    Минотавр

    Минотавр (Minwtauroz, бык Миноса) – по греч. преданию чудовище, с телом человека и головой быка, происшедшее от неестественной любви Паcифаи, жены царя Миноса, к посланному Посейдоном быку. Минос скрывал его в построенном Дедалом Кносском лабиринте, куда ему бросались на пожрание преступники, а также присылаемые из Афин 7 молодых девиц и 7 молодых людей. Теcей, явившись на Крит в числе 14 жертв, убил М. и при помощи Ариадны вышел из лабиринта. По всей вероятности, миф о М. заимствован из Финикии, где Молох изображался также с бычьей головой и требовал человеческих жертв. Убийство М. знаменует уничтожение его культа.

    Минск

    Минск – губ. г., при р. Свислочи и при железных дорогах Московско-Брестской и Либаво-Роменской. Жителей к 1 января 1896 г. 83 880 чел. (42 668 мжч. и 41 212 жнщ.). Православных 20 882, раскольников 62, римско-католиков 16 875, протестантов 862, евреев 43 658, магометан 1417, прочих исповеданий 124. Дворян 3162, духовного сословия 523, почетных граждан и купцов 1248, мещан 59 256, крестьян 17 412, военных сословий 1870, иностранных подданных 186, прочих сословий 223. Монастырей 2, мужской и женский. Петропавловский мужской м-рь существовал еще в XV в. В кафедральном соборе чудотворная икона Богоматери. Кроме собора, 2 приходские церкви и 9 домовых, 1 кладбищенская и 1 приписная к собору, костелов 2 приходских: 1 кладбищенский и 1 при учеб. завед. Минск. благотворительного общ.; лютеранских кирок 2, мечеть 1, синагога 1, евр. молитвенных домов 24. Трговая деятельность М. значительно увеличилась. В 1864 г. было 4 табачных фбр., с оборотом до 5695 руб., и несколько кожевеных, салотопленных и др. зав., обороты которых достигали 10 тыс. руб. В 1895 г. было 49 фабрик, с оборотом в 660 000 руб. Из них табачных 4. с оборотом на 166 800 руб., 2 кожевенных – на 45 450 р., 3 пиво– и медоваренн. – на 90 000 руб., 1 машиностроительный – на 40 000 руб. и т. д. В 1890 г. вывезено хлеба 212 748 пд. по железной дороге, а привезено леса и др. товаров 1 673 898 пд. Городских доходов в 1895 г. получено 357 825 руб., из них с торговых документов 8695 руб., с трактиров, постоялых дворов и т. п. 19 560 р. Израсходовано 366 918 руб., из них на город. управление 28 116 руб., на народное образование 9250 руб., на врача 400 руб. и на благотворительность 780 руб. Отделение государственного банка, отделение крестьянского поземельного банка, общество взаимного кредита, минский коммерческий банк, с агентствами в Либаве, Ромнах, Конотопе и Гомеле. В 1891 г. банком учтено векселей на 762 тыс. руб. Общий оборот – 41 млн. руб. Отделение государственного банка учло векселей в 1891 г. на 1737 тыс. руб. и переучло на 253 тыс. руб. За 11 лет (1881 – 1892 гг.) средний годовой актив – 1896, 2 тыс. руб. За это время учтено и переучтено 31 440 векселей, на сумму 13344, 4 тыс. руб. Общество взаимного кредита учло векселей (1891 г.) на 712, 3 т. руб. В сберегательной кассе 6 государственного банка оставалось 545, 3 тыс. руб., внесено в 1891 г. 313, 6 тыс. руб., истребовано 205 тыс. руб. Дума содержит городской ломбард. М. за последние 25 лет заметно поднялся. В 1860 г. в нем было 30 тыс. жит., в 1880 г. 48 тыс., в 1887 г. 70 тыс. жит. В 1881 г. пожар истребил около 1 тыс. домов, но после этого М. еще лучше выстроился. Теперь считается 4462 домов, в том числе 956 каменных. В 1892 г. было торговцев 1098, ремесленников 4309 (более всего портных). В М. выделывают из карельской березы ящики, подсвечники, канделябры, кружки и пр. Мужская и женская гимназии, реальное училище, духовная семинария и училище, женское духовное училище, городское 4-классное училище, 2 приходских училища с женскими сменами, 3классная школа для бедных девиц, 3 частных учебных заведения, еврейских училищ 7 (в числе их ремесленное), училище для глухонемых и заикающихся детей, 1 талмудтора и хедеры. Врачей 64; из них вольнопрактикующих 25. Больницы: приказа общественного призрения на 70 кроватей и при ней отделение для умалишенных на 60 кроватей, тюремная на 12 кров., 3 при духовных учебных заведениях с 34 кров., 1 еврейская на 65 кров., 1 благотворительного общества на 12 кроватей. Богадельня приказа общественного призрения на 130 чел. (в 1896 г. 73 мжч. и 67 жнщ.), при ней на пожертвованный капитал отделение для 3-х престарелых женщин привилегированного сословия, одна еврейская богадельня на 80 кров. Подкидышей и сирот отдают частным лицам с платой по 2 руб. в месяц. Детский приют основан в 1842 г. и в нем призревалось (1891 г.) 38 мальчиков и 43 девочек. Минское благотворительное общество призревало в 1890 г. 33 мал. и 31 дев., 25 престарелых жнщ. и 3 мжч., лечило 54 больных и из устроенной обществом дешевой столовой выдало 9472 обеда. У общества было капиталов 61 482 руб., дом каменный 3-этажный в М. 3 фермы и более 200 дес. земли. Кирилло-Мефодиевское братство при семинарии, епархиальное Св. Николаевское братство, общество вспомоществования учащимся, община сестер милосердия, общество врачей, общество сельского хозяйства весьма деятельное вольное пожарное общество. Издаются «Губернские» и «Епархиальные» Ведомости и «Минский Листок». Типо-литографий 4, книжных лавок 10, фотографий 6. Штаб 4 армейского корпуса, штаб дивизии, 2 полка, артиллерийская бригада, резервный батальон, военный лазарет на 190 кров., военная паровая пекарня и мукомольня, продовольственный магазин. Управление Либаво-Роменской жел. дор. Лит. см. Минская губ.
    А. Ф. С.
    История М. Время основания М или летописного Меньска, Менеска и Минеска не определено с точностью; впервые он упоминается в летописи под 1066 г., когда был разорен великим князем в отмщение полоцкому кн. Всеславу Брячиславичу, разграбившему Новгород. В 1084 г., в отмщение тому же Всеславу, сжегшему Смоленск, Владимир Мономах опустошил его земли и, взяв М., отнял у жителей всех рабов и скот. По смерти Всеслава (1101), М. делается столицей особого удельного княжества: первым его князем был Глеб Всеславич, отличавшийся бурным нравом, вследствие чего М. с окрестностями в продолжение всего его княжения был ареной частых битв и столкновений В 1104 г. М. осаждали воевода великого князя, Путята, кн. Олег, Ярополк и Давид: вскоре после этого окрестности города были опустошены литовцами, а сам город сожжен. Вслед за этим вражда Глеба с братом своим Давидом повлекли за собой ряд набегов, в конец разоривших страну. В 1116 г. Мономах вторично взял М. усмиряя Глеба, и в 1119 г., снова победив минчан на берегу р. Березины, отвел Глеба пленником в Киев, где тот и умер. После Глеба княжил в М. сын его Ростислав; при нем в 1129 г. город был взят войсками киевского князя и отдан в удел Изяславу Мстиславичу. После 1146 г. в М. княжат сыновья Глеба, Ростислав и Володар; по смерти последнего М. в конце XII в, подпадает под власть Литвы, хотя упоминание минского князя встречается еще раз в летописи под 1326 г. (Федор Святославич). Около 1345 г. в М. княжил Явнут; около 1377 г. – Скиргайло. В 1413 г. учреждено минское воеводство, разделенное в 1500 г. на три повета: Минское, Мозырское и Речицкое. В 1499 г. Казимир даровал городу магдебургское право, а Сигизмунд Август учредил ярмарки. Вторая половина XIV и XV вв. ознаменованы для М. частыми нападениями татар, для защиты против которых город обнесли земляным валом и соорудили замок. Татары крымские продолжали нападать на него и в XVI в.; особенно опасное и гибельное нападение было совершено МахметГиреем в 1506 г., по уходе которого жители пострадали еще от моровой язвы. Через два года М. был разорен русскими войсками. Не раз страдал город и впоследствии во время войн, но, однако, считался лучшим городом в стране; в нем был главный литовский трибунал, переведенный только в начале XVlIl в. в Гродно, жили воевода, кастелян и староста, и собирались земские сеймы. Из событий XVII в. упоминаются обратное взятие города русскими войсками (1654) и свирепствовавшая моровая язва. В 1793 г. М. отошел к России и сделался главным городом минского наместничества, а в. 1796 г. и губернским Минской губ. В этом же 1796 г. Павел I позволил восстановить литовский трибунал, городские и подкоморские суды (уничтоженные в 1831 г.) и литовский статут (уничтоженный в 1840 г.). В 1843 г. от Жинской губ. отделены Вилейстай и Дисненский уу., вошедшие в состав Виленской губ., а взамен присоединен от Гродненской губ. Новогрудский у. Герб М., данный Сигизмундом в 1591 г., – «в голубом поле Пресвятая Дева в сиянии, окруженная шестью ангелами»; по присоединении к России, к гербу прибавлен сверху двуглавый орел.
    Ср. «Памятная книжка виленского ген.-губернаторства на 1868 г.» и «Городские поселения Российской Империи» (т. 3).
    В. Р – в.

    Минх

    Минх (Григорий Николаевич, род. в 1836 г.) – доктор медицины, проф. Киевского унив., кончил курс Моск. унив., был ординатором у проф. Захарьина, два года занимался за границей, в 1872 г. занял место прозектора в одесской городской больнице, с 1876 г. проф. патологической анатомии унив. св. Владимира. В 1869 г. вышла его диссертация: «К учению о ложном развитии оболочек на серозных поверхностях». Ряд исследований его напечатаны в протоколах физико-медицинского общества, которого он был секретарем. Из многочисленных статей его в «Моск. Медицинской Газете», «Трудах врачей од. городск. больницы» и др. изданиях нужно отметить: «К патологии сибирской язвы» («Моск. Мед. Газ.», 1868) – первое разъяснение темных до того времени заболеваний mycosis ventriculi и m. intestinalis, «Геморроическая оспа» («Труды врачей од. больн.»), «О высоком вероятии переноса возвратного и сыпного тифов с помощью насекомых» («Хируг. Летоп.», 1877). В 1879 г. М. был командирован в Астраханскую губ. для исследования чумной эпидемии в Ветлянке. Он исследовал не только Астраханскую губ., но и Решт в Персии и некоторые места на Кавказе с целью выяснения путей эпидемии; результаты опубликованы им в «Отчете об астраханской эпидемии». В 1881 – 1883 гг. М. были предприняты исследования относительно проказы в губ. Херсонской, Таврической и соседних с ними; они дали материал для труда «Проказа (Lepra arabum) на юге России». Многие из трудов М. реферированы в иностранной литературе, а диссертация вошла в отдел руководства Rindfleisch'a «Lehrbuch der pathol. Gevebelehre» о воспалении серозных оболочек. С 1884 г. М. – совещательный член медицинского совета министерства внутренних дел.

    Мирабо

    Мирабо (Гоноре Габриель Рикетти, гр. Mirabeau, 1749 – 91) – один из самых знаменитых ораторов и политических деятелей Франции. Он родился с искривленной ногой и в 3-летнем возрасте чуть не умер от оспы, которая оставила глубокие следы на его лице; безобразие его искупалось, однако, красивыми, блестящими глазами и необыкновенной подвижностью и выразительностью лица. Порывистый, страстный, своевольный характер соединялся в нем с жаждой знания, быстротой соображения и упорством в труде, приводившими в восторг его преподавателей. Его непокорный нрав приводил к столкновениям между ним и отцом, который с ранних лет возненавидел своего сына и всячески преследовал его. «Это – чудовище в физическом и нравственном отношении», писал он о десятилетнем мальчике; «все пороки соединяются в нем». Для обуздания сына отец поместил его в военную школу, под именем Пьера Бюффье, которое сначала он носил и в полку. Множество сделанных им долгов и известия о его беспорядочной жизни возбуждают негодование его отца, который добывает lettre de cachet и запирает сына в замке Рэ. Этот первый шаг положил начало продолжительной борьбе между отцом и сыном, беспрестанно заключаемым то в одну тюрьму, то в другую. Посланный на Корсику со своим полком, М. возвращается оттуда с чином капитана драгунов. В те немногие часы, которые оставались у него свободными от службы и развлечений, М. написал «Histoire de la Corse», которую его отец уничтожил, как несогласную с его собственными философскими и экономическими взглядами. Заметив в сыне большую умственную силу, отец старается привлечь его на сторону своих экономических теорий, призывает его к себе, поручает ему управление своими поместьями и разрешает ему принять вновь имя М. В 1772 г., М. знакомится с богатой наследницей, Эмилией Мариньян, и женится на ней. Брак оказывается несчастным. М. проживает в короткое время значительную часть состояния жены, делает долгов на 120000 фр. и в 1774 г., по требованию отца, ссылается на жительство в маленький городок Маноск, где пишет первое свое обширное печатное сочинение: «Essai sur le despotisme», заключающее в себе верные и смелые взгляды на управление, постоянную армию и т. д. и доказывающее обширные исторические знания автора. Узнав об оскорблении, нанесенном сестре его, г-же де Кабри, М. без разрешения уезжает из места ссылки и вызывает оскорбителя на дуэль, но вновь, по просьбе отца, посылается в заточение в замок Иф. Здесь он соблазняет жену начальника, и его переводят (1775) в замок Жу, где он имеет полную возможность посещать общество соседнего городка Понтарлье. Встреча с Софией, женой старого маркиза де Моннье, оказывает громадное влияние на всю его последующую жизнь. Со времени заключения М. в замок Иф жена оставила его, отказалась следовать за ним и отвечала молчанием на все его просьбы о примирении. Отец упорно отказывался освободить его. Покинутый всеми, М. отдался всецело своей страсти к Софии и убедил ее бежать, вслед за ним, в Швейцарию; затем они переехали в Голландию, где М. зарабатывал средства к жизни статьями и переводами с английского и немецкого. Между прочим, он написал «Avis aux Hessois» – горячий протест против тирании, вызванный продажей гессенцев англичанам для войны с Америкой. Французская полиция, преследовавшая Софию де Моннье по обвинению, возбужденному против нее мужем; захватила, по поручению отца, и М. и отправила его в венсеннскую тюрьму; парламент, по жалобе де Моннье, присудил М. к смертной казни за rapt et vol, хотя София добровольно последовала за ним. В тюрьме М. просидел 3 года. Первое время ему не давали бумаги и чернил, но мало помалу он сумел, как всегда, расположить в свою пользу начальство, и его положение улучшилось: ему дано было право писать письма к Софии (заключенной в монастырь) при условии, что письма эти будут просматриваться полицией. Письма эти (изд. в 1793 г.) не предназначались для публики, писались изо дня в день; они отличаются искренним красноречием, полны жизни, страсти и оригинальности. М. написал за это время много других сочинений, из которых одни, напр. «L'Erotica Biblion» и роман «Ма Conversion», носят следы его прежней бурной жизни, а другие, напр. «Des lettres de cachet et des prisons d'etat», являются обдуманными произведениями, выказывающими большую зрелость политической мысли. Только на тридцатом году жизни М. очутился на свободе. Ему пришлось прежде всего хлопотать о кассации смертного приговора, все еще тяготевшего над ним, он одержал блистательную победу и даже сумел сложить на Моннье все судебные издержки. Затем он вынужден был выступить в защиту своих прав против жены, требовавшей разлучения. Множество красноречивых мемуаров и речей Мирабо, опубликование им переписки жены, а ею – писем Мирабо-отца, придали громкую огласку этому делу, которое решено было против М. (1783). Позже, со свойственным ему пылом, М. принял участие в процессе между его матерью и отцом перед парижским парламентом и так резко напал на существующий строй, что вынужден был уехать из Франции. В Голландии он познакомился с г-жой де Нера, которая вскоре заставила его забыть Софию: она была способна оценить его деятельность, понимать его идеи и стремления и оказать ему поддержку в трудные минуты жизни. М. всею душою привязался к ней и к ее сыну, Люка де-Монтиньи, которого М. впоследствии усыновил. В 1784 г. он переехал в Лондон, где был введен в лучшее литературное и политическое общество. В 1785 г. М. возвратился в Париж и в начале 1786 г. был послан в Пруссию, с тайным поручением составить отчет о впечатлении, произведенном в Германии смертью Фридриха Великого, позондировать молодого его преемника и подготовить почву для займа. М. блистательно исполнил поручение и отправил министру Калонну 66 писем, изданных в 1789 г., под заглавием «Histoire secrete de Berlin ou correspondance d'un voyageur francais depuis le mois de juillet 1786 jusqu'au 19 janvier 1787», и заключающих в себе много интересных наблюдений, сатирических портретов и остроумных выводов. Королю Фридриху Вильгельму II М. написал письмо, где подавал ему советы относительно необходимых реформ и увещевал отменить все законы Фридриха II, стеснительные для свободы. Письмо это было оставлено без ответа. Вернувшись во Францию, М. издал брошюру: «Denonciation de l'agiotage au roi et aux notables», в которой горячо нападал на Калонна и Неккера, вследствие чего не только не был избран в собрание нотаблей, но принужден был удалиться в Тонгр. Затем он выпускает «Lettres sur l'administration de М. Necker», «Suite de la denonciation de l'agiotage», «Adresse aux Bataves» (апр., 1788), в которой излагаются начала, послужившие основою для декларации прав, а также «Observations sur la prison de Bicetre et sur les effets de la severite des peines». Везде, куда его ни закидывала судьба, М. изучает государственное устройство и народную жизнь; по отношение к Пруссии результатом этого изучения явилось обширное исследование: «La monarchie prussienne». Особенно по душе приходилась М. Англия. Созвание генеральных штатов открывает для М. обширную арену, достойную его гения. Он отправляется в Прованс и принимает участие в первом собрании дворян своего округа; но собрание решает допустить к участию в нем только дворян, обладающих поместьями, и этим самым устраняет М., который обращается тогда к третьему сословно. Его резкие нападки на привилегированное сословие доставили ему в Провансе неимоверную популярность: дни, предшествовавшие его избранно (в Марсели и Э), представляли для него одно непрерывное торжество; народ боготворил его и беспрекословно ему повиновался. М. оставался до конца жизни убежденным монархистом. Правительство, по его мнению, необходимо для того, чтобы население могло спокойно и в безопасности производить свою ежедневную работу – а это может быть достигнуто только в том случае, если правительство сильно; сильным оно может быть только тогда, когда соответствует желаниям большинства народа – а такого соответствия не существует между политическою системою Людовика XIV и французским народом. Отсюда вывод – преобразование системы. Но где же можно искать лучшего примера для преобразования, как не в Англии? И вот, М. Ратует за снятие ответственности с короля, за ответственность министерства и за назначение министров из среды депутатов. Тотчас по прибыли в Версаль М. основывает газету «Journal des Etats generaux», при содействии публицистов, и раньше помогавших ему в его работах – Дювероре, Клавьера и друг. Совет министров, за крайне резкую выходку против Неккера, запрещает газету. М. выпускает ее под новым заглавием: сначала «Lettres a mes commettanls», а потом «Courrier de Provence». В первые дни сессии генеральных штатов М. несколько раз принимает участие в прениях о совместной или отдельной поверке выборов, о названии, которое должно быть дано собранию, и т. д. После королевского заседания 23 июня М., в ответ на приглашение церемониймейстера Дрё-Брезе очистить залу, произнес краткую, но громовую речь, убедившую собрание продолжать свои занятия и декретировать неприкосновенность своих членов. С этих пор влияние великого оратора на собрание все растет, вместе с его популярностью. 8 июля он предлагает составить адрес королю, с требованием удалить иностранные войска, угрожавшие Парижу и Версалю, и создать национальную гвардию. Палата поручает ему эту работу, но составленный им умеренный и в то же время твердый адрес не приводит к желанной цели. Когда после взятия Бастилии, 14 июля, собрание узнает о намерении короля посетить его и встречает это известие взрывом восторга, М. восклицает: «Подождем, пока его величество подтвердить сам те хорошие намерения, которые ему приписывают. В Париже течет кровь наших братьев; пусть глубокое молчание встретит монарха в эту горестную минуту. Молчание народов – урок королям!» 23 июля, после смут в Париже, жертвами которых пали Фулон и Бертье, М. выступает с горячим протестом против насилий, пятнающих свободу. «Общество скоро распалось бы, если бы толпа приучилась к крови и беспорядкам, приучилась ставить свою волю выше всего и бравировать законы». 25 июля он горячо протестует против вскрытия и прочтения писем: «может ли народ, получивший свободу, заимствовать у тирании ее обычаи и правила? Прилично ли ему нарушать нравственность после того, как он сам был столько времени жертвою лиц, ее нарушавших?». Мнение его восторжествовало, несмотря на возражения Робеспьера. В ночь на 4 августа М. Не присутствовал в заседании, но в самых симпатичных выражениях описал его в своей газете. 10 авг. М. говорил в пользу выкупа церковной десятины, на том основании, что эта десятина является субсидией, с помощью которой уплачивается жалованье должностным лицам, преподающим нравственность народу. Когда слово «жалованье» вызвало ропот в собрании, он воскликнул: «я знаю только три способа существования в современном обществе: надо быть или нищим, или вором, или получать жалованье». Декларация прав была сочинена М., но он протестовал против немедленного ее обсуждения; он считал необходимым, чтобы декларация прав составила первую главу конституции, и требовал, чтобы окончательная редакция ее была отложена до того времени, когда остальные части конституции будут вполне выработаны, так как в противном случае предисловие может оказаться противоречащим содержанию книги. Но национальное собрание состояло большей частью из людей, неопытных в практической политике и мечтавших об идеальной конституции. Требование М. навлекло на него самые ожесточенные нападки: ему бросили в лицо упрек, что он хочет заставить собрание принимать противоположные решения. На это он ответил, что вся его прошлая жизнь, 30 томов, посвященных защите свободы, служат достаточной для него защитой. Предложение об отсрочке было, однако, отвергнуто, и палата в продолжение почти двух месяцев обсуждала, в каких выражениях должна быть составлена декларация, между тем как анархия царила в стране, Париж волновался и голодал, а при дворе подготовлялась контрреволюция. М. ясно видел опасность ниспровержения существующего строя раньше, чем созданы основы нового, и был убежден в необходимости сохранения монархии, как единственного оплота против анархии. Когда поднят был вопрос о veto короля, М. выступил защитником абсолютного veto, находя, что королевская власть и без того достаточно ослаблена. «Я считаю veto короля настолько необходимым, что согласился бы жить скорее в Константинополе, чем во Франции, если бы оно не существовало. Да, я заявляю открыто, что не знаю ничего ужаснее владычества 600 лиц, которые завтра могли бы объявить себя несменяемыми, послезавтра – наследственными, и кончили бы присвоением себе неограниченной власти, наподобие аристократии всех других стран». Еще раньше, в июне, М., сознавая свое бессилие заставить собрание действовать так, как ему казалось необходимым для блага Франции, стал искать поддержки на стороне и через посредство Ла-Марка, близкого к королеве лица, старался вступить в сношения с двором, надеясь привлечь его на сторону преобразований и этим путем упрочить новые реформы и связать в одно все партии. Образ действий, который он предлагал двору, был вполне конституционный, как видно из мемуаров, представленного им королю после событий 5 и 6 октября. Положение короля, говорил М. в столице не безопасно: он должен удалиться во внутрь Франции, напр. в Руан, и оттуда, обратившись с воззванием к народу, созвать конвент. Когда этот конвент соберется, король должен признать, что феодализм и абсолютизм исчезли навсегда и что между королем и нацией установились новые отношения, которые должны честно соблюдаться с обеих сторон. «Нация имеет права: они должны быть не только восстановлены, но и упрочены». Вместе с мемуарами М. представил план учреждения министерства, ответственного только перед собранием; в состав его должны были войти все наиболее выдающиеся деятели, в том числе Неккер и «чтобы сделать его настолько же бессильным, насколько он неспособен», и сам М., без портфеля. Непреодолимым препятствием к осуществлению этого плана явилось решение Национального собрания (7 ноября 1789 г.), запрещавшее его членам принимать звание министров – решение, против которого сильно восставал М. Переговоры с двором тянулись без всяких видимых результатов. Королева долго отказывалась вступить в сношения с М., что приводило последнего в величайшее негодование. ЛаМарк удалился в свои бельгийские поместья, но в апреле 1790 г. он был внезапно вызван из Брюсселя и переговоры возобновились; королева согласилась, наконец, принять услуги «чудовища», как она называла М., и с этого дня до смерти М. продолжались деятельные сношения его с двором, доказательством чего служат 50 докладов, написанных им с июля 1790 г. по апрель 1791 г. и заключающих в себе множество весьма ценных советов, замечаний и наблюдений. Для иллюстрации тех же отношений имеется целая переписка между М. и Ла-Марком и между М. и другими его тайными корреспондентами; письма эти опубликованы в 1851 г. Бакуром, вместе с обстоятельным описанием этой интересной страницы из французской истории, составленным самим Ла-Марком. Взамен оказываемых М. услуг, король обязывался уплатить долги М., простиравшиеся до 200000 фр., давать ему в месяц по 6000 ливров и вручить Ла-Марку миллион, который должен был быть передан М. по окончании сессии, если он верно будет служить интересам короля. М. с совершенно спокойной совестью согласился на эту сделку, считая себя негласным министром, вполне заслуживающим плату за труды. В дальнейшей своей деятельности он является вполне последовательным, не изменяя своим убеждениям и часто действуя вопреки желаниям короля и роялистов. Он поддерживал власть короля, оставаясь верным революции («его не купили», говорит Сен-Бев, «а ему платили»). Если он при обсуждении вопроса о праве объявлять войну и заключать мир поддерживал королевскую прерогативу, то лишь в силу глубокого убеждения в невозможности существования исполнительной власти, лишенной всякого авторитета. Если он часто возражал против действий собрания, то лишь потому, что возмущался его теоретическими увлечениями и непониманием действительной жизни. Его приводило в негодование и многословие прений. Чтобы установить какие-нибудь правила в этом отношении, он попросил своего друга Ромильи составить подробный доклад о правилах и обычаях английского парламента и перевел его на французский язык, но палата не приняла его к руководству. Когда возник вопрос о суровых мерах по отношению к эмигрантам, М. восстал против них, потому что находил, что наказание за выезд из королевства равносильно нарушению основных начал свободы. Он высказался против назначения комиссии, которая могла по своему произволу присуждать беглецов к гражданской смерти и конфисковать их имущество. «Я объявляю», воскликнул М., «что буду считать себя свободным от всякой присяги в верности тем, кто будет иметь бесстыдство назначить диктаторскую комиссию. Популярность, которой я домогаюсь и которой имею честь пользоваться – не слабый тростник; я хочу вкоренить ее глубоко в землю, на основаниях справедливости и свободы». В противоположность теоретикам, он находил, что солдат перестает быть гражданином, как только поступает в военную службу: первая его обязанность – повиноваться беспрекословно, не рассуждая. Он говорил в защиту ассигнаций, но под условием, чтобы их ценность не превышала половины ценности земель, пущенных в продажу. Он хотел во что бы то ни стало избежать банкротства, позорного для страны. Неутомимо работая в палате, заседая в клубах, М. в то же время принимал участиe и в ведении иностранных дел. Он находил, что французский народ может устраиваться как желает и что ни одна иностранная держава не имеет права вмешиваться в его внутренние дела; но он знал, что соседние монархии с беспокойством следят за успехами революции во Франции, что государи боятся влияния революционных идей и благосклонно внимают просьбам эмигрантов о помощи французскому королю. Как член дипломатического комитета, избранного палатой в 1790 г., и его докладчик, он старался избегать всяких поводов к вмешательству держав в дела Франции. С этой целью он поддерживал постоянные сношения с мин. иностр. дел, Монмореном, давал ему советы, руководил его политикой, защищал ее перед собранием. Значение М. в этом отношении доказывается беспорядком, водворившимся в иностранной политике после его смерти. Между тем слухи о продажности М., о его «великой измене», проникли в палату, в народ; газеты обсуждали их на все лады. Положение М. становилось день ото дня все более и более невыносимым, и только внезапная смерть его, среди самого разгара деятельности, заставила замолкнуть его противников. Он работал неутомимо до конца, хотя болезнь его требовала абсолютного спокойствия. Ни его сношения с двором, ни прения палаты, ни обширная переписка не могли удовлетворить его жажды деятельности: он был командиром батальона национальной гвардии, членом администрации сенского дпт. и, наконец, председателем национального собрания. 27 марта он испытал первый тяжелый приступ болезни; тем не менее 28-го он выступил с речью по вопросу о рудниках, защищая, вместе с общественными интересами, и частные интересы своего приятеля Ла-Марка. «Ваше дело выиграно», говорил он ему после заседания, «а я мертв». Через 6 дней Франция узнала о смерти своего трибуна. Весь Париж присутствовал при его похоронах; тело его было положено в Пантеон. 10 августа 1792 г. найдены были доказательства сношения М. со двором и полученной им платы; вследствие этого останки его были вынуты из Пантеона и на место их положены останки Марата. Прах М. был перенесен на кладбище казненных, в предместье Сен-Марсо.
    Литература. Mirabeau, «Oeuvres completes» (1882: сюда не вошла его «Monarchie Prussiennе», 1788); Mirabeau. «Memoires sur sa vie litteraire et privee» (1824); Lucas de Montigny, «Memoires biographiques, litteraires el politiques de Mirabeau ecrits par lui meme, par son pere, son oncle et son fils adoptif» (П., 1834); Dumont, «Souvenirs sur Mirabeau» (l832); Duval, «Souvenirs sur Mirabeau» (1832); Victor Hugo, «Etude sur Mirabeau» (1834); «Mirabeau's Jugendleben» (Бреславль, 1832): Schneidewin, «Mirabeau und seine Zeit» (Лпц., 1831); «Mirabeau, a Life History» (Л., 1848); Ad. Bacourt, «Correspondance entre Mirabeau et le comte de La-Marck» (1851); Louis de Lomenie, «Les Mirabeau» (1878); Ph. Plan, «Un collaborateur de Mirabeau» (1874); Reynald, «Mirabeau et la Constituante» (1873); Aulard, «L'Assemblee Constituante» (1882); Stern, «Mirabeau» (1889); Mezieres, «Mirabeau» (1892); Rousse, «Mirabeau» (в «Grands ecrivains francais»).
    Л.

    Мираж

    Мираж (Mirage, Lufispiehelung) – атмосферное явление, благодаря которому при известных обстоятельствах делаются в какой-либо местности видными предметы, действительное местонахождение которых вдали от места их наблюдения зрителем. Оно объясняется полным отражением лучей на границе двух слоев воздуха, имеющих различные температуры, если луч света падает с очень сильным наклоном на граничную плоскость. Если зритель и отдаленный предмет находятся на лишь немного повышенных точках и между ними лежит сильно нагретая солнцем песчаная почва, сообщающая свою теплоту ближайшим слоям воздуха и тем нагревающая их сильнее слоев выше расположенных, зритель видит предмет в его действительном положении при посредстве лучей, прямо от предмета идущих к нему, и во-вторых, в перевернутом положении, при посредстве лучей, идущих от предмета книзу, потом, при встрече с более теплыми и поэтому более редкими слоями воздуха, подвергающихся отражению и идущих к глазу наблюдателя, видящего предмет как бы отраженным в воде. Это объяснение дал еще Монж в «Мemoires de I'lnstitut d'Egypte». Если сильно нагретый теплый слой не внизу, но вверху наблюдателя и наблюдаемого предмета, находящихся в более плотном холодном слое, – может также получиться явление М., но только по направлению кверху. Таким образом наблюдаемые в опрокинутом виде над горизонтом, напр. корабли, башни и замки и т. д., суть изображения действительных предметов.
    В некоторых местностях, в Неаполе, Реджио, на берегу Сицилийского пролива, в больших песчаных равнинах (утром, когда еще нижние слои воздуха холоднее верхних, уже согретых солнцем), в Персии, Туркестане, Египте, это явление, называемое фато-морганой, наблюдается часто. Во втором случае может получиться такое лучепреломление, но предмет кажется лишь приподнятым, но не перевернутым, причем, таким образом, в самих верхних слоях не происходит полного отражения. В таком виде это явление наблюдается в западных частях Балтийского моря.

    Миракль

    Миракль (франц. miracle, от латин. miraculum – чудо) – средневековые мистерии, сюжетом которых было чудо или житие святого, или чудо Богородицы. М. произошли из гимнов в честь святых и из чтения их житий в церкви. Латинские М. большей частью сочинялись (в рифмованных стихах) и разыгрывались студентами и молодыми клериками накануне праздника святому. Есть ряд таких М., где главным действующим лицом является св. Николай Чудотворец, и 4 из них приписываются Гиларию, ученику Абеляра (XII века); в некоторых встречаются припевы по-французски. От начала XIII в. есть французский стихотворный М. – Jeu (перевод лат. ludus) de Saint Nicolas, автор которого, Жан Бодель из Арраса, в основу своей драмы положил известную легенду о том, как «варвар» доверил свое сокровище св. Николаю, и когда это сокровище было похищено ворами, святой заставил их угрозами возвратить похищенное. Бодель предпослал своей пьесе пролог, где сказано, что она дается накануне Николина дня, и самую легенду значительно распространил и видоизменил: в его jeu изображается битва крестоносцев с мусульманами и победа последних; неизвестный «варвар» обратился в сарацинского короля, который после возвращения сокровища принимает христианство, вместе с своим войском; наиболее творчества проявил автор в изображении воров, которые бранятся и кутят, как appaскиe жулики (пьеса изд. Monmerque et Michel, «Theatre fr. au moyen age»). На этом древнейшем примере видно, что М. давали большую свободу творчеству и изображению реальной действительности, нежели другие роды средневековой драмы, и именно из них, при благоприятных условиях, могла бы развиться новая художественная драма. В Англию М. перешли вместе с норманским завоеванием; известно документально (от Матвея Парижского), что в начале XII в. в Донстепле, в Бедфордшире, давался М. о св. Екатерине, написанный (без сомнения по-латыни) ученым нормандцем Гофреем (или Жофруа), который был впоследствии аббатом в монастыре св. Альбана. В конце XII в. Фиц-Стефен, биограф Фомы Бекета, говорит о представлении М., из которых он, по-видимому, выделяет драматическое изображение целых житий мучеников. Именно в Англии, где средневековая драма раньше всего сблизилась с жизнью, М. были в таком ходу, что Miracle-Plays сделалось общим названием для духовной драмы; жалобы Вильяма Вадингтона (Wilham de Wadington), в его «Руководстве о грехах», на то, что в этих представлениях больше скандала, чем поучения, указывают на силу реального элемента в М. конца XIII в., даже разыгрываемых клириками. Во Франции в XIII в. по городам основываются братства, под названием puys (puy – от podium), устраивающие поэтические состязания для прославления Богородицы и святых. В XIV в. братства сочиняют и разыгрывают чудеса Богоматери, один большой сборник которых (42 пьесы) дошел до нас. Эти М., за исключением рондо ангелов, написаны однообразным размером и вообще очень похожи друг на друга по манере обработки: при наивности художественных приемов и вялости действия, в них приятно поражает богатство сюжетов, верное воспроизведение жизни различных классов общества, грубоватое, но сильное выражение страстей и душевных настроений, а иногда и оригинальная мотивировка действий и обрисовка характеров (изложение одного из М. о Богоматери см. «Всеобщ. историю литературы» Корша и Кирпичникова II, 884 – 890). Из М., принадлежащих по сюжетам к другим циклам, более известны «Варлаам, Иосафат и король Авенир», обработанный по Золотой Легенде (21 действующее лицо, около 1700 стихов), и «Роберт Дьявол» (47 действующих лиц, около 2000 стихов), сюжет которого взят из весьма распространенного авантюрного романа XIII в. О М. см. L. Petit de Jullevile, «Les Муsteres» (Пар., 1880); G. Paris et U. Robert, «Miracles de Notre Dame en personnages» (П., 1876 – 81); E. Fournier, «Le Mystere de Rober le Diable» (П., 1879). Для Англии: Collier, «History of English Dramatic Poetry and Annals of Stage» (2 изд., Лонд., 1879); Ward, «A History of English Dramatic Literature to the death of queen Anne» (1875 – 76); Zschech, «Die Anfange des engl. Dramas» (Mapиенв. 1886); Ahn, «English Mysteries and Miracle Plays» (Трир, 1867); Geuee, «Die engl. Mirakelspiele und Moralitaten», в «Vortrage», издаваемых Вирхофом и Гольцендорфом. А. Кирпичников.

    Мировая сделка

    Мировая сделка – двусторонний договор, посредством которого стороны, путем взаимных уступок, устраняют неясность или сомнительность существующих между ними юридических отношений, обращая возникшие из них притязания в бесспорные и несомненные. Отсутствие взаимности уступок обращает договор в односторонний отказ от своих прав в пользу другой стороны и, след., в дарение, правила о котором в таком случае и должны быть применены к сделке. Понятие взаимности, однако, определяется не по объективной мерке, а по сознанию сторон в момент заключения сделки: выяснившееся впоследствии обстоятельство, что одна из сторон в действительности ничего не уступила, так как уступленное ею притязание оказалось мнимым или недействительным, не влияет на действительность сделки. Принуждение и обман, совершенные одной из сторон, делают М. сделку, как и всякую другую, недействительной. Что же касается ошибки, то ввиду того обстоятельства, что предметом сделки являются факты сомнительные и неизвестные, ее влияние имеет место лишь в том случае, когда ошибка касается оснований сделки, а не ее предмета – иными словами, когда самая неизвестность и спорность отношений не существовала бы, если бы впавшая в ошибку сторона правильно представляла себе спорный и сомнительный факт. Неясность и спорность отношений, как другое основное условие М. сделки, может состоять в сомнении о существовании самого права, его происхождении и установлении, объеме или отсутствии прямых и верных средств к осуществлению бесспорного права (напр. неопределенность объектов, на которые должно быть обращено взыскание по состоявшемуся судебному приговору). Наличность неясности и спорности также оценивается по субъективной мерке, т. е. пониманию самих сторон; поэтому нет оснований к признанию недействительной М. сделки о деле, по которому уже состоялся судебный приговор, остававшийся до момента заключения сделки неизвестным сторонам, хотя не все законодательства, признавая принцип, допускают и последний вывод. В определении состава юридических отношений, подлежащих действию М. сделки, существует значительная разница между постановлениями современного права и историей. Пока гражданскоправовая и уголовная юстиция не были ясно отделены одна от другой, и государство не могло взять на себя исключительное отправление последней во всех ее стадиях, М. сделка обнимала почти всю область спорных отношений, преступлений, проступков и гражданских правонарушений, оканчивая возникавшие из-за них споры. В настоящее время действие М. сделок совсем не подлежат дела о преступлениях, преследуемых независимо от жалобы потерпевшего, и о тех гражданско-правовых отношениях, которые стоят под особой охраной государства. К последним принадлежат личные отношения в области семейного права, отношения, возникающие из обязанности платить алименты, и некоторые возникающие из недозволенных законом деяний, влекущих уплату убытков (напр., недействительны М. сделки потерпевших вред от железнодорожных и пароходных предприятий с их управлениями; ст. 683 т. X, ч. 1). М. сделки по преступлениям, преследуемым только по жалобе потерпевшего, действительны также с рядом исключений (ст. 157 Ул. о нак.). Все остальные отношения личного, вещного, обязательственного и семейно-правового характера, где частной воле предоставлена полная сфера господства, и теперь могут быть беспрепятственно предметом М. сделок и подлежат их законным последствиям. Эти последние состоят в том, что, взамен уступленных прав и исков, стороны получают права и обязанности основанные на сделке. Вошедшие в законную силу М. сделки обыкновенно имеют значение судебных решений, навсегда прекращая одностороннее оспаривание установленных сделкой отношений. Сила их не распространяется, по принципу, на третьих лиц, не участвовавших в ее заключении, и обнимает лишь те юридические отношения, которые определенно имелись в виду при составлении сделки. Установляемая взаимным соглашением сторон (письменная форма требуется не всеми законодательствами), М. сделка может быть и отменена таким же соглашением. Ср. стт. 3593 – 3616 Свод. граж. уз. губ. Прибалтийских; стт. 1357 – 1366 Уст. гр. судопр.; Windscheid, «Lehrb. der Pandekten» ( 413 и 414); Победоносцев, «Курс гражд. права» (III, 25, СПб., 1896) и «Motive zu dem Entwurfe eines burg. GB. fur das deutsche Reich» (II 666 и 667).

    Мирoжский монастырь

    Мирoжский или Спасо-Мирожский мужской монастырь, 3-го класса – во Пскове, при устье р. Мирожи. Основан в самом начале XII в.; первые его игумены, Авраамий и Василий, убиты ливонцами в 1299 г. Часто подвергался разорениям от ливонцев. Теперь в нем две церкви, из которых древнейшая, от половины XII в. – црк. Преображения Господня, со множеством древних икон. Ср. «Псковский спасомирожский мужской м-рь» (ист.-стат. очерк И. Василева, Псков, 1868).

    Мирон

    Мирон (Murwn) – из Елевфер, на границе Аттики и Беотии. Скульптор эпохи, предшествовавшей непосредственно высшему расцвету греч. искусства (конец VI – нач. V в.). Древние характеризуют его как величайшего реалиста и знатока анатомии, не умевшего, однако, придавать лицам жизнь и выражение. Он изображал богов, героев и животных, причем с особенной любовью воспроизводил трудные, скоропреходящие позы. Наиболее знаменитое его произведение: «Дискобол», атлет, намеревающийся пустить диск – статуя, дошедшая до нашего времени в нескольких копиях, из которых лучшая в palazzo Massimi в Риме. Наряду с этой статуей древние писатели упоминают с похвалами о его изваянии Mapсия, сгруппированного с Афиной. Об этой группе мы получаем понятие также по нескольким поздним ее повторениям. Из изображений животных, исполненных М., более других славилась «Корова», в похвалу которой писались десятки эпиграмм. За самыми незначительными исключениями, произведения М. были бронзовые.
    А. Щ.

    Мирра

    Мирра (мед.) – камедистая смола, получаемая от многих африканских и аравийских деревьев сем. Burseraceae, в особенности от Balsamea Myrrha Engl.; различной величины и формы: то круглые, то гроздевидные куски, составленные как бы из слившихся слезинок или зернышек, большей частью с шероховатой, жирно блестящей поверхностью; обладает приятным запахом и остро пряным, горьким вкусом. М. содержит 40 – 67% камеди, 8 – 35% смолы (миррин) и 2 – 4% эфирного масла (миррол), наряду с горьким веществом. М., как известно, ценилась в древнейшие времена в качестве пряного, а также курительного средства. Внутрь в настоящее время препарат мало употребляется, снаружи – при ангинах, цинготных поражениях рта, для присыпок, ликиментов; мазей, пластырей, окуриваний. Настойка М. (1:5) – для полосканий в зубной практике и для ингаляций.
    Д. К.

    Мирт

    Мирт (Myrtus L.) – род растений из сем. миртовых. Кустарники, редко деревья с перистонервными цельными листьями. Плод – многогнездый ягодообразный. Сюда до 190 видов, произрастающих преимущественно в восточной внетропической Америке. Самый известный вид, обыкновенный М. (М. communis), растет дико в странах Средиземноморья; выдерживает, впрочем, и мягкий климат Южной Англии, где редко или вовсе не цветет. Вечнозеленый кустарник или деревцо в 1 или 3 м. Листья противоположные, яйцевидноланцетные, цветы белые.
    А. Б.
    История М. – в древности мирт служил для целебных целей; из ягод выжимался сок, дававший и масло, и вино; последнему приписывалось благоприятное действие на кишки; оно не опьяняло. Из листьев приготовляли мази. Из ветвей и листьев М. делались венки (myrtea corona), носившиеся во время победных игр, оваций, а также во время обедов и свадеб. М. считался посвященным Афродите, вследствие чего служил украшением для эротических поэтов или символом супружеской любви. В религиозных представлениях рождения и смерти, М. посвящалась и покойникам; посвященные в мистериях носили венки из М.

    Миссисипи

    Миссисипи (Mississippi, т. е. Большая вода) – самая большая и важная река в Северо-Американ. Соед. Штатах, 4-я река в мире по длине: если принять за начало ее р. Миссури, длина течения ее 6530 км; область, орошаемая ею и притоками ее равна 3100000 кв. км. М. берет начало в северной части штатов Миннесота из озера Итаска, лежащего на высоте 1575 м над уровнем моря, под 47° северной широты и 95° западн. долготы. Источник ее точно найден американцем Скулькраустом в 1832 г. Из оз. Итаска М. течет сперва на С. в озеро Траверс, где она принимает в себя несколько других рек и вскоре поворачивает на В. и протекая через оз. Касс и многие другие озера, делает извороты во всевозможных направлениях до Кросс Уинга, откуда направляется к Ю. На пути к Миннеаполису М. образует величественный водопад св. Антония, откуда начинается судоходство; здесь р. спускается на 66ў менее, чем на длине 11/2 км., включая сюда и отвесное падение ее с высоты 17ў. Идя дальше к Ю., в нескольких км. от г. Ст.-Поль, М. образует границу шт. Висконсина и расширяется в огромное и живописное оз. Пепин, ограниченное вертикальными известковыми скалами около 400' в высоту. Идя все далее к Ю., р. течет на границах штатов: Йовы, Миссури, Арканзаса и Луизианы справа, слева – штатов Иллинойс, Кентукки, Тенесси и Миссисипи. После извилистого пути, ниже Нового Орлеана, Миссиссипи впадает 5-ью рукавами в Мексиканский залив, под 290 сев. шир. и 890 12' зап. долготы. Важнейшие притоки ее: Миссури, Огайо, Арканзас и Красная р.; кроме них она принимает справа: Миннесоту, Айову и Де Муан, а слева – Висконсин и Иллинойс. Миссури длиннее М. до места их слияния, где М. называется Верхней М. Среднее количество воды, изливаемой М. в секунду = 675000 куб. фт. Ширина М. у Ст. Луиса 1070 м., у Каиро 1200 м., у Нового Орлеана 760 м., между Каиро и устьем Красной р. средними числом 1300 м., ниже Красной р. – средним числом 1020 м.; наибольшая глубина между Красной р. и Нов. Орлеаном – 4,5 м. Средняя быстрота течения р. между Ст. Луисом и Мексиканским заливом – 110 км. в день. Долина р. М. заключает в себе обширную и плодородную равнину, только изредка волнистую; климат и произведения южной части ее сильно отличны от северной. В шт. Луизианы и М. по берегам ее находятся наносные равнины и болота, лежащие ниже уровня воды и страдающие от наводнении, хотя частью и защищены искусственными насыпями и плотинами. У устья М. образует дельту в 320 км. дл. и 300 км. шир., с площадью в 31860 кв. км.; 1/2 этой дельты занята болотами и озерами; песчаные мели сильно затрудняют судоходство у устья, вследствие чего главный рукав Саут-Пасс углублен почти до 7 м. при помощи плотин; дельта пересечена множеством ручьев, называемых bayons, которые получают свою воду из М. во время ее разлива. Количество ила, несомого М. в Мексиканский залив, по исчислениям Аббота и Хомфри, составит в год, средним числом, массу, площадью в 1/2 кв. км. и 241 фут. глубины.

    Миссури

    Миссури (Missouri или Грязная река) – большая река в С. Ам. С. Шт. образуется соединением pp. или рукавов (forus) Джефферсон, Мадисон и Гадлатин, вытекающих из Скалистых Гор и соединяющихся в шт. Монтана на высоте 4182 м. н. ур. м. у г. Галлатин-Сити. Источник рукава Мадисон лежит на высоте 8301 м. н. ур. м. От Галлатина М. течет на С. по горной, золотоносной стране; здесь долина ее от 30 – 40 км. ширины и окаймлена с обеих сторон высокими хребтами гор. На пути своем, к В. от г. Елены, М прорывается через глубокое и узкое ущелье (Каньон) около 9 км. длины, назыв. «Воротами Скалистых Гор» – местность здесь удивительно живописна. В 650 км. от соединения 3-х рукавов М. образует огромный водопад с высоты 357' и далее целую серию каскадов и стремнин, прорываясь здесь чрез огромные толщи юрских или тpиacoвых образований. В 60 км. от водопада река становится судоходной и направляется на В. в Монтану и далее в Дакоту, с. ш., и здесь принимает в себя большую р. Йеллоустон и течет на Ю. по обширным степям Средней Дакоты. Приняв большую р. Уеиенн, переменяет направление на ЮВ и течет в шт. Йовы, образуя границу с Небраской, далее на Ю между Канзасом и М.; соединясь с р. Канзас, река входит в шт. М., течет далее и впадает в р. Миссисипи, в 6 км. от Альтана в Иллинойсе, пройдя путь в 4500 км и, унося в быстром течении массу ила и размывные берега. Бассейн М. занимает площадь в 1341589 кв. км. М. изливает средним числом 120000 кв. фт. в секунду Друг. притоки М.: Платта, Дакота или Джемс, Hиoбpapa, Мал. М., Милк, Оседж и Гранд.

    Мистерии

    Мистерии (Musthria, тайное служение) древней Греции представляют оригинальный эпизод в истории религий и во многих отношениях до сих пор являются загадками. Сами древние придавали громадное значение М. : лишь посвященные в них, по словам Платона, блаженствуют после смерти, а по утверждению Цицерона М. учили и жить хорошо, и умирать с благими надеждами. Установление их восходит ко временам отдаленной древности; в исторические времена, особенно с VI в. по Р. Хр., их число все более и более увеличивалось; в конце IV в. до Р. Хр. не быть посвященным в какие-нибудь М. служило признаком неверия или индифферентизма. Отдельные виды М., называвшиеся teletai orgia (оргии) у греков, initia у римлян, указывают на присутствие в М. высшего религиозного знания и обновления через него (teleth, initium), а также сильной возбужденности или экстаза (orgia). Очищения, искупительные жертвы и отчасти покаяние в грехах с одной стороны, процессии, песни, танцы, различные иные проявления экстаза – с другой, составляли существенное содержание М. Сюда присоединяется элемент символизма и аллегории, получающий выражение в «действиях» (drwmena) и «словах» (legomena) М., под которыми разумелся богослужебный ритуал М., с его зрелищами, песнопениями, музыкою и оркестикою. Самое проникновение в М. для участников в них было постепенное; обыкновенно различались две степени – предварительное посвящение, делавшее участника мистом (mustiV), и окончательное созерцание М. (epopteia), делавшее его эпоптом. Лишь последний мог сделаться мистагогом, т. е. быть руководителем других в М. Учение, проводившееся в М., было по-видимому, более одухотворенное и отчасти спекулятивное, в сравнении с народной верою; оно не проповедовалось догматически, но проводилось в сознание участников М. путем различных зрелищ и драматических действий. Строгая тайна вменялась в обязанность участникам М. Уважение к М. было так велико, что в то время как обыкновенные мифы могли безнаказанно подвергаться пародиям в комедиях и т. п., относительно М. такие поступки считались кощунством, влекущим за собою тяжкие наказания (ср. Алкивиад, 1, 450). М. были или государственные, происходившие согласно государственным установлениям (напр., флевзинские), или дозволенные исключительно для лиц одного пола (дионисии, фесмофории), или наконец, незаконные, иногда даже преследуемые (таковы были орфические М., М. Котитто, Митры, Кибелы и др.). Важнейиние М.: 1) евлезинские М. Они совершались ежегодно в честь Деметры и Коры (Персефона), в Елевзисе; местом происхождения их считают Египет; в Греции они были известны еще в доисторические времена. Главное содержание их – миф о похищении Персефоны. Наиболее важные литургические функции предоставлялись древним афинским родам Евмолпидов и Кириков. Важнейшими лицами при М. были, иерофант и иepoфантида, посвящавшие желающих в М., дадух или факелоносец и дадухуза, иерокерак, произносивший при богослужении молитвы и формулы и др. Посвящаться могли все эллины, без различия общественного положения, пола, племени или государства, позже доступ получили и римляне. Лица порочные и преступники не могли быть посвящены. Желающий посвятиться брал в руководители мистагога из афинских граждан и допускался к малым М. затем уже к великим, между этими 2-мя степенями промежуток не менее года. Посвящаемые совершали жертвоприношения и затем вступали в храм, где в глубоком мраке ночи совершали переходы из одной части святилища в другую; по временам разливался ослепительный свет и раздавались страшные звуки. Эти эффекты производились различного рода техническими приспособлениями, но тем не менее производили подавляющее впечатление. Страшные сцены сменялись светлыми, успокоительными: открывались двери, за которыми стояли статуи и жертвенники; при ярком свете факелов посвящаемым представлялись украшенный роскошными одеждами; изображения богов. С елевзинскими М. соединены были афинские малые и великие М. Первые состояли, главным образом, в очищениях водою Илисса; в состав вторых входили торжественные процессии в елевзис, очищения морской водою, мистические обряды в храме Деметры в присутствии одних лишь посвященных и состязания. Драматические представления воспроизводили перед мистами весь миф о Деметре; при этом им показывались священные предметы, скрытые от посторонних глаз, и раскрывались тайны, т. е., вероятно, священные предания и мифы, неизвестные народу. 2) Самофракийские М. связаны были с культом кабиров. Здесь был особый жрец, очищавший убийц; от посвящаемых требовался род исповедания грехов. Эти М., по верованию древних, предохраняли от опасностей, особенно на море. 3) Критские М. Зевса и куретов основаны были на мифе о воспитании Зевса на Крите у куретов. Они были открыты для всех. 4) Орфические М. являлись собраниями замкнутого общества последователей учения, приписывавшегося Орфею. На посвященных налагались разные аскетические обязанности. Орфические М. были связаны с мифами о Дионисе Последние послужили исходным пунктом и для ряда других мистически-оргиастических празднеств, из которых особенно выдаются вакханалии. Схожи по характеру празднества в честь Котито, Кибелы и др. До начала XIX века ученые видели в М. эзотерическое религиозное учение, отличное от народной веры и передававшееся из века в век среди жрецов. Но известное соч. Chr. A. Lobeck'a («Aglaophamus sive de theologiae mysticae Graecorum causis», Кенигсберг, 1829) доказало связь М. с обычным культом богов у древних греков. Русский ученый И. И. Новосадский пришел к заключению, что в елевзинских М. проводилось особое учение, освещавшее те запросы мысли древнего эллина на которые не давала решения общая, всем открытая народная эллинская религия. Ср. Petersen «Der geheime Gottesdienst bei den Griechen» (Гамб., 1848); Haupt, «De mysteriorum Graecorum causis et rationibus» (1853); Rinck, «Ueber die ethische Bedeutung der griechischenMysterien» («Verhandl. d. Basl Phil Vers.» 1847), Du Prel, «Die Mvstik d. alten Griechen», (1888); I Preller, «Demeter u. Persephone» (1837); Н. И. Новосадский, «Елевсинские мистерии» (СПб., 1887); A. Nebe, «De mysteriorum Eleusiniorum tempore et administratione publica» (1886); E. Kobde, «Psyche» (1890 – 93); Rubensohn, «Die MysterienheiligthHmer in Eleusis und Samothrake» (1892); Aurich, «Das antike Mysterien wesen in seinem Einfluss auf das Christentum» (1894).
    A. M. Д.

    Мистерии

    Мистерии (франц. mysreres, которое производят или от ministerium в смысле церковной службы, или от mysterium, musthrion – таинство) – главный вид средневековой религиозной драмы, название которого часто распространяется на весь род этих представлений. На развитие М. имели влияние и народные игрища драматического характера, и сцены, разыгрываемые бродячими фиглярами, и школьная драма, представлявшая пережиток драмы классической; но по существу своему средневековой театр исходит не из школы, не из хоровода и не из балагана, а из церковной службы, которая на Западе, при открытом алтаре и при неустойчивости текста служебника, допускала драматический элемент в значительно большей степени, нежели служба православная. Первоначально М. и называются службами (officia), состоят из слов Св. Писания и церковных гимнов, разыгрываются исключительно церковнослужителями (officiales), исключительно в церкви и на латинском языке. Постепенно М. секуляризуются: текст Св. Писания перелагается в стихи и содержание его распространяется вставками; потом допускаются припевы на языке народном, который со временем завоевывает себе все большие и большие места и, наконец, совершенно вытесняет латынь. Параллельно с этим к клерикам примениваются светские актеры, сперва исключительно для изображения лиц низких и нечестивых, а потом и всех других. В тоже время М. из внутренности церкви выходит на паперть, потом на церковный двор и, наконец, на городскую площадь, где для нее сооружается особое здание. Раньше всего М. развилась во Франции; там уже с древнейших времен праздник Воскресения Христова обставлялся церемониалом, почти драматическим: алтарь изображал гроб Господень, клерики – жен мироносиц, другие клерики – ангелов. Подобное представление происходило и в праздник Рождества Христова. Около 1000 г. в рождественскую службу вошло чтение «слова» (несправедливо приписываемого бл. Августину), в котором проповедник выводил ряд пророков и друг. лиц, предсказывавших Рождество Христово и искупление; в то время, как лектор читал «слово», клерики, одетые соответственно лицам, слова которых читаются, дефилировали перед зрителями; позднее это чтение было переложено в стихи, отдельные эпизоды развивались и осложнялись, и эти живые картины обратились, наконец, в драматические сцены и даже целые драмы, наприм. представление о прор. Дaнииле (Ludus Danielis. в 392 стихах), в котором есть уже и французские вставки. От первой половины XII в. дошла пьеска в 90 стихов, под названием «Sponsus» или «Притча о десяти девах», сочиненная на смешанном языке, франц. с латинским. От конца XII в. мы имеем англо-норманнскую драму «Адам», уже сплошь, кроме дидаскалий, т. е. указаний на костюмы, обстановку и проч., написанную французскими стихами (1300 стихов) и местами в 1-ой части проявляющую несомненный драматический талант. Представление «Адама» происходило вне церкви, но на церковном дворе, так как Бог Отец или Figura, как Его называет автор, окончив роль свою уходит в церковь; обстановка предполагалась довольно сложная и по тому времени роскошная (изд. "Adam, drame anglonormand du XII s. ", par Vict. Luzarche, Тур, 1854; переизд. Leon Palustre. B 1877). К началу XIV в. М. во Франции, Англии и Италии достигают полного своего развития, при чем во многих местах делу помогают товарищества, составляемые для этой цели (в Риме уже в 1264 г. образовалось общество «Gonrafone», главной задачей которого было представлять ежегодно М. Страстей Христовых; в Перуджии сходное по цели братство упоминается еще раньше). В Англии, где в это время городская культура стояла очень высоко, горожане играют видную роль не только в представлении; но и в постановки пьес, и цехи на перерыв друг перед другом стараются как можно роскошнее обставить большие М. Во Франции, когда власти города решали, что в известный праздник будет дана М., составлялся комитет из граждан и духовенства, заботившийся о собирании средств на постройку сцены, приобретение костюмов и пр. Нередко эти издержки, весьма значительные, принимал на себя город. Комитет или выбирал старую, уже игранную где-нибудь пьесу, или заказывал новый текст. Авторами (facteur) пьес почти всегда бывали клерики. И в том случае, если ставилась старая пьеса, был необходим facteur, чтобы набрать актеров и распределить роли. Число актеров иногда далеко переходило за сотню. Они или играли даром, или получали вознаграждение (соразмеряемое главным образом с дороговизной костюма), но во всяком случае пользовались даровым угощением. Роли святых обыкновенно играли члены клира, и костюмами им служили ризы; женские роли изображались молодыми людьми в масках. Важную роль играл декоратор, он же и машинист, назыв. «соnstructeur des secrets» и бывший часто строителем сцены. Сцена состояла из 2 частей: передней и задней. В передней части (champ), за занавесом, часто с нарисованной драконовой пастью, помещался ад. В глубине сцены помещались так наз. mansions (помещения): двор Ирода, двор Пилата, храм иерусалимский и пр., изображенные с простотой первобытной. Сзади mansions помещался рай, где пребывал и Господь и ангелы. Сцену от зрителей отдедяла решетка; места зрителей разделялись на партер и галерею (ложи); как тот, так и другие были под открытым небом, но иногда прикрывались пару синой; это были места большей частью платные; кроме того масса зрителей помещалась где попало, стоя, сидя в лежа; многие взбирались на крыши близлежащих домов. Представление начиналось рано утром и, с перерывом для обеда и отдыха, продолжалось до захода солнца; часто пьеса длилась нисколько дней (от 3 до 40); в продолжение всего этого времени в городе закрывались лавки, улицы запирались цепями и по опустелым предместьям ходили усиленные патрули. Композиция М. в общем была груба и наивна; на иллюзии относительно места и времени не обращалось никакого внимания (из одного конца христианского миpa в другой – т. е. из одной mansion в другую – вестник совершал путешествие на глазах зрителя в две минуты, в продолжение которых он едва успевал сказать монолог в несколько стихов), но в отдельных образцах местами чувствовалась сила драматического одушевления и прелесть истинной поэзии. Основной тон М. был идеально-трагический, но чем дальше, тем все больше и больше вторгалась в них действительная жизнь и усиливался комический элемент: даже при изображении Страстей Maрии Магдалины забавляла зрителей своим кокетством и танцами; солдаты у Pacnaria смешили своим грубым хвастовством. Эта наклонность к юмору и здоровый реализм особенно развиваются в М. английской, где, напр., в изображении Р. Хр. между будто бы вифлеемскими (а по характеру и всей обстановке – чисто английскими) пастухами и мошенником-мужиком Маком разыгрывается цельная и очень живая комедийка. В учено-серьезных франц. М. появление дьяволов не столько пугало, сколько веселило зрителей. В XV в. представление М. во Франции приобретает устойчивость; уже в XIV в. в Париже действует «Confrerie de la Passion», которое давало спектакли в одном пригородном селе; с 1402 г. оно нанимает зал в Hopital de la Trinite, приспособляет постоянную сцену и играет по воскресеньям и праздникам после обеда. Это братство с успехом работает до середины XVI в. и приобретает собственное помещение, но Возрождение убивает вкус к М. Наиболее сложные, обширные (до 60000 стихов) и требовавшие наиболее сложной обстановки (до 500 действующих лиц) франц. М. обработаны в XV столетии. М. «Ветхого Завета», обнимающая события от сотворения миpa до императора Октавиана и 12 сивилл, предсказывавших пришествие Мессии, имеет 49200 стихов и требует 250 актеров (J. de Rothschild, «Le Mysore du viel Testament», П., 1878 – 87). Из М. новозаветного цикла, обнимающих всю жизнь Христа, лучшей считается М. Страстей Арнудя Гребана, заключающая 34574 стиха и разделяющаяся на 4 дня («Le М. de la Passion d'Arnoul Greban, publie par G. Paris et G. Raymond», П., 1876); М. «Мщение Господа», оканчивающаяся разрушением Иерусалима, представленная, вероятно, в Меце в 1437 г. – 22000 ст. и 177 действующих лиц; М. изображающая деяния апостолов, разделяется на 9 дней, требует 494 актеров и имеет около 62000 стихов. Любопытный переход от М. к историческим драмам составляет сочиненная около 1440 г. «Осада Орлеана» («Le Siege d'Orleans», ок. 20000 ст., 140 действующих лиц; см. Я. Tivier «Etude sur le Mystere du Siege d'Orleans», И. 1868), В Германии религиозная драма развивается несколько позднее и дольше остается в тесном общении с церковью; но, раз выйдя на площадь города, она секуляризируется очень быстро, и крайний реализм, с резко выраженной наклонностью к комическому, развивается в ней гораздо сильнее, нежели во Франции. Указания на зародыши М. в виде чтения страстных евангелий, так сказать, по ролям мы имеем от раннего времени; но и в эпоху Гогенштауфенов в немецкой М. господствует почти чистая латынь (даже светскую песню в честь любви и весны, в бенедиктинской Рождественской игре, египетский царь поет по латыни), и авторы их проявляют глубокомыслие и большую ученость; создание их могли быть доступны народу только со стороны обстановки, в общем весьма несовершенной. Но на более интеллигентных зрителей и эти представления оказывали очень сильное действие В 1322 г. эйзенахские монахи давали притчу о 10 девах, в присутствии ландграфа тюрингенского Фридриха; когда он увидал, что ни мольбы святых, ни даже просьбы Богоматери не могли смягчить гнева божественного Жениха, и он отдал неразумных дев – детей мира – дьяволам, он впал в такое тяжелое душевное состояние, что через несколько дней был поражен ударом, пролежал 3 года в постели и умер 55 лет от роду. Серьезные праздничные представления (циклы их те же, что и во Франции: Weinachtsspiele, Passionspiele, Osterspiele) остаются в пределах церкви до XV в. включительно, но драмы с элементом комизма высылаются на площадь, где для них строится особое здание (Spilhaus), еще в XIV веке. В XV веке и нем. М. достигает большого развития (более 8000 стихов, до 300 актеров; пьеса продолжается 3 – 4 дня), но обстановка остается большей частью очень наивной: бочка изображает ад, другая бочка вверх дном – гору, на которой сатана искушал Спасителя, и пр. Комический элемент входит всюду: в изображении Р. Хр. Иосиф ссорится и бранится с девушками, обмывающими новорожденного; Иуда проверяет полновесность сребренников, которые получил за предательство; лавочник, у которого 3 Марии покупают миро для тела Спасителя, дерется с женой и пр. Этот комический элемент в том же XV столетии выделяется в особые масляничные представления (Fastnachtsspiele), уже чисто светского характера, не смотря на свои часто свящ. сюжеты. С другой стороны, в нем. М. на тему Страстей Христовых элемент трогательного был настолько силен, что он помог ей удержаться местами и до настоящего времени, напр. в Оберам мергау. Ср. П. Полевой, «Исторические очерки средневековой драмы» (СПб., 1865); Алексей Веселовский, «Старинный театр в Европе» (М., 1870); Н. Стороженко, «Предшественники Шекспира» (СПб., 1872); Petit de Juleville, «Les Mysteres» (Париж, 1880); Collier, «History of English Dramatic Poetry» (2 изд. Лондон, 1879); Ward, «A History of English Dramatic Literature to the death of queen Anne» (1876 – 1876); Zschech, «Die Anfange des engl. Dramas» (Мариенвердер, 1886); Ahn, «English Mysteries and Miracle Plays» (Трир, 1867); Rovenhagen, «Allenglische Dramen. Geistliche Schauspiele» (Ахен, 1879); E. Wilken, «Geschichte der geistlichen Spiele in Deutsculand» (Геттинген, 1872); Reidt, «Das geistliche Schauspiel des Miltelalters in Deutschland» (Франкф. на M., 1868); R. Froning, «Das Drama des Mittelalters» (Штуттг., ч. I – III, в Kurschner's "Deutsche National Iitterature).
    А. Кирпичников.
    В России зачатками М. или мираклей могут считаться два заимствованных у греков «действа» полудраматического характера – «действо» в неделю Ваий или шествие на осляти и пещное действо, Чин совершения их см. в подробном исследовании К. Никольского, «О службах русской церкви, бывших в прежних печатных богослужебных книгах» (СПб., 1885), а также в «Чтениях в общ. любителей духовного просвещения» (1882, 2 и 5). В киевской Руси были распространены М., заимствованные с Запада при посредстве Польши. Древнейшим сохранившимся образцом является изобилующий полонизмами «Dialogus de passione Christi», с прологом на польском языке и 5 сценами, писанными по-русски; он относится к эпохе войн Хмельницкого (1648 – 54). Ср. Мирон, «М. страстей господних» («Киевск. Старина», 1891, 4). Богослужебные пасии заимствованы были южно-русской церковью от польскокатолической в первой половине XVIII в., вероятно при киевском митрополите Иове Борецком, в 1629 г. Чин пассии сохранился в южно-русской рукописи XVII в. и с ним схоже относящееся к ок. 1686 г. «Действие на страсти Христовы списанное», в 1703 г. воспроизведенное в М. «Мудрость предвечная». Переходом к южно-русской драме Феофана Прокоповича является представленная в 1674 г., в честь царя Алексея Михайловича М. об Алексее человеке Божием. См. Н. Петров, «Очерки из истории украинской литературы XVIII в.» (Kиев, 1880).
    А. М. Д.
    М. имеются и в мусульманском мире. Особенно замечательны М. персидские; они воспроизводят страсти дома Ади, в шиитской, значительно отступающей от действительности, версии. Они получили развитие при дворе Сефевиев, с XVI в. Часть духовенства находит, что выводить на сцену священные личности, значить их оскорблять. Дать теъзии считается у большинства персов богоугодным делом; благочестивые или тщеславные богачи и вельможи (в нынешнее время – и европейские посольства) охотно устраивают для зрителей помещение («текие», род балагана), богато его разукрашивают коврами и материями, платят авторам и исполнителям пьесы, угощают зрителей. Вход бесплатный; допускаются и женщины, а бывают также исключительно женские темы, где и пьеса разыгрывается только женщинами. Представление начинается прологом: горячей проповедью моллы, «рузхана», старающегося вызвать слезы умиления у зрителей; хор маль чиков заключает проповедь пением. Слушатели плачут (а если не плачут, то неумелый рузхан просить их хоть для виду поплакать), бьют себя в грудь; особенно неистовствуют так наз. «грудебийцы» (синезены) и «камнебийцы» (сенгзены), которые группой проходят перед публикой при хоровом пении, после чего начинается представление. Декорации – первобытные; самая сцена («техт», подмостки) и занавес введены в сравнительно недавнее время; роли (написанные стихами и при том народной речью) не заучиваются, а читаются исполнителями с бумажек (иногда поются хором); распоряжается на сцене режиссер. Для европейца все это кажется комичным, но зрителей представление искренно трогает; они то рыдают, то умиляются, то негодуют; иногда они осыпают градом камней исполнителей несимпатичных ролей Омара, Езида и т. п., и прогоняют со сцены; бывают даже случаи смерти актеров (но такая смерть считается святой). Очень подробное описание персидск. М. у Березина, «Путешествиe в северную Персию» (Казань, 1852). Гр. Gobineau, в «Trois ans en Asie» (1857) и в «Religions et philosophies dans l'Asie Centrale» (1866). В 1878 г. Ал. Ходзько перевел 5 пьес: «Le theatre persan, Choix de teaziehs» (Пар.). См. еще: «Персидские поминки или Taasie» Н. Михайлова (в «Астраханских Губернских Ведомостях», 1842, № 50); «Персидские мистерии» Али («Новости», 1883,. No S29), Уильс, «Современная Персия» (СПб., 1887). Сопоставление с Обераммергау у Эте, в «Morgenlandische Studien» (Лпц., 1870).
    А. Крымский.

    Мистика

    Мистика, -цизм – Кроме явного богослужения у греков, как и у других народов, существовали сокровенные обряды и поучения, связанные в Греции преимущественно с новыми божествами, носителями культуры – Деметрой и Дионисом. Все сюда относившееся называлось ta mustica. В переносном словоупотреблении М. означает: 1) совокупность явлений и действий, особым образом связывающих человека с тайным существом и силами мира, независимо от условий пространства, времени и физической причинности; это есть М. реальная или опытная, которая разделяется на: а) прорицательную, стремящуюся усматривать непосредственно явления и предметы, не находящиеся в данном пространственном и временном кругозоре – сюда принадлежат различные формы ясновидения, гадания, оракулов, также астрология, и b) деятельную или оперативную, которая стремится, помимо обычных средств и условий, производить различные явления, как то: действовать на расстоянии, останавливать и вызывать жизненные процессы одним властным внушением, создавать пластические формы или материализировать духовные сущности и дематериализировать телесные и т. п.; сюда относятся так назыв. животный магнетизм, магия (в тесном смысле), теургия, некромания, всевозможные способы волшебства или чародейства и, наконец, вся область медиумических или спиритических явлений. В настоящее время наблюдения и опыты над фактами искусственного гипноза и внушения заставляют некоторых ученых признать в этой области, кроме обмана и суеверия, и известную действительную основу. С христианской точки зрения реальная М. (в обоих своих видах) разделяется, по достоинству и значению предмета и среды мистического взаимодействия, на М. божественную, естественную и демоническую. Относить к М. алхимию, как это обыкновенно делается, нет достаточного основания, так как алхимики в своих операциях старались пользоваться естественными свойствами вещества и исходили из принципа единства материи, признаваемого ныне положительной наукой. 2) В другом смысле М. называется особый род религиознофилософской познавательной деятельности. Сверх обычных способов познавания истины – опыта, чистого мышления, предания и авторитета – всегда допускалась большинством религиозных и метафизических умов возможность непосредственного общения между познающим субъектом и абсолютным предметом познания – сущностью всего, или божеством. Если такое общение признается единственным или по крайней мере самым верным и достойным способом познания и осуществления истины, а все другие способы более или менее пренебрегаются как низшие и неудовлетворительные, то возникает известное исключительное направление мысли, называемое мистицизмом; если, независимо от крайности этого направления, внутреннее общение человеческого духа с абсолютным признается как существенная основа истинного познания, то являются учения, которые, смотря по преобладанию в них религиозного или философского элемента, обозначаются как мистическое богословие, мистическая философия или теософия. Древнейший дошедший до нас памятник мистической философии – Упанишады, умозрительная часть ведийских священных сборников; мистический элемент преобладает также и в главных школах позднейшей индийской философии; основная мысль здесь есть поглощение всего индивидуального в абсолютном единстве мировой души. У других культурных народов древнего Востока также были тайные учения, но от них не осталось никаких письменных памятников, за исключением книги китайца Лаоцзы, у которого абсолютное безразличие – Тао – есть своеобразное выражение того же пантеистического начала, которое господствовало в индийских умозрениях. В древнейшей греческой философии мистический элемент, вызванный первоначально восточными влияниями, получил оригинальное развитие особенно у Гераклита, пифагорейцев, Эмпедокла и занимает преобладающее место в учении Платона, в еврейско-эллинском учении Филона, в египетско-эллинском умозрении так наз. герметических книг, а еще более у новоплатоников и гностиков. Новоплатоничесюя влияния на почве христианского богословия обнаружились у Оригена, а затем породили религиозно-философскую систему, изложенную в книгах, приписанных Дионисию Ареопагиту и получивших большое значение с VI в. Ранее началось развитие особого типа монашеского мистического богословия в Египте и Сирии – Макарий егип. (IV в.), Исаак Сирин (VI в.). Впоследствии, сосредоточившись в афонских монастырях, отшельническая теософия все теснее связывалась с особым психо-физическим методом для произведения экстатических состояний (так назыв. «умное делание»), переходя таким образом из умозрительной в опытную или реальную М. Писания, посвященные этому предмету, были соединяемы впоследствии в особые сборники, получившие название Добротолюбие (jilocalia), один такой сборник в XVII в. переведен с греческого языка на церковно-славянский молдавским иноком Паисием Величковским (несколько изданий), а в последнее время Добротолюбие, отчасти в другом Составе, было издано на русском языке епископом Феофаном (ум. 1894 г.). Теософические идеи, связанные с «умным деланием», были в XIV в. предметом ожесточенных споров в византийской церкви и, наконец, объявлены согласными с православием, благодаря в особенности стараниям архиепископа фессалоникийского Григория Паламы. На Западе, в средние века, развилась М. умозрительная; под влиянием Ареопагита и его толкователя Максима Исповедника создал в IX. в. Иоанн Скот Эригена свою оригинальную теософическую систему, с сильным пантеистическим оттенком, удаляющим ее от христианского учения. Вполне пpaвoвеpным было мистическое богословие Викторинцев и Бонавентуры, а в новые времена – св. Терезы. Отличительные черты правоверия в этой области состоят: 1) в признании нравственных условий для соединения человеческого духа с Богом, 2) в представлении самого соединения как процесса постепенного, при чем обыкновенно различаются три главные степени, называемые М. очистительной (purgativa), М. просветительной или озарительной (ilinminativa) и М. соединительной в тесном смысле (unitiva), – и, наконец, 3) отличительная черта правоверного мистического богословия есть тот принцип, что внутреннее общение с Богом не исключает внешних форм благочестия и что высшее духовное совершенство не отменяет низших заповедей. В противоположность этому, еретическая теософия Средних веков унаследовала от древних гностиков тот принцип, что для чистого все чисто, духовному все позволено, и для совершенного ведения необходимо все испытать. В этом смысле развилось с ХIII в. движение так назыв. братьев свободного духа или спиритуалов, куда были вовлечены многие члены францисканского ордена. Независимо от церковного учения, хотя без прямого противоречия с ним, держался величайший из средневековых мистиков, мейстер Эккерт, и его школа. Вне христианства развились в Средние века два великих мистических движения – каббализм у евреев и суфизм у персов-мусульман. С началом возрождения классицизма в Италии, на ряду с другими учетами древности, воскресла и мистическая философия новоплатоников. Оригинальным и всеобъемлющим мистиком был знаменитый Парацельс; под влиянием его (со стороны терминологии), но совершенно независимо по существу, сложилось гениальное учение Якова Бёма, отчасти выяснявшееся его последователями (Гихтель, Пордэч, Сен Мартен, Баадер). После Бёма наибольшее значение принадлежит Сведенборгу, который с оригинальной теософской системой соединял, как духовидец, и опытную или реальную М. Вообще эти два главных отдела мистики всегда более или менее связаны между собой, ибо естественно, что мистические учения ищут себе опоры в мистических фактах, а занятие последними вызывает для их объяснения те или другие мистические теории. Литература предмета в различных его подразделениях необъятна. Укажем лишь несколько общих сочинений, относящихся ко всей области: Gorres, «Mystik»; Perty, «Mystische Erscheinungen der menschlichen Natur»; Du Prel, «Philosophie der Mystik» (русский перев. Аксенова, изд. Аксакова, 1895); Kiesewetter, «Die Geheimwissen schaften» (Лпц., 1895).
    Вл. С.

    Мистраль

    Мистраль (Фредерик Mistral) – новопровансальсий поэт, род. в 1830 г. после ряда небольших пьес на провонсальск. диалекте он дал сельскую поэму «Mireio» (1859, с франц. переводом), встреченную очень благоприятно и получившую премию от франц. акд.; сюжет поэмы он переработал потом в оперу, для которой Гуно написал музыку («Mireille»). М. – один из главных сотрудников «Revue felibrienne», органа, отстаивающего литературную самобытность Прованса. Ему принадлежат еще: «Calendeau, pouemo nouveau» (1867), сборник стихов «Lis isclo d'or» (1875), богатый сборник диалектического материала по новопровансальскому языку «LouTresor dou felibrage» (1879 – 1886), повесть в стихах «Nerto» (1884), трагедия «La reine Jeaune» (1890) и др.

    Митра

    Митра (Mitra) – древне-индийское божество, восходящее к индоиранскому (или арийскому) периоду, т. е. известное народу предку индийцев и иранцев. Веды представляют М. постоянным спутником верховного бога Варуны, стоящего во главе семи великих богов Адитаев. Обоим божествам вместе посвящены многие гимны Ригведы и не более пяти М., как отдельному божеству. Поэтому нет ни одного эпитета, который исключительно характеризовал бы М. и отличал его от его спутника. Семь адитиев, с Варуной и М. во главе, являются верховными мироправителями, блюстителями космического и нравственного порядка. Они называются царями, дающими ненарушимые уставы. С вершины неба обозревают Варуна и М. все мироздание и восходят на престол с восходом солнца, которое называется иногда их оком. В гимнах, однако, существует представление, что М. владычествует над днем и солнцем, а Варуна – над ночью; но вообще первоначальный солярный характер М. значительно побледнел у индийцев сравнительно с иранцами, видевшими в Миере световое божество. Как бог солнца, М. уступил свое место богу Сурье и принял более отвлеченный характер верховного блюстителя нравственного света – правды и добродетели. Однако, следы солярного значения М. сохранились как в ведийских гимнах, так и в религиозно-философских произведениях брахманического периода, в которых повторяется представление о том, что М. принадлежит день, а Варуне ночь, или что М. создал день, а Варуна ночь, согласно с чем и предписывается М. приносить в жертву животное светлого цвета, а Варуне – темноцветное Уже в ведийском периоде культ Варуны и М. и вообще богов Адииев отступает на второй план сравнительно с чествованием более доступных и популярных богов – громовника Индры и бога огня Агни. Исследователи индо-иранской мифологии уже давно указывали на соответствие индийских Адитьев семи иранским верховным духам Амешаспентам (Амшаспандам). Глава Адитьев, Варуна, близко напоминает иранского Агурамазду; спутник Варуны М. соответствует иранскому солнечному богу Мифр; отвлеченные имена амешаспентов, олицетворяющих нравственно-религиозные понятия, представляют до некоторой степени параллель отвлеченным именам индийских Адитиев: так, М. собственно значит дружественный, друг, имя другого из Адитьев, Арьяман имеет тоже значение друга и пр. Высказано было предположение, что индоиранские представления о семи верховных богах сложились под влиянием семитического (вавилоно-ассирийского) культа планет, к числу которых причислялись солнце и луна, что составляло семерицу верховных божеств. Однако, до сих пор эта гипотеза еще не имеет прочного основания. См. Н. Oldenberg, «Die Religion des Veda» (Берл., 1894, стр. 185 и след.); Hillebrandt, «Varuna und Mitra»; его же, «Vedische Mythologie» (I, 535).
    Bс. M.

    Митра

    Митра – у древних римлян (mitra, иначе calantica) женский чепчик, из плотной материи, свешивавшийся назади в виде мешка, в который помещались волосы. У греков М. – род головной повязки в виде широкой ленты через лоб облегавшей вокруг всю голову и позади имевшей узел с длинными концами. Такая повязка усвоена была христианскому епископу по подобию головного облачения иудейского первосвященника. Такой повязкой, в виде золотого листа, украшали свое чело Иоанн Богослов, св. Марк и Иаков меньший, епископ Иерусалимский. Позже, как епископская принадлежность, такая повязка носила название stejanoV, corona, cidaroV, диадема. С течением времени повязка, удлинясь кверху, образовала род шапки с открытым верхом и выдающимися заостренными краями с обеих сторон. В VI веке Иоанн Каппадокийский, епископ константинопольский, первый стал делать на М., украшения, в виде вышивок разного рисунка, особенно же священных изображений, преимущественно на лобовой части М., в чем ему стали подражать и на Западе. До XII в. на Западе М. была еще очень низкая, обнимая спереди лишь один доб; с XII в. она получает вид двурогой короны, какая на изображениях вещественных памятников христианской древности усвояется трем еврейским отрокам в вавилонской пещи. М. считалась на столько существенной принадлежностью епископа, что они ею клялись, слово corona, которым переводилось mitra, у латинян обозначало самый сан епископский. С конца XI в. на Западе М. стали усвоят и аббатам монастырей. В восточной церкви епископская М. с XI в. стала пониматься как подобие императорской короны и получила символическое значение (епископ – образ царя Христа), напоминая также о терновом венце Распятого и о том «сударе» (Иоан., XX, 7), которым была обвита глава Погребенного. С течением времени изменилась и ее форма: она стала закрытой сверху, кверху расширяющеюся и круглой «епископскою шапкой». В России, со времени московского собора 1667 г., "серебряные золотые шапки, подобный М. (епископским), стали жаловаться и архимандритам, что продолжается и доселе. Ныне М. дается и лицам из белого духовенства (протопресвитерам и протоиереям), по непосредственному благоусмотрению Государя Императора. Св. синоду предоставлено представлять к М. лишь одного настоятеля Исаакиевского собора. По особому Высочайшему усмотрению духовным лицам не ниже митрополита жалуется М. патриаршая, отличающаяся от обыкновенной водруженным на ней сверху крестом. Такую М. до селе имели в России только митрополиты москов. Филарет и спб. Исидор.
    Н. Б – в.

    Митридат

    Митридат или Митрадат (Mithridates, MiJridathV) – древневосточное имя, особенно часто встречающееся среди царей и князей понтийских, парфянских и босфорских. Особенно знаменит понтийский царь М. VI Великий Эвпатор (Дионис). Рожденный в 132 г. до Р. Хр., в 120 г. должен был наследовать своему отцу М. V Эвергету, но ему пришлось спасаться от козней коварной матери и лицемерных опекунов. Скрываясь от преследований, он жил в лесистых горах, где среди лишений сложился его характер. В 113 г. возвратился в столицу и с кровавой жестокостью отомстил своим преследователям. Утвердившись во власти, М. начал целый ряд предприятий, подсказанных ему тщеславием и непримиримой ненавистью к римлянам, которые во время его малолетства отняли у него великую Фригию. С целью увеличить свои силы М. подчинил сперва Колхиду и Херсонес Таврический, а также и многие далее на С. жившие скифские народцы, и основал босфорское царство. Затем он заключил союз с Тиграном, царем Малой Армении. После этого он стал искать случая подчинить себе Каппадонию и Вифинию, в которых успел посадить вполне преданных ему царей. Он, по-видимому, спокойно перенес, как римляне сместили этих царей и поставили своих, но когда римский ставленник в Вифинии, Никомед III, сделал нападение на Понтийскую область, М. начал в 88 году войну (первая митридатовская война) и вывел в поле 250000 пехоты и 40000 всадников, имея военный флот в 300 кораблей. Римские полководцы Л. Кассий, Маний Аквилий и О. Опний были разбиты и бежали; почти вся Малая Aзия, утомленная притеснениями римских правителей и чиновников, примкнула к М. По приказанию М. были перебиты все находившиеся в тех краях римляне; число избитых доходило, по одним источникам, до 80000 чел., а по другим – до 150000 чел. После этого он послал своего полководца Архелая в Грецию, чтобы там, подняв восстание среди греков, продолжать войну против Рима. Против Архелая в 87 г. выступил Сулла. В 86 г. он взял, после долгой осады, Афины и Пирей, где было укрепился Архелай, и нанес при Херонее ему и посланному к нему на помощь в 85 г. другому понтийскому полководцу Дорилаю полнейшее поражение. Одновременно с этим М., успевший уже своим произволом и жестокостью оттолкнуть от себя всех, был сильно тесним высланным против него партией Maрия войском, под начальством сначала Л. Валерия Флакка, а затем Флавия Фимбрия. Поэтому, когда в 84 г. Сулла двинулся было в Азию, М. просил у него мира, который и был ему дан, на условии выдать 80 военных кораблей, отказаться от всех завоеваний в Азии и уплатить 3000 талантов (дарданскй мир 84 г.). Получив мир на таких условиях, М. вскоре начал нарушать договор. Тогда оставленный Суллой в Азии с 2 легионами легат А. Мурена открыл (в 82 г.) против него военные действия (вторая митридатовская война), без особенной удачи; М. даже удалось вытеснить Мурену из пределов своего царства. В 80 г. мир, по воле Суллы, был возстановлен преемником Мурены, Авлом Габишем, на прежних условиях. Не смотря на возобновление мирного договора, М. деятельно готовился к новой войне с римлянами, пользуясь междоусобными распрями в Риме. Он снова укрепил Босфорское царство и поручил его своему сыну Махаресу, возобновил союз со своим зятем Тиграном, заключил особый союз с отложившимся от римского сената Серторием, собравшим мятежные шайки в Испании, и даже с морскими разбойниками на Средиземном м., поднял против Рима в Азии халибов, скифов, тавров, в Европе – сарматов, языгов, фракийцев на Истре и германское племя бастарнов.. Приготовившись таким образом, М. начал в 74 г. третью (митридатовскую) войну с римлянами, имея в своем распоряжении войско в 150000 чел. и флот в 400 воен. кораблей. Он двинулся на Вифинию, царь которой, Никомед III, завещал свое царство римскому народу, и завоевал ее. Против него должны были действовать консулы М. Аврелий Котта и Л. Лициний Лукулл. М. удалось взять Халкедон и запереть в нем Аврелия Котту, но Лициний Лукулл в 73 г. запер его самого, заставил снять осаду и нанес ему страшное поражение; флот его в это самое время был почти совершенно уничтожены частью римлянами, частью – бурей. Вслед затем Лукулл завоевал много городов в царстве Митридата, разбил его еще раз при Кабире и заставил искать убежища у Тиграна. Когда последний отказался выдать тестя римскому полководцу, Лукулл в 69 г. вступил в Армению и разбил Тиграна при Тигранокерте, а затем на р. Арзании, вблизи г. Артаксаты. Победоносное шествие Лукулла было остановлено отказом его возмутившихся солдат идти дальше; пришлось повернуть назад и этим дать возможность М. снова завладеть своим царством. После этого главнокомандующим римскими войсками в 66 г. был назначен Помпей. Он разбил на голову М. у Евфрата, в том месте, где впоследствии основал город, названный в память победы Никополем, и заставил его бежать в Босфорское царство. И здесь однако М., не оставлял своих намерений и строил самые широкие планы: он собирался через Фракию, Македонию и Паннонию пройти в Италию. Но тут вспыхнуло восстание против М., во главе которого стоял его собственный сын Фарнак. Всеми покинутый, царь понтийский нашел смерть, бросившись на меч, после тщетных попыток отравиться ядом (в 63 г. до Р. Хр.). М. был самым могущественным человеком, какого выдвигал Восток со времени расцвета эллинизма; но это был не грек, а варвар, не смотря на греческое образование, на покровительство греческому быту и искусству; это был настоящий азиатский деспот по натуре. Древние приписывали М. большой ум и особые лингвистические способности: рассказывают, например, что с представителями каждого из 22 подвластных ему народов он мог говорить на его родном языке. Истории митридатовских войн рассказана у Аппиана Ср. Th. Keinach, «Mithridate Eupator» (П., 1890).
    Я. И.

    Митрополит

    Митрополит – епископ митрополии, т. е. главного города области (Eparcia) или провинции (diocesis) в греко-римской империи. Одни думают, что название М. явилось не ранее 1-го вселенского собора (З5 г.); другие, если не название, то функции деятельности М., особые от общих епископских усматривают еще в лице самих апостолов; третьи полагают, что митрополичья юрисдикция установлена во II в. и была вызвана назревшей необходимостью централизации в областном церковном управлении. На 1 вселенском соборе и на соборе антиохийском 341 г. юрисдикция М. была окончательно установлена, увеличена в объеме и точно регламентирована. Кроме права созывать областные соборы, им были усвоены: право надзора за церковными делами всей области, так что ни один епископ без М. не мог постановлять чего-либо важного; право давать общительные грамоты лицам из клира, отлучающимся из своих eпapхий (litteras formatas); принимать апелляции на епископов от пресвитеров и клириков; утверждать и посвящать, при участи других двух или трех епископов, вновь избранных на епископство. При открытии епископской вакансии в области, М. извещал о том всех епископов, приглашая их к избранию нового епископа, и все епископы должны были собраться для того в митрополию или прислать письменное согласие на избрание кого-либо. При избрании самого М. должны были присутствовать все епископы лично. Трулльский собор (692 г.) постановил, чтобы митрополичьи округи в точности совпадали с диоцезами государственного деления империи, но это правило соблюдалось только на Востоке: на Западе держались указаний апостольского происхождения церквей, почему митрополия римского епископа обнимала десять областей, прилегавших непосредственно к Риму. В этом смысле на Востоке папу долго еще называли (напр. Михаил Пселл в XI в.) митрополитом, хотя, согласно определению халкидонского собора, он, наравне с епископами Иepycaлима, Aнтиохии, Александрии и Константинополя, носил название патриарха. Права митрополичьей юрисдикции сначала и на Западе были те же, что и на Востоке. Собор толедский 589 г. усилил права митрополита, позволив ему, с согласия областного собора, подвергать подведомых ему епископов наказаниям. С образованием новых германских государств значение митрополитанского управления изменил ось в той мере, в какой прежние митрополии в это время утратили свое значение и место областных церковных соборов заступили имперские сеймы. К тому же деление на диоцезы здесь отсутствовало. Правда, папа Захария пытался восстановить митрополитанскую систему церковного управления, но попытка его не имела успеха. Карл В., по настоянию папы Адриана, своими капитуляциями установил митрополичью юрисдикцию во всех своих владениях; но фактически прежняя власть М. не могла осуществляться вполне уже потому, что на сеймах подведомственный ему епископ являлся на равных с ним правах представительства и, по обстоятельствам или по выдающимся способностям представительства, епископ имел иногда в делах собрания большее значение, чем М. С течением времени западные М. вместо того, чтобы самим вместе с собором избирать епископов, как было в начале, должны были ограничиться правом исследовать законность" избрания и правом посвящения. Мало помалу епископы сделались совершенно независимыми от М., политические права тех и других были совершенно одинаковы – оба были одинаково подчинены королю; но король мог защищать епископа против М., М. же не мог защищать епископа против короля; епископ мог апеллировать на М. к папе, а М. должен был тем не менее приглашать епископов своей митрополии к участию в своих решениях. Лишь в Англии митрополитское управление держалось прочно; епископы кентерберийские и йopкские пользовались правами М. во всей их первоначальной полной. В последующее время юрисдикция М. на Западе чем далее, тем более сокращалась, в той мере, в какой развивалась централизующая система папизма. Сардикийский собор предоставил римскому епископу право принимать апелляции епископов на М. и постановлять по ним окончательное решение. Папа Николай I (858 – 867) постановил, что без его согласия ни один епископ не может быть низложен. Иннокений III усвоил себе право непосредственного суда во всех делах о епископах, а Александр III постановил, что на всякий суд, духовный и светский, даже в не значительных делах (in causis minimis) возможна апелляция к папе. На соборе равеннском (877 г.) постановлено, что каждый М., который не испросит у папы паллиума, должен считаться низложенным. Григорий VII требовал от М. присяги в том, что они будут защищать папство, во всякое время являться к папе по первому призыву и т. д. Климент IV (1264 – 1268) усвоил себе право полного распоряжения всеми приходами и бенефициями. В XI в. от М. отнято, наконец, даже право созывать провинциальные соборы, через учреждение должностей сначала апостолического викария, а затем папского легата, которые посылались из Рима для созыва соборов. Наконец, папы усвоили себе и все поместное церковное законодательство и кодификацию церковных законов. Папские декреталии получили значение канонов – то самое, какое имели определения соборов, и заменяли последние. От прежней митрополичьей юрисдикции к XIII в. на Западе уже ничего не осталось. Последующие столетия представляют лишь несколько безуспешных попыток борьбы епископализма с куриализмом, стремления отстоять права епископа вообще против всепоглощающего абсолютизма римской курии, так как не митрополитство только, но и самое епископство провозглашено было излиянием папства. Ныне в католической церкви название М. – лишь почетный титул. В восточных патриархатах титул М. удерживается за всеми теми епископами, епископии которых были митрополиями во времена византийской империи, и имеет тоже каноническое значение, какое дано им в века вселенских соборов, но в виду современного состояния их епархий – по необходимости лишь в теории и номинально. В других православных авто-кефальных церквах права и обязанности М. осуществляются в большей мере, хотя и сообразно с политическим положением страны, так, в Австрии права митрополитанского управления православных церквей часто нарушаются государственной властью.
    Н. Б – в.

    Михаил Архангел

    Михаил Архангел – один из семи архангелов, национальный покровитель иудеев (Дан. X, 13 и др.), вождь небесного воинства в его борьбе с темными силами ада (посл. Иуды 8 – 10). Почитание его в христианской церкви восходит к древнейшим временам; память его чтится 8 ноября.

    Михаил Всеволодович

    Михаил Всеволодович – князь черниговский, сын Василия Святославича Чермного, причтенный к лику святых. Некоторое время, с 1216 г., был переяславским князем, затем один год, после калкской битвы, новгородским и с 1225 г. – черниговским. С 1229 г. по 1232 г. враждовал с Ярославом Всеволодовичем; в 1234 г. занял Галич, а через два года – Киев; в 1239 г., напуганный слухами о татарах, бежал в Венгрию, оттуда в Польшу, скитался там по разным городам и, возвратясь на родину, жил на острове против Киева, разоренного татарами. Пробыв опять несколько лет в Венгрии, по случаю женитьбы своего сына (Ростислава) на дочери Белы VI, вернулся в Чернигов (1245); по приказанию ханских сановников, переписывавших там народ, отправился в Орду и там был зверски замучен татарами из-за несоблюдения татарских языческих обычаев (20 сент. 1246). Тела его и погибшего с ним его боярина Феодора были погребены первоначально в Чернигове, потом перенесены в Москву (1572.); теперь покоятся в кремлевском Архангельском соборе (с 1774 г.), в бронзовой раке, заменившей чеканную серебряную, похищенную в 1812 г.
    В. Р – в.

    Михаил Федорович

    Михаил Федорович – первый царь из дома Романовых. Отцом М. Федоровича был Федор Никитич, впоследствии патриарх Филарет, женатый на Ксении Ивановне Шестовой, из незнатного рода; в июне 1596 г. у них родился сын М. В 1601 г. Борис Годунов постриг и сослал Федора Никитича в Софийский Антониев м-рь, а мать М. Федоровича постриг под именем Марфы и сослал в Заонежье, в Егорьевский погост Толвуйской волости. М. Федорович жил на Белоозере с теткой своей, Марфой Никитичной Черкасской; с 1603 г. жил в Клину, родовой вотчине Романовых, с 1605 г. вместе с матерью. Первый самозванец возвел Филарета в сан ростовского митрополита; семья соединилась и почти до конца 1608 г. жила вместе, а во времена Тушинского вора, когда Филарет был у него в почетном плену – в Москве. В 1610 г. Филарет был вместе с кн. Голицыным послан к полякам, которые его не отпустили и 9 лет М. не видал отца. Будущий царь с матерью были задержаны в московском Кремле и выпущены из плена только в ноябре 1612 г., когда и удалились в Кострому, проживая то в собственном доме, то в Ипатьевском м-ре. Собор 1613 г. избрал М. Федоровича на московский престол 21 февраля. 13 марта послы от собора прибыли в Кострому, а 14 были приняты в Ипатьевском м-ре. Инокиня Марфа и М. решительно отказывались принять предложение собора, главным образом потому, что, как говорила мать, «у сына ее и в мыслях нет на таких великих преславных государствах быть государем; он – не в совершенных летах, а московского государства всяких чинов люди по грехам измалодушествовались, дав свои души прежним государям, не прямо служили». После шестичасовых переговоров М. и мать, когда им пригрозили, что Бог взыщет на них конечное разорение государства, согласились принять избрание М. на престол. 19 марта медленно двинулся М. в Москву; 11 июня 1613 г. состоялось царское его венчание. Вступив на московский престол, М. принужден был заняться упорядочением внутренних дел и борьбой с внешними врагами – Швецией и Польшей; к тому же шайки Лисовского, Заруцкого и др. спокойно перемещались из одного края русской земли в другой, грабили и бесчинствовали, вконец разоряя московское государство. Первой заботой нового правительства был сбор казны. Царь и собор повсюду рассылали грамоты с приказаниями собирать подати и казенные доходы, с просьбами займа для казны денег и всего, что только можно дать вещами. Особенное внимание было обращено на шайки казаков и всякого сброда. Продолжительна была борьба с Заруцким на ЮВ, с шайкой которого разделались только в июне 1614 г.; осенью 1614 г. сладили с атаманом Баловнем и его шайкой на верхнем течении Волги; наконец, удалось ослабить и рассеять наиболее опасную шайку – Лисовского (к 1616 г.). Собор 1616 г. решает обложить всех торговых людей пятой деньгой и богачам указывает, какие суммы они должны дать казне, для ведения войны с внешними врагами. Шведы владели Новгородом и водской пятиной и желали присоединения этой области к Швеции; кроме того, шведы требовали, чтобы Русь признала царем московским королевича Филиппа, которому уже присягали новгородцы. Военные дела русских под предводительством князя Дмитрия Трубецкого, шли неудачно, но шведы более интересовались тем, чтобы не допускать русских к Балтийскому морю, чем захватом Новгородской земли; поэтому они охотно согласились на посредничество Англии и Голландии в переговорах о мире. Переговоры часто прерывались, наконец закончились вечным миром в Столбове (1617 г.). Шведы уступали русским Новгород, Порхов, Старую Руссу, Ладогу и Гдов, а русские шведам – приморский край: Ивангород, Ямь, Копорье, Орешек и Корелу, обязываясь притом выплатить Швеции 20000 руб. Тогда же англичане, голландцы и шведы выхлопотали себе важные торговые привилегии. Летом 1617 г. королевич Владислав двинулся к Москве и в 1618 г., опираясь на помощь казацкого гетмана Сагайдачного, вошел в Московскую область. После неудачного приступа к Москве, Владислав и Сагайдачный отступили к Троице; туда же, под предводительством Фед. Шереметева, двинулось и русское войско. Но битвы не последовало, так как обе стороны чувствовали себя обессиленными; 1 декабря 1618 г. заключено было Деулинское перемирие на 14 лет и 6 месяцев. Вернувшемуся митр. Филарету был предложен патриарший престол. После обычных отрицаний Филарет принял его, получив титул «великого государя». Наступило время двоевластия: грамоты писались от имени царя и патриарха, М. Федорович во всех вопросах подчинялся влиянию отца. Все внимание царя и патриарха сосредоточивается на внутренних делах. В 1619 г. в Москве еще заседал собор, переживший окончание войны со шведами и поляками. Собор обратил внимание на тяжелое экономическое положение России. Главной мерой для увеличения доходности казны была рассылка так называемых писцовых книг. На соборе указывалось, что посланные переписчики брали с богатых взятки, а убогих притесняли, с одних брали подати по писцовым книгам, с других – по дозорным. Неправда царила всюду. Добывать деньги старались всякими мерами, даже занимали деньги у англичан, давая им за то право беспошлинной торговли; служилых людей, живущих в посадах, обложили общим посадским тяглом; таможенные и кабацкие сборы стали давать на откуп и старались, чтобы пили побольше, увеличивая тем казне доход. Кроме таможенных сборов, облагалась разнообразными поборами (полавочное, мыто и т. п.) всякая торговля, даже повседневные занятия (брали за водопой скотины, мытье белья и т. п.). Из внутренних дел времени двоевластия важнейшие: возобновление губных старост в 1627 году, преследование разбоев, распространение крепостного права, развитие системы приказов. Особенное внимание было обращено на Сибирь и Поволжский край. Сибирь давала меха, и правительство старалось монополизировать этот торговый промысел, так как повсюду, особенно за границей, при отсутствии денег, расплачивалось мехами. В то же время занимаемые русскими земли все расширялись в восточном и южном направлениях; ядром населения были здесь казаки и так называемые пашенные крестьяне; в 1621 г. в Сибирь был посвящен первый apxиepeй – архиепископ Киприан. На Волге, особенно в южном ее течении, от Жигулевских гор, старались ослабить разбой и доставить возможность развиваться торговле с Прикаспийским краем и Персией. Между тем, истекал срок перемирия с Польшей. Царь старался собрать возможно большие и благоустроенные силы для предстоящей борьбы, так как постоянные недоразумения с Польшей не прекращались. Правительство приказывало еще в 1631 г. всем дворянам и детям боярским быть готовыми. С монастырских имений, со всех вотчин и поместий положены были деньги за «даточных людей», решено было нанять иноземных ратников, купить за границей 10000 мушкетов с фитилями и т. д.
    Несогласия с Польшей обострялись все больше и больше, особенно вследствие оскорблений, наносимых поляками М., как царю московскому. Русские послы постоянно жаловались, что поляки не называют М. царем, неправильно и с пропусками пишут титул московского царя и т. д. В апреле 1632 г. умер Сигизмунд III. В Польше начались междоусобия при выборе нового короля. М. и Филарет решили воспользоваться удобным временем и начать войну. Созван был собор, на котором определено было отомстить полякам за прежние неправды и отнять захваченные области; перемирие было прервано, и с осени 1632 г. началась война. Главными начальниками над войском были назначены Мих. Борисович Шеин и окольничий Артемий Измайлов. Они двинулись к Смоленску, Шеин начал осаду города; на помощь Смоленску явился король Владислав, осадил Шеина, держал его в осаде до февраля 1634 г.; помощи из Москвы Шеин не получил и принужден был сдаться, положив все знамена и пушки перед королем и отступив к Москве с 8000 челов. Незадолго перед ним умер патpиарх Филарет (1 октября 1633 г.); бояре стали оказывать большое влияние на добродушного царя. Они не любили гордого и заносчивого Шеина; его и Измайлова обвинили в измене и обоим отрубили головы. Созванный в начале 1634 г. собор склонялся к заключению мира, так как не было средств к продолжению войны. Угрозы Швеции и Турции заставили и поляков желать мира. На рч. Поляновке заключен был вечный мир (4 июня 1634 г.). Поляки хотели получить 100000 р. за отказ Владислава от титула московского царя, но удовольствовались 20000 руб.; из земель были уступлены на вечные времена Смоленская и Черниговская. Русскими послами были отвергнуты предложения о более тесном союзе Польши и Москвы, а также требования поляков, чтобы титул московского царя писался не "царя всея Руси, а «своея Руси», так как М. не владеет всей русской землей. С этих пор начинается большее сближение московских людей с иностранцами. Из Западной Европы прибыло голштинское посольство, описанное известным Олеарием; в Германию послан был переводчик Захария Николаев за мастерами медноплавильного дела; многие иноземцы получили привилегии на торговлю и на устройство заводов, несмотря на протесты и недовольство русских промышленников; немцам было отведено место для кирки; иноземные солдаты стали составлять необходимую принадлежность русского войска и т. д. Правительство продолжало монополизировать в свою пользу разные виды торговли (напр. торговлю льном, производство селитры и т. п.) и отдавать разные ремесленные и иные занятия на откуп (напр. занятия извозным, дегтярным, квасным промыслом, сборы на мостах и перевозах и т. д.). Крепостное право все развивалось. Преследование разбойников (суздальско-костромская шайка Толстого и др.) и фальшивомонетчиков, которым стали заливать горло оловом, приносило немало хлопот московскому правительству. Защита южных границ от набегов татар вызвала постройку укрепленных гг. Тамбова, Козлова, Пензы, Симбирска, Верхнего и Нижнего Ломова и др. В конце царствования М. поднят был вопрос об Азове. В 1636 – 37 гг. донские казаки взяли Азов; крымский хан, побуждаемый султаном, грозил Москве войной; созвали собор, стали готовиться к войне. В начале 1641 г. под стенами Азова явились турки, осадили его и почти разрушили азовские стены пушечными выстрелами, но казаков из Азова выбить не могли. Казаки, видя, однако, что им одним не владеть Азовом, били челом М., прося его принять город под свою власть. Для решения этого важного вопроса вновь был созван собор в самом начале 1642 г. Мнения на соборе разделились: дворяне стояли за принятие Азова и за вчинание войны с турками. Гости и торговые люди не были за войну; люди низшего чина отдавались на волю царя, но все жаловались на свое печальное, экономическое положение и разорение. Несмотря на то, что решительно за войну высказалось из 195 членов собора 152, правительство решило Азова под свою власть не брать и войны не начинать. Посла турецкого Чилибея приняли с честью и тогда же послали казакам приказ возвратить Азов туркам. В Турцию были отправлены послы с дарами и уверениями в дружественном расположении моск. правительства. Раздраженные казаки удалились из Азова, но грозили, что уйдут с Дона и будут беспокоить персиян. В самом конце царствования М. в Москве шли переговоры о браке царской дочери Ирины с принцем датским Вольдемаром. Принц Вольдемар прибыл в Москву в 1644 г., но не пожелал принять православия, хотя его всеми силами побуждали к перемене веры и отпустили на родину только в царствование Алексея Михайловича. В то же время шли переговоры с польскими послами, Стемпковским и др., о выдаче самозванца Лубы, прибывшего с посольством в Москву. Польские послы ни за что не хотели выдавать невольного самозванца, ссылаясь на его невиновность. Во время этих переговоров в ночь на 13 июля 1645 г. М. Федорович скончался, должно быть от водяной болезни. Когда в 1616 г. М. задумали женить, он выбрал дочь бедного дворянина, Марью Ивановну Хлопову, но брак расстроился. В 1624 г. М. женился на дочери кн. Владимира Тимофееевича Долгорукова, Марии. Через 4 месяца она умерла, быть может от отравы. Во второй раз М. женился в 1626 г. на дочери незнатного дворянина – Евдокии Лукьяновне Стрешневой. От нее он имел сына Алексея, дочерей – Ирину, Анну и Татьяну. В юных летах у М. Федоровича умерли: сыновья – Иоанн и Василий, дочери Пелагея, Марфа, Софья и Евдокия. Михаил Федорович был задумчив, кроток, послушлив, тих и религиозен. В делах государственных и личных им руководили близкие люди. Эти люди, как и соборы земских москов. людей, поддержали М. Федоровича, с 1625 г. принявшего титул Самодержца, дали ему возможность выйти из затруднительного положения и несколько облегчить тяжелые раны, нанесенные московскому царству «лихолетьем», «розрухою» Смутного времени. Кроме общих сочинений по истории, в который вошла история царствования М. Федоровича (Арцыбашев, «Повествование о России», доведено до 1698 г.; Соловьев, «История России», т. IX; русская история Карамзина, Полевого и Иловайского не доведена до времени царя М. Федоровича), существует монография Берха: «Царствование М. Федоровича» (СПб., 1832); пользоваться ей нужно с большой осторожностью. Важны отдельные работы: П. Островского, «Историко-Статистическое описание первоклассного кафедрального Ипатьевского м-ря» (1870), и статья Хрущева в «Древней и Нов. России» (1876 г., № 12: «Ксения Ивановна Романова», с портретом царицы).
    И. Ж.

    Михаил Ярославич

    Михаил Ярославич – вел. князь тверской. Родился в 1271 г., стол занял около 1285 г.; в 1286 г. успешно преследовал литовцев, напавших на тверскую землю. В 1288 г., за то, что М. «не восхоте поклонитися вел. князю Дмитрию», последний с большим войском явился в тверскую землю, опустошил окрестности Кашина, и дошел до самой Твери, но тут был заключен мир и М. жил в согласии с Дмитрием до смерти последнего (1294). Зато с первых же лет княжения его брата Андрея открывается борьба, несколько раз прекращаемая духовенством. В 1301 г. М. пошел на помощь новгородцам против шведов, построивших на Неве, против Охты, крепость Ландскрону, но с полпути вернулся, узнав, что эта крепость уже сожжена новгородцами и их союзниками. В том же году он участвовал на съезде князей в Дмитрове, где переговаривали, вероятно, о Переяславле. С 1304 г., когда, по смерти вел. князя Андрея, множество его бояр отъехало в Тверь, начинается продолжительная борьба Москвы с Тверью из-за великого княжения. Получив в 1304 г. от хана ярлык, М. пошел с большой ратью на Москву, но, не будучи в силах взять ее, вернулся, заключив мир с Юрием. В 1308 г. снова пошел на Москву, бился под городом и «много зла сотвори». Вслед затем М. Ярославич был приглашен в Новгород для разбора возникших там споров по поводу тверских владений в новгородской области и уладил дело, не возвращая земель. Но в 1314 г. новгородцы, воспользовавшись пребыванием М. в Орде, куда он отправился за получением ярлыка от нового хана Узбека, прогнали его наместников и пригласили к себе Юрия Даниловича. Вернувшийся М. разбил новгородцев под Торжком, взял с них окуп в 5000 гривенок серебром, равно с жителей Торжка и казнил главных виновников возмущения, продолжая в то же время не пропускать в Новгород хлебных обозов. В 1316 г. Михаил Ярославич снова поднялся на новгородцев со всей низовской землей, но до сражения дело не дошло. В следующем году против него поднялся получивший ярлык на великое княжение и женившийся на сестре Узбека, Кончаке, Юрий, пользуясь содействием новгородцев, но потерпел страшное поражение при с. Бортеневе (1318), после которого был заключен мир; М. Ярославич, боясь татар, согласился на уступки. В 1319 г. М. казнен по приказанию хана, обвиняемый в утайке дани и отравлении пленной Кончаки. От брака с Анной Дмитриевной Ростовской М. имел сыновей Дмитрия Грозные очи, Александра, Константина, Василия и дочь Федору.
    В. Р – в.

    Михайловский Николай Константинович

    Михайловский (Николай Константинович) – выдающийся публицист, социолог и критик. Род. 15 ноября 1842 г. в Мещовске, Калужской губ., в бедной дворянской семье. Учился в горном корпусе, где дошел до специальных классов. Уже в 18 лет выступил на литературное поприще, в критическом отделе «Рассвета», Кремпина; сотрудничал в «Книжном Вестн.», «Гласном Суде», «Неделе», «Невском Сборнике», «Современном Обозрении», перевел «Французскую демократию» Прудона (СПб., 1867). Воспоминаниям об этой поре дебютов, когда он вел жизнь литературной богемы, М. посвятил значительную часть своей книги «Литература и Жизнь» и, в беллетристической форме, очерки: «В перемежку». С особенной теплотой вспоминает он о рано умершем, почти совершенно неизвестном, но очень даровитом ученом и писателе – Ножине которому многим духовно обязан. С 1869 г. М. становится постоянным и деятельнейшим сотрудником перешедших к Некрасову «Отеч. записок», а со смертью Некрасова (1877) – одним из трех редакторов журнала (с Салтыковым и Елисеевым). В «Отечественных Зап.» 1869 – 84 гг. помещены важнейшие социологические и критические статьи его: «Что такое прогресс», «Teopия Дарвина и общественная наука», «Суздальцы и суздальская критика» «Вольтер-человек и Вольтер-мыслитель» «Орган, неделимое, целое», «Что такое счастье», «Борьба за индивидуальность», «Вольница и подвижники», «Герои и толпа», «Десница и шуйца гр. Л. Толстого», «Жестокий талант» и др. Кроме того, он ежемесячно вел отдел «Литературных и журнальных заметок», иногда под заглавиями: «Записки Профана», «Письма о правде и неправде», «Письма к ученым людям», «Письма к неучам». После закрытия в 1885 г. «Отеч. Зап.», М. несколько лет был сотрудником и членом редакции «Север. Вестн.» (при А. М. Евреиновой), писал в «Русск. Мысли» (полемика с Л. З. Слонимским, ряд статей под заглавием «Литература и Жизнь»), а с начала 1890-х гг. стоит во главе «Русск. Богат.», где ведет ежемесячные литературные заметки под общим заглавием: «Литература и Жизнь». Сочинения М. собраны в 6 том. (СПб., 1879-87; т. I-III вышли 2-м изд., СПб., 1887 – 88). Отдельно напечатаны три книжки «Критических опытов» – «Лев Толстой» (СПб., 1887), «Щедрин» (М., 1890), «Иван Грозный в русской литературе. Герой безвременья» (СПб.) – и «Литература и Жизнь» (СПб., 1892). К соч. Шелгунова и Глеба Успенского приложены вступительные статьи М. К дешевому изданию Ф. Ф. Павленкова сочинений Белинского (СПб., 1896), приложена статья М.: «Белинский и Прудон» (из «Записок Профана»). Литературная деятельность М. выражает собою тот созидающий период новейшей истории русской передовой мысли, которым сменился боевой период «бури и натиска», ниспровержения старых устоев общественного миросозерцания. В этом смысле М. явился прямой реакцией против крайностей и ложных шагов Писарева, место которого он занял как «первый критик» и «властитель дум» младшего поколения 60-х гг. Хронологически преемник Писарева, он по существу был продолжателем Чернышевского, а в своих социологических работах – автора «Исторических писем». Главная заслуга его в том, что он понял опасность, заключавшуюся в писаревской пропаганде утилитарного эгоизма, индивидуализма и «мыслящего реализма», которые в своем логическом развитии приводили к игнорированию общественных интересов. Как в своих теоретических работах по социологии, так еще больше в литературно-критических статьях своих, М. снова выдвинул на первый план идеал служения обществу и самопожертвования для блага общего, а своим учением о роли личности побуждал начинать это служение немедленно. М. журналист по преимуществу; он стремится не столько к стройности и логическому совершенству, сколько к благотворному воздействию на читателя. Вот почему чисто-научные доводы против «субъективного метода» не колеблют значения, которое в свое время имели социологические этюды М., как явление публицистическое. Протест М. против органической теории Спенсера и его стремление показать, что в исторической жизни идеал, элемент желательного, имеет огромное значение, создавали в читателях настроение, враждебное историческому фатализму и квиетизму. Поколение 70-х гг., глубоко проникнутое идеями альтруизма, выросло на статьях М. и считало его в числе главных умственных вождей своих. -Значение; которое М. приобрел после первых же социологических статей в «Отечественных Записках», побудило редакцию передать ему роль «первого критика»; с самого начала 70-х гг. он становится по преимуществу литературным обозревателем, лишь изредка давая этюды исключительно научного содержания. Обладая выдающейся эрудицией в науках философских и общественных и вместе с тем большою литературною проницательностью, хота и не эстетического свойства, М. создал особый род, который трудно подвести под установившиеся типы русской критики. Это-отклик на все, что волновало русское общество, как в сфере научной мысли, так и в сфере практической жизни и текущих литературных явлений. Сам М., с уверенностью человека, к которому никто не приложит такого эпитета, охотнее всего называет себя «профаном»; важнейшая часть его литературных заметок – «Записки Профана» (т. III). Этим самоопределением он хотел отделить себя от цеховой учености, которой нет дела до жизни и которая стремится только к формальной истине. «Профан», напротив того, интересуется только жизнью, ко всякому явлению подходит с вопросом: а что оно дает для уяснения смысла человеческой жизни, содействует ли достижений человеческого счастья? Насмешки М. над цеховою ученостью дали повод обвинять его в осмеивании науки вообще; но на самом деле никто из русских писателей новейшего времени не содействовал в такой мере популяризации научного мышления, как М. Он вполне осуществил план Валериана Майкова, который видел в критике «единственное средство заманить публику в сети интереса науки». Блестящий литературный талант М., едкость стиля и самая манера письма – перемешивать серьезность и глубину доказательств разными «полемическими красотами», – все это вносит чрезвычайное оживление в самые абстрактные и «скучные» сюжеты; средняя публика больше всего благодаря М. ознакомилась со всеми научно-философскими злобами дня последних 25 – 30 лет. Больше всего М. всегда уделял место вопросам выработки миросозерцания. Борьба с холодным самодовольством узкого позитивизма и его желанием освободить себя от «проклятых вопросов»; борьба с писаревщиной и в том числе протест против воззрений Писарева на искусство (отношение Писарева к Пушкину М. воззвал вандализмом, столь же бессмысленным, как разрушение коммунарами Вандомской колонны); вытеснение основ общественного альтруизма и вытекающих из них нравственных обязанностей; вытеснение опасных сторон чрезмерного преклонения перед народом и одностороннего народничества; борьба с идеями гр. Толстого о непротивлении злу, поскольку они благоприятствуют общественному индифферентизму; в последние годы горячая и систематическая борьба с преувеличениями «экономического материализма» – таковы главные этапные пункты неустанной, из месяца в месяц, журнальной деятельности М.
    Отдельные литературные явления давали М. возможность высказать много оригинальных мыслей и создать несколько проницательных характеристик. «Кающийся дворянин», тип которого выяснен М., давно стал крылатым словом, как и другое замечание М., что в 60-х гг. в литературу и жизнь «пришел разночинец». Определением «кающийся дворянин» схвачена самая сущность освободительного движения 40-х и 60-х гг., отдавшегося делу народного блага с тем страстным желанием загладить свою историческую вину перед закрепощенным народом, которого нет у западноевропейского демократизма, созданного классовой борьбой. Льва Толстого (статьи «Шуйца и десница гр. Л. Толстого» написаны в 1875 г.) М. понял весьма рано, имея в своем распоряжении только педагогические статьи его, бывшие предметом ужаса для многих публицистов «либерального» лагеря. М. первый раскрыл те стороны духовной личности великого художника-мыслителя, которые стали очевидными для всех только в 80-х и 90-х гг., после ряда произведений, совершенно ошеломивших прежних друзей Толстого своею мнимою неожиданностью. Таким же критическим откровением для большинства была и статья М.: «Жестокий талант»; вытесняющая одну сторону дарования Достоевского. Великое мучительство Достоевский совмещает в себе с столь же великим просветлением; он в одно и тоже время Ариман и Ормузд. М. односторонне выдвинул только Аримана – но эти Аримановские черты вытеснил с поразительною рельефностью, собрав их воедино в один яркий образ. «Жестокий талант», по неожиданности и вместе с тем неотразимой убедительности выводов, может быть сопоставлен в нашей критической литературе только с «Темным царством» Добролюбова, где тоже критический анализ перешел в чисто творческий синтез. Ср. о М.: Н. Л. Лавров в «Отечественных Записках» (1870 г., № 2); в «Заре» 1871 г. №2; С. Н. Южаков, в «Знании» 1873 г. № 10; Цитович, ответ на «Письма к ученым людям» (Одесса, 1878); П. Милославский, в «Православном Собеседнике» (1879 г.), и отд. («Наука и ученые люди в русском обществе», Казань, 1879); М. Филиппов, в «Русском Богатстве» (1887 г., № 2); В. К. в «Русском Богатстве» (1889 г., №3 и 4); Л. З. Слонимский, в «Вестнике Европы» (1889, № 3 и 5); Н. Рашковский, «Н. К. Михайловский перед судом критики» (Одесса, 1889); Н. И. Кареев, «Основные вопросы философии истории»; Я. Колубовский, "Дополн. к Ибервег-Гейнце (С. Южаков, в «Русском Богатстве», 1895, № 12); А. Волынский, в «Северном Вестнике» 90-х гг. и отд. «Русские критики» (СПб., 1896).
    С. Венгеров.
    М. – как социолог, примыкает к русскому направлению позитивизма, характеризующемуся так называемым (не вполне правильно) субъективным методом. Первая его большая работа была посвящена проблеме прогресса («Что такое прогресс?»), разрешая которую, он доказывал необходимость оценивать развитие, руководясь известным идеалом, тогда как объективистические социологи смотрят на прогресс лишь как на безразличную эволюцию. В конце концов идеал М. – развитая личность. В целом ряде работ М. подвергает весьма основательной критике социологическую теорию (Спенсера), отожествляющую общество с организмом и низводящую человеческую индивидуальность на степень простой клеточки социального организма («Орган, неделимое, общество» и др.). Проблема человеческой личности в обществе вообще составляет весьма важный предмета социологических исследований М., причем его все сочувствие – на стороне индивидуального развития («Борьба за индивидуальность»). Вместе с этим М. весьма заинтересован вопросом об отношении между отдельною личностью и массою («Герои и толпа», «Патологическая магия»), что приводит его к весьма важным выводам в области коллективной психологии. Особую категорию социологических взглядов М. представляют собою те критические замечания, которые были вызваны приложением дарвинизма к социологии («Социология и дарвинизм» и др.). В последнее время в нескольких журнальных заметках М. вел полемику с так называемым экономическим материализмом, справедливо критикуя эту социологическую теорию, как одностороннюю. Все социологические воззрения М. отличаются цельностью, многосторонностью и последовательностью, благодаря чему могут быть уложены в весьма определенную систему, хотя автор никогда не заботился о систематическом их изложении и даже некоторые из начатых работ оставлял неоконченными. Последователь Конта, Дарвина, Спенсера, Маркса, М. отразил в своей социологии наиболее важные в данной области идеи второй половины XIX века, умея в тоже время оставаться вполне самостоятельным. В общем, в социологической литературе (и не только одной русской) работам М. принадлежит весьма видное место.
    Н. Карпев.

    Михайловское

    Михайловское – сельцо Псковской губ., Опочецкого у.; дв. 8, жит. 46. Родовое имение Пушкиных. Здесь в течение 2 лет и 1 месяца (1824 – 1826) проживал А. С. Пушкин. В 4 в. от М. он похоронен, в Святогорском м-ре.

    Мичиган

    Мичиган, oзepo (Michigan Lake) – самое большое озеро в пределах Соединенных Штатов Сев. Америки из цепи 5-ти Верхних озер, воды которых изливаются в Атлантический океан посредством р. Св. Лаврентия. М. лежит на высоте 175 м. над ур. моря, между 41°35ў – 46° с. ш., имеет овальную форму; наибольшая длина его – 544 км., а ширина – 140 км., наибольшая глубина 310 м., плошадь его = 61660 кв. км. М. имеет ежемесячный прилив, плоские берега, соединяется с озером Гуроном проливом Маккинак и составляет восточную границу штата Висконсина, зап. границу нижнего полуо-ва М и касается частей штатов Иллинойса и Индианы; на берегах его стоят известные гг. Чикого и Мильуоки и менее известные Расин и Манитовон. Из его островов наиболший около 25 км. длины. М. принимает в себя pp. Ст. Джозеф, Гранд, Каламазу, Мускегон, Манисти, Меномони и Фокс. Озеро богато белорыбицей и форелью. Пароходное и парусное сообщение беспрерывно, несмотря на сильные бури.

    Мишле

    Мишле (Jules Michelet) – знаменитый французский историк, род. 21 августа 1798 г., в небогатой семье, которую он сам называет «крестьянской». Отец его переселился в Париж и существовал устроенной им здесь типографией Пока при республике печать пользовалась относительной свободой, дела типографии процветали, но с установлением империи семье М. пришлось испытывать горе и нужду бедственное положение ее дошло до того, что дед, отец, мать и 12-летний М. сами должны были исполнять типографскую работу. Ученье молодого М. не могло идти правильно; уроки чтения ему пришлось брать рано утром у одного старого книготорговца, прежнего школьного учителя, пылкого революционера: от него М. наследовал восхищение революцией. Веру в Бога и в бессмертие (он не был крещен в детстве) вызвала в нем книга «О подражании Христу». На последние средства родители поместили М. в коллегию Шарлемань. Стеснявшемуся своей бедности, непривыкшему к обществу М. ученье давалось трудно, но редкое прилежание помогло ему победить предубеждение, с которым относились к нему сначала его учителя; они признали в нем дарование, особенно литературное, и из последних рядов он перешел прямо в первые. В 1821 г. М. сделался учителем в коллегии Sainte Barbe, где почти против своего желания стал преподавать историю; его привлекали в то время древняя литература и философия; докторская диссертация его посвящена Плутарху и идее бесконечности Локка. Из историков его увлек прежде всего Вико; сделанное им извлечение из этого писателя и составленное им «Precis de l'histoiге moderne» доставили ему литературную известность, и в 1827 г. он получил место проф. философии и истории в нормальной школе. В его преподавании история и философия шли рука об руку; в курсе первой он давал историю цивилизации, стараясь обрисовать характеры различных народов и их религиозную эволюцию. В это же время в уме его зародилась философская концепция, что история есть драма борьбы между свободой и фатализмом. Когда вскоре в школе были разделены два предмета, ему порученные, М. желал удержать за собой философию и лишь неохотно посвятил себя истории. Ходом занятий ею явились две работы: философская – «Introduction a l'histoire universelle» и первый большой исторический труд его – «Histoire romaine: Republique» (Пар., 1831). Основная мысль первого очерка заимствована у Гегеля, но гегелевская, философия истории у М. лишена своего метафизического смысла и значения и приведена к совершенно другому результату: венцом всемирноисторического процесса у М. является Франция, а процесс освобождения мирового духа, приходящего к самосознанию в человечестве, становится реальным прогрессивным торжеством свободы, в борьбе человека с природой, с материей или роком. В бойкой своей книге о римской республике М. попытался сделать результаты нибуровских трудов достоянием французской публики, но эта попытка его поколебать рутину преподавания осталась бесплодной; сам он позже уже не возвращался к древней истории. Июльская реводюция доставила М. место заведующего историческим отделом в национальном архиве. Здесь ему открылась возможность заняться историей отечества; он временно увлекся теорией беспристрастия, с которой выступала школа Гизо. В написанных им в это время первых 6 тт. истории Франции (1831 – 1843) он проявляет добросовестную эрудицию, глубокое знание оригинальных документов и в тоже время творческий гений, проникающий в душу действующих лиц, возвращающий их к жизни и заставляющий действовать. Позже, увлеченный публицистической струей, он уже не мог вернуться к такому пониманию средневековой жизни. Не ужившись с Кузеном, новым директором нормальной школы, М. в 1838 г. перешел в College de France, где в первый раз очутился перед вольной аудиторией, требовавшей от лектора не ознакомления с научными открытиями, а живого красноречивого слова. Кафедра для М. превратилась в трибуну, с которой он развивал свои идеи о политической и социальной добродетели. Его лекции все более и более принимали характер проповеди, creer des ames – создавать души – все более и более становилось целью его профессуры. Когда с 1840 Июльская монархия окончательно усвоила себе политику, несовместную с прогрессом, то в числе многих, пришедших к крайним мнениям и революционным тенденциям, был и М. В это время особенно развились в М. две усвоенные им до упоения страсти: вольтеровское «ecrasez l'infame» по отношению к клерикализму – и культ народа, которому положил начало Руссо. В 1843 г. он, совместно с Э. Кинэ, издал ожесточенный памфлет против иезуитов, «Des Jesuites», получивший громадное распространение: он появился в газете, расходившейся в числе 48000 экземпляров, перепечатывался кроме того провинциальными газетами и расходился в массе дешевых изданий среди народа. Не меньшее распространение получила брошюра: «Le pretre, la femme et la famille» (1845), где М. развивает направленную против иезуитских духовников мысль, что краеугольным камнем храма и фундаментом гражданской общины должен быть семейный очаг. В политической сфере идеалом его сделалась демократическая республика; руководящей нити в путанице современных вопросов он стал искать в изучении «великой революции» 1789 г. Его историю революции называют эпической поэмой, с героем – народом, олицетворенным в Дантоне. Первый том ее вышел в 1847 г., последний – в 1853 г. Свои мысли о народе он изложил в книгах «Le peuple» (1848)и «Le Banquet» (1854). М. является здесь решительным противником социализма. Последний желает уничтожения частной собственности, а жизненный и нравственный идеал настоящего народа, т. е. крестьянства, обусловливался, в глазах М., именно обладанием частной собственностью, своим куском земли, своим полем, он даже требовал, в интересах этой частной собственности, уничтожения переживших революцию остатков общественной собственности. Несимпатичен был ему и элемент насильственности у сторонников коммунизма; он не понимал братства без свободы, его гуманная натура отвергала с негодованием всякие террористические меры для осуществления идеала любви. Но, отвергая социалистические и коммунистические мечтания, М. горестно ощущал всю глубину общественного разлада (divorce social). Возможность устранить его представлялась ему лишь в сближении верхних слоев с народом – сближении, основанном на любви, на отречении от эгоизма. Желая при этом привлечь сочувствие к народу, он его сильно идеализировал; он превозносил народный инстинкт и отдавал ему преимущество перед книжной рассудочностью образованных классов, приписывал народу способность к подвигу и самопожертвованию, в противоположность холодному эгоизму обеспеченных классов. Такие взгляды вполне оправдывают данную одним из наших историков М. кличку: «народник». Ключ к разрешению социальной проблемы М. находил в психическом явлении, которое представляет собой гений: как гений гармоничен и плодотворен, когда оба элемента, в нем заключающиеся – человек инстинкта и человек размышления – содействуют друг другу, так и творчество, проявляющееся в истории народа, плодотворно, когда низшие и верхние слои его действуют в взаимном понимании и согласии. Прежде всего, проповедовал М., нужно излечить душу людей; средством для этого должна быть народная школа, которая ставила бы себе целью возбуждение социальной любви. В этой общей школе должны пребывать год или два дети всех классов, всякого состояния; она на столько же должна служить к сближению классов, насколько нынешняя школа содействует разъединению их. В общенародной школе, по плану М., ребенок должен был, прежде всего, узнать свое отечество, чтобы научиться видеть в нем живое божество (un Dieu vivant), в которое он мог бы верить; эта вера поддержала бы в нем потом сознание единства с народом, и в то же время в самой школе предстало бы ему на яву отечество, в образе детской общины, предшествующей общине гражданской. С помощью усвоенной с детства гражданской любви М. считал возможным достигнуть идеального государства, основанного, однако, не на равенстве, а на неравенстве, построенного из людей различных, но приведенных в гармонию посредством любви, все более и более ею уравниваемых. Установление союза между различными классами М. ожидает от учеников высших школ: они должны явиться посредниками, естественными миротворцами гражданской общины. Эта мечта М., как указывает В. И. Герье, находит себе в наше время осуществление, но там, где М. наименее этого ожидал – в стране, воплощавшей для него гордыню и эгоизм: в Англии. Декабрьский переворот лишил М. кафедры в College de trance, а за отказ от присяги он потерял место в архиве. Он чувствовал себя подавленным и обессиленным, но не пал духом, благодаря поддержке второй своей жены (Adele Malairet), имевшей большое влияние на его жизнь и дальнейшее направление его занятий. Продолжая работать над своей книгой о великой революции, М., в сотрудничество с женой, дал серию книг о природе, редких по своей очаровательной оригинальности. М. и прежде любил природу, но теперь почувствовал тесную связь между человеком и природой; он увидел в ней зародыш нравственной свободы, совокупность мыслей и чувств, сходных с нашими. Его «L'oiseau» (1856), «L'insecte» (1857), «La mei» (1861) и «La montagne» (1868) и в явления природы, и в жизнь животных переносят тоже страстное сочувствие ко всему страдающему, беззащитному, которое мы видим в его исторических трудах. В 1868 г. М. издал «L'amour», в 1859 г. – «La Femme»; его восторженные слова о любви и браке, в соединении с большой откровенностью в трактовании этих вопросов, вызвали насмешки критики, но, тем не менее, обе книги достигли редкой популярности. «L'amour» составляет предисловие к «Nos fils» (1869), где М. подробно изложил свой взгляд на воспитание, резюмируемое им в словах: семья, отечество, природа. Проповеди тех же идей посвящена ранее изданная «Labible de l'humanite» (1864) – краткий очерк нравственных учений, начиная с древности. На ряду с этими соч. М. дал несколько небольших трудов по истории: «Les femmes de la Revolution» (1854), «Les soldats de la Revolution», «Legendes democratiques du Nord», потрясающий историко-патологический этюд «La sorciere» (1862). В 1867 г. он закончил свою «Histoire de France», доведя ее до порога революции 1789 г. Благодаря своим заняниям естественными науками и психологией, М. чувствовал себя помолодевшим; ему казалось, что и во Франции начинается возрождение прежней энергии. Франко-прусская война принесла ему страшное разочарование. Когда стал угрожать призрак этой войны, М. почти один рушился протестовать публично против увлечения тщеславным и грубым шовинизмом; здравый смысл и ясновидение историка не позволяли ему сомневаться относительно исхода войны. Голос его остался, однако, незамеченным. Слабое здоровье помешало ему выдержать осаду Парижа; он удалился в Италию, где известие о капитуляции Парижа вызвало у него первый припадок апоплексии. В брошюре: «La France devant l'Europe» (Флор., 1871) он высказывает веру в бессмертие народа, остававшегося в его глазах представителем идей прогресса, справедливости и свободы. Едва оправившись, он принялся за новый громадный труд: «Histoire du XIX siecle», издал в три года 31/2 тома, но довел свое изложение лишь до битвы при Ватерлоо. Триумф реакции в 1873 г. отнял у него надежду на скорое возрождение отечества. Силы его все больше слабели, и 9 февр. 1874 г. он умер в Гиере; похороны его дали повод к республиканской демонстрации. М., по отзыву Тэна – не историк, но один из величайших поэтов Франции, его истории – «лирическая эпопея Франции». Чувство сострадания, жалости, пробудившееся в М. в детстве, когда он горько сознавал свое одиночество и бедность, сохранилось в нем во всех фазисах жизни и тотчас прорывалось наружу, как только воображение переносило его в чуждую ему эпоху. Он страдал вместе с жертвой, кто бы она ни была, и ненавидел гонителя. К самым ярким страницам французской историографии принадлежат те, на которых М. изображал муки и страдания людей, терпевших от веры в колдовство и от жестокого преследования страшной психической эпидемии. Отзывчивость его к чужим страданиям была слишком велика, чтобы он мог остаться беспристрастным зрителем современных ему событий. Злобы дня так сильно захватили его душу, что он внес их в изучениe прошлого; настоящее, особенно в трудах, написанных с половины 40-х гг., стало у него окрашивать в свой цвет прошлое и порабощать его своим потребностям и идеалам. Эта же необыкновенная впечатлительность, эти чувства жалости и любви являются элементом, связывающим воедино его разнообразные труды по истории, естествознанию и психологии. Отечество и семья были для него постоянно предметами боготворения. Семья, в глазах М., была основанием государства; любовь к семье у него была связана с любовью к родине, а эта последняя – с любовью к человечеству. У М. не было отвлеченной страсти к науке; все, что не было движением и жизнью, мало его интересовало. Характер М. был очень спокоен, образ жизни отличался чрезвычайной правильностью; ежедневно он работал с 6 часов утра до полудня и ложился спать обыкновенно в 10 вечера; никогда он не принимал приглашений на вечера или на обеды. Обхождение его было просто и приветливо, манеры сохраняли традиции вежливости старой Франции. Необыкновенную прелесть и оригинальность ему придавало нечто непосредственное, детское в его натуре, редкое у француза. Лучший материал для его характеристики дают изданные вдовой его из его записок «Ма jeunesse» (1884; см. А-в, «Новая книга о М.», в «Вестнике Европы», 1884, 5) и «Моn Journal. 1820 – 23» (1888). Ср. о М. essai Тэна (переведено в «Русской Мысли» 1886, 12); Gr. Monod, «Jules М.» (П., 1876); его же, «Renan, Taine, M.» (1894; отсюда «Жюль М.» в «Русской Мысли», 1895, 3); Noel, «Jules M. et ses enfants» (1878); Correard, «M., sa vie, etc.» (1886); J. Simoa, «Mignet, M., Henri Martin» (1889); В. И. Герье, «Народник во французской историографии» (Вестник Европы", 1896, 3 и 4). Из сочинений М. имеются на русском языке: «Обозрение новейшей истории» (СПб., 1838); «История Франции в XVI в.» (СПб., 1860); «Краткая история Франции до французской революции» (CПб., 1838); «Реформа. Из истории Франции в XVI в.» (СПб., 1862); «Женщина» (Одесса, 1863); «Море» (СПб., 1861); «Царство насекомых» (СПб., 1863); «Птица» (СПб., 1878); «История XIX в.» (СПб., 1883 – 84, под ред. М. Цебриковой) и др.
    А. М. Л.

    Мнемосина

    Мнемосина (Мnhmosunh) – в греч. мифологии титанка, мать муз (от Зевса), которых произвела на свет в Персии (в Македонии). По числу 9 ночей, которые М. подарила Зевсу, и муз было девять; представительницы интеллектуальных и художественных свойств человека, они унаследовали задатки их от матери, которой греки приписывали изобретение речи и счета. Преллер, в «Griechisehe Mythologie» (и, 484), говорит, что древнейшие песнопения греков касались Зевса, его борьбы с титанами и устроения нового мирового порядка и что в связи с этим М. олицетворяет собой воспоминание об этих великих событиях и духовное начало, возникшее на красоты и гармонии мира. Из этого ее значения получилось позднейшее, как богини воспоминания, мысли и наименования. При оракуле Трофония был источник Лоты, из которого пили воду намеревавшиеся вопросить бога, и источник М., из которого пили уже получившие ответ. Здесь же стоял трон М., которая, по верованию молящихся, помогала удерживать в памяти виденное и слышанное. М. почиталась и обыкновенно изображалась вместе с музами.
    Н. О.

    Мнишек

    Мнишек (Марина или по-польски, Марианна Юрьевна) – дочь сендомирского воеводы, жена первого Лжедимитрия. Изукрашенное романтическими рассказами знакомство М. с Лжедимитрием произошло около 1604 г., и тогда же последний, после своей известной исповеди, был помолвлен с нею. Быть женой неизвестного и некрасивого бывшего холопа М. согласилась вследствие желания стать царицей и уговоров католического духовенства, избравшего ее своим орудием для проведения католичества в «Московию». При помолвке ей были обещаны самозванцем, кроме денег и бриллиантов, Новгород и Псков и предоставлено право исповедывать католичество и выйти за другого, в случае неудачи Лжедимитрия. В нояб. 1605 г. состоялось обручение М. с дьяком Власьевым, изображавшим лицо жениха-царя, а 3 мая 1606 г. она с большой пышностью, сопровождаемая отцом и многочисленной свитой, въехала в Москву. Через пять дней состоялось венчание и коронование М. Ровно неделю царствовала в Москве новая царица. После смерти мужа начинается для нее бурная и полная лишений жизнь, во время которой она показала много твердости характера и находчивости. Не убитая во время резни 17 мая только потому, что не была узнана, а затем защищена боярами, она была отправлена к отцу, и здесь, говорят, вступила в сношения с Михаилом Молчановым. В августе 1606 г. Шуйский поселил всех Мнишеков в Ярославле, где они прожили до июля 1608 г. В состоявшемся тогда перемирии России с Польшей было, между прочим, постановлено отправить М. на родину, с тем, чтобы она не называлась моск. царицей. На пути она была перехвачена Зборовским и доставлена в Тушинский стан. Не смотря на отвращение к Тушинскому вору, М. тайно обвенчалась с ним (5 сент. 1608) в отряде Сапеги и прожила в Тушине более года. Плохо жилось ей с новым мужем, как видно из ее писем к Сигизмунду и папе, но стало еще хуже с его бегством (27 дек. 1609) из Тушина. Боясь быть убитой, она в гусарском платье, с одной служанкой и несколькими сотнями донских казаков, бежала (февр. 1610 г.) в Дмитров к Сапеге, а оттуда, когда город был взят русскими, в Калугу, к Тушинскому вору. Через несколько месяцев, после победы Жолкевского над русскими войсками, она является с мужем под Москвой, в Коломне, а по низвержении Шуйского ведет переговоры с Сигизмундом о помощи, для занятия Москвы. Между тем москвичи присягнули Владиславу Сигизмундовичу, и М. было предложено отказаться от Москвы и ограничиться Самбором или Гродно. Последовал гордый отказ, и с ним прибавилась новая опасность – быть захваченной поляками. Поселившись в Калуге с мужем и новым защитником, Заруцким, она прожила здесь до начала 1611 г., уже под покровительством одного Заруцкого (Тушинский вор был убит в дек. 1610 г.) и с сыном Иваном, назыв. Дмитриевичем. До июня 1612 г. она находилась под Москвой, преимущественно в Коломне, где был и Заруцкий. После умерщвления Ляпунова она заставила Заруцкого и Трубецкого объявить ее сына наследником престола и вместе с Заруцким подослала убийц к Пожарскому, когда отпал от нее Трубецкой. Подступившее к Москве земское ополчение заставило М. бежать сначала в Рязанскую землю, потом в Астрахань, наконец вверх по Яику (Уралу). У Медвежьего острова она была настигнута московскими стрельцами и, скованная, вместе с сыном, доставлена в Москву (июль 1614 г.). Здесь четырехлетний ее сын был повешен, а она, по сообщениям русских послов польскому правительству, «умерла с тоски по своей воле»; по другим источникам, она повешена или утоплена. В памяти русского народа Марина Мнишек известна под именем «Маринки безбожницы», «еретицы» и «колдуньи»: "А злая его (Лжедимитрия) жена Маринка безбожница "сорокой обернулася «И из палат вон она вылетела». От М. сохранились многочисленные письма к отцу, королю и папе, и дневник. – Ср. Мордовцев, «Русские исторические женщины в допетровское время» (СПб. 1874); Костомаров, «Русская истока в жизнеописаниях ее главнейших деятелей» (вып. 3, СПб., 1874); Хмыров, «Марина М.» (СПб., 1862 г.).

    Многоножки

    Многоножки (Myriapoda) – класс суставчатоногих или членистоногих (Arthropoda), дышащие трахеями суставчатоногие с обособленной головой и телом, состоящим из многочисленных, более или менее одинаковых сегментов, с одной парой сяжков (антенн), тремя парами челюстей и многими парами ног. Из всех суставчатоногих М. вместе с первичнотрахейными (Protracheata s. Onychophora) более всего приближаются своей однородной (гомономной) сегментацией и способом движения к кольчатым червям. Голова соответствует голове насекомых, несет: 1) пару сидящих на лбу по большей части нитевидных или щетинковидных сяжков, 2) по большей части также глаза, простые или скученные, за исключением Scutigera, у которой глаза сложные, и 3) ротовые органы, типически состоящие из верхней губы, пары верхних челюстей и 2 пар нижних (в силу недоразвития или срастании нижних челюстей строение рта в подробностях значительно изменяется – см. ниже в обзоре отрядов); нижние челюсти могут быть снабжены щупальцами; у Chilopoda первая пара ног видоизменена в ногочелюсти, приближенные к голове и снабженные ядовитыми железками. У всех, за исключением семейства Polyzonidae, имеющего ротовые органы в виде хоботка для сосания, ротовые органы типа жевательного. Остальное тело состоит из однородных, явственно разграниченных сегментов, число которых по большей части постоянно для отдельных видов (во взрослом состоянии), но во всем классе М. колеблется в весьма широких пределах (от 10 сегментов у Pauropoda до 173 у Himantarilim из Diplopoda). Несмотря на гомономную сегментацию, благодаря которой граница груди и брюшка неявственна, принимают обыкновенно, на основании некоторых черт внутреннего строения (слияние у некоторых трех первых пар узлов), за грудь 3 первых сегмента тела. Почти все членики несут по паре или (на большей части сегментов у Diplopoda) по две пары ног; в последнем случае сегменты считаюсь за двойные, происшедшие путем слияния двух сегментов. Ноги прикреплены то по бокам члеников (у Chilopoda), то приближены к средней нити брюшной стороны (наприм. у Diplopoda), по большей части коротки, состоят из 6 – 7 члеников и оканчиваются по большей части когтем. Однако, у Scutigei'a ноги относительно очень длинны. Последний сегмент (анальный) лишен ног. Внутреннее строение в существенных чертах сходно с строением насекомых. У Diplopoda имеются особые железки, выделяющие вонючее вещество (которое у Paradesmus gracilis содержит синильную кислоту), по паре на каждый двойной сегмент, открывающиеся отверстиями (Foramina repugnatoria) на средней линии спины или по бокам. Железы эти, по всей вероятности, защищают животное от врагов. Вероятно, к этой же категории относятся и железы с непарными отверстиями по средней линии тела у Geophilidae из Chilopoda. Центральная нервная система состоит из надглоточного и подглоточного узлов, соединенных коммиссурами и длинной брюшной цепочкой, которая у низших отрядов (Synighila и Pauropoda) имеет вид шнура с утолщениями, соответствующими сегментам. Двойные сегменты Diplopoda имеют по два узла (чем подтверждается их происхождение из двух слитых сегментов). Кроме того есть, как у насекомых, парные и непарные симпатические нервы, кишечный канал, за исключением семейства Glomeridae, прямой, не делающий петель, состоит из тонкого пищевода с 2 – 6 слюнными железами, широкой, очень длинной средней кишки, обыкновенно покрытой короткими вдающимися в полость тела печеночными придатками, и задней кишки с 2 или 4 мальпигиевыми сосудами (у Pauropus их нет). Центральный орган кровеносной системы, спинной сосуд, устроен в общем, как у насекомых, и тянется по всей длине тела; на переднем конце он дает головную артерию, а по бокам у некоторых (сколопендр, кивсяков) и боковые; из артерий кровь переходит в промежутки между органами и полость тела, от которой отграничен синус, заключающий брюшную нервную цепочку. У Pauropus нет ни спинного сосуда, ни брюшного синуса. Органы дыхания – трахеи (дыхательные трубочки); входные отверстия (дыхальца) лежат у основания ног или по бокам сегментов, на границе спинной и брюшной пластинки каждого сегмента. У Diplopoda по паре дыхалец и паре пучков простых не соединяющихся между собою ветвями (не анастомозирующих) трахей. У Chilopoda есть и продольные, и поперечные анастомозы, а дыхальца лишь на некоторых сегментах. У Scutigera непарное дыхательное отверстие лежит на спинной стороне сегмента и ведет в плоский мешок, от которого лучеобразно расходится множество (до 300) разветвленных трахей. У Pauropoda и Sympbila лишь по одной паре дыхалец (на голове) и одной паре пучков трахей. Все М. раздельнополы. Половые железы непарные, но протоки, снабженные придаточными железами, часто парны. Половые отверстия у Diplopoda и Pauropoda у основания 2-й 'пары ног; непарное отверстие у Symphila на 4-м, у Chilopoda на предпоследнем членике. У некоторых есть парные или непарные приемники семени (receptacula seminis). Некоторые пары конечностей (на 7-м членике у Diplopoda, на предпоследнем у Chilopoda) могут быть у самцов превращены в органы совокупления. Между полами могут замечаться и другие внешние различия; так, самки обыкновенно крупнее. Яйца откладываются кучками в землю и самки иногда охраняют их. Развит происходит или прямо, при чем из яйца выходит животное с полным числом сегментов (напр. у сколопендровых), или с метаморфозом, при чем животное оставляет яйцо с неполным числом ног и члеников (новые членики отделяются от последнего); так, у Diplopoda личинки могут выходить из яйца с 8-мью или 4-мя парами ног и несколькими сегментами, не имеющими еще ног; у Scutigera и Litbobius личинка имеет 7 пар ног. М. водятся во всех частях света, но особенного разнообразия и крупных размеров (до 25 см.) достигают в тропических странах. Известно более 800 видов, из которых около 200 относится к фауне Европе. Они живут в темных, влажных местах (под камнями, корой, в щелях и т. п.). Chilopoda – хищники, могут приносить пользу истреблением вредных насекомых и моллюсков. Остальные отряды питаются преимущественно разлагающимися растительными и животными веществами; незначительный вред могут они (именно Julidae) приносить, поедая полезные растения (напр. въедаясь в корни и плоды огородных растений). Укушение некоторых Chilopoda ядовито и для человека, вызывая более или менее сильные страдания и лихорадочное состояние. М. известны и в ископаемом состоянии, но в малом числе и плохо изучены. Так, в Америке найдены остатки их в каменоугольных отложениях. Лучше известны остатки их в Золенгофенских сланцах и в янтаре, в котором найден ряд современных родов (Scutigera, Lithobius, Scolopendra, Julus и др.). М. делятся на 4 отряда.
    I. Chilopoda. Тело сплющено сверху вниз; на сегментах по одной паре ног; сяжки многочленистые (по крайней мере 12 члеников), простые; две пары нижних челюстей и пара ногочелюстей, снабженных каждая ядовитой железкой, проток которой открывается на коготки ногочелюсти; половое отверстие на предпоследнем членике. Сюда относятся: сем. Sculigeridae с укороченным телом, большими сложными (фасеточными) глазами, длинными усиками, ногами (15 пар), 8 спинными щитами, наружными половыми придатками у обоих полов. Единственный род Scutigera, приблизительно с 20 видами, водящимися в теплых странах всех частей свита, особенно в человеческих жилищах, где ловко я быстро лазают по стенам. Sc. coleoptrata серо-желтого цвета, с продольными темными полосками и желтыми пятнышками, длиной 16 – 24 мм.; водится в южной и отчасти средней Европе и сев. Африке. Сем. Litbobiidae, с довольно коротким телом, довольно длинными (по крайней мере 1/3 тела) усиками, 15 спинными и брюшными щитами и парами ног. К роду Lithobius, распространенному в числе более 100 видов по всем странам, относятся никоторые более крупные виды, укушением вызывающие в коже человека ощущение, как от ожога крапивой. L. forficatus (см. фиг. 12) – поверхность тела блестящая, гладкая, бурая; длина 20 – 32 мм. Обыкновенен в Европе и Северной и Южной Америке. Семейство Scolopendridae, с длинным телом, короткими усиками, 21 или 23 брюшными и спинными щитками и парами ног. Более 100 видов, преимущественно в жарких странах. Род сколопендра (Scolopendra), с 4 точечными глазками с каждой стороны и 21 парой сильных ног, широко распространен в большом числе видов, особенно в Южн. Америке. Sc. gigantea Остиндии, достигающая 9 и даже 12 дм., Sc. morsitans Южн. Америки и другие крупные виды могут быть очень мучительны и даже опасны для человека своим укушением. Sc. cingulata бурожелтого цвета, с оливко-зеленым, длиной 50 – 90 мм., 1/2 4 – 380 водится в южной Европе.. Сем. (теоphilidae отличается очень длинным, червеобразным телом, с 31 – 173 щитками и парами ног. Geophilus electricus охро-желтого цвета, с 66 – 71 парами ног, длиной 40 – 45 мм., светится в темноте; водится в сев. и средней Европе.
    II. Symphyla. Мелкие, нежные формы; не более 12 члеников, несущих ноги (по одной паре); усики простые, длинные, одна пара трахей с дыхальцами на голове, ногочелюстей нет; половое отверстие на 4-м сегменте. Единственное сем. Scolopendrellidae и единственный род Scolopendrella. Несколько видов, живущих в Eвpoпе и Сев. Америке. Sc. immaculata Newp., длиной 2,5 – 8 мм., белая, блестящая, с редкими короткими волосками, часто встречается в сев. и средней Европе (найдена и в СПб.).
    II. Pauropoda. – Очень мелкие формы; на сегментах по 1 паре ног; усики оканчиваются тремя длинными, мелко-членистыми жгутиками, ногочелюстей нет; половое отверстие на 2 сегменте. Три рода с 7 видами, из которых два найдены и в СПб., составляющие одно семейство Paurepodidae. Pauropus Huxleyl блестящего белого цвета, длиной 1 – 1,3 мм. Вероятно, во всей Европе, под камнями, гниющими листьями и т. п.
    IV. Diplopoda. Тело по большей части выпуклое; начиная с 5-го сегмента каждый несет по 2 пары ног; обе пары нижних челюстей слиты в одну пластинку (Gnathochilarium); ноги 7-го сегмента по большей части превращены у самцов в органы совокупления; половое отверстие у основания 2-й пары ног или между 2-й и 3-й. Сем. Glomeridae. Тело короткое, широкое, полуцилиндрическое, с твердыми покровами, способное свертываться в шарик; сегментов 11 – 18. 4 рода, водящихся лишь в вост. полушарии. Glomeris merginata, черного цвета с белыми, желтыми или красными каемками спинных щитков, длиной 10 – 20 мм.; водится в западной Европе, особенно в гористых местах. Сем. Polydesmidae – многосвязы, отличаются твердыми покровами, удлиненным, часто плоским телом из 20 сегментов, могущим свертываться спирально; спинные щиты часто с боковыми выростами. 14 родов, частью американских, частью широко распространенных. Polydesmus complahatus – многосвязь, плоский, буро-желтый, длиной 18 – 28 мм., обыкновенен в Европе. Сем. Julidae – кивсяки, с вытянутым, цилиндрическим, способным спирально свертываться телом, одетым плотными покровами; сегментов 30 – 70. Из 12 родов, распространенных по всей земле, встречаются 3 в Европе. Ряд представителей рода кивсяк (Julus) принадлежит к самым обыкновенным М. Европы J. Sabulosus гладкий, бурый или черный с желтыми продольными линиями, длиной 20 – 46 мм. Обыкновенен почти во всей Европе.
    Н. Кн.

    Многоугольник

    Многоугольник. – В элементарной геометрии М. называется фигура, ограниченная прямыми линиями, называемыми сторонами. Точки, в которых стороны пересекаются, называются вершинами. Число вершин равняется числу сторон. Смотря по этому числу, М. называются: треугольниками, четырехугольниками и т.д. Прямые, соединяющие не соседние вершины М., называются диагоналями. Сумма внутренних углов М. равна двум прямым углам повторенным столько раз, сколько М. имеет углов без двух. Если стороны М. равны между собой и углы равны между собой, то такой М. называется правильным. М., все вершины которого лежат на окружности, называется вписанным. М., все стороны которого касательны к окружности, называется, по отношению к этой окружности, описанным. Сумма сторон М. называется его периметром. Перпендикуляр, опущенный из центра вписанного круга на одну из сторон правильного М., называется апофемой. Площадь правильного М. равна половине произведения периметра на апофему. В высшей геометрии простым n угольником называется группа n точек плоскости n прямых, соединяющих эти точки в данной последовательности. Полным n угольником называется группа n точек плоскости со всеми прямыми, соединяющими эти точки. Другими словами: полный n угольник состоит из простого n угольника и из всех его диагоналей. Число сторон полного n угольника равно Н. Делоне.

    Могилев

    Могилев на Днепре или Могилев губернский, как его принято называть, в отличие от Могилева уездного на Днестре – расположен по обоим берегам р. Днепра и рч. Дубровенки, при впадении последней в Днепр, на холмистом пространстве; имеет в окружности, с предместьями, около 13 в. Местоположение М. очень живописное. До присоединения к России в М. было домов 2003 (почти все деревянные), правосл. церквей 7 и монастыри 2 мужских и 1 женский, православная семинария, иезуитская коллегия и 2 католических м-ря. По сведениям за 1864 г., жителей было 35504, а к 1 января 1896 г. 48182 (25690 мжч. и 22787 жнщ.): православных 23365, католиков 2861, протестантов 1020, евреев 20711, проч. испов. 525; дворян 496, духовенства 210, почетных граждан и купцов 968, мещан 42875, крестьян 2434, воен. сословия 888, др. сословий 611. Православных церквей 19 каменных и 7 деревянных. Мужской м-рь Могилевско-Братский Богоявленский. Православный собор, заложенный в 1780 г. имп. Екатериной II и австрийским имп. Иосифом II в память их свидания, построен в греческом стиле, по плану Н. А. Львова. Иконостас написан (по преданию) известным художн. Боровиковским. В соборе частица от Животворящего Креста Господня и частицы мощей св. Иосифа Обручника и великомученика Пантелеймона. В Братском м-ре (основанном в 1620 г.) часть мощей пр. Афанасия афонского и чудотворная икона Божьей Матери. Римско-католических церквей 2 каменных и 1 деревянная, протестантских 1, еврейских синагог и молитвенных домов 11 каменных и 27 деревянных. Губернский музей основан в 1867 г. (сани Наполеона I, золоченое резное кресло, с которого наместники принимали поздравления в торжественные дни, грамота короля Сигизмунда III 1606 г. и т. д.). В историческом отделе музея до 250 предметов и 150 монет (особенно замечательны редкие арабские монеты); коллекция предметов, добытых в 1892 г. при раскопке курганов в 5 уездах. В этнографическом и сельскохозяйственном отделе собрано до 300 предметов. В 1864 г. в М. было 2907 домов, из которых особенно замечательны: городская ратуша, с высокой 8-угольной башней, построенной в 1679 г., и apxиeрейский дом, построенный Георгием Конисским. В 1887 г. построено хорошее здание для театра. Всех зданий в М. каменных 438 и деревянных 3816. Складов для товаров 8, лавок церковных и монастырских 61, общественных 15, частных 449. Жители христиане занимаются огородничеством, рыболовством, выделкой кож, конопляного масла, глиняной посуды, изделий из бересты (шкатулки и т. п.) и др. Под огородами до 300 дес., под садами до 100 дес. Яблоки и груши вывозятся в Смоленск, Витебск, Москву и Псков. Рыбы добывается от 1 1/2, до 2 тыс. пд. ежегодно. Фбр. и заводов было в 1893 г. 123, с 446 рабочими и производством в 345120 р.: кожевенных заводов 54, с производством до 147450 р., маслобоен 21, гончарных зав. 21, табачных фбр. 4, альбуминный зав. 1, круподерен 7, канатно-веревочных 3, мыловаренных зав. 2, мукомолен 1, пивоваренный зав. 1 (произв. 71760 руб.), свечной зав. 1, типографий 2, пенько-трепален 2. Торговлей в М занимаются преимущественно евреи. Прежде М. был средоточием белорусских торговых дорог и имел торговые обороты на 10 милл. рублей, а теперь, с проведением железных дорог (не захвативших его), торговля его значительно упала. Отделения банков государственного, дворянского и крестьянского, могилевское общество взаимного кредита, ссудо-сберегательные кассы чиновников при 8 правительственных учреждениях, общество взаимного страхования. Городских доходов в 1895 г. было 109535 руб., расходов – 109141 руб., в том числе на город. управление 13985 р., на народное образование 6540 р., на врача 725 руб., на благотворительность 1334 руб. Учебных зав. 106, с 2709 мальч. и 1200 девоч. Мужская и женская гимназия, 7-кл. реальное училище, духовная семинария, епархиальное женское училище, центральные фельдшерская и повивальная школы, городское 4-классное учил. с ремесленными классами, 2 приходских учил. (при одном женская смена), духовное учил., частное женское 4 кл. учебное завод., начальная школа и др. Еврейские учебные заведения – начальное учил., школы грамоты для мальч. и девоч., женское 3-кл. частное учил., элементарная школа, талмуд-тора, ешибот и хедеров около 38. Больница приказа общественного призрения и при ней отделение для душевнобольных, родильный институт и лечебница для приходящих; еврейская больница. Врачей служащих 14 и вольнопрактикующих 8 мжч. в 1 жнщ., ветеринарных врачей 2, аптек 7, аптекарских магазинов 6. Николаевский детский приют (52 ч., содержание – 4132 р.), сиротский дом (61 чел. – 9073 р), еврейских богаделен 22, богаделен при церквах 6; богадельня на 14 чел., устроенная Н. Гортынским. Женское благотворительное общество (в 1893 г. расход 4099 р.); Богоявленское братство, имеющее целью духовнонравственное просвещение народа; общество вспомоществования бедным ученицам женской гимназии, общество исправительных приютов. Общество врачей, общество сельского хозяйства, музыкально-драматическое общество. Публичная библиотека с читальней, 1 библ. при клубе и 2 частных. Во время навигации из М. ходят пароходы в Киев и Оршу.
    А. О. С.
    История. Летописи, упоминая о многих селениях и городах, соседних с М., не говорят о нем до XIII в. Около 1267 г. галицкий кн. Лев Данилович построил на месте нынешнего города замок, назвав его Могилевом, по принятому объяснению – от множества могил, окружавших его. Управляемый старостами, М. находился сначала во владении литовских князей, а потом польских королей. В актах имя М. начинает встречаться только с 1320 г., когда он был в зависимости от витебских князей. С 1526 г. могилевский замок стал называться городом. В течение XVI в. М. много страдал от нападений русских (1515, 1519, 1535, 1564 и 1580 гг.) и малороссийских казаков (с 1588 по 1596 г.). В 1632 г. православной части населения удалось учредить в М. православную eпapxию, независимую от униатской полоцкой. Под влиянием и в связи с религиозными волнениями жители в 1640 г. возмутились против магистрата, но бунт окончился казнью главных виновников. К концу XVII в. униаты и католики имели в М. значительный перевес над православными. В 1648 г. город заняли казаки, предводительствуемые атаманом Гладким; в 1654 г. жители М. добровольно сдались Алексею Михайловичу, но когда они заметили, что военное счастье переходит на сторону Польши, они перебили русский гарнизон и передались (1661) польскому королю. В 1706 г. в М. более месяца прожил Карл XII и взял в виде контрибуции около 10 пудов церковного серебра, из которого чеканил деньги. В 1707 г. под стенами М. происходило жаркое сражение между русскими и шведами. В следующем году, не желая, чтобы М. оставался опорным пунктом для шведов, Петр I приказал его сжечь. Возвращенный в 1772 г. России, М. с 1778 г. – главный город наместничества того же имени; в 1796 г. вошел в состав Витебской губ.; в 1802 г. – губ. город Могилевской губ. В 1812 г. М. занял маршал Даву, с 70000 корпусом. Еще с XIV в. М. был известен, как торговый город; торговля велась преимущественно с русскими городами, Киевом, Кенигсбергом, Данцигом, Лейпцигом и Ригой. В нем уже тогда жили разные ремесленники (более всего слесарей), изделия которых составляли одну из торговых статей города. Ср. «Хронику г. Могилева» Трубницкого. перев. Гортынским, в «Чтен. Моск. Общ. Ист. и Др.» (1887 г., № 3); «Памятная книжка виленского генерал-губернаторства на 1868 г.».
    В. Р – ов.

    Могилы

    Могилы. – С какого времени человек стал заботиться о своих мертвых, сказать трудно. Некоторые археологи полагают, что он не прилагал еще таких забот в течение древнейшего каменного, так назыв. палеолитического века. Мнение это основывается на том, что до сих пор, в Европе по крайней мере, не было найдено М. несомненно относящихся к этой отдаленной эпохе. Находили, правда, человеческие костяки в пещерах (напр. в франц. пещерах Cro-Magnon), в слоях, заключающих в себе остатки палеолитической культуры; но присутствие их там объясняется вероятнее погребением их уже в более позднюю, неолитическую эпоху, когда обычай погребения в пещерах был очень распространен и при этом могли пользоваться и пещерами, служившими для обитания в предшествовавшую эпоху. В древнейшую эпоху своей культурной жизни человек, может быть, уходил от умерших, переселялся на другое место, как это делали еще недавно некоторые дикари в Америке, Сибири и т. д. Отсутствие погребения, в настоящем смысле этого слова, характеризует и некоторые народы, стояние на несколько высшей стадии культуры. Так, у монголов мертвых просто выносят в степь и оставляют там на съедение зверям (особенно собакам) и птицам, причем считается хорошим признаком, если труп будет скоро съеден, тогда как долгое сохранение его вызывает толки, что умерший был большой грешник, и потому его не хотят даже пожирать животные. Живущие в Индии и Персии парси (огнепоклонники) также не хоронят своих покойников, а имеют круглые каменные ограды или башни (без крыши), в которые опускают трупы, предоставляя их на съедение грифам, коршунам и другим хищным птицам. В заботах об умершем выражаются два чувства: с одной стороны – любовь и сознание своего долга к покойному, с другой – боязнь его, опасение вызвать с его стороны недовольство, неприязнь, месть. Страхом перед умершими объясняются многие похоронные обычаи, напр. крепкое завязывание покойника в кожу или одеяло, иногда даже перед последним издыханием (как это было в обычае у некоторых племен американских индейцев и др.); возможно скорое погребение его или бегство из данного места и оставление умершего в его шалаше; вынесение умершего не через дверь, а через нарочно прорезанное отверстие, которое потом заделывается (обычай, существующий как у америк. индейцев, так и у многих наших северных инородцев и вызываемый опасением, как бы умерший не вернулся обратно); избежание встречи с покойником, запирание ворот по выносе тела, очищение после похорон огнем или водой; погребение с умершим принадлежавших ему или любимых им вещей, также жен или предметов, способных обеспечить его существование или необходимых ему для воображаемого переезда на тот свет; умилостивительные жертвоприношения, поминки, выставление пищи в доме в известные дни и т. п.; наконец, самое погребение (похороны, xopонениe, прятание) подальше, в пещере, лесу, в глубокой яме, под большой насыпью и т. д. У иных народов, впрочем, умерших хоронят поблизости, даже под самым жильем, что в особенности применяется к умершим детям. Позже, с развитием религиозных воззрений, вводятся иные обычаи, например помещение умершего в лодку и пускание последней в море, или сожжение трупа на костре, или, напротив, заботливое сохранение трупа, посредством его высушивания, мумифицирования, бальзамирования. В случае трупосожжения, оставшийся пепел, обгорелые кости и вещи обыкновенно собираются в сосуд (урну) или просто в кучу и предаются также погребению. У некоторых народов существует двойное погребение: первое – временное, покуда не разложатся и не истлеют все мягкие части трупа, после чего кости вынимают, очищают, иногда окрашивают в красный цвет и погребают уже окончательно. У других народов, если одноплеменник погиб на чужбине, дома устраивается мнимое погребение: делается могила и в нее кладутся вещи, принадлежавшие умершему. Вообще говоря, могила устраивается наподобие жилища, нынешнего или некогда бывшего в употреблении. Такой характер имеют, напр., погребальные пещеры (соответствующие жилым пещерам), катакомбы и мегалитические гробницы или дольмены (как бы искусственные пещеры), М. в земле (соответствующие землянкам, особенно М. магометан, у которых из ямы делается ниша в сторону, где и полагается умерший), М. под насыпью (напоминающей чум, юрту, шатер), М. над поверхностью земли, на помостах или в особых хижинах (как у некоторых сибирских инородцев) и т. д. Гроб – из досок, выдолбленного ствола (колоды), камня (саркофаг), глины и т. д. – вошел в употребление уже на более высоких стадиях культуры; у большинства народов труп обкладывается только несколькими досками, или над ним устраивается род шалаша (из стволов, брусьев), или он просто засыпается землей (иногда известного рода – напр., красной глиной), или заливается известкой и т. п. Исследование М. представляет вообще значительный интерес – в этнографическом, археологическом, антропологическом отношениях. С одной стороны, в М. находят остатки самих умерших, их кости, черепа, иногда остатки волос, а в некоторых случаях целые мумифицированные трупы, которые могут дать некоторое понятие о типе погребенных, следовательно о типе многих древних и исчезнувших уже народов; с другой стороны обстановка М., находимые в них вещи – орудие, оружие, украшение, посуда, кости животных и т. д. – знакомят нас, до известной степени, с бытом народа, его промышленностью, искусством, торговыми и иными сношениями, отчасти верованиями и т. д. Благодаря лишь раскопкам и изучению содержания М. удалось получить более полное понятие о быте и отчасти истории древних египтян, о культуре древних перуанцев, отчасти также классических народов, скифов, древних германцев и славян, многих финских и тюркских народов. Изучение М. затрудняется, с одной стороны, уничтожением многих М. (от времени, от распахивания и расхищения их человеком; М., в которых находились ценные вещи, напр. золотые, очень часто оказываются расхищенными, иногда, по-видимому, еще в древние времена), с другой – трудностью определить эпоху погребения и принадлежность их тому или другому народу. Для эпох более поздних и для стран, находившихся в торговых сношениях с культурными, определению времени значительно способствуют монеты, находимые иногда в М.; но для более ранних эпох мы не имеем таких показателей и должны руководствоваться только характером и стилем полагавшихся с умершими изделий, что часто не дает возможности точно определить эпоху. В некоторых М. – напр. Египта, Малой Азии, Греции, Крыма, Новороссии – были найдены весьма ценные предметы древнего искусства, во многих других – интересные образцы древнего вооружения, украшений, керамики, разные религиозные символы и амулеты, фрагменты тканей и т. п. В Зап. Европе древнейшие М. были найдены в пещерах и дольменах; они относятся к неолитической эпохе и началу бронзового века. Затем идут М. в земле, без насыпи и под насыпью, относящиеся к бронзовому и железному векам. М. под насыпью известны на Западе под названием tumuli (ед. ч. tumulus), в Англии barrows, в Соед. Шт. Амер. mounds, в Германии – Hugelgraber. Изучение их в Европе дало много ценных данных для познания быта и культуры начала средних веков, древних германцев, бриттов и т. д. В России, кроме немногих дольменов (на Кавказе и в Крыму), погребальных пещер (там же), катакомб (в Крыму), древние М. можно отнести к двум главным типам – могильники и курганы. Могильники – это кладбища, в которых отдельные М. слабо обозначены, насыпи их часто слились в одну сплошную возвышенность, а иногда и не обозначены вовсе явственными наружными признаками, так что М. этого рода открываются лишь случайно (при пахании, напр., земли). Вообще говоря, могильники древнее курганов, хотя это и нельзя утверждать относительно всех последних. В средней, восточной и западной Poccии могильники характеризуют эпоху примерно VI – Х вв. и заключают в себе остатки различных финских, литовских и славянских народностей, большей частью со следами погребения, но иногда и трупосожжения (могильники люцинский, ашераденский в зап. России, лядинский, курманский – в средней, ананьинский, котловский – в восточной России, М. Польши с урнами и др.). Курганы средней и зап. России представляют собой насыпи, более или менее высокие (но редко значительные), под которыми полагался умерший. Чаще всего встречается одиночное погребение, но иногда находят несколько костяков под одной насыпью и на одном уровне. В разных местностях курганы называются различно: курганы, могилы, сопки, мары, панки и т. д. Народ приписывает их обыкновенно литовцам, шведам, французам и т. д., но, несомненно, что это М. гораздо более древние, и заключают в себе остатки славян, финских и тюркских народностей IX – XIII вв., а на Востоке – и более поздних эпох (вообще обычай насыпать курганы стал исчезать с распространением христианства). В южной России были находимы курганы даже каменного века (костяки в скорченном положении, с каменными при них орудиями) и начала бронзового (каменные и бронзовые орудия, черепа и костяки иногда окрашены красной охрой). Особенно замечательны курганы скифскиe, иногда громадных размеров, с большими могилами на значительной глубине и со многими погребениями (иногда как бы какого-то царя или князя, с царицей, рабами, конями, массой золотых украшений, оружием, металлическими сосудами, глиняными амфорами и т. д.); раскопки этих курганов дали ряд ценных художественных изделий греческой работы IV – III вв. до Р. Хр. Там же встречаются М. и более поздних времен, славянской и тюркской эпохи, с иного рода оружием и посудой, с серебряными украшениями, иногда с монетами, конем и т. д. Ряды курганов характеризуют вообще южноpyccкие степи, особенно Новой России, а также прикавказские, приуральские, западносибирские; но они встречаются и во многих других местностях России, преимущественно вдоль рек, служивших путями расселения и торговли. Сообразно различным областям и эпохам и принимая во внимание обстановку погребений и характер вещей в М., можно различать многие группы курганов: каменного века, бронзового, скифские, скифосарматской эпохи (?), славянские (древлян, северян, кривичей и т. д.), литовские, мерянские, московские и мн. др. В Сибири (напр. в Минусинском крае) встречаются М., обставленные кругом высокими камнями (так наз. «маяки») и часто заключающие в себе медные орудия и оружие, кельты, кинжалы, ножи и т. д. Массой бронзовых изделий особого типа характеризуются также могильники Кавказа, Осетии, Чечни, Закавказья, исследованные преимущественно в течение последних пятнадцати лет. Сведения о русских курганах и вообще о результатах исследований древних М. в России разбросаны в «Отчетах» и др. изданиях Имп. археол. комиссии, в «Трудах» русск. археол. съездов, в изданиях московского, петербургского, одесского, казанского, киевского и других археологических обществ, также в разных финляндских, прибалтийских, польских и сибирских изданиях.
    Д. Анучин.

    Мода

    Мода (франц. mode от лат. modus; англ. fashion, откуда наше «фешенебельный») – форма проявления культурной жизни, поскольку они вызываются не силой необходимости или преданий, а изменчивой прихотью дня. Психологической основой М. является инстинктивная, слабо зависящая от сознательной воли переимчивость, как одно из проявлений стадности (см.). Область, где главным образом царит М. – костюм; нет, однако, такой сферы культурной жизни, которая могла бы совершенно избежать влияния М. Ей подчинены способ приготовления и последовательность кушаний, обставление жилых помещений мебелью, установление празднеств, форма писем и т.д., вплоть до наиболее ходких в данный исторический момент философских учений или поэтических произведений (применение термина М. к явлениям в миpе науки и искусств всегда, впрочем, имеет характер порицания). У народов с малоразвитой культурой М. выражается обыкновенно лишь в украшениях женщин; мало также имеет она влияния на одеяние общественных классов, имеющих свой сословный костюм (напр. духовенство у большинства народов), или на так назыв. национальные костюмы. С каждым годом она завоевывает все новые сферы влияния, и местные особенности постепенно исчезают. Прихоти М. первоначально исходили из стремления к усовершенствованию. Каждая часть одежды – шляпа, чулок, галстук, подтяжки, пуговицы – может подвергаться постоянным совершенствованиям; но и здесь прогресс идет не в виде прямой линии, а изгибами, часто уклоняясь от естественного и простого к искусственному и странному. М. является фактором, сильно влияющим на спрос, и поэтому нормирующим цену. Перемена М. обесценивает значительные запасы; она понижает ценность товаров, пригодность которых в сущности остается неизменной. В старину придавалось большое значение драгоценности одежды и утвари; М. привела или приводит к приблизительному уравнению сословий в отношении костюма. Несомненное прогрессивное упрощение костюма, не смотря на перемены в М., явствует и из того факта, что в настоящее время расходы на одежду, сравнительно с прошлым, составляют значительно меньшую часть житейских расходов. Со времен Людовика XIV обыкновенно в М. костюмов задает тон Франция, нередко, однако, выдерживая борьбу с национальными оппозициями в не раз и сама подвергаясь влиянию чужеземцев; так наприм., незадолго до революции вошли в М. квакерский костюм Франклина и английская М.; тенденции в сторону английских М. оживают снова и в самое последнее время. Попытки Густава III шведского, немецких буршей начала XIX в., мадьяр, поляков и др. вернуться к национальной одежде имели всегда лишь временный успех. Мужской костюм, начиная с 1848 г., освободился, за исключением сравнительно незначительного разнообразия модных «фасонов», от прихотей М.; принудительный характер модного костюма удержался лишь за фраком, повсюду составляющим официальное одеяние мужчин, не носящих формы. История М., в общем, составляет довольно существенную часть культурной и бытовой истории, особенно в современной Европе: настроения эпохи часто отражаются в изменчивых внешних формах жизни. Строгая испанская М., удалые костюмы времен 30-летней войны, пышный костюм эпохи Людовика XIV, изящно фривольный – эпохи Людовика XV, простое «гражданское» платье времен американской освободительной войны и революции 1789 г. – все это как бы олицетворяет умственные направления, господствовавшие в данные периоды. Россия, со времен Петра В., подпала влияние общеевропейской М.; лишь при имп. Павле I, М. подвергались гонению. Принцип правительственного вмешательства в дело М., внесенный Петром Вел., по отношению к ношению бороды или усов, удержался в России до половины XIX в. Модные газеты и журналы М. возникли, вероятно, из костюмных книжек XVI и XVII вв. (напр. O. Weigel'я, Jost'a Ammon'a и др.); первым действительным модным журналом был «Mercure galant» (1672). В России первым журналом, посвященным М., было «Модное ежемесячное издание» (1779).
    Литература. Модные журналы, выходящие теперь во Франции. Германии и Англии, являются проводниками мод далеко за пределами этих стран; таковы во Франции: «L. Art et la Mode», «Le Moniteur de la Mode», «La Saison», «Le Salon de la Mode» и мн. др.; в Англии: «Ladies' Gazelle of fashion», «Lady's Pictorial», «Myra's Journal», «Queen»; в Германии: «Modenwelt» (выходит на 12 языках, в том числе на рус. в СПб., под загл. «Модный Свет и М. Магазин»), «Der Bazar» (на 10 языках; также изд. в СПб.), «Allgemeine Modezeilung» и др. Для мужских мод в Париже «Journal des March inds T. ulleurs» и «Journal des Tailleurs», в Дрездене – «Europ. Moilenzeitung», в Лондоне – «Minister's Gazelle of fashion», «Tailor and Cutler» и др. Русские М. журналы «Модный магазин», «Модистка», «Вестн. Моды» и др. В настоящее время, кроме ряда журналов специально посвященных М., многие еженедельные издания дают модные приложения (женские и детские костюмы). См.: U. Schliltze, «Die Modenarrlienen» (Б., lb68); Kleinwachler, «Zur Philosophie der Mode» (1880); М. Fischer, «Modelhorheilen» (Aycбург, 1891).

    Модель

    Модель – подобие какого-либо предмета, сделанное из дерева, пробки, картона, воску, глины, металла или другого вещества, воспроизводящее этот предмет с точностью, но в уменьшенном виде. Таким образом, в архитектуре и строительном искусстве, для того, чтобы давать наглядное понятие о проектированном или уже существующем сооружении, нередко изготовляется его М.; в машинном производстве и кораблестроении делаются для той же цели модели различных механизмов и судов, в скульптуре – небольшие эскизы или копии статуй и групп, и т.д. Кроме того, на языке живописцев и скульпторов, слово М. иногда употребляется для обозначения живой натуры, позирующей перед художником – натурщика или натурщицы, с которых он рисует, пишет или лепит свое произведение.
    А. С – в.

    Модуль

    Модуль – в архитектуре классической древности и эпохи Возрождения, радиус поперечного разреза колонны при ее основании, служащий единицей, которой измеряются и определяются размеры как самой колонны, так и всех обломов того ордена, к которому она относится, – единицей, подразделяющейся на 30 равных частей или «минут». В готическом зодчестве, М. называется половина стороны квадрата, образуемого в плане пересечением продольного нефа храма с трансептом, – величина, с которой соразмеряются все прочие части сооружения.
    А. С – в.

    Модуляция

    Модуляция (лат. modulatio) – перемена ладов. Модулируют, т. е. меняют лад на новый, с помощью одного из аккордов, ясно указывающих на новый лад. К разряду таких аккордов принадлежат аккорды доминантовой группы. После одного из них следует тоническое трезвучие лада, в который была намечена М. Модулировать можно основными и обращенными аккордами, при чем следует соблюдать плавность голосоведения и по возможности связь, т. е. общие тоны между последним аккордом первого лада и аккордом доминантовой группы нового лада. Если такой связи не оказывается, то между последним аккордом первого лада и модулирующим аккордом второго ставится такое трезвучие, которое имело бы общие тоны со своими соседними. Это трезвучие называется посредствующим и берется из первого лада или одного из средних с ним дадов. К аккордам доминантовой группы принадлежат: доминантовое трезвучие, доминант-аккорд, нон-аккорд, септ-аккорд на седьмой ступени гаммы и уменьшенное трезвучие на той же ступени. М. делится на постепенную и внезапную. Постепенная состоит из целого ряда сродных трезвучий, лежащих на пути (по квинтовому кругу) от первого лада к тому, в который следует модулировать. Если между первым ладом и отдаленным ладом, в который следует модулировать, находится целая цепь М., постепенно подводящая к тому отдаленному ладу, то такой прием называется посредствующей М. Внезапная М. состоит из аккорда первого лада, аккорда доминантовой группы нового лада и тонического трезвучия последнего. Для большего закрепления в последнем ладу полезно ставить перед аккордом доминантовой группы, в особенности перед доминант-аккордом, аккорд второй ступени или четвертой нового лада, а потом уже доминант-аккорд, или же перед доминант-аккордом еще кварт-секст-аккорд тонического трезвучия последнего лада.
    При внезапной М. пользуются энгармонизмом аккордов, т.е. берут диссонирующий аккорд доминатовой группы первого лада или соседнего с ним лада, энгармонически меняют его на диссонирующий аккорд нового лада, разрешают его и таким образом делают М. При переходе трезвучия первого лада в диссонирующий аккорд нового лада, следует обращать внимание на то, чтобы ступень в первом аккорде и ее хроматическое изменение во втором находились бы в том же голосе и той же октаве. В противном случае образуется переченье, т. е. слишком грубое и очевидное нарушение плавности голосоведения. Если ступень в первом аккорде, подлежащая хроматическому изменению, удвоена, то из двух нот изменяют хроматически ту, которая наиболее заметна, другая же не подлежит хроматическому изменению и идет свободно. Заметны те ноты, которые находятся в крайних голосах. Из крайних голосов более заметен верхний. Ритмическое условие М. заключается в том, что диссонирующий аккорд должен находиться на слабом времени такта, а его разрешение на сильном.
    И. С.

    Модус

    Модус (modus) – видоизмение или единичное состояние субстанции в обоих ее атрибутах, мышлении и протяжении. Все М. в совокупности составляют природу произведенную (natura naturata).

    Modus

    Modus (музык.) – название церковных ладов: Modus Aeolicus и пр. В настоящее время М. обозначает наклонение лада, т. е. мажорное (dur) в гамме с большой терцией над тоникой, минорное (moll) – с малой терцией над тоникой. В мензуральной системе термин М. major обозначал деление, при котором longa заключала в себе три равные ноты, М. minor – две равные ноты.

    Modus

    Modus – технико-юридическое понятие, обнимающее некоторые добавочные оговорки при совершении безмездных юридических сделок, особенно дарений и завещаний. Под М. разумеются обязанности, налагаемые дарителем или завещателем на лицо, к которому переходит имущество в целом или части – обязанности, подлежащие исполнению под страхом ответственности в виде штрафа уплаты убытков или отобрания имущества, но не имеющие характера и последствий условия, как составной части юридической сделки, и не составляющие вознаграждения за переход имущества. В качестве М. допускаются всякого рода определения, не противные законам и нравственности и не ставящие лицо, получающее имущество, в двусмысленное или смешное положение: совершение тех или иных действий в пользу указанных лиц, уплата алиментов, постановка памятника, специальные заботы о той или другой части имущества и т. д. Неисполнение М. никогда не ведет к уничтожению сделки, признаваемой действительной с момента ее заключения; за некоторыми исключениями, оно имеет обязательственное, а не вещное действие. Согласно с таким характером М., его конструируют юридически как добавочное обязательственное отношение при заключении сделки, не связанное с нею по существу (в противоположность тому, что имеет место при включении условия) и потому имеющее самостоятельное значение. Попытка Виндшейда создать из понятия М. и некоторых других юридических явлений, с ним схожих, особую категорию побочных составных частей юридической сделки, стоящую, под именем Voraussetzung, рядом с понятиями условия и срока («Lebhbuch der Pandekten» 97), нашла немного сторонников и отвергнута, как субъективная, составителями нового общегерманского гражданского уложения. О признании и роли М. в русском праве см. Анненков, «Система русского гражданского права» (I, 439 – 442).
    В. В.

    Можжевельник

    Можжевельник (Juniperus L.) – род хвойных растений из сем. кипарисовых. (Cupressaceae). Это – вечно зеленые ароматические кустарники или деревья, покрытые кольчато расположенными или супротивными листьями (у секции Sabina Endl.); в каждом кольце по три игольчатых обособленных листа; супротивные листья чешуйчатые, приросшие к ветви и на спинке большей частью с маслянистой железкой. Цветки однополые, растения однодомные или двудомные. Мужской цветок помещается на верхушке короткой боковой веточки; он шарообразной или удлиненной формы и состоит из нескольких щитовидных или чешуйчатых тычинок, расположенных попарно супротивно или трехчленными кольцами; на нижней стороне тычинки находится от 3 до 6 почти шаровидных пыльников. Женские цветки собраны в небольшую шишку, появляющуюся на верхушке короткой боковой ветви. Семенная чешуя вполне срослась с кроющей чешуей в одну шишковую чешую. У одних видов (секц. Caryocedrus Endl.) женская шишка состоит из 3 – 4 чешуй, расположенных кружками, но из них только средние с семяпочками и потому плодущие; у других видов (секц. Oxycedrus Endl.) женская шишка состоит только из 1 – 2 кружков, из которых плодущий только верхний, при чем у каждой чешуи развивается только по одной семяпочке; наконец, у третъих видов (секц. Sabina Endl.) шишки состоят из 2 – 3 кружков, из которых верхний обыкновенно бесплоден. Плодущие чешуйки становятся мясистыми, взаимно срастаются и шишка становится мягкой, ягодообразной. Созревает шишка на второй только год. Всех видов М. насчитывается около 30; они распространены по всему сев. полушарию. Род распадается на три секции: 1) Caryocedrus Endl., куда относится один только вид, J. drupaсеа Labill., растущий на горах Малой Азии, Сирии и Балканского полуо-ва. Это – деревцо до 10 м. высотой, имеющее мутовчатые ланцетные листья; соплодие идет на приготовление варенья («габель» у туземцев), а древесина на постройки. 2) Oxycedrus Endl.: сюда относится 8 – 10 видов, между ними наш обыкновенный М. (Juniperus communis L.); это – кустарник, достигающий иногда величины небольшого деревца; листья кольчато расположенные (по 3 в кольце), игольчатые, острые, до 16 мм. длины, синевато-зеленого цвета. Ягодообразное соплодие до 8 мм. в поперечнике, темно-синего цвета. Обыкновенный М. распространен по всей Европе, в средней и сев. Азии. Соплодия, содержащие от 3/4 до 2% эфирного масла, 29 – 33% виноградного сахара, смолу, небольшое количество муравьиной, уксусной и яблочной кислоты и особое вещество юниперин, употребляются в медицине (fructus s. baccae s. Galbuli Juniperi). Из соплодий («ягод» в просторечии) приготовляется особый напиток, так наз. «бобровичка», «Genevre», «Kranawitter». Смола, вытекающая из стеблей и корней, известна под именем нем. сандарака (Sandaraca Germanica), употребляется для курения и в медицине (resina Juniperi); при сухой перегонке древесины получается так наз. можжевеловый деготь (Oleum Juniperi ligni s. nigrum). К этой же секции принадлежит низкорослый М. (J. nanа Wilid.), представляющий, вероятно, горную разновидность предыдущего вида. Сюда же относится испанский М. (J. oxycedrus L.), растущий по берегу Средиземного моря и на Кавказе; этот вид отличается своими крупными блестящими, буро-красными соплодиями, гранеными ветвями и острокилеватыми снизу листьями; при сухой перегонке древесины этого вида получается так наз. «Kade-ol», употребляемая в ветеринарии. 3) Sabina Endl.: к этой секции принадлежат около 20 видов, между ними казацкий М. (Juniperus sabina L.) и вергинский М. или так наз. красный кедр (J. virginiana L.) – небольшое деревцо, до 16 м. высотой, растущее в Сев. Америке; древесина его, так наз. «кедровое дерево», идет на приготовление карандашей и сигарных ящиков.
    С. Г.

    Мозамбикский канал

    Мозамбикский канал – широкий морской рукав, отделяющий Африку от о-ва Мадагаскар. В самом узком месте (по линии от г. Мозамбик к мысу св. Андрея на Мадагаскар) имеет не менее 300 в. ширины. Вдоль берега Африки устремляется по каналу, к Ю, теплое мозамбикское течение, т. е. главная ветвь экваториального течения Индийского ок. Другая ветвь его, огибая Мадагаскар с Ю, направляется к C, держась берега этого о-ва. М. канал менее глубок, чем соседний Индийский ок. Наиболее низкие подводные пороги – у сев. и южн. входов в канал. Сев. порог обозначается архипелагом Коморских о-вов и лежащей к В от них банкой св. Лазаря, а южный образуется обширной банкой Basas da India с 2 небольшими островками. Мозамбикское течение замедляет скорость плавания по каналу к сев. направлению, что особенно ощущается парусными судами. Лучшее время для навигации – с апреля по ноябрь, когда господствует юго-зап. мусон.

    Моисей

    Моисей – великий освободитель и законодатель еврейского народа, живший в конце XVI и начале XV вв. до Р. Хр. Свое имя (евр. Моше) он (по объяснению Исх. II, 10) получил от спасшей и воспитавшей его египетской принцессы, дочери фараона; оно значит «взятый из воды». Египтология, впрочем, не имеет возможности точно установить происхождение этого имени и колеблется между «мо» (вода) и «удше» (спасенный) или му ши (взят из воды), и египетским месу – дитя, сын. То и другое производство вполне соответствует данным библейского повествования, по которому ребенок, родившийся у Амрама и Иохаведы, в виду распоряжения фараона об избиении всех еврейских младенцев мужского пола, был положен матерью в осмоленную корзинку и опущен в камыш на Ниле, где и был найден пришедшей купаться дочерью фараона; она взяла его к себе и дала ему блестящее образование. Эта добрая принцесса была Термутис, дочь Рамзеса II, или, по другому предположению. Хатасу, дочь Тотмеса I, знаменитая впоследствии самостоятельная правительница Египта из XVIII династии. М. был посвящен «во всю мудрость египетскую», т. е. во все тайны религиозного и политического миросозерцания Египта. Предание рассказывает, что он, во главе египетского войска, совершил блестящий поход в Эфиопию и женился на эфиопской принцессе Фарбис. Из Библии известно только, что М., глубоко огорченный рабским положением своего народа, однажды, в порыве ярости, убил египетского надзирателя, жестоко обращавшегося с еврейскими рабочими, и, опасаясь наказания, бежал на Синайский полуо-в, где среди глухих ущельев и долин провел в пастушеской жизни сорок лет (Исх. II, и сл.). Там, у горы Хорива, он из несгораемой купины получил божественный призыв к освобождению своего народа и, возвратившись на берега Нила, вместе с братом Аароном ходатайствовал перед фараоном об освобождении евреев из Египта. Упорство фараона подвергло страну ужасам десяти так назыв. казней египетских: 1) превращение вод Нила в кровь; 2) нашествие жаб, 3) мошек, 4) песьих мух; 5) мор скота; 6) болезнь на людях и скоте, выразившаяся в воспалениях с нарывами; 7) град и огонь между градом; 8) нашествие саранчи; 9) тьма; 10) смерть первенцев в семьях египетских и всего первородного из скота. Евреи, совершив Пасху, двинулись в путь, чудесно перешли через Чермное море и, достигнув Синая, получили полную реорганизацию в религиозно-нравственном и политическом отношении. Моисеево законодательство и особенно знаменитое «Десятословие» легло в основу нравственного кодекса всего культурного человечества. Последовавшее затем 40летнее странствование по Синайской пустыне сопряжено было для М. с множеством невзгод. Он умер на границе земли обетованной, в которую ему не суждено было войти. М. оставил после себя великое литературное наследие в виде первых пяти книг Библии, так наз. «Пятикнижия». Ср. И. Флавий, «Древности» (II – IV); Филон, «Жизнь М.»; так наз. «Вознесение М.» (апокриф, книга 1-го ст.); Lauth, «Moses der Hebraer»; Rawlinson, «Moses, his life and times»; Ebers, «Aegypten u. d. Bucher Mosis» (1868); А. Лопухин, «Библ. история при свете новых исследований» (t. I); о законодательстве М. Michaelis, «Mosaisches Recht»; Saalschutz, «Mosaisches Recht»; A. Лопухин, «Законодательство М.» (1882) и др.
    А. Л.

    Мойва

    Мойва (Mallotus articus s. villosus) – рыба из отряда отверстопузырных (Physostomi), семейства лососевых (Salmonidae), единственный представитель особого рода Mallotus, близкого к роду корюшка (Osmeius). Тело удлиненное. Чешуи очень малы, по боковой линии и по сторонам брюха несколько крупнее; у половозрелых самцов чешуи эти удлинены и торчат концами наружу, образуя вдоль тела валики с неровной, щетинистой поверхностью. Ротовая щель широкая; задние концы верхнечелюстных костей лежат под серединой глаза; зубы слабо развиты, лишь на языке несколько крупнее. Грудные плавники большие, округленные; спинные отодвинуты далеко назад. Самцы стройнее и с более острой мордой. Спина зеленовато-буроватая, бока и брюхо серебристо-белые с мелкими бурыми крапинками, плавники серые с черной каемкой. Длина 15 – 25 см. М. водится в Ледовитом океане между 64 и 75° с. ш. и в начале весны (в марте, апреле, мае) громадными массами приближается к берегам для метания икры. В огромном количестве появляется она на Ньюфаундлендских мелях, у Гренландии, Исландии, Финмаркена и у нас на Мурманском берегу (кроме того, она найдена у Новой Земли и в Белом море). М. имеет весьма важное и при том троякое промысловое значение. По берегам Гренландии жители в огромном количестве вылавливают ее сачками и употребляют в пищу (ее сушат, приготовляя запасы на зиму), по берегам Исландии ее едят в свежем виде при недостатке другой рыбы. У берегов Норвегии и на Мурмане, а также у Ньюфаундленда ее не едят (тем, более, что она сильно пахнет), но употребляют массами в качестве наживки при промысле трески и тех рыб, которые ловятся вместе с ней (главным образом – палтуса, пикши, зубатки). В качестве наживки ее употребляют или свежей, или соленой, сушеной и мороженой; для этого служат в Норвегии особые пароходики с приспособлениями для замораживания рыбы, развозящие М. по промыслам. К сожалению, у нас подвозка наживки вовсе не развита и ловцы в сильнейшей степени зависят от случайностей, так как при отсутствии наживки в данном месте лов останавливается, пока не удастся наловить ее где-нибудь в другом месте. Лов М. производится особыми мелкоячейными («моевными») неводами обыкновенного типа, (у нас на Мурмане) или, если М. держится не у берега, особыми «кошельковыми» неводами, позволяющими захватывать массу М. и в открытом море. Последние невода, несмотря на несколько очень удачных опытов, не привились пока у нас на Мурмане, но употреляются в широких размерах западными промышленниками. Так как М. держится у берега лишь весной, то и лов на нее происходит у нас лишь во время весеннего промысла (позднее ее заменяет песчанка). Значение М. в качестве наживки гораздо более важно, чем в качестве собственно промысловой рыбы. В прежнее время было значительно распространено высказываемое иногда и теперь мнение, будто бы киты пригоняют к берегу М. и тем облегчают добывало этой важнейшей наживки, от которой сильнейшим образом зависит тресковый промысел; мнение это в сущности ни на чем не основано. Кроме сказанного М. имеет важное значение, как пища множества промысловых животных: различных рыб, тюленей, китов; они, а также различные птицы, особенно моевки во множестве следуют за стаями М.
    Н. Кн.

    Мойры

    Мойры (Moirai) – греч. богини судьбы. Раннее религиозное мировоззрение обозначило этим именем верховный закон природы, указывая на богов, как на его исполнителей; на ряду с выражением DioV aisa часто встречается выражение moirai Jewn. Из этого представления возникла вера в богинь М., стоящих особо от других божеств. По Гезиоду их было три – КlwJw, LacesiV, AtropoV; все они – дочери Ночи. Первая, в образе прядущей женщины, олицетворяет собой неуклонное и спокойное действие судьбы, вторая – ее случайности, третья – неотвратимость ее решений. Платон в своей «Республике» изображает М. сидящими на высоких стульях, в белых одеждах, с венками на головах; все они прядут на веретене необходимости, сопровождая небесную музыку сфер своим пением; Клото поет о настоящем, Лахезис – о прошедшем, Атропос – о будущем. Рождение и смерть стоят под особым покровительством М.; в силу этого верования, богини предполагались иногда существующими в двойственном числе (напр. в Дельфах было изображение только двух М.). Мойрам возносили моленья в дни свадеб. Как богини смерти, М. называются Moirai crataiai (собств. Moira krataih) или KlwJeV bareiai. Они определяют момент смерти человека и заботятся, чтобы последний не прожил дольше положенного ему срока. Как дочери Ночи, М. – сестры и союзницы Эринний, которые считались не только силами мрака, но и неумолимыми духами мести и кары, и отсюда – смерти. Далее М. – богини закономерности и порядка в мире внешних и душевных явлений. В силу такого символического значения, они считаются уже дочерями не Ночи, а Фемиды, сестрами Гор. Зевс, отец их, верховный устроитель порядка, покоящегося на его JemiteV, т. е. законах, называется, поэтому, MoiragethV – эпитет, который носил и Аполлон, как провозвестник распоряжений Зевса. В искусстве М. изображались разно. На греческой вазе Francois, в изображении шествия богов на брак Пелея и Фетиды, М. помещены возле колесницы Гермеса и Май, в числе 4, по наружности ничем не отличаются от Муз, Гор и Харит. Остальные художественные изображения относятся к римской императорской эпохе, когда были созданы и распространены атрибуты М. – прялка, свиток, весы. Изображались М. обыкновенно молодыми, но иногда выводились и в образе старух (напр. Catull, LXIV, З5). Буквально слово Мойрам означает доля. У римлян Мойрам соответствовали Парки.
    Н. О.

    Мокрицы

    Мокрицы (Oniscidae) – семейство равноногих ракообразцих (Isopoda). Тело овальное, сверху выпуклое, первая пара усиков недоразвита и очень мала, вторая сильно развита. Глаза по бокам головы; верхние челюсти лишены щупалец. Первый грудной членик по большей части обхватывают голову с боков, 7-ой имеет сзади глубокую вырезку; все 7 пар грудных ног одинакового строения и приспособлены для ходьбы. Все членики брюшка свободные; пять первых пар брюшных ног прикрывают друг друга черепицеобразно; внутренняя ветвь их играет роль жабры, наружная – крышки; твердая наружная ветвь первой пары заключает открывающиеся наружу воздушные полости – органы воздушного дыхания; 6 пара брюшных ног обращена кзади и выдается в промежутки между 5 и 6 брюшным члеником. Многочисленные представители этого семейства (18 родов и более 250 видов) живут на суше (хотя некоторые и держатся преимущественно у берегов пресных или соленых вод) по большей части во влажных местах: под камнями, под лежащим на земле деревом, в погребах и т. п. Днем они прячутся и выходят на поиски пищи вечером или ночью. Питаются растениями, частью разлагающимися, частью живыми и могут иногда приносить некоторый вред огородным растениям (но вместе с тем они поедают и растения вредные). Половая жизнь их представляет чрезвычайно странные особенности. Неоплодотворенные самки имеют на брюшной стороне 5 грудного сегмента пару отверстий, ведущих в семяприемники, обращенные к яйцеводам слепым концом. При совокуплении (в апреле или мае) приемники наполняются семенем; через некоторое время они лопаются на внутреннем конце и семя поступает в яйцеводы. Вслед затем самка линяет и является значительно измененной: парные половые отверстия 5 членика закрылись, а вместо них образовалось непарное щелевидное отверстие на границе между 5 и 6 члениками; на 5 первых парах ног образовались при основании пластинки, составляющие выводковую камеру. Семя проникает затем в яичник и оплодотворенные яйца выходят через упомянутое непарное отверстие в выводковую камеру, где и проходят развитие. Часть семени остается непотребленной и оплодотворяет новую кладку, поступающую в сумку после того, как выведшееся в ней поколение оставит ее. Когда и новое поколение разовьется и покинет сумку, самка снова сбрасывает кожицу и является после линяния в первоначальном виде. В старое время некоторые М. употреблялись в медицине, напр. Armadillo onicinalis. Наиболее обыкновенные представители семейства относятся к родам Oiliscus и Porcellio. Тело их овальное, несколько более суженное кзади, лоб с тремя лопастями, наружные усики длиной едва равны половине тела, 3, 4 и 5 членики брюшка с длинными направленными назад боковыми выростами. Отличие обоих родов: у Onisclls жгутик усиков 3-членистый и воздушный полости нерезко отграничены, у Porcellio жгутик 2-членистый и полости резко очерчены. М. стенная (Oniscus murarius) с широким приплюснутым телом, с гладкими зернистыми возвышениями на спине, серо-бурого цвета, с 2 рядами желтоватых пятнышек с каждой стороны; длина 12 – 17 мм. Обыкновенна в Европе и Сев. Америки на стенах, в погребах, оранжереях и т.п. К роду Porcellio, заключающему более 50 видов, относится P. scaber с неровной бугорчатой поверхностью аспидно-серого цвета с беловатыми или желтоватыми пятнышками, длиною 12 – 14 мм. Обыкновенный вид, встречается вместе с предыдущим. Представители родов Armadillo и Armadillidium, с удлиненным, сильно выпуклым телом, обладают способностью свертываться в шарик. Armadillidium vulgare от стально-серого до серо-бурого цвета с неправильными бледно-желтыми или желто-красными пятнышками; длиною 1 – 1,5 см, распространен по всей земле.
    Н. Кн.

    Мокша

    Мокша (санскр. Moksha – освобождение, искупление) – у индийских брахманов погружение в верховном божестве, слияние с ним; высшее блаженство, достижимое для человеческой души. Только те могут надеяться достичь его, кто приобрел полное знание природы божества, души и разума, путем размышления, опыта, покаяния, следования наставлениям учителей (гуру), или уничтожил все свои страсти и освободил свою душу от всех земных желаний, путем суровых аскетических упражнений.
    С. Б-ч.

    Молебен

    Молебен – одно из церковных богослужений, содержание которого составляет моление (к Господу Богу, или Богородице, или святым), просительное или благодарственное, по поводу событий и нужд жизни общественно-церковной или частной. Одни М. совершаются в храме, после литургии или перед ней, а также после утрени или вечерни, и принадлежат к богослужению общественному; таковы: 1) М. царские, т. е. совершаемые во дни рождения, тезоименитства, восшествия на престол и короновании Государя Императора и Государыни Императрицы, в дни рождений и тезоименитств наследника престола и других Высочайших особ; 2) М. в дни храмовых праздников; 3) М. в дни великих государственных событий, напр. по поводу избавления России от нашествия Наполеона I, в воспоминание победы под Полтавой и т.п.; 4) М. по поводу общественных бедствий – нашествия иноплеменников, эпидемий, неурожая, безветрия, бездожия и т.п. Частные М., по желанию отдельных лиц, могут быть совершаемы не только в храме, но и на дому у каждого. В состав некоторых М., кроме прошений или благодарений, входят также каноны, водосвятая и др.. Чинопоследования М. изложены в особой богослужебной книге, называемой «Книга молебных пений», а также в «Требнике». Указами св. синода священнику запрещено прибавлять от себя какие-либо прошения и предписано строго держаться текста молитв, значащихся в книге «Молебных пений».
    Н. Б – в.

    Молекула

    Молекула или частица – система или группа атомов.

    Молитвы

    Молитвы – составляют неизменную принадлежность всякого религиозного культа. У древних греков и римлян М. играли весьма важную роль при всех выдающихся событиях частной и общественной жизни; пренебрежение к ним грозило гневом богов.
    На отдельные случаи (рождение, бракосочетаниe, испрошение урожая и т. п.) установлены были особые формулы М., которые при общественных богослужениях произносились жрецами или магистратами. М. вообще приписывалась чудодейственная сила; обмолвки и запинки считались дурным предзнаменованием. Значение имели и внешние обряды, сопровождавшие М.; к ней приступали, умыв предварительно руки. Во время М. древние воздевали руки к небу. Греки молились с непокрытой головой, римляне (и Иудеи) – с покрытой. Ср. Lasaulx, Ueber die Gebete der Griechen und Romer" (Вюрцб., 1842). Индусы считают свои М. по шарикам или кораллам, в чем усматривают прототип четок, употребляемых мусульманами и христианами. Механическое отношение к М. достигает крайних пределов у буддистов и ламаитов, у которых существуют молитвенные машины или мельницы, впервые появившиеся в Индии около 400 г. по Р. Хр. Это – деревянные цилиндры, достигающие иногда громадных размеров, приводимые в движение вокруг своей оси руками или ветренными или водяными двигателями; на бумаге, обвитой вокруг цилиндра; много раз повторяется М. ламаитов: ом-ма-ни и т. д. Одному обороту цилиндра вокруг своей оси приписывается та же сила, как и произнесению этой М. столько раз, сколько раз она отпечатана на цилиндре. У мусульман М. считается делом особенно благочестивым; Мохаммед сам установил все омовения, коленопреклонения и др. обряды, сопровождающие М. Мусульмане читают М. главным образом, про себя: в состав общественного богослужения они почти не входят. М. носят у них более характеры славословий и благодарений, чем прошений. Во время М. мусульмане обращаются лицом к Мекке. Совершается М. у суннитов пять раз, а у пиитов – три раза в сутки. В Ветхом Завете встречаются частые указания на факта совершены М. (напр. Исаак молился о Ревекке), но точные формулы М. установлены в нем лишь на случай представления десятины (Второзак., XXVI, 13 – 15). Лишь в эпоху после первого изгнания М. подверглись тщательной регламентации; еще до пришествия Христа установлены были часы для совершения М.: третий (наш девятый по полуночи), шестой (наш 12-й) и девятый (наш 3-й по полудни) часы дня. Современные евреи молятся в эти же приблизительно часы, с покрытой головой, в филактериях предпочтительно в собрании 10 совершеннолетних (т. е. имеющих право надевать филактерии), которое называется миньон. М. читаются исключительно на древнееврейском языке; в числе их, помимо псалмов, много поэтических гимнов, но в общем они поражают своей пространностью, нося иногда чисто повествовательный характер. Иисус Христос, придя в мир, осудил как лицемерие фарисеев, так и многословие и малосмысленность язычников (от Матфея, VI, 5 – 8), преподав вместе с тем совершеннейшую из всех М. христианских. Об этой молитве Господней см. Отче наш. Другой образец М., встречающийся в Евангелии – это молитва. Мытаря («Боже, милостив буди мне грешному»; Еванг. от Луки, XVIII, 13), переданная Иисусом Христом в притче о кающемся грешнике. Как примером Своим, так и в поучениях Своих, Спаситель постоянно указывал на спасительное значение М.: «бдите, молитеся, не весте бо, когда время будет» (Ев. от Марка, XIII, 33); «бдите на всяко время молящеся» (Ев. от Луки XXI, 36). На основании учения Христа и апостолов древняя церковь постепенно выработала единообразные правила, определяющие порядок совершения М. как в общественном богослужении, так и в домашнем молитвословии. От иудеев перешел обычай молиться стоя (от Марка XI, 25), только кающимся это было запрещено; от иудейского же культа заимствовано было и коленопреклонение. Уже в апостольские времена христиане стали осенять себя при М. крестным знамением (XVI, 648). В древней церкви существовал обычай воздеяния рук во время богослужения, в подражание Моисею, молившемуся при сражении между иудеями и амалскитянами с воздетыми к небу руками; ныне это действие совершает только священник во время литургии. В общинах христиан, обратившихся из язычества, весьма рано утвердился греч. обычай молиться с непокрытой головой; но для женщин установлено было противоположное правило (1 Посл. к корине. XI, 4 и сл.). Сообразно заповеди Христа о непрестанной М., христиане молились во все времена суток, а так как римляне и за ними иудеи делили день и ночь на 12 равных частей, и дневные часы делили на 4 части: 1-й (наш 7-й час по полуночи), 3-й, 6-й и 9-й час, и ночные также на 4 части, то в христианской церкви, сверх литургии (XVII 838), издревле установлены 8 ежедненных служб: вечерня, повечерня, полунощница, утреня, 1, 3, 6 и 9 часы. В древние времена службы эти совершались отдельно одна от другой, так что верующие, особенно в монастырях, собирались на М. по 8 раз в день. С течением времени церковь, в виду заняли христиан в частной и общественной жизни, начала совершать эти службы большей частью в три времени дня: утром (полунощницу, утреню и последование первого часа), перед полуднем (последование 3-го и 6-го часа и божественную литургию) и вечером (последование 9-го часа, вечерню и повечерие). Разли чают М. совершаемую без слов и др. внешних знаков – одним умом и сердцем (М. внутренняя, духовная, сердечная), и М., которая произносится словами и сопровождается разными знаками благоговения (М. внешняя, наружная). По содержанию своему, М. распадаются на славословия, прошения и благодарения; есть еще М. ходатайственная за других. В отношении формы, М. распадаются на три главные группы: ектении, псалмы и песнопения. Ср. Staudlin, «Geschichte der Vorstellungen und Lehren fon dem Gebet» (Геттиyген, 1825); Wiener, «Das Gebet» (Гота, 1885); Christ, «Die Lehre v. Gebet nach d. Ne3nen Testament» (Лейден, 1886); А. Никольский, «Молитвослов с замечаниями о важности М., о происхождении их и церковном употреблении» (Москва, 1884).

    Молодая Италия

    Молодая Италия – итальянской революционное сообщество основанное в 1831 г. Мадзини в Марсели. План организации его и программа были выяснены Мадзини в первом № журнала, издававшегося М. Италией. Уничтожая смертный приговор, грозивший непокорным или изменникам в прежних тайных обществах, требуя полной гласности во всем, что касается идей и стремлений, и допуская тайну только для подробностей организации, основатель М. Италии «отделял новое братство от прежних тайных обществ, от деспотизма невидимых начальников, от недостойного слепого повиновения, от пустого символизма, от многочисленной иерархии и от всякого духа мести». "М. Италия, – говорил он, – должна быть республиканской, ибо божественные законы создали всех людей равными и свободными, ибо в Италии нет монархических элементов, ибо народ можно поднять во имя его свободы и прав, а не во имя интересов какой-либо династии; М. Италия должна быть унитарной, потому что Италия нуждается в силе и в единстве, а федарализм обрек бы ее на бессилие. Основами общества Мадзини выставил идею божества и нравственного долга. Как на средства, которыми М. Италия должна пользоваться, было указано на воспитание и восстание. При поступлении в общество произносилась присяга, формула которой, не лишенная театральной эффектности, указывала на внутреннее родство между обществом карбонариев и М. Италией, несмотря на все желание основателей отделить их друг от друга. У М. Италии были свои цвета, свое знамя (с надписью: свобода, равенство, единство, независимость), своя эмблема (кипарисная ветвь), свой девиз (Оrа е sempre). Члены общества делились на посвященных и посвящающих. Центральный комитет, избираемый местными комитетами, заведывал всеми делами; каждый член общества вносил в кассу не менее 50 сант. ежемесячно. Общество издавало свой журнал: «La Giovine Italia», который только первые два года выходил более или менее регулярно; потом появлялись отдельные №№, а также прокламации, брошюры и книги. В общество вступили с самого начала более энергичные элементы из общества карбонариев и много новых сил – Гарибальди, Гверацци, Руффини, Джоберти, Дурандо, Брофферио, братья Бандиера, Леопарди; с ним были в сношениях Годефруа Кавеньяк, Арман Каррель, Лафайет. Французское правительство через полгода после основания М. Италии запретило деятельность ее во Франции; она переселилась в Женеву, где был впрочем, только центральный ее комитет, местные же комитеты распространились по всей Италии. Итальянское и австрийское правительства самым суровым образом преследовали за принадлежность к обществу; уже в 1833 г. в Ломбардии было казнено за нее 19 человек. Издания общества тоже преследовались самым строгим образом, но тем не менее они проникали в Италию в значительном количестве экземпляров, благодаря воспитанному веками заговоров и тайных обществ искусству деятелей М. Италии и в особенности Мадзини. Общество организовало несколько военных экспедиций, которые все окончились неудачно. Переселение Мадзини в Лондон и гонения, начатые швейцарскими властями, ослабили общество; тем не менее оно существовало до 1848 г. После этого были попытки оживить его, но отдельные кружки, бравшие на себя имя М. Италия, не приобретали сколько-нибудь значительного влияния. См. Cironi, «Die Naliouale Presse in Italien und die Kunst der Rebellen» (ним. перев., Лпц., 1863). По образцу М. Италии, и тоже не без прямого влияния Мадзини, в 1832 и 1833 гг. основались в Швейцарии еще два революционные общества: Молодая Польша и Молодая Германия (которую не следует смешивать с литературным течением обозначаемым тем же именем; см. выше). Первая из них состояла из польских эмигрантов, по преимуществу замешанных в восстании 1830 г. Общество не имело большого влияния, а изгнанием его членов из Швейцарии, произведенным в 1836 г., оно было почти совершенно уничтожено; попытки восстановить его в Лондоне не увенчались успехом. Более значения имела Молодая Германия, основанная тоже немецкими эмигрантами, а также немецкими ремесленниками и рабочими; она состояла из многочисленных клубов, рассеянных по Швейцарии и объединенных одним центральным комитетом. Стремления и программа ее были сходны со стремлениями М. Италии, но способы действия несколько отличались: так, в 1835 г. членами общества был убит близ Цюриха, как шпион, Людвиг Лессинг. Это убийство, а также последовавшее затем собрание членов общества в лесу около Берна., за которым, как предполагали (совершенно неосновательно), должно было последовать вооруженное вторжение в Баварию или Баден, вызвали тревогу как в германских, так и в швейцарских, властях; последовали аресты и высылки, вследствие которых деятельность общества прекратилась. В 1845 г. она вновь оживилась; общество организовывало мелкие восстания в Бадене и сыграло немаловажную роль в баденской революции 1849 г. В 1850 г. последовали новые высылки из Швейцарии, после которых общество окончательно прекратило свое существование. Три вышеупомянутых общества в 1834 г., на особом конгрессе представителей, решили объединиться. Их союз получил наименование Молодой Европы. Был составлен на трех языках акт соединения, с девизом: «свобода, равенство, гуманность»; был выбран союзный комитет, сделаны попытки создать общества Молодой Франции, Молодой Испании и Молодой Бельгии, основан на французском языке орган Молодой Европы: «Le Proscrit». Общество и его орган просуществовали до 1836 г., когда оно распалось на составные свои элементы.
    В. Водовозов.

    Молоко

    Молоко (химико-физиолог.) – особая жидкость или секрет, вырабатываемый в послеродовом периоде женскими особями млекопитающих животных в так называемых молочных железах, расположенных под кожей на брюшной стороне тела и предназначенный от природы для кормления новорожденных животных. Нормальное М., отделяющееся после первых дней родов, есть белая непрозрачная жидкость нейтральной реакции, уд. веса от 1,022 – 1,033, с голубоватым и светло-желтым отливом, приятно сладковатого вкуса, издающая при кипячении особенный приятный запах. Белый цвет М. зависит от взвешенных в сыворотке капелек жира, диаметр которых колеблется между 0,00014 – 0,0063 мм.; в одном куб. см. их насчитывается от 3 до 12 мл.; М. представляет поэтому жирную эмульсию и содержит кроме жира – белковые вещества, молочный сахар, минеральные соли и массу воды, след все пищевые начала, необходимые для питания организма. Женское М. в среднем содержит около 88,8% воды, 11% органических веществ, из которых около 2% белков, 3,5% жиров, 5,5%, молочного сахара и 0,2% минеральных солей; колебания же в ту и другую сторону этих составных веществ могут быть очень большими: так одна разновидность белка, казеин, может колебаться от 0,18% до 1,96%, другая – лактальбумин от 0,32% до 2,36%; жир от 1,43% до 6,83%; молочный сахар от 3,88% до 8,34%; соли от 0,12% до 1,9%. Преобладающим белком М. является казеин. Это сложное тело, представляющее фосфорнуклео-альбумин, почти нерастворимо в воде и в разведенных солевых растворах, но, соединяясь с щелочами, превращается в растворимый в воде соединения. Если растворить казеин в известковой воде и нейтрализовать разведенной фосфорной кислотой, то казеин и фосфорнокисл. известь остаются взвешенными в жидкости, образуя опалесцирующий псевдораствор. Полагают, что казеин находится в М. в форме такого соединения, и он вовсе не свертывается от кипячения, а раствор покрывается только казеиновой пленкой. Казеин выпадает из разведенного предварительно М. прибавлением незначительных количеств кислоты или насыщением поваренной солью (не осаждающей ни альбумина, ни глобулинавого белка) или сернокислой магнезией (осаждающей в то же время глобулин, но не альбумин). Казеин свертывается также и превращается в параказеин или сырсычужным ферментом, выработываемым первым желудком теленка под условием, чтобы жидкость содержала достаточное количество известковых солей. Другой белок М., лактальбумин, содержится в неболших количествах, он свертывается при кипячении. При фильтрованы М. под высоким давлением через животные перепонки или глиняные цилиндры проходит только лактальбумин. Существует в М. еще в очень незначительных количествах и третья форма белка, сходного с сывороточным глобулином – это лактоглобулин. Присутствие пептонов представляется сомнительным. Вообще воззрения авторов насчет различных форм белковых веществ в М. весьма расходятся – одни насчитывают до пяти разновидностей белков (Konig), другиe всего два (Halliburton), а третьи одну только – казеин (Duciaux). М., постоявшее некоторое время в узком цилиндре, дает на поверхности своей слой сливок (масло и немного казеина), собирающийся в силу более легкого уд. веса жира. Масло это находится в виде мельчайших капелек, благодаря казеину. Полагают, что каждая капелька жира окружена тончайшей казеиновой оболочкой, подобно тому, как в искусственных эмульсиях масла с аравийской камедью, каждый маленький жировой шарик окружен слоем камеди; поэтому эфир извлекает жир М. только после обработки последнего щелочами или кислотами, растворяющими белковую оболочку жировых капель. Вероятно, благодаря этой оболочке, жировые капли М. остаются разъединенными: для слияния же их требуется уничтожить оболочку или химическим путем или механическим, т. е. взбиванием М.. как это делают при изготовлении масла. Жир М. есть смесь нескольких глицеридов, а именно олеина, пальмитина и стеарина и сверх того глицеридов бутировой, капроновой и др. жирных кислот. Жиры эти, стоя на воздухе, вскоре разлагаются на глицерин и соответствующую жирную кислоту, причем масло горькнет; при этом глицерин даже может превращаться в акролеин и муравьиную кислоту. В состав жира М. входит еще немного лецитина и холестеарина и желтое красящее вещество. М.; из коего выделено масло, назыв. пахтаньем. Из углеводов, М. содержит молочный сахар (С12H22O11+H2О), отличающийся от виноградного меньшей растворимостью в воде и алкоголе и более трудной кристаллизацией. Получают его из М., лишенного ажира и белковых веществ и выпариваемого до сгущения; сахар тогда выкристаллизовывается в виде ромбических кристаллов слегка сладкого вкуса. Молочный сахар, соединяясь с частицей воды, легко разлагается на декстрозу и галактозу. Благодаря присутствию сахара нестерилизированное М. подвергается кислому брожению, скисает, т. е. сахар превращается в молочную кислоту+алкоголь+углекислоту под влиянием организованных ферментов, попадающих из воздуха. Как только жидкость достигнет известной степени кислотности, казеин М. осаждается в виде творога, увлекая при этом жир, М. говорят свернулось, но это свертывание отличается от свертывания сычужным ферментом, совершающегося без изменения реакции молока. Благодаря содержанию сахара, М. подвергается и спиртовому брожению, но только не под влиянием клеток пивных дрожжей, а других растительных шизомицетов и доставляет тогда спиртсодержащие напитки, известные под названием кумыса (из кобыльего М.) и кефира (из коровьего М.). Кроме указанных веществ, М. содержит незначительные количества мочевины и различных экстрактивных веществ – креатинина, гипоксантина и др. Из солей преобладают фосфорные и калийные над хлористыми и натронными соединениями, аналогично тому, что наблюдается в мышцах и кровяных шариках, а именно тут встречаются преимущественно фосфорнокислое кали и фосфорнокислая известь, магнезия, хлористое кали и железо. Из газов в М. почти исключительно находится углекислота. М. женщины представляет изменчивый состав, сообразно с возрастом, питанием, общим складом кормилицы и временем, протекшим от акта родов; но; в общем, оно беднее коровьего М. белковыми веществами и солями, но зато богаче сахаром илепитином; притом казеин женского М. труднее осаждается кислотами и солями и под влиянием сычужного фермента осаждается в форме более мелких хлопьев и менее компактных масс нежели казеин коровьего молока, вследствие чего переваривается легче последнего; поэтому разведенное водой и подсахаренное коровье М. далеко не может считаться эквивалентным М. кормилицы. И жир женского М. отличается от жира коровьего М. тем, что содержит вдвое больше олеина, чем пальмитина и стеарина, тогда как коровье М. содержит их в почти равной пропорции (Лебедев). Из таблиц сравнительного состава М. различных видов животных видно, что женское М. со стороны содержания в нем твердого остатка ближе всего стоит к козьему М. и М. степной кобылы. Кроме того, и свойства казеина этих двух последних родов М. ближе всего напоминают свойства казеина женского М. Очень ценится теперь по нежности и легкости переваривания М. ослицы; но для замены женского М. обыкновенно прибегают к козьему или кобыльему М.
    Молочные железы в начали деятельности, т. е. в периоде тотчас до родов и в первые дни после родов, выделяют так наз. молозиво (colostrum); оно. отличается от настоящего М., выделяемого затем в течение всего лактационного периода, своей густотой, зависящей от большого содержания плотных веществ, в особенности альбумина, при ничтожном содержании казеина и меньшим содержанием жира и сахара, вследствие чего молозиво имеет в начале даже солоноватый вкус. Оно свертывается от кипячения. Кроме того, молозиво богато различного рода подвижными клеточками, содержащими жировые капельки различной величины и различные зернистые шары. У женщины к 9 – 12 дню после родов все форменные клеточные элементы молозива достигают своего минимума и остаются только так наз. молочные шарики, заключающие в себе более или менее крупный капельки жира; рядом с этим количество альбумина падает, казеина же увеличивается, а также и сахара. М. более старых кормилиц богаче белком, молочным сахаром и солями и беднее жиром. Летом М. бывает гуще, вероятно вследствие потерь воды телом путем потения; вечернее М. богаче белком и жиром, но за то беднее сахаром чем утреннее. Говорят даже, что у брюнеток в М. больше белка и сахара, но за то меньше жира, чем у блондинок. Первородящие дают в М. меньше белка и жира, но за то больше сахара чем многородившие. Во время менструации перед нею состав М. изменяется и М. приобретает нередко свойства молозива, следствием чего являются пищеварительные расстройства у детей. Обыкновенно во время лактации менструации отсутствуют. Новая беременность обусловливает у кормящх уменьшение выделения М., изменения его состава и появление в нем молозивных телец. Замечательно, что голод кормящих слабо отражается на лактации, лишь бы кормилицы были молодые (от 21 до 28 лет) и здоровые. Голодающие крольчихи, умирая буквально от голода, продолжают еще кормить свое потомство: функции охранения рода оказываются выше чувства самосохранения (Манассеин). Пища, богатая белками, увеличивает содержание жира в М., уменьшает количество сахара и не изменяет количества белка. Постная пища, бедная белками, резко изменяет М. кормилиц: оно становится более водянистым, в нем уменьшаются все плотные составные части, но в особенности жиры и белки; поэтому питание младенцев во время постов резко ухудшается, что проявляется высокой заболеваемостью и смертностью (Жуковский). Некоторые пищевые вещества и напитки вредно отражаются на М. кормилиц: к числу таковых относятся употребление: трески, грибов, раков, уксуса, кислой капусты, горчицы, перца, лука, чеснока, редьки, хрена, цикория, спирта и всяких вообще острых и наркотических веществ. Многие из этих веществ изменяют и состав М. и попадая напр., подобно спирту, в М., могут вызывать у детей картину опьянения и даже судороги, не говоря уже о расстройствах у них пищеварения. Что касается пива, то оно в умеренных количествах скорее увеличивает и количество М. и % в нем жира. Русская баня, по-видимому, влияет усиливающим образом на отделение М. Многие лекарственные вещества, как иод, бром, хинин, опий, ртуть, железо, свинец и многие слабительные могут переходить у кормилиц в М. Кроме того, заболевания кормящих не остаются без влияния на их М., так как в это последнее, кроме химических начал, могут переходить даже болезнетворные микроорганизмы, как staphylococcus albus et aureus, специфический диплококк воспаления легких и стафилококки; М. может содержать даже гнойные шарики, а при сахарном мочеизнурении кормилиц в М. появляется много сахару и оно может действовать в качестве слабительного. Обыкновенно отделение М. и кормление продолжается около года; это отделение ослабевает сообразно с уменьшением пользования грудью кормилицы, когда начинают приучать ребенка мало по малу обходиться без груди. Высасывание, сцеживание М. являются, очевидно, импульсами, поддерживающими выработку и отделение М., так как стоит только не прекращать этих актов и М. будет отделяться в течение ряда лет Так, в Полинезии женщины отделяют М. 6 и более лет и подросший ребенок, покурив трубку с табаком, принимается сосать мать. У эскимосов 15-летние юноши, придя с охоты, утоляют свою жажду грудью своих матерей кормилиц. Некоторые невольницы в магометанских странах в течении десятков лет поддерживают деятельность своих молочных желез, чтобы кормить одного за другим детей гарема своего хозяина (Миддер). В Персии и Китае женское М. является предметом торговли и употребляется взрослыми людьми: для этого китаянки и персиянки, поддерживающие отделение М. в течение ряда лет постоянными сдаиваниями, выходят на рынок для самодоения М. и продажи своего М. (Миллер). М., подобно всем другим отделениям, является продуктом деятельности протоплазматических отделительных клеток, образующих эпителий молочной железы. Микроскопическое изучение отделительных клеток молочной железы как в деятельном, так и покойном состоянии ее показало; что жир М. образуется не из готового жира, воспринимаемого с пищей, не из превращения его, а на месте – в самых отделительных клетках железы из превращения и расщепления самой белковой протоплазмы их. Есть не мало примеров, доказывающих возможность перехода белка в жир, напр., при созревании сыра – казеин переходит отчасти в жир, при жировом перерождении тканей белковая протоплазма клеток распадается на жировые зернышки и т.д. Другая специфическая составная часть М., казеин, тоже образуется в элементах молочной железы, так как казеина в крови и лимфе существуют лишь следы, в М. же его много и количество его увеличивается в М. даже вне тела при 35° Ц., на счет альбумина; наконец, в начале и в конце кормления, когда деятельность отделительных клеток совершается не вполне, в М. имеется мало казеина и много альбумина; когда же деятельность клеток находится в разгаре кормления в полной силе, то в М преобладает казеин: очевидно, последний является продуктом превращения белковой протоплазмы отделительных клеток молочной железы. Что касается места образования молочного сахара, то доказано, что он не образуется из углеводов воспринимаемой пищи, так как известно, что плотоядный животные, питающиеся одним мясом, освобожденным насколько возможно от углеводов, вырабатывают вполне жидкое нормальное М. и, следовательно, молочный сахар должен образоваться в молочной железе из белковой же протоплазмы ее отделительных клеток. Итак, в молочной железе мы имеем образцовый физиологический пример сахарного, жирового и специально-казеинного перерождения белковой клеточной протоплазмы. Все эти органические составные части М., вместе с водой и минеральными солями, попадают в млекоотделительные протоки, переходящие все в более и более крупные протоки, которые в числе нескольких открываются на соске. Протоки снабжены гладкой мускулатурой, могущей проталкивать содержимое их к выходным отверстиям на соске. Сырой материал для выработки М. берется отделительными клетками из окружающих их лимфатических пространств, наполненных лимфой, последняя же возобновляется из крови. Весь процесс выработки и выделения М. находится по-видимому под регуляцией центральной нервной системы. К вымени козы подходят, по Рериху, из п. spermaticus externus троякого рода нервы: 1) сосудо-суживающие нервы к кровеносным сосудам железы – перерезка их, расширяя сосуды и вызывая усиленный прилив крови к железе, вызывает увеличение млекоотдедения; раздражение же этих нервов, наоборот – уменьшение отделения вследствие сжатия кровеносных сосудов; 2) сосковые нервы, оканчивающиеся в соске и вызывающие при возбуждении эрекцию грудного соска, необходимую для возможности сосания, и в 3) железистые нервы, направляющиеся к отделительным элементам железы. Менее всего удовлетворительные результаты были получены с этими последними нервами. Laffont же, делая опыты над суками, утверждает существование специально секреторных нервов, т. е. таких, которые усиливают образование М. Однако, отделение М. не прекращается даже после совершенного изолирования железы от центральной нервной системы путем перерезки как всех ее спинномозговых, так и симпатических нервных веток. Возможно, что при этом выделяется измененное паралитическое М., подобно тому, как имеется паралитическая слюна (Eckbard). Наблюдения из ежедневной жизни доказывают с своей стороны существование центральной иннервации молочных желез; известно, что душевное настроение, сильные аффекты и волнения могут резко влиять на состав и количество М. и в некоторых случаях последнее делается даже вредным для ребенка. Спокойный ровный характер кормилицы поэтому очень важен для доброкачественности М. При определении доброкачественности М. обращают особенное внимание на водянистость его и на содержание в нем жира. Очень проста следующая доступная всем проба: в стакан воды пускают каплю испытуемого М.; жирное опускается медленно и образует при падении резкие зигзагообразные фигуры; водянистое же М. быстро оседает и быстро смешивается с водой, производя зигзаги более туманного очертания. Интересна Гиппократовская проба на ногте: капля жирного М. быстро с него скатывается, не оставляя на нем следа, водянистого же – наоборот. Для более точного определения жира употребляют лактобутирометр Маршана. Существуют молочные консервы в роде конденсированного молока, а также и газированное молоко М. Ср. Konig, «Chemie der menschllchen Nahrungs uad Genussmitlel» (2 изд., Берл., 1882), и Пэви: «Учение о пище» (перевод и дополнения М. М. Манасеиной).
    И. Тарханов.

    Молох

    Молох (соб. «царь») – нередко встречающееся в Библии по транскрипции 70-ти (Моlо) имя семитического божества. Будучи нарицательным, оно прилагалось к различным божествам, главным образом – покровителям города или племени, напр. у аммонитян (Мильком – «их царь», 3 Цар. II, 7) и асит. Тира (Мелькарт – «царь города»). М. наз. верховного бога и еврейские раввины; греки отожествляют его с Кроном, римляне – с Сатурном. М. – бог природы, в частности – теплоты и жизненного огня, проявляющегося в солнце. Свойственные финикийской религии человеческие жертвоприношения совершались в честь М. именно через всесожжению, при чем ему, как верховному богу, при носилось самое дорогое. Самой приятной жертвой считались дети знатных фамилий; особенно часты были гекатомбы из них в случаях крайней опасности (напр. при осаде Карфагена Агафоклом). но и в обычное время они были нередки: напр. в Библии упоминается о «проведении через огонь» детей в долине Гинномской (геэнне), в честь М., при нечестивых еврейских царях. Дети клались на проcтepтые руки идола, имевшего лицо тельца, внизу горел костер; вопли заглушались пляской и звуками ритуальной музыки. Женское дополнение М. – Мельхет – также чествовалось человеческими жертвами. Упоминаемый в ассировавилонской мифологии Адрамелех, бог Сефарваима, имел тот же характер.
    Н. Кн.

    Молочай

    Молочай (Eupborbia L.) – травы, кустарники или изредка деревца из сем. молочайных. По общему виду весьма разнообразны. У одних обыкновенные, облиственные стебли без колючек, у других колючие то же облиственные, у третьих – стебли мясистые, кактусообразные, граненые, нередко колонообразные, с колючками и без листьев. У всех в тканях по большей части белый млечный сок, заключенный в сильно ветвистые млечные сосуды без перегородок. Цветы однополовые и собраны в виде своеобразных соцветий, занимающих по большей части верхушку стебля. Общее соцветие имеет вид зонтика и состоит из нескольких или многих – частных, называемых циатиями. Каждый циатия имеет форму колокольчика или горшочка, край этого горшочка несет по большей части 4 мясистых, железистых придатка и состоит по большей части из 5 слившихся с самого начала листочков. Внутри циатия, на его дне, сидят от 10 до 12 мужских цветов, каждый такой цветок состоит из одной единственной тычинки, прикрепленной на ножке, с которой он сочленен и от которой отваливается по оцветении. Из средины пучка таких мужских цветов возвышается женский цветок на довольно длинной ножке: он состоит из одной цельной 3-членной завязи, несущей 3 столбика. Некоторые ботаники, напр. Бальон (Baillon), считает циатий за двуполовый цветок. Завязь превращается в сухой плод, распадающийся на 3 части. Сюда относится около 700 видов, распространенных повсюду, за исключением ледовитых стран, но преимущественно в странах с теплым в жарким климатом. Млечный сок всех имеет чрезвычайно острые свойства, а потому М. все более или менее ядовиты. Скот их избегает. Многие из М. считались и до сих пор считаются в народной медицине целебными, но в новейших фармакопеях остались только некоторые африканские виды, из которых главное значение имеет Eupborbia resluifera Вегу, произрастающая в сев. зап. и внутренней Африке. Это высокое колонообразное безлистное мясистое растение, имеющее вид кактусов из рода Cerens; его ребра усажены пучками крепких колючек, бывает вышиной в 1 м. и выше. Из надрезов, производимых в начале осени, вытекает обильно млечный сок, твердеющий на воздухе и облепляющий собой преимущественно ребра. Он идет в продажу и в аптеки под именем Eupborbium. Вещество это содержит 22% так назыв. эйфорбиона, определяющего его целебные свойства; затем 3% смолы, 18% камеди, 12°%, яблочной кислоты и 10% неорганических веществ. Кроме того в млечном соке плавают своеобразной формы крахмальные крупинки, находимые и в сухом соке. Близкие виды: Е. canariensis L., Е. Echinus Hook. filins et Cossou и др., повидимому, не дают эйфорбгона. Вещество это было известно еще древним грекам и римлянам, вероятно и египтянам. Оно, как полагают, названо было своим до сих пор употребляемым именем царем Юбой II в честь его медика Эйфорбоса, впервые употребившего это средство.
    А. Бекетов.

    Молочница

    Молочница (плесневица) – болезнь слизистой оболочки рта, иногда распространяется и на весь зев. М. вызывается грибком, который прежде причислялся к плесневым (Oidium albicans), теперь же признают за один из видов дрожжкевых грибков (Saccharomyces albicans). Он образует овальный или цилиндрические клетки, которые развиваются или в форм дрожжей, или в нитевидные мицелии и (по Роux Linnosier), Тем более склонные образовать нити, чем сложнее химический состав питательной среды. В человеческом организме Saccharomyces albicans развивается лучше всего на плоском эпителии, почему предпочтительным местом его развития является поверхность слизистой оболочки полости рта и зева, пищевода и влагалища, где он образуете знакомые всем белые наслоения. Помимо названных мест, М. наблюдалась еще на слизистой оболочке гортани, желудка и в среднем ухе. Развиваясь в полости рта у детей, она вызывает сильные боли и беспокойство, затрудняет принятие пищи и таким образом бывает причиной тяжелого расстройства питания. Грибок М. внедряется глубоко в ткани, мицелий его разрастается и вызывает некроз тканей. Молочница часто сопровождает диспептические заболевания маленьких детей; она встречается, однако, и у взрослых, – у больных легочной чахоткой, в последней стадии болезни, – и бывает весьма мучительна. Грибок М. лучше всего удалять со слизистой оболочки механическим путем и затем смазывать слизистую оболочку раствором перекиси марганца.

    Молочные железы

    Молочные, млечные железы (Glaodulae lactiferae) – кожные железы, выделяющие молоко (Lac) – жидкость, служащую для кормления детенышей в первое время по рождении (или – у однопродных – по выходе из яйца), составляют характерную особенность класса млекопитающих (Mammalia). По строению, они несколько различаются у однопроходных, у которых они трубчатого типа, и у остальных, у которых они гроздевидные. Первые весьма сходны с зародышевым состоянием последних. М. железы однопроходных считают за видоизмененные потовые, а М. железы остальных млекопитающих – за видоизмененные сальные. У первых сосков нет и протоки желез открываются в два углубления на брюшной стороне (млечные карманы) при основании волос, по которым молоко и стекает в рот детеныша; в период размножения млечные карманы прикрываются складкой кожи, нарастающей сзади и образующей сумку, в которой помещаются детеныши; молоко выделяется у них из М. желез под влиянием кожной мышцы Panniculus carnosus. У остальных млекопитающих во время зародышевого развития появляются тоже углубления в виде млечных мешков, но затем или будущий сосок выростает со дна углубления в виде бугорка (у приматов – человека и обезьян, у полуобезьян, некоторых сумчатых), или сосок образуется насчет сближающихся и выростающих вверх краев млечного кармана (напр. у жвачных), или (у некоторых грызунов) сосок вырастает по первому типу, но окружен при основании в виде влагалища краями млечного кармана; во всяком случае, отверстия М. желез лежат на верхушке конического выроста – соска (Papilla); число сосков от 2 – 4, расположены они на груди и брюхе в два продольных ряда, или только на груди, или только на брюхе, или в паховой области, или на брюхе кружком вокруг одного большого; у сумчатых молоко выдавливается из М. желез действием Musculus cremaster, соответствующим мускулу того же названия в мошонке; у остальных млекопитающих молоко выделяется из железы лишь благодаря сосанию детеныша. Под микроскопом молоко представляет прозрачную жидкость, содержащую жировые шарики; кроме того попадаются также клеточки или освободившиеся ядра. Жировые шарики образуются; по мнению одних, в эпителиальных клеточках М. желез и выделяются в полость железы, по мнению других – клеточки эпителия при этом распадаются, по третьему мнению жировые шарики представляют результат распада лейкоцитов. Выделение молока нормально происходит лишь у самок, у самцов же М. железы не функционируют; однако, известны случаи, когда М. дают и М. железы самцов, так, случаи этого рода нередки у баранов, встречаются и у человека. Выделение молока замечается иногда у мальчиков в период наступлении половой зрелости («Hexenmilch»). Наконец, вещество сходное с молоком выделяют железы детей вскоре после рождения (девичье молоко). У человека М. железы, груди (Mammae), находятся на груди, на большом грудном мускуле, между 3 и 6 ребром у женщин. Сосок и окружающий его околососковый кружок (Areola) коричневого цвета, вследствие отложения пигмента в мальпигиевом слое кожи. На верхушке соска открываются 15 – 20 млечных ходов (Ductus lactiferi s. galactophori), расширяющихся под околососковым кружком в так называемые Sinus lactei (млечные наемники). Груди состоят частью из М. железы, частью из соединительной ткани с кровеносными и лимфатическими сосудами и нервами; в соске находятся гладкие мышечные волокна, обусловливающие удлинения и напряжения соска (по некоторым наблюдениям гладкие мышечные волокна есть и в соединительной ткани самой груди). Нередко, в области околососкового кружка находится различное число мелких oтдельныx железок, отделяющих молоко. Иногда наблюдается большее число грудей и сосков, чем нормально; так, грудей может быть до 5. Явление это носит название полимастии (у мужчин) и полителии (у женщин). Груди могут помещаться под мышкой, на спине, на бедре, а также ниже нормальных и ближе к средней линии тела. Последний случай, а также наблюдавшийся случай полного отсутствия у женщины сосков, вместо которых были углубления с отверстиями млечных ходов на дне, интересны в том отношении, что здесь обнаруживается сходство с низшими млекопитающими, которое можно толковать, как явление атавизма (т. е. аномального появления особенностей строения, которые были нормальными у предков данного животного, в данном случае – у предков человека).
    Н. Кн.

    Молочный сахар

    Молочный сахар – содержится в молоке в среднем более 4%. В прежнее время его добывали способом крайне дорогим, а именно – брали сыворотку, и, сняв с нее первую пенку и цигер, выпаривали на легком огне, пока жидкость не загустеет, тогда ее подвергали быстрому охлаждению: сахар выделялся в виде желтого мелкого песка. Этот осадок промывали, высушивали и на заводе очищали и перекристаллизовывали. Новый способ состоит в том, что прибавляют к сыворотке мелу, при чем получается осадок. Последний выпаривают в вакуум-аппарате и кристаллизуют. Зимой можно получать М. сахар в виде осадка от действия мороза на сыворотку, разлитую в плоских сосудах. Из 100 литров сладкой сыворотки получается М. сахара, по Кленце, при обыкновенном способе, 1 – 2 кг неочищенного, а при улучшенном способе – 3 кг очищенного.
    Е. К.
    В медицине употребляется при назначении лекарств для образования порошкообразной массы, а также с целью маскировать плохой вкус многих медикаментов. Имеет перед тростниковым сахаром то преимущество, что сохраняет медикаменты в сухом виде и дает возможность отпускать небольшие количества даже жидких веществ в порошкообразной форме. Последний назначается иногда как слабительное средство: обыкновенно М. сахар назначают с такою целью в снятом прокипяченном молоке (9 – 16 гр М. сахара в 250 куб. см снятого молока, все это количество выпивают утром за 11/2 часа перед завтраком).
    Д. К.

    Мольтке

    Мольтке (Гелльмут Карл Бернгард, с 1870 г. граф фон Moltke) – германский фельдмаршал и политический деятель (1800 – 1891), происходил из старинного дворянского рода, род. в Мекленбурге, но учился в военном училище в Копенгагене и сперва поступил на датскую военную службу, на которой в то время находился и его отец; в 1822 г. он перешел на прусскую службу. В 1835 г. М., в то время прусский капитан, совершил большое путешествие на Восток; представленный в Константинополе султану Махмуду II, он, по его просьбе, остался в турецкой армии в качестве инструктора и принял участие в ее реорганизации, в фортификационных работах, а также в походах на курдов и на египтян в Сирию (1839). После смерти Махмуда (1839) М. вернулся в Пруссию. В 1855 г. он был назначен первым адъютантом принца Фридриха Вильгельма (впоследствии имп. Фридриха III); которого сопровождал в СПб., Москву, Париж и Лондон. Замечательные стратегические способности он обнаружил впервые во время войны с Данией (1864), в которой принял участие в качестве начальника генерального штаба. Войны 1866 г. и 1870 – 1871 гг. были ведены по планам, предложенным им на предварительных военных совещаниях. Блестящий успех их, особенно последнего, увенчал Мольтке славой первого полководца своего времени. Мольтке, стараясь обратить военное искусство в точную науку, изучал его с редким трудолюбием и добросовестностью; те же черты сказываются и в его многочисленных сочинениях по военному делу, из которых наиболее замечательны: «Briefe uber Zustande und Begebenheiten in der Turkei aus den J. 1835 – 39» (Берл., 1841; 6 изд. 1893) и «Der russisch-turkische Feidzug in der europaischen Turkei 1828 u. 1829» (Б. 1845; 2 изд. 1877).
    Он принимал близкое участие в составлении работ, изданных прусским главным штабом о войнах 1859, 1866 и 1870 гг. Собрание военных сочинений М. издано после (смерти его «Militarische Werke M's.», B., 1892 – 1894). Кроме военных сочинений, М. опубликовал «Briefe ans Russland» (Б., 1877), первоначально адресованные им жене, и несколько статей политического характера. Собрание его сочинений, в которое вошло много неопубликованных им самим работ, в том числе даже одна новелла, вышло в 8 т. в Б., в 1891 – 1893 гг., под загл. «Gesammelte Schriflen u. Denkwurdigkeiten». С 1867 г. до самой смерти М. состоял членом северо-германского, потом германского рейхстага, а в 1872 г. был назначен членом прусской палаты господ). Без всяких колебаний он примкнул к консервативной партии, с которой всегда и вотировал; но лично он выступал в дебатах почти исключительно по военным вопросам, при чем всегда высказывался за возможное усиление армии и флота; так, он был противником прорытия Кильского канала, находя, что выгодные предназначенную на него сумму истратить на создание нового флота. Речи М., всегда краткие и содержательные, носили печать своеобразного красноречия; оратор, всегда прекрасно владевший предметом речи, оказывался в них не менее сильно вооруженным и в областях знания чуждых его специальности. Не смотря на узость своих исходных точек, М. всегда умел более или менее оригинально осветить каждый, даже избитый вопрос, а потому его речи выслушивались с глубочайшим интересом во всех рядах рейхстага, до крайних левых включительно. Сторонник сильной власти на войне и в мире, М. был монархистом, горячо преданным прусской королевской власти, и защитником сильной и единой Германской империи. На Россию и на Францию он смотрел как на ее естественных врагов и верил в неизбежное, рано или поздно, столкновение с ними; при этом, пораженный быстротой, с какой Франция оправилась от разгрома, и с неудовольствием смотря на рост военного и политического могущества России после войны 1877 – 1878 г., он считал, что чем раньше произойдет это столкновение, тем шансы Германии будут выше. Здесь он решительно расходился с Бисмарком, желавшим жить в мире по крайней мере с Россией. Таким образом М., один из трех людей, которым германский патриотизм по преимуществу приписывает заслугу объединения Германии, яснее, чем Бисмарк и даже чем Вильгельм I, обнаруживает ту связь, которая существует между этим объединением и ростом милитаризма. В последнем М. видел не неизбежное зло, а цивилизующую силу; по его мнению, человечеству необходимо время от времени кровопускание, тем более, что война дает возможность проявиться всем героическим струнам человеческой души. «Вечный мир есть мечта, говорил он, и даже не прекрасная». Протестант по рождению и воспитанию, М. был индефферентен к догматическим вопросам, но чувствовал сильную симпатию к католицизму, вероятно нравившемуся ему признанием авторитета; в беседах с друзьями он высказывал мнение, что Лютер сделал крупную ошибку, так решительно разорвав с Римом. У М. не было врагов; за его холодной внешностью, за его суровой сдержанностью, за его непоколебимым самообладанием, одинаково на полях битв и в разгаре политических схваток в рейхстаге, все видел редкую чистоту характера и искренность убеждений. После смерти своей жены (1868) Мольтке жил в семье племянника, (тоже германского офицера), поражая трудолюбием, не ослабевшим до самого дня смерти. Смерть наступила неожиданно, без болезни. 90-летняя годовщина рождения М. была отпразднована во всей Германии, а в торжестве похорон его не отказались принять участие даже социал-демократы. Несколько памятников М. было поставлено еще при его жнзни (в Пархиме, месте его родины, 1876, Кельне 1881, Лейпциге 1888). Ср. Freiberr v. Fircks, «Feldmarschall Graf v. М. und der preussische Generalstah» (2 изд., Б., 1887); «Gesprache M.'s mit Tb. v. Bernbardi» его биографии написали W. Miiller (3 изд. Штут., 1889), F. v. Koppen (Глогау, 1838), Muller Bohn (3 изд., Б., 1893).
    В. Водовозов.

    Моммзен

    Моммзен (Теодор Моmmsen) – знаменитый историк, юрист и филолог, род. в 1817 г. в г. Гардинге, в Шлезвиге, принадлежавшем тогда Дании; слушал лекции на юридическом факультете кильского унив.; там же защитил диссертацию на доктора прав, под заглавием: «De collegiis et sodaliciis Romanorum». В 1844 – 1847 гг. путешествовал с ученой целью по Италии, где с особенной ревностью, пользуясь руководством знаменитого эпиграфиста Боргези, занялся изучением и собранием латинских и вообще италийских надписей; напечатал тогда же множество филологических и археологических статей в разных итальянских и германских изданиях. В 1848 г. принял деятельное участие в политическом движении своей страны и вел агитацию в пользу присоединения Шлезвига к Германии. Приглашенный на юридическую кафедру в лейпц. унив., он, за участие в политической агитации 1848 – 1849 гг., был удален от профессуры, вместе с Гауптом и Отто Яном. В 1852 г. он получил кафедру ординарного проф. римского права в Цюрихе, откуда в 1854 г. перешел на ту же кафедру в Бреславль. В 1857 г. он был приглашен проф. древней истории в берлинский унив., где преподает и поныне; состоит также членом и непременным секретарем берлинской акд. наук. В 1873 г. он был избран членом прусской палаты депутатов, где примкнул к партии национал-либералов. Постоянно стремясь к политическому объединению Германии, он вполне одобрял войны с Данией, с Австрией и с Францией. Агитация его против последней страны отличалась особенной страстностью: он не только старался вооружать против нее общественное мнение Италии, известным письмом в миланскую газету «Perseveranza», но и включил имя свое в список лиц, требовавших бомбардировки Парижа, не смотря на то, что во время своих многократных поездок в столицу Франции всегда пользовался там гостеприимством и большим вниманием ученых и числился с 1860 г. членом корреспондентом академии надписей и изящной словесности. Политическая деятельность М. имеет, впрочем, лишь второстепенное значение, и на него нужно смотреть почти исключительно как на ученого; обогатившего историческую, филологическую и юридическую науку не только рядом капитальных исследований, но и массой нового драгоценного материала, собранного как лично им самим, так и другими, под его руководством, по его инициативе и его планам. Составленный Цангемейстером ко дню 70-летия М. (30 ноября 1887 г.) список трудов знаменитого ученого («Theodor Mummsen als Schriftsteller», Гейдельб., 1887), обнимает 64 стр. и 949 нумеров. Дать подробную оценку всей ученой деятельности М. было бы не по силам одному человеку. Берлинская акд. наук в адресе, составленном к 50летнему докторскому юбилею М. (8 ноября 1893 г.), заявляет, что она должна отказаться от надлежащей оценки всего того, что сделано юбиляром для древней истории, археологии, эпиграфики, филологии, юриспруденции и даже для средневековой истории, прибавляя, что он исполнил задачи, одолеть которые, казалось, было не под силу целым поколениям ученых. Если в этом отзыве и чувствуется некоторая восторженность, то все-таки остается несомненным тот факт, что труды М. на пользу науки о классической древности превосходят как по объему, так и по значению труды всех современников, действующих в этой области, и представляют собой нечто чрезвычайное во всей истории европейской науки. На первом плане стоят его заслуги в области эпиграфики. В его соч.: «Die unteritalischen Dialekte» (Лпц., 1850) собрано и объяснено немало памятников италийских наречий, изучение которых в то время было еще в зародыше. «Inscriptiones regoi Neapolitani latinaе» (Лпц., 1852) дали собрание латинских надписей целой области, которое, вместе с изданным М. сборником латинских надписей Швейцарии (Цюрих, 1854), послужило прелюдией к колоссальному предприятию берлинской акд. – к изданию латинских надписей всех стран римского миpa («Corpus inscriptionum lalinarum», начатый по идее и по планам М., ведомый под его руководством и при его ближайшем участи, и с 1863 г. обнародовавший в своих 14 томах уже гораздо более ста тысяч латинских надписей). Все эти труды произвели переворот в истории, филологии, археологии и во всех других сферах науки о древнем мире. «Римская история» М. переведена на множество языков и выдержала 7 изданий; она вышла в первый раз, в 3 тт., еще в 1854 – 56 гг., обнимая собой время от начала Рима до перехода республики в империю. Это и есть то сочинение, которое дало М. наибольшую известность; нигде не высказался в такой степени блеск ума М., его творческого таланта и редкого дара изложения. С этой точки зрения берлинская акд. права, называя в своем адресе «Римскую историю» М. «достойным удивления созданием и классическим произведением», хотя, быть может, в заявлении ее, будто это произведение сделалось «для всех народов богатым образовательным элементом на все времена», и есть значительная доля преувеличения. При всех своих достоинствах, «Римская история» М. представляет много спорного и субъективного. Так, напр., отрицание влияния этрусков на римскую культуру смело можно причислить к важным ученым промахам; с другой стороны, суровость отношений к побежденным римлянами грекам, признание в Цицероне только достоинств хорошего стилиста, чрезмерное превознесете Юлия Цезаря и его политической реформы и в то же время грубое отношение к его противникам, Помпею и Катону Младшему, не обнаруживают в авторй беспристрастия, столь важного в оценке исторических событий и личностей. Поклонник сильной власти, М. чересчур выдвигает свою точку зрения на всем протяжении своего труда, обогатившегося через тридцать лет после первого выхода трех томов пятым томом, изображающим состояние римских провинций в додиоклетиановскую эпоху империи. Повидимому, трудность оправдания его теории сильной власти в период империи и была главной причиной того, что автор перескочил от третьего тома к пятому, решившись никогда не выпускать четвертого. В научном отношении гораздо выше «Римской истории» М. стоит его «Римское государственное право» («Romisches Staatsrecht», 1871 – 89), как произведение чистой учености, настолько обширной и глубокой, что она могла быть под силу только М., как первостепенному юристу, историку и филологу. Необыкновенная ученость М. свидетельствуется также необозримой массой специальных исследований всякого рода, относящихся к разным сторонам древности, исследования. Как сильна у М. подкладка для разработки римской истории, это видно с особенною ясностью из его «Римских изысканий» («Romische Forschungen»). Критической обработкой текста Дигест М., по словам адреса берлинской акд., заложил фундамент для юриспруденции. Филологическая сила его высказалась не только в изучении италийских наречий, значение которых он понял еще в то время, когда ими почти никто не занимался, но и в издании римских надписей, как самых древних, так и всех других эпох. Его издание и объяснение некоторых отдельных надписей (напр. «Monumentum Ancyranum» или недавно открытый «Commentarium ludorum saecularium», объяснение которого М. поручила римская академия Линчеев) являются самыми образцовыми произведениями в филологической литературе. Но для М. как бы недостаточно было пределов древности, чтобы на всех путях ее проявить высшую ученость: он, как мастер дела, вторгался и в граничащую с древностью область Средних веков, чему служит, между прочим, доказательством образцовое издание хроники Кассиодора. Трудно оценить деятельность такого необыкновенного ученого. Нельзя, конечно, сказать, чтобы все, что вышло из-под его пера, представляло собой научное совершенство: во всех его трудах можно указать слабые стороны; с целыми отделами его истории можно не соглашаться: но нужно помнить, что и в наименее совершенных частях своих больших трудов, и в неудавшихся отдельных исследованиях М. не перестает быть великим деятелем науки, которому трудно найти равного. Кроме названных выше, главнейшие соч. М. (указываются только первые издания): «Die romischen Tribus in administrativer Beziehung» (Альтона, 1844); «Oskische Studien» (B., 1845); «Die romische Chronologic bis auf Caesar» (Б., 1858); «Geschichte des romischen Munzwesens» (B., J860); «Verzeichniss der rom. Provinzen aufgesetzt um 297» (Б., 1863); «Res gestae divi Augusti, ex monumentis Ancyrano et Apolloniensi» (Б., 1865); «Digesta Justiniani Augusti» (Б., 1868 – 70); «Jordanis Romana et Getica» (Б., 1882); «Fon tes juris Romani antiqui» (Фрейб., 1887); «Abriss des rom. Staatsrechts» (Лпц.,)8&3). Многие важные труды не вышли отдельными изданиями и потому здесь не указываются. Список трудов М. после 1887 г. см. в «Bibliotheca philologica classica», изд. Кальвари.
    В. Модестов.

    Монако

    Монако – гл. город княжества того же имени, недалеко от Ниццы, на высокой скале (60 м.), покрытой кактусами и африканской растительностью. Прекрасный замок с великолепными садами, морские купанья, маленькая гавань. Климат мягкий, как в Ницце. В близлежащей деревне Ла-Тюрби развалины с римских времен: «Трофеи Августа». Жит. 3292.

    Монархия

    Монархия – форма государственного устройства (или самое государство, в котором господствует такая форма), обыкновенно противополагаемая республике. По обычному представлению, они различаются тем, что в М. верховная государственная власть принадлежит одному лицу, пользующемуся ею по собственному праву, не делегированному ему никакой другой властью, тогда как в республике она делегируется одному или нескольким лицам, всегда на определенный срок, народом или какой-либо его частью, которому или которой принадлежит суверенитет. Какое определение может считаться верным разве только в применении к современным цивилизованным государствам. В течение тысячелетий государственной жизни человечества формы государственного устройства вообще и М. в частности были до крайности разнообразны; обнять всю их совокупность несколькими стройными формулами не представляется возможным. Слово М. происходит от греческих monoV (один) и arch (власть) и обозначает единовластие, единодержавие; между тем, существовали М. с двумя царями во главе (Спарта); иногда говорят (Полибий) о власти двух консулов, как о монархическом элементе государственного устройства Рима. В некоторых государствах лицо, обозначаемое именем монарха, иногда бывало настолько лишено реальной власти, что самое отнесение государства к типу М. или республики вызывает серьезные сомнения (Спарта, Рим периода царей). Противоположение М. и республики есть создание нового времени; у древних (Аристотель) государства делились на М., аристократ и политии, М. же в свою очередь делились на правильные и неправильные, т. е. на собственно М. и тирании, смотря по тому, стремится ли монарх к осуществлению личного или общего блага. При всей распространенности в настоящее время классификации государств на М. и республики, она не является безусловно общепризнанным; многие пытаются удержать деление Аристотеля, с некоторыми поправками, другие ищут принципа классификации не в организации власти, а в ее отношении к личности, обществу или своим задачам, и потому говорят даже о «республиканских М.» (Кант). В истории постоянной смены государственных форм можно отметить следующие главнейшие типы М., рядом с которыми, однако, существовали и многие другие. В начале государственной жизни всех арийских народов мы находим М., но с властью монарха до чрезвычайности ограниченной общенародными собранием или собранием старейшин, или тем и другим вместе (сенат и comitiacariata в Риме); обязанности монарха – преимущественно военные, к которыми часто присоединяются жреческая и судебная. Принцип наследственности власти в это время является далеко не установленным, так как главным основанием власти является личное достоинство (наследственность конкурирует с избранием). В дальнейшем своему развитию М. или уступает место республике, или, напротив, крепнет; в таком случае ограничении отпадают и власть делается наследственной. Своеобразным типом монархии является Римская империя, в которой республиканские учреждения долгое время сочетались с весьма сильной властью главы государства, формально не носившего титула монарха, а возлагавшего на себя лишь различные республиканские должности; но в последующий период imperator и prinсeps обратился в настоящего неограниченного, в наследственного монарха. В феодальную эпоху монархическая власть основывается на крупном землевладении и является весьма слабой. В это время вырабатывается тип М. с правильно избираемым пожизненно монархом (Польша, свящ. Римская империя; сюда же нужно причислить избрание папы, бывшего светским главой Церковной области). Император свящ. Римской империи жалует герцогскиe и другие титулы, дающие монархическую власть, основанием которой, рядом с приобретением по наследству и избранием, является, таким образом, пожалование. На рубеже средних и новых веков возникают сильные абсолютные М.; их правители постепенно уничтожают остатки сословно-представительных учреждений. В XIX в. власть монархов в Зап. Европе понемногу ограничивается, но уже не сословным, а общенародным представительством. В настоящее время все М. резко делятся на неограниченные и ограниченные или конституционные. Черты, общие М. обоих видов: во главе государства стоит монарх, пользующийся своей властью по наследству (избирательный М. отошли в область истории; даже лицо, являющееся основателем династии, приобретает власть на наследственном начале), т. е по собственному праву, «милостью Божией», как это обыкновенно говорится в его титуле, или же «милостью Божией и волей народа». В силу этого монарх является юридически неответственным (неответственным за свои политические действия может быть и президент республики). Монарху принадлежит вся полнота верховной государственной власти: он является источником всякого права (другими словами, только с его соизволения постановление может приобрести силу закона); он стоит во главе исполнительной власти; его именем отправляется правосудие; ему принадлежит, в более или менее значительной степени, право помилования; в международных отношениях только он один представляет государство. Монарх пользуется титулом (императора, короля, герцога, князя), получает значительное содержание из государственного казначейства, имеет право на особенную охрану своей личности. Различие между ограниченными и неограниченными монархиями заключается в том, что в последних всеми перечисленными правами монарх пользуется безусловно и независимо от какой бы то ни было иной власти, а в первых – при посредстве или обязательном содействии органов или властей, имеющих существование независимое от его личности. Попытки различать собственно М. от деспотий или тираний продолжаются и поныне, но в замен психологического основания Аристотеля признается необходимым основание юридическое. Монтескье находит его в признаке полной неограниченности власти монарха в деспотии и ограничении ее неотъемлемыми привилегиями какого-либо сословия в монархии; но эта классификация применима не ко всем неограниченным монархам. Другие видят признак деспотизма в смешении законодательной, судебной и исполнительной власти (Кант). Наконец, в самое новейшее время выдвигают (Градовский) господство принципа законности в противоположность произволу; в деспотиях, по этой теории, основанием для решения всякого вопроса может явиться воля монарха, выражаемая ad hoc, тогда как монархи управляются, как это выражено в основных законах Российской империи, «на твердых основаниях законов, учреждений и установлений, от самодержавной власти исходящих» – законов обязательных для самой верховной власти, пока они не будут отменены в общем порядке, ею же законно установленном. Это различение, выдвигающее правильный, с юридической точки зрения, принцип, на практике имеет не всегда одинаковое значение. Монархии конституционные, в свою очередь, делятся на два вида: М. представительные или дуалистические и М. парламентарный. И в тех, и в других М. делит власть с парламентом, но в первых за ним остается вся исполнительная власть, тогда как во вторых он и ее отправляет через посредство министров, ответственных перед парламентом. Обычным юридическим способом ограничения власти монарха является постановление, что никакое его повеление не имеет силы, пока оно не контрасигновано соответственным министром. В М. первого типа министры ответственны только перед самим монархом, назначаются и смещаются им; обязанность монарха подчиняться парламентам в законодательной сфере гарантируется в таких государствах (хотя весьма недостаточно, как это доказывает пример Пруссии в эпоху конфликта 1862 – 66 г.) правом парламента вотировать бюджет. В М. второго типа министры ответственны перед парламентом, и хотя назначаются монархом, но низвергаются парламентскими вотумами недоверия. В государствах последнего типа у монарха осталось очень мало реальной власти. Никакое его желание, даже такое частное, как относительно помилования преступника, de facto не может быть исполнено, если оно вызывает недовольство парламента; парламенты ограничивают даже свободу монархов в чисто личных делах (браки, дворцовые служители). Между тем de iure за монархом остается громадная власть: и окончательное утверждено законов, и их исполнение, и назначение и смещение всех чиновников, и объявление войны, и заключение мира – все это лежит на нем, но он может исполнять все это лишь в согласии с волей народа, выражаемого парламентом. Монарх «царствует, но не управляет»; однако и он представляет свое государство, является его символом. Было бы неправильно сказать, что в таких государствах активная роль монарха сведена к нулю. Если монарх желает, он может тормозить правильный ход государственной машины, вызывая министерские кризисы, отказывая в своей санкции парламентским постановлениям, распуская парламент, производя давление на него или на избирателей и проч. (лучший пример – Сербия). Еще значительнее его роль, если он хочет действовать конституционно; являясь главным представителем государства и исполнителем воли народа, он несет различные функции, важные в особенности в области иностранной политики, а также в моменты кризисов и конфликтов в области внутренней. Наиболее яркими образцами государств дуалистических могут служить германские государства, в особенности Бавария и Прусcия, также Австрия; образцами государств парламентарных – Англия и Бельгия. Особенное место в ряду М. занимают М. вассальные и союзные государства. В вассальных М. (Болгария) власть монарха является неполной, так как он лишен существенного нрава, представляет свое государство в международных отношениях. Типом монархического союзного государства является в настоящее время Германия. По конституции, она есть вечный союз государств, в котором прусск. королю принадлежит президентство со званием императора; но фактически Германия есть именно союзное государство, в котором император пользуется властью в прерогативами монарха, властью хотя и неполной, но суверенной. Ср. все общие сочинения по государственному праву и специально Масchiаvelli, «Il principe»; Lor. Stein, «Das Konigthum, die Republik und die Souverani tat der franzosischen Gesellschaft seit der Febraarrevolution» (2 изд., 1885); J. von Held, «Das Kaisertum als Rechtsbegriff» (Вюрцб., 1879); Hinrichs, «Die Konige» (Лиц., 1852); Fischer, «Das Becht des deutschen Kaisers» (Б., 1894); Ficker, «Deutsches Konigtum u. Kaisertum» (Иннсбрук, 1862); Artom, «II re costituzionale» (Турин, 1884); Cimia, «II capddio stato nel governo costituzionale» (Typ., 1885); Brunialti, «La monai'cbia representativa» (Вeченца, 1879); Campanella, «Monarchia e republica» (Флоренция, 1881); Брайса, «Священная Римская Империя» (Москва) 1891) и др., а также сочинения, указанные при слове Король (XVI, 317). Для истории М. важны сочинения Фюстель де Куданжа.
    В. В – в.

    Монгольфьер

    Монгольфьер, Монгольфьер (Mongolfier): 1) Иoсиф Мишель (1740 – 1810) – изобретатель воздушного шара. Вместе с братом своим Жаком Этьенем посвятил себя изучению математики и физики, вместе с ним потом принял в управление бумажную фабрику отца в Аннонэ и в 1783 г. построил первый шар, поднимавшийся нагретым воздухом, так назыв. мотольфьер. В 1784 г. он изобрел парашют, в 1794 г. особый аппарат для выпаривания, а в 1796 г. с Аrgand'ом гидравлический таран. Во время революции он перешел в Париж и сделался здесь администратором консерватории искусств и ремесел и членом совещательного бюро по искусствам и мануфактурам. 2) Жак Этьен или Стефан М. (1745 – 1799), брат предыдущего, был архитектором, сочинениями Пристлея был приведен к мысли о воздухоплавании и участвовал потом во всех изобретениях и предприятиях брата. Сочинения обоих братьев: «Discours sur l'aerostat» (1783), «Les voyageuis aeriens» (1784), «Memoire sur la machina aerostatique» (1784). Памятник обоим братьям открыт в Аннонэ в 1883 г.

    Монизм

    Монизм (от греческого monoV – единый) – обозначает собой философское направление, признающее только один принцип бытия; в этом смысле М. противоположен как дуализму, допускающему два противоположных принципа бытия, так и плурализму, допускающему бесконечное множество качественно различных субстанций (монады Лейбница, "гомойомеры Анаксагора). Как материализм, так и идеализм представляют собой системы монистические. Впервые М. был противопоставлен дуализму Вольфом, который себя причислял к дуалистам. Термин М. получил распространение лишь в применении к гегелевской философии и в особенности в современной натурфилософии (Геккеля, Нуаре и др.), для которых духовное и материальное представляются не самостоятельными началами, а чем-то неразрывным. В этом направлении вновь проявляются древние гидозоистические представления. Таким образом значение термина монизм изменилось. Вольфова школа видела в монизме смешение понятий материи и духа и требовала их разделения; если же в современной философской литературе и восстают против М. (Геккеля), то в сущности лишь для того, чтобы на место натуралистического понимания поставить иной М., исходящий из гносеологических воззрений, по которым материя и дух являются лишь различными сторонами одного и того же бытия, зависящими от субъективного понимания. Не может быть никакого сомнения в том, что истинная философия может быть только монистической: основное требование всякой философской системы заключается в проведении единого начала, и отказаться от этого требования, значит отказаться от возможности понять мир как целое, как космос (порядок). Не всякий М., однако, имеет философское значение. Материалистическому М. вполне справедливо противопоставляют дуалистическое миропонимание, которое, как критический прием, как анализ понятий, имеет полное значение. Но на дуализме остановиться нельзя: поняв различие духа и материи, нужно искать объединения в высшем понятии в идеалистическом М., который субстанциальное значение признает лишь за духом, а в материи видит феномен, всецело объяснимый деятельностью духовного начала. Вся новая философия, начиная от Декарта, шла по этой дороге и нужно полагать, что по этому направлению пойдет и будущая философия, пользуясь результатами идеализма XVII в. и начала XIX в.

    Монограмма

    Монограмма (от греч. слов: monoV = один и gramma = буква) – знак, составленный из соединенных между собой, поставленных рядом или переплетенных одна с другой начальных букв имени и фамилии, или же из сокращения целого имени. Чаще всего мы встречаем подобные знаки на произведениях искусства. Многие художники, преимущественно живописцы и граверы, выставляли и выставляют их на своих работах вместо подписи. Иногда, для такого обозначения принадлежности работы именно ему, художник помечает ее где-либо, не на особенно видном месте, какой-либо, всегда одной и той же фигурою, напр., изображением крылатой змейки (Л. Кранах), цветка гвоздики (Б. Гарофало), очков (П. Бриль), насекомого ихневмона (Чима де Конельяно), совы и т. п. Существует несколько сочинений, посвященных указанию на важнейшие М. художников; главные в их числе – Ф. Брюильо: «Diclioiinare des Monogrammes» (1817 – 18, 2 т.), его же: «Table generale des monogrammes» (1820) и Г. К. Наглера: «Die Моnogrammisten» (1858 – 76, 5 т.). Должно, однако, заметить, что М. называется, кроме того, начертание вообще всякого имени в сокращенном виде. Сюда, между прочим, относятся вензеля и марки, которыми в Средние века; начиная с VII ст., папы, короли и важные особы скрепляли свои грамоты и которые приказывали вырезать на своих печатях, а также сокращенный надписи, исстари помещаемые на иконах и некоторых предметах церковной утвари. О важнейшей из М. этого последнего рода – М. имени Христова – «М. Иисуса Христа».
    А. С – во.

    Монодия

    Монодия (от греч. monos – один, ode – пение) – одноголосное пение. Мольеровского Альцеста или Грибоедовского Чацкого, или Гоголевского городничего в «Ревизоре» («Чего смеетесь?... над собою смеетесь!»). В особенности процветает этого рода М. в новейшей парижской комедии на «злобы дня» Дюма-сына, Сарду и т. п. Они влагаются в уста так наз. «резонера» комедии, заменившего древний комический хор.
    Вс. Ч.

    Монолог

    Монолог – речь наедине, произносимая действующим лицом в драме, а также рассказ или торжественное обращение к другим лицам. Вообще под М. подразумевается эпизодическое появление в драме отрывков эпического или лирического характера, побуждающих зрителя к некоторому размышлению, к остановке на данном моменте действия. М. не есть неизбежная часть драмы; развитие его представляется неравномерным, отчасти случайным. Древне-классическая драма не способствовала развитию М. Аристотель в своей «Поэтике», говоря о главных элементах драмы, отводит М. последнее место. Он является у древних или в виде монодрамы, или в виде лирических отступлений, вложенных в уста хора (пессимистические размышления о жизни в «Эдипе в Колоне» Софокла), или в виде рассказов так наз. вестников (как в «Антигоне» Софокла). Иногда, впрочем, М. в современном значении слова встречается и в античных драмах. Аристотель жалуется на то, что более ранние поэты зачастую влагали в уста своих лиц М. политического характера, а современные философу драматурги – М. риторические, адвокатского пошиба. Более правильное развитие М. мог получить лишь при смене античной «драмы положения» новейшею «драмою характеров», когда главным содержанием драмы стало действие, происходящее в душе человека. Даже у Корнеля и Расина встречается лирический М., явно противоречащий основам ложноклассической трагедии. Вполне свободно и сознательно пользуется М. Шекспир; в особенности богат монологами «Гамлет». М. «Быть иль не быть» до того часто выделяли из трагедии, что, по замечанию Льюиса, даже актеры перестали обращать внимание на его значение в действии и читают его так, как будто это просто прекрасное рассуждение о жизни и смерти, излюбленное публикою. Верный взгляд на М. выказали в своих драмах Шекспир и Гёте, старавшиеся примирить «драму положения» с «драмой характеров»; М. в этих драмах, как и у Шекспира, никогда не выходит из границ характеристики действующего лица. Напр., лирический монолог Иоанны в «Орлеанской деве» Шиллера («Молчит гроза военной непогоды») есть одно из самых драматических мест трагедии, так как на глазах зрителя из столкновения внутренних чувств долга и страсти возникает как бы ропот против небесных сил, постепенно растущий и достигающий все большого напряжения. При дальнейшем развили лирического элемента в европейской драме М. получил еще более важное значение, особенно в драмах романтиков начала и первой половины XIX в. Так, байроновский «Манфред» состоит почти целиком из одних М.; в «Вильяме Ратклифе» Гейне, трагедиях Грильпарцера, драмах Виктора Гюго М. играет первенствующую роль. Из романтической трагедии М. перешел и в мелодраму. Русская драматургия XVIII и XIX в. отчасти отражала в себе направления европейской драмы и, сообразно этому, менялись взгляды авторов на роль М. В общем, русская драма не злоупотребляет М.: так, в «Борисе Годунове» Пушкина М. не выходит из пределов характеристики, а Островского (напр. в комедии «Не было ни гроша, да вдруг алтын» М. скупца в последнем акте) М. есть в то же время монодрама. В. новейшей европейской драме, под влиянием натурализма уклоняющейся от психологии и незаметно возвращающейся к типу античной драмы (на этот раз роль «рока» играют бессознательные инстинкты, «природа»), М. перестает играть существенную роль и даже совершенно упраздняется у Ибсена, Гауптмана, Стриндберга; то же замечается и у нас («Доктор Мошков» Боборыкина). Это явление знаменует лишь реакцию против злоупотреблений лирическим элементом драмы, а отнюдь не полное упразднение М., являющегося, как с точки зрения сценического эффекта, так и с точки зрения поэтических требований, одною из законных условностей драматического искусства. Монологам тенденциозного характера, с намеками на современность, особенно благоприятствует комедия. В греческой комедии (Аристофан) хор в известном месте обращался к зрителям с так наз. «парабасой», т. е. беседой, не имевшей прямого отношения к действию комедии: о текущих делах республики, об общественных нравах и т. п. Роль таких «парабас» в новой комедии играют М. личностей в роде Мольеровского Альцеста или Грибоедовского Чацкого, или Гоголевского городничего в «Ревизоре» («Чего смеетесь?... над собою смеетесь!»). В особенности процветает этого рода М. в новейшей парижской комедии на «злобы дня» Дюма-сына, Сарду и т. п. Они влагаются в уста так наз. «резонера» комедии, заменившего древний комический хор.
    Вс. Ч.

    Монополия

    Монополия (monos единый и pwlew продаю) – по буквальному смыслу исключительное положение, в которое поставлен единственный продавец какого-нибудь товара, раз на него существует более или менее сильный спрос. Но в таком же положении может находиться и единственный покупатель, почему и следует различать М. продавца или продажи и М. покупщика или купли. Наконец, для М. вовсе не существенно. чтобы ее субъектом было одно лицо: множество лиц могут тоже обладать М. Таким образом М., по своему экономическому существу, есть такое соотношение между спросом и предложением, при котором один из этих факторов, по объективным причинам, находится в исключительно выгодных условиях. Признак «объективные причины» важен потому, что он устраняет распространение понятия М. на такие случаи, когда исключительно выгодные условия предложения или спроса коренятся в самых этих факторах (напр. повышение или падение цен вследствие изменений в моде или во вкусах публики и т. п.). В экономической литературе уже давно установилось понимание и употребление слова М. в противоположность экономической свободе или свободе конкуренции; но в действительности два крайних полюса – безусловная М. и полная свобода соперничества – соединяются целым рядом переходов и в чистом виде встречаются сравнительно редко. В общественном хозяйстве, основанном на обмене, экономическое значение М. проявляется, преимущественно, в образовании цен. Монопольное образование цен определяется исключительно соотношением между спросом и предложением и совершенно не зависит от более глубокого производственного фактора – затраты труда. Одно объективное условие М. должно оказывать влияние во всякой организации хозяйства – это редкость тех или других благ. Даже в организации хозяйства, при которой вовсе не было бы обмена, а вместе с тем и явления цены, редкие блага ценились бы выше и распределялись бы иначе, чем блага общедоступные. Объектом М. с точки зрения современного менового денежного хозяйства, может быть всякое благо, способное быть предметом обмена и денежной оценки. Важно различение М. естественных (фактических) и искусственных (юридических). Естественные М. – результат естественных условий: редкости тех или других произведений природы, исключительных дарований и т. п. Искусственные М. создаются велениями власти. Между естественными и искусственными М. есть, однако, известная связь. Некоторые монопольные положения (напр. такие, которые создаются изобретениями), будучи вполне естественного происхождения, имеют тенденцию к обобщению и самоуничтожению; законодательство же, путем искусственного создания так наз. «исключительных прав», закрепляет монопольный характер этих положений. Таковы авторское право, привилегии на изобретения и т. п. Юридические способы создания искусственных М. весьма разнообразны; сюда относятся, кроме авторского и патентного права, разного рода привилегии и концессии (реальные и персональные), а также законодательные акты, которыми государство присваивает в свою пользу ту или другую М. Далее следует различать М. общую и частную, последняя, по большей части, вытекает из особенно благоприятного положения монопольного предприятия по отношению к месту сбыта; современный технич. прогресс в сфере транспорта стремится все более и более к уничтожению местных М. По степени общности, можно различать еще М. национальные и мировые. Пример мировой естественной М. в сочетании с искусственной, представляет М. ртутного производства, принадлежавшая, до открытия калифорнийских киноварных залежей, лондонской фирме Ротшильд, которая приобрела право эксплуатации испанских и австрийских месторождений ртути, бывших в то время единственными. В последнее время обсуждался проект создания мировой М. нефти и керосина путем соглашения между американскими и русскими производителями. Упомянутая ртутная М. Ротшильда представляет пример временной М. Всякая постоянная М. может превратиться во временную путем капитализации монопольного барыша при отчуждении М. Это явление можно иллюстрировать следующим примером: место париж. биржевых маклеров (agents de change), число которых ограничено 60, оценивается и продается за 2 – 21/2 милл.; очевидно, что покупатель такого места не получает монопольного барыша, который весь поглощается процентами на капитал, затраченный для приобретения монопольного права. С народнохозяйственной точки зрения, однако, М. все-таки остается, так как свободная конкуренция отсутствует и образование цен носит монопольный характер. Следует отличать М. торговые от М. производственных. Производство данного продукта может быть раздробленным и подчиненным началу конкуренции, а торговля – монополизированной, и наоборот. Торговая М. всегда оказывает сильное влияние на условия свободного производства, и, наоборот, производственная М. – на условия свободно производимой торговли. Производственная М., являющаяся М. продажи, неизбежно, как это бывает при государственных М. промышленных продуктов, сочетается с принадлежащей государству же М. купли сырья. Такая же М. купли имеется в случае торговой М. при свободном производстве. В действительности, однако, при подобных государственных М. и не монополизированное производство лишь в очень условном смысле может считаться свободным, так как оно подпадает всегда значительной регламентации и сильным ограничением. От монопольного покупателя – государства – зависит не пользоваться своим монопольным положением при покупке свободно производимого сырья, и обыкновенно фиск и поступает таким образом; тогда, с народнохозяйствен. точки зрения, нет М. потому что нет монопольного образования цен. Не всегда легко установить границу между торговой и производственной М.; встречаются смешанные формы: такой смешанный характер, с бесспорным,. впрочем, преобладанием торговоспекулятивного элемента, носил медный синдикат 1887 – 1888 гг. – спекулятивная попытка парижских дельцов (см Стачки торговые). Некоторые теоретики различают М. абсолютную или полную и М. относительную или неполную, разумея под последней такие условия производства и сбыта, которые, при известном уровне цен, порождают избыточный доход, преимущественную ренту, типичный образчик ее – поземельная рента в смысле теории Рикардо. Шеффле, вместе с Мангольдтом обобщивший теории ренты на все виды дохода и приписывающий «преимущественной» ренте прогрессивную функцию премии «за наибольшую хозяйственность в удовлетворении общественного спроса», называет эту ренту «истинным, живым и плодотворным синтезом» противоположности между М. и конкуренцией – противоположности, указанной Прудоном в его «Экономических противоречиях». Форму государственной М., с точки зрения современной финансовой науки, могут принимать различные государственные доходы, преимущественно косвенные налоги и пошлины (в собственном смысле слова). Табачная, винная, соляная, спичечная, пороховая М. суть формы взимания определенного налога на потребление; это М. так наз. фискальные. Существование почтовой, телеграфной и телефонной М. являющихся формами взимания пошлинного дохода, не обусловливается ни исключительно, ни даже преимущественно фискальными соображениями (телеграфная монополия, напр., почти везде убыточна); монополизация монетного дела современным государством также не может быть объясняема фискальной целью. Все эти монополии можно объединить под названием административных; цель их лежит в них самих – государство монополизирует те или другие экономические функции в интересах наиболее правильной их постановки. Оценка государственных М., с точки зрения финансовой политики, должна зависеть от сущности тех доходов, формой взимания которых является М. Некоторые фискальные М. могут осложняться социально-политическими мотивами. Так, отвергнутый народным голосованием в 1895 г. швейцарский проект монополизации спичечного производства государством мотивировался преимущественно необходимостью этой меры для искоренения профессиональной болезни рабочих, выделывающих спички – некроза. Социально-политические мотивы выдвигаются также – и совершенно справедливо – в пользу монополизации железных дорог государством. За монополизацию железных дорог и т. п. предприятий государством и общинами, т.е. за изъятие их из сферы частного хозяйства, всего больше говорит то обстоятельство, что эти предприятия, по своей технико-экономической природе, почти совсем не допускают свободной конкуренции, фактически уступающей место М. частных лиц. При таких условиях установление М. государства является вполне логичным требованием и на почве современного хозяйственного строя. Современная тенденция к концентрации предприятий, вследствие победы сильных хозяйственных единиц над слабыми, создает, в известных пределах, как бы монопольное положение для победителей. В этом смысле правильно давно уже выставленное в экономической литературе и до сих пор часто повторяемое положение, что свободная конкуренция сама неизбежно порождает М.; но современным крупным предприятиям в отдельности и союзам таких предприятий (картелям) очень редко и лишь на короткий срок удается установление цен, более или менее приближающихся к монопольным. При массе свободных, ищущих помещения капиталов, экстраординарные барыши быстро привлекают конкурентов к данному производству. Вот почему многие современные картели, занимая положение, по-видимому, близкое к монопольному, отнюдь не пользуются М. в настоящем смысле слова, т. е. не устанавливают монопольных цен (ср. Картели).
    Явление М. и значение ее для государственного хозяйства известны уже давно. Аристотель, в своей «Политике» (I, 4), рассказывает анекдот о Фалесе Милетском, который, предвидя богатый урожай маслин, заранее нанял всех рабочих и потом с большим барышем переуступил их нуждавшимся в рабочих хозяевам. Аристотель прибавляет к этому рассказу, что к такому же спекулятивному приему прибегают некоторые греческие государства, когда нуждаются в деньгах (ср. Boekh, «Die Staatshaushaltung d. Athener», 2 изд. 1851, I, 74 – 75). Страбон, в своей «Географии» (параграф 798), уже в более общем смысле говорит о торговой М. Александрии. В Средние века, не признававшие принципа свободной конкуренции, существовали многочисленные М., в том числе и фискальные. Монопольный, в широком смысле, характер носили и цеховые ограничения и привилегии Средних веков и позднейшего времени. Исключительный сеньериальные права помола, хлебопечения, пивоварения и т.п. также относятся к области М. Развивает и поощряет М. абсолютизм нового времени, и политика эта стоит в тесной связи с меркантилизмом. Почти каждое произведение становится предметом М., на основании специальной привилегии. «Типический и ужасающий пример» (по выражению Шеффле) этой монополистической политики представляет промышленная политика Людовика XIV. Фискальные монополии выступали тогда в особенно непривлекательной и часто прямо ненавистной для народа форме откупа, которая в других странах (напр. в России) сохранилась и до более позднего времени, а в государствах с хронически расстроенным финансовым хозяйством существует и поныне. Несоответствие монополистической политики с новыми условиями экономической жизни, ее давление на средние и низшие классы населения (во Франции старого порядка – в особенности на сельское население), множество злоупотреблений, связанных с М., сделали М. и монополистов явлением ненавистным в XVIII в., и выразителями этого отрицательного отношения к М. явились все передовые писатели того времени. Полемике против М. в самом широком смысле посвящены многие страницы в «Богатстве народов» Адама Смита. Особенно много приходилось ему нападать на тесно связанную с меркантилизмом форму М. – на привилегированные торговые компании. Ко времени Смита эти монополии уже сыграли свою роль и представляли тормоз для экономического прогресса, но бесспорно, что им, как и вообще меркантилизму и его средствам, принадлежит крупная роль в хозяйственном развитии Европы в том направлении, которое в конце концов привело к торжеству начала экономической свободы. Ср. Lexis, ст. «Monopol» в «Handworterbuch der Staatswissenschaften»; Schaffle, «Nationalokonomische Theorie d. aus schliessenden AbsatzverhaItnisse» (Тюбинген 1867); Condorcet, «Monopole et monopoleurs», в добавлении к '"Энциклопедии"; эта ст. перепечатана в. «Collection des principaux eсоnomistes», т. XIV («Melanges d'econ. polit.»; т. 1, Париж 1847).
    П. С.

    Монотеизм

    Монотеизм (от monos единый и deos Бог) – вера и поклонение единому Богу. М., как религиозная форма, противоположен политеизму; как философское учение, он отличается не только от политеизма, но и от пантеизма, деизма и теизма. Религиозный М. в совершенной форме – создание семитских народов. Вопрос о возникновении и смене религиозных форм до сих пор разрешается различно. Для характеристики этой противоположности могут служить воззрения Давида Юма и Шеллинга; каждый из них имеет и ныне многих последователей. Юм в своем исследовании о религии говорит: «неоспоримая истина, что восходя лет за 1700 до Р. Хр. мы находим все народы идолопоклонниками и чем более углубляемся в древность, тем более видим людей погруженными в идолопоклонство. Мы не замечаем там ни малейшего следа более совершенной религии; все древние памятники представляют нам политеизм как учение утвердившееся и всеми признаваемое... Если же, насколько мы можем следовать за нитью истории, мы находим человечество преданным многобожию, то можем ли мы думать, что во времена более отдаленные, прежде открытия наук и искусств, могла существовать более совершенная религия, могли преобладать начала чистого единобожия? Думать так, значило бы утверждать, что люди открыли истину, когда были невежественными и варварами, а как скоро начали образовываться и научаться, впали в заблуждение!» Сторонники юмовского воззрения на развитие религиозного сознания представляют себе его следующим образом. Первоначальная форма религии есть фетишизм, т. е. представление, что божественное начало распространено во всей природе и что посему любая вещь может стать предметом поклонения, ибо имеет влияние на жизнь человека. Фетишизм сменяется политеизмом, когда сознание отличило некоторые явления природы, признало их однородными и объяснило их функциями различных божеств. Наконец, логическая несообразность многобожия ведет за собой признание единого Бога, как результат вооруженного научной критикой сознания. – В противоположность юмовскому воззрению, Шеллинг утверждает, что «эзотерическая религия – по необходимости М., подобно тому как экзотерическая религия точно также по необходимости впадает в политеизм, в какой бы то ни было форме» («Philosophie und Religion», 1804). Врожденный бессознательный М. должен распасться в сознании и стать политеизмом, чтобы, пройдя через эту ступень, стать сознательным М. Эту точку зрения в наше время защищает Макс Мюллер. Признание единого Бога Мюллер считает неотделимым от сущности человека; человек является на свет с чувством зависимости от существа более могущественного, чем он. Первоначальная интуиция Божества и неуничтожимое чувство зависимости могут быть лишь результатом откровения. Эта первоначальная интуиция и есть корень всех существующих религиозных форм. Ученые, утверждающие, что политеизм более соответствует неразвитому сознанию первобытных народов, забывают, «что ни в одном языке множественное число не предшествует единственному. Ни один человек не мог создать представления о нескольких богах ранее представления об одном Боге»... («Семитический М.» – статья по поводу книги Ренана: «Histoire generale et systeme compare des langues semitiques», 1858). Доказательство М. Мюллера, основанное на доводах филологического и логического характера, погрешает, однако, в одном пункте. Нужно различать представление о Божестве от веры в Божество. Представление об едином Боге логически должно было предшествовать политеистическим представлением, но вера, может быть, и не соединялась с первоначальной идеей. Мнение Шеллинга и Макса Мюллера о том, что политеизм представляет собой порчу первоначального религиозного сознания, должно точно также быть подвергнуто критике на основании фактического изучения религиозных форм, как и противоположное воззрение. Фактов для решения вопроса собрано пока еще слишком мало и они недостаточно твердо установлены; напр., о религиях африканских народов до последнего времени знали весьма мало, и некоторые исследователи, напр., Г. Фритш, из отсутствия у них слова для обозначения Бога напрасно заключали об отсутствии самого понятия. Ливингстон не встречал африканца, у которого не было бы веры в высшее существо, творца неба и земли (см. W. Schneider, «Die Religion der africanischen Naturvolker», Мюнстер, 1891). Политеистические воззрения обыкновенно получают некоторое ограничение в том, что одно из Божеств признается верховным; таким образом, во всяком политеизме есть уже зародыш единобожия. Не следует упускать из виду и того, что политеизм мог образоваться путем признания равноправности различных божеств, чтимых в местных культах, как то было, напр., в Греции и Риме.
    В философском отношении М. тождественен с теизмом и состоит в признании личного, единого, свободного и разумного начала, не только сотворившего мир, но и управляющего им. Теизм противоположен как атеизму, т. е. отрицанию Божества, так и деизму, т. е. признанию некоторой сверхприродной первопричины всех явлений; деизм стоит посередине между атеизмом и пантеизмом, т. е. отождествлением природы и Божества. В философии религии значение имеет лишь противоположение теизма пантеизму. Философия религии, созданная крупными идеалистическими системами Фихте, Шеллинга и Гегеля, проникнута пантеистическими воззрениями, коренящимися в философии Спинозы. Главный недостаток пантеизма состоит в трудности обосновать нравственность, главное достоинство теизма – в ясности и отчетливости нравственных требований. Философия религии стоит и поныне под влиянием гегелевских представлений, и вряд ли ей удалось избавиться от пантеистич. теорий. Кудрявцев-Платонов, один из талантливых защитников теизма, приходит, путем критики философских теорий, к следующим трем положениям: 1) религия не может быть не имеющим никакой истины и значения случайным произведением низших познавательных сил и стремлений человеческого духа. Самое существование ее в роде человеческом немыслимо без предположения истины бытия высочайшего предмета религии – Божества (результат критики атеистических понятий о религии, в частности учения Фейербаха). 2) Признание истины бытия существа высочайшего необходимо предполагает и живое отношение Его к человеку, следовательно, участие Его в деле религии; к признанию такого участия ведет несостоятельность теорий, которые, упуская из виду эту живую связь между Творцом и человеком, искали начала религии в одной самостоятельной деятельности его собственных сил – рассудка (рационализм) или нравствен ной воли (Кант). 3) Но, с другой стороны, самая самостоятельность человека, как существа разумносвободного и отличного от Божества, не позволяет нам увлекаться и противоположной крайностью: или видеть в религии одно только действование Божества в человеке, известный момент его саморазвития и самосознания (Гегель), или умалять участие человека в деле религии, ограничивая его одним только страдательным восприятием действий Божества в нашем духе (Якоби и Шлейермахер). Самостоятельность человека предполагает, поэтому, самодеятельное участие его в образовании религии и способность к тому («Сочинения», т. II, I выпуск, стр. 279).
    Литература. O. Pfleiderer, «Religionsgeschichte auf geschichtlicher Grundlage» (Б. 1878); Max Muller, «La science de la religion» (Париж, 1873); Punjer, «Grundriss der Religionsphilosophie» (Брауншвейг, 1885) и «Geschichte des christlichen Religionsphilosophie» (там же, 1880 – 1883); Chantepie de la Saussaye, «Lehrbuch der Religionsgeschichte» (Фрейбург, 1887 – 89); Вл. Соловьев, «История и будущность теократии, исследование всемирно-исторического пути к истинной жизни. Т. 1. Философия библейской истории» (Загреб, 1887). Много материалов в журнале «Revue de l'histoire des religions» (Париж, 1880 и след.; вышло 32 тома).

    Монофизитство

    Монофизитство, – зиты (единоестественники – от monh и jusiV) – христологическая ересь, основанная константинопольским архимандритом Евтихием или Евтихом (EutuchV), поддержанная александрийским патpиapxoм Диоскором и осужденная церковью на халкидонском (четвертом вселенском) соборе (451 г.). Сущность М. состоит в утверждении, что Христос, хотя рожден из двух природ или естеств, но не в двух пребывает, так как в акте воплощения неизреченным образом из двух стало одно, и человеческая природа, воспринятая Богом Словом, стала только принадлежностью Его божества, утратила всякую собственную действительность и лишь мысленно может различаться от божественной. М. определилось исторически как противоположная крайность другому, незадолго перед тем осужденному, воззрению – несторианству, которое стремилось к полнейшему обособлению или разграничению двух самостоятельных природ в Христе, допуская между ними только внешнее или относительное соединение (enwsiV scetich) или обитание (enoichsiV) одного естества в другом, – чем нарушалось личное или ипостасное единство Богочеловека. Отстаивая истину этого единства против Нестория, главный защитник православия в этом споре, св. Кирилл Александрийский, допустил в своей полемике неосторожное выражение: «единая природа Бога-Слова, воплощенная» (mia jusiV tou Qeou Logou sesarcwmenh), что было разъяснено в православном смысле самим Кириллом, но после его смерти (444 г.) фанатическими его сторонниками перетолковывалось в смысле исключительного единства Божественной природы, несовместимого (по воплощении) с сохранением действительной человечности. Когда такой взгляд, укоренившийся в Египте, стал проповедоваться и в Константинополе малоученым, но популярным среди монахов и при дворе архимандритом Евтихием, местный патриарший собор осудил это учение как ересь и низложил его упорного поборника (448), о чем патриарх, св. Флавиан, сообщил римскому папе св. Льву Вел., а Евтихий, после безуспешной жалобы в Рим, нашел себе опору в императоре Феодосии II (через влиятельного евнуха Хрисафия) и в преемнике Кирилла на александрийском патриаршестве – Диоскоре. Созванный императором в Ефесе собор епископов (так называемый разбойнический, 449) осудил Флавиана и оправдал Евтихия. Папский легат, диакон Иларий, заявил формальный протест и бежал в Рим, где папа немедленно объявил Диоскора отлученным от церкви, а все сделанное в Ефесе – недействительным. Диоскор, вернувшись в Александрию, анафематствовал; в свою очередь, папу Льва. Смерть имп. Феодосия II (450) дала делу новый оборот. Императрица Пульхерия и соправитель ее Маркиан выступили решительно против М. и александрийских притязаний. Сторонник Диоскора Анатолий, поставленный им в патриархи на место Флавиана, поспешил изменить своему покровителю и вслед за императором обратился к папе Льву с просьбой о восстановлении церковного порядка. Созванный в Халкидоне вселенский собор осудил М., низложил Диоскора, принял догматическое послание папы как выражение православной истины и в согласии с ним составил определение (oroV), по которому Христос исповедуется как совершенный Бог и совершенный человек, единосущный Отцу по божеству и единосущный нам по человечеству, пребывающий и по воплощении в двух природах (en duo jusesin) неслиянно и нераздельно, так что различие двух природ не устраняется через их соединение, а сохраняется особенность каждой природы при их совпадении в едином Лице и единой ипостаси. Решения халкидонского собора (451) не были приняты в Египте и Армении, а также отчасти в Сирии и Палестине, и М. до сих пор отстаивает свою догматическую и церковную самостоятельность в этих странах. В настоящее время общее число монофизитов определяют около 5 мил. чел., в том числе яковитов (сирийск. монофизитов) 600000, армяно-грегориан 2800000, коптов около 300000 и эфиопов (абиссинцев) более 2 милл.
    Вернувшийся из Халкидона монофизитский монах Феодосий поднял в Палестине народное восстание в пользу осужденной ереси, Иерусалим был взят и разграблен мятежниками; по восстановлении порядка императорскими войсками Феодосий бежал на Синай, откуда продолжал действовать в пользу М. В Александрии также произошел матеж, причем отряд воинов был заперт и сожжен восставшей чернью в бывшем храме Сераписа. Поставленный на место Диоскора православный патриарх Протерий был изгнан народом. Восстановленный военной силой, он был через несколько лет, среди нового мятежа, убит в церкви (457 г.) и на его место поставлен народом глава противохалкидонской партии Тимофей Элур (Кот). Под впечатлением этих событий имп. Лев I сделал запрос всем епископам и главным архимандритам империи: следует ли стоять на решениях халкидонского собора и не возможно ли соглашение с монофизитами (460 г.). Огромное большинство голосов (около 1600) высказалось за православный догмат; Тимофей Элур был низложен и замещен умеренным и миролюбивым Тимофеем Салофакиалом. Между тем монофизиты стали усиливаться в Сирии, где их глава Петр Суконщик, (gnajeuV) завладел патриаршим престолом, выставил как девиз истинной веры выражение «Бог был распят» (JeoV estaurwJh) и прибавил к трисвятому гимну (Святый Боже, Святый Крепкий, Святый бессмертный) слова: «распятый за нас» (o staurwJeiV di hmaV). Сторонником М. оказался имп. Василиск (474 – 76), заставивший 500 епископов подписать окружное послание (egcuclion), в котором отвергался халкидонскй собор. Василиск был низложен Зеноном, который хотел восстановить церковный мир посредством компромисса между православием и М. С этой целью был им издан в 482 г. объединительный указ – генотикон. Следствием этой затеи был 35– летний разрыв церковного общения с. Западом и усилившиеся смуты на Востоке. В Египте, после смерти обоих Тимофеев, несколько раз вытеснявших друг друга с патриаршего престола, такие же отношения установились между умеренным монофизитом Петром Монгом и православным Иоанном Талайя, и сверх того явилась партия крайних монофизитов, отказавшихся принять генотикон Зенона и отделившихся от своего иерархического главы, Петра Монга, вследствие чего они назывались акефалами (безглавыми). В Сирии после смерти Петра Суконщика (488 г.) вождем М. выступили иерапольский епископ Филоксен или Ксенайя, который терроризировал население преданными ему шайками фанатических монахов (между прочим православный антюхийский патриарх был замучен до смерти в своем кафедральном храме), а затем Север, патриарх антиохийский (с 513 г.), самый значительный ум среди М. вообще. Между тем в самом Константинополе происходили постоянные смуты вследствие того, что императорский генотикон не удовлетворял ни православных, ни монофизитов; при имп. Анастасии дело дошло до открытого восстания народа в защиту патриарха Македония, которого император принуждал к соглашению с ересью. В виду всего этого византийское правительство решило переменить политику и возвратиться к признанию халкидонского догмата и к примирению с его главным поборником. Переговоры с папой Ормиздой, начатые при имп. Анастасии, успешно закончилось при его преемнике Юстине I в 519 г. Давнишнее требование Рима исключить из поминальника константинопольской церкви имя патриарха Акакия, впервые утвердившего генотикон, было наконец исполнено, непреложный авторитет халкидонского собора торжественно восстановлен и монофизитские иepapхи на Востоке с Севером во главе объявлены низложенными. Они нашли убежище в Египте, где М. скоро распалось на две главные секты. Cевериане (иначе феодосиане), более умеренные, настаивая на единой природе Христа, допускали в ней различие свойств божеских и человеческих и признавали, что плоть Христова до воскресения была, подобно нашей, тленной; противники называли их поэтому тленнопоклонниками (jJartolatrai). Юлианисты (иначе гайяниты), последователи галикарнасского епископа Юлиана (также бежавшего в Египет в 619 г.), утверждали, что тело Христова нетленно с самого вопло щения и что несогласные с этим явлением Его земной жизни были только видимостью; поэтому противники называли их нетленнопризрачниками (ajJartodochtai) или фантазиастами. Эта секта распадалась, далее, на ктиститовь, утверждавших, что тело Христово хотя и нетленно, однако создано, и актиститов, с большей последовательностью заключавших, что оно, будучи нетленно, должно быть признано и несозданным. Из дальнейших монофизитских партий тобиты (от Стефана Ниобея) учили, что природа Христа, как безусловно единая, не имеет в себе никаких свойств или качеств, в которых выражалось бы различие божества от человечества, а тетрафеиты (четверобожники), последователи патриарха александрийского Дамиaнa (конец VI в.), утверждали, в связи с христологическим вопросом, что общая лицам Пресв. Троицы единая божественная сущность имеет самостоятельную действительность. В VII в. монофизитская идея дает новую отрасль в монофелитстве. О дальнейшей внешней истории М. Яковиты, Армянская церковь, Копты, Эфиопская церковь, Главный источник для первоначальной истории М. – акты соборов (изд. Mansi, тт. VII – IX). Кроме общих руководств по истории догматов (отдел о М. в классическом соч. Harnack'a испорчен крайне враждебным отношением к халкидонскому догмату), cp. Gieseler, «Соmmentatio qua Monophys. opin. illustrantur» (II partt., Геттинген, 1835); А. Лебедев, «Из истории Вселенских соборов»; прот. А. М. Иванцов-Платонов «Религиозные движения на Востоке в IV и V вв.»; Amedee Thierry, «Nestorius et Eutyches» (русский перев. Л. И. Поливанова).
    Вл. С.

    Монреаль

    Монреаль (Montreal) – гор. в пров. Квебек, самый большой в Канаде, при впадении р. Оттавы в р. Св. Лаврентия, у подошвы горы Рояль. 20 банков, 40 страховых обществ, 3 медиц. школы, университет и коллегия Мак-Гилля, богословская рим.кат. семинария, иезуитская коллегия. 4 богословских школы. М. – главный торговый пункт Канады, соединенный пароходными линиями с главными путями Великобритании, но так как гавань его замерзает на 6 месяцев, то зимними гаванями его служит Нью-Йорк, Портланд, Галифакс и Ст.-Джон. Кроме жел. дор., путями сообщения служат 6 каналов, в обход верхнего течения р. Св. Лаврентия; по р. Оттаве сплав леса. Главные предметы вывоза: пшеница и кукуруза (идущие из Соед. Штатов), скот (особ. овцы), мороженое мясо, масло, сыр, яйца, лесной материал, фосфаты. Главные предметы ввоза: рис, кофе, табак, сахар, колониальные товары вообще, соль, сода, жел. и стальные изделия, хлопок, джут и каменный уголь. Фабричная промышленность незначительна. 36 период. изданий, из них 7 ежедневных. Климат теплый летом и очень суровый зимой. Жит. 221318 (1893), по большей части французские канадцы, англичане, ирландцы и шотландцы. 3 окт. 1535 г. Жак Картье впервые вступил на эту землю и основал поселение на месте нынешнего М. В 1760 г. М. был взят англичанами, в 1775 г. – сев.-амер. войсками, но снова отнят англичанами в 1776 г.; до 1849 г. был главн. городом Нижней Канады.

    Монровия

    Монровия (Monrovia) – столица африк. негрит. республики Либерии, на левом берегу р. С.-Поль, с гаванью на мысе Мезурадо. Высшая школа, библиотека; значительная торговля кофе, пальмовым маслом, кокосовыми орехами, красными деревьями и каучуком. Климат очень нездоров для европейцев, по причине близости соляных болот. Жит. 5000 (1891).

    Монсиньи

    Монсиньи (Pierre Alexandre Monsigny) – французский оперный композитор (1729 – 1817). Наиболее известные его оперы: «Аvеuх indiscrete», «Le maitre en droit et le Cadidupe», «Aline reine de Golconde», «Le Deserteur». Они отличаются грацией, мелодичностью и натуральным комизмом. См. Quatremere de Quincy, «Notice historique sur la vie et les ouvrages de Monsigny» (11., 1818).

    Монтаньяры

    Монтаньяры (Monlagnards – горцы) – политическая партия, образовавшаяся во время первой французской революции. С самого открытия конвента М. заняли верхние ряды левой стороны, откуда и произошло название их партии – Гора (la montagne). Партия эта состояла из парижских депутатов, выбранных под влиянием 10 августа; вождем ее был Дантон; к ней примыкали Марат, Колло д'Эрбуа, Бильо Варенн, Мерлен, Базир, Шабо. В конвенте М. были очень могущественны, не смотря на свою малочисленность. Менее образованные, чем жирондисты, М. были смелее, решительнее, с большими организаторскими способностями. Они искали поддержки в народной толпе и приобрели господство в парижском клубе якобинцев, удалив из него жирондистов. В борьбе жирондистов и М. последние одержали верх: жирондисты были выставлены в глазах народа как федералисты, а М. предложили декрет о нераздельности и единстве республики. После решительной победы над жирондистами (21 июня 1793 г.) М. обнародовали конституцию, которая никогда не была приведена в исполнение.

    Монтевидео

    Монтевидео (Montevideo, по-португ. Монте Вео) – приморский порт и столица южноамер. республики Уругвай, на полуострове у взморья Ла Платы; окружен крепкими стенами, укреплен цитаделью и батареями; красиво обстроен невысокими домами испанского характера; электрическое освещение, прекрасная канализация, водопровод. Университет (74 проф. и 781 студент; 1892 г.) с медиц. и юридическим факультетами, национальный музей с ценным этнологическим отделом, национальная библиотека (22000 томов и более 2800 рукописей), военная и политехническая школа; 5 театров. Гавань небезопасна по грунту, плохо освещена, но имеет сухие доки; глубоко сидящие суда бросают якорь на рейде. Торговля Монтвидео очень значительна; почти 90% ввозимых товаров и 70% вывозимых всей страны идут через М. Главные предметы вывоза: парагвайский чай, кожи, шерсть, кости, рога и мясные экстракты; предметы ввоза – мануфактурные изделия, земледельческие орудия и машины, железнодорожные материалы, табак, сигары, прованское масло, сахар, рис, ром, коньяк, вино. В 1892 г. в гавань М. вошло 1068 больших кораблей в 1, 4 млн. тонн, речных судов к береговых – 2571, в 1,1 млн тонн. 3 жел. дороги соединяют М. с материком; правильное пароходное сообщение с Европой. 1 Годовой бюджет М. 1893 – 94 г. = 894660 долл. прихода и 931587 долл. расхода. Жителей 225662 (1893). М. основан в 1726 г., под именем Сан-Фелипе-дель-Пуэрто; в 1777 г. укреплен испанцами; много потерпел во время войны за независимость и междоусобных войн; в 1829 г. окончательно завоеван уругвайцами.

    Монтень

    Монтень (Мишель Montaigne) – один из величайших французских писателей (1533 – 1592), родился в своем родовом замке Монтене, близ Бордо. Отец его, человек богатый и классически образованный, хотел дать и сыну хорошее классическое образование. В виду нежного сложения ребенка, изучение греческого языка было оставлено, но за то латинский изучался М. практически, как живой и как бы второй природный язык. Отец окружал мальчика самыми нежными попечениями: он не иначе просыпался, как под звуки тихой музыки, от него тщательно скрывалось все печальное и неприятное и т. д. Под влиянием этого искусственного, тепличного воспитания М. сделался на всю жизнь сторонником спокойствия и всякого рода комфорта и заботился больше всего о том, чтобы ничто не нарушало нравственного равновесия и ясности его духа. Таким образом в самом раннем периоде жизни М. были уже положены основы того культа собственной личности, того утонченного эпикуреизма, который составляет основную черту его миросозерцания. От семи до тринадцати лет мальчик, в классической школе, продолжал изучение древних классических языков и играл главные роли в латинских трагедиях. По окончании курса в Тулузе, М. занял место советника в Cour des Aides в Перигэ, а когда она была упразднена, сделался членом бордосского парламента и пробыл в этой должности более десяти лет. К этому периоду жизни М. относится его сближение с Ла Боэси, товарищем его по службе. Единственный раз в своей жизни М. заплатил дань молодости и полюбил своего друга с энтузиазмом, к которому вообще был мало способен. М. имел полное право говорить впоследствии, что души их слились воедино и что Ла Боэси унес с собой в могилу его истинный нравственный образ. Тем не менее М. был далек от того, чтобы разделять политические убеждения Ла Боэси в его культ античной свободы, изложенный в его знаменитом памфлете о Добровольном рабстве (Discours sur la servitude volontaire). Он и тогда уже был поклонником золотой средины и существующего порядка вещей, который он считал необходимым для душевного спокойствия каждой отдельной личности. М. не чувствовал особой любви к своей юридической профессии: судьи казались ему казуистами и педантами, закон – искусно сотканной паутиной, в которой мог запутаться самый невинный человек; притом он радикально расходился с своими товарищами по службе во взгляды на смертную казнь и необходимость преследования гугенотов. Искренний католик, но не менее искренний и убежденный противник нетерпимости и смертной казни, он чувствовал себя неспособным произносить смертные приговоры над уголовными преступниками или нераскаянными еретиками и в подобных случаях предпочитал скорее изменять долгу присяги, чем долгу человечности. По мере усиления религиозных преследований положение его между двумя враждебными партиями становилось все более и более невыносимым, а умеренность делала его подозрительным обеим сторонам: по его собственному выражению, гибеллинам он казался гвельфом, а гвельфам – гибеллином. Поэтому, лишь только умер отец, М. поспешил выйти в отставку (1570 г.). Он удалился в свой замок под предлогом устройства дел, а в сущности – чтобы на досуге предаться литературным занятиям До сих пор сохранилась испещренная латинскими надписями башня, служившая ему и библиотекой, и рабочим кабинетом. В это время М. был уже женат и имел детей. И в женитьбе он поступил также рассудочно и обдуманно, как и во всем. Он женился перешедши тридцатилетний возраст, на женщине, избранной для него родителями, и отдал ей свое имя, состояние и: уважение, но не сердце. Он думал, что можно ссужать себя другому на время, но отдаваться вполне следует только самому себе и женился, по собственным его словам, лишь потому, что все люди женятся: если бы он следовал своим личным убеждениям, то убежал бы от самой мудрости, если бы: она захотела стать его женой. Спокойствие духа, нравственная независимость и возможность предаваться любимым занятиям – вот те кумиры, которым М., не колеблясь, принес бы в жертву все свои привязанности. Поселившись в Chateau Montaigne, он принялся за обработку своих наблюдений над жизнью, людьми и собственной душой. Плодом этих наблюдений были его знаменитые «Опыты» (Essais), первые две книги которые вышли в Париже в 1580 г. В конце того же года М. предпринял путешествие по чужим краям, продолжавшееся около полутора года. Он посетил Германию, Швейцарию, но особенно долго оставался в Испании. Дневник этого путешествия, писанный частью самим М., частью под его диктовку его секретарем, был впервые издан в 1774 г. и представляет любопытный материал для характеристики его личности. Развалина, пейзаж, местный обычай, религиозный спор, оригинальная черта нравов – ничто не ускользает от острой наблюдательности путешественника, сопровождавшего описания в высшей степени меткими замечаниями. Особенно интересен отдел, посвященный описанию Рима и его развалин и принадлежащий к лучшим вещам, когда-либо написанным о Риме. М. так влюбился в развалины Древнего Рима, что почувствовал прилив детского тщеславия: ему непременно захотелось быть гражданином вечного города. Он добился этого, хотя и не без хлопот, и перед отъездом из Рима получил патент на звание cives romanus, которым его наградил Senatus populusque romanus. На возвратном пути из Италии М. получил известие, что город Бордо избрал его своим мэром вместо герцога Бирона. Первым его побуждением было отказаться, так как хлопотливая и ответственная должность мэра по необходимости должна была не только отвлечь его от литературных занятий, но и в значительной степени стеснить так высоко ценимую им нравственную независимость; но мысль, что отказ может раздражить короля, утвердившего выбор города и приславшего М. поздравительное письмо, побудила его дать свое согласие и даже поторопиться возвращением во Францию. Выбор бордосских граждан оказался, однако, не совсем удачным. М. не принадлежал к числу тех людей, которые могли забыть свое я ради интересов общественных; в одном месте он даже хвалит себя за то, что, отдаваясь любви, дружбе и общественной деятельности, он ни на волосок не поступался своею личностью (sans etre departi de soi de la largeur d'un ongle). Его управление отличалось, однако, качествами, весьма важными для тогдашнего смутного времени – осторожностью, гуманностью и терпимостью, по достоинству оцененными городом Бордо, избравшим его и на второе двухлетие. В конце второго двухлетия Бордо посетила моровая язва, унесшая чуть не половину населения города. В эту опасную годину М. оказался не на высоте своей задачи: не желая подражать героизму Курции и Регула, он благоразумно поспешил удалиться из города. Отказавшись от выбора на третье двухлетие, М. снова возвратился в свой замок, продолжал работать над своими «Опытами» и в 1588 г. предпринял поездку в Париж, для нового издания «Essais». Здесь он познакомился с своей восторженной поклонницей и будущей издательницей своих сочинений, m-lle Гуpнэ, которую он называл впоследствии не иначе как своей приемной дочерью; он сопровождал ее в Пикардцо и некоторое время гостил в ее семействе. Когда М. умер, m-lle Гурнэ отправилась в замок М., чтобы утешить жену и дочь покойного, и осталась с ними больше года. Они передали ей все бумаги М., на основании которых она издала в 1595 г. первое полное собрате «Essais», легшее в основу всех последующих изданий.
    «Опыты» М. представляют собой высший фазис развития свободной мысли Франции в эпоху Возрождения. Что у Доде, Денерье и Рабле высказывается мимоходом. в виде намеков или под покровом более или менее прозрачных аллегорий, то у М. хотя и не сведено в стройную систему – ибо он был врагом всякой системы, – но выражено в целом ряде сентенций и обобщений. Оригинальность М. состоит главным образом в том, что в век энтузиазма и борьбы страстей, порожденных догматическим озлоблением, он представляет собой тип спокойного наблюдателя, сумевшего сохранить до конца дней свои нравственное равновесие и душевную ясность. Главное достоинство произведений М. – это искренность, жажда правды и честность мысли. М. очень хорошо знал, что, высказывая некоторые мнения, он роняет себя в глазах людей, но ради этого он ни разу не покривил душой. «Если хотят говорить обо мне, то пусть говорят одну правду; если же кто-нибудь изобразит меня лучшим, чем я был на самом деле, я встану из гроба, чтобы его опровергнуть». «Опыты» М. – это ряд самопризнаний, вытекающих преимущественно из наблюдений над самим собой, вместе с размышлениями над природой человеческого духа вообще. По словам М., всякий человек отражает в себе человечество; он выбрал себя, как одного из представителей рода, и изучил самым тщательным образом все свои душевные движения. Хотя наблюдения над свойствами человеческой природы лишены у М. систематического характера, высказываются им мимоходом по случайным поводам, иногда с капризной непоследовательностью, тем не менее у него есть своя точка зрения, с которой он рассматривает разнообразный мир душевных движений, страстей, добродетелей и пороков. Эта точка зрения – скептицизм, но скептицизм совершенно особого характера. Скептицизм М. – нечто среднее между скептицизмом жизненным, который есть результат горького житейского опыта и разочарования в людях, и скептицизмом философским, в основе которого лежит глубокое убеждение в недостоверности человеческого познания. Разносторонность, душевное равновесие и здравый смысл спасают его от крайностей того и другого направления. Признавая эгоизм главной причиной человеческих действий, М. не возмущается этим, находит это вполне естественным в даже необходимым для человеческого счастья, потому что если человек будет принимать интересы других так же близко к сердцу. как свои собственные, тогда прощай счастье и душевное спокойствие! Он осаживает на каждом шагу человеческую гордость, доказывая, что человек не может познать абсолютной истины, что все истины, признаваемые нами абсолютными, не более как относительные. Провозглашение этого тезиса было особенно благодетельно в эпоху ожесточенной борьбы религиозных партий, потому что подрывало самый корень фанатизма. Основной чертой морали М. было стремление к счастью. Тут на него оказали громадное влияние Эпикур, Сенека и Плутарх, в особенности два последние, его друзья и советники в трудные минуты жизни. Заимствования М. из Сенеки бесчисленны, но Плутарха он ставил еще выше Сенеки и называл своим требником. Учение стоиков помогло ему выработать то нравственное равновесие, ту философскую ясность духа, которую стоики считали главным условием человеческого счастья. По мнению М., человек существует не для того, чтобы создавать себе нравственные идеалы и стараться к ним приблизиться, а для того, чтобы быть счастливыми. Считая, подобно Эпикуру, достижение счастья главной целью человеческой жизни, он ценил нравственный долг и самую добродетель настолько, насколько они не противоречили этой верховной цели; всякое насилие над своей природой во имя отвлеченной идеи долга казалось ему безумием. «Я живу со дня на день и, говоря по совести, живу только для самого себя». Сообразно этому взгляду, М. считает самыми важными обязанностями человека обязанности по отношению к самому себе: они исчерпываются словами Платона, приводимыми М. : «Делай свое дело и познай самого себя!» Последний долг, по мнению М., самый важный, ибо, чтобы, делать успешно свое дело, нужно изучить свой характер, свои наклонности, размеры своих сил и способностей, словом – изучить самого себя. Человек должен воспитывать себя для счастья, стараясь выработать состояние духа, при котором счастье чувствуется сильнее, а несчастье – слабее. Рассмотрев несчастья неизбежные и объективные (физическое уродство, слепота, смерть близких людей и т.п.) и несчастья субъективные (оскорбленное самолюбие, жажда славы, почестей и т. п.), М. утверждает, что долг человека – бороться по возможности против тех и других. К несчастьям неизбежным нужно относиться с покорностью, стараться поскорее свыкнуться с ними, заменить неисправность одного органа усиленной деятельностью другого и т.д. Что касается несчастий субъективных, то от нас самих зависит ослабить их остроту, взглянув с философской точки зрения на славу, почести, богатство. За обязанностями человека по отношению к самому себе следуют обязанности по отношению к другим людям и обществу. Принцип, которым должны регулироваться эти отношения, есть принцип справедливости; каждому человеку нужно воздавать по заслугам, не забывая справедливости прежде всего по отношению к самому себе. Справедливость по отношению к жене состоит в том, чтобы относиться к ней если не с любовью, то с уважением, хотя и не нужно отдавать себя ей вполне; к детям – чтобы заботиться об их здоровье и воспитании; к друзьям – чтобы отвечать дружбой на их дружбу. Первый долг человека по отношению к государству – уважение к существующему порядку. Существующее правительство – всегда самое лучшее, ибо кто может поручиться, что новое общественное устройство даст нам больше счастья. Как в сфере нравственной М. не выставляет никаких идеалов, так точно не видит он их и в сфере политической. Желать изменения существующего порядка ради заключающихся в нем недостатков, значило бы, по мнению М., лечить болезнь смертью. Будучи врагом всяких новшеств, потому что они, потрясая общественный порядок, нарушают спокойное течение жизни и мешают человеку наслаждаться ею, М. – и по природе, и по убеждениям человек очень терпимый – сильно не долюбливал гугенотов, потому что видел в них зачинщиков междоусобной войны и общественной неурядицы. Если в своих политических убеждениях М. является самым затхлым консерватором, то в своей педагогической теории он выступает смелым и в высшей степени симпатичным новатором. Во главе ее он смело ставит великий принцип общечеловеческого развития. По мнению М., цель воспитания состоит в том, чтобы сделать из ребенка не специалиста-священника, юриста или доктора, но прежде всего человека вообще, с развитым умом, твердой волей и благородным характером, который умел бы наслаждаться жизнью и стоически переносить выпадающие на его долю несчастья. Этот отдел «Опытов» М. оказал самое благодетельное влияниe на всю позднейшую педагогию. Отголоски идей М. можно найти и в педагогических трактатах Амоса Коменского и Локка, и в «Эмиле» Руссо, и даже в знаменитой статье Пирогова «Вопросы жизни». Хорошее издание «Essais» М. сделано Леклерком в 1826 г. Из новейших заслуживают внимания изд. Курбе и Шарля Ройе (П., 1874). Лучшая оценка М., как моралиста, принадлежит Прево-Парадолю, в его «Moralistes francais» (П., 1864). См. еще Pagen, "Documents inedits ou peu connus sur М. " (П., 184:7 – 56); Grure, «La vie publique de М.» (П., 1855): Feuillet de Conches, "Lettres inedites de M. " (П., 1862); Bayle, «M., the Essayist» (Л., 1858); Bimberet, «Les Essais de M. dans leurs rapports avec la legislation moderne» (Орле ан, 1864); Malvesin, «Michel M., son origine, sa famille» (Бордо, 1875): Combes, «Les idees politiques de M. et de la Boetie» (П., 1882); Bonnefont, "Vie de M. "; Fagnet, «Etudes sur le XVI siecle»; Gautier, «Etudes sur le XVI siecle». В недавно вышедшей книге Стапфера (биография М, в коллекции «Les Grands Ecrivains Francais») можно найти прекрасную оценку влияния М. на французскую литературу. Рус. переводы М.: «Опыты Михаилы Монташевы» (перев. Сергей Водчков, СПб., 1762; едва 1/4 подлинника) и «Опыты» в перев. В. П. Глебовой (с биографией автора, в «Пантеоне Литераторы», 1891, № 3 и 6; 1892, № 2 и 9 и след.); Рабле и М., «Мысли о воспитании и обучении» (М. 1896); О М. см. И. Л(учиц)кого, «Очерк развития скептической мысли во Франции» («Знание», 1873, № II); Д. Мережиковского, «Монтань» («Рус. Мысль», 1893, кн. II); «Монтень» («Иллюстр. Газета», 1865, XV, № 5); О. Миллера, «Монтань и его взгляд на народную словесность» («Отеч. Записки», 1864, № 7).
    В. Стороженко.

    Монюшко

    Монюшко (Станислав) – выдающийся представитель национальной польской оперы (1819 – 1872). Жил в Вильне, потом был капельмейстером и професором консерватории в Варшаве. Своей популярностью М. обязан опере «Галька», талантливому и полному национального духа произведению, с большим успехом исполнявшемуся в Варшаве, Кракове, Львове, Познани, С.-Петербурге (1870), Москвы, Праге. М. написал еще 20 оперетт и опер, три балета, шесть кантат, пять месс, два реквиема. Большой известностью пользуются его песни, большая часть которых вошла в сборник «Echos de Pologne», изданный в Париже. Мелодии М. до того характерны и народны, что Лео Делиб, в своем балете «Коппелия» воспользовался темой М., считая ее не произведением современного композитора, а плодом народного творчества.
    Н. С.

    Мопассан

    Мопассан (Анри Рене Альберт Гюи de Maupassant) – известный франц. романист (1850 – 1893). Принадлежа к аристократическому лотарингскому роду, осевшему в Нормандии, М. с детства пользовался прекрасным здоровьем, хотя мать его, родственница Флобера, всю жизнь мучалась неврозами, а брат, по профессии врач, умер в лечебнице душевнобольных. Поступив в коллегию, содержимую духовенством, бойкий юноша не мог ужиться с монашеской дисциплиной заведения и перешел в руанский лицей, где и окончил курс. Проделав франко-прусскую кампанию простым рядовым, М. пополнил свое образование чтением и особенно пристрастился к естествознанию и астрономии. Чтобы устранить тяготевшую над ним опасность наследственного недуга, он усиленно работал над физическим своим развитием и, благодаря разнообразному спорту, сделался совсем богатырем. Разорение, постигшее его семью, заставило М. поступить чиновником в морское министерство, где он пробыл около 10 лет. Плохой служака, М. тяготел к литературе. В течение свыше шести лет М., тесно сблизившийся с Флобером, сочинял, переписывал и рвал написанное; лишь после долгого искуса выступил он в печати, когда Флобер признал его произведение достаточно зрелым и совершенным в стилистическом отношении. Первый рассказ М. вышел в свет в 1880 г., вместе с повестями Зола, Алексиса, Сеара, Энника и Гюисманса, в сборнике «Les soirees de Меdan». Начинающий писатель поразил своей «Bonie de suif» литературные кружки, проявив тонкую иронию и большое искусство сжатой и вместе с тем выпуклой, яркой характеристики. В том же году М. выпустил сборник стихотворений: «Vers» (1880), среди которых особенно замечательны пьесы: «Le mur», «Au bord de l'еаu», «Desirs» и «Venus rustidne». Помещенный там же драматургаческий опыт в стихах («Histoire du vieux temps») доставил М. положение хроникера в газете «Gaulois» и дал ему возможность бросить службу. Хотя М. в начале своей литературной деятельности и прослыл последователем Зола, он далеко не был сторонником «натуралистической» школы, признавая ее узкой и односторонней. В предисловие к роману «Pierre et Jean» М. осуждает доктринерский реализм и основным положением своей эстетики ставит искусство ясно и убедительно воспроизводит перед читателем свои субъективные взгляды на явления действительности. Достоинство творчества заключается, по мнению М., не столько в завлекательности фабулы, сколько в искусном сопоставлении явлений обыденной жизни, иллюстрирующих основную тенденцию произведения. Пускай писатель понимает, наблюдает и воспринимает, руководствуясь вполне своим темпераментом: надо только, чтобы он был художником. В сущности любой из писателей, хотя бы и реалист, создает себе, сообразно со своей индивидуальностью, особую иллюзию внешнего мира – мрачную или жизнерадостную, поэтическую, циничную. Он даже и не имеет иного назначения, как точно воспроизводить именно свои иллюзии, с помощью доступных ему приемов творчества и если он действительно велик, то личная его иллюзия воспринимается и его читателями. Талант достигается терпением: нужно долго и внимательно рассматривать то, о чем собираешься писать – тогда только и находишь в нем стороны, никем не замеченные раньше. Любому писателю, – разве кроме гениев, находящихся под влиянием непреодолимой силы творчества, – приходится считаться с материальными трудностями закрепления мыслей и понятий: каков бы ни был характер трактуемого предмета, есть одно только настоящее слово для его обозначения, одно прилагательное для его определения, один глагол для выражения ее действия – и их то именно надо найти, не удовлетворяясь приблизительным выражением. Флобер, поставив себе приблизительно подобные же эстетические идеалы, наложил путы на свое творчество и написал за всю жизнь лишь шесть небольших томиков. М., наоборот, проявил большую плодовитость: за одиннадцать лет он создал целый ряд сборников мелких повестей, обозначенных в заголовке по имени первого разсказа (до 16 томов); в то же время им написаны крупные романы: «Une vie» (1883), «Bel Ami» (1885), «Mont Oriol» (1887), «Pierre et Jean» (1888), «Fort comme la mort» (1889) и «Notre coeur» (1890), а равно и описания пережитого и передуманного за время экскурcий: «Au Soleil» (1884), «Sur l'eau» (1888) и «La vie en ante» (1890). Эти произведения доставили М. одно из первых мест в новейшей французской новеллистики. Лучшие французские критики единогласны в восторженных приговорах о М. По словам Зола, он удовлетворяет все умы, затрагивая всевозможные оттенки чувств, и сделался любимцем публики потому, что обладал добродушием, глубокой, но незлобивой сатирой и беcхитростной веселостью. Ж. Леметр называет М. писателем классическим. В России М. в литературной среде пользуется расположением издавна, благодаря почину Тургенева; он близко узнал М. у Флобера и ставил его, как повествователя, непосредственно вслед за гр. Л. Н. Толстым. Не менее сочувствует М. и сам Толстой, посвятивший характеристике его целую статью в XIII томе собраний своих сочинений. Ни мнению Льва Толстого, «едва ли был другой такой писатель, столь искренно считавший, что все благо, весь смысл жизни – в женщине, в любви... и едва ли был когда-нибудь писатель, который до такой ясности и точности показал все ужасные стороны того самого явления, которое казалось ему самым высоким и дающим наибольшее благо жизни». Произведения М. имели огромный успех; он довел свой заработок до 60 тыс. фр. в год и, широко поддерживая мать и семью брата, ни в чем не стеснял и себя относительно житейского комфорта. Чрезмерное умственное напряжение быстро подорвало здоровье М. Насмотревшись на слабости, бедствия и глупость людей, иронизируя над вечной и тщетной погоней за счастьем, он глубоко проникается сознанием человеческого ничтожества и посредственности, сторонится от людей, окружает собственную жизнь таинственностью. С 1884 г. он подвергается причудливым нервным припадкам; по мере возрастания разочарованности и ипохондрии; он впадает в беспокойный идеализм, терзается потребностью найти ответ на то, что ускользает от чувств. Это настроение находит себе выражение в ряде повестей, между прочим в «Horla». При этом М. начинает провидеть и лично для себя трагическую развязку, так как в область неизведанного художники проникают, насилуя свою природу и истощая свой мыслительный аппарат. «Все, кто погиб от размягчения мозга (Гейне, Боделэр, Бальзак, Мюссэ, Ж. де Гонкур) – разве не оттого они погибли, что усиленно старались повалить материальные стенки, в который стиснут человеческий разум?» Ни светские успехи, ни сотрудничество в разборчивой и исключительной «Kevue des denx Mondes», открывающей двери в академию, ни успех на сцене Gymnase комедии «Musotte», ни получение академической премии за комедию «La Paix du menage» – ничто не могло восстановить нарушенное душевное спокойствие М. В декабре 1891 г. нервные припадки довели его до покушения на самоубийство; водворенный в лечебницу душевнобольных близ Пасси, М. сначала возвращался к сознанию, но затем припадки буйства стали посещать больного все чаще, и прогрессивный паралич мозга свел его в могилу. В рус. переводе сочинения М. появлялись неоднократно в журналах, а в 1894 г. изданы и особым собранием (2-ое изд. 1896). К XII т. приложена изящная характеристика М., принадлежащая С. А. Андреевскому, и статей о М. Леметра, Думика и Зола. М. всегда с большой брезгливостью оберегал свою интимную жизнь от досужих вестовщиков; подробности его жизни мало известны и не дают материала для сколько-нибудь точной в подробной биографии. В. Ш.

    Мопс

    Мопс – весьма распространенная порода комнатных собак, напоминающая, наружным видом, мастифа в миниатюре. Отличительные признаки: большая, круглая голова, покрытая на лбу морщинами; глаза темные, большие, выпуклые, круглые; уши «на застежь», т. е. падающие вперед и заслоняющие всю ушную раковину; морда короткая, тупая, угловатая; шея толстая; туловище коротковатое; хвост свернут одним или двумя кольцами и приподнять косо над спиной; шерсть короткая, гладкая, блестящая; цвет серебристо-серый, светло-рыжий и черный; маска на морде, когти, нос, уши, морщины, два прыща по обеим сторонам скул и полоса вдоль спины – всегда черные. Главная черта характера – горячая привязанность к хозяину.
    С. Б.

    Моралите

    Моралите (фр. Moralite) – особый вид драматического представления в Средние века и в эпоху Возрождения, в котором действующими лицами являются не люди, а отвлеченные понятия. Уже между древнейшими мистериями почти всех стран Европы встречается представление притчи о женихе и 10 девах – М. в зародыше. В латинской мистерии об антихристе и римской империи («Ludus paschalis de adventu et interilu Antichristi»), появление которой относится к царствованию Фридриха Барбароссы, между действующими лицами встречаются Церковь, Синагога, Лицемерие. Ересь и пр. Наклонность выводить на сцену такие лица особенно усиливается к концу XIII в., когда все выдающиеся произведения светской поэзии принимают дидактико-аллегорический характер (см. Роман Розы). Тогда в сводные мистерии, в особенности ветхозаветные, входят целые ряды сцен в роде «Proces de Paradis», т. e. судбища между Милосердием и Миром с одной стороны, Справедливостью и Правосудием с другой – за род человеческий. Тогда же (в XIV – XV вв.) М. выделяются в особый вид драматич. представлений, цель которых – первоначально нравоучительная: отвлекать человечество от пороков к добродетели; а так как лучшее средство сделать порок ненавистным есть его осмеяние, то нравоучение М. легко переходит в сатиру. Во Франции (специально в Париже) этот вид представлений, по-видимому, пропагандировало братство базошей. Одним из старейших (около 1440 г.) М. считается la Farce de la Pippee (pippee – ловля птиц на приманку), осмеивающее модников. Из наиболее серьезных М. известно явившееся около 1475 г. «Moralite du bien advise et du mal advise» (около 8000 стихов), развивающее мысль о двух путях – добродетели и порока; в заключение bien advise попадает в царство небесное, а его соперник – в ад. К концу XV в. относится М. «Les enfants de Mainienanlou l'eduraiion» (ок. 2000 стих.), бичующее страсть горожан воспитывать сыновей выше уровня своего сословия. В начале XVI в. подновляется старое М. с латинским заглавием: Miindus, Сого, Daenionia (Мир, Плоть, Демоны), изображающее победоносную борьбу христианского рыцаря с приманками мира. В 1507 г. врач Nicolas de la Chesnay опубликовал «Диэтетику», в которую вставлено «Осуждение пирушки» (Coudamnation du Banquet) – живо написанное М. на тему о вреде неумеренности в пище и питье («злодеями» пьесы являются Колики, Апоплексия и пр.). Еще популярней и влиятельней этот род представлений был в Англии, где М. вскоре перерождаются в комедию нравов. От начала XV в. мы имеем: «The Castle of Perseverance» («Замок Постоянства» – в нем заключился род человеческий, осаждаемый 7-ю смертными грехами, под предводительством Мира, Плоти и Дьявола), Mind, Will and Unterstanding (Характер, Вола и Разум) и Mankind (Человеческий род). От времени Генриха VII дошел целый ряд М., таких же серьезных и назидательных; к той же эпохе относится и «Чapoдей» («Nigromansir») Скельтона, где, кроме аллегорических фигур, действуют и «типы» – Вызыватель духов и Нотариус. От первых лет Генриха VIII мы имеем весьма популярное М. «Гик Скорнер», неизвестного автора, где нравоописательный и сатирический элементы еще сильнее. Так как М., по природе своей – вид поэзии весьма подвижной и свободной, то именно через их посредство театр принимает участие в религиозной борьбе того времени: мы имеем рядом М. «Every Man» («Всякий человек»), которое, посредством талантливой драматизации известной притчи об испытании друзей, проводит католическую идею оправдания посредством добрых дел, и «Lusty Juveotus» («Веселая юность»), защищающее протестантское учение об оправдании верой и изображающее победу Новой Веры (New Cusloul) над Превратным Учением (Perverse Doctrine), скрывающим от народа Евангелие. Протестантскую тенденцию еще с большей энергией проводит М. Натаиэля Вудса: «Борьба с совестью» («The Conflict of Conscience»). Некоторые М. той же эпохи проводят идею о необходимости гуманистической науки; были М. и с чисто политической тенденцией. Чем дальше, тем все большее значение получали в моралите живые лица, превращающие аллегории в настоящую национальную драму. Из постоянных «типов» М. доживает до Шекспировской эпохи Порок (Vice), одетый в шутовской костюм, постоянно сопровождающий дьявола, чтобы дурачить его, и в конце концов попадающий в преисподнюю. В позднейшее время пережитком М. являются фамилии действующих лиц комедий, указывающие на их свойства (Простаков, Скотинин, Ханжихина и пр.). Литература о М. та же, что о мистериях. Кроме того см. Leroux de Lincy et Fr. Michel, «Recueil de Farces, Moralites et Sermons joyeux» (Пар., 1837): P. L(acroix) Jacob, "Recueil de Farces, Sotties et М. du XV s. " (11., 2 изд., 1876); E. Mabille, "Choixde Farces, Sotlies et Moralites des XV et XVI s. " (Ницца, 1873); Dodsley, «Collection of old English Plays» (новое изд., Лонд., 1874). См. статью об англ. драме Н. И. Стороженка, в III т. «Всеобщей истории литературы» Корша и Кирпичникова.
    А. Кирпичников.

    Мораторий

    Мораторий (новолат. moratorium – отсрочка) – имеет место в тех случаях, когда должнику, в отступление от общих гражданских законов, дается отсрочка. Такого рода милость (отсюда другое название М. – индульт) может исходить от верховной власти или от суда, чем и отличается от обыкновенной договорной отсрочки, состоявшейся по взаимному соглашению между участниками обязательства. Обычай давать несостоятельной стороне М. и тем избавлять ее от суровых мер, применявшихся против неисправных должников (отдача в рабство, личный арест), восходит к концу римской империи. Констанций и его преемники отсрочивали долги лицам, стоявшим близко ко двору, и отлагали право иска на известное время, обыкновенно на 5 лет (quinqueiinale spatium или q. induciae). Под влиянием римского права, в XIV в. появились М. и в Зап. Европе (во Франции и Германии), где привилегии эти в большом изобилии раздавались обанкротившимся вельможам. Постепенно, особенно в Германии, мораторий получает характер правового учреждения, предусмотренного законами страны. Во Франции монархи жалуют М. в своих королевских рескриптах (lettres de repit). Хотя впоследствии право выдачи М. предоставлено было лишь суду, но положение это, в действительности, не соблюдалось. В Германии мораторийная льгота была в распоряжении императора и владетельных курфюрстов (litterae respirationis, rescripta moraloria, Ausstandsbriefe и др.). Произвольная раздача мораторийных актов вызывала неудовольствие в народе (поговорка – Quinquenellen gehoren in Hollen); имперский уставы XVI в. (Reichspolizeiordnuogen) стараются определять условия, при которых может быть дан мораториум. Постановлении эти были подробно развиты в прусском судебном уставе (Preusslishe Gerichtsordnuag 1794 г.), по которому М. дается только судом и лишь тем должникам, которые, сделавшись несостоятельными в силу стечения неблагоприятных обстоятельств, представят ручательство в том, что они в силах через известное время удовлетворить кредитора. Неудовольствие против мораториумов сделалось особенно сильным в XVIII в.; их находили общественной несправедливостью, составлявшей привилегию сильных людей в вредившей устойчивости кредита в стране. С другой стороны, после реформ, заменивших личный арест неисправных должников мерами гражданского характера, бесполезным становилось самое существование института М. В начале текущего стол. мы встречаем мораторийные законы только в некоторых германских странах, да и там они применяются на практике с большими ограничениями. Так, в Баварии из 44 ходатайств о М. в 1817 г. только одно было уважено. Дольше всего исключительные законы о М. удержались в Пруссии, но и здесь в 1855 г. уничтожены те отсрочки, который давались должнику по отношению ко всем его кредиторам. С изданием общеимперского конкурсного устава 1877 г. М. были повсеместно в Германии упразднены. Англо-американское право не знает М. Древнерусскому законодательству не чуждо понятие о М. По Судебнику Иоанна III государев боярин уполномочен давать так наз. полетную грамоту купцу, получившему товар в кредит и сделавшемуся несостоятельным вследствие гибели товара в дороге от какого-нибудь стихийного несчастия. Несколько напоминают мораторийные законы постановления франц. гражданского кодекса (1244 ст. Code civil) и русского Уст. гражд. судопр. (136 ст.; постановления ее повторены в 91 ст. Правил об устройстве судебной части l производства судебных дел 29 декабря 1889 г.) о рассрочке в платеже долга, даваемой судом стороне, уже обвиненной последовавшим присуждением иска (что обыкновенно не бывает в случаях М. в настоящем смысли слова).
    В противоположность М. специальным, которые определялись нормами гражданского права, известен другой вид М. – гемеральных, когда, в виду постигших страну общественных бедствий (война, эпидемическая болезнь), временно приостанавливаются действующие законы об обязательствах, и всем жителям страны отсрочиваются их долги, а кредиторам не вменяются в вину упущения, сделанные ими в исполнении законом требуемых обрядов. Издаваемый в новейшее время меры о М. касаются обыкновенно вексельных и других бесспорных долгов, по которым взыскание сопряжено с особенной строгостью. % на капитальный долг при этом иногда уменьшались (напр., после 30-летней войны). После тильзитского мира долги прусских помещиков были отсрочены более, чем на 10 лет. Особенно известны французские мораторийные законы, изданные во время войны 1870 – 71 г. 13 августа 1870 г., в самом начале войны, был обнародован закон, по которому отсрочено на один месяц право требования по всем денежным коммерческим сделкам, заключенным по день издания закона, а право иска долгов с лиц, призванных на защиту отечества, отсрочено до окончания войны. Закон этот неоднократно повторялся в течение войны. 16 апреля 1871 г. отсрочка платежей по векселям была подтверждена советом париж. коммуны (см. Коммуна). Франц. мор-йные законы вызвали богатую литературу по вопросу о том, насколько они имеют силу в иностранных государствах. Еще недавно, в 1891 г., в Португалии, во время финансового кризиса, установлен был М. в 60 дней для вексельных и других бесспорных долгов. В России генеральные М. являлись в Виде древних полетных грамот, которые жаловались правительством, в исключительных случаях, целым сословиям. 24 декабря 1771 г., по Высочайше утвержденному докладу, последовал сенатский указ «о несчитании в просрочку векселей и закладных, непротестованных и неявленных, по случаю заразительной болезни в Москве» в течение всего того времени, как будет свирепствовать моровая болезнь. По прекращении «поветрия» и с открытием присутственных мест, полагался для погашения долгов еще трехмесячный срок. Подобный постановления были изданы во время холерной эпидемии 1830 – 31 гг. относительно должников коммерческого банка. Указом от 15 января 1832 г. жителям северо– и юго-западных губерний, наиболее пострадавших от польского восстания, были Высочайше дарованы «некоторые льготы в отношении к судебным срокам и долговым платежам».

    Морг

    Морг (la Morgue) – место, где выставляются мертвые тела, для осмотра и для удостоверения личности. Название производится от лангедокского morga или старофранцузского morgue – «лицо»; отсюда «место выставки лиц». Первоначально М. называлось отделение в тюрьме, где тюремщики пристально всматривались во вновь поступавших арестантов, чтобы запечатлеть в памяти их лица; позже в эти отделения стали класть трупы неизвестных лиц, чтобы прохожие могли осматривать и распознавать их. Родоначальником нынешнего парижского М. является выставка трупов в Гран-Шателе, называвшаяся Basse-Geole и упоминаемая с 1604 г.; трупы здесь обмывались из особого колодца и затем клались в погреб: смотрели на них через окно сверху. До устройства этого помещения забота о находимых на улицах трупах лежала на госпитальных сестрах св. Екатерины (так наз. catherinettes), по уставу их ордена; они и позже продолжали этот труд. До 1804 г. Basse-Geole продолжал служить М.; неизвестные трупы лежали здесь по целым дням, наваленные друг на друга; разыскивавшие пропавших родственников спускались сюда с фонарем, чтобы рассматривать трупы. Ордонанс 29 терм. XII г. упорядочил устройство М. и дал ему новое помещение. В новом своем виде М. представляет здание, приспособленное для удобнейшего обозревания выставленных трупов. Вымытые в особых бассейнах и раздетые трупы расставляются на мраморных столах, с медными возвышениями под головами трупов, чтобы обозреватель легко мог видеть лицо; средняя часть тела покрыта кожаным передником; столы постоянно орошаются свежей водой, чтобы помешать гниению. Близ трупов или вдоль стен развешаны вещи, принадлежавшие покойникам; эта мера введена была после июльской революции 1830 г. Освещается зал светом, падающим сверху; он в течение всего дня открыт для обозревателей. Через 3 дня трупы убираются со столов и, если они не узнаны, погребаются; обыкновенно, однако, их узнают в течение первых 24 часов. Число выставляемых в М. мужчин около 41/2 раз больше числа женщин; новорожденные и зародыши (около 1/8 всего числа трупов) также поступают в М. С 1884 г. при М. читаются медицинские лекции, Ср. F. Maillart, «Recherches historiques et critiques sur la Morgue» (1860).

    Морган

    Морган (Lewis Henri Morgan) – известный амер. этнолог и социолог (1818 – 81). Будучи молодым человеком, вступил в тайное общество, носившее название «Великого ордена ирокезов» и состоявшее из белых и образованных краснокожих. Члены его задавались ближайшей целью сохранить обычаи и нравы индейцев, а дальнейшей – отстоять за туземцами право самостоятельного развития в рамках американской цивилизации и под охраной федеральной конституции. М. был настолько увлечен деятельностью этого общества, что поселился на некоторое время среди ирокезов Нью-Йоркского штата и даже был «усыновлен» одним из их племен, сенеками. Необходимость избрать себе какое-нибудь занятие заставила М. выйти из общества, которое вскоре после того распалось, а М. получил известность как адвокат. Уже с 1846 г. начали появляться в различных изданиях интересные статьи о краснокожих, подписанные именем Шенандоаха: то был псевдоним М. В 1851 г. вышел его первый большой труд о конфедерации пяти ирокезских племен, под заглавием: «League of the Ho-de-no sau-nee or Iroquois» (Ротчестер). Это было первое строго научное сочинение о военной организации и социальном быте, формах брака, семьи и наследования у краснокожих; особенное внимание М. обратила на себя своеобразная система обозначения родства у ирокезов. Когда была предпринята постройка железной дороги на южном берегу Верхнего озера, М. сделался одним из директоров образованной для этого компании и каждое лето, начиная с 1855 г. и до конца 60-х гг., жил на берегу Верхнего озера, проводя свободное от занятий время в наблюдении и изучении бобров. Основанный на этом изучении опыт «психологии животных» (как выражается сам М.) появился в 1868 г., под заглавием: «The american Beaver and his Works» (Филадельфия). В 1858 г., живя в Мичигане, М. часто имел дело с племенем оджибвеев (Ojibways) и, наблюдая его внутренний строй, пришел к заключению, что эти краснокожие, несмотря на разницу языка, выработали те же самые формы родовой организации и ту же систему родства, какую Морган нашел уже у ирокезов. Пораженный этим, он составил программу вопросов, касающихся названий родства, и разослал вопросные бланки к разным миссионерам и агентам правительства, живущим среди индейцев, с просьбой сообщить термины, употребляемые у различных племен. Сначала сведения стекались очень туго, и М. решил сам заняться этим исследованием, посетив целую массу племен от Канзаса и Небраски до территории Гудзонова залива, озера Виннипег и форта Бентон в Скалистых горах. Повсюду он встретился с одинаковыми приемами обозначения степени родства у краснокожих, несмотря на крайнюю разницу в диалектах. Это навело его на мысль расширить объем исследуемого явления и проследить систему родства по возможности на всем земном шаре. Он успел заинтересовать в своих исследованиях вашингтонское ученое общество, известное под названием «Смитсоновского института», и некоторых лиц, занимавших важное официальное положение. С 1860 г. почти вся корреспонденция, вызванная опросными бланками М., ведется через Смитсоновский институт и при посредстве послов, консулов, агентов правительства. К середине 60-х годов в руках М. скопился огромный материал по интересовавшему его вопросу. В 1868 г. он представил ученой комиссии Института обширный мемуар, в котором были систематически обработаны полученные данные и который появился в свет в 1871 г., как 17-й том «Smithsonian Contributions to Knowledge», под заглавием: «Systems of Consanguinity and Affinity of the Human Family». Помещенные здесь таблицы названий родства и свойства охватывают 139 различных племен и народностей, принадлежащих к трем крупным подразделениям человечества. Обобщающие взгляды автора изложены в заключительной главе. Рядом с изданием этого большого труда М. напечатал много журнальных статей о различных сторонах жизни индейцев. Главное сочинение М. появилось в 1877 г., под заглавием: "Ancient Society, or Researches in the Lines of human Progress from Savagery through Barbarism to Civilisation (Нью-Йорк и Лондон). В последние годы своей жизни М. был занят большой монографией: «Houses and Houselife of the American Aborigines» (Вашингтон, 1881), которая, между прочим, вносила существенные поправки в традиционные воззрения писателей Старого, а отчасти и Нового Света на древнюю цивилизацию ацтеков. Труд этот был издан североамериканским правительством с гравюрами и фотографиями главнейших индейских развалин, и составляет IV т. «Contributions to North American Ethnology» (1881). Вклад М. в науку заключается в следующем. Он впервые ясно и отчетливо показал, что у краснокожих (ирокезов) племенная организация не основывалась на разрастании потомков, происходящих от одного общего отца, «так как отец и дитя никогда не были одного и того же рода». Он показал, что «родословная велась здесь во всех случаях по женской линии». Сначала (в 50-х годах) ему даже казалось, что тут лежало основное различие родовой организации Нового Света от «всех таких же учреждений Старого». М. тогда же обратил внимание на одну интересную особенность терминологиии родства у ирокезов: они не делали никакого словесного различия между прямой и побочными линиями ни в восходящем, ни в нисходящем порядке, за исключением некоторых определенных случаев. Так, какой-нибудь вождь называл, напр., безразлично своими матерями свою мать и ее сестер, своими отцами – своего отца и его братьев, своими детьми – своих детей и детей своего брата; но этот же вождь называл детей своей сестры уже не своими детьми, а племянниками, как это делаем и мы, и т. д. М. подметил также, что наследование у краснокожих происходит обыкновенно по женской линии. Наконец, он описал политическую организацию ирокезов, представил ее военной демократией с выборными вождями («умеренной олигархией», говорит он в одном месте) и уже в то время пытался сблизить ее развитие с развитием политических учреждений в древней Греции. Материал, собранный в течение 60-х годов М., помог ему расширить его первоначальные взгляды. В своем сочинении о «Системах родства» он успел уложить все разнообразные приемы обозначения родства у человека в две группы. Одна из них – описательная, столь известная всем нам: она точно определяет отношения каждого отдельного родственника к данному лицу. Другая – классификаторская, находящаяся в употреблении у туранских, малайских и американских племен, объединяет в один ряд целое поколение лиц и, ставя их всех на одну доску, устанавливает их коллективное отношение к данному лицу. Из этого, так сказать, филологического факта М. (под влиянием своего друга, профессора Мак-Ильвэна) вывел чрезвычайно важное социологическое заключение, а именно, что эти различные системы родственных названий выражают в застывшем, кристаллизованном виде те жизненные отношения, в каких люди некогда стояли друг к другу в половой сфере и вытекавшей отсюда кровной родовой связи. Например, ирокез называет детей своего брата своими детьми, а детей своей сестры – своими племянниками. Отсюда М. выводит заключение, что некогда существовала такая форма половых отношений, при которой группа мужчин находилась в половой связи с группой женщин, сестер или кузин между собой, но отнюдь не сестер этих мужчин. Эта форма брака (пуналуа) существует и поныне кое-где на Гавайских и др. островах, тогда как тамошняя терминология родства указывает на еще более примитивные формы половой связи. Восходя по лестнице анализа различных ступеней родства, М. доходит до существования в человечестве беспорядочных половых отношений всех мужчин со всеми женщинами племени, и эти различные формы половой связи и родовой организации являются для него последовательными этапами, которое проходило все человечество. Новое и решительное развитие взгляды М. получили в его труде о «Древнем обществе». Основную пружину человеческого прогресса он видит в «открытиях и изобретениях», под которыми разумеет главным образом развитие материальных отношений. Затем он рассматривает три группы идей в их постепенном развитии, шедшем параллельно с материальным прогрессом: идеи правительства, идеи семьи и идеи собственности. Идея правительства прослежена начиная с первоначальной, чисто родовой организации, как мы ее видим у австралийцев, с их кланами и сложными запрещениями брака между мужчинами и женщинами клана, и вплоть до современной политической организации, опирающейся на «территориальном» начале. При этом сделана интересная попытка найти тождественные этапы развития в Греции, Риме и у краснокожих, как у обществ, постепенно переходивших от чисто родового быта к срастанию кланов и племен в национальное целое. Идея семейной организации прослежена в ее пяти различных формах, начиная от сожительства братьев с сестрами и вплоть до современной семьи. При этом указано на рост различных ограничений половой связи (и таким образом объяснено существование «эндогамических» и «экзогамических» племен Мак-Леннана), на первоначальную распространенность всюду (а не у одних лишь краснокожих) родства по матери и матернитета и замену его патриархальным строем. Наконец, идея собственности рассмотрена в ее различных формах существования и передачи по наследству сначала всем членам клана, затем агнатическим родственникам (сначала по женской, затем по мужской линии) и т. д. В соч. о «Домах и домашней жизни американских туземцев» М., на основании личных разведок, сделанных главных образом в северной части Новой Мексики доказывает следующее: громадные сооружения, которые испанские писатели приняли за дворцы монарха, представляют собою общие дома первобытных коммунистов, лепившихся целыми сотнями и даже тысячами в колоссальном улье, состоявшем из бесчисленных каморок. Интересно, что в своем сочинении о бобрах М. смотрит на сооружения бобрами плотин не как на результат более или менее планомерной общей деятельности животных, а как на постепенное вырастание целой колонии из независимой стройки жилищ отдельными семьями бобров. Древний американец оказывается большим коммунистом, чем бобер). – М. был не чужд промахов, скороспелых выводов, теоретических увлечений. Он строил, например, чересчур однообразную и строго педантическую лестницу различных фазисов «дикого состояния», «варварства» и пр. В его сближениях между развитием общественнополитических учреждений у классических народов и их развитием у краснокожих есть местами неточности и натяжки. Он, может быть, недостаточно оттенил роль фикции в представлении человека о кровном родстве и, может быть, слишком перегнул палку в другую сторону, борясь с Мак-Леннаном, который не хотел видеть в «системах родства» ничего кроме формы приветствий. Все эти недостатки не мешают М. занять одно из самых видных мест среди этнологов и социологов, хотя Энгельс и преувеличивает, сравнивая М. с Дарвином. См. Fr. Engels, «Der Ursprung der Familie, des Privateigenthums und des Staats» (Штутгарт, 1892, 4-е изд.).
    P.

    Морганьи

    Морганьи (Giovanni Battista Morgagni, 1682 – 1771) – основатель патологической анатомии. Впервые представил изменения, наблюдаемые при вскрытии на трупах людей, умерших от различных болезней; эти наблюдения позволили распознавать болезни на основании вскрытий и сравнивать прижизненные припадки с посмертными изменениями. Был 59 лет проф. анатомии в Падуе, где у него учились лучшие впоследствии итальянские анатомы. Сочинения: «Adversaria аnаtomica» (Болонья, 1706 – 1719), «De sedibus et causis morborum per anatomen indagatis libri V» (1761; новейшее изд., 1827 – 29, переведена на яз. франц., нем. и англ.), «Opera» (1765).

    Мордвинов

    Мордвинов (граф Николай Семенович, 1754 – 1845) – знаменитый русский государственный деятель. Рано был отдан отцом на службу во флот и в 1774 г. послан для усовершенствования в морском искусстве в Англию, где пробыл 3 года, познакомился с ее бытом и воспитал в себе симпатии к ее учреждениям. Участвовал во второй турецкой войне, но уже в 1790 г., вследствие размолвки с начальствовавшими в краю лицами, главным образом с Потемкиным, оставил службу. В 1792 г. он занял место председателя черноморского адмиралтейского правления: находясь на этом посту, М. вступил в борьбу с другим известным администратором Hoвороссии, Дерибасом, продолжавшуюся и в следующее царствование. При вступлении на престол Павла М. было пожаловано имение с 1000 душ крестьян (еще ранее, при Екатерине, он получил также значительные населенные имения), но затем он был предан суду и уволен, еще до приговора, в отставку. Вскоре, однако, он был назначен членом адмиралтейской коллегии и произведен в чин адмирала. Воцарение Александра открыло более широкое поприще для деятельности М., обратившего на себя внимание либерализмом своих взглядов; особенно сильное впечатление произвело поданное им, довольно смелое по тогдашним понятиям мнение по делу Кутайсова с казной (так назыв. делу об эмбенских водах). М. привлекался в эту пору к обсуждению важнейших государственных вопросов, поднимавшихся императором Александром и его ближайшими сотрудниками, а с образованием министерств (1802) занял пост министра морских сил, на котором оставался только 3 мес., так как, убедившись в преобладании над государем влияния своего помощника, адмирала Чичагова, отказался от управления министерством и остался лишь членом комитета для улучшения флота. Популярность его в обществе наглядно сказалась в выборе его московским дворянством в 1806 г. предводителем московского ополчения, хотя он не был в то время даже дворянином Московской губернии. Значение Мордвинова в правительственных сферах вновь увеличилось с возвышением Сперанского, с которым его сблизила общность взглядов по многим вопросам и для которого он сделался помощником в составлении плана новой системы финансов. С учреждением государственного совета М. был назначен его членом и председателем департамента государственной экономии, но последовавшая вскоре ссылка Сперанского на время пошатнула и его положение: он вышел в отставку и уехал в Пензу и хотя уже в 1813 г. вернулся в Петербург, но прежнее место занял только в 1816 г. Выйдя через два года вновь в отставку, он два года пробыл за границей, по возвращении же вскоре был назначен председателем департамента гражданских и духовных дел государственного совета; вместе с тем он был членом финансового комитета и комитета министров, и эти же должности сохранял за собой и в царствование императора Николая. В 1834 г. он был возведен в графское достоинство. В 1823 г. он был избран председателем вольно-экономического общества и сохранял это звание до 1840 г. Не пользуясь в течение своей долгой служебной карьеры особым доверием свыше за исключением лишь краткого периода могущества Сперанского, и не успев приобрести непосредственного и сильного влияния на внутреннюю политику, М. принадлежал, однако, к числу наиболее видных деятелей высшей администрации времен Александра I. Одаренный от природы недюжинным умом, получив хорошее образование и обладая литературными дарованиями, он явился одним из наиболее даровитых и энергичных поборников идей политического либерализма в высших сферах. Мнения М., подаваемые им по различным делам в государственный совет, в десятках и сотнях копий расходились по рукам в Петербурге и даже в провинции и доставили ему громкую славу среди современников. Либерализм М. был однако, довольно оригинальным и пестрым явлением и вряд ли даже вполне заслуживал этого имени. Примыкая по своим убеждениям, вынесенным из наблюдений над русской жизнью и знакомства с западной политической и политико-экономической литературой, к сложившемуся в русском обществе кружку приверженцев преобразовательной политики, М. на первый план выдвигал реформы политические, отодвигая решение социальных вопросов в далекое будущее. В этом он до известной степени сходился со Сперанским; но, не говоря уже о том, что в планах последнего социальные преобразования занимали все же не столь отдаленное и скромное место; существенная разница заключалась в том, что у Сперанского предпочтение политических реформ вытекало из некоторой отвлеченности его общих построений, а аналогичная постановка вопроса о преобразованиях у М. опиралась на узкоматериальные интересы небольшого круга лиц высшего сословия. Поклонник английского быта, он ратовал за политическую свободу, но думал утвердить ее в России путем создания богатой аристократии, при помощи раздачи дворянам казенных имений и путем предоставления этой аристократии политических прав. Ученик Адама Смита в политической экономии и последователь Бентама в политике, он видел возможность серьезного улучшения экономического положения России лишь в том случае, если правительство, отказавшись от чисто фискального отношения к платежным силам народа, придет на помощь промышленности путем устройства дешевого кредита и других подобных мер и вместе с тем обеспечит законность управления и личные права каждого гражданина. В тоже время, однако, Мордвинов горячо отстаивал неприкосновенность всякой, даже самой возмутительной мелочи крепостного права, доходя до защиты права продажи крепостных без земли и в одиночку. Единственно возможным путем уничтожения крепостного права ему представлялся выкуп крестьянами личной свободы, но не земли, по определенным в законе ценам, размер которых в его проекте был страшно высок, доходя до 2000 руб. за взрослого работника. В этом смысле он подавал записку императору Александру в 1818 г. Такое соединение в одном лице либерала на английский лад и русского крепостника доставило М. широкую популярность в обществе. В то самое время, как он тормозил движение крестьянского вопроса в высших сферах и тем приобретал расположение широких кругов дворянства, общий оппозиционный тон его программы привлекал к нему симпатии наиболее передовой и сознательной части общества, благодаря господствовавшему среди нее увлечению политическими вопросами. Многие из позднейших декабристов были близки с ним и относились к его деятельности с уважением; Рылеев воспел его в своем стихотворении «Гражданское мужество»; даже наиболее последовательный и энергичный сторонник крестьян, Н. И. Тургенев, расходясь с М. во взглядах на данный вопрос, находился в близких личных отношениях с ним и рассчитывал, что если правительство твердо решится уничтожить крепостное право, то М. не будет мешать этому; в мечтаниях декабристов о составлении временного правительства после переворота наряду с именем Сперанского упоминалось и имя М. События, последовавшие за воцарением Николая I и обратившие М. в одного из судей над декабристами, повлияли на изменение его воззрений, сделав из него сторонника status quo и в политических вопросах, что, однако, не доставило ему заметного влияния в новое царствование. См. Иконников, «Гр. Н. С. Мордвинов» (СПб., 1873); Семевский, «Крестьянский вопрос в России».
    В. М – н.

    Морж

    Морж (Trichechus или Odobaenus) – род ластоногих (Pinnipedia), составляющий особое семейство моржевых (Trichechidae). Bерхниe клыки чрезвычайно развиты, удлинены и направлены вниз; резцы и часть коренных развиты слабо; молочная зубная система: резцов 3/3, клыков 1/1, коренных 4/4; постоянная зубная система; резцов 1/0, клыков 1/1, коренных 5/5, но оба последние верхние и последний нижний коренной во взрослом состоянии рудиментарны или вовсе отсутствуют (причем зубная формула: резцов 1/0, клыков 1/1, коренных 3/4). Очень широкая (благодаря основаниям верхних клыков) морда усажена многочисленными толстыми, жесткими сплющенными щетинами-усами, длиной до 10 см. Наружных ушей нет; глаза малы. Очень толстая кожа покрыта короткими прилегающими желто-бурыми волосами, но с возрастом их становится меньше и у старых кожа почти совершенно голая. Конечности более приспособлены для движения на суше, чем у тюленей, и М. могут ходить, а не ползать, но конечности их менее пригодны для суши, чем у ушастых тюленей или нерпух. Локтевое сочленение свободно, задние ноги могут направляться вперед; все пальцы одеты общей кожей ласта и несут слабо развитые когти; на передних конечностях они малы и плоски, на задних 1 и 5 (принадлежащие наиболее удлиненным пальцам) малы, остальные больше, удлинены, несколько сжаты и заострены; подошвы мозолистые. Хвост зачаточный. Эти громадные неуклюжие животные, населяющие крайний Север, живут преимущественно у берегов и редко предпринимают значительные путешествия; правильных периодических передвижений у них не замечается. М. общительны и по большей части встречаются стадами; мужественно защищают друг друга: вообще моржи в воде представляют опасных противников, так как могут опрокинуть лодку или разбить клыками. Сами они редко нападают на лодки. Гораздо безопаснее охота на них на льдинах или суше, куда они выходят для отдыха, причем стадо выставляет всегда часовых. Обоняние развито у М. хорошо и они чуют человека на значительном расстоянии, почему к ним стараются приблизиться против ветра. Заметив опасность, часовой ревом (который у М. представляет нечто среднее между ревом коровы и грубым лаем) или толчками будит остальных и стадо бросается в море. Пища М. состоит главным образом из пластинчато-жаберных моллюсков, особенно Муа truncata и Saxicava rugosa; утверждают, что кроме того М. едят иногда рыбу, а также падаль. Громадные клыки служат главным образом для выкапывания на дне названных моллюсков, а также для защиты; кроме того, по мнению некоторых (оспариваемому, однако, другими наблюдателями), М. помогают себе клыками взбираться на льдины или скалы. Бьют их с лодок гарпунами с 10 – 12 саж. линя и добивают копьями, топорами и из ружей (причем стараются стрелять во время боя в открытую пасть животного). Бьют их также на суше, стараясь убить прежде всего лежащих ближе к морю и тем отрезать отступление и остальным. Эскимосы и чукчи охотятся на небольших лодках с гарпунами. В дело идут клыки (для различных подделок; ценятся ниже слоновой кости), вес которых 2,5 – 3 – 3,5 кг, иногда 6 – 7 кг; толстая кожа и жир, которого относительно мало. Европейцы едят мясо М. лишь в крайности (более вкусен лишь язык), но для эскимосов и чукчей мясо и жир М. составляют очень важную часть пищи; кроме того, в дело идут у них и кости, и жилы, одним словом, все части М. Кроме человека, враги М. – белый медведь и отчасти касатка. Сильно мучат их различные наружные и внутренние паразиты. В период размножения между самцами происходят жестокие бои, причем они наносят друг другу большие раны; самка рождает между апрелем и июнем 1, редко двух детенышей; она очень любит детеныша: в случае опасности, сталкивает его в воду, сажает себе на спину и с яростью защищает его от врагов. С своей стороны детеныш сильно привязан к матери, не оставляет ее трупа и иногда следует за лодкой, на которой находится убитая мать. М. водятся в Сев. Ледовитом и сев. части Тихого океана; по причине упорной на них охоты, число их быстро убывает, а вместе с тем суживается и область распространения. Всех М. считают за один вид или отделяют в особый вид тихоокеанского. Обыкновенный М. (Tr. rosmarus L.) – молодой у наших промышленников называется «абрамко» – желтобурого цвета, длиной до 4, редко до 5 м и весом до 1000 кг; утверждают, что прежде попадались экземпляры до 6 – 7 м и весом 1500 кг, клыки 60 – 80 см. Водятся у зап. и вост. берегов Гренландии, в Дэвисовом проливе, Гудзоновом зал. редко у берегов Исландии, в европейских водах главный промысел его происходит у Шпицбергена, Новой Земли, в Карском море и зап. части Северносибирского (на В он распространен немного далее устьев Енисея); кроме того, его бьют у Вайгача, Колгуева, иногда он показывается в горле Белого моря, у берегов Финмаркена и даже у Шотландии и острова к С от нее. Другой вид, Tr. obesus, отличается более тонкими и длинными клыками, загнутыми внутрь, и некоторыми особенностями в форме черепа; водится в сев. части Тихого океана: по берегам Берингова пролива, у сев. части Камчатки, у островов Прибыловых, Аляски и к С от Берингова пролива; быстро убывает в числе.
    И. Е.
    Моржовый промысел производится около Новоземельских островов. К М., вылезшему на льдину, осторожно подъезжают на лодке два промышленника, из которых один гребет, а другой стоит наготове с кутилом и ружьем. Пустив в зверя кутило, к веревке от которого привязан поплавок-бочонок, промышленники как можно скорее отъезжают, так как раненые М. вступают в воде в драку и стараются потопить клыками лодку. Поймав затем за бочонок веревку и пристав к берегу, вбивают кол, вокруг которого наматывают веревку и постепенно притягивают изнемогающее животное, после чего его убивают ружейным выстрелом. Когда М. ложатся осенью на льдах целыми стадами, промышленникам иногда удается отогнать их от воды и тогда убивают их чем попало: палками, кутилами. Из убитого М. вытапливается до 12 пд. ворвани, стоящей около 2 р. 50 коп. за пд.; кожа стоит 10 – 12 р., клыки, весящие пара до 1 пд., по 60 коп. за фн.; всего обыкновенный морж дает от 37 до 49 руб.
    С. Б.

    Морзе

    Морзе (Самуил Фенли Бриз Morse) – изобретатель электромагнитного пишущего телеграфа (1791 – 1872), родился в Чарльстоуне, в штате Массачусетсе; сын пастора. С юности отличался большой любознательностью, готовился к карьере живописца и для изучения ее в 1811 г. был отправлен в Европу. В 1813 г. М. представил в лонд. корол. академию художеств картину: «Умирающий Геркулес», удостоенную золотой медали. Кроме живописи, М. изучил и скульптуру, но возвратившись на родину (1815), вынужден был заняться портретной живописью, оставлявшей ему небольшой досуг для писания исторических картин. В 1825 г. М. основал в Нью-Йорке общество живописцев (National Academie of Sesing), которое избрало его президентом и отправило в 1829 г. в Европу для изучения устройства рисовальных школ и выдающихся произведений живописи. Во время этого путешествия М. познакомился с Дагерром (X, 26) и заинтересовался новейшими открытиями в области электричества и гальванизма, что привело его к изобретению телеграфа, оказавшегося очень практичным, в 1836 г. представленного им на суд публики. Правительство Соед. Шт. выдало М., в 1843 г., субсидию в 30000 доллар., для устройства пробной телеграфной линии между Вашингтоном и Балтимором; первая депеша была послана 27 мая 1844 г. Германская комиссия 1851 г. по устройству телеграфа оценила преимущества «аппарата Морзе» и с тех пор он введен во всеобщее употребление. В 1858 г. от 10 европ. государств М. получил за свое изобретение 400000 фр. Вместе с тем М., с 1835 г., был в Нью-Йopке проф. начертательных искусств. Последние годы М. жил в Пончкифи, близ Нью-Йорка.

    Мориц

    Мориц – граф Саксонский, обыкновенно называемый маршалом Саксонским (1696 – 1750), побочный сын курфюрста Августа II (I, 70), приобрел известность во время войны со шведами и турками. Когда, около 1720 г., в Европе наступило затишье, М. предался беспутной жизни, не прекратившейся и с переходом его во французскую армию, но не мешавшей ему заниматься серьезным изучением математики, фортификации и вообще военного дела. Избрание его герцогом курляндским не состоялось вследствие противодействия России. С особенным отличием действовал он в войне, вызванной спорами о польском престоле; но в полной силе его предводительский талант проявился лишь в войне за австрийское наследство, при осаде и штурме Праги (1741) и взятии Эгера (1742), а также при военных действиях в юго-зап. Германии. Вопреки интригам завистников, Людовик XV, в марте 1744 г., возвел М. в звание маршала Франции и поручил ему командование французской армией во Фландрии. Здесь, под влиянием царивших тогда взглядов на военное искусство, М. обратился в весьма осторожного главнокомандующего, тщательно избегавшего сражений и преимущественно занимавшегося осадой крепостей; но в кампаниях 1745 – 47 гг., когда он уже вполне самостоятельно командовал армией, назначенной для завоевания австрийских Нидерландов, М. искал сражений в открытом поле и, несмотря на тяжелую болезнь (водянку), одержал победы при Фонтенуа (1745), Рокуре (1746) и Лауфельде (1747). В эту войну талант М. проявился в полной силе; он был возведен в звание «marechal general des camps et des armees du roi», которое до него носил только Тюренн. Перу М. принадлежит замечательный трактат о войне и военном деле («Reveries»), служивший в XVIII в. главной основой для изучения военного искусства. В этом сочинении немало мыслей, значительно опередивших век М. (идея об общеобязательной воинской повинности; формирование легионов – самостоятельных тактических единиц – из 3 родов оружия, оружие, заряжаемое с казны; усиление огня пехоты, замена хлеба сухарями и шляп касками). Биографии его написали Ranft (Лпц, 1746), Niel (Митава, 1752), St. Rene Taillaudier (1865) Vitztum v. Eckstadt («Maurice comte de Saxe», 1867).

    Морковь

    Морковь (Daucus L.) – род растений из семейства зонтичных. Однолетние или многолетние травы, часто покрытые щетинистыми волосками, листья перистомногорассеянные, соцветия в виде сложных зонтиков, снабженных по большей части общими и частными поволоками. Чашечка в цветах или вовсе недоразвитая, или состоит из тонких зубчиков. Плод яйцевидный или продолговатый, при распадении надвое обе его половинки висят на цельном или раздвоенном плодоносце; ребра на полуплодиях более или менее выдаются, все или только вторичные из них снабжены колючками, расположенными в один или в 2 ряда; семя полушаровидное, совнутри плосковатое. Сюда около 20 хорошо различаемых видов, хотя авторами и насчитывается их 50, но большинство представляет собой лишь разновидности или породы обыкновенной М. (Daucus Carota L.). Это всем известное растение бывает высотой от 1 до 3 футов. Стебель жестко-волосистый, струйчатый, листья двоякоили трояко-перистые, составляющие их листочки продолговато-ланцетные; общая и частная поволоки многолистные, составляющие их листья рассечены натрое или перисто-рассечены; плодонесущий зонтик на середине вдавлен.. Растет по лугам и лесным опушкам. У нас повсюду, до Камчатки включительно. Разновидности и породы его многочисленны.
    А. Б.
    М. (сельскохозяйственная). Культурная М. представляет несколько разновидностей, смотря по форме и величине своих корней, цвету и нежности их мяса и степени сахаристости. М. является то овощем, то кормовым средством для скота. Классификация сортов основана на величине корней, которые бывают или длинными – это преимущественно кормовые сорта, или короткими (каротели), и тогда служат для стола. Как кормовое растение наиболее известна гигантская зеленоголовая М, с белым не особенно сладким мясом, достигающая длины до 1/2 арш. и веса (до 93/4 фн.); головка ее выставляется иногда на 1/4 часть всего корня и окрашена хлорофиллом в зеленый цвет – это наиболее урожайный сорт и дает с дес. до 4000 пуд., но сохраняется зимой труднее других. Желтая бельгийская М. по внешнему виду похожа на гигантскую, самый богатый сахаром сорт, почему пригоден и в пищу людям; хорошо сохраняется, вместе с зеленоголовой длинной М. (красного цвета) дает хорошие урожаи на легких почвах. Альтрингемская (красная), с широкой, сильно выдающейся из земли головкой и довольно быстро утончающимся, легко ветвящимся корнем; вес 81/2 – 141/2 фн.; по качеству мяса сорт превосходный. Столовые длинные сорта М. хотя и достигают 7 – 8 верш., но заметно отличаются от кормовых правильной формой своих корней, обыкновенно только средней толщины и значительно меньшим весом. Из сортов длинной столовой М. более замечательны: брауншвейгская, с правильными, конической формы, средней толщины корнями; сорт поздний, сеется преимущественно для зимнего употребления; воробьевская, красный, с сильно развитой сердцевиной, лучший по вкусу сладкий сорт; распространен в русских огородах давыдовская – отличный рыночный сорт, мясо имеет красное и сочное с небольшой сердцевиной; альтрингемская М., с длинными ярко-красными ароматическими сладкими корнями, поспевает поздно; в Германии один из главных сортов; белая сквозная – средней величины, мало распространена в России; кавказская фиолетовая, довольно крупная, с мясом очень сладким, но жестковатым, употребляется местами для выварки патоки.
    Другая группа столовых сортов – каротели – обладает короткими или средней величины тупыми корнями, не превышающими 4 верш., закругляющимися сразу настолько, что остальная часть корешка имеет вид довольно тонкой нити. Сюда принадлежат парижская парниковая, с почти округлыми или короткими (до 11/2 врш.) цилиндрическими корнями; наиболее удобна для самой ранней выгонки в парниках и для ранней культуры в открытом грунте, зелень слабо развита; скороспелая каротель улучшенное видоизменение этого сорта поспевает еще раньше парниковой; голландская или дуви-ковая – сорт тоже ранний, корни прекрасной формы – удобен для выгонки и грядовой культуры; цилиндрическая нантская длиннее предыдущих и более поздняя; сорт превосходный для парников и гряд; франкфуртская темнокрасная, полудлинная (до 4 врш.), имеет сладкий вкус и слаборазвитую сердцевину; сорт довольно распространен у нас в Воронежской губ. и обыкновенен на рынке. Сеется в открытом грунте для летнего и осеннего употребления. В климатическом отношении М. не требовательна: хорошо растет в умеренных странах, довольно стойко сносит засуху даже на сравнительно сухих и легких почвах. В культуре, вместе с сахарной свекловицей, из всех корнеплодов М. встречается наидалее к югу (у нас в Харьковской, Киевской и Подольской губ.; в Зап. Европе – в Ломбардии) и наименее далеко к северу, вследствие невозможности разводить М. пересадкой. Гораздо более, чем сухость, влияет на успешный рост М. излишняя влажность во время сырого лета, или в случае низкого положения поля, особенно с застаивающейся в подпочве водой; в обоих случаях корни М. легко подвергаются загниванию. Своим главным корнем М. далеко углубляется в землю и нуждается, поэтому, в глубокой обработке. Предназначенное для нее поле обыкновенно вспахивается осенью на глубину 7 врш.; в огородах цель эта достигается лопатной обработкой, в больших же хозяйствах, вслед за плугом, пускается почвоуглубитель. Как все корнеплоды – М. требует и хорошо удобренной или богатой почвы. В этом отношении ей более всего благоприятствует почва с некоторой примесью извести и песка, в тоже время сильная и довольно рыхлая. По сильному удобрению М. больше идет в лист, нередко выкидывает стебель уже в первом году, в то же время дает невкусные корни и во время прорастания легко заглушается сорными травами. Поэтому ее сеют обыкновенно лишь после парового растения или тотчас по перегнойному или компостному удобрению. Всякие подсобные удобрительные средства, вроде хорошо перепревшего конского навоза или птичьего помета, сильно повышают урожаи М. Предшествующий посев корнеплодов также благоприятно действует на развитие М. и вместе с тем уменьшает работу на подготовку для нее поля. Вот почему ею иногда занимают поле два года подряд или сажают после кормовой свеклы, репы и пр. корнеплодов. Для получения высшего общего урожая удобно сеять ее вместе с кормовой свеклой или пастернаком, в особенности же с последним, так как по культуре, урожайности и по употреблению его можно поставить наряду с М. На хорошо обработанной, глубокой и тучной почве можно культивировать М., как растение промежуточное, под покровом озимых и яровых хлебов – льна, рапса и мака, или как растение пожнивное. В первом случае М. высевают по возможности раньше вслед, напр., за посевом главного растения, во втором – тотчас по уборке хлеба и тщательной выполке оставшегося жнивья. Обыкновенное время посева – ранняя весна; в более северных местностях на рыхлых песчаных землях ее сеют также в июле и августе, как озимое, с целью получить весной возможно ранние всходы и достигнуть более быстрого развития корней. Рядовой посев предпочтительнее в виду удобства дальнейшего ухода за растением; чтобы сделать заметнее ряды туго прорастающей М., высевают вместе с ней быстро всхожие семена разных крестоцветных, которые удаляют мотыжением. Равномерный посев М. дело очень трудное, семена ее покрыты щетинками, легко зацепляющимися друг за друга, так что всегда слипаются по несколько штук вместе. Перетирание с землей или песком перед рассевом поэтому необходимо. Очень полезно также намачивание смешанных с песком или опилками семян. Без предварительного намачивания всходы не показываются очень долго и дают время развиться скорорастущим сорным травам настолько, что может потребоваться лишняя полка. Зато сухие семена могут оставаться долгое время в земле, не боясь ни засухи, ни утренников и вместе с тем не теряя своей всхожести; намоченные же могут подвергнуться засыханию при долговременной жаркой погоде. При рядовом посеве идет на десятину 10 – 12 фн. семян, при междурядиях в 11/2 фт., при разбросном – 15 – 20 фн. Уход за всходами состоит в мотыжении почвы и прорывке растений с оставлением расстояния между соседними экземплярами в 10 дм. Окучивание не признается полезным. Весь период произрастания М. составляет 26 – 28 недель. Обыкновенное время сбора М. – октябрь месяц. На рыхлой почве ее вытеребливают руками, в остальных случаях – выкапывают каждый корень М. отдельно, вилами или заступом; на вязких почвах выборка ее может производиться и плугом (Зидерслебена). С убранной М. срезают зелень с небольшой пластинкой головки, с целью удаления конечной почки, иначе зимой М. образует новый росток, на счет запасных веществ корня, отчего существенно портится. Для продолжительного хранения ее собирают в кучу, переслаивая слои землей. В погребах можно сохранять только в том случае, если помещение прохладно и сухо, а дно его выложено деревянной решеткой, чтобы накопляющаяся сырость не вызвала загнивания скоропортящихся корней. Листья М. скармливают тотчас или силосуют. Для семян отбирают хорошо развитые корни, которые высаживают после зимовки на гряды, мелкие же, слабые вторичные и третичные зонтики удаляют. К сбору приступают, когда зонтики побуреют и засохнут. Семена вымолачивают цепами, очищают на ручных ситах (сортировка их крайне затруднительна) и плотно упаковывают в мешки. В таком виде они сохраняют всхожесть дольше, примерно 3 – 4 года. Средний урожай с дес. около 1500 пд. корней. Пожнивная М. дает вполовину меньше. Семян с дес. – 29 – 40 пд. Огородная культура собственно такая же, но так как она ведется в меньших размерах, то все работы более тщательны, а выбор соответствующей почвы и удобрения легче. Из особенностей этой культуры нужно упомянуть о тренировании, т. е. придавливании зелени или ботвы, чтобы остановить ее рост. Для выгонки ранней столовой М. употребляются холодные парники, с рыхлой, песчанистой дерновой землей. Посевы производятся несколько раз, чтобы постоянно иметь готовые корни. В отличие от других овощей, М. после пересадки никогда хорошо не развивается.
    Самым опасным врагом М. считаются сорные травы. Из числа растительных паразитов ей вредят: грибок Sporidesmium exitiosum var. Dauci Kuhn, вызывающий черные пятна, а потом и высыхание листьев, которое задерживает развитие корня; средство борьбы неизвестно; самый корень поражается снаружи гангреной или гнилью от грибка Rhizoctonia violacea Tul., между внутренней и наружной тканью М., в тканях богатых сахаром появляются желтовато-бурые пятна, вследствие распространения грибка Helicosporangium parasiticum Karst и другими болезнями, поражающими и свекловицу, сущность которых еще неизвестна. Из насекомых особенно вредна муха Psila Rosae, личинка которой повреждает концы корней М. Средства борьбы – уничтожение поврежденных растений, обыкновенно с пожелтевшей и вялой ботвой, и посыпка угольным порошком; на ботву нападает почечуйная совка (Mamestra Persicariae), на цветы – гусеница М. моли (Depressaria Depressella), на семена – гусеницы М. метлицы (Botys palealis), моли (Tinea cicutella), личинки комариков Asphondylia umbellatarum и Cecidomyia carophila; последняя вызывает вздутие зерна, теряющего способность прорастания. Как подсобный корм, она из всех корнеплодов наиболее здорова и приятна домашним животным. Корни М. менее водянисты, кроме виноградного и тростникового сахара содержат еще крахмал и пектин, веществ еще не найденных ни в свекле, ни в репе и в других корнеплодах. При постоянном кормлении М. действует несколько расслабляющим образом и считается прекрасным диетическим средством при простудных страданиях, катарах и болезнях пищеварительных органов. Задается обыкновенно в разрезанном на мелкие части виде. При даче коровам она вызывает выделение молока, которому сообщает ровный желтый цвет, переходящий и в масло; быки, свиньи и домашняя птица (гуси), откормленные М., дают особенно вкусное мясо. М. задается и молодняку, которого вообще избегают кормить другими корнеплодами. В смеси с овсом (пополам) скармливается лошадям и действует оживляющим образом на их пищеварение. М. высоко ценится, как подсобный корм для подсосных маток. В призовых конюшнях и заводах принято скармливать М. осенью в продолжение 1 – 2 месяцев. Ботва М. более питательна, чем листья других корнеплодов, и не вызывает, подобно картофельной и свекловичной, поноса у рогатого скота; молочные коровы могут съедать ее до 50 фн. Наконец, корни М., в поджаренном виде, употребляются как суррогат кофе.
    Г. К.

    Морозовы

    Морозовы – семья промышленников, из старообрядцев. Савва М. положил основание Никольской хлопчатобумажной мануфактуре, а Викула М. основал такую же мануфактуру близ ст. Орехово. Захар М. основал богородско-глуховскую мануф. в с. Глухове, Богородского у., Московской губ. Елисей Савич М, (ум. 1868 г.) – основатель так наз. «Елисовой веры», автор розысканий об антихристе, который собраны в большом сочинении «Об антихристе» (ненап.), доставившем ему прозвище «профессора по части антихриста». См. «Современные Известия» (1868 г., №71).

    Морозова Феодосия Прокофьевна

    Морозова (Феодосия Прокофьевна, в, иночестве Феодора) – известная раскольница времен Алексия Михайловича, чтимая раскольниками как святая. Урожденная Соковнина, она 17 лет от роду была выдана замуж за боярина Глеба Ив. Морозова (брата знаменитого Бориса Морозова), занимавшего одно из первых мест при царском дворе. Оставшись после ранней смерти мужа вдовой, она всецело отдалась религии и делам благочестия и вскоре была увлечена протопопом Аввакумом в раскол. С пламенным энтузиазмом относясь к учению раскольников, она привлекла к нему и сестру свою Евдокию, кн. Урусову, а сама втайне постриглась. Ни убеждения духовных и светских властей, ни тюремное заключение и жестокие мучения не могли отвлечь ее от раскола; тогда она вместе с сестрой была послана в Боровске и заточена в земляной тюрьме, где ее уморили голодом в 1672 г. Ср. Тихонравов, «Боярыня М.» («Русский Вестник», 1865, № 9); «Житие М.» (в «Материалах для истории раскола», изд. Н. Субботиным, т. 8); послания к ней протопопа Аввакума (т. же, т. 5).

    Моррис

    Моррис (Вильям Morris, 1834 – 96) – знаменитый английский поэт, художник и общественный деятель; учился в Оксфорде, где был товарищем живописца Берне Джонса и нескольких других юношей, увлекавшихся эстетическими идеалами. Под влиянием религиозных течений; господствовавших в 50-х гг. в Оксфорде, М. хотел вступить в духовное звание, но вскоре всецело отдался искусству и поэзии, помещая в издаваемом им журнале: «Oxford and Cambridge Magazine» рассказы, стихи и теоретические рассуждения об искусстве. Значения картин, как чего то обособленного в области прекрасного, М. не признавал; целые искусства он считал украшение жизни, замену неэстетической обстановки, среди которой живет человечество, красотой во всем окружающем; отсюда увлечение его Средними веками, так высоко поставившими декоративное искусство. Практическую Пропаганду эстетики М. начал основанием «общества охранения памятников старины», для противодействия администрации, безжалостно разрушавшей старинные здания, чтобы заменять их гигиеническими скверами. В конце 50-х гг. М. вступил компаньоном в торговую фирму, основавшую фабрику художественных изделий для домашнего обихода, и вскоре сделался единственным владельцем ее. До сих пор обои, ковры, мебель, расцвеченные стекла и др. произведения фабрики «поэта-обойщика», как его называли в шутку, составляют необходимую принадлежность хорошо устроенного английского дома. Предприятие М., вызвавшее подражания во всей английской промышленности, значительно подняло художественный уровень Англии. С той же целью поднятия декоративного искусства М. основал общество «Arts and Crafts Society», члены которого – артисты и мастера своего дела – довели до совершенства книгопечатание и переплетное мастерство. М. занимался также социально-политической пропагандой, был президентом «социалистической лиги», стремился к созданию новых условий для жизни рабочих. Именно как сторонник «чистого искусства», М. считал необходимым условием для его развития истинносвободный труд, в противоположность безрадостному батрачеству теперешнего рабочего. Такова основная мысль брошюр, памфлетов и лекций М. о социализме, в связи с эстетическим возрождением Англии («Labour and Pleasure versus Labour and Sorrow», «Hopes and Fears for Art», «Art and Socialism», «The aims of Art», «Useful Work and useless toil» и др.). Этими же стремлениями к лучшей организации труда, которая создаст на земле царство красоты, проникнут утопичесмй роман М.: «News from Nowhere». Первый сборник стихов М. вышел в 1858 г. под заглавием «The Defence of Guinevere and other poems»; в нем особенно замечательны небольшие поэмы («Sir Peter Harpdon's End», «Shameful Death» и др.), обнаруживающие большое знание средневековой жизни и уменье воспроизводить чувства и настроения давно минувшей эпохи. В следующем своем эпическом произведении: «Life and Death of Jason» (поэма в 17 книгах) М. является непосредственным продолжателем Чосера, влияние которого еще более ярко отразилось на лучшей пьесе М. – его «Earthly Paradise». Под этим заглавием поэт собрал 24 отдельные поэмы на классические и отчасти средневековые сюжеты; некоторые из них интересны сочетанием классических мотивов с средневековым миросозерцанием, смягченным влиянием христианства. М. – большой знаток исландской литературы, он перевел в прозе несколько северных caг, издал «The Story of Grettir the Strong», свод нескольких саг X в., и «The Story of the Volsungs a. Niblungs». Оригинальные поэмы М. внушены изучением северного эпоса: «Love is Enough, or the Freeing of Pharamond» и «Tho Story of Sigurd the Volsung and the Fall of the Niblungs». В пpoзе М. написал «A Tale of the House of the Wolfings and all the Kindreds of the Mark», «The Root of the mountains» и др. рассказы из области сев. мифологии. См. ст. З. Венгеровой, в «Сев. Вестн.», 1896 г., № II.
    З. В.

    Морская корова

    Морская корова, капустница (Rhytina gigas Zimm. s. Stelleri Fischer) – открытое в 1741 г. экипажем судна «Св. Петр» второй экспедиции Беринга, у берегов о-ва, впоследствии назв. о-вом Беринга, морское млекопитающее из отряда сирен (Sirenia), которое вскоре после того было совершенно истреблено промышленниками, так что последний экземпляр был, насколько известно, убит в 1768 г. (мнение Норденшельда; будто бы М. коровы встречались и значительно позднее, в настоящее время считается ошибочным). По строению, М. корова значительно отличалась от других сирен и считается некоторыми за представителя особого семейства. Это были весьма крупные животные, по описанию Стеллера до 25 – 30 фт. длиной и до 20 в окружности тела; вес их, по Вакселю, достигал 6 – 8 тыс. фн., так что убитое животное доставляло экипажу в 50 чел. запас мяса по крайней мере на 2 недели. Голова М. коровы относительно мала, с маленькими глазами и ушными отверстиями.; тело сильно утолщенное в области передних конечностей и сильно суживающееся кзади; хвост с двумя заостренными боковыми лопастями; конечности очень слабо развитые; кожа голая, лишь на губах с толстыми щетинами; наружный слой кожи – очень толстый, твердый, морщинистый корообразный эпидерм; на груди два соска; цвет кожи темно-бурый, иногда с пятнами; зубов нет вовсе, вместо них в обеих челюстях справа и слева по роговой пластинке, с многочисленными ребрами и бороздками. М. коровы жили во множестве у о-вов Беринга и Медного, кроме того попадались и у берегов Камчатки; они держались по близости от берегов, несколько удаляясь от них при отливе и снова приближаясь при приливе; были весьма смирны и доверчивы, что делало охоту за ними весьма легкой; питались водорослями. Мясо и жир их были вкусны, особенно мясо молодых. Беспощадная охота за М. коровами при ограниченности области распространения их (весьма вероятно, что раньше они были распространены шире), крупной величины, медленности, доверчивости их и самоотверженной любви самки к детенышу быстро повела к полному исчезновению этих животных. Кости их в значительном количестве находят на названных островах.
    Н. Кн.

    Морская свинка

    Морская свинка (Cavia) – род грызунов из семейства полукопытных (Subun gulata). Небольшие грызуны неуклюжего сложения, с короткими конечностями, 4 пальцами на передних и 3 на задних ногах, голыми, подошвами, короткими округленными ушами, нерасщепленной верхней губой, узкими и толстыми резцами, без хвоста. Anepea (С. aperea Wagn.) цвета черно-бурого, с желтовато-серой нижней стороной и буроватожелтыми резцами; длиной 27 см., вышиной в плечах 9 см., живет в Бразилии во влажных местах по опушкам лесов, обществами, Общеизвестная обыкновенная М. свинка (С. cobaya Schreb.; см. Грызуны, табл. 1, фиг. 9) – окрашена рыже-желтым, черным и белым цветом в виде больших пятен; резцы желтовато-серые; некоторые экземпляры имеют вместо черных серые пятна, Apyrie двуцветны (без черных пятен) или даже одноцветны. Первоначальная родина – Южн. Америка; в Европе она стала известна вскоре после открытия Америки и в настоящее время разводится всюду. В диком состоянии неизвестна нигде. Прародителем ее считали аперею, но по Нерингу, она происходит от другого, близкого вида (С. Cutleri), который еще при инках содержался в Перу, как домашнее животное; в настоящее время воспитывается и употребляется в пищу индейцами Перу, Эквадора и Колумбии. Отличается смирным, безобидным характером и разводится главным образом для развлечения (а также для физиологических опытов). Отличается замечательной плодливостью: самка рождает раза 2 – 3 в год по 1 – 4, даже 5, а в жарких странах даже по 6 – 7 детенышей; мать заботится о них недели 3; через 5 – 6 месяцев после рождения молодые животные способны уже к размножению, а полного роста достигают 8 – 9 месяцев. При хорошем уходе М. свинка живет до 6 – 8 лет; кормом служат корни, зелень и зерна.
    Н. Кн.

    Морские змеи

    Морские змеи (Hydrophidae) – семейство ядовитых змей из группы переднебороздчатых (Proteroglypba s. Colubrina veneaosa). Тело сжато с боков; брюхо сзади килевидно заострено; хвост короткий (не более V, всей длины), сжатый с боков в виде высокого вертикального плавника, конец его с большой треугольной чешуйкой; голова маленькая; ноздри обращены кверху, лежат в носовых щитках и могут запираться особыми клапанами; глаза с круглым зрачком, позади маленьких ядовитых зубов по одному или несколько крючковатых зубов; зубы эти простые или с бороздкой на переднем крае (у рода Distira); за исключением головы, все тело покрыто чешуйками, брюшные щитки узкие и не всегда встречаются. М. змей резко отличаются от всех остальных, как по внешнему виду (особенно до форме тела и хвосту), так и по образу жизни. Это настояния морские животные, превосходно плавающие и ныряющие и, за исключением рода Plalurus, вовсе не выходящие на сушу; выброшенные бурей на берег они гибнут. Пища их состоит из рыб и ракообразных. Они весьма ядовиты и укушение их может быть смертельно и для человека. Известно около 50 видов, разделяемых на 9 родов; водятся они в Индийском и Тихом океане от восточ. берега Африки и мыса Доброй Надежды до Панамского перешейка и от Японии до Новой Зеландии; особенно многочисленны между южно-китайскими и северно-австралийскими берегами. Живородящи. Род плоскохвост (Platorus) представляет по форме тела, строению щитков и другим признакам, переход к другому семейству той же группы – Elapidae. Тело мало сжатое с боков; голова маленькая, плоская, не отделенная от тела; брюшные щиты плоские; позади ядовитых зубов по 1 часто выпадающему простому; хвост сверху с большими 6угольными чешуями; нижние хвостовые щитки по два ряда. Встречаются и на суше. PI. fascialus Lati'. сверху голубовато-зеленого, снизу желтого цвета, с многочисленными поперечными красно-бурыми кольцами; хвост с чередующимися черными и желтыми кольцами; длина 1 м и более. Водится от Бенгальского залива до Китайского моря и Полинезии. Род Pelamis (s. Hydrus) с единственным видом P. bicolor – двуветная пеламида – имеет плоскую голову с длинной мордой, не черепитчатые, бугорчатые или выпуклые чешуйки; брюшные щитки очень узки или отсутствуют, позади ядовитого зуба 8 более мелких крючковатых. Спина черно-бурая и этот цвет резко отделен от светло-желтой окраски нижней половины тела; хвост с черными пятнами на желтом фоне; длина до 86 см. Самая обыкновенная М. змея, водящаяся от Мадагаскара до Панамского залива.
    Н Кн.

    Морские течения

    Морские течения. – Поступательное движение вод в океанах и морях называют течением. Течения подразделяют, во-первых, на постоянные, периодические, и случайные или неправильные; во-вторых, на поверхностные и подводные и в-третьих, на теплые и холодные. Постоянные течения не прекращаются из года в год и имеют некоторое определенное направление, если последнее и меняется в течение года, то лишь в самых тесных пределах. Периодические, или муссонные, течения изменяют свое направление периодически, через каждые полгода и почти всегда в противоположное направление. Случайные, или неправильные течения, это те, которые то появляются в том или другом направлении, то исчезают на неопределенное время. Поверхностные течения – течения на поверхности моря, но обыкновенно они захватывают собой и известный слой ниже поверхности на большую или меньшую глубину. Подводные – это течения на глубинах, идущие в направлении, большей частью противоположном, чем течение на поверхности в этом же месте. Разделение течений на теплые и холодные основано только на разности температур течений и окружающих их нетекучих вод; если температура течения выше температуры окружающих вод, то его называют теплым течением, а если она ниже – то холодным. Знакомство с течениями в океанах начинается с эпохи великих географических открытий, т. е. с конца XV стол., так что в первой половине XVII стол. сначала немецкий географ Варетус, а потом Фосиус дают нам уже довольно подробное описание М. течений. К концу XVII стол. Кирхер составил первую карту, в которой все-таки много фантастического (наприм., на полюсах – отверстия, через которые пробегает вода через центр земли). В конце XVIII стол. Реннель, французский географ, первый занялся систематической обработкой материалов судовых наблюдений. А. Ром издал в начале XIX стол. свой труд о воздушных и М. течениях. Последователем Реннеля в собирании и обработке судового материала является Берггауз, издавший в 1839 г. полный физический атлас, между прочим – карты течений Атлантического, Тихого и Индийского океанов, представляющие собой все, что было известно до 40-х годов. Затем идут работы Финдлея, Мори, Петермана, английского гидрографического бюро и других. Наконец, опять Берггауз издает, спустя 50 лет, новый физический атлас, в котором карты М. течений дополнены всеми новейшими сведениями.
    I. Из способов исследования течений, первый способ, самый обыкновенный в открытом море, состоит в сличении счислимого и астрономически определенного пунктов корабля. Несовпадение этих пунктов исключительно приписывается течению за промежуток времени между двумя обсервациями судна, на самом же деле означенное несовпадение может происходить не только от действий течений, но и от ошибок в определении места судна, как обсервованного, так в особенности счислимого. В отношении последнего – ошибки главным образом являются от неверного измерения скорости корабля и дрейфа в случае волнения и сильного ветра. Ошибка же в астрономическом определении пунктов главным образом может происходить от неверно принятого хода хронометра. Заметим еще, что посредством этого способа определяется лишь равнодействующая всех течений в данной местности; так что, если на пути судна встречаются течения различного характера или даже местами нет течений, то все это остается неопределенным. Вообще этот способ может дать довольно хорошие результаты относительно течения данного места только в том случае, если в этом месте имеется весьма много наблюдений, так как при таких условиях ошибки, происходящие от определения места судна, имея случайный характер, будут в среднем выводе исключаться. Этот способ может быть применен лишь к таким местам, где течения имеют постоянный характер; однако, так называемые постоянные океанские течения непостоянны для различных времен года, т. е. меняются и в направлении, и в скорости, и потому в каждом месте материал относительно течений обыкновенно распределяют по временам года или месяцам. Второй способ исследования океанских течений – это бросание бутылок в разных местах океана, с отметками места бросания и времени; из большого числа таких данных можно вывести заключение, если не прямо о существовании какого-либо течения, то по крайней мере получить косвенное указание на эти течения, что может служить подтверждением выводов относительно данных течений, полученных первым способом. Для подробных исследований всяких течений нужны непосредственные измерения направления и скорости течения. Такие измерения возможны только при стоянке на якоре, следовательно, в мелких морях или у прибрежья; можно пользоваться этими способами и на самых больших глубинах в тех случаях, когда судно имеет возможность опустить на дно какую-либо большую тяжесть, напр. драгу, тогда к лотлиню достаточно привязать шлюпку и произвести наблюдения как и на якоре. Для определения направления и скорости течения можно пользоваться поплавками, различными лагами (см. Лаг) или, наконец, вертушками Вольтмана. Проще всего употреблять поплавок из двух цилиндрических жестянок, соединенных проволокой или веревкой на некотором друг от друга расстоянии в вертикальном направлении; нижняя жестянка открытая, а верхняя запирается пробкой, причем в нижнюю кладется на дно кусок железа, чтобы, при погружении всего прибора в воду, верхняя жестянка погружалась до самого края. К ручке верхней жестянки привязывается тонкий и легкий линь, разделенный на футы и сажени. Для наблюдений поверхностного течения – длина проволоки, соединяющей жестянки, делается около 1 саж., а для подводных течений она составляется из нескольких звеньев для получения такой длины, на какой глубине предполагают измерять течение. Подобный поплавок пускается со шлюпки и по проплытому им расстоянию в течение некоторого времени судят о скорости течения, тогда как направление течения определяется направлением линя от шлюпки и отмечается по компасу. Для измерения подводного течения употребляют одновременно два описанных прибора; один доставит данные для поверхностного течения, а другой для равнодействующей поверхностного и подводного течений, и по этим величинам, на основании параллелограмма сил, легко уже получить направление и скорость подводного течения на той глубине, на которую была опущена нижняя жестянка. Все океаны характеризуются постоянными течениями и только в Сев. Индийском океане имеются муссонные течения.
    II. Система постоянных течений в Атлантическом, Тихом и Южн. Индийском океанах представляет собой большие круговороты вод умеренного и тропического поясов; в сев. полушарии водовращение происходит по направлению движения часовой стрелки, а в южн. – наоборот. Так, в тропиках к N и S от экватора идут к W экваториальные течения, разделенные близ экватора экваториальным противотечением, экваториальные течения, встречая в зап. частях океанов материки, постепенно поворачивают сначала вдоль материков, а затем около парал. 40° к востоку, и, достигнув западных берегов материков, частью заканчивают круговорот, постепенно поворачивая к экватору, а частью направляются в высшие широты. Отдельные части круговоротов носят различные названия. Круговорот Атлантического ок. в сев. полушарии составляют течения: сев. экваториальное, Антильское, Флоридское, Гольфстрим и северо-африканское; в южн. полушарии – южн. экваториальное, Бразильское, поперечное и южно-африканское или Бенгуэлы. Круговорот Южн. Индийского океана: зкваториальное с юго-зап. ветвью, Мозамбикское с Игольным, поперечное и западно-австралийское. Круговорот Тихого океана, в сев. полушарии: сев. экваториальное, Японское (Куро-сиво) и Калифорнийское; в южн. полуш. – южное экваториальное, вост.-австралийское, поперечное и Перуанское или Гумбольтово. Кроме этих главных круговоротов в сев. Антлантическом ок. в высших широтах, замечаются еще небольшие круговороты, образуемые сев. ветвями Гольфстрима и полярными, Гренландским и Лабрадорским течениями. Экваториальные течения, унося воды из низших в высшие широты, служат источником теплых течений, тогда как холодные течения исходят из полярных областей океанов. В сев. умеренном поясе теплые течения омывают зап. берега материков, а холодные примыкают к вост. берегам, в южн. – наоборот; течения сев. умеренного пояса интенсивнее течений южн. пояса и потому термическое влияние их более значительно, так что в сев. умеренном поясе зап. и вост. части океанов обнаруживают большие разности температур, чем в южн. умеренном поясе. В последнем полярные воды в значительной мере уносятся вост. поперечным течением, опоясывающим на юге все три океана, и только часть южн. полярных вод попадает к зап. прибрежьям материков. Наибольшая скорость постоянных течений 2,5 м в секунду и такой скорости достигает только Гольфстрим; большей же частью скорость течения в океанах не превышает 0,5 м в секунду. В Сев. Индийском океане течения имеют периодический характер; летом общее движение вод на Е – NE, а зимою на W – SW, прием у берегов направление их изменяется в зависимости от очертания и направления береговой линии. Наконец, во внутренних и средиматериковых морях течения большей частью неправильные и только в проливах, соединяющих моря различной солености, как напр. в Гибралтарском, Дарданельском, Босфоре, БабэльМандебском, течения постоянны и притом идут в противоположных направлениях на поверхности и на некоторой глубине. На поверхности течение почти всегда в направлении к морю более соленому.
    III) Причины течений и их отклонений. Вопрос о причинах течений принадлежит к самым неразработанным вопросам океанографии; исследования различных ученых в этом направлении не привели пока к цельной теории и в результате сводятся лишь на самые общия указания, на целые ряды факторов, относительная важность которых неодинаково всеми признается. Мы укажем на главнейшие из таких факторов: 1) Приливы и отливы. Одно из лучших объяснений по этому вопросу сводится к тому, что ось водяного эллипсоида, образующегося от притяжения луны, вследствие трения вод, всегда составляет векторый угол с направлением на светило, отчего и рождается сила, которая заставляет воды двигаться к W-ту. Пользуясь теорией Эри о движении приливных волн, Герц вычислил даже, как должна быть велика эта сила и скорость течений. Оказалось, что если принять во внимание наблюдаемые высоты приливов в океанах, то течение всего выходит около 11/2, миль в сутки. Следовательно, течение от приливов почти в 20 раз меньше скорости экваториальных течений, а потому эта причина не может считаться главнейшей причиной океанских течений. 2) Разность плотностей воды. – Это различие может происходить от разности температур и разности соленостей. Если два бассейна, соединенные между собой каналом, содержат воду различной плотности, то в бассейне с более плотной водой некоторый слой на глубине будет находиться под большим давлением, чем соответственный слой в другом бассейне. От этой разности давлении произойдет в означенном слое движение воды от места с большим давлением к месту с меньшим давлением, что, в свою очередь, произведет неравенство уровней обоих бассейнов, а именно уровень будет выше в бассейне с более легкой водой. Вследствие этого неравенства уровней произойдет движение вод на поверхности. Если причины, поддерживающие неравенство плотностей, непрерывны и постоянны, то и означенное движение вод как на поверхности, так и на глубине должно не прекращаться. Подобный явления могут легко быть обнаружены простым кабинетным опытом, они же подтверждаются и наблюдениями в проливах, соединяющих моря различных соленостей и температур, каковы, напр., Зунд, Гибралтар, Босфор, Баб-эль-Мандебский. Однако, непосредственное применение этих опытных данных к объяснению течений в океанах встречает не малое затруднение. Нельзя, конечно, отрицать что разность температур и соленостей имеет влияние на систему океанских течений, но только едва ли это влияние играет главную роль в системе океанских течений. Известно, что в океанах существует на больших глубинах весьма медленное движение вод от полюсов к экватору и что движение это единственно может быть объяснено неравенством давлений на глубинах и, всего вероятнее, неравенством плотности, и что это движение должно произвести и поверхностное течение от экватора к полюсу. Известно также, что в близповерхностном слое океанских вод разность в плотности в тропиках и в полярных морях гораздо больше, чем на глубинах. а потому и движение воды в этом слое должно быть сильнее; но достаточна ли эта разность, чтобы ею одной можно бы было объяснить происхождение течений – это еще вопрос. Кроль вычислил, что скорость течения при разности температурь в 300 ничтожна. Наибольшая разность в удельном весе вод в океане имеет место преимущественно в меридиональном направлении, а потому этою разностью и можно было бы еще объяснить систему меридиональных течений. Но неизвестно, какое значение эта разность имеет для экваториальных течений. Можно сказать вообще, что разность температур и соленостей производит течения, но что это не есть главнейшая причина системы океанских течений. 3) Ветер. – Способность ветров производить М. течения давно уже признавалась всеми, но полагали, что этим путем в морях могут происходить только временные и слабые поверхностные течения, или так называемый дрейфовые. Франклин первый указал на пассаты, как на главную причину экваториальных течений. Последователь его, Реннель, разделил все течения на два класса: дрейфовые он приписывал непосредственному действию ветра на поверхность моря, а другие, собственно течения, по его мнению, происходят от накопления водяных масс в данном месте вследствие дрейфовых течений. Затем уже в наше время главным поборником идеи происхождения системы океанских течений от ветров является Цеприц. Чтобы доказать, что в системе океанских течений ветры играют первенствующую роль, надо было указать, что этой причины совершенно достаточно для объяснения направления и скорости всех главных М. течений. Свои доказательства Цеприц основывает не на образовании разности уровней под действием ветра или так сказать накоплении М. вод у подветренных берегов, но он исходит из понятия о силе сцепления между частицами на поверхности моря и самым нижним слоем воздуха и показывает, как постоянный ветер по силе и по направлению в течение многих столетий, приведя сначала в движение поверхностный слой вод, мало помалу распространил свое действие и на более глубокие слои вод. Движущийся над поверхностью моря воздух замедляется вследствие трения о водную поверхность, но вместе с тем это трение служит причиной того, что спокойная вода приходить сама в движение или же движение текучей воды замедляется или ускоряется, смотря по тому, будет ли скорость движущейся над ней массы воздуха меньше или больше скорости текучей воды. Таким образом означенное трение представляет некоторую силу. Величину этой силы уже Ньютон принимал пропорциональной разности параллельных скоростей и пропорциональной протяжению соприкасающихся поверхностей; впоследствии было указано, что эта сила не зависит от давления внутри текучей жидкости. Представим себе теперь, что данная поверхность жидкости движется в данном направлении, то, при разборе влиянии ветров, постоянных по силе и направлению, на передвижение в том же направлении означенной поверхности жидкости; следует принять во внимание, будет ли данный объем ограниченный или беспредельный. В последнем случае скорость движения жидкости как на поверхности, так и с глубиной, должна постоянно возрастать до тех пор, пока не достигнет скорости одинаковой с ветром. Иначе будет, если поверхность бесконечна, а глубина конечна – в этом случае дно тормозит движение ближайших к нему слоев, а, следовательно, влияет и на верхний слой, почему последний и не будет в состоянии достигнуть скорости движущегося ветра. Исследования показывают, что распределение скоростей в самой воде не будет зависеть от продолжительности действия ветра, также как и от величины внутреннего трения, а потому, если в начале скорости изменялись пропорционально глубине, то и с течением времени закон изменения их будет тот же. Другое дело, если вода в начале в покое и под действием ветра приобретает некоторую скорость. Цеприц исследовал случай, когда поверхность жидкости сохраняет одну и туже скорость (v0) и он пришел к закону, сравнительно простому, а именно: 1) некоторая скорость между О и v0 сообщится в разное время на разные глубины, так, что отношение последних (глубин) равно отношению корней квадратных из времен (напр. на глубине 1 м и 5 м одна и таже скорость будет, по истечении времен, отношение которых 1:25); 2) перенос движения в глубокие слои тем медленнее, чем более внутреннее трение жидкости. Приняв коэффициент трения для М. воды по Мейеру 0,0144, Цеприц произвел ряд вычислений, которые дают, что при скорости на поверхности моря:
    через 24 ч. на глубине 1 м будет скорость.......... 0,17
    ерез 1 год на глубине 10 м будет скорость.......... 1/3
    через 239 лет на глубине 100 м будет скорость......... 1/2
    Если ветер изменяется по направлению и силе, то эти изменения переходят с поверхности на глубину по тому же самому закону. Очевидно, что ветер кратковременный имеет влияние только на поверхностный слой. Если скорость и направление поверхностных течений меняется периодически через более или менее значительные промежутки времени, как муссонные течения, то, после весьма долгого такого периодического состояния, скорость на каждой глубине будет периодической функцией от времени такого же периода, но с быстро уменьшающейся амплитудой в глубину и с опаздыванием момента maxim. и minim. скорости. Например; на глубине 10 м амплитуда годового колебания уменьшается на 1/13, а на глубине 100 м она почти незаметна. Цеприц исследовал также случаи движения жидкости под действием ветра в каналах, а также разобрал случай движения воды рядом в двух противоположных направлениях, при чем оказалось, что это течение может происходить без особых возмущений. Все эти теоретические выводы Цеприца несомненно доказывают, что ветры, более или менее постоянные по направлению и силе, сами по себе достаточны для произведения течений океанов в том же направлении, следовательно, для объяснения системы океанских течений достаточно принять во внимание направление и скорость господствующих ветров над океанами. Конечно, теоретические выводы Цеприца нельзя непосредственно применять к объяснению океанских течений, в особенности по отношению к скорости; они могут служить только руководящей нитью для дальнейших исследований в этом направлении. Возражения против теории Цеприца были представлены главным образом Феррелем и состояли в том, что количество движения в М. течениях больше, чем в проносящихся над ними воздушных течениях, а потому едва ли последние могут служить источником для движения первых. Но следует принять во внимание продолжительность действия ветров; нынешнее состояние океанов есть результат работы, которую ветры производят, быть может, огромное число столетий и что в настоящее время имеет место некоторое состояние равновесия М. течений, соответствующее средней скорости ветра, и коль скоро достигнуто это состояние равновесия, то нужна лишь работа для восстановления небольшой потери в скорости течений, происходящей от трения; это восстановление несомненно может быть производимо ветром и в короткий промежуток времени. Таким образом из всех вышеозначенных причин океанских течений мы должны пока признать первую и главнейшую – это ветры; в самом деле, направление главнейших морских течений совпадает в среднем с направлением главных воздушных течений и если есть отклонения, то причины их следует искать в местных условиях – влиянии берегов и затем во влиянии вращения земли около оси. Под влиянием последней течения в сев. полушарии отклоняются вправо, а в южн. влево, но так как величина отклонения пропорциональна, между прочим, скорости течений, а эти скорости вообще малы, то и отклонения течений, зависящие от вращения земли около оси, не должны быть велики. Гораздо большее значение в этом случай имеют очертания берегов. Встречая на пути берега, течения не только меняют свое направление, но и могут служить источником новых, так называемых производных течений; так, напр., подобным путем происходят, вероятно, акваторгальные противотечения так же, как и вообще все противотечения у берегов.
    И. Ш.

    Морские черепахи

    Морские черепахи (Caelonlidae) – семейство черепах с относительно низким сердцевидным, сзади заостренным спинным щитом, разделенными в течение всей жизни костями грудного панциря, кожистым или состоящим из роговых пластинок покровом панциря, без губ, со скрытой барабанной перепонкой, превращенными в плоские плавники конечностями, из которых передние значительно длиннее задних и которые, как и голова, не могут втягиваться под щит; без когтей или с когтями на 1 или 2 пальцах каждой ноги. Некоторые зоологи совершенно выделяют из этого семейства черепах с панцирем, покрытым кожей (Dermatochelys coriacea), считая их (Буланже) даже за особый подотряд черепах, отличающийся, кроме покрова панцыря, также свободными позвонками и ребрами, не соединенными с костным скелетом. Немногочисленные виды живут в морях теплых и жарких стран, проводя в море почти всю свою жизнь и выходя на берег лишь во время кладки яиц (100 – 200 и более), которые самка зарывает в песок. Пища их, кроме зеленой черепахи, питающейся водорослями, состоит из ракообразных, рыб и др. морских животных. Кожистая черепаха (Dermatochelys s. Sphagis coriacea Rondelet, см. фиг. на табл. Черепахи) единственный представитель особого рода (по другим – семейства и подотряда); одетый кожей щит имеет семь продольных килей, слегка зазубренных; у молодых они состоят из отдельных бугров; грудной панцирь не вполне окостенелый, гибкий и тоже имеет 5 продольных килей; голова, шея и ноги молодых отчасти покрыты щитками, но у старых щитки (кроме нескольких на голове) исчезают; роговой край верхней челюсти с 3 треугольными выемками; передние ноги вдвое длиннее задних; когтей нет. Цвет бурый, с желтоватыми килями. Вся длина до 2 м.; вес до 600 и даже говорят до 800 кг. Водится во всех морях жаркого пояса, а также попадается в Средиземном море, у вост. берегов Сев. Америки и у берегов Чили. Мясо ее считают вредным. Собственно М. черепахи относятся к родам Chelone и Thalassochelys. Chelone отличаются 13 пластинками спинного панцыря (по 4 реберных с каждой стороны, из них 1-я больше последней) и 25 – 27 краевыми, годовой одетой 10 – 12 щитками, 1 – 2 когтями на ногах и коротким хвостом. 2 вида: каретта и зеленая или съедобная М. черепаха (Chelone mydas Latr. s. viridis Schneid.). У последней спинные пластинки не налегают друг на друга черепицеобразно, края челюстей зазубрены, ноги с 1 когтем, хвост выдается за панцырь. Цвет буровато-зеленый, с более светлыми и темными пятнами. Вся длина до 2 м, вес 450 – 500 кгр. Водится в Антлантическом океане, изредка попадается в Средиземном море, а также в Тихом и Индийском океанах. Питаются они растениями, главным образом Zostera; держатся по большей части вблизи от берегов, но иногда попадаются в сотнях морских миль от берега; плавают и ныряют превосходно и очень осторожны. Яйца откладывают на пустынных и песчаных берегах в ямку, вырытую самкой в песке, шагах в 30 – 40 от черты прилива. Кладка содержит до 200 яиц величиной с куриные; кладки повторяются 2 – 5 раз с промежутками в 14 – 15 дней. Ловят зеленых черепах отчасти сетями, но главным образом в то время, когда они (именно самки) выходят на берег для кладки. Захваченных черепах переворачивают на спину и оставляют их в том положении, из которого М. черепахи не могут выйти сами. Местами (у Вост. берега Африки, в Торресовом проливе, у Кубы) этих черепах ловят также с помощью привязанных к веревкам прилипал (Echeneis); рыба прикрепляется присоском к щиту черепахи и вытаскивается вместе с ней. Туземцы овов Тихого океана ловят их спящих или на мелких местах, стараясь схватить животное и удерживать его передние ласты; товарищи пловца вытаскивают его вместе с добычей с помощью веревки, обвязанной вокруг тела охотника. В большом количестве собираются также яйца черепах. Мясо очень вкусно; в Европу привозят живых зеленых М. черепах главным образом из Вестиндии. К роду Thalassochelys с 16 спинными щитами (по 5 реберных, из которых передний меньше посдеднего) в 25 – 27 краевыми, головой одетой 20 щитками и с двумя когтями на каждой ноге, принадлежит европейская М. черепаха, киуана (Th. corlicata Rondelel). Средина спинного щитавы ступает в виде киля; цвет спинного щита каштаново-бурый, брюшного – желтоватый; вся длина до 1,25 м. Обыкновенна у берегов Средиземного моря и Атлантического океана; промыслового значения не имеет. Замечательно, что эта черепаха нередко дает помесь с зеленой, описанную, как особая форма Colpochelys Kempii.
    Н. Кн.

    Мортон

    Мортон (W. Morton) – америк. зубной врач, известный введением в хирургическую практику серного эфира в качестве анестезирующего средства. М. род. в 1819 г., получил образование в зубоврачебной школе в Бэлтиморе, практиковал в Бостоне. Изыскивая средства к обезболиванию операций, М., по предложению своего друга, химика Джексона, сделал ряд опытов над действием паров серного эфира на животных. Испытав затем усыпляющее действие серного эфира на самом себе, М. в 1846 г. с помощью серного эфира сделал первую безболезненную операцию. Наркоз путем этеризации до введения хлороформа получил большое распространение в хирургической практике. М. получивший в 1862 г. звание врача, не извлек выгод из своего открытия и преследуемый конкурентами на первенство его открытия, умер в нищете.

    Морфей

    Морфей (MorjeuV) – бог сновидения. Античная фантазия представляла понятие сна во многих образах, смотря по характеру сна: сколько различных снов, столько и отдельных мифических образов. Один из таких образов сна – М., который посещает людей, принимая вид человека. Овидий в XI книге «Метаморфоз» (592, сл.) называет еще двух богов сна: IceloV, который является в образе зверей (он же называется FobhtwV), и FantasoV, который посещает спящего в образе неодушевленных предметов.
    Н. О.

    Морфинизм

    Морфинизм – пристрастие к употреблению внутрь морфия. Чувствуя боль в какой-нибудь части тела или общую слабость, больной ищет успокоения в этом средстве. Когда действие морфия прекратилось, опять прежние боли, слабость, но в еще более сильной степени; несчастный спешит снова забыться, а затем опять и опять повторяются эти чередования угнетения и искусственно вызванного возбуждения. Прием средства с течением времени приходится увеличивать и так доходят до количеств, которые непривычного неизменно убивают. Необходимо признать особое расположение к наркотическим. Есть нервные, раздражительные люди, которые на самом деле не больны, но чувствуют себя всегда расстроенными; на раздражения или вообще впечатления из внешнего мира они отвечают скорбью, болью. Это неврастеники, истеричные, меланхолики и т. п. Они то и набрасываются на средства, выводящие их из естественного для них печального состояния; предлогом служит легкая болезнь. Оттого так много морфинистов даже среди на вид здоровых людей во всех городах, где кипит общественная жизнь, где рано расстраиваются у граждан нервы. Число предающихся морфию из года в год усиливается; тысячи мужчин перед началом заняли ежедневно вводят себе отраву; дамы подбодряют себя впрыскиваниями даже во время бала. Пристрастившийся к морфию через несколько лет делается негодным членом общества; морфинист проявляет полнейшую неспособность к труду, беззаботность относительно будущего. Морфинист готов на самые тяжелые преступления, лишь бы доставить себе любимое средство. Вследствие общего расстройства здоровья больной погибает при явлениях крайнего упадка сил, предварительно иногда подвергаясь заболеванию душевной болезнью. Лечение спасает лишь немногих. Так как больной лишен воли, то его необходимо уединить и лечить, с целью улучшить общее состояние, и не давать яда. Относительно того, как отнять морфий – мнении расходятся; одни считают необходимым постепенно уменьшать приемы и затем их совершенно прекратить; другие стоят за внезапное прекращение. После отнятия морфия больной делается беспокоен, тоскует, неспособен сосредоточиться, требует своего любимого лекарства, при чем приходит в ярость и способен совершать насилия. Одновременно испытывает боли, озноб, потерю аппетита; у некоторых обнаруживаются запор или понос, рвота; упадок сил нередко так значителен, что приводит к смерти. Если больной счастливо перенес подобные припадки, то он мало помалу забывает о морфии; однако, у многих замечается возврат к морфию, при чем пристрастие окончательно губит больного.
    Г. Скорнченко-Амбодик.

    Морфология растений

    Морфология растений – отрасль ботаники – наука о формах растений. Во всей своей обширности, эта часть науки заключает в себе не только исследование внешних форм растительных организмов, но также анатомию растений (морфология клеточки) и систематику их (см.), которая есть не что иное, как специальная морфология различных групп царства растений, начиная от крупнейших и кончая самыми мелкими: видами, подвидами и т. д. Выражение М. утвердилось в науке преимущественно со времени знаменитой книги Шлейдена – основы ботаники («Grundzuge der Botanik», 1842 – 1843). В М. изучаются формы растений независимо от их физиологических отправлений на том основании, что форма данной части или члена растения имеет далеко не всегда одно и то же физиологическое значение. Так напр., корень, служащий преимущественно для высасывания жидкой пищи и для укрепления растения в почве, бывает воздушным и служит не для укрепления в почве, а для поглощения влаги и даже углекислого газа из воздуха (орхидные; арфидные, живущие на деревьях и пр.); он же может служить исключительно для прицепки к твердой почве (плющ); стебель, служащий у большинства растений для проведения жидкой пищи от корня к остальным частям растении, служит у не которых для поглощения углекислого газа из воздуха, т. е. принимает на себя физиологическое отправление листьев, напр. у большинства кактусов, лишенных листьев, у мясистых молочайников и пр. Тем не менее нет никакой возможности совершенно отвлечься от физиологической точки зрения при изучении М., ибо понять и объяснить значение строения и формы данного растительного члена может лишь физиологическое отправление, выпавшее на его долю. Таким образом выделение М. в особую отрасль основано главным образом на свойстве самого ума человеческого, на логической необходимости. С морфологической точки зрения растение, как и животное, состоит не из органов, а из членов, сохраняющих главные черты своей формы и строения, не смотря на то отправление, которое может выпасть на их долю. Основным теоретическим принципом М. является так называемый метаморфоз растений. Учение это высказано впервые в определенной форме знаменитым Гёте в 1790 г., впрочем, только относительно высших цветковых растений. Метаморфоз этот или превращение зависит от того, что все части каждого растения построены из одного и того же организованного материала, а именно из клеточек. Поэтому формы различных частей колеблются только между известными, более или менее широкими пределами. Обозревая все множество растительных форм, мы открываем, что все они построены на основании двух главных принципов, именно – принципа повторительности и принципа приспособляемости. Первый заключается в том, что в каждом растении одни и те же члены действительно повторяются. Это касается как самых простых, элементарных членов, так и самых сложных. Прежде всего мы видим повторительность самых клеточек: все растение состоит из клеточек, затем повторительность тканей: мы встречаем одни и те же ткани повсюду, и в корне, и в стебле, и в листе и т.д. То же замечается и касательно сложнейших членов междоузлия, узла, листа. Приспособляемость заключается в модификации повторяющихся членов с целью приспособления к физиологическим отправлениям и к окружающим условиям. Комбинации этих двух принципов и определяет то, что названо метаморфозом. Таким образом метаморфоз растений есть повторительность членов данного порядка, изменяющихся на основании принципа приспособляемости. Изучение М. и установление как общих всем растениям правил в общей М., так и частных правил, относящихся к разного порядка группам растительного царства в частной или специальной М., производится помощью следующих способов: 1) сравнение готовых разноименных членов одного и того же и разных растений по наружному и внутреннему их строению; 2) история развития или эмбриология, 3) изучение отклоняющихся от нормы или уродливых форм (тератология растений). Наиболее плодотворный из этих, способов есть эмбриологический, давший наиболее важные результаты, особенно касательно низших и вообще споровых растений.
    А. Б.

    Москва-река

    Москва-река – левый приток р. Оки, берет свое начало из болота, площадью приблизительно в 157 дес., в 0,5 в. к СЗ от дер. Старьковой, Мокровской вол., в 29 в. к 3 от гор. Гжатска, Смоленской губ. Высота местности, которой принадлежат истоки М. (в сточ. часть Гжатского у.), колеблется между 112 – 129 саж. и, след., является большей, нежели высота лежащего неподалеку от этой местности, в Бельском у., важного водораздела между бассейнами Черного и Балтийского морей, не превышающая (по барометрическим определениям Д. Н. Анучина) 117 – 120 саж. Беря начало из юго-зап. конца указанного болота, М., по выходе из него, течет мало извилистой, узкой лентой, местами совершенно теряясь, местами образуя плесы и так наз. «буковища». Ширина и глубина М.-реки от выхода из болота и до впадения в оз. Михалевское (на протяжении 6 в.) нигде не превышает 1 арш. Низкие берега ее на всем этом пространстве почти совершенно голы и только изредка встречается ольха. До впадения в оз. Михалевское (иначе – Изотки; длина его – 400, шир. 200 саж.). М. принимает в себя 4 незначительных притока: с правой стороны – Коноплевку и Рогачевку, с левой – Масловку и Бизерку. По выходе из озера М. постепенно поворачивает на ЮВ, после 39-верстного течения, при дер. Голышкиной, вступает в Московскую губ. (в сев. часть Можайского у.) и до гор. Можайска течет также в юго-восточ. направлении. От Можайска р. поворачивает на СВ и в этом направлении течет до Ст. Рузы; отсюда она делает поворот под прямым углом, т. е. в юго-вост. направлении и таким образом доходит до с. Васильевского, где опять путь ее изменяется: река здесь снова устремляется на СВ и, делая множество извилин, достигает в этом направлении Звенигорода. От Звенигорода М. течет на СВ до с. Спасского, а отсюда на ЮВ до Москвы. Оставив столицу, М. принимает общее направление к ЮВ до г. Коломны, ниже которой она впадает в Оку. Вся длина течения р. М. 427 вер.; в Московской губ. она протекает 381 в. и своим бассейном занимает значительную часть ее площади. Число притоков М. превышает 80; из них 33 впадают в нее с правой стороны (Колоча, Елец, Слезня, Сетунь, Вязема, Пахра, Коломенка и др.) и 51 – с левой (Песочня, Иноча, Руза, Гремячня, Больш. Истра, Разварня, Гжедка, Нерская, Каменка и пр.). Большинство этих притоков, однако, несет в р. М. очень незначительное количество воды и в засушливые годы совершенно высыхают. – Почвы, из которых образованы берега и ложе р. Москвы и ее притоков, состоят из разного рода песков и глин, отличающихся друг от друга и по своим физическим признакам, и по своему происхождению. Далее идут меловые и юрские осадочные образования; затем горный известняк, обнаженный в тех местах, где атмосферные воды смыли покрывающие его наслоения. Большая часть масс, лежащих сверху древнейших морских осадков (горного известняка, юры и мела) в сущности есть продукт постепенных, в течение весьма долгого периода времени совершавшихся, – растворения, отмучивания и промывки тех же самых осадков юрского и мелового nepиoдов (так назыв. аллювиальные породы). Но кроме них есть и другие образования: наносные пески и пресноводная глина, эрратическиe валуны, кремнистые голыши или гальки, известковый туф, бурый уголь, торф и др. Песчаной почвой объясняются, между прочим, многочисленные излучины, образуемые течением р. М., и продольные размывы в берегах или так назыв. прорвы (перерви). Берега М. вообще высоки, но редко скалисты. Ширина реки в пределах Смоленской губ. нигде не превышает 7 саж., в пределах же Московской губ. она имеет: у Можайска 13, при устье Яузы 25, в Звенигороде 30, выше Москвы 40, у Бронниц 60 – 70 и при впадении в Оку более 80 саж. Глубина реки выше столицы изменяется от 0,5 до 2 арш., ниже же становится значительнее и местами достигает 10 и 12 арш. Самые высокие воды ежегодно бывают на ней главным образом весной, когда они достигают иногда более 4 саж. высоты (напр., в 1879 г.). М. подвержена также большим разливам (паводкам), которые случаются во время сильных дождей, выпадающих на ее верховье. Последний из таких разливов был 1 августа 1876 г., когда вода очень быстро поднялась над обыкновенным ее уровнем на 1,7 саж. Освобождается от льда М. 30 марта, покрывается льдом 3 ноября, и, следовательно, в среднем бывает свободна от льда 216 дней и покрыта им 149. Падение реки на 1 в. равняется в среднем 0,16 саж. (принимая длину ее в 427 в., высоту верховьев в 120 саж. и высоту устья в 53 саж.). Скорость течения (в черте города) 0,47 – 0,57 фт.; количество воды, протекающей в р. М., при самом низком ее уровне, не более 0,9 куб. саж. в секунду. Анализ проф. Сабанеева и кн. Волконского составных частей, содержащихся в 100 000 частях москворецкой воды, дал следующие результаты: хлористого натрия 0,15, сернокислого натрия 0,62, углекислого 0,43, сернокислого калия 0,04, азотнокислого кальция 0,26, углекислого кальция 9,52, фосфорнокислого кальция 0,52, углекислого магния 5,25, кремнезема 1,53; жесткость временная 9,19, постоянная 2,00 и преходящая 7,19. Течение р. М. можно разделить на верхнее и нижнее: первое до М., а второе – ниже М. В верхнем течении М., т. е. от ее истока до столицы, пристаней нет; здесь производится только сплав плотов дровяного и строевого леса из уездов Гжатского Смоленской губ., Можайского, Рузского, Волоколамского и Звенигородского Московской губ., до столицы. Для сплава из последних служат также притоки Руза, Озерная и Больш. Истра. Связка плотов и нагрузка дров производится в лесах или на берегах. Сплав в верхнем течении встречает значительные препятствия в общем мелководье реки, в мельничных плотинах, частью в значительных быстринах, где трудно управлять движением плотов (напр., – при Архипине, Васильевском и Агафонове); нередко случается, что вода наносит плоты на о-ва и разбивает их совершенно. Собственно судоходной М. становится в нижнем ее течении, на протяжении 171 в., от столицы до впадения в Оку. Здесь, кроме пристани в самой Москве, имеются еще пристани в с. Мячкове и в 2 в. от Бронниц. На последней пристани грузятся сено и дрова, отправляемые в столицу. За этими пристанями следует Коломенская, в 5 в. от Коломны, в самом устье М.-реки. Она составляет средоточие судоходного сообщения между pp. М., Окой и Волгой. До постройки жел. дор. гор. Москва получал этим единственным своим водным путем значительную часть товаров, особенно малоценных или громоздких, не выдерживавших гужевой перевозки. С проложением рельсовых путей количество грузов, доставляемых по М.-реке, стало постепенно уменьшаться, чему способствовало также мелководье реки; судоходство по ней могло иногда поддерживаться лишь благодаря спускам, производившимся с Бабьегородской плотины, построенной правительством в гор. Москве, выше Каменного моста. В 1873 г. образовалось товарищество, поставившее своей целью исследованием р. М. на протяжении судоходной ее части удешевить провоз продуктов водным путем и вместе с тем увеличить количество доставляемого в Москву этим путем груза. Товарищество построило 6 плотин со шлюзами (в Перерве, Беседе, Андрееве, Софьине, Фаустове и Северке) и две землечерпательницы для работ вдоль р. и расчистки фарватера, часто засаривающегося во время весеннего водополья. Шлюзование р. М. значительно улучшило водный путь между Коломной и Москвой, и в настоящее время количество грузов, проходящих по р. М., достигает 15 млрд. пд. в год, не считая леса в плотах, которого проходит до 150 тыс. бревен ежегодно. Ср. Falk, «Reisen in Russland», 1 Abt.; Sluckenberg, «Hydrographie des Russ. Reiches» (СПб.. 1848); «Журнал Главн. Управления Пут. Сообщ. и Публичн. Знаний» (СПб., 1856); «Материалы для географии и статистики России» (СПб., 1862); Траутшольд, «Материалы по геологии России» (изд. СПб. Минер. Общ. 1870); Г. Е. Щуровский, «История геологии Московск. бассейна» (в «Извест. Имп. Общ. Люб. Естеств.», т. 1, вып. 1); G. V. Helimersen, в «Mem. de l'Acad. de St.-Petersb.» (1861); В. И. Астраков, «Москва-река» (в «Извест. Моск. Городской Думы», 1873); его же, «О количестве воды, протекающей в реке М.» (там же, т. VIII); А. А. Ивановский, «Истоки реки М.» (в «Землеведении» 1894, № 2).
    Д. А.
    Состав воды в М.-реке имеет особенное значение, с точки зрения общественной гигиены, потому что часть жителей как города Москвы, так и расположенных вдоль берегов реки деревень, пользовались москворецкой водой не только для различных хозяйственных потребностей, но и для питья, и неоднократно поднимался даже вопрос об устройстве центрального водоснабжения столицы при помощи москворецкой воды. В 1850-х гг. этот план был даже осуществлен инженером Максимовым, но неудачно, так как вода набиралась из реки в пределах самого города и, не будучи подвергнута фильтрации, оказалась совершенно негодной для питья, а во время половодья засоряла насосы. Тем не менее и после этого к мысли о необходимости прибегнуть для водоснабжения гор. Москвы к воде Москвы-реки возвращались многие специалисты (Верстратен, Линдлей и др.), а в настоящее время этот вопрос снова выступает на первый план, так как несмотря на улучшение Мытищинского водопровода в начале 90-х годов, мытищинской воды далеко не хватает для эксплуатации строящейся канализации, даже в том случае, если последняя ограничится центральными частями города. Вопрос о воде М.-реки может быть решен только на основании систематических исследований речной воды в различных местах и в различные времена года, в связи с испытанием влияния на эту воду различных фильтров, в особенности во время весенних половодий, и с изучением степени и причин ее загрязнения в различных местах. Первое, насколько нам известно, химическое исследование москворецкой воды было произведено Германом в 1835 г.; затем вода эта была исследована как выше города (1 проба), так и в пределах города (2 пробы) в 1877 г. Сабанеевым и Волконским; но наиболее ценными для выяснения выше упомянутого вопроса представляются произведенные в конце 80-гг. химич. и бактериологич. исследования д-ра Коцына, который брал пробы воды: 1) у с. Лохина (в. 40 выше города по течению реки), 2) в д. Шелепихе, перед вступлением реки в городскую черту, 3) против Данилова монастыря, где река оставляет город, 4) в д. Чагине, верст 20 ниже города по течению реки и 5) в различных местах в черте города. Эти исследования, прежде всего, показали, что в москворецкой воде можно констатировать довольно правильные, периодические по месяцам и сезонам, колебания ее состава, связанные отчасти с весенним половодьем, отчасти с замерзанием воды зимой и с превращением реки, в течение нескольких месяцев, из открытого водовместилища в закрытое, и заключающиеся, кратко, в следующем: зимой наблюдается, по сравнению с летними и осенними месяцами, уменьшенное количество свободного кислорода и взвешенных частиц, и, наоборот, увеличенное содержание плотного остатка вообще, и известковых и магнезиальных соединений в частности, а равно и аммиака, и угольной кислоты (гл. обр. свободной). Весной, со вскрытием реки, в воде сильно увеличивается количество взвешенных частиц, легко окисляющихся органических веществ и микроорганизмов; но вместе с тем сильно уменьшается количество растворенных веществ вообще (плотный остаток) и известковых и магнезиальных солей в частности; угольная же кислота в это время совсем исчезает из воды. Тот же характер состава речной воды наблюдается и во время сильных дождей в верховьях реки. Загрязняется вода в этих местах только во время весеннего половодья и при сильных дождях; но некоторые, произведенные в этом направлении опыты показали, что и во время разлива реки вода может быть в достаточной мере очищена хорошо устроенными фильтрами. Даже немногим выше города, в Шелепихе, речная вода сохраняет еще в значительной степени свою первоначальную чистоту, – существенно увеличенным оказывается только содержание органических веществ и, главным образом, количество микроорганизмов. Сильно загрязняется М.-река во время прохождения ее через город, под влиянием уличных водостоков, фабричных спусков и всего того, что попадает в воду с берегов, барж и пр. Загрязнение это выражается, кроме изменений в физических качествах воды, уменьшением свободного кислорода и увеличением количества взвешенных частиц, хлора, аммиака, органических веществ и микроорганизмов. И не скоро избавляется М.-река от нечистот: исследования речной воды, произведенные на расстоянии 20 верст ниже города, по течению реки, показали, что в этом месте она несет на себе еще значительные следы бывшего загрязнения, в виде увеличенного количества взвешенных частиц, хлора, аммиака, органических веществ и микроорганизмов. Ср. М. Б. Коцын, «Опыт систематических наблюдений над колебанием химического и бактериологического состава воды М.-реки за 1887 – 88 гг.» («Сборник работ гигиенической лаборатории моск. университета»); «Известия Моск. Городской Думы» за 1878, 1879, 1881, 1882, 1881 и 1887 гг. (ст. Астракова, Петунникова и др.).
    Ф. Эрисман.

    Москва

    Москва – первопрестольная столица России.
    Первое летописное слово о М. относится к 1147 г., когда суздальский князь Юрий Долгорукий в этой своей вотчинной усадьбе давал сильный обед-пир своему союзнику и другу северскому князю Святославу Ольговичу («Приди ко мне брате в М.»). Однако, начало поселения на этом месте относится к более далеким временам и засвидетельствовано находками курганных вещей в самом Кремле и арабских монет половины IX в. вблизи Кремля, на месте храма Спасителя. Древнейшее поселение должно было возникнуть здесь еще в те времена, когда впервые начались торговые и промысловые сношения между севером и югом русской равнины. Моск. место лежало на перепутье от балтийской Двины и Немана, а также от верхнего Днепра к болгарской Волге и к Дону. Прямая дорога от Балтийского запада к Волге направлялась долинами рек М. и Клязьмы – и вот здесь, на перевале из М.-реки в Клязьму, по рекам Восходне и Яузе, и основалось поселение первоначальной М. По-видимому, в первое время М. хотела основаться у р. Восходни, где рассеяны многочисленные памятники древнего жительства – курганы. Когда в суздальской области Андрей Боголюбский основал княжество Владимирское, то моск. княжеская усадьба тотчас же построилась городом (в 1156 г.), т.е. была обнесена крепкими деревянными стенами и населена отрядом княжеской дружины, несомненно с целями защиты Владимирского княжества от западных соседей. М., таким образом, явилась передовым пригородом Владимира, этой новой столицы Суздальской земли. Видимо, что небольшой городок М. и в то время уже богател и приобретал значение в междукняжеских отношениях, так что с небольшим через 50 лет после его постройки явилась со стороны князей попытка основаться в нем особым княжеством. В 1213 г. в нем засел было на княжение брат вел. кн. Юрия Всеволодовича, Владимир, но был вскоре выпровожен на княжение в южный Переяславль. В татарское Батыево нашествие 1238 г. М. разграблена и сожжена, причем упомянуты «церкви, монастыри, села». В городе в то время находился малолетний сын вел. кн. Юрия Всеволодовича, Владимир, с воеводою – а это служит указанием, что в М. тогда существовал особый княжеский стол. По смерти вел. кн. Ярослава Всеволодовича (1246 г.), по его разделу городов Суздальского княжества между сыновьями, М. досталась его сыну Михаилу, прозванием Храброму. В 1249 г. он был убит в битве с Литвою на р. Поротве, т.е. на границе своего Моск. княжества. Кому после него досталась М. – неизвестно. По всему вероятию, она оставалась во владении вел. князя и с великим княжением в 1252 г. перешла к Александру Невскому. Последний перед своей кончиною посадил княжить в М. своего младшего сына, двухлетнего Даниила Александровича, который в начале состоял под опекою тверского князя Ярослава Ярославича. По смерти Ярослава в 1271 г., десятилетний моск. князь Даниил стал княжить самостоятельно и независимо ни от какой опеки. Отсюда и началось вотчинное княжение Московское. Даниил мирно прокняжил в М. 33 года. Он умер в 1303 г., оставив после себя пятерых сыновей, из которых старшим был знаменитый Юрий, а четвертым – еще более знаменитый Иван Калита. Моск. вотчина в последний год жизни Даниила значительно увеличилась присоединением к ней Переяславля, по духовному завещанию переяславского князя-вотчинника, племянника Даниила, Ивана Дмитриевича. Из-за этой вотчины и прежде были большие споры между князьями, а теперь остался очень недовольным тверской князь Михаил, старавшийся захватить Переяславль к своему княжеству. Отсюда и начинается раздор между Тверью и М.; не по вине М., но по насилию Твери. Переяславцы тянули к М.; когда умер Даниил, они схватились за его сына Юрия и не выпустили его даже на похороны отца. Новгородцы, недовольные Тверью, также выставили против ее надежного борца, моск. Юрия Данииловича, самого энергичного и деятельного из всех тогдашних низовых князей. Михаил тверской был позван в Орду на суд и там выдан головою моск. Юрию и казнен. Юрий получил ярлык на великое княжение и тем самым возвеличил свой небольшой город до значения великокняжеской столицы, проложив путь на великое княжение своему брату Ивану Калите. По смерти Юрия, великое княжение было отдано сыну тверского князя, Александру Михайловичу. Избиение в Твери татар, с их воеводою Щелканом, сделало Тверь, в глазах Орды, дерзким бунтовщиком, которого следовало наказать потатарски. На всю Русь надвигалась страшная гроза; хан высылал 50 тысяч войска. Опасаясь за себя, как и за всю землю, московский Иван поспешил в Орду и наклонил неизбежный удар исключительно только на Тверское княжество. Великокняжеский стол был отдан московскому Ивану. За благочестие этого князя полюбил его и митрополит Петр и поселился, под его охраною, в М. Это было важнейшее приобретение для небольшого города М. С этого времени Москва стала престольным городом духовной власти, средоточием церковных религиозных нужд для всего народа. Она привлекла к себе боярские дружины, а потом гостей сурожан (сурожский и кадинский итальянский торг) и суконников (зап.-европейский торг), поселение которых в городе было столько же важно для его развития, как и поселение боярских дружин. С того времени (с половины XIV стол.) М. становится средоточием всенародного торга. Еще с конца XIII ст., когда южным приморским торгом овладели генуэзцы и основали большой торг в устье Дона (в Тане), направление торговых путей в русской равнине совсем изменилось. Древний Корсун совсем упал, а за ним и Киев. Движение торга переместилось с Днепра на Дон, куда от торгового новгородского севера путь шел через М. Вот почему в М. на жительстве появились и итальянцы, в лице, напр., колокольного мастера, родом римлянина, а затем и гостей сурожан, основавших в городе свой сурожский торговый ряд. Спустя 50 лет от утверждения за М. великого княжения, М., при помощи всего потянувшего к ней земства, на Куликовом поле дает могущественный отпор татарскому владычеству и тем приобретает еще больше значения и силы в народных умах. Проходит еще 50 лет – и имя М. разносится с большим почетом и на западе Европы, в особенности у вост. христиан, увидевших в ней непоколебимую защитницу православия и после падения второго Рима заговоривших о ней как о могущественном третьем Риме, способном крепко охранять вост. христианство. Проходят новые 50 лет – и Москва является уже величавым, блистательным государством, причем очень грозные некогда татарские цепи спадают сами собою; падают независимые области – Тверь, Вятка; падает и Великий Новгород. Именем М. стала прозываться и вся русская земля, пришедшая с этим именем и на европейское политическое торжище. Вот почему и в народном сознании М. приобрела значение родной матери: М. всем городам мать, говорит поговорка.
    Местоположение г. Москвы разнообразно и живописно; иноземцы еще в XVI и XVII ст. приходили от нее в восторг и сравнивали М. с Иерусалимом, т.е. с идеальным образцом красивого города. Московские холмы и горы подавали повод рассуждать о семи холмах, на которых, будто бы, расположен город и сближать топографию М. с далеким Царьградом и далеким Римом. Однако, в сущности, город расположен на ровной местности, изрытой только потоками рек и речек, сопровождаемых или высокими гористыми, или низменными луговыми берегами и более или менее широкими долинами. Средоточие Москвы – Кремль – представляется горою только в отношении к дуговой низине Замоскворечья и т.п. Ровная местность города бежит к Кремлю с С от Дмитровской и Троицкой дорог (от Бутырской и Троицкой застав). Оттуда же с С, от боровой лесистой местности, в Москву-реку текут и ее притоки: посредине скрытая теперь под сводами Неглинная, на В от ее Яуза – и на З – Пресня. Эти потоки и распределяют в городе упомянутые взгорья и низины-долины. Главная, так сказать, становая ровная площадь направляется от Крестовской Троицкой заставы, сначала по течению рч. Напрудной (Самотека), а потом по Неглинной, проходит Мещанскими улицами сквозь Сухареву башню, идет по Сретенке и Лубянке (древним Кучковым полем) и вступает между Никольскими (Владимирскими) и Ильинскими воротами в Китай-город, а между Спасскими и Никольскими воротами – в Кремль, в котором, поворачивая немного к ЮЗ, образует, при впадении в Москву-р. Неглинной, Боровицкий мыс, крутой, некогда острый рог, серединную точку М. и древнейшее ее городище. Таким образом северный отдел города представляет самую возвышенную его часть, высшая точка которой (751/2 саж. над уровнем Балтийского моря и 24 саж. над уровнем реки Москвы) в черте городского вала, лежит у Бутырской заставы. Постепенно понижаясь эта высота в сев. части Кремля падает до 16 саж., а в южной его части, на краю срытой горы равняется 13 саж. Древняя топография города имела иной вид и представляла больше живописности, чем теперь, когда под булыжною мостовою везде исчезли сохраняемые только в именах церковных урочищ поля, полянки и всполья, пески, грязи и глинища, мхи, ольхи, даже дебри или дерби, кулижки, т.е. болотные места и самые болота, кочки, лужники, вражки-овраги, ендовы-рвы, горки, могилицы и т.п., а также боры и великое множество садов и прудов. Все это придавало древней М. тип чисто сельский, деревенский; на самом деле во всем своем составе она представляла совокупность сел и деревень, раскинутых не только по окраинам, но и в пределах городских валов и стен. Разнообразие местоположения и особая красота многих частей города зависит главн. образом от М.-р. Она подходит к городу с зап. стороны и в самом городе делает два извива, переменяя в трех местах нагорную сторону на широкие низины. Вступая в город при урочище Трех Гор, она быстро поворачивает от Дорогомилова (ныне Бородинского) моста прямо на Ю, образуя высокий гористый берег по левой стороне своего течения, который при устье реки Сетуна, у Девичьего монастыря, упадает в дуговую местность Девичьего поля. Отсюда, с поворотом течения на Восток, высокий нагорный берег переходит на правую сторону, образуя знаменитые Воробьевы горы. Далее, с поворотом течения к С, нагорный берег правой стороны, постепенно понижаясь, оканчивается близ Крымского брода (ныне моста) и переходит опять на левую сторону, оставляя на правой стороне широкую дуговую низину Замоскворечья. Левою стороною нагорный берег постепенно возвышается до Кремлевской горы, откуда, с поворотом течения на Ю, устроив не малую луговину при устье Яузы (воспитательный дом), продолжает гористые возвышения, крутицы, по Заяузью до выхода реки из города, с поворотом к З, у Данилова м-ря, после чего течение реки направляется уже на Ю и В. Вся местность, на которой расположен обширный город, представляла с древнего времени столько выгодных для поселения условий, что постоянно привлекала со всех сторон новых поселенцев, крепко державшихся за свои гнезда, несмотря на великие бедствия и опустошения от татар и от пожаров. После каждого из таких бедствий население быстро скучивалось и вновь обстроивалось. Один из иностранных путешественников, Павел Иовий, еще в первой четверти XVI стол., отмечая выгодное положение города, писал следующее: «М., по выгодному положению своему преимущественно перед всеми другими городами, заслуживает быть столицею ибо мудрым основателем своим построена в самой населенной стране в средине государства, ограждена реками, креплена замком и, по мнению многих, никогда не потеряет первенства свого». Первоначально город иди вернее, городок Москва занимал в своих стенах не очень широкое пространство, по всему вероятию только одну треть теперешнего Кремля. Он был расположен на высоком крутом берегу Москвы-реки, при впадении в нее речки Неглинной, у теперешних Боровицких ворот Кремля, название которых свидетельствует, что здесь существовал сплошной бор. Это подтверждает также и древний храм Спаса, что на Бору, построенный возле княжеского двора. По-видимому, город стал застраиваться и распространяться со времени поселения в нем митрополита Петра, жившего вначале близко Боровицких ворот, у церкви Рождества Иоанна Предтечи, а потом перешедшего на новое место, где, на городской площади, заложил в 1326 г. первую соборную каменную церковь во имя Успения Богородицы (ныне Успенский собор). С вероятностью можно полагать, что это место было серединою тогдашнего города. Усердным строителем и устроителем города явился вел. кн. Иван Данилович Калита. Кроме собора, он построил еще несколько каменных же церквей: в 1329 г. црк. во имя Иоанна Лествичника (ныне Иван Великий); в 1330 г. црк. монастырскую Спаса на Бору; в 1332 г. црк. Михаила Архангела (ныне Архангельский соб.). В 1339 г. он укрепил город дубовыми стенами, окружность которых с западной и южной стороны проходила по высоким берегам Неглинной и М.-реки, а ж В простиралась не дальше стен теперешнего Вознесенского монастыря, у которых находился (как оказалось при раскопках) глубокий ров, уходивший к М.-реке, возле воздвигаемого ныне памятника имп. Александру II. Сын Калиты, Симеон Гордый, продолжал дело отца. Все построенные упомянутые церкви он украсил (1344-1346) стенным иконописанием; которое исполняли художники-греки, вызванные в М. новым митрополитом, греком Феогностом, а также их ученики, русские мастера. Иконописная школа в М. впоследствии так прославилась, что работы ее учеников (Андрея Рублева и др.) и в половине XVI ст. ставились в образец художественного иконного письма. Вместе с тем было положено начало и колокольному литью, мастером которого был некто Бориско, происхождением, по преданию, римлянин, в 1346 г. сливший три колокола больших и два малых. Если это был на самом деле римлянин, то его пребывание в М. может служит свидетельством, что в то время уже существовала в городе хотя бы и небольшая колония итальянцев, вместе с Феогностовыми греками полагавших начало развитию в городе необходимых для церкви художеств. Это объясняет также, почему в конце XV ст. М. переполнилась итальянскими художниками.
    Кроме Кремля или Кремника, как он обозначается уже в 1331 г., в состав города входили Посад и Заречье. Под именем посада в собственном смысле разумелось первичное поселение Китай-города, которое вначале гнездилось у торгового пристанища на низменном берегу М.-реки, под горою самого Кремля и ниже по течению реки, где теперешний Москворецкий мост и Зарядье. Здесь доселе стоит црк. Никола Мокрый, что обозначает не мокрую болотистую местность, а посвящение храма во имя св. Николая, покровителя плавающих (во многих старых городах, в Ярославле, во Владимире и др. существуют также храмы Николы Мокрого, стоящие на берегу реки, у пристанища плавающих). Вдоль пристанища по течению реки, мимо Николы Мокрого, проходила Великая улица, от которой, по направлению с низины в гору, параллельно стенам Кремля, расположились рядами или улицами торговые места и давки, впоследствии образовавшие обширное моск. торжище или Торг (позже Китайгород). «Трудно вообразить», говорит очевидец (Маскевич) начала XVII ст., «какое множество там лавок, коих считается до 40 тыс.; какой везде порядок, ибо для каждого рода товаров, для каждого ремесла, самого ничтожного, существует особый ряд лавок». С того же времени мало-помалу заселялся против Пристанища и другой берег реки, Замоскворечье. Остальное пространство теперешнего города было занято слободами и селами княжескими, боярскими, монастырскими. Вокруг Кремля-города, на возвышенностях Занеглименья, с первых времен М. стояли упоминаемые еще в Батыево нашествие, монастыри, расположенные у больших дорог, превратившихся потом в большие улицы. Монастыри, частью упраздненные – Воздвиженский, Никитский, Воскресенский, Георгиевский, в Китае Старый Никольский, Ильинский – окружали Кремль как бы венцом, находясь почти в равном расстоянии от него. Такое расположение древних обителей показывало, что по всем дорогам к Кремлю происходило значительное передвижение населения, от благочестия которого монастыри и получали свое пропитание. Первоначальные, может быть сосновые стены города были неприступны еще и до постройки Калитою дубовых стен. В первые годы XIV ст. тверской князь два раза подходил к этим стенам и не мог их взять. Дубовые стены, построенные после 10-летней земной тишины и покоя, обозначили, что М. достаточно окрепла в своей великокняжеской силе. Когда Дмитрий Донской начинает приводить других князей под свою волю, и эта политика угрожает опасностью со стороны Твери и Орды, город, вместе прежних дубовых, строит стены белокаменные; начинается история Каменной М. Иван III как бы оканчивает дело своего родоначальника Ивана Калиты и употребляет все средства и необычайную горячность, чтобы устроить и перестроить город на славу. Целые 25 лет и больше происходили беспрерывные строительные работы, начатые с постройки, как было и при Калите, Успенского собора, но в более обширных размерах (1471-78). Затем следовала постройка стен, башен, ворот, государева дворца, а также других соборов и церквей, сооружение которых продолжалось и при Василии Ивановиче. Государев-город или Город-государь всей земли в это время становился еще более сильным средоточием народной жизни, привлекавшим к себе население со всех концов Руси, в особенности для торговли, промышленности и всякого рода службы государю и государству, Первичный посад города в это время становится уже Великим посадом, так именуясь в отличие от распространившихся в других частях местности малых посадов. Исполненный торга и промысла, а следовательно и большого богатства обитателей, он требует также каменной защиты и в 1535-38 гг. обносится кирпичною стеною отчего прозывается Красною стеною и вместе с тем Китай-городом. В свою очередь и малые посады, и слободы быстро накопляют население и широко застраиваются хотя и деревянными, но многочисленными домами, потребовавшими также городской ограды. Сначала она насыпается земляным валом, почему город и зовется Земляным, а потом, в 1586-93 гг., также выстраивается из белого камня: отсюда прозвание Белого города и Белого царева-города – царева, быть может, потому, что здесь поселялось по преимуществу служилое дворянское сословие. В то же время (1591-92) и все подгородные посады, слободы и села обносятся деревянными стенами, с башнями и воротами, очень красивыми по отзыву очевидцев. Этот Деревянный город (ныне Земляной вал) прозывался иначе Скородомом или Скородумом, или от скорой постройки домов, простых изб, или от скоро задуманной постройки самых стен, что вероятнее, так как их постройка была исполнена с поспешностью для защиты окраин города, в виду ожидавшегося нашествия крымского хана Эти стены вполне закончили городское очертание древней М. Деревянные стены в московскую разруху, во время смуты, сгорели. Царь Михаил в 1637-40 гг. по их черте насыпал земляной вал, прозванный Земляным городом и укрепленный острогом, т.е. бревенчатою стеною вроде тына. Иноземцы в XVI и XVII ст. о пространстве города судили различно. Англичанам М. казалась величиною с Лондон (1553), а Флетчер (1558) говорит, что она даже больше Лондона. Иные (1517) сказывали, что она вдвое больше Флоренции и Богемской Праги; другие (Маржерет) предполагали, что деревянные стены М. длиннее парижских. Более точные показания определяли окружность города в 15 в., что почти совпадало с действительною мерою, которую теперь считают в 141/2 в. Во второй половине XVII ст. Мейерберг, вероятно по словам самих москвичей, насчитывал в окружности М. 38 в., несомненно включая сюда и все лежавшие за чертою Земляного города слободы и села, что опять приближалось к действительной мере: в теперешней черте так наз. КамерКоллежского вала считается около 35 в. По измерениям, произведенным в 1701 году, когда все стены и валы были еще целы, окружность Кремля составляла слишком 1055 саж., окружность стен Китая – 1205 саж., окружность Белого города – 4463 саж. слишком, окружность Земляного вала – 7026 сажен; общая длина всех ограждений составляла 13781 сажен. Нынешнее измерение, по линиям бывших и существующих стен, не совпадает с приведенными показаниями. Вокруг Кремля теперь считают 21/4 вер., вокруг бывшего Белого города, по черте бульваров – только 63/4 в. Эта убыль происходит от того, что стены Белого города направлялись не по одной черте теперешних бульваров, но простирались, напр., и по берегу М.-р., от Пречистенских ворот до Кремля. В черте Земляного города, ныне Садовой, городское пространство имеет совсем круглую форму. В черте Камер-Коллежского вала оно представляет несколько ромбическую фигуру, самое большое протяжение которой направляется от ЮЗ к СВ, от Девичьего монастыря до церкви Петра и Павла в Преображенском, на 111/2 в. и 131/2 в., если счет вести от застав. Поперечное протяжение ромба направляется от СЗ к ЮВ, от Бутырской заставы до Симонова монастыря, и составляет около 91/2 в. В самом узком месте, между Дорогомиловскою и Покровскою заставами, длина М. составляет более 61/2 в. От средины Кремля (Иван Великий) до самой дальней заставы, Преображенской – 71/2 вер., до самой близкой, Тверской – 31/2 вер. В городе числится 197 улиц, 600 переулков, в том числе 39 тупиков, и 230 разных мелких проездов, что все вместе составляет протяжение слишком в 379 вер. Улицы идут главным образом от центра к окружности города, а переулки, соединяя улицы, направляются по окружности; план города представляет своего рода паутину, в которой отыскивание дома значительно облегчается только приходскими церквами; без указания прихода иногда очень затруднительно находит обывателя. Река-М., в пределах городского вала, протекает 161/2 в., а вместе с местностями, находящимися за валом (у Воробьевых гор) – около 20 в., с падением в черте города около 2 саж.
    О первоначальной населенности гор. можно судить по известиям о пожарах, которые опустошали М. чуть не каждый 5-10 лет. Очень частые пожары происходили именно в те годы, когда в М. замечалось особо деятельная политическая жизнь. При Иване Калите в течение 15 лет случилось четыре больших пожара, чему удивлялся летописец. Часты и сильны были пожары и при Иване III, во время перестройки Кремля. Видимо, что обиженные и озлобленные люди выжигали ненавистную им М. Летописцы в этих случаях упоминают большею частью только сгоревших церквах. Во второй пожар при Калите, в 1337 г., в М. сгорело 18 церквей; в 1343 г., на третий год по смерти Калиты, сгорело 28 церквей. В 1354 г. в одном Кремле сгорело 13 црк. По числу церквей можно приблизительно судить и о числе дворов, и о числе жителей. В нашествие Тохтамыша (1382 г.), после пожара и разгрома, было похоронено 24 тыс. трупов. Через восемь лет после этого бедствия «на Посаде неколико тысяч дворов» сгорело, а затем еще через пять лет на том же Посаде опять сгорело несколько тысяч дворов". Иностранные писатели XVI и XVII ст. упоминают о сорока тысячах дворов, конечно основываясь на показаниях самих москвичей; но цифра 40 вообще имела как бы поговорочный смысл и потому не может быть принята за вероятную. Именем двора обозначались, притом, предметы весьма различные по объему. Двор посадский, состоявший из крестьянской избы со службами и помещавшийся на 25 кв. саж., и двор боярский со многими различными строениями, раскинутыми на 500-1000 и более кв. саж. – входили по имени в один разряд. Первые вполне точные цифры о количестве московских дворов относятся к 1701 г.; в Москве оказалось тогда всего 16358 (обывательских) дворов: в Кремле – 43 двора (кроме дворцовых), в Китае – 272, в целом городе – 2532, в Земляном городе – 7394, за Земляным – 6117. В круглых цифрах, духовенству принадлежало 1375 дворов, дворянству разных наименований 4500, дворцовым служащим 500, дьячеству 1400, богатым купцам-гостям 324, посадским слишком 6200, разных наименований ремесленникам и мастерам 460, военн. сословию 570, иноземцам 130, крепостным 670, городовым служителям 160, нищим 2. Довольно точные сведения не только о числе дворов, но и о числе квартир относятся к 1754-1765 гг., причем это число более или менее значительно изменялось даже помесячно. Так, в 1764 г., в январе состояло дворов 13184 и в них покоев (комнат или квартир?) 31231; в июле того же года числилось дворов 13181, покоев 31317; в августе дворов 12431, покоев 31379, в декабре дворов 12477, покоев 32255. Такое быстрое изменение цифр происходило больше всего по случаю пожаров, а частью и от разбора обветшавших строений и постройки новых. Основной характер старой московской жизни заключался в том, чтобы каждому двору жить независимым особняком, иметь все свое – и сад, и огород, и пруд, а следов., и баню. Уже после всяких реформ, в половине XVIII ст., в М. существовали еще 1491 баня на частных дворах, в том числе в самом Кремле – восемь, в Китае – 31. В 1770 г. перед моровою язвою обывательских дворов состояло 12538; в 1780 г. их числилось только 8884, а покоев – 35364. В 1784 г. число домов уменьшилось до 8426, а число покоев увеличилось до 50424. Это показывает, что со второй половины XVIII ст. М. стала перестраиваться в новом направлении: вместо малых домов, в роде крестьянских изб, теперь началась постройка больших зданий и домов поместительных, именно для зажиточных дворянских семейств, так как в это время М. все более и более становилась столицею российского дворянства. Перед нашествием неприятеля в 1812 г. обывательских домов числилось 8771, казенных и общественных зданий 387. В Московский пожар (1812) сгорело первых 6341, вторых 191. Всех домов до нашествия было каменных 2567, деревянных 6591.
    Каменные жилые здания впервые начал строить в М. митрополит Иона, заложивший на своем дворе полату в 1450 г. В 1473 г. митрополит Геронтий поставил у того же двора ворота кирпичные, в 1474 г. – другую полату, тоже кирпичную, на белокаменных подклетах. Из светских лиц раньше всего начали строить себе каменные жилища гости-купцы; первым выстроил себе, в 1470 г., кирпичные палаты некто Таракан, у Спасских ворот, у городовой стены. Потом такие же полаты стали строить и бояре. В 1485 г. выстроил себе кирпичную полату и ворота на своем дворе Дм. Вл. Ховрин, в 1486 г. построил себе кирпичные полаты его старший брат Иван Голова-Ховрин, а также и Вас. Фед. Образец-Хабаров. Наконец, и сам государь порешил выстроить себе дворец, тоже кирпичный, на белокаменном основании; постройка его началась с 1492 г., но большие приемные полаты дворца сооружались еще прежде, в 1489-1491 гг. Казалось бы, что с этого времени каменные, или, как их стали называть, полатные постройки должны были распространиться по городу в значительной степени; но это дело подвигалось очень туго и деревянное коснение охватывало весь город по прежнему. По-видимому, каменные здания представлялись москвичам чем то в роде тюрем. Доморощенные строители, недалекие в познаниях и опытности по этой части, сооружали толстые стены, тяжелые своды, иногда с железными связями, и такое помещение походило больше на тюрьму или на погреб, чем на жилье. Поэтому москвичи если и строили подобные полаты, то с одною только целью – чтобы на каменном основании выстроить более высокие деревянные хоромы, употребляя это основание, как подклетный этаж, для разных служебных помещений своего хозяйства. Так поступали и в государевом дворце. Не только в XVI, но даже и в XVII ст. подобных каменных подать едва ли можно было насчитать в М. сотнюдругую. Мостовые, да и то только по большим улицам, были бревенчатые или из байдашных досок, весьма способствовавшие распространению пожаров. Только к концу ХVII ст. стала распространяться мысль, что городу необходимо строиться из кирпича. В октябре 1681 г. последовал государев указ, повелевавший безопаснее устраивать на полатном строении кровли, а по большим улицам и у городовых стен Китая и Белого города вместо погоревших хоромы строить неотменно каменные, причем разрешено кирпич отпускать из казны по полтора рубля за 1000, с рассрочкою уплаты на 10 лет. Кому не в мочь было строить каменное, тем повелено по улицам строить стенки каменные, род брантмауров. В сентябре 1685 г. этот указ был повторен, со строгим приказанием на полатном каменном строении «деревянного хоромного строения отнюдь никому не делать, а кто сделает какие хоромы или чердаки (терема) высокие, и у тех то строение велеть сломать». Тот же указ присовокуплял любопытную заметку: «у которых дворы ныне погорели и они б на дворах своих делали каменное строение безо всякого переводу (остановки), не опасаясь за то ничьих переговоров и попреку». Стало быть общее мнение почему-то осуждало такие постройки. Однако, указы, по московскому обыкновению, не исполнялись, главным образом по той причине, что не существовало никакой правильной административной организации по этому предмету. Решительные и крутые меры со стороны Петра также не привели к желанной цели, потому что в то же время начал сооружаться новый столичный город С.-Петербург. Для того, чтобы Петербург не встречал недостатка в мастерах каменного дела и простых каменщиках, в 1714 г. последовало строгое запрещение строить каменные дома и всякое каменное строение не только в Москве, но и во всем государстве, что продолжалось до 1728 г. Деревянная, деревенская М. по прежнему осталась в своем характере. По прежнему хоромы ее богатых людей удалялись от улиц в глубину широких дворов, выступая на улицу и даже на средину улицы только своими служебными постройками, в роде конюшен, сараев, погребов и т.п. Петр строго повелевал строиться линейно по направлению улицы, как строились в других европейских государствах; но переделать одряхлевший город на новый европейский лад не было никакой возможности. Еще в 1763 г., спустя слишком полстолетия после Петровских забот и хлопот, правительство отзывалось о М., что «по древности строения своего она и по ныне в надлежащий порядок не пришла и от того беспорядочного и тесного деревянного строения, от частых пожаров в большее разорение живущих вводит». Только «пожар 12 года способствовал ей много к украшенью» и к более основательному порядку. Архитектурная самобытность старой М. мало-помалу стала исчезать со времени Петровских преобразований: начались бесконечные, иногда не совсем разумные заимствования строительных образцов у Западной Европы, сначала у голландцев, потом у французов и итальянцев. Многому научил русских строителей известный архитектор Растрелли. Время имп. Александра I отличалось раболепным употреблением колонн в фасаде даже у малых деревянных зданий. При имп. Александре II, среди замечательного разнообразия архитектурных мотивов и стилей, явилась наклонность и к воспроизведению форм древнерусского зодчества, что с заметным успехом происходит и в настоящее время, и есть уже памятники (напр. верхние торговые ряды), заслуживающие особого внимания по талантливому сочетанию старинных форм. В каменных постройках прежняя М. не любила высоких зданий и выше третьего этажа не строилась; но в последние десятилетия появившийся на сцену капитал двинул эту высоту на 5 и даже на 6 этажей и постройкою громадных и нескладных Кокоревских корпусов обезобразил прекрасный вид из Кремля на Замоскворечье. Сохраняя в своем строительном устройстве черты глубокой русской древности, старая М. и в личном составе своего населения являлась таким же памятником далекой старины. Известно, что древний русский город строился главным образом для дружины и самою дружиною, как скоро она собиралась на удобном или безопасном месте для защиты своего княжества и своих волостей. Очень вероятно, что первыми боярами-дружинниками в М. были известные убийством Андрея Боголюбского Кучковичи; в то время М. прозывалась также и Кучковым. Один из Кучковичей назван прямо местным именем Кучковитин, следовательно обозначен жителем Кучкова – М., как и московитин. Можно сказать, что первые московские князья в течение целого столетия (1328-1428) держались на руках дружины, что московское крепкое единение создавалось и устраивалось по преимуществу заботами и трудами московской дружины. Когда исчезла политическая роль дружины, не могла исчезнуть ее бытовая роль, а потому город М. чуть не до наших дней в своем населении сохранял тип города дворянского. Не даром Карамзин почитал М. столицею российского дворянства. Из своих близких и далеких поместий оно обыкновенно съезжалось сюда на зиму в великом множестве, кто за делом, а больше всего для развлечений. Население города доходило зимою, как говорили современники, до 500 или 600 тыс., вместо летнего числа около 300 тыс. Каждый помещик имел свой двор, числом иногда более тысячи человек. Один из первых дружинников М., Родион Несторович, родоначальник Квашниных, переселяясь в М. к Ивану Калите, привел с собою 1700 чел. Обычай держать около себя многочисленную дворню сохранялся чуть не до половины настоящего столетия. В эпоху цветущего дворянского житья (1790-ые и 1800-ые гг.) крепостного люда в М. бывало столько, что каждый третий человек из обывателей был дворовый, а с крестьянами из троих обывателей двое оказывались крепостными. До 1812 г. из общего числа жителей 251131 чел. дворян и благородных числилось 14247, а дворовых людей 84880. – В 1830 г. из 35631 жит. числилось дворян 22394 и дворовых 70920, да помещичьих крестьян 43585. Статистика 1820-х годов заявляла, что «можно не затрудняясь указать в Москве много домов, в которых живут по целой сотне дворовых». С наступлением XIX столетия дворянский состав городского населения Москвы мало-помалу стал уступать свое преобладающее место сословию торговому и промышленному, купцам и мещанам, хотя в первые два десятилетия это и не было особенно заметно. С 1830-х годов Москва уже явно стала терять свой старинный дворянский характер и превращаться в город фабрик, заводов и разных других промысловых заведений, чему очень способствовали запретительные тарифы, начало которых восходит к 1811 г. Немаловажною силою в городской жизни и в развитии самого города купечество являлось еще с XIV в. В свой поход на Мамая Дмитрий Донской взял с собою 10 чел. гостей сурожан, которые, судя по именам, все были русские. Они торговали итальянским товаром, шелковыми и золотыми тканями и оставили по себе память особым торговым рядом под именем сурожского (теперь наз. Суровским). Суконники торговали сукнами, получаемыми из немецких земель. Как богатые люди, эти два отряда купцов принимали и в политических делах М. немалое участие. В 1469 г. сурожан посылали при полках на Казань, несомненно с торговыми целями. Развитие приказного управления, с непомерным взяточничеством, ослабило значение торговых людей и превратило их, ко времени преобразований Петра, в «неустроенную храмину». О способах и приемах старой моск. торговли иностранные писатели XVI и XVII ст. отзываются очень неодобрительно. Москвичи, по словам Герберштейна(1526 г.), почитались хитрее и лживее всех русских. Их торговые нравы развратили торговый народ в Новгороде и Пскове, когда эти области были покорены, тамошние коренные торговцы выселены в М. и в другие города, и на месте их засели именно москвичи. Вообще европейцы предупреждали своих соотечественников, что с москвичами надо держать ухо востро. Торговый обман употреблялся со всех сторон, чужеземцы оскорблялись только тем, что обмануть русского было очень трудно. Приемы обманной торговли, описанные чужеземцами XVI и XVII ст., вместе со многими остатками старины, сохраняются по иным, мелким и небогатым углам московской торговли и до сих пор. Старое московское торговое сословие несло очень тяжелую и очень ответственную службу государству по финансовому ведомству, по статье всякого рода торговых сборов и денежных доходов. Представляя только разбогатевшую вершину тяглого посадского, собственно мужицкого населения, оно не пользовалось в дворянской среде, особенно в XVIII стол., почетом и уважением; лучшие его люди при первой возможности старались приобрести себе достоинство дворянина, оставляя торг и поступая в известный чиновный класс по табели о рангах. Здесь и скрывается причина, почему именитое купечество, не уважая свое купеческое достоинство и переходя в дворянство, без следа теряло свою родовую купеческую фирму, не только во внуках, но даже и сыновьях. Купеческие старинные заслуженные роды с радостью превращались в роды новозаписанных дворян. Оттого так редки в М. даже и столетние только купеческие фирмы.
    В истории города очень видное место занимал и московский посад, под именем Черни, которая в опасных случаях, когда ослабевала или совсем отсутствовала предержащая власть, не раз становилась могучею силою, защищая от напасти свой излюбленный город, иногда не без своеволия и не без свирепых насилий. Так было при нашествии Тохтамыша в 1382 г.; так было в 1445 г., когда вел. кн. Василий Темный на суздальском побоище был взят татарами в плен; так было в 1480 г. при нашествии царя Ахмата, когда вел. кн. Иоанн III медлил доходом, а затем из похода возвратился в М. Посад так вознегодовал на это, что вел. князь побоялся даже остановиться в Кремле и проживал некоторое время на краю города, в Красном Селе. Точно также действовал посад и в Смутное время; бунтовала московская чернь в при царе Алексее Михайловиче и в последующие времена. Простые горожане М., не тяглецы, относились к политическим интересам своего города с большою горячностью и с напряженным вниманием следили за деяниями предержащих властей. Посад М. состоял из слобод – отдельных поселений, живших во внутреннем своем устройстве самобытно и независимо. Слободами разрастался и весь город; слобода была его растительною клетчаткой. Завися по общей городовой управе от Земского дворца или Земского приказа, каждая слобода во внутренних своих делах управлялась сама собою, выбирая себе старосту, десятских, целовальников и других лиц. Все слободские дела решались сходками на братском дворе, который ставился на общий слободский счет и по преимуществу вблизи слободской церкви, занимавшей всегда видное место в каждой слободе; около церкви помещалось слободское кладбище, на котором слобожане хоронили своих отцов и дедов и всех родных. Так, из слобод образовались почти все приходы М. Купцы жили и управлялись также отдельно в своих сотнях, из которых главнейшими были гостиная и суконная, основные моск. сотни; затем следовали сотни переселенцев – новгородск., ростовск., устюжская, дмитровская, ржевская и др. Несмотря на то, что слободы и сотни исчезли и, так сказать, разложились в улицы и переулки, имена их сохраняются и доселе. Все мещанское, древнее посадское сословие и теперь распределено по старым слободам, каковы Алексеевская, Барашская, Басманная, Бронная, Голутвина, Гончарная, Гостиная, Дмитровская, Екатерининская, Кадашевская, Кожевническая, Казенная, Конюшенная, Кошельная, Красносельская, Кузнецкая, Лужников Девичьих, Больших и Крымских, Мясницкая, Мещанская, Напрудная, Новгородская, Огородная, Панкратьевская, Садовая Большая, Садовая Набережная, Семеновская, Сретенская, Сыромятная, Таганная, Устюжская, Хамовная. Имена других слобод совсем утратились.
    Весьма примечательную черту городской, собственно посадской или мещанской простонародной жизни в М. представляли питейные дома, как с 1779 г. повелено было именовать стародавние кабаки. Число их особенно увеличилось со времени Петра, когда винная торговля отдана была откупщикам. Народ давал этим заведениям свои, иногда меткие прозвания, смотря по характеру местности, по характеру веселья, по имени содержателей и владельцев домов и по другим разным поводам. Такие прозвания впоследствии распространялись на целый округ городской местности, становились городским урочищем, передававшим свое урочищное имя даже и приходским церквам (упраздненная церковь Никола Сапожок). Многие питейные дома исчезли, коих имена и до сих пор сохраняются в прозвании местностей, напр. Зацепа, Щипок, Полянка в Замоскворечье, Волхонка, Малороссейка, Плющиха, Козиха, Тишина, Разгуляй, Балчуга, Палиха, Ладуга и пр. Имена в женском роде установились по той причине, что в течение XVIII ст. питейные дома официально назывались фартинами, а при Петре – аптеками: известны были Лобная аптека у Лобного места, Рыбная у Рыбного ряда, Санапальная у Ружейного ряда и т.п. Многими именами народ обозначал особые приметы таких заведений, напр. Веселуха в Садовниках, Скачек у Охотного ряда на Моховой, Тычек у Красного Пруда, Пролетка у Страстного мря, Стремянка, Стрелка, Заверняйка и т.п. Существовал в самом Кремле, у Тайницких ворот, под горою, возле многих приказов, стоявших на горе, кабак, прозванием Каток, дававший дохода в месяц больше тысячи рублей и в 1731 г., по Высочайшему повелению, переведенный из Кремля в другое место. Особенно широкая продажа вина и других напитков происходила в том округе города, где преобладало дворянское помещичье население, со множеством крепостной прислуги – в сев.-зап. краю города, по улицам Пречистенке, Арбатской, Никитской, Тверской, Дмитровке и отчасти Сретенке. В юго-вост. краю города, в Замоскворечье и по Яузе, где жило купечество, мещанство и множество фабричного и заводского народа, вина расходовалось сравнительно меньше.
    Указанный состав населения древней старой М., заключая в себе три основных силы городского развития – дружину, гостей-куппов и обитателей посада, все-таки представлял среду служебную, зависимую от своего хозяина. С первых своих дней и до перенесения столицы в СПб. М. остается обширною вотчиною, сначала великокняжескою, потом царскою, и тянет многими своими слободами и селами вотчинную службу лично на царя, как на своего помещика. Здесь прямой и непосредственный источник ее развития исторического и топографического, а также торгового, промышленного и ремесленного. Все посадское население, с своими слободами, образовавшими потом целые улицы садовников, кожевников, овчинников, сыромятников, плотников, котельников, кузнецов, гончаров и т. п. – вызывалось к жизни и работе прежде всего потребностями и нуждами вотчинникова двора. Целые слободы и улицы существовали как обычные домовые службы вотчинникова двора. Из таких слобод и улиц состояла почти вся западная сторона города, от М.-реки до Никитской, которую поэтому царь Иоанн Васильевич Грозный и отделил для своей опричнины, для своего особного хозяйства. Здесь возле реки находилось Остожье, с обширными лугами под Новодевичьим мрем, где на свободе паслись великие табуны государевых лошадей и на Остоженном дворе заготовлялось в стогах сено на зиму, отчего и вся местность прозывалась Остожьем (улица Стоженка). Здесь же в Земляном городе находились запасная конюшни и слобода Конюшенная, с населением конюшенных служителей (улица Староконюшенная, в поворот с Пречистенки), а в Белом городе, по направлению той же Пречистенки – аргамачьи конюшни и колымажный двор (против Каменного моста). У Дорогомилова (ныне Бородинского) моста находился государев дровяной двор (црк. Никола на Щепах). Под Новинским была расположена слобода кречетников, сокольников и других государевых охотников (црк. Иоанна Предтечи в Кречетниках). Преснинские пруды издавна служили садками для государевой рыбы. За ними стоял потешный псаренный двор, с слободою государевых псарей. Возле Арбата улица Поварская, с переулками Столовым, Хлебным, Скатертным и т.п., была населена приспешниками и служителями государева столового обихода. Очень богатая слобода Кадашево на той стороне Москвы-реки, против Кремля (церковь Воскресения в Кадашах), потому и богатела, что занималась только, с большими льготами, хамовным делом – изготовлением про государев обиход так называемой белой казны, т.е. полотен, скатертей, убрусов и т.п. Тем же занималась и слобода хамовников (цкр. Никола в Хамовниках), находившаяся на этой стороне реки, за Остожьем, у Крымского моста. Немало было государевых дворцовых слобод и в других частях города, каковы напр. Бараши на Покровке, Басманники в Басманных и т.д.
    Иностранцы, бывавшие в Москве в XVI и XVII ст., изумлялись великому множеству московских церквей и часовень и насчитывали их до двух тысяч; даже и после осторожной проверки москвичи толковали о сорока сороках (1600). Эти цифры могут быть вероятны относительно всех престолов, включая сюда и часовни. Каждый большой боярский двор почитал необходимым ставить у себя особый, иногда обетный храм; посадские дворы, соединясь, ставили свой храм, или свою часовню для своих особых молитв по случаю какого-либо местного события пли спасения от какой-либо напасти. И в настоящее время, когда в черте города упразднено не мало и монастырей, и церквей, все-таки одних приходских храмов насчитывается 258, соборных 9, монастырских 80, домовых 122, а всех, с десятком и более часовень, можно считать около 450 и в них престолов более 1060. Престолы освящены больше всего во имя Чудотворца Николая, храмов которого существует 26, пределов 126. Затем следует во имя Св. Троицы храмов 40, пределов 3; преп. Сергия храмов 6, пределов 34; Покрова Богородицы храмов 20, пределов 10; Петра и Павла храмов 14, пределов 14. Многие церкви служат историческими памятниками, вместо обелисков, колонн или статуй. Так, первая древнерусская архитектурная красота М. – собор, именуемый Василий Блаженный, построен в память решительных побед над татарскими царствами. Собор Казанский на другом конце Красной площади, построенный князем Пожарским, есть памятник изгнания из М. поляков в Смутное время. Сретенский и Донской монастыри – также памятники избавления города от татарских нашествий. К таким памятникам должно отнести и крестные ходы; из них в настоящее время самый большой и торжественный – вокруг Кремля, в память освобождения города от нашествия Наполеона. Иные обычаи и предания богомольной и благочестивой М. переносят нас ко временам Андрея Боголюбского и его брата Всеволода, ко второй половине XII в., когда при упомянутых князьях, в стольном их городе Владимире, славилась и прославлялась чудотворениями Владимирская икона Богоматери, написанная, по преданию, Евангелистом Лукою. М., во время всенародной напасти от нашествия Тамерлана, в 1395 г. перенесла святыню в свой Успенский собор. Впоследствии народное верование в заступление Богоматери с тою же силою и приверженностью было перенесено на икону Иверскую, перед которою и ныне беспрестанно совершается моление не только в ее часовне, но и по всему городу в домах, куда икона привозится по очереди многочисленных требований. По наиболее достоверным исчислениям, в М. жителей было в 1784 г. – 216953; в 1812 г. – 251131; в 1830 г. – 305631; в 1864 г. – 364148. В настоящее время, вероятно, население возросло до 800 тысяч. Коренная народность М. высказывается и в общем характере ее населения. И теперь она на половину (49%) город крестьянский, как прежде, до освобождения крестьян, она была городом крепостных; но ныне она уже город по преимуществу промышленный и затем торговый, но не дворянский.
    Ив. Забелин.

    Москиты

    Москиты общее название для различных насекомых из отряда двукрылых (Diptera), из группы длиннoуcыx Nematocera), которые мучают людей и животных своими уколами, особенно в теплых и жарких странах: различные виды комаров (семейство Culicidae и в частности род Culex – комар), мошек (Simulia) и др. В частности словом М. означают мошек, мошкару (Simulia), составляющих особое семейство Simuliidae.
    Н. Кн.
    Последние хотя и принадлежат к группе Nematocera, но благодаря своим сравнительно коротким ножкам и усикам и широким крыльям являются переходной формой к группе Brachycera. Голова свободная, с выдающимся роговым хоботком; усики 10-члениковые, короткие, два основные их членика резко отделены от прочих, почти спаянных; глаза круглые, красные. Спинка выпуклая; крылья прозрачные, у самцов сильно ирризируют, с очень узкими основной и краевой ячейками; ножки короткие, у самцов более волосистые и толстые. Брюшко короткое, цилиндрическое, довольно толстое. Самцы окрашены иначе, чем самки. Описано около 30 европейских видов, живущих как на далеком Севере, так и в жарких южн. странах. Наиболее известен и точнее изучен колумбацкий М. – Simulia columbatczensis Schnb., являющийся истинным бичом скотоводства в южн. Венгрии и соседней с ней Сербии, т. е. в долине нижнего Дуная и его притоков. Длиной в 3 – 4 мм, спинка сероватобурая, усики, ножки и брюшко желтые, последнее с четырьмя темными поясками; жилки крыльев очень бледные. Летают в конце апреля и в начале мая и тогда самки кладут свои микроскопические яички кучками, в виде студенистой желтоватой массы, всего до 10 000 штук каждая, на камни, стебли травы и другие предметы, выступающие из горных ручьев; через 2 – 3 недели вылупляются личинки, остающиеся всю жизнь в воде, прикрепившись задним концом ко дну или ко всяким подводным предметам; когда пересыхают ручьи, миллионы личинок гибнут. В августе или сентябре они окукливаются в местах, защищенных от напора воды на поверхности камней или на нижней стороне стеблей и трав и здесь зимуют. Вылетающие весной рои собираются над водой в целые тучи, подхватываются ветром и уносятся в долину Дуная и расположенные по берегам его пастбища; в это время чаще дуют сев.-вост. ветры и потому Сербия от них страдает больше, чем Венгрия. В ненастную погоду и ночью скрываются в дуплах деревьев, в углублениях между скалами и т. д. После солнечного восхода вылетают и на людей и на скот всяких пород, даже на птиц и пр. Выбирают для нападения преимущественно непокрытые волосами места, набиваются в уши, ноздри, под складки кожи и т. д. В нападениях этих участвуют исключительно самки, а самцы остаются на местах рождения и питаются соками растений. Самка прокалывает роговым хоботком кожу и сосет кровь, для разжижения которой впускает в ранку свою раздражающую слюну. В укушенных местах ощущается мучительный зуд и быстро образуются опухоли и воспаления. Скот погибает иногда сотнями голов в несколько часов. На людей укусы М. действуют по-разному: у иных развиваются опухоли и воспаления с нестерпимой болью, но другие к укусам этим менее чувствительны; смертельный исход редок, но все-таки встречается, особенно у грудных детей, которые иногда остаются во время полевых работ без надзора. Еще более опасными, по словам путешественников, являются М. в тропических странах, где иные местности делаются по временам, благодаря им, совершенно необитаемыми; так, напр., в Ассаме Simulia indica или, по местному – Peepsa, по справедливости пользуется страшной репутацией. В Суринаме пользуются М. для мучительной казни осужденных негров, которые выставляются связанные, без всякой одежды, и умирают от их нападений в 3 – 4 часа. По наблюдениям Банкрофта и Монсона, М. в некоторых тропических странах являются промежуточным хозяином в развитии круглой глисты – Filaria sanguinis hominis. Микроскопические зародыши последней живут в крови человека, оставаясь в течение дня в центральных частях его кровеносной системы, а ночью, во время сна, скопляются в периферической ее части; тогда они и попадают вместе с кровью в кишечник сосущей самки М., которая сосет около 2 минут и затем улетает и садится где-нибудь около воды, для переваривания принятой пищи на 4 – 5 дней, после чего она кладет яйца в воду, а сама падает мертвая на поверхность воды; к тому времени зародыши Filaria превращаются в личинок и выползают из трупа в воду, где живут свободно, пока не попадут с водой опять в человека или других млекопитающих; взрослая форма этой глисты живет в подкожной соединительной ткани и лимфатических железах человека. У нас на С, напр. в СПб. губ., распространен Simulia reptans L., 2,5 – 3 мм дл., чернобурый, с серебристо-серыми краями спинки и брюшка и с желтоватым основанием брюшка; голени белые; у нас он является только тягостным насекомым (напр., в Лисине, в июле), но в Лапландии и в Швеции составляет истинное бедствие; во Франции и в др. местах средней Европы также распространены: Simulia cinerea, S. maculata и др. В южной Европе, а у нас в Крыму и по берегам Каспийского моря, место Simulia занимает Phloebotomus, тоже почти микроскопическая мушка из семейства Psycliodidse – усики длинные, 16-члениковые, глаза овальные, ножки длинные и тонкие; как тело, так и крылья покрыты шелковистыми волосками; описаны два вида: Papatasii Scop. и minutus Rond.; первый 2,5 – 3 мм дл., ржаво-желтый, с тремя неявственными полосками на спине, брюшко светло-желтое, крылья сероватые, с бледными жилками; превращение не исследовано.
    Меры борьбы: 1) Когда замечают появление первых М., стараются пасти скот только по ночам, после захода солнца, а днем его держать в стойлах и сараях, у ворот которых еще раскладывают сильно дымящие костры, чтобы не дать проникнуть М. в эти помещения; 2) через каждые три дня смазывают животным брюхо и другие доступные М. части мазью такого состава: 1 кг табачных листьев кипятят в 10 кг воды до тех пор, пока останется 5 кг жидкости, тогда прибавляют туда 0,5 кг свиного сала и 8 гр петролеума; 3) для лечения искусанных животных приглашают ветеринарного врача, но всего важнее 4) осушка тех мест, где выводятся рои М. Ср. Schoenbauer, «Geschichte der schadlichen Kolumbatczer Mukken» (Вена, 1795); Fries, «Monographia Simuliarum» («Observatlones Entomologicae» (1, Стокгольм, 1824); Tomosvary, «Die Kolumbaczer Mukke» (1895); Bauer und Becker, «On the Peepsa, a small dipterous Insect in Assam Proceed, of the asiatic.» («Soc. of Bengal», 1884, стр. 161); Manson, «The Metamorphosis of Filaria sanguinis bominis in the Mosquito» («Trans. of Linn. Soc. of Lond.», 1884, II стр. 10 и 367); Bancroft, «Scleroderma in relation to Filaria» («The Lancet», 1885, I, стр. 380); Mackenzie, «The Filaria sanguinis hominis» (Ib. 1887, 1, стр. 100 и 732); Schiner, «Fauna austriaca» (Вена, 1864).
    Ив. Ш.

    Мотет

    Мотет (Motetto – итал., Motet – франц.) – хоровое полифоническое сочинение на изречение из Библии, в имитативном стиле. Происхождение М. весьма старинное; многие считают родоначальником его Франкона Кёльнского; настоящее развитие он получает в XV и XVI ст. У Палестрины M. состоит из двух частей. М. достиг высшего художественного развития у И.-С. Баха.

    Мотыль

    Мотыль – рыболовное название личинки комара-толкунчика или долгоножки, употребляемой как насадка на крючки при ловле мелкой рыбы: плотвы, ельца, подуста, ерша и др. М. добывается в реках и прудах из ила, который зачерпывается решетами или продырявленными ведрами, насажанными на длинные палки, и затем промывается; сохраняется в прохладном месте в тряпках или в банках с мхом, а также спитым чаем. Поставщики М. продают его «узлами» (вместимостью около стакана), по 15 – 20 коп. за узел, при мелкой же продаже торговцы выручают за эту меру до 11/2 р. Всего М. продается в Москве более чем на 10000 р. в год.

    Моцарт

    Моцарт (Johaun-Chrisostomus-Wolfgang-Amadeus Mozart) – знаменитый немецкий композитор, род. в Зальцбурге 27 янв. 1756 г., ум. 5 дек. 1791 г. в Вене. Уже в раннем детстве М. поражал феноменальным музыкальным развитием; трех лет от роду он играл на клавесине, с замечательной быстротой запоминая сыгранные ему произведения, а четырех лет импровизировал. В Лондоне малолетний М. был предметом научных исследований, а в Голландии, где во время постов строго изгонялась музыка, для М. было сделано исключение, так как в его необычайном даровании духовенство усматривало перст Божий. В 1762 г. отец М., бывший единственным его учителем, предпринял с сыном и дочерью Анной, также замечательной исполнительницей на клавесине, артистическое путешествие в Мюнхен и Вену, а затем и во многие др. города Германии, в Париж, Лондон, в Голландию, Швейцарию. Всюду М. возбуждал удивление и восторг, выходя победителем из труднейших задач, которые ему предлагались специалистами. В 1763 г. изданы в Париже первые сонаты М. С 1766 по 1769 г., живя в Зальцбурге и Вене, М. изучал Баха, Генделя, Страделлу, Кариссими, Дуранте и других великих мастеров. По желанию императора Иосифа II М. написал за несколько недель оперу «La Finta semplice», но члены итальянской труппы, в руки которых попало это произведение 12-летнего композитора, не пожелали исполнять музыку мальчика, и их интрига оказалась настолько сильной, что отец М. не решился настаивать на исполнении оперы. 1770 – 74 гг. М. провел в Италии. В Милане, несмотря на разные интриги, опера М. «Mitridate, Re di Ponto», поставленная в 1771 г., была принята публикой с энтузиазмом. С таким же успехом была дана и вторая опера М., «Lucio Sulla» (1772). Для Зальцбурга М. написал «Il sogno di Scipione» (по поводу избрания нового архиепископа, 1772), для Мюнхена – оперу «La bella finta Giardiniera», 2 мессы, офферторий (1774). Когда ему минуло 17 лет, среди его произведений насчитывались уже четыре оперы, несколько духовных стихотворений, 13 симфоний, 24 сонаты, не говоря о массе более мелких композиций. В 1775 – 1780 гг., несмотря на заботы о материальном обеспечении, бесплодную поездку в Мюнхен, Мангейм и Париж, потерю матери, М. написал, между прочим, 6 сонат, пьесу для арфы, большую симфонию в re, прозванную парижской, несколько духовных хоров, 12 балетных номеров. В 1779 г. М. получил место придворного органиста в Зальцбурге. 26 января 1781 г. была представлена в Мюнхене с огромным успехом опера М. «Идоменей», которую сам автор ценил чрезвычайно высоко, ставя в уровень с «Дон Жуаном». С «Идоменея» начинается реформа лирико-драматического искусства. В этой опере видны еще следы староитальянской opera seria (большое число колоратурных арий, партия Идоманты, написанная для кастрата), но в речитативах и в особенности в хорах ощущается новое веяние. Большой шаг вперед замечается и в инструментовке. Во время пребывания в Мюнхене М. написал для мюнхенской капеллы офферторий «Misericordias Domini» – один из лучших образцов церковной музыки конца XVIII ст. С каждой новой оперой творческая сила и новизна приемов М. выступали все ярче и ярче. Опера «Похищение из Сераля» («Die Entfiihrung aus dem Serail»), написанная по поручению имп. Иосифа II в 1782 г., была принята с энтузиазмом и вскоре получила большое распространение в Германии, где ее, по духу музыки, стали считать первой нем. оперой. Она была написана во время романической любви М., похитившего свою невесту, Констанцию Вебер, и тайно обвенчавшегося с ней. Несмотря на успех М., его материальное положение было не блестящее. Оставив место органиста в Зальцбурге и пользуясь скудными щедротами венского двора, М. для обеспечения своей семьи должен был давать уроки, сочинять контрдансы, вальсы и даже пьесы для стенных часов с музыкой, играть на вечерах венской аристократии (отсюда его многочисленные концерты для фортепиано). Оперы «L'oca del Cairo» (1783) и «Lo sposo deluso» (1784) остались неоконченными. В 1783 – 85 гг. созданы М. шесть струнных квартетов, которые он, в посвящении Гайдну, называет плодами долгого и тяжкого труда. К этому же времени относится его оратория «Davide penitente». С 1786 г. начинается необычайно плодовитая и неустанная деятельность М., которая была главной причиной расстройства его здоровья. Примером невероятной быстроты сочинения может служить опера «Свадьба Фигаро», написанная М. в 1786 г. за шесть недель и тем не менее поражающая мастерством формы, совершенством музыкальной характеристики, неиссякаемым вдохновением. В Вене успех «Свадьбы Фигаро» был сомнительный, но в Праге она вызвала восторг. Не успел да-Понте закончить либретто «Свадьбы Фигаро», как ему пришлось, по требованию М., спешить с либретто «Дон Жуана», которого М. писал для Праги. Это великое произведение, имеющее глубокое значение в музыкальном искусстве, появилось впервые в 1787 г. и имело в Праге еще больший успех, чем «Свадьба Фигаро». Гораздо меньший успех выпал на долю этой оперы в Вене, вообще относившейся к М. холоднее, чем другие музыкальные центры. Звание придворного композитора, с содержанием в 800 флоринов (1787), было весьма скромной наградой за все труды М. Все-таки он был привязан к Вене, и когда в 1789 г., посетив Берлин, получил приглашение стать во главе придворной капеллы ФридрихаВильгельма II с содержанием в 3 тыс. талеров, то не решился променять Вену на Берлин. После «Дон Жуана» М. сочиняет три наиболее замечательные симфонии: mi bemol шаjeur, sol mineur и do majeur, написанные в течение полутора месяцев в 1788 г.; из них в особенности знаменита последняя, называемая «Юпитером». В 1789 г. М. посвятил прусскому королю струнный квартет с партией концертирующей виолончели (гe majeur). После смерти Иосифа II (1790) материальное положение М. оказалось настолько безвыходным, что он должен был уехать из Вены от преследований кредиторов и артистическим путешествием хоть немного поправить свои дела. Последними операми М. были «Cosi fan tutte» (1790), прекрасной музыке которой вредит слабое либретто, «Милосердие Тита» (1791), заключающая в себе чудные страницы, несмотря на то, что была написана за 18 дней для коронация императора Леопольда II, и, наконец, «Волшебная флейта» (1791), имевшая успех колоссальный, чрезвычайно быстро распространившийся. Эта опера, в старых изданиях скромно названная опереттой, вместе с «Похищением из Сераля» послужила основанием самостоятельного развития национальной немецкой оперы. В обширной и разнообразной деятельности М. опера занимает самое видное место. Мистик по натуре, он много работал для церкви, но великих образцов в этой области он оставил немного: кроме «Misericordias Domini» – «Ave verum corpus» (1791) и величественно-горестный реквием, над которым М. в последние дни жизни работал неустанно, с особенной любовью. Помощником М. в сочинении реквиема был ученик его Зюссмейер, и ранее принимавший некоторое участие в сочинении оперы «Милосердие Тита». Нельзя сказать, чтобы М.-симфонист стоял также высоко, как творец бессмертных опер. В его фортепианной литературе замечается смесь гениальных идей с общими местами, глубочайших чувств – с дешевою шутливостью, искусства – с небрежной работой. Много драгоценного можно найти в его квартетах и квинтетах, а среди его 49 симфонии выше всего стоят лирическая симфония в mibemol majeur, патетическая в sol-mineur и этическая в do-majeur, написанные в 1788 г. М. проявлял свое творчество во всех родах музыки; с его именем соединяется представление о всеобъемлющем музык. гении. Выдающаяся черта всех его творений – задушевность. У М., как человека с незначительным научным образованием, круг идей был не столь обширен как у Бетховена, но по выразительности музыку М. верно назвали в Германии «музыкой души»: в ней отразилась вся прекрасная, любящая, искренняя натура М. От чувства изящного М. никогда не отступал, оставаясь верным следующему взгляду, высказанному им в письме к отцу: «Страсти не должны быть выражаемы так сильно, чтобы возбуждать отвращение; музыка, даже при самых ужасных ситуациях, никогда не должна оскорблять слуха, но обязана ему доставлять наслаждение». В смысле изучения лучших образцов музыкальной литературы, главными учителями М. были в области духовной музыки – Бах и Гендель, в области оперы – Глюк, в инструментальной музыке – Гайдн. О М., как об исполнителе на клавесине, современники его говорили в следующих выражениях: «Легкость невероятная, в особенности левой руки, тончайшая нежность, выразительность самая изящная, чувство, трогавшее сердце до глубины – таковы были качества исполнения М. Вместе с богатством идей и великолепием его сочинений они приводили в восторг слушателей и делали его первым клавесинистом своего века». Тематический каталог соч. М. с примечаниями, составленный Кёхелем («Chronologisch-thematisches Verzeicbniss sammtlicber Tonwerke W. A. Mozart's», Лейпциг, 1862), представляет том в 550 стр. По исчислению Кёхеля, М. написал 68 духовных произведений (мессы, оффертории, гимны и пр.), 23 произведения для театра, 22 сонаты для клавесина, 45 сонат и вариаций для скрипки и клавесина, 32 струнных квартета, 49 симфоний, 55 концертов и пр., в общей сложности 626 произведений. Первая биография М. составлена Нимчеком («Mozart's Leben», Прага, 1798); затем было издано около 25 биографий М., которые потеряли значение после появления следующих трех обширных трудов: Nissen (второй муж вдовы М.), «Biographie W.-A. Mozart's» (Лейпциг, 1828); Otto Jahn, «W.-A. Mozart» (Лейпциг, 1856; позднейшая переработка Дейтерса, Лейпциг, 1889 – 91); Улыбышев, «Nouvelle biographie de Mozart» (М., 1843; русский перевод, с примечаниями Г. А. Лароша, М., 1890 – 92). Труд Ниссена послужил материалом для «The Life of Mozart», Holmes (Л., 1815) и «Histoire de W.-A. Mozart», Albert Sowinski (Пар., 1869). Писали о М. еще Nohl, «Leben Mozart's» (Штутгарт, 1863); его же «W.-A. Mozart. Ein Beitrag zur Aesthetik der Tonkunst» (Гейдельберг, 1860); Рейссман, в «Neuer Plutarch» (Лейпциг, 1880). Письма М. издал Ноль (Лейпциг., 1877); выдержки из них напечатаны в «Отечественных Записках» (1865, № 3). Письма и воспоминания сестры М. изданы в «Mozartiana» (Лейпциг, 1880). На рус. языке см. характеристику М. во втором томе «Музыкально-характеристических этюдов» Ла-Мара в переводе А. Желябужской. В критических статьях А. Н. Серова, изданных в 1892 – 95, помещены статьи о М.: в I т., стр. 132 – 241, II т. – стр. 891, IV т. – стр. 2105. См. также «Зальцбург» В. Чечота («Артист», 1891, № 18). Первое полное собрание произведений М. издано в Лейпциге фирмой Брейткопфа и Гертеля в 1876 г. Для увековечения памяти М. возникли общества (Mozartstiftungen) в Зальцбурге, Франкфурте-на-Майне, Дюссельдорфе и др. городах. Памятники М. поставлены в Веймаре, Зальцбурге, Вене и многих др. городах. В Зальцбурге, в доме где жил М., устроен Моцартовский архив.
    Н. Соловьев.

    Мочалов Павел Степанович

    Мочалов (Павел Степанович) – знаменитый трагик. Родился в Москве 3 ноября 1800 года; отец его был известным в свое время актером-трагиком. М. не получил систематического образования. 17-ти лет он дебютировал с успехом в московском театре в роли Полиника в трагедии Озерова «Эдип в Афинах». Через Кокошкина он сблизился с С.Т. Аксаковым, который ввел его в литературные кружки (сам М. впоследствии писал стихотворения элегического содержания). М. вступил на артистическое поприще в эпоху, когда кончалось обаяние трагедий Озерова и наступала пора переводной и русской мелодрамы, а затем и романтического репертуара вперемежку с пьесами Шекспира и Шиллера. В этом репертуаре М. бессменно 30 лет занимал амплуа «героя» и «первого драматического любовника» и переиграл огромное число ролей. Из переводных мелодрам в репертуаре М. главное место занимали пьесы Коцебу, из русских – Шаховского, Полевого, Ободовского и Кукольника; иногда он играл и в комедиях (Альмавиву, Чацкого). Из шекспировского репертуара М. играл Гамлета, Отелло, Лира, Кориолана, Ромео, Ричарда III; из шиллеровского – Франца и Карл Мооров в «Разбойниках», Дон-Карлоса, Фердинанда и Миллера («Коварство и любовь»), Мортимера(«Маpия Стюарт»). «Коронною» ролью М. был Гамлет, в переводе Полевого поставленный на московской сцене в 1837 г. Умер М., отчасти жертвой своей страсти к вину, 16 марта 1848 г. и был торжественно похоронен на Ваганьковском кладбище; лет через 10 его могила была украшена памятником, с эпитафией, в которой М. назван «безумным другом Шекспира». М. был артистом порыва, лишенным той выдержки, без которой немыслимо создание цельных типов: вот почему он не оставил после себя традиций, не создал школы и тайну своего обаяния унес в могилу. Фигура М. не была особенно сценична: он был среднего роста и немного сутуловат, но в минуту вдохновения выпрямлялся и делался стройным; голова с крупными, пластическими чертами лица была поставлена на могучие плечи, черные глаза замечательно выразительны; все черты лица отличались гибкостью. Удивителен был голос М. – тенор, мягкий и звучный; шепот М. был слышен в верхних галереях театра, а голосовые удары заставляли невольно вздрагивать. При вечном расчете М. на «наитие», его игра была игрою счастливых импровизаций; этим, между прочим, объясняется, почему он не имел успеха на своих гастролях в Петербурге, где Каратыгин, стремившийся к сознательному и цельному воспроизведению изображаемых ролей, приучил публику к совершенно иным сценическим требованиям. В лице обоих трагиков русский театр имеет образцы двух исконных течений в сфере искусства: рефлективного, «классического», и непосредственного, «романтического». Знаменитая статья Белинского о М. «Гамлет, драма Шекспира и М. в роли Гамлета» художественно иллюстрирует все особенности игры М., сконцентрированные в роли Гамлета. Из этой рецензии ясно, что и Гамлет в передачи М. был сочетанием гениальных частностей, т. е. был лишен цельности общего замысла, плана; тем не менее, романтик по натуре и Гамлет по своему душевному складу, М. в создании именно этого типа был близок к совершенству. В М. нельзя видеть предтечу реального направления в сценической школе: эта роль в истории русской сцены принадлежит М. С. Щепкину. См. А. Ярцев, «М. С. Щепкин» (1893 г., в «Павленковской библиотеке», приложение); А.Н. Сиротинин, «Очерк развития сценического искусства» («Артист», 1893 г., № 26).
    Bс. Чешихин.

    Мочутковский Осип Осипович

    Мочутковский (Осип Осипович) – род. в 1845 г. Сын педагога, среднее образование он получил во 2-й киевской гимназии и высшее – в университете св. Владимира в Киеве; звания врача удостоен в 1869 г. В 1877 г. – защитил диссертацию на степень доктора медицины; до 1877 г. заведовал заразным отделением городской больницы, а с 1877 г. М. был назначен заведующим отделением нервных больных. В 1893 г. приглашен в СПб. первоначально консультантом по нервным болезням, а затем профессором по той же кафедре клинического инст. вел. кн. Елены Павловны. В Одессе М. основано бальнеологическое общество и одесское отделение общества взаимопомощи врачей. Был основателем газеты общества одесских врачей «ЮжноРусская Медицинская Газета». Из многочисленных трудов М. назовем: «Острый восходящий паралич» («Труды Врачей Од. Бальнеологич. Общества», 1875, I), «Паралич движения правой верхней конечности, атрофия ее мышц с замедлением роста костей» (там же), «Опыт прививаемости тифа и других инфекционных болезней» («Моск. Врачебный Вестник», 1876), «Материалы к изучению врачебной стороны одесск. лиманов» («Труды Врачей Од. Бальнеологич. Общества», 1876, II, «Медиц. Вестник», 1876), тоже часть физиологическая (Одесса, 1883), «Об эпилепсии» («Медиц. Вестник», 1876), «Материалы для патологии и терапии возвратного тифа» (диссертация, Одесса, 1877; по нем. «Deutsch. Archiv f. klin. Med.», 1879, XXIV), «Практические наблюдения над действием салицилово-кислого натра и салициловой кислоты» («Труды Врачей Од. Бальнеологич. Общества», 1877, 144), «О различных типах температурных кривых возвратного тифа» («Труды VI Съезда», 165), «Наблюдения над возвратным тифом» («Deut. Archiv f. klinische Med.», XIV, 165; тоже «Врач», 1880, 19, 40 и 1881), «О причинах эпидемического появления брюшного тифа» («Протоколы Общества Од. Врачей», 1882 – 83), «О возбуждаемости двигательных центров корки мозга при гипнотическом состоянии», «Применение подвешивания больных к лечению некоторых расстройств спинного мозга» («Протоколы Секции Психологии», 1881; переведено на англ. яз. в «Brain», т. XII), «Об истерических формах гипноза» (Одесса, 1888, лекции), «О влиянии холодной воды на выделение белка мочой» («Отчеты Од. Бальнеологич. Общества», 1881), «О качестве лечебных сортов винограда, произрастающего в окрестностях Одессы» (там же, т. III).

    Мошка

    Мошка. – Слово М. не имеет вполне определенного значения. Так называют двукрылых из рода Simulia, ручейников или фриганид (Phryganidae), а также и друпие насекомые.

    Мощи

    Мощи – тела святых христианской церкви, оставшиеся после их смерти нетленными. Почитание М. как святыни ведет свое начало от самых первых времен христианства. В века гонений христиане употребляли все средства для того, чтобы получить в свое обладание тела мучеников, и места погребения их становились святилищами, где отправлялось христианское богослужение. М. св. Игнатия Богоносца, пострадавшего при Траяне, считались «неоцененным сокровищем», ради «благодати, обитавшей в мученике». Язычники боялись, что мученики сделаются богами христиан, и потому стали тела их сожигать или бросать в море. Когда тело св. Поликарпа, епископа смирнского, было сожжено мучителями, христиане с большими затруднениями собрали его кости как «сокровище более ценное, чем все драгоценные камни и золото». Луитпранд, король лангобардский, заплатил большую сумму, чтобы получить М. блаж. Августина. Руфин свидетельствует, что подобным образом поступили христианские общины, чтобы получить М. св. Иоанна Предтечи. Григорий Неокесарийский (III в.) установил праздники в память мучеников и их М. в своей епархии, разместил по разным местам, куда христиане собирались для богослужения в дни их памяти. На Западе папа Феликс (269 г.) постановил, чтобы, «согласно древнему обычаю», литургия совершалась не иначе, как на М. мучеников. Пятый карфагенский собор (прав. 10) постановил, чтобы ни один храм не строился иначе, как на М. мученика, которые полагались под алтарем. На Востоке первые базилики были построены на могилах мучеников, над их М. Этот обычай вошел в общее правило. На Западе, после IV в., М. обыкновенно полагались либо при входе в храм, чтобы каждый входящий мог воздать им чествование, либо по ту или другую сторону алтаря. М. находились даже в домашних церквах, помещались частицами в крестах, запрестольных и напрестольных, также в энколпиях. Случалось, что города спорили между собою о праве владеть М. святого (напр., Тур и Пуатье – о М. св. Мартина). В настоящее время каждый православный храм имеет М. того или другого святого. Смысл этого всеобщего и непрерывного, почти от начала церкви, чествования М. выяснен целым рядом знаменитейших отцов церкви восточной и западной (Ефрем Сирин, Кирилл Иерусалимский, Григорий Богослов, Златоуст, Амвросий, Иероним и особенно Августин, Кирилл Александрийский, Исидор Пелусиот, Геннадий Массилийский, Иоанн Дамаскин). Оно основывается на учении Св. Писания о высоком предназначении христианских тел как храмов Духа Св., к участию вместе с душами в бессмертии; на общей уверенности в святости во время жизни тех, чьи М. чтутся; более же всего – на чудесах, совершавшихся на глазах у всех, при посредстве мощей. Чтутся М. «благочестиво, но не боголепно» – в том же смысле, в каком чтутся иконы. Учение о почитании М. утверждено VII вселенским собором (прав. VII), определившим, что епископ, который освятит храм без М., подлежит извержению. В западной церкви в средние века развилась обширная литература в защиту почитания М., вызванная ересями альбигойцев, павликиан, богомилов, вальденсов, виклефитов и др. Восточная церковь формулировала свой взгляд на этот предмет в «ответе восточных патриархов лютеранам» (рус. перевод, М., 1846 г.), в котором предаются анафеме как те, которые воздают М. честь приличную одному Богу, так и те, которые не чтут М., как учит церковь.

    Мудров Матвей Яковлевич

    Мудров (Матвей Яковлевич, 1772 – 1831) – ордин. профессор патологии и терапии московского университета. В 1794 г. М. окончил курс гимназии и народного училища и в 1795 г. поступил в университет и стал изучать врачебные науки. Командированный за границу, М. слушал лекции в берлинском университете у проф. Гуфеланда, в Гамбурге – у проф. Решлауба, в Геттингене – у Рихтера, в Вене М. изучал глазные болезни под руководством проф. Беера; в Париже М. прожил четыре года, слушая лекции проф. Порталя, Пинеля, Бойе и др. За границей М. написал сочинение «De spontanea plaucentae solutione», за которое в 1804 г. получил степень доктора медицины. В 1807 г. М. в Вильне заведовал отделением главного военного госпиталя, отличился удачным лечением кровавого поноса, которым страдала русская армия. С 1808 г. М. начал читать лекции в московском университете; первый курс, читанный им, имел предметом науку о гигиене и о болезнях, обыкновенных в действующих войсках. В 1812 г. М. выехал в Нижний Новгород вместе с ректором и другими профессорами; после освобождения Москвы от неприятеля М. приложил много стараний при возобновлении анатомической аудитории и 13 октября 1813 г. открыл медицинский факультет. В 1813 г. был назначен ординарным профессором патологии, терапии и клиники в московском отделении медико-хирургической академии, где открыл клинический институт. По проекту М. были устроены при московском университете в 1820 г. медицинский и клинический институты, директором которых был назначен М. Пять раз М. был избираем деканом медицинского факультета. В 1830 г. М. назначен членом центральной комиссии по борьбе с холерой и был командирован в Саратов, умер от холеры в Петербурге. М. принадлежат следующие работы: «Principes de la pathologie militaire concernant la guerison des plaies d'armes a feu et l'amputation des membres sur le champ de la bataille ou a la suite du traitement developpes aupres des lits der blesses» (Вильна, 1808), «Рассуждение о средствах, везде находящихся, которыми... должно помогать больному солдату», читанное в медико-физическом обществе в 1812 г., «Краткое наставление о холере и способе, как предохранять себя от оной...», первое изд. во Владимире в 1830 г., второе – в Москве в 1831 г. Оригинальный труд М. заключается в собрании историй болезней всех больных, которых он пользовал в течение 22-х лет. Это собрание состояло из 40 томов небольшого формата, куда М. заносил по особой системе все научные сведения о больном, о лекарствах, прописанных ему, и пр. Вообще М. был доктор-практик, придавал большое значение наблюдению и натуре больных, следуя сочинению проф. виленского университета Иосифа Франка – «Ргаxeos medicae universae praecepta», и только в 20-х годах стал склоняться к системе доктора Бруссе. М. был известен своей набожностью («Студенческие воспоминания» Ляликова в «Рус. Арх.», 1875, № 11). Подробная биография М. помещена в «Биограф. словаре проф. москов. унив.» (М., 1855); воспоминания о М. в «Москов. Ведомостях» за 1854 г., № 100.

    Музы

    Музы (Mousai) – мифические женские существа у древних греков. Гомер (в Илиаде) и древнейшая поэзия чаще называют лишь одну М., знающую все, что человек жаждет знать о богах, тайнах мироздания и судьбах героев; она обо всем этом подает весть воспевающим героев рапсодам. Гомеровские М. живут на Олимпе и увеселяют пением пирующих богов. Они любят и поддерживают певца, который признает, что он всем им обязан, и наказывают дерзновенных, думающих превзойти их в пении: так, они ослепили за это фракийского певца Фамирида и лишили его дара пения. Во многих местностях древней Греции встречается представление о трех М., соединяемых с Аполлоном и часто смешиваемых с харитами или нимфами источников; предполагают, впрочем, что М. первоначально вообще были богинями источников. Позже главными местами почитания М. были беотийские города Аскра и Феспии, на склонах Геликона, где находились и древние школы прорицателей и певцов; такое же соединение школы с центром культа, вероятно, существовало и в Пиерии, у сев. подножия Олимпа, на родине почитания М., называвшихся отсюда Пиеридами. Уже в «Одиссее» М. насчитывается девять. Имена их со времен Гесиода («Теогония», 77) установились следующие: Каллиопа (по Гесиоду «знатнейшая» из всех М.), Клио, Евтерпа, Талия, Мельпомена, Терпсихора, Эрато, Полигимния, Урания. Их родителями слыли в мифологии Зевс и Мнемосина. Значение их долго ограничивалось поэзией, пением и хороводной пляской, которым, по представлению поэтов, они покровительствовали как бы сообща. Более точное различение между областями отдельных М. ведет свое начало лишь со времен ученой александрийской эпохи. Созданные в это время изваяния М. невозможно обозначить отдельными названиями за недостатком подписей и вследствие колебаний и противоречий в кратких описаниях и в подписях к мозаикам римского времени. В эпоху римской империи легче провести границу между призваниями большинства М., а также и изображениями их. На развитие художественных типов М. повлиял дельфийский храм Аполлона, на фронтоне которого изображены были Аполлон и М.; важную роль сыграли и группы у Геликона, созданные, большей частью, Кефисодотом, отцом Праксителя. В Мантинее найдены недавно рельефы подножий, из которых один изображает состязание Аполлона с Марсием, а на каждом из двух других изображены по три М., очень сходные с Гермесом Праксителя: по меньшей мере концепция фигур М. принадлежит здесь Праксителю, или же они скопированы с его так наз. Феспиад. Как богини пения М. находятся в тесной связи с Аполлоном, любителем музыки и пения: его называли предводителем М. Ср. Deiters, «Ueber die Verehrung der Musen bei den Griechen» (Бонн, 1868); Trendelenburg, «Der Musenchor» (Б., 1876); O. Bie, «Die Musen in der antiken Kunst» (Б., 1887); таблицы (1 – 3) в «Bull. de corresp. hellen.» (Афины, 1888); ст. Overbeck'a (в «Berichte d. Sachsischen Ges.», 1888) и W. Mayer'a (в «Mitteil. d. Kais. Deutsch. archaol. Instit.», афинск. отд., т. XVII, Афины, 1892). У римлян соответствовавшими М. богинями-покровительницами поэзии были Камены.

    Мул

    Мул – помесь кобылы и осла. По внешним признакам М. представляет нечто среднее между лошадью и ослом; по величине почти равен лошади и похож на нее сложением, но отличается формой головы, бедер и копыт, длиной ушей и короткими волосами у корня хвоста; по цвету шерсти похож на мать; голос осла. Лошак, помесь жеребца и ослицы, меньше ростом, с длинными ушами; по форме бедер, строению хвоста и голосу приближается к лошади. Разводятся почти исключительно М. Достоинства их заключаются в большой выносливости, невзыскательности, силе, верном шаге, что делает М. драгоценными вьючными, а также и верховыми животными горных стран. Хороший вьючный М. может нести до 150 кг, проходя в сутки по 20 – 28 км. Местами М. используются и в упряжку. Особенно большое значение имеют М. в Южн. Америке. Вследствие отвращения, которое обнаруживают друг к друг лошади и ослы (и особенно первые), скрещивание требует особенных уловок. Во время беременности кобылы и ослицы требуют при этом тщательного ухода, так как нередко бывают выкидыши. Беременность длится несколько дольше, чем нормально. Рост М. совершается медленнее и в работу пускают лишь М., достигших 4-летного возраста, зато они долго сохраняют силу (до 20 – 30, даже 40 лет). По большей части М. неспособны к размножению. но известны случаи, когда М. рождали, и даже по нескольку раз, жеребят от жеребцов. М. от матери-кобылы наследует большую часть силы, роста и быстроты, а отца выносливость и к жаре и солнцепеку, некоторые особенности экстерьера и долговечность. Рост М. изменяется в пределах 22 – 34 верш., соответствуя в последнем случае величине средней рабочей лошади. Вес от 550 до 1000 фн. Средняя быстрота равна 0,75 м в секунду шагом и 3 м – рысью, сила влечения 45 – 55 кг (у лошади соответственно 1 м, 4 м и 65 кг). В отношении неприхотливости к корму М. превосходит лошадь; во время работы М. питается одним грубостебельным сеном и травой, а в летние месяцы довольствуется только подножным кормом на скудных, выжженных солнцем пастбищах. Очевидно, что большая энергия пищеварения у него тожественна с таковой у осла. По особенностям экстерьера он также ближе стоит к последнему. Сводообразная спина, свислый крестец, крепкие конечности с узкими прочными копытами составляют отличительные его черты. В связи с твердой поступью они указывают на сильно развитую вьючную способность. Аллюры М. чрезвычайно своеобразны. Шаг его очень просторный (задняя нога часто переступает следы передней), темп медленный. Этим аллюром М. проходит свободно под вьюками даже при больших подъемах до 51/2 км, а по ровной местности и до 6 км. Одинакового роста лошадь проходит не более 5 км, утомляясь сильнее М. Благодаря прямому плечу и коротким, прямо поставленным бабкам, мулиная рысь не имеет эластичности и для всадников весьма неудобна еще потому, что М. при таком аллюре семенит ногами и сильно подпрыгивает вверх. Но самый плохой аллюр М. – это галоп. При нем ухо не различает тех трех, характеризующих производительный галоп лошади, ударов. Слышно только два, при чем поочередно падают на землю разом две передние и почти разом обе задние, а все туловище испытывает колебания подобно коромыслу весов. В горных районах Южной Европы он, главным образом, и служит для вьюка. Считают, что М. с нагрузкой, равной половине живого веса его, может проработать до 8 часов в день, что дает в среднем до 4000000 килограммометров работы, которую в этих условиях можно получить только от самой крупной лошади. С большим успехом применяется также для возки грузов в двухколесных повозках, где, благодаря особенностям запряжки, большая часть груза ложится все-таки на спину животного. В Испании на них перевозится горная артиллерия, в Риме и Мадриде они возят трамваи и дилижансы и нередко запрягаются в плуг. Наиболее распространены М. в Испании (ок. 7000000), во Франции и Италии (свыше 300000); в остальных государствах Западной Европы насчитываются только десятками тысяч. За последние 20 лет М. распространяются особенно сильно в Америке. Первое место по рослости и силе принадлежит М., разводимым во Франции в дпт. Пуату. Ослы-производители приобретаются в окрестностях гор. Melle и в округе Cirvay, отличаются величиной и компактностью сложения. При выборе кобылымулопроизводительницы нужно иметь в виду, что она своими экстерьерными особенностями должна исправлять недостатки телосложения осла. Этому требованию вполне удовлетворяют во Франции кобылы першеронской, булонской и фламандской пород. Получающиеся М. пользуются большой известностью за свой рост (34 врш.) и силу, пригодны для перевозки тяжестей. Испанские М. отличаются средним ростом, легче французских, обладают высоким ходом, заимствованным ими от матерей, могут служить представителями экипажных упряжных М. Наконец М., разводимые в гористых районах Франции, Южной Италии, а также Греции, Турции разводятся от мелких ослов и простых кобыл; отличаются легким сложением и могут служить лишь для вьюка.

    Мулла

    Мулла – перс.-тур. переделка арабс. слова «мевла» (господин). Титул этот приложим ко всякому духовному главе (между прочим, так называются начальники монашеских орденов и почетные законоведы), но обыкновенно «М.» значит то же, что арабск. «имам», т.е. священнослужитель низшей степени. В светском управлении такой М. не имеет права участия; знания его – грамотность и умение толковать коран. У нас на Кавказе народ М. называет муэззинов, «буднишних» имамов и другие низшие степени духовенства, тогда как имам «пятничный», кадый и шейх-уль-ислам – это уже М.-ахунд (у шиитов) или М.-эффенди (у суннитов): для них требуется известное образование, они – «улемы». Несколько ахундов или эффендиев могут избрать из своей среды М.-вайза (проповедника); впрочем, вайзом может быть и не духовный. Буднишний имам избирается общиной верных.

    Муравьёв Никита Михайлович

    Муравьёв (Никита Михайлович, 1796 – 1843) – декабрист, брат Александра Михайловича М., женат был на графини Чернышевой, последовавшей за ним в Сибирь; был капитаном гвардейского генерального штаба; следственной комиссией отнесен к первому разряду участников 14 декабря и верховным уголовным судом присужден был к смертной казни, замененной ссылкой на каторжные работы. Уже с 1816 г. Никита М. принимал участие в масонских ложах Соедин. Друзей и Трех добродетелей; затем он основал тайное политическое общество Союз спасения или Союз истинных и верных сынов отечества, в который вошли масоны упомянутых и других лож, и для которого Пестель написал в 1817 г. устав. В 1818 г. Союз спасения превратился в Союз благоденствия и перестал существовать в 1821 г., когда явились общества Северное и Южное; во главе первого стал Никита М. Около этого времени он выступил с критикой предисловия к «Истории» Карамзина, которое он упрекал в квиетизме. Ему же принадлежали особый политический катихизис и проект конституции. «Донесение следственной комиссии» гласит, что проект его «предполагал монархию, но оставлял императору власть ограниченную, подобную той, которая дана президенту С.-А. С. Шт., и делил Россию на независимые, соединенные общим союзом области».

    Муравьёв-Апостол Сергей Иванович

    Муравьёв-Апостол (Сергей Иванович, 1796 – 1826) – декабрист, подполковник, брат Ипполита Ивановича и Матвея Ивановича М.-А. Воспитывался в Париже вместе с братом Матвеем, затем окончил курс в СПб. институте инженеров путей сообщения, участвовал в кампаниях 1813 – 14 гг.; в 1816 г. был переведен в Семеновский полк, по расформировании которого, вследствие известной «истории», попал во второй батальон черниговского полка. С этого времени Сергей М.-А. становится одним из директоров Южного общества и приобретает необыкновенную популярность среди солдат, которую, между прочим, объясняется бунт черниговского полка, приведший Сергея М.-А. 13 июля 1826 г. на виселицу. Его биограф Балас пишет в «Русской Старине» 1873 г.: «Необыкновенная кротость Сергея Ивановича, соединенная с любезностью, живостью и остроумием, была в нем, по выражению современников, блистательна и приманчива. Возвышенный и светлый ум, глубокая религиозность, прекрасные душевные качества приобретали ему чувства любви и преданности. Приветливость и остроумие делали его душой общества».

    Мурена

    Мурена – рыба из семейства угрей (Мuraenidae), отряда отверстопузырных костистых рыб (Physostomi). По внешнему виду М. походит на угря. Обыкновенная М. Средиземного моря (Muraena belena L.), водящаяся также и в Атлантическом и Индийском океанах, достигает до 11/2 м длины. Кожа голая, без чешуи. Хорошо развитые острые, расположенные в один ряд зубы. Жаберные щели и наружные жаберные отверстия узкие; грудных плавников нет; хвостовой и заднепроходный хорошо развиты; передние и задние носовые отверстия, лежащие на верхней стороне рыла, имеют форму трубочек; бурого цвета с большими беловатыми и желтоватыми пятнами, в свою очередь покрытыми мелкими бурыми пятнышками. М. живут на дне, прячась между щелями камней; питаются рыбами, раками и головоногими; пойманные пускают в ход зубы и могут сильно поранить. Мясо употребляется в пищу, и особенно ценилось древними римлянами, которые устраивали особые садки для мурен; известен рассказ про Ведия Поллиона, который провинившихся рабов бросал на съедение М. Кровь М., вспрыснутая в кровь млекопитающего, обнаруживает сильное ядовитое действие.

    Мурильо

    Мурильо (Бартоломе Эстебан Murillo) – знаменитый испанский живописец, глава севильской школы, род. в конце декабря 1617 г. в Севилье, учился у Хуана де Кастильо и вначале работал в его сухой, жесткой манере до той поры, пока приезд в названный город П. де Мойи, перенесшего туда стиль ван Дейка, не убедил его в ее неудовлетворительности. Желание отделаться от нее и вообще усовершенствоваться привело его в Мадрид, где его земляк Веласкес доставил ему возможность изучать и копировать в королевских дворцах произведения Тициана, Рубенса, ван Дейка и Риберы и сам, своей свободной мастерской техникой, оказал сильное влияние на его развитие. В 1645 г. М. возвратился в Севилью совсем другим художником и вскоре заслужил известность среди своих сограждан 11 картинами на сюжеты из деяний прославленных францисканцев, исполненными для местного монастыря их ордена. Из этих картин, рассеянных в настоящее время по разным музеям, главные: «Св. Диего насыщает нищих» (в Мадридской академии художеств), «Чудо св. Диего» или так наз. «Кухня ангелов» (в Луврском музее в Париже), «Кончина св. Клары» (в Дрезденской галерее), «Чума» (у герц. Поццо-диБорго, в Париже) и «Св. Диего, превращающий хлеб в розы» (у Ч. Куртиса, в НьюЙорке). Уже в этих произведениях, несмотря на тяжеловатость и резкость их тонов, ярко выказываются колористическая наклонность и национальный, специально севильский характер М., берущего натурщиков и натурщиц для своих фигур из народа. Значительно плавнее и гармоничнее по краскам написанные им для севильского собора «Св. Леандр» и «Св. Исидор» (оба в ризнице этого собора), и два главных в ряду произведений средней поры его деятельности полотна: «Рождество Богородицы» (1655, в Луврском музее) и «Видение св. Антония Падуанского» (1656, в севильском соборе). В 1665 г. М. был занят работами для севильской церкви С.-Mapия-ла-Бланка, из которых важнейшими могут считаться четыре полукруглые картины: «Торжествующая Церковь» (принадлежала лет 30 тому назад Пурталесу, в Париже), «Непорочное зачатие» (в Луврском музее), «Основание базилики С.-Mapия-Маджоре, в Риме» (в Мадридской академии художеств) и «Сон римского сенатора» (там же). В 1668 г. из-под кисти М. вышла великолепная «Пресвятая Дева на облаках с восемью, взирающими на нее, святыми» (в зале капитула севильского собора), а в 1670 г. – одно из лучших его созданий в колоритном отношении «Св. Семейство с св. Елизаветою и Иоанном Крестителем» (в Луврском музее). Со второго из только что указанных годов вообще начинается самый блестящий период творчества М. В 1674 г. он окончил восемь больших картин, заказанных ему для церкви госпиталя «де-ла-Каридад» и изображающих подвиги христианского милосердия – произведения, бесподобные столько же по рисунку, перспективе и колориту, сколько и по композиции и выразительности фигур и лиц. Три из них, так наз. «Жажда» («La Sed»; Моисей источает воду из скалы), «Умножение хлебов и рыбы» и «Св. Хуан де Диос, переносящий больных», остались на своем первоначальном месте, прочие же рассеялись по разным коллекциям («Св. Елизавета Венгерская, моющая прокаженных» – в мадридской галерее, «Ангел изводит ап. Петра из темницы» – в Императорском Эрмитаже, в С.-Петербурге, «Посещение Авраама тремя ангелами» – в Стаффорт-Гоузе, в Лондоне. «Христос в Силоамской купели» – у г. Томлина, в Суффольке, в Англии). В 1675 – 76 гг. М. написал больше 20 картин для капуцинского монастыря Севильи; из них 17, в том числе особенно замечательные: «Пречистая Дева во славе», «Св. Антоний с МладенцемСпасителем» и «Св. Франциск в экстазе», красуются теперь в музее этого города. Приблизительно к тому же времени относится «Непорочное Зачатие», принадлежащее тому же музею и представляющее едва ли не самое мастерское изображение сюжета, многократно тpaктованного художником. В 1678 г. он исполнил несколько картин для севильской больницы «de los Venerables Sacerdotes», между прочим «Богоматерь во славе», составляющую одну из главных драгоценностей Луврского музея. В 1682 г. М., со времени поездки своей в Мадрид не покидавший Севильи, приехал в Кадикс, чтобы исполнить для местного капуцинского монастыря большую алтарную картину «Обручение св. Екатерины». Трудясь над ней, он по неосторожности свалился с подмосток и так расшибся, что должен был немедленно отправиться назад в Севилью, где и умер вследствие этого падения 3 апреля того же года; кадиксская картина была дописана его учеником, Ocopиo. Всех произведений М. насчитывается свыше (по Куртису – 481; по Лефору – 478). Содержание их по большей части религиозное. Значительную группу среди них составляют изображения особого, созданного им типа, посвященные прославлению Богоматери и известные под названием «L'Immaculata Concepcion», «L'Asuncion» и «La Purisima». В произведениях этого рода (о некоторых из их числа было упомянуто выше) Мадонна является в виде отроковицы или юной девы, стоящей или парящей в воздухе, среди облаков, и окруженной сонмом ликующих малюток, ангелов, нередко с лунным серпом или земным шаром под ногами, с неподражаемо преданным в позе и лице выражением девственной чистоты, кротости, молитвенного умиления и неземного блаженства. Как в этих картинах, так и в других своих религиозных произведениях М. поражает свободой, смелостью и силой, с какими его пламенное одушевление идеальными темами выливается в реалистические, национально-испанские формы. Пылкость фантазии иногда мешает ему быть стильным в композиции, но зато он всегда полон жизни и превосходен в колорите и светотени. В начале среднего периода его творчества колорит его достигает до редкого богатства теплых, пропитанных светом локальных красок, которые потом, в эпоху полного развития его мастерства, приводятся к одному легкому, воздушно-прозрачному общему тону, как нельзя более подходящему к его спиритуалистическим, сверхъестественным сюжетам. М. писал также и сильно реалистические жанры из севильской простонародной жизни, известные под названием «Уличных ребятишек» – мальчиков и девочек, занятых едой, игрой в кости, счетом мелких монет, продажей фруктов и т.п. Такие картины можно видеть в Луврском музее, мюнхенской пинакотеке, в Имп. Эрмитаже, в будапештской и многих других галереях. Из произведений М., не упомянутых в предыдущих строках, особенно замечательны «Ревекка и Елеазар» и «Воспитание Богородицы», в мадридск. музее; Мадонны Дрезденской галереи, палаццо Питти, во Флоренции, палаццо Корсини, в Риме, севильск. и мадрид. музеев; «Младенец Иоанн-Креститель с ягненком», в Лонд. национ. галерее; «Видение св. Антония», в берл. музее; «Отдых св. Семейства на пути в Египет», «Непорочное Зачатие», «Смерть Петра Арбуэза» и «Видение св. Антония», в Имп. Эрмитаже, в котором вообще имеется 20 картин этого знаменитого испанского художника. М. занимался также пейзажною и ландшафтною живописью. При учреждении в Севилье в 1660 г. Академии художеств, в которой впервые официально введено изучение нагого человеческого тела, он был сделан ее директором, вследстие чего, а еще более благодаря своему высокому таланту и славе, оказал сильное влияние на многих живописцев местной школы. Из его непосредственных учеников наиболее выдающиеся – М. Ocopиo, С. Гомез и Вильявисенсио, а из подражателей – А.-М. де Тобар, X. де Вальдес-Леаль и Льоренте. Ср. Fr.-M. Tubuno, «М., su eроса, su vida, sus cuadros» (Севилья, 1864; в нем. переработке Т. Штромера и М. Иордана, Б., 1879); W. Scott, «М. and the spanish school of painting» (Л., 1872); H. Lucke, «Bartolome Esteban М.» (в R. Dohrne, «Kunst u. Kunstler des Mittelalters und der Neuzeit», I т.); Ch.-B. Curtis, «Velazquez and М.» (Л., 1883); P. Lefort, «М. et ses eleves» (П., 1892) и С. Justi, «Murillo» (Лпц., 1892).

    Муром

    Муром – уездн. гор. Владимирской губ., на высоком левом берегу реки Оки, при Муромской жел. дороге. К 1 янв. 1896 г. жит. было 15 679 (8292 мжч. и 7387 жнщ.). Дворян 232, духовного сословия 279, почетных граждан и купцов 2134, мещан 9376, крестьян 3235, проч. сословий 423. Православных 15 572, раскольников 35, католиков 38, протестантов 9, проч. исповеданий 25. Монастырей 3: 2 – мужских (Благовещенский и Спасский) и женский – Троицкий. Церквей 18; в Рождественском соборе почивают мощи кн. Петра и супруги его кн. Февронии. Казанская церковь построена при Иоанне Грозном, церковь Козмы и Дамиана – в половине XIV в. Реальное учил., женская гимн., духовное учил., городское 3-классное учил., начальное учил. имени Леонида Гладкова, 2 мужских и 2 женских приходских учил., земское начальное учил., церковно-приходская школа, частное начальное учил. Детский приют (для подкидышей) имени Ермакова, городская богадельня, общество вспомоществования учащимся реального и духовного учил. Отделение государственного банка, городской общественный банк. Земская больница на 37 кроватей; при ней 2 врача, акушерка-фельдшерица, 2 фельдшера и 2 ученика. Содержание больницы обходится земству около 14 тыс. руб. Больница на 7 кроватей при мануфактуре льняных изделий. 2 аптеки, 2 типографии, 2 фотографии, 1 общественная городская библиотека, 1 книжная лавка. Всех городских доходов поступило в 1895 г. 59 475 р.; израсходовано 58 530 р., в т. ч. на город. управление 4925 р., на учебные завед. 9915 р., на благотворительные учреждения 5369 р., на врачебную часть 872 р. Садоводство и огородничество издавна развиты. В садах больше всего разводятся яблони, в огородах сеют главным образом капусту. Под садами и огородами более 100 дес. Фабр. и заводов (1895): 2 мыловаренных (прозвод. на 12 600 р.), 4 кожевенных (42 400 р.), 2 зав. сальных свечей (2400 руб.), 2 щетинных (1900 р.), 3 полотняных (211 350 р.), 1 пиво-медоваренный (3580 р.), 1 сенопрессовальный (8000 р.), 2 мукомольни (289 600 р.), 1 меднолатунный (3230 р.), 1 чугунолитейный зав. (25 450 р.), 2 гончарных (1300 р.), 2 спичечных (4370 руб.), 3 кирпичных (8645 р.); кроме того несколько небольших мастерских. Конный завод (жеребца 2, маток 13). В 1892 г. привезено по железной дороги товару 1271 тыс. пд., отправлено 70 тыс. пд. Главный предмет привоза – хлеб, 1158 тыс. пд. Прибыло по р. Оке товару 2486 тыс. пд., из них хлеба – 198 тыс. пд., пшена – 84 тыс. пд., нефти – 143 тыс. пд., семени льняного 123 тыс. пд., чугуна – 244 тыс. пд. и т.п. Отправлено 517000 пд., из них l71000 пд. лесных материалов. В М. бывает ярмарка, с 23 июня в течение 10 дней. В 1894 г. на нее привезено разного товара на 218000 р., продано на 127000 р. От М. по р. Оке вверх и вниз ходят пароходы. В М. находятся конторы транспортные, комиссионные, хлебные и т. д.
    История. Имя города М. встречается на первых страницах нашей летописи. М., существовавший еще до Рюрика, долго был центром отдельного княжества, но, не принимая решающего участия в общих делах русской земли, большею частью был в зависимости от разных уделов, пока не вошел в состав вел. кн. Московского. М. не раз подвергался разорению. В 1088 г. на него напали и даже владели несколько лет камские болгары, пограбившие окрестности города и в 1189 г.; в 1096 г. под городом была жестокая битва Олега Святославича с Изяславом; в 1239 г. Батый сжег и истребил М.; только небольшая часть жителей успела спастись в лесах. Во время борьбы Андрея Городецкого с братом Дмитрием М., едва отстроившийся, опять был опустошен (1281). В 1288 г. татары снова выжгли его. Позже войны московских князей с казанскими татарами много содействовали упадку прежнего благосостояния города. После 1552 г. М., выславший к Иоанну IV «много войска» для борьбы с Казанью, обращен был в воеводство. Собственно город М. в древности составляла крепость (кремль или детинец), которая, как видно из описи Бартенева (1637), была дубовая и имела вид неправильного четырехугольника, с проезжими и глухими башнями, заключая 559 саж. в окружности. Крепость и башни в половине XVIII в. за ветхостью разобраны. Второй частью города был посад, делившийся на концы и улицы; затем шли слободы ремесленников, из которых в XVII в. славилась большая слобода государевых мережников, разоренная Лисовским. Древний М. имел по Оке прямое сообщение с промышленной заволжской Болгарией, а через нее – с Востоком, благодаря чему был в Х и XI веке богатым торговым пунктом. Кроме болгар в М. съезжались торговые гости из Киева, Чернигова, Смоленска, Рязани, Крыма. В 1681 г. в М. считалось 344 посадских двора, с которых собиралось 447 р. 16 алт. 4 денги на жалованье московским стрельцам. С XII по XIV в. М. был епархиальным городом, а в начале XIV в. еп. Василий св. перенес enapxию в Рязань. В 1708 г. М. приписан к Московской губ., а через 11 лет – к Владимирской провинции той же губернии; в 1778 г. М. – уездный город Владимирского наместничества, в 1796 г. – Владимирской губ.

    Муромцсв Сергей Андреевич

    Муромцсв (Сергей Андреевич) – известный юрист, род. 23 сентября 1850 г. в СПб., в старинной дворянской семье; учился в 3-й московской гимназии и московском унив., слушал в Геттингене Иеринга. После защиты магистерской диссертации («О консерватизме в римской юриспруденции», М., 1875) был избран доцентом римского права в качестве преемника Н.И. Крылова. После получения докторской степени в 1877 г. (за диссертацию «Очерки общей теории гражданского права», М., 1876) был избран экстраординарным, а затем ординарным профессором по той же кафедре. В 1879 г. он принял на себя редактирование «Юрид. Вестника», которое и продолжал до прекращения журнала в 1892 г.; с 1880 г. состоит председателем моск. юридического общества. В 1880 – 81 г. занимал пост проректора московского унив. Принимал деятельное участие в городских и земских делах в качестве гласного московского и тульского земских собраний и московской городской думы. В 1884 г., по независящим обстоятельствам, принужден был оставить кафедру и вступил в присяжные поверенные округа московской судебной палаты. 9-летняя профессорская деятельность М. была в высшей степени плодотворна как в учено-литературном, так и в учебном отношении: М. заявил себя оригинальным мыслителем и блестящим лектором и занял одно из первых мест на факультете рядом с А.И. Чупровым и М.М. Ковалевским. Верно оценив значение кризиса в старом направлении германской юридической мысли, знаменовавшего близкое падение этого направления, поняв важность разработки науки в новом духе, указанном трудами Иеринга, Муромцев вступил на путь самостоятельного творчества в области установления основных задач и методов изучения гражданского правоведения, опираясь, с одной стороны, на труды Иеринга, с другой – на английские философские и социологические работы. Сильный логический ум, широкое философское и историческое образование помогли М. достигнуть на этом пути, двадцать лет тому назад, таких научных результатов, которые только теперь начинают находить все большее признание в Германии. Восстановив в своей магист. диссертации истинный смысл творчества римских юристов, определив в докторской диссертации задачи как «историко-философского» или «объективно-научного», так и догматического изучения гражданского права в его соотношении с римским правом, установив «Определение и основное разделение права» (заглавие книги, появившейся в 1879 г. в Москве), М. принялся за последовательную разработку истории римского и догмы современного права на новых, выработанных им самим основаниях. Плодом ее явились «Гражданское право древнего Рима» (М., 1883) и «Рецепция римского права на Западе» (М., 1885). Первый из этих трудов, «вводя, как немногие, в процесс римского юридического развития» (отзыв пражского профессора Эсмарха), представляет собой первую попытку изобразить рост римского гражданского права во всей его полноте, в связи с внутренними факторами его и приемами творчества римских юристов. Лишь несколько лет спустя за подобную работу принялись некоторые ученые-юристы в Англии, Франции и Германии, приходя к аналогичным результатам. Полемика, вызванная этим трудом, побудила М. написать тонкий методологический этюд «Что такое догма права?», переведенный на немецкий язык проф. Эсмархом. В «Рецепции римского права» М., проследив развитие римского права на Западе, вновь формулирует истинные задачи изучения современного гражданского права. Этими трудами М. заложил прочное основание для развития в России науки гражданского правоведения в духе новых философских течений времени и в связи с другими отраслями обществоведения. В Германии также отмечены оригинальные стороны работы М.: выдающееся значение его книги «Учение нем. юристов об образовании права» (2 изд. второй части «Очерков общей теории гражданского права», М., 1886) признано проф. Бергбомом, а профессора Колер и Регельсберг цитируют М., развивая некоторые его мысли. Преподавательская деятельность М. оставила в его учениках глубокие следы: он развивал для них стройную, последовательную и врезавшуюся в память схему общих юридических идей и принципов и примерами творчества римских юристов воспитывал в них чувство законности и живое сознание истинных задач правосудия. Удаление М. с кафедры – до сих пор невознагражденная и трудно вознаградимая потеря моск. юридического факультета. По своим научно-философским воззрениям М. является выразителем лучших сторон англо-франц. позитивизма и в особенности проводником его методов точного научного исследования. Близкий по своим взглядам на природу права к Иерингу, М. свободен от односторонности и увлечений как этого юриста, так и многих его последователей. Как юрист-политик М. неоднократно выступал в печати и юридическом обществе сильным и убежденным защитником тесной связи права и жизни, проводя мысль о долге юриста быть носителем лучших культурных идеалов времени и, рядом с законодателем, творческим деятелем в отправлении правосудия. Залог этой деятельности М. видит в более свободном, чем допускала до сих пор теория, положении судьи по отношению к закону и в непосредственном общении его с представителями общества в виде присяжных, присутствие которых, по мнению М., столь же плодотворно на суде гражданском, как и на суде уголовном. Идеи М. в этом направлении, изложенные, кроме указанных трудов, в специальных статьях: «Суд и закон в гражданском праве» («Юрид. Вестн.», 1880. № 11), «Творческая сила юриспруденции» (ib., 1887, № 9) и «Право и справедливость» («Сборн. Правоведения», II), имеют защитников и в Германии, в лице Бюлова, Колера и др. юристов, и входят все более и более в общее сознание. Не оконченными остаются оригинально задуманные «Социологические очерки» М. («Русская Мысль», 1889).

    Муррей

    Муррей или Марри (Murray), также назыв. Гульва – самая большая река в Австралии, в верхнем течении носящая имя Юм, начинается на зап. склоне Австралийских Альп, у Форестгилля, течет сначала в сев. направлении, потом поворачивает на З. и, извиваясь, течет к Ю. на протяжении 9 градусов долготы, образует границу между Нов. Южн. Виллисом и Викторией, протекает оз. Александрину у Веллингтона, далее оз. Викторию (называемое аборигенами Каинга) и впадает под 35°20' ю.ш. и 139° в.д. в залив Энкаунтер Тихого океана, пройдя путь в 2500 км и занимая бассейн в 700000 кв. км. Главные притоки ее справа: Дарлинг и Маррамбиджи с Лахлан; слева: Голборн, Кампаспе и Лоддон. Берега М. представляют целые полосы пустынь, назыв. Маллиланд или М.-Скрёбс, частью заросших деревьями малли, из породы эвкалиптов. М. богата рыбой. Вследствие сухости климата воды в М. обыкновенно немного: она доступна лишь неглубоко сидящим судам. Нередки сильные и опустошительные наводнения.

    Мускус

    Мускус – обладающий резким специфическим запахом продукт, вырабатываемый семенными железами самца кабарги (Moschus moschiferus). В медицине употребляется тибетский или китайский М., который приготовляется следующим образом: железа, расположенная между кожей, покрытой густыми волосами, и мышцами живота, вырезывается вместе с кожей и высушивается на воздухе или на горячих листах; при такой обработке М. содержится в мешке, но в продаже встречается препарат, вынутый из мешка. М. ценится очень дорого и поэтому его часто фальсифицируют. Заключенный в мешках препарат образует круглые, с легким жирным блеском зерна, величиной с булавочную головку до чечевичного зерна. Вкус его – горький, запах – своеобразный, резкий, долго не исчезающий; высушенный, не обладает запахом, последний снова появляется при увлажнении препарата. Физиологическое и терапевтическое действие принадлежит еще не исследованному в химическом отношении пахучему веществу, так как другие вещества, находящиеся в М. (жир, смола, соли), не обладают активными свойствами. М. приписывалось в прежнее время чрезвычайно большое врачебное значение, причем препарат употребляли, по преимуществу, как возбуждающее средство, в различных случаях упадка сердечной деятельности, предпочтительно перед всеми другими возбуждающими средствами. Возникшие в последнее время сомнения в возбуждающих свойствах препарата не основательны, так как, на основании физиологических исследований, установлено, что мускус оказывает на все нервные образования несомненное возбуждающее действие. Особенно благоприятным действие мускуса признается в детской практике. Как при других возбуждающих, так и при М. замечается уменьшение эффекта при повторении одинаковых доз, поэтому при повторяющихся припадках сердечной деятельности дозы М. обыкновенно приходится увеличивать. М. назначается также как противосудорожное средство, в особенности при спазме голосовой щели и при коклюше. Обыкновенно препарат назначают по 0,05 – 0,1 гр. 2 – 4 раза в день, чаще всего в порошках с сахаром. Мускусная настойка назначается по 10 – 20 капель, а также под кожу (1 – 2 шприца). М. употребляется также в зубных порошках для устранения дурного запаха изо рта. В настоящее время М. далеко не имеет того обширного применения, какое он имел раньше: современная медицина располагает другими возбуждающими средствами с вполне известным химическим составом и при том с более постоянным действием, независящим от тех случайностей, с которыми связано получение хорошего препарата М.

    Мускусный овцебык

    Мускусный овцебык, мускусный бык (Ovibos moschatus Blainv.) – единственный современный представитель особого рода Ovibiоs из семейства полорогих (Cavicornia). Род Ovibos занимает промежуточное положение между быками и овцами; передняя часть морды покрыта короткими волосами (не голая, как у быков); рога при основании очень широки, вздуты и морщинисты и так сближены на лбу животного, что между ними остается лишь узкий желобок; они сначала загибаются вниз, потом вперед, далее вверх и кнаружи; они гладки и круглы в поперечном сечении (кроме основной части); уши малы, заострены и почти скрыты в шерсти; шерсть очень густая, длинная, мохнатая, свешивающаяся почти до земли, удлиненная на нижней стороне шеи, с густым подшерстком, короткая лишь на ногах; ноги относительно короткие, сильные, с неодинаковыми копытами каждой ноги; короткий хвост скрыт в шерсти. Известен один современный вид и 2 ископаемых. М. овцебык сверху темнобурого, снизу черно-бурого цвета с буроватым светлым пятном на середине спины; рога светлого рогового серого цвета с черными концами; длина тела до 2,35 м, хвост 7 см, высота плеч до 1,1 м. Водится в Сев. Америке к С. от 60° с. ш., но область распространения его все суживается и он становится малочислен; к З. от р. Макензи он в настоящее время уже не встречается; кроме материка водится на земле Парри, Гринелевой земле, зап. и вост. Гренландии. По образу жизни напоминает овец. Живет стадами по 20 – 30 голов, очень ловко лазает по скалам, питается мхом, лишаями, травой; с сентября до мая кочует. В конце мая или начале июня (нов. стиля) самка рождает одного детеныша. Мясо самцов, а иногда и самок, может сильно отзываться мускусом, и его едят в таком случае лишь индейцы и эскимосы; но запах этот не всегда силен, и потому мясо иногда употребляется в пищу и европейцами. В дело идет у индейцев и эскимосов также мех и кожа. Ископаемые останки встречаются в плейстоцене Сибири, Германии, Франции и Великобритании.

    Мусоргский Модест Петрович

    Мусоргский (Модест Петрович, 1839 – 1881) – талантливый русский композитор. Родился в Торопецком у. Псковской губ., окончил курс в бывшей школе гвардейских подпрапорщиков, недолго служил в преображенском полку, потом в главном инженерном управлении, в министерстве госуд. имуществ и в госуд. контроле. Музыкальный кружок Балакирева оказал огромное влияние на артистическое развитие М., выявив его настояшее призвание и заставив обратить более серьезное внимание на музыкальный занятия. Под руководством Балакирева М. читал оркестровые партитуры, знакомился с анализом музыкальных произведений и критической их оценкой. Раньше М. учился игре на фортепиано у Герке и сделался хорошим пианистом. Хотя пению М. и не учился, но обладал довольно красивым баритоном и был недурным исполнителем вокальной музыки. Уже в 1852 г. фирмой Бернард в СПб. издана фортепианная пьеса М. В 1858 г. М. написал два скерцо, из которых одно инструментовано им для оркестра и в 1860 г. исполнено в концерте русского музыкального общества под управлением А.Г. Рубинштейна. Вслед затем М. написал несколько романсов и принялся за музыку к трагедии Софокла «Эдип»; последняя работа не была окончена и только один хор из музыки к «Эдипу», исполненный в концерте К.Н. Лядова в 1861 г., издан в числе посмертных произведений М. Для оперной обработки М. сначала выбрал роман Флобера «Саламбо», но вскоре оставил эту работу неоконченной, как и попытку написать музыку на сюжет «Женитьбы» Гоголя. Известность М. принесла опера «Борис Годунов», поставленная на сцене Мариинского театра в СПб. в 1874 г. и признанная в некоторых музыкальных кружках произведеним образцовым. В течение 10 последующих лет «Борис Годунов» бы дан 15 раз и затем снят с репертуара. Только в конце ноября 1896 г. «Борис Годунов» снова увидел свет, но в несколько ином виде. Н.А. Римский-Корсаков исправил, переделал и переинструментовал заново «Бориса Годунова» и поставил его на сцене большого зала музыкального общества (новое здание консерватории), при участии членов «Общества музыкальных собраний». Фирма Бессель и К° в СПб. выпустила к этому времени новый клавираусцуг «Бориса Годунова», в предисловии к которому Римский-Корсаков объясняет причины, побудившие его взяться за эту переделку (плохая фактура и оркестровка). В Москве «Борис Годунов» поставлен впервые на сцене Большого театра в 1888 г. В 1875 г. М. начал драматическую оперу («народную музыкальную драму») «Хованщина» (по плану В.В. Стасова), одновременно работая и над комической оперой на сюжет «Сорочинской ярмарки» Гоголя. Музыку и текст «Хованщины» М. почти успел закончить, но опера не была инструментована; последнее сделано Н. Римским-Корсаковым, который вместе с тем закончил «Хованщину» и приспособил ее для сцены. Фирма Бессель и К° издала партитуру оперы и клавираусцуг (1883 г.). «Хованщина» исполнена на сцене спб. музыкальнодраматического кружка в 1886 г. под управлением С.Ю. Гольдштейна; на сцене Кононовского зала в СПб. в 1893 г., частным оперным товариществом; у Сетова в Kиеве в 1892 г. Довести до конца «Сорочинскую ярмарку» оказалось невозможным, так как из этой оперы в бумагах М. сохранились лишь немногие черновые наброски. М. – большой самобытный талант, и притом талант чисто русский; он принадлежит к группе музыкальных деятелей, стремившихся к оформленному реализму. Национальность М. как композитора сквозит и в умении обращаться с народной песней, и в самом складе его музыки, в ее мелодических, гармонических и ритмических особенностях, на конец – в выборе сюжетов, главным образом, из рус. жизни. М. – ненавистник рутины, для него в музыке не существует авторитетов; на правила музыкальной грамматики он обращал мало внимания, усматривая в них не положения науки, а лишь сборник композиторских приемов прежних эпох. Всюду М. отдается своей пылкой фантазии, всюду стремится к новизне. Юмористическая музыка вообще удавалась М., и в этом жанре он разнообразен, остроумен и находчив; стоит только вспомнить его сказку про «Козла», историю долбящего латынь «Семинариста», влюбленного в поповскую дочь, «По грибы» (текст Мея), «Пирушку». М. не любит останавливаться на лирических темах, да они ему и плохо даются (лучше других его лирические романсы «Ночь» на слова Пушкина и «Еврейская мелодия» на слова Мея); за то широко проявляется творчество М. в тех случаях, когда он обращается к русской крестьянской жизни. Богатой колоритностью отмечены песни М.: «Калистрат», «Колыбельная Еремушки» (слова Некрасова), «Спи-усни, крестьянский сын» (из «Воеводы» Островского), «Гопак» (из «Гайдамаков» Шевченко), «Светик Савишна» и"Озорник"(обе последние – на слова самого М.) и мн. др.; М. весьма удачно нашел здесь правдивое и глубоко драматическое музыкальное выражение для той тяжелой, безысходной скорби, которая скрыта под внешним юмором текста песен. Сильное впечатление производят выразительной декламацией песни «Сиротка» и «Забытый» (на сюжет известной картины В.В. Верещагина). В такой тесной, казалось бы, области музыки, как романсы и песни, М. сумел найти совсем новые, оригинальные задачи и вместе с тем применить новые своеобразные приемы для их выполнения, что ярко выразилось в его вокальных картинах из детской жизни под общим заглавием «Детская» (текст самого М.), в 4-х романсах под общим заглавием «Песни и пляска смерти» (1875 – 1877; слова гр. Голенищева-Кутузова; «Трепак» – картина замерзающего в лесу, в метель, подвыпившего крестьянина; Колыбельная" рисует мать у постели умирающего ребенка; другие два – «Серенада» и «Полководец»; все весьма колоритны и драматичны), в «Царе Сауле» (для мужского голоса с аккомпанементом фортепиано, текст самого М.), в «Поражении Сеннахериба» (для хора с оркестром, слова Байрона), в «Иисусе Навине», удачно построенном на оригин. еврейских темах. М. – плохой симфонист; его специальность – музыка вокальная, как иллюстрация текста. Он образцовый декламатор, схватывающий малейшие изгибы слова; в своих произведениях он всегда отводит широкое место речитативу. Родственный Даргомыжскому по складу своего таланта, М. примыкает к нему и по взглядам своим на музыкальную драму, навеянным на него оперой Даргомыжского «Каменный гость». Несмотря на неудачное либретто, на многие шероховатости и промахи «Борис Годунов» – талантливое произведение, многие сцены которого (избрание Бориса на царство, корчма на литовской границе, рассказ Пимена, смерть Бориса, сцена у фонтана) блестят жизненностью, юмором, правдой и поэтической красотой. В инструментовке М. мало опытен, хотя она иногда не лишена колоритности и удачного разнообразия оркестровых красок; к музыке в законченных формах, с развитием тематического материала, М. мало был способен, да и не был склонен. Из оркестровых произведений М., кроме упомянутых уже, заслуживает внимания «Интермеццо» (сочинено в 1861 г., инструментовано в 1867 г.), построенное на теме сурового характера, напоминающей музыку XVIII в., и изданное в числе посмертных произведений М., с инструментовкой Римского-Корсакова. Талантливая фантазия «Ночь на Лысой горе» также закончена и инструментована Н. Римским-Корсаковым и с большим успехом исполнена в 1886 г. в СП.; это – ярко колоритная картина «шабаша духов тьмы» и «величания Чернобога». Укажем еще на ряд музыкальных эскизов под заглавием «Картинки с выставки», написанных для фортепиано в 1874 г., в виде музыкальных иллюстраций к акварелям В.А. Гартмана. Все произведения М. изданы фирмой В. Бессель и Ко в СПб.; многое издано и в Лейпциге, фирмой М.П. Беляев (см. каталог ее на 1895 г.). Биографические сведения и хронологические данные о композиторской деятельности М. имеются в статье В.В. Стасова, напечатанной в «Вестнике Европы» (май и июнь 1881 г.). См. его же «Перов и М.» («Русская Старина», 1883, т. XXXVIII, стр. 433 – 458); его же, «М.П. Мусоргский. Памяти его» («Истор. Вестн.», 1886, март); его же,"Памяти М." (СПб., 1885); В. Баскин, «М.П. Мусоргский. Биографич. очерк» («Русс. Мысль», 1884, кн. 9 и 10; отдельно – М., 18870; С. Кругликов, "М. и его «Борис Годунов» («Артист», 1890, № 5); П. Трифонов, «М.П. Мусоргский» («Вестн. Европы», 1893, дек.). Брошюра о М. M. Pierre d'Alheim (П., 1896), панегирического характера, серьезного значения не имеет.

    Муссоны

    Муссоны (как предполагают от арабского маусим) – ветры времен года или дующие с противоположных направлений летом и зимой. Летние М. дуют с моря и приносят сырую, дождливую погоду, зимой – с суши и приносят ясную и сухую погоду. Классическая страна М. – Индия. Правильная смена ветров на морях, омывающих Индию (зимой сев.-вост. летом юго-зап.), настолько важна для судоходства, что М. были известны издревле мореплавателям, ходившим в Индию. Европейцы познакомились с ними во время походов Александра Великого, а китайцам, арабам и финикийцам они, конечно, были известны гораздо раньше. На материке Индии начало дождливого летнего М. имеет такое же значение, как у нас весна, и пробуждение природы после продолжительной засухи еще быстрее, чем весной у нас на севере. Начало М. воспевается во многих поэтических произведениях Индии. Область индийского или, точнее, южно-азиатского М. захватывает, кроме Индии, еще Загангский полуостров, или Индокитай, затем Китай; Япония, Манчжурия и Амурский край находятся в области восточно-азиатского муссона (см. «Климат области М. Вост. Азии», «Известия Имп. Рус. Географического Общества» за 1879 г.). Здесь сменяются не сев.-вост. и юго-зап. ветры, как на берегах южной Индии, а сев.-зап. сухой и холодный зимой и юго-вост. влажный и дождливый летом. В этой части Азии М., следовательно, заходят далеко к северу от тропика, до 55° сев. ш. и даже севернее. Африканский М. встречается между 5° и 17° сев. ш. почти на всем протяжении Африканского материка от Атлантического океана на З. до Индийского океана и Красного моря на В. Здесь также господствуют зимой cyxиe сев. и сев.вост. ветры, тем более сухие, что дуют из Сахары, самой обширной пустыни земного шара; летом они сменяются влажными и дождливыми ветрами с Ю. и Ю.-З. Это время года у арабов наз. хариф. Наконец, в сев. части Австралии и на Малайском архипелаге – область австралийских М., влажных и дождливых с С.-З., во время лета южного полушария (нашей зимы), сухих и сравнительно холодных с Ю.-В. зимой. Отсюда видно, что настоящие М. свойственны восточным и экваториальным берегам и склонам обширных материков (т.е. южным в северном полушарии и северным в южном полушарии). Причины этого явления следующие. Рассмотрим экваториальные (южные) берега большого материка. Зимой на С. от моря воздух будет холоднее и плотнее, как под влиянием более высокой широты, так и положения на материке. Поэтому и давление будет выше, и воздух будет стекать к Ю., т.е. к морю, отклоняясь вследствие вращения Земли вправо, т.е. будет господствовать сев.-вост. ветер. Этот воздух будет сух как потому, что он направляется из более холодной области к более теплой, т. е. удаляется от насыщения, так и потому, что движение его нисходящее. Зимой над материком в тропических странах и низких средних широтах температура выше, чем над морем, плотность воздуха в нижнем слое меньше, это способствует уменьшению давления над материком, поэтому воздух устремляется с моря на материк, отклоняясь вследствие вращения Земли вправо, т.е. ветер югозападный. Влажный сам по себе, этот воздух становится еще влажнее, поднимаясь по горным склонам, охлаждаясь и приближаясь к насыщению по мере поднятия. Подобные же явления встречаются на вост. берегах и склонах материка. Зимой воздух стекает к морю в виде С.-З. холодного и сухого течения; летом движение теплого и влажного юго-восточного ветра с моря на материк.

    Муфта

    Муфта. – В машиностроительном деле так называют разного рода короткие по сравнению с их диаметром трубки, надеваемые на концы цилиндрических предметов для их соединения. Так газо– и водопроводные железные трубки соединяются M. с внутренней винтовой нарезкой, а чугунные – M. с конопаткой и заливкой свинцом. Передаточные валы тоже соединяются, конец с концом, неподвижными М. Но М. этого рода делают и подвижными, чтобы легко можно было, по желанию, разобщать валы или чтобы устранить натяжения, происходящие от несовпадения геометрических осей соединяемых валов. Поэтому название М. распространяется на многие сложные механизмы. Чтобы удобно было разъединить валы, М. делают из двух частей с зубцами на соприкасающейся поверхности: на одном валу заклинивают одну половину М., а другая может скользить, не вращаясь по концу второго, вдоль шпонки, вделанной на его конце. Обыкновенно подвижная часть такой М. приводится в движение рычагом с вилообразно раздвоенным концом, входящим в желоб на ее свободном конце. Если зубцы прямые, сообщать валы удобно только во время покоя обоих валов; наклонные зубцы, как в известном механизме ключика Брегета для карманных часов, допускают передачу в одном лишь направлении; при обратном вращении движущий вал сам оттолкнет М. и произведет разобщение. Подобные приспособления употребляют, когда два независимых двигателя должны вращать общий вал: если скорость одного из них уменьшится, то он не будет задерживать другого; наклонные зубцы части М., скрепленной с валом, будут упреждать зубцы другой и скользить по ним. Придумано много подобных же механизмов, чтобы сообщать орудию непрерывное вращение попеременным движением руки. М. с наклонными зубцами может сцеплять два вала и во время вращения первого, но при этом произойдет сильный толчок, вследствие почти мгновенного возрастания скорости. Поэтому в таких случаях употребляют М. с трением, хорошо действующие только при движении: на конце одного вала насажан правильно обточенный снаружи усеченный конус, на конце другого скользит без вращения второй такой же конус, не обточенный с внутренней стороны. При нажиме на передвигающий рычаг сначала одна поверхность только скользит по другой, увлекая ее лишь понемногу трением. Чтобы выиграть место вдоль вала, сплошные конусы заменяют двумя кругами с рядом концентрических желобов клинообразного сечения, так соответствующих друг другу, что выпуклости одного входят в желоба другого и обратно. Механизмы этого рода делают очень разнообразными, сообразно требованиям: например, чтобы избежать постоянного давления вдоль вала, заставляют деревянные колодки прижиматься во внутренней кольцеобразной поверхности одной половины М.; коленчатые рычаги, производящие это давление, упираются на вале и, действуя вдоль радиусов в разные стороны, взаимно уравновешивают свои давления. На валах передвижных конных приводов сельскохозяйственных машин, где точная установка невозможна, а также на больших винтовых судах, чтобы устранить давления на шейки валов, происходящие от перегибания корпуса, устраивают подвижные М. на принципе Гукова шарнира.

    Муфтий

    Муфтий – третья степень мусульманских улемов. По своему образованию он нечто вроде нашего магистра прав и богословия. Функции его – постановлять решения по всем духовным и юридическим вопросам: он произносит так назыв. «фетву». М. состоит при каждом мусульманском суде («мехкеме»). По степени своей М. ниже кадыя, но из среды М. избирается глава целого сословия улемов – «великий М.», называемый у турок «шейх-уль-ислам». Его обязанность – придавать законную силу государственным мерам и наблюдать, чтобы они согласовались с предписаниями ислама. Хотя великий М. константинопольский назначается султаном, но, благодаря влиянию на народ, пользуется почти неограниченной властью в государстве. На его фетвы нет апелляции. В Каире каждая школа законников избирает своего шейха, который также является М.; верховным М. считается ханифитский, так как толк АбуХанифы – официальное исповедание Турецкой империи.

    Мухаммед

    Мухаммед – основатель мохаммеданской религии. Родился, как думают, 20 апр. 671 г., в Мекке. Он был по происхождению корейшит, из рода, быть может, и знатного, но крайне бедного и далеко не могущественного. Отец его Абдоллах, внук Хашима, был мелкий купец и умер до рождения сына. Через шесть лет умерла и мать М. – Эмина, родом из Медины; она отличалась, по-видимому, чувствительным и нервным темпераментом; сына своего она отдавала на некоторое время в пустыню, на воспитание к бедуинке Халиме (Шпренгер, это предание отрицает, но Велльгаузен находит верным). Сироту принял к себе сперва дед Абдоль-Мотталиб, потом дядя Абу-Талиб, человек великодушный и добрый, но чрезвычайно бедный. Мальчик вскоре принужден был сам себе зарабатывать хлеб (Кор. ХС111, 6): за скудную плату он нанялся пасти коз и овец мекканцев (занятие, считавшееся низким), да собирал ягоды в пустыне; по целым дням он не видал человеческого лица. На 24-м году жизни М. поступил на службу к богатой, знатной вдове Хедидже и путешествовал, по ее торговым делам, с караваном в Сирию, сперва погонщиком, потом приказчиком. Пожилой Хедидже юноша понравился до того, что она, даже против воли своего отца, предложила ему свою руку. Брак этот (богатый детьми, из которых сыновья скоро умерли) дал М. известный вес в корейшитском обществе и вряд ли был заключен по корыстным расчетам: молодой М. искренно любил свою жену, которая была старше его на 15 лет (когда впоследствии, по смерти Хедиджи, у М. было уж много жен, наиболее любимая из них Аиша ни к одной из живых соперниц не ревновала мужа столько, сколько к покойной «беззубой бабе»). Хедиджа окружила мужа чисто материнским попечением. Освободившись от забот о хлебе насущном, М. вскоре начал тревожиться иными вопросами – религиозными. Его соплеменники были, собственно, полидемонистами; они населяли всю природу, отдельные местности и дома невидимыми духами, добрыми и злыми, имели идолов, племенных и семейных, с которыми обращались очень фамильярно и чтили их больше по привычке; род арабского пантеона был в храме Мекки. В городах вырабатывали много идолов и продавали бедуинам, но для тех часто было достаточно и простого камня; современник М., эль-Отаридий, говорит, что в крайнем случае бедуины нагромождали кучу песку, выдаивали на него верблюдицу, и это был уж идол. Над всеми богами и богинями доисламские арабы признавали одного Бога, под именем «всевышнего Бога» («Аллах Теаля»). Мелкие боги назывались его детьми. Этим Богом клялись, в начале договоров писалась формула: «во имя твое, Аллах!», злых людей называли «врагами Аллаха», но Бог этот не имел никакого культа, и самые представления арабов о нем были крайне сбивчивы (меньшинство исследователей, в том числе Ренан, думает, что единобожие у до-исламских арабов есть черта древнейшая, а большинство, в особенности этнографы – что новейшая). Религиозным фанатизмом арабы вообще не отличались ни до ислама, ни после ислама, и потому среди них издавна могли спокойно распространяться и другие религии: сабеизм, персидский магизм и, больше всего, христианство и иудейство. Но ни та, ни другая религия не могла вполне удовлетворить арабов: христианство было для них слишком догматично, а иудейство – слишком национально. Поэтому рядом выработалась новая (впрочем, мало или вовсе неорганизованная) секта «ханифов» (что значит, по Велльгаузену, «аскетов»); они проповедовали практическую (этическую) религию – веру в единого Аллаха (без догматов) и учение о воздаянии. Вера в единого Аллаха была у ханифов тожественна со «вручением» себя Его воле (по-арабски «ислам»), а так как впоследствии ханифом называл себя сам М., то Шпренгер с известным правом говорит, что ислам проповедовался в Аравии еще до М. (о ханифе-поэте Омейе из Таифа, впоследствии противник М., см. Шпренгер I, 110 – 118 и булакск. изд. «Китаб-оль-Агани», III, 186 sq.; о Зейде мекканском – у ибн-Хишама 143 sq., у Шпренгера 1, 82 sq., с переводом его стихов; об Абу-Кайсе – у ибн-Хишама 348 sq., 39 sq.; об Абу-Эмире мединском – у Вакыдия 103, 161, 190, 410; вообще о всех в I т. соч. Шпренгера). Ханифов больше всего было в Медине. В Мекке ко времени М. прославился Зейд, сын Амра, открыто восставший против идолопоклонства сограждан и живший в изгнании неподалеку от Мекки; ханифом был и двоюродный брат Хедиджи – Варака. Ханифы отличались теплой верой и, судя по Зейду, даже наклонностью к прозелитизму; однако, громадное скептическое большинство арабов (как и теперь бедуины) поразительно мало интересовалось умозрениями о Боге и будущей жизни и не чувствовали ни малейшей потребности искать новой религии и расставаться с религией славных предков, которая, к тому же, мало их связывала. В городах, вероятно, вера была сильнее, чем в пустыне у бедуинов, у которых, да и вообще у большинства трезвой, скептической и расчетливой арабской расы, европейские исследователи (Дози, Велльгаузен, Мюллер) склонны вовсе отрицать богопочитание. М. во многих отношениях не походил на своих соотечественников. Это был мечтательный, задумчивый человек, крайне нервного темперамента. Обыкновенно он был в меланхолическом настроении, говорил мало. Неприятные запахи были для него невыносимы. Ему было тягостно оставаться в темноте. Когда он бывал болен, то плакал и рыдал как дитя. Воображение он имел живое и поэтическое; в обращении с другими был кроток, нежен и даже вкрадчив до обаяния. Он любил беседовать о религии, охотно вступал в рассуждения по религиозным вопросам с христианами, с евреями, с ханифами. Христиане, жившие в Аравии, были еретики – ариане и несториане. От ариан М. научился считать И. Христа только богоподобным человеком, пророком, который был убит Иудеями, как и многие из предыдущих пророков; враги ариан, несториане, внушили М. мысль о призрачности страданий Христовых. Самое знакомство с ересями навело М. на мысль, что многие места Евангелия искажены. Ханифы произвели на М. наиболее сильное и неотразимое влияние, особенно Зейд и Варака; их обоих М. до конца своей жизни считал святейшими людьми. Подобно ханифам, М. перестал веровать в идолов, но затем пошел далее: он уверовал, что он такой же божественный посланник, о каких рассказывает ветхозаветная Библия и каких признает Евангелие. Как появилась в нем такая вера? М. страдал нервной боязнью, которую европейцы прежде принимали за падучую, а теперь, после исследования медика-арабиста Шпренгера (т. I, гл. 3), признают за мускульную истерию. Есть некоторые, довольно сбивчивые свидетельства (отрицаемые, напр., Мюллером, I, 49), из которых можно догадываться, что еще в раннем детстве М. имел какой-то припадок, сопровождавшийся видением (см. рассказ кормилицы Халимы у ибн-Хишама, I, 77). Как бы то ни было, затем ничего подобного не повторялось до сорокового года жизни М. Люди, страдающие мускульной истерией, очень склонны к самообману, склонны считать за истину плод своей фантазии, склонны также к видениям, галлюцинациям и экстазам. М. особенно предавался религиозным размышлениям в священные месяцы, когда он, по примеру ханифов, уединялся, вместе с своей семьей, на пустынной, дикой горе Хира, по близости Мекки. Здесь он в пещере одиноко постился, молился и тосковал; и вот однажды ему представилось, не то во сне; не то наяву, небесное существо (архангел Гавриил, по мнению мусульман), которое велело ему выступить в качестве пророка-проповедника (610). М. не сразу уверовал: сперва, не смотря на утешения Хедиджи и Вараки, ему казалось, что он одержим нечистым духом (джинном); терзаясь ужасными сомнениями и подозревая в себе сумасшествие, он страстно желал, чтобы неземное существо явилось ему вторично. Новое видение, сопровождавшееся истеричным припадком, рассеяло его сомнения, и М. с того времени почувствовал себя пророком ислама; с этих пор припадочные откровения пошли одно за другим и нередко захватывали его среди общества. Первыми последователями нового ислама оказались те лица, который близко знали и нежно любили М.: Хедиджа, дочери ее от брака с М., Алий (десятилетний мальчик, сын Абу-Талиба, принятый М. в члены семьи во время голода), вольноотпущенник и приемный сын М. Зейд и задушевный приятель пророка – богатый купец Абу-Бекр, человек умный, спокойный, кроткий, но твердый. Под влиянием Абу-Бекра обратилось в ислам еще несколько родственников и купец Осман (впоследствии 3-й халиф), который без этого не мог бы жениться на дочери М., красавице Рокае. Так как учение М., направленное против идолопоклонства, тем самым направлялось и против богатой мекканской аристократии, торговые интересы и благосостояние которой были тесно связаны с пилигримскими ярмарками, то к новому пророку обратилось также некоторое количество бедняков и рабов, быть может около 40; но вообще обращения совершались крайне медленно. С 614 г. проповедь пророка выходит за пределы Хашимова рода и делается публичной, но число верующих продолжает возрастать в очень слабой степени. Учение М. не было для корейшитов чем-нибудь новым (да и М. считал его очень старым, неоригинальным). Горячий энтузиазм М. встречен был не равнодушием, а насмешками: находили, что он или сумасшедший, или поэт; его проповедь среди рабов также дискредитировала его в глазах аристократов. Когда М., раздраженный насмешками, стал грозить Божьим судом и адскими муками, то началась против него и неприязнь. По отношению к самому М. корейшитам приходилось довольствоваться одними издевательствами: не то пришлось бы иметь дело с Абу-Талибом и целым родом Хашимитов, которые, не веруя в божественное посланничество М., все-таки были связаны законами семейной чести и, кроме Абу-Лехеба, защищали его; но уж одни насмешки; к которым араб так чувствителен, заставляли многих новообращенных мохаммедан отрекаться от ислама, и новых обращений не происходило. С более безобидными последователями нового пророка можно было церемониться менее, так что невольникам-мусульманам М. разрешил даже reservatio mentalis для спасения жизни. В 615 г. небольшая община мусульман бежала, по совету самого пророка, в христианскую страну Абессинию, где могла укрыться от преследований; абессинцы считались врагами мекканцев, а их христианскую религию М. принимал за тожественную со своей (Кор. XXIX, 45). Сперва, для разведок, убежало туда только 11 чел., но пророк уже почувствовал себя одиноким и с отчаяния пошел даже на уступку корейшитам, раздраженным его сношениями с Абессинией: он, по свидетельству ибн-Саада и Таберия, решился признать трех идолов (Озза, Лат и Менат) в качестве посредников между людьми и Аллахом (Кор. LIII, срв. Muir II, 150 sq.; Noldeke, «Tabarи», 80). Kopeйшиты были польщены, готовы были признать М. за настоящего пророка, но он вскоре (по мусульманам на другой день, по европейским ученым – месяца через два) отказался от своих слов и объяснил свою слабость искушением диавольским. Этим самым он еще более обострил отношения, и переселения в Абессинию возобновились: всего ушло 101 чел., и они, кроме некоторых, оставались там до 7-го г. Гиждры. Счастливый случай внезапно доставил М. нового союзника: знатный мекканец, известный под насмешливым прозвищем Абу-Джехль («отец невежества», т. е. «осел»); издеваясь над М. в присутствии его дяди Хамзы, отпустил несколько таких замечаний, которые Хамза счел за оскорбление семейной чести; в негодовании он объявил себя последователем пророка. Еще важнее было обращение Омара (615), напоминающее во многих отношениях обращение Савла в христианство (ибн-Хишам I, 167; Косс. де Перс. I, 396; Шпренг., II, 83). Это был человек 26 лет, не богатый и не знатный, но непомерной силы, огромного роста, пылкий, решительный, в то же время чрезвычайно добрый и даже склонный к сентиментальности. Быть может, современные историки впадают в крайность, признавая Омара настоящим основателем ислама, но нельзя отрицать, что именно он внес движущий, побуждающий элемент в учение М.: без Омара, как заключают европейские исследователи на основании истории предыдущих пяти лет и на основании последующей его роли, исламу нечего было ждать успеха (Дози, 38; Мюллер, I, 318). М. был вдохновенный человек, но вовсе не имел практического смысла и энергии: первое из этих качеств было у Абу-Бекра, второе -у Омара. Абу-Бекра восхищала оригинальность М. и его энтузиазм, Омара – слабость пророка и потребность в помощи его, Омара. Абу-Бекр регулировал непостоянный дух М., давал его идеям нравственное скрепление, выступал с речью перед другими в тех случаях, где нужна была известная дипломатическая тонкость; Омар выдвигался в тех случаях, где требовалась его сила и энергия. «Таким образом триумвират был полный: М. думал, Абу-Бекр говорил, Омар действовад» (Dozy, 39). Присоединение Омара сильно подняло вес пророка: с этого времени мусульмане, по настоянию Омара, стали отправлять свои молитвы уже не в частном доме, а публично, у Каабы. Насмешки мекканцев усилились; они настоятельно требовали, чтобы скорее, наконец, пришел грозный день Божьего суда над ними, давно обещанный М. Они указывали источник, откуда М. черпает свои откровения о древних пророках: «с ним по ночам беседует один христианин (Джебр)», говорили они, «а он утром повторяет нам то же» (Кор. XXV, 5 – 6). М., не отрицая факта своих сношений с Джебром (монофизитом, по догадке Нофаля), отвечал лишь: «Язык того человека иностранный, а между тем мой Коран – чистейшая арабская речь» (Кор., XVI, 105; см. также XXV, 5; XLIV, 13). Другие свидетельства указывают что в это же время М.имел сношения и с евреями. Библейские рассказы, слышанные от других, он также называл откровениями, ниспосланными ему свыше; это подает повод Вейлю думать, что в данном случае М. сознательно лукавил; другие видят и здесь самообман. Из числа мекканцев особенно выделялся своею враждою к исламу АбуСофъян, родоначальник будущей династии Омейядов. Решено было прекратить всякие сношения с родом Хашима (617). Два года длился интердикт, устранивший род Хашима (кроме Абу-Лехеба) от участия в караванной торговле, но, наконец, враждующие стороны помирились; так как после того мы не видим новых обращений в ислам, то нужно думать, что родственники М. приняли обязательство не допускать М. до приобретения новых адептов. В 619 г. умирают Хедиджа, бывшая ангелом-хранителем мужа в минуты его сомнений, и Абу-Талиб, не веровавший в племянника, но мужественно его охранявший. Родоначальником сделался враг М., Абу-Лехеб. Сначала он, держась родовых обычаев, обещал племяннику такую же охрану, какую тот имел от Абу-Талиба; но затем враги М. подучили Абу-Лехеба справиться у племянника, в раю или в аду будут его предки – язычники. М. имел мужество ответить: «в аду», и таким образом лишился последнего покровителя. Он обратил взоры на Таиф, маленький городок вблизи Мекки; но там его встретили насмешками, уверяя, что Аллах для посольства избрал бы кого-нибудь получше, чем он, и даже осыпали градом камней. Тогда (в 620 г.; см. Шпренг., II, 526) М. решился вступить в сношения с старинными врагами мекканцев – жителями Ясриба, которые пришли к Каабе на ежегодную ярмарку и богомолье (Мьюр, II, 181 sq., доказывает, что начало мохаммедовых сношений с инородними арабами относится еще ко времени интердикта, наложенного на Хашимитов). В Ясрибе жили арабские племена аусов и хезреджей, которые в конце V в. отняли власть у населявших Ясриб евреев, подчинили большинство их себе, но постоянно ослабляли себя взаимными междоусобиями. С 583 г. распря аусов и хезреджей стала нескончаемой. Мекканцы относились пренебрежительно к жителям Ясриба, как потому, что там процветало земледелие, а не торговля, так и потому, что победители-арабы приняли религию подчиненных иудеев (далеко, впрочем, не все: кроме иудейства там были распространены и другие вероучения, между прочим ханифизм и отчасти идеи христианские). М. разделял предрассудки своих сограждан против ясрибцев, но он видел безнадежность своего положения в Мекке и принужден был согласиться на помощь, предложенную ясрибцами. Последние руководились на первое время видами не столько религиозными, сколько политическими. Еврейские их сограждане и подданные не раз грозили им приходом Мессии; М. – последний пророк Божий – очень напоминал собой Мессию, и в расчете арабов было привлечь его на свою сторону. Кроме того (и это было важнейшим соображением) беспрестанные раздоры утомили всех, а новая религия могла примирить враждующие партии; наконец, старинное соперничество Ясриба с Меккой также сыграло свою роль. И вот, в Ясриб был послан мекканский миссионер Мосъаб, сын Омейра. В 622 г., в марте; состоялись окончательные переговоры («вторая Акаба»), которые вел дядя М., Аббас (пронырливый родоначальник династии Аббасидов); в М. он не веровал, но держал его сторону из расчета. Корейшитам удалось проведать обо всем, но они не могли или не сумели воспрепятствовать мусульманам открыто уезжать в Ясриб маленькими группами; с апреля в течение двух месяцев уехало 150 человек и, кроме рабов, мало кто из мусульман остался в Мекке. М., с Абу-Бекром и Алием, оставался там до конца. Когда и он должен был уехать, корейшиты, по преданию, решили избрать по одному представителю из каждого рода, которые убили бы пророка все сообща: тогда родственники М. не в силах были бы поднять войны, а поневоле удовольствовались бы вирою. Благодаря Алию, М. удалось ускользнуть из города; он некоторое время скрывался в окрестных горах (Кор. IX, 40) и затем с маленькой свитой пробирался к Ясрибу, который с того времени носит название «Медина» ("Мединет-он небиййи = «город пророка»). Бегство М. в Медину (хиджра или геджра, гиджра) является со времен Омара эрой летосчисления мохаммедан и обыкновенно относится к 16 июля 622 г. М. было в то время 52 г. Вступление пророка в Медину было торжественное. Он был признан верховным главой значительной общины, вскоре обнявшей собою большинство жителей города, и начал производить свои реформы. Междоусобия аусов и хезреджей прекратились: обе партии вскоре слились под общим именем «ансаров» («помощников»). Чтобы слить ансаров с мохаджирами («участниками хиджры», т. е. мусульманами-мекканцами), пророк велел каждому мохеджиру избрать себе ансара и считать его ближайшим родственником и наследником: таким образом в основу общественных отношений была положена религия вместо прежнего начала племенного. Правда, вскоре в исламе и при исламе были признаны также и племенные отношения, так что в теории проповедовался новый принцип общественного устройства, а на практике сохранялся старый (отсюда раздоры при Омейядах); тем не менее новый принцип сыграл важную роль и ввел в ислам дисциплину, вещь неслыханную до тех пор для арабов. Совершалась и религиозная организация общины: была построена мечеть (с ней было соединено также жилище пророка и, впоследствии, его жен), при мечети назначен был моэззин, определены были некоторые формулы богослужения, установлена ежегодная подать (десятина доходов), известная под именем «зекат» и предназначенная на религиозные цели. Пользуясь авторитетом религиозным, М. постепенно регулировал и гражданские отношения мусульман между собою и мусульман к немусульманам; к нему обращались за судом, его решения бывали очень удачны, и таким образом его власть в Медине постепенно делалась и светской – очевидно, благодаря его личным качествам. Решения, данные М., стали впоследствии основами мусульманского права; они редко оригинальны, часто совпадают с обычаями древних арабов и с установлениями еврейскими, особенно о браке. М. всячески старался привлечь к себе и мединских евреев, делая большие уступки их религии; но они вскоре убедились, что учение нового пророка не тожественно с Моисеевым, и явились главными противниками М., ловя его на слабом знании Библии и талмуда. В негодовании на их упорство и насмешки, М. объявил, что они извратили Священное Писание. В 623 г. он изменил киблу, приказав мусульманам обращаться на молитве лицом к Мекке, а не к Иерусалиму; вместо еврейских постов назначен был мусульманский пост Рамадан (пятница, вместо субботы, была назначена праздничным днем еще до ссор с иудеями). Вторая сура Корана содержит длинные нападки на иудеев. Еще больше, чем на них, пророк негодовал на «менафиков» (букв. «притворяющихся»), т. е. на тех мединцев, которые, видя увлечение своих молодых сограждан, явно признавали авторитет М., а тайно замышляли против него козни, так как чрезвычайно тяготились религиозной дисциплиной ислама (она вообще для большинства арабов была невыносима). Вождем монафиков (это были люди старые, главы семейств) был Абдоллах ибн-Обейи, которого хезреджи, до прихода М., собирались было сделать царем. Недовольные мединцы завели сношения с мекканцами и стали подстрекать их к войне с М., но тот и сам уж думал об этом. Переменой киблы Мекка была признана за святыню, к которой нужно было иметь доступ для хаджжа; кроме того, пророку нужны были деньги для содержания массы бедняков, которым он дал приют в мечети. Раздор между обоими городами сеяли и поэты, влияние которых можно сравнить с нынешним влиянием журнальной полемики; чтобы отражать стихотворные едкие насмешки противников, М. поручил трем мединским поэтам составлять ответные сатиры. В 623 г. М. приказал своему полководцу, Абдоллаху ибн-Джехшу, в священный месяц реджеб (treuga Dei) разграбить мекканский караван, безмятежно шедший с кожами, вином и изюмом в Сирию. Всеобщее неодобрение, которым было встречено такое кощунственное коварство, заставило М. свалить всю свою вину на мнимое своеволие Абдоллаха. Впрочем, добыча была разделена между правоверными. К этому-то времени, может быть, и относится откровение, по которому богоугодным делом признана война с неверными в любое время года (наступательная – по толкованию школы Абу-Ханифы, оборонительная – по мнению других мусульман). В декабре 623 г. или в начале 624 г. мекканский караван возвращался из Сирии домой, нагруженный товарами; Мухаммед решил остановить его. Абу-Софъян, стоявший во главе путешественников, заранее проведал о замысле и послал вестника в Мекку с просьбой о помощи. Так как каждый мекканец из более видных имел свою долю в караване, то быстро составился большой отряд и поспешил на встречу Абу-Софъяну. Соединенные силы мекканцев, в числе около 600 человек (Кор. III, 12 – 13), встретились, у колодцев долины Бедр, с М., который, не зная о их соединении, выступил в поход только с 314 чел. Обстоятельства, однако, благоприятствовали М.: корейшиты разместились на вязкой почве, размытой накануне выпавшим дождем, и вдобавок солнце утром в день сражения било им прямо в глаза. Эти обстоятельства, в связи с тем увлечением, которое удалось возбудить М. в своем отряде перед сражением (сам он не сражался, а молился), дали мусульманам решительную победу: когда пало много старейших и знатнейших мекканцев, то остальные обратились в бегство (начало 624 г.). Для торжества ислама победа при Бедре сделала больше, чем самые красноречивые проповеди: верующие были укреплены в своей вере и получили надежду на материальные выгоды, сомневающиеся уверовали, неверующие поколебались, и вообще все поняли, что М. есть политическая сила, с которой нужно считаться. – Успех отуманил пророка. В дни гонений это был человек симпатичный, кроткий; в свои откровения он, несомненно, верил, потому что твердо шел на встречу опасностям за свои убеждения, и хотя Вейль усматривает и в этом периоде один случай сознательного обмана со стороны М., но даже противо-мусульманская литература не поддерживает такого обвинения («Противомус. Сборник», вып. VI, стр. 10 и 15). Но с того времени, как этот забитый, загнанный человек внезапно получил силу, мы, наряду с порывами великодушия, сплошь и рядом видим в нем тирана, чувственного старика, и, быть может, даже сознательного сочинителя откровений. Из пленных были казнены те, которые прежде, в Мекке, издевались над М. – в том числе поэт Надр ибнХарис, уверявший, что персидские рассказы о богатырях гораздо интереснее, чем Коран. Когда Надр попросил заступничества у одного из мусульман, бывшего своего друга, тот отвечал, что ислам уничтожает все прежние отношения. Тотчас после победы при Бедре пала жертвой мести М. мединка Эсма, составившая насмешливые стихи против него (родственники ее немедленно после того обратились в ислам, так как, по наивному замечанию арабского биографа, «увидали силу веры»). Через несколько недель, также за сатиру, был зарезан во время сна престарелый еврей Абу-Афак. Затем последовала расправа с целым еврейским племенем беникейноке, которое занималось выделкой оружия и золотым производством. Под первым попавшимся предлогом М. занял то предместье, где жили беникейноке, и собирался всех их перерезать, но ограничился их изгнанием и разделом их богатого имущества между правоверными; при этом поступке он ссылался на откровение свыше. Вскоре погибло еще несколько иудейских поэтов, за свои сатиры (Кааб бин-Ишраф, Сонейна). Между тем борьба с корейшитами продолжалась. Абу-Софъян (апрель 624 г.) сделал набег на Медину; мохаммедане опять ограбили караван. В янв. 625 г. мекканцы, собрав войско в 3000 человек, подступили к горе Оходу, невдалеке от Медины; их сопровождала толпа женщин, с дикой Хинд (женой Абу-Софъяна) во главе. М. мог собрать только 1000 чел., да и то 300 из них (монафики) ушли при начале битвы. Перевес сперва склонился на сторону мусульман, и они, не смотря на предупреждение М. бросились грабить лагерь противников; тем временем мекканцы оправились и нанесли правоверным полнейшее поражение. М. был тяжело ранен, его с трудом спасли. Жены корейшитов в диком исступлении предавали поруганию трупы врагов; особенно в этом отличилась Хинд, грызшая зубами дымящуюся печень Хамзы, который при Бедре убил ее отца и брата. В Медине авторитет М. сильно пошатнулся. Он объяснял неудачу гневом Аллаха на непослушание пророку; впрочем, по словам его, оходское поражение имело ту выгоду, что обличило монафиков, и при пророке остались лишь несомненно верные. При помощи последних М. совершил несколько мелких экспедиций против окрестных бедуинов, изгнал (летом 625 г.) из предместья Медины еврейское племя бени-недыр и земли его, оправдываясь откровением Аллаха, отдал одним мохаджирам без участия ансаров (до тех пор у мохаджиров не было земельной собственности в Медине). Около М. образовался между тем целый гарем. Он возбудил всеобщий соблазн, когда женился на Зейнеб, жене своего приемного сына Зейда. Чтобы устранить всякие толки, М. произнес откровение, в котором Аллах разрешал на будущее время вступать в брак с разведенными женами приемных сыновей. Самое учреждение гарема (терема) также мотивировалось получением откровения от Аллаха; на откровение же (Кор. LXVI, 1) он несколько позже сослался для того, чтобы укротить ревность обитательниц гарема к христианке Мариате (628). Изгнанные мединские евреи, поселившиеся в Хейбере, подстрекали против М. мекканцев и сильные кочевые племена Солейм и Гетефан. В феврале или марте 627 г. войско в 10000 чел., в том числе 4000 мекканцев, под начальством Абу-Софъяна, окружило Медину. М. укрепил Медину окопами, отчего эта осада известна под именем «войны за окопами». Осаждавшим удалось отвлечь от М. последнее еврейское племя, жившее в Медине, бени-корейзе; но М., при помощи подосланных агентов, сумел внушить им подозрение в искренности их новых союзников. В лагере осаждающих начались раздоры, взаимное недоверие, и они отступили. С оставшимися евреями пророк расправился крайне жестоко: все мужчины племени корейзов (чел. 600 – 700) были избиты, женщины и дети проданы в рабство бедуинам Неджда (на красавице Рейхане женился М.), а имущество несчастных разделено между правоверными. После того власть М. среди окрестных племен упрочилась: одно племя за другим подчинялось ему то из страха, то из жажды добычи. Тогда он стал подумывать о Мекке и о необходимости совершить хаджж. Для совершения хаджжа был избран священный месяц зулькааде (весенний, в марте) 628 года, когда сражаться считалось у арабов грехом. Окрестные племена отговорились недосугом; за М. последовали к Мекке только мединцы и асламиты (всего 1500 чел.), вооруженные лишь мечами, как водится у пилигримов. Мекканцы встревожились и заранее загородили дорогу. Так как сражаться нельзя было, то М. повернул вправо и подошел к Ходейбии, месту, находящемуся на границе священной территории. Последовали переговоры и было заключено перемирие на 10 лет: корейшиты обязывались с будущего года пускать мохаммедан на три дня в город для поклонения святыне и даже предоставляли право всем желающим в Мекке и в целой Аравии переходить в ислам; только лица подвластные, приставшие к М. без разрешения своего господина или покровителя, должны были быть отсылаемы обратно; М., с своей стороны, обязывался давать свободный пропуск караванам, идущим в Сирию и из Сирии. Спутники пророка сочли такой договор крайним позором, тем более, что в писанном трактате М. не удалось добиться для Бога титула «Рехман» («милостивый»), и сам пророк не был удостоен титула «посланника Божия». Они пришли в ярость, не хотели было повиноваться, удерживали руку писца, а Омар позволил себе даже грубейшую выходку по отношению к М., но тот овладел собою и не показал вида недовольства. Последующие обстоятельства показали, что мнимопозорный договор был лучше всякой победы. Возвратившись в Медину, М. чувствительно наказал бедуинов, отказавшихся принять участие в хаджже: они были устранены от участия в таких экспедициях, где можно было рассчитывать на добычу.
    В том же 628 г. были разосланы М. письма к соседним государям с предложением принять ислам и покорены последние опасные для пророка богатые евреи хейберские (между ними находились и изгнанные бени-недыр), при чем одна еврейка, по имени Зейнеб, едва не отравила М. Не бывшие при Ходейбии не участвовали в дележе богатой добычи хейберской. При разделе добычи было установлено, что 1/5 часть ее принадлежит пророку. В феврале 629 г. М., во главе 2000 чел., отправился в Мекку и торжественно совершил все обряды, бывшие в обычае при хаджже у до-исламских пилигримов; хаджж пророка очень важен, как санкция до-исламского, языческого обычая и как пример для последующих поколений. В течение трех дней, проведенных пророком в Мекке, он успел приобрести несколько важных приверженцев, а его дядя Аббас, оставшийся язычником, но действовавший в пользу племянника, сосватал ему влиятельную вдову-мекканку Меймуну. В сентябре того же 629 г. 3000 мусульман, вторгнувшихся в Сирию разбиты были на голову арабами, находившимися в подданстве Византии, при Муте, у Мертвого моря. В декабре 629 г. мелкое бедуинское племя хозеытов, жившее под Меккой и стоявшее на стороне М., подверглось нападению другого маленького племени – бекритов, союзного мекканцам. Получив это известие, пророк отклонил мирные предложения мекканцев, пославших в Медину Абу-Софъяна, и, не говоря никому о цеди похода, поспешно собрал войско из мединцев и союзных бедуинских племен. Только в последнюю минуту он сообщил своему десятитысячному войску, что идет на Мекку, к которой ему удалось подступить совершенно неожиданно для корейшитов. Дядя М., Аббас, соединился с племянником в пути, принял ислам и вступил в тайные переговоры с Абу-Софъяном. Не видя другого исхода, Абу-Софъян принял ислам и больше всех других аристократов содействовал тому, что Мекка сдалась почти без пролития крови (в начали янв. 630 г.). Водворившись в священном городе арабов, М. уничтожил там всех идолов Каабы, а затем и идолов домашних, но к самой Каабе и к Черному камню отнесся с величайшим почтением. Жителям была объявлена амнистия, важнейшим лицам города были разосланы подарки; казнены были только четыре лица, среди которых была певица, слагавшая стихи в осмеяние пророка. Все мекканцы принуждены были принять ислам. Новая религия не только не уменьшила значения их города но, наоборот, укрепила перевес за Меккой (все прочие святые места языческой Аравии были упразднены) и дала ей гегемонию над всей Аравией; с этих пор мекканцы усердно помогают пророку обращать к исламу прочие аравийские племена. Покорив Мекку, М. было уже не очень трудно водворить свою религию, или, вернее, свое господство в остальных местах самостоятельной Аравии (те арабские области которые находились под властью или влиянием Византии и персов, подчинились исламу уже при халифах). Сильное сопротивление, сейчас же после взятия Мекки, оказали М. хевазинцы и дали ему битву при Хонейне. Она кончилась победой мусульман и дала им богатейшую добычу. При разделе было оказано мекканцам несправедливое преимущество перед мединцами (Кор. IX, 60); мединцы роптали, но в мекканцы считали себя обиженными, и раздражение дошло до того, что с самого пророка был сорван плащ. Он, держа успокоительную речь к мединцам, говорил им, что они ведь и так тверды в вере, а сердца мекканцев нужно привлечь к вере мирскими благами. Побежденные и ограбленные хевазинцы должны были принять ислам, после чего им были возвращены из плена их жены и дети. Одно арабское племя за другим приносило покорность М. или по своему почину, или по его приказу. Сам по себе, как религия, ислам был для арабов вовсе не привлекателен: молитвы и чтение Корана казались им несносными, а отдача десятины доходов – крайней несправедливостью; однако, выгоды союза с М. и страх заставляли их кое-как примиряться с этим, и бедуины уж не убивали мусульманских миссионеров, как это иногда бывало до покорения Мекки. Отречение от старой религии было этим язычникам совсем не тяжело: мусульманский Аллах был им известен и из прежней религии, к почитанию мелких богов (идолов) они и прежде относились равнодушно, а суеверия можно было сохранить и в исламе. Характерно обращение в ислам города Таифа. После неудачной осады города, М. поручил соседним племенам разграбить окрестности; тогда явились к нему (в Медину) таифсме послы для переговоров (в конце 630 г.). Они соглашались подчиниться М. и принять ислам, но не сразу, а через три года, до того же времени выговаривали себе право не взносить десятины, не молиться и оставить у себя неприкосновенным истукан своей богини Латы. М. отговаривался тем, что общественное мнение неодобрительно отнесется к его уступке. На это послы заметили: «а ты ответишь, что так тебе велел поступить Аллах». Побежденный этим доводом, пророк уже начал диктовать своему секретарю текст договора, когда в дело вмешался страстный Омар. Обнажив свой меч, он крикнул послам: «Вы испортили сердце пророка, – да сожжет Господь ваше!» – «Мы не с тобой говорим, а с М.», холодно заметил один из них. Но тут и Мохаммед решительно отказался от всяких сделок. Поразмыслив немного, жители Таифа согласились на его требования и дозволили уничтожить Лату, при плаче женщин племени. Это был единственный случай симпатии, выказанной по отношению к идолам: в других местах арабы равнодушно смотрели на их разрушение. Да и таифские послы объясняли М. при переговорах, что сохранить идола они желали бы исключительно ради женщин и некоторых суеверных людей племени, а им самим мало дела до судьбы Латы. Обращение таифцев оказалось более искренним, чем остальных племен: когда, вскоре по смерти М., почти вся Аравия отреклась от ислама, таифцы с мединцами остались верны новой религии. Летом 630 г. М. собрал войско в 30000 человек пехоты и 10000 всадников и сам отправился в Сирию, чтобы отомстить за мутское поражение. Воинам М. тяжело было двигаться по знойной пустыне, при жгучем ветре, и они потребовали отступления. Напрасно пророк увещевал их, говоря, что огонь ада будет жечь сильнее, чем летний зной: увещания не подействовали на хищных бедуинов, и войско возвратилось домой с полудороги. Лежа уж на смертном одре, М. готовился к новому походу на Сирию, но ему не пришлось видеть его окончания. Приближение смерти М. сам сознавал. В марте 632 г. он совершил торжественный (со всеми обрядами) хаджж в Мекку, в сопровождении 14000 мусульман, и, произнося проповедь, громко заявил, что сознает свою пророческую задачу перед Богом оконченной. Возвратясь в Медину, М. совершил ряд добрых дел. От перемежающейся лихорадки силы его ежедневно ослабевали, но он отказывался от лекарств. Жены однажды воспользовались бесчувственным положением пророка и напоили его каким-то горьким напитком; очнувшись, пророк заставил все свое семейство выпить это лекарство. 7 июня 632 г. он потребовал чернил и бумаги, чтоб написать книгу, которая навсегда предохранит его последователей от заблуждения. «Пророк бредит», сказал Омар, удерживая тех, которые хотели исполнить требование М.: «ведь у нас есть Коран, слово Божие» (по мнению Вейля, Омар боялся, как бы М. не назначил Алия своим наследником). Поднялись споры: одни хотели исполнить волю М., другие сопротивлялись. Очнувшись, М. велел всем уйти: «удалитесь! не подобает спорить в доме посланника Божия». 8-го июня он, собравшись с силами, неожиданно прошел в мечеть (непосредственно соединенную с его домом) и трогательно простился с молящимися. Через несколько часов М. уж умирал на руках своей любимой жены Аиши, дочери Абу-Бекра.
    Похоронили его в Медине, и теперь его гробница – место поклонения пилигримов. Аравия после смерти М. почти поголовно отреклась от ислама, но Абу-Бекру и Омару вновь удалось утвердить ислам и распространить его в других странах, где он попал на плодотворную почву и получил развитие. Источники для истории М. -это Коран и «хедисы», т. е. предания о М. и его предписаниях, записанные из уст людей, которые слышали их от товарищей и современников М. или от их преемников; имена лиц, которые преемственно сохранили хедис, всегда в точности здесь отмечаются. Старейший сборник хедисов – «Моватта», Малика ибн-Анеса (760 г.); за ним последовало шесть других, из которых особенно важен сборник эль-Бохария (ум. 869 г.) и Мослима (ум. 874); печ. изд. в Булаке и Лейдене. На основании преданий арабы конца I в. гиждры стали писать летописные биографии пророка (Мьюр, I, LXXXIX), но мы знаем из них только цитаты, помещенные, напр., в «Исабе» ибнХижра (XV в.), драгоценном биографическом словаре сподвижников М. (часть начал издавать Шпренгер, в Кальк.). Из дошедших до нас биографий М. древнейшая – ибнИсхака (ум. 768 г.), которую Нельдеке («Gesch. d. Qor.», XIV) ставил выше всех других и только Шпренгер подвергает строжайшей критике. Труд ибн-Исхака дошел до нас в редакции ибн-Хишама (ум. 830): «Сирет-ор-ресуль»; арабское изд. Вюстенфельда (Геттинген, 1857, 1858, 1859, 1860), нем. перевод Вейля (Штуттг., 1864), конспект у Бартелеми. Ибн-Хишам, по его собственному сознанию, исключил из ибн-Исхака места, которые компрометируют пророка; но непосредственные извлечения из ибн-Исхака даны у Таберия (изд. в Лейд., см. ниже). Современник ибн-Хишама, ученый библиоман Вакыдий (ум. 823), составил «Китаб оль мегази», т. е. историю М. после бегства в Медину; часть ее напечатана Кремером в Калькутте («Bibl. Indica», 1855– 1856); есть сокращ. нем. пер., с примеч., Велльгаузена (Б., 1882). Огромное посмертное сочинение Вакыдия («Табекат», т. е. биограф. словарь), редактированное его секретарем ибн-Саадом (по прозвищу «Катиб ольВакыди»), дает нам сведения о более раннем периоде жизни М. и о его сподвижниках в отдельности (не напечат.). Наконец, важны 3, 4-я и 5-я кн. «Летописей» Таберия (836 – 922), посвященные истории М. и содержащие частью извлечения из ибн-Исхака и Вакыдия, частью из других ранних араб. писателей (нов. изд. лейденское; часть переведена Нельдеке, Лейд. 1889).
    Литература. До прошлого века европейцы имели в высшей степени превратные понятия о М. Крайне плохо его знали наши южнорус. полемисты (срав. «Лебедь», 1679, и «Алкоран», 1683, И. Галятовского), но на Западе ходили о нем еще более баснословные легенды, которые, в общем, сводились к тому, что М. был наглый обманщик и сознательный самозванец. Такой взгляд нашел, между прочим, яркое отражение в трагедии Вольтера: «Mahomet». Реабилитацию М., на основании подлинных свидетельств, начали французы. Гонимый французский протестант Ж. Ганье (Gagnier) издал, с лат. перев., араб. труд Абульфиды о М. (Оксф., 1722). По Абульфиде, главным образом, Ганье составил и книгу: «Vie de М.»(Амстерд., 1732), под влиянием которой и Вольтер стал горячим защитником М. («Essai sur les moeurs», «Lettre civile et honnete»). В 1782 г. благосклонную биографию М., также по арабским авторам, дал Савари, в предисловии к переводу Корана (2-е изд., П., 1882, в «Exposition de la foi mus.» Гарсена де-Тасси). В 1847-48 г. появился (в Париже) огромный ученый труд Коссена де-Персеваля: «Essai sur l'hist. des Arabes avant l'islamisme et pendant l'epoque de М.»; на основании множества новооткрытых рукописных источников здесь освещен быт среды, в которой действовал М., и собран богатейший древний материал для разработки истории самого М. Этим материалом не мог воспользоваться Г. Вейль, издавший в 1843 г. (в Штуттг.): «М. der Prophet»; он черпал сведения преимущественно из автора XVI в., Ибрагима Халеби; но зато в строго критическом исследовании Вейля впервые показано, как нужно пользоваться Кораном, в связи с преданиями, в качестве источников для истории М. В 1814 г. Вейль издал «Hist. kritische Einleitung in den Koran» (Билеф.; русск. пер. Е. Малова, с существенными пропусками, Каз., 1875, в Тит. «Мисс. противомус. сб.»); в 1864 г. он издал в Штуттг. нем. пер. Ибн-Хишама, а в 1866 г., в «Gesch. d. islam. Volker» (Штуттг.), дал резюме всех своих исследований о М. Разрушая старые басни о М., Вейль бывает иногда строг к нему; тем не менее труд Вейля дал многим европейским историкам основу для превознесения личности М.; особенно нужно отметить Лорана (Laurent, «Etudes sur l'hist. de I'humanite. Les barbares et 1'eglise»). Много новых мыслей о М. высказал Ренан, в своих «Etudes d'hist. religieuse», и они были подтверждены капитальными трудами трех наиболее авторитетных исследователей М. – Мьюра, Шпренгера и Нельдеке (Will. Muir, «The life of M.», Л., 1858 – 61; A. Sprenger, «Das Leben u. die Lehre des М.», Б., 1861-65; Th. Noldeke="Das Leben М.-s", Ганн., 1863, и «Gesch. d. Qor.», 1860 и др.; см. Коран). Научная разработка вопроса до сих пор не пошла дальше Мьюра, Нельдеке и Шпренгера. Результаты их трудов были популяризованы Бартелеми Сент-Илером. («М. et le Coran», П., 1865), но с излишним увлечением в сторону М. Беспристрастное подведение добытых наукою итогов сделал с замечательною зоркостью голландец Р. Дози, в «Het Islamism» (Гарл., 1863), перев. в 1878 г. на фр. яз. («Essai sur l'histoire de l'islamisme», Пар. и Лейд.). На труде «des unsterblichen Dozy» и в ближайшем согласии с ним держатся и компиляция А. Мюллера (1886, в истории Онкена) и обширная статья Велльгаузена (1889, в «Британ. Энцикл.»), которые считаются последним словом науки. Полезны также: Krehl, «Die Religion d. vorislam. Araber» (Лпц., 1863) и «Das Leben d. М.» (Лпц., 1884); Сейд-Эмир-Али (Syed-Ameer-Ali), «A critical examination of the life and teachings of M.» (Л., 1873); Delaporte, «Vie de M., d'aprеs le Coran et les historiens arabes» (Париж, 1874); Boswort Smith, «M. and M-ism» (Лондон, 1874 – ответ Арнольду, считающему М. за сознательного обманщика). Русская литература чрезвычайно бедна сочинениями о М. В прошлом веке переводились обличительные сочинения Сэля и Придо (СПб., 1792). Беспристрастное соч. Вашингтона Ирвинга (перев. в М., 1857) вполне устарело; не свободна от того же упрека статья Потье, предпосылаемая русским переводам Корана по Казимирскому (М., 1864 и 1876). Лучше труд проф. Казембека (мусульманина), «История ислама» («Рус. Слово», 1860, № 2, 5, 8, 10). Раньше, в 1845 г., он дал небесполезное исследование о положении до-исламской Аравии («Ж М. Н. Пр.», № 5). В настоящее время есть у нас обстоятельный труд проф. М. Машанова (Каз., 1885): «Очерк быта арабов в эпоху М.» (рец. в «Зап. Вост. Отд. Арх. Общ.», II, 283 – 301). В целях полемических историй М. занимается наша миссионерская литература: таковы выпуски 4, 6 – 12, 14, 15 казанского «Мисс. противумусул. сборника» (изд. с 1873); в 1893 г. переведен в Ташкенте «Ислам» И. Гаури (разбор А. Крымского – М., 1896, отт. из «Этнограф. Обозрения»). Для ознакомления с выводами западной науки следует обращаться к статье проф. М. Петрова (в «Очерках», 2-е изд., Харьк., 1882), книжке Вл. Соловьева (в «Биографической Библиотеке» Павленкова) и к переводу «истории ислама» А. Мюллера (т. I, СПб., 1895).
    А. Крымский.

    Мухи

    Мухи – в широком смысле слова группа короткоусые (Brachycera) и группа куклородные или куколкородные (Pupipara) отряда двукрылых (Diplera). В тесном смысле слова мухи – семейство Muscidae из мухообразных (Muscariae) в группе короткоусых. Сяжки их трехчленистые, третий членик по большей части сжатый и несет сверху голую или волосистую щетинку: хоботок обыкновенно мягкий с двумя щетинками, щупальца нечленистые, грудь сверху с поперечным швом, брюшко обыкновенно мягкое с 4 – 7 явственными члениками. От близких семейств Muscidae отличаются также жилкованием крыльев. Во взрослом состоянии питаются различными жидкими веществами, напр., сахаристыми, кровью животных и др. Самки откладывают много яиц и развитие совершается быстро, почему при благоприятных обстоятельствах М. очень быстро размножаются. Личинки (типа безногих личинок) живут частью паразитически в теле других животных, частью в растениях, частью, наконец, в разлагающихся животных и растительных веществах. Куколки всегда бочонкообразные. Это наиболее многочисленное (по числу родов и видов) семейство двукрылых. По точному счету Шинера, в 1868 году было известно 7348 видов Muscidae, а всех двукрылых 19 449 (с тех пор число известных видов сильно возросло); в одной Европе был тогда известен 4041 вид (а всего двукрылых в Европе 8670); в одной Европе насчитывается более 250 родов. Многие М. приносят вред человеку или поедая в личиночном состоянии полезные растения или различные пищевые вещества (напр., мясо); некоторые откладывают личинки на тело и в раны домашних животных и человека, что оканчивается иногда смертью; некоторые вредят укусами, при которых к тому же происходит иногда заражение инфекционными болезнями. Укус цеце (Glossina morsilans) смертельны для многих домашних животных, которых поэтому невозможно держать в странах, где цеце водится. Некоторые же (напр., тахины) полезны, истребляя других насекомых, в теле которых они паразитируют в личиночном состоянии. Семейство М. подразделяют на два подсемейства: 1) Calypterae, у которых чешуйки, прикрывающие жужжальца, всегда есть и обыкновенно сильно развиты и 2) Acalypterae, у которых нет чешуек, прикрывающих жужжальца, или они развиты очень слабо. 1) Calypterae. Род Musca – общая окраска тела темно-серая; брюшко обыкновенно желтоватое, просвечивающее; голова полукруглая, сяжки, прилегающие к ней, с густо-перистой щетинкой; хоботок небольшой, сосательные губы широкие; грудь несколько удлинена; первая продольная жилка оканчивается у середины крыла. Личинки – в навозе, гниющих животных и растительных веществах, ранах. Сюда относится обыкновенная комнатная М. Род Lucilia сходен с Musca, но общая окраска металлически-зеленая или синеватая. Личинки в гниющем мясе, трупах, разных животных отбросах, иногда в ранах. L. caesar L. – блестящего золотисто-зеленого цвета, длиной 8 мм; обыкновенна. Род Calliphora близок к Musca, грудь сверху почти без волосков, лишь со щетинками, общая окраска черная, темно-зеленая или темно-синяя; личинки преимущественно в гнилом мясе и трупах. Синяя М.-жужжелица (С. vomitoria L.) – синего цвета, с черными поперечными полосками на брюхе, черноватыми крыльями и красными волосками на нижней части черной головы; длиной 9 – 13 мм. Обыкновенна в домах и на открытом воздухе в течение всей теплой части года; яйца, из которых личинки выходят уже через сутки, откладывает в мясо, старый сыр и т.п.; все развитие длится около месяца. Род Stomoxys отличается длинным выдающимся острым хоботком, тонкими ногами и почти треугольными крыльями, которые длиннее брюшка. Сюда относится жигалка. Род Sarcophila с умеренно покрытым щетинками серым телом, голыми глазами, короткими сяжками с коротко-перистой щетинкой, несколько выдающимся хоботком, удлиненной грудью, удлиненным, овальным слабовыпуклым брюшком с черными или бурыми пятнами, волосистыми ногами. Живородящи; личинки, по крайней мере некоторых видов, живут в ранах и на слизистых оболочках людей и животных, вызывая миаз (myasis). Сюда относится Вольфартова М. (S. Wolfahrtii Portsch. s. magnifica Schin.). Род Sarcophaga с голой на вершине и перистой на остальной части щетинкой сяжков, голыми глазами, несколько выдающимся хоботком, удлиненной грудью, брюшком цилиндрическим или коническим у самца и яйцевидным у самки, с рассеянными щетинками на теле и ногах. Живородящи. Личинки живут в гниющих животных веществах. Мясная М., мясоедка (S. carnaria L.) серого цвета с желтоватой головой и черными пятнами на брюшке, длиной 10 – 14 мм. Обыкновенна летом и осенью. Близкий к предыдущему род Cynomyia отличается металлическизеленой или синей общей окраской. Личинки в трупах. Трупная М. (С. mortuorum L.) с красно-желтой головой и синим телом, длиной 8 – 15 мм. Личинки (трупные черви) в падали и трупах людей. Род Mesembrina черного цвета с прилегающими сяжками, третий членик которых имеет перистую щетинку, несколько удлиненной грудью, яйцевидным, сильно выпуклым брюшком, первой продольной жилкой крыла, оканчивающейся далеко перед серединой крыла. Личинки в коровьем навозе. М. meridianа L. блестящего черного цвета, с желтой передней частью головы и основанием крыльев, длиной 11 – 13 мм. Обыкновенна на цветах и свежем коровьем навозе. К этому же подсемейству относятся род тахина (Tachina), цеце (Glossina morsitans), цветочная М. (Anthomyia). 2) Acalypterae. Род Scatophaga – лоб широкий со щетинками; глаза голые; сяжки короткие с голой или перистой щетинкой; хоботок твердый, спереди узкий с узкими сосательными поверхностями, блестящий; грудь выпуклая, густо покрытая щетинками или волосками; брюшко удлиненное, овальное, плоское; крылья очень длинные. Личинки в испражнениях. Взрослые насекомые хищны (кроме того питаются и обычной пищей М.). Обыкновенная навозная М. (Sc. stercoraria L.) бурого цвета с длинными желтыми волосками, которые на брюшке самца красноваты, у самки – беловаты; ноги рыжевато-желтые, крылья сероватые с желтым основанием и передним краем; длина 8 мм. Обыкновенна, особенно на человеческих испражнениях, куда откладывает и яйца. Род Piophila с голыми глазами, короткими сяжками, с голой щетинкой, вздутым у основания хоботком с широкими губами, слабовыпуклой грудью, удлиненным брюшком и длинными крыльями с очень нежными жилками. Сырная М. (P. casei L.) гладкая, блестящего черного цвета; часть головы и ног желтого цвета; длиною 4 мм. Обыкновенна. Личинки (сырные черви) живут особенно в старом сыре, а также жире, могут прыгать; в течение лета сменяется несколько поколений; зимуют в стадии куколки. К этому же подсемейству относится М. зеленоглазая, Chlorops.

    Мухин Ефрем Осипович

    Мухин (Ефрем Осипович, 1766 – 1850) – врач и проф., учился в харьковском коллегиуме и при различных госпиталях, был проф. анатомии и физиологии (с 1818 г.), потом ученым секретарем в моск. медико-хирургической академий, а с 1817 по 1835 – проф. в московском университете. М. славился как отличный, деятельный врач и преподаватель. Напеч.: «De stimulis corpus humanum vivum afficicutibus» (Геттинг., 1804), «Разговор о пользе прививания коровьей оспы» (с 16 чертеж., М., 1804), «Первые начала костоправной науки» (с 37 черт., М., 1806); «Краткое наставление простому народу о пользе прививания коровьей оспы» (с черт., М., 1811), «Связесловие и мышцесловие» (М., 1812), «Курс анатомии для воспитанников, обучающихся медико-хирургической науке» (7 ч., М., 1815; 2 изд., 8 ч., М., 1818); «Основание науки о мокротных сумочках тела человеческого» (М., 1815; 2 изд. М., 1816), «Краткое обозрение наносной холеры; о паровых ваннах и самоваре; о постной и рыбной пище» (М., 1830); «Краткое наставление врачевать от укушения бешенных животных» (М., 1831) и мн. др.

    Мухоловка

    Мухоловка (Muscicapa) – род певчих птиц из семейства мухоловок (Muscicapidae). Признаки семейства: края клюва ровные, верхняя половинка на конце загнута; ноздри более или менее прикрыты щетинками; короткая плюсна (цевка) на задней стороне покрыта двумя продольными пластинками; 10 маховых перьев, из которых 1-е очень короткое; хвост по большей части средней длины (у некоторых рулевые перья сильно удлинены), рулевых перьев 12. Сюда относится (по Ньютону) около 250 видов, которые все водятся в восточном полушарии; питаются насекомыми, которых подстерегают на ветвях деревьев и ловят на лету. Род М. (Muscicapa) имеет короткий, крепкий, при основании плоский и расширенный клюв, щетинки по краям ротовой щели, довольно острые крылья, в которых 3-е и 4-е маховые самые длинные. прямой хвост, короткие пальцы и когти. Около 12 видов, водящихся в Европе, Азии и Африке; мелкие лесные птицы; гнездятся по большей части в дуплах; полезны истреблением насекомых. Серая М. (М. grisola L.) сверху серо-бурого цвета, с темными пятнышками на темени, снизу грязно-белого с бурыми продольными черточками на груди; у молодых верхняя сторона с охристыми пятнами; в отличие от других наших видов нет ни белой полоски на крыльях, ни белого основания хвоста. Длина 14 см, хвост 6 см. Весьма обыкновенна и гнездится во всей Европейской России, кроме безлесной береговой полосы Кольского полуострова и пространства к С. от линии между Архангельском и 61° с. ш. на Урале, также во всей Западной Европе, Азии на В. до Байкала, в Туркестане, Персии, Малой Азии, Палестине; зимует частью в Южной Азии до Индии включительно, а главным образом в Африке. Держится в лесах, парках, садах и т.д.; питается почти исключительно насекомыми, лишь в крайних случаях кормит птенцов и ягодами; прилетает в Среднюю Россию в конце апреля, в Петербургскую губ. в начале мая. Кладка состоит из 5 – 6 яиц зеленоватого цвета с ржавыми крапинками; в Средней и Южной России выводит птенцов 2 раза. Отлет в Средней России начинается с конца августа. Голос развит слабо. Довольно легко приручается. М.-пеструшка, сорочка, черноголовый мухолов и т. д. (М. atricapilla L.) с белым пятном на крыле и белой наружной бородкой (до 2/3 длины) трех наружных рулевых перьев; самец сверху черный, надхвостье еероватое, лоб и нижняя сторона белые; самка и молодые сверху буро-серого (самка без пятен), снизу грязно-белого цвета; длина 13 см, хвост 5,5 см. Водится в большей части Европы, в Европейской России гнездится, начиная с Лапландии (кроме безлесной полосы и альпийской области) и 58° сев. ш. на Урале. Кладка из 5 – 7 нежно-голубых яиц. Прилетает с первой половины апреля, отлет в конце июля. Голос более звучный и громкий, чем у серой М. М.-белошейка (М. collaris Rechst.=albicollis Temm.) похожа на предыдущую, но у самца задняя часть шеи тоже белая, почему на шее белый ошейник, надхвостье белое, на крыле белый цвет развит сильнее; самки и молодые едва отличимы от самок и молодых М.-пеструшки (по большему распространению белого цвета на крыле и более коротким плюснам); длина 15,6 см. Водится в Южной и Средней Европе, в юго-зап. и средней части Европ. России (на С. до Киевской, Подольской, Московской и Казанской губ.). Кладет 5 – 7 голубых яиц; прилет и отлет приблизительно как у предыдущей. М. малая, малый мухолов, лоцманчик (М. parva Bechst.) сверху буро-серого, снизу грязно-белого цвета, верхняя часть груди и зоб у самца ярко-ржавого, у самки охристорыжеватого цвета, крылья без белого пятна; рулевые, кроме средних, при основании белые; длина 12 см. Гнездится в Западной Европе, зап., южной, средней и вост. части Европейской России (приблизительно до Петербургской губ.) и далее на В. до Тянь-Шаня. Прилетает в Среднюю Россию во 2-й половине апреля, отлетает во второй половине августа и сентября. Кладка из 5 – 7 яиц розоватых или зеленоватых с бурыми крапинками. Пение простое, но благозвучное. Из тропических М. замечателен род Terpsiphone (Rhipidura) – райскиеМ., веерохвостки, с очень сильно развитыми хвостовыми перьями самцов и резким различием в окраске (часто яркой и красивой) полов, водящихся в Африке и Азии.

    Мухомор

    Мухомор (Amanita) – подрод базидиальных грибов из обширного рода Agaricus (пластиночник). Сюда относятся многие виды, из которых большинство подозрительны и даже прямо ядовиты; таков обыкновенный М. (A. muscaria). Крупный гриб, шляпка которого шириной от 8 до 20 см. Снаружи она ярко-красная, различной густоты цвета и усеяна белыми бородавками, остатками общего покрова, одевающего весь гриб на первых степенях развития. Пластинки с изнанки шляпки белые, пенек того же цвета снабжен при основании влагалищем, а выше кольцом. Обилен в лесах и перелесках и распространяется далеко на север. Его ядовитостью весьма удачно пользуются для истребления мух; настой М. действует одуряюще и употребляется нашими вост.-сибирскими народами вместо водки. Из других видов обильно попадается у нас A. pantherina с бурой шляпкой и другие. Один из видов, имеющий сходство с обыкновенным М., считается в Западной Европе, преимущественно на юге, чуть ли ни лучшим съедобным грибом – это A. caesarea. Почти такой же величины, как обыкновенный М. Шляпка красная, но не столь яркая, как у М., белые бородавки редкие и крупные, пластинки, воротничок и мясо желтые. Очень ценился еще древними римлянами; совершенно безвреден.

    Мушкетеры

    Мушкетеры – так в XVI ст. стали называться солдаты, вооруженные мушкетом; каждый из них имел перевязь с 12 мерками, из которых в 11 помещались заряды, а в 12-й – пороховая мякоть для обеспечения передачи огня заряду; кроме того, на перевязи находился еще мешок с пулями и несколько кусков фитиля. В войсках Карла V при каждом значке или роте пехоты состояло по 10 М.; впоследствии число их сильно увеличилось и, наконец. они составляли до 2/3 всей пехоты. Таков был состав войск в продолжение 30-летней войны. Значительные усовершенствования в обучении М. сделаны были Густавом Адольфом. В царствование Людовика XIII часть франц. гвардейской кавалерии (исключительно из дворян), составлявшая военную свиту короля (inaison militaire), стала называться королевскими М. Они различались по цвету мундира (mousquetaires gris, bleux, rouges).

    Мцхет

    Мцхет (Мцхета) – древняя столица Грузии, ныне небольшое сел. Душетского у. Тифлисской губ., при впадении Арагвы в Куру, в 20 в. к С.-З. от Тифлиса; станция Закавказской ж. д. и Военно-Грузинской дороги. 1221 житель (грузины, армяне). По грузинским летописным сказаниям М. основан Мцхетосом, одним из сыновей Картлоса, баснословного родоначальника грузинского народа. Достоверно известно, что М. существовал уже в начале IVв. М. и оставался резиденцией правителей Грузии до конца V в., когда царь Вахтанг Гургаслан перенес столицу в Тифлис. В том же веке М. сделался резиденцией патриарха, носившего титул мцхетского католикоса. Много раз М. подвергался нашествиям неприятелей, разрушавших его до основания, и вследствие этого пришел в совершенное запустение. Памятниками прежнего величия М. являются древний собор во имя 12 апостолов и самтаврский храм. Мцхетский собор основан, по преданию, царем Мирианом, принявшим в 318 г. христианское учение от св. Нины и выстроившим деревянную церковь на месте, где стоял кедр, под которым был зарыт в земле хитон (ныне в Успенском соборе в Москве) Иисуса Христа, принесенный с Голгофы одним из мцхетских евреев. Впоследствии (378) деревянный храм был заменен каменным, который много раз подвергался разрушению. Нынешний храм построен царем Александром (1413 – 1442) на месте разрушенного Тамерланом. В соборе погребены многие грузинские цари, в том числе два последние – Ираклий II и Георгий XIII. Самтаврский храм был до 1811 г. кафедрой самтаврских епископов; при нем – женский м-рь. Между м-рем Самтавро и ВоенноГрузинским шоссе расположен самтаврский могильник, открытый в 1871 г. при проведении шоссе. Могилы на кладбище расположены ярусами; в нижнем они имеют вид колодцев, покрытых сводами из булыжника, выше они сложены из больших каменных плит. Предметы, добытые из могил, свидетельствуют, что могильник служил для погребения в течение целого ряда веков; нижний ярус гробниц относится к началу железного века, т. е. приблизительно к Х ст. до Р. Х., а верхний – к христианской эре (здесь найдены монеты императора Августа). Черепа, добытые из самтаврских гробниц, отличаются формой от черепов современных обитателей Кавказа и принадлежат долихоцефалам, между тем как теперешнее население относится к короткоголовому типу. Большая коллекция предметов из самтаврского кладбища, собранных Ф.С. Байерном, находится в Кавказском музее в Тифлисе.

    Мыс

    Мыс [в большинстве западно-европ. языков – кап (англ. cape, нем. Кар, итал. саро, франц. cap от лат. caput – «голова»), у арабов рас («голова»), у сканд. народов Nas («нос»), исп. Punta («острие»), турецкое буруг («нос») и т.д.] – название частей суши, острым углом вдающихся в море, обыкновенно скалистого характера; употребляется и наименование «Нос», напр. Чукотский Нос и т.п. Часто М. являются крайними отрогами горных систем; величественнее всего они на Ю. материков Нового и Старого Света, где в виде громадных скалистых масс круто поднимаются среди моря (М. Горн, Коморин, Игольный и др.).

    Мыши

    Мыши (в широком смысле слова) или мышиные (Muridae) – семейство грызунов. Признаки семейства: резцов 1/1,, коренных зубов по большей части 3/3, реже 2/2 или 4/3; коренные без корней; голова тонкая с острой мордой, большими глазами и по большей части большими широкими ушами; тело по большей части тонкое, удлиненное; ноги изящные с узкими, тонкими лапами и голой подошвой, на передних обыкновенно по 4 развитых пальца и зачаточный большой, на задних всегда по 5 развитых; хвост по большей части длинный, голый или волосистый; мех обыкновенно короткий и мягкий; верхняя губа обыкновенно расщеплена и короткий голый кончик морды с бороздкой между ноздрями. Сюда принадлежат многочисленные мелкие грызуны, распространенные по всей земле, питающиеся зернами, плодами и другими растительными веществами, многие также животными. Крайне плодовиты. Многие виды сильно вредят человеку, истребляя хлебные зерна и другие запасы питательных веществ; некоторые вредят и домашним животным, особенно птицам. Сюда относятся хомяк (Cricetus), собственно М. (Mus) и многие другие близкие роды. Собственно М. (Mus) составляют главный и наиболее важный для человека род этого семейства, куда относятся крысы и мыши. Признаки рода: тело тонкое, защечных мешков нет, коренных зубов 3/3, резцы гладкие, без бороздки, коренные с 3 бугорками в каждом поперечном ряду; длинный хвост покрыт кольцами чешуек, гол или покрыт редкими и короткими волосами, мех мягкий. Крысами называются более крупные виды, М. – более мелкие, отличающиеся, кроме того, меньшим числом колец на хвосте, именно 120 – 180, тонкими ногами и телом и разделенными посредине (начиная со второй) поперечными складками на небе. Домовая М. (М. musculus L.) – одноцветная, желтовато-серо-черного цвета, несколько светлее снизу, с желтовато-серыми ногами и пальцами; ухо длиной равно половине головы; на хвосте около 180 колец; у самки 10 сосков; длина тела 9,5 см, хвост такой же длины. Благодаря человеку, распространена в настоящее время по всей обитаемой части земли. Живет охотнее всего в жилых зданиях, также садах, на полях и т.д. Домовая М. хорошо бегает, прыгает и лазает (хвост помогает ей цепляться); хорошо, хотя лишь в крайности, плавает. Довольно сообразительна, становится очень смелой в тех случаях, если ее не преследуют, легко приручается. Питается растительными и животными веществами; главный вред приносит, грызя и портя различные ценные предметы. Подобно другим М., отличается большой плодовитостью; беременность длится 22 – 24 дня, самка мечет ежегодно 3 – 5, даже 6 раз по 4 – 8 голых и слепых детенышей, которые покрываются шерстью на 7 – 8 день, а становятся зрячими на 13-й.
    Для родов устраивают гнездо из соломы, сена, бумаги, перьев и других мягких материалов. Молодых детенышей мать заботливо охраняет, не оставляя их подчас даже при величайшей опасности. Главные враги домовой М. – кошки, а также совы, хорьки, ласки, землеройки, ежи. У некоторых домовых М. замечается так называемое «пение» – более или менее мелодические звуки, которые одни наблюдатели сравнивают с пением птиц (конечно, сравнительно очень несовершенным), другие – со слабым чириканьем. Белые домовые М., часто содержимые в неволе, представляют альбиносов этого вида. Лесная М. (М. sylvalicus L.), сверху буровато-желтосерая, снизу белая, оба цвета резко разграничены; ноги и пальцы белые, ухо равно половине головы; на хвосте около 150 колец; сосков 6; длина тела 12 см, хвост 11,5. Водится во всей Европе и Зап. Азии, поднимаясь на горах до 2000 фт. Живет в лесах, садах, на полях, а также, особенно зимой, в домах, погребах, кладовых. Кроме плодов и корней питается насекомыми, червями, мелкими птицами; на зиму собирает запасы. Рождает ежегодно 2 – 3 раза по 4 – 6, реже до 8 детенышей. Полевая М. (М. agrarius Pall.) 3-цветная: сверху буро-рыжая, на спине продольная черная полоса, нижняя сторона и ноги белые, цвета резко разграничены; ухо равно 1/3 головы; на хвосте около 120 колец; сосков 8; длина тела 10,5, хвост 8,5 см. Водится в Европе и Азии (от Рейна до Сибири), живет преимущественно на возделанных полях, также на опушках лесов, а зимой в амбарах и хлевах. Питается преимущественно хлебными зернами и часто приносит значительный вред; ест также насекомых и червей. Рождает 3 – 4 раза 4 – 8 детенышей. М.-малютка (М. minutus Pall.) обыкновенно двуцветная: сверху желтовато-буро-рыжая, резко отграниченная, нижняя сторона и ноги белые, но часто встречаются уклонения в цвете; у молодых спина более серая; хвост имеет около 130 колец, сосков 8; длина тела 6,5 см, хвоста 6,5. Водится в Европе и Сибири, на полях, в садах, кустарниках, зимой также под скирдами и в амбарах. Отличается замечательным искусством в постройке гнезда: оно сделано из расщепленных травинок, округлой формы, висячее. Самки строят гнезда лишь для рождения и воспитания (весьма недолгого) детенышей; ежегодно рождаются 2 – 3 раза по 5 – 9 детенышей.

    Мэр

    Мэр (франц. – maire, англ. – mayor, т.е. старшина) – звание лица, стоящего во главе французских и англо-американских муниципалитетов. Должность М., издавна существующая во Франции и Англии, неодинаково поставлена в этих двух странах. Французский М. является не только выборным представителем общины, ответственным перед нею, но и правительственным чиновником, стоящим под строгим контролем со стороны префекта. Вся распорядительная и исполнительная власть в общине принадлежит исключительно М. Состоящие при М. помощники (1 – 12) не образуют с ним коллегии равноправных членов, но призваны лишь замещать его в случае болезни или отсутствия и исполнять его поручения. В городах и селениях, имеющих более 40 тыс. чел., М. заведует полицейской частью. М. созывает, по просьбе избирателей, муниципальный совет на чрезвычайную ceccию. Обязанности М. безвозмездны, но община может назначить ему известное вознаграждение на расходы по представительству. В Париже и Лионе должность М. исправляют префекты. В английских городах звание М. – чисто почетное, даваемое общиной за прежнюю службу по муниципальному управлению. М. руководит выборами в парламент и совет графства и состоит мировым судьей в продолжение 2 лет – в течение того года, на который он избран, и следующего. Заведование текущими делами принадлежит городскому совету и многочисленным, выделяемым из его состава, комитетам. В Лондоне, Йорке, Ливерпуле, Манчестере и Дублине установлена должность лорд-М. (lord-mayor).

    Мюнхгаузен

    Мюнхгаузен (Munchhausen) – древний нижнесаксонскй род, родоначальник которого, Гейно, сопровождал Фридриха II в Палестину. Из потомков его приобрели известность: 1) Карл Фридрих Иероним М. (1720 – 1797), писатель, некоторое время служивший в русской армии; прославился краснобайством и преувеличениями, доходя до художественности в лганье. Отчасти росказни самого М., а отчасти приписываемые ему баснословные приключения, позаимствованные из «Facetien» Бебеля, «Deliciae academicae» Ланге и т. д., послужили к созданию цикла Мюнхгаузиад. Первоначально «Мюнхгаузиада» явилась в английском изложении Raspe в Лондоне в 1785 г. («В. M's narrative of his marvellous travels and campaigns in Russia»); этот же текст появился в немецком переводе, с дополнениями Burger'a (1786). Более самостоятельная немецкая обработка того же материала неоднократно печаталась в Германии: 11-е изд. «Приключений М.», с введением Эллизена, вышло в Геттингене в 1873 г. Весьма популярно и «Продолжение приключений М.», написанное Шнорром (1794 – 1800). Иммерман в своем романе "М. " (1838) с помощью приемов своего прототипа осмеивает ученое и промышленное шарлатанство своих современников. Французский перевод приключений М. превосходно иллюстрирован Гюставом Доре (1862). В русской литературе имеются лишь аляповатые издания, приноровленные для детского чтения. Критическому рассмотрению баснословные приключения М. подвергнуты в монографии Muller-Fraureuth, «Die deutschen Lugendichtungen bis auf М.» (Галле, 1881). 2) Карл Людвиг Август Гейно ф. М. (1759 – 1836) – писатель; побывал волонтером в Америке, где в войне за освобождение рота, предводимая им и писателем Зейме, выдвинулась храбростью своей; позже служил в гессен-кассел. армии. В литературе известен драмой «Sympathie d. Seelen»(1791), собранием стихотв., написанных в сотрудничестве с Зейме («Rurckerinnerungen», 1797), и сборником сочинений смешанного содержания («Versuche, prosaischen u. poetischen Inhalts», 1801). 3) Александр бар. ф. М. (1813 – 1886) – ганноверский государственный деятель; в 1850 г. был назначен первым министром, но со вступлением на престол Георга V получил отставку. Вместе с Бенигсеном, Виндгорстом и др. М. выступил в 1855 г. решительным противником законопроектов, направленных к расширению прерогатив короны, и навлек на себя окончательно немилость короля. В 1866 г. М. в качестве депутата тщетно пытался склонить министерство к нейтралитету в предстоявшей войне между Пруссией и Австрией. По присоединении Ганновера к Пруссии М. примкнул, однако, к партии партикуляристов и произнес 11 марта 1867 г. в северо-германском рейхстаге резкую речь, направленную против прусской политики. По подозрению в соучастии в вельфском заговоре М. в 1870 г., по распоряжению генерала Фогеля ф. Фалькенштейна, временно был заточен в кенигсбергской крепости.

    Мюнхен

    Мюнхен – столица королевства Бавария, четвертый по величине город Германии, на 48°9' с. ш. и 11°35' в. д. (по Гринвичу), на Баварском нагорье, на обоих берегах Изара, в равнине на С. и З. болотистой, на Ю. и В. плодородной и лесистой. Климат переменчивый, довольно суровый, что зависит от высоты над ур. моря (520 м.); средняя температура года 7,6° Ц., атмосферные осадки 788 мм. Жит. в 1894 г. 390000 чел., из них 9269 военных; ежегодный средний прирост 17722 ч. В 1890 г. В М. было 293960 католиков 84%), 48196 лютеран 14%), 2829 старокатоликов, 6109 евреев. В 1890 г. было 15269 жилых строений. Большая часть М. лежит на левом берегу Изара; через реку 7 мостов. С середины XIX стол. проведено много широких улиц и много старых домов заменено новыми. Центр города– Мариинская площадь, с Мариинской колонной (6 м.) из красного мрамора, воздвигнутой курфюрстом Максимилианом I в память победы при Белой горе (1620), и колодцем из бронзы (Кноля); здесь сходятся главный торговый улицы древнего города. Площадь Макса Иосифа с громадной статуей короля (Штигльмайера, по модели Рауха); от нее идет улица Максимилиана, проведенная королем Максимилианом II, с великолепными постройками, памятниками Шеллинга, Фраунгофера, графа Румфорда, генерала Деруа; близ моста через Изар статуя короля Максимилиана II (Миллера, по модели Цумбуша). От галереи полководцев (Гертнер, 1841-44 гг., по образцу флорентийской Лоджиа-деи-Ланци), с бронзовыми статуями Тилли и Вреде (Шванталера), идет к С улица Людовика, им проведенная до Триумфальных ворот (1850; подражание римской Константивовской арке. Площадь Одеона, с конной статуей Людовика I (Виндмана, 1862); площадь Виттельсбахов, с конной статуей курфюрста Максимилиана I (1839, Шванталера, по модели Торвальдсена); площадь Максимилиана, с памятником Либиха (1883) и монументальным колодцем (1894, Гильдебрандта); королевская площадь, с великолепными воротами (внутри дорические, снаружи ионические колонны). На окраине гор. возвышается колосс, статуя Баварии; около ее дорическая колоннада с 90 бюстами знаменитых баварцев (по плану Кленца, 1843– 50). Церкви: древнейшая – Frauenkirche (1468 – 88), с могилою имп. Людовика Баварского; св. Михаила, в стиле Возрождения (1597), с мраморной гробницей герцога Евгения Лейхтенбергского (Торвальдсена); св. Людовика (1829-44, Гертнера), в итал. романском стиле, с большой картиной Корнелиуса: «Страшный суд»; св. Бонифация (ок. Цибландом в 1850 г., по образцу древне-итальянских базилик V и VI вв.). Синагога в романском стиле, с четыреугольной башней. Южное кладбище – первое в Германии по числу художественных памятников. Светские постройки: королевский замок, древнейшая часть которого построена при Максимилиане I; Виттельсбахский дворец (1843-50); госуд. библиотека, во флорентийском стиле, с мраморной лестницей(1832-43 Гертнер); университет, духовная семинария (Georgianum) и институт Макса Иосифа, образующие площадь, посреди которой проходить улица Людовика; перед Триумфальными воротами академия художеств, в итальянском стиле Возрождения; древняя ратуша, упоминаемая уже в 1315 г. – в ней прекрасная зала, где даются пиры; новая ратуша в готическом стиле (в залах заседаний стенная живопись Пилоти и Линденшмидта). Старая Пинакотека, в стиле Возрождения (24 статуи знаменитых художников по наброскам Шванталера); новая Пинакотека (1846 – 1853 г., по плану Фойта), с фресками снаружи (Нильсон); глиптотека – здание, где собраны произведения ваяния (1816 – 30 г., Кленце); высшая техническая школа, в итальянском стиле ренессанс (Нейрейтер, 1866 – 70 г.); картинная галерея Шака; стеклянный дворец, служащий для выставок и пиршеств; центральная жел. дор. станция, с громадным крытым въездом. Управление – 2 бургомистра, магистрат из 35 членов, 60 уполномоченных общины. Улицы освещаются 6000 газовыми фонарями; во многих местах электрическое освещение. Водопроводная сеть в 230 км. дл. Ежедневный расход воды – 57000 литр. Хлебный и мясной рынок из 3-х зданий, с двумя стеклянными галереями; городская бойня (1876 – 78 г., Ценетти), с ежегодным оборотом 433000 гол. Финансы. Бюджет (1894 г.) 191/3 милд. мар., долг 66 милл. мар.: гор. имущ. на 73 м. мар. (из них на 52 милл. недвижимости). На школы город расходует 3 милл. мар., на благотворительный учреждения 1 милл., на бедных и больных 21/2, милл. мар., на очищение и поливку улиц 173544 мар., на освещение города 606000 мар., на пожарную команду 263000 мар. Прямые налоги 5 милл. мар., косвенные 31/3 (в том числе 23/4 милл. мар. с пива и солода). Образовательные и воспитательные учреждения. Королевская баварская акд. наук и акд. художеств. Университет Людовика Максимилиана, основан в 1472 г. герц. Людовиком Богатым в Ингольштате, в 1800 г. перенесен в Ландсгут, в 1826 г. – в М.; при открытии (1472) было 4 факультета (вместо философского – художественный) в 489 студентов. После реформации иезуиты завладели преподаванием; их влияние было устранено лишь в конце XVIII в.; более либеральное направление продолжалось и в Ландсгуте, под покровительством бенедиктинцев. В М. число студентов скоро возросло до 1900. В 1831 г. открыт особый политико-экономический факультет. Профессоров (в 1894 г.) 98, приват-доцентов 73, студентов 3744. Ежегодный доход университета – 250000 мар. с основного капитала и 900000 марок от города. В связи с университетом университетская библиотека, Collegium Georgianum (1494: католическая духовная семинария), Максимилианеум, где получают образование наиболее способные юноши, занимающие впоследствии высшие государственные должности, многочисленные семинарии, музеи, институты, клиники, лаборатории, лесная акд., обсерватория и ботанический сад. Высшая техническая школа (открыта в 1768 г.) – 987 студ., ветеринарная школа – 138 студ. Центральное заведение для подготовления учителей гимнастики, консерватория; 4 гимназии, реальная гимназия, 2 реальные школы, высшая женская школа, коммерческая школа для мальчиков и девочек, строительная и ремесленная школы, художественно-ремесленная школа для девочек, акушерская школа, школа женских рукоделий с семинарией для учительниц, семинария для детских садовниц, институт для глухонемых и слепых, 28 городских народных школ с 968 учителями и 35000 учениками, военная академия, артиллерийская и инженерная школы, военная школа, кадетский корпус. Библиотеки, музеи. Государственная библиотека (900000 томов, 40000 рукописей), университетская библиотека (370000 томов, 50000 тетрадей, 2022 рукописи, 700 карт, 3600 портретов, 3200 монет), общий государственный архив, баварский государственный тайный архив, городской архив 11000 документов с 1265 г. до настоящего времени, 7 золотых булл, 2000 томов) и др. Основание картинной галереи положено в XVI и XVII ст., особенно курф. Максимилианом II (произведения Дюрера); в XIX в. сделано много ценных приобретений. В баварском национ. музее собрание произведений искусств с римских времен до настоящего времени, преимущественно баварских; в шванталерском музее модели из гипса всех произведений Шванталера; в бронзолитейном музей модели здесь отлитых памятников; в каулбахском музее произведения Каульбаха, в обществе покровительства художеств – картины и скульптурные произведения, в музее гипсовых отливок – богатое собрание древних произведений, в музее барона Лоцбека – скульптурные произведения и картины. Музей академии наук (минералы, инструменты, монеты, изделия из камня, палеонтологический отдел), военный музей, собрание оленьих рогов графа Арко-Цинберга, этнографический музей, малингерский музей культурноисторических редкостей, собрание дорогих карет, саней, посуды на королевском каретном дворе. В стеклянном дворце и в особом здании для выставок устраиваются летом национальные выставки картин и скульптурных произведений. Музыкальная академия. филармонические концерты, многочисленные общества любителей пения и музыки. Национальный королевский и др. театры. В М. выходят 20 политических газет и местных листков. Общества: антропологическое, географическое, юридическое, метеорологическое, врачей, археологическое, инженерное, архитекторов, журналистов, писателей, художников; 3 масонские ложи. Капиталь гор. сберегат. кассы – 20 милл. мар. Приходская касса для больных, 10 местных касс для больных, 21 касса для фабричных рабочих (8063 члена, капиталь 262040 мар.), 5 ремесл. касс. Благотворительные учреждения. Королевские клиники при университете, поликлиники, городские больницы, дом умалишенных, заведение для выздоравливающих, хирургическое ортопедическое заведение Красного Креста, многочисленные частные больницы, много городских богаделен, бесплатные городские бани. Промышленность. 42 пивоваренных завода, выделыв. ежегодно до 3 милл. гкл. пива; заводы кожевенные, кирпичные, механические, литейный, резиновые и металлические изделия, перчатки, машины, цветы, мебель, солод, масло, бумага, спирт, солодовый кофе, вагоны, каретные заведения, литографии, типографии, фотографии, мастерские живописи по стеклу, золото– и серебряношвейни, строительные мастерские. Много акционерных обществ. Торговля. Хлеб, мука, хмель, колониальные товары, уголь, дерево, мебель, портьеры, ковры, художественные изделия. Биржи, южно-германский поземельный банк, отделения германского и нюрнбергского банков, частные ломбарды. Четыре вокзала – центральный, южный, восточный, изартальский; 6 почтамтов, центральная телеграфная станция, 2 телефонные станции, 22 почтовых, 30 телеграфных отделений. Телефон проведен на 43 км., с 3771 нумерами. Автоматическая почта. Конно-железные дороги скоро перейдут в собственность города: 700 лошадей, 276 вагонов. Паровики ходят от центральной станции в Нимфенбург. Удобны прогулки к баварским озерам и в Альпы (40 км. от М.). В самом городе прелестные прогулки по берегам Изара, по обе стороны Максимилианеума; англ. сад, с искусственным водопадом я искусственным озером; парк Баварии и луг Терезии, где ежегодно в ноябре народные гулянья; на СЗ от М. замок Нимфенбург. История М. начинается с 1158 г., в царствование Генриха Льва. Род Виттельсбахов способствовал процветанию города. Отто Светлый перенес столицу в М., его сын Людовик Строгий построил древний дворец; Людовик Баварский снова отстроил город, сгоревший в 1327 г., основал библиотеку и кунсткамеру. Реформационное движение было здесь быстро подавлено. Герцог Альбрехт основал художественные музеи, призвал художников и мастеров. При Максимилиане I, главе лиги, Петр Кандид в 1619 г. построил древнейшую часть замка. 17 мая 1632 г. Густав Адольф вошел в город и взял с него 3000 т. контрибуции. В 1634 г. от чумы умерло 15000 чел. Во время войны за испанское наследство австрийцы несколько раз осаждали город и взяли его, после кровавого сражения при Зендлинге (1705). Максимилиан III основал в 1759 г. академию наук и немецкую оперу. Его преемник Карл Теодор разрушил городские стены. После провозглашения Баварии королевством, в 1806 г., в М. основаны академия художеств, школы, институт. Людовик I (1825-48) сделал М. центром немецкого искусства (Кленце, Гертнер, Ольмюллер, Цибланд, Шванталер, Корнелиус), провел улицу Людовика, перенес в М. университет, построил много великолепных зданий. В 1840 г. была проведена от М. первая жел. дор. до Аугсбурга. Максимилиан II покровительствовал наукам, построил Максимилианеум, основал национальный музей, призвал много ученых. Город расширился, сделался центром жел. дор. сети.
    Литература. Bergmann, «Beurkundete Geschichte der Haupt-u. Residenzstadt М.» (Мюнхен, 1783); Prantl, «Geschichte der Ludwig-Maximiliansuniversitat» (там же, 1872); Reber, «Bautechnischer Fuhrer durch M.»(ibid. 1876); «М. in naturwissenschaftliche und mediz. Beziehung»(Лпц., 1877); Heigel, «M-s Geschichte 1158 – 1806» (Мюнх., 1882); Seidel, «Die Konigl. Residenz in М.» (Лпц., 1883); Ruepprecht, «M.'s Bibliotheken» (Мюнх., 1890); Kahn, «M.'s Grossindustrie und Grosshaudel» (ibd., 1891); «Mitteilungen des statist. Bureaus der Statl М.» (т. 1 – 13, ibd., 1876 – 93); «Jahresberichte der Handels– und Gewerbekammer fur Oberbayern» (ibd., 1869 и cл.); «Berichte uber die Gemeindeverwaltung der Stadt M.».

    Мюнцер

    Мюнцер (Томас Munzer) – радикальный проповедник времен Реформации, род. в Гарце в 1490 г., учился в Виттенберге и сделался священником. Подобно Лютеру, М. увлекся мистиками, но, захваченный социально-религиозным брожением в народе, пришел к апокалиптическим представлениям и коммунистическим мечтам. Он стал отвергать внешнее откровение: лишь тот, кто истерзан сердцем, кто в душевных бурях познал Бога – истинный Его избранник. Писание лишь убивает, но не оживляет. Божьим избранникам должны служить государи; народы, не подчиняющиеся им, должны погибнуть. В 1520 г. М., в качестве проповедника в Цвиккау (в Саксонии), выступает как пламенный демагог, как самый яркий выразитель настроения, охватившего ремесленные слои города; его грубая речь, ветхозаветные аллегории как раз отвечали простонародным представлениям. Отставленный магистратом, М. едет в Прагу, где громит «попов и обезьян». Затем М. появляется в г. Альштедте (в Тюрингии), собирает прежних своих сторонников и проповедует установление на земле царства «святых»: «Израиль» (избранники) должен истребить безбожных «ханаанитов». Руководимые М. энтузиасты разрушают иконы и жгут церкви как «пещеры дьявола». М. развивает здесь и социальный идеал: всюду должно водвориться равенство и братство, правители должны сравняться с последним христианином. В своих посланиях к властям и городам М. заявляет, что призван Богом к истреблению тиранов; право меча – у общин, а не у князей. Памфлеты его были подписаны: М. с молотом, М. с мечем Гедеона. Один из памфлетов был посвящен «светлейшему, высокорожденному владыке и всемогущему Господу Иисусу Христу». Лютеру и умеренной, чисто церковной реформе был объявлен полный разрыв. Лютер назыв. М. «альштедтским сатаной», а М. Лютера – виттенбергским папою, архиязычником, льстецом князей, освободившим совесть только от папы, но держащим ее в плотском плену. После новых странствований по Южной Германии, где М. завязал сношения с революционерами и вождями подготовлявшегося крестьянского восстания, он утверждается в конце 1524 г. опять в Средней Германии, в имперском городе Мюльгаузене. Здесь он становится, вместе с бывшим монахом Пфейфером, во главе простого народа и заставляет капитулировать зажиточных бюргеров и магистрат. Избирается новый «вечный, христианский» магистрат, из «бедных» и «земледельцев». В городе проводится общность имуществ; М. отбирает монастырские владения, в соседних землях захватывает дворянские замки и монастыри. В новом строе М. не занимал определенной должности, а держал себя как пророк и вдохновитель; отпустив длинную бороду «как отцы-патриархи», в богатой одежде, он торжественно появлялся в народе и творил суд на основании закона Моисеева; перед ним носили красный крест и обнаженный меч. Его проповеди гремели против роскоши, золота, «идолов в домах и сундуках»; главной его темой было кровавое истребление всех врагов Христа. Скоро к городскому радикализму примкнули крестьяне. Восстание крестьян вспыхивает в Тюрингии одновременно с южно-германским, но отмечено здесь отличительной чертой, которую именно выражал главным образом М.: оно носит теократический характер, в духе чешского таборитства, с обращением к ветхозаветным образам. В то время, как князья Средней Германии собрали военные силы для обуздания тюрингенских крестьян и продвигались к центру влияния М., он ждал появления из-за гор франконских крестьян и пересылался с югом. Наконец, он решился выйти на встречу княжескому войску при Франкенхаузене во главе 8000 крестьян, большей частью плохо вооруженных и без конницы. На требование выдать М. крестьяне ответили отказом; он обратился к ним еще раз с горячим воззванием, уверяя, что Бог отклонит от них выстрелы. Во время битвы, кончившейся полным разгромом крестьян, М. потерялся и скрылся в городе; но его нашли, пытали и обезглавили. О М., помимо сочинений, относящихся к истории крестьянского восстания, см. Strobel, «Leben, Schuiften u. Lehren Th. Muntzers» (1795); Seidemann, «Th. Munzer» (1842); Merx, «Th. Munzer u. Rfeiffer» (1889). Мюссе (Alfred de Musset) – знаменитый франц. поэт (1810 – 57). С детства обнаруживал крайнюю нервность, доводившую его до припадков. Он изучал сначала юриспруденцию, потом медицину, но скоро бросил занятия и отказался от всякой профессии. Первые стихотворения М. написаны под влиянием романтич. «cenacle», в котором царствовали тогда Гюго, Виньи, Сент-Бев, Шарль Нодье и братья Дешан. Но влияние романтической школы было преходящим в творчестве М. Он заплатил дань увлечению Испанией условной живописностью шелковых лестниц и потаенных входов в «Don Paez» и «Contes d'Espagne et d'ltalie», но вскоре стал позволять себе иронические выходки против романтиков («Ballade a la lune») и окончательно порвал со своими первыми учителями в «Pensees secretes de Raphael». После романтич. периода наступил второй, отмеченный разочарованностью и скептицизмом: к нему относятся драматические поэмы: «La Coupe et les Levres» и «A quoi revent les jeunes filles», а также «Namouna». В первой из этих пьес намечена любимая идея М., что разврат бесповоротно губит душу и делает невозможным возвращение к чистоте юношеских чувств; в «Namouna» сказывается легкомысленная философия разочарованного светского жуира, очень остроумная и блестящая; «A quoi revent les jeunes filles» – поэтический «marivaudage», где легкая скептическая улыбка автора придает грустный оттенок наивной поэзии сюжета. Характер поэзии М. совершенно меняется в 3-м периоде его творчества, когда, после легкомысленного разгула первой юности, он узнает первую глубокую любовь, сделавшуюся роковой для всей его жизни. В 1833 г. он встретился впервые с Жорж Санд – и дарование его вполне окрепло под влиянием страдания и страсти. Во всех документах, относящихся к истории этой связи, рисуется неровность характера М., его капризы, припадки ревности, чередующиеся с периодами обожания; но главная причина печальной развязки любовной драмы заключается в том взвинчивании своих чувств на недосягаемую высоту, которым оба были постоянно заняты. Жорж Санд первой надоела эта метафизическая любовь, и она оставила М. для ничтожного доктора Паджелло; М. продолжал томиться жаждой неземных ощущений и всю жизнь не мог излечиться от своей amour-passion. Вся дальнейшая поэзия М. отражает ощущения его разбитой любви: «Rolla», «Les Nuits», «Lettre a Lamartine», роман «Confession d'un enfant de siecle», все драмы проникнуты личными настроениями, придающими творчеству М. обаяние искренности. Непосредственность передачи ощущений обусловливает другое свойство поэзии М.: он рисует всегда себя, и та двойственность, которая проникала все его существо, отразилась и в его поэзии. Он был страстным обожателем чистой любви, но, раз окунувшись в волны порока, ища забвения, не мог смыть с души пятна позора, падал все ниже, поднимаясь все выше мечтами. Таковы же все его герои: власть разврата над душой человека – постоянная тема всех его драматических произведений, из которых особенного внимания заслуживают «Lorenzaccio», «Caprices de Marianne», «Fantasio», «On ne badine pas avec l'amour» и др. Действие держится в них большей частью на границе идиллического и трагического; под прикрытием легкого юмора, М. затрагивает самые тонкие струны душевной жизни. Грация диалога и поэтичность отдельных женских фигур отводят этим утонченным психологическим анализам совсем особое место среди пьес нового французского театра. Отчаяние раздвоенной души выражено с необычайной силой и страстностью в «Rolla». В душе самого М. жили два человека, которых он изображает или двумя (как в «Caprices de Marianne»), или в одном лице циникасамоубийцы, полного презрения к себе. Ту же двойственность своего "я" М. рисует и в «Nuit de Decembre». Он внес в французскую поэзию струю индивидуализма, сказавшуюся в умении обнажать страдания души. В противоположность другим современным ему французским поэтам, М. не отличается блеском и колоритностью стиха и богатством рифмы. Стих его в общем бледный, незвучный, но временами он поднимается на высоту истинной поэзии и выливается в вдохновенной, глубоко поэтичной форме. Таков знаменитый конец «Nuit de Mai», где идет речь о самоотвержении пеликана, таковы стансы «Lucie», отдельные эпизоды в «Lettre a Lamartine», «Souvenir» и некоторые мелкие стихотворения. Внутреннее содержание поэзии М. имеет еще большее значение: он отразил сложность и противоречивость душевной жизни современного человека, отразил ее глубоко и правдиво, будучи сам настоящим enfant du siecle; поэтому он нам так близок и понятен со своими переходами от высшего идеализма к воспеванию мимолетных удовольствий, со своей смесью пессимизма, цинизма и безграничной нежности души. Эта близость к душевной жизни своего века сделала М. одним из тех любимых поэтов, которых не только читают, но много раз перечитывают и знают наизусть. Ж. Леметр издал «Theatre de A. de M.» (1891). См. о М.: Paul de Musset, «Biographie» (П., 1877); Еm. Montegut, «Nos morts contemporains» (П., 1883); Sainte-Beuve, «Portr. contemp.» (II); Taine, «Hist. de la litt. angl.»; Брандес (V т. «Hauptstromungen»); Uifalvy, «A. de M.» (1870); Lindau, «A. de M.» (Б., 1876); Oliphant, «A. de M.» (Л., 1890); A. Barine, «A. de M.» (П., 1893, в коллекции «Grands ecrivains franсais»); Soderman, «A. de M.» (Стокгольм, 1894).
    З. Венгерова.
    Много мелких стихотворений из А. де М. переведено в русских журналах 1840-х и последующих годов. А. Фетом переведена поэма «Дюпон и Дюран» («Рус. Вестник», 1881, кн. 11), П. Козловым – «Ива» («Русская Мысль», 1884, кн. 1) и «Намуна» (там же, кн. 1); есть еще перевод «Намуны» Д. Минаева, «Отеч. Записки», 1876, кн. 10); И. Минским – «Лючия» («Загранич. Вестник», 1882, кн. 5); Н. Облеуховым – «Ночи» (М., 1895); Н. Грековым – «Ролла» (М., 1864); А. Мысовскою – «Октябрьская ночь» и др. стихотворения в «Пантеоне Литературы» А. Чудинова (1888, кн. 7 – 8 и 12). Переведены также комедии и пословицы М. : «Осел и Ручей» (М., 1862), «Любовь и ревность» («Отеч. Записки», 1857, т. 59), «Пари» (М., 1892), «Нужно, чтобы дверь была отворена либо затворена» (СПб., 1848). Русской актрисе М.А. Каратыгиной франц. публика обязана появлением А. де М. на сцене: она впервые в СПб., в свой бенефис, поставила перевод пословицы М. «Un caprice» («Женский ум лучше всяких дум», «Библиотека для чтения», 1837); несколько лет спустя, по совету Каратыгиной, эту пьесу поставила на Михайловской сцене г-жа Аллан, которая в ней же дебютировала перед парижанами (в Comedie Francaise), до того не видевших пьес М. на сцене. Из романов и рассказов М. переведены: «Исповедь сына века» (СПб., 1871) «Сын Тициана» (М., 1894), «Фредерик и Бернерета» («Современник», 1847, кн. 3) и др. В конце 1896 г. живой интерес во франц. журналистике вновь возбудили отношения Жорж Санд к А. де М. и д-ру Паджелло; по этому поводу появилось много статей и в русских газетах и журналах. Ср. Г. Брандес, «А. де Мюссе» («Русская Мысль», 1886, кн. 7) и Ап. Григорьев, «А. де Мюссе. Критический очерк» («Драматический Сборник», 1860, кн. 5).

    Мякина

    Мякина – отброс, получающийся при молотьбе хозяйственных растений. Состоит из мелких, легко опадающих частей колосовых и бобовых растений, в роде обломков колосьев, цветочных и кроющих пленок колосков, стрючьев, обрывков, стеблей и пр. Сохраняется под навесами с опускающимися низко к земле крышами или в сараях, где она защищена от дождей и заноса снегом. М. находит себе применение в качестве кормового средства. По своему составу она ближе всего подходит к соломе тех растений, от которых она получается, но превосходит ее содержанием азота и легкой переваримостью в свежем состоянии. Скорее соломы делается жесткой, и потому в сухом состоянии скот ест М. неохотно. Этот корм, вследствие содержания остей (усов колосьев), вредно отзывается кроме того на слизистых оболочках ротовой полости, засоряет книжку (третье отделение желудка) и тем может причинить смерть. Поэтому повсеместно принято задавать М. в виде пареного корма. Чаще всего запарка производится в деревянном чане – М. пересыпают послойно отрубями или жмыхами с небольшим количеством соли и обдают кипятком. Таким образом запаренная М. мягче и охотно поедается скотом. Для этой же цели М. силосуют иногда вместе с другими сочными кормовыми продуктами.

    Мята

    Мята (Mentha L.) – род растений семейства губоцветных (Labiatae). Это – многолетние прямостоящие или стелющиеся травы, снабженные боковыми подземными или надземными побегами. Листья супротивные, пильчатые, цветки образуют в углах листьев верхоцветные пучечки (дихазии). Так как эти пучочки приходятся один против другого вследствие противоположности листьев, то они (пучочки) между собою смыкаются и образуют ложные кружки. Такие частные соцветия, в свою очередь, образуют в верхней части стебля сложные прерывистые или даже сомкнутые колосья. Чашечка колокольчатая или трубчатая, равномерно пятизубчатая, редко почти двугубая. Венчик ворончато-трубчатый или почти блюдчатый, трубочка его скрыта в чашечке, а отгиб почти равномерно четырехлопастный, или же одна лопасть его, соответствующая верхней губе, шире других, а иногда выемчатая. Четыре прямых, одинаково длинных тычинки; нить у тычинки голая, пыльники отстоящие, параллельные. Диск равномерный, почти цельнокрайний. Столбик коротко двуращепленный. Орешки овальные, гладкие. Всех видов рода насчитывается около 30; они рассеяны по всей земле, преимущественно в умеренном климате. Виды представляют большие затруднения для определения, так как сильно изменяются в зависимости от местных условий, а во-вторых, вследствие того, что дают помеси между собою. Род разделяется на два подрода: 1) Eumentha Godron; сюда принадлежат такие виды, у которых чашечка равномерно пятизубчатая, а венчик ворончатый. Из русских видов сюда относятся М. silvestris L. (лесная М.), имеющая прямой мягковойлочно-пушистый стебель, покрытый сидячими или почти сидячими яйцевидными или ланцетными пильчатыми листьями, и цветки, собранные в густые верхушечные колосья. Растет по влажным местам. М. arvensis L. (полевая М.), имеющая черешчатые листья, цветы образуют прерывчатый колос. Растет по сырым лугам, берегам рек. М. aquatica L. (водяная М.), имеющая цветки, собранные в верхушечную головку. Растет по сырым местам. К этому же подроду принадлежит настоящая М., английская М. (М. piperita L.) – трава, ветвистые стебли которой достигают до 1 м высоты; листья удлиненные или яйцевидно-ланцетные, до 7 см длиной и до 3 см шириной, острые, мелкопильчатые. Венчик голубой. Отечество этого вида неизвестно. Часто разводится в садах, как медицинское растение; известно несколько разновидностей: Glabrata Vahl. – стебель и нижняя сторона листьев покрыты рассеянными короткими волосками, черешок ресничатый; crispa L. – листья изогнутые, грубопильчато-надрезные; suavis Gussone – стебель, нижняя сторона листьев, цветоножка и чашечка покрыты железистыми волосками. Английская М. находит различное применение как медицинское растение: Folia М. piperitae, Folia Menthae crispae, Oleum M. p.. Oleum М. c., Aqua M. p. siropus M. p. и пр. 2 подрод – Pulegium Rivin., сюда относятся те виды, у которых чашечка двугубая, а венчик более блюдчатый. М. Pulegium L.
    II. Культура М. Из многих видов и разновидностей М. наибольшее значение для культуры имеет Mentha piperita L. – М. английская или холодная. Она возделывается почти повсеместно в Европе, распространена в Сев. Америке, Алжире, Китае и Японии. В России разводятся в губ. Ярославской, Тульской, Воронежской, Полтавской, Саратовской и некоторых др. Различают два сорта этой М. – черный и белый. Последний отличается более бледной окраской листьев и цветов и ранним цветением. Эфирное масло, добываемое из него, много ароматнее, чем от черного, и цена выше, зато черный сорт значительно выносливее и дает масла на 20% больше. Главные условия для успешной культуры перечной М. составляют – теплый или умеренный и влажный климат, солнечное местоположение и плодородная, глубокая, довольно рыхлая, достаточно влажная почва. Особенно хорошо родится М. на влажном богатом черноземе. В диком состоянии М. достигает роскошного развития на сырых и даже мокрых побережьях рек, озер и болот. Но сильно песчанистые почвы годны только при глинистых подпочвах, задерживающих воду; на известковой почве М. много теряет в аромате. Возделывается М. обыкновенно вторым растением по навозному удобрению. Предшествующим растением могут быть разные овощи или кормовые корнеплоды, под которые земля удобряется навозом, глубоко обработана и очищена от сорных трав. После М. в Англии садят картофель, а у нас чаще всего лук, зеленый горошек и др. овощи. Подготовка почвы производится заблаговременно, осенью или ранней весной. Перед посадкой почва окончательно разделывается бороной, после чего лопатой разбивается на гряды; в сырых местах их делают повыше, а в местностях сухих, напр. в Саратовской губ., гряды углубляют в землю, чтобы хорошо могла задерживаться дождевая вода. При полевой культуре вся обработка ведется плугом, поле разделяется на гряды при помощи окучника. Размножение М. производится делением кустов вместе с корнями, так как М. почти не приносит семян. Плети (отпрыски) и корневища разрезают на части, так чтобы на каждом отрезке находилось бы не менее 1 – 2 узлов; отрезанные части кладутся в проведенные в грядках бороздки и прикрываются землей. Садят М. с промежутками между двумя рядами и растениями в 6 – 8 дм у нас, а 15 – 20 дм за границей. Уход заключается в окучивании, поливке и пропалывании сорных трав. Один из важных вопросов при разведении М. составляет удачная перезимовка, особенно в местностях северных. В защиту от морозов гряды покрывают соломой, сухим листом, еловыми ветвями или навозом. Замечено также, что М. перезимовывает лучше в затененном местоположении. Одно из лучших средств, предупреждающих вымерзание М. – не срезать травы более 1 раза в лето. На одном и том же месте М. оставляют до 3 – 4 лет; но и на плодородной почве в последние 2 года она растет менее роскошно. Поэтому обыкновенно ежегодно от 1/2 до 1/4 гряд, засаженных М., уничтожают, заменяя их новыми. Для получения масла собирают траву только один раз, когда она в полном цвете. Перед сбором тщательно пропалывают гряды от разных сорных трав (особенно часто зарастают гряды мелколепестником – Erigerou canadensis); некоторые из них заключают в себе особые эфирные масла, которые, перегоняясь вместе с М. маслом, ухудшают его качества. Срезают М. серпом, косой или ножом у самой земли, выбирая для этого непременно ясную погоду и, немного провялив на солнце, доставляют на завод. Впрочем, можно перерабатывать на масло и вполне просушенную М.: срезав ее и связав пучками по 10 – 20 стеблей, развешивают не особенно густо для сушки в хорошо проветриваемом крытом помещении. Для получения травы, идущей в аптеки и москательные лавки, М. срезают и до цветения, но всетаки не раньше появления цветочных почек. Уборка два раза в лето возможна только на Ю., но и там осенняя жатва дает траву более низкого качества. Урожаи М. колеблются довольно широко. Сбор в 240 пд. сухой М. с десятины считают хорошим. В общем, разведение М. не представляет особых затруднений, при заботливом же уходе может дать значительную прибыль. Спрос на эфирное М. велик, а цена высока; фунт английского мятного масла до 25 руб. и выше, масло немецкое от 15 до 18 руб., русское не превышает 15, а иногда ниже, но и при последней расценке чистый доход с десятины равен 180 – 420 руб. Одна из главных причин такой низкой оплаты нашего мятного масла – это невыровненность партий товара, идущих за границу, а часто и плохое качество его, зависящее в большинстве случаев от небрежности в культуре и от несовершенства аппаратов, в которых производится перегонка. В наших главных центрах (отчасти и в Америке) производства мятного масла до сих пор в употреблении деревянные чаны или самовары; при перегонке прямо на голом огне нередко происходит пригорание травы при соприкосновении ее с металлическими частями кубов; продукты разложения, обладающие неприятным запахом, растворяясь в масле, сообщают ему и этот запах и вкус, и, кроме того, особый бурый цвет – качества, значительно понижающие ценность товара, который в свежем состоянии должен иметь зеленоватый или зеленовато-желтый цвет и чистый камфарный вкус. Лучший способ перегонки, конечно, с помощью пара; на больших заводах применяют пар двойного действия, т.е. нагревают кубы наружным паром, а потом пускают его внутрь, куда заранее наложена М. Для получения чистого масла собирают средние части отгона, которые профильтровывают и подвергают ректификации. Местами предпочитают употреблять для перегонки предварительно высушенную М., из которой будто бы легче выделяется эфирное масло. В среднем на фунт чистого масла требуется около 31/2 пд. сухой и от 81/2 до 25 пд. свежей травы. Наибольшее количество товара поставляет Америка и Япония, товар высшего достоинства идет из Англии. За последнее время во Франции и Германии, благодаря заботливой культуре и усовершенствованным аппаратам, получают масло, мало уступающее высшим сортам английского – кембриджскому и мичтамскому.
    Mentha crispa, М. кудрявая – второй вид М., наиболее часто встречающейся в культуре. Возделывание и размножение его подобно предыдущему. Если одновременно разводят оба вида, то для кудрявой выбирают более высокие места и почву более рыхлую. Размножение этого вида возможно и при помощи семян. Когда сеянцы в парниках подрастут, их пересаживают на гряды в расстоянии 8 – 10 дм друг от друга во всех направлениях. Срезают один или два раза. Сбор 120 – 300 пд. с десятины. Разводится преимущественно в Америке и Германии, а в малых количествах и у нас; масло кудрявой М. ниже перечной (содержит карвол вместо ментола, главной составной части масла перечной М.). Разведение других разновидностей и сортов М. едва ли может быть настолько выгодным, как этих двух. Спрос на них значительно меньший: нередко, однако, они разводятся вместо перечной или кудрявой М. вследствие незнания или ошибки. Трава М. находит себе большое применение в медицине и домашнем хозяйстве (особенно для приготовления мятного кваса). Мятное масло идет на парфюмерные и табачные фабрики, ликерные заводы, аптеки и, наконец, для добывания ментола. Ср. «Мята, ее разведение и добывание мятного масла» (изд. Э. Иммера и сын, М., 1894); А. Базаров и Н. Монтеверде, «Душистые растения и эфирные масла» (СПб., 1895, ч. II); И.В. Шумков, «Ростовское огородничество» («Сельское хозяйство и Лесоводство» дек. 1889 и янв. 1890).
    III. М. (медиц.). – Листья перечной М. при перегонке с водой дают в среднем 1% масла перечной М.; масло – жидкое, прозрачное, бесцветно или слегка желтовато, характерного запаха и вкуса, легко растворяется в 90% спирте; при продолжительном хранении масло густеет и темнеет. Лучшим сортом признается германское масло. При взбалтывании 1 ч. масла с 2,5 ч. 70% спирта должна получиться прозрачная смесь, появление же мути указывает на примесь жирных или других эфирных масел (эвкалиптового, терпентинного и др.). Листья перечной М. часто употребляются в отваре как ветрогонное, потогонное и противосудорожное средство; снаружи для припарок, компрессов; настой употребляется также для клистиров. Они входят в состав некоторых сложных средств (ароматические сборы, ароматный уксус) и для приготовления мятной настойки, сиропа, перечной М., мятного спирта. Масло перечной М. назначается внутрь по 1 – 3 капли на сахар, с вином, в лепешках, в каплях. Снаружи – для улучшения запаха с различными зубными порошками и полосканиями, для втираний при невралгиях, ревматических болях, в мазях и линиментах. Входит в состав следующих препаратов: воды перечной М., спиртной воды перечной М., мятных лепешек. Листья кудрявой М. дают 1 – 2% эфирного масла. Как листья, так и масло кудрявой М. употребляются в медицине реже таких же препаратов перечной М.


Энциклопедический словарь (Н-О)

Ф. А. Брокгауз
И. А. Ефрон

  • Словарь Брокгауза и Ефрона, #9

    • Навага
    • Навозники
    • Нагасаки
    • Нагорья
    • Нагоя
    • Надзор полицейский
    • Надир-шах
    • Надпочечные железы
    • Надсон Семен Яковлевич
    • Налим
    • Нальчик
    • Намаз
    • Наманган
    • Наместники
    • Нанду
    • Нансен
    • Нaнси
    • Наперстянка
    • Направник
    • Напряжение
    • Нара
    • Нарва
    • Наречие
    • Наркоз
    • Народничество
    • Нартекс
    • Нартов
    • Нартские богатыри
    • Нарцисс
    • Нарцисс
    • Насекомоядные
    • Натурализация
    • Натурализм
    • Натуральное хозяйство
    • Натурфилософия
    • Наука
    • Наумбург
    • Нафталин
    • Нахичевань
    • Национализация земли
    • Национализм
    • Начетчик
    • Наяды
    • Неаполитанская школа в музыке
    • Неаполь
    • Невма
    • Невралгия
    • Неврастения
    • Неврит
    • Нeвропатия
    • Негатив фотографический
    • Негритосы
    • Недвижимое имущество
    • Недотрога
    • Нектар
    • Нектарии
    • Нельма
    • Нематоды
    • Немезида
    • Немирович-Данченко Владимир Иванович
    • Необходимая оборона
    • Непарнокопытные
    • Нептун
    • Нептун
    • Нептунизм
    • Нерей
    • Нерпа
    • Несториане
    • Нетто
    • Неустойка
    • Неф
    • Нефрит
    • Нефрит
    • Нефтепроводы
    • Нефть
    • Неясыти
    • Нигер
    • Нигилизм
    • Нидерландская школа
    • Нижегородская ярмарка
    • Нижний Новгород
    • Нижняя Тунгуска
    • Низамий
    • Никита Акоминат
    • Никитин Афанасий
    • Никитин Иван Саввич
    • Николаев
    • Николай Кузанский
    • Николай Михайлович
    • Николай Николаевич
    • Николай Николаевич Старший
    • Николай
    • Никотин
    • Нил
    • Нил Сорский
    • Нимб
    • Нимфы
    • Ниневия
    • Ниобий
    • Нирвана
    • Нитраты
    • Нитрилы
    • Нитриты
    • Ницца
    • Ницше
    • Нобель
    • Нобель
    • Нобилитет
    • Новация обязательств
    • Новая-Гвинея
    • Новгород
    • Новгород Великий
    • Новиков Николай Иванович
    • Новороссийск
    • Новосибирский архипелаг
    • Новый Завет
    • Ногата
    • Ноготки
    • Ной
    • Ноктюрн
    • Номенклатура
    • Номинализм
    • Норвид
    • Норденшёльд
    • Норка
    • Норманны
    • Носорог
    • Нострадамус
    • Нотабли
    • Нотариат
    • Ноябрь
    • Нумизматика
    • Нутация
    • Нью-Йорк
    • Ньюфаундленд
    • Ньяя
    • Нюрнберг
    • Оазисы
    • Обвинение
    • Обвинительный акт
    • Обезьяны
    • Обелиск
    • Обертоны
    • Обет
    • Облепиха
    • Облигация
    • Обоняние
    • Образцов Василий Парменович
    • Обратная сила закона
    • Обрезание
    • Обренович
    • Оброк
    • Обручев Владимир Афанасьевич
    • Обры
    • Обскуранты
    • Обструкционизм
    • Общая собственность
    • Общественное мнение
    • Объект
    • Объектив
    • Объем
    • Обычаи
    • Обь
    • Овес
    • Овидий
    • Оводы
    • Овсяннико-Куликовский Дмитрий Николаевич
    • Овсянки
    • Овцы
    • Овцын Дмитрий Леонтьевич
    • Овчарки
    • Огарев Николай Платонович
    • Оглашенные
    • Огненная Земля
    • Огурцы
    • Огуречная трава
    • Ода
    • Одензе
    • Один
    • Одиссей
    • Однодомный
    • Одночлен
    • Одоевский
    • Одуванчик
    • Ожирение
    • Ожог
    • Озера
    • Озимь и ярь
    • Океан
    • Океания
    • Окольничий
    • Окружность
    • Оксфорд
    • Октава
    • Октет
    • Октябрь
    • Окуляр
    • Окунь
    • Олеандр
    • Олег
    • Олени
    • Олефины
    • Олигархия
    • Олимп
    • Олимпиада
    • Олимпийские игры
    • Олимпия
    • Олифа
    • Олово
    • Ольга св.
    • Ольгерд
    • Ольха
    • Оманский залив
    • Омар ибн-Хаттаб
    • Омар ибн-Хаттаб
    • Омоним
    • Омофор
    • Омск
    • Омуль
    • Онанизм
    • Ондатра
    • Онежское озеро
    • Онтарио
    • Онтогения
    • Онтология
    • Опал
    • Опекушин Александр Михайлович
    • Опенок
    • Опера
    • Операции военные
    • Оперетта
    • Опиум
    • Оплодотворение
    • Оппозиция
    • Оппортунисты
    • Опричнина
    • Оптика
    • Оптимизм
    • Оптина пустынь
    • Опунция
    • Опухоли
    • Опыт
    • Оракул
    • Орангутан
    • Орарь
    • Opaтория
    • Орбита
    • Органы
    • Орган
    • Органы чувств
    • Оргии
    • Ордин-Нащокин Афанасий Лаврентьевич
    • Орел
    • Оренбург
    • Ореол
    • Opecт
    • Орех
    • Ореховка
    • Орешник
    • Opиeнтирование
    • Оркестр
    • Орланы
    • Орловы
    • Орлы
    • Орнамент
    • Оранментика
    • Орнитология
    • Ортопедия
    • Оружейная палата
    • Орфей
    • Орхидеи
    • Осадки
    • Осака
    • Осел
    • Осетровые рыбы
    • Осина
    • Осирис
    • Ослябя
    • Осман
    • Осмий
    • Осмос
    • Основание
    • Осока
    • Осот
    • Occиан
    • Осташков
    • Оствальд
    • Остготы
    • Остерман
    • Ост-Индская торговая компания
    • Остия
    • Остракизм
    • Островский Александр Николаевич
    • Острог
    • Остромирово Евангелие
    • Остроумов Алексей Александрович
    • Осушение почвы
    • Осы
    • Осязание
    • Ответчик
    • Отек
    • Откровение
    • Открытое море
    • Откуп государственных доходов
    • Отлучение
    • Оттава
    • Оттон I Великий
    • Отшельники
    • Оуэн
    • Офицеры
    • Оффенбах
    • Охлократия
    • Охотское море
    • Oш
    • Ошкуй

    Навага

    Навага (Gadus navaga Kolreuter) – один из видов рода треска (Gadus). Отличительные признаки: усик на подбородке мал, короче диаметра глаза, который несколько меньше расстояния между глазницами и равен половине длины морды; морда приблизительно коническая, на конце тупая; верхняя челюсть длиннее нижней; вышина тела менее длины головы, которая равна 1/4 всей длины (без хвостового плавника); брюшные плавники под основанием второго спинного; хвост очень тонкий; плавники отделены друг от друга промежутками, хвостовой усечен. Поперечные отростки позвонков очень велики и заметны на ощупь снаружи. Спинная сторона выше этих отростков, буроватая или серовато-зеленоватая, с более темными бурыми пятнами, нижняя сторона серебристо-белая с черновато-бурыми точками. Длина обыкновенно до 24 – 25 см. Вес по большей части ок. 1/2 фн., но местами в Белом море (особенно в Кун-ручье) до 2 фн. Н. водится в большом количестве в Белом море, особенно в южной, западной и восточной частях его (в северной Н. мало), и далее на В. вдоль берегов Ледовитого океана, по крайней мере, до Оби (восточная граница ее области точно не определена). Главный лов ее производится зимой и в замороженном виде в большом количестве развозится по сев. России до Петербурга, Москвы и далее. Ловля Н. производится частью на удочку через проруби, частью особыми ставными сетями (рюжи), отчасти и неводами. Промысел этот имеет важное значение для жителей Кемского, Онежского, Архангельского и Мезенского уу. Архангельской губ., при том размеры и значение его все возрастают. В Кемском уезде ловится ежегодно 8 – 10 тыс. пудов Н., в Онежском до 6 тыс., в Архангельском около 6 тыс., в Мезенском в хорошие годы (напр., в 1893 г.) более 16 тыс., всего, следовательно, в хорошие годы почти до 40 000 пудов.

    Навозники

    Навозники, навозные жуки – жуки из сем. пластинчатоусых (Lamellicornia), подсем. собственно пластинчатоусых (Lamellicornia s. Str.), составляющие две группы: Coprophaga и Arenicolae. Обе группы весьма близки между собой и различаются главным образом тем, что у представителей первой верхняя губа и верхние челюсти прикрытые и кожистые, у представителей второй – твердые и неприкрытые. В общем строение их и образ жизни весьма сходны. И те, и другие как во взрослом состоянии, так и в личиночном питаются, за редкими исключениями, навозом и преимущественно навозом копытных животных. К группе Coprophaga относятся, по большей части, небольшие жуки с большим грудным щитом, сильно развитыми зубчатыми копательными голенями передних ног, 3-члениковой булавой усиков и кожистыми, прикрытыми верхней губой и верхними челюстями. Различие между самцами и самками (половой диморфизм) у некоторых сильно выражено. Жуки питаются навозом и откладывают свои яйца прямо в навоз или в вырытые ими в земли и тоже наполненные навозом ямки. У рода Ateuchus (Scarabaeus) головной щит (как и у следующих родов этой группы) полукруглый спереди, с 6 зубцами; сяжки 9члениковые, глаза разделены на двое; щиток (scutellum) не виден; передние ноги без лапок, голени их с 3-4 наружными зубцами, голени задних ног узкие, с одним шипом на конце; тело уплощенное. Самки скатывают из навоза шарики, в которые откладывают по яйцу, и затем зарывают их в землю. Сюда относится египетский священный Н., египетский копр (Ateuchus sacer L.), черного цвета, гладкий, матовый; задние голени самки с бурыми волосками. Длина 3-3,5 см. Водится в Южной Европе (в том числе и в России) и Сев. Африке. Самка делает из навоза крупный шарик, в который кладет яйцо и катит его до места, где его удобно зарыть. Жук этот считался у древних египтян священным, и изображения его часто встречаются на египетских памятниках, между прочим, в виде каменных изваяний. У рода Gymnopleurus головной щит спереди с выемкой, надкрылия с глубокой вырезкой на краю, передние голени с 3 наружными зубцами. Самки кладут яйца в шарики из свежего навоза (особенно коровьего). G. mopsus Pall. черного цвета, матовый, длиной 13-15 мм, водится в Южной Европе и России, в сухих солнечных местах. У рода копр (Copris) головной щит спереди глубоко разделен, глаза не вполне разделены, передние голени с 3-4 наружными зубцами, задние к концу расширены. Тело сверху очень выпуклое. Copris lunaris L. блестящий черный, с красными волосками на голове, передних голенях и боках груди; у самца на голове заостренный вертикальный рог, на грудном щите бугор и два боковых рога; у самки один тупой рог на голове; длина 15-20 мм. Может издавать трением брюшка о надкрылия скрип. Водится в Южной Европе и России. Живет в навозе. Самка вырывает под навозом вертикальные ходы и кладет в них по шарику навоза и яйцу. У рода калоед (Onthophagus) головной щит без выемки или почти без выемки, глаза не вполне разделены, передние голени с 3-4 крупными наружными зубцами, задние расширены к концу, тело плоское. Живут в навозе; самки скатывают комочек навоза, кладут в него яйцо и зарывают в землю. О. nuchicornis L. черного цвета, со слабым бронзовым блеском и буро-желтыми элитрами, с черными крапинками; длина 58 мм; у самца тонкий вертикальный на голове рог, у самки две выдающиеся поперечные складки. Водится в России и Европе. У рода Н. (Aphodius) голова плоская, scutellum явствен, задние голени с 2 шипами; тело удлиненное, сверху плоское или выпуклое; элитры покрывают все брюшко. Яйца откладываются прямо в навоз. А. fossor L. блестящего черного цвета со слабо бороздчатыми элитрами; длина 8-11 мм; обыкновенен в Европе и России. Представители группы Arenicolаe по внешнему виду сходны с предыдущей группой; верхние челюсти и губа твердые, неприкрытые, сяжки 10-11-члениковые с 3-члениковой булавой; глаза обыкновенно вполне разделены, ноги сильные копательные. Питаются по большей части навозом. У рода Geotrupes усики 11-члениковые, глаза вполне разделены, верхняя губа усеченная спереди, грудной щит с прямым задним краем, передние голени снаружи пильчатые, задние 4-гранные; щиток сердцевидный; тело короткое, яйцевидное; брюшко 6-члениковое. Трением ляшек задних ног о брюшко могут производить легкий скрип. Тяжелы, неуклюжи; летают преимущественно по вечерам. Питаются навозом, самки вырывают отвесные норы, кладут в них по яйцу и комку навоза. Кроме навоза попадаются также в старых грибах, которыми наполняют иногда и норки. Обыкновенный навозный жук или жук Н. (G. stercorarius L.) сверху черного цвета со слабым блеском, снизу блестящего темно-синего, длиной 15 – 24 мм. Обыкновенен. На нем очень часто паразитируют гамазы (Gamasus coleoptratorum). Сюда же относится род Letrhus, к которому принадлежит головач (L. cephalotes). Навуходоносор II – знаменитый вавилонский царь (605 – 562 до Р. Х.), сын Набополассара. В оставленных им многочисленных надписях он лишь изредка и слегка касается военных подвигов, о которых сообщают Библия и классики. Его походы были все направлены к одной цели – укреплению новорожденного государства, в границах прежней Ассирии. Для этой цели было необходимо прогнать из Сирии вторгнувшихся туда египтян. Поражение Нехао при Кархемите (605) решило судьбу Азии, отдав ее в руки Вавилона до «потока Египетского» (600 г.). В вавилонском войске были и греки, между прочим брат поэта Алкея. Новые попытки египтян возобновить активную политику в Сирии путем составления коалиции местных царьков, повлекли за собой разрушение Иерусалима и храма, вавилонский плен (587) и опустошительный поход самого Н. в Египет, до нубийской границы (568). Египетские памятники (надп. Неса-Гора в Лувре) сообщают, будто он, в конце концов, был разбит; во всяком случай Египет не был покорен. То же самое следует сказать и относительно Тира, которого Н. не удалось взять, несмотря на продолжительную осаду, и с которым ему пришлось заключить договор. Вместе с Сиэннесием Киликийским Н. был третейским судьей в споре между Астиагом и Алиаттом (585). Гораздо подробнее рассказывают источники о мирных деяниях Н. Вавилон обязан ему своим восстановлением в качестве столицы мира. Он закончил начатые отцом укрепления и превратил город в неприступную крепость, выстроив с вост. стороны огромную стену из асфальта и кирпича, выкопав ров и громадный водоем. Особенно Н. хвалится своими постройками в храмах Эсагиле и Исиде, постоянно называя себя «восстановителем» этих главных национальных святилищ. Кроме Вавилона, который Н. особенно любил и в котором постоянно жил, он не забывал и других городов: Борсиппы, Ура, Сиппара, Куты, Эреха, Дильбата и др., реставрировал в них храмы, возводил укрепления, как о том повествуют найденные в тех местах надписи. Он выстроил новый царский дворец, более соответствовавший величию монархии. Завоевателем по призванию и ремеслу Н. не был: все его войны были делом необходимости и самосохранения; точно также не слышно о таких страшных жестокостях с его стороны, какими запятнали себя ассирийские цари. Прекрасные молитвы, обращенные им к Мардуку, носят совершенно монотеистически-библейский колорит. Однако роль разрушителя «града Божия» и храма была причиной того, что имя его долго было предметом ужаса и даже отвращения. У пророков (Исаия, 14; Даниил, 4) он – олицетворение доходящего до самообожания самомнения, бич Божий, «полагающий вселенную всю пусту». Этот взгляд на Н. перешел и в литературу последующих поколений. Надписи времен Н. собраны и изданы Штрассмайром в коллекции: «Babylonische Texte» (вып. 5-6); перев. на нем. яз. в «Keilinchr. Bibliothek» (III, 2, 10 – 71). Навязчивые идеи – такие представления или мысли, которые появляются в сознании и настойчиво удерживаются в нем против желания субъекта. Они не только мешают свободному течению мыслей, но влияют также на волевую деятельность. Напр., довольно распространенный вид Н. идей заключается в побуждении сосчитывать предметы, находящиеся перед глазами – число окон в доме, число томов в книжном шкафу и т.п., причем считающий сознает, что это ненужно и ему неприятно. Подобный вид Н. идей удачно назван императивными (по-французски – obsession). В других случаях эти идеи имеют отвлеченный характер, заключаясь, напр., в постоянном влечении задумываться над причиной явлений: субъект относительно всего, что он слышит, читает или видит, задает себе вопрос – почему и не может отделаться от этого неотвязчивого вопроса, несмотря на то, что сознает его праздность. Для этого вида существует специальный термин «Grubelsucht», приблизительно соответствующий выражению «влечение к мудрствованию». Н. идеи иногда сопряжены с чувством страха. Сюда относится, напр., боязнь дотрагиваться до предмета под влиянием мысли, что он нечист; в зависимости от этого страха больной старается по возможности обходиться без дотрагивания к ручке двери, к мебели и т.п., а если это случилось, старается немедленно вымыть себе руки, хотя бы множество раз в день, и чувствует себя расстроенным. Другой пример – волнение при виде острого предмета, ножа, иголки и т. п., вследствие непреодолимого влечения взять его в руки и вколоть в кого-нибудь и страха причинить этим комунибудь вред. Сюда же относится непреодолимый страх при виде большой площади или широкой улицы, лишающий совершенно возможности пройти через нее (местобоязнь). Особый вид Н. идей, сопряженных со страхом, был выделен под названием «ономатомании» (мании имен): субъект боится слышать известные слова, иногда самые безразличные по значению, потому что ему кажется, что тогда с ним случится несчастье, или он чувствует непреодолимое влечение повторять вслух известные слова, иногда неприличные и т. п. Таким образом, Н. идеи обнимают собою весьма обширный ряд психических явлений, причем в одних случаях они ограничиваются исключительно субъективным нарушением мышления, заставляя человека против его желания думать о чем-нибудь, в других же сопровождаются чувственной реакцией, преимущественно в виде боязни и волнения, в третьих, наконец, отражаются на поступках. Иной раз и уголовные преступления совершаются под влиянием Н. идеи, сопряженной с непреодолимым импульсом. Помимо этого различия Н. идей, обусловленного тем, насколько они затрагивают сферу чувствований и воли, значение их бывает неодинаково также смотря по тому, страдает ли одержимый ими субъект душевным расстройством независимо от них или нет. Н. идеи встречаются временно у людей, совершенно свободных от душевного расстройства, преимущественно под влиянием утомления. Таков, напр., случай, когда боязливый человек, улегшись спать, много раз встает под влиянием мысли, что не запер двери как следует. Но те виды Н. идей, которые сопровождаются боязнью, волнением и непреодолимыми импульсами, уже составляют нарушение психического здоровья, и если они ведут к преступлению, то таковое не может вменяться в вину. Новейшие исследования, в особенности произведенные французскими психиатрами, выяснили, что подобные тяжелые формы Н. идей преимущественно свойственны вырожденным субъектам с неуравновешенной нервной системой и различными физическими признаками антропологической дегенерации. Кроме того, вообще всевозможные виды Н. идей встречаются наравне с бредовыми идеями и обманами чувств в различных формах помешательства.
    П. Розенбах.

    Нагасаки

    Нагасаки – окружной город в Японии, в глубине обширной и глубокой бухты, на зап. берегу о-ва Кюсю. До 63000 жит. По оборотам своей внешней торговли он занимает в Японии третье место, но вследствие отсутствия хороших дорог его торговля с внутренними частями острова ничтожна. Небольшая горсть португальцев, случайно попавшая сюда в 1570 г., сумела оценить все выгоды этого порта и вскоре добилась его открытия для европейцев, которым даже предоставлено было право основать поселение на близлежащем о-ве Десима. Семь лет спустя португальцы были изгнаны из Н.; их место заняли вскоре голландцы, учредившие здесь консульство. Вслед за голландцами явились сюда китайцы, так что уже в начале XVII в. в Н. образовалась значительная колония иностранцев. Из Н. новые идеи, технические знания, наука (в особенности, медицина), занесенные сюда европейцами, распространялись по всей Японии. В настоящее время Н., особенно зимой, часто посещается русскими военными судами; русский язык здесь очень распространен, а еще более – в д. Инаса, против Н., где находится русский морской госпиталь.
    Ввоз иностранных товаров в Н. в 1894 г. достиг 5 413748 иен, что составило 1/21 часть общего ввоза в Японию. Увеличение его вызывается отчасти развитием хлопчатобумажного производства, вызвавшего усиленный ввоз хлопка и машин, а, главным образом, неурожаями, потребовавшими усиленного ввоза хлеба. Хлопок ввозится не для Н. и ближайших окрестностей, а идет далее, в порты внутреннего моря и др. места, где быстро развивается хлопчатобумажная промышленность. Туда же отправлены и прядильные машины, которых в 1894 г. ввезено в Н. на 270000 иен. Ввоз иностранной, преимущественно английской, хлопчатобумажной мануфактуры падает. Привоз в Н. русского керосина увеличивается (с 1871 иeнa в 1888 г. до 121 844 иена в 1894 г.).
    Вывоз товаров из Н. за последние три года постепенно понижался, отчасти потому, что Н. постепенно утрачивал значение единственного вывозного пункта всего о-ва Kюсю, а, отчасти, вследствие сокращения отпуска каменного угля (с 2296178 иен в 1888 г. до 1262145 иен в 1894 г.). Общая ценность вывоза из Н. за 1894 г. – 3558711 иен. Другие статьи вывоза из Н. в 1894 г.: хлеб и провизия – на 1343472 иена, каракатица – на 865000 иен, сушеные устрицы – на 91000 иен, акульи плавники – на 48500 иен, трепанги – на 60000 иен. Вывоз камфоры вследствие истребления камфорных лесов быстро падает (вместо 238570 иен в 1890 г. – 1654 иена в 1894 г.). Фарфоровой глины вывозится в среднем на 61 тыс. иен ежегодно, строевого и поделочного леса – на 75 тыс. иен, грибов и хлопчатобумажных изделий – на 100 тыс. иен, древесного угля – на 65000 иен.
    Г. Грум-Гржимайло.

    Нагорья

    Нагорья (плоскогорья, плато) – так называются части земной поверхности, ровные или холмистые, поднятые на довольно значительную высоту н. ур. м. По устройству поверхности Н. не отличаются от равнин и невысоких холмистых стран; единственное различие – высота н. ур. м. Резких границ нет, и на земном шаре встречаются более или менее ровные пространства от нескольких метров ниже уровня моря до свыше пяти тысяч н. ур. м. Поэтому границу между равнинами и нагорьями можно принять ту или другую; обыкновенно принято считать в круглых цифрах, что нагорья начинаются от 1000 рус. фт. или 300 м н. ур. м. Самые обширные Н. находятся на Азиатском материке; все пространство его от Алтая на С. до Гималаев на Ю., от Памира на З. до собственного Китая на В. – огромные Н. с несколькими нагроможденными хребтами гор, если не считать двух очень незначительных котловин. Это огромное Н., также как Иранское, настолько обширно и высоко, что несмотря на обширные равнины, особенно Западно-Сибирскую и Туранскую, средняя высота Азиатского материка превосходить 950 м. Южная часть этого высокого поднятия заключает два самые высокие Н. земного шара: Тибетское и Памирское, местами выше 5 тыс. м. Напротив, средняя часть сплошного поднятия – Н. восточного Туркестана – сравнительно невысока, по большей части ниже 1000 м, а на небольшом пространстве на С.-В. котловина Люк-Чун опускается даже ниже уровня моря. На Южно-Американском материке Н. Южного Перу и Боливии поднимается почти так же высоко, как Тибетское, но гораздо менее обширно. В Северной Америке также находятся обширные Н. в западной и южной части материка, но они далеко не так высоки, как Тибетское. В Африке находятся обширные Н., особенно в южной части материка. Всего беднее ими материки Европейский и Австралийский. Некоторые Н. со всех сторон окружены горами, другие лишь с двух или трех сторон, а с одной или двух спускаются террасами к равнинам или берегу моря; наконец, Н. к В. от Скалистых гор совершенно незаметно спускаются к равнине у берегов Миссисипи и Мексиканского залива. Вследствие очень большого различия высоты Н., а также и широты их, понятно, что климат их очень различный в том, что касается температуры. В общем, конечно, она убывает и высотой, как и в горных странах, но далеко не в одинаковом размере: в тропиках убывание вообще медленнее на Н., чем в горных странах, так что температура Н. на той же высоте н. ур. м. оказывается значительно выше, чем в горных странах; в средних широтах замечается в этом отношении большое различие между летом и зимой: летом убывание медленно и Н. гораздо теплее горных стран на той же высоте н. ур. м.; зимой, наоборот, – они холоднее. Иначе сказать, Н. имеют более материковый климат, чем горные страны. Еще большие крайности относительно встречаются в суточном ходе температуры: колебания (амплитуды) на Памире и в Тибете не меньше, чем в Сахаре. Относительно распределения осадков (дождя и снега) можно заметить, что большинство Н. относится к странам сухим, бедным осадками. Впрочем, во многих местностях, где Н. разной высоты находятся близко одно от другого, более высокое имеет климат более влажный, чем более низкое. Лучшие примеры этого – Армянское Н., где нижний уступ, около Эривани, гораздо суше верхнего около Карса и Александрополя. Тоже самое отношение встречается на Н. Северной Монголии и Юго-Восточного Забайкалья. Из очень высоких Н. самое сухое, несомненно, Аттакама в Сев. Чили.

    Нагоя

    Нагоя или Овари. Н. – значительный гор. в Японии, на берегу зал. Овари, на южн. берегу главного о-ва Ниппона или Хонсю. Прежняя столица даимио (удельного князя); замок его обращен в казарму. Обширный буддийский храм Хонгванши; значительная торговля, особенно фарфором; производство вееров, эмалевых и других изделий; 170 тыс. жит. Железные дороги связывают Н. с Toкиo, Kиoто и Осакой.

    Надзор полицейский

    Надзор полицейский – имеет троякое значение: карательной меры, определяемой по приговору суда, меры административной и меры пресечения способов уклоняться от следствия и суда. Цель полицейского Н. как меры карательной – предупреждение совершения преступных деяний со стороны лица, уже наказанного. Поэтому в уголовных кодексах Н. обыкновенно придается характер не самостоятельной, а дополнительной кары, составляющей последствие некоторых наказаний. Иногда в литературе полицейский надзор ставится в связь с институтом патронатства, но большинство криминалистов эту связь отвергает по несоответствию полицейской деятельности задачам патронатства. Элементы надзора: а) ограничение в свободном выборе места жительства, выражающееся или в воспрещении поднадзорному жительствовать в определенных местах (напр., в столицах, больших городах и т. п.), или в назначении ему правительством определенного места для жительства; во втором случае Н. составляет род ссылки, и б) ограничение права передвижения из выбранной поднадзорным или назначенной ему местности. Германское законодательство в состав полицейского надзора вносит еще предоставление полиции права делать у поднадзорных обыски и выемки, не стесняясь условиями, установленными по отношению к другим гражданам. Еще основной элемент Н. – срочность. По действующему русскому праву полицейский надзор, как карательная мера, отнесен к дополнительным наказаниям (ст. 58 Уложения) и осуществляется в двоякой форме: Н. полиции и Н. общества, к которому приписан виновный. Полицейский Н. назначается или пожизненно – для сосланных на житье в Сибирь или в отдаленные, кроме сибирских, губернии, или на срок от 1 до 4 лет – для подвергнутых заключению в исправительных арестантских отделениях, в крепости или в тюрьме, с лишением особых прав. В некоторых случаях уложение назначает полицейский Н. независимо от тяжести понесенного наказания, иногда на срок до 5 лет, иногда бессрочно (напр., за принадлежность к противозаконному сообществу). Проект уголовного Уложения 1895 г. надзор обществ отвергает вовсе, как меру совершенно нецелесообразную, по отсутствию у обществ фактической возможности осуществлять ее; существование Н. обществ, создавшегося на почве крепостного права и круговой поруки, тесно связано, притом с правом обществ не принимать в свою среду отбывших наказание лиц, которые, в таком случае, подлежат ссылке в Сибирь на водворение, т.е. с мерой, отжившей свое время, крайне несправедливой и решительно отвергнутой проектом. Н. полиции допускается исключительно срочный и составляет обязательное последствие каторги, поселения и исправительного дома на срок от 2 до 5 лет; в некоторых случаях он назначается и отбывшим заключение в тюрьме, на срок от 1 до 2 лет; для иностранцев Н. полиции может быть заменяем высылкой за границу на время, соответствующее срокам Н. Отданному под Н. проект воспрещает жительствовать и пребывать в указанных особым законом местах и оставлять избранное или назначенное место жительства до истечения полугода по водворению; после этого срока ему дозволяется переменять место жительства, но лишь с ведома местной полиции. Как мера административная, полицейский Н., по действующему закону, существует в двоякой форме: гласный и негласный. Порядок назначения и существо негласного Н. в уставе о предупреждении и пресечении преступлений не определены. Правила гласного Н., учреждаемого по распоряжению административных властей, определены с полной подробностью положением 1882 г., вошедшим во второе приложение к ст. 1 (прим. 2) названного устава. Цель Н. – предупреждение преступлений против существующего госуд. порядка; но так как Высоч. повелением 7-го декабря 1895 г. правила высылки административным порядком распространены, «в виде временной меры», на всех вообще лиц, «признаваемых вредными для общественного спокойствия вследствие порочного их поведения», а по ст. 2 положения все водворенные в определенную местность административным порядком в силу самого водворения поступают под Н. полиции, то сфера действий Н. значительно распространена. Высылка и Н. назначаются особым совещанием, под председательством товарища министра внутренних дел, из двух членов от того же министерства и двух от министерства юстиции, на срок от 1 года до 5 лет. Тем же порядком Н. может быть назначаем и без высылки. От отданного под надзор полиции отбираются документы о звании и вид на жительство, с заменой их особым свидетельством. Временные отлучки дозволяются лишь по особо уважительным причинам, притом на известный срок и в точно определенную местность. Поднадзорный обязан являться в полицию по первому требованию; местная полицейская власть имеет право входить в его квартиру во всякое время, а равно производить у него обыски и выемки. Поднадзорные не могут состоять на государственной или общественной службе, быть опекунами и попечителями без разрешения министра внутренних дел, быть учредителями, председателями и членами в частных обществах и компаниях. Им воспрещается всякого рода педагогическая и публичная деятельность, содержание типографий, литографий, фотографий и библиотек и служба при них, торговля произведениями тиснения и питьями. Министру внутренних дел предоставляется в каждом отдельном случае воспрещать поднадзорному непосредственное получение частной почтовой и телеграфной корреспонденции. Неимеющие собственных средств существования получают от казны пособие. Как мера пресечения способов уклоняться от следствия, отдача под особый Н. полиции упомянута в п. 2 ст. 416 уст. угол. судопр.; в чем состоит сущность этого рода Н. и с какими ограничениями он связан – в Уставе не определено.

    Надир-шах

    Надир-шах (первоначально Надир-Кулы и Тахмасп-Кулы) – известный завоеватель. Род. в 1688 г. в Хорасане. Отец его, принадлежавший к тюркскому племени афшаров, занимался шитьем бараньих кожухов. Два раза Н. делался атаманом разбойничьей шайки. В 1726 г., когда у него была шайка в 3000 чел., он испросил прощения у законного шаха Персии Тахмаспа II, предлагая свою помощь для изгнания из Персии афганцев, считавшихся непобедимыми. Он убил своего дядю, начальника крепости Келат, присоединил келатское войско к своему и в течение двух лет (1729 – 30) положил конец жестокому семилетнему афганскому игу. Тахмасп, опасаясь усиления Н., приказал было ему прекратить военные действия, но Н. подступил к резиденции шаха и принудил его предоставить Н. огромную власть в государстве. Тахмасп отдал ему четыре лучших области: Хорасан, Мазендеран, Сеистан и Керман; Н. велел вычеканить для Хорасана монету со своим собственным именем. Едва дав отдохнуть своему войску, Надир-шах двинулся на С.-З., против турок, в руках которых находились до этого времени весь Азербайджан и лучшая часть Ирака. Н. победоносно дошел до Армении, но в войну вмешался сам Тахмасп и своими неумелыми действиями не только потерял все приобретения Н., но принужден был уступить туркам еще добавочную часть Персии. Н. постарался вызвать всеобщее негодование против унизительного договора с «презренными еретиками» (т.е. суннитами), низверг Тахмаспа (1732), посадил на престол малолетнего Аббаса III и объявил себя регентом.
    Возобновившаяся война с турками сперва была неудачна, но затем Надир собрал новое войско (1733) и продолжал войну с турками на Кавказе. По миру 1735 г. Персия приобрела Армению и Грузию. Ребенок Аббас III в это время умер или был умерщвлен. Н. предложил военным и гражданским вельможам избрать шаха, и выбор, внешне свободный, пал на него (1736). Воцарившись, Надир объявил государственной религией суннитство вместо шиитства, так как имел в виду завоевать суннитские государства. Присоединив к своему войску храбрых кочевых разбойников бахтияров, Н. вторгнулся в Афганистан (1737). В течение года был взят Кандагар и другие места; несколько афганских племен составили ядро войска Н. Овладев Кабулом, Н. послал письмо в Дели к великому моголу, Мохаммед-шаху, с просьбой не принимать в Индию афганских изгнанников. Просьба не была уважена; Надир вступил в Индию (1738) и, быстро покорив все на пути, разбил все войско вел. могола близ Дели (у Карпала). 8 марта 1739 г. Н. вступил в Дели; через три дня там произошло восстание, и Н., ожесточившись, велел солдатам вырезывать всех жителей, а город жечь; резня продолжалась от восхода солнца до полудня. Через несколько дней блистательно была отпразднована свадьба сына Н. с дочерью вел. могола. В мае Н. отправился назад в Персию, взяв все деньги и драгоценности могола (в том числе знаменитый павлиний трон, сделанный из драгоценных камней) и главных богачей Индии; с отдаленных провинций Индии он велел взыскать в свою пользу подати и недоимки, а его хищные сборщики вымогали у жителей, путем пыток, вчетверо и впятеро больше, чем Н. назначил. По возвращении Н. простил жителям Персии налоги на будущие три года. Усмирив восстание в новоприобретенной провинции Синд, он отправился в Туркестан (1740). Бухарский хан Абуль-Фейз уступил Н. земли до АмуДарьи и выдал свою дочь за его племянника; множество татар завербовалось в войско Н. После сильного сопротивления разбит был хивинский хан Ильберз и вместо него водворен Тагыр-хан (двоюродный брат Абуль-Фейза). Зимой 1740 г. Н. озаботился о благоустройстве своей любимой крепости Келат, свез туда свои драгоценности и думал вести в этом неприступном месте спокойную жизнь, но сперва предпринял поход в Дагестан против лезгинов. Поход оказался очень неудачным; вдобавок еще в Мазендеране самого Н. едва не поразил подосланный убийца (1741). В Н. развилась болезненная подозрительность: он увидел в этом покушении дело своего старшего сына – Реза-Кулы, которого в 1743 г. ослепил. Раскаяние и упреки совести довели Надира до умоисступления. Были казнены 50 вельмож, присутствовавших при ослеплении (по словам Н., они должны были, видя намерение шаха, предложить свою жизнь для спасения очей наследника), и с той поры началась эпоха беспрерывных зверств и казней. Последовавшая трехлетняя война с турками из-за Басры, Багдада и Мосула была удачна для Н., но внутри государства росла против него ненависть. Шах сделался скрягой, стал выжимать из населения последние соки, взыскал и прощенные трехлетние подати; в то же время он с особенной жестокостью преследовал и повсюду казнил ревностных шиитов. Последовал ряд восстаний, за которые сплошные казни постигали целые города; жители укрывались в пустынях и пещерах. Наконец, когда Н. порешил истребить в своем войске всех персиян, составился заговор, и Н. был убит одним из военачальников – Салех-беем (1747). Новоизбранный шах Алий (племянник Н.) для приобретения популярности объявил в манифесте, будто Н. убит по его приказанию. См. Malcolm, «Hist. de Perse» (III, 49 – 165; на стр. 65 указаны источники для истории Н.).
    А. Крымский.

    Надпочечные железы

    Надпочечные железы (glandulae suprarenales), несмотря на свой незначительный размер, играют, судя по новейшим исследованиям, весьма важную роль в организме. Это необходимейшие органы для поддержания жизни; они суть железы с так наз. внутренним отделением или секретом, предназначенные для выработки особого продукта, который, беспрерывно поступая из них в общий круг кровообращения, возбуждает к деятельности: во 1) вазомоторные (сосудодвигательные) центры, поддерживающие сосуды в известной степени постоянно длящегося сокращения (тонич. сокращения); во 2) центры блуждающего нерва, задерживающие сердцебиение и во все время жизни беспрерывно умеряющие частоту сердцебиений; в 3) центры, ускоряющие сердцебиения; в 4) центры дыхательные, обусловливающие дыхательные движения и в 5) по всем вероятиям центры, поддерживающие поперечно-полосатые мышцы тела в известном состоянии тонического возбуждения. Удаление Н. желез или их заболевание влечет за собою главный комплекс болезненных симптомов, характеризующих Аддисонову болезнь: страшную физическую слабость и утомляемость, частый слабый пульс и слабость дыхательных движений. Бронзовая окраска кожи не является необходимым атрибутом Аддисоновой болезни. После выяснения важности Н. желез как органов, вырабатывающих необходимые естественные химические стимулы для органов кровообращения, дыхания и мышечной системы, сухой остаток вытяжки их под названием «супрареналина» уже вошел в ряд целебных средств, располагаемых органотерапией.

    Надсон Семен Яковлевич

    Надсон (Семен Яковлевич) – известный поэт, род. в СПб. 14 декабря 1862 г.; по отцу еврейского происхождения, мать – из русской дворянской семьи Мамонтовых. Отец – чиновник, человек даровитый и очень музыкальный, ум. от психического расстройства, когда Н. было 2 года. Оставшаяся без всяких средств с двумя детьми вдова его сначала жила экономкой и гувернанткой в Киеве, потом вышла вторично замуж. Этот брак был крайне несчастлив. В памяти поэта осталось неизгладимое впечатление от тяжелых семейных сцен, закончившихся самоубийством отчима, после чего мать Н., вместе с детьми, поселилась в СПб. у брата, но вскоре умерла. Оставшийся на попечении дяди, с которым мало ладил, Н. в 1872 г. был отдан пансионером во 2-ю военную гимназию (теперь 2 кадетский корп.), где окончил курс в 1879 г. Поступив в Павловское военное училище, он простудился на учении. Врачи констатировали начало чахотки, и его на казенный счет отправили в Тифлис, где он провел год. В 1882 г. Н. выпущен подпоручиком в Каспийский полк, расположенный в Кронштадте. Это был лучший период его жизни, когда он впервые почувствовал некоторое довольство и отразил свое светлое настроение в одном из немногих, не отравленных тяжелым раздумьем, стихотворений:

    Сбылося все, о чем за школьными стенами
    Мечтал я юношей, в грядущее смотря.

    Быстро растущая литературная известность, живой нрав, остроумный разговор, доброе сердце – все это располагало товарищей и знакомых к Н.; его баловали и окружали всякого рода заботами и попечениями. Военная служба, тем не менее, очень тяготила Н., и он при первой возможности вышел в отставку (1884). Несколько месяцев он был секретарем редакции «Недели», но вскоре болезнь груди приняла такой печальный оборот, что друзья поэта, при помощи литературного фонда, отправили его сначала в Висбаден, а потом в Ниццу. Ни теплый климат, ни две мучительные операции туберкулезной фистулы ноги, которые ему сделали в Берне, не привели ни к чему, и летом 1885 г. друзья решили отвезти его назад в Россию. Медленно угасая, прожил Н. еще около 11/2 лет сначала в Подольской губ., затем под Киевом и, наконец, в Ялте, где ум. 19 января 1887 г. Много видел он хорошего за это время: популярность его все росла, вышедшее в 1885 г. собрание стихотворений быстро разошлось, потребовалось второе и третье, акад. наук присудила ему Пушкинскую премию, иллюстрированные издания помещали его портреты, он получал множество сочувственных писем. Когда он в Киеве устроил вечер в пользу литературного фонда, его встретили бурной овацией, а после чтения вынесли на руках. Живя под Киевом и ища заработка, чтобы не нуждаться в помощи друзей и литературного фонда, Н. стал писать литературные фельетоны в киевской газете «Заря». Это вовлекло его в полемику с критиком «Нового Времени» В.П. Бурениным, который в прозрачных намеках взвез на Н. обвинение в том, что болезнь его притворная и служит для него только предлогом вымаливать пособия. Умирающий поэт, глубоко пораженный тяжким, незаслуженным обвинением, собирался ехать в СПб. и устроить суд чести, но не был допущен к тому друзьями. Через некоторое время нападки возобновились с новой силой; последний, направленный против Н. фельетон «Нового Времени», пришел в Ялту уже после его смерти. Его тело было перевезено в СПб. и похоронено на Волковом кладбище. Через несколько лет, на собранные по подписке деньги, над могилой Н. поставлен памятник. Н. начал писать очень рано; уже в 1878 г. одно его стихотворение было напечатано в «Свете» Н.П. Вагнера; затем он помещал стихи в «Слове», «Устоях», «Мысли». В 1882 г. с ним пожелал познакомиться А.Н. Плещеев. Н. считал его своим литературным крестным отцом – и, действительно, Плещеев чрезвычайно тепло отнесся к дебютанту и открыл ему дорогу в «Отеч. Зап.». Помещенные здесь три стихотворения Н. сразу обратили на него всеобщее внимание и возбудили большие надежды. С тех пор успех его стихотворений в публике все возрастал и интерес к ним не ослабевает до сих пор. В течение 10 лет собрание стихотворений Н. выдержало 14 изд. и разошлось в количестве свыше 50 тыс. экземпляров. Право собственности на них, по завещанию Н., принадлежит литературному фонду, которому он, таким образом, сторицей заплатил за поддержку. Образованный путем продажи стихотворений Н. «надсоновский капитал» фонда составляет в настоящее время около 50 000 руб. Небывалый успех Н., равного которому нет в истории русской поэзии (в таком количестве до истечения срока литературной собственности не расходились ни Пушкин, ни Лермонтов, ни Кольцов, ни Некрасов), многие приписывали сначала сочувствию к несчастной судьбе безвременно погибшего поэта и как бы протесту против клеветы, отравившей ему последние дни жизни. Прошел, однако, ряд лет, невзгоды забыты, а успех стихотворений Н. остается прежним. Нужно, значит, искать его объяснение в самих стихах Н., тем более, что авторитетная критика мало занималась ими, относясь к Н., большей частью, как к поэту второстепенному. В Н. отразилось то переходное настроение, которым характеризуется и деятельность лучшего представителя литературного поколения конца 70-х и начала 80-х годов – Гаршина. Н. – олицетворение Рябинина в известном рассказе Гаршина: «Художники». Подобно Рябинину, он восклицает: «Но молчать, когда вокруг звучат рыданья и когда так жадно рвешься их унять, под грозой борьбы и пред лицом страданья... Брат, я не хочу, я не могу молчать». Было время, когда «поэзия несла с собою неведомые чувства, гармонию небес и преданность мечте, и был закон ее – искусство для искусства и был завет ее – служенье красоте». Но «с первых же шагов с чела ее сорвали и растоптали в прах роскошные цветы – и темным облаком сомнений и печали покрылись девственно-прекрасные черты». Однако, отказавшись от поэзии наслаждения и безмятежного созерцания, Н., подобно тому же гаршинскому Рябинину, не нашел своего назначения и в борьбе со злом. Он сам очень хорошо это сознает: «И посреди бойцов я не боец суровый, а только стонущий, усталый инвалид, смотрящий с завистью на их венец терновый». Далеко не соответствует, поэтому, ансамблю поэтической деятельности Н. представление о нем как о поэте «гражданском» по преимуществу. «Гражданское» настроение Н., как и все вообще его настроения, было глубоко искренно, но оно только часть его творческих порывов и является как бы долгом совести, исполнением того, что он считал нравственной обязанностью каждого любящего родину человека и гражданина. По чисто литературным качествам своего таланта он тяготел к лирическим порывам, чуждым тенденции. Это видно и из многих мест его критических заметок и из преобладающего характера стихотворений, которые он оставлял в своем портфеле и которые напечатаны только после его смерти, и из того, что особенно хороши в художественном отношении те стихотворения, в которых он больше поэт, чем гражданин: «На кладбище», «В глуши», прелестный «Отрывок из письма к М.В. Ватсон», грациозная пьеска «Закралась в угол мой тайком», «Сбылося все», «Снова лунная ночь», «Я пригляделся к ней», «Нет, муза, не зови», «Весной», «Умерла моя муза» (последнее стихотворение – одна из трогательнейших пьес русской поэзии, достойная стать рядом с стихотворением Никитина «Вырыта заступом яма глубокая»). Уже в одном из ранних своих стихотворений, «Поэт», Н. одновременно поклоняется двум идеалам поэзии – гражданскому и чисто художественному. В позднейших стихотворениях, рядом с призывом к борьбе, в его душе идет «мучительный спор» с сомнением в необходимости борьбы («Чуть останусь один»); рядом с верой в конечное торжество добра («Друг мой, брат мой», «Весенняя сказка») слагается горький вывод, «что в борьбе и смуте мирозданья цель одна – покой небытия» («Грядущее»), царит «мгла безнадежности в измученной груди» («Завеса сброшена») и крепнет сознание ничтожества усилий «пред льющейся века страдальческою кровью, пред вечным злом людским и вечною враждой» («Я не щадил себя»). Наконец, иногда в душе поэта возникает коллизия с стремлением к личному счастью. В одном из популярнейших своих стихотворений Н. с удивительной искренностью рассказал, как он «вчера еще рад был отречься от счастья» – но «сегодня весна, вся в цветах, и в его заглянула окно» и «безумно, мучительно хочется счастья, женской ласки, и слез, и любви без конца». Однако в этом отсутствии у Н. прямолинейности нет ничего общего с неустойчивостью; его колебания, как и у Гаршина, объединены общим гуманным настроением, не холодным и надуманным, а глубоко органическим. Идеал Н. – Христос: «Мой Бог – Бог страждущих, Бог, обагренный кровью, Богчеловек и брат с небесною душой, и пред страданием и чистою любовью склоняюсь я с моей горячею мольбою». Определение своей поэзии сам Н. дал в стихотворении «Грезы»: «Я плачу с плачущим, со страждущим страдаю и утомленному я руку подаю». В этих словах заключается и определение места, занимаемого Н. в истории русской поэзии. Родная дочь музы Некрасова, муза Н., имеет свои индивидуальные черты, которые и дороги нервному, надломленному поколению последних лет. Она более склонна к жалобам, чем к протесту, но зато и менее сурова. Не принадлежа к сильным и ярким художникам, Н. обладает, тем не менее, серьезными поэтическими достоинствами. У него очень музыкальный, иногда образный стих, замечательно задушевный тон, а главное – он владеет большой сжатостью. Любимым изречением его было правило: «Чтобы словам было тесно, мыслям просторно». Ему удалось создать несколько очень метких поэтических формул, врезавшихся в память. Стихи – «Как мало прожито, как много пережито», «Пусть арфа сломана – аккорд еще рыдает», «Облетели цветы, догорели огни» – стали крылатыми и вошли в обиход речи. К сильным сторонам Н. следует также причислить полное отсутствие искусственной приподнятости и риторичности. Поэзия Н. ясна и доступна каждому среднему читателю – и может быть в этом даже главная тайна ее успеха. Критические опыты Н., собранные в книжке «Литерат. очерки» (СПб., 1888), не представляют ничего выдающегося. Ср. биографию Н. при стихотворениях (составлена М.В. Ватсон); Арсеньев, «Критические этюды»; ст. Н.К. Михайловского в «Северном Вестнике» (1887), Ор. Миллера в «Русской Старине» (1888); «Сборник статей, посвященных памяти Н.» (СПб., 1887); брошюру Н.А. Котляревского (М., 1890); книжку проф. Царевского (Казань, 1890).
    С. Венгеров.

    Налим

    Налим, в Южной и отчасти Средней России также мень, менек и т.д. (Lota vulgaris Cuv.) – единственный представитель особого рода тресковых рыб. Тело удлиненное, цилиндрическое, с очень мелкими чешуйками в мягкой слизистой коже; голова широкая, приплюснутая; нижняя челюсть едва короче верхней; на подбородке усик, у передних носовых отверстий по маленькому усику; мелкие щетковидные зубы сидят на челюстных костях и сошнике; спинных плавников 2, из них передний короток, задний очень длинен; заднепроходный также очень длинен, хвостовой округленный. Спина и бока от серовато-зеленого или оливково-зеленого с черно-бурыми пятнами до черного цвета, горло и брюхо беловатые. Самые крупные налимы (в Печоре, Оби и Иртыше) достигают более 2 м в длину; очень крупны Н. также в Зауральских озерах (до 16 – 32 кг) и в Онежском озере; в Зап. Европе и зап. и южной части Европейской России Н. гораздо меньше (обыкновенно 30 – 50 см). Н. – единственный пресноводный представитель тресковых рыб. Он водится в Сев. и Средней Европе до Восточной Франции, Сибири, Средней Азии, Сев. Америке; в Европейской России он редок в нижнем течении рек Черноморского и Каспийского бассейна. Н. держится преимущественно в холодной воде на дне, питается рыбой, различными другими мелкими животными, рыбьей икрой, очень прожорлив. На днн он прячется в ямах, норах, под камнями и т. д., становится подвижным ночью в холодную и пасмурную погоду. Летом Н. ест мало, но с наступлением осени он становится подвижные, оставляет дно и делается крайне прожорливым. Для метания икры Н. поднимаются вверх по рекам и мечут икру в неглубоких местах с песчаным или гравиевым дном и быстрым течением; лишь немногие Н. остаются в озерах и для метания икры выходят на более мелкие места. Ход Н. начинается в Средней России в первой половине или в середине декабря (стар. стиля), на С. на 1 – 2 недели позднее, на Ю. раньше, но всегда после замерзания. Ход каждой стаи длится недели 2; молодь выходит из икры перед вскрытием рек или в половодье. Икра мелкая (0,8 – 1 мм в диаметре); число икринок весьма велико (от 200 000 до 1 миллиона у крупных Н.). Половая зрелость наступает на 3-м (по другим, на 4-м) году. Есть указания, будто бы у Н. существует нечто в роде совокупления, причем обе особи плотно прилегают друг к другу брюшной стороной. Число самцов значительно больше, чем самок (по Собанееву, в 2 – 3 раза). Мясо Н. местами считается очень вкусным, в других странах мало ценится; печень считается лакомством. Буряты и другие народы употребляют налимьи кожи для приготовления одежды, а также вместо оконных стекол. Лов Н. производится главным образом осенью, зимой и весной. Летом Н. плохо клюют, ловят их в это время местами просто руками в то время, когда они в жару неподвижно стоят в затененных местах у берегов. Главная ловля Н. на удочку, опускаемую до дна, подпуски, т.е. удочки с большим числом крючков, подледники – удочки с многими крючками, опускаемые сквозь проруби; при этом наживкой служат черви, рыба, куски рыбы и т.п.; применяется также лов на различного рода крючки, опускаемые на дно без наживки, за которые зацепляются Н. своим мягким телом; переметы, также вершами и сетями (мало); в первое время после замерзания рек, пока лед еще не очень толст и не засыпан снегом, Н. глушат, ударяя колотушкой по льду в тех местах, где рыба неподвижно стоит подо льдом; осенью Н. также лучат, т.е. бьют ночью с огнем острогою.

    Нальчик

    Нальчик – с. Терской области, местопребывание управления Нальчикского округа, на горной речке Нальчик, в 50 в. от ст. Прохладной Владикавказской жел. дороги. В 1817 – 20 г. тут было устроено укрепление. Православная церковь и синагога. 3классное училище (учащихся 115, из них 46 горцев) с пансионом; преподается садоводство и огородничество. Училища мужское (50 учен.) и женское (50 учен.). Благотворительное общество (с 1881 г.) содержит бесплатную женскую школу. 2 врача, 4 фельдшера, 2 повив. бабки. Торгово-промышленных зав. 46. Замечательно здоровый климат. Вблизи минеральные ключи. У начальника округа, Д.А. Вырубова, хорошее собрание старинного оружия и разных археологических предметов, найденных в округе. К 1 января 1896 г. 3397 жит. (1786 мжч. и 1611 жнщ.). Дворян 14, духовного сословия 27, купцов 4, мещан 262, военного сословия 118, крестьян 196, посел. туземцев 2732, проч. сословий 44. Православных 568, раскольников 125, католиков 34, протестантов 82, евреев 48, магометан-суннитов 2477, проч. исповеданий 63.
    Нальчикский округ – составляет юго-западную часть Терской области, граничащую с Кубанской областью, Пятигорским и Владикавказским округами Терской области и Кутаисской губ. От Кубанской области он отделяется Эльбрусом и его отрогами, а от Кутаисской губ. Главным Кавказским хребтом. Почти весь Н. округ представляет крайне гористую местность, пересеченную высокими хребтами и глубокими ущельями, направляющимися с Ю.-З. к С.-В. Особенно гориста южная часть его, ближайшая к Главному хребту, гребень которого в этой части везде покрыт вечными снегами и достигает большей высоты, чем на всем остальном своем протяжении. Здесь же находятся высочайшие пики всего Кавказа: Эльбрус (18 470 фт.), Дых-тау (17 054 фт.), Шхара (17 038 фт.), Коштан-тау (16 881 фт.), Джангы-тау (16 657 фт.), Катын-тау (16 296 фт.) и некоторые другие, своей высотой превосходящие Монблан. Они расположены частью в Главном Кавказском хребте; частью в его отрогах (Эльбрус, Дых-тау, Коштан-тау). С этих гор спускаются величайшие ледники Кавказа: Бизинги (длина 17 в.) и Дых-су (длина около 15 в.); кроме того, очень большие ледники Адыл, Агштан, Азау и несколько десятков ледников средних и небольших размеров. Они питают необыкновенно быстрые и многоводные реки, каковы Малка, Баксан, Чегем, Хуламский и Балкарский Черек и т.д. Здешние реки Адыл, Дых-су и Хуламский Черек (вытекают из ледника Бизинги) принадлежат к самым быстрым на всем Северном Кавказе. Ущелья, по которым они мчатся, глубоки, скалисты, обрывисты и красивы (ущелья Баксана). Из перевалов, ведущих в Закавказский край, замечательны: Юсенги, Донгус-орун (оба с верховьев Баксана в Сванетию), Ширивцик (из Балкарии в Сванетию) и Гезевцик (из Балкарии к верховьям Риона). Все они очень высоки и доступны лишь в летнее время. Только северовосточная часть Н. округа, в низовьях Малки, Баксана, Чегема и Урвана, образующегося от слияния Хуламского и Балкарского Черека, представляет более или менее низкую равнину, прорезанную бесчисленными рукавами названных рек. Многие места ее служат рассадниками лихорадок. Наоборот, вся горная полоса Нальчикского окр. имеет хороший, здоровый климат. На высоте более 5000 фт. над ур. м. здесь находятся еще аулы горцев. Почва округа очень разнообразна. В горах, в особенности в самых верхних частях долин и ущелий, она сильно каменистая, в предгорьях и нижнем поясе гор преобладают глинистые почвы, а в низовьях рек нередко встречаются и черноземные. Значительная часть предгорий и нижнего пояса покрыта здесь лесами, состоящими из бука, клена, дуба, ясеня, ольхи, осины и т.д. Посредине лесного пояса гор бук образует почти сплошные насаждения, простирающиеся на десятки верст; выше бука растет береза, рябина, сосна, можжевельник и рододендроны. Рядом с последними – тучные горные луга. Из плодовых деревьев и кустарников в диком состоянии в Н. округе растут яблони, груши, алыча, шишки (Mespilus germanica), виноград, малина, смородина и т.д, Горы Н. округа богаты и дичью. Здесь довольно часто встречаются туры (Capra caucasica Guld), серны, олени, дикие козы, свиньи, медведи, лисицы, волки, куницы, выдры и некоторые другие звери. Горы Н. округа состоят из разнообразных горных пород: гранита, гнейса, черно-серого аспидного сланца и друг. На Эльбрусе преобладают вулканические породы: трахиты, порфиры и разных видов и возрастов лавы. В предгорьях в большом количестве выступают известняки юрской и меловой формаций.
    Я. Динник.

    Намаз

    Намаз – мусульманская повседневная молитва, состоящая из определенных формул и соответствующих обстоятельствам сур корана. Она сопровождается определенными, чередующимися телодвижениями, напр., преклонением, падением ниц, приложением рук к ушам, глядением назад через плечи и т. п. Каждый отдельный цикл формул и телодвижений называется «ракат» (круг); каждая молитва должна состоять не менее, чем из двух ракатов. Сунниты совершают молитву 5 раз в сутки; шииты же лишь 3 раза: утром, в полдень и вечером. См. А. Мюллер, «История ислама» (СПб., 1895, т. 1, стр. 216 – 219, с рис.), где сведения сообщены по Лэну («Manuers and customs of the modern Egyptians», Л., 1871). Лицом молящийся обращен к кибле.

    Наманган

    Наманган – уездн. город Ферганской обл., в 76 вер. от областного центра, Нов. Маргелана, на сев. окраине Ферганской долины, на высоте 1470 фт. над ур. м., у южной подошвы передовых отрогов Чоткальского хребта (Тянь-Шань). К 1 янв. 1896 г. 46180 жит. (22984 мжч. и 23199 жнщ.), из них 45 400 магометан-туземцев (сарты, каракиргизы и пр.); православного русского населения всего 634 чел. Средняя температура года около +13° (по Ц.): годовое количество осадков – 208 мм. Н. орошается Янги-арыком, выведенным из р. Нарына. Значительный торговый центр, наиболее крупный в лежащей к С. от Сырдарьи части Ферганской обл.; важной отраслью промышленности является очистка хлопка от семян, производимая на 10 хлопкоочистительных заводах, из которых 4 паровые, остальные водяные; есть еще два салотопенных завода, с суммой оборота в 380 руб., 8 мыловаренных зав. – 4110 руб., 10 кожевенных – 3835 руб., один водочный – 30675 руб. (ок. 421500° виноградного спирта), 15 мукомолен – 3140 руб., 65 маслобоен – 980 руб., 3 толчеи – 9125 руб., 9 гончарных – 920 руб., 2 кирпичных – 876 р., 4 чугунноплав. – 232 руб. 1 больница на 20 кроватей, 1 лечебница для туземных женщин и детей, 1 местный лазарет, 1 прих. учил., 1 русско-туземная нач. школа с вечерними курсами для взрослых, 68 магомет. школ. Городские доходы в 1895 г. 55478 руб., расходы 51 833 руб., в том числе на врачебную часть 10450 руб. и на народ. образование 2560 руб. Как и все среднеазиатские города, Н. состоит из двух частей, русской и туземной, и не отличается благоустройством. Н. занят русскими войсками 26 сент. 1875 г.
    Наманганский уезд Ферганской обл. занимает сев.-зап. часть последней и граничит на С. и С.-З. с Сырдарьинской областью. 15273,4 кв. в. Площадь Н. у. в общем имеет вид четырехугольника ок. 240 вер. длиной и ок. 70 вер. шириной, вытянутого с Ю.-З. на С.-В., между Сырдарьей и Нарыном на Ю. и гребнем Чоткальского хребта на С. Таким образом, самые возвышенные части Н. у. лежат на С.-З., на границе с Сырдарьинской обл., которая проходит по Чоткальскому хребту (Тянь-Шань), отдельные его вершины поднимаются выше 12 – 13 тыс. фт.; через перевал Кендыр-даван (5500 фт.) в зап. части хребта производится вьючное прямое сообщение Ферганы с Ташкентом. Падающие и понижающиеся к Ю. контрфорсы и предгорья названного хребта наполняют большую часть Н. у., южная треть которого представляет сравнительно низменную (1200 – 2500 ф.), волнистую, местами и ровную, местность. Низменная часть Н. у., протягиваясь широкой полосой по правому берегу Сырдарьи и вдаваясь в виде заливов здесь и там в предгорья, покрыта почти сплошь плодородной лессовой почвой и почти всюду, где есть вода, возделана и густо населена. Реки, кроме Сырдарьи, омывающей Н. у. с Ю. и Нарына, огибающего его на Ю.-В., ничтожны и представляют в сущности небольшие ручьи и речки, стекающие с гор и почти пересыхающие летом, из которых ни одна не доходит до Сыра. Климат Н. у. весьма разнообразен; в южной, низменной части у. он сух и мягок, в северной, возвышенной, более влажен и сравнительно суров; лето в более низменных частях у. отличается продолжительностью, сильной жарой и ничтожным количеством выпадающих осадков. Леса сосредоточены исключительно в горной части у., где насаждения ели, пихты, можжевельника, тополя, березы, грецкого ореха, яблони, груши и прочих лиственных пород занимают до 11000 дес.; в низменных степных местах, прилегающих к Сыру, растут степные кустарники. Общая площадь лесных зарослей в у. приблизительно равняется 16000 дес. Население Н. у., слагающееся главным образом из сартов, каракиргизов и таджиков, состояло к 1 янв. 1896 г. из 208940 душ (105212 мжч. и 103728 жнщ.), из которых 207543 приходится на кочевое и оседлое туземное население. Православных 252, раскольников 78, католиков 6, протестантов 4, евреев 44, магометан 208 435, проч. испов. 121. Главнейшее занятие жителей – земледелие, которое в большинстве местностей ведется при помощи искусственного орошения. Оросительные каналы выведены из р. Нарына (главный – Янги-арык) и мелких речек, стекающих с гор. Часть земли (ок. 16000 дес.) засевается под дождь (богарные посевы). Главнейшие культурные растения – рис, джугара (Sorghum cernuum), пшеница, ячмень, просо, бобы и хлопчатник, под которым до 20000 дес. (собир. до 350000 пд. хлопка, на сумму до 21/3 млн. руб.). Плодовые насаждения (абрикосы, персики, груши, сливы, яблони, фисташки и проч.), в том числе и виноградники, занимают площадь в 2350 дес. Продукты бахчеводства, в особенности дыни, служат существенным подспорьем в пище населения. Скотоводство, вследствие горного характера большей части у., развито сравнительно слабо; в 1895 г. в Н. у., вместе с городом Наманганом, насчитывалось верблюдов 2000, лошадей 47600, ослов 22300, рогатого скота 60000 гол., овец 269700, коз 215000. Слабо развитая фабрично-заводская промышленность имеет скорее характер мелких ремесел или промыслов, так напр., сумма производства 1128 маслобоен равняется всего 118470 руб., а 660 мельниц – 151382 руб. Довольно распространенная кустарная промышленность имеет предметом обработку шерсти, хлопка, отчасти шелка, кож и проч., и производство из них различных предметов для домашнего обихода.

    Наместники

    Наместники – в древней Руси органы местного управления, явившиеся на смену посадников. Первоначально Н. стал называться представитель князя (бывший «на месте» князя) в Новгороде, когда в самом начале XIII в. посадник новгородский из княжего мужа сделался, в полном смысле слова, мужем новгородским. С XIV в. назначаемые князем органы местного управления носят повсеместно наименование не посадников, а Н. и волостелей. Н. назначались обыкновенно в города и их уезды, а волостели – в волости и их уезды. Это, помимо прямых указаний источников, доказывается и тем, что Н. обозначались, обыкновенно, по именам значительных городов, служивших нередко местопребыванием князя (Н. углицкие, pocтовские, муромские, московские, владимирские, суздальские и т.п.), тогда как волостели, если и получали аналогичные обозначения, то лишь по имени незначительных поселений, служивших административным центром волости. Как города и волости, составляя подразделения княжества, не зависели друг от друга, так и волостели были совершенно независимы от Н.; но компетенция Н. была шире круга дел, который ведал волостель. Так, Н. ведали местное военное управление, вследствие чего именовались и «местными воеводами»; объясняется это тем, что Н. сидели в городах, а последние составляли центры местной обороны. Н. и волостели ведали дела благоустройства и суд гражданский и уголовный, но в отношении к последнему существовало и различие между Н. и волостелем. Н., как и волостели, назначались князем и сидели на кормлении. Злоупотребления кормленщиков привели к постановлениям об участии в суде Н. старост и других выборных людей из местных жителей В городах, состоявших в нераздельном управлении нескольких князей, каждый из соправителей назначал своего Н.
    По числу соправителей такие Н. назывались иногда «третчиками»; если в руках одного князя соединялось более одной трети города, его представитель, в отличие от третчика, именовался просто Н. или «большим Н.». При Н. (и волостелях) состояли помощники в лице тиунов, которым они могли поручить отправление своей судебной власти, но только той, какую имели Н. «без боярского суда» т.е. какой они могли пользоваться лишь под условием доклада. Различие Н. с «боярским судом» и «без боярского суда» основывается на различии привилегий той или другой области, дарованных уставными грамотами. Верховная власть, беспрерывно предоставляя духовенству, общинам и частным лицам привилегии на неподведомственность Н., до того, наконец, сузила значение Н., что в начале XVII в. оказалось необходимым заменить Н. воеводами. Н. в древней Руси назывались также представители епископов, уполномоченные последними ведать церковный суд, а иногда и управлять епархией. Ныне Н. называются в монастырях помощники настоятелей.
    Наместник или генерал-губернатор – по учреждению о губерниях 1775 г. полагался в каждой губернии или наместничестве; но в виду того, что власть Н. во многом совпадала с властью губернаторов, их стали назначать по одному на две и даже на три губернии. Только Москва имела своего особого Н. Наместник назначался Высочайшею властью. Он должен был следить за строгим исполнением законов и обязанностей службы лицами, ему подчиненными, и предавать виновных суду, но сам судить их не мог. Он считался «ходатаем за пользу общую и государеву, заступником утесненных и побудителем безгласных дел». Он был обязан побуждать суды к скорому решению дел, а если находил решение несправедливым, то мог остановить его исполнение, донеся об этом сенату или в делах, не терпящих отлагательства, императрице. Решения судов по делам уголовным, влекущим за собою отнятие жизни и чести, не могли быть приведены в исполнение без ведома Н. В наместничестве, лежащем на границе, Н. обязан был принимать меры предосторожности; в этом случае, равно как и при народных волнениях, в распоряжение Н. предоставлялись войска. Ему же подчинялись коменданты крепостей, гарнизонные и армейские полки. Приезжая в С.-Петербург, Н. имел право заседать в сенате по делам своего ведомства. Ему полагался конвой в 24 человека с подпоручиком и два адъютанта; сверх того дворянство командировало к нему по одному из молодых дворян от уезда, которых он отпускал по своему усмотрению.
    В 1816 г. Сперанский составил проект учреждения наместничеств, главные черты которого сводятся к следующему: всю империю разделить на 12 наместничеств, по 3, 4 или более губерний в каждом; главное управление в каждом наместничестве поручить Н. и его совету, который «в малом размере должен представлять комитет министров»; власть Н. должна обнимать все части высшего управления, не только судебного, полицейского и хозяйственного, но духовного и учебного: устройство губерний следует оставить на прежнем основании, но в каждой губернии учредить губернский совет по примеру наместнического. На этом проекте подробно останавливается Калачов в своей рецензии на исследование Андреевского: «О наместниках, воеводах и губернаторах» (XXIV, Присуждение демидовских наград, СПб., 1866). На окраинах России звание Н. существовало в Царстве польском, где оно в 1874 г. заменено званием генерал-губернатора, и на Кавказе, где оно в 1883 г. заменено званием главноначальствующего гражданской частью. Слово Н. соответствует нем. штатгальтер (Statthalter); звание это носит в Германии лицо, стоящее во главе управления Эльзас-Лотарингией, а в Австрии лицо, стоящее во главе администрации каждого из 9 наместничеств.

    Нанду

    Нанду, реа, американский страус (Rhea) – род птиц из отряда бегунов, составляющий особое семейство Rheidae. Голова, за исключением уздечки и окружности глаз и ушных отверстий, шея и бедра оперены; голова и шея покрыты мелкими узкими перьями, остальное тело большими, широкими, закругленными с рыхлой бородкой; придаточного стержня на перьях нет; веки снабжены щетинистыми ресницами; клюв прямой, сверху сплюснутый, с закругленным концом; овальные ноздри лежат на середине длины клюва в кожистой ямке; крылья недоразвиты, с одной шпорой; маховых и рулевых перьев нет; цевка длинная, покрыта большими поперечными роговыми щитками или сетчатой кожей; пальцев три, при основами они соединены короткой перепонкой и направлены вперед; из них средний самый длинный, внутренний самый короткий; когти сжаты с боков, средней длины, закруглены на конце. Три вида этого рода водятся в степях Южной Америки. Более обыкновенный и распространенный вид (Rhea americana Lath.) водится в степях штатов Лаплаты, от Боливии, Парагвая и Бразилии до Патагонии. Верхняя часть головы и шеи и верхняя часть груди черного цвета, середина шеи желтоватого, горло, щеки и бока верхней части шеи светло-пепельно-серого, спина, крылья и бока груди буровато пепельносерого, голые части головы мясного, клюв серо-бурого, ноги серого; у самки перья груди и затылка светлее; длина самца 1,5 м., самки 1,3 м. Н. живет небольшими стадами, обыкновенно из самца и 5 – 7 самок; каждая такая семья держится постоянно в определенном районе; по окончании размножения семьи собираются иногда в значительные стада (в несколько десятков штук). Н. превосходно бегает, в случае надобности перепрыгивает без затруднения через рвы в 3 м шириной. Пища его состоит из трав, семян, ягод и насекомых. Период размножения начинается в октябре. Самец делает в земле плоскую ямку или пользуется готовой выемкой в сухом месте, слегка выстилает ее травой, и самки кладут сюда яйца, которые высиживаются одним самцом. Число яиц в гнезде обыкновенно 13 – 17, вообще же 7 – 23 и в редких случаях доходит, по словам некоторых исследователей, до 50 и более. Яйца бывают различной величины, от размеров гусиных до 13 см в длину; цвет их сначала желтовато-белый с зеленовато-желтыми крапинками, но скоро они становятся чисто белыми. Самец оставляет гнездо, чтобы поесть, иногда на несколько часов, что не отзывается вредно на яйцах; вообще же он очень заботливо охраняет яйца и птенцов. Последние выводятся в Ю. Америке в начале февраля, очень быстро растут и уже через 2 недели достигают 60 см вышины. Через несколько недель по выходе птенцов к семье присоединяются и самки. В апреле или мае птенцы оперяются. Яйца Н. (и именно желток), мясо и жир употребляются в пищу, но мясо старых птиц жестко. Кожа и перья употребляются на некоторые мелкие поделки. Перья употребляются, кроме того, для украшений и в довольно значительном количестве поступают в продажу; в виду этого Н. быстро уменьшаются в числе и может быть будут окончательно истреблены. Охотятся за Н. или на лошадях с собаками, причем стараются отбить от стада одну из птиц и, нагнав, бросают в нее шары на ремнях, или подкрадываются к ним ползком, стараются подманить любопытных птиц, размахивая платком и т.п., и бьют их из ружей. Н. легко приручаются и часто живут в Ю. Америке в полудомашнем состоянии, правильно возвращаясь к вечеру домой. Они обыкновенны в зоологических садах, легко выживают и размножаются. Два остальные вида: Rhea Darwinii, живущий в Патагонии, отличается клювом короче головы, цевками вверху оперенными и покрытыми не щитками, а сетчатой кожей, и белыми, а на голове и шее буроватыми полосками на каждом пере; Rhea macrorhyncha меньше, чем Rhea americana, имеет более длинный клюв, более тонкие цевки, более короткие пальцы и более темную окраску. Водится в Сев.-Вост. Бразилии.

    Нансен

    Нансен (Фритьоф Nansen) – всемирно известный арктический путешественник, род. 10 октября 1861 г. неподалеку от Христиании; он также и биолог. Первый толчок к развитию в Н. страсти к исследованию полярных областей дало первое четырехмесячное плавание его двадцатилетним юношей по Ледовитому океану. В 1882 г. Н. отправился на одном из судов тюленепромышленной компании в плавание среди льдов, которое и имело решающее значение для направления всей его последующей деятельности. По возвращении из плавания он отдался научным занятиям. Приняв предложенное ему место консерватора бергенского музея, Н. сначала работал под руководством проф. Даниельсена, потом самостоятельно; работал также в Павии. Закончил он свою заграничную образовательную поездку работой при неаполитанской зоологической станции. Первым значительным трудом Н., вышедшим в 1885 г. и доставившим ему золотую медаль, были «Материалы по анатомии и гистологии мизостом». В годовом отчете бергенского музея за 1886 г., изд. в 1887 г., был напечатан новый значительный труд Н.: «Предварительные сообщения об исследовании строения центральной нервной системы у ascidia и myxine glutinosa». Главным предметом страстного увлечения молодого ученого в данное время явилось тончайшее строение центральной нервной системы, причем исследования его касались не только червей, но и раков и мягкотелых, а затем он включил в число предметов изучения даже низшие разряды позвоночных, как, напр., ланцетника (Amphioxus) и миксин (Myxine). В работах своих по изучению нервной системы этих организмов Н. первый стал применять хромосеребряный метод Гольджи, и ему удалось проникнуть в таинственное построение центральной нервной системы несколько глубже, нежели его предшественникам. Обширная, изданная Н. на английском языке статья «The structure and combination af the histological elements of the central nervous system» («Построение и связь гистологических элементов центральной нервной системы»), занимает почетное место в научной литературе по данной специальности. Во время исследований строения тончайших частей спинного мозга у ланцетника и миксин Н. сделал некоторые открытия. Так, например, в спинном мозге ланцетника он не нашел невроглии, но открыл в области центрального канала выходящие наружу эпителиальные клеточки (ependyma), в которых усмотрел клеточки невроглии, и утверждал, что они представляют наиболее низшую стадию у позвоночных. У миксип он, конечно, находил такие же клеточки-эпендимы, но также и действительные клеточки neurogliae, хотя и своеобразного характера; из этого Н. заключил, что клетки neurogliae происходят от наружного зародышевого листка, от которого происходит также настоящая нервная ткань, и от эпителиальных клеточек центрального канала (ependyma). Этот взгляд Н. подтвержден впоследствии многочисленными наблюдениями и теперь одобряется всеми специалистами. Затем Н. открыл у Myxine, что нервные волокна, составляющие задние или чувствительные нервные корешки, по входе в спинной мозг разделяются на две ветви, из которых одна идет под прямым углом назад, другая же вперед и вверх в спинной мозг. Открытие это позже подтверждено испанским неврогистологом Ramon у Cajal и другими и признано важным и общим законом для позвоночных. Таким образом, разветвлению чувствительных задних нервных корней должно по настоящему быть присвоено название «нансеновского». Дальше Н. взялся за разрешение другой проблемы, долго не поддававшейся трудам ученых и касающейся развития Myxine glutinosa. В изданном в Бергене в 1888 г. труде «A pretandric hermaphrodite (Myxiae glutinosa L.) amongst the vertebrates» Н. высказал взгляд, что Myxine на более ранних стадиях своего развития является животным мужского пола, которое во время дальнейшего развития переходит в большинстве случаев в самку, и описал при этом развитие пузырей mesorchium и вид сперматозоидов на различных степенях развития. Справедливость взглядов Н. подтвердилась впоследствии многим, и вообще с уверенвостью можно сказать, что труды Н. значительно подвинули вперед решение этого вопроса. Немалая доля труда принадлежит Н. и в составлении совместно с проф. Гульдбергом обширного научного сочинения «On the development and structure of whales» («О развитии и строении китов»). Двадцати шести лет от роду Н. уже получил степень доктора зоологии за диссертацию «Нервные элементы, их построение и связь с центральной нервной системой». Но стремление к исследованию полярных областей, дремавшее во время увлечения Н. биологическими задачами, проснулось, наконец, с такой силой, что заставило Н променять мирный труд кабинетного ученого на полную приключений и опасностей жизнь арктического путешественника. Верный себе, Н. и тут сразу поставил себе в высшей степени крупную и трудную задачу – переход через все ледяное плато Гренландии от восточного берега ее до западного. Весь труд по снаряжению экспедиции Н. взял на себя. После высадки с корабля (17 июля 1888 г.) в лодки, в виду вост. берега Гренландии, Н. со спутниками-норвежцами: Свердрупом, Дитрихсоном, Христиансеном Трана и двумя лапландцами – Балто и Равна – пришлось с невероятными усилиями пробиваться на лодках сквозь почти сплошную полосу плавучих льдов, затем целых двенадцать дней нестись вдоль берега в бурю на льдине и отдалиться от места, назначенного исходным пунктом, почти на 400 км. Сделав упомянутый конец обратно, частью на лодках, частью пешком по берегу, преодолевая при этом невероятные затруднения и опасности, отважные путешественники, не давая себе ни малейшего отдыха, 16 авг. 1888 г. начали свой смелый и страшно трудный переход от фьорда Умивика к фьорду Амералику. Переход через материковый лед представлял почти сверхчеловеческие трудности. Шестеро смельчаков, сами таща за собой тяжелые санки с провиантом и инструментами, питаясь почти впроголодь холодной пищей, страдая от жажды (ровно месяц они не имели другой воды, кроме добытой ими теплотой собственного тела из снега, набитого в бутылочки, которые они носили за пазухой) и от морозов, доходивших до – 45° Ц., совершили подъем на высоту 8860 фт., проникли во внутреннюю область ледяного плато, делая по пути все нужные научный наблюдения, и благополучно достигли противоположного края плато и западного берега страны, т.е. прошли насквозь с В. на З. всю область материкового льда, что до тех пор считалось невыполнимым. Подвиг Н. и важные результаты его для науки (географии, геологии, метеорологии и климатологии) были оценены по достоинству. Шведское антропологическое общество наградило Н. золотой медалью «Вега», учpeждeннoй в память знаменитого плавания Норденшельда на «Beге». Затем Н. удостоился золотой медали Карла Риттера и золотой медали «Виктория» (от лонд. географ, общ.), многих почетных дипломов и других знаков отличия и был избран почетным членом множества ученых обществ. По возвращении из Гренландии, в июне 1889 г., после зимовки в «Готхобе», Н. отдался на время исключительно литературному труду, готовя к печати два крупный произведения: «На лыжах через Гренландию» – описание только что совершенной экспедиции, и «Жизнь эскимосов» – описание быта коренных обитателей Гренландии, который Н. изучил во время зимовки в «Готхобе». Едва покончив с трудами – результатами первой экспедиции, Н. принялся за новый труд подготовки к еще более смелой и грандиозной экспедиции в область Северного полюса. Приготовления к полярной экспедиции потребовали от Н. огромного напряжения и затраты умственных и физических сил. Зато и труды его не пропали даром. По свидетельству знатоков, ни одно судно не было снаряжено для подобной экспедиции лучше судна Н. «Фрама», и в результате экспедиция закончилась вполне благополучно, причем на «Фраме» за все три года даже не было больных. Норвежское народное собрание вотировало на экспедицию 280000 кр., затем пришли на помощь многие частные лица (главным образом, норвежцы), и в общем cocтaвилась сумма около полумиллиона крон. Свой план Н. основывал на существовании течения, направляющегося от Берингова пролива и восточно-сибирских островов к (или мимо) Северному полюсу и затем сворачивающего на Ю. или на Ю.-З. между Шпицбергеном и Гренландией, и рассчитывал, поднявшись на корабле по возможности выше к С. от Новосибирских о-вов, дать кораблю обмерзнуть в плавучих льдах и нестись затем вместе со льдами по течению. Для того, чтобы судно не было раздавлено напором льдов, ему придана, по мысли Нансена, конструкция, при которой они выпирали бы его наверх невредимым, а именно – сильно покатые и округленные бока, небольшую длину при значительной ширине. Из Христиании экспедиция, состоявшая, кроме Н., из 12 выбранных им самим надежных товарищей, отплыла 24 июня 1893 г., а 4 августа того же года и из последнего пункта цивилизованного мира мыса Хабарова (на Югорском шаре), куда заходила за ездовыми собаками, закупленными и отправленными туда по просьбе Н. бароном Э. ф. Толем. Затем три года об экспедиции не было никаких известий. 1 авг. 1896 г. вернулся на родину Н. с лейтенантом Иогансеном, а 8 августа и «Фрам» с остальными участниками экспедиции, которая завершилась без отступления от плана, намеченного Н. 22 сент. 1893 г. на 78°50' с. ш. 133°37' в. д. судну было дано крепко замерзнуть во льдах, и плавучий лед понес «Фрам», как и было рассчитано, по направлению к С.З. Условия плавания как нельзя более благоприятствовали различным важным наблюдениям по метеорологии, астрономии, океанографии, ботанике, зоологии и пр. 18 июня 1894 г. «Фрам» достиг 81°52' с. ш.; 21 дек. 82°, 24 дек. 83° и несколько дней спустя 83°24'. 4 и 5 января был самый сильный напор льдов, заставивший весь экипаж готовиться к крушению и высадке на льдины; но «Фрам» оправдал расчеты Н. и, когда напор достиг высшего напряжения, был приподнят льдами, а не раздавлен, и таким образом высвободился из ледяного ложа. Предвидя, что «Фраму», увлекаемому данным течением, далеко не удастся достичь желаемых северных широт, Н. решил покинуть судно и пробраться на собаках и лыжах по льду дальше к С. Передав все права руководителя экспедиции капитану Свердрупу, Н. и лейтенант Иогансен оставили «Фрам» 14 марта 1895 г. на 83°59' с. ш. и 102°27' в. д. Эта экспедиция длилась 15 месяцев при исключительно тяжелых условиях: 7-го апреля 1895 г. Н. со спутником достигли 86°14' с. ш., т. е. проникли в область Северного полюса на 3° широты дальше всех прежде бывших экспедиций; Н. повернул обратно, по направлению к земле Франца-Иосифа, где ему и пришлось зазимовать со своим товарищем на 81°12' с. ш. По наступлении весны путешественники частью пешком по льду, частью по открытому фарватеру в каяках продолжали путь к Ю.-З. и 17 июня 1896 г. неожиданно наткнулись на зимовавшую на мысе Флора (на земле Франца-Иосифа) экспедицию Джексона. Через полтора месяца пароход «Уиндворт», привезший припасы названной экспедиции, доставил Н. и его товарища на родину. Дальнейшее плавание «Фрама» совершилось также вполне счастливо; 16 окт. 1895 г. им была достигнута наивысшая с. ш. 85°57' (почти на целый градус менее самого Н.) на 66° в. д.; выпирание судна льдами правильно продолжалось все время, и «Фрам» прибыл на родину, как и было рассчитано, со стороны Шпицбергена. Результаты экспедиций, выполненной по плану и под начальством Н., еще не обнародованы во всех подробностях. В общем же они сводятся: в области географии – открытие нескольких новых островов и установление неточности карты Пайера; геологии – открытие поддонных морен и странствующих глыб на сибирских берегах, что устраняет предположение, будто бы в сибирской низменности никогда не было ледников; биологии – констатирование присутствия органической жизни в лужах, образовавшихся на поверхности льдин в полярной области и отсутствия таковой на большой глубине в море; констатирование отсутствия на крайнем С. животной жизни вообще; астрономии и мореплавания – значительное расширение познаний относительно земного магнетизма; океанографии – опровержение теории мелей в области Северного полюса, нахождение на С.-З. от Новосибирских о-вов моря, глубина которого доходит местами до 3800 м, а температура на глубине до 200 м – 11/2°С, свыше же 200 м +1/2°С.; наконец, по метеорологии и климатологии – масса новых и важных сведений. Чествования Н. на родине, по возвращении его из экспедиции, достигли небывало грандиозных размеров, так как в них принимала участие вся страна Н. с королем во главе. Лучший материал для ознакомления с личностью и деятельностью Н. представляет вышедшая по возвращении его, одновременно на датском, шведском, английском, немецком и русском языках, книга «Фритьоф Н.», сост. В. Г. Бреггером и Н. Рольфсеном (русский перевод с датского А. и П. Ганзен, СПб., 1896). П. Ганзен.

    Нaнси

    Нaнси (Nancy) – главный город франц. департамента Мёрт и Мозель, на левом берегу р. Мёрт; соединен с Парижем и Страсбургом каналом Марна – Рейн. 75572 жителей. Н. разделяется на древний и новый город. В древнем городе готический замок прежних лотарингских герцогов, францисканский собор, цитадель; в новом городе 7 триумфальных ворот, площадь с памятником Станислава Лещинского, памятник союза Людовика XV с Mapией Терезией (1756), часовня Секур с гробницей Станислава, университет, единственный во Франции лесной институт, сельскохозяйственная школа, консерватория, академия Станислава, ботанический сад, музеи. В 4 км от Н., в Маревиле, больница для душевнобольных и слабоумных. 38 ткацких фабрик, 10 суконных, 23 кожевенных завода, стеклянные, бумагопрядильные, пивоваренные заводы, соляные копи,. выделка металлических и музыкальных инструментов, крахмала, трубок. Ярмарки. – Н. с XII ст. был резиденцией лотарингских герцогов; при последнем из них, Станиславе Лещинском, обстроился и украсился; после его смерти Н. перешел к Франции (1766). При Н. был убит в 1477 г. Карл Смелый Бургундский. 14 авг. 1870 г. Н. был занят немецкими войсками. Недалеко от Н. сооружено в последнее время несколько укреплений. Ср. Lepage, «Les archives de N.»; Courbe, «Les rues de N. du XVI siecle a nos jours».

    Наперстянка

    Наперстянка. Листья красной Н. собирают со второго года цветения, высушивают, сохраняют в хорошо прикрытых банках; так как они легко портятся, запас их возобновляется ежегодно; преимущество отдают листьям верхней части стебля. По Шмидебергу в листьях Н. содержатся: дигиталин, дигитонин, дигиталеин и дигитоксин. Дигиталин, которому листья главным образом обязаны своим лечебным действием – аморфный глюкозид и имеет формулу С5H8O2. В действии Н. на кровообращение различают: 1) период замедления ритма сердца и повышение кровяного давления, 2) период учащения и 3) период неправильной деятельности сердца. Полезное действие может сказаться, конечно, только в первом периоде, т.е. в замедлении сердцебиений с поднятием кровяного давления. Поэтому больным назначают Н. только в маленьких дозах, не доводя действия до второго периода, так как обыкновенно у сердечных больных частый ритм сердца сам по себе уже является указанием неуравновешенной деятельности этого органа. При отравлении лягушек дигиталином сердце останавливается в сильно сокращенном состоянии, и так как такая остановка наблюдается в тот момент, когда ни в центральной нервной системе, ни в периферическом нервно-мышечном аппарате не замечается никаких уклонений от нормы, то это дает право считать Н. специфическим, сердечнотоническим средством, т.е. укрепляющим или усиливающим сердечную мышцу. Другим весьма отличительным свойством, которое в практическом отношении составляет невыгодную сторону Н., является так наз. куммулятивное действие этого средства, характеризующееся тем, что при более или менее продолжительном употреблении маленьких доз совершенно неожиданно развиваются симптомы, свойственные действию больших доз Н., а именно очень частый, неправильный пульс с падением кровяного давления. Следовательно, к Н. организм не привыкает, а наоборот, чем дольше она принимается, тем меньше сказывается ее полезное действие и тем резче обнаруживаются ее ядовитые свойства. Поэтому не принято давать ее беспрерывно в течение продолжительного времени (приблизительно не более 5 – 7 дней). Н. назначают всего чаще в виде настоя из 0,5 : 180,0 воды, по столовой ложке несколько раз в день, реже она. назначается в тинктурах, в порошках и в пилюлях. Стремление заменить траву глюкoзидoм-дигитaлином не нашло практического осуществления, несмотря на то, что в экспериментальных исследованиях все предпочитают пользоваться именно этим последним. Высший разовый прием порошка из листьев Н. по росс. фармакопее 0,18; высший суточный 0,56 г; настойка травы Н. дается по 5 – 10 капель 2 – 3 раза в день; maximum – 15 капель на прием, в сутки – 45 капель.

    Направник

    Направник (Эдуард Францович, 1839 – 1916) – капельмейстер и композитор, род. 12 авг. 1839 г. в Богемии, близ Кениггреца; учился музыке у Пугонного; уже в 13 лет играл в Праге в воскресные дни на органе и обладал хорошими знаниями в цифрованном басе и гармонии. Со смертью отца лишившись всяких средств к жизни, Н. должен был покинуть реальное училище, не кончив курса. Средства к существованию ему давала музыка. Он занимался у Блажека и Питча в органной школе, у Майделя – в фортепианном институте, где вскоре занял место преподавателя. Оркестровку и вообще капельмейстерское дело Н. изучил под руководством Кителя. Чтение партитур было любимым занятием Н., в котором он достиг редкого совершенства. В 1861 г., получив место капельмейстера у кн. Юсупова, Н. приехал в Петербург; с тех пор Poccия стала второй родиной Н. В сезон 1862 – 63 г., по инициативе К. Н. Лядова, Н. был приглашен в русскую оперу помощником капельмейстера и органистом. В 1867 г. Н. был назначен вторым капельмейстером и весьма часто заменял Лядова, а после ухода последнего стал во главе русской оперы. При нем точное и безукоризненное по ансамблю исполнение вошло в обычай; организация оркестра и хора поднялась на значительную высоту. Большое участие принимал Н. и в материальном обеспечении служащих. Он продирижировал свыше 3000 оперных представлений и был проводником почти всех новых русских опер, появившихся на русской оперной сцене. Им в первый раз поставлены оперы Кашперова, Кюи, Монюшко, Серова («Вражья сила»), Даргомыжского («Каменный гость»), Римского-Корсакова, Сантиса, Мусоргского, Чайковского, Рубинштейна, Фаминцына, Гроссмана, Кюнера, Соловьева и др. В 1869 – 81 г. он исполнял, сверх того, обязанности капельмейстера симфонических собраний Императорского русского музыкального общества. Одно время он был председателем дирекции петербургского отделения Императорского русского музыкального общества; членом главной дирекции того же общества и почетным его членом. Композицией Н. начал заниматься еще в бытность в Праге, где написал несколько фуг, мужских хоров, фортепианных вещей, увертюру для оркестра на чешские народные песни, сонату для скрипки с фортепиано и симфонию. В 1868 г. с большим успехом поставлена в Петербурге его опера «Нижегородцы», в 1886 г. – «Гарольд», 1895 г. – «Дубровский». Им написаны, кроме того, два струнных квартета, один фортепианный, трио для фортепиано со струнными, большое количество романсов и фортепианных пьес, четыре симфонии, симфонический концерт для фортепиано, народные танцы для оркестра, сюита для оркестра, симфоническая поэма «Восток», музыка к «Дон Жуану» и пр. Последние две оперы Н. были поставлены также в Праге и Москве. См. В.Ф., «Э.Ф. Направник» (СПб., 1888), а также статьи во «Всем. Иллюстрации» (1875), «Ниве» (1876) и «Музык, Свете» (1877).
    Н. Соловьев.

    Напряжение

    Напряжение (La tension, Die Spannung, Stress). – В механике сплошных деформируемых тел приходится принимать в расчет молекулярные взаимодействия между частями тела, прилежащими к какому-либо сечению, разделяющему эти части. Совокупность молекулярных сил, действующих сквозь какую-либо часть площади сечения со стороны второй части тела на первую часть, наз. напряжением приложенным к этой первой части тела по всей этой площади. Н, приложенное к бесконечно малой площадке, представляется как совокупность параллельных сил, равнодействующая которых имеет некоторую величину и некоторое направление. Разделив величину этой равнодействующей на величину площадки, получим отношение, выражающее величину Н., приходящегося на единицу площади. Направление Н. может составлять острый или тупой угол с тем направлением нормали к площадке, которое проведено наружу первой части тела. В том и в другом случае Н. может быть разложено на две составляющие: одну, направленную по нормали (если угол острый) или противоположно ей (если угол тупой), и другую, заключающуюся в плоскости площадки. Первая составляющая есть проекция Н. на нормаль, вторая – проекция Н. на плоскость, заключающую площадку. Составляющая Н. по нормали назыв. натяжением, если она направлена по нормали, т.е. наружу первой части тела, и назыв. давлением, если она направлена противоположно нормали, т.е. внутрь первой части тела. Составляющая Н. в плоскости площадки назыв. тангенциальным или срезывающим напряжением. Н., действующее на вторую часть тела по той же площадке, равно и противоположно Н., действующему на первую часть, потому что все молекулярные взаимодействия равны и прямопротивоположны. К наружной поверхности тела могут быть приложены Н., происходящие от действия других прилегающих к нему тел. Кроме того, молекулярные силы, действуя на молекулы, прилежащие к наружной поверхности тела, со стороны остальных молекул его дают особое поверхностное Н.; такое поверхностное Н. в жидкостях проявляется в явлениях капиллярности.

    Нара

    Нара – старинный город в Японии, на о-ве Хондо или Хонсю. 23 тыс. жит. Два храма, в обширном парке, со множеством оленей; огромная золоченая статуя Будды 53 фт. вышины. Храмы привлекают множество богомольцев.

    Нарва

    Нарва – город С.-Петербургской губ., Ямбургского у., на реке Нарва (Нарова) и Балтийской железной дороге. Жителей к 1896 г. – 13 661 (7819 мжч., 5842 жнщ.). Православных 6003, протестантов 6215, католиков 908, евреев 486, проч. исповеданий 49; дворян 365, духовенства 72, поч. граждан и купцов 184, городских сословий 3563, сельских 5872, войска 1850, отставных солдат и их семейств 1685, иностранных подданных и прочих 70. Церквей православных 5. Собор перестроен из лютеранской церкви и освящен в присутствии Петра Великого в 1708 г. Он построен в древнероманском стиле и освещается 13-ю готическими окнами, с дубовыми косяками и переплетами. Достопримечательности собора: большой деревянный крест с резным Распятием и латинскими надписями, Распятие с надписями по-еврейски, погречески и по-латыни, вероятно, времен католичества, Распятие живописное на доске, бывшее тут уже в 1607 г. К собору приписан храм св. Троицы, в 3 в. от Н., построенный по проекту проф. А.И. Кракау над могилой баронессы К.К. Штиглиц, крестообразный, в русско-византийском стиле. Здесь особенно замечательны мраморный черный крест с распятием из белого каррарского мрамора в склепе над могилой К.К. Штиглиц, и икона проф. Плешанова: «Господь Вседержитель». Неправославных храмов 4. Домов каменных 204, деревянных 880, нежилых зданий 10. Гимназии мужская и женская, городское училище, 2-х классное мужское и женское училища, несколько начальных училищ, эстонская школа, мореходный класс Петра Великого. На содержание этого класса мин. нар. просв. дает 2 тыс. руб. в год. В 1887 г. при нарвском музыкальном обществе открыто частное музыкальное училище 3 разряда. Город дает на учебные заведения 6100 руб., на благотворительную часть 200 руб. На средства поч. гражданина П. Орлова открыто воспитательное заведение для детей бедных граждан (около 40), с капиталом в 61 240 руб. В немецком приюте воспитывается более 20 детей. Около Н. существуют еще училища: 1) нарвской суконной мануфактуры (ок. 70 учащ.), 2) товарищества льнопрядильной мануфактуры (ок. 70 учащ.), 3) 2-х классное училище, муж. и жен., нарвской кренгольмской мануфактуры (более 10 преподавателей и преподавательниц, более 700 учащихся; расход – ок. 10 тыс. в год). При школе – библиотека и склад учебных пособий (см. В. Петров, «Материалы к истории учебных заведений г. Н.»). Около г. Н. расположены значительные фабрики и заводы. Товарищество кренгольмской мануфактуры имеет 388812 веретен и выделывает 58 тыс. пуд. бумажной пряжи, на 9715 тыс. руб.; при фабрике – больница. Нарвская суконная мануфактура выделывает 12300 куск. сукна и разной шерстяной материи; больница на 50 кроватей. Нарвская льнопрядильная мануфактура выделывает 59 тыс. куск. парусины и равендука и 70 тыс. куск. джутового полотна, на 750 тыс. руб., при 1637 рабочих. Заводы лесопильный и машинно-строительный, 2 паровых мельницы. Доходы Н. за 1895 г. 75486 руб., расходы 75450 руб., в том числе на городское управление 10425 руб., на медицинскую часть 885 руб. Городских капиталов 116550 руб. 2 типографии, 2 фотографии, 5 книжных магазинов и лавок, театр (постоянной труппы нет), несколько клубов, 2 богадельни. Торговля довольна значительна. В 1892 г. пришло в Нарвский порт (таможня) судов заграничного плавания 101, в 21456 ластов; ушло 98, в 21192 ласт. Общество взаимного кредита (к 1 января 1895 г. оборотного капитала 29 350 руб., запасного капитала 13529 руб., дивиденда 7%); комиссионерство псковского коммерческого банка, 2 ссудо-сберегательные кассы (при таможне и при почтово-телеграфной конторе). Крепость имела длины 350 саж. и ширины 200 саж.; высота стен от 18 до 80 фт. Улицы Н. узкие, как в старинных германских городах. На другом берегу реки стоит крепость Иван-город, построенная в 1492 г. Дворец Петра I, около самой крепостной стены, был взят самим Петром I при штурме 1704 г. Городская ратуша из 3 этажей, с высокой башней, построена в 1683 г. Персидский дворец (ныне казармы), в котором Петр I предполагал устроить склад персидских товаров. Город разделяется на собственно г. Н. (крепость) и форштадты Петровский в Нарвский, на левом берегу реки Нарвы, Иван-город и Ивангородский – на правом берегу; соединяются обе эти стороны красивым мостом, имеющим до 50 саж. длины. Близ Н. морские купания Гунгербург (Нарва-Йыэсуу).
    История. Гор. Н. основан, по немецким хроникам, около 1223 г. датчанами, овладевшими эстонским берегом и начавшими насаждать здесь католицизм. По Новгородской летописи Н. основана в 1256 г. Дидманом или Дитрихом ф. Кивель. Первоначально город находился на правом берегу р. Нарвы (Наровы), но, сожженный новгородцами, в 1294 г. был перенесен на левый и в русских летописях назывался после этого нередко Ругодив. До 1347 г. Н. владели датчане, затем до 1558 г. – меченосцы, с 1558 по 1581 г. – русские, которые и раньше тревожили Н. из Ивангорода; в 1581 г. Делагарди подчинил город шведской короне, а по договору 1583 г. он был утвержден за Швецией, владевшей им до 1704 г., когда Петр I взял его штурмом. Это событие увековечено празднованием 9 авг. и 3 медалями, вычеканенными по повелению Петра Великого. После основания крепостей Кронштадт и Свеаборг Н. утратила свое стратегическое значение, и в 1864 г. бывшая здесь крепость упразднена, хотя стены ее сохранились. В 1708 г. Н. присоединена к Ингерманландской губ., в 1719 г. – к СПб. провинции. Н. в XVI и первой полов. XVII вв. была значительным торговым пунктом, в который привозились товары немецкие, голландские, английские, шведские и др. Петр I успел несколько поднять ее торговое значение, упавшее в конце XVII в.; в 1724 г. в Н. прибыло 115 иностранных кораблей, с товарами на сумму в 1950 руб. Ср. Hansen, «Geschichte der Stadt Narwa» (Дерпт, 1858); Н.М. Татлин, «Краткое извлечение из хроники гор. Н. и главные исторические события этого города с его основания» (СПб., 1889); В. Майнов, «Виды города Н. и его окрестностей» (СПб., 1886).
    В 1700 г. под стенами Нарвы молодая русская армия потерпела страшное поражение. К началу северной войны Н. считалась самым важным пунктом Ингерманландии, была сильно укреплена и занята шведским гарнизоном в 2 тыс. чел., под начальством полков. Горна. Овладение Н. имело для Петра Великого важное значение, отрезывая Эстляндию от Ингерманландии и доставляя опорный пункт для дальнейшего завоевания последней. В виду этого, в половине октября 1700 г. приступлено было к осаде крепости. Русские войска (40 тыс. чел., в том числе ок. 14 тыс. конного ополчения и стрельцов) под начальством самого царя расположились на левом берегу Нарвы, оградив себя на протяжении всего фронта (7 в.) полевыми окопами. 20 октября открыто было бомбардирование, продолжавшееся 2 недели, но не имевшее почти никаких результатов вследствие неумелого расположения батарей и неисправности артиллерии. 6 ноября, за истощением снарядов, бомбардирование было прекращено. В то же время получено было известие о прибытии Карла XII в Лифляндию; но царь, предполагая, что он еще не скоро подойдет к Н., 17 ноября уехал, чтобы поторопить подвоз припасов и увидеться с польским королем Августом II, а командование армией поручил герц. де Круа. Герцогу предстояло оборонять чрезмерно растянутую линию окопов с войсками очень малонадежными: кроме трех полков, они были сформированы лишь год тому назад, терпели нужду в пище и одежде и с недоверием относились к своим начальникам, большинство которых были иностранцы. Резерва почти не было, а путь отступления проходил по единственному плавучему мосту через Нарву. Между тем 18 ноября Карл XII был уже в 5 в. от крепости и на следующий день смело атаковал русскую позицию. Хотя войск у него было всего около 8 тыс., с 37 орудиями, но это были воины закаленные в боях и безгранично преданные королю. Стоявшие на лев. фланге русские войска сначала оборонялись упорно, но сопротивление ослабело, когда начальник их, ген. Вейде, был ранен, и особенно когда конница Шереметева, никем не атакованная, бежала в паническом страхе. Стоявшие за укреплениями войска Трубецкого и Головина, атакованные шведами, тоже бросились назад, и солдаты, крича «немцы нам изменили», стали убивать своих же офицеров из иностранцев. В виду такой опасности герц. де Круа и много высших чинов сдались неприятелю. Только на правом нашем фланге преображенский и семеновский полки продолжали храбро обороняться и отбили все атаки шведов. Ночь прекратила сражение. Войска Вейде, отрезанные от прав. фланга, на другой день капитулировали, согласившись сдать шведам оружие и знамена; полки гвардейские и Головина сохранили и то и другое, но лишились артиллерии; все pyccкиe генералы были объявлены военнопленными. Наши разбитые войска потянулись к Новгороду, причем еще много людей погибло от разных лишений. В 1704 г. царь Петр, оправившись от нарвского разгрома и воспользовавшись отсутствием Карла XII, обратившегося против польского короля, утвердился в Ингерманландии и в мае этого года снова осадил Н., где начальствовал тот же Горн, имевший в своем распоряжении около 4,5 тыс. Русской армией (30 тыс. пехоты, 16 полков конницы, 150 орудий) командовал фельдм. Огильви. После бомбардирования, начавшегося 30 июня, крепость была 9 августа взята штурмом, сопровождавшимся жестоким кровопролитием. Погибло множество жителей Н., а из гарнизона уцелела едва третья часть.

    Наречие

    Наречие: 1) язык (диалект) известной (иногда довольно значительной) части однородного населения той или другой страны, представляющий, наряду с общими характерными признаками данного языка, и известные отличия, настолько значительные, что устные сношения данной части населения с прочими довольно затруднительны. В логическом отношении понятие Н. может быть сравнено с понятием вида в естественных науках. В свою очередь Н. может делиться на поднаречия, а эти последние – на говоры. Так, русский язык делится на Н. великорусское, малорусское и белорусское; великорусское Н. может быть разделено на поднаречия северное, или окающее, и южное, или акающее, а эти последние – на разные говоры. Звуковые отличия говоров друг от друга (наиболее характерный признак) сводятся, в большинстве случаев, к незначительным звуковым оттенкам; реже находим более крупные звуковые разницы (напр., новгор. и вместо московск. е: новгор. хлиб // моск. хлеб). Напротив, звуковые отличия Н. друг от друга в большинстве случаев сводятся к различию звуков: малор. хлиб, кинь // великор. хлеб, конь и т.д. Так как для возникновения подобных многочисленных и довольно резких различий необходимо более продолжительное время, чем для возникновения незначительных звуковых оттенков, то уже а priori можно предполагать, что Н. как известная языковая вариация, древнее, чем говор. Это предположение может быть доказано и фактически – изучением истории отдельных Н. и говоров. Причины, вызывающие образование Н., – те же, что лежат в основе образования говоров и отдельных языков. Вообще установить вполне твердые и незыблемые границы между понятиями говор, Н. и язык невозможно. Как и везде в природе, здесь имеется целый ряд промежуточных форм, которые не всегда могут быть уложены в те или другие логические рубрики, являющиеся, в действительности, чистыми абстракциями. Ср. Paul, «Principien der Sprachgeschichte» (2-е изд., Галле, 1886, гл. II); v. d. Gabelentz, «Die Sprachwissenschaft» (Лпц., 1891, 2-я кн., гл. II).
    2) Н. (лат. adverbium, греч. ), как особая часть речи, представляет собой один из видов обширного класса частиц. По значению Н. отличается от других частиц тем, что является ближайшим определением для глаголов (отсюда и термин , adverbium) и имен прилагательных. Н. состоят в тесном родстве с предлогами; некоторые из них могут употребляться и в значении последних. Разница между Н. и предлогами заключается лишь в том, что предлоги могут употребляться не только для ближайшего определения глаголов и прилагательных, но и как префиксы (приставки) у глаголов, определяя направление данного действия. Почти все Н. происходят, по-видимому, из застывших падежей имен существительных или прилагательных или из падежных форм с предлогами. На основании этого наблюдения можно думать, что и древнейшие индоевропейские Н. (не поддающиеся уже анализу) также возникли из имен. Различие их от исторических Н. только в том, что процесс их образования совершился еще до развития флексии, и таким образом они сводятся не к падежной форме, а к чистой основе. Ближайший родич Н. – имя прилагательное. Н. стоит в таком же отношении к глаголу и прилагательному, как прилагательное определение – к имени существительному. Это отношение проявляется также в том, что вообще от любого прилагательного можно образовать соответствующее Н. Формальное отличие имени прилагательного от Н. заключается в способности первого склоняться и, следовательно, согласоваться с именем существительным. Но есть и такие индоевроп. языки (аналитического строя), как современные немецкий или английский, где этот формальный признак очень часто отсутствует. В таких языках различение Н. от прилагательного при помощи языкового чутья уже подорвано. В предложениях: еr spricht gut и еr ist gut уже не чувствуется первичной разницы, державшейся еще в средненемецком. Отсутствие различения сказывается ясно в употреблении превосходной степени наречия с вспомогательным глаголом там, где в положительной степени стоит несклоняемая форма прилагательного, тожественная по форме с Н.: du bist schon и du bist am schonsten, wenn и т.д. Наоборот, некоторые Н. в сочетании с прилагательными в различных языках склоняются как прилагательные: по франц. говорят toute pure, loutes pures = coвсем чистая или чистые. Отсюда ясно, как неопределенны границы между Н. и прилагательным. От предлогов Н. формально совсем не отличаются; можно найти массу образований в разных индоевропейских языках, которые употребляются и как предлоги и как Н. Русские Н. представляют следующие образования: А) окостеневшие глагольные формы: почти, чуть, небось (= не бойся), бывало, бывает, будь, будто, ведь, невесть (народн. неведь), глядь, давай, диви бы, де (=дееть = говорить), знать, мол (=молвил), может, може, пусть, пускай, пущай, хоть, хошь; причастия: сидя, лежа, сидючи, идучи, играючи, пимши, емши; Б) разные падежные формы без предлога: 1) именительный ед. – смерть есть хочется; 2) родит. ед. – вчера, вчерась, народн. однова (однова дыхнуть – Л. Толстой, «Власть тьмы»), дома; 3) дат. ед. – кроме (может быть и местным пад.); 4) винит. ед. – вон, днесь, вечор, крошечку, противу, против, летось, ночесь, тотчас, сейчас и т.д., а также все Н. от средн. р. имен прилагательных в положит. и сравнит. степенях: живо, мало, скоро и т.д., более, больше, дальше, скорее, позже, прежде, инако, иначе, только, сколько, хорошо, крайне, лучше и т.д.; 5) твор. ед.: иной, одной, босиком, пешком; верхом, гусем, даром, добром, днем и ночью, вечером, утром, зимой, летом, кругом, молчком, тайком, ничком, нагишом, ревом реветь, нойком ныть, опрометью, разом, стойком и т.д.; 5) местн. ед. ч. – ныне, ноне, утре, лони, лонись, межи, др.-рус. домов, доловь = р. домой, долой, рядом со старослав. долу и т.д.; 7) местный двойств. – между, межу; 8) твор. дв. – весьма, дарма, нойма ныть, лежмя, ливмя, торчмя и т.д.; 9) твор. множ. – чертовски умен, щегольски одет, дружески обратился и т.д. В) Разные падежные формы с предлогами: 1) род. ед. – искони, издавна, народн. сружи (снаружи), исподтишка, сызнова, слегка, сперва, спроста, исстари, сдуру; 2) дат. ед. – кстати, попросту, по-зимнему, по-доброму, похорошему, помаленьку, потихоньку, полегоньку и т.д.; 3) вин. ед. – вдоль, вдруг, вниз, вновь, впрямь, вплавь, встречу, навстречу, навзничь, наискось, наперекоски, невдомек, наугад, наутек, насилу, насквозь, настежь, оземь, около, опричь, вокруг; 4) твор. единств. ч. – слишком, совсем и т.д.; 5) местн. ед. – вместе, вкратце, вскоре, наяву, потом, сзади, позади, впереди, наедине и т.д.; 6) местн. дв. – воочию; 7) дат. множ. – поделом; 8) твор. множ. – по-русски, поприятельски, по-купечески, по-дворянски и т.д.; 9) местн. множ. – вместях = вместе, назадях, наравнях и т.д. Некоторые Н. представляют и целые окостеневшие синтактические сочетания, в роде онамедни (= д.-русск. ономь дьни, местн. ед.), сегодня (= род. единств. сего дня), арханг. олонецк., вологодск. поседни, посядни, посяднись(по-ся-дни = по эти дни) и т.п. Довольно большое число наречий (местоименного происхождения) представляют весьма стертые образования, в которых трудно или невозможно уже определить первичный падеж: всегда, иногда, тогда, везде, где (древн. къде, въсьде), доколе, коли, покуль, дотуль, куда, куды, сюды, всюду, дважды, однажды и т.д. Некоторые Н. представляют соединения с темными частицами-суффиксами: три-жды, тепери-ча, нынь-че, даве-ча, даве-чу, зде-ка, здекась, тамотка и т.д. К Н. относятся еще: префикс наи-, служащий для образования превосходной степени (наилучший, ср. народн. набольший) и отрицания не-, ни-, которые употреблялись и до сих пор употребляются (ни, не) и как самостоятельные слова (не в сложениях). Ср. Paul, «Principien der Sprachgeschichte» (2 изд., Галле, 1886, гл. XX); L. v. Schroeder, «Ueber die formelle Unterscheidung der Redetheile im Griech. u. Latein» (Лпц., 1874, гл. II); Miklosich, «Vergl. Gramm. der slaw. Sprachen» (т. IV, гл. V); Delbruck, «Vergl. Syntax der indogerm. Sprachen» (ч. I, Страсбург, 1893, гл. XIV).

    Наркоз

    Наркоз. Наркотические средства – Наркотическими средствами называют лекарственные вещества, которые в медицинских дозах вызывают паралич или парез того или другого отдела нервной системы. Различают средства, парализующие нервные центры, те или другие периферические нервные аппараты или как центральную, так и периферическую нервные системы. К средствам, парализующим головной и спинной мозг, принадлежат: хлороформ, закись азота, бромистый этил и др.; эфир парализует, кроме того, и периферические окончания нервов. Перечисленные вещества относятся к группе анестетических средств ( – бесчувственность), в отличие от других наркотических, парализующих сознание (хлоралгидрат, морфий и др.), не трогая других отделов нервной системы (напр., спинной мозг). Средства, понижающие возбудимость спинного мозга и психомоторных центров, называются успокаивающими средствами (бромистый калий, препараты цинка), а парализующие преимущественно периферические нервные приборы – окончания чувствительных, двигательных или секреторных нервов – определяются как периферические парализаторы чувствительных, двигательных или секреторных нервных окончаний (кокаин, кураре, атропин и др.). Некоторые возбуждающие средства, действие которых зависит от паралича задерживающих центров, как, напр., стрихнин, также относят к группе наркотических, но такая классификация, во многих случаях удовлетворяющая научным требованиям, неудобна с точки зрения практической медицины и, кроме того, затрудняет изложение предмета о действии лекарственных веществ, наконец, отнесение же таких средств, как наперстянка, в ту же группу наркотических не имеет уже и научного основания. Многие жаропонижающие и антисептические средства обладают болеутоляющими свойствами, но их не относят к группе Н., так как они отличаются другими, более характерными для них, свойствами. Н. вещества, действующие на центральную нервную систему, вызывают у животных и человека полную или неполную потерю сознания, воли и в связи с этим отсутствие произвольных движений, словом, все явления, по внешнему виду, вполне напоминающие нормальный сон. Такие средства и называют поэтому Н., производимые ими явления обозначают словом наркоз (от греч. сон), самый способ наркоза – наркотизацией. Понятие о наркозе расширили далее, и Н. средствами в настоящее время называют также и те лекарственные вещества, которые, оставляя сознание и волю нетронутыми, производят, как уже сказано выше, паралич только периферического нервного прибора – напр., кокаин. Для получения общего наркоза пользуются летучими веществами, так наз. anasthetica, пары которых дают вдыхать больному (хлороформ, эфир, бромистый этил и др.). Пары эти, поступая из легких в кровь, производят состояние, при котором больной теряет сознание и чувствительность. В тоже время все мышцы расслабляются, все произвольные и рефлекторные движения уничтожаются и только необходимые для жизни организма дыхательные движения и кровообращение продолжают выполнять свою обычную работу. При наркотизации летучими анестетическими средствами температура операционной комнаты должна быть не ниже 18,8°С и влажность комнаты не должна быть чересчур велика, ибо при менее значительной температуре и очень влажном воздухе полная наркотизация и последующее выделение из организма наркотизирующего средства совершается с большим трудом. Так как наполненный желудок мешает движениям грудобрюшной преграды и усиливает наклонность к рвоте во время наркоза, то больной уже за несколько часов до наркоза не должен принимать пищи. Кишечник, в видах облегчения движения диафрагмы, должен быть предварительно очищен промывательными. Всякие стесняющие части одежды, равно и всякие, находящиеся в полости рта инородные тела (искусственные челюсти или зубы), перед наркозом обязательно должны быть устранены. Больной помещается в горизонтальном положении на спине со слегка приподнятой головой. Некоторые операции производятся при боковом положении (резекция тазобедренного сустава, операции на ребрах и пр.) или при неполном положении на животе (операция на пятке) или, наконец, в положении на спине с откинутой назад головой при операциях, в которых существует опасность затекания крови в трахею или в пищевод (операции, производимые в полости рта, носа и глотки, в гортани, пищеводе и т.д.). В последних случаях больной вытягивается за головной край операционного стола настолько, чтобы плечи его приходились на край стола, а голова была свободно откинута назад: при таких условиях гортань помещается выше операционного стола и кровь не попадает в трахею и в пищевод, но стекает мимо лба и височной части головы на пол. Задачи наркотизатора состоят, во-первых, в том, чтобы при незначительных и не угрожающих непосредственной опасностью уклонениях от правильного течения Н. он быстро и по возможности без перерыва операции восстанавливал правильный ход; вовторых, чтобы он следил за наступлением таких явлений, которые могут угрожать больному серьезной опасностью и потребовать для своего устранения немедленного перерыва операции. Для этой цели он должен неизменно сосредоточивать свое внимание на состоянии зрачков, цвете лица и его выражении, на дыхании и пульсе больного. Зрачки во время наркоза анестетическими веществами сужены. Расширение суженных до того зрачков, наступающее вследствие рвотных движений и во время пробуждения от наркоза может считаться безопасным, но при отсутствии этих моментов оно указывает на очень серьезную опасность (принимаемые в таких случаях меры указываются в соответствующих статьях). При пробуждении от наркоза появляются прежде всего рефлекторные движения, затем расширяются зрачки и под конец возвращается сознание. Больной должен находиться под контролем врача вплоть до полного возвращения сознания. После пробуждения от наркоза больного подкрепляют вином, горячим черным кофе, крепким бульоном. При длительной, последовательной рвоте дают глотать ледяные пилюли, замороженное шампанское и кладут на область желудка пузырь со льдом. Наркоз представляет не малые опасности и требует особенной осторожности при существовании расстройств кровообращения, особенно ожирения сердца, равно как при расстройствах дыхательного аппарата (ларингостеноз, плеврит, эмфизема) и, наконец, при таких расстройствах, которые в случае опасности не позволяют освободить гортань от запавшего назад надгортанника (анкилоз челюсти). В подобных случаях наркоз при известных обстоятельствах может быть безусловно противопоказан. Безусловно противопоказан наркоз при шоке тяжелораненых, особенно при повреждениях головы. Здесь наркоз угрожает опасностью внезапной смерти, которую в таких случаях совершенно необоснованно было бы отнести на счет плохого качества наркотизирующего средства. Что касается других Н. средств, то они назначаются в порошках, пилюлях, растворах, для подкожных вспрыскиваний во всех случаях, где болевые ощущения зависят от различных патологических процессов (различного рода невралгии, боли при желчной или почечной колике, судорожные сокращения мышц и т.д.); в этих случаях употребляют обыкновенно опий или его препараты (морфий, кодеин), индийскую коноплю, воду горьких миндалей и др. Так как многие Н. средства вызывают сон или понижение нервной возбудимости, то ими пользуются в различных случаях бессонницы (хлоралгидрат, паральдегид, сульфонал, трионал и др.), а также при повышенной нервной раздражительности (бромистые соединения).
    Д. Каменский.

    Народничество

    Народничество. – Термин этот не имеет вполне точного значения. Возникнув в 1870х гг., он употребляется в самых разнообразных смыслах. Так, в начале 1880-х гг., когда шла ожесточенная полемика между «либеральной» журналистикой и уличным патриотизмом, словом «народники» иногда обозначались представители грубого шовинизма и разнуздывания инстинктов толпы. Вместе с тем «Н.» часто употреблялось и употребляется как синоним демократизма и вообще интереса к народу. В обзорах новейшей русской литературы обыкновенно выделяют в одну общую группу «беллетристов-народников» и включают в нее как Глеба Успенского, так и Н.В. Златовратского, хотя они – представители весьма различных взглядов на народную жизнь. Само название «народник» почти никто из наших писателей и публицистов за собой не признавал. Один только Каблиц-Юзов назвал свои взгляды «основами Н.», чем не мало содействовал тому, что многие, по существу своих воззрений весьма близко подходившие к Н., протестовали против именования их народниками. В Н. Юзова было слишком много примирения с явлениями, возмущавшими гражданское чувство, а еще более отталкивали грубые нападки на интеллигенцию, обзывание таких писателей, как Н.К. Михайловский, А.Н. Пыпин и др., «либеральными будочниками» и т.д. После смерти Юзова и благодаря нарождению так называемых «марксистов», термин «народник» как будто опять оживает. Писатели, группирующиеся около журнала «Новое Слово», главным теоретиком которых является В.П. Воронцов, сами себя не называют «народниками», но и не возражают, когда их так называют другие. В лучшем своем смысле Н. должно быть признано весьма знаменательным явлением нашей духовной жизни. Великий раскол русской интеллигенции, происшедший в конце тридцатых и начале сороковых годов и разбивший русскую общественную мысль на два главных русла – западничество и славянофильство, – породил много партийной односторонности и мешал правильной оценке явлений русского духа и русской жизни. Так, Белинский пренебрежительно относился к народной словесности; так, с другой стороны, называя Запад страной «святых чудес», славянофилы присоединялись к формуле: «Запад сгнил». Только в виде исключения люди одной партии не стеснялись брать из миpoсозерцания другой то, что оказывалось в нем верного: так, Герцен, ближе ознакомясь с западноевропейской жизнью, пришел к убеждению, что есть какая-то особенная русская народная психология, полная неотразимого обаяния и высокооригинальная. 60-е годы были эпохой торжества западничества. Громкие триумфы естествознания, смелые завоевания свободной мысли, возрождение европейской демократии, оправившейся от неудач 1848 г., реформы, вводившиеся в то время у нас одна за другой – все это отодвигало на задний план наши национальные особенности, на первый взгляд столь серые и грубые. 70-е годы выдвигают на первый план беспредельное народолюбие, в специальном смысле любви к мужику; «кающиеся дворяне» (по меткому выражению Н.К. Михайловского) всецело посвящают свою жизнь на то, чтобы загладить перед мужиком вековую вину барства – интеллигенции. Начинается усиленное изучение разных сторон народной жизни, как теоретическое, так и практическое, путем непосредственного сближения. И по мере того, как изучалась народная жизнь, все крепло убеждение, что народная масса – стихия не инертная и не серая, окрашенная в весьма определенный цвет и покоящаяся на устоях, вовсе не враждебных лучшим заветам европейской культуры. Страх, внушенный тем, что представители так наз. «официальной народности» всегда говорили от имени «народа», рассеялся, и вопрос о «самобытности» получил совсем новую постановку, несвободную от крайностей: народные «устои» (которыми теперь стали считать только общинное начало, артельное начало и брожение религиозной мысли) были не только признаны явлением достойным уважения, но прямо были поставлены выше духовных устоев интеллигенции. Особенно заметно сказалось новое отношение к народу как в количестве статей, посвященных народной жизни, так и в общем их направлении. Стремлением к идеализации народа отличалась в особенности «мужицкая беллетристика». За единственным исключением Глеба Успенского, все остальные «беллетристы-народники» – Златовратский, Нефедов, Наумов, Засодимский и др. – рисовали все или величавых Микул Селяниновичей или деревенских Лассалей или праведников всякого рода. В области теоретической мысли наиболее ярким выражением народнического настроения 70-х гг. были шум, поднятый по вопросу о «деревне». Небольшая статья в «Неделе» (1875) о том, почему литература пришла в упадок, подписанная никому неизвестными инициалами П.Ч. и принадлежавшая перу писателя (П.П. Червинского), никогда более не останавливавшего на себе внимания большой публики, создала целую литературу журнальных и газетных статей, долго и усердно разбиравших тезис статьи, что интеллигенция должна учиться нравственности у «деревни». В числе лиц, поддержавших это восторженное Н., оказался Кавелин, как раз тогда занимавшийся общинным землевладением. Через некоторое время еще более решительную поддержку оказала «деревне» известная исследовательница Ефименко, показав высокий нравственный смысл многих начал, лежащих в основе русского обычного права. Приблизительно к этому же времени относится образование специальных комиссий в географическом и вольном экономическом обществах для изучения обычного права, общинного землевладения, раскола, артелей и ряд работ (А.С. Посникова, П.А. Соколовского, В. Орлова, С.Я. Капустина, Якушкина, Пругавина, П.С. Ефименко и др.), посвященных научному констатированию замечательных «особенностей» нашей народной жизни. В этом виде русские «особенности» признавали и противники «деревни». Так, Н.К. Михайловский в обширных статьях, посвященных «деревне», указывая опасность и односторонность нового лозунга, вместе с тем энергично протестовал против того, что "к нам должна быть целиком пересажена «Европа»; он же указал, что закон Маркса о трех фазисах экономической жизни есть закон исторический, выведенный из наблюдений над европейской жизнью, а не естественноисторический, и Россия, именно благодаря «особенностям» общинно-артельного духа русского народа, может и не пройти через капиталистический фазис. В 80-х и 90-х гг. развитию народнического настроения способствовали А.Н. Энгельгардт с его увещаниями «сесть на землю», и Лев Толстой с его опрощением, в основе которого лежит нравственное превосходство народа над образованными классами. Так называемый «экономический материализм» снова приковал внимание общества и литературы к вопросу об основных чертах русского народного быта и русского народного духа. Ср. Юзов-Каблиц, «Основы народничества»; Михайловский, «Записки Профана» и «Литература и Жизнь» (в «Русском Богатстве»); Пыпин, «История русской этнографии»; В.В. (В.П. Воронцов), «Наши направления» (СПб., 1894); Струве, «Критические заметки» (СПб., 1894); Волгин, «Обоснование Н. в трудах В.П. Воронцова» (СПб., 1896); Южаков, «Социологические этюды» (т. II).
    С. Венгеров.

    Нартекс

    Нартекс (narJhV) – в древнехристианских храмах (базиликах) притвор, род сеней при входе в храм, в которых при богослужении стояли оглашенные, воссоединяемые с церковью, кающиеся и бесноватые.

    Нартов

    Нартов (Андрей Константинович) – токарь Петра Великого, ст. сов., член акад. наук (1683 – 1756). Ок. 1718 г. послан царем в Пруссию, Голландию, Францию и Англию для усовершенствования в токарном искусстве и «приобретения знаний в механике и математике». В 1723 г. сделан главным токарем; в 1724 г. представил Петру проект учреждения акад. художеств. После смерти Петра Н. поручено было сделать «триумфальный столп» в честь императора, с изображением всех его «баталий»; но эта работа не была им окончена. Когда в акад. наук были сданы все токарные принадлежности и предметы Петра, а также и «триумфальный столп», то по настоянию начальника академии, барона Корфа, считавшего Н. единственным человеком, способным окончить «столп», он был переведен в академию «к токарным станкам», для заведывания учениками токарного и механического дела и слесарями. В 1742 г. Н. принес сенату жалобу на советника академии Шумахера, с которым у него происходили пререкания по денежному вопросу, а затем добился у императрицы назначения следствия над Шумахером, на место которого был определен сам Н. В этой должности он пробыл только 1,5 года, потому что оказался «ничего, кроме токарного художества, незнающим» и самовластным: он велел запечатать архив академической канцелярии, содержавший ученую переписку академиков, грубо обращался с академиками и, наконец, довел дело до того, что Ломоносов и другие члены стали просить возвращения Шумахера, который вновь вступил в управление академией в 1744 г., а Н. сосредоточил свою деятельность «на пушечноартиллерийском деле». Ему принадлежат: «Достопамятные повествования и речи Петра Великого» («Сын Отечества», 1819 г. и «Москвитянин», 1842 г.). В 1885 г. были напечатаны в «Русском Архиве» «Рассказы и анекдоты о Петре Великом», из которых многие взяты у Н. По словам Н.Г. Устрялова, сообщения Н., вообще преувеличивавшего свое значение и роль, ценны в особенности передачей подлинных слов Петра. Л.Н. Майков, напечатавший «Рассказы Н. о Петре В.» в «Записках Имп. Акад. Наук» (т. LXVII и отд., СПб., 1891), дает самый полный их сборник (162) и сопровождает исторической критикой, точно определяющей источники, которыми пользовался Н., и степень достоверности сообщений. Он делает догадку, что «Повествования» записаны не Н., а его сыном, Андреем Андреевичем. Ср. Н.Г. Устрялов, «История царствования Петра В.» (т. I); Пекарский, «История Российской Акад.»; «Рассказы Н. о Петре В.».
    Л.Н. Майкова.

    Нартские богатыри

    Нартские богатыри. – Сказания о нартах – древнем горском народе, родственном кабардинцам – до сих пор сохранились у терских кабардинцев Пятигорского отдела. По преданию, нарты населяли нынешнюю Кубанскую область и вообще весь сев. Кавказ. В народном воображении они рисуются богатырским племенем, проводившим время в набегах и поиске опасных приключений. Слово «нарт» сделалось нарицательным и служит синонимом удалого, доброго молодца. Врагами нартов являются мифические гиганты-идиоты, пожиравшие человеческое мясо – эмегены. Последние, несмотря на свое физическое превосходство, не могли устоять против несравненно более развитых нартов. Затем сказания говорят о борьбе с татарскими ханами, известными нам из истории; предание, таким образом, сливается с действительностью. В песнях прежних странствующих певцов-поэтов, так назыв. гегуако, прославляются богатырские подвиги отдельных героев из Н. племени. Свои победы герои одерживают при помощи необыкновенных коней, переплывающих обширные моря, говорящих человеческим голосом и способных принимать вид всевозможных животных. Не малое содействие также оказывает богатырский меч – сырпин. Древнейшим нартским героем является в песнях Урызмек, который по совету прекрасной княжны Сатаной, сделавшейся позже его женой, залез в жерло пушки, чтобы путем выстрела попасть на небо и там убить врага своего народа – Нука. Другой богатырь, Рачикау, по преданию – сын русского поселенца. Позднейшие песни сложены про Айдемыркана, воспитывающегося при дворе крымского хана Довлет-гирея. И у него есть чудная лошадь, есть непобедимое оружие, но общая обстановка, среди которой он действует, более правдоподобна и близка к действительности. См. «Сборник материалов для описания племен и местностей Кавказа» (Тифлис, 1881, 1886 и 1888, вып. 1, 5 и 6).

    Нарцисс

    Нарцисс (NarkiissoV) – красивый юноша из Фестий или Лакедемона, сын реки Кефисса и нимфы Лейриопы. На вопрос, какова будет судьба мальчика, Тирезий ответил Лейриопе, что он достигнет старости, если не увидит сам своего лица. О смерти Н. мифология сохранила несколько рассказов, из которых известнейший прекрасно передан Овидием («Metam.», III, 339 – 510). В жаркий день Н., никого никогда не любивший, нагнулся над чистым источником и увидел свое лицо: с того же момента он влюбился в себя и скоро умер, при чем тело его обратилось в цветок.

    Нарцисс

    Нарцисс (Narcissus L.) – род однодольных растений из семейства амириллевых. Это травы, снабженные плотными луковицами и лентообразными, различной ширины, листьями. Цветы сидят на верхушках безлистных стеблей по одному или по нескольку, одетых пленчатой поволокой. Околоцветник лепестковидный, в форме трубчатой воронки, переходящей на верху в горизонтально расправленный или отогнутый вниз отгиб, состоящий из 6 равных частей. В жерле коронка в виде колокольчика или более или менее глубокого блюдца, цельная или лопастная. Тычинки, которых 6, прикреплены в 2 ряда в верхушке трубочки; завязь нижняя, трехгранная, семяпочки сидят несколькими рядами в каждом гнезде, прикрепляясь во внутренних углах. Столбик нитевидный, рыльце тупое. Плод – 3-гнездая коробочка, лопающая по створкам на 3 части. Семян несколько или много, они шаровидные и с белком. Сюда до 20 видов, распространенных в Европе, преимущественно в средиземных странах, особенно западных; один вид доходит в Азии до Японии и Китая. Несколько изящных видов Н. издавна составляют весеннее украшение наших садов и выгоняются зимой для комнат. Из них особенно распространены следующие: 1) тацет (N. Tazetta L.), дикорастущий в Южной Европе, хорошо отличается тем, что цветы его собраны на верхушке безлистной стрелки, длиной от 30 до 40 см, зонтиком из 8 и до 10. Эти цветы желтовато-белые с маленькой блюдцевидной коронкой такого же колера и очень ароматны. В наших климатах не выдерживают культуры на открытом воздухе, но хорошо удаются в оранжереях и комнатах. Луковицу следует сажать в октябре или в начали ноября. Есть несколько разновидностей, в том числе махровые; 2) N. Pseudo-Narcissus L. отличается большой коронкой, цветы одинокие, ароматные, желтые или же околоцветник белый, а коронка желтая. Вынослив и может разводиться на открытом воздухе даже в Средней России; 3) желтый Н. или жонкилла (Jonquille): цветы собраны по 2, по 3 на верхушках стрелок, золотисто-желтые, коронка блюдцевидная, маленькая; 4) обыкновенный Н. (N. poeticus L.): цветы одинокие, редко парные, ароматные, чисто-белые, коронка их в виде блюдечка, желтоватая с красным краем или без него. Одно из самых любимых у нас растений, прекрасно растет на открытом воздухе и даже дичает в Средней России, с Петербургской губ. включительно. Луковицы сажают осенью, начиная с сентября и до начала ноября; посаженные в другое время, они не удаются. Н. вообще довольствуются всякой свежей почвой. Их размножают отделением молодых луковиц (деток) из старой луковицы ежегодно; можно производить, впрочем, вынимая луковицы только через каждые 4 года. Семенами разводить Н. неудобно потому, что они очень туго прорастают – иногда через 2, 3 года, а затем еще до цветения приходится ждать пока растение не окрепнет, на что потребуется от 5 до 12 лет, смотря по видам. Кроме названных, в садоводстве не мало и других весьма изящных, но менее распространенных.
    А. Бекетов.

    Насекомоядные

    Насекомоядные (Insectivora) – отряд млекопитающих, сравнительно небольших, живущих, по большей части на земле или в земле, реже в воде или на деревьях. Тело их покрыто шерстью или, кроме того, и иглами. Конец морды выдается за нижнюю челюсть и часто имеет вид хоботка. Зубы с корнями; есть и молочные и окончательные зубы; зубная система заключает все три рода зубов. Резцов не менее двух в каждой половине каждой челюсти; клыки обыкновенно слабо развиты; коренные снабжены острыми бугорками, верхние из них треугольной или четырехугольной формы; часто резцы, клыки и передние коренные зубы не отличаются резко друг от друга. Ключицы есть (за исключением рода Potamogale). Н. животные стопоходящие или полустопоходящие; конечности их, за редкими исключениями (Rhynchocyon и один вид Oryzoryctes не имеют большого пальца), пятипалые; пальцы вооружены когтями, большой не противополагается остальным. Полушария большого мозга гладкие и не покрывают мозжечка. Мужские половые железы (testiculi) лежат в пахах около почек, не в мошонке; penis, способный вполне втягиваться внутрь, или висячий, или подвешенный на брюхе. Матка двурогая. Послед дискообразный, отпадающая оболочка (decidua) есть. По своему общему строению Н. стоят довольно низко; однако присутствие дискоидального последа и маловыраженные у многих различия между тремя родами зубов не позволяют считать их за формы, близко стоящие к предкам млекопитающих: дискоидальная форма последа есть форма далекая от первичной, а мало дифференцированную зубную систему приходится считать за признак, приобретенный Н., так как древние млекопитающие (мезозойские и большинство третичных, за исключением копытных) имеют резко дифференцированные клыки. Ископаемые Н. приближаются, с одной стороны, к ископаемой группе хищных Creodonta, с другой – к полуобезьянам; относительно некоторых ископаемых родов нельзя наверно сказать, принадлежат ли они к Н. или полуобезьянам. Черепная полость большинства Н. относительно мала; лицевая часть сильно вытянута; скуловой дуги по большей части нет или же она тонкая; заднеглазничные отростки лобной кости есть лишь у немногих. Спинных позвонков от 13 до 19, поясничных 3 – 6, хвостовых от 8 до 40 и более. У ежа, крота, выхухоли и шерстокрыла есть косточки между позвонками. Грудная кость обыкновенно узкая и состоит из нескольких частей, у крота и землеройки она имеет гребень. Локтевая и лучевая кость у шерстокрылых и прыгунчиков соединены между собой, берцовые кости соединены у большинства Н. В мускулатуре замечательно сильное развитие у некоторых (ежей и танреков) подкожных мускулов. Головной мозг мал, полушария без извилин и не покрывают мозжечка, обонятельные доли велики. Мозолистое тело короткое и тонкое. У ежа спинной мозг оканчивается на уровне 3 или 4 спинного позвонка и позвоночный канал здесь резко суживается. Желудок, кроме шерстокрыла, простой, кишечный канал превышает длину головы с телом в несколько раз: от 3 (у землеройки) до 12 (у ежа); у шерстокрылов, тупай и прыгунчиков есть, по большей части, слепая кишка. Лишь шерстокрылы рождают по одному детенышу, остальные Н. – по нескольку (еж 2 – 8, танрек 18 – 20). Число и положение сосков сильно варьирует: у шерстокрылов 2 пары подмышечных сосков, у Solenodon 1 пара в пахах, у остальных они в числе 2 – 12 пар лежат на груди и брюхе. У многих есть пахучие железы; у землероек они лежат на боках позади подмышечных впадин, у Gymnura, Potamogale и танрека по бокам прямой кишки. Железы эти защищают Н. от врагов, так как хищные млекопитающие по большей части не едят их. Пища Н. главным образом, как показывает название отряда, состоит из насекомых и их личинок; у некоторых (кроты) значительную и даже главную часть пищи составляют черви. Кроме того, они едят и других мелких животных, напр., пауков, улиток и т.д., а некоторые и мелких позвоночных; так, ежи поедают мышей, змей, иногда яйца и птенцов птиц, землеройки – мышей, а водяная землеройка нападает даже на сравнительно очень больших рыб, Potamogale питается, по-видимому, преимущественно рыбой, наконец шерстокрылы, тупайи и прыгунчики отчасти едят растительную пищу. Вообще Н. принадлежат по большей части к числу очень хищных, злых и прожорливых животных, но, истребляя множество насекомых и их личинок, а отчасти и мышей, приносят значительную пользу. За исключением тупай, они животные ночные; живут по большей части в подземных норах и логовищах, некоторые (семейство кротов) принадлежат к числу животных, наиболее приспособившихся к подземному образу жизни. С наступлением холодного времени года многие Н. в умеренных странах впадают в спячку, но некоторые продолжают охотиться и зимой (напр., кроты). Явление спячки наблюдается и у некоторых форм, живущих в жарких странах (танрек впадает в летнюю спячку). Большинство Н. водится в умеренных и жарких странах северного полушария, в Южной Америке и в Австралии их нет вовсе. Известно около 150 видов. Некоторые дают мех (выхухоль); ежей иногда употребляют в пищу. Н. делятся на два подотряда: 1) Dermatoptera с единственным родом шерстокрылых (Galeopithecus) и 2) Н. собственно (Insectivora vera). У первых (некоторые из них относятся к полуобезьянам) верхние и нижние резцы сжаты, оканчиваются многими остриями и на нижней челюсти глубоко гребенчаты; передние и задние конечности соединены широкой складкой кожи, играющей роль парашюта. У вторых верхние и нижние резцы конические, с одним острием или, кроме того, с остриями лишь при основании, нижние не гребенчаты; конечности свободны.

    Натурализация

    Натурализация – переход в подданство другой страны. В течение XIX в. все западные законодательства признали свободу экспатриации или право граждан выходить из подданства. Прежде, как остаток средневекового прикрепления к земле, господствовало воззрение, что подданство образует вечную связь; недозволенное оставление отечества влекло за собою конфискацию имущества; лицо, в детстве отвезенное родителями-эмигрантами за границу, могло подвергнуться обвинению в государственной измене. Теперь только русское законодательство отвергает право подданных на экспатриацию; наоборот, североамериканский закон 1868 г. объявляет всякое сомнение в этом праве несовместимым с основными началами государственного устройства. Большинство европейских законодательств ограничивают свободу экспатриации только исполнением воинской повинности; между многими государствами заключены картельные конвенции о взаимном отказе в Н. лицам, обязанным этою повинностью. Большинство европейских государств выдают свидетельства об освобождении от подданства; в Англии достаточно формально заявить о желании выйти из подданства. Неисполнение в своем отечестве тех или других формальностей нигде не служит препятствием к Н. Справедливость требует, поэтому, чтобы лица, однажды натурализовавшиеся в другой стране, в прежнем отечестве своем рассматривались как иностранцы. После того как в 1868 – 72 гг. Сев. Амер. Соед. Штаты заключили с несколькими немецкими государствами договоры о признании немцев, натурализовавшихся в Соед. Шт., по истечении 5 лет, американскими гражданами и в пределах прежнего отечества, другие законодательства также стремятся осуществить принцип, прямо вытекающий из свободы экспатриации – что старое подданство прекращается само собою, раз лицо вступило в новое подданство; но в настоящее время еще возможны конфликты вследствие того, что лицо считается одновременно подданным двух государств. Н. допускается, большей частью, лишь после более или менее продолжительного водворения: так, у нас просить о принятии в подданство можно только после 5-летнего водворения, которое считается со дня выдачи губернатором свидетельства. В Германии предварительное водворение не требуется, но это создает возможность Н. in fraudem legis: напр., иностранец легко натурализуется в Германии, чтобы обойти отечественный закон брачного права, а затем просится обратно в подданство своего отечества; если последнее (как, напр., Франция) покровительствует обратной Н., то это ведет к большим практическим осложнениям. Всюду Н. выражается в формальном акте (у нас – присяга). В Соединенных Штатах водворение создает право на Н., которого можно добиваться судом; в других странах она обусловлена неограниченным усмотрением администрации. Совсем не допускаются к Н. в Соед. Шт. Сев. Америки китайцы, в России – дервиши и евреи. Н. предполагает свободу воли и дееспособность; насильственная Н. (напр., до 1883 г. в Австрии иностранцы, прожившие там 10 лет, превращались в подданных) теперь нигде не практикуется. Дееспособность обсуждается по отечественным законам просителя, иначе возможен конфликт с его отечеством; но недееспособность, основание которой противоречит нравам страны, не служит препятствием к Н. (напр. рабство). По той же причине в стране, где существует развод, нет основания не принимать в подданство женщину, которая в своем отечестве добилась только разлучения от стола и ложа и потому ограничена в своей дееспособности согласием мужа (таково правильное решение знаменитого процесса Бофремон). В Германии и России натурализованный тотчас же приобретает все права коренных подданных; в Бельгии, Венгрии, Италии различают обыкновенную Н., которая создает только неотъемлемое право на пребывание в стране, и большую Н., которая одна дает и политические права; во Франции это различие исчезло, но все же пассивное избирательное право дается только через 10 лет (по специальному закону – через год). В Сев. Амер. Соед. Штатах право быть избранным в палату представителей конгресса приобретается только через 7 лет, в федеральный Сенат – через 9 лет, а президент Соед. Штатов должен быть уроженцем страны. В Англии, рядом с Н. в силу акта 1870 г., которая дает сразу все права подданных, сохранилось еще укоренение в силу королевского патента (letters of denization): оно дает права только на будущее время, но не имеет обратного действия (важно для наследования в недвижимости). Почти по всем законодательствам вступление в брак с иностранцем заменяет для женщин формальности экспатриации и Н. (так наз. привилегированая Н.); у нас это единственное изъятие из принципа запрещения экспатриации. Только в немногих странах (Аргентина, Сальвадор) жена не теряет своего подданства; по английскому праву англичанка не теряет своего британского подданства, но иностранка становится подданной; вообще европейская юриспруденция отрицательно отвечает на вопрос, может ли женщина выговорить себе сохранение в браке прежнего подданства (в России не допускается отдельная Н. замужних женщин). В случае перемены мужем подданства при существовании брака, жена, по французскому праву, должна самостоятельно выразить желание принять его новое подданство; по другим законодательствам, когда она фактически последовала за мужем, его Н. распространяются и на нее, если только он не перешел в подданство с целью уничтожить возникший в отечестве повод для развода. За немногими исключениями (Бельгия, Россия), всюду Н. отца распространяется и на его малолетних детей: на эту же точку зрения единства семьи стало с 1889 г. и французское законодательство, которое прежде держалось «личного» принципа, по которому дети оставались иностранцами; изъявление за них согласия опекуном также не допускалось. Теперь во Франции дети в течение года по достижении совершеннолетия могут заявить о своем возвращении в прежнее подданство отца. На личном принципе стоит еще русский закон 1864 г.; это может вести к образованию класса людей без всякого подданства, так как выход отца из германского и австрийского подданства распространяется и на его малолетних детей, а у нас эти дети продолжают считаться иностранцами. Теперь планируется и у нас распространение Н. отца на малолетних детей, если они с ним в России; если же семья осталась за границей, то предполагается ставить в зависимость от разрешения министра внутр. дел оставление ее в иностранном подданстве (см. Гессен, «О влиянии Н. на семью иностранца», «Ж. Мин. Юст.», 1896, № 10). В настоящее время привилегированная Н. существует у нас для детей иностранцев, если они родились в России или хотя бы только окончили курс средних учебных заведений в России; они могут в течение года со дня совершеннолетия просить о Н. То же преимущество, т.е. изъятие из правила о предварительном водворении, существует для совершеннолетних детей иностранцев, принятых в русское подданство. Вообще законодательства, за небольшими исключениями, не создают особых облегчений для лиц, желающих возвратиться в подданство; только жены, желающие возвратиться в прежнее подданство по прекращении своего брака с иностранцем, и дети лица, натурализовавшегося за границей, желающие вернуться в прежнее подданство отца, возвращаются без стеснения сроком предварительного водворения. У нас дети вдовы, русской по происхождению, могут в течение 1 года по совершеннолетию воспользоваться этим преимуществом. Сама вдова возвращается в наше подданство путем простого заявления губернатору о прекращении своего брака. Во всяком случае и возвращение в подданство должно быть констатировано в формальном акте.
    М. Брун.

    Натурализм

    Натурализм – современная форма литературного движения, известного под именем реализма. Н. выделяется из общего течения реализма требованием полнейшей объективности художника и пристрастием к изображению низшей, эмоциональной стороны человеческой природы. Вопрос об источниках Н., получившего наиболее яркие образы и с особенной силой формулированного во французской литературе, постоянно усложняется: новые исследования отодвигают его истоки все дальше, находя их то в живой струе народного творчества, то в бытовых произведениях сатирических писателей первых лет новой истории. Самыми близкими по духу к современному Н. являются испанские писатели Мендоза, с его «Лазарильо из Тормес» (русский перевод, 1897), и Кеведо, имевший особенно большое влияние на французскую литературу, где, параллельно с официальными формами академической условности, всегда жили свободные формы правдивого изображения жизни, и где еще в XV веке Ла Саль в «Jehan de Saintre» дал первый опыт психологического натурализма, а в XVI в. писал Рабле. Талантливейшие выразители этого направления в XVII в. – Шарль Сорель, Скаррон, Фюретьер и Сирано де Бержерак. XVIII век, проникнутый духом классической условности, выставляет, однако, ряд провозвестников новой литературы. В начале века появляется «Жиль Блаз» Лесажа. Оригинальный Ретиф де ла Бретонь, доводя до крайности откровенности грубого реализма, дает правдивые и детальные изображения быта разных слоев общества. Характерно, что в своих произведениях он видит «полезное прибавление к Естественной Истории Бюффона», предвосхищая, таким образом, стремления будущих представителей Н. придать ему научный характер. Призыв Руссо возвратиться к природе, к простоте отражается и на требованиях художественной правды. Дидро, подкрепляя свои теории собственными произведениями, ратует против «жестокости условных формул», а Себастьян Мерсье в своем «Essai sur l'art dramatique» исходит из мысли, что «если сценическое искусство ложно само по себе, то тем более должно его приблизить к правде». Первым шагом к современному Н. был в нашем веке французский романтизм. Освобождая творчество от гнета академической традиции и эстетического канона, он с самого начала настаивал на «жизненной правде». Этой правды новаторы романтизма искали, однако, не в наблюдении внешнего мира, но внутри себя; это была чисто субъективная правда, добываемая наитием свыше, каким-то духовным прозрением. Во всяком случае романтизм пересоздал мертвенно-условный литературный язык, вдохнул новую жизнь в творчество, и потому вполне естественно, что к французским романтикам Реставрации относятся не только Гюго и Жорж Санд, но и первый представитель Н. в его современном смысле – Анри Бейль, известный под псевдонимом Стендаль. Воспитанный на философском скептицизме прошлого века, Стендаль примкнул к романтизму именно потому, что это была господствующая форма протеста против условной неправды. Даже его сухой протокольный язык обусловливается стремлением к художественной точности; его наблюдательность в изучении психологических деталей дала Тэну повод назвать его величайшим психологом века. Стендаль не находил достаточного понимания у публики, предсказывая, что его значение выяснится лишь в 60-х или 80-х гг. И действительно, в эти годы имя его является знаменем в борьбе против романтизма; но уже в первой полов. века у него появляются продолжатели в лице Меримы и, особенно, Бальзака. Бальзак был создан для творчества в духе Н. Его глубокий и грубый материализм, всецело подчинявший духовную сторону человека влияниям внешнего мира, требовал строгой точности в воссоздании элементов этого влияния. Его покладистая мораль позволяла ему изображать мир грязи и порока не с пристрастием бичующего моралиста, но с эстетическим наслаждением истинного художника; этой объективности он не изменял никогда. Образы его слагаются из массы внешних деталей, подмеченных в натуре. Лишь его кипучая неуравновешенность, необузданность его воображения, иногда доводившая его до невероятных измышлений, помешала ему дать совершенные образцы в духе нового направления. Во второй половине века господство позитивизма и детерминизма повело за собой во всех областях преклонение перед фактом; теория эволюции, став основой не только биологии, но и гуманитарных наук, отразилась на теории искусства в виде неправильного требования устранить субъективный идеализм. Свобода вымысла ограничивается. Документальная правда полагается в основание самодовлеющего художественного создания, которое стремится стать верным, полным и абсолютно беспристрастным протоколом действительности. Появление «Маdame Bovary» Флобера (1857) знаменует собой настоящую литературную революцию. Флобер не дал формулы Н., требования художественной правды выставлялись и до него; но такого сухого беспристрастия, такого отсутствия выдумки, такого подчинения психики моментам физическим, такого возведения в перл создания мира по преимуществу не интересного – до тех пор не было. Сама пошлость персонажей Флобера есть реакция против идеалистических преувеличений романтизма. Менее значительным, но все же ярким явлением того же порядка, была «Fanny» Фейдо (1858), имевшая большой успех. Решающее влияние на роман и его натуралистическую теорию оказали братья Гонкуры. «Madame Bovary» и «Germinie Lacerteux», по замечанию Жюля Гонкура, «могут быть названы образцами всего, что появлялось впоследствии под именем реализма, натурализма и проч.». В Эмиле Золя натурализм приобрел законодателя. Не внеся по существу ничего нового ни в характер, ни во внешнюю форму романа, он так определенно формулировал доктрину Н., так настойчиво и деятельно пропагандировал ее, так удачно способствовал ей шумным успехом своих романов, что был признан главой школы, став на место ее истинных создателей – Флобера и Гонкуров. Впрочем, настоящей школой Н. не мог стать уже потому, что в формулу его входит полная свобода индивидуальности художника. Художественное произведение, с точки зрения Золя, превращается в протокол; «все его достоинство заключается в точном наблюдении, в более или менее глубокой проницательности анализа, в логическом сцеплении событий». Вторая черта натур. романа – объективность. Романист превратился в судебного пристава, «не позволяющего себе судить и произносить приговор... Страстное или чувствительное вмешательство автора придает более мелочной характер роману, нарушая отчетливость линии, вводя посторонний фактам элемент, который лишает их научного значения... Правдивое произведение будет вечно, между тем как чувствительное произведение возбуждает чувствительность одной известной эпохи». Третья черта Н. – исключение «героев»; «нивелирующая черта проводится над всеми головами, потому что редко представляется случай вывести на сцену человека, действительно возвышающегося над уровнем». Сам Золя далеко не всегда верен своей доктрине; не говоря о его природной склонности к романтической идеализации и преувеличению – хотя бы в обратную сторону, – его справедливо упрекают в кабинетном, книжном воссоздании действительности, идущем в разрез с основным догматом Н. – непосредственным наблюдением. К крупнейшим натуралистам относят также, но без достаточного основания, и Доде. Писатели, группировавшиеся когда-то вокруг Золя и собравшие свои натуралистические рассказы в сборнике «Les soirees de Medan», понемногу отказываются от крайностей его учения. Самый выдающийся из них, Ги де Мопассан, в предисловии к роману «Пьер и Жан» указывает на невозможность последовательного натурализма; в искусстве нужна не голая правда действительности, но лишь иллюзия правды. «La terre» Золя вызвала протест молодых писателей, из которых Боннетэну принадлежит, быть может, самый грязный и грубый роман во всем современном Н. («Charlot s'amuse»). Новые влияния, знакомство с реальными произведениями северного искусства, свободными от утрированного Н., смягчают его первоначальные крайности в теории и практике. Иностранные подражатели – итальянские «веристы» (Верга, Серао, Фогаццаро), немецкие «Modernen» (Крецер, Йенсен, Ола Ганссон, Товоте, Конрад, Блейбтрей, Альберти) – не вносят в натурализм значительных особенностей. Натуралистическое движение отражается также на лирике, в поэзии символистов и на драме, где пьесы Альфреда Туруда (1839 – 1875) и Бувье имели в свое время успех, не лишенный значения. «Theatre libre» в Парижe и «Freie Buhne» в Берлине созданы для водворения Н. в сценическом исполнении, но особенных новшеств им внести не удалось. Самыми видными и последовательными из немецких натуралистов в драме следует признать Арно Гольца и Иоанна Шлафа, иногда писавших вместе под псевдонимом Бьярне Гольмсен («Papa Hamlet» и др.). Гауптман и Зудерман к Н. могут быть отнесены лишь с оговорками: первый – по его склонности к фантастическому элементу и сказочному символизму, второй – по стремлению к условным приемам театрального эффекта, чувствительности и склонности к морализованию.
    Ср. сочинения: David Sauvageot, «Le realisme et le naturalisme» (перевод, M., 1891); Champfleury, «Le realisme» (1857); Merlet, «Les realistes et fantaisistes dans la litterature» (1861); Desprez, «L'evolution naturaliste»; Rigot, «L'esthetique naturaliste» («Revue d. d. M.», 1879, sept.); Rivet, «Zola et le N.» («La jeune France», 1879, III); Zola, «Le roman experimental» и «Le N. au theatre»; Camille et Albert, «Petit traite de litterature naturaliste» (1880); P. Lindau, «Die naturalistische Schule in Frankreich»; Max Nordau, «Zola und der N.»; Н. Bahr, «Studien zur Kritik der Modernen» (1894); Pelissier, «Le mouvement litteraire au XIX s.» (перевод, M., 1895); Басардин, «Нонейший нана-турализм» («Дело», 1880, III и V); Борхсениус, «Представители реального романа во Франции в XVII ст.» («Пантеон Литературы», 1888); Брандес, о Стендале («Русская Мысль», 1887, III); Бальзаке (там же, 1881, VI), Жорж Санд (1886, IV); Гауптман и Зудерман («Литературные портреты», СПб., 1896); З. Венгерова, «Литературные характеристики» (1897). Ср. также роман М. Монье, «Un detraque» (перевод в «Слове»).
    А. Горнфельд.

    Натуральное хозяйство

    Натуральное хозяйство. – Этим именем называется хозяйство, в собственных пределах производящее все хозяйственные блага, в которых нуждаются его члены. В этом смысле Н. хозяйство противопоставляется меновому, в частности, денежному хозяйству, которое возникает с развитием разделения труда; тогда каждое хозяйство ограничивается лишь производством известной категории продуктов, сбываемых на рынке, а вырученные от продажи деньги служат для покупки необходимых предметов потребления. Н. хозяйство в его чистом виде исключает необходимость в обмене, ибо потребности его членов удовлетворяются внутри самого хозяйства; отсутствует здесь и общественное разделение занятий, ибо в каждом хозяйстве выполняются все процессы труда, необходимые для удовлетворения разнообразных потребностей членов хозяйства; что касается технического разделения труда, то оно встречается и в Н. хозяйстве, хотя бы, напр., в виде распределения труда между членами семьи или рода, сообразно силам каждого. Главное внимание в Н. хозяйстве обращается на потребительную ценность продуктов и на степень трудности их добывания; понятие меновой ценности еще не выработано. В таком чистом виде Н. хозяйство встречается только на самых первобытных ступенях культуры, когда люди имеют самые простые потребности, удовлетворяемые скудным и грубым образом (охотничий быт). С ростом культуры и в особенности с увеличением производительности труда в Н. хозяйство привходит элемент менового. С одной стороны, создаются некоторые излишки собственного производства, охотно обмениваемые на предметы удобства, роскоши и прихоти, которые не могут быть произведены в пределах хозяйства (напр., в древности индийские ароматные травы, пряности, драгоценные камни и металлы). Тем не менее мы в праве продолжать называть эти хозяйства Н., пока их производство преимущественно направлено на удовлетворение потребностей членов этих хозяйств. Н. хозяйство, с некоторым элементом менового, существовало в течение всей классической древности (картину его в более или менее первобытной форме рисует Одиссея), когда в пределах «ойкосного» (домового) хозяйства древнего гражданина рабы и женщины изготовляли все предметы домашнего потребления; оно господствовало в течение средних веков и в феодальных владениях, пользовавшихся крепостным трудом, и в деревнях, населенных зависимыми крестьянами. Развитие торговли и промышленности со времени открытий XV и XVI вв. впервые дало сильный толчок распространению меновогоденежного хозяйства; тем не менее в помещичьих усадьбах, в крестьянских дворах Н. хозяйство продолжало господствовать до начала XIX в. Только с этого времени оно начинает уступать денежному хозяйству под влиянием быстрого прогресса промышленности и удешевления фабричных изделий, вследствие увеличения населения и дифференциации занятий. В России Н. хозяйство господствовало в помещичьих усадьбах и крестьянских дворах вплоть до эпохи освобождения крестьян. Типичные черты подобных хозяйств мы можем найти у Аксакова («Детские годы Багрова внука» и др.), у Гончарова («Обломов»), Салтыкова («Пошехонская старина») и др. С освобождением крестьян начинает замечаться вытеснение Н. хозяйства денежным; крестьяне постепенно перестают ткать собственные ткани, дубить кожи, валять валенки и пр., предпочитая покупать фабричные изделия. В помещичьих усадьбах Н. хозяйство уже почти отошло в область преданий. До конца XIX столетия встречались писатели, которые считали желательным господство Н. хозяйства (напр., гр. Л. Толстой); их привлекало самоудовлетворение, господствующее в таких хозяйствах, независимость от посторонних влияний, разносторонность деятельности. Однако, поскольку переход от Н. хозяйства к меновому связан с развитием разделения труда и прогрессом производительности, он составляет огромный шаг вперед, давая человеку возможность несравненно полнее и многостороннее удовлетворять свои потребности. Темные стороны существующего денежного хозяйства обусловливаются совершенно другими причинами и могли бы быть устранены без возвращения к Н. хозяйству.

    Натурфилософия

    Натурфилософия – в общем смысле то же, что философия природы, т.е. объяснение физического мира из определенных разумно-мыслительных оснований; в особом смысле термин Н. употребляется для обозначения того направления немецкой идеалистической философии, которое имело своим главным представителем Шеллинга и состояло в подведении явлений и процессов природы под различные априорные схемы (так наз. конструирование природы).

    Наука

    Наука – в широком смысле совокупность всяких сведений, подвергнутых некоторой умственной проверке или отчету и приведенных в известный систематический порядок, начиная от теологии, метафизики, чистой математики и кончая геральдикой, нумизматикой, учением о копыте кавалерийских лошадей. В более тесном смысле из области Н. исключаются, с одной стороны, все чисто фактические и технические сведения и указания, а с другой стороны – все чисто умозрительные построения, и она определяется как объективно-достоверное и систематическое знание о действительных явлениях со стороны их закономерности или неизменного порядка. Хотя на деле существуют только особые науки, но это не мешает говорить о Н. в единственном числе, подразумевая под этим общее свойство всех наук или самую научность, в неравной степени принадлежащую различным результатам познавательной деятельности человеческого ума. Существенные признаки Н., как таковой, или свойства научности сводятся к двум условиям: 1) наибольшей проверенности или доказательности со стороны содержания и 2) наибольшей систематичности со стороны формы. Оба эти условия ставят Н. в неизбежную связь с философией как такой областью, в которой 1) окончательно проверяются понятия и принципы, безотчетно предполагаемые различными науками, и 2) сводятся к всеобъемлющему единству все частные обобщения этих наук. В самом деле, математика, в высшей степени точно и доказательно определяющая всевозможные пространственные и числовые отношения, принимает самые понятия пространства и числа как готовые, без отчета и проверки; подобным образом естественные науки без доказательств принимают бытие материи и физического мира и постоянство естественных законов. С другой стороны, если между областями всех частных наук существует связь, не входящая ни в одну из научных специальностей, то эта связь не может быть определена и простым их сложением. Следовательно, если Н. в целом не хочет терять своего научного характера, оставаясь без полной доказательности своего содержания и без полной систематичности своей формы, она должна ждать от философии окончательных принципов своей достоверности и своего единства. Исторически несомненно, что Н. и после того, как выделилась и стала самостоятельно развиваться, всегда получала из той или другой философской системы обосновывающие и объединяющие начала. В XVII и XVIII вв. такое значение для Н. имели картезианство и Лейбнице-Вольфова философия, а под конец – кантовский критицизм. В XIX в., после разочарования в натурфилософии Шеллинга и панлогизме Гегеля, большинство прогрессивных научных деятелей попало под влияние материалистической метафизики, которой невольно подчинялись и приверженцы французского позитивизма. В последние десятилетия замечался поворот к более глубокому и многостороннему объединению философии и науки, результат которого еще не выяснился.

    Наумбург

    Наумбург – город в прусской провинции Саксония, на реке Заале; 19 793 жителя; собор, древний замок Морица Саксонского, виноделие, живопись по стеклу. Экард, маркграф тюрингенский, основал Н. в X в.; в 1564 г. Н. перешел к Саксонии, в 1815 г. – к Пруссии. Ср. Mitzchke, «Naumburger Inschriften»; Lepsius, «Die Sage von den Hussiten vor N.».

    Нафталин

    Нафталин – Н. (мед.), как обладающий сильными антисептическими свойствами – применяется в хирургии, как дизинфизирующее средство, главным же образом внутрь при болезнях кишечника, катаре мочевого пузыря, против глистов, а также при брюшном тифе и как жаропонижающее; кроме того – как предохраняющее от укусов насекомых: оводов, слепней, мух и др. и как предохранительное средство для ухаживающих за больным сибирской язвой скотом: в форме смазывания открытых частей тела раствором из 2 зл. на 1 бутылку масла. Нахимов (Павел Степанович) – знаменитый адмирал (1802 – 55). Род. в Вяземском у. Смоленской губ.; обучался в морском кадетском корпусе; под командой Лазарева совершил в 1821 – 25 гг. кругосветное плавание; в 1827 г. отличился в наваринском сражении и с 1834 г. до конца жизни служил в черноморском флоте. Первым и важнейшим подвигом Н., сделавшим имя его популярным, была одержанная им 18 ноября 1853 г., на Синопском рейде, победа над турецкой эскадрой Османа-паши. Вызывало удивление иностранцев и само его отплытие от Синопа к Севастополю в такую погоду, когда не решались выйти из гавани лучшие иностранные корабли. В Севастополе Н. хотя и числился командиром флота и порта, но, после потопления флота, защищал, по назначению главнокомандующего, южную часть города, с удивительной энергией руководя обороной и пользуясь величайшим нравственным влиянием на солдат, звавших его «отцом-благодетелем». Смертельно раненый в голову, он умер 30 июня 1855 г. Ср. «Адмирал П.С. Нахимов» (СПб., 1872); ст. А. Асланбегова в «Морском Сборнике» за 1868 г., № 3 (ст. написана по поводу неблагоприятной для Н. «Записки севастопольца», появившейся в «Русском Архиве» за 1867 г., и служит прекрасным ее опровержением); ст. А. Соколова, «О значении адмирала П.С. Нахимова в Севастопольской обороне» («Яхта», 1876, № 7); «Записки» Игнатьева в сборнике «Братская помощь» (СПб., 1874).

    Нахичевань

    Нахичевань (Нахджаван у др. арм., Наксуана у класс. пис.) – уездн. г. Эриванской губ., на высоте около 3000 фт. над ур. моря, на предгорьях Карабахских возвышенностей, в 1 вер. от правого берега р. Н.-чай и в 8 вер. от левого берега р. Аракс. По преданию, основан Ноем, гробница которого показывается местными армянами. Некоторые персидские и армянские историки относят основание его к 1539 г. до Р.Х. По распоряжению армянского царя Тиграна I (565 – 520 до Р.Х.) Н. была заселена пленными мидянами; в IV в. по Р.Х. город был разрушен персами, в 1064 г. им овладел сельджукский султан Альп-Арслан, в XIII в. Н. была разграблена Чингисханом и затем много раз подвергалась разорению персами и турками.
    В 1828 г., по Туркманчайскому договору, Н. уступлена Персией России. К 1896 г. в Н. было 7433 жителя (3988 мжч. и 3445 жнщ.): армян 2376, азербайдж. татар 4512, русских 52 чел. 1 православная церковь, 3 арм.-григ., 5 мечетей, 1 мужское городское училище, 1 мусульманское городское училище, 2 арм.-григ. церковноприходские училища; на народное образование расходуется до 9876 руб. в год. Климат нездоровый (лихорадка). Жители занимаются садоводством и частью ремеслами. Достопримечательности Н. – развалины крепости, мечеть из тесаного камня, с барельефными украшениями, и Атабегова башня в 13 саж. выш., в виде 10гранной призмы, украшенная изразцами и покрытая барельефными куфическими надписями. Постройка башни относится к XIV в.

    Национализация земли

    Национализация земли – так называется план радикальной аграрной реформы, предлагаемый в последнее время группой экономистов и публицистов и заключающийся в обращении земли или дохода от нее в собственность государства. Сходясь в этом пункте с социалистами, защитники Н. земли отличаются от них признанием законности и справедливости дохода от капитала и желанием сохранить как частное право собственности на капитал, так и вообще индивидуалистический характер современного экономического строя. Еще в 1856 г. Госсен, в сочинении «Entwickelung der Gesetze des menschlichen Verkehrs», видел главное препятствие для благополучия общества в существовании частной собственности на землю, препятствующей людям находить на земле наиболее благоприятные для их производств места. Он предлагал государству скупить, путем добровольных сделок, всю землю, находящуюся в частных руках, и затем сдавать ее в долгосрочную аренду лицам, дающим наибольшую арендную плату. Несколько позднее Джон Стюарт Милль, в мелких статьях и публичных речах, высказывался, в принципе, за то, чтобы земля, как естественная монополия, была изъята из рук частных лиц, подобно железным дорогам, почте, монете, и обращена в государственную собственность; но в то же время он несколько скептически относился к возможности немедленно осуществить этот план в виду неспособности государства вести такое сложное дело. При участии Милля, в 1870 г. была основана в Англии лига реформы поземельной собственности, в программу которой входило требование, чтобы государство, путем налога, взимало возрастающую поземельную ренту в свою пользу. С 80-х годов вопрос о Н. земли выдвигается целым рядом писателей, причем образуются два направления: одни предлагают экспроприировать только поземельную ренту, получаемую земельными собственниками, другие считают необходимым изъять саму землю из распоряжения нынешних землевладельцев и передать ее в распоряжение государства, которое уже от себя сдавало бы ее в аренду частным лицам.
    Генри Джордж проводит первую точку зрения; средство исцеления социальных недугов он видит в огосударствлении поземельной ренты посредством особого налога, взимаемого с землевладельцев. Поземельные собственники сохраняют землю, но лишаются права получать доход, который не создан их трудом. Это изъятие поземельной ренты из распоряжения землевладельцев не требует никакого вознаграждения. Налог на поземельную ренту, возрастая постепенно, достигнет, наконец, таких размеров, что сделает излишним другие налоги и станет единым налогом. Вторую точку зрения проводит Валлас в книге «Land Nationalization». Земля должна принадлежать государству, но улучшения, вложенные в нее трудом владельцев и арендаторов, могут оставаться в частной собственности. В собственность государства переходит только внутренняя ценность земли (inherent value), которая не может быть уменьшена или уничтожена и потому может быть удобно сдаваема в аренду частным лицам, обязанным лично вести хозяйство; переарендование сданных в аренду земель должно быть запрещено, залог их – строго регулирован и ограничен. В продаже и вообще в распоряжении арендованными участками арендаторы сохраняют полную свободу; но продавать они могут только право аренды (tenant-right), капитализируемое по расчету долговечности улучшений. В интересах земледельцев, которые должны быть уверены в результатах своих затрат, необходимо обеспечение постоянства аренды: арендатор сохраняет свою землю, пока исправно платит арендную плату. Земля, по плану Валласа, переходит в собственность государства посредством своеобразного выкупа у нынешних собственников; именно этим последним и тем их наследникам, которые уже родились при осуществлении Н. земли или при жизни собственников, обеспечивается платеж ежегодной ренты, равный прежнему доходу от земли; затем всякие обязательства и платежи государства прекращаются. Чтобы облегчить приобретение поземельных участков, государство должно выдавать приобретателям ссуды для уплаты за улучшения. Главные свои доводы Валлас черпает из истории и из современного положения частного землевладения в Англии. Он указывает на злоупотребления собственников (удаление фермеров, огораживание общинных земель, обращение громадных пространств под парки или места для охоты), на зависимость от них всех местных жителей – арендаторов, сельских рабочих, даже торговцев, на вмешательство лендлордов в политическую и религиозную жизнь населения, на обусловливаемую частным землевладением невозможность для человека селиться и приобретать поземельные участки там, где он хочет. Если человек и может быть постоянным владельцем земли, то только при условии личной ее обработки; но это владение не обозначает абсолютной собственности; над ним должно быть нечто высшее – верховное право государства на землю. Менее определенна точка зрения Флюргнейма, руководителя движения в пользу Н. земли в Германии; сочинения его – «Der einzige Rettungsweg», «Auf friedlichen Wege», «Deutschland in 100 Jahren», «Papst und Socialreform» – вообще отличаются спутанностью и противоречивостью воззрений. Он признает возможным устранить чистую поземельную ренту (т.е. ту, которая вытекает исключительно из естественных преимуществ поземельных участков и из общего прогресса общества, а не из труда владельца) двояким путем: посредством обложения землевладельцев налогом или посредством покупки земли государством и сдачи ее в аренду частным лицам. Для Америки и Англии он считает возможным применить оба приема одновременно, для Германии предлагает второй способ; государство должно произвести оценку всей земли и затем постепенно скупить ее, в силу права преимущественной купли (Vorkaufsrecht). Средства для выкупа земли государство может получить путем выпуска государственных процентных бумаг, которые будут погашаться из сумм постоянно возрастающей поземельной ренты, поступающей в пользу государства, что даст возможность, в связи с вытекающим из огосударствления ренты падением процента, погасить весь долг через 25 лет. При сдачи в аренду государство должно взимать такую арендную плату, которая поглощала бы чистую поземельную ренту, оставляя арендатору вознаграждение за его труд и издержки. Предметы, которые могут быть отделяемы от почвы, могут оставаться в частной собственности арендаторов (дома, деревья, сооружения для орошения и осушения и пр.). По мнению Флюргнейма, все существующие экономические бедствия сводятся к частной поземельной собственности. Так, кризисы обусловливаются тем, что капиталисты помещают большую часть своих доходов в земельную собственность, дающую доход без приложения труда. Если бы не было частной поземельной собственности и скапливающиеся в руках капиталистов средства (т.е. весь прибавочный продукт, Меhrprodukt) были бы, по необходимости, помещаемы в промышленность, то это, с одной стороны, вызывало бы усиленное потребление и спрос на новые средства производства, с другой – увеличивало бы производство и понижало бы цену продуктов; рабочие находили бы себе занятие, а потребление их могло бы возрастать соразмерно удешевлению продуктов; нарушение равновесия между потреблением и производством, вызываемое «недопотреблением» капиталистов, исчезло бы. Причину возникновения процента Флюргнейм видит в поземельной ренте: раз капиталист имеет возможность вложить свой капитал в землю и получать, таким образом, без всякого труда доход, он требует и за отдаваемый взаймы капитал известное вознаграждение – процент, который не может быть меньше поземельной ренты.
    С уничтожением возможности получать поземельную ренту процент сведется к ничтожной премии за риск. К названным писателям примыкает, с одной стороны, довольно широко распространенная агитация в пользу огосударствления земли, с другой – ряд второстепенных авторов, разрабатывавших и популяризировавших идеи своих учителей. Особенно много сторонников приобрел Генри Джордж. Его книга разошлась в сотнях изданий и была переведена на многие иностранные языки. В Америке, Англии, Шотландии и Австралии образовалось несколько обществ для пропаганды его идей (напр., Land Reform Union, позднее Land Restoration League, Land and Labour League). Наибольший, сравнительно, успех эта пропаганда имеет в Англии, где ненормальный аграрный строй создал наибольшее недовольство. Валлас также образовал в Англии общество для огосударствления земли (Land Nationalization Society), но оно далеко не имело такого успеха, как основанные при содействии Джорджа. В Германии еще в 1874 г. было основано Штаммом общество, под названием «Verein fur Humanismus», преобразованное в 1884 г. в «Gesellschaft zur Grundbesitz-Verstaatlichung und Erlosung vom korperlich-geistigen Elend», которое, между прочим, имеет в виду огосударствление земельной собственности. В 1888 г. Флюргнейм основал в Германии союз для реформы поземельной собственности («Bund fur Bodenbesitzreform») и стал издавать журнал, называвшийся первоначально «Deutschland», а теперь «Freiland». В Германии пропаганда Н. земли не встречает особого сочувствия, отчасти потому что поземельные отношения имеют здесь более или менее здоровый характер, отчасти потому что социал-демократия, проводящая идею обобществления всех орудий производства, привлекла на свою сторону большую часть недовольных современным экономическим строем.
    Подробный указатель литературы Н. земли см. в статье проф. Диля: «Bodenbesitzreform» в «Handworterbuch der Staatswis.» (I Supplement-Band). За последние годы в Poccии тоже замечается некоторое движение в пользу Н. земли; но при своеобразно сложившихся поземельных отношениях (большая часть земли составляет государственную и общинную собственность) оно принимает у нас совершенно иной характер, чем на Западе. В то время, как за границей Н. земли имеет характер радикальной реформы, в Poccии она поддерживается не только либеральными органами печати, но и самыми консервативными. Предложения сводятся к обращению всей земли крестьянских общин в государственную собственность с тем, чтобы крестьяне, подобно прежним государственным крестьянам, уплачивали известную арендную плату, а выкупные платежи были уничтожены. Встречаются также предложения обращения в собственность государства всех лесов и всех частных владений, подлежащих продаже с публичных торгов за банковые недоимки.

    Национализм

    Национализм – превращение живого народного самосознания в отвлеченный принцип, утверждающий «национальное» как безусловную противоположность «универсального», и «свое родное» – как безусловную противоположность «чужеземного». Первоначально слово Н. не имело этого смысла, принадлежа к английской политической терминологии, где оно обозначало стремления ирландцев к автономии. В общем значении оно стало употребляться преимущественно в русской литературе с начала 80-х годов. Как отвлеченный принцип, Н. основан на ложном разделении того, что в действительности неразрывно соединено. Все, что производилось ценного в истории, имело всегда троякий характер: 1) личный, 2) национальный и 3) универсальный. Всякое историческое творчество коренится в личных силах и дарованиях, обусловливается национальной средой и приводит к результатам всечеловеческого значения. Так, еврейская библия, индийский буддизм, греческая философия, римское право, арабское мусульманство, латинская теократия, итальянский гуманизм, немецкая реформация – создавали всеобщее из личного через национальное. Даже в таких более внешних и местных явлениях, как реформа Петра Великого или французская революция, ясно обозначается присутствие этих трех элементов. Поэтому национализм, как исключительное утверждение одного из них в ущерб двум другим, есть воззрение прежде всего антиисторическое. С другой стороны, обособление каждого народа в смысле отрицательном, то есть его отчуждение от всех других и замкнутость в себе, будучи делом безнравственным, по существу (как отрицание альтруизма и человеческой солидарности), является, при современном прогрессе внешней культуры, физической невозможностью. Последовательного теоретического оправдания Н., как и все отвлеченные начала, не допускает. Практическое значение он отчасти имеет как знамя дурных народных страстей, особенно в странах с пестрым многонациональным населением. Основание некоторой популярности, которой еще пользуется Н., есть ошибочное его смешение с патриотизмом.

    Начетчик

    Начетчик, начетчица – так называются у русских старообрядцев их богословы, высшее достоинство которых, с старообрядческой точки зрения, состоит в возможно большей начитанности в старопечатных (до-Никоновских) книгах, относящихся к богослужению, а также содержащих в себе творения св. отцов. У беспоповцев Н. имеют авторитет не только нравственный, но и внешний, в смысле церковном (при устройстве богослужения и в управлении общинами).

    Наяды

    Наяды – дочери Зевса; были нимфами влажной стихии и являются родственными нимфам Океана. Как Зевс – бог облаков и дождя, так и они – богини той же стихии. Кроме Зевса, Н. сопровождают еще Посейдона, Диониса, Аполлона, Афродиту, Деметру, Персефону, подают изобилие, плодородие и здоровье, покровительствуют бракам. Неандертальский череп – один из древнейших ископаемых черепов человека, получивший большую известность у анатомов и антропологов. Он найден в 1856 году в Рейнской провинции, недалеко от Дюссельдорфа, в Неандерской долине (реки Дюссель, притока Рейна), в небольшом Фельдгоферском гроте, саженях в 8 – 9 над рекой и напротив более значительной Неандерской пещеры. Вход в этот грот был скрыт выступом скалы и слоями глины дилювиального происхождения, покрывающей здесь всюду известняки. Так как по близости находились каменоломни, то рабочие дошли до закрывающей грот скалы, взломали ее и открыли пещеру, выполненную тоже глиной (наносным илом) до высоты в 6 фт. По удалении этого наноса открылся грот сажени в 2 длиной, со входом шириной в 10 и вышиной в 8 фт. Недалеко от входа, в глине, рабочие нашли несколько человеческих костей и неполный череп, которые д-р Фульрот приобрел в собственность. Других костей или каких-нибудь изделий в пещерном иле найдено не было, поэтому древность оказавшихся в нем человеческих останков не может считаться вполне бесспорной; тем не менее нахождение их в древнем наносе, в котором (в других пещерах той же долины, напр., в отстоящей всего на 30 шагов так наз. Чертовой комнате [Teufelskammer]) были найдены останки, несомненно, дилювиaльныx животных, а равно вид костей, степень их сохранности, особенности черепа и т.д., побудили признать в них остатки человека глубокой древности, имеющие большое значение для суждения о типе древнейшего европейского населения. Череп состоит только из мозговой крышки (лицевые кости не сохранились), которая выказывает сильно развитые (выдающиеся) надбровные дуги (впрочем, слабее выраженные чем, напр., у гориллы) и сильно покатый взад лоб. Череп вообще тяжелый (кости его толстые), низкий, длинный (длина до 200 мм) и узкий; показатель ширины его – 73,5 (долихоцефал); швы большей частью заросли (старый возраст); височные линии не резко выражены (что указывает на не особенно значительное развитие височных мышц и челюстей); переносье широкое; вместимость черепа – небольшая (ее определяли приблизительно, насколько позволяет сохранившаяся часть, в 1100 – 1200 куб. см). Вирхов признал в этом черепе, а также и в костях конечностей, следы патологических изменений, последовавших отчасти уже в детстве (от английской болезни – rachitis), отчасти в старости (malum senile), и высказал мнение, что это не расовый, а индивидуальный тип. Кроме того, он указал на некоторые черепа новейшего времени, выказывающие подобное развитие надбровных дуг и почти столь же покатый взад лоб. Наоборот, другие исследователи видят в Н. черепе определенный низший тип, констатируемый, в большей или меньшей степени, и на некоторых других древнейших черепах человека и характеризующий собой первобытную расу Европы.
    Не представляя собой переходной ступени между животным и человеческим типом, обладая всеми существенными признаками рода Homo, Н. человек, по мнению Шафгаузена, выказывал, однако, отпечаток низшего строения в малой величине мозга, в сильно выступающих вперед верхних краях глазниц (надбровных дугах) и покатом взад лбе, в изогнутых бедренных и лучевых костях, в узком тазе и т.д. Из древних черепов более или менее подходят по форме к Н. черепу найденные в Брюксе, Эгисгейме, Канштадте, Подбабе, Брюнне и др., в особенности же в одной пещере близ Спи (Spy) в Бельгии (останки двух особей, найденные в 1886 г. в одном слое с костями носорога, северного оленя, лошади, медведя, гиены, благородного оленя, мамонта и с обработанными кремнями). Во всяком случае, относительно Н. черепа не может быть сомнения в принадлежности его человеку, чего нельзя сказать по отношению к черепу, найденному недавно на о-ве Яве и описанному д-ром Дюбуа как особая форма Pithecanthropos erectus; эту форму одни считают низшим типом человека, другие – большой обезьяной, третьи видят в ней форму переходную. См. Tuhlrott, «Der fossile Mensch aus dem Neanderthal» (Дуисбург, 1865); Schaffhausen, в «Muller's Archiv» (1858, стр. 453) и «Der Neanderthaler Fund» (В., 1888); Spengel, «Schadel vom Neanderthaltypus» (в «Archiv fur Anthr.», VIII, 1875); Quatrefages et Homy, «Crania Ethnica»; Carter – Blake, «On the Neanderth. Scull» (в «Journal ot the Anthr. Soc.» II, 1864); Virchow, в «Verhandlungen d. Berl. Anthr. Gesellschaft» (1872); Fraipont et Lohest, «La race hum. de Neanderthal» (Гент, 1887) и др.

    Неаполитанская школа в музыке

    Неаполитанская школа в музыке. – Процветание полифонии в Италии в XVI в. не особенно коснулось Неаполя, который оказался более отзывчивым в области гомофонной, преимущественно оперной музыки. Александр Скарлатти (1659 – 1725) считается основателем Н. школы, давшей в продолжение второй половины XVII и всего XVIII в. целый ряд композиторов. Благодаря Скарлатти, окончательно утвердилась в вокальной музыке ария с da саро; он ввел также новую форму речитатива (recitativo accampaguato), отличавшегося от сухого речитатива (recitativo secco) более развитым сопровождением и большей выразительностью, и установил форму итальянской увертюры (allegro, andante, allegro). Около Скарлатти, как выдающегося педагога и композитора, группировалась целая плеяда учеников: Дуранте, Лео Порпора, Логрошино. К Н. школе относятся еще Перголезе. Жомелли, Пиччинни, развивший форму арии Скарлатти, Паизиелло Чимароза, Сарти. В операх Н. школы нередко чувствуется преобладание виртуозности, отодвигавшей на второй план серьезные драматические задачи оперы. Лучший либреттист опер Н. школы – Метастазио. Позднее Н. школа, с ее виртуозным направлением, оказала большое влияние не только на всю Италию, но и на иностранных композиторов, как, напр., Глюка, Моцарта, первые оперы которых близки к традициям этой школы.

    Неаполь

    Неаполь: 1) пров. итал. королевства, в юго-вост. части Кампании; 1066 кв. км, 1 115007 жит. Богатство моря рыбой, моллюсками, каракатицами, морскими звездами и т.п. обусловливает собой занятия большинства приморского населения. Кроме продуктов рыболовства, источниками дешевой пищи служат зеленые овощи, салаты и корнеплоды, производимые в изобилии, благодаря превосходному искусственному орошению, и плоды кактуса (figolini), привозимые целыми кораблями из Сицилии с августа по декабрь. Все это не мало способствовало густоте населения прибрежья. Здесь разводят также виноград, оливки, хлопчатник, марену, шелк; развито и скотоводство. Оружейные заводы, машинные и шоколадные фабрики, химические лаборатории, обработка кораллов, производство кружев; 2) Н. (Napoli, Naples, Neapel), древний Неаполис, гл. г. пров. Н., прежде столица королевства обеих Сицилий, расположен амфитеатром по сев. берегу Неаполитанского залива; самый населенный г. Италии – 4 3161 жит.; живописное местоположение (пословица: «взгляни на Н. и потом умри»); климат здоровый; средняя температура зимы 10° С, лета 22°; оживленное движение на улицах, смешанность населения – оски, самниты, греки, даже арабы; наречие, значительно отличающееся от классического итал. языка. Большинство жителей Н. очень бедно и довольствуется малым. Даже в аристократической западной части Н., между набережной Kиaйя и новой улицей Corso Vittorio Emmanuele, проведенной по склонам горы, много узких улиц и высоких домов, переполненных бедняками. Санитарное состояние этих кварталов очень плохое; еще хуже оно было в вост. части Н., вследствие чего холера в 1884 г. была очень сильна. Тогда принялись за ломку и перестройку и провели превосходную воду из горного ручья Serino – и холера 1886 г., очень сильная в окрестностях Н., почти пощадила город. Гл. улица Толедо разделяет Н. на древний (торговый) и новый город. Несколько городских парков; памятники Данте, королей Карла III и Фердинанда I; колонна «Мучеников», в память погибших во время революции воинов. Церкви: собор св. Януария (с 1272 г.) с его чудотворной кровью, Монте Оливето, Сан-Kиapa Доменика Маджоре, Сан-Лоренцо (1266 г.), Ст. Мария дель Кармине с памятником Конрадина (Торвальдсена). На С. от г., в горах, катакомбы. Многочисленные и оживленные церковные праздники, блестящие процессии. Несколько старинных ворот и замков, театр Сан-Карло, самый большой в Европе, и несколько других; великолепный пассаж Гумберта I. Университет (осн. в 1224 г. Фридрихом II), инженерная акад., ветеринарный институт, обсерватория, ботанический сад, акад. наук и худож., морской корпус, консерватория. Библиотека при университете (169892 т.), национальная библиотека с греческими и латинскими рукописями (350000 т.), государственный архив, один из замечательнейших в мире (40000 рукописей, с 703 г.), национальный музей (бывший Museo Borbonico), один из первых в свете (раскопки Геркулана и Помпеи); зоологическая станция, образцово устроенная доктором Дорном для исследования морской фауны, первое по времени учреждение этого рода; 60 благотворительных учреждений, богадельня, воспитательный дом. 4 вокзала, много паровых жел. дорог, две электрические; две торговые гавани отделяются от военной громадной плотиной (Molo, 1302 г.). Корабельные верфи, машинные фабрики, литейные заводы, шерстяные, шелковые, бумажные ткани, металлические изделия, консервы, майолика, обувь, кораллы, макароны, сигары. По торговле Н. занимает первое место в Нижней Италии; вторая гавань всей Италии. Красота природы привлекает многочисленных туристов; значительная часть населения кормится ими. Для них существуют фабрики поддельных древностей. Ср. del Balzo, «Napoli ei Napolitani»; Villari, «Lettere meridionali».
    История. H. – греческая колония, основанная переселенцами из Кум вблизи другой греческой колонии Партенопеи, после основания нового города получившей имя Палеополис. После ее разрушения римлянами в 326 г. до Р.Х., имя Партенопеи нередко употреблялось в поэзии в применении к Н. Весьма долго, даже после завоевания римлянами в 290 г., Н. сохранял греческий характер; здесь господствовал греческий язык, были в ходу греческие игры, сохранялось греческое деление на фратрии. Этому способствовало то, что римляне оставили в Н. самоуправление как у civitas foederata. В I в. до Р.Х. Н. сделался муниципией, позднее колонией. Он принадлежал к числу самых богатых городов древней Италии и вместе с тем был центром греческой образованности, благодаря чему служил для богатых и образованных римлян любимым местопребыванием. После завоевания Италии остготами, Н. входил в состав царства Теодориха; в 536 г. он был завоеван Велисарием и подчинен Византии, но им управляли почти самостоятельно собственные герцоги. В 1130 г. Н. был завоеван Рожером II, который короновался королем Н. и Сицилии. Ср. Beloch, «Kampanien. Geschichte u. Topographie des antiken N.» (2 изд., Б., 1890).

    Невма

    Невма (музык.) – знак, намек. Н., как знаки для записи мелодии, состояли из крючков, кавычек, точек, завитков и заменили собой греческую систему записывания музыки, состоявшую из букв. Н. составляют ту нотацию, которая была принята Григорием Вел. в антифонарий. Н. не отличаются точностью определения высоты тона и его ритмической стоимости; они служили лишь средством напоминать певцу уже известную ему, по преданию, мелодию и наглядным указанием на ее восходящее и нисходящее направление. Н. послужили прототипом нашей современной нотации. Исполнявшиеся на один слог или на одну гласную букву, одним дыханием, мелодические фигуры в григорианском церковном пении конца VI и начала VII в. назывались пневмами (пневма – дыхание); отсюда и название Н., примененное к знакам, означавшим пневму, а затем и ко всей звуковой записи, принятой Григорием Великим.

    Невралгия

    Невралгия (neuralgia). – Этим названием обозначается болезнь нерва, главным образом характеризуемая болью в области его распространения, причем ткани в тех местах, где ощущается боль, сами по себе не представляют болезненных изменений. Особое свойство таких болей, назыв. невралгическими, заключается в том, что они появляются без видимой причины в виде припадков, длящихся от нескольких минут до нескольких часов и более, и затем исчезающих бесследно. Промежутки между этими припадками крайне различны – дни, недели, месяцы, и во время них больной может быть совершенно свободен от каких бы то ни было болезненных симптомов. Иногда припадки Н. повторяются в правильные периоды, напр., ежедневно или через день в определенный час. Во многих случаях во время пароксизма Н. кроме боли обнаруживаются и другие симптомы со стороны пораженного нерва – изменения потоотделения, сосудодвигательной иннервации и др. Одно из характерных свойств Н. заключается в том, что пораженный нерв обнаруживает в известных точках большую чувствительность к давлению. Невралгическая боль бывает весьма неодинакова по своей силе у разных лиц и даже у одного и того же субъекта, и нередко ее интенсивность доходит до совершенно невыносимых размеров. В этих случаях при упорстве и частоте припадков болезнь может довести человека до самоубийства. Особенной жестокостью отличаются боли при Н. тройничного нерва, разветвляющегося в коже лица, почему эта болезнь иначе и называется прозопалгией (боль лица). Затем по силе боли, а также частоте появления, следует Н. седалищного нерва, известная под названием ишиаса (ischias); в этом случае боль чувствуется в ноге, преимущественно на задней поверхности ее, где проходит и разветвляется седалищный нерв (n. ischiadicus), и Н. осложняется расстройством ходьбы. Н. могут встречаться и в других участках тела, соответственно области распространения чувствительных нервов (межреберная, затылочная, плечевая Н. и пр.). Вопрос о сущности невралгии до сих пор еще открыт.
    Нервные волокна, в области которых ощущается боль, оказываются свободными не только от грубых воспалительных, но даже тончайших микроскопических изменений, и нужно думать, что в основе того состояния, которое подает повод к периодическим припадкам невралгических болей, лежат молекулярные или химические изменения вещества нерва. Причины Н. весьма разнообразны. Несомненно, что большую роль играет наследственное предрасположение, а также общее состояние организма, напр., малокровие, упадок общего питания, истощение в зависимости от перенесенных тяжких заболеваний, малярийная (болотная) инфекция, сифилис и т.п. На такой почве легко развиваются Н. без всякой видимой причины, или к ним подает толчок простуда, ушиб. Иногда исходный пункта Н. заключается в заболевании центральной нервной системы; таковы условия невралгических болей при спинной сухотке, а также при истерии и неврастении. Естественно, что эти отношения влияют также на течение Н. Если она возникла в зависимости от наследственного предрасположения, и если при этом отсутствуют другие заболевания организма, то Н. может держаться в течение всей жизни, многие десятки лет. В других случаях решающее значение имеет то болезненное состояние организма, на почве которого Н. возникла. Сами по себе Н. не представляют опасности для жизни и мало влияют на общее состояние здоровья. Только в тех случаях, где приступы боли очень часты и доходят до невыносимых размеров, они вредно отражаются на деятельности сердца и на общем питании. Лечение Н. всегда должно прежде всего сообразоваться с тем, какие причинные моменты лежат в основе ее. Во многих случаях требуется продолжительное, систематическое влияние на общее состояние организма путем укрепления и видоизменения питания, водолечения, электротерапии и т.п. для того, чтобы бороться с предрасположением к невралгическим приступам. При упорных Н. тройничного нерва нередко приходится прибегать к хирургическому вмешательству, а именно к вырезыванию кусочков нерва из пораженных веточек и даже к перерезке тройничного нерва внутри черепа. Во время самого пароксизма Н. употребляются разнообразные внутренние средства из категории так назыв. болеутоляющих. К сожалению нет до сих пор ни одного, которое могло бы считаться верным во всех случаях. Даже морфий не всегда дает результаты. При том в виду склонности невралгических приступов к повторению, надо по возможности избегать назначения морфия, так как больные в этих случаях легко становятся морфинистами.
    П. Розенбах.

    Неврастения

    Неврастения или нейрастения (neurasthenia). – По своему этимологическому значению этот термин означает слабость нервной системы. Он введен в науку в 1869 г. американским врачом Бирдом (Beard) и быстро сделался общераспространенным. Болезненные же состояния, для которых он был предложен, известны уже гораздо раньше, и для них существовало множество других названий. Из них долго держались французское обозначение «vapeurs», происходящее от средневекового воззрения, что источник нервных симптомов заключается в испарениях болезненно измененных соков. Отчасти еще теперь наравне с Н. иногда употребляются выражения нервозизм или неврозизм, а также спинномозговое раздражение. Но с современной точки зрения Н. более или менее совпадает с истощением нервной силы вследствие переутомления нервной ткани. При этом анатомическое строение нервных элементов остается без изменений, но изменяется их функциональная способность, а именно повышается их раздражительность, и падает их пригодность к напряжению, почему мы и говорим о раздражительной слабости нервной системы. Иногда это функциональное изменение совпадает с расстройством кровообращения, иногда, по-видимому, играет роль измененный химизм в нервных центрах. В известных случаях, может быть, играет также роль самоотравление организма продуктами неправильного обмена веществ. В ряду других мы имеем дело с прирожденными особенностями нервной системы, сущность которых нам совершенно неизвестна. Если в нервной системе имеются более глубокие нарушения питания, а тем более материальные изменения нервных элементов или питающих их кровеносных сосудов, то уже не может быть речи о Н. Из этого явствует, что Н. стоит, так сказать, на рубеже между здоровьем и болезнью и соответствует изменению нервных функций в указанном направлении без повреждения носителей этих функций. В этом отношении Н. представляет близкое родство с истерией и ипохондрией, и она, также как последние, принадлежит к так назыв. общим функциональным неврозам. В виду общности поражения нервной системы при Н., она сказывается крайне разнородными симптомами, поражая все сферы, в которых играют роль нервные влияния, не исключая психической.
    В психической сфере главная черта неврастеников – повышенная отзывчивость настроения с преобладанием дурного расположения духа во всевозможных степенях до угнетенного состояния с тоской и отвращением к жизни. Дурное самочувствие часто не имеет видимой причины, но во многих случаях обусловлено неприятными ощущениями в голове и теле и боязнью, что они разовьются в серьезную болезнь. Ощущения эти приковывают к себе внимание больного, вызывают у него недовольство собой и всем, поселяют в нем неуверенность в себе, нерешительность, упадок энергии. Умственные способности остаются вполне сохраненными, но интеллектуальная деятельность затрудняется. Больные не могут долго напрягать внимание, при чтении или других умственных занятиях они не могут сосредоточиться на том, что должны воспринимать; при этом появляется ощущение как будто голова чем-то наполнена, и ничто туда более не помещается, или что она пуста, но какойто туман покрывает сознание и мешает думать. Вместе с тем они подвержены навязчивым идеям, нередко сопряженным со страхом.
    Сон большей частью нарушается, является бессонница, или сон очень тревожный – просыпаясь утром, больные чувствуют себя утомленными, не отдохнувшими. Реже наблюдается усиленная сонливость. В чувствительной сфере главные симптомы заключаются в болевых ощущениях и так наз. парестезиях. Последние состоят в ощущениях холода, жара, онемения, бегания мурашек, зуда, стягивания и т.п. Они локализируются во всех частях тела, в туловище, конечностях, внутренних органах и весьма обычно в голове. Головная боль, чувство стягивания в голове, давления на голову, пульсации и т.п. чрезвычайно часто беспокоят неврастеников. Кроме того, они страдают от блуждающих невралгических болей в спине, ногах и руках. Со стороны других органов чувств расстройства бывают незначительны и редки. Иногда встречается легкая утомляемость зрения, при чтении буквы вскоре начинают сливаться или становится темно перед глазами, наблюдается светобоязнь. Со стороны слуха – шум и звон в ушах.
    В двигательной сфере важно прежде всего отметить отсутствие параличей и мышечных атрофий; но очень характерны и часты двигательная слабость, быстрая утомляемость при ходьбе, стоянии, также при письме, и дрожание. Последнее наблюдается не только в руках и ногах, но и в языке, в голове, иногда во всем теле. Нередко перед засыпанием происходят судорожные подергивания и толчкообразное отбрасывание ног. Расстройства в половой сфере играют в Н. самую выдающуюся роль, особенно у мужчин. Весьма распространенное и характерное явление заключается в том, что половое возбуждение возникает чрезвычайно легко, но течение полового акта ускорено настолько, что он становится неудовлетворительным или даже невозможным. В других случаях повышенная половая возбудимость выражается в учащенных поллюциях, происходящих даже днем, от механического сотрясения. У женщин также страдает половая сфера в виде поллюций, различных парестезий и чувствительных расстройств в этих органах. Со стороны пищеварения наблюдаются явления, представляющие большое сходство с катаром желудка и кишок – боль в желудке, отрыжка, неправильный стул, обложенный язык и т.д. Точное исследование обнаруживает во многих случаях отсутствие катаральных явлений и нормальные свойства желудочного сока; кроме того, нарушение пищеварения отличается непостоянством, временно исчезает и потом опять появляется без видимых причин. Иногда, впрочем, это нервозное расстройство пищеварения (так наз. нервная диспепсия) сопровождается изменением количества и качества желудочного сока, причем такое изменение, по-видимому, также обусловлено нарушением иннервации. Наконец, к частым симптомам Н. принадлежат расстройства иннервации сердца и вообще сосудодвигательной системы. Преобладает ускорение деятельности сердца, с жалобами на сердцебиение и неприятные ощущения в области сердца – какое-то беспокойство, напряжение, иногда и боль. Кроме того, бывают приступы сильнейшего сердцебиения с резким падением пульса, приливом к голове, предсердечной тоской и страхом. Такие приступы нередко появляются ночью, без всякой видимой причины и производят тяжелое впечатление на больных и на окружающих. Общая возбудимость сосудодвигательной нервной системы выражается в том, что больные легко краснеют и бледнеют от психических влияний, бывают подвержены припадкам головокружения с приливами к голове, иногда имеют постоянно холодные ноги и руки, в других случаях усиленно потеют. Состояние общего питания в различных случаях содержится весьма неодинаково. Есть такие неврастеники, цветущий вид которых составляет резкий контраст с их дурным самочувствием и многочисленными жалобами. Но у других, в особенности при преобладании гастрических симптомов, наблюдается упадок общего питания, малокровие и исхудание. Точно так же при тех формах Н., которые характеризуются преимущественно болями и бессонницей, питание падает, и такие больные нередко доходят до сильного истощения. Замечательна легкость, с которой у неврастеников происходят колебания общего питания: иногда они в короткое время теряют или приобретают большое количество жира.
    Течение болезни всегда хроническое. Обыкновенно больные в течение продолжительного времени обходятся без врачебной помощи. Лишь когда больной замечает, что неприятные явления повторяются без видимой причины, или когда какой-нибудь симптом становится постоянным и мешает занятиям, неврастеник обращается к врачу, и иногда трудно бывает определить начало болезни. В известном ряду случаев удается установить, что развитие Н. предшествовало определенное, вредно подействовавшее обстоятельство, наприм., нравственное потрясение, инфлюэнца, ушиб (травма), сопряженный с испугом, но и тогда все-таки Н. развивается лишь весьма медленно, исподволь, так что больной начинает замечать свое болезненное состояние лишь спустя более или менее продолжительное время после указанных обстоятельств. Раз Н. установилась, она всегда очень упорно держится, по крайней мере месяцами, если не годами. Есть больные, которые, заболев Н., временно поправляются, потом опять становятся хуже и остаются неврастениками навсегда или до преклонного возраста. При этом с практической точки зрения нужно различать две формы Н.: легкую и тяжелую. А именно в большинстве случаев интенсивность субъективных и объективных явлений столь незначительна, что они не мешают в существенной степени обычному образу жизни и текущим занятиям и мало отражаются на трудоспособности; такие лица как бы стоят на рубеже между здоровьем и болезнью, и хотя почти всегда страдают от того или другого неврастенического симптома, однако живут и работают как здоровые.
    Нередко проявления Н. принимают такой характер, что одержимые ею, в зависимости от описанных выше симптомов, становятся неспособными к физическому и умственному труду и при небольших колебаниях самочувствия постоянно сильно страдают от своей болезни, которая им отравляет жизнь при самых благоприятных условиях. Такие неврастеники принадлежат к тяжким больным. Как в тяжелых, так и в легких случаях картина болезни складывается у отдельного больного из разнообразного сочетания рассмотренных выше симптомов. Притом большей частью у одного и того же больного замечается преобладание определенной группы их: у одного – со стороны психики, у другого – гастрические, у третьего – со стороны половой сферы и т.д. Благодаря этому, во многих случаях можно определить Н. не вообще, а по отношению к тому органу, расстройство которого у данного больного стоит на первом плане. Обыкновенно различают следующие типы Н., характеристика которых достаточно выясняется их названиями: мозговая, спинномозговая, половая, далее желудочно-кишечная и сердечная или сосудодвигательная. Из группы мозговой Н. иногда выделяется еще отдельная форма, в которой на первый план выступают чисто психические явления, под названием психической. В других случаях, когда главнейшие явления заключаются в невралгических болях, появляющихся в различных частях тела, можно говорить о невралгической форме. Те случаи, которые развиваются в зависимости от травмы, представляют нередко сочетание Н. с истерией. Для правильной оценки перечисленных типов не надо только забывать, что они никогда не представляют резко обособленных картин, и всегда к явлениям, относящимся к одной области, присоединяются и другие неврастенические симптомы, только стоящие в данном случае на втором плане. Чаще всего встречаются сочетания гастрических и мозговых симптомов; половые симптомы чаще наблюдаются при спинномозговой Н.; сердечные припадки сравнительно реже сопровождаются столь обширными проявлениями, как гастрическая и половая форма.
    Что касается причин Н., то здесь как вообще для нервных и душевных болезней надо различать предрасполагающие и случайные причины; первые создают почву для развития болезни, последние же подают повод к ее возникновению. Из предрасполагающих моментов самую выдающуюся роль играет наследственность. Преобладающее число заболеваний доставляет мужской пол; вероятно, у женщин те причины, которые у мужчин ведут к Н., чаще вызывают истерию, но несомненно, что женский пол поражается Н. в таких же формах, как мужской. Возраст, наиболее предрасположенный к Н., есть средний – третье, четвертое и пятое десятилетие. В детстве и ранней молодости Н. наблюдается редко, только при резко выраженном наследственном предрасположении; точно так же она редко наблюдается у стариков за 50, 60 лет, когда обыкновенно перестают действовать те моменты, которые составляют вызывающие причины этой болезни. В последних главное место занимает психическое переутомление. Наибольший контингент неврастеников доставляют образованные классы в больших городах – негоцианты, адвокаты, чиновники, учителя, врачи, учащиеся в высших учебных заведениях и вообще категория лиц, мозг которых постоянно усиленно занят. Здесь, однако, не столько имеет значение интенсивная умственная работа, напр., деятельность ученого, сколько беспокойная работа мысли, сопряженная с названными профессиями. В борьбе за существование и стремлении к улучшению своего материального и общественного положения эта напряженная деятельность мозга сочетается с постоянными волнениями, неприятными аффектами, разочарованиями; далее, при напряженной работе этих лиц им редко удается распределять свое время так, чтобы в определенные часы есть и спать, вообще пользоваться отдыхом при усталости; наконец, способы развлечений и удовольствий, наиболее распространенные в наш «нервный век», ничуть не могут считаться пригодными для отдыха после труда, поскольку они заключаются в волнующей карточной игре, затягивающейся до поздней ночи, или в шумных собраниях, на которых и самыми трезвыми людьми выпивается изрядное количество спиртных напитков. Между тем охарактеризованные здесь в общих чертах условия жизни в современном обществе охватывают все большее число лиц, особенно в крупных центрах торговли, промышленности и администрации, и они то и составляют причину усиливающейся на наших глазах «нервности» культурного общества. Другой весьма важный причинный фактор Н. заключается в неправильностях половой жизни; сюда принадлежат половые эксцессы, способы, практикуемые для избежания беременности, и т.п. Большую роль играют также последствия заболеваний половых органов. Притом эти моменты приводят не исключительно к форме половой Н., а могут лежать также в основе других ее форм. Далее, как уже было упомянуто, к числу причин Н. принадлежат инфекционные болезни (инфлюэнца), травматические повреждения, в особенности ушибы при железнодорожных крушениях и при несчастных случаях на фабриках; затем различные истощающие болезни, напр., болотное отравление, различные виды худосочия, упадок питания вследствие частых родов и т.д.
    Само собой разумеется, что в предшествующем описании Н. не было упомянуто о тех явлениях, которые обнаруживаются у больных с помощью специального врачебного исследования. В виду того, что Н. свойственны многие симптомы, встречающиеся при тяжелых нервных страданиях, в том числе и психические, правильная оценка этих больных требует от врача большой опытности и специального знакомства с нервными и душевными болезнями. Н. сама по себе не склонна к переходу ни в тяжелые страдания центральной нервной системы, ни в психические расстройства; даже при многолетнем существовании она остается все тем же поверхностным функциональным нарушением нервной деятельности. Если значительный контингент неврастеников впоследствии обнаруживает другие нервные болезни или впадает в помешательство, то это зависит не столько от преобразования в них Н., сколько от общности главных причин, на почве которых развиваются всевозможные нервные и душевные болезни.
    В лечении Н. самую выдающуюся роль играет устранение тех неблагоприятных физических и нравственных условий жизни, которые вызвали болезнь, чего, к несчастью, во многих случаях не удается достичь. С этим обстоятельством надо считаться при оценке столь частой безуспешности различных специальных способов лечения. Из них наибольшее применение при Н. имеют систематическое водолечение, электричество, массаж, пользование на минеральных водах и в специальных заведениях, преимущественно существующих в Германии. Здесь не место входить в технические подробности таких специально-медицинских вопросов.
    Литература. Недавно появилось обширное сочинение о Н., составленное при участии ряда специалистов (Muller, «Handbuch der Neurasthenie», Лпц., 1893) – книга содержит весьма полный список научных статей, брошюр и книг, написанных о Н. в громадном количестве. Из более популярных сочинений заслуживают особенного внимания: Levillain, «La neurasthenie» (П., 1891); Krafft – Ebing, «Ueber gesunde nad kranke Nerven» (1886; имеется в русском переводе); Pelmann, «Nervositat und Erziehung» (1888).
    П. Розенбах.

    Неврит

    Неврит – означает воспаление нервных волокон. Этот болезненный процесс, как вообще воспаления, характеризуется приливом крови, набуханием и болью. Кроме того, нарушается отправление в той области, которая получает иннервацию через пораженный нерв, и в зависимости от этого, так как большинство нервных стволов на периферии тела содержит и чувствительные и двигательные волокна, наблюдается притупление или потеря чувствительности, паралич и нарушение питания мышц. Н. отдельных нервных стволов встречается редко и не имеет особенного практического значения. Но одновременное воспаление различных нервных стволов, так назыв. множественный Н., наблюдается довольно часто и во многих случаях составляет вполне типичную картину болезни. При этом и в верхних, и в нижних конечностях замечаются боли, расстройства чувствительности, параличи и атрофии отдельных мышечных групп. Сочетание этих симптомов представляет большое сходство с некоторыми заболеваниями спинного мозга и прежде смешивалось с ними. Точное различение их очень важно между прочим и потому, что при множественном Н. имеется гораздо более данных за возможность полного выздоровления. Учение о множественном Н. сравнительно ново и стало разрабатываться преимущественно лишь с начала 80-х годов. Сведения об нем можно найти во всех современных учебниках по нервным болезням. Невроз (neurosis) – служит для обозначения таких форм заболеваний нервной системы, при которых болезненные явления не зависят от определенных анатомических изменений нервных центров или периферических нервов. В этих случаях мы говорим также о функциональных заболеваниях того или другого отдела или всей нервной системы, и понятие о Н. тожественно с представлением, что в известных случаях функции нервной ткани могут быть болезненно изменены при анатомической целости ее. Разумеется, что по мере усовершенствования наших методов исследования может со временем оказаться, что иные болезни, причисляемые теперь к Н., принадлежат к анатомическим поражениям нервной системы, и потому не нужно забывать, что понятие о Н. имеет лишь относительное значение. В настоящее время категория Н. обнимает большое число нервных страданий. Из них некоторые представляют общее расстройство всей нервной системы в ее целом, как, напр., истерия, неврастения, эпилепсия, и такие Н. называются конституциональными; другие же заключаются в поражении лишь отдельных функций в ограниченных областях, напр., невралгии или судороги определенных нервов, и такие Н. называются соответственно этому чувствительными или судорожными.

    Нeвропатия

    Нeвропатия – означает вообще страдания нервной системы (neuro-pathie). Употребляется преимущественно наравне с выражением «функциональный невроз», для обозначения общих расстройств нервной системы, не обусловленных анатомическим поражением нервной ткани, как, напр., истерия или неврастения.

    Негатив фотографический

    Негатив фотографический – (от лат. Negativus – отрицательный) представляет отрицательное изображение снимаемого предмета, т.е. такое, в котором светлые места являются темными, и наоборот, и все изображение является повернутым как в зеркале. Негативному изображению противопоставляется так называемое позитивное, являющееся уже в виде рисунка с правильным распределением света и теней, и правильно расположенное таким образом негатив является только посредником для получения и увеличения числа позитивных изображений. Идея размножения фотографических снимков при помощи Н. принадлежит англичанину Тальботу, изложившему ее в январе того же 1839 г., когда Дагерр обнародовал в Париже свое открытие. Хотя Н. Тальбота, полученные им на хлоросеребряной бумаге, и плохо удовлетворяли своему назначению вследствие неравномерности и плохой прозрачности бумаги, однако практичность этого способа была ясна и дальнейшие исследования Ниепса де Сен Виктора, Арчера, Маддокса, Монкговена, Абнея и др. направились в сторону его разработки. Получая свои Н. на стекле, покрытом слоем чувствительного белка, коллодия или желатина, эти исследователи избежали недостатков Н. Тальбота и довели их совершенство до современного состояния. Для размножения отпечатков под Н. плотно подкладывается белая светочувствительная бумага и выставляется на свет. При этом Н. служит только как экран, задерживающий лучи света в своих темных частях (которые на позитиве, следовательно, останутся белыми) и пропускающий их в своих прозрачных частях, отчего чувствительная бумага темнеет, давая, таким образом, позитивное изображение. Для получения самого Н. стекло покрывается чувствительным слоем, состоящим из прозрачной среды (белка, коллодия или желатина), в которой рассеяны в весьма измельченном виде частицы чувствительных к свету солей серебра. При действии света частицы хлористого, йодистого или бромистого серебра (из которых обыкновенно состоит чувствительная часть слоя) весьма быстро разлагаются им на полухлористое, полуйодистое и полубромистое серебро, с выделением части освобождающегося при этом хлора, брома или йода*). Химической формулой подобное разложение, напр., для хлористого серебра, выражается в следующем виде:
    2AgCI = Ag2CI + Cl.
    Это разложение происходит в тем большем количестве, чем сильнее и продолжительнее было действие света. Наименьшее время, потребное для разложения при действии солнечных лучей, принимается для наиболее чувствительного бромистого серебра в 1/100000 сек. Однако, химическое разложение, произведенное светом в чувствительном слое, остается невидимым для глаза и для того, чтобы вызвать образованное этим путем изображение, надо произвести так наз. проявлением Н., которое состоит или в наращивании металлического серебра (при мокром коллодионном способе), или в восстановлении полухлористого серебра в металлическое. Так или иначе, после проявления получается, наконец, видимое изображение, состоящее из мельчайших частиц металлического серебра, рассеянных с различной степенью густоты в прозрачной среде белка, коллодия или желатина. Количество этих частиц в данном месте чувствительного слоя тем большее, чем сильнее и продолжительнее было действие на нее света. Ниже рассматриваются следующие стороны дела, от которых зависят те или другие качества Н.: А) Достижение резкости Н. В) Влияние времени позы. Г) Сила и слабость Н. Д) Важнейшие недостатки Н.
    А) Действием света производится в частицах чувствительного слоя химическое разложение. Но не все световые лучи производят сказанное действие с одинаковой силой; некоторые действуют сильнее и производят разложение в большой массе серебряной соли, другие слабее с разложением лишь малых ее количеств. Говоря об этом различном действии световых лучей, следует строго различать самую силу световых лучей от их окраски или цвета. Действительно, с одной стороны, предметы могут быть одного цвета, но с различной степенью освещения, а с другой – они могут быть равносильно освещены, но иметь различную окраску.
    Эти последние вступают в дальнейшие мало изученные соединения с влагой слоя или другими путями. По отношению к силе света его разлагающее действие пропорционально времени и силе освещения, но совершенно другую зависимость приходится наблюдать в отношении чувствительного слоя к лучам различной окраски. В этом последнем случае надо иметь в виду две стороны дела, с одной: а) окружающие нас предметы с их различной окраской передаются на фотографическом снимке в виде одноцветного рисунка; следовательно, уже по одному этому является некоторая условность этого рисунка. Для примера возьмем цветной ковер, узор которого состоит из фигур и фона различных цветов, но одинаковой яркости. Что должна передать нам на своем снимке идеальная фотография (разумея обычную, а не цветную фотографию)? – Она должна дать нам равнотонную поверхность, не передав узора, так как и рисунок, и фон ковра передадутся на фотографии одним и тем же цветом и с одинаковой яркостью, между тем как для глаза ковер кажется не гладким, а узорчатым. Так должен бы передаться рисунок вышеописанного ковра при идеальной фотографии, к которой приближается фотография ортохроматическая, но при обычных способах фотографирования эта условность идет еще далее, причем, с другой стороны: б) лучи света одинаковой силы, но различно окрашенные действуют на чувствительные соли серебра и приготовленный из них чувствительный слой совершенно своеобразно и при том вполне отлично от того действия, которое имеют они на ретину глаза. Яснее всего указанное различие в действии лучей различной окраски выясняется при фотографировании солнечного спектра. Удобство рассмотрения подобных вопросов на фотографировании спектра основывается на том, что в спектре имеются все основные цвета (и при том в их чистейшем виде), из сочетания которых слагаются все остальные цвета окружающих нас предметов; кроме того, цвета в спектре располагаются по порядку длины их световых волн, что дает возможность точно сравнивать результаты различных наблюдений, в особенности пользуясь всегда однообразным расположением в поле спектра темных Фрауенгоферовых линий. Максимум яркости спектра (по отношению к действию на глаз) находится в желтой части, неподалеку от линии его, между тем как максимумы действия лучей на соли серебра находятся в синей и фиолетовой его частях. Видно также, что каждая соль серебра относится своеобразно к действию различных лучей, но легко заметить, что все они почти не чувствительны к красным, оранжевым и желтым лучам, тогда как синие и фиолетовые лучи действуют на них с приподнятой энергией. Это свойство чувствительных солей и дало повод к разделению лучей на актинические и неактинические, т.е. на такие, которые производят сильное химическое действие, и на такие, которые его почти не производят. Хотя такое деление и не оправдано позднейшими исследованиями, однако, оно сохраняется и доселе, как улавливающее одно из характерных свойств световых лучей. С другой стороны, это своеобразное отношение солей серебра к лучам различной окраски производит ту большую условность фотографических снимков, которую необходимо иметь в виду каждому занимающемуся фотографией. Так, например, даже яркие желтые цвета, платья, фоны и т.п., выходят на снимке почти черными, а темно-синие предметы являются светлыми при работе всеми распространеннейшими способами фотографирования. Благодаря слабому действию красных и оранжевых лучей, ими пользуются для освещения темной комнаты, где производятся манипуляции с фотографическими пластинками и где, следовательно, они не должны претерпевать дальнейших изменений от действия света.
    Б) Резкость негативного изображения зависит, с одной стороны, от объектива, а с другой, от слоя, несущего это изображение. Для обычных снимков резкость, зависящая от слоя, имеет мало значения, так как влияние это в сущности незначительно, но на диапозитивах, подлежащих увеличению во много раз, влияние слоя сказывается уже весьма ощутительно. Дело в том, что слой желатина (при употреблении броможелатинных пластинок) обыкновенно в 5 – 7 раз толще слоя коллодия (при употреблении пластинок, покрытых коллодионной эмульсией), а более тонкий слой всегда сообщает Н. большую резкость, давая лучам света, сходящимся в сопряженном фокусе, более ограниченное поле для пересечения, отчего и все изображение, получающееся на чувствительной поверхности, является более тонко очерченным.
    В) Для того, чтобы переходы от света к тени шли на снимке в той же постепенности, как в натуре, что составляет одно из важнейших условий его достоинства, необходимо, чтобы время съемки (продолжительность действия света на чувствительный слой) было строго соразмерено: а) с освещением, б) светосилой объектива и в) чувствительностью пластинки. Здесь мы рассмотрим лишь последствия, которые вызовутся несоответствием между нормальной позой и ошибочными в ту и другую сторону. Передержкой называется слишком длинная поза, а недодержкой – слишком короткая. Говоря о передержке, мы будем подразумевать лишь незначительные отклонения от нормальной позы, так как при больших отклонениях происходят явления соляризации. При передержке является смягчение и несоответственная монотонность снимка, светлые места не столь рельефно выделяются, как бы следовало, и менее отличаются от тени. Напротив того, при недодержке тени весьма плохо вырабатываются и сразу переходят к яркому свету, что сообщает снимку чрезмерную контрастность и при этом исчезают столь важные в рисунке так называемые полутона. Эти недостатки Н. могут быть в значительной степени исправлены при проявлении и при печатании, однако, все-таки лучше всего выходят те снимки, для которых строго соображены все указанные выше обстоятельства.
    Г) Независимо от относительного распределения светлых и темных частей Н. является общая сила или общая его слабость. Общая сила или слабость Н. (когда они не выходят из известных пределов) иногда являются даже желательными, в зависимости от того способа печатания позитивов, для которого они предназначаются.
    Д) Обычным недостатком Н. является вуаль или особого вида мутность изображения, как бы подергивающая его сероватой или желтоватой дымкой. Она может происходить: а) от постороннего света, случайно попавшего на пластинку во время ее приготовления, хранения, экспозиции в аппарате или ее проявления, б) от слишком сильного, хотя бы и неактинического освещения в темной комнате во время вкладывания или проявления пластинки, в) от плохого качества самих пластинок и г) от неправильного проявления. При получении Н., кроме вуали, часто происходят явления соляризации и ореолов, которых можно отчасти или совершенно избежать, пользуясь указаниями, данными в соответствующих статьях.
    Д. Менделеев.

    Негритосы

    Негритосы (Negrito) – одна из двух разновидностей, на которые распадаются негроподобные племена Тихого и Индийского океанов, составляющие восточную, или меланезийскую ветвь негрской расы (другая разновидность – папуасы). Н. в этнографическом отношении мало изучены; вероятно, они представляют две группы, континентальную и островную: первая занимает центральную часть полуо-ва Малакки, вторая распространилась по о-вам Андаманским, Филиппинским, Суматре, Яве, Борнео и др. Некоторые называют Н. и ту часть населения Филиппинских о-вов, которая, по мнению Катрфажа, Семпера и др., представляет население смешанное или чисто малайское; но господствующий взгляд на Н. Филиппинских о-вов сводится к тому, что они вообще отличаются от малайцев скорее социальными и бытовыми условиями (как жители гор, лесов и преимущественно охотничьи племена), чем антропологическими особенностями. Миклуха-Маклай оспаривает значительность различия между Н. и папуасами и, в противоположность Вирхову, определяющему Н. как брахикефалов, а папуасов – как долихокефалов, находит, что папуасы – также не долихокефалы. Малайцы почти повсюду оттеснили Н. во внутрь страны. Весьма низкая культура Н. подверглась сильному влиянию малайцев. Их оружие сходно с папуасским, их жилища строятся с меньшей заботливостью. О больших общественных союзах у Н. нет и помину. Наибольшие группы Н.: аэты («черные») на о-ве Люсоне, альфуры на Целебесе, каланги на Яве и (наиболее чистый тип Н.) оранг-сакаи и оранг-семанги на Малакке. Несомненно родственны Н. – андаманские минкопии. Наречия аэтов, цамбалов, маривелов и др. жителей Филиппинских о-вов тесно примыкают к языку малайцев, находясь также в связи с коларийскими диалектами передней Индии. Ср. Schadenberg, «Ueber die Negritos der Philippinen» («Zeitschrift fur Ethnologie», Б., 1880); Blumentritt, «Versuch einer Ethnographie der Philippinen» (доп. 67 к «Petermanns Mitteilungen», Гота, 1882).

    Недвижимое имущество

    Недвижимое имущество – противопоставляется в гражданских законах имуществу движимому, охватывая собой землю и все, что неразрывно связано с ней по своей природе, а также и некоторые имущества, которые отнесены в ту же категорию по важности своего экономического значения. Н. имущество пользуется в русском праве, как и в других, усиленной охраной со стороны закона и подлежит во многих случаях действию иных юридических норм, нежели движимые имущества. Причины этому отчасти исторического характера, отчасти лежат в самой природе Н. вещей. Важнейшее из Н. имуществ – земля – в прежнее время, когда денежные капиталы и кредит играли незначительную роль в общем строе хозяйственной жизни, являлась почти единственным источником частных богатств и госуд. доходов. Доныне поземельная собственность – даже в странах промышленных – является собственностью привилегированной; обладание ей служит показателем политического значения гражданина. Наряду с этим в современном государстве все более устанавливается взгляд, что землевладельцы и домовладельцы, в интересах общественных, подлежат известным ограничениям в праве распоряжения своей собственностью. Наконец, особые нормы по отношению к Н. имуществу устанавливаются и по соображениям фискальным, так как скрыть переход Н. имущества трудно и поэтому является возможным обложить эти сделки особым сбором в пользу казны. По русскому законодательству Н. имуществами признаются земли и всякие угодья, дома, заводы, фабрики, лавки, всякие строения и пустые дворовые места, а также железные дороги; сюда же нужно отнести и корабли. Строение, как принадлежность земли, считается Н. имуществом; но если оно предназначено на слом или снос, то получает характер движимого имущества. Собственник земли, помимо принадлежностей ее (напр., ископаемых, находящихся в недрах земли), является хозяином и ее приращений, например, в случае увеличения земельного участка стихийными силами природы. В составе Н. имуществ закон отличает имущества раздельные и нераздельные. К первому разряду относятся те имущества, которые могут быть разделены таким образом, что каждая часть может составлять отдельное владение; когда же они, по существу своему или по закону, не могут подлежать такому раздроблению, то называются нераздельными. К имуществам нераздельным причисляются: 1) фабрика, завод, лавка; 2) участки земли, содержащие не более восьми десятин и полученные в собственность бывшими государственными крестьянами по правилам 20 февраля 1803 г.; 3) аренды; 4) золотые прииски, состоящие на землях казенных и кабинета Его Императорского Величества; 5) имения майоратные в зап. губерниях; 6) участки, отведенные по правилам 20 июля 1848 г. малоимущим дворянам для поселения; 7) жел. дороги со всеми их принадлежностями. Более важное значение имеет деление Н. имуществ на благоприобретенные и родовые. Права собственника Н. имущества ограничиваются у нас особой категорией так наз. прав участия, общего и частного, в пользовании и выгодах чужого имущества. Приобретение и передача Н. имущества (особенно земли) сопряжены с особыми формальностями. Х т. наших гражд. зак. требует в таких случаях совершение установленным порядком крепостных актов, облагаемых пошлинами в пользу казны. За границей действует в подобных случаях так назыв. ипотечная система. Некоторые юридические отличия представляют Н. имущества и в праве наследственном, а также в гражданском процессе, относительно подсудности исков, доказательств, исполнения судебных решений, несостоятельности лиц торгового сословия. Иски о праве собственности или о праве на владение недвижимостью, утвержденном на формальном акте, подсудны исключительно общим судебным местам (Уст. Гражд. Суд., ст. 31, п. 1) и предъявляются не по месту жительства ответчика, а по месту нахождения недвижимости (Уст. Гражд. Суд., 212 – 213). Даже те иски о Н. имуществе, которые подсудны мировым или другим местным установлениям, подчиняются этой исключительной подсудности (Уст. Гражд. Суд., ст. 34), имеющей место и в тех случаях, когда ответчик пребывает за границей или место жительства его неизвестно истцу (Уст. Гражд. Суд., ст. 210). Право собственности и другие права на Н. имущество не могут быть доказываемы свидетельскими показаниями (исключая ссылки на давность), а лишь письменными актами укрепления этих прав.

    Недотрога

    Недотрога (Impatiens L.) – род сочных травянистых, полукустарных растений из сем. бальзаминовых (Balsaminaceae). Листья очередные или супротивные, цельные; цветки собраны в пазушные кисти, у некоторых они бывают двух родов: крупные ярко окрашенные и мелкие, невзрачные, замкнутые, клейстогамические; цветок неправильный; чашечка состоит из пяти или трех неровных чашелистиков, из которых один (задний, вследствие скручивания цветоножки, нижний) крупнее других и снабжен шпорцем; лепестков 5, из них 1, находящийся на стороне, противоположной крупному чашелистику, крупнее других; остальные четыре мелких лепестка срослись попарно; тычинок 5, взаимно сросшихся верхними концами нитей, отрывающихся при основании; пестик один; завязь верхняя, пятигнездая. Плод – коробочка, внезапно и эластично вскрывающаяся пятью спирально завертывающимися створками, так что семена отлетают в стороны. Всех видов рода насчитывается около 150; они встречаются в Европе, Азии, Африке и Америке. Нашей флоре свойствен I. Nolitangere L., однолетняя трава с желтыми висячими цветками. В народной медицине Н. употребляется от ломоты в ногах, при обмывании ран и вместо рвотного. В садах же разводятся многие тропические виды: J. tricornis, glandulifera, candida и др., которые, однако, быстро дичают. I. parviflora – сибирское растение с желтыми мелкими цветами – одичало около Петербурга и сильно распространяется. Незабудка (Myosotis L.) – род растений из сем. бурачниковых (Boraginaceae). Это – однолетние или многолетние травы небольших размеров, обыкновенно сильно опушенные. Листья у них очередные; цветки мелкие, голубые, розовые или белые, собранные в завитковые соцветия. Цветок состоят из колокольчатой, более или менее глубоко пятилопастной чашечки, тарельчатого венчика, с пятью тупыми желтыми чешуйками, закрывающими вход в зев, пяти тычинок и одного пестика, с нитевидным столбиком и четырехгнездою завязью. Плодики – треугольно-яйцевидные гладкие, блестящие орешки. Известно до 40 видов этого рода, очень распространенных в умеренных климатах Старого Света. В Европейской России встречаются восемь видов, которые различаются так: а) Волоски при основании чашечки вверх прижатые; М. palustris Roth., обыкновенная Н., растущая на болотах, в канавах, по берегам рек, озер, ручьев. Это – небольшая травка, развивающая ползучие подземные побеги и приподнимающиеся ветвистые надземные стебли; цветет с весны до осени. Цветки изменяются в окраске: сначала они розовые, а потом небесно-голубые; от близкого вида М. caespitosa Schulz, М. palustris отличается тем, что зубцы чашечки короче трубочки, тогда как у М. caespitosa зубцы чашечки одинаковой длины с ее трубочкой, б) Волоски при основании чашечки согнутые, крючковатые и более или менее отстоящие. Сюда относятся Н., растущие на более сухих местах, напр., М. sparsiflora Mikan., однолетняя травка, растущая по кустарникам, лесам, рощам; М. intermedia Link., многолетняя травка, отличающаяся от предыдущей тем, что чашечка при плодах закрытая. М. sylvatica Hoffm., двулетняя или многолетняя трава, растущая в кустах, рощах, лесах, отличающаяся от предыдущих двух тем, что цветоножки при плодах столь же длинны, как чашечка; М. versicolor Sm., М. arenaria Schrad и др. Практического значения незабудка не имеет, кроме декоративного; идет на венки, в букеты, ради чего М. palustris разводится в садах, а в больших городах, весной, массами продается на улицах.
    С. Ростовцев.

    Нектар

    Нектар – в греч. мифологии напиток, употреблявшийся богами на ряду с амврозией, которая служила им пищей (у лириков значение Н. иногда смешивается с значением амврозии). По Гомеру, Нектар был похож на вино, имел красный цвет и при питье смешивался с водой; продолжительное употребление его давало смертному бессмертие. Он имел укрепляющую силу (Ил., XIX, 352 и сл.) и предохранял смертное тело от разложения (Ил., XIX, 38). Позднейшие поэты сделали это слово синонимом благоухания, сладости, аромата и даже сравнивали с Н. свои песни (Pind. Olymp., VII, 7: ). Ср. W. Roscher, «Studien z.gr. Mythologie u. Kulturgesch. 3-es Heft: Nectar und Ambrosia» (Лпц., 1883).

    Нектарии

    Нектарии (медники, медовые железы) – органы у растений, приготовляющие и выделяющие сладкий прозрачный сок – нектар. Большинство их приурочено к цветам, являясь сильно измененными тычинками или лепестками, как, напр., у многих лютиковых, где их форма чрезвычайно разнообразна, варьируя от маленьких кувшинчиков, кубков, стебельчатых урночек и ампул (Nigella, Helleborus) до объемистых полых шпор, колпаков и фригийских шапок (Aconitum). Чаще Н. являются только обособленными частями других органов цветка – напр., лепестков у Ranunculus (медовые ямки); у Trifolium, Genista, Coronilla и многих других мотыльковых Н. располагаются на внутренней стороне чашелистиков, а у Viola, Corydalis – в различных частях тычинок; весьма нередко встречаются они в различных местах пестика – у основания завязи (большинство пасленовых), сбоку (многие однодольные) или в ее верхней части, образуя здесь более или менее выдающийся валик вокруг основания столбика (зонтичные, колокольчиковые и мн. др.); наконец, цветоложе также может развивать Н. (выделяющие нектар бугорки и выступы у крестоцветных и губоцветных) или даже выделять нектар на всей своей поверхности (Anemone nemorosa, Caltha palustris). У некоторых растений для собирания и хранения нектара существуют особые, различной формы, приемники и резервуары (Viola, Linaria, особенно орхидея Coryanthes). Н. встречаются нередко и вне цветов, например, на черешках листьев (Prunus, Amygdalus), на прилистниках (Vicia, Sambucus). Такого рода Н. называются внецветковыми или экстранупциальными. Внутреннее, анатомическое устройство Н. довольно однообразно. Они слагаются из мелких паренхиматических клеточек с нежными тонкими оболочками; кроме протоплазмы и клеточного ядра клеточки содержат сок, богатый сахаром: сахарозой (главным образом – тростниковый сахар) и глюкозами. Выделение сока-нектара наружу всего чаще происходит через устьица в кожице Н. (сходные по форме и величине с так назыв. водяными устьицами, т.е. служащими для выделения воды) или же нектар прямо просачивается через наружные стенки клеток кожицы, – иногда покрытые кутикулой (надкожицей), иногда нет. В других случаях оболочка, находящаяся под кутикулой, ослизняется, сильно разбухает и наконец прорывает кутикулу, давая путь нектару наружу. Нередко клетки кожицы, выделяющие нектар, удлиняются в сосочки и волоски, подобные железистым волоскам и сосочкам. Как состав, так и количество выделяемого нектара значительно колеблются не только у различных растений, но даже у одного и того же в разное время жизни и в зависимости от внешних условий – главным образом погоды. Значительное содержание сахара, во всяком случае, характерно для нектара.
    Количество ежедневно выделяемого нектара весьма различно. Иногда это мельчайшие, едва заметные капельки; в других случаях эти капельки сливаются в более крупные, наполняющие соседние ложбинки, бороздки или специальные приемники. У тропической орхидеи Coryanthes скопляется в приемнике до 30 г нектара, а в цветках южно-африканского Melianthus major его столько накопляется, что при сотрясении растения с него падает настоящий нектарный дождь. У одного и того же растения количество выделяемого нектара колеблется в различные часы дня. В хорошую погоду оно уменьшается в утренние часы и после полудня наступает минимум выделения, затем количество нектара возрастает и под утро достигает своего максимума. Если после дождливых дней наступает хорошая погода, то количество нектара, выделяемого в определенный час, сначала довольно быстро увеличивается, а затем постепенно уменьшается, при этом максимум наступает обыкновенно на второй или на третий день хорошей погоды. При прочих одинаковых условиях выделение нектара возрастает с географической широтой места, другими словами – на севере его образуется больше, нежели на юге. Напр., Potentilla Tormentilla или Geum urbanum дают обильный нектар в Норвегии и почти совершенно не образуют его в окрестностях Парижа. Кроме того, количество нектара увеличивается с высотой места над уровнем моря. Зависимость процесса образования и выделения нектара от внутренних условий – от возраста и физиологического состояния растения – понятна уже a priori. Наблюдения показывают, что наибольшее количество нектара находим в цветах в то время, когда завязь окончила свое развитие и еще не началось образование плода. Большинство исследователей приписывают нектару выдающуюся биологическую роль – видят в нем приманку, которая привлекает к цветам насекомых, способствующих перекрестному опылению. Что касается до внецветковых (экстранупциальных) Н., то значение их для растений различно. Особенно интересны в этом отношении так назыв. мирмекофильные растения. Они живут в дружбе, симбиозе с муравьями (funzione mirmecofila итальянского ученого Delpino) и дают им у себя не только приют, но и пищу в виде нектара, вырабатываемого экстранупциальными Н. Муравьи за это оберегают их от разных врагов, особенно oт вредных насекомых. Следует упомянуть еще, что выделение сладкого сока, соответствующего нектару, подмечено у грибка спорыньи (Сlаviceps рuгрurea) при образовании им конидий на завязи злаков. Сок привлекает насекомых, а те разносят приставшие к ним конидии на другие растения и тем способствуют распространению грибка. Ср. W. Behrens, «Die Nectarien der Bluthen» («Flora, botan. Zeitung», 1879); G. Bonnier, «Les nectaires» («Annales des Sciences naturelles, Botanique», 1878); S. Stadler, «Beitrage zur Kenntniss der Nectarien und Biologie der Bluthen» (1886); Kerner v. Marilaun, «Pflanzenleben» (т. II, 1891). О выделении листьями через устьица капелек сладкого сока – так назыв. медвяной росы – см. G. Bonnier, «Recherches experimentales sur la miellee» ("Revue generale de Botanique, т. VIII, 1896, № 85). Kpaткие основные сведения см. в ботанических руководствах, наприм., Van-Tieghem: «Traite de Botanique» (т. I, 1891), F. Ludwig, «Lehrbuch der Biologie der Pflauzen» и др.

    Нельма

    Нельма (Coregonus leucichtys var. Nelma) – рыба из рода сиг (Coregonus), представляющая по всей вероятности северную разновидность белорыбицы (Coregonus leucichtys), от которой отличается более длинной головой, большими и дальше отстоящими от конца носа глазами и иным числом лучей в грудных (16 вместо 17) и в заднепроходном (18 вместо 5) плавниках. Средний вес Н. до 7 кг, но попадаются экземпляры до 16 и 20 кг. Н. встречается в Европе в Сев. Двине и ее притоках, Печоре, Усе, Онеге, заходит в некоторые озера (Лаче, Кубенское), в Азии она встречается во всех реках Сибири, принадлежащих к бассейну Ледовитого океана, особенно в Оби с ее притоками. Подобно белорыбице, Н. рыба проходная; главная масса входит из моря в реки большими стаями весной, поднимается весьма высоко и нерестится в малых речках в сентябре и конце августа. Н. предпочитает глубокую холодную воду и держится преимущественно у дна. Ее ловят на дорожку, лучат. Н. ловят также сежами – мешкообразными сетями, которые ставятся на кольях в глубоких местах; рыбак сидит на помосте, сделанном на кольях над поверхностью реки; заметив, что рыба попала в сеть, по толчкам ее о веревки, проведенные из глубины сети, рыбак закрывает вход последней, давая всплыть легкой жерди, прикрепленной к нижней тетиве сети; ловят этим способ Н., «скатывающуюся» в море после метания икры. Нельсон (Горацио Nelson, виконт) – известный англ. адмирал (1758 – 1805); сын священника, с 12 лет посвятил себя морю; в 1773 г. участвовал в экспедиции, снаряженной с целью открыть сев. проход у берегов Америки из Атлантического в Великий океан. Во время экспедиции пятнадцатилетний Н. обнаружил такие черты характера, благодаря которым его не раз ставили во главе отрядов, отправляемых на более или менее опасные разведки, охоты и пр. В 1777 г. он был отправлен в Вест-Индию, для преследования американских каперов. В 1779 г., еще не достигнув совершеннолетия, Н. получил фрегат, командуя которым взял исп. форт С.-Жуан в Никарагуа; позже участвовал в войне с Соед. Штатами. В 1787 г. он вышел в отставку, обнаружив перед тем злоупотребления, в обширных размерах совершавшиеся во флоте, и создав себе тем самым массу врагов. В 1793 г. он вновь вступил на службу, командиром корабля «Агамемнон». В 1794 г. он принял участие в покорении Корсики, где, при осаде Кальви, потерял глаз. В 1797 г. способствовал блестящей победе над испанцами близ мыса С.-Винцента, захватив в плен 3 испанских линейных корабля, с испанским адмиралом. Командуя кадикской эскадрой, Н. совершил смелое, но неудавшееся нападение на о-в Тенерифе, во время которого лишился правой руки. В 1798 г. он получил команду над английской эскадрой в Средиземном море, со специальным поручением следить за приготовлениями французов в Тулоне. Вследствие ненастной погоды, Бонапарту удалось выйти из гавани; Н. погнался за ним, но настиг французский флот в Абукирской бухте лишь после того, как сам Бонапарт высадился на берег в Египте. Произошло сражение, во время которого французский флот был совершенно уничтожен; Н. был ранен в голову. В Неаполе, где он был встречен с королевскими почестями, он вступил в связь с Эммой Гамильтон. При ее помощи он убедил неаполитанский двор начать войну с Францией. После торжества французов Н. увез неаполитанский двор в Палермо (дек. 1798). Когда военное счастье переменилось, и французский гарнизон сдался наместнику короля, кардиналу Руффо, Н., возвратившийся в Неаполь, объявил Руффо превысившим свои полномочия, а капитуляцию – недействительной, захватил безоружных французов и итальянских революционеров и начал кровавую расправу с ними и со всеми заподозренными в сочувствии им, служа орудием личной мести Гамильтон и королевы Каролины. На корабле Н. был наряжен военный суд над адм. Караччоли; суд хотел отсрочить разбирательство дела для допроса некоторых свидетелей, но Н. приказал покончить дело немедленно. Приговор суда, назначавший лишь тюремное заключение, был отменен Н., приказавшим повесить старого адмирала на рее, а труп его бросить в море. В 1800 г. англ. посланник Гамильтон был отозван из Неаполя. Обиженный этим Н., которому связь с женой не мешала поддерживать дружеские отношения с мужем, тоже подал в отставку и вместе с Гамильтонами отправился в Лондон, но вскоре вновь поступил на службу. Командуя вместе с Гайдом и Паркером английским флотом, он предпринял военные действия против союза сев. морских держав. Удачно проплыв через Зунд, Н. подошел к Копенгагену и двухдневной канонадой (2 и 3 апреля 1801 г.) обратил значительную часть его в развалины. Осенью того же года Н. совершил неудачное нападение на Булонь. В 1805 г. Н. вновь получил команду над эскадрой Средиземного моря и направился против соединенного франко-испанского флота, находившегося под командой Вильнева. Последний, один из виновников абукирского поражения, действовал робко, избегал битвы, но, наконец, 21 октября 1805 г. должен был принять ее у Трафальгарского мыса. Битва превзошла своими размерами абукирскую; флот союзников был совершенно уничтожен, Вильнев взят в плен. Морское могущество Франции надолго было подорвано; господство Англии на море возросло до небывалых размеров. Еще до окончания сражения Н. был убит. Трафальгарская победа сделала имя Н. одним из самых популярных в Англии, заставив забыть о его ненужной жестокости. Труп Н. был привезен в Лондон и погребен в церкви св. Павла, где ему воздвигнут памятник. Наследники Н. – сперва его брат, потом потомство сестры – носят титул гр. Трафальгарских. В 1843 г. в Лондоне на Трафальгарском сквере воздвигнута колонна, с громадной статуей Н. См «The letters of lord N. to lady Hamilton» (Л., 1814), «Letters and despatches of Admiral Viscount N.» (Л., 1841 – 46; извлечение из них изд. Laughton 1886); Pettigrew, «Memoirs of the life of N.» (Л., 1849); Jeaffreson, «Lady Hamilton and lord N.» (Л., 1887); его же, «The queen of Naples and lord N.» (Л., 1889). Биографии Н. написали Churchill (1801), Clarke и Macr Arthur (1819, 2 изд., 1848), Southey (1813), Lathom Browne (1890), Laughton (1895); по-немецки Althaus, «Admiral Nelson» в «Der Neue Plutarch» (т. VIII, Лпц., 1880).
    В. Водовозов.

    Нематоды

    Нематоды или круглые черви (Nematodes) – класс червей. Волосатики и близкие к ним формы, паразитирующие в насекомых и рыбах, резко отличаются от остальных Н. по своему строению и составляют семейство Gordiidae, отношения которого к типичным Н. неясно и принадлежность к ним сомнительна. Главные отличия от настоящих Н.: боковых и средних линий нет; передний отдел кишечника не имеет просвета; нервная система в виде массы вокруг пищевода и одного брюшного ствола с утолщением на заднем конце, у самцов на конце раздвоенного; полость тела подразделена на три полости: среднюю и две боковых; на счет клеточек, выстилающих стенку их, развиваются половые железы (по крайней мере яичники); мужские и женские половые органы парные; у самок, кроме многочисленных лопастных яичников, есть парные матки и яйцеводы, открывающиеся в особый вырост клоаки, с которой сообщается и приемник семени; у самцов есть парные семенные мешки и семяводы, клоака их может выворачиваться.

    Немезида

    Немезида – первоначально этическое понятие, возникшее из идеи судьбы. Понятие о мировом порядке, предустановленном мойрами, привело к мысли, что человек должен более всего избегать гордости, и что смирение и умеренность вернее всего ведут к счастью. Это воззрение сложилось в понятие Н., которым обозначали божеский гнев, постигавший того, кто нарушал предустановленный ход мировых явлений; таким нарушителем являлся, напр., или необыкновенно счастливый человек (Поликрат) или слишком заносчивый гордец (Ниобе). Понятие о Н. является важным нравственным регулятором в раннюю эпоху эллинизма. Гомер еще не знает богини Н.; у Гесиода Н. – скорее отвлеченное понятие нормального и справедливого, чем карающая богиня. Геродот, Пиндар, трагики и другие этические писатели развили это понятие еще определеннее, поставив его краеугольным камнем своих воззрений. В мифологии образ Н., как могущественной богини природы, дочери океана, сливается с образом Афродиты или богини земли, не имея самостоятельной, определенной физиономии. Так Н. кипрская, которая произвела на свет от Зевса Елену, стоит близко к Афродите и к Фемиде, богине земли. Афинский праздник мертвых – – указывает на отношение культа Н. к культу аттической Геи. Павсаний описывает статую Н. работы Фидия, который изваял ее из паросского мрамора, привезенного персами, с целью поставить трофей в увековечение их победы. На голове богини был венок с изображениями оленей и маленькими фигурами Ники; в левой руке – яблочная ветвь, в правой – кубок с изображением эфиопов. Развитию культа Н. и сказаний о ней особенно сильно способствовали орфики и платоники. Мифологический облик богини неясен за недостатком положительных данных и за определенностью первоначального ее символического значения, как богини возмездия и кары, постигающей нарушителей мирового порядка. Ср. Preller, «Griechische Mythologie» (Берлин, 1894, т. I); Walz, «De Nemesi Graecorum»; Tournier, «Nemesis et la jalousie des Dieux».

    Немирович-Данченко Владимир Иванович

    Немирович-Данченко (Владимир Иванович) – талантливый драматург и беллетрист, род. в 1858 г., образование получил в тифлисской гимназии и московском университете, литературой стал заниматься еще в бытность студентом и был театральным критиком в «Русском Курьере». Состоит членом моск. литературнотеатрального комитета и преподает в моск. театр. училище сценическое искусство. Начиная с 1882 г. поставлены были в Москве и др. городах комедии Н.-Данченко: «Шиповник», «Счастливец» (1887), «Последняя воля» (1888), «Новое дело» (1891) и драмы: «Темный бор» (1884), «Соколы и Вороны» (написана в сотрудничестве с кн. Сумбатовым), «Цена жизни» (1896), имевшие, в общем, успех все более возраставший. Не имела успеха пьеса Н.-Данченко «Наши американцы» (1882). Из небольших рассказов и повестей Н.-Данченко выделяется повесть «С дипломом» («Артист», 1892). Более крупные беллетристические произведения Н.-Данченко: «На литературных хлебах» (1891) и «Старый дом», «Губернаторская ревизия», «Мгла» и «Драма за сценой», появившиеся в 1895 – 96 гг. в журналах, а затем и в отдельных изданиях. Произведения Н.-Данченко, при тщательной отделке деталей и обрисовке характеров, отличаются определенностью идеи. В своих больших романах он изображает крушение высоких стремлений и благих порывов людей, не лишенных таланта, но не имеющих достаточно силы воли и характера для борьбы с препятствиями и для усидчивого труда. Сами порывы этих людей вытекают из искания ими смысла жизни. Дать прямой ответ на вопрос: в чем заключается смысл жизни Н.Данченко пытается в своей последней драме: «Цена жизни» (напеч. в № 2 «Сев. Вестника» за 1897 г.).

    Необходимая оборона

    Необходимая оборона – в уголовном праве защита себя или других от противозаконного нападения (в противоположность крайней необходимости, т.е. нанесению вреда третьим, посторонним лицам для ограждения себя от какой-либо опасности). Причинение вреда в состоянии крайней необходимости представляет собой простое перенесение угрожающей лицу опасности на другое лицо (спасаясь, напр., от пожара, я порчу вещи соседа) и может быть терпимо законодательством лишь в узких пределах. Н. оборона, наоборот, представляется не только допустимой, но и вполне правомерной; всякий уполномочен защищать свои права. Она допускается поэтому как в теории, так и во всех современных законодательствах – для защиты всех благ, не только своих, но и третьих лиц, при наличности следующих условий: противозаконность нападения (невозможна, например, оборона против лица, приводящего в исполнение законно постановленный судебный приговор), наличность действительной, а не мнимой только или воображаемой опасности (необходимая оборона невозможна поэтому после окончания нападения) и отсутствие возможности прибегнуть к законной защите. Превышение обороны, т.е. причинение напрасного, не вызываемого необходимостью вреда, наказуемо, хотя, обыкновенно, значительно мягче (ср. Улож. о наказ., ст. 1467, 1493). Наше Уложение (ст. 101 – 103) допускает необходимую оборону как защиту жизни, здоровья или свободы самого оборонявшегося или третьих лиц и целомудрия и чести женщины; защита имущества допускается только тогда, когда застигнутый при повреждении или похищении преступник силою противится задержанию или прекращению начатого им повреждения или похищения. По мировому уставу (ст. 10) «преступные деяния не вменяются в вину, когда они совершены по Н. обороне». Проект нового уголовного уложения, вполне согласно с требованиями теории, постановляет, что не считается преступным деяние, учиненное при Н. обороне против незаконного посягательства на личные или имущественные блага защищавшего себя или других лиц.

    Непарнокопытные

    Непарнопалые, непарнокопытные (Реrissodactyla) – подотряд млекопитающих из отряда копытных (Ungulata). В современной фауне Н. представлены лишь тремя семействами: лошадей (Equidae), носорогов (Rhinocerotidae) и тапиров (Tapiridae). Семейства эти бедны родами и видами, а равно и особями (за исключением домашних видов семейства лошадей) и представляют сравнительно скудные, широко разбросанные остатки фауны, процветавшей в течение третичного периода. Наиболее характерная черта Н. – строение конечностей: средний (третий) палец на передних и задних конечностях развит гораздо сильнее остальных, симметричен, и ось конечности проходит через него, а не через промежуток между пальцами, как у парнопалых (Artiodactyla). В семействе лошадей только этот палец и является развитым, у других по бокам его находятся менее развитые, но тоже снабженные копытами 2-й и 4-й пальцы; наконец, у тапиров и некоторых ископаемых форм на передних ногах развит и 5-й палец. Следы большого пальца встречаются лишь у самых древних ископаемых форм. Типическое число зубов: резцов 3/3, клыков 1/1, ложнокоренных 4/4, коренных 3/3; но те или другие могут недоразвиваться, но никогда недоразвитие это не наблюдается в той форме, как у жвачных парнопалых. Ложнокоренные и коренные зубы составляют непрерывный ряд, имеют массивные, квадратные, поперечно-складчатые или сложные коронки; задние ложнокоренные часто похожи на коренные по величине и строению. У всех современных Н. ложнокоренные и коренные представляют значительное сходство, у древних ископаемых, менее специализованных форм, этого не наблюдается. На верхних коренных эмаль образует наружный валик и две соединяющихся с ним полулунных складки, на нижних – лишь эти последние. Всему ряду ложнокоренных зубов могут предшествовать молочные зубы. Череп Н. – с сильно удлиненной лицевой частью; отростков, к которым прикреплялись бы рога, никогда не встречается (рога носорогов чисто кожные образования); носовые кости сзади расширены. Ключиц нет как и у парнопалых; на бедре 3 мыщелка (у парнопалых 2). Спинных и поясничных позвонков 22 – 25, обыкновенно 23 (у современных), между тем как у парнопалых не более 19. Желудок всегда простой, слепая кишка велика и объемиста, желчного пузыря нет. Сосцы в паховой области. Послед разлитой (диффузный). Три современных семейства резко обособлены по строению, но связываются ископаемыми формами; семейства эти, в геологическом смысле слова, сравнительно молодые, так как не восходят ранее миоцена. В настоящее время представители семейства тапиров водятся в Америке и Азии, носороги в Африке и Азии, лошади в диком состоянии в Азии и Африке, а в домашнем (или одичалом) во всех частях света. Ископаемые Н. (кроме принадлежащих к 3-м современным семействам) составляют 7 семейств: Lophiodontidae, Palaeotheriidae, Lambdotheriidae, Chalicotheriidae, Titanotheriidae, Macraucheniidae и Proterotheriidae. Наиболее общий тип c 5-палыми конечностями и бугорчатыми зубами представляет род Phenacodon из самого нижнего эоцена, заключающий древнейших представителей Н. Они скоро сменяются представителями Lophiodontidae и Chalicotheriidae, у которых было на передних конечностях по 4, на задних по 3 пальца, а зубы представляли переход от бугорчатого к складчатому типу. Эти семейства изобиловали в эоцене, а в миоцене, главным образом, встречаются Palaeotheriidae и носороговые. От Lophiodontidae произошли, как полагают, все или почти все современные Н. Из прародителей современных лошадей к Lophiodontidae принадлежат Hyracotherium (=Eohippus) и Pachynolophus (=Orohippus); к Palaeotheriidae-Anchitherium (=Mesohippus и Miohippus Марша).

    Нептун

    Нептун (Neptunus, этр. Nethuns, Nethunus) – у римлян первоначально был богом текучей воды, как у греков Океан, Посейдон, Нерей, Ахелой. Вообще у римлян мифология моря была бедна, что вполне понятно при отсутствии морских сношений у ранних латинян; все почти слова, касающиеся морского дела, заимствованы у греков. Зато римляне рано подметили живительную силу источников и рек и благотворное действие их на землю, растительность и живые существа. Таким образом, Н. был богом речной и ключевой воды. На отношение Н. к морю указывает связь его с Салацией (Salacia), которая олицетворяла собой соленую воду. Венилия или Венелия, супруга Н., была богиней источника и находилась в родственном отношении с Венерой. Кроме этого, римская водяная мифология не создала никаких образов, никаких чудесных сказаний и преданий; все, что мы находим в дальнейшем развитии ее, заимствовано или у этрусков или у греков. Сказания о Сцилле и Харибде, о сиренах, о царе Форке – продукт италийской, но не латинской мифологии; трудно решить, относятся ли эти сказания к этрусским или греческим. В истор. эпоху весь фантастичный эллинский мир перешел в римскую мифологию; греч. Посейдон под лат. именем Н. был сделан царем моря. Кроме значения морского бога, Н. считался еще покровителем всаднических упражнений. Древнеиталийский бог Конс (Consus) назывался также Neptunus equester. При Фламиниевом цирке был единственный в Риме храм Н. Праздник в честь этого бога (Neptunalia) приходился на 23 июля и сопровождался играми; он справлялся или на Тибре или в Остии, на берегу моря, под открытым небом. Помпей Великий, после своих морских успехов, велел величать себя сыном Н. Агриппа, уничтожив флот Антония и Клеопатры, в память своей победы построил на Марсовом поле святилище и портик в честь Н. (Basilica Neptuni).

    Нептун

    Нептун – большая планета, крайняя из известных в Солнечной системе; представляется звездочкой 8-й величины и потому невидима невооруженным глазом. Н. обращается около Солнца в 168,74 года по почти круговой орбите (эксцентриситет = 0,009), большая полуось которой равна 30,055 среднего расстояния Земли от Солнца и наклоненной к эклиптике под углом в 1°47'. Видимый диаметр планеты составляет всего 2,8 и в наиболее мощные телескопы она представляется зеленоватым диском, на котором нельзя заметить пятен, почему время и расположение оси вращения планеты неизвестны. Истинный диаметр планеты в 4,39, а объем в 85 раз больше диаметра и объема Земли, масса же ее только в 17 раз больше массы Земли и потому средняя плотность ее равна 1,11. Так как в спектре Н., в общем подобном спектру Солнца, существуют темные полосы, то надо полагать, что он окружен довольно плотной атмосферой; альбедо его по Цольнеру равно 0,46. Открытие Н. составляет эпоху в астрономии, оно блистательно подтвердило начало всеобщего тяготения. Вскоре после случайного открытия Урана обнаружились неправильности в движении этой планеты; сперва эти неправильности не превосходили ошибок наблюдений и на них не обращали внимания, но когда они, постоянно увеличиваясь, достигли к 1840 году до 1' и даже более, то астрономы пришли к заключению, что причина их кроется в притягательном действии неизвестной планеты, обращающейся за Ураном. По новости вопроса не скоро нашлись желающие взяться за его решение, тем более, что задача по существу представлялась неопределенной: известное уклонение в движении Урана могло производить как близкое тело с малой массой, так и более отдаленное с большой. Изысканиями над неизвестной планетой почти одновременно, но независимо друг, от друга, занялись Адамс и Леверрье. Адамс уже в 1845 г. представил элементы новой планеты профессору Чаллису, а затем директору Гриничской обсерватории Эйри, но оба приняли работу молодого ученого с равнодушием. Эйри ограничился тем, что предложил Чаллису заняться систематическими наблюдениями той части неба, на которую указал Адамс, чтобы планета обнаружилась своим движением относительно соседних звезд. Пока эти наблюдения производились в Кембридже, Леверрье тоже окончил свои вычисления, представил их парижской академии наук и справедливо заметил, что планета еще проще может быть открыта по своему диску и из непосредственного сравнения неба с готовой звездной картой, только что составленной в Берлине, с целью поисков малых планет. Берлинский астроном Галле получил письмо Леверрье вечером 23 сентября 1846 г. и, пользуясь ясным небом, тотчас пошел в обсерваторию и нашел в расстоянии 52' от указанного места небольшое светило, не показанное на карте – открыл новую планету. Когда об этом узнал Чаллис, то он показал, что уже два раза, 4 и 12 августа того же года, наблюдал планету, но, не обрабатывая своевременно наблюдений, считал ее звездой. Впоследствии обнаружилось, что еще гораздо раньше, в мае 1795 г., тоже светило наблюдалось Лаландом в Париже, но записано звездой 8-й величины. Открытие Н., представляя первый пример указания новой планеты при помощи вычислений уклонений в движении других, известных, дает надежду, что в будущем могут быть открыты и транснептунические планеты, если только такие существуют. В августе 1847 года Лассель в Старфильде (близ Ливерпуля) открыл единственного пока спутника Н. (в сентября того же года этот спутник был открыт и в Пулкове О. Струве). Спутник Н. представляет небесное тело, судя по блеску, почти равное нашей Луне, он обращается около планеты в 5 дн. 21 час по орбите, наклоненной к эклиптике под углом в 34°53'. Замечательно, что направление движения спутника Н. обратно направлению движения других планет и их спутников (кроме спутников Урана).

    Нептунизм

    Нептунизм – геологическая гипотеза, противоположная вулканизму. Согласно этой гипотезе, все горные породы, включая сюда и вулканические, признавались происшедшими из водных осадков. Самым видным защитником ее был знаменитый ученый Вернер, последователи которого, известные под именем нептунистов, были весьма многочисленны в начале XIX столетия.

    Нерей

    Нерей, Нереиды – в греч. мифологии один из наиболее любимых и чтимых богов водяной стихии (моря): добрый, мудрый, справедливый старец, олицетворение спокойной морской глубины, обещающей морякам счастливое плавание. Н. живет в гроте на дне моря, в обществе 50 (или 100) дочерей, нереид. Судя по их именам, они – олицетворенные свойства и качества морской стихии, поскольку она не вредит человеку, не является к нему расположенной и чарует его своей прелестью. Особенно известны из них были Амфитрита, супруга Посейдона; Фетида, руководительница хора нереид, к которой сватались Зевс и Посейдон, но она вышла за смертного Пелея; Галатея, возлюбленная киклопа Полифема. Нереиды ведут идиллически спокойную жизнь в недрах моря, развлекаясь мерными движениями хороводов, в такт движению волн; в зной и лунные ночи они выходят на берега или устраивают музыкальные состязания с тритонами или на берегу, вместе с нимфами суши, водят хороводы и поют песни. Их почитали прибрежные жители и островитяне и хранили слагавшиеся о них сказания. Вера в них сохранилась даже до нашего времени, хотя нереиды нынешней Греции – вообще нимфы водной стихии и смешиваются с наядами. Нерон (Claudius Tiberius Germanicus Nero) – римский император (54 – 68), сын Гнея Домиция Агенобарба и дочери Германика, Агриппины Младшей; сначала назывался Люций Домиций и получил свое позднейшее имя после усыновления императором Клавдием, который женился на его матери. Н. унаследовал властолюбие от матери, наклонность к жестокости – от отца, который однажды собственноручно убил вольноотпущенника за отказ напиться допьяна, нарочно задавил ребенка на улице и за противоречие выколол глаз всаднику. Наследственные пороки Н. смягчались его любовью к поэзии и искусству и некоторое время обуздывались воспитанием: властолюбивая мать сдерживала его властолюбие, а стоический философ Сенека, ловкий придворный и искусный актер, красноречивыми фразами о добродетели сумел произвести впечатление на склонного к театральности Н. и вместе с префектом преторианцев, вольноотпущенником Афранием Бурром, долго руководил его политикой. За это время Н. твердо держался традиций Августа: старался возвысить нравственно и материально сенат, для чего была усилена строгость законов против вольноотпущенников, стремившихся проникнуть в знать, и против рабов, для ограждения рабовладельцев от их покушений; квесторы были освобождены от разорительной обязанности устраивать на свой счет игры; бедные сенаторы получали из казны обильную поддержку; у трибунов была отнята интерцессия; суд за оскорбление величества бездействовал, награда за донос была низведена до 1/4 прежней суммы. Экономическая и финансовая политика Н. за эту эпоху имела в виду государственное благо, хотя и была неудачна по результатам: отмена пошлины на привозной хлеб окончательно подорвала среднее и мелкое землевладение; попытки колонизовать опустелые земли ветеранами не имели успеха; план заменить все налоги поземельным и налогом на наследство разбился о противодействие сената, хотя бережливость и улучшения во взимании налогов обогатили фиск. По отношению к провинциям Н. также идет по стопам Августа: их правители подчинены строгому контролю, их население облегчено от некоторых повинностей. Внешняя политика за эту эпоху удачна: Свет. Паулин усмирил опасное восстание в Британии; Домиц. Корбулон восстановил римское влияние в Армении и в Парфии, утраченное при Клавдии. Стоицизм вскоре, однако, оказался бессильным противодействовать развращающему влиянию среды, в которой жил Н. Чтобы устранить опасных конкурентов, Сенека и Бурр стали потакать порокам императора. Они содействовали его охлаждению к жене, Октавии, не имевшей на него влияния, и привлекли на свою сторону фаворитку Н. Актею, что вызвало раздражение Агриппины и испортило отношения Н. к матери. Воспользовавшись этим, руководители Н. добились удаления Палласа, главной опоры Агриппины, а когда она пригрозила противопоставить Н. сына Клавдия, юного Британика, то император, с помощью Локусты, отравил своего сводного брата. Когда Актею сменила честолюбивая красавица Поппея Сабина, жена Отона (впоследствии императора), то под ее влиянием Н. решился на убийство матери. После неудачных попыток отравить и утопить Агриппину, к ней подослали убийцу, а потом за ее смерть казнили невинного человека. Убийство матери (59 г.) окончательно убило совесть Н. Начались безумные и свирепые оргии; любовь Н. к искусству извратилась в скандальное увлечение актерством; император сначала наездничал в цирке, потом построил особый театр, где актерами являлись сенаторы, самые бесстыдные роли исполняли наиболее знатные матроны, а Н. выступал певцом и музыкантом; затем были учреждены Neronia – подражание олимпийским играм, с участием императора. Когда в 62 г. умер Бурр, Сенека утратил влияние на Н. и был осужден на казнь, от которой избавился самоубийством. С этих пор оргии сменились жестокостями; сначала погибла Октавия, потом и сама П. Сабина. Правительственная деятельность Н. с 62 г. и до самой смерти сводится к казням и вымогательству денег для безумных трат. Страшный пожар Рима в 64 г. повлек за собой не только казни невинных людей, но и чудовищные затеи Н.: он строил себе «Золотой дом», хотел продолжить римские стены до Остии или довести море до Рима и т.п. Чтобы добыть денег, Н. делал принудительные займы, портил монету, разграблял храмовые сокровища, похищал золотые статуи, задерживал солдатское жалованье, поощрял взяточничество и даже грабеж магистратов, делясь с ними добычей или отнимая награбленное, и производил конфискации в самых широких размерах. Удобным поводом для конфискаций послужило раскрытие заговора Пизона; для этой же цели выдумывали мнимые заговоры, причем Н. старался истреблять особенно популярных начальников в армии и в провинции. Постыдное артистическое путешествие по Греции в 66 – 67 гг. довершило общее негодование против императора. В 68 г. в Галлии восстал Юлий Виндекс, затем Гальба возмутил испанские легионы, наконец, императору изменили преторианцы; покинутый всеми, последний представитель династии Августа бежал из Рима и после долгих колебаний покончил с собой самоубийством. См. Н. Schiller, «Geschichte des romischen Kaiserreichs unter der Regierung des N.» (Б., 1872).

    Нерпа

    Нерпа – название, даваемое русскими промышленниками на С. двум видам тюленей: обыкновенному тюленю (Phoca vitulina) и кольчатому тюленю (Phoca annulata s. foetida). На нашем севере промысел на Н. производится, преимущественно, весной или осенью, причем либо стреляют зверя, когда он выставляет из воды голову, либо ловят в особые сети – прометы. На Байкале, в марте месяце, производится лов волосяными сетями молодой Н., белые нежные шкурки которой ценятся дорого и идут на дохи (шубы); в апреле и мае промышленники стреляют Н. из ружей, причем подкрадываются к полыньям, около которых лежат звери, под прикрытием саночек с белым парусом. Шкурка Н. стоит на Байкале около 25 – 40 коп.; жиру дает каждое животное от пуда и больше (за что выручается рубля по 3 и 4). Ежегодно добывают там не меньше 600 Н., ценностью около 2600 руб. См. Кривошея, «Заметки о Новоземельной фауне» («Природа и Охота», 1884, XI); Трескин, «Северный край Европейской России и его промыслы» (СПб., 1892); Кириллов, «Байкал» («Охотн. Газета», 1892, N 18), Вешняков, «Рыболовство и законодательство» (СПб., 1894). Нестор – преп., монах Киево-Печерского монастыря; был пострижен в иноки, потом посвящен в диаконы. В 1091 г. ему было поручено открыть мощи преп. Феодосия. Умер около 1114 г. Других сведений о нем не сохранилось. Долгое время преп. Н. приписывали составление первой русской летописи – «Повести временных лет», но приблизительно с половины XIX века это мнение поколеблено. Защитники его основывались на приписке имени Н., как составителя, в Хлебниковском своде (XV – XVI вв.) и на словах черноризца Поликарпа в его послании к киево-печерскому архимандриту Акиндину (XIII в.): «якоже блаженный Н. в летописце написа»... П.С. Казанский одним из первых указал («Отеч. Зап.» за 1851 г.) на значительный ряд противоречий летописи с другими произведениями Н., несомненно ему принадлежащими: «Сказание о Борисе и Глебе» и «Житие Феодосия». Другие исследователи доказывали даже, что составителем летописи был не только не Н., но даже и не монах киево-печерского монастыря. «Житие Феодосия» (напис. около 1088 г.) считается по полноте и стройности образцом летописной биографии. Оно богато сведениями о киево-печерской обители и лицах, живших в ней. «Житие» в переводе на русский яз. напечатано преосв. Филаретом в «Ученых Записках II отд. Академии Наук» (1856, II т.).

    Несториане

    Несториане – христианская секта, ведущая свое происхождение от Нестория. Большая часть его последователей сосредоточилась в восточной части антиохийского патриархата, но поднятое здесь против них эдесским епископом Равулой жестокое гонение заставило их переселиться в Персию, где они были охотно приняты, как потерпевшие от враждебной Византии. В 499 г., на соборе в Селевкии, секта получила правильное устройство и одному из епископов присвоено верховное управление, с титулом патриарха-католикоса всего Востока. Из Персии несторианство распространилось в Среднюю Азию, Индии и Китай. Когда в VII в. персидское царство было покорено исламом, Н. сохранили свое положение покровительствуемой религии; только при Тамерлане они подверглись истребительному гонению, от которого уцелели лишь небольшие остатки секты, скрывшиеся в курдских горах, около которых они и доныне живут, в Персии (Урмия) и Турции, в числе около 200 000 душ. Южнее, в Месопотамии, в окрестностях Мосула и Багдада, живут около 50 000 Н., принявших в XVII в. унию с Римом и образующих особый восточно-католический патриархат халдейского обряда. Большинство Н., не принявшее унии, имеет другого патриарха, живущего около гор. Джуламерга в Курдистане. Небольшое число несторианских семейств в Китае почти совсем ассимилировалось с туземным населением. В Индии (на Малабарском берегу) Н., называемые «христианами св. Фомы», в настоящее время соединились с живущими там же иаковитами, что свидетельствует о полной утрате религиозного сознания, так как эти секты произошли из диаметрально противоположных заблуждений. В первые века своего существования секта имела на сирском и других восточных языках свою литературу, от которой сохранилось очень немногое. Теперь несторианство лишено внутренней жизни и развития, отличаясь только ритуально-бытовыми особенностями, в которых остатки вселенской церковной древности осложнились позднейшими, частью чуждыми христианству наслоениями. Н., не принявшие унии, имеют только три таинства: крещение, евхаристию и священство. Ср. Badger, «The Nestorians and their rituals» (Л., 1852); Rae, «The Syrian Church in India» (Эдинб., 1892).

    Нетто

    Нетто (netto, итал. «чистый») – то, что остается за вычетом расходов, веса и т.п., в противоположность брутто. Так, доходом Н. назыв. то, что получается с какого-нибудь источника доходов за вычетом издержек производства; ценой Н. – цена, из которой уже вычтена скидка или которая не допускает скидки, а в книжной торговле – цена, которую издатель получает с книготорговцев (сокращенно: n); весом Н. – вес товара без обертки, упаковки и пр.

    Неустойка

    Неустойка – невыгода, которая, в силу договора, постигает неисправного контрагента в случае ненадлежащего исполнения или совершенного исполнения договора; эта невыгода может заключаться как в денежном штрафе, так и в другом каком-либо обязательстве. Условие о Н. является дополнительным договором по отношению к первоначальному главному обязательству и разделяет участь последнего. Так, недействительность главного обязательства влечет за собой недействительность и условия о Н. (но не наоборот); но если главное обязательство не может служить для обоснования иска (вследствие отсутствия, напр., имущественного интереса), то все же связанное с ним условие о Н. сохраняет свою силу (реш. гражд. касс. дпт. 1875 N 483). В подобных именно случаях римляне и практиковали в широких размерах условия о Н., придавая, с помощью их, силу всякого рода договорам, которые сами по себе не давали основания для иска; так, взаимными Н. обеспечивалось соблюдение договора о передаче спора на решение третейского суда. Главное обязательство может быть действительно, а условие о Н. недействительно, если последнее противоречит законам и добрым нравам. Остзейские законы оговаривают, что содержанием Н. не могут быть телесные наказания и такие взыскания, которыми ограничивается личная свобода или наносится бесчестие. Наш Х том, как и др. законодательства (напр., германское гражд. уложение), признает ничтожными условия о Н. в рядных записях на случай, если брак не состоится. Условие о Н. является одним из средств обеспечения договора. Действие его двояко: оно составляет побуждение к исполнению договора, в виду страха взыскания Н., и облегчает отыскание прав, вытекающих из главного обязательства, так как под видом Н. кредитор заранее определяет размер своего интереса, связанного с надлежащим исполнением договора. По римскому праву (как и по остзейским законам при Н., условленной на случай просрочки), кредитор, при условии о Н., избавляется от обязанности напоминания должнику о своем требовании; наоборот, по кодексу Наполеона (действующему и в губерниях Царства Польского), взыскание Н. обусловлено предварением должника, безразлично, означен ли в договоре срок исполнения главного обязательства или нет. Существенно отличается от неустоичной записи условие об отступном, которое, заранее предоставляя стороне, уклоняющейся от исполнения договора, средство избавиться от своих обязательств, служит не к усилению, а к ослаблению договора. Стороны могут, однако, придать Н. характер отступного, оговорив, напр., что платежом Н. договор прекращается (ст. 1585 т. X, ч. 1). Условие о Н. связано не с лицом контрагента, а с договором, и потому обязательно и для наследников. Кредитор не может требовать вместе и исполнения главного обязательства, и платежа Н. разве последняя установлена договором за простое промедление (кодекс Наполеона, остзейские законы) или вообще за ненадлежащее исполнение (герм. гражд. уложение). По остзейским законам, стороны могут особо обусловить право требовать как исполнения договора, так вместе с тем, и платежа Н.; герм. гражд. уложение предоставляет кредитору допустить ненадлежащее исполнение договора и при этом оговорить, что он сохраняет право требования Н. Кодекс Наполеона отличает от Н. (clause penale, ст. 1226) ycловие о платеже определенной суммы за убыток от неисполнения договора (forfait, ст. 1152): при наличности такого условия кредитор должен довольствоваться условленной суммой вместо исполнения по договору. По остзейским законам и герм. гражд. уложению, уплата Н. не освобождает неисправного контрагента от вознаграждения за убытки, насколько последние превышают размеры Н.; но по герм. гражд. уложению такая дополнительная ответственность не имеет места, если содержанием Н. является не денежный штраф, а другое какое-либо обязательство. Другие законодательства (австр., швейцар., герм. торговое уложение, русские гражданские законы) придают Н. не значение вознаграждения за убытки, а характер пени за неисправность, и потому допускают соединение требований платежа Н., исполнения по договору и вознаграждения за вред и убытки (кассац. реш. 1869 г. № 310, 1871 г. № 175, 1878 г. № 183 и др.). Полную свободу сторон при заключении условий о Н., допускаемую римским правом (а за ним и остзейскими законами), современные законодательства пытаются ограничить. Австрийское и германское уложения предоставляют суду уменьшать Н., если она чрезмерно высока. Кодекс Наполеона предоставляет суду уменьшать размер неустойки, если главное обязательство уже отчасти исполнено (в остзейских законах прямо выражено противоположное правило). Франц. практика допускает против иска о Н. возражения, указывающие на размеры убытков, действительно понесенных от неисполнения договора; наша судебная практика, при применении кодекса Наполеона, установила, что в обязательствах, предмет которых ограничивается платежом определенной суммы, условленная Н. ни в каком случае не может превышать установленных законом процентов (касс. реш. 1880 г. № 74). Русское законодательство ограничивается установлением высшего размера Н. при цертепартии (ст. 329 – 332 Уст. торгового); кроме того, в губ. Черниговской и Полтавской Н. не может превышать суммы самого обязательства (ст. 1584 т. Х ч. 1). Условие о Н. может быть или включено в договор, к которому оно относится, или составить предмет особого акта. В последнем случае оно при самом написании оплачивается простым гербовым сбором; при исполнении же условия о Н., составленного в какой бы то ни было форме, вносится пропорциональный актовый сбор, сообразно сумме действительно уплачиваемой Н., за вычетом суммы гербового сбора, уплаченной при написании условия (ст. 35 уст. о герб. сборе, Св. Зак. т. V, изд. 1892 г.). Акты и документы по условиям о Н. на суммы менее 50 руб. оплачиваются лишь простым гербовым сбором в 5 коп. за каждый лист. Русские закона различают Н. договорную и законную. Последняя установлена самим законом по заемным обязательствам между частными лицами, писанным на срок или до востребования, без заклада и с закладом движимости, за неплатеж в срок, в размере 3% единовременно со всей суммы капитала; займы, обеспеченные залогом недвижимого имущества, от этой Н. изъемлются (т. X, ч. 1 ст. 1575). Особые постановления существуют о законной Н. по векселям и по договорам с казной. В договор, для которого Н. установлена законом, не может быть включено условие о договорной Н.; но он может быть обеспечен условием о Н., составленным в виде самостоятельного акта (касс. реш. 1875 г. № 735).

    Неф

    Неф (архитект.) – в романских и готических церквах, а также в тех из церквей стиля Возрождения, которые имеют в плане форму латинского креста, продолговатая часть здания, простирающаяся от главных входных дверей до хора и покрытая сводами. Когда храм не велик, в нем нередко бывает всего один Н., ограниченный с длинных своих сторон стенами с окнами; но в большинстве случаев в храме устраиваются три Н.: главный, или средний, высокий и широкий, и два боковых, или побочных, более низких и узких, прилегающих к главному справа и слева и отделяемых от него арками на столбах или колоннах. В особенно значительных церквах и соборах число Н. возрастает иногда до пяти. Кроме таких продольных Н., в некоторых церквах встречается еще поперечный Н., называемый также трансептом, продолговатое пространство, лежащее между хором и продольным Н. Слово Н. произошло от латинского navis – корабль, вследствие того, что в обозначаемой им части храма собираются во время богослужений члены христианской общины, которая издревле уподоблялась кораблю, а также вследствие внешнего сходства этой части с кузовом опрокинутого корабля.

    Нефрит

    Нефрит – минерал, представляет спутанно-волокнистую плотную разность роговой обманки, не содержащей глинозема. По внешнему виду весьма похож на жадеит, но отличается от последнего трудноплавкостью, твердостью (5,5 – 6) и уд. весом (2,9 – 3). Цвет Н. также разнообразен, как и у жадеита. Невооруженному глазу Н. представляется совершенно плотным и однородным. Только под микроскопом в тонких пластинках распадается на чрезвычайно нежные спутанные волоконца. Такое строение обусловливает необыкновенную (среди минералов единственную) вязкость и крепость, не уступающие многим сортам стали. Вследствие указанных свойств, Н. был известен в глубокой древности и служил материалом для приготовления различных предметов. В настоящее время изделия из него, главным образом орудия, находятся в Европе среди остатков доисторического человека. Новозеландские дикари и теперь еще употребляют Н. для тех же орудий: топоров, ножей, наконечников стрел и пр. Китайцы особенно ценят этот камень и приготовляют из него тарелки, блюда, вазы, изображения божков и пр. Вообще цена этого камня на Востоке раз в десять дороже, нежели в Европе. Особенно ценятся светло-зеленые, а также беловатые просвечивающиеся разности. В прежнее время Н. был известен только в виде валунов, но теперь открыты и коренные его месторождения: в Новой Зеландии, в Туркестане, Китае, на восточном склоне Памира; в Европе – в Силезии. Он образует местами выделения в роговообманковых породах вблизи гранитов, сиенитов, гранулита и др. В России огромные валуны Н. находят в Восточной Сибири по притокам р. Онона. Ср. Fischer, «Nephrit und Jadeit nach ihren mineralogischen Eigenschaften» (1875); Пыляев, «Драгоценные камни» (1888); Max Bauer, «Edelsteinkunde» (1896). «Н.» – почечный камень. Древние считали его целебным при болезнях почек и носили в виде амулетов.

    Нефрит

    Нефрит (от – почка). – Н. называется воспаление почки, которое большей частью бывает выражено более или менее одинаково с обеих сторон. Н. бывает острый или хронический. Острый Н., или острая Брайтона болезнь (по имени Rob. Bright'a, впервые подробно изучившего связь клинических явлений Н. с анатомическими изменениями почек), развивается чаще всего как последствие различных заразных болезней, особенно скарлатины, дифтерита, оспы и др., а также многих отравлений (шпанскими мушками, бальзамическими веществами, минеральными кислотами, фосфором, карболовой кислотой и т.д.). Простуда, т.е. быстрое охлаждение влажной кожи, также может обусловить острый Н. В последние месяцы беременности также иногда без видимой причины развивается острый Н. (nephritis gravidarum). Необходимо, впрочем, иметь в виду, что все вышеизложенные причины могут вызывать и обострение хронического нефрита, которое легко может быть принято за острый первичный Н. Признаки острого Н. заключаются прежде всего в изменениях со стороны мочи. Количество мочи уменьшается (иногда до 100 – 150 куб. см в сутки), уд. вес ее увеличивается, в ней появляется белок и нередко кровь. Под микроскопом в ней находят красные и белые кровяные тельца, жирноперерожденные и зернистые клетки почечной ткани и так наз. почечные цилиндры, т.е. белковые стенки почечных канальцев, усаженные, нередко, снаружи вышеупомянутыми форменными элементами. В большинстве случаев появляется отек лица, ног и т.д., скопление водянистой жидкости в грудной и брюшной полости (грудная и брюшная водянка), при неблагоприятном обороте болезни также отек легких и мозга. Весьма нередко так же развивается самоотравление организма задержанными составными частями мочи (уремия), сказывающееся головной болью, рвотой, потерей сознания, судорогами и т.д. Лечение острого Н. должно состоять в полном покое, горячих ваннах, молочной диете, возбуждении деятельности сердца и т.д. Острый Н. продолжается несколько недель; если воспаление почек тянется несколько месяцев или лет, то оно называется хроническим Н. Хронический Н. развивается исподволь и незаметно; простуда, сырость и алкоголизм, несомненно, способствуют его происхождению. Клинические явления хронического Н. со стороны мочи и отеков в общем то же, что и при остром Н. – разница лишь в степени и более длительном течении. Со стороны других органов наблюдается увеличение сердца, особенно левого желудочка, хроническое воспаление сетчатки глаза (retinitis albuminurica), общее малокровие, своеобразная желтоватая окраска кожи, хронический бронхит, поносы, иногда весьма тяжелые, принимающие дизентерический характер, а также явления хронической уремии: головные боли, головокружения, рвота, одышка (asthma uraemicum). Нередко дело кончается кровоизлиянием в мозг или чаще явлениями слабости сердечной мышцы. Болезнь эта может тянуться долго при довольно сносном состоянии больного. Лечение ее должно состоять в строгой (растительной и молочной) диете, методическом употреблении теплых ванн; полном воздержании от спиртных напитков и поддержании деятельности сердца.

    Нефтепроводы

    Нефтепроводы. – Н. представляет собой одно из простейших технических сооружений, служащих для перемещения нефти и ее продуктов. Устройство его во всем аналогично с трубопроводом, предназначенным для перемещения воды, и заключается в следующем. Между двумя главными станциями – одной приемной, другой сдаточной – проложены железные трубы, по которым и перемещается нефть. На приемной станции устанавливаются насосы, берущие жидкость из сборных резервуаров и нагнетающие ее по трубам к резервуарам сдаточной станции. При расстоянии между станциями до 40 – 50 вер. этим устройство Н. и ограничивается; при больших же расстояниях такого устройства оказывается недостаточно. Так как при определенном диаметре труб напор, необходимый для перемещения данного количества жидкости, прямо пропорционален длине труб, и с увеличением этой длины всегда наступает предел, за которым производимое напором давление в трубах вызывает необходимость увеличения толщины металлических стенок, то в случае проводов большой длины, между двумя конечными станциями устанавливают еще промежуточные – с насосами, служащими для добавления напора, теряющегося вследствие трения жидкости в трубах. Точно так же при больших подъемах местности, по которой идет трубопровод, последний должен иметь промежуточные станции. В этом случае высота подъемов разбивается на несколько частей, с тем условием, чтобы гидростатический напор подъема, сложенный с напором трения в каждой отдельной части, не превосходил известной, вполне определенной величины. В точках такого деления подъема устанавливаются насосы промежуточных станций. Если уровень двух главных станций одинаков, то спуски и подъемы линии Н. оказывают большое влияние на взаимные расстояния промежуточных станций, но не на число их при данном диаметре труб. Промежуточные станции могут быть устраиваемы или с резервуарами или без них. В первом случае жидкость, подаваемая с предыдущей станции, изливается в резервуар последующей, где снова берется насосами, нагнетающими ее к дальнейшей станции. Во втором случае каждый последующий насос непосредственно принимает во всасывающую камеру проводимую по трубам жидкость, которую и нагнетает дальше. При последнем устройстве действие всего провода должно быть непрерывным и количество одновременно перекачиваемой жидкости должно быть постоянно для всех насосов, входящих в состав трубопровода, так что в случае порчи провода в одном каком-нибудь месте происходит остановка его действия по всей линии. В хорошо и надежно устроенных проводах резервуары промежуточных станций употребляются исключительно для учета перекачиваемой жидкости, но при установившейся эксплуатации они остаются вне действия линии, и жидкость, минуя их, поступает в насосы, так что действие всего провода становится непрерывным. Для уравнивания работы насосов непрерывного провода, а также и для остановки их, в случае порчи линии, устраиваются автоматические регуляторы и останавливающие приборы различной конструкции. Со времени первой добычи нефти в Америке в 1859 г. до 1865 г. нефть перевозилась от скважин до железнодорожных станций в бочках, в которых и доставлялась к местам назначения по железным дорогам. В 1865 г. был построен первый железный Н. из труб, диаметром 2 дм на расстоянии 9 вер., который работает и по настоящее время. Выгодность этого первого провода повлекла за собой быстрое развитие сети коротких линий труб, и спустя 10 лет нефтяная область Америки имела 3000 вер. Н. Эти Н. строились, главным образом, с той целью, чтобы доставлять нефть от мест добычи, т.е. от скважин, до ближайших железнодорожных станций, откуда ее уже везли в наливных вагонах к берегу моря и другим местам, где были расположены нефтеперегонные заводы. С 1879 г. приступили к постройке длинных линий, заменяющих собой перевозку нефти в наливных вагонах; из этих линий самыми большими по протяжению и количеству перекачки являются Н., идущие к Нью-Йорку и Филадельфии. Нью-йоркская линия имеет протяжение около 500 вер. и состоит из двух труб, диаметром в 6 дм каждая.
    Линия Пенсильванская, идущая к Филадельфии, длиной более 400 вер., состоит из труб, диаметром тоже в 6 дм. Кроме этих двух линий существует еще несколько, более коротких, причем количество труб Н., ведущих нефть от сборных станций к перерабатывающим заводам, составляет ок. 4000 вер., а линий, собирающих нефть и доставляющих ее от буровых скважин к главным Н., около 10000 вер., так что общее протяжение всех нефтепроводов в Америке составляет около 14000 вер. В окрестностях Баку существует 28 Н., построенных от нефтяных источников до керосиновых заводов, расположенных по берегу моря. Эти Н. построены почти все из американских материалов и по американским образцам. Длина их от 8 до 14 вер., диаметр труб от 3 до 6 дюйм. и производительность колеблется от 10 до 50 млн. пд. ежегодной перекачки, в зависимости от диаметра труб и размеров насосных машин. Первый Н. в окрестностях Баку был построен инженером А.В. Бари для товарищества братьев Нобель в 1878 г.; диаметр его 3 дм, длина 8,5 вер. Второй Н. был построен им же для Г.М. Лианозова в 1879 г.; диаметр его 3 дм, дл. 11,5 вер. – этот Н. работает до сих пор. Общее протяжение работающих ныне Н. от мест добычи нефти в Балаханах к перегонным заводам, расположенным в Черном городе, составляет около 300 вер. Все Н., как в Америке, так и в окрестностях Баку, построены из железных труб с прочными муфтами, соединяющими трубы с помощью слегка конической нарезки. Нефтепроводные станции как в Америке, так и у нас строятся почти по одному типу и представляют крайне простые сооружения в смысле эксплуатации. Насосные машины употребляются преимущественно сдвоенного типа системы Вортингтона, изделия американских заводов Вортингтона или Блэк. В Америке эти машины изменяются в числе сил от 200 до 800, смотря по требуемой работе, т.е. по длине трубы и количеству доставляемой нефти; они работают непрерывно в течение 24-х часов. Каждая станция главного провода имеет свободную линию труб, дающую возможность перекачивать нефть в случае надобности, обходя насосную станцию. Около приемных и сдаточных станций устроены резервуарыхранилища для нефти – обыкновенно железные. Количество резервуаров, в связи с нефтепроводными линиями, в Америке составляет емкость ок. 400 млн. пд. Расчет Н., т.е. определение по данному количеству перекачиваемой нефти и данному расстоянию, составных элементов Н., а именно: диаметра труб, числа сил насосов и котлов, и числа станций, делается на основании известного практического уравнения гидравлики, где Q – количество жидкости, перекачиваемой в одну минуту в кубических футах, d – диаметр труб в дюймах, h – высота напора в футах столба перекачиваемой жидкости, L – длина провода между двумя смежными станциями в футах, m – числовой коэффициент расхода, зависящий от природы жидкости. Для нашей бакинской нефти m = 4, для американской нефти m = 4,2. Для воды m = 4,5, для керосина m = 5 и для нефтяных остатков m = 1, т.е. при одном и том же диаметре трубы и одном и том же напоре и длине трубопровода, перекачиваемое количество разных жидкостей будет относиться между собой как величина их коэффициентов m, т.е. керосина пройдет по трубам в 1,25 раза больше, чем нефти, нефти пройдет в 4 раза больше, чем остатков и т.д. Все данные нами числовые значения m для нефти и ее продуктов относятся к температ. в +5 градусов C – при понижении температуры сопротивление этих жидкостей увеличивается, а следовательно, и коэффициент их расхода уменьшается; в особенности увеличение сопротивления резко выражается при перекачке нефтяных остатков. С целью облегчения движения нефтяных остатков при перекачивании их на коротких расстояниях, у нас в России введены конторой инженера А.В. Бари особые подогреватели, в которых нефтяные остатки перед поступлением в трубу нагреваются отходящим паром. Из целого ряда наблюдений над перекачкой нефтяных остатков выведено, что коэффициент расхода m = 0,6 +– 0,06 Т, где Т есть средняя температура остатков по всей длине трубы. При Т, меньшем 0, оно входит в формулу со знаком "-". Из точного расчета Н. оказывается, что наивыгоднейшая скорость нефти по трубам должна составлять около 3-х фут в секунду. Простотой и дешевизной устройства трубопроводов и объясняется тот факт, что Н., при известном количестве перекачиваемой нефти, является самым дешевым как по устройству, так и по эксплуатации средством перемещения жидкости, и введение трубопровода в нефтяную промышленность значительно способствовало развитию потребления нефти и удешевлению ее продуктов.
    В.Г. Шухов.

    Нефть

    Нефть (горное масло, петролеум; геолог.) – представляет бесцветную, желтую, желто-зеленую или буроватую жидкость различной консистенции. По степени густоты и по цвету различают иногда собственно нефть, горное масло и горный деготь. Первая представляет наиболее жидкую и легкую разность, богатую легко летучими и газообразными составными частями, так что есть переход от нее к выделяющимся из недр земли горючим газам (вечные огни в Сураханах, Баку): последняя образует переход к асфальту. Н. или непосредственно выходит на дневную поверхность, или накопляется в ямах, пещерах, полостях, или же добывается бурением. Часто признаками присутствия Н. на глубине или по соседству служат выходы горючих газов, жирный налет на воде источников, наконец, грязевые вулканы (сальзы), которыми часто (Апшеронский полуо-в, Модена и т.д.) изобилуют нефтеносные области. Н. встречается в сланцах, известняках, но в особенности в песчаниках и песках, которые она пропитывает. В небольших количествах Н. найдена в некоторых метелитах, в лавах (Этны), в полостях кораллов. Добыча Н. в больших количествах началась лишь после 1859 г., когда впервые было применено артезианское бурение в Пенсильвании; на Кавказе буровые скважины стали закладывать с 1872 г. Однако Н. была известна задолго до этого: уже в средние века и даже в древнем мире ее употребляли как в качестве горючего материала, так в особенности врачебного средства. Н. из Агригента и с о-ва Занты употребляли в лампах под названием сицилийского масла; Н. Амиано в XVIII в. служила даже одно время для освещения улиц Генуи; Н. из Тегернского озера в Богемии служила врачебным средством под названием масла св. Квиринуса; в Cев. Америке индейцы издавна добывали горное масло, вырывая для этого неглубокие ямы; от индейцев она шла в продажу под назв. масла Сенеки. В настоящее время Н. добывают в главных месторождениях артезианскими буровыми скважинами; в Балаханах у Баку эти скважины, числом свыше 500 на пространстве в 8 кв. км, достигают глубины около 150 саж. Из скважин Н. по большей части выкачивают, но новые скважины в начале, а иногда довольно долго, бьют мощными фонтанами, из которых Н. собирают в особые бассейны. Эти фонтаны поднимаются на несколько сажен над уровнем земли, даже до 20 саж., и выбрасывают с громадной силой (указывают случаи до 12 атмосфер давления) значительные массы Н. в смеси с горючими газами, отчасти с песком, иногда с водой и с камнями. Скважина должна давать не менее 1000 пд. в сутки; но хорошие фонтаны дают гораздо больше, до 500 000 пд.; один фонтан Нобеля дал даже 1 млн. пд. в один день (в марте 1892 г.).
    В 1859 г. в Пенсильвании и Нью-Йорке было добыто всего 2000 баррелей, а в 1882 г. уже 30460000 баррелей.
    Распространение Н. очень значительно. Из месторождений, где добывается Н., наиболее значительны американские и кавказские. В Сев. Америке Н. занимает огромные площади, в одной Пенсильвании до 8064 кв. км; она образует там пять больших областей; ею изобилует Канада (между Гуронским оз. и Эри, а также местность Гаспэ, у устья р. Св. Лаврентия), Пенсильвания (между Эри и Питсбургом), Огайо и Виргиния, Кентукки и Теннеси, Калифорния; большинство этих месторождений находится в равнине к З. от Аллеганских гор. Но есть и в других местах, напр., в Канаде, Нью-Орлеане и др. В Средней Америке на материке (Южн. Мексика, Никарагуа, по Орегону в Колумбии и др.) и на о-вах Вест-Индии. В Южной Америке (Боливия, Перу, Аргентина) и Африке (Марокко, Южн. Египет), также в Австралии (Аделаида, Сидней и др.) и Новой Зеландии. В Азии особо известны обильные источники на Яве, Суматре, Борнео, в Сиаме, Бирме (рангаонская Н.), в нескольких местностях Китая и на северных островах Японии. Американская нефть залегает в древних породах: силурийских и отчасти девонских; кавказская, напротив, в молодых третичных (миоценовых), карпатская в меловых (флиш), печорская в девонских и т.д.; вообще Н. встречается в отложениях различного возраста и совершенно независимо от залежей каменного угля. На Кавказе главные месторождения находятся на Апшеронском полуо-ве, у Баку (Балахано-Сабунгинское и Байбатское месторождения), у Петровска, у Грозного, у Тифлиса, у Дербента. Кроме того, в России следует указать: Тамань, Керчь, Киргизские степи, Туркестан, Печорский край, Сахалин; из месторождений Западной Европы: Валахию, Галицию, Венгрию, Буковину, Италию (Парма, Модена и др.). В связи с Н. иногда находятся месторождения асфальта, озокерита, горного воска.
    Происхождение Н. до настоящего времени представляется спорным и служит предметом различного рода гипотез. В настоящее время существует четыре различных воззрения: неорганическая теллурическая гипотеза, космическая гипотеза, органическая гипотеза, приписывающая образование Н. растительным остаткам, и органическая гипотеза, по которой Н. образовалась путем разложения животных организмов.
    Неорганическая гипотеза была подробно развита проф. Менделеевым, который и является главным ее представителем. Еще в 1866 г. Бэннан и Дэддоу высказали предположение, что Н. образуется взаимодействием паров воды и углерода при высоких темп. и приурочена к вулканической деятельности. Бертело доказывал возможность образования Н. из угольного ангидрида, щелочных металлов и водяных паров; принимая вместе с Деви присутствие в недрах земли неокисленных щелочных металлов, он представляет себе образование Н. так: эти металлы дают с угольным ангидридом углеродистые металлы, а эти последние с водяными парами ацетилен, который, в свою очередь, с избытком водорода под высоким давлением образует другие углеводороды.
    Биассон, действительно, при высокой температуре получил жидкие углеводороды, близкие к Н., действием паров воды и угольного ангидрида на железо. Гипотеза Менделеева опирается на эти опыты и основана на более правильных представлениях о состоянии ядра земного шара, чем гипотеза Бертело. Космогоническая гипотеза Канта – Лапласа, удельный вес Земли, состав метеоритов и некоторые другие соображения позволяют Менделееву сделать заключение, что в глубоких частях земной коры есть большие скопления тяжелых металлов, особенно самородного железа; проникающая по трещинам вода, при действии на углеродистое железо под высоким давлением и при высокой температуре, и дает начало Н., по мнению Менделеева. Согласно космической гипотезе (Соколов), Н. была поглощена землей при переходе ее из газообразного состояния в жидкое и при образовании затем твердой коры; выделяющаяся Н. не образуется теперь, а является лишь остатком этого запаса, отдаваемого землей по мере ее охлаждения и сокращения, подобно другим вулканическим продуктам.
    Растительное происхождение Н., поддерживаемое Лекерё, Добрэ, Гохштеттером и некоторыми др., основывается на том, что переход торфа в бурый уголь, этого последнего в каменный уголь и антрацит, наконец, даже и дальнейшее тление этих последних сопровождается выделением углеводородов, скопление которых и образует Н. На возражение, что месторождения Н. не приурочены к залежам ископаемых углей, защитники этой гипотезы указывают, что Н., как вещество легко подвижное, может скопляться и выделяться вдали от места своего образования. Однако залегание Н. ниже каменного угля, как в Америке, этим путем вряд ли объяснимо.
    Животное происхождение Н. имеет в настоящее время, особенно после опытов Энглера, наибольшее число представителей; Траутшольд; Гёфер, Гауер, Оксениус, Ян, Андрусов и многие др. высказываются в пользу этой гипотезы, допускающей, что Н. образуется из разлагающихся морских животных организмов, скопляющихся в больших количествах в определенных частях морских бассейнов и их побережий. Энглер показал, что при сухой перегонке больших масс животного жира, при температуре 365 – 425° и под давлением 20 – 25 атм. получается маслянистая жидкость состава Н. Следовательно, можно предположить, что и в природе происходит именно этот процесс; сначала разложение громадных скоплений трупов животных уничтожает азотистые соединения и выделяет свободные жирные кислоты, а эти последние превращаются, под влиянием нагревания и давления, в Н. На вопрос о том, чем объяснить возможность скопления в определенных местах громадных масс трупов морских животных (рыб, моллюсков и др.), необходимых для образования больших запасов Н., отвечают различно. Одни (Залозецкий, Энглер) прибегают к помощи морских течений, влекущих погибших животных в определенные места; другие (Оксениус) указывают на возможность внезапной массовой гибели морских животных вследствие внезапного вторжения очень концентрированных соляных растворов из соседних бассейнов, напр., при случайном прорыве перешейка, отделяющего бассейн нормальной морской воды от замкнутого бассейна, обогащенного солями. Третьи (Андрусов) допускают, наоборот, возможность гибели животных, попадающих из более пресной воды в такую богатую солями воду. Так, напр., течением, которое постоянно устремляется через узкий пролив из Каспийского моря в залив Карабугаз, увлекаются громадные массы рыб и других животных; в очень концентрированном соляном растворе Карабугаза эти животные быстро погибают и могут доставить материал для образования Н. Общие геологические сведения о Н. и перечень геологической литературы можно найти в больших руководствах геологии. Из общих сводок можно указать: Н. Hofer (Гёфер), «Das Erdol (Petroleum) und seine Verwandten. Geschichte, physikalische und chemische Beschaffenheit, Ursprung, Auffindung und Gewinnung des Erdols» (Bена, 1888); Boverton Redwood, «Petroleum: a treatise on the geographical distribution and geological occurrence of petroleum and natural gas; the physical and chemical properties, production and refining of petroleum and ozokerite; the characters and uses, testing, transporl and storage of petroleum products; and the legislative enactments relativy thereto; together with a description of the shale oil and allied industries» (2 тома, Л., 1896); A. Jaccord, «Le petrole, l'asphalte et le bitume au point de vue geologique» (Пар., 1896); К. Nelson Boyd, «Petroleum: its development and uses» (небольшой томик, Л., 1896); Veith, «Das Erdol».

    Неясыти

    Неясыти (Syrnium) – род сов. На голове нет ушных пучков, отверстие уха больше диаметра глаза, венчик перьев на лице полный, 4-е и 5-е или 5-е маховое длиннее остальных, по крайней мере два из них зазубрены на наружном опахале, крылья не выдаются за конец хвоста, цевки и пальцы густо оперены, коготь среднего пальца с цельным краем. Сюда относятся совы средней и большой величины, водящиеся во всех зоогеографических областях, кроме австралийской. У нас водятся три вида. Н. серая, серая сова (S. aluco L.), отличается светло-серым лицевым диском с черными наствольными черточками, шестью зазубренными на наружной бородке маховыми, 4-м маховым наиболее длинным, округленным хвостом с едва заметной поперечной полосатостью, который лишь приблизительно на 2 см выдается за концы крыльев. Основной цвет или темно-серый или рыже-бурый; совы серого типа окраски сверху буровато-серого цвета, с черно-бурыми, бурыми и белыми пятнами, снизу беловатого с бурыми наствольными и поперечным черточками и пестринами, совы рыжего – сверху рыже-бурые с темно-бурыми, черноватыми и белыми пятнами, снизу рыжевато-белого с черно-бурыми наствольными и бурыми поперечными черточками; клюв желто-роговой. Оба пола окрашены одинаково. Птенцы более однообразного сероватого цвета с рыжим оттенком и с поперечными буроватыми полосками и пятнами. Длина 40 – 48 см, хвост 18 тм, размах крыльев около 1 м. Гнездится в большой части Европы, доходя в Скандинавии до полярного круга, в Зап. Сибири, Малой Азии, Палестине и Алжире; у нас обыкновенно в Западной, Центр. и Южной России; на Кавказе поднимается до 5000 фт. Типичная лесная птица, но осенью часто держится в более открытых местах, а зимой – нередко в деревьях. Пища ее состоит из грызунов – от мышей до зайчат, птиц, а также жуков и других насекомых, но главным образом – из мышей. Охотится лишь после заката. Гнездится преимущественно в дуплах, реже в строениях. Кладка наступает рано – в Средней и Южной России в конце марта и начале апреля; яиц 3 – 5. Длиннохвостая Н., уральская Н., уральская сова (S. uralense Pall) длиной 65 – 68 см, хвост 38, размах крыльев 120 см, пятое маховое самое длинное, пять маховых зазубрены на наружной бородке, хвост заострен, выдается за концы крыльев на 7 – 8 см, имеет ясные поперечные полосы, лицевой диск светло-серый с черными наствольными черточками. Цвет серо-бурый, снизу желтовато-белый с узкими продольными бурыми пятнами; клюв воскового желтого цвета. Молодые светлее и не с продольными, а с поперечными полосами на нижней стороне. Водится в качестве гнездящейся птицы в северной лесной полосе Европы и Азии и в горных лесах Австро-Венгрии. Гнездится часто на земле, также в расщелинах и дуплах; кладка в Средней России начинается с половины марта; яиц 2 – 3, реже 4. Нападает на более крупную добычу, чем серая Н.; иногда охотится и днем. Лапландская каменная Н., лапландская сова (S. lapponicum Retz.) отличается серым лицевым диском с концентрическими узкими бурыми полосками и двумя (первыми) маховыми, зазубренными на наружной бородке. Верхняя сторона темная серо-бурая с белыми пятнами и полосками, нижняя – грязнобелая с черно-бурыми продольными пятнами и неясными поперечными полосками; клюв желтый. Длина 70 см, хвост 48, размах крыльев 140 см. Гнездятся в северной лесной полосе Европы и Азии, в Скандинавии на юг до 62 – 63° с. ш., в Лапландии лишь до 67°, но в Зап. и Вост. Европейской России иногда и гораздо южнее. Гнездится часто на сломанных и выгнивших сверху стволах, иногда делает настоящие гнезда из сучьев.

    Нигер

    Нигер (Niger) – так называется географами третья по величине после Нила и Конго и 2-я по многоводности р. Зап. Африки, носящая у прибрежных туземцев различные названия, из коих в верхнем течении преобладает название Джолибы, в среднем – Эгиррэу, в нижнем – Квары или Кворры; арабы называют его Нил-эль-Абид (Нил невольников). Н. берет начало под 8°36' с. ш. и 10°33' з. д. (Гр.) на В от Конгских гор, в Куранко, на высоте 850 м. н. ур. моря и, вначале, течет на С по направлению к пустыне, затем поворачивает на ЮВ и Ю и, посредством нескольких рукавов, из коих наибольшие: Сомбреро, Нён, Брасс и Форкадо, изливается в Гвинейский зал. Длина течения около 4160 км. (по Реклю), но расстояние между верховьем и устьем только 1810 км., вследствие возвращения его на Ю после большого уклона к С (такое течение свойственно вообще многим африк. pp., напр. Конго; Сенегалу, Огуэ, Лимпопо и, частью, Замбезе). Очертание течения способствует обширности бассейна Н., занимающего площадь в 2600000 кв. км. В 140 км. от своего источника, который, будучи священным, недоступен для иностранцев и для точного определения, Н., называемый еще пока Темби, принимает слева широкую р. Фалико с притоком Тамикон, после чего, под именем Джолибы, течет на С до 10° с. ш.; повернув на СВ, получает слева несколько небольших, а справа – значительных притоков: Мафу в Яндан или Нианну, поворачивая опять на С принимает Мило и Танкиссо; здесь склон Н. уменьшается до половины (всего 320 м. н. ур. моря), русло его становится шире, но мельче – и он, на протяжении 400 км., течет на СВ, образуя пограничную линию между франц. Суданом и королевством Сегу. У Бомак Н. в половодье имеет до 800 м. ширины и образует стремнины, капризно изменяя ширину русла; близ Ниамины становится судоходным и поворачивает на Ю; склон его делается еще меньше, русло ниже; при Массино он делится на два главных рукава, которые направляются на С к оз. Дебу. У Диафарабы рукава эти соединяются между собою естественными каналами, которые, перекрещиваясь, образуют из сети овов островную площадь Бургу в 200 кв. км.; на одном из этих о-вов лежит старинный Дженне или Гинева, гл. гор. Земли негров, от которой вся страна получила свое название Гвинеи. Далее Н. входит в территорию феллахов, где называется Иссой и направляется к С, пересекая оз. Дебо, принимает много притоков и снова разделяется на рукава Данко и Майо Бадлео; близ Кабары, гавани г. Тимбукту, достигает 17° с. ш. и течет на В вдоль пустыни Сахары; на этом пути стремнины Тозайе препятствуют судоходности при медленном течении и среди чрезвычайно низменных берегов Н. достигает страны Уссы, где носит уже новое имя Гульбинковары или Ковары, У Буррума Н. круто поворачивает на ЮВ и входит, после болотистой низменности Массины и каменистой пустыни Тимбукту, в холмистую страну с тропической растительностью и снова образует целые сети рукавов близ Гаго, древней столицы империи Санраев. Прорвавшись стремнинами, окружающими о-в БорнуГунгу, Н. широкою скатертью разливается по равнине и только у Акарамбаи, на Ю от о-ва Ансонго, снова суживается, стесняемый стенами скал, до ширины в 30 м. В среднем течении Н. принимает в себя: Горадженде, вытекающий из Либтако, Кассани или Тедеримт, Сирбию или Чирбу и Гюльби-н-Сокото у Гомбы. От Гомбы до стремнин Буссы Н. судоходен, между Раббой и Локоджей ходят пароходы, хотя и здесь мешают иногда плаванию песчаные мели. Здесь в Н. впадают Кадуна или Лифул и, несколько далее, Гурара; самый же значительный приток его, Бенуэ, впадает у Локоджи, беря начало к С от Нгауандарэ в Адамее, в дождливое время года он соединяется с оз. Чад. От Локоджи у Эбо (во главе дельты) Н., соединенный с Бенуэ, течет величественным потоком, устремляясь на Ю среди скал и, склоняясь постепенными террасами, принимает слева параллельный приток Амамбару. На этом пути встречаются по берегам его значит, гг. Идда, Онитча (17000 жит.) и Ибо. Ширина Н. все увеличивается и он потоком устремляется к Атлантическому океану, в Гвинейский зал., в который и впадает вышеупомянутыми рукавами. Дельта Н. занимает площадь в 25000 кв. км., низменна, болотиста и покрыта зарослями мангро. Судоходность Н. зависит, помимо стремнин и водопадов, от его полноводья или мелководья. В верхнем течении Н. до Тимбукту, полноводье бывает с июля до начала января, и здесь судоходна от Баммако до Тимбукту; в среднем течении Н. полноводен и судоходен от Габбы до Локоджи, с июня до октября; в нижнем течении от Локоджи до Акассы, благодаря притоку вод Бенуэ, Н. полноводен с июня до конца сентября и имеет вторичное полноводье с января до конца апреля, зависящее от полноводья в верхнем течении; здесь он судоходен во всякое время года.
    История. Н. – древнее название, дававшееся прежде не нынешней р., а, по словам Дюверрье и Сен-Мартена – Вади Нгхаргару в сев. Сахаре. В средние века арабские географы полагали, что Н. соединяется с Нилом. Одним из первых, оспаривавших это мнение, был В. Г. Браун, в своем сочинения «Travels in Africa» (1799). До 1796 г. ни один европеец не бывал на берегах H. Мунго Парк, молодой шотландский врач, достиг, по верхнему течению H., Сиго-Сикоро; в 1805 г. он посетил берега Н. вторично и исследовал его течение от Баммако до Вуссанго, где и был умерщвлен туземцами. О нижнем течении р. ничего не знали, но полагали, что она впадает в Гвинейский зал. Мнение это было подтверждено путешествиями Денхама и Клаппертона в 1825 г. и вторичным путешествием Клаппертона в 1827 г. В конце 20-х гг. франц. путешественник Каллье (Caillet) посетил Тимбукту. В 1830 г. британское правительство послало Ричарда Ландера, сотоварища Клаппертона в прежнем путешествии на берега Н., для более тщательного исследования течения Н. Ландер, с братом, сухим путем достигли Буссанга, спустились оттуда вниз по реке и, проплыв путь в 900 км., достигли Гвинейского зал. В 1832 г. Ландер вошел в Н. чрез Бенинскую бухту и поплыл вверх по реке; такое же путешествие, одновременно с ним, совершили Лэрд и Ольдфильд, из которых последний доплыл до Рабби, в 750 км. от устья. Байки, совместно с англ. морскими офицерами, исследовал в 1857 – 64 гг. нижнее течение Н. до Рабба и основал по берегам его миссии и торговые станции. Среднее течение реки, от Тимбукту до Саи, было исследовано Бартом в 1854 г. Течение Н. между устьем Бенуэ и Раббой исследовано Ральфом в 1867 г., но еще в 1832 г. Лэнг почти достиг истоков Н., главные ключи которого, Темби; открыты Мустье и Цвейфелем в 1879 г. Точное исследование течения Н. между Гаммаки и Тимбукту, с нанесением его на карту, сделано франц. офицером Кароном в 1887 г. Политические и торговые условия. В верхней части среднего течения Н., около Тимбукту, утвердились французы; торговля отсюда направляется к З, т. е. к низовьям р. Сенегала; предполагается построить жел. дор., которая бы соединяла обе реки. В низовьях Н. уже давно существовали европейские торговые фактории; в 80-х гг. англичане купили французские фактории, и с того времени низовья H. находятся в фактическом владении английской нигерской компании. Ср. Vivien de SaintMarlin, «Nouveau diction, de geogr. univ.»; «Reports by Dr. Baikie on the geographical position of the countries in the neighourhood of the N.» (1863); Rohlfs, «Quer durch Afrika»; Biard, «Au Bas Niger».

    Нигилизм

    Нигилизм – полемический термин для обозначения крайностей движения 60-х гг. (от лат. nihil – ничего, т. е. ничего не признающие). Самое слово существует очень давно. В средние века было еретическое учение Н., преданное анафеме папой Александром III в 1179 г. Учение Н., ложно приписанное схоластику Петру Ломбард, отвергало человеческое естество Христа. В русской литературе слово Н. впервые употреблено Надеждиным (ст. «Сонмище нигилистов», в «Вестнике Европы») в значении отрицателей и скептиков. В 1858 г. вышла книжка казанского проф. В. Берви: «Психологический сравнительный взгляд на начало и конец жизни». В ней тоже употребляется слово Н., как синоним скептицизма. Добролюбов осмеял книжку Берви, подхватил это слово – но оно не стало популярным до тех пор, пока Тургенев в «Отцах и детях» не назвал нигилистом Базарова. Огромное впечатление, произведенное «Отцами и детьми», сделало крылатым и термин «нигилист». Никто, однако, из людей 60-х гг. официально его не принял. Писарев, который в ряде статей признал в Базарове воплощение идеалов и взглядов нового поколения, называл себя «мыслящим реалистом». Понятно, что тургеневской клички не усвоила себе и та многочисленная часть молодежи, которая в Базарове и вообще в «Отцах и детях» усмотрела карикатуру на новое движение. С тем большей цепкостью ухватились за него противники новых идей. В своих воспоминаниях Тургенев рассказывает, что когда он вернулся в Петербург после выхода в свет его романа – а это случилось во время известных петербургских пожаров 1862 г., – то слово нигилист уже было подхвачено тысячами голосов, и первое восклицание, вырвавшееся из уст первого знакомого, встреченного Тургеневым, было: «посмотрите, что ваши нигилисты делают: жгут Петербург!» С тех пор этот термин является в статьях и романах, направленных против движения 60-х гг. Не было тех черных красок, которых Лесков-Стебницкий, Клюшников, Авенариус, позднее Всеволод Крестовский и др. жалели бы для изображения «нигилистов», соединяя воедино все оттенки отрицательного настроения, смешивая лучших его представителей с теми подонками, которые примешиваются ко всякому массовому движению). В лучшем случае новые люди, фигурировавшие в противонигилистической литературе, были лохматые, нечесаные, грязные мужчины и утратившие всякую женственность девицы; но сплошь да рядом к этим качествам ожесточенные изобразители Н. прибавляли шантаж, воровство и подчас даже убийство. К концу 60-х и началу 70-х гг. слово нигилист почти исчезает из русской полемической литературы, но воскресает в западноевропейской литературе, как обозначение русского революционного движения; его принимают и некоторые русские эмигранты, писавшие на иностранных языках о русском революционном движении.

    Нидерландская школа

    Нидерландская школа (1400 – 1600) – группа композиторов, в среде которой развился контрапункт и контрапунктические формы (имитация, канон), фуга. В Риме Н. школа породила римскую, в Венеции – венецианскую. Представитель Н. школы первого периода – Дюфе (начало XV ст.), второго – Оккенгейм (ум. в начале XVII ст.), третьего – Жоскин де Пре (1450 – 1525). Последним великим представителем этой школы является Орландо Лассо (1450 – 1590). Музыка этой школы писалась преимущественно для церкви на данную мелодию (саntus firmus), которую брали из грегорианского пения или из светских песен. По тексту мелодии сочинения получали свое название (напр., месса «L'homme arme», «Adieu mes amours»). Мессы на темы самих композиторов встречались реже. Данную тему несколько раз повторяли, для разнообразия – в разных видах, напр. удваивая стоимость каждой ноты, применяя тему в обратном движении, т. е. начиная ее с конца и кончая началом, или с обратным движением всех интервалов мелодии, т. е. восходящий интервал заменялся таким же нисходящим и наоборот. В Н. школе писались мессы, мотеты и светские песни. Стиль сочинений – исключительно контрапунктический. У многих композиторов Н. школы второй половины XV в. над музыкальным содержанием преобладала техника, в ущерб благозвучию; но самые крупные представители школы ставили благозвучие и выразительность главною целью сочинения, в совершенстве владея при этом контрапунктической техникой.
    Н.С.

    Нижегородская ярмарка

    Нижегородская ярмарка – Начало большого периодического торга на средней Волге восходит к очень отдаленным временам. В половине XIII в. он происходит на Арском поле, ок. Казани. В 1524 г. Василий Иоаннович, воспользовавшись тем, что татары разграбили русских купцов, запретил им ездить в Казань и учредил русскую ярмарку в Васильсурске. Место было выбрано неудачно, так как край был не замирен и Васильсурск, как пограничный город, служил исходным пунктом военных действий против Казани. Ярмарка перенесена была к обители св. Макария. Благодаря выгодному расположению, на средине волжского пути, ярмарка развивалась все более и более. В 1641 г. царь Михаил Федорович дал монастырю право сбирать с торговцев за один день торговли (25 июля – св. Макария) таможенную пошлину. В 1648 г. Алексей Михайлович разрешил торговать беспошлинно пять дней, а затем велел платить особый налог. В 1666 г. на ярмарку приезжали уже купцы не только из всей России, но и из-за границы, и она продолжалась 2 недели. В конце XVII в. привоз товаров достигал 80 тыс., в половине XVIII в. – 490 тыс., а к концу его – 30 милл. руб. В это время в Макарьеве казенных ярмарочных помещений было 1400; кроме того, купечеством было построено 1800 лавок. Казна получила от найма лавок в 1790 г. 15 тыс. руб., а в 1810 г. – до 120 тыс. руб. В 1816 г. произошел пожар, который уничтожил гостиный двор, со всеми временными принадлежавшими к нему балаганами. Убыток был свыше 2 милл. руб. Этот пожар выдвинул вопрос о перенесении ярмарки, так как у Макарья места было для ярмарки мало и, кроме того, течением р. Волги ежегодно отмывало макарьевский берег. 15 февраля 1817 г. ярмарка была перенесена на низменное место против Нижнего Новгорода. На постройку гостиного двора было ассигновано от казны 6 милл. руб. Строителем был ген.-лейтенант Бетанкур. В 1822 г. в гостином дворе была открыта торговля в 42-х рядах. С 1822 г. продолжительность ярмарки была определена с 16-го июля по 15-е августа. С 1864 г. ярмарка официально стала закрываться с 25-го августа. Ярмарка управляется на основании правил, утвержденных 14-го июня 1888 г. Высшее наблюдение за ярмаркою принадлежит губернатору (которому в последние годы, по особым Высочайшим повелениям, даются чрезвычайные права на время ярмарки), а ближайшее заведывание ярмаркою: 1) собранию уполномоченных ярмарочного купечества, 2) ярмарочному комитету и 3) ярмарочной конторе. Пространство ярмарки – 721 дес. 725 кв. саж.; она расположена на левом, луговом бер. р. Оки, на большом мысу, образуемом pp. Волгой и О кой, при устье последней. Большая часть ярмарки весною находится под водой. Центр ярмарки составляет сооруженный Бетанкуром гостиный двор, состоящий из 60 отдельных корпусов, с 2530 лавками. По берегам Обводного канала выстроено еще более 40 каменных больших зданий, для торговли и склада товаров. На ярмарке два собора: Спасский, построенный по проекту архитектора Монферана (строителя Исаакиевского собора), и АлександроНевский, построенный Килевейном. Часовен на ярмарке 3: Макарьевская (в которую ежегодно приносят во время ярмарки чудотворную икону преподобного Макария, желтоводского и унженского чудотворца), Печерская и Крестовоздвиженская. Армяногригорианская церковь; мечеть. Из зданий замечателен главный дом, построенный в 1890 г. по проекту архитекторов К. Треймана, А. Фон-Гагена, и А. Трамбицким. В нем помещаются во время ярмарки квартира губернатора и его канцелярия, ярмарочная контора и комитет, отделение государственного банка и пр.; в первом этаже красивый пассаж, в котором идет бойкая розничная торговля. 2 пассажа, доходы от которых идут в пользу детских приютов и речного училища. Ярмарочный театр, цирк и т. д. Заслуживают внимание Обводный канал (400 саж. длины) и подземные галереи, устроенные Бетанкуром, плашкоутный мост и водопровод, устроенные купечеством столовые и чайные, больницы и др. Часть ярмарки освещена электричеством; в 1896 г. проведена по ней электрическая железная дорога. Во время ярмарки из города переезжают туда нотариусы, банки, коммерческие и др. конторы и т. д. Съезд на Н. ярмарку достигает 200 тыс. человек; съезжаются преимущественно русские; азиаты, не составляя особенно значительной части приезжих, разнообразием своих типов и костюмов придают ярмарке отчасти восточный характер. В первый год открытия ярмарки в Н. Новгороде было привезено товару на 26 млн. руб.; с тех пор привоз все возвышался и к 1881 г. достиг 246 милл. руб. (продано на 243 милл. или 99%). Такой успех объясняется удобным в географическом отношении расположением Н. Новгорода. С развитием железных дорог и в особенности с проведением Закаспийской и др. железных дорог, соединивших Восток (значительный покупатель ярмарки) с Москвою и с промышленными центрами Европейской России, обороты ярмарки упали: в 1893 г. привезено товару на 166572 т. р., продано на 152396 т. руб. Изменился и характер ярмарки. Купцы из отдаленных стран, напр. Сибири, средней Азии, Персии, не принуждены продавать свои товары за бесценок к концу ярмарки, как часто бывало прежде, а отправляются в Москву со своими товарами. Здесь в сентябре нередко бывает продолжение Н. ярмарки. Крупные московские фабриканты и купцы, имеющие решительное влияние на Н. ярмарку, не живут там все время, а приезжают только тогда, когда предстоят большие дела. В 1894 г. общий оборот ярмарки по всем родам торговли выразился в цифре 167860355 р. Хлопку привезено было 48400 кип, на 2900 т. р.; продано 2250 кип, на 1400 т. р. Волокнистого сырья привезено на 288 тыс. р., не продано только на 11 тыс. р. Шерсти привезено на 3208600 р. (продано на 3116 т. р.). Весь оборот с невыделанным сырьем простирался до 3741325 р. Хлопчатобумажных изделий привезено па 57000 т. р. и продано на 52440 т. р. Тонких сукон привезено на 5000 т. р. (продано на 3665 т. р.), русских сукон-на 2000 т. р. Валеной обуви и кошмы продано на 1338500 р., шелковых изделий на 795 т. р., льняных изделий на 3949250 р., резиновых на 475 т. р., брезентов и приводных ремней на 110 т. р., галантерейных товаров на 2180 т. р., москательных и химических на 2900 т. р., пушного товара на 8355 т. р., выделанных кож и изделий из них – 5185 т р., золота, серебра и драгоценных камней на 975 т. р., часового товара на 200 тыс. р., железа, меди и других металлов на 16059501 р., железных и медных изделий на 3025 т р., машин и инструментов на 652800 р., чаю на 3 милл. руб., бакалейного и кондитерского товара на 4130500 р., персидских бакалейных товаров на 1628 т. р., табаку и изделий из него на 4491350 р., стекла, фарфора, фаянса 1505 т. р., хлеба на 1219564 р., соли на 160720 р., лесных материалов на 675 т. р., мыла на 400 т. р., свеч на 273 т. р., керосину на 1 млн. р., парфюмерии на 350 т. р., рыбы на 4325 т. р., бумаги на 450 т. р., книг и картин на 114 т р., игрушек на 60 т. р., икон и киотов на 120 т. р. и т. д. На ярмарку шерсть привозится из восточных губерний, щетина из Сибири, невыделанные кожи с востока России, хлопок из средней Азии, хлопчатобумажный товар из губерний Владимирской, Московской и др., металлы с Урала и из Сибири и т. д. Персидские бакалейные товары (рис, финики, кишмиш, орехи, миндаль и проч.) расходятся по всей России. Суммою проданного товара не исчерпываются все обороты ярмарки. В 1893 г. валовой оборот ярмарки высчитывался в 416 милл. р., в том числе на 161 милл. р. продано товаров, 254 милл. р. составляют обороты 4-х банков (исключая государственного и спб.-азовского, о которых нет сведений) и ок. 1 милл. обороты трактиров, пивных, буфетов, хлебопекарен, театров и т. п. заведений. Ср. А. С. Гацисский, «Нижегородка» (Н. Новг., 1877); «Адрес-Календарь Н. ярмарки» выходит с 1890 г. (история ярмарки, ее пространство, списки владельцев и арендаторов лавок и проч.), с планом ярмарки; Н. ярмарка в издании А. С. Суворина: «Вся Россия» (1897, стр. 3337 – 3399); «Всероссийская выставка в Н. Новгороде 1896 г. Путеводитель. Город. Ярмарка. Выставка».
    А.Ф. Селиванов.

    Нижний Новгород

    Нижний Новгород – губернский город Нижегородской губ., живописно расположен у слияния р. Оки с Волгой. Большая часть Н. Новгорода находится на горах, меньшая тянется узкой полосой вдоль берега Волги и Оки. Заречная часть Н. Новгорода, образовавшаяся из. бывшей подгородной слободы Кунавина, отделена от остального города Окой; к ней примыкают ярмарка, слобода Катызы и с. Гордеевка, в последнее время совершенно слившиеся с городом. К Н. Новгороду примыкают. еще слободы Благовещенская, Фабричная, Печерская и Солдатская. Абсолютная высота гор на которых расположен Н. Новгород – 490 фт. Жит. (к 1 января 1896 г.) 81563 чел. (44238 мжч. и 37325. жнщ.): православных 78996,. раскольников 125, католиков 998, протестантов 618, магометан 122, евреев 495, прочих исповеданий 209. Дворян 3886, духовного сословия 1022, почетных. граждан и купцов 4068, мещан 42531, военного сословия 3859, крестьян 25945, прочих сословий 252. В Благовещенском мужск. м-ре, основание которого относят ко времени основания города, соборный храм, построенный в 1349 г. св. Алексием, митроп. московским и вел. кн. Борисом Константиновичем, и каменная Успенская црк., начала XVI ст.; главная святыня последней – Корсунская икона Божией Матери, писанная, по преданию, в Корсуни. в 993 г., и составляющая копию с образа, писанного евангелистом Лукою; в ризнице напрестольный крест с частью мощей св. Константина, потир и пелены XVII в., собственноручная рукопись патр. Гермогена. Около Н. – Печерский 1 кл. мужской монастырь. в числе достопримечательностей которого – св. икона Печерской Божией Матери, принесенная св. Дионисием из Киева, и семь синодиков. из которых один писан в 1552 г. Крестовоздвиженский женский м-рь славится работами своих монахинь, золотошвейными и жемчужными. В кремле замечателен Архангельский собор (1227). Между собором и примыкающей к ней колокольней устроена сторожевая башня, с которой в старину наблюдали за движением неприятеля. В ризнице собора много старинных предметов. Образ Михаила-Архангела (XV ст.) и гробницы кн. Иоанна, Василия, Иоанна и вел. княгини Ирины. Преображенский собор основан в половине XIV в., построен заново в 1834 г. В нем замечательны иконы Нерукотворенного Спаса, перенесенная в 1352 г. из Суздаля, и Одигитрии, писанная в Царьграде и присланная оттуда св. Дионисием в 1380 г., шапка св. вел. кн. Георгия Всеволодовича (основателя Н. Новгорода), харатейная рукопись Евангелия 1404 г., гробницы нижегородских великих князей и княгинь, митрополитов и епископов. Тут же находится могила Минина, над которой склеп во вкусе XVII в. До построения каменного кремля Н. Новгород был окружен рвами и валами и укреплен стенами с башнями. В 1508 г. вел. кн. Василий прислал мастеров Пьедро Франческо и Займонтане для постройки каменных стен; через 2 года кремль был окончен. В одной из башен кремля помещается художественный музей. Внутри кремля находится дворец (теперь губернаторский дом). В церкви дворца старинные иконы XIV в. Памятник Минину и Пожарскому поставлен в 1826 г. Из церквей замечательны еще св. Георгия на волжской верхней набережной, XVII в. (много старинных икон, сосудов и древних евангелий) и Жен Мироносиц, существовавшая уже в ХIV в. В доме, где останавливался Петр I, недавно открыт исторический музей. Могила И. П. Кулибина на Петропавловском кладбище, П. И. Мельникова – в Крестовоздвиженском монастыре. Много садов; лучший общественный сад – Александровский. Всех зданий в городе 8980; из них более 5 тысяч каменных. 50 православных церквей, 2 единоверческих, 1 костел, 1 кирха, 1 раскольничья молельня, 1 мечеть. Отделения банков государственного и волжско-камского, банки нижегородский купеческой и городской общественный, общество взаимного кредита, временное управление государственного дворянского земельного банка по заведыванию делами Александровского губернского дворянского банка, пришедшего в упадок. Обороты банков значительны, благодаря ярмарке. Фабрик и заводов в 1895 г. было 50; сумма их производства – 6848500 руб., рабочих 2788. 3 мукомольных завода, на 4628 тыс. руб.; два водочных, на 489880 руб.; механические заводы для постройки: 1) пароходов – 360 тыс. руб., 2) шпал – 150 тыс. руб. и 3) мукомольных мельниц – 98 тыс. р. Пивоварен. зав. 3 – 152400 р., кошмовальный 1, мыловар. 1, уксусный 1, пряничных 2, рогожных 2, чугунно-литейных 2; цинковальный 1 – 186560 руб., медных изделий 1, кирпичных 5, гончарный 1, воскобойный и воскосвечный 1 – 100 тыс. руб., весовых коромысел 1, технохимических 2, минеральных вод 7, механическо-слесарно-столярных 2, экипажных 3, красильных 3. 3 конских (рысистых) завода, 2 птицеводных хозяйства. Торговое значение H. Новгорода, благодаря ярмарке, очень значительно. В 1892 г. привезено по реке грузов 74072 тыс. пд. на 28775 тыс. руб., а отправлено 18228 тыс. пд., да 14121 тыс. руб. В 1895 г. городских доходов было 585470 р., расходов 591265 р., в том числе на город, управление 69819 р., народное образование 55530 руб., медицину 15986 р., содержание разных общественных заведений 188538 р. У города было капиталов 285032 р. Всех учебных заведений в Н. Новгороде 50, учащихся – около 7 тыс. Духовная семинария (436 уч.), Александровский дворянский институт (256 уч.), Аракчеевский кадетский корпус (371 уч.), мужская гимназия (444 уч.), реальное училище с механическотехническим отделением (227 уч.), женский институт (220 уч.), женская гимназия (520 уч.), епархиальное женское училище (377 уч.), речное училище (56 уч.), 2 ремесленных, духовное училище, городское училище, уездное училище и 36 начальных школ (3111 учащихся). На содержание начальных училищ израсходовано городом 43211 р. и казною 2025 р. Город содержит Бабушкинскую больницу на 70 кроватей и барачную с 80 кроватями. Всех больниц, включая больницы ярмарочные (2) и при учебных и благотворительных учреждениях, 14, с 940 кроватями (в том числе городское родовспомогательное заведение на 25 кроватей, с сиротопитательным отделением на 10 кроватей). Бесплатное амбулаторное лечение производилось в 3 городских лечебницах для приходящих и в амбулатории Бабушкинской больницы. В 1895 г. в эти лечебницы и больницу обращалось 70375 чел., сделавших 128375 посещений. Практикующих врачей в Н. Новгороде более 60; аптек 7. Епархиальное попечительство о бедных духовного звания, комитет православного миссионерского общества, церковно-археологическая комиссия (имеет музей при семинарии), братство Св. Креста, ученая архивная комиссия, кружок любителей физики и астрономии, отделение Императорского русского музыкального общества (имеет музыкальные классы), общество распространения начального народного образования и еще 20 благотворительных, обществ. Коммерческое ссудо-сберегательное товарищество, ремесленное общество потребителей, общества вспоможения частному служебному труду, охотников конского бега. велосипедистов и охоты. Городские богадельни – Николаевско-Мининская, с Александровским и Рукавишниковским отделениями, для лиц обоего пода, и еще одна для женщин духовного звания. Ночлежный приют имени А. П. Бугрова, дом трудолюбия, устроенный Рукавишниковым, вдовий дом Бугровых и Блиновых, общежитие для гимназистов (устроитель – М. М. Рукавишников). Детских приютов 5: 3 в ведении города, 1 духовный, 1 благотворительного общества. При Александровском приюте есть ремесленное училище. В 1894 г. на приюты пожертвовано более 23 тысяч руб. Г-жа Болтина пожертвовала дом,. где помещается сиротопитательное заведение. Библиотек в Нижнем Новгороде 15; самая богатая – городская общественная, с кабинетом для чтения (бесплатно). Народная бесплатная библиотека и читальня общества распространения начального народного образования открыта в 1895 г. Остальные библиотеки – при ученых обществах, учебных заведениях и клубах. Интересна библиотека А. С. Гацисского (при архивной комиссии). Художественный музей с археологическим отделом, земский естественно-исторический музей, церковное древнехранилище, Петровский исторический музей, частное собрание А. о. Карелина (коллекция картин, редкого фарфора, старинных одежд, мебели, бронзы и т. п.). Клубы коммерческий, всесословный и торгово-промышленный. В Н. Новгороде издаются: «Губернские Епархиальные Ведомости», «Нижегородский Листок», «Волгарь», «Нижегородская Почта» (только во время ярмарки), «Нижегородский Вестник пароходства и промышленности» (ежемесячно). Городской театр, построенный по проекту проф. В. А. Шретера, на 1 тыс. зрителей. На пожертвования Блиновых, Бугровых и Курбатова в 1880 г. город устроил водопровод, для бесплатного пользования. Во время ярмарки жизнь Н. Новгорода оживляется, население его увеличивается до 200 тыс. чел.
    Литература. А. С. Гацисский, «Нижегородский Летописец»; «Нижегородка» (путеводитель, 3 изд., 1877); «Всероссийская Выставка в Н. Новгороде 1896 г. Путеводитель. Город. Ярмарка. Выставка»; «Описание Н. Новгорода и его достопримечательностей» (в «Памятной книжке Нижегородской губернии за 1895 г.»); В. И. Виноградов, «Нижегородский иллюстрированный календарь 1895 – 96 гг.»; «иллюстрированный путеводитель по Нижнему Новгороду и ярмарке»; H. А. Гращанов, «Отчет нижегородского санитарного врача за 1895 г.».
    А. О. С.
    История. Н. Новгород основан в 1221 г., на месте древнего болгарского поселка, кн. Юрием Всеволодовичем, с целью оградить его владения от мордвы и болгар. Тот же князь заложил и первую церковь в новом городе. Находясь на соединении Волги и Оки, Н. Новгород сразу стал важным торговым пунктом между Русью и болгарами, а также другими азиатскими народами. Как крайний пункт владений суздальских князей, он был в то же время стратегическим пунктом для наблюдения за мордвою и болгарами; значение сторожевой твердыни он сохранил и под властью моск. князей, и даже при Петре I был еще довольно укрепленным городом. Столкновения с мордвою и болгарами начались с самого основания города; особенно сильно разорила его первая в 1228 г. Вскоре, однако, и те, и другие должны были признать власть нижегородских владетелей. В 1238 г. Н. Новгород избежал, по-видимому, разорения татарами, но потом подвергался ему не раз. В 1377 г. город разорил ордынский царевич Арапша, напавший на него в союзе с мордвою; в следующем году не меньшему разорению подвергся он от мамаевых татар, вследствие чего жители стали выселяться в Московскую область. Через 10 лет Н. Новгород пострадал во время вторжения Василия, Кирдяпы и Симеона Дмитриевичей, принудивших своего дядю Бориса Константиновича удалиться с своего княжеского стола. В 1399 г. осаждал город тот же Симеон Дмитриевич, в союзе с казанскими татарами. В 1455, 1506, 1520 и 1536 гг. Н. Новгород разоряли казанские татары. В 1364 г. его постигло «моровое поветрие», в 1422 г. – голод, в 1658 г. – моровая язва. Много он пострадал и от пожаров (в последний раз – в 1859 г.) и от обвалов возвышенностей, на которых построен. Обвалы известны еще с XIV в. и продолжались до XIX в.; сильный обвал был в 1845 г. При Юрии и Святославе Всеволодовичах Н. Новгород входил в состав их владений; последний в 1247 г. отдал его племяннику своему Андрею Ярославичу, от которого и пошла ветвь князей суздальсконижегородских и городецких. Преемники Андрея: Андрей Александрович (1264 – 1304). Михаил Андреевич (1305 – 1306), Василий Андреевич (1307 – 1311) и Александр Васильевич (1328 – 1332), владели Нижним Новгородом под верховною властью владимиро-суздальского князя и не жили в Н. Новгороде; только с 1350 г., когда князь Константин Васильевич переехал сюда из Суздаля, Н. Новгород сделался резиденцией самостоятельного княжества, но всего только на 40 лет. Московские князья, владевшие Н. Новгородом еще раньше (иоанн Калита – с 1311 по 1328 г., Симеон Гордый – с 1333 по 1340 г.), в 1390 г. окончательно овладели им, отослав в Москву последнего самостоятельного нижегородского князя Бориса Константиновича. После этого Н. Новгород только дважды делался на короткое время самостоятельным княжеством: в 1412 – 1417 гг. – при Даниле Борисовиче, захватившем город при помощи Зелени-Салтана, и в 1446 – 1450 г., когда его отдал Василию и Федору Юрьевичам Василий Шемяка. В XV и XVI вв. Н. Новгород играл главную роль в борьбе с казанскими татарами, служил сборным пунктом русских войск, отправлявшихся на татар, и часто подвергался нападениям последних. В 1611 г. Н. Новгород один из первых, побуждаемый Мининым, поднялся на защищу разоренной родины и поруганной веры. По описи 1631 – 1622 гг. в нем были 2 собора, 27 церквей, 8 монастырей, 1300 дворов и до 5000 жит. (русских, литовцев, немцев и казаков); по описи 1677 – 1678 гг. – 1274 двора; около 1800 г. – 28 церквей, 3 монастыря, 10000 жит., 1825 домов, в 1855 г. – 30789 жит., 2343 дома, 3 монастыря и 41 церковь. В 1708 г. Н. Новгород был приписан к Казанской губ, в 1717 г. – сделан главным городом губернии. С 1825 г. он несколько лет был резиденцией генерал-губернатора, заведывающего губерниями Нижегородской, Симбирской. Казанской, Пензенской и Саратовской. В 1672 г. в Н. Новгороде учреждена самостоятельная епископия. Ср. Н. Храмцовский, «Краткий очерк истории в описание Н. Новгорода» (Н. Новгород, 1857 г., ч. 1); Перетяткович, «Поволжье в XV и XVI вв.»; Н. Мельников, «Нижегородское великое княжество» (в «Нижегородских Губернских Ведомостях» за 1847 г.); И. Сахаров, «Историческое обозрение Н. Новгорода и его губернии» (Журн. м-ва Госуд. Имущ., т. XXXVI); «Н. Новгород и Нижегородский край» (СПб., 1896 г.).
    В. Р – в.

    Нижняя Тунгуска

    Нижняя Тунгуска – значительнейший правый приток р. Енисея, орошает Иркутскую и Енисейскую губ. и Якутскую обл. Река берет начало на юго-вост. склоне возвышенного плоскогорья, известного под именем Тунгусского хребта, в Киренском окр. Иркутской губ. От истока своего река течет с СЗ на ЮВ, далее стремится извилистым течением навстречу р. Лене с З на В., но, не доходя 30 вер. до последней, круто поворачивает к С и частыми коленами и извилинами протекает в этом направлении, приняв в себя слева значительную р. Илимпей, служащую почти на всем ее протяжении границею между Якутской обл. и Енисейской губ. От впадения р. Илимпей Н. Тунгуска, продолжая течь весьма извилисто, принимает в себя pp. Иекко. Туру, Горелую, Таймуру, Верхнюю Летнюю, Анакит, Подпорожную, Северную; от устья последней стремится на З, круто поворачивается к Ю и снова к З вплоть до своего впадения в р. Енисей, двумя рукавами, образовав возвышенный Монастырский остров. Правые притоки в Иркутской губ. и Якутской обл. вообще коротки, так как горы правого берега вплоть подходят к руслу реки или проходят не в дальнем от ее расстоянии. В Киренском окр. и Якутской обл. проходит возвышенный, Вилюйский водораздельный хребет, из которого и вытекают все правые притоки Н. Тунгуски, начиная от Чечуйского волока до р. Иекко. Левые притоки на этом пространстве реки, в пределах Киренского окр., более значительны, так как горы левого берега реки ниже и отложе – они служат продолжением плоской возвышенности Тунгусского хребта. Между реками Верхн. и Нижн. Челбышевыми на правом бер. Н. Тунгуски тянется высокий горный кряж Челбышевский, состоящий преимущественно из песчаника, высотою до 2000 фут., в котором расположена гора Точильная, из которой в прежнее время доставался точильный камень. Длина течения Н. Тунгуски от верховьев до устья, считая ее извилины, до 3300 в., из них в Енисейской губ. до 2000 вер. Ширина реки в верховьях от 50 до 100 и даже до 150 саж., глубина от 1 до 2 саж., причем в некоторых местах имеются пороги и шиверы, в водополье не опасные для плавания; в межень плавание здесь бывает затруднительно. Под 52°20' сев. шир. река течет в узком, горном Анкудиновом ущелье, ниже которого в русле реки 2 перебора или шивера: Сосновая и Красная; далее пониже деревни Ждановой порог, такой же порог лежит повыше деревушки Ереминой. По всему течению вниз от Ереминой до устья р. Илимпеи реку сопровождают и местами стесняют возвышенности, круто падающие в речное русло, заставляющие реку делать излучины, колена и крупные повороты, в межень очень опасные для судов. Пред вступлением реки в Енисейскую губ. на ней находятся три порога, затем далее до Большого Порога, находящегося в 210 вер. от устья Н. Тунгуски, плаванию судов, кроме чрезвычайной быстроты течения, не представляется никаких препятствий. Большой порог или Орон, лежащий выше устья р. Подпорожной, имеет до 11/2 вер. длины, пересекает всю реку и усеян громадной величины камнями. Повыше порога река разливается, образуя широкий бассейн. Ширина реки в пределах Енисейской губ. от 1/2 вер. до версты, глубина от 2 до 10 саж., весною подъем воды достигает до 5 саж. выше ординара, при чем в ямах глубина достигает до 20 и 30 саж.; скорость течения в особенности в половодье – от 20 до 30 верст в час, с июня же, по установлении меженной воды, течение становится тише, но на нижней части реки, на последних ее 1200 верст, скорость течения и летом доходит до 10 – 12 верст в час. Весь этот участок реки проплывают в трое суток, а подвигаясь вверх по реке плывут в течении 40 и более дней. В верховьях своих река протекает по каменистой и лесистой тайге, между гор трапповой породы и базальтовых скал; чем ниже по реке, тем береговые горы становятся выше и скалистее, некоторые прибрежные скалистые обрывы имеют в высоту до ста саж. над уровнем реки, причем на границе Енисейской губ. они состоят из песчаников и скоро выветривающегося гранита, местами же из известняков. Река покрывается льдом в начале октября, вода же в порогах ни в какие суровые зимы не замерзает. Вскрывается от льда, ранее Енисея, в первой половине мая. Во время вешнего ледохода у каменистых мысов и в крутых поворотах лед образует заторы, вследствие чего вода выше их подымается на значительную высоту, разливаясь по боковым ущельям и разводам, сворачивая в скалы и затопляя прибрежные леса, и, наконец, сворачивает и разрушает ледяную плотину и затем страшная масса льда с неудержимою силою мчится вперед, увлекая на пути камни, разрушая скалы и берета, осаживая на них груды льда и всевозможных обломков. Летом случается в реке внезапная прибыль воды от 2 до 3 арш. вследствие проливных дождей таежного верховья реки, а также и оттаивания вечной мерзлоты здешних дебрей. Бичевник на реке затруднителен от отвесно падающих в русло ее береговых утесов – он проходит по левому берегу реки. В прежнее время, когда по Тунгуске в нескольких местах существовали запасные хлебные магазины, упраздненные в конце 1840-х годов, лодки с хлебом поднимались по реке вверх почти до устья р. Илимпеи, на подъем требовалось около 60 дней, на обратный путь не более одной недели. В 400 вер. от устья Н. Тунгуски, на правом ее берегу два громадных месторождения графита, кроме графита, бурого каменного угля находили в береговых горах залежи слюды и асбеста; а также признаки хорошей медной руды, точильного и жернового камня. Но уклонам гор растут местами хорошие сосновые леса. Русские впервые появились в низовьях реки в 1607 г., когда были положены в ясак проживавшие здесь тунгусы. Здесь не основалось ни одного сколько-нибудь прочного поселения, вследствие суровости климата и невозможности ведения сельского хозяйства. Из русских поселений самое северное – деревенька Эрбохочон, на границе Киренского окр. с Якутскою областью.
    H. Латкин.

    Низамий

    Низамий (шейх Низамоддин Абу-Мохеммед Ильяс ибн-Юсоф) – лучший романтический персидский поэт (1141 – 1203); уроженец кумский, но носит прозвище «Гянджеви» (Гaнджинcкий), потому что большую часть жизни провел в Гандже (теперь Елизаветполь) и там же умер. За свою поэму «Хосров и Ширина» (1180), посвященную азербайджанским атабекам, Н. был призван ко двору, но очень скоро удалился от его суеты и вел жизнь аскетическую. Н. писал и лирические стихотворения: из его дивана (касыды и газели, наставительного характера, до 20000 двустиший) сохранилась лишь незначительная часть. Главную славу Н. составили пять стихотворных эпических произведений, известных под общим названием «Пятерицы» («Хемсе»): 1) «Мехзен ольэсрар» («Сокровищница тайн»), ок. 1178 или 1179 г., направления поучительного, мистико-аскетического; в духе суфийского поэта Сенаи. Изд. в Лонд, 1844; Каунпор. 1869; рукоп. англ. пер. Гайндли (Hindley) хранится в британск. музее). 2) «Хосров и Ширина», напис. в 1180 г. Любовь Сасанидского царя Первиза к армянской княжне Ширине должна аллегорически изображать стремление души человеческой к Богу; но эта поэма (как и последующие) так живо рисует человеческие характеры и страсти, что не предупрежденный читатель не может даже подозревать здесь аллегории. Изд. в Тебризе (без года), в Лагоре (1871); нем. пер. Гаммера (Лпц., 1809). 3) «Лейла и Меджнун» – роман из жизни бeдуинов, близкий, по сюжету, к истории Ромео и Джульетты. Изд. в Тегеране (1851) и Лукнове (1879); англ. пер. Дж. Аткинсона (Л., 1836). 4) «Хефт пейкяр» («Семь красавиц») – посвящ. романтическим похождениям Сасанидского царя Бехрама Гура. Здесь четвертый из семи рассказов принадлежит «русской царевне». Изд. в Бомбее (1849), Лукнове (1873); нем. пер. Ф. Эрдманна: «Bebram-Gur u. die russ. Furstenlochter» («Уч. Зап. Каз. Унив.»; 1843, кн. I – IV; отд. изд. 1844); еще раньше Эрдманн издал по-перс. и по-нем. «Die Schоne vom Schlosse» (Каз., 1832). 5) «искендер-наме» («Книга Александра») – нач. между 1191 – 93 гг., оконч. после 1197 г.; в 1-й полов. Александр завоевывает мир, во 2-й – сознает тщету мира; тенденция обычная суфийская, с ясным пантеизмом. 2-я часть издана в Калькутте (1652, 1869), а 1-я – в Кальк. (1812 и 1825, с коммент.; 1853, без комм.), Лукнове (1865, с коммент.), Бомбее (1861, 1875); Эрдманн, «De expeditione Russorum Berdaam versus» (Каз., 1826); Шармуа, «Exped. d'Alexandre contre les Russes» (СПб., 1829, с прилож. биографии Н. по Девлет-шаху): отрывок по-русски в пер. Наталии Делибюрадер « Телескоп», 1831, ч. VI, № 29); англ. пер. Вильберфорс-Кларка (Л., 1881). Целая «Хемсе» изд. литогр. в Бомбее (1834, 1838, 1855) и в Тегеране (1845, 1848). Произведения H. вызывали и вызывают бесчисленное количество подражаний в вост. литературе. Лучший из подражателей – Джами. О Н. см. предисловия к разным изд. и перев.; Hammer, «Gesch. d. schоn. Redekunste Pers.» (B., 1818); Bacher, «N's Leben und Werke» (Лпц., 1871); полезные дополнения у Riеu, в «Catal. of the pers. manuscripts in the Brit. Museum» (Л., 1881, т. II, стр. 563 и cл.).
    A. Крымский.

    Никита Акоминат

    Никита Акоминат, называемый так по происхождению из фригийского города Хона или Хониата – один из лучших византийских писателей второй половины XII и начала XIII в. Учился в Константинополе под руководством старшего брата Михаила, впоследствии афинского митрополита. Около 1180 г. Н. поступил на государственную службу, но при Андронике Комнине удалился от двора и занимался изучением юридических наук. С вступлением на престол Исаака Ангела (1185 г.) снова занял должность императорского секретаря; в 1188 г. участвовал в походе на болгар, пользовался личным доверием императора и руководил его политикой по отношению к крестоносцам. Когда крестоносцы 4-го крестового похода окружили Константинополь и в городе началась анархия, Н. принимал участие в обсуждении критического положения столицы и подал голос за то, чтобы хранить верность старой династии и не избирать нового царя; тем более что и латинским вождям выгоднее поддерживать Алексея, сына Исаака Ангела. Но подвижная и бурная масса, как выражается Н. в истории своего времени, ставила произвол выше всего и повторяла, что не хочет быть в подчинении у царя из рода Ангелов. При взятия Константинополя Н. потерял все свое имущество и самую жизнь спас благодаря лишь заступничеству частного лица латинского происхождения. Бежав из города, он нашел временное убежище в Силиврии, а потом поселился в Никее, где и провел остаток жизни. Н. был самым красноречивым истолкователем надежд греческих патриотов на никейского императора. По-видимому, все его ученые труды составлены в этот период времени. Время смерти его относят к 1210 – 1215 г. Н. Акоминату принадлежат многочисленные труды, частью еще не вполне изданные. В «QhsanroV orJodoxiaV», где он занимается историей противоцерковных учений и мнений, видно обширное изучение литературы предмету, особенно древних отцов и учителей церкви первых веков христианства. Наибольшее значение имеют последние главы сочинения, где идет речь о религиозном движении XI и XII вв., при царях Алексее, Мануиле и Алексее III Ангеле. Здесь Н. является почти единственным руководителем для изучения культурной истории византийского общества, и сообщения его тем более важны для науки, что он пользовался утраченными, теперь соборными деяниями. Историческое произведение Н.: «Cronikh dihghsiV» обнимает эпоху с 1118 по 1206 г. Можно думать, что Н. вел записки о современных ему событиях и впоследствии придал им литературную форму. Научное значение истории Н. стоит весьма высоко, в особенности во второй части: здесь он является современником описываемых событий, знающим, по своему общественному и служебному положению, не только то, что происходило, но и то, что подготовлялось. Во всей византийской историографии трудно указать соперника Н. по мастерской характеристике лиц и положений и по обширному материалу для культурной истории. Особенную важность имеют мелкие сочинения Никиты – торжественные речи и похвальные слова. Часть их касается событий до завоевания Константинополя крестоносцами, другая часть составлена в Никее и посвящена событиям после 1206 г. Похвальными словами, произнесенными в Никее, Н. Акоминат вводит нас в самый процесс создания никейской империи и знакомит с чувствами и настроением тогдашнего общества. Ср. О. Успенский, «Византийский писатель Н. Акоминат из Хон» (СПб., 1874); Krumbacher, «Geschichte de Byzant Literatur» (2 изд., стр. 382 и след.).
    Ф. Успенский.

    Никитин Афанасий

    Никитин (Афанасий) – тверской купец, описавший свои странствования по Персии и Индии в любопытном дневнике, известном под загл. «Написание Офонаса тферитина купца, что был в Индеи четыри года, a xoдил, сказывают, с Васильем Папиным». Это «написание» внесено в полном виде в «Софийский временник» под 1475 г. («Полное Собр. Рус. Летоп.», VI), а в сокращении – в «Русский летописец» (там же). Н., человек любознательный и предприимчивый, узнав в 1466 г. о посольстве, отправлявшемся в Шемаху, решил ехать туда же, с товарищами. В дневнике описано его плавание по Волге, битва с татарами, плен и освобождение, по требованию русского посла Папина и Ширван-шаха. Первое путешествие по Востоку Н. совершил с зимы 1467 до весны 1469 г., через Персию, до берегов Персидского залива. Затем до февр. 1472 г. И. путешествовал по Индии три года, часто в нищенском состоянии, потеряв все что имел. и подвергаясь опасности лишиться жизни. Третья поездка, занявшая лето и осень 1472 г., была совершена Н. по Персии и Турции к берегам Черного моря, в Трапезунд, откуда Н. отправился чрез Литву на родину, но, не доехав до Твери, скончался. В свой дневник Н. заносил все, что казалось ему любопытным и полезным. Долго живя среди туземцев Индии, он ознакомился с их религией, привычками и домашним бытом. Большой точностью отличается описание поклонения «Буте» в священном городе Парвате. Н. дает сведения об алмазных копях, торговле, вооружении, животных: главным образом интересуют его змеи, обезьяны и таинственная птица гукук, предвещающая, по верованию индусов, смерть. Путешествие Н. совершено было за 25 лет до открытия пути в Индию Васко де-Гама; по своей точности его записки могут быть, как говорит И. И. Срезневский, поставлены на ряду с дневником Васко де-Гама и отчетами Де-Конти. См. Срезневский, «Учен. Записки Академии. Наук» (кн. II, вып. 2, 1856).
    В. П.

    Никитин Иван Саввич

    Никитин (Иван Саввич) – талантливый поэт, род. в Воронеже 21 окт. 1824 г., в мещанской семье. Учился в духовном училище и семинарии. Отец, в начале довольно состоятельный торговец, рассчитывал послать сына в университет, но дела его расстроились, и H. вынужден был сделаться сидельцем при торговле восковыми свечами. Отрочество и первая молодость H. представляют крайне печальную картину нужды, одиночества, беспрестанных обид самолюбию, изображенную им, впоследствии, в поэме «Кулак». Издевательства пьяного кулака над дочерью, над женой, попреки заботами об их пропитании – все это личные воспоминания самого поэта. Среди товарищей Н. также оставался нелюдимым и одиноким. Единственное его утешение – общение с природой; в поэме «Лесник и внук» рассказана им самим увлекательная история пробуждения поэтического таланта под влиянием самых простых, но горячо воспринимаемых явлений природы. Только случайно Н. узнал о Шекспире, Пушкине, Гоголе и Белинском и читал их украдкой, с величайшим усердием. В «Дневнике семинариста» Н. подробно рассказывает, какими трудными путями ему доставалось знакомство с самыми, по-видимому, доступными произведениями словесности. Он мог впоследствии с гордостью говорить, что всем своим развитием обязан «только своей собственной энергии». Она не падает духом и во время торговой деятельности Н. Свечную лавку он меняет на постоялый двор, погружается в «удушливый воздух» извозчиков, мелких расчетов, междоусобиц с работниками; но любимые писатели попрежнему не сходят с его стола. Песни Кольцова произвели на даровитого мещанина и «дворника» особенно сильное впечатление: Н. решается обратиться с своими стихотворными опытами в редакцию «Воронежских Губ. Ведомостей». Патриотическое стихотворение «Русь», написанное по поводу севастопольской войны, находит благосклонный прием, и с этого времени начинается популярность Н., сначала в Воронеже. В следующем году поэт приступает к своему главному труду – поэме «Кулак» и подготовляет первое издание стихотворений, вышедшее вначале 1856 г. и имевшее большой успех. В 1857 г. вышел «Кулак» и вызвал, между прочим, очень благосклонный отзыв академика Грота. В это же время Н. благодаря согласию В. Кокорева выдать ему ссуду под полное собрание его сочинений, открыл книжную лавку, сделавшуюся центром воронежской интеллигенции. Второе издание его стихотворений, по желанию издателей, явилось без «Кулака». Не смотря на литературный успех, Н. не сходился с литературными кружками; он будто до конца чувствовал ту оторопь, с какою он писал свое первое письмо в редакцию «Ворон. Губ. Вед.». Ни в Москве, ни в Петербурге, куда Н. ездил по книжным делам, он не знакомился с писателями, находя их общество и себя самого друг для друга неинтересными; следы семинарской отчужденности и долголетней борьбы с нуждой оставались неизгладимыми. Последнее большое произведение Никитина – «Дневник семинариста»; это – скорбная автобиография, еще глубже растравлявшая старые раны юношеских лишений и обид. Одновременно поэт пытался докончить давно начатую поэму: «Городской голова», но быстро развивавшийся недуг мешал работе. Н. восторженно встретил манифест 19 февраля: это было последним ярким проявлением нравственной жизни поэта. Она постепенно погасала, как видно из переписки Никитина с одной знакомой девушкой, жившей близ Воронежа. Письма – дружеского содержания и носят характер искренней исповеди. Вообще в жизни Н. отсутствуют романические мотивы: пока он хозяйничал на постоялом дворе, нечего было и думать найти интеллигентную хозяйку, а потом развился неизлечимый недуг и Н. не мог допустить мысли связать чужую судьбу с своими немощами. Чаще всего поэт, будто предчувствуя близкий конец, отдается в своих письмах воспоминаниям: «я содрогаюсь, когда оглядываюсь на пройденный мною, безотрадный, длинный, длинный путь. Сколько на нем я положил силы! А для чего? К чему вела эта борьба? Что я выиграл в продолжение многих годов, убив свое лучшее время, свою золотую молодость? Ведь я не сложил, не мог сложить ни одной беззаботной, веселой песни во всю мою жизнь?» Знаменитая элегия: «Вырыта заступом яма глубокая» такое же завещание в стихах: оно заканчивает собою «Дневник семинариста». Ум. Н. 16 окт. 1861 г. Первое посмертное издание его сочинений вышло в Воронеже в 1869 г., следующие – в Москве, в 1878 и 1883 гг. Все эти издания – неполные, урезанные цензурой или издателями. Первое полное издание вышло в 1885 г., под редакцией де-Пуле, одного из близких друзей поэта, с приложением подробной биографии и выдержек из писем Н. До 1893 г. это издание повторено два раза. Поэзия Н. тесно связана с его личной жизнью – теснее, чем у всякого другого поэта. Влияние Кольцова и Некрасова на Н. было непродолжительно и неглубоко. Сходство мотивов подсказывалось отчасти сходством жизненных условий, отчасти – родственностью талантов. Оригинальная и сущeственнейшая черта поэзии Н. – правдивость и простота, доходящие до самого строгого непосредственного воспроизведения житейской прозы. Все стихотворения H. распадаются на два больших отдела: одни посвящены природе, другие-людской нужде. И в тех, ив других поэт совершенно свободен от каких бы то ни было эффектов и праздного красноречия. В одном из писем Н. называет природу своей «нравственной опорой», «светлою стороной жизни»: она заменяла ему живых людей. У него нет ярких картин, пространных описаний; для него природа – не предмет чисто эстетических наслаждений, а необходимый и единственный источник нравственного мира и утешения. Отсюда у Н. несложность и незамысловатость картин природы. В общественной поэзии, он почти не выходит из круга действительной и народной жизни и изображает ее без малейших поползновений на чувствительность и заманчивость красок. «Вся прелесть – в простоте и правде», писал Н. к своей корреспондентке. В течение всей жизни он возмущался громкими модными словами, вроде «разочарованности»; и невольно заподозревал искренность поэта или публициста, раз их речь отличалась особенной внешней красотой. Н. затронул едва ли не все драмы, какие ежедневно совершаются в народной жизни: семейный раздор между родителями и детьми, разделы между братьями, деспотизм отцов над дочерьми, ненависть свекрови к невестке. жены – к мужу-деспоту и варвару, судьбу подкидышей. И нигде поэт не изменяет своему сдержанному, как бы бесстрастному настроению. Продаже дочери родителями-бедняками посвящено всего несколько строк, но поэт умеет мимолетным замечанием осветить страшную бездну нравственной отупелости под влиянием безысходной нужды. Стихотворение: «Старый слуга» – простой, исторически точный рассказ о недавнем рабстве и его растлевающих влияниях. Лучшее произведение Н., «Кулак» – одновременно и автобиография человека, и лирическая исповедь поэта. Вступление к поэме – лучшая характеристика таланта и творчества Н.:

    Не ради шутки, не от скуки,
    Я как умел слагал свой стих,
    Я воплощал боль сердца в звуки,
    Моей душе была близка
    Вся грязь и бедность кулака!

    Основная идея поэмы – история человеческой души, загубленной нуждою и неразлучными с ней унижениями. Она в полном смысле выстрадана самим поэтом. Отсюда, при фотографической простоте картин – их глубокий драматизм, при совершенно прозаических героях – глубокий общественный смысл их истории. Н. показывает, как «роковая сила нужды и мелочного зла» не убивает мгновенно, а душит свои жертвы постепенно, пока они не задохнутся в грязи и голоде. Сам поэт избежал этой участи, но спасение было куплено дорогой ценой: инстинктивным недоверием к людской правде и искренности, потерей лучших лет в борьбе за кусок хлеба и личную независимость. Н. – один из бесчисленных русских талантливых людей по внешнему положению, но один из редких, сумевших отвоевать и талант, и свободу, и умереть с гордым и законным сознанием победы.
    Ив. Иванов.
    Биография Н., составленная де-Пуле, первоначально появилась в «Русском Архиве» 1863 г.; в этом же журнале в 1865 г. впервые напеч. несколько стихотворений Н. («Староста», «Молитва в саду Гефсиманском», «Поэту-обличителю») и рассказ «Либерал» (последний – в 1867 г.). Стихотворение Н. «Филантроп» впервые напеч. в «Русской Старине» 1887 г., т. LiiI. Есть школьное изд. соч. Н., под ред. С. Миропольского (2 изд. М., 1889). Отдельно изд. поэма Н. «Кулак»Стихотворения Н. тонко переданы на нем. яз. Г. Ф. Фидлером («Gedichte von Iwan Nikitin»; Лпц., 1896; изд. Реклама). Для биографической библиотеки Павленкова биография Н. написана Е. Савицким (СПб., 1893). Подробная характеристика Н. в статье: «Поэт горькой правды» («Рус. Мысль» 1896 г., янв.).

    Николаев

    Николаев – военно-морской и торговый город Херсонской губ., на левом бер. р. Буга, при слиянии его с р. Ингулом. Основан, в виде укрепления, кн. Потемкиным в 1784 г.; в 1795 г. приписан к Вознесенскому наместничеству, в 1797 -к Новороссийской губ.; в 1802 г. – губернский город в Николаевской губ. С 1803 г. подчинен морскому ведомству, вместе с шестью «адмиралтейскими поселениями», в 1861 г. вошедшими в общий состав Херсонской губ. Жит. 77 тыс. 9 церквей, мужск. и женск. гимназии, мореход. юнкерские классы, техническое портовое учил. для шкиперов, машинистов и кочегаров, уездное уч., мореходные классы, фельдш. школа, народ. чтения, метеорологич. станция. Первый, после Одессы, пункт в губернии по торговле хлебом, рыбой и скотом. Торговый оборот – до 1200 тыс. руб. Два базара, по 2 раза в неделю. 805 торгово-промышленных. заведений, с годовым оборотом в 37 милл. руб.; главнейшие: 2 паровых мельницы (об. 670 т. р.), 6 чугунно-литейных зав. (об. 276 т. р.), мыловаренный зав. (об. 200 т. р.), 2 табачных фабрики (об. 117 т. р.), зав. пивоваренный, лесопильный, уксусный, 6 салотопен, 9 фабрик и мастерских земледельческих орудий и машин, 9 фургонных и экипажных зав. (об. ок. 77 т. р.), работа которых славится на юге. В николаевском адмиралтействе 6 заводов и 18 крупных казенных мастерских, с производством на 21/2 милл. руб. в год. Городские доходы 474604 р., расходы 465971; городского долга 389 тыс. руб., капитала 8662 р. На учебн. зав. тратится 28590 р. в год, на управление 57 т. р., на благотворительные заведения 74731 р. Отделения государственного и одесского учетного банка, комиссионеры русск. для внешней торговли банка и общ. взаимного кредита, городской общественный банк, 2 банкирских конторы, городской ломбард. Таможня; конно-железная дорога. Николаевская ветвь Харьково-Николаевской казенной жел. дор., с комиссионно-ссудным отделением и коммерческим агентством. Телефонное сообщение с Одессой. Газета – «Николаевский Вестник». Конторы крупных одесских экспортеров. Николаевский порть (до 1860 г. исключительно военный) – главный отпускной пункт для земледельческих произведений обширного района в 180 тыс. кв. в., с населением в 61/2 милл. душ (значит, часть губерний Харьковской, Полтавской, Херсонской, Екатеринославской, небол. часть Курской; Черниговской и Киевской). В порту – элеватор, вместимостью в 176 тыс. четвертей хлеба, и хорошо оборудованная каботажная гавань. В 1893 г. вывезено 47,9 милл. пд. разных хлебов. Наибольшая глубина у набережной достигает 22 фут. Ежегодно прибывает (1892 г.) по железной дороге до 30 тыс. вагонов (180 милл. ид.) разных грузов. Отправляется за границу до 69780 тыс. пд. (1896 г.), в том числе сахара 967 тыс. пд. (1896 г.). Привозится до 11/2 милл. пд. Главные предметы заграничного привоза – каменный уголь, железо, чугун, сталь и изделия из них, цемент, кирпич, черепица; отпуска – пшеница, рожь, ячмень, овес, мука, семя всякое (до 10 милл. пд.), сахар. По каботажной торговле (в 1894 г.) привоз равнялся 5742 тыс. пд. (главным образом зерновые хлеба, соль, лес, камен. уголь); вывезено 2283 т. пуд. (главным образом – железа, чугуна, муки и т. п.). В 1896 г. в приходе к порту было 459 пароходов и 15 парусных судов заграничного плавания, преимущественно английских, затем шведских и норвежских, греческих, австрийских, итальянских и турецких; русских – 2. Всего пароходов и парусных судов было (1892 г.): заграничного плавания – 155, каботажного – 726 и ручного – 768. Правильное пароходное сообщение поддерживается с Одессой, Херсоном, Каховкой и Вознесенском пароходами русского общества пароходства и торговли, российского общества транспортирования и страхования кладей и трех отдельных предпринимателей. Пристань судов добровольного флота (с 1893 г.), принимающих здесь грузы для Сибирской дороги. Николаевское военное губернаторство состоит из г. Н., 5 принадлежащих ему хуторов и владений адмиралтейства. Земли 17337 дес. 84 саж., в том числе усадебной (садов, огородов, левад) 13,6%, пашни 43,2%, сенокоса и выгона 29,2%, леса и кустарника 2,3%, неудобной 11,7%. На хуторах ведется городом правильное хозяйство. Жит. – 86 тыс. (мжч. 46 тыс. и жнщ. 39 тыс.). Православных 75,6%, католиков 4,4%, лютеран 1,1%, армяно-григориан 0,2%, раскольников 0,3%, евреев 17,2%, караимов 1%, магометан 0,2%. Дворян 8,9%, духовных 0,2%, купцов и мещан 43,2%, крестьян и колонистов 8,9%, запасных и отставных военных чинов 36,4%, иностранцев 1,6%, остальных 0,8%. 51 народн, учил., с 2116 учащимися (1435 мал. и 681 дев.); 1 училище приходится на 1934 д., 1 учащийся на 33 души. 1 учащийся мальчик на 29 д. муж. п., 1 учащаяся девочка на 40 д. Женск. п., В окрестностях Н. развито огородничество, виноградарство и садоводство (известны абрикосовые сады). Около города много гипсо-обжигательных и известковых печей, откуда известь идет на заводы Киевской губ. Близ Н., в Давидовой балке, залежи бурого угля. Ср. Ге, «Исторический очерк г. Николаева» (Николаев, 1890).
    А. Мурашкинцев.

    Николай Кузанский

    Николай Кузанский (Nicolaus Chryppfs Cusanus, 1401 – 1464) – величайший из немецких гуманистов первого поколения, богослов. философ, математик и церковнообщественный деятель, родом из лотарингской деревни Кус (Cues), откуда и его прозвание. Сын рыбного торговца: в первой юности бежал от принудительных занятий отцовскою профессиею н, под покровительством одного местного вельможи, поступил в школу «духовных братьев общей жизни» в Девентере, а потом в падуанский университет, где в 1424 году получил докторскую степень по каноническому праву; вступил в монашеский орден августинцев и получил священство и место декана в Кобленце. Призванный, в качестве ученого богослова, на базельский собор, он подружился с папским легатом гуманистом Юлианом Чезарини и выступил сторонником церковных реформ без нарушения законных прав центральной власти. В этом духе написана им книга: «De coucordantia catholica». Первоосновою церкви на земле Н. признает не иерархию, а таинства, как самостоятельный божественный элемент духовной жизни. Отстаивая значение «престола Св. Петра», как средоточия или «души» вселенской церкви, он отрицает, однако, верховную власть пап над государством и раньше Лаврентии Валлы доказывает апокрифичность «Константинова дара». В 1436 г. Н. издал проект исправленного времясчисления, на тех основаниях, которые в конце следующего века были приняты для григорианcкого календаря. Когда большинство базельского собора открыто выступило против папы Евгения IV, Н., вместе с меньшинством, уехал в Рим, откуда, как знаток греческого языка, был послан в Константинополь, для переговоров с тамошними властями об унии. После участия во. флорентийском соборе Н. вернулся в Германию настоятелем монастыря в Майнфельде и визитатором прирейнских и примозельских монастырей, в которые он ввел необходимый реформы. В это время он издал большое философское сочинено: «De docta ignorantia» и несколько трактатов разного содержания. Возведенный в кардиналы-пресвитеры римской церкви (1448) и назначенный затем епископом бриксенским (в Тироле), Н. получил миссию преобразовать все германские монастыри. В 1454 г., под впечатлением взятия Константинополя турками, он издал сочинение: «De расе sive coucordantia fidei», где указывал на единство истинной основы во всех религиях и на возможность христианского соглашения со всеми народами, а вслед затем в соч.: «De cribratione Alchorani», очень замечательном для тогдашнего времени, старался указать на тесную связь мусульманства с христианством. Последние годы жизни Н. провел в Италии. За год, до смерти он издал главное свое философское сочинение: «Devinalione Sapientiae». Ум. в г. Тоди. В сочинении о вращении земли он на 100 лет предварил Коперника. Его же должно считать родоначальником математического учения о бесконечном, которое он связывал с философским своим принципом «совпадения противоположных». Он первый стал рассматривать круг как многоугольник с бесконечным числом бесконечно-малых сторон. По словам Джордано Бруно, «божественный Кузанец открыл величайшие таинства геометрии». В философии Н. примыкает к платонизму по содержанию и предваряет гегельянство со стороны формального принципа. Он исходит из мысли о тождестве бесконечно-великого и бесконечно-малого, или абсолютной полноты и абсолютной простоты бытия. В Божестве все есть одно, но единство всего логически предполагает различение. Прежде всего различаются возможность и действительность всего, но в бесконечном они совпадают. Отсюда три момента (абсолютная мощь, абсолютное действие и их единство), представляющие самое отвлеченное основание для истины св. Троицы, которой, впрочем, Н. дает и более конкретные выражения. Как начало всего возможного, Божество творит и всякое частное, ограниченное бытие, но так, чтобы его ограниченность могла упраздняться его соединением с противоположным, в чем и заключается внутренняя причастность всякого бытия Богу. Противоположность между духовным и материальным бытием упраздняется их соединением в человеке, но и человек по отношению к бесконечному Божеству есть бытие ограниченное – и эта их противоположность упраздняется в богочеловеке Христе, который и есть полное и окончательное откровение абсолютной истины. При большой философской смелости отдельных мыслей и взглядов, писания Н. проникнуты глубоким христианскомистическим духом. Сочинения Н. были изданы в Париже (1514) и в Базеле (1565). Немецкий перевод важнейших из них изд. Шарпф (1862). Из последователей Н. более известны Жак Ле-Февр д'Этапль (Jacobus Faber Stapulensis), преподававший философию Н. в Сорбонне, в конце XV и нач. XVI в., и его ученик Шарль Булье (Саrolus Bovillus, 1470 – 1553). Под большим влиянием Н. находились Джордано Бруно и Лейбниц. См. F. A. Scharptf, «Der Cardinal Nicolaus v. Cusa» (1843); его же, «Der Card. N. v. C. als Reformator etc.» (1871); Fr. J. Clemens, «Giordano Bruno u. N. v. C» (1846); R. Zimmermann, «Der Card. N. v. C. als Vorganger Leibnizen's» (1852).
    Вл. С.

    Николай Михайлович

    Николай Михайлович – великий князь, сын вел. кн. Михаила Николаевича, род. 14 апр. 1859 г., полковник, командир 16 гренадерского Мингрельского Его Имп. Высочества вел. кн. Дмитрия Константиновича полка, шеф 3 гвард. артиллерийской бригады и 82 пехотного Дагестанского имени своего полка.

    Николай Николаевич

    Николай Николаевич (до кончины своего отца – Н. Н. Младший) – великий князь, старший сын великого князя Николая Николаевича Старшего, родился 6 ноября 1866 г. Окончил курс в Николаевской академии генерального штаба; тогда же зачислен в списки генерального штаба и назначен флигель-адъютантом. Участвовал в последней русско-турецкой войне (1877 – 78 гг.), награжден орденом св. Георгия 4-й степени за переправу через Дунай и золотою саблею с надписью «за храбрость», за переход через Балканы. Командовал последовательно лейб-гвардии гусарским Его Величества полком, 2-ою бригадою 2-й гвардейской кавалерийской дивизии и 2-й гвардейской кавалерийской дивизиею. В 1894 г. великий князь Н. Николаевич назначен генераладъютантом к Его Импер. Величеству, в 1895 г. – генерал-инспектором кавалерии. В генерал-лейтенанты произведен в 1893 г. Состоит шефом лейб-гвардии Литовского и 56-го пехотного Житомирского полков, почетным членом Николаевской инженерной академии, председателем общества «любителей породистых собак и охотничьих лошадей», почетным президентом русского общества птицеводства.

    Николай Николаевич Старший

    Николай Николаевич Старший – великий князь, 3-й сын императора Николая I, род. 27 июля 1831 г. скончался 13 апреля 1891 г. В 1846 г. получил первый офицерский чин. 24 октября 1851 г. принимал участие в сражении на Инкерманских высотах и был награжден орденом св. Георгия 4-й степени. 28 марта 1855 г. был назначен членом государственного совета. Много трудился над переустройством вооруженных сил России) особенно в области инженерного дела и кавалерийской службы (он состоял генерал-инспектором кавалерии и по инженерной части). Во время восточной войны 1877 – 78 г. состоял главнокомандующим армии, действовавшей на. европейском театре войны. Переправа через Дунай и взятие в плен Османа-паши, вместе с армией, доставили ему орден св. Георгия 2-й и 1-й степ. По окончании войны вел. князь Н. Николаевич, 16 апреля 1878 г., произведен в генералфельдмаршалы. Был женат (с 1856 г.) на великой княгине Александре Петровне (род. 21 мая 1838 г.), дочери принца Петра Георгиевича Ольденбургского. Их дети – вел. князья Н. Николаевич (Младший) и Петр Николаевич. Н. – писатели и историки.

    Николай

    Николай – архиепископ мирликийский (города Мир в Ликии), великий христианский святой, прославившийся чудотворениями при жизни и по смерти, «правило веры и образ кротости», как наз. его церковь, чтимый повсеместно в христианской церкви, восточной и западной, в еретических обществах Востока и даже часто между мусульманами (на Востоке) и язычниками (в России). Критически обработанного жизнеописания его доселе не существует. В известном «житии» его, помещенном в «Четиях-Минеях» св. Дмитрия Ростовского, заимствованном, с сокращениями, из сказаний Симеона Метафраста и распространенном в бесчисленном множестве пересказов, черты жизни этого святого IV в. смешиваются с деяниями другого святого Н., епископа пинарского (также в Ликии); жившего двумя столетиями позже – в VI в., как это доказывается сличением метафрастова жития св. Н. мирликийского с житием Н. пинарского, найденным и изданным в 1720 г. apхиеп. Фалаконием. К этому присоединяются несомненные анахронизмы в сказании Метафраста о Н. мирликийском; так, в нем говорится, что св. Н., еще будучи пресвитером, посетил Иерусалим и входил в его храм, двери которого сами открылись пред ним, после чего возвратившись в Миры, он делается исповедником при Диоклетиане и Максимиане – между тем Иерусалимский храм построен не ранее как через 30 лет после Максимиана. Болландистам Соллерию и Яннингу было известно житие св. Н., составленное константинопольским патриархом Meфoдиeм. Известный археолог, архимандрит Антонин, издал в русском переводе как «житие» Н. пинарского, найденное Филаконием («Труды Kиев. Дух. Академии», 1869), так и два жития Н. мирликийского, найденные им самим в монастырях св. Саввы в. Палестине и в Синайском («Труды Киев. Акд.», 1373), и из сличения их пришел к убеждению, что несомненно подлинными чертами жизни Н. мирликийского из сказания Метафраста остаются: его рождение в Патарах, невкушение матернего млека в младенчестве в среду и пятницу, его чудесное избрание на епископство мирликийское, его исповедничество при Диоклетиане за разорение языческих капищ, его присутствие на первом вселенском соборе, его заступничество за трех мужей в Мирах, его явление св. Константину в Константинополе; с некоторою вероятностью к нему может быть отнесено также сказание о девицах (2-х или 3-х сестрах), спасенных от разврата. Большая часть остальных черт сказания Метафраста о Н, мирликийском находятся в житии Н. пинарского, в с большим вероятием могут быть отнесены к биографии св. Н. VI века, а значительная часть чудес с одинаковою вероятностью может быть приписана и тому, и другому святому. Для окончательного решения вопроса о нормальном составе биографии св. Н, мирликийского о. Антонин находит необходимым дождаться издания и оценки новых списков его «жития», в новых редакциях и вариантах, каких еще немало в библиотеках Востока, напр. на Афоне. В 1807 г. итальянские купцы из г. Бари перевезли мощи св. Николая в свой родной город, и день прибытия мощей в «Бар-град» (9 мая) празднуется там весьма торжественно. К этому дню туда стекаются паломники не только из западной Европы, но и из России, где также чествуется день 9 мая. Столь же торжественно празднуется день преставления св. Н. (6 дек.) как в России, так и в различных странах западной Европы. Ср. Schnel, «Sankt Nikolaus» (Равенсб., 1838 – 86); Praxmarer, «Der heilige Nikolaus and seine Verehrung» (Мюнстер, 1894).
    H. Б – в.

    Никотин

    Никотин С10Н14N2 представляет алкалоид табака, в листьях которого он находится в количестве 0,6 – 8,0%. Н. обладает весьма сильными ядовитыми свойствами; 1/2 – 2 капли достаточны для смертельного отравления собаки, у кроликов смерть наступает от 1/4 капли, а маленькие птицы погибают, если перед клювом их поместить палочку, смоченную Н. Но не все виды животных одинаково восприимчивы к алкалоиду, так напр. кишечные инфузории относительно долго выдерживают действие Н., затем. по степени противодействия в нисходящем порядке следуют: тысяченожки, мухи, бабочки, пауки, рыбы, лягушки, собаки, кролики и наиболее чувствительны – кошки. На основании существующих исследований трудно точно определить смертельную дозу Н. для человека, но известно, что у людей уже от 0,003 гр. наблюдались тяжелые расстройства, а именно: жжение во рту, царапанье в горле, слюнотечение, общее возбуждение, головная боль, головокружение, неясность зрения и слуха, светобоязнь, ощущение недостатка воздуха, отрыжка, тошнота, рвота и частые позывы на низ; развиваются обморок и бессознательное состояние, иногда, кроме того – общие судороги. Подобные явления, представляя только количественную разницу, наблюдались у людей после настоя из листьев табака, введенного в желудок или в виде клистира, а также после курения. Случаи отравления иногда наблюдались после прикладывания табачных листьев на голую неповрежденную кожу, особенно же в случаях, когда подобные компрессы прикладывались к. поверхности ран. Летучесть и легкая всасываемость Н. объясняет также различный расстройства у работающих на табачных фабриках (расстройства зрения, сердцебиение, головокружения и др.). Весьма характерную картину Н. вызывает при отравлении лягушек. После короткого периода возбуждения, лягушка успокаивается, вся кожа покрыта пеной, глаза закрыты, дыхание останавливается; передние лапки притягиваются к животу, бедра располагаются под прямым углом к продольной оси тела, а голени согнуты таким образом, что обе стопы соприкасаются в области таза; в различных мышцах замечаются фибриллярные подергивания, пальцы судорожно раздвинуты и плавательная перепонка растянута. Сердце вначале отравления сокращается реже, затем ритм сердца, вследствие паралича окончаний блуждающих нервов, становится частым, в дальнейшем течении общий паралич распространяется как на мышцы скелета, так и на мышцу сердца. Н. возбуждает перистальтические движения кишок, резче – тонких кишок, в толстых кишках замечаются более слабые сокращения: на этом свойстве алкалоида основывалось применение настоя из листьев табака в различных случаях недостаточной деятельности кишечной перистальтики, при завороте кишок и при ущемленных грыжах. В настоящее время терапевтическое употребление такого настоя крайне ограничено. В прежнее время такой инфуз, основываясь на свойстве Н. уменьшать рефлекторную раздражительность назначали при некоторых нервных заболеваниях, напр. при бронхиальной астме, коклюше и др., но в настоящее время для такой цели медицина располагает другими, более соответствующими, средствами. Алкалоид Н. в чистом виде или в виде солей в медицине не употребляется.

    Нил

    Нил – одна из самых длинных рек земного шара, в Африке, священная река Египта; за источник принимают Кагер или Александровский Н., приток оз. Виктории Ньянза, из которого вытекает на С Кивир или Сомерсет-Н. Последний образует Рипонские водопады, проходит через озера: Гита-Нциге и Коджа, у Мрули (здесь глубина 3 – 5 м., ширина от 900 – 1000 м.) поворачивает на С до Фоверы, отсюда на З, образует Каринские и Мурчисонские водопады (36 м. в.) и 12 порогов, скатывается на вторую террасу, впадая у Магунго в оз. Альберт. С Ю в. Ньянза впадает р. Исанго или Землики, вытекающая из Альберт Эдуардского оз., 3-го источника Н. Из оз. Альбертского (2,5° с. ш.) Н. выходит под именем Бар-эль-Джебель на С (400 – 1500 м. ш.), судоходен только до Дуфиде, дальние прорезывает горные цепи 2-й террасы, образует 9 порогов, у Ладо спускается на 200 м. на равнину восточного Судана и теряет характер горной реки. Из притоков на этом пути Н. принимает. р. Ассуа и много горных рек; образуя много о-вов, каналов и рукавов беспрестанно извиваясь, Н. медленно течет на С до 9°21' с. ш., принимает с З Бар-эль-Газал и поворачивает на В. Во время дождей Н. превращает долину к С от Габы-Шамбе в озеро шириною в 100 км., после чего здесь выростает такая густая трава, что она часто заставляет Н. менять направление. Вся равнина между Н. и его рукавом Сераф образует болотистую область Верхнего Нила. Пройдя 150 км. на В и соединившись с Серафом, Н. принимает р. Собат, она идет ему на встречу и заставляет его повернуть на СВ; здесь Н. принимает название Бар-эль-Абиад, т. е. Белого Н. (собственно Прозрачный Н.), течет на расстоянии 845 км. в северном направлении и соединяется у Хартума (15°31' с. ш.) с Бар-эль-Азреком или Голубым Н. (Мутный Н.). Последний начинается в Абессинии (10°55') на высоте 2800 м. под именем Абаи, впадает в озеро Тана, выходить (200 м. шир., 3 м. глубины) с южной стороны озера, огибает горную страну Годжам и на 10° с. шир. поворачивает на СЗ – на этом протяжении принимает слева Джемму и Дидессу, справа Диндер (660 км. дл.) и Раат. Голубой Н. снабжает Египет плодородным илом и производит ежегодные наводнения. Воды Азрека и Абиада, соединенные в одном русле под общим названием Н., протекают через невысокое нагорье (330 м.) Ливийской пустыни. Н. судоходен до 17° с. ш., здесь принимает последний приток Атбару (1230 км. длины), судоходство прекращается на 1800 км. и начинаются пороги вплоть до Ассуана: пятый порог состоит из 3 порогов между Шенди и Элькаб, 4-й порог из семи (75 км. дл.) между о-вом Мограт. и горою Баркад, 3-ий между о-вом Арго и Гериндид, 2-й самый большой, из 9; между о-вом Даль и Вадигальфа, 1-й между о-вом. Филе и Ассуаном. Падение реки на этом протяжении – 250 м., у Ассуана Н. течет на высоте 101 м. над ур. моря, так что на остальные 1185 км. до устья приходится 101 м. падения. Ширина Н. на этом пути часто изменяется: у Шенди 165 м. выше устья Атбары 320 м., ниже пятого порога 460, севернее Вадигальфа Н. становится шире и между Эсне и Каиром его ширина от 500 до 2200 м. Ширина долины между АбуГаммедом и Эдфу от 500 – 1000 м. Севернее Эдфу Н. расширяется до 3 км. и до Каира его ширина от 4 – 28 км. У Дамера Н. меняет свое направление, обходит с 3х сторон, в форме буквы S, Баюдскую степь, прорезывает горы Нубийской степи; извивы Н. выше Короско объясняются особенным расположением слоев песчаника. От 27° с. ш. рядом с Н. протекает канал Юсуфа (Иосифа), остаток древнеегипетских водяных работ с многочисленными побочными каналами, и впадает на С в озеро Фаюм, имеющее большое значение для правильного распределения воды в Н. На СЗ от Каира (10 м. высоты над ур. м.) начинается дельта, у моря достигает 270 км. ш. Н. ниже Шубры разделялся на 7 рукавов по счету древних (Пелузский, Танитский, Мендезский; Букольский или Фатнический, Себенитский, Болбитинский и Канопский). а теперь только на Розетский и Дамиетский. Вост. Канопский и западный Пелузский рукава были в древности важнейшими. Важнейший из каналов Мамудиейский, соединяющий Александрию с Розетским рукавом, 77 км. дл., 30 м. шир., построен Мегметом Али; короткий Менуфский (Бар-эль-Фарунья) соединяет с Ю Дамиетский и Розетский рукава. Танитский превращен в Мулский канал, Пелузский в Абу-эльМенегский. Поверхность дельты 22194 кв. км., длина всех каналов 13440 км. Длина всего Н., считая Александровский Н. за начало, 5940 км. Расстояние от верховья до устья по прямой линии 4120 км. Бассейн Н. 2810300 кв. км. Из вышеизложенного видно, что по причине порогов судоходство Н. прервано в средине и поэтому пространство реки, доступное для плавания, разделяется на 2 главные части: 1) среднюю часть Н., от Ладо до 17° с. ш. и 2) нижнюю, от Ассуана до моря. С первой четверти XIX ст., когда восточный Судан был завоеван египтянами до половины 80-х гг. на обоих участках производились деятельное судоходство и торговля. Нижнее течение Н. имело преимущество по причини близости моря, но зато здесь Н. совсем не имеет притоков, средний же Н. богат ими, и с 60-х годов особенное значение приобрел Бар-эль-Газал, связывающий Н. с отдаленными частями Африки. Хартум у соединения Белого и Синего Н. имел большое значение, и европейцы принимали большое участие в торговле. С того времени как среднее течение Н. и его притоков находится во власти махдистов, судоходство по этой части Н. и по притокам почти прекратилось. Нильская земля (геф), или высохший ил, достигает в Верхнем Египте до 8 м. толщины, у Каира. до 4,5 м. Толщина наносного слоя (Alluvion) в Египте от 10 – 12 м., у начала дельты от 13 – 16 м. Ширина плодородной полосы 15 км. В постплиоценский период нильская долина представляла узкий морской залив, глубоко врезающийся в материк. Вода во время разлива правильно распределяется по всей обрабатываемой почве при помощи плотин и бассейнов. Наиболее благоприятная для плодородия почвы высота воды при разливе – 71/2 или 8 м., как найдено из долголетних опытов над водомером Н., что бывает, когда совпадают максимумы разливов Белого и Голубого Н. На южном конце дельты выстроены инженером МегметаАли, Мугелем, шлюзы вроде мостов (канатир), чтобы поддерживать воду на одинаковой высоте во все времена года. Затрачиваются большие суммы на окончание этой грандиозной постройки, от которой зависит благосостояние Нижнего Египта, особенно восточных его провинций. Н. – у древних египтян Етер (Большая р.), покоптски Еро, Яро, отсюда еврейское Еор. Греческое название Neilos произошло от семитического Нагал (река). Арабы его называют Бар (Большая вода), также Эль-Н., нубийцы – Тосси (разливающаяся река). Египтяне, греки и римляне поклонялись Н., в честь его был устроен храм в Нилополисе, его праздник – Нилоа. В Ватикане есть колоссальная группа бога Н., который лежит; вокруг него играют 16 детей, символически изображающих 16 локтей Н. По древнейшим известиям (Эратосфен) Н. берет начало из южных озер под именем Аста-Пус (Белый Н.), соединяется с АстаЗобас (Голубой Н.), принимает Асту-Борас (Астбара). Птоломей сообщает, на основании арабских источников, что река берет начало из двух озер,. южнее экватора, воды которых соединяются в одном озере на 2° с. ш., откуда восходить на С Аста-Пус (река с Абессинии), соединяющаяся с Н. на 12° с. ш. Арабские географы средних веков говорили, что Н, берет начало в Комрских горах. О-в к В от Африки, населенный комрским народом (из зап. Азии), назывался о-вом Комр Против этого о-ва лежат Комрские горы, с вершиной Алмолатам (теперь КилимаНаджаре, по Стэнли – Рувенцори). Воды с этих гор направляются в 2 озера к Ю от экватора, их воды соединяются в одном озере к С от экватора и из него вытекает Н. Теперь выяснено, что древние известия об источнике Н. мало расходятся с исследованиями новейших времен. Литература. Calliaud, «Voyage a Meroe au Nil Blanc etc.» (4 т.); Russegger, «Reisen in Europa, Asien u. Africa»; F. Werue, «Expedzur Entdeck. der Nilquellen»; Linant de Bellefouds, «Journ. d'un voyage sur leBahr-el-Abiad»; Brun Rollet, «Nil Blanc et Soudan»; Lejean, «Le Babr-elGhazal»; Speke, «Discovery of the source of the N.»; Burton, «The Nile basin»; Baker, «The Albert Nyanza»; Hartmann, «Die Nillander»; Юнкер, «Путешествие в Центр. Африку 1875 – 78 гг.» (СПб., 1879); Schweinfurt, «Im Herzen von Afrika»; J. de Lanoye, «Le Nil, son bassin etc.»; Cbavanne, «Afrikas Strome u. Flusse»; Whitehouse, «Nil Reservoirs».

    Нил Сорский

    Нил Сорский – знам. деятель русской церкви. Сведения о нем скудны и отрывочны. Род. около 1433 г., принадлежал к крестьянскому роду; прозванье его было Майков. До поступления в монашество Н. занимался списыванием книг, был «скорописцем». Более точный сведения застают Н. уже иноком. Постригся Н. в Кирилло-белозерском монастыре, где со времен самого основателя хранился глухой протест против землевладельческих прав монашества. Препод. Кирилл сам не раз отказывался от сел, которые предлагались его м-рю благочестивы мирянами; те же взгляды были усвоены и его ближайшими учениками («заволжские старцы»). Совершив путешествие на Восток, в Палестину, Константинополь и Афон, Н. особенно долго пробыл на Афоне, и едва ли не Афону был больше всего обязан созерцательным направлением своих идей. По возвращении в Россию (между 1473 и 89 гг.) Н. Основывает скит, собирает около себя немногочисленных последователей, «которые были его нрава», и отдается замкнутой, уединённой жизни, интересуясь в особенности книжными занятиями. Все действия свои он старается обосновать на непосредственных указаниях «божественного писания», как единственного источника познания нравственных и религиозных обязанностей человека. Продолжая заниматься перепиской книг, он подвергает списываемый материал более или менее тщательной критике. Он списывает «с разных списков, тщася обрести правый», делает свод наиболее верного: сличая списки и находя в них «много неисправленна», старается исправить, «елико возможно его худому разуму». Если иное место ему кажется «неправым», а исправить, не почему, он оставляет в рукописи пробел, с заметкой на полях: «от зде в списках не право», или: «аще где в ином переводе обрящется известнейшие (правильнее) сего, тамо да чтется», – и оставляет так пустыми иногда целые страницы. Вообще он списывает только то, что «по возможному согласно разуму и истине...». Все эти черты, резко отличающие характер книжных занятий Н. Сорского и самый взгляд его на «писания» от обычных, господствовавших в его время, не могли пройти для него даром. Несмотря на свои книжные занятия и любовь к замкнутой, уединенной жизни, Н. Сорский принял участие в двух важнейших вопросах своего времени: об отношении к так наз. «новгородским еретикам» и о монастырских имениях. В первом случае его влияние (вместе с учителем его Паисием Ярославовым) мы можем только предполагать; во втором случае, напротив, он выступил инициатором. В деле о нoвгopoдских еретиках и Паисий Ярославов, и Н. Сорский держались, по-видимому, более веротерпимых взглядов, чем большинство тогдашних русских иерархов, с Геннадием Новгородским и Иосифом Волоцким во главе. В 1489 г. новгородский архиерей Геннадий, вступая в борьбу с ересью и сообщая о ней ростовскому архиепископу, просит последнего посоветоваться с жившими в его епархии учеными старцами Паисием Ярославовым и Н. Сорским и привлечь их к борьбе. Геннадий и сам хочет поговорить с учеными старцами и приглашает их даже к себе. Неизвестны результаты стараний Геннадия: кажется, они были не совсем таковы, как он желал. По крайней мере, больше мы не видим никаких сношений Геннадия ни с Паисием, ни с Н.; к ним не обращается и главный борец с ересью, Иосиф Волоколамский. Между тем, оба старца не относились к ереси безучастно: оба они присутствуют на соборе 1490 г., разбиравшем дело еретиков, и едва ли не влияют на самое решение собора. Первоначально все иерархи «стали крепко» и единогласно заявили, что «вся (всех еретиков) сожещи достоит» – а в конце собор ограничивается тем, что проклинает двух-трех попов-еретиков, лишает их сана в отсылает обратно к Геннадию. Важнейшим фактом жизни H. Сорского был его протест против землевладельческих прав м-рей, на соборе 1603 г. в Москве. Когда собор уже близился к концу, H. Сорский, поддерживаемый другими кириллобелозерскими старцами, поднял вопрос о монастырских имениях, равнявшихся в то время трети всей государственной территории и бывших причиной деморализации монашества. Ревностным борцом за идею H. Сорского выступил его ближайший «ученик», кн.-инок Вассиан Патрикеев. И. Сорский мог видеть только начало возбужденной им борьбы; он умер в 1508 г. Перед кончиною H. написал «Завещание». прося своих учеников «повергнуть тело его в пустыне, да изъедят е зверие и птица, понеже согрешило к Богу много и недостойно погребения». Ученики не исполнили этой просьбы: они с честью похоронили его. Неизвестно, был ли H. Copский канонизован формально; в рукописях изредка встречаются следы службы ему (тропарь, кондак, икос), но, кажется, это было лишь местной попыткой, да и то не утвердившеюся. Зато на всем протяжении нашей древней литературы лишь за одним Н. Сорским, в заглавиях его немногочисленных сочинений, осталось имя «великого старца». Литературные произведения H. Сорского состоят из ряда посланий к ученикам и вообще близким людям, небольшого Предания ученикам, кратких отрывочных Заметок, более обширного Устава, в II главах, и предсмертного Завещания. Дошли они в списках XVI – XVIII вв. и все изданы (большинство и важнейшее – крайне неисправно). Главным сочинением Н. является монастырский устав, в II главах; все остальные служат как бы дополнением к нему. Общее направление мыслей H. Copcкогo – строго аскетическое, но в более внутреннем, духовном смысле. чем понимался аскетизм большинством тогдашнего русского монашества. Иночество, по мнению Н., должно быть не телесным, а духовными, и требует не внешнего умерщвления плоти, а внутреннего, духовного самосовершенствования. Почва монашеских подвигов – не плоть, а мысль и сердце. Намеренно обессиливать, умерщвлять свое тело излишне: слабость тела может препятствовать в подвиге нравственного самоулучшения. Инок может и должен питать и поддерживать тело «по потребе без мала», даже «успокаивать его в мале», снисходя к физическим слабостям, болезни, старости. Непомерному прощению Н. не сочувствует. Он враг вообще всякой внешности, считает излишним иметь в храмах дорогие сосуды, золотые или серебряные, украшать церкви: еще ни один человек не осужден Богом за то, что он не украшал храмов. Церкви должны быть чужды всякого великолепия; в них нужно иметь только необходимое, «повсюду обретаемое и удобь покупаемое». Чем жертвовать в церкви, лучше раздать нищим. Подвиг нравственного самосовершенствования инока должен быть pазумно-сознательным. Инок должен проходить его не в силу принуждений и предписаний, а «с рассмотрением» и «вся с рассуждением творити». Н. требует от инока не механического послушания, а сознательности в подвига. Резко восставая против «самочинников» и «самопретыкателей», он не уничтожает личной свободы. Личная воля инока (а равно и каждого человека) должна подчиняться, по взгляду Н., только одному авторитету – «божественных писаний». «Испытание» божественных писаний, изучение их – главная обязанность инока. Недостойная жизнь инока, да и вообще человека, исключительно зависит, по мнению Н., «от еже не ведети нам святая писания...». С изучением божественных писаний должна быть, однако, соединено критическое отношение к общей массе письменного материала; «писания многа, но не вся божественна». Эта мысль о критике была одной из самых характерных в воззрениях и самого Н., и всех «заволжских старцев» – и для тогдашнего большинства грамотников совершенно необычной. В глазах последних всякая вообще «книга» являлась чем-то непререкаемым и боговдохновенным. И книги Св. Писаний в строгом смысле, и творения отцов церкви, и жития святых, и правила св. апостолов и соборов, и толкования на эти правила, и добавления к толкованиям, явившиеся впоследствии, наконец, даже и разного рода греческие «градстии законы», т. е. указы и распоряжения византийских императоров, и другие дополнительные статьи, вошедшие в Кормчую – все это в глазах древнерусского читателя являлось одинаково неизменным, одинаково авторитетным. Иосиф Волоколамский, один. из ученейших людей своего времени, прямо, напр., доказывал, что упомянутые «градстии законы» «подобии суть пророческим и апостольским и св. отцов писаниям», а сборник Никона Черногорца смело называл «боговдохновенными писаниями». Понятны, поэтому, укоры со стороны Иосифа Нилу Сорскому и его ученикам, что они «похулиша в русской земле чудотворцев», а также тех, «иже в древняя лета и в тамошних (иностранных) землях бывших чудотворцев, чудесем их не вероваша, и от писания изметаша чудеса их». Одна попытка сколько-нибудь критического отношения к списываемому материалу казалась, таким образом, ересью. Стремясь к евангельскому идеалу, Н. Сорский – как и все направление, во главе которого он стоял – не скрывает своего осуждения тем настроениям, которые он видел в большинстве современного русского монашества. Из общего взгляда на сущность и цели иноческого обета. непосредственно вытекал энергический протест Н. против монастырских имуществ. Всякую собственность, не только богатство, Н. считает противоречащей иноческим обетам. Инок отрицается от миpa и всего, «яже в нем» – как же он может после этого тратить время на заботы о мирских имуществах, землях, богатствах? Иноки должны питаться исключительно своими трудами, и даже подаяния могут принимать только в крайних случаях. Они не должны «не точию не имети имения, но ни желати то стяжавати»... Обязательное для инока столь же обязательно и для м-ря: монастырь есть лишь собрание людей с одинаковыми целями и стремлениями, и предосудительное иноку предосудительно и для м-ря. К отмеченным чертам присоединялась, по-видимому, уже у самого Н. религиозная терпимость, столь резко выступившая в писаниях его ближайших учеников. Литературным источником сочинений Н. Сорского был целый ряд патриотических писателей, с творениями которых он познакомился особенно во время пребывания своего на Афоне; ближайшее влияние на него имели сочинения. и Иоанна Kaccиaнa Римлянина, Н. Синайского, Иоанна Лествичника, Василия Великого, Исаака Сирина, Симеона Нового Богослова и Григория Синаита. На некоторых из этих писателей Н. Сорский особенно часто ссылается; некоторые сочинения их и по внешней форме, и по изложению особенно близко подходят, напр., к главному сочинению Н. Сорского – «Монастырскому уставу». Ни одному из своих источников Н., однако, не подчиняется безусловно; нигде, напр., он не доходит до тех крайностей созерцания, которыми отличаются сочинения Симеона Нового Богослова или Григория Синаита.
    Монастырский устав Н. Сорского, с присоединением в начале «Предания ученикам», издан Оптиной пустынью в книге «Преп. Н. Сорского предание ученикам своим о жительстве скитском» (М., 1849; без всякой научной критики); послания напечатаны в приложение к книжке: «Преп. Н. Сорский, первооснователь скитского жития в России и его устав о жительстве скитском в переводе на русский язык, с приложением всех других писаний его, извлеченных из рукописей» (СПб., 1864; 2 изд. М., 1869; за исключением «Приложений», все остальное в этой книжке не имеет ни малейшего научного значения). Литература о Н. Сорском подробно изложена в предисловии к исследованию А. С. Архангельского: «Н. Сорский и Вассиан Патрикеев, их литературные труды и идеи в древней Руси» (СПб., 1882).
    А. Архангельский.

    Нимб

    Нимб (от латинск. Nimbus=туча, облако) – блестящий кружок, среди которого древнегреческие и римские художники, изображая богов и героев, нередко помещали их головы, дабы чрез то обозначить, что это – высшие, неземные, сверхъестественные существа. Относительно происхождения Н. мнения ученых расходятся: одни полагают, что этот иконографический символ божественности ведет свое начало от мениска (mhniskoV) – круглого металлического, помещенного горизонтального кружка, которыми греки прикрывали выставленные на открытом воздухе статуи для защиты их от непогоды, и от птичьих нечистот; другие ищут происхождения Н. в щитах, которые обыкновенно привешивались на спину людям, удостоившимся триумфа; третьи думают. что Н. первоначально явился как очень уместный атрибут в изображениях божеств, представляющих собою небесные светила и уже потом сделался принадлежностью не только всех вообще олимпийцев, но и тех смертных, которые взяты или достойны попасть на небо. Всего вероятнее, что Н. обязан своим происхождением народному верованию греков, воображавших себе, что тело богов, когда они являются в человеческом образе, испускают от себя ослепительный блеск и бывает окружено сияющим облаком, частицею того светозарного эфира, который находится над земною атмосферою и составляет обычное местопребывание богов. Такое представление о богах, с самых ранних времен усвоенное греческою поэзиею, впоследствии было перенесено из ее в образные искусства, главным образом в живопись, а так как в картинах сложной композиции изображать богов совершенно окруженными подобным сиянием было затруднительно, то художники стали довольствоваться условным его обозначением., а именно помещением его только вокруг голов. Точно также может быть объясняемо происхождение других атрибутов божественности, употребляемых в искусстве, каковы ореол, лучезарный венец и мандорла. Изучение дошедших до нас памятников греческого искусства доказывает, что Н. явился в нем не ранее эпохи Александра Македонского. От греков он перешел к римлянам, в Египет), в Индию, к поклонникам Брамы и Будды, и в христианство. В иконографии последнего Н. сделался с древнейших времен принадлежностью изображении ипостасей Пресв. Троицы, ангелов, Богоматери и святых; нередко он сопровождал также Агнца Божия и фигуры животных, служащих символами четырех евангелистов. При этом для некоторых икон установились Н. особого рода. Таким образом лик Бога-Отца помещался среди Н., имевшего вначале форму треугольника, а потом форму шестиконечной звезды, образованной двумя равносторонними треугольниками. С треугольным Н. иногда изображались также Св. Дух (в виде голубя) и Всевидящее Око. Спасителю христианская иконография присвоила преимущественно «крестовый» Н., т. е. круглый диск с начертанный. внутри него равноконечным крестом, нижний конец которого скрывается за головою. Такой же Н. получили символические изображения Христа, Добрый Пастырь и Агнец Божий, равно как в некоторых случаях и Св. Дух. Впоследствии украшением подобного Н. сделались, вместо креста, три линии или три пучка лучей, исходящих из средины диска в виде радиусов. Богородицу изображали и доныне изображают с кругообразным Н., украшенным. двенадцатью звездами, диадемою или лучезарною короною. Ангелы и святые наделяются простым круглым Н., который старинные живописцы, представляя апостолов, мучеников и вообще новозаветных святых, золотили, изображая же пророков и патриархов – серебрили.
    А. С – в.

    Нимфы

    Нимфы (nymphae, numjai) – в греко-римской мифологии олицетворение, в виде девушек, живых стихийных сил, подмечавшихся в журчанье ручья, в росте деревьев, в дикой прелести гор и лесов. Они жили в рощах, у источников, в тенистых горных ущельях на лоне природы. Подобно сатирам, Н. – духи земной поверхности, проявление демонических сил, действующих помимо человека в уединении гротов, долин, лесов, вдали от культурных центров. Они занимаются пряжей, тканьем, поют песни, пляшут на лугах под скрипку Пана, охотятся с Артемидой, участвуют в шумных оргиях Диониса, ведут постоянную борьбу с надоедливыми сатирами. Иногда они приходят в общение с людьми, заботятся об их участи, отдаются героям и прекрасным юношам (Калипсо и Одиссей, Амарилла и Дафнис). Часто они наводят на человека безумие, бешенство (numjolhptoi), посылают пророческий дар и исступленное вдохновение; к таким вдохновительницам-нимфам относятся, напр., музы. Н. гор назывались ореадами, Н. лесов и деревьев – дриадами и гамадриадами, Н. источников – наядами, Н. моря – нереидами. Нимфам посвящались гроты и пещеры, иногда строились святилища, особенно в богатых растительностью и орошенных местностях, позднее и в городах. В жертву Н. приносили коз, телят, молоко, масло, вино. Как олицетворения прелести природы, они изображались в искусстве красивыми молодыми девушками с чудными волосами, с убором из венков и цветов, иногда в позе танцующих, с обнаженными ногами и руками, с распущенными волосами. Изваяния наяд нередко имели своим, атрибутом раковину, которую они держали у лона или сосуд; ореады представлялись сидящими в задумчивости на высокой скале.
    Н. О.

    Ниневия

    Ниневия (Ninua, от nawah = селиться) – столица ассирийского царства, вступившая в эту роль, кажется, с XIV в. до Р. Хр., опередив древний г. Ассур. Древнейшее упоминание ее – в надписях Иудеи; самая древняя надпись, найденная здесь – царя Дунги, составленная по-семитически. Как важный торговый пункт на пересечении путей с Ю на С и от Средиземного моря к Персидскому заливу, Н. скоро достигла благосостояния, а как стратегический пункт, защищенный с З Тигром, с В Забом и горами и отдаленный от враждебного Вавилона, Н. еще в древние времена часто служила резиденцией. Расположена была на лев. берегу Тигра, против Мосула, где теперь холмы Куюнджик и Небби-Юнус ( = пророк Иона). От Древнего периода сохранилось сравнительно немного. Ассурназирпал (885 – 860) перенес резиденцию в. Калах и только со времен Синахериба начинается блестящий период Н., как столицы мира. Царь, унизивший Вавилон, старался, чтобы Н. заняла его место, и делал все возможное для украшения города. Ему принадлежит так наз. Юго-зап. куюнджикский дворец, раскопанный Лэйярдом в сороковых годах. Он перестроен Ассурбанипалом, который воздвиг для себя другой, сев. дворец, над раскопками которого трудились Рассам, Лофтус и Плэс. И там, и тут нашли много глиняных дощечек так наз. «Ассурбанипаловой библиотеки». Был дворец, воздвигнутый Ассаргаддоном, и на холме Небби Юнус, но правильных раскопок производить здесь нельзя: туземцы считают холм могилой пророка Ионы. В городе было много храмов; главной богиней-покровительницей считалась Истар. Разрушена Н. мидянами, в союзе с Набополассаром. в 607 г. С этих пор Н. исчезает с лица земли и была даже забыта. Когда Ксенофонт проходил мимо ее развалин, он не знал, что это за город; ее имя не упоминается и во времена римлян, основавших здесь военную колонию. В цветущий период Н. население ее имело репутацию распущенности. Имя ее было синонимом громадности. У пророка Ионы Н. называется имеющей три дня пути; это понятно, если вспомнить, что часто ее предместья и соседние придворные города Калах и Хорсабад (Дур-Саргон) считались за одно целое. Существовало мнение, что они были ограждены общей стеной. См. Layard, «Discoveries in the ruins of Niniveh. N. and its remains».
    Б. Т.

    Ниобий

    Ниобий (Niobium франц. и англ., Niob нем.; хим.), Nb =:94. – в V группе периодической системы элементов имеются два редких металла, Н. и тантал, которые относятся к ванадию подобно тому, как молибден и вольфрам к хрому; последние три металла – члены металлической подгруппы в группе серы (VI); ванадий, Н. и тантал – члены металлической подгруппы в группе азота. Н. и тантал встречаются в редких минералах – танталитах, колумбитах и некоторых других – обыкновенно вместе, а потому история их открытия и изучения одна и та же. Колумбит из Гренландии однако, не содержит тантала; это соль закиси железа (FeО = 17,33%) и ниобиевой кислоты (Nb2O5 = 77,97%), содержащая, кроме того, закись марганца (МnО =3,28%) и еще MgO, Pb0, ZiO2, SnO2 и WO3. Извлечение ниобиевой кислоты из минерала достигается чрез сплавление его с кислым сернокислым калием и обработку сплава водой; нерастворимый остаток очищается от оловянной и вольфрамовой кислот сернистым аммонием и представляет белый, аморфный порошок, уд. в. 4,53; это ангидрид, Nb2O5. Он нерастворим в кислотах, за исключением плавиковой. Прибавляя к HF-ному раствору, содержащему избыток HF, фтористого калия, получают калиевую соль Н. фтористоводородной кислоты К2NbF7, которая хорошо растворима и кристаллизуется в блестящих иголках; соответственное соединение тантала трудно растворяется. Ниобиевая кислота, гидрат HNbO3, получается из NbCl5 или NbOCl5 действием влажного воздуха или воды; по высушивании при 100° имеет. указанный состав; она легко растворима в едких и даже углекислых щелочах. В солях, очень разнообразного состава, встречаются типы фосфорных и мышьяковых; ортосоли, напр. Na2HNbO4.6H2O, пиросоли – K3НNb2O7.Н2О, метасоли – Mg(NbO3)2, KNbO3.2H2O и более сложные – K8Nb6O19.16H2O. При накаливании смеси Nb2O5 с углем в струе хлора получается пятихлористый Н., NbCl5 – желтые иглы, плавящиеся при 194° и возгоняющиеся уже при 125°; температура кипения 240,5°. При охлаждении паров NbCl5 в токе углекислого газа над N2О5 при накаливании, образуется хлорокись, NbOCl3 – бесцветная лучистокристаллическая масса, которая, не плавясь, превращается в бесцветный пар при 400°. Формулы этих соединений согласуются с определениями плотности пара (Девилл и Троост). К воде они относятся как хлорангидриды, т. е. распадаются на гидрат, ниобиевую кислоту, и соляную кислоту. Из соединений низшего типа следует прежде всего упомянуть треххлористыи Н., NbCI3, который получается, если пар NbCl5 медленно проходит через трубку, накаленную докрасна; он не летуч, кристалличен, напоминает по виду йод; в химическом отношении характеризуется способностью переходить в соединения высшего типа: окисляется даже на счет углекислого газа при нагревании, при чем образуется NbOCl3 и окись углерода (Роско). Существуют низшие кислородные соединения; NbО получается при действии натрия на K2NbOF5; при накаливании N2О5 в струе водорода возникает NbО2 Металлический Н. получен при сильном накаливании смеси паров NbCl5 с водородом (Роско) в виде стально-серых блестящих корок,. уд. в. 7,06; он содержал водород (0,27 %), а также немного хлора и кислорода; почти не реагировал с соляной и азотной кислотами и даже с царской водкой, легко растворялся при слабом нагревании в серной кислой и сгорал, накаленный на воздухе. Мариньяк, благодаря работам которого (1865) уяснена природа этого металла, сплавлял натриевую соль Н. фтористоводородной кислоты с металлическим натрием под слоем поваренной соли и затем, промыв продукт водой, получил бурый порошок Н., содержащий водород. Вообще чистый металлический Н. пока неизвестен. Восстановление Nb2O5 углем в электрической печи привело к металлу, содержащему углерод и азот (А. Ларссон, 1896).
    С. С. Колотов.

    Нирвана

    Нирвана (санскр, Nirvana – угасание, исчезновение, искупление, затем уже блаженство) – у буддистов и джайнов последнее, совершенное, высшее состояние человеческой души, характеризуемое абсолютным спокойствием, отсутствием всяких страстей и эгоистических движений. Теоретически рассуждая, подобное состояние могло бы быть достигнуто не только в загробной жизни, но и в земном существовании. В действительности, однако, у буддистов различаются два вида Н.: 1) второстепенная или неполная Н. и 2) конечная или абсолютная. Первая может быть достигнута каждым архатом (верующим вступившим в четвертое отделение пути ко спасению) еще при жизни. Этот вид Н. тождественен" с состоянием дживанмукти (jivanmukti – искупление при жизни), о котором учат последователи веданты. Он обыкновенно определяется на языке пали эпитетом упидисеса (санскр. Upadhicesha – имеющий остаток нижнего слоя). Вторая или окончательная, абсолютная Н. (санскр. nirupadhicesha, пал. anupadisesa) или паринирвана, может быть достигнута только после смерти. В этом состоянии все страдания прекращаются, абсолютно и навсегда. В последнем смысле Н. может быть истолкована как высоко блаженное и вечное состояние. Логически отсюда вытекает, что подобное состояние должно сопровождаться и полным отсутствием сознания. Но это следствие допускалось не всеми и, по-видимому, в самой буддийской церкви на этот счет наблюдалась неясность и разногласие. На практике Н. обыкновенно понимается у буддистов, как счастливая смерть, без страха возрождения вновь. Подобному определению Н. Как бы противоречит известие о том, что Будда победил Мару – смерть: но из этого противоречия буддизм находит выход, утверждая, что Будда победил не самую смерть физическую, но низший страх смерти, показав, что смерть есть высочайшее блаженство. Понятие Н. встречается и у других индийских религиозных сект, с разными оттенками в значении и другими именами. Другой термин для понятия Н. – нирврти (палийск. ниббути).
    Литература вопроса о Н. очень велика, что объясняется основным значением этого понятия в области буддизма. Специальные исследования и рассуждения: М. Мюллер, «On the original Meaning of N.» («Buddhism and Buddhist Pilgrims», 1857); его же, «The introduction to Buddhaghosha's Parables» (1869); Bartlelemy SaintHilaire, «Sur le N. Bouddhique» (2-е изд. книги «Le Bouddha et sa Religion», 1862); статья Сhilders'а"Nibbanam", в его «Dictionary of the Pali Language» (Л., 1876, стр. 265); J. D. AIwis, «Buddhist N.» (Коломбо, 1871); Foucaux, в «Revue Bibliograph.» 15 июня 1874. 0. Frankfurter, «Buddbist. N.» и «Noble Eightfold Path» («Journ. of the R. Asiat. Soc.» 1880, т. XII).
    С. Б – ч.

    Нитраты

    Нитраты – соли и сложные эфиры азотной кислоты. Термин этот в русской химической номенклатуре обыкновенно не употребляется.
    П. Р.

    Нитрилы

    Нитрилы (хим.) – изомеры карбиламинов, представляют вещества общей формулы R'CN, где R' – одноатомный органический радикал. Н. образуются: 1) при перегонке солей серновинных кислот с цианистым калием (Дюма, Пелуз, Франкланд и Кольбе): C2H5O.S03 + K.CN = C2H5.CN + K2SO4; 2) при действии галоидангидридов спиртов (предпочтительво йодюров) на циaнистый калий (Вильямсон) в присутствии водного спирта (Шлагденхауфен, Анри) или на двойную соль цианистого калия и цианистой ртути (Бутлеров): CH3.J + K CN = KJ + CH3.CN и 4(CН3)3C.J + K2Hg(CN)4 = 4(CН3)3C.CN + K2HgJ4 ; 3) при дегидратации амидов кислот при перегонке их с фосфорным ангидридом (Дюма, Малагутти и Леблан; Бектон и Гофман): CН3.CO.NH2 – H2O = CH3.CN, или с пятисернистым фосфором (Анри), в каковом случае первоначально образуется тиоамид: 6СН3.СО.NН2 + P2S5 = 5СНз.СS.NН2 + CH3.CN + 2PHO3 = 6CH3.CN + 5H2S + 2PHO3; 4) перегонкой кислот с роданистым калием или свинцом (Леттс, Крюсс), при чем реакция протекает в две фазы, сначала кислота с роданистым водородом образует амид и сероокись углерода (одно-тио-угольный ангидрид), напр. : СН3.СО.ОН + СS:NH = CH3.CO.NH2 + COS, а сероокись с амидом реагируют по уравнению: CH3.CO.NH2 + COS = CH3.CN + CO2 + HaS (В перегоне смесь Н. с амидом. Реакция для жирных соединений идет не особенно гладко, но позволяет быстро перейти от кислоты к Н.); 5) при перегонке замещенных амидов муравьиной кислоты (реакция идет для ароматических формамидов) с цинковой пылью (Газиоровский, Мерц): C6H5.NH.OCH – Н2О = C6H5.CN; 6)при действии бромноватистого щелока на амиды кисдот – реакция в конце концов сводится на окисление бромом в щелочном растворе первичного амина (Гoфмaн):R'.CН2.NH2 + 2Br2 + 2NaNOH=R'.CH2.NBr2 + 2NaBr + 2H2O и R'. CH2.NBr2 + 2NaOH = R'.CN + 2NaBr + 2H2O(Если действовать бромноватистыми щелочами на амид кислоты, то первоначально образуется амин , содержащий одним атомом углерода меньше, чем содержала кислота: R'CH2.CO.NH2 + NaOBr = R'.CH2.NH2.+ СO2 + NaBr.);7) при действии водоотнимающих веществ напр. уксусного ангидрида) на sun-альдоксимы, т. е. оксимы альдегидов (Габриэль, Лях, Гантч): R'.CH:NOH – H2O = R' CN; 8) при действии ангидридов кислот на азотистый магний (Эрдман): [R'.CO]2O + Mg3N2 = 2R'.CN + MgO; 9) из диазосоединений действием цианистой меди закиси (Зандмейер): 2C6H5.N2.Cl + (Cu.CN)2 = 2C6H5.CN + 2N2 + (Cu. Cl)2 (реакция пока применена к ароматическим диазосоединениям); 10) Н. оксикислот образуются при действии синильной кислоты на алдегиды и кетоны (Винклер, Симпсон и Готье, Марковников, Килиани): напр.: CН3.CHO + HCN = CH3.CH(OH).CN;(CН3)2СО + HCN = (СН3)2.C(OH).CN; СН2 (ОН).[СН (ОН)]4.СНО + HCN = CH2 (OH).[CH(OH)]5.CN; 11) аминонитрилы, т. е. Н. амидокислот, образуются при дейcтвии синильной кислоты на алдегидоаммиак (Эрленмейер и Зигель, Пассаван): R'.CH(OH)NH2 + HCN = R'.CH(NH2).CN + H2O и, может быть, при действии цианистого аммония на алдегиды (Любавин) и кетоны: R'.CHO + NH4CN = R'. CH(NH2).CN + H2О.Н. представляют бесцветные жидкости или кристаллические тела, более или менее легко летучие (СНз.СN кип. при 81,6° Ц., a C8H17.CN – при 215° Ц.), обладающие сравнительно слабым ароматическим запахом, иногда немного растворимые в воде, растворимые по большей части в крепкой серной кислоте и т. д. От Н. сравнительно простыми реакциями можно перейти к кислотам и спиртам. В первом случае Н. нагревается (омыляется) со щелочью (иногда в спиртовом растворе) или кислотою, при чем он присоединяет 2 частицы воды и переходит в аммиачную соль кислоты: R'.CN + 2H2О = R'.CO.ONН4 (Франкланд и Кольбе) совершенно так же, как свободный азот, присоединяя воду под влиянием электрических разрядов, переходит в аммиачную соль азотистой кислоты: N2 + 2H2O = NO.ONH4. Как промежуточные вещества, присоединением 1-ой мол. воды, образуются амиды кислот: R'CN + H2O = R'.CO.NH2, иногда очень трудно затем омыляемые; тогда рекомендуется действовать на сернокислый раствор Н. азотистой кислотой: R'.CO.NH2 + HNO2 = R'.CO(OH) + N2 + H2O (Буво)(Подобно воде, в Н. может присоединиться сероводород, образуя тиоамиды: R'.CN + H2S = R'.CS.NH2 (Готье, Бернтсен)). Во втором случае Н. под влиянием водорода in statu nascendi переходят в первичные амины (Мендиус): R'.CN + 2H2 = R'.CH2.NH2 а от аминов действием азотистой кислоты уже легко перейти к первичным спиртам: R'.CH2.NH2 + HNO2 = R'.CH2(OH) + N2 + H2O. Под влиянием натрия жирные Н. уплотняются, переходя, в присутствии эфира, в имидонитрилы кетонокислот (Э. ф. Мейер, Гольтцварт, Ганрио и Буво): 2Na2 + 2CН3.CN = NaCN + CH4 + CH2Na.CN, CH2Na.CN + CH3СN = CН3.C(:NH).CHNa.CN и CН3.C(NH).CHNa.CN + H2O = CH3.C(NH).CH2.CN + NaOH, а в отсутствии эфира – образуя производные так назыв. пиримидина (см.; Франкланд и Кольбе, Э. ф. Мейер, Трёгер, Пиннер). В присутствии спирта Na восстановляет иногда ароматические Н. до углеводородов (гидроуглеводородов, Бамбергер и Лодтер). С гидроксиламином Н. соединяются, образуя так назыв. амидо-ксимы: R'.CN + NН2(OH) = R'.C(NH2):N(OH) (Тиманн). В присутствии спиртов, под влиянием безводного хлористого водорода, Н. дают имидоэфиры.
    А. И. Горбов.

    Нитриты

    Нитриты – соли и сложные эфиры, отвечающее азотистой кислоте. Так же как нитраты термин этот в русской химической номенклатуре не употребляется.
    П. Р.

    Ницца

    Ницца (Nice, от Ницея – город побед) – гл. город франц. дпт. Морских Альп, на бер. Средиземного моря, при устье р. Пайльон. Ок. 78 тыс. жит. Защищена горами от северных ветров; славится чистым здоровым воздухом, мягким климатом. Средняя температура года 15,9° Ц., зимы 9,5°, лета 23,9°, средняя влажность 61,4% только в апреле и марте мистраль высушивает воздух. Н. красиво расположена, окружена виллами, лимонными и апельсиновыми садами, виноградниками. В древней части города (на вост. берегу Пайльона) узкие улицы, мрачные дома, собор св. Репарата, развалины замка на горе (97 м. выс.); гавань. Новая часть города имеет более приветливый вид; здесь казино с зимним садом, театр, публичный сад. Церкви англиканские (2), шотландская, американская, реформатская, православная; две синагоги; везде электрическое освещение. Библиотека (90000 тт.), обсерватория, музей, опера итальянская и французская, торговля: фруктами, цветами, оливковым маслом, шелком, ликерами. Благодаря теплому климату и красивому местоположению, в Н. с ноября по апрель живет много иностранцев (от 10 до 15 тысяч). Особенное оживление во время карнавала. Н. основана за 300 лет до Р. Хр.; в средние века важная крепость, 3 раза осаждалось французами; с 1796 – 1814 г. принадлежала Франции, потом Сардинии, с 1860 г. снова Франции. Ср. Toselli, «Precis historique de Nice»; Bruneke, «Der Climatische Winterkurort N.»; A. Lacoste und G. Pietri, «Guide blen. Nice pratique et pittoresque».

    Ницше

    Ницше (Фридрих-Вильгельм Nietzsche) – знаменитый немецкий писатель, родился в 1844 г. в прусской пров. Саксонии. отец его был протестантским пастором. В 1869 г. получил кафедру филологии в базельском унив. Во время франко-прусской войны был санитаром; с тех пор у него появились первые признаки мозгового страдания. Он долго жил в Италии, в Сорренто и в Риме, но здоровье его ухудшалось; в 1879 г. он окончательно оставил профессуру и стал жить уединенно в Италии и Швейцарии. Следующие годы, не смотря на тяжкие страдания, были самыми плодотворными в авторской деятельности Н. В 1880 г. душевный недуг окончательно разразился, и с тех пор Н. живет больным, сначала в лечебнице в Иене, потом у своей матери близ Наумбурга. Философская деятельность Н. не представляет стройной системы, исходящей из вполне установленных начал. Н. афористичен по своей манере, а идеи его претерпевали несколько коренных метаморфоз. Он вышел из метафизики Шопенгауера, потом отверг ее во имя рационализма, и под конец пришел к оригинальному, полумистическому мировоззрению. Во всех этих фазисах философского развития Н. имеет значение не теоретическою стороной своего учения. а своим художественным темпераментом. В первом фазисе развития Н. был горячим вагнерианцем; во втором он сошелся с Полем Рэ и увлекался его естественнонаучными учениями; в третьем фазисе его философия принимает мистический оттенок. Главнейшие труды первого периода: «Quellen des Diogenes Laertius», «Die Geburt der Tragodie aus dem Geiste der Musik» (1872) и «Unzeitgemasse Betrachtungen». В первой из этих работ, филологической по существу, Н. выводить начало искусства из взаимодействия двух противоположных эстетических элементов в природе – дионисовского и аполлоновского. Дионисовским он называет начало оргазма, сказывающееся в восторженных телодвижениях, в сочетании радости и скорби, наслаждения и ужаса, когда уничтожаются обычные пределы бытия и человеческая личность сливается с природой; principium individuationis уничтожено и путь к первоисточникам бытия открыт. Сущность дионисовского начала становится ясной в физиологическом явлении опьянения. Соответствующее ему искусство – музыка. Противоположность дионисовскому началу составляет стремление к создаванию форм; Н. усматривает его в Аполлоне, боге созидательных сил. В нем соединяются свобода от всяких необузданных порывов и мудрое спокойствие. Он самое возвышенное воплощение priucipii individuationis, т. е. сохранения пределов личности, меры в эллинском значение слова. Сила этого созидательного стремления проявляется в прекрасном искусственном мире сновидений. Ему соответствует пластическое художество. Из сочетания этих двух элементов вышла аттическая трагедия, а из ее – все позднейшее искусство; первоначальный хор – дионисовский элемент ее, создавший из себя, в силу аполлоновского стремления, самую драму, т. е. как бы искусственный мир видений. Диалог – аполлоновский элемент трагедии. Говорящие на сцене герои – аполлоновские образы, в кoторых объективируется Дионис, первоначальный трагический герой; они только маски, скрывающие вечно присущее божество. Это понимание двух элементов искусства Н. вывел из глубины своего собственного существа; оно же объясняет постоянный перемены его философских идей. Эти идеи по его собственным словам – маски, аполлоновcкие образы, за которыми скрывается его дионисовское "я". Стихийное, дионисовское начало Н. ставить выше всего, также как и вышедшее из него искусство, т. е. главным образом. музыку. Культуру аполлоновского, рассудочного характера Н. производит от. Сократа, «основателя диалектики и теоретичности», мнящей себя способной дойти путем разума до первооснов бытия. Кант нарушил, этот оптимизм и проповедывал «философию воздержания». Критикой разума он открыл путь для возрождения философии в Шопенгауере, который показал доступ к непознаваемому в интуитивном, т. е. дионисовском элементе души. Из 4-х отдельных брошюр, составляющих «Unzeitgemasse Betrachtungen» самая значительная – «Vom Nutzen und Nachtheil der Historie fur das Leben». «Историей» Н. называет всю совокупность знаний, всю духовную жизнь в противоположность инстинктивной – знание прошедшего, как противоположность живой силе настоящего и совершающегося. Н. ставит вопрос, «как подчинить историю жизни» и решает, что только «посколько история служит жизни, должны и мы служить истории». История полезна лишь до тех пор; пока, увеличивая знания, она не делает души пассивною воспринимательницей прошлого, лишенною созидательного, пластического элемента. «Неисторическое», т. е. непосредственное творческое начало должно оставаться сильным; только сочетая историческое с неисторическим человек становится великим: обладая великим наследием прошлого он в тоже время не подчинен ему. Н. возводить в идеал людей, унаследовавших гений прошедшего, способных из настоящего объяснить минувшее и тем самым определить самое отдаленное будущее. Он называет их «людьми несвоевременными» (Unzeitgemasse), т. е. не подходящими к данному времени. Двум представителям этого идеала посвящены две другие статьи: «Unzeitg. Betrachltungen» – «Schopenhauer als Erzieher» и «Richard Wagner in Bayreuth». В них Н. развивает свое учение о гении; культ гениальности является у него проявлением метафизического в физическом существовании. Преклонение пред гениальностью Вагнера закончилось у Н. разрушением культа; в стремлении вечно развенчивать достигнутые идеалы, он порвал с Вагнером и путем долгих колебаний и внутренних жертв перешел к позитивизму. К этому второму периоду относится: «Menschliches, Allzumenschliches» (1876 – 77) – сборник афоризмов, написанных к годовщине смерти Вольтера. Здесь, под влиянием английских позитивистов, а также своего приятеля, немецкого позитивиста Рэ, Н. занялся вопросом об основах альтруистических чувств и решил его в духи утилитаризма. Свое прежнее этическое понимание он теперь опровергал, анализируя происхождение этических побуждений и превращаясь из метафизика в психолога и историка. Все афоризмы сборника сводятся к обнажению «полной человечности» (Allzumenschlichkeit) того, что считалось святым, вечным и сверхчеловеческим. Презираемый прежде Сократ, представитель разумности. кажется ему теперь истинным созидателем культуры. Он отрицает чудо гениальности, вооружается против Вагнера и, в общем подчиняет инстинкт разуму. Три других сочинения этого периода: «Der Wanderer u. sein Schatten», «Morgenrothe» и «Frohliche Wissenschaft» чужды преувеличенного интеллектуализма предыдущего труда. Продолжая подчинять аффекты разуму, Н. больше настаивает на силе чувства, заставляющего подчиняться будничной и некрасивой истине только потому, что она истина. Позитивная философия имела для Н. значение тем, что она давала ему метод познавания, нужный ему для постоянных переходов настроений и не сковывала его подобно метафизике. Поэтому так бодро звучат его слова в «Frohe Wissenchaft». В то время он уже подготовлял свою «философию будущего» и отдалялся от содержания позитивных учений. Последний период в творчестве Н. обнимает пять сочинений: «Also sprach Zarathustra», «Jenseits von Gut und Bose», «Zur Genealogie der Moral». «Der Fall Wagner» и «Gotzen-Dammerung». Здесь Н. признает всякое знание и мышление условным и возвращается к первоначальному возвеличению аффектов и стихийной силы личности. В «Jenseits von gui u. Bose» он доказывает ложность понятий о добре и зле, правде и неправде и считаете важным все то, что поднимает жизненность, чем производятся аффекты, без отношения к их нравственной оценке: fiat vita, pereat veritas. Он высоко ставить «силу лжи», т. е. стремление к выдуманному, и выводит отсюда значение искусства и метафизики. Область познания переносится им в мир аффектов и внушений воли. Он превозносит мир намеренного обмана и говорит, что близкий нашей душе мир должен быть нами же создан. Идеалом его является сверхжизненный образ отдельного человека, могучая воля которого – единственный критерий добра и зла. В этике и эстетике Н. Бог, человек и мир сливаются в одно общее сверхчеловеческое существо. Этика Н. основана на его понимании упадка, который создается вмешательством разума, ограничивающего стихийные инстинкты. Этот упадок начался для человечества вместе с культурой, сделав из человека больное существо, стремящееся к отрицанию самого себя. Оправдание упадка, тождественного с жизнью человечества во все времена, заключается в том, что человек – только переходная ступень к чему-то более совершенному. Цель человечества – преодолеть себя во имя более высокого идеала; чтобы достигнуть этого, нужно развивать свои человеческие страсти до апогея и в них пережить самого себя. «Сверхчеловек» (Uebermensch), для которого человек уготовляет путь самоотречением, является созданием самого человека. Стремление к красоте «сверхчеловека» заменяет прежнее стремление к добру в жизни; невозможность достижения этого мистического идеала лежит в основе контрастов, составляющих трагическую красоту души. Религиозное учение Н. тесно связано с учением его об «упадке». Когда естественно-человеческое доведено до апогея, тогда пробуждается жажда божественного; чем гуще тени на человеческом, тем ярче сияет божественное – и человек сам создает божество, как противоположность человеческому. Учение Н. носит лирический характер. Он объективирует различные состояния своей души, враждебной всем установленным категориям разума и всем нравственным традициям, и в блестящих образах и афоризмах заостряет свои отрицания и утверждения. Не будучи теоретиком в философии, а скорее сильным художником мысли, Н. создал миросозерцание, соответствующее некоторым сторонам современного искусства; в его учении получили яркое выражение индивидуализм, эстетизм, жажда личной свободы. Полное собрание соч. Н. издано его приверженцами в Лейпциге. Крупных монографий о Н. не имеется. См. в «Вопросах философии и психологии» (1892 – 1893) статьи В. П. Преображенского, Н. Я. Грота, Л. М. Лопатина, П. Е. Астафьева (статья Грота вышла отд. брошюрой). В «Северном Вестнике» (1896 г.) напечатан интересный этюд близко знавшей Н. немецкой писательницы Лу-Андреас-Саломэ.
    З. В.

    Нобель

    Нобель (Альфред Nobel) – шведский инженер, изобретатель динамита. Н. род. в 1833 г. в. России, где отец его был директором казенного порохового завода. Отдавшись химическим занятиям, Н. с 1862 г. задался целью применить в качестве взрывчатого вещества нитроглицерин, открытый в 1845 г. итальянским ученым Собреро. Н. удалось разрешить поставленную задачу в 1867 г. он изобрел динамит. Пользуясь поддержкой французского правительства, Н. основал большую фабрику динамита во Франции; вслед затем ему удалось основать значительные фабрики динамита также в Германии и Англии. Н. умер в 1886 г. в своей вилле в Сан-Ремо, оставив громадное состояние (35 миллионов крон). В своем завещании он выразил желание, чтобы часть этого состояния была отдана в распоряжение стокгольмского университета для учреждения ряда премий: за важнейшие исследования в области физики, химии и физиологии или медицины, за лучшее произведение изящной словесности идеалистического направления и за труды, ведущие к осуществлены идеи мира и к сближению народов.

    Нобель

    Нобель (Людвиг Эмманулович) – известный нефтепромышленник, род. в Стокгольме в 1831 г., ум. в Канне в 1888 г. Отец Н., инженер Эммануил Н., имел в СПб. собственный механически завод и дал своему сыну прекрасное техническое образование. Дело своего отца Н. продолжал с редким успехом и своею полною энергии и труда деятельностью оказал нашей отечественной промышленности неоценимые заслуги В период последней русско-турецкой войны на заводе Людвига Н. не только в самые короткие сроки исполнялись различные заказы для нашей полевой артиллерии, но нередко блестящим образом разрабатывались и самые образцы для полевых орудий. С осени 1876 г. В. стал заниматься новым, находившимся в ту пору у нас еще в зачаточном состоянии, делом – нефтяной промышленностью, и достиг в этом деле блестящих результатов. До Н. сырая нефть и керосин с места добычи на заводы обыкновенно доставлялись в бочках на арбах; такая хлопотливая перевозка обходилась очень дорого; цена бочки, напр., увеличивала стоимость керосина на 40 коп. с пуда. Полученный на бакинских заводах керосин обыкновенно отправлялся из Баку в эмалированных бочках почти исключительно на парусных судах к устьям Волги, где перегружался в речные суда и отправлялся в Нижний Новгород, оттуда развозился по разным местностям России. Такая примитивная организация нефтяного промысла была причиною того, что бакинские заводчики не могли выносить конкуренции америк. керосина без возвышения на него пошлины. Ознакомившись ближе с русскими нефтяными богатствами на Апшеронсксм полуострове, Н. сразу понял все значение, которое нефтяная промышленность должна иметь в России, если ее организовать согласно требованиям современной техники, и он употребил всю свою несокрушимую энергию), чтобы создать рациональное устройство нашей нефтяной промышленности. Достигнутые Н. результаты превзошли всякие ожидания. Н. заменил живую силу для перевозки нефти с промыслов на заводы трубою и паровым насосом, организовал перевозку готовых нефтяных продуктов по Каспию и Волге в наливных железных пароходах и баржах, а по жел. дорогам – в вагонных чанах (цистернах); заменил прежние земляные ямы, служившие для склада нефтяных продуктов в бочках, железными резервуарами. Вследствие этих нововведений, а также вследствие разных технических приспособлений, примененных им при самой обработке нефти, русский керосин не только совершенно вытеснил из России американский, но и явился сильным конкурентом последнего на заграничных рынках. По примеру Н., открытою им наливною системою для перевозки керосина теперь пользуются и американцы. В настоящее время товар, бр. Н. представляют самую значительную из всех русских нефтепромышленных фирм. В 1891 г. завод товар. получил 36 милл. пд. нефти, выработал 17 милл. пд. керосина и 11/2 милл. пд. смазочных масел; вывоз с завода в означенном году составлял более четверти общего вывоза. Товар. Н. имеет резервуары во всех значительных городах России, целый флот собственных пароходов и парусных судов для морской наливной перевозки и вагоны-цистерны на всех почти рельсовых русских путях. За выдающиеся заслуги в техническом и промышленном деле, технологический институт присвоил Н. звание инженера-технолога.

    Нобилитет

    Нобилитет (Nobilitas, nobiles) – под этим названием известен высший класс в древнем Риме, образовавшийся с того времени, когда прежнее деление на патрициев и плебеев, в виду допущения последних ко всем высшим должностям, потеряло свой смысл. Н. представлял собою совокупность семей, из рядов которых выходили высшие должностные лица. Не представляя такой замкнутости, как патрицианство, Н. все же пополнялся лишь медленно, так как nobiles старались удержать должности для лиц своего круга, да и расходы, требовавшиеся должностью эдила, были по силам далеко не всем. Тем не менее немало было случаев, что лица выдающихся талантов и высшего богатства достигали курульных должностей; их называли homines novi. Сословием римский Н. не может быть назван. Единственное право, составлявшее привилегию нобилей, было ius imaginum. В императорскую эпоху эти imagines заменены были бюстами. За преступления, совершенные во время занятия должности право на маску отнималось. Первый в роде, занявший курульную должность, назывался princeps nobilitatis; потомки его титуловались уже nobiles. Особенно с начала II в. до Р. Хр. Н. стал составлять весьма сильную политически-социальную группу, которая легко подавила противодействие ей со стороны Гракхов и удержалась против Мария и Цинны: лишь Цезарь подчинил ее себе, а Октавиан с Антонием сломили могущество этой партии, победив последних ее защитников, Брута и Кассия. У германцев Тацит и др. упоминают также о существовании особого Н. Это, вероятно, была часть свободных, отличавшаяся наибольшими наследственными владениями или особыми выдающимися качествами; во всяком случае, среди этих nobiles существовала наследственность. Главари (principes), цари и герцоги (duces) могли выбираться лишь из рядов этого N. В течение средних веков слово nobilеs (отсюда noblesse, nobility) сделалось общим наименованием дворян. В более тесном смысле нобилями называлась в Венеции та часть дворянства, которая выбирала из себя большой совет.

    Новация обязательств

    Новация обязательств – юридическая сделка, по которой, взамен старого обязательства; установляется новое. Для наличности Н. необходимо, чтобы новое обязательство установило совершенно новые отношения, а не было только преобразованием старого. Новацией является, напр., обязательство доставить определенное количество товара взамен уплаты денежного долга, но не преобразование беспроцентного долга в процентный или обеспечение его залогом или поручительством. Для действительности Н. необходимо также явно выраженное намерение возобновить старое обязательство в другой форме (так наз. animus novandi). В силу Н. старое обязательство совершенно уничтожается и возникает новое; выражение намерения заменить им старое обязательство дает возможность, при судебном рассмотрении, поставить его в связь с старым, как его юридическим основанием, и сохранить, по отношению к новому, те возражения, которые могли быть предъявлены к старому. В римском праве Н. имела широкое применение, как средство передачи обязательство и перевода долгов, т. е. замену одних должников и кредиторов другими по тому же долгу. В современном праве она, в виду более упрощенного способа достижения указанных целей, применима лишь к случаю изменения содержания обязательства и замене одного долга другим; но и в этом отношении она, как особая сделка, юристами считается излишней, и особые постановления о Н. совсем вычеркиваются из новых кодексов. Русское право также не знает специальных постановлений о Н.

    Новая-Гвинея

    Новая-Гвинея (New Guinea) – после Гренландии самый большой о-в земного шара, на С. от материка Австралии, между экватором и 11° ю. ш. и 136 – 151° в. д. 785000 кв. км., а со всем и прибрежными островами – 808000 кв. км. Наибольшее протяжение острова, с наклоном от СЗ к ЮВ -2430 км. Н. Гвинея омывается с С Великим океаном, с Ю частями его – Арафурским и Коралловым морями. Поверхность острова очень гористая, равнины встречаются только вдоль берегов рек. Главные горные цепи идут в направлении от СЗ на ЮВ, высочайшие из них Оуэн-Стэнли, с вершиной Виктория до 4000 м. высоты: на СЗ Арфакские горы до 3200 м. высоты, вдоль северного берега ряды хребтов: Купер, Герцог Финистерре, Бисмарк, ВикторЭммануил, Торричелли и Гатье до 4000 м. высотою – все они тесно примыкают друг к другу и пересекаются только одной равниной вдоль р. Импер. Августы; по южн. берегу хребты гор Карла-Людовика до 4000 м. высотою. Сев. зап. угол Н. Гвинеи составляет отдельный полуостров, соединяющийся с островом двумя узкими перешейками, образующими на СВ Гильфинкский залив, а на СЗ Мак-Клюр и Локайа. Юго-вост. оконечность Н. Гвинеи имеет два больших залива: Папуа на Ю и Гюон на СВ. Остров еще мало исследован; известны пока две судоходные реки – на С р. Имп Августы, на Ю – Фляй (Fly); менее значительна Рохуссен, впадающая в Гильфинкский залив; много горных истоков. Климат везде тропический, а по берегам, благодаря близости морей и морским ветров, чрезвычайно равномерный. Метеорологические наблюдения, установленные с 1885 г. в германской области острова, Земле Императора Вильгельма – показывают среднюю годовую температуру около 26° (Ц.). Количество атмосферных осадков вообще велико, колеблясь между 2000 – 4000 мм. в год; бури не часты, но случаются во всякие времена года. Слабые землетрясения довольно часты: на островах у сев. побережья действуют вулканы. Тропическая лесная флора Н. Гвинеи хотя и имеет некоторое сходство с индийской той же зоны, но в общем самобытна и более походить на флору тропического пояса Австралийского материка. В Земле Императора Вильгельма девственный лес, хотя и тропического характера, уже не представляет глухой дикой чащи и очень богат великолепными породами пальм Соrурhа australis), панданусов, камедных деревьев; лиственные деревья напоминают леса средней Европы; породы горных лесов однообразны, среди них впервые встречаются хвойные деревья из породы Araucaria, распространяющиеся отсюда до восточной части материка Австралия, Новой Каледонии и острова Норфолька, как Dammara – до Новой Зеландии. В верхних областях гор Оуэн Стэнли встречаются растения крайнего юга и Гималаев: особенно роскошный вид рододендрона, очень красивые туземные желтолистые кротоны и кокос. пальмы. Млекопитающих мало: свиньи, несколько мышиных пород, около 12 родов сумчатых и муравьеды. Птицы отличаются красотой и разнообразием окраски перьев: райские птицы, попугаи разных пород, черный какаду (Microglossus), нестор (Dasyptilus Pesqueti Less.), лорисы, голуби, медоносы, казуары и др. Пресмыкающиеся – австралийских, туземных и индусских типов; насекомые редкой окраски и разнообразия; в море изобилие рыб; добыча трепанг сильно развита. Население Н. Гвинеи – папуасы; число их достоверно неизвестно, одни полагают его в 500000: другие доводят до 2500000 человек. Языки различных поселений настолько разнятся между собою, что знакомство с внутренностью страны для европейцев очень затруднительно. Папуасы народ трудолюбивый, добывающий себе все необходимое для своих неприхотливых потребностей. Плантации сахарного тростника, риса, ямса, бананов и табака. Прибрежные жители строят удобные лодки (пироги) и выказывают вкус в украшении и выборе форм своих жилищ. Н. Гвинея находится во владении 3-х государств: Германии, Нидерландов и Англии. Голландцам принадлежит вся зап. часть о-ва – от 141° в. д., немцам сев.-вост. часть, англичанам – южная. Пространство голландской Н. Гвинеи 382140 кв. км., включая же о-ва папуасов и Гильвинкского зал. – 397202 кв. км. Германская Н. Гвинея или Земля Имп. Вильгельма занимает пространство в 181650 кв. км. Английская Н. Гвинея, с о-вами Д'Антркасто и Луизиадами, лежит между 8° – 12° ю. ш. и 141° – 156° в. д. и занимает пространство в 221570 кв. км., с населением в 350000 чел., из которых 250 европейцев. Центр управления английской территории. Гвинеи – Порт Моресби, на берегу Папуасского зал.; резиденция губернатора и лондонского миссион. общ. Доход колонии (1894 – 95) = 5109 фн. стерл., большею частью от сбора таможенных пошлин. Английская область Н. Гвинеи богата драгоценными деревьями (кокосовые и саговые пальмы, сандаловое дерево, черное, ратаны и др.) Много золота как на материке о-ва Н. Гвинеи, так и на о-ве Вудлярк. Торговля ведется почти исключительно с Нов. Южным Валлисом и Квинсландом; главные предметы вывоза (в 1894 – 95 гг. 16215 фн. ст.): трепанги. жемчужные раковины, золото и сандаловое дерево. Англичане обратили в последние годы особенное внимание на расширение плантации кокосовых пальм. В голландской территории Н. Гвинеи поселения белых находятся только на берегу Гильвинкского залива. Германская Н. Гвинея состоит во владении новогвинейской К°; в состав этой территории входит: Земля Императора Вильгельма на Н. Гвинее, архипелага. Бисмарка, сев. часть Соломоновых о-вов и Маршальские о-ва. Земля Императора Вильгельма занимает сев. часть Н. Гвинеи и с 1884 г. находится под германским протекторатом. Пространство, включая о-ва Ланг, Дампиер и несколько меньших – 186472 кв. км., с населением в 110000 чел. Эксплуатация естественных богатств страны вверено германской новогвинейской компании, которая ввела в круг своих операций и другие германские владения в Тихом океане. Главные произведения области: арека, сага, бамбук, черное дерево, табак. Главные гавани: Фридрих-Вильгельмсгафен, Финчгафен и Стефанс'орт. Европейских товаров ввезено в 1891 г. на 327282 марки. Фактически лишь очень небольшая часть Н. Гвинеи принадлежит 3 вышеназванным европейским государствам. более 9/10 страны находится во власти туземцев и значительная часть о-ва даже никогда не посещалась европейцами. Поэтому число жителей всего о-ва неизвестно.
    История. Только самая сев. часть Н. Гвинеи впервые исследована была в 1621 г. Антонио Д'Абрё и Франциском Серрем. B 1526 г. португальский путешественник Иоргэ де-Менезес посетил северную часть о-ва и назвал его Папуа. В 1045 г. Н. Гвинея: исследована испанцем Ортез де-Ретез и названа им нынешним ее именем, вcледствие сходства, какое он нашел у туземцев с гвинейскими неграми. В 1606 г. Луис Баэц де Торрес открыл южную оконечность о-ва и пролив, отделяющий его от материка Австралии и названный по имени этого путешественника. В 1636 г. голландцы Корнелис Шутен и Ле-Мэр посетили юго-зап. и сев.-вост. берега Н. Гвинеи и открыли здесь о-ва Шутена и Яппен и залив Корнелис Кинэрц. В 1643 – 45 г. Абель Тасман посетил залив Гумбольдта, о-ва Шутена и Брюлянт; последние в 1699 г. посещены были Дампиером, который открыл тогда пролив, названный по его имени, отделяющий Н. Гвинею от Бирары или Новой Британии, и удостоверил, что Архипелаг Бисмарка не соединен с Н. Гвинеею. В 1770 г. Н. Гвинею посетил Кук, в 1785 г. – Лаперуз, Мак-Клюр, Д'Антркасто. имена которых увековечены названиями заливов, проливов и о-вов архипелага. В 1824 г. голландцы заявили свои права на зап. часть Н. Гвинеи до 141° в. д., в 1828 г. – Форт-Дю-Бюс (на Тритонском зал.), который позже покинуть вследствие вечно царствующих там лихорадок. С этого времени почти все серьезные исследования страны сделаны голландцами, которые помогали изредка и путешественникам других национальностей. В 1848 – 50 г. англ. капитан Оуэн Стэнли открыл на южной оконечности о-ва горы, названные по его имени, Луизиадский архипелаг и р. Ману-Ману. С 1856 по 1863 г. англичанин Валлас 5 раз посещал Н. Гвинею для ее изучения. В 1860 г. итал. Путешественники Беккари и Томазинелли исследовали Гильвинкский зал. и Арфакские горы, позже южную оконечность о-ва и р. Фляй. Русский путешественник Миклуха Маклай открыл зал. Астролябию, на СВ Н. Гвинеи, и на берегах его прожил 17 месяцев в 1877 – 78 гг. В трудах исследования южных берегов о-ва участвовали: итальянец Д'Альбертис, англичане Моресби, Мак-Фарлан, Стон и французы Раффрэ и Мендрон, немцы: А. Б. Мейер, Редлих, Финч, Дальман, Шлейниц. По поручению новогвинейской К°, немецкий астроном Шрадер и ботаник Гольрунг исследовали р. Импер. Августы, а Цёллер в 1889 г. сделал первое восхождение на гору Финистерре. Ботаник Лаутербах с чиновниками новогвинейской К° проехал вдоль р. Гогол внутрь Астролябской равнины; ботаник Гелльвиг исследовал окрестности гаваней Финч и Константин. Исследования раскрывают огромные богатства флоры и горные. Ср. Moresby, «N. and Polynesia» (Л., 1876); Stone, «A few months in N.» (Л., 1889); Finsch, «N. und seine Bewohner»;Meyner's D'Estray, «La Papouasie» (Пар., 1881); Hager, «Kaiser Wilhelm's Land und der Bismark Archipel» (Лпц., 1886); J. P. Thompson, "British N. (Штуттг., 1891).

    Новгород

    Новгород – губерн. гор., в 180 в. от СПб., при Новгородской линии Рыбинской ж. д., по обоим берегам р. Волхова, разделяющей город на две части: Софийскую, с «детинцем» (Кремлем), и Торговую, соединенные между собою постоянным мостом. Берега Волхова невысоки и многие части города нередко подвергаются весеннему наводнению. Абсолютная высота 171 фт. Н. соединен железною дорогой с гор. Старою Руссою и со ст. Чудовскою Николаевской ж. д.; в навигационное время по Волхову ежедневно ходят пароходы вниз до Гостинополя и вверх по оз. Ильменю в Старую Руссу. Климат Н. сырой и суровый; по местным метеорологическим наблюдениям (1878-88, 92 и 93 гг.) средняя температура по Ц.: лета 17,1, осени 4,8°, зимы – 7,7°, весны 2,9, годовая +4,3°; при этом замечались колебания: max. +31,9° и min. -35,6°. Высота барометра сред. 757,1 мм.; осадков 487,9; ясных дней в году 40, с осадками 177 (в том числе 84 со снегом); относительная влажность 79%. Население. С утратою своей самостоятельности и торгового значения Н. (имевший в XIV в. до 400 тыс. жит.) обезлюдел; в 1646 г. в нем было не более 50 тыс. жит. После шведской войны, по переписи 1627 г., в «детинце» было 150 дворов и 40 лавок, а в самом городе 729 жилых дворов, с 850 жит., и 150 дворов «опустелых». По ревизии 1719 г. податного населения считалось 2303 души. В 1805 г. 12056 жит., в 1843 г. 14100, в 1865 г. вместе с войском 15401, в 1894 г. 24590 (14390 мжч. и 10200 жнщ.), в том числе войска 3464. Православное население составляет 89% общего числа. По данным за 12 лет (1884 – 95) в Н. родилось 7363, умерло 7442; перевес на стороне смертей, т.е. естественного прироста населения в Н. не замечается, фактически же прирост за десятилетие с 1884 по 1893 г, (+2,623) произошел за счет населения пришлого. Площадь Н. 452 дес., в том числе под дворовыми местами, как застроенными, так и пустыми.. 239 дес., под площадями и улицами 103 дес., под р. Водховом и др. водами 87 дес.; 23 дес. занимает кремлевская стена и земляной вал, окружающий город. Н. принадлежит земель 3795 дес., в том числе 1453 дес. заливных лугов, 609 дес. леса, часть оз. Ильменя. В 1895 г. город получал доходу с земель 17631 р:,. с рыбных ловель на оз. Ильмене и в р. Волхове 522 р. Строения (в 1896 г.): церквей каменных православных 53, римско-католическая 1, лютеранская 1, монастырей православных 4 (1 мужской, с 27, и 3 женских, с 331 монашествующими), часовен 13 каменных и 4 деревянных, 1 деревянная молельня еврейская; жилых домов 231 каменных и 1196 деревянных, лавок и складов 177 каменных и 71 деревянных, 1 деревянный театр, принадлежащий частному лицу; огородов, садов и незастроенных мест 204. В городском обществе взаимного страхования в 1895 г. застраховано было 1000 недвижимых имуществ на сумму 2037 тыс. руб. Заложено было к 1895 г. 72 имущества, в 228 тыс. руб. Промышленность и торговля незначительны; город имеет значение только как административный центр, В 1895 г. выдано купеч. свидетельств и билетов: 1-й гильдии 32, 2-й – 905, приказчичьих, да мелкий и ярмарочный торг – 1600. Ремесленников в 1894 г. было: 849 мастеров, 760 рабочих и 346 учеников, в том числе 473 извозчика. Фабрик и заводов 18, с 307 рабочими и с производством на сумму 2004 тыс. р.; из них значительнейшие: 2 водочных зав. (1572 тыс. р.), 3 сено– и соломопрессовальных (196 тыс. р.), 1 свече-восковой (128 тыс. р.) и 1 пивоваренный (73 тыс. р.). Но Новгородской ж. д. в 1893 г. (исключая грузы самой железной дороги) на станцию Н. товаров привезено 1768 тыс. пд., отправлено с ее 1767 тыс. пд. Главнейшие предметы привоза (в тысячах пд.): хлеба 941, дров 101, спирт 76, сахар 71, рыба (с Волги) 45, растительные масла 40, керосин 39, каменный уголь 36. Важнейшие предметы отправки; сено 1104, том числе в СПб. 561, хлеб – 137, преимущественно овес (65 тыс. пд. в один СПб.), соломы 79 (в СПб.), овощи – огурцы и капуста – в СПб., бумага и картон 51, водка 46 (в Старую Руссу и по линии железной дороги).
    Товаров водою привезено 3319 тыс. пд., в том числе 1802 тыс. пд. дров и 1196 тыс. пд. лесного строительного материала; из прочих более всего привезено ржи (61 тыс. пд.) с Волховской станции Николаевской ж. д. Кредит. Городской общественный банк, обороты которого в 1895 г. составляли 6567 тыс. руб., при капитале в 105 тыс. руб.; городской ломбард, открытый при городской управе в 1894 г., в течение 2 лет выдал ссуд на 75 тыс. руб., при основном капитале в 7125 р.; отделения банков государственного и крестьянского поземельного. Образование (1895). Учебных заведений 16, с 2298 учащимися (1421 мальчиков и 877 девочек): мужская и женская гимназии, реальное училище и духовная семинарии (последняя в 3 в. от Н., в Антониевом монастыре). Библиотек 4, книжный склад 1 (земский), 2 книжных магазина; периодических изданий 3 («Губ. Вед.» – еженедельно, «Епархиал. Вед.» – 2 раза в месяц и «Листок Объявлений» – 2 раза в неделю). Врачебная часть (1895). Больниц, не считая военного госпиталя, 4, на 77 кроватей, 2 родильных приюта, ацтек вольных 3, врачей 24, в том числе 3 жнщ. Призрение (1894): 8 богадельни с 2 сиротскими отделениями, 2 детских приюта, призреваемых 267, в том числе 126 детей; 1 ночлежный приют; дом трудолюбия. Городской бюджет 1895 г.: доходов 90251 руб., израсходовано 89830 руб. Главнейшие статьи (в тысячах руб.) дохода: от земель и проч. угодий 20, от городской недвижимости 10, налог на недвижимость 12, с трактирных заведений 19, с торговли 13, с принадлежащих городу капиталов и прибыли банка 10. Расходуется: на содержание пожарной части и полиции 28, на общественное управление 12, на народное образование 12, на благоустройство города 11, на народное здравие 2 и на призрение 2 т. р. Из памятников древности замечательны: «детинец» (кремль), каменные стены которого с 9 башнями поддерживаются; Софийский собор, сооруженный в 1052 г, (ризница собора богата древними иконами и другими драгоценностями), «звонница» – колокольня собора; башня Евфимия (1433); Никольский собор (1113) на Торговой стороне и многие другие древние церкви, сильно искаженные позднейшими реставраторами. В храмах Н. много святынь, привлекающих массу богомольцев. Два музея древностей – при губернском статистическом комитете, помещенный в одной из башен кремля, и замечательный музей местных древностей В.С. Передольского. Памятник тысячелетия России сооружен в 1862 г., по проекту академика Микешина. Кругом стен кремля городской сад, посаженный в 1813 г. пленными французами. Ср. «Памятные книжки Новгородской губ. за 1892-1896 гг.»; «Обзор деятельности новгородского городского общественного управления» за 1894-95 гг.
    Д. Рихтер.

    Новгород Великий

    Новгород Великий. Территория Великого Н. занимала обширный угол сев.-зап. Руси и с течением времени распространялась все далее и далее на С и СВ, доходя на С до Белого моря и переходя на В за Уральский хребет. Вместе с территорией новгородского пригорода Пскова, она охватывала нынешние губернии Новгородскую, С.-Петербургскую, часть Олонецкой, Архангельскую, Пермскую, часть Вятской, Вологодскую, часть Ярославской, часть Тверской и Псковскую, и делилась на земли, ближайшие к Н. (5 пятин: Водскую, около Ладожского оз.; Обонежскую, до Белого моря; Бежецкую, до Мсты; Деревскую, до Ловати; Шелонскую, от Ловати до Дуги) и так наз. новгородские волости: Заволочье, по Сев. Двине от Онеги до Мезени, Пермь – по Вычегде и верх. Каме, Печору – по р. Печоре до Уральского хребта и Югру – за Уральским хребтом. Центром новгородской земли были окрестности оз. Ильменя и Ладожского. Большая часть этой страны представляет холмистую возвышенность: она может быть разделена на две части – сев.-вост., наполненную лесами и стоячими водами, находящуюся под влиянием сев. ветров, с особенно неплодородной почвой, и юго-зап., более возвышенную, сухую и относительно плодородную. Новгородские волости можно разделить на три части: западную, до р. Онеги, с гнейсовой, гранитной и сланцевой подпочвой, со множеством озер и короткими реками; восточную – Печорский край к З от Тиманского хребта (за исключением каменистых горных хребтов – почти сплошная тундра, без древесной растительности); среднюю – между Онегой и Мезенью, где горные кряжи не мешают сообщению, а Онега, Сев. Двина и Мезень с их притоками связывают между собою части края, отличающегося более благодарной почвой, пригодной на Ю даже для земледелия. Все это пространство было заселено финскими племенами, находившимися на разных ступенях культуры и стоявшими в различных отношениях к Н. Нынешняя СПб. губ. (Водская пятина) была населена водью и ижорой, который издавна находились в тесной связи с Н. Емь, жившая в южной Финляндии, была обыкновенно во вражде с новгородцами и более склонялась на сторону шведов, тогда как соседняя карела обыкновенно держалась Н. Издавна Н. приходил в столкновения с чудью, населявшей нынешние Лифляндию и Эстляндию; с этой чудью у новгородцев идет постоянная борьба которая позднее переходит в борьбу новгородцев с ливонскими рыцарями. Заволочье было населено финскими племенами, известными под общим именем заволоцкой чуди; позднее в этот край устремились новгородские колонисты. Терский берег (Тер Тре) населен был лопарями (лоп). Далее на СВ жили пермяки (Пермь) и зыряне (Печора); кажется, что здесь новгородцы ограничивались только сбором дани, также как и в Югре (Зуралье). Ядро славянских поселений было около оз. Ильменя и по р. Волхову. Вопрос о том, откуда пришли сюда славяне и к какому из славянских племен они принадлежали, решался различно: большая часть исследователей отожествляет ильменских славян с кривичами, другие сближают их с южно-руссами и даже с балтийскими славянами. Из начальной летописи известно только., что в IX в. около Ильменя жило особое племя, называвшееся просто славянами и имевшее город Н. По преданию, переданному той же летописью, в IX стол. заморские варяги брали дань на чуди, ильменских славянах, мери, веси и кривичах, которые восстали и изгнали своих поработителей, но не удалились между собою и призвали к себе князей из варягов-руси. Явились три князя: Рюрик, Синеус и Трувор с дружиною и поселились 1-й в Ладоге, 2-й на Белоозере, 3 в Изборске. По смерти младших братьев, Рюрик завладел их землями, переселился в Н. и начал раздавать города своим дружинникам (Ростов, Полоцк, Белоозеро). О том, кто были призванные варяги, существуют различные мнения. Самое существование трех братьев и факт их призвания подвергаются сомнению. Далее, летопись рассказывает, что преемник Рюрика Олег ушел из Н. на Ю, обложив новгородцев данью в 300 гривен, часть которой шла на содержание дружины, оставшейся в Н. Затем летописные известия о Н. на время прекращаются: сохранилось только краткое известие о том, что Ольга установила в новгородской земле дани, откуда видно, что Н. признавал в эту пору власть киевской княгини. Позднее новгородцы потребовали себе у Святослава в князья одного из его сыновей, угрожая, в случае отказа, найти себе князя в другом месте. Святослав отпустил к ним Владимира. Когда, после смерти Святослава, старший сын его Ярополк убил брата Олега и завладел его уделом, Владимир, не надеясь, вероятно, на новгородцев, бежал за море к шведам, а в Н. явились посадники Ярополка. Владимир возвратился с варягами, победил брата и овладел Киевом; Н. остался в зависимости от Владимира и платил ему дань. В княжение Владимира в Н. введено было христианство, которое встретило здесь сильное сопротивление. не имея той подготовленной почвы, какая была в Киеве. При Владимире же в Н. была учреждена епископская кафедра. Владимир посадил в Новгороде старшего сына Вышеслава, а после его смерти – другого сына, Ярослава. Последний не отсылал отцу новг. дани, и Владимир перед смертью готовился к походу на Н. Ярослав призвал на помощь варягов, которые своими насилиями вывели новгородцев из терпения и были ими перебиты. Князь отомстил за союзников, созвав обманом к себе вожаков восстания и изрубив их. На следующий день Ярослав получил известие об избиении братьев Святополком: он явился на вече, покаялся перед новгородцами за убийство их братий и просил поддержки. Новгородцы простили князя, энергично помогали ему в борьбе за Киев и получили от Ярослава в награду недошедшие до нас грамоты, содержавшие в себе льготы, по мнению одних – финансовые, по мнению других – политические. С этих пор Н. в значительной степени освобождается от власти Киева, и хотя здесь чаще всего княжат старшие сыновья киевского князя, но уже с XI в. являются князья и по свободному призванию народа. Князья редко засиживались подолгу в Н. Обыкновенно они скоро уходили на Ю, где в Х-XII стол. сосредоточивалась политическая жизнь Руси. Часто новгородцы сами прогоняли или принимали неугодных им князей. Так. когда внук Мономаха Всеволод Мстиславич ушел из Н. на Ю и потом, потерпев там неудачу, возвратился в Н., новгородцы его не приняли, выставив против него целый ряд обвинений. Впрочем, Мстиславичи пользовались вообще большим расположением новгородцев, особенно Изяслав Мстиславич, который был типичным земским князем, но новгородцы не забывали из-за симпатий к князю собственных интересов. Во время междоусобий Мономаховичей и Ольговичей и последовавшей затем борьбы Изяслава Мстиславича с Юрием Суздальским новгородцы берут себе князя то из одной, то из другой группы враждующих князей, смотря по тому, кто для них оказывался в данную минуту выгоднее, вследствие чего князья в это время сменяются в Н. очень часто. С половины XII в. видную роль в истории Н. начинают играть суздальские князья. В их руках было сильное оружие против новгородцев: они могли прекратить подвоз в Новгород хлеба. Так, Андрей Боголюбский, хотя и потерпел полную неудачу при осаде Н. в 1169 г. (новгородцы приписали свой успех заступничеству Пресв. Богородицы), но в конце концов принудил новгородцев взять в князья одного из своих сыновей. После смерти Андрея новгородцы приглашали нескольких князей из южной Руси, а в 1179 г. призвали Мстислава Ростиславича Храброго, который защищал их от Всеволода Суздальского и успешно воевал с чудью; но все-таки, когда Мстислав умер, новгородцы, после неудачной попытки найти защиту у киевского князя Святослава Всеволодовича, должны были подчиниться Всеволоду и принять от него в князья Ярослава Владимировича. Ярослав не пользовался расположением новгородских граждан и был прогнан ими, но снова возвратился. В 1196 г., когда Всеволод Суздальский был занят борьбой с Ольговичами, новгородцы опять изгнали Ярослава. Он укрепился в новгородском пригороде Торжке, а Всеволод задержал в суздальской земле новгородских купцов. Пришлось снова призвать Ярослава. В 1199 г. Всеволод сам заменил его своим сыном Святославом, потом посадил другого сына Константина, которого опять заменил Святославом, задержав в то же время новгородских купцов. На этот раз Новгород нашел надежного защитника. В 1210 г. Мстислав Мстиславич Торопецкий, прозванный Удалым, занял Торжок и предложил новгородцам свои услуги. Новгородцы захватили Святослава Всеволодовича и выступили в поход с Мстиславом против Всеволода. Последнему пришлось мириться и выпустить пленных новгородцев, в обмен за сына. Мстислав остался в Н., покорил чудь и ходил с новгородцами в южную Русь, но в 1215 г. он ушел из Н. Влияние суздальского князя на торговые дела новгородцев было так велико, что они должны были снова взять в князья сына Всеволода, Ярослава. Последний стал действовать в Н. так круто, что возбудил неудовольствие и принужден был уйти. Он удалился в Торжок и прекратил подвоз в Н. съестных припасов. Новгородцы терпели голод; появился мор. В это время Всеволод уже умер и в суздальской земле происходила борьба между его сыновьями Константином с одной стороны и Юрием и Ярославом с другой. Новгородцы, с вновь призванным ими Мстиславом, вмешались в эту распрю, нанесли на р. Липице поражение Юрию и Ярославу и посадили во Владимире Константина. Через два года Мстислав ушел из Н. в Галич. Новгородцы призывали было сыновей Мстислава Ростиславича, но суздальская партия взяла верх и в Н. чередуются сын Юрия суздальского Всеволод и брат его Ярослав. Дважды княжил в Н. и Михаил Всеволодович черниговский. В 1236 г. в Н. вокняжился сын Ярослава Всеволодовича Александр. Хотя Н. и не испытал татарского нашествия, так как татары дошли только до Крестца и поворотили назад, испугавшись новгородских болот, но оно прервало связь Н. с южною Русью, и с Александра новгородским князем становится тот, кто был великим князем. Александр оказал новгородцам много услуг в борьбе их с западными соседями – шведами, которым нанес поражение на р. Неве (за что был прозван Невским), и ливонскими немцами, разбитыми им на льду Чудского оз. (Ледовое побоище 1242 г.). Отношения между Александром и новгородцами часто бывали недружелюбными; дело доходило иногда до столкновений, как. напр. из-за татарского выхода (дани), на уплате которого настаивал Александр. По смерти Александра новгородцы выбрали в князья Ярослава Ярославича тверского, с которым заключили первый дошедший до нас договор, определявший взаимные отношения Н. и князя. Сам Ярослав не жил в Н., а управлял через наместника. После Ярослава князья в Н. меняются довольно часто. В 1304 г. Михаил Ярославич, сделавшись великим князем, прислал в Н. своих наместников без предварительных сношений с новгородцами. Новгородцы попробовали было бороться, но должны были уступить. Неприязненные отношения к Михаилу сблизили новгородцев с его соперником Юрием московским. Во время борьбы между сыном Михаила, Александром Тверским, и Иваном Калитой, новгородцы большею частью держали сторону последнего, хотя Иван после победы над Тверью потребовал от новгородцев дани с закамских владений и захватил Торжок и Бежецкий Верх. В это время на западе Руси слагается сильное литовско-русское государство. Новгородцы пытаются. найти поддержку против притеснений московских князей у князей литовских. В Н. образуются две партии – московская и литовская. В 1333 г. новгородцы выбирают князем сына Гедимина литовского, Наримунта. Ивану пришлось помириться с новгородцами, что, впрочем, не помешало ему попытаться овладеть богатым Двинским краем, где он потерпел сильное поражение от новгородских бояр. Ссоры не прекращались до смерти Ивана. Сын его Симеон Гордый занял Торжок и стал собирать здесь дань. После некоторого сопротивления новгородцы откупились от Симеона деньгами. Деньгами же откупились они и от Ольгерда Литовского, который напал на Новгородскую землю в 1346 г. С тех пор новгородцы все чаще и чаще отделываются от своих сильных соседей уплатой окупа. Они платили и московским князьям Дмитрию Ивановичу и Василию Дмитриевичу, и литовскому князю Витовту. Отношения к Москве не улучшились и при Василии Темным. Последний два раза ходил на новгородцев и взял с них крупные суммы. Раздражение против него в Н. было так велико, что составлен был заговор с целью убить великого князя. Преемнику Василия, Ивану, пришлось действовать сначала очень осторожно, так как в Н. образовалась сильная литовская партия, состоявшая главным образом из бояр и торговцев. Во главе этой партии стояла вдова посадника Марфа Борецкая, популярная и среди черного народа. Литовская партия взяла верх: новгородцы заключили договор с великим князем литовским Казимиром и приняли в князья Михаила Олельковича. Иоанн, который прежде пытался подействовал на новгородцев увещаниями, послал весной 1471 г. рать на Двину, где к нему пристали вятчане и вологжане, а летом того же года двинул в новгородскую землю два передовых отряда, за которыми пошел и сам, с войском. Московское ополчение опустошало страну; псковичи, ставшие на сторону московского князя. ворвались в новгородские волости. В самом Н. была неурядица. Наконец кое как собранное новгородское войско выступило в поход, но на р. Шелони воевода Иоанна, кн. Холмский, разбил новгородцев. Четырех из пленных новгородских бояр Иоанн велел казнить, а 50 отослал в Москву. Н. готовился к осаде, народ волновался, помощи не было ни откуда, не хватало хлеба. Послала к великому князю и помирились с ним. Н. отрекался от союза с Казимиром, обязывался не принимать врагов великого князя, посылать владыку на поставление в Москву, не мстить пригородам, принявшим сторону Ивана, уничтожить вечевые грамоты и давать дань («черный бор»), когда нужно. Договор был заключен не только с великим князем, но и с его сыном. Новгородцы заплатили «копейное» и уступили некоторые сев.-вост. земли. Но партия патриотов скоро взяла верх и стала теснить московскую; последняя обратилась к великому князю, Иоанн в 1475 г. прибыл в Н., осудил притеснителей и некоторых из них отослал в Москву. Хотя его угощали и одарили в Н. и он ушел мирно, но задержанных новгородцев он не отпустил. Между тем некоторые новгородцы стали ездить судиться в Москву и двое таких челобитчиков, которых там приняли за послов, назвали великого князя и его сына не господами, как титуловали их обыкновенно новгородцы, а государями. Великий князь послал спросить, какого государства хотят новгородцы. Те взволновались, заявили, что никаких послов не посылали и убили некоторых из ходивших в Москву. Великий князь, получив ответ новгородцев, осенью пошел на Н. Владыка и Новгородские послы просили мира, предлагая уплату новых сумм. Иоанн настаивал на новгородском государстве и осадил Н. На новые просьбы о мире великий князь отвечал, чтобы вечу и вечевому колоколу не быть, посаднику не быть, государство держать, как в Низовской земле, но обещал не выводить из Новгородской земля бояр, не брать их земель и оставить суд по прежнему. Новгородцы согласились, но просили, чтобы великий князь поцеловал крест. Иоанн отказал. Между тем в городе начался голод и мор. Великий князь предъявил новые требования, но потом сделал уступки. Новгородцы принесли присягу. Осажденные были выпущены из города, но вся страна была разорена. Через месяц великий князь уехал, отправив предварительно в Москву главных своих противников. После его отъезда в Н. составился заговор в пользу Казимира Литовского. Весной 1480 г. Иоанн снова пошел на Н. Новгородцы просили позволения вступить в переговоры. Великий князь приказал отворить ворота и вступил в город. Владыка был заточен в Чудовом монастыре, 150 чел. было казнено и имущества их конфискованы, 8000 семей переселены в московские города, а имения их также отобраны; вместо них присланы были москвичи. В 1484 г. великий князь вновь приехал в Н. и переселил отсюда многих бояр. В 1487 г. 50 купеческих семейств переселено во Владимир. В 1488 г. переселено 7000 житьих людей, в 1489 г. остальные житьи люди переселены в Нижний. Владыка Феофил должен был отречься от кафедры; на его место поставлен моск. протопоп Симеон. Н. стал одной из областей моск. государства.
    Среди русских земель Н. занимал особое положение. Удаленный от центра политической жизни древней Руси, он мало принимал участия в княжеских усобицах. Князья стремятся отсюда на юг, поближе к Киеву, и таким образом здесь не укрепляется ни одна из ветвей княжеского рода. В то же время новгородцы легко находят себе князей среди многочисленного потомства Рюрика. Они даже заключают со своими князьями договоры, определяющие права и обязанности последних. Таким образом власть князя является здесь весьма ограниченной: он назначает управителей волостей только из новгородцев и с согласия посадника, не может нарушать договоров и вмешиваться в торговлю, не может приобретать в Новгородской земле недвижимых имуществ, судить только в Н. и вместе с посадником; более или менее точно определены были и доходы князя (дары, судебные пошлины, доходы с волостей) и способы их собирания. В связи с ограничением княжеской власти в Н. развивается власть веча. Вече призывает и изгоняет князей, избирает посадника и архиепископа, решает вопросы о войне и мире; вечу же в некоторых случаях принадлежала и судебная власть. Для решения веча требовалось единогласие. Наряду с вечем важное значение приобретают посадники и тысяцкие. Посадник, первоначально назначавшийся князем, впоследствии был выборным. Он судил вместе с князем, вместе с ним раздавал в управление волости, заменял князя в управлении городом и предводительстве войском, утверждал печатью грамоты. Назначено тысяцкого было предводительствовать земским ополчением; он, вероятно, заведывал простым или «черным» народом и имел свой суд. Во главе каждого из новгородских концов стоял староста. Бывшие посадники и тысяцкие («старые») принимали участие в предварительном обсуждении дел, до решения их вечем. Деление на сословия имело в Н. экономическую, а не политическую основу; юридически сословия не были разграничены. Все миряне делились на старейших (вящших, передних, больших) людей и молодших (меньших, черных). Свита князя, не принадлежавшая к новгородскому гражданству, носила разные названия: дворяне, гридьба, шестники. Самое важное значение имели в Н. землевладельцы – бояре, к которым причислялись и разбогатевшие купцы. Они, вместе со старыми посадниками и тысяцкими, составляли совет при посадниках и тысяцких, которые также выбирались из бояр. Местные бояре были во всех частях Новгородской земли. Потомки бояр, утратившие свои владения и значение, назывались детьми боярскими и составляли класс незначительных землевладельцев, из которых формировалось военное ополчение. Торговый класс назывался купцами; более крупные из них были гости или добрые купцы; были и купцы местные. Купцы играли видную роль в государственных делах, делились на сотни и выбирали старост для управления торговыми дедами Житьими людьми назывались имевшие дворы и оседлость в городе. Остальная масса называлась черными людьми и состояла из ремесленников и земледельцев. Земледелие было в Н. обычным занятием. Первоначально вся земля была, по-видимому, достоянием Вел. Н. и открыта для занятия и обработки всем свободным новгородцам. Владения монастырские и частные хотя встречаются в древности, но не были значительны. Владельцы сдавали иногда земли смердам, но большею частью обрабатывали их с помощью рабов и полусвободных (закупов и наймитов). В древности разделение занятий было слабо; земледелие, звероловство и рыболовство входили в состав каждого хозяйства, что долго сохранялось в двинских землях. Неурожаи были часты, а с ними голод, который заставлял население прибегать к суррогатам хлеба (мох, кора, мелкая рыба, мякина, солома) или расходиться. Распространялась земледельческая культура без всякого плана. Главную роль играли здесь монастыри. Население было немногочисленно, поселения редки и большею частью состояли из одного дворища. С XIII в. земли начинают сосредоточиваться у крупных собственников. Мелкие собственники наз. земцами (своеземцами) и сельниками. Земледельцы (смерды, половники, сироты, крестьяне) не имели земельной собственности; смерды были полноправны в юридическом отношении и имели право перехода. Бояре обыкновенно не жили в своих владениях; жили на своей земле только земцы. Запашки не были велики, вследствие малочисленности несвободных рук. Земли сдавались большею частью за долю продукта и мелкие доходы натурою, которые с течением времени заменялись деньгами. Землевладельцы были вместе и капиталистами, ссужавшими крестьян деньгами за довольно высокие проценты. Техника земледелия стояла не высоко. Система хозяйства была двухпольная (лядинная). Главным продуктом был хлеб (рожь, ячмень, овес); довольно значительную роль играли лен, конопля и хмель. Скот разводился главным образом в имениях бояр и монастырей. Пчеловодство было преимущественно бортническое, но не играло видной роли и продукты его для торговли привозились из других краев. Лесное хозяйство само по себе не имело значения; леса являлись только местом звероловства (путики и перевесища). Горное дело было мало развито, добывалось и обрабатывалось только железо и то главным образом в местностях, заселенных финнами: серебро получалось из закамских земель и Югры. Более занимались добыванием соли. Обрабатывающая промышленность была сосредоточена в селах, так как крестьяне большею частью сами производили все для них нужное. В XV в. новгородцы принимают немецкую денежную систему. Монета чеканилась своя, но ходила также английская и венгерская. Переход к денежному хозяйству сопровождался исчезновением мелких собственников и крестьян: свобода передвижения земледельческого населения стесняется, издольная система повинностей переходит к оброчной. С водворением московского владычества большая часть земель переходит к вел. князю; кое-какие земли сохранили владыки и монастыри, еще меньше – купцы и своеземцы. Другую группу составили земли оброчные (соответствовавшие черным московского государства) и земли, отданные в кормление (меньшая часть) и поместья (большинство). Является стремление к округлению владений и увеличению боярской запашки; развиваются промыслы (лесной, пчеловодство), начинается разделение труда, появляется начало барщины; развивается и техника земледелия (трехпольная система); обращается внимание на луговодство в связи с скотоводством. Скудость почвы заставляла новгородцев искать побочных занятий. Главным из них была торговля, чему содействовали природный условия – обилие вод, которые слагались в великий путь, приводивший к морю на З. Торговля влекла новгородцев и в южн. Русь, к Киеву. Из Н. вывозили меха, а привозили сюда хлеб и византийские товары: золото, вина, овощи и паволоки; позднее стали привозить воск. В Н. уже издавна является торговая организация. Внутренняя торговля доставляла товары для торговли внешней. Последняя началась с Скандинавией. Исходной точкой ее были пиратские набеги норманнов. Торг был меновой. Скандинавы привозили сукна, вина, хлеб и деньги, а вывозили меха, византийские материи, утварь и драгоценные камни. Правильный характер эта торговля получает с возвышением Готланда. Готландцы являются в Н. с начала XII в.; в конце века появляются здесь и немцы. Новгородцы и сами вели торговлю на Готланде, ездя, вероятно, на иноземных судах; бывали новгородцы и в Любеке. Вероятно было и особое товарищество заморских купцов. Отношения к иноземцам регулировались договорами. Торговых центров в Новгородской земле было немного: Н., Руса, Торжок. В отдаленных землях новгородские купцы жили только временно, но в пригородах селились охотно. С XIII в. большое значение приобретает торговля с ЮВ, куда Н. отпускал меха, лен и хмель, а также иноземные товары. С В он получал хлеб и воск, а также некоторые восточные товары (воск, шелк, пряности). Новгородцы старались договорами с князьями обеспечить торговлю и постоянство торговых таможенных пошлин. Заграничная торговля Н. была морская и сухопутная. Морские гости пользовались большим уважением и широкими правами. Гости делились на летних и зимних; срок пребывания их в Н. был ограничен одним сезоном, в крайнем случае – годом и днем. Они жили в определенных местах, где имели свои склады и свое управление. Новгородские власти не имели права вмешиваться во внутренние дела фактории. Относительно таможенных пошлин немцы пользовались большими льготами. Привоз товаров регулировался, во избежание конкуренции. Торговая деятельность иностранцев ограничивалась, по-видимому, одним Н., так как новгородцы удерживали за собой посредничество в торговле немцев с другими русскими областями. Хотя сами новгородцы не имели торгового флота, но они часто фрахтовали немецкие и шведские суда. Ввозили из-за границы металлы (железо, медь, олово, свинец), соль, сукна, полотно, металлические изделия (ввоз оружия был запрещен), вино, мед, пиво, сельди и т. п.; вывозили меха, воск, ворвань, сало, коноплю, лен. Н. был также передаточным пунктом в торговле восточными товарами (напр. шелк). С половины XIII стол. преобладающее значение в восточной торговле получают Висби, Любек и лифляндские города – Рига и Дерпт. Управление дедами новгородской конторы переходит, в половине XIV в., к союзному ганзейскому сейму. С XV в. главную роль в торговле с Н. играют Любек и лифляндские города.
    Церковь стояла в Н. очень близко к народу. Духовенство здесь было местного происхождения. С половины XII стол. архиепископы избираются вечем. Они имеют свой суд, свои доходы, свою казну, даже свой полк. Архиепископ имел и большое политическое значение, имя его ставилось в грамотах прежде других, он играет видную роль при переговорах. Он находился в зависимости от митрополита, в пользу которого взимались различные сборы. С переселением митрополитов в Москву, когда они начинают очень энергично действовать в интересах великого князя, зависимость от них становится очень тягостной для новгородцев; делается ряд неудачных попыток уничтожить ее. Монастыри в Новгородской земле были очень многочисленны и имели большое значение в деле колонизации края. Город Н. был расположен в 2 в. от истока Волхова из Ильменя и делился на стороны: Торговую (Купецкую) на вост. и Софийскую (Владычнюю) на зап. берегу. Центром был детинец (град) на Софийской стороне, где находился храм св. Софии и двор владыки, церкви и дворы; он был обнесен каменными стенами, с церквами на воротах. На Софийской стороне было три конца: Людин или Гончарский на Ю, Загородный на З, Неревский на С. Ближайшая к детинцу часть называется Околоток. На торговой стороне было два конца: Славенский на Ю и Плотницкий на С. Концы и улицы имели свое управление и собрания (кончане и уличане). В Славенском конце было Ярославово дворище, с вечевой башней, а в окрестностях торговые дворы – немецкий, готский и плесковский. Отсюда мост вел в Людин конец. Весь город (5 концов) был окружен валом и рвом, с каменными башнями (кострами), на валу был деревянный частокол (острог); во многих местах вокруг вала шли натуральные речки и озера. Особенно защищена была Торговая сторона. За валом шли посады, прилегавшие к монастырям, которые, с перерывами, окружали город. По Новгородской земле разбросаны были пригороды, составлявшие с Н. одно политическое целое. Они были центрами управления приписанной к ним территории, называвшейся волостью пригорода. Управляли пригородами посадники, назначаемые из Н. Пригороды участвовали в новгородском вече, но, вероятно, у них были и свои веча. Нередко пригороды отдавались в кормление князьям. Пригороды участвуют в ополчении. Главнейшими из пригородов были Ладога, Руса и Торжок (Новый Торг).
    Новгородка – там называются новгородские серебряные деньги, выпуск которых начался в Великом Новгороде с 1420 г. На лицевой стороне изображен стоящий или впоследствии сидящий великий князь московский, «вотчинник» Новгорода, принимающий от стоящего перед ним новгородца, дары. На оборотной стороне надпись: великого Новгорода. Нормальный вес Н. 18 долей, а полушек (1/4 деньги) 41/2 д., но на самом деле большинство экземпляров их легче нормы. На полушках, на аверсе, вместо князя изображалась птица, вероятно орел. Новгородская деньга равнялась, в период самобытности Новгорода, двум деньгам московским. На московский рубль шло 100 новгородок. Н. чеканились по описанному типу до 1478 г., когда вел. кн. Иоанн III уничтожил новгородские вольности. С этого времени чеканили Н., очень недолго впрочем, с прежним типом лицевой стороны, но с легендою деньги великого князя или печать великого князя, исподарь всея Руси. Ср. гр. И. И. Толстой, «Монеты Великого. Новгорода» (СП б., 1884); Д. Н. Чудовский, «Новгородки» (Киев, 1887).
    А. М – в.

    Новиков Николай Иванович

    Новиков (Николай Иванович) – знаменитый общественный деятель прошлого века, род. 26 апр. 1744 г. в селе Авдотьине (Бронницкого у., Московской губ.) в семье достаточного помещика, несколько лет обучался в Москве в университетской гимназии, но в 1760 г «за леность и нехождение в класс» исключен был из «французского класса». В начале 1762 г. Н. поступил на службу в измайловский полк и, как часовой у подъемного моста измайловских казарм в день воцарения Екатерины II, был произведен в унтер-офицеры. Уже во время службы своей в полку И. обнаруживал «вкус к словесным наукам» и склонность к книжному делу: издал две переводные франц. повести и сонет (1768). В 1767 г. Н. был в числе молодых людей, которым в комиссии депутатов для сочинения проекта нового уложения поручено было ведение протоколов; поручение это императрица считала делом высокой важности и предписала «к держанию протокола определить особливых дворян с способностями». Н. работал в малой комиссии о среднем роде людей, а также и в большой комиссии. Участие в работах комиссии несомненно ознакомило Н. со многими важными вопросами, выдвинутыми русскою жизнью, и с условиями русской действительности. При докладах о работах комиссии Н. сделался лично известен Екатерине. В 1768 г. Н. вышел в отставку и вслед за тем стал издавать еженедельный сатирический журнал «Трутень» (1769 – 70; 3-е изд. П. А. Ефремова, СПб., 1865). Он вступил в борьбу с господствовавшей тогда в русском обществе галломанией, которая из всей франц. просветительной философии ХVIII в. усвоила один лишь вольтеровский смех, превратив его в безразборчивое зубоскальство. Журналы Н. дают яркие изображения львов и львиц тогдашнего большого света, щеголей и щеголих, петиметров и кокеток. «Трутень» проводил мысль о несправедливости крепостного права, вооружался против злоупотреблений помещичьей властью, бичевал неправосудие, взяточничество и т. п., выступая с обличениями против очень влиятельных сфер, напр. против придворных. По вопросу и содержанию сатиры «Трутень» вступил в полемику со «Всякою Всячиною», органом самой императрицы; в. полемике этой принимали участие и др. журналы, разделившиеся на два лагеря. «Всякая Всячина» проповедовала умеренность, снисходительность к слабостям, осуждая «всякое задевание особ». «Трутень» стоял за смелые, открытые обличения. Борьба, однако, была неравная, «Трутень» сначала должен был умерять тон, совершенно отказаться от обсуждения крестьянского вопроса, а затем и совсем прекратился, не по воле издателя. В 1772 г. Н. выступил с новым сатирическим журналом – «Живописцем», лучшим периодическим изданием прошлого века (семь изданий, в том числе два в текущем столетии; последнее издание П. А. Ефремова, СПб., 1864). Такой успех журнала сам Н. объяснял тем, что он пришелся по вкусу мещан, ибо – добавлял он – у нас те только книги четвертыми и пятыми изданиями печатаются, которые этим простосердечным людям, по незнанию ими чужестранных языков, нравятся. «Живописец» проводил те же идеи, что и «Трутень»: в ряде статей, из которых одни принадлежали И. П. Тургеневу, другие приписывались Радищеву, он сильно и горячо ратовал против крепостного права. Скоро «Живописец» вынужден был изменить тон, заменив живую сатиру на современные нравы серьезными статьями отвлеченного содержания, а затем и совершенно прекратился (1773). Новая попытка в том же направлении была сделана Н. по более узкой программе: в 1774 г. он стал издавать «Кошелек» (переиздан А. Н. Афанасьевым в 1856 г.), журнал специально направленный против галломании. Его нападки против нравов светского общества возбудили сильное неудовольствие в придворных сферах, и журнал прекратился на девятом нумере, при чем издатель, как гласит предание; подвергся и личным преследованиям.. Противовес модному франц. воспитанию Н. пытался найти в добродетелях предков, в нравственной высоте и силе старых русских начал. Вот почему Н. одновременно с сатирическими журналами выпустил целый ряд исторических изданий, которые должны были содействовать укреплению национального самосознания и дать «начертание нравов и обычаев наших предков», чтобы мы познали «великость духа их, украшенного простотою». Таковы: "Древняя Российская Вивлиофика, или собрание разных древних сочинений, яко то: Российские посольства в другие государства, редкие грамоты, описания свадебных. обрядов и других исторических и географических достопамятностей, и многие сочинения древних Российских стихотворцев (издание ежемесячное, 1773 – 75; 2 изд. 1788 – 91; нов. изд. Мышкин, 1894); «Древняя Poccийская Идрография» (т. 1, 1773; описание моск. государства, составленное при Феодоре Алексеевиче); «Повествователь древностей Российских или собрание достопамятных записок по Истории и Географии Российской» (ч. 1, 1776; материалы из него вошли потом во 2-е изд. Вивлиофики); «История о невинном заточении боярина А. С. Матвеева» (М., 1776; 2-е изд., 1795); «Скифская история из разных иностранных историков, паче же из. Российских верных историй и повестей, от Андрея Лызлова прилежными трудами сложенная и написанная лета 1692» (1776; 2-е изд, М., 1787; как и «идрография», издана с целью обличения несправедливого мнения тех людей, которые думали и писали, что до времени Петра Россия не имела никаких. книг, кроме церковных). Н. знал о необходимости в издании исторических памятников палеографической точности, свода разноречий, составлении алфавитных указателей и т. п., иногда прилагал эти приемы при пользовании несколькими списками (напр. Идрографии); но его издание актов и летописей, напеч. в «Вивлиофике», и в свое время признавалось неисправным. Это, однако, не умаляет исторического значения «Вивлиофики», поныне представляющего значительный научный интерес. Материал для своих изданий памятников старины Н. черпал из древлехранилищ частных, церковных, а также государственных, доступ к которым разрешен П. императрицею в 1773 г. Н. и сам составил себе собрание рукописей исторического содержания. Много материалов доставляли ему Миллер, кн. Щербатов, Бантыш-Каменский и др., а равно и Екатерина II, поддержавшая издание «Вивлиофики» щедрыми субсидиями. Отношения императрицы к Н. за этот период его деятельности, несомненно, отличались благосклонностью. По мнению А. И. Незеленова, на Н. подействовала мысль «Всякой Всячины», что лучше исправлять нравы изображением добрых примеров, чем сатирою, – отсюда его исторические издания; императрица, в свою очередь, в своих комедиях начала бичевать (хотя и слабее «Трутня») галломанию и жестокое обращение с крепостными и, до известной степени, прониклась любовью к русской старине. В своих взглядах на русскую старину Н. не всегда отличался устойчивостью. Древние российские государи, по его словам, «яко бы предчувствовали, что введением в Россию наук и художеств наидрагоценнейшее российское сокровище – нравы погубятся безвозвратно»; но вместе с тем он – ревностный приверженец просвещения, почитатель Петра Вел. и тех людей, именно писателей, труды которых на пользу русского просвещения он любовно заносить в свой «Опыт исторического словаря о российских писателях»; появившийся в 1772 г. Исход из этих колебаний и противоречий Н. нашел в масонстве. Первые связи Н. с масонством начались в Петербурге. Друзья еще в 1775 г. зазывали его в масонство, но Н. долго колебался, не желая связывать себя клятвою, предмет которой ему был неизвестен. Масоны, очевидно, очень дорожили вступлением Н., так как, вопреки своим правилам, сообщили ему содержание первых трех «степеней» до вступления его в ложу. Н., однако, не был удовлетворен елагинскою системою, в которую он. вступил, и только позже он нашел «истинное» масонство в системе Рейхеля, в которой «было все обращено на нравственность и самопознание». В 1777 г. Н. выпустил 22 №№ «Санкт-петербургских Ученых Ведомостей» (2 изд. А. Н. Неустроева, СПб., 1873), выходивших еженедельно и примыкавших еще к первому периоду его деятельности. Это был журнал ученой и литературной критики, поставивший себе целью с одной стороны сблизить русскую литературу и науку с ученым миром Запада, с другой – выставлять заслуги отечественных писателей, особенно исторических. Нравоучительный элемент в «Ведомостях» весьма слаб, но он становится господствующим в «Утреннем Свете» (1777 – 80), ежемесячном журнале, который Н., прекратив «Ведомости», стал издавать с сентября 1777 г., сначала в Петербурге, а с апреля 1779 г. – в Москве. Здесь явились «Нощи» Юнга, «Мнения» Паскаля, но главным образом переводы из немецких писателей, моралистов, пиетистов и мистиков. «Утренний Свет» издавался Н. при содействии целого кружка единомышленников, в числе которых были М. Н. Муравьев и И. П. Тургенев, и притом с целями благотворительными: весь доход с издания предназначался на устройство и содержание в Петербурге первоначальных народных училищ. В этом сказались уже две основные черты позднейшей деятельности Н.: уменье организовать общественную самодеятельность и стремление работать на пользу просвещения. Обращение к подписчикам журнала, с приглашением содействовать образованию училищ, вызвало обильный приток пожертвований. Уже в ноябри 1777 года Н. открыто было училище при црк. Владимирской Божией Матери на 30 или 40 чел., с пансионерами и приходящими учениками, платными и даровыми, впоследствии названное Екатерининским. В следующем году было открыто второе училище (Александровское, при црк. Благовещения на Васильевском острове). Оба эти училища существовали еще в 1782 г. (в пользу их издавались, следовавшие за «Утренним Светом», «Московское Издание» и «Вечерняя Заря»); дальнейшая судьба их неизвестна. В 1779 г. Херасков, который был куратором моск. унив. и также масоном, предложил Н. взять в аренду университетскую типографию и издание «Московских Ведомостей». Н. переехал в Москву, и здесь начинается третий и наиболее блестящий период его деятельности. В Москве Н. встретил кружок масонов, людей, преданных тем же интересам нравственности и самопознания (В. И. Лопухин, С. И. Гамалея, И. Е. Шварц, кн. Трубецкой и Черкасскийй, И. П. Тургенев, несколько профессоров университета, княгиня В. А. Трубецкая). В этом кружке теоретическая мысль Н. окончательно окунулась в масонство, не остановившись и перед розенкрейцерством с его алхимическими бреднями. Но этот мистический туман не остановил и не помешал просветительной деятельности Н., нашедшей большую опору в И. Е. Шварце, с которым Н. "сделался на всю жизнь, до самой смерти Шварца, неразлучным. Быстро приведя в порядок и значительно расширив университетскую типографию, Н. менее чем в три года напечатал в ней больше книг, чем сколько вышло из нее в 24 года ее существования до поступления в руки Н. Наряду с издательством книг, Н. поднял и значение «Московских Ведомостей», к которым стал прилагать прибавления разнообразного содержания; число подписчиков увеличилось всемеро (с 600 до 4000). В 1781 г. Н. издавал продолжение «Утреннего Света», под названием «Московского ежемесячного издания»; затем следовали в 1782 г. «Вечерняя Заря», в 1784 – 85 гг. «Покоящийся Трудолюбец», в котором Н. возобновил свою борьбу с крепостным правом. Своей издательской деятельностью он хотел создать достаточно обильный и легко доступный запас полезного и занимательного чтения для обширного круга читателей, вовсе не ограничиваясь пропагандой своих мистических воззрений. На 448 названий книг, изданных Н., насчитывается 290 книг светского содержании, и затем значительное число книг духовного содержания, не касающихся масонства. Считая книгопечатание «наивеличайшим из всех изобретений» и общественную самодеятельность надежнейшим орудием к распространению просвещения, Н. еще в «Живописце» 1773 г. высказал мысль об учреждении Общества, старающегося о напечатании книг. Мысль эта, восполненная идеею Шварца о подготовлении, при посредстве университетских сил, надежных учителей, была осуществлена в «Дружеском Ученом Обществе», которое затем слилось с типографическою компанией, учрежденной в 1784 г. со складочным капиталом в 57500 р. в с поступившим от Н. запасом книг на 320000 р. по продажной цене. Ежегодный доход компании превышали. 40000 р., достигая в иные годы 80000 р.; после закрытия компании в 1791 г., не смотря на обширный сбыт изданных ею книг, их оставалось еще без малого на 700000 р., не считая 16856 книг сожженных (как зловредные), и 7158 книг, переданных в университет и заиконоспасскую акд. С целью удешевления книг Н. вступил в сношения со всеми существовавшими тогда книжными лавками, заводил комиссионеров, отпускал книгопродавцам на льготных условиях товар в кредит, иногда десятками тысяч экземпляров, устраивал книжную торговлю не только в провинциальных городах, но даже и в деревнях. В Москве, где до тех пор существовали только две книжных лавки, с оборотом в 10000 р., при Н. и под его влиянием число их возросло до 20, и книг продавали они ежегодно тысяч на двести. Он же учредил в Москве первую библиотеку для чтения. В обществе, где даже звание писателя считалось постыдным, надобно было иметь не малую долю решимости, чтобы стать типографщиком и книжным торговцем и видеть в этих занятиях свое патриотическое призвание. Люди близкие к тому времени и к самому Н. утверждали, что он не распространил, а создал у нас любовь к наукам и охоту к чтению. Сквозь вызванную им усиленную работу переводчиков, сочинителей, типографий, книжных лавок, книг, журналов и возбужденные ими толки, стало, по замечанию В. О. Ключевского, пробиваться то, с чем еще незнакомо было русское просвещенное общество: общественное мнение. Наряду с книгоиздательскими предприятиями Н. шла и педагогическо-благотворительная деятельность его кружка. Последняя достигла наибольшего развития в голодный 1787 г., когда Н. в широких размерах оказывал помощь голодающим. Средства к этому доставил гвардейский офицер Григорий Максимович Походяшин, сын верхотурского ямщика и уральского горнозаводчика, который отдал в распоряжение Н. все свое громадное состояние и, умирая в бедности, услаждал свои последние минуты тем, что с умилением смотрел на портрет Н., указавшего ему истинный путь жизни. Стремясь и умея соединять людей для совместного труда, И. пробудил самостоятельность русского общества. В этом был источник его успеха; но в этом же, по условиям времени, была и причина его гибели. Деятельность Н. была в полном расцвете, когда над ним собиралась уже гроза. Прежде всего заявила к нему претензию (в 1784 г.) комиссия народных училищ за перепечатку некоторых учебников, ею изданных. Н. делал это по распоряжению московского главнокомандующего Чернышева и не для прибыли, а для того, чтобы в продажи было достаточно учебных книг по дешевой цене; но Чернышев тем временем умер, и Н. пришлось выдать комиссии вознаграждение. Напечатанная Н. «ругательная» история Иезуитов, которым покровительствовала императрица, была запрещена. В 1785 г. было повелено составить изданиям Н. опись и передать их на рассмотрение московского apxиеп. Платона, который должен был также испытать в вере самого Н. В своем донесении (янв. 1786 г.) apxиеп. Платон разделил издания Н. на три разряда: одни он считал весьма полезными при бедности нашей литературы; других, мистических, он, по его словам, не понимал; третьи, составленные франц. энциклопедистами, он считал зловредными. О вере Н. Платон писал: "молю всещедрого Бога, чтобы во всем мире был христиане таковые, как Н. В марте 1786 г. Н. была вновь разрешена торговля книгами, но часть их была опечатана. Отзыв Платона не рассеял недоверия Екатерины к Н. Еще задолго до истечения срока контракта Н. на аренду университетской типографии императрица не один раз повторяла распоряжение, чтобы типографию больше Н. не отдавать. Потеря университетской типографии (1789) была для Н. весьма чувствительна, хотя в распоряжении его и остались типографии компании. В 1790 г. в Москву назначен был главнокомандующим кн. Прозоровский, человек невежественный, подозрительный, жестокий, выдвигавшийся угодничеством. Он посылал на Н. доносы, вызвавшие отправление в Москву гр. Безбородко для производства негласного дознания; но Безбородко не нашел никаких поводов к преследованию Н. В 1791 г. Н. должен был, однако, прекратить существование типографической компании. В апреле 1792 г. Прозоровскому послан был указ расследовать, не печатает ли Н., в противность закону, книг церковной печати. Прозоровский послал для ареста Н., который серьезно больной жил в Авдотьине, гусарскую команду, так перепугавшую детей Н. что они всю жизнь после того страдали нервными припадками. Не находя доказательств против Н., Прозоровский просил о присылке знаменитого следователя того времени, Шешковского, и представлял о неудобствах передачи дела Н. обыкновенному суду. Еще до окончания следствия императрица указом от 10 мая 1792 г. повелела тайно перевезти Н. в Шлиссельбургскую крепость, где новые допросы делал ему Шешковский. Наконец, 1 августа 1792 г. императрица подписала указ о заключении Н. в Шлиссельбургскую крепость на 16 лет. В указе говорилось, что и это решение было смягчением «нещадной» казни (т. е. смертной), которой он подлежал бы по силе законов за свои «обнаруженные и собственно им признанные преступления», «хотя он и не открыл еще сокровенных своих замыслов». Из напеч. во II т. «Сборника Историч. Общества» вопросных пунктов, какие поставлены были Н., и его ответов видно, что Н. обвинялся в «гнусном расколе», в корыстных обманах, в деятельности масонской (что не было запрещено ни раньше, ни после), в сношениях с герц. брауншвейгским и др. иностранцами (сношения эти касались исключительно масонства и никакого политического значения не имели), в сношениях с вел. кн. Павлом Петровичем (сношения масонов с великим князем ограничились поднесением ему нескольких книг, который он сам пожелал иметь). Все эти обвинения указ 1 августа относить не к одному Н., а ко всем его соучастникаммасонам; пострадал же один только Н. хотя он даже не считался главою московских масонов. Собственно против одного Н. выставлено было обвинение в нарушении данной им в 1786 г. подписки не торговать книгами, признанными зловредными; но в этом не было «государственного» преступления, да и не менее виноваты были книгопродавцы, знавшие, что берут у Н. запрещенные книги и даже сами их у него выпрашивали. Даже кн. Прозоровский был поражен исходом дела Н.: «я не понимаю конца сего дела, – писал он Шешковскому: как ближайшие сообщники, если он преступник, то и те преступники». Еще Карамзин, выразивший сочувствие к судьбе Н. в своей оде к Милости, искал причины осуждения Н. не в официально выставленных против него обвинениях и, между прочим, на первом месте поставил раздачу Н. хлеба голодающим, которая казалась подозрительной, так как не знали источника затраченных им при этом средств. Всего вероятнее, что Н. пострадал за всю свою, слишком, по тогдашним понятиям, самостоятельную общественную деятельность. Четыре с половиною года провел Н. в крепости, терпя крайнюю нужду в самом необходимом, даже в лекарствах, хотя заключено его самоотверженно разделял д-р Багрянский. Имп. Павел I в первый же день своего царствования освободил Н. Н. был взят в крепость еще в полном развитии его сил и энергии, а вышел оттуда «дряхл, стар, согбен». Он вынужден был отказаться от всякой общественной деятельности и до самой своей смерти (31 июля 1818) прожил почти безвыездно в своем Авдотьине, заботясь лишь о нуждах своих крестьян, об их просвещении и т. п. В Авдотьине до сих пор сохранилась благодарная о нем память. (ср. об этом ст. Ярцева в «Историч. Вестн.», 1894 г., №11). Ср. Лонгинов, «Н. и моск. мартинисты» (М., 1867); Незеленов, «Ник. Ив. Н., издатель журналов 1769 – 85 гг.» (СПб., 1875); его же, «Н. в Шлиссельбургской крепости» («историч. Вестн.», 1882 г., №12); ст. Якушкина в сборнике общества любителей российской словесности «Почин» на 1895 г. (М., 1895); Ключевский, «Воспоминание П. и его времени» («Русская Мысль», 1895 г., № 1); "Пыпин, «Времена Екатерины II» («Вестн. Европы», 1895 г., № 7). В. Н. Сторожев в «Книговедении».

    Новороссийск

    Новороссийск – губ. город вновь учрежденной в 1896 г. Черноморской, губ., при бухте Черного моря. В 1722 г. здесь была построена турецкая крепость СуджукКале, в 1812 г. взорванная русскими войсками. С 1888 г. тут уже укрепленный русский город Н. Жителей к 1 янв. 1896 г. 22319 (12833 мжч. и 9486 жнщ.): дворян 182, духовн. сосл. 36, почетных граждан и купцов 570, мещан 11765, крестьян 7389, военных сословий 1468, иностранных подданных 815, проч. сосл. 94; православных 20785, раскольников 34, католиков 422. армяногригориан 184, протестантов 123, евреев 496, магометан 49, проч. исповеданий 226. Православная церковь. Домов каменных 1365, деревянных 14, Нежилых зданий каменных 157, деревянных 182. Мужская прогимназия (100 учен.), женская прогимназия (62 учен.), 3 начальных училища (275 учен.), 2 частных училища (34 учен.). Городских доходов в 1894 г. 91150 р., расходов 87198 р. (в том числе 18835 р. на мужской прогимназии и 1000 р. на женскую). Б 1894 г. выдано торговых свидетельств 1761 годовых и 164 полугодовых. Фабрик и заводов 11, с производством на 58000 руб.: 1 мыльный, 1 кожевенный, 1 пивоваренный, 7 бондарных, 1 мукомольня и паровая. Близ города цементный завод; оборот его более 300000 р., при 450 раб. В 1887 г. Н. отпускал ничтожное количество хлебных грузов; он представлял лишь благоприятные условия для развития гавани, но не имел никаких к тому приспособлений. Число заходивших сюда судов было ничтожно. Резкий поворот в истории Н. начинается с половины 1888 г., когда была окончена постройка Владикавказской желез. дороги. Отпускная хлебная торговля развилась. В 1887 г. отпущено было 7500 пд. хлеба) а в 1895 г. до 37276347 пд. По жел. дор. прибыло хлебных грузов в 1895 г. – 36172474 пд. Благодаря развитию нефтяной промышленности, сначала близ Ильской станицы в 100 в. от Н., а – 1894 г., близ Грозного, в Н. доставляется много нефти; около него образовался целый городок, приспособленный для приема и отправки нефтяных продуктов. В 1888 г. было в Н. пароходов дальнего плавания 20, парусных судов дальнего плавания 6 и каботажных пароходов и судов 36, а в 1895 г. было первых 336, вторых 26 и третьих 324. В 1892 г. из прибывших в Новороссийск 362 пароходов было английских 241; французских 37, греческих 36, турецких 15, итальянских 11, датских 10, голландских 3, бельгийских и германских по 2 и по 1 – норвежских, американских, русских и австрийских. Отпущено в. 1895 г. на пароходах дальнего плавания зерновых продуктов и масляничных семян в Голландию 104069000, в Англию 10395827, Францию 3562552, Италию 3377780 пд. Железною дорогою устроено для хранения хлеба 14 каменных амбаров; вместимостью на 4760 тыс. пд., с 8 элеваторными башнями; в 1894 г. открыт еще большой амбарэлеватор на 3 милл. пд. Для приведения в движение механических приспособлений, элеваторных башен и транспортеров устроена центральная электрическая станция, с 4 паровыми машинами по 250 сил каждая. Новороссийская бухта имеет глубины на всем ее протяжении от 12 до 15 саж. и не замерзает. Все эти условия способствуют развитию Н. как первоклассного порта. Владикавказская жел. дорога устроила 4 пристани и приобрела спасательный пароход. Устроенное дорогою коммерческое агентство выдало с 1888 по 1895 г. ссуд на 2608119 р., продало хлеба, по поручению, 6706858 пд. Установлены срочные пароходные рейсы в порта морей Черного и Средиземного. С Балтийским и Северным морями раз в месяц правильное пароходное сообщение на датских пароходах. Станция жел. дор. и устроенные ею портовые сооружения находятся на сев. и отчасти на вост. берегу Новороссийской бухты и до 1896 г. не входили в состав города, находящегося на зап. берегу бухты. Собственно старое городское поселение отделяется от нового, железнодорожного и портового, болотистым низовьем рч. Цемеса, очень нездоровым. Таможня; консул турецкий, вице-консулы великобританский, греческий, датский и персидский, консульский французский агент, Отделения и агентства нескольких банков, 3 сберегательные кассы. Ср. «Кубанская справочная книжка» (1891 – 94); «Кавказский календарь» (1894, 95, 96); «Отчет попечителя кавказского учебного округа за 1895 г.»;. «Портовые устройства общества Владикавказской железной дороги» и «Обзор коммерческой деятельности в Новороссийске» (1891; 2 изд., 1896).
    Новороссийский округ. 23 мая 1896 г. образована новая Черноморская губ., которая разделена на 3 округа: Н., Сочинский и Туапсинский. Открытие губернского и окружных управлений состоялось в конце 1896 г. По случаю недавнего образования округа нельзя сообщить подробных статистических данных о нем. Жит. в округе (без города) 5989 (3128 мжч. и 2861 жнщ.). До образования губернии существовал Н. отдел Кубанской обл., вошедший в состав нового округа; в нем было селений 15, жит. 3401 (1156 греков, 668 чехов), 1582 русских. Округ разделяется на 2 участка. В судебном отношении он подчиняется екатеринодарскому окружному суду и отдельному мировому судье.
    A. Ф. С.

    Новосибирский архипелаг

    Новосибирский архипелаг – группа островов, в Северном Ледовитом океане, относятся к Верхоянскому округу Якутской губ. и расположена между 73° 9' – 77° 30' с. ш. и 136° 16' – 159° 6' в. д. от Гринича, занимая пространство в 25966 кв. км. Н. архипелаг состоит из трех групп: Ляховских о-вов (5058 кв. км.), группы Н. о-вов или Анжу (16079 кв. км.), к которым принадлежит Котельный о-в (10814 кв. км.), Фадеевский (2573 кв. км.), Новая Сибирь (2316 кв. км.) и Бельковский о-в (375,6 кв. км.) и группы островов Делонга (4829 кв. км.). Архипелаг мало изучен. Ляховские о-ва были открыты купцом Иваном Ляховым в 1770 г., Санников исследовал архипелаг в 1805 – 11 гг., Геденстром в 1809 – 10 гг., Анжу и Ильин в 1822 г., А. Бунге (сын) и барон Толь в 1885 – 87 гг., американец Делонг открыл в 1879 о-ва Беннеты, Генриетты и Жаннетты и водрузил на них сев.амер. флаг, вследствие чего они считаются владением Соединенных Штатов.

    Новый Завет

    Новый Завет – богословский термин, который, подобно Ветхому Завету, заключает в. себе двоякое понятие, означая 1) договор между Богом и человеком и 2) собрание книг, являющихся выражением этого договора. В первом, смысле Н. Завет представляет собою установление такого взаимоотношения между Богом и человеком, по которому человек, искупленный от первородного греха и его последствий добровольною крестною смертью Иисуса Христа; как Спасителя мира, вступил в совершенно иной, по сравнению с ветхозаветным, фазис развития и, перейдя из рабского. подзаконного состояния в свободное состояние сыновства и благодати, получил новые силы к достижению поставленного ему идеала нравственного совершенства, как необходимого условия для спасения. В древнем мире взаимоотношение между Богом и человеком основывалось как бы на обыденных условиях юридического договора и развитие человечества поставлено было как бы в обыденные земные условия, с высшим руководительством богодарованного закона; в Н. Завете это человеческое развитие признано было недостаточным. Человек, бессильный сам себя спасти, был спасен Богочеловеком, принявшим на себя грех всего мира, и потому его последующее развитие не обусловливается уже только исполнением предписаний закона: выдвигается новый принцип – вера, как средство деятельного усвоения искупительныx заслуг Иисуса Христа. Вследствие этого и самая организация человечества получила совершенно иной характер. Ветхий Завет ограничивался одним избранным народом и выражался в земной теократии; Н. Завет разрушил рамки национализма и провозгласил благодатный закон для всего человечества; отсюда и теократия его получила иной смысл – духовного «царства не от мира сего». Тот и другой завет имеет и соответствующее законодательство; Ветхий Завет нашел свое главное выражение в десятословии или десяти заповедях, с сопровождающими их нравственно-обрядовыми постановлениями, Н. Завет – в Нагорной проповеди Иисуса Христа. Во втором смысле под Н. Заветом разумеется собрание книг, в которых излагается вся история основания новозаветной церкви, а также и основы ее вероучения. Эти книги распадаются на три класса: 1) исторические, 2) учительные и 3) пророческие. К первым принадлежат четыре Евангелия и книга Деяний Апостольских, ко вторыми – семь соборных посланий (2 ап. Петра, 3 ап. Иоанна по одному, ап. Иакова и Иуды) и 14 посланий св. апостола Павла: к римлянам, коринфянам (2), галатам, ефесянам, филипийцам, колоссянам, фессалокинийцам (2), Тимфеею (2), Титу, Филимону и евреям. Пророческая книга есть Апокалипсис или Откровения Иоанна Богослова. Собрание этих книг составляет новозаветный канон, об истории которого об истории которого см. Reuss, «Die Geschichte d. h. Schr. d. N. Testaments»; Westcott, «History of the Canon»; прот. В. Г. Рождественский, «История Новозаветного канона» и др.
    А. Л.

    Ногата

    Ногата – единица древней кунной ценности. По Смоленской грамоте 1150 г., а также по хозяйственному инвентарю, приписанному к одному из списков Русской Правды, Н. считается равною 21/2 кунам или резанам; по тому же инвентарю Н. составляла 1/20 часть гривны кун. Так как известные нам киевские гривенки тянут 35 – 38 золотников, то средний вес Н. определяется в 175 долей или несколько более. С тех пор о ценности Н. нет сведений до XIV – XV века. В памяти о том, как торговали новгородцы кунами, Н. положена равною 2 морткам = 3 четверетцам = 7 деньгам = 15 лбецам = 30 векшам; тут же на Н. причиталось 31/2 куны. По самым тяжелым 18 дольным новгородским деньгам Н. равнялась 126 долям; иначе – деньга весила 4 почки, почка = 41/2 доли; следовательно, 7 денег весили именно 126 долей. Итак, ценность Н. понизилась против древности до 18/25. В Пскове в XV в. понижение было еще более; в 1422 г. полтине равнялись 175 Н. Кроме Русской Правды Н. упоминается еще во многих русских, ливонских и прусских памятниках XIII – XIV вв. Этимологию этого слова обыкновенно связывают с эстонским nahat – мех. По всей вероятности первоначально Н. и была мехом какого-либо пушного зверя, но в XIII – XV веках Н. несомненно представляла ценность металлическую, серебряную. До сих пор, однако, не удалось установить даже предположительно, какой вид из числа обращавшихся в северной России иностранных монет мог носить название Н. Металлическую ценность Н. можно вычислить из сопоставления ее ценности с другими, упоминаемыми летописцами. В половине XIV в. в Ливонии Н. считалась равной 6 любекским пфеннингам, т. е. равнялась 37 – 47 долям серебра 90-ой пробы. В начале XV в. ценность Н. уменьшилась более чем втрое сравнительно с вышеприведенной. Ср. W. von Gutzeit, «Nogaten und Mordken» (Рига, 1887).
    Д. Пpз. и А. М – в.

    Ноготки

    Ноготки (Calendula L.) – род растений из сем. сложноцветных (Сompositae). Это – травы или полукустарники, покрытые очередными простыми цельными, слегка зубчатыми листьями. Головки развиваются по одиночке на концах ветвей. Покрывало в головке однорядное, цветоложе голое; краевые язычковые цветки плодущие, срединные трубчатые – бесплодные. Серповидно изогнутая семянка на спинке покрыта иглами и шипиками, на верхушке снабжена клювиком. Всех видов Н. насчитывается до 20; они встречаются в южной Европе, на Канарских о-вах, в Персии. Самый обыкновенный, южно-европейский вид, часто разводимый у нас в садах – С. officinalis L., однолетняя трава с желтыми или желто-оранжевыми головками. Известна махровая разновидность, где вместо трубчатых цветков развиты язычковые. Сухие листья употреблялись раньше в медицине. Сухие язычковые, цветки идут на подмесь к шафрану. В цветках и листьях находится особое аморфное вещество календулин.
    Н. принадлежат к числу самых распространенных у нас растений, особенно в Малороссии. В садоводстве кроме махровой разности есть еще несколько. Особенно замечательна букетная, у которой из углов листочков окружающих головку выступают побеги, заканчивающиеся тоже головками – это var. complanata Hort. Н. хорошо удаются почти во всякой почве и не требуют ухода. Их сеют прямо на место весною от апреля до мая, смотря по климату. Другой вид Саl. pluvialis L. южноафриканское (капское) однолетнее растение тоже разводится у нас в садах. Цветы белые с лица, пурпуровые с изнанки, и, середина головок состоит из желтых цветочков с пурпуровою каймою. Головки раскрываются только с восходом солнца и притом во время хорошей погоды, при дожде они тотчас закрываются – отсюда название растения. В зап. России находится также вид С. arvensis L.
    С. P.

    Ной

    Ной – десятый и последний из допотопных патриархов, вмещавших в своей жизни целые эпохи жизни первобытного человечества. Сын Ламеха, Н. жил в то время, когда человечество подверглось всеобщему развращению и заслуженный им гнев Божий выразился в решении погубить весь род человеческий потопом. Среди всеобщего развращения Н. сохранил свою праведность, вследствие чего и сделался родоначальником послепотопного человечества. Интерес его жизни главным образом связывается с историей всемирного потопа. После потопа Н., по словам Библии, прожил еще 350 лет, что, вместе с летами его допотопной жизни, составляет 950 лет. Через своих сыновей Сима, Хама и Иафета он сделался родоначальником рас, ведущих свое название от этих его сыновей (семиты, хамиты и Иафиты или арийцы). По случаю прекращения потопа бог заключил с Н. завет, т. е. договор о взаимоотношениях, выразившийся в так наз. Ноевых заповедях, которые представляют свод первичных постановлений касательно условий правильного общежития. Одним из главных положений этих заповедей (которых Иудеи впоследствии насчитывали семь) было запрещение человекоубийства, под угрозой наказания смертью: «кто прольет кровь человека, того кровь прольется рукою человека» (кн. Бытия, IX, 6). История Н. излагается в книге Бытия, гл. VI – IX.

    Ноктюрн

    Ноктюрн (Notturno, Nottorno, итал.) – ночная музыка, род серенады, предназначенной для исполнения в тишине ночи; характер спокойный, нежный. Пишется в колонном складе и преимущественно в размере 8/8. Художественную обработку Н. получил у Фильда, Шопена и др. Во Франции существуют двухголосные вокальные Н.
    Н. С.

    Номенклатура

    Номенклатура (способ наименования животных) – в зоологии. Кроме указанных там названий рода, вида и разновидности употребляется иногда еще название подрода (subgenus), которое ставится в скобках после названия рода, напр. Neptunea (Sipho) islandica Chemn. указывает, что данный вид рода Neptunea принадлежит к тем, которые составляют в этом роде особую группу, подрод, называемый Sipho. Употребляются также обозначения подвида, систематической категории промежуточной между видом и разновидностью, и формы, категории, стоящей между разновидностью и особью и отмечаемой буквой f. (т. е. forma).

    Номинализм

    Номинализм – одно из направлений средневековой схоластической философии, развившееся в борьбе с противоположным ему направлением, реализмом). В этой борьбе есть настоящий философски интерес, заставляющий признать ее не только историческим явлением схоластической философии, но и настоящей философской проблемой, занимавшей как греческих мыслителей, так и современных нам философов. Н. (и реализм) возник из анализа общих понятий и идей, путем которого хотели определить значение их и отношение общих понятий к единичным предметам. Общие понятия получаются путем отвлечения сходных признаков у многих предметов. Бытие общих понятий, таким образом, имеет иной характер, чем бытие признаков; вторые существуют действительно, реально, в то время как общие понятия существуют лишь как отвлечения, в мышлении человека; они существуют лишь идеально, а качества предметов существуют реально; вполне ничего действительного но соответствует общему понят, напр. нет человека вообще и т. д. Такова точка зрения так назыв. Н., который общие понятия отожествляет с идеями и признает лишь их субъективное значение, т. е. видит в них средство, путем которого человек познает признаки объективного мира. Эта точка зрения очень близка к воззрениям нефилософского сознания, к так назыв. наивному реализму, ежели не признавать разницы между общим понятием и идеей, т. е. объективацией общего понятия, то точку зрения Н. следует признать правильной. Она заключает в себе, однако, совершенно своеобразные трудности: основываясь, по-видимому, на фактах, данных внутренним и внешним опытом. она в действительности не может объяснить всего данного в опыте. Опыт говорит нам не только о признаках или качествах предметов (явлений), но дает нам эти явления в их связи (сосуществовании и преемственностей и связь эта столь же реальна, как и самые явления. Единство мировых явлений есть такой же засвидетельствованный опытными данными факт, как и самое существование явлений. Эту связь мы обыкновенно называем законами или законом природы. С какой бы точки зрения мы ни смотрели на законы природы – с объективной ли, признающей в законах выражения свойств самых явлений, или с субъективной (критической, кантовской), признающей в законах лишь выражено некоторой правильности, существующей в сознании самого человека, – во всяком случае закон есть нечто общее, в противоположность единичному явлению; таким образом реальность общего (точки зрения так наз. реализма) оказывается столь же хорошо засвидетельствованной фактами, как и реальность единичного. Природа, говорит Шопенгауэр, делает все, чтобы сохранить род, и нисколько не заботится об индивиду уме. Но как бы ни смотреть на роды и виды в царстве растений и животных, т. е. с точки ли зрения Кювье, признающей постоянство основных форм, или с точки зрения эволюции, отрицающей неизменность форм и верящей в постоянную возможность перехода определенных форм в другие, все равно оба взгляда должны признать значение общего. Несомненно, что первый взгляд (Кювье) более родственен реализму, а второй (Дарвина) более близок к номинализму; но и Дарвин должен признать значение общего в развитии, ибо ведь не всякая форма может перейти в любую иную, а переход этот определен закономерностью явлений. Отрицая теорию специального творения, признавая за классами существ лишь значение субъективных обобщений, Дарвин этим несомненно воскресил средневековый Н., но перенесение идеи закономерности из классов, родов и видов в самое развитие существ дает новую опору реализму. Таким образом общее имеет реальность – и этим признано различие между идеей и общим понятием. Сказанного достаточно, чтобы видеть, что в пользу каждого из указанных направлений можно привести сильные доводы. Источники Н. находятся в греческой философии; здесь, точно также как и в средневековой философии, Н. явился как противовес реализму, имевшему гениального представителя в лице Платона, отожествлявшего истинное бытие с идеями. Вообще говоря, можно различать четыре вида реализма: во-первых, общее (universalia) может быть понимаемо как субстанция, существующая в интеллигибельном мире; во-вторых, общее может быть понимаемо как сущность, имеющее бытие в Боге, или в-третьих, как имеющее бытие в предметах; наконец, в-четвертых; общее может быть рассматриваемо не как сущность, но как законы развития и жизни мира. Первый вид реализма принадлежит Платону, второй – новоплатоникам (их учение о логосе), третий вид – Аристотелю (учение о форме), наконец, четвертый вид (соnceptualismus), наиболее близкий к Н., тоже может быть найден в элементах Аристотелевской философии. Согласно с этим и Н. может иметь разнообразные формы, в зависимости от того, против какого вида реализма направлено номиналистическое отрицание. Номиналистом в Греции был Антисфен, ученик Сократа, основатель цинической школы; он отрицал общее, говоря, что идеи существуют только в уме человека (yilaiennoiai). Вообще говоря, в греческой философии реалистические воззрения играли гораздо большую роль, чем номиналистическая. Новоплатоник Порфирий (реалист) в введении к комментарию на Аристотелевские категории говорит, что он не намерен входить в рассмотрение вопроса о значении «пяти голосов» рода, вида и т. д. (genoV, eiooV, diajora, sumxexhkoV и ioion). потому что анализ этого вопроса требует большой глубины и пространных рассуждений. Переводы этого введения, сделанные Викторином и Боэцием, послужили для средневековой философии точкой отправления в споре о Н. и реализме. Сам Боэций в этом вопросе занимал довольно неопределенное посредствующее положение, каст., между прочим, видно из эпиграммы XII в., Годофреда из св. Виктора.

    Assidet Boetius stupens de hac lite
    Audiens quid hic et hic afferat perite,
    Et quid cui faveat non discernit rite,
    Nec praesumit solvere litem definite.

    Почти все писатели патриoтического периода были реалистами (представителем их может служить блаженный Августин); только Мартиан Капелла, писатель V в. по Р. Хр. (его учебник «Семь свободных искусств» появился около 430 г.) стоит на совершенно номиналистической почве. Общее понятие он определяет как соединение в одном имени различных видов. Вопрос об универсалиях получает значение первенствующей философской проблемы лишь в XI в. по Р. Хр. Самый гениальный философ средних веков. Иоанн Скот Эригена (ум. 877), стоит на реалистической почве. Современник Эригены, Эрик из Оксерра (ум. 881), в вопросах об универсалиях следовал своему учителю, Рабану Мавру, который, в свою очередь, следовал за Боэцием. Представителем Н. в XI в. был Росцеллин, осужденный на суассонском соборе в 1092 г. Осуждение Н. с точки зрения христианской религии весьма понятно, ибо учение о Троице в освещении Н. получает политеистический характер. Противником Росцеллина был Ансельм Кентерберийский, который ясно указал на связь Н. с сенсуализмом"In eorum (т. е. номиналистов), говорит Ансельм Кентерберийский, animabus ratio sie est in corporalibus imiginationibus obvoluta, ut ex eis se non possit evoivere". В XII в. в истории Н. особенного внимания заслуживает Абеляр (1079 – 1142), бывший учеником двух крупнейших представителей Н. (в лице Росцеллина) и реализма (в лице Вильгельма из Шампо). Этим, может быть, и следует объяснять то посредствующее направление, которое Абеляр занял в споре реалистов и номиналистов. Слово, как таковое – учит Абеляр, – представляет собой нечто единичное и не может быть предикатом, по поскольку слово обозначает. собой нечто общее в предметах (consimilitudo) постигаемое мышлением, постольку оно может служить предикатом предметов, как обозначение понятия, концепта (отсюда концептуализм – термин, обозначающий направление Абеляра). Но концепт или понятие, как таковое, нельзя выдавать за общее, существующее в предметах; можно утверждать только, что существует нечто в предметах, по поводу чего возникает концепт. Концепт же сам по себе существует только в уме познающего – но познанное и соединенное в этом понятии имеет объективный характер и обосновано природою вещей, как они созданы творцом. Как из вещества возникает предмет, благодаря тому, что вещество соединяется с формою, так и вид возникает из рода, благодаря тому, что к роду присоединяется специфическое различие (differentia specifica); но из этого не следует, чтобы род, будучи необходимым условием существования вида, во времени предшествовал виду, ибо самый род, как род существует лишь в видах. В числе противников Абеляра на соборе в Сансе (Sens) 1140 г. находился Жильбер де ла Порре, которого Абеляр встретил возгласом: «Nam tua res agitur, paries cum proximus ardet» – и действительно, 7 лет спустя Жильбер должен был защищаться от нападений Бернарда из Клерво. Главный пункт обвинения состоял в том что Жильбер различает Божество от Бога, Божество же есть лишь форма, благодаря коей Бог становится Богом (Divinitas forma qua, nоn quae Deus). В конце XII стол. реализм вновь восторжествовал над Н., но вскоре появляется и реакция. Роберт Пуллейн (Robert Pulleyn) борется против диалектики и учит, что для здравого смысла универсалии не могут иметь субстанциального значения. ХIII в. представляет самое блестящее развитие схоластической философии; появляются крупные системы Альберта Великого, Фомы Аквината, Дунс Скота. В вопросе об универсалиях эти философы держались умеренной реалистической точки зрения, сформулированной арабскими философами: universalia ante multiplicitatem, in multiplicitate etpost multiplicitatem. Общее существует до многообразия явлений – в Боге; в многообразии – поскольку общее познается в опыта не как единство, но как различие; после многообразия – поскольку общее существует в мышлении. Итак, до многообразия universalia существуют как intellectualia, в божественном интеллекте; в многообразии – как naturalia, после многообразия – как logica, это точка зрения Авиценны, которую усвоили себе Альберт Великий (ум. 1280 г.), Фома Аквинат (1226 – 1274) и, отчасти, Дунс Скот (1245 – 1308). Спор томистов и скотистов относится исключительно к истории реализма и посему может быть здесь обойден. Поворот от реализма к Н. произошел благодаря Дуранду из Ст. Пурсэна, Вильгельму Оккаму и Иоанну Буридану. Первый, учитель Вильгельма Оккамского, не сказал ничего такого, что основательнее не было бы выказано его учеником, Буридан же всецело присоединился к воззрениям Оккама, посему достаточно остановиться лишь на Оккаме. Он исходит из положения, что только единичное, индивидуальное создается природою и, следовательно, только индивидуальному может быть приписано бытие. Отсюда само собою следует, что универсалии не имеют субстанциального бытия; однако, Оккам доказывает подробно это следствие двояким способом. Универсалиям, говорит он, не может быть приписана реальность ни вне души, ни в душе. Вне души универсалий не существуют, ибо немыслимо, чтобы Universale, как единое и неделимое, но в то же время отличное от единичных предметов, могло бы пребывать в предметах: ни одна сущность, кроме Бога, не может быть, без разделения, одновременно во многом; если же допустить, что общее существует в предметах, приняв в себя индивидуальные различия, то оно ничем не отличается от индивидуальности и перестает быть общим. Нельзя также допустить, чтобы общее существовало в предметах не вполне, вполне же только в уме, и таким образом только формально отличалось от единичных предметов, ибо в предметах нельзя делать формальных разграничений, не сделав в то же время и реальных. Итак, общее не существует вне души, но только в душе; но каким образом? Как нечто субъективное или же объективное, т. е. как нечто реальное или же только как нечто представляемое? Первое невозможно, ибо в таком случай универсалии были бы предметами; предметы же не могут быть предикатом, итак, универсалии существуют лишь в душе, как представления и поэтому их можно назвать fictiones, однако, нельзя представления считать простыми продуктами воображения; они возникают вполне естественно: благодаря ощущению, возникает совершенно независимо от воли или разума первичное интуитивное представление предмета (intentio prima), из коего мышление путем вторичного акта (intentio secunda, actus intelligendi) создает предметное ,бытие; вторичный акт Оккам называет prima cognitio abstractiva. Это первое абстрактное познание имеет уже общий характер и служит знаком внешнего бытия, подобно тому, как дым есть знак огня, или смех есть символ веселия. Общее может быть предицировано относительно индивидуального. К этим общим (универсалиям) первого порядка присоединяются универсалии второго порядка, слова; слова суть знаки знаков; суждение есть соединение знаков; наука состоит из суждений; истина состоит в согласии субъекта и предиката. При научных исследованиях нужно обращать внимание на словоупотребление. Оккам помог торжеству Н.; он даже нашел себе некоторое сочувствие в мистике, напр. у Герсона, который старался примирить Н. с реализмом. Спор реалистов и номиналистов еще продолжался некоторое время, но под иными именами. Реалистов их противники стали называть формалистами, номиналистов – терминистами, еще позднее реалистов называли antiqui, древними, а номиналистов – moderni, новыми. В новой философии спор этот не играет первенствующей роли; старая проблема является в иной форме.
    Литература. Lоewe, «Der Kampf zwischen dem Realismus und Nominalismus im Mittelalter, sein Ursprung und sein Verlauf» (Прага, 1876); Prantl, «Geschichte des Logik» (Лпц., 1855 – 70); Haureau, «Histoire de la philosophie scolastique» (Пар., 1872 – 80); Rousselot, «Etudes sur la philosophie dans le mоуеn age» (П., 1840 – 42), Stockl, «Philosophie d. Mittelalters» (Майнц, 1864 – 66); Werner, «Die Scholastik des spatern Mittelalters» (B., 1881 – 87).
    Э. Радлов.

    Норвид

    Норвид (Киприан Камил Norwid) – польский поэт. Принадлежит к кругу тех молодых писателей 40-х гг., которые хотели разорвать с традиционным шляхетским прошлым. Позднее переселился в Париж. Литературные труды Н.: «Piesni Spoleczne cztery» (Познань, 1849), «О sztuce dla Polakow» (Пар., 1858), «Promethidion» (там же, 1851), «Autodafe» (комедия) и «Szczesnu» (повесть, СП б., 1859), «Wigilija» (легенда), «О Julijuszu Slowackim» (П., 1860) и др. Произведения Н., отмеченные бесспорным дарованием, отличаются мистическою темнотою мыслей.

    Норденшёльд

    Норденшёльд (барон Adolf Erik Nordenskjold) – геогност и знаменитый путешественник, род. в Гельсингфорсе в 1832 г. Отец его, Нильс Густав Н., получил известность своими научными экспедициями в Сибирь и на Урал. Отличавшие весь род Н. энергия и стойкость перешли и к Адольфу, унаследовавшему, кроме того, от отца страсть к естественным наукам. Первоначальное образование Н. получил в гимназии в Борго; в 1849 г. поступил в гельсингфорский унив. В 1853 г. Н. получил степень кандидата, а в 1855 г. степень лиценциата за свою статью по минералогии. Другие труды по химии, минералогии и зоологии доставили ему место куратора математическо-физического факультета, а также небольшую должность в горном правлении. Затем Н. работал в Германии, особенно в Берлине у Г. Розе и в Швеции, где труды молодого ученого ценились настолько, что его еще в 1858 г. (когда ему было 26 лет) назначили профессором при стокгольмской акд. наук и заведующим минералогическими коллекциями государственного музея. В том же году Н. отправился в первую свою арктическую экспедицию в качестве члена экспедиции Тореля (проф.) на Шпицберген. Экспедиция, имевшая целью исследование зап. берега Шпицбергена, дала такие богатые результаты по зоологии, ботанике, минералогии и геологии, что шведское правительство, три года спустя (1861), снарядило новую экспедицию под начальством того же Юреля, в распоряжении которого находились 10 научно-образованных членов, между прочими и Н. Последнему и принадлежала честь внесения на карту «пролива Гинлопа» и «Семи островов», во время двух крайне трудных экскурсий на лодках. Третья шведская экспедиция на Шпицберген совершилась уже под начальством самого Н. Целью ее было исследование южных и юго-восточных частей Шпицбергена и проверка карты Шпицбергена. Кроме того было сделано много интересных наблюдений в области флоры и фауны. В 1868 г. Н. на частные средства предпринял на предоставленном в его распоряжение правительством пароходе «София», четвертую экспедицию на Шпицберген. В состав экспедиции входили 8 ученых специалистов по различным отраслям, вследствие чего и научные результаты экспедиции оказались весьма богатыми. Между прочим, на Медвежьем острове были найдены богатые залежи угля и масса окаменелостей. Затем в море на глубине 2650 саж. была открыта довольно значительная животная жизнь, о которой прежде и не подозревали. В виду того, что все предыдущие экспедиции были предприняты летом, между тем как важно было ознакомиться и с зимними условиями в данных полярных местностях, Н. решил предпринять новую полярную экспедицию с зимовкою. Предварительно же, между прочим с целью испытать преимущество в полярных экспедициях оленей перед ездовыми собаками, Н. предпринял в 1870 г. экспедицию в Гренландию в сопровождении 3 ученых естествоиспытателей. Научные результаты оказались довольно значительными, кроме ботанических коллекций было собрано много окаменелостей мелового и третичного периода, окаменелостей, имевших важное значение для расширения сведений, касающихся истории развития земли в самые отдаленные времена, и, наконец, на южном берегу о-ва Диско были найдены три величайших из найденных до тех пор метеоритов, весом приблизительно в 500, 200 и 90 цнтн. Н. описал эту экспедицию в «Redogorelse for en expedition till Gronland аr 1870» (Стокгольм, 1871). После этой экспедиции Н. стал деятельно готовиться к большой арктической экспедиции. Для экспедиции были предоставлены правительством два военных корабля: пароход «Polhern», с капитаном Паландером, и бриг «Gladan», с капитаном Крузенштерном. Экспедиция была неудачна, едва смогли добраться 3 сентября до бухты Мосселя, где и пришлось зазимовать. В дальнейшем движении к С, экспедиции также не было удачи; пришлось ограничиться лишь достижением самого южного из «Семи островов». Все неудачи, однако, не могли сломить энергии и мужества Н. и других членов экспедиции, которые под руководством Н. и добились очень успешных научных результатов. По возвращении Н. Диксон предоставил в его распоряжение средства для снаряжения новой экспедиции, имевшей целью пройти через Карское море и достигнуть устьев Оби и Енисея. В эту экспедицию Н. отправился летом 1875 г. на маленьком судне «Proeven» и 15 августа достиг устьев Енисея. Во время пути сделаны были остановки в различных местах Новой Земли, о-ва Вайгача и Ямала, так что сопровождавшим Н. натуралистам представлялась широкая возможность собрать богатые материалы по своим специальностям. У устьев Енисея экспедиция разделилась на 2 партии; одна из них под начальством доцента Кьельманна возвратилась на «Proeven» тем же путем на родину; другая (из 2 ученых и 3 матросов), под главенством Н., двинулась на лодке вверх по Енисею. На следующий год Н. предпринял новую енисейскую экспедицию, а в промежуток времени успел еще побывать в Сев. Америке, в Филадельфии, куда был приглашен судьей на всемирную выставку – 25 июля 1876 г. Н. отправился из Тромсё на пароходе «Imer» и 15 августа был у устьев Енисея. Эта экспедиция оказалась настолько же богатой научными результатами, как и предыдущая. Удача побудила Н. задаться еще более смелою и грандиозною целью – открыть «северо-восточный проход» (Nordostpassagen), оплыв кругом европейско-азиатский материк (вдоль северных берегов Европы и Азии) и войдя в Великий океан с С через Берингов пролив. Средства на данную экспедицию были доставлены опять частью шведским правительством, частью королем Оскаром и меценатами: шведским – Диксоном и русским – А. М. Сибиряковым. 4 июля 1878 г. знаменитое впоследствии судно «Вега», с Н. и другими членами экспедиции (между которыми находились капитан «Веги» известный Паландер, помощник его Бруцевич, ученые: Кьельманн (ботаник) Стуксберг (зоолог), Альмквист (врач и ботаник), Бове (гидрограф и лейтенант итал. флота), Ховгор (физик и лейтенант датского флота) и Нордквист (зоолог и лейтенант русского флота), отправилось из Гетеборга, 1 августа прошла через Югорский Шар в Карское море и 6 августа беспрепятственно достигло гавани Диксона (у устьев Енисея); откуда через 4 дня отправилось дальше по направлению к мысу Челюскина. Последний, вопреки предсказаниям, был пройден вполне благополучно. 24 августа «Вега» достигла устьев Лены. С 28 сентября «Вега» была окончательно затерта льдами у Питлекая (мель недалеко на СЗ от Берингова пролива). Пришлось зазимовать здесь всего в нескольких днях плавания от главной цели всей экспедиции. Зимовка предоставила ученым специалистам полный простор – они собрали богатые материалы, тем более ценные, что местности, где они были собраны, до тех пор никогда не были исследованы научно. Только 18 июля следующего 1879 г. можно было продолжать плавание, и, два дня спустя, «Вега» обогнула Восточный мыс и вошла в Берингов пролив, где экспедиция продолжала научное исследованиe берегов. Этим плаванием было установлено существование «северо-восточного прохода» Однако, карта берегов Сибири, составленная Норденшёльдом, оказалась неточною за отсутствием определений широт от Карского моря до Питлекая. Описание экспедиции появилось одновременно на нескольких языках. Шведский оригинал: «Vega expeditionens vetenskapliga iakttagelser» (1882 – 1887; I т. вышел по-немецки в Лейпцигe, 1883). В 1883 г. Н. вторично отправился в Гренландию, на пароходе «София». На этот раз Н., наученный предшествовавшим опытом, был лучше подготовлен к экспедиции во внутреннюю область ледяного плато, проникнуть в которую ему так хотелось и добился больших результатов. Исходным пунктом опять была избрана долина северного рукава фиорда Айлайтсивика (приблизительно на 681/2° с. ш.). 7 июля 1833 г. Н. с 8 спутниками (между ними два лапландца) двинулся в путь; через две недели было пройдено всего 117 км. и дальние подвигаться с санями по рыхлому таявшему снегу оказалось невозможным. Посланы были вперед одни лапландцы, которые вернулись через 57 час., уверяя, что прошли еще 230 км. и достигли 1950 м. высоты. Нансен, однако, доказал впоследствии, что они вряд ли прошли более 70 км., так что все пройденное на этот раз экспедицией Н. пространство равнялось приблизительно 200 км. 3 августа экспедиция вернулась к месту отправления, проведя на льду 4 недели. 17 августа «София» отплыла в обратный путь, и оказалась первым судном, которому удалось пробиться у берегов Гренландии сквозь полосу сплошного плавучего льда. Научные результаты этой экспедиции Н., проникшей в глубь ледяного плато Гренландии дальше какой-либо из предшествовавших экспедиций, были очень значительны. Описание экспедиции Н. вышло одновременно и на немецком языке: «Gronland, seine Eiswusten im Innern und seine Ostkuste» (Лпц., 1886). За последние экспедиции ему было пожаловано баронское достоинство. С 1870 по 1872 гг. Н. состоял членом шведского риксдага, при чем был сторонником либеральной партии. Последние труды его касались области старой картологии. Его «Facsimileatlas till kartografiens aldsta historia» (Стокгольм, 1889) заключает важнейшие (50 главных и 84 второстепенных) карты, который были отпечатаны до 1600 г. Атлас-факсимиле издан также по-английски. Ко дню 400-летнего юбилея открытия Америки Н. издал «Bidrag till Nordens aldsta Kartografi» (Стокгольм, 1892), с приложением древнейших карт Северной Америки. Ср. «Die Nordpolarrejsen Ad. E. N. 1858 – 79». (Лпц., 1883). На русском яз. из «Путешествий» Норденшельда издано: «Экспедиция к устьям Енисея», со статьею адъюнкт-профессора зоолога Г. Тэля, пер. со шведского яз. (СПб., 1880); «Путешествие вокруг Европы и Азии на пароходе „Вега“ в 1878 – 1880 гг.», перевод со шведского яз. С. И. Барановского и Э. В. Кориандера (СПб., 1881); «Шведская полярная экспедиция 1878 – 1879 гг.», перев. со шведского яз. (СПб., 1880); Кориандер, «В стране льдов и холода» (из путешествия Н. СПб., 1885); «Вдоль полярных окраин России. Путешествие Н. вокруг Европы и Aзии в 1878 – 1880 гг.». популярное издание Гранстрема (1885 и 1889 г.).
    П. Ганзен.

    Норка

    Норка (Putorius lutreola L.) – млекопитающее из рода хорек (Putorius). Сверху и снизу темно-бурого цвета, с сероватым подшерстком; спина, голова и хвост несколько темнее остальных частей, часть верхней губы и нижняя белого цвета. Голова плоская; ноги с плавательными перепонками, которые на задних развиты сильнее; хвост вдвое длиннее головы; шерсть короткая, блестящая, прилегающая. Вся длина около 50 стм., из которых около 14 занимает хвост. Водится главным образом в вост. Европе, в Германии редка, изредка попадается также в вост. частях Австро-Венгрии. Живет по берегам рек, озер и прудов, преимущественно в уединенных поросших лесом местностях; превосходно плавает; питается главным образом рыбой, лягушками, моллюсками, раками, а также и теплокровными позвоночными; иногда забирается в птичники, при чем умерщвляет много птиц. Мех годен как зимний, так и летний.
    Н. Кн.
    Охота на Н. производится, преимущественно, при помощи собак (обыкновенных дворняжек), которых приучают разыскивать этих зверьков по берегами лесных речек, выгонят их из нор и даже ловить их и душить; ускользнувших от собак Н. стреляют из ружья, или бьют острогою, насаженною на длинную жердь, в то время, как они плывут под водою. Н. ловят также в капканы и ловушки, расставляемые около нор. Иногда Н. попадаются в рыболовные верши. Стоимость шкурки около 2 р.
    С. Б.

    Норманны

    Норманны (от Nord и mann, то есть «северные люди», нем. Normannen), франц Normands). – Под этим именем известны германские племена, населявшие Скандинавы (Норвегию, Швецию, Данию, Ютландию) и совершавшие с VIII в. набеги на берега почти всей Европы. Морские экспедиции Н. восходят к древнейшей исторической эпохе севера. Многие причины заставляли жителей скандинавских стран покидать родину, уходить на поиски «добычи и славы». На первом месте в ряду этих причин должно поставить недостаток средств питания в неплодородных северных частях Скандинавии. Вследствие тех препятствий, которые природа и климат ставит здесь земледелию, населению их приходилось жить главным образом охотой и рыбной ловлей, т. е. промыслами, которые не могут прокормить сколько-нибудь густого населения. Обширное рыболовство рано приводило к развитие мореходства, тем более, что вода была самым удобным средством сообщения между глубоко изрезанными берегами. Неурожаи и голодовки случались в Скандинавии часто, и недостатком средств питания объясняется практиковавшийся здесь жестокий обычай забрасывания детей, а также необходимость выселения избытка населения. Наследство переходило обыкновенно к старшему сыну, младшие же должны были на стороне искать средств к жизни. Часто выселялись и дети королей, кроме тех, которые получали после отца власть на родине. развитию мореходства содействовала также торговля (сушеной рыбой, пухом, мехами и т. п.). Далее, побудительной причиной к эмиграции служило опасение кровавой мести со стороны родственников убитого и изгнание, служившее наказанием за некоторые преступления. Когда в Скандинавских странах начался процесс сосредоточения власти в немногих сильных руках, подчинение крупными королями мелких, прежде независимых владетелей, тогда лица, не желавшие подчиняться на родине гнету новой власти, в большом числе стали покидать родину. Наконец, в том же направлении влияла и просто жажда деятельности, воспитанная условиями природы, свойственная прибрежным народам страсть к морским предприятиям, разогретая рассказами о предыдущих удачных экспедициях, надежда на богатую добычу и т. д. Суровая природа Скандинавии, особенно северных частей ее, требуя от человека непрестанно борьбы с ней, вырабатывала физическую силу и отличающийся железной твердостью суровый характер, ясно выражавшейся в скандинавской религии. Эта религия, обещавшая павшему в битве блаженство в Валгалле или в чертоге Тора, будучи сама порождением народного духа, в свою очередь действовала на него, поддерживала в Н. беззаветную храбрость. Пиратство было для многих Н. обычным занятием; многие из них почти всю жизнь проводили на море, на своих кораблях, которые они называли образно «морскими волками» или «морскими конями». Н. увлекались иногда битвой до того, что в воинственном опьянении доходили до настоящего неистовства, рубили, не разбирая своих и чужих. Корабли Н. были малы (вмещали до 60 человек), могли идти и под парусами, и на веслах, и были вооружены башней, откуда Н. метали в неприятелей стрелы и камни. Нос корабля украшался обыкновенно позолоченным изображением какого-нибудь зверя, чаще всего – дракона. Так как корабли были малы, то число их во флотах викингов было иногда очень значительно, достигая нескольких сотен. Во главе норманнских отрядов, состоявших в массе из свободных поселян, стояли обыкновенно лица знатного, княжеского происхождения, которые, собрав себе отряд, назывались королями, морскими королями (soekongar, по-исландски). Высадившись на неприятельском берегу, Н. грабили, что можно было забрать, уводили жителей в плен и потом продавали их в рабство на скандинавских рынках. Н. беспощадно жгли села, монастыри (Н. язычники особенно свирепствовали против христианского духовенства), целые города. О том ужасе, какой внушали их нападения. свидетельствует читавшаяся тогда в церквах молитва: «a furore Normannorum libera nos, Domine». В разных странах туземцы различно называли Н. Во Франции их звали большей частью пиратами, у испанских арабов они известны были под именем «Madschus», т. е. «язычников», у кельтических иров – под именем остманнов, в Англии – датчан (Dani), в восточных странах – варягов. По всей вероятности, сначала Н. совершали экспедиции по берегам Самой Скандинавии, дробившейся тогда на массу мелких владений, часто враждебных друг другу. Позднейшие морские экспедиции Н. совершались по трем главным направлениям: на З – к берегам Англии, Ирландии, Шотландии, Исландии. на ЮЗ – к берегам Германии, Франции и далее в Испанию и в Средиземное море, и на В – на берега Балтийского моря. В Англии Н. явились в первый раз в 787 г. Со второй четверти следующего столетия высадки их там стали повторяться очень часто. Так, значительное число их высадилось в 835 г. на Корнваллисском берегу. Н. были отбиты, но все новые и новые толпы их продолжали приплывать к берегам Великобритании. Н. вскоре стали прочно селиться в стране, подчиняя себе туземное население. Так началась в Англии упорная борьба между англосаксами и пришлыми «данами» (датчанами), которым удалось подчинить своему игу сначала Останглию и Нортумберлэнд, а потом распространять временами свою власть почти на всю Англии (в конце X, в первой половине XI вв.). Лишь несколько лет спустя по смерти Канута Англия освободилась от датчан. но лишь для того, чтобы вскоре, по смерти Эдуарда Исповедника, быть завоеванной выходцами из французской Нормандии. Н. рано стали посещать также Шотландию и окружающие острова (Гебридские, Оркадские и др.). Оркады долго служили пиратам местом отдыха и убежища. В 861 г. норманн Надодд был бурей прибит к берегу Исландии, и его рассказы вскоре привлекли туда много колонистов из Норвегии. В 982 г. Н. открыли Гренландию, южный берег которой был колонизован ими. Они плавали даже к берегам Сев. Америки, так что им принадлежит честь открытия этой части света за 5 столетий до Колумба. Во Франции Н. появились при Карле Великом (около 800 г.) и произвели большие опустошения. Тогда же датчане сделали нападение на оботритов, поселенных в саксонских областях, и вторгались во Фрисландию. При ближайших преемниках Карла Великого набеги Н. стали учащаться, повторяясь почти ежегодно. Им благоприятствовали раздоры сыновей Людовика Благочестивого, а потом слабость последних Каролингов и феодализация Франции, приводившая к ослаблению центрального правительства. Н. грабили северные и западные берега Франции, поднимались вверх по рекам (по Шельде, Сомме, Сене, Луаре, Гаронне. Роне и др.). Они были настолько сильны, что, не ограничиваясь грабежами сельских округов, они стали нападать на большие города, грабили Суассон, Париж, Турэ., Орлеан, Анжер, Труа, Шалон, Дижон и много других. Особенно страдала Франция от них при Карле Толстом, часто откупавшемся от Н. значительными денежными суммами – но это лишь еще более приохочивало Н. к набегам. После неудачной осады Н. Парижа (885 – 886) Карл, вызвавший своей слабостью общее неудовольствие, был низложен и королем стал защитник Парижа, Эд. В конце IX в. во главе норман. отрядов, вторгавшихся во Франции), стал знаменитый Роллон. После нескольких набегов он утвердился в Руанской области, население которой радо было подчинением ему освободиться от постоянных разорений. Захваченные Роллоном земли были впоследствии формально уступлены ему Карлом Простоватым. Так было основано в начале Х в. герцогство Нормандия. Набеги Н. на французские области продолжались и после утверждения Роллона в Нормандии. Нападениям Н. подвергались также Фландрия, Фрисландия и северные берега Германии: они плавали вверх по Рейну, Маасу, грабили Кёльн, Ахен, Бонн, Трир, Вормс. Но в Германии они встречали более сильное сопротивление, чем во Франции. Плавая вдоль западных берегов Франции, Н. рано стали проникать далее на Ю. Впрочем, экспедиции Н. в Испанию в Средиземное море происходили сравнительно редко. В 844 г. Н. напали на Астурийский берег, но были отбиты. Они разграбили много магометанских поселений, явились под Севильей, разбили войско эмира. При следующих вторжениях они грабили берега Галиции, арабской Испании, часть африканского берега, остров Минорку, Майорку и др. В XI в. норманнские отряды часто нанимались в Испанию для борьбы с маврами. В Италии Н. явились в половине IX века. Опустошив Балеарские острова, они вошли в порт тосканского города Луны и хитростью овладели им. В 1016 г. немногочисленный (по летописным известиям, 40 чел.) отряд Н., возвращавшихся из пилигримства в св. Землю. помог князю салернскому в борьбе с сарацинами, осаждавшими его город. Итальянцы, пораженные храбростью и силой Н. стали приглашать их к себе на службу. С тех пор все новые и новые отряды Н. прибывали в Южную Италию, и им удалось вскоре основать там маленькое норманнское владение. Несколько времени спустя Роберт Гюискар создал в южной Италии и Сицилии сильное норманнское государство. На В от Скандинавии, на восточном побережье Балтийского моря. Н. появились очень рано. Здесь они частью вступали в мирные торговые сношения с туземным населением, частью насильственно утверждались среди него. В значительном числе встречались Н. и в Византии, большей частью в качестве наемных воинов (Baraggoi). Византийские императоры высоко ценили их храбрость и силу.
    Литература. Geijer, «Geschichte Schwedens» (нем. перев. Leffler'a, Гамбург, 1832); его же «Sveer Rikes Hafder» (на нeм. яз. «Schwedens Urgeschichte», Зюльцбах, 1826); Dahimann, «Geschichte von Danemark»; Gautier d'Arc, «Histoire des conquetes des Normands en Italie, en Sicile et en Grece» (Париж, 1830); Strinnholm, «Wikingszuge» (перевод с шведского, Гамбург, 1839; на русском языке «Походы викингов», перев. Шемякина, М., 1861); Wheaton, "History of the «Northmen from lbe earliest times to the conquest ot England» (Л., 1831); Depping, «Histoire des expeditions maritimes des Normands et de leur etablissement en France au X siecle» (П., 1844); Aug. Thierry, «Histoire de la conquete de l'Angleterre par les Normands» (Брюссель, 1839; русск. перев., СПб., 1868); Wilhelmi, «Island, Hritramanaland, Gronland und Vinland» (Гейдельберг, 1842); Munch, «Das heroische Zeitalter der nordisch-germanischen Volker und die Wikingerzuge» (Любек, 1854); его же, «Nordens aeldste Historic» (Христиания, 1872); Worsaae, «Minder om de Danske og Nordmandene England, Skotland og Irland» (Копенгаген, 1851, на нем. перев. Мейснером, Лпц., 1852); К. Weinhold, «Altnordisches Leben» (Б., 1856); Max Budinger, «Ueber die Noimannen und ihre Staalengrundungen» («Histor. Zeitschr.» Зибеля, 1860, IV); Freernan, «The History of the Norman conquest of England, its Causes and its Results» (Оксфорд, 1870 – 76, I – V); Dorndorff, «Die N. und ihre Bedeutung fur das europ. Kulturleben im Mittelalter» (B., 1875); Thomsen, «The relations between ancient Russia and Scandinavia» (Л., 1877); его же, на русск. яз.: «Начало русского государства» (с нем. переработки Борнеманна перевод Н. Аммона. М., 1891); Sleenstrup, «Normannerne» (Копенгаген, 1876 – 1882); его же, «Indledning i Normannertiden» (Копенг, 1876; франц. перев., П., 1881); его же, «Vikingetogene mod Vest il det IX Aarhundrede» (Копенг., 1878); его же, «Dauske kolonier i Flandern og Nederlandene i det X Aarhundrede» (Копенг., 1878); A. v. Schack, «Geschichte der Normannen in Sicilien» (Штуттгардт, Лпц., Б., В., 1889, русский перевод Соколова, изд. Л. Ф. Пантелеева).
    Д. К.

    Носорог

    Носорог (Rhinoceros) – единственный ныне живущий род семейства носороговых (Rhinocetotidae), подотряда непарнопалых Реrissodactyla). Все Н. крупные млекопитающие неуклюжего сложены. Голова их сильно вытянута. На верхней стороне носа или кроме того и на лбу находятся за немногими исключениями 1 или 2 конических более или менее длинных, изогнутых или прямых рога; рога эти представляют выросты эпидермического слоя кожи: собственно кожа образует при основании их множество сильно развитых сосочков, на каждом из которых, путем разрастания эпидермических клеток, образуются тонкое роговое волокно, все волокна плотно связаны промежуточным роговым веществом, происходящим тоже путем разрастания эпидерма; благодаря такому происхождению, рог Н. представляет волокнистое строение. Утолщения рогового слоя ложи в виде заостренных бугров иногда встречаются и на других частях головы, а также и других частях тела. Уши умеренной величины, торчащие, подвижные. Глаза очень малы, с вертикально удлиненным зрачком. Верхняя губа весьма подвижна и по большей части вытянута на конце в весьма подвижный узкий придаток, играющий роль хватательного органа. Шея коротка и толста. Тело очень толстое, неуклюжее. Ноги толстые, умеренной длины, с 3 вполне развитыми пальцами на передних и задних ногах, одетыми округленными копытами, из которых среднее гораздо больше боковых; у некоторых ископаемых Н. на передних конечностях было 4 пальца; при ходьбе Н. опирается на землю не только копытами, но и нижней стороною пальцев выше копыт. Хвост средней длины. Тело покрыто очень толстою кожей, которая у некоторых видов образует массивные постоянные складки, благодаря которым тело является как бы одетым большими кожными щитами или поясами; у других видов складки мало развиты и большею частью непостоянны. Поверхность кожи покрыта многочисленными пересекающимися бороздками, с также в различной степени развитыми бугорчатыми утолщениями эпидерма. Кожа головы образует многочисленные мелкие складки и очень подвижна. Волосы, имеющие вид толстых щетин, мало развиты; они сидят частью на ушах и хвосте, частью разбросаны по телу. Более сильного развития волосяной покров тела достигает у ископаемого Rh. antiquitalis s. tichorhinus. Череп Н. отличается очень сильным развитием носовых костей, которые соединены между собою костяной массою; у некоторых есть также костяная (носовая) перегородка. Межчелюстные кости напротив мало развиты. Заднеглазничных (постороитальных) отростков нет и потому глазница не отграничена от височной ямки. На задней части черепа находится сильно развитый поперечный гребень. Черепная полость замечательно мала по сравнению с величиною животного. Число резцов непостоянно и они часто рудиментарны и рано выпадают; их может быть по 2 в верхней челюсти с каждой стороны и по 1 в нижней. По сторонам нижних резцов сидят более крупные конические зубы, которые обыкновенно называются наружными резцами, но в действительности, судя по сравнению с никоторыми ископаемыми формами, представляют по всей вероятности клыки. Коренных зубов 7/7 именно: 4/4 ложнокоренных и 3/3, истинных коренных. Коренные зубы соприкасаются между собою, все они очень сходны между собою, за исключением первого, который гораздо меньше других и часто выпадает, и последнего, в котором задняя часть не вполне развита, почему коронка имеет не четырехугольную, а треугольную форму. Перед первым верхним ложнокоренным сидит иногда молочный зуб. Жевательная поверхность коренных зубов имеет полулунные возвышения – переднее и заднее – и возвышенный наружный край. У некоторых видов боковые выросты возвышений отграничивают особую ямку в середине жевательной поверхности. Позвонков шейных 7, грудных 19 – 20, поясничных 3, крестцовых 4, хвостовых около 22. Все современные Н. очень крупные, довольно неуклюжие и мало подвижные животные с мало развитыми умственными способностями. Они держатся по большой части поодиночке, реже – небольшими группами, 4 – 10 особей; пары живут, впрочем, иногда вместе, обнаруживая очевидную взаимную привязанность. Мать очень привязана к детенышу и яростно защищает его от врагов. Зрение их очень слабо, слух и обоняние наиболее развиты; наблюдения над Н. в неволи показывают, что и вкус их более или менее развит (так, они очень любят, напр., сахар). Н. наиболее подвижны в вечерние и утренние сумерки, а также ночью; днем они по большой части спят лежа или стоя в чаще. Они очень любят купаться и валяться в грязи и держатся предпочтительно в местах не слишком удаленных от воды. Не смотря на толстую кожу, они сильно страдают от насекомых, для защиты от которых служит и слой грязи, которым Н. покрывают кожу, валяясь в грязи. Н. держатся по большой части в одной местности, пролагая в чащах леса и камыша (а иногда и на горах до 3000 м.) глубоко протоптанные прямые тропинки. Пища их состоит из травы, листьев и ветвей, причем разные виды несколько различаются в этом отношении (так напр. из двух африканских видов Rh. simus питается травою, а Rh. Bicornis – листьями и ветвями кустарников и низких деревьев). В населенных местностях Н. нередко посещают засеянные поля, причиняя им значительный вред, так как не только съедают много, но еще больше топчут и портят. Самки рождают 1 детеныша после 17 – 18 месячной беременности. Н. вообще осторожны, боязливы и, почуяв людей, обращаются обыкновенно в бегство; раздраженные, раненые или сильно испуганные, они с величайшей яростью бросаются на врага, нанося удары рогами. По своей громадной силе Н. в этом случай весьма опасны, но вообще, по словам опытных охотников, охота за этими животными менее опасна, чем за слонами, львами и буйволами. Способы охоты довольно разнообразны; туземцы вырывают иногда глубокие ямы на тропинках. протоптанных Н., или подкрадываются к ним во время сна и поражают копьями или стреляют на близком расстоянии; иногда Н. подстерегают на тропинках, нанося им сверху с дерева удар копьем; в Африке за ними охотятся также вдвоем, причем один охотник верхом на лошади старается отвлечь внимание Н., а другой пользуясь удобным моментом наносить ему удар копьем. Европейцы подкрадываются к Н. или подстерегают их на водопое, или охотятся за ними верхом. Благодаря беспощадной охоте с огнестрельным оружием число Н. быстро уменьшается и напр. Rh. simus близок уже к окончательному истреблению. Мясо Н. употребляется в пищу, из кожи делают щиты и другие изделия, рога употребляются на различные поделки (напр. рукоятки сабель в Абиссинии); на Востоке в употреблении сосуды из рога Н., о которых думают, что налитая в них отравленная жидкость вскипает. Представители рода Н. жили с конца эоценового периода в Старом и Новом Свете, но в Америке они вымерли уже ранее конца плиоценового периода. В Старом Свете область распространения их в настоящее время сильно сужена, так как их нет уже более ни в Европе, ни в сев. Азии: они водятся теперь лишь в Африке, южной Азии и на прилегающих к ней островах. Число современных видов Н. 5 (или 6– если считать за особый вид Rh. lasiotis). Н. делятся на три подрода, которые некоторые исследователи склонны считать за отдельные роды. У подрода Rhinoceros (типическая группа) во взрослом состоянии в верхней челюсти по 1 большому сжатому резцу с каждой стороны и иногда и по маленькому боковому; в нижней челюсти по очень маленькому резцу и большому заостренному и наклоненному вперед клыку; носовые кости спереди заострены; рог один, сидящий на носу; кожа очень толстая и образует большие постоянные складки. Сюда относятся два современных вида. Индийский Н., ганда, генда (Rh. unicornis s. indicus) наиболее известен и чаще встречается в зоологических садах. Водится в настоящее время в области Тераи в Непале и Бутане и в верхней долине Брамапутры или провинции Ассам. Длина его достигает 3,75 м. (включая хвост 60 стм. длины, высота плеч 1,7 м., рог до 55 стм., вес около 2000 кгр. Цвет темносеровато-бурый с рыжеватым или голубоватым оттенком, в глубине складок красноватый или буровато-тельный, цвет кажется темнее благодаря грязи. На верхних коренных зубах есть обособленная центральная ямка. Позади рога значительное углубление. Первый Н., привезенный в Европу, не считая индийских и африканских Н., которых римляне употребляли для представлений в цирке, принадлежал к этому виду и был привезены португальскому королю Эммануилу в 1513 г. Яванский Н., вара (Rh. sondaicus) меньше: длина 3 м, включая хвост в 50 м., высота плеч 1,4, однако, попадаются экземпляры не меньшие или не многим меньшие, чем индийский Н. (до 3,7 м.). Складки кожи расположены иначе (так щиты, покрывающие плечи, непрерывно переходят друг в друга, а не разделены, как у предыдущего вида, щитом вдающимся спереди); голова длиннее, чем у предыдущего вида, впадина между лбом и рогом менее глубока, рог короче (до 25 стм.), хоботообразный отросток верхней губы длиннее, строение коренных зубов несколько отличается (так коронки короче, на верхних коренных нет обособленной центральной ямки). У самок рог, по-видимому, или слабо развит, или вовсе отсутствует. По анатомическому строению этот вид приближается к следующей группе. Область распространения шире, чем у предыдущего вида: яванский Н. водится в Бенгалии около Калькутты (Bengal Sunderbans), Бурме, на Малаккском полуострове, Яве, Суматре и, вероятно, на Борнео. У подрода Сеratorhinus у взрослых вверху по 1 умеренной величины сжатому резцу, внизу по заостренному и наклоненному вперед клыку (у старых он иногда выпадает). Носовые кости узки и спереди заострены. Рогов два: хорошо развитый передний и маленький лобный, разделенные промежутком. Кожа образует менее развитые складки, чем у предыдущего подрода. Единственный современный вид, наименьший из современных Н., суматрский Н., бадак, полупанцырный Н, (Rh. sumatrensis) водится почти там же, где яванский, но не доходит до Бенгалии (водится в Ассаме, Читтагонге, Бурме, на Малаккском полуострове, Суматре, Борнео). Коренные зубы почти не отличимы от зубов яванского Н., с которым сходен и по внутреннему строению. По величине почти равен или равен индийскому. В зап. частях Индокитая, особенно в Тенассериме и Аракане, водится форма, отличающаяся более развитым волосяным покровом, очень длинными волосами на заднем крае ушей и более тонкой кожей – кистеухий Н. (Rh. lasiotis), который считается некоторыми за особый вид, но, повидимому, представляет лишь разновидность. У подрода Atelodus резцы и клыки у взрослых совершенно рудиментарны или вовсе отсутствуют; носовые кости толсты, округлены и усечены спереди; хорошо развиты передний и задний рог соприкасаются основаниями; кожа без постоянных складок. Два современных вида. Обыкновенный африканский, обыкновенный двурогий, черный Н. (Rh. bicornis) длиною до 4 м. (включая хвост в 60 стм.), высотою 1,6 м., длина переднего рога 70 – 80 стм.; верхняя губа заостренная с хватательным придатком. Ушные раковины округлены на конце и усажены по краю короткими волосами; ноздри несколько округлены; глаз лежит непосредственно под задним рогом. По коренным зубам похож на яванского. Обыкновенно передний рог значительно больше заднего, но иногда последний равен или даже длиннее переднего, такие Н. называются кейтлоа и считались за особый вид (Rb. Keitloa). Цвет кожи темно-серый. Водится в лесистых и богатых водою местностях Африки от Абиссинии до Капской колонии, держится преимущественно на заросших кустарником склонах холмов, питается исключительно листьями и ветвями кустов и мелких деревьев. Белый, тупоносый, широкорылый, буршелев Н. (Rh. simus), самый крупный из современных Н., достигает в длину 5 м. (включая хвост, равный 60 стм.), высота плеч около 2 м. Цвет его часто светлее, чем у предыдущего, но этот признак сильно варьирует и не имеет существенного значения. По коренным зубам похож на Rh. unicornis. Верхняя губа усечена. Передний рог мало согнутый или прямой, длиною у убиваемых теперь до 80 – 90 стм., но прежде, пока этот вид не был так сильно истреблен, попадались рога до 137 стм.; задний рог до 60 стм. Ушные раковины очень велики, удлинены и заострены на конце, который несет лишь слабо развитый пучок волос. Ноздри в виде длинных щелей. Глаз лежит кзади от лобного рога. Водится исключительно к Ю от Замбези, держится на открытых местах и питается травою. В настоящее время почти совершенно истреблен. Ископаемые виды Н. весьма многочисленны. Rh. Antiquitatis s. tichorhinus, кости которого попадаются в Европе и Азии (а на севере Сибири встречаются в замерзшем состоянии и трупы вместе с остатками мамонта), был покрыт густою шерстью из жесткой ости и короткого подшерстка. По зубам он сходен с Rh. simus. Носовая перегородка костяная. Голова и ноги Н. этого вида Палласом привезены в Петербурга. Костяная носовая перегородка заставляет думать, что рога этого вида отличались особенно значительной величиною и весом. Rh. minutus из нижнего плиоцена Франции и один близкий к нему вид из Сев. Америки отличались парой рогов, расположенных рядом. В третичных слоях встречаются остатки других родов этого семейства. Сюда относится напр. эласмотерий (Elasmotherium) из плейстоцена Сибири, у которого с каждой стороны было по 2 ложнокоренных и 3 коренных зуба. Скелет сходен со скелетом Н., носовая перегородка костяная, на лбу большая выпуклость для прикрепления рога, зубы с сильно складчатой эмалью отличаются от зубов Н.
    Н. Книпович.

    Нострадамус

    Нострадамус (Michel Notre-Dame или Nostradamus, 1505 – 66) – знаменитый астролог. Родился в Сен-Реми в очень бедной семье, был врачом французского короля Карла IX. Подробности жизни Н. малоизвестны; кроме врачевания, он занимался составлением гороскопов и написал книгу «Centuries» (Лион, 1555), в которой поместил много любопытных предсказаний, напр.: Quand Georges Dieu crucifera, que Marc le ressucitera, et que St. Jean le portera, la fin du monde arrivera, т. е. конец света будет в год, в котором страстная пятница придется в день св. Георгия (23 апреля), Светлое Воскресенье в день св. Марка (25 апреля) и праздник тела Христова в день св. Иоанна (24 июня). Такое совпадение бывало уже много раз (например в 1886 г.) и в ближайшем будущем совершится в 1943 г.
    В. В. В.

    Нотабли

    Нотабли – именитые люди. Во Франции до революции нотаблями (assemblees des notables) наз. собрания представителей трех сословий (духовенство, дворянство и третье сословие) по назначению самого короля. Н. заменяли собою генер. штаты. Первое собрание Н. состоялось в 1358 г., когда кор. Иоанн был взят в плен англичанами. Созывались Н. в критические минуты; самостоятельного значения они не имели, потому что были кажущимся представительством сословий, выражая лишь взгляды привилегированных классов. Лишенное всяких прав, кроме совещательного голоса, собрание Н. было покорным орудием трона, сначала против генеральных штатов. а с 1414 г. – и против парламента. При Франциске I генеральные штаты были заменены местными Н. для протеста против уступки Бургундии испанскому королю (1526 и 1527). Генрих IV не созывал вовсе генеральных штатов, но однажды собрал Н. (1596, в Руане), которые пытались ограничить королевскую власть, вотировав налоги лишь на три года. Далее, Н. собирались в 1617 г. и 1626 г., в Париже. Особенно замечательны последние собрания Н., в 1787 г. и 1788 г. 22 февраля 1787 г. в Версалии было открыто собрание Н., состоявшее из 144 членов, но явилось чел. 130. Министр Людовика XVI Калонн, созвавший Н. с целью привлечь сочувствие нации, встретил упорное противодействие своим проектам. Собрание одобрило учреждение провинциальных сеймов, постановления о хлебной торговле, уничтожение натуральных повинностей и новый штемпельный налог, но отказалось от всяких пожертвований и подвергло жестокой критике финансовую политику Калонна. 6 ноября 1788 г. в Версали было созвано последнее собрание Н., по мысли Неккера, для обсуждения состава генеральных штатов и способа избрания депутатов. Он надеялся, что И. согласятся на удвоение числа представителей третьего сословия, но Н. от этого отказались.
    П. Конский.

    Нотариат

    Нотариат – правовой институт, носители которого – нотариусы – уполномочены государством совершать и свидетельствовать юридические акты, придавая тем последним значение актов публичных. Н. развился в Италии в средние века – ранее всего (около половины VIII в.) в области церковного законодательства. из древнеримского института табеллионов (tabelliones или notarii), т. е. лиц, занимавшихся, в виде ремесла, хотя и под контролем государственной власти, сочинением для желающих разного рода актов. явкою их в суде и проч., и принят почти всеми современными законодательствами. Не знают Н. только законодательства Румынии, Сербии, Черногории, некоторых мелких германских государств (Гессен, Ольденбург, Шаумбург-Липпе и др.) и нескольких кантонов Швейцарии (Унтервальден, Ури, Цюрих, Люцерн). Для целой группы европ. государств (Бельгия, Италия, Великобритания, Испания и Португалия, в Германии Бавария и Рейнская Пруссия, большинство кантонов Швейцарии) образцом послужило устройство Н. во Франции, имеющее в настоящее время следующие основные черты. Нотариусы назначаются президентом республики, из лиц, не менее 6 лет занимавшихся в конторе нотариуса, получивших, на основании особого экзамена, удостоверение в подготовленности к занятию должности и нравственной благонадежности и внесших залог, размерь которого зависит от доходности конторы. Функции Н. очень широки: нотариусам принадлежит свидетельствование всех актов и договоров, которым частные лица должны или желают придать характер юридической достоверности; кроме того им поручено совершение разного рода актов – составление описей имущества (inventaire), выдача разного рода свидетельств (напр. certificats de vie, требуемых при выдаче пенсий), совершение публичных продаж и проч. Нотариальные акты имеют безусловную доказательную силу и исполняются без особого судебного решения. Формы нотариального производства, равно как ответственность нотариусов, весьма подробно регламентированы законами. Вопросы нотариальной практики решаются общим собранием (assemblee generale) всех нотариусов округа (arrondissement); более важные решения подлежат утверждению мин. юстиции. Свидетельства о правоспособности выдаются кандидатам в нотариусы устроенными при судах 1 инстанции советами нотариусов (chambres de notaires), члены которых выбираются нотариусами. Нотариусы несменяемы; дисциплинарные взыскания налагаются на них их советом. Совершенно несогласную с публичным характером Н. особенность французского законодательства составляет право продажи нотариальных контор (лицам, соответствующим законным требованиям); это право принадлежит и наследникам нотариуса. Совершенно иное положение занимает Н. в Германии (кроме Баварии и Рейнской Пруссии, см. выше) где деятельность нотариусов ограничивается засвидетельствованием подписей и копии и совершением вексельных протестов. В России первые указания о специально занимавшихся сочинением актов площадных подьячих относятся к половине XVI стол., при чем некоторые акты («крепости» на холопов, о продаже и закладе вотчин), для большей верности и сохранности, вносились в книги определенных присутственных мест (холопий приказ, земский приказ). Соборное уложение царя Алексея Михайловича разрешает писать «на дому» только определенные акты о найме денег или хлеба (в деревнях – на сумму не свыше 10 р.), сговорные свадебные записи, духовный завещания; остальные крепости должны были писаться площадными подьячими; затем они записывались в книги соответственного приказа, причем взималась пошлина, и предъявлялись в Печатный приказ, где к ним прикладывалась государственная печать. Петр Великий, в видах уничтожения злоупотреблений при совершении актов площадными подьячими, а также и в фискальных целях, установил для всех, за немногими лишь исключениями, актов так наз. крепостной порядок совершения; этот порядок, со внесенными в него последующим законодательством, главным образом при Екатерине II, изменениями, удержался до судебной реформы имп. Александра II и в Своде Законов имп. Николая I представляется в следующем виде: при палатах гражданского суда, а в уездах – при уездных судах, существовали особый «крепостные» отделения из крепостных писцов и надсмотрщиков, которым поручено было составление актов; акт вносился затем в «докладную» книгу, которая предлагалась на рассмотрение присутствия суда; удостоверившись в самоличности совершающих акт, в праве продавца или залогодателя на отчуждение имущества и в отсутствии в условии чего-либо противозаконного, суд делал о том отметку на акте («совершить по указам») и возвращал его надсмотрщику, который вносил акт, от слова до слова, в крепостные книги. Крепостной порядок был обязателен только для актов об отчуждении недвижимостей и крепостных людей; для других актов было установлено засвидетельствование явки их у крепостных дел или «публичными нотариусами», впервые введенными вексельным уставом 1729 г. (в 1831 г. к ним были присоединены особые биржевые нотариусы и маклера). Остальные акты могли совершаться домашним порядком. с участием или без участия свидетелей. Отсутствие в законе точных постановлений о порядке определения нотариусов, отличий их от разного рода маклеров, порядке удостоверения в самоличности сторон и подлинности актов. а с другой стороны – сложность крепостного порядка, в связи со свойственными дореформенным судебным учреждениям злоупотреблениями и волокитой, делали реформу нотариального дела настоятельно необходимой. Вместе с новыми уставами судоустройства и судопроизводства было выработано Положение о нотариальной части, получившее силу закона 14 апреля 1866 г., впоследствии распространенное, с некоторыми изменениями, на губернии Прибалтийские (в 1889 г.) и бывшего Царства Польского (в 1875 г.). По действующему Положению, вошедшему в состав Судебных Уставов имп. Александра II (Св. Законов, т. XVI, ч. 1, изд.. 1892 г.), заведывание нотариальною частью поручается, под наблюдением судебных мест, нотариусам и состоящим при нотариальных архивах старшим нотариусам, при чем в городах, местечках, посадах и селениях, где нет нотариусов, засвидетельствование явки актов предоставлено мировым судьям. (городским судьям, уездным членам окружных судов). Нотариусы определяются по испытании их в знании законов и форм нотариального производства, в комиссии из председателя окружного суда, прокурора и старшего нотариуса, и увольняются старшим председателем судебной палаты, по представлению председателя окружного суда; без прошения они могут быть удаляемы по суду (Положение, ст. 16), равно как (закон 24 апр. 1887) распоряжением старшего председ. судебной палаты, основанным на заключении распорядительного заседания суда. Не могут быть нотариусами иностранцы и – по циркулярному предписанию министра юстиции от 6 июня 1887 г. – евреи. Нотариусы числятся на государственной службе, но без права на производство в чины и на пенсию, и не могут занимать другой должности. на государственной или общественной службе; они исполняют свои обязанности только в пределах округа того окружного суда, в ведомстве которого состоят, и вносят в окружный суд определенный залог (в столицах 10 тыс. руб., в губернских городах – 6 тыс. руб., в уездных городах, где есть окружные суды – 4 тыс. руб., в остальных – 2000 руб.), из которого частные долги нотариуса удовлетворяются лишь после удовлетворения взысканий по должности. К кругу действий нотариусов относятся (Положение, ст. 65): 1) совершение для желающих (кроме близких родственников нотариуса, ср. ст. 75) всякого рода актов, кроме актов состояний, актов служебных и межевых, при участии не менее двух свидетелей, удостоверяющих действительное совершение акта. При совершении акта нотариус обязан удостовериться в самоличности и правоспособности совершающих акт и в отсутствии в последнем чего-либо противного законами, общественной нравственности или чести частных лиц. По разъяснении сената (см. напр. реш. 1887, № 27), нотариус обязан судить о законности акта не по внешним только признакам, но и по внутреннему смыслу сделки, удостоверяясь, не направлена ли она в обход закона. Он должен также допросить участвующих в договоре, действительно ли они по доброй воле желают его совершить и понимают ли они смысл его и значение. Проект акта прочитывается сторонам и. по уплате ими сборов, вносит в актовую книгу; где подписывается сторонами, свидетелями и нотариусом. Сторонам выдается выпись, имеющая равную силу с внесенным в книгу подлинником. Совершенный таким образом акт называется нотариальным и презумируется подлинным. 2) Выдача выписей из актовых книг и копии актов. Выписи и копии нотариус в праве выдавать только тем лицам, которым это право предоставлено в акте, или их правопреемникам, а другим лицам – только по определению суда. 3) Засвидетельствование явки актов и договоров, разного рода протестов, верности копий, подлинности подписей, времени предъявления документов у нотариуса, нахождения лица в живых, заявлений от одного лица другому, мировых записей и прошений и третейских записей. Формы всех этих засвидетельствований подробно регламентированы законом (Полож., ст. 128 – 147). 4) Принятие на хранение представленных частными лицами документов, о чем, по желанию предъявителя документа, нотариус обязан совершить акт нотариальным порядком. Принятие документов и выдача их, по предъявлению расписки или по судебному определению, совершаются при двух свидетелях. При совершении должностных действий нотариус взимает, кроме казенных (гербовых, крепостных) пошлин и сборов в пользу города, плату за свои действия, по соглашению или по устанавливаемой в законодательном порядке таксе (действующая такса установлена в 1867 г.). Требование платы сверх таксы сенат подводить под вымогательство (реш. 1871 г. № 905, 1872 г. № 1118). Если годовой доход нотариуса превышает в столицах или губернских городах 2400 р., а в уездных городах или уездах – 1200 р., то одна треть излишка идет на пополнение залога, пока последний не составить 25000 р. в столицах, 15000 руб. в губернских и 10000 руб. в уездных городах. Надзор за деятельностью нотариусов и взыскание с них за упущения и злоупотребления по должности подчинены общим правилам об ответственности должностных лиц судебного ведомства (Учр. суд. уст., ст. 249 и сл., ст. 261 – 292; Уст. угол. суд., ст. 1066 – 1128). Жалобы приносятся в двухнедельный срок окружному суду, определения которого, если ими отказано в совершении акта, могут быть обжалованы в судебную палату в двухнедельный срок. Жалоба подается самому нотариусу, обязанному к течение 7 дней представить ее, вместе с своими объяснениями, в суд. Старший нотариус, состоя в государственной службе, сравнивается, относительно содержания и служебных прав, ст. членами окружных судов, и имеет следующий круг, действий: 1) заведывание нотариальным архивом, учреждаемым при каждом окружном суде для хранения крепостных, запретительных и разрешительных книг, равно как книга, реестров и документов нотариусов округа, доставляемых в архив по истечении года со дня окончания книги. 2) Выдача выписей из актовых книг и копии с нотариальных актов. 3) Утверждение тех нотариальных актов, которые стороны должны или желают обратить в крепостные. Биржевые нотариусы избираются бессрочно собраниями гласных биржевых обществ из биржевых маклеров (при с.-петербургском порте два нотариуса, при московской бирже один нотариус) и утверждаются департаментом торговли и мануфактур. К их обязанностям относится, сверх протеста векселей и заемных писем, совершение и свидетельствование актов между иностранцами и между иностранными и русскими подданными. Они могут также заниматься переводом актов на русский язык. Плата им определяется по соглашению или по таксе, установленной для маклеров по денежным и вексельным оборотам (одна восьмая процента с суммы). Ср. Св. Зак. т. XI, ч. 2, Уст. торг., ст. 592, прил. I – IV. С учреждением в 1894 г. комиссии для пересмотра законоположений по судебной части поставлена на очередь также и реформа нотариального дела. На русском языке специально Н. посвящен труд Н. Ляпидевского, «История Н.» (Москва, 1876).

    Ноябрь

    Ноябрь (в церковных книгах ноемврий; англ., голд., дат., нем. и швед. november; венгер. Szt Andras hava, november; исп. noviembre; итал. и франц. novembre; лат. mensis november; греч. endekatoV mhn. Коренные славянские назв.: древнеславян. – грудень; староукраин. – листочный; украинское – гнилец; старосербское, хорват, и далматское – студеный; хорват. – студений, заимщак; сербское – студени, листопад; нижне-лужиц. – млочны; польс. – листопад; польск.-силез. – одриляс; малоросс., чешск., сербск., хорутанск. и болгарск. – листопад, листопадень, падолист) – одиннадцатый месяц года, имеет 30 дней, название свое получил от лат. novem = девять, так как это был девятый месяц древнерим. календаря. Карл Великий дал ему название Windmonat (месяц ветров). В древней Руси Н. сначала был девятым месяцем, а с XV в. до 1700 г. – третьим. Первого Н., в день Космы и Дамиана бессребренников, рукомесленников, курятников – курьи именины, курячий праздник: с одной стороны дарят друг другу кур, которых считают заветными, никогда не убивают, а яйца их – целебными от желчной болезни, с другой же стороны режут кур, а ножки их бросают на избы, чтобы водились куры. С 11 Н. – дня св. Федора Студита – прилетают зимние ветры, от которых делается студено на дворе. 21 Н. Введение Пресвятой Богородицы во храм; в Рязанской губ. говорят: на Введенье толстое леденье (зимний покров вод), а в Тульской – Введенье ломает леденье: по общераспространенному народному наблюдению, появляющиеся оттепели с 21 Н. расстраивают зимний путь. С 24 Н. начинаются в городах зимние гулянья на санях и впервые показываются молодые, обвенчавшиеся осенью, для чего в старину снаряжали особый торжественный поезд. 26 Н. – Юрьев день. Католическая церковь посвящает первое Н. празднованию всех святых, а второе – поминовению усопших; у поляков день этот называется дзень задушны. у хорватов – душни дан, у чехов и моравов – душичек. В первые две трети Н. солнце стоит в знаке Скорпиона, а в последнюю треть – в знаке Стрелка. В Н. колебания средней температуры резче, чем в октябре, слабее, чем в декабре. Они составляет для Зап. Европы 1,4; для стран, прилегающих к Балтийскому морю, 1,5; для сев.-восточн. Европы 1,9; для Англии 1,1; для Италии 1,2° Ц.

    Нумизматика

    Нумизматика – наука о монетах и медалях, от греческого nomismatich – монетная (подраз. episthmh – наука), возникшая в Западной Европе в начале XVI в.; у древних Н., как отдельной науки, не существовало. Н. имеет предметом изучение изображений (типов), надписей (легенд) и систем древних, средневековых и новых монет и медалей и считается одною из так называемых вспомогательных исторических наук; она дала также много драгоценных указаний для филологии и истории искусства. Отцом Н. считается аббат И. Экель (I. Eckhel, род. в 1737 г.): и до него существовала уже целая литература, посвященная исследованию греческих и римских монет, но он первый дал систему для их классификации и правильного изучения. Его «Doctrina Numorum Veterum» послужила краеугольным камнем для всех последующих сочинений по древней Н. и даже теперь еще не утратила своего значения. Экель разделил все известные в его время античные монеты на чеканенный автономными городами, отдельными народами и царями (numi urbium, populorurn, regum). Римские монеты, в свою очередь, он делит на два главных отдела, республиканских и императорских, а последние еще на два класса – зап. и вост. римской империи. При расположении автономных монет им принять порядок географический, начиная с крайней западной части Европы, Португалии (Лузитании), идя на В, через Азию, и кончая наиболее западной частью Африки, Мавритании. Города каждой провинции расположены в алфавитном порядке; монеты, выбитые на островах, описаны тотчас же за монетами близлежащих материков. За городскими автономными следуют монеты царей, властвовавших в тех же городах; но последние расположены уже в хронологическом порядке. Римские монеты республиканские или так наз. консульские расположены у Экеля по фамилиям монетных триумвиров, ставивших у римлян, во время республики, свои имена на государственной монете. Наконец, монеты императоров зап. и вост. римской империй расположены в хронологическом порядке. Монеты, выбитые греческими городами под римским владычеством, хотя бы и с портретами цезарей, отнесены Экелем к классу греческих. Эта система, заканчивающая отдел античных монет римских последним императором Византии, чеканившим монету – Иоанном VIII (ум. 1448), а прочих стран Азии и Африки и отчасти Европы – завоеванием их арабами в VII – VIII вв. по Р. Хр., была принята известным нумизматом Мионне в его классическом описании всех древних монет, известных в его время. Той же системы придерживается нумизматика и в настоящее время. Средневековая Н. обнимает монеты, выбитые в Зап. Европе со времени падения зап. римской империи и до реформации, а на В – со времени начала самостоятельного мусульманского чекана монеты халифом АбдулМеликом в 694 г. по Р. Хр. до Чингизхана (1206). Монетами нового времени считаются все позднейшие. Средневековыми монетами России принято считать те, которые выбиты были со времени Владимира святого до принята Иоанном IV царского титула (1547). В монете различают лицевую сторону, оборотную и обрез. Металл монеты обозначается в Н. знаками: AN (слитно) для золота, EL для электрона, AR (слитно) для серебра и АЕ (слитно) для меди или бронзы. Другие металлы, очень редко употребляемые для монеты. означаются знаками, принятыми в химии, напр. № = никель, Рb = свинец и т. д. Степень распространенности или редкости монеты означается знаками: С (= соmmunе, обыкн.), R1 (часто встречающаяся), R2 (несколько более редкая), R3 (довольно редкая), R4 (редкая), R5 (очень редкая), R6 (весьма редкая), R7 (чрезвычайно редкая), R8 (в высшей степени редкая) и R* – уник, т. е. известная в одном экземпляре только. Торговая ценность древней монеты обусловливается, кроме редкости, ее историческим значением, художественным достоинством и сохранностью. В настоящее время особенно ценятся коллекционерами в древней монете два последние качества. Часто на аукционах цена довольно обыкновенной по редкости монеты превосходить в десять раз и более обычную ее цену, если она сохранилась в таком виде, в каком вышла из-под штемпеля, и при этом отличается худож. работой. Чаще всего в плохой сохранности являются медные монеты, благодаря легкой окисляемости их металла; лучше сохранились серебряный, еще лучше – золотые, благодаря мало изменяющемуся от действия среды металлу, а также и тому, что они менее других находились в обращении. Н. ценность древних монет весьма разнообразна и изменяется от 1 франка (37 коп.) до 30000 фр. (11100 руб.), которые были заплачены парижским государственным мюнцкабинетом, в 1867 г., за одну золотую монету царя Бактрии Евкратида (II в. до Р. Хр.) в 20 статеров. Менее ценятся монеты средневековые и зап.-европейские, еще менее – восточные. Выгодная продажа древних монет породила подделку их в большом количестве, и часто весьма искусную. По роду выделки монеты бывают чеканенные с обеих сторон (громадное большинство) и чеканенные только с одной стороны. Последние встречаются среди античных этрусских и кипрских монет. В XIV в. в Германии распространена была чеканка монеты с одной лишь стороны, на очень тонком серебряном листке, на котором тип монеты на оборотной стороне отпечатывался вогнутым. Такие монеты носили название брактеатов. При описании монет принято означать ее величину и ее вес. Для этого употребляется в древней Н. скала Мионне, состоящая из концентрических занумерованных кругов, из которых самый малый представляет величину наименьшей древней монеты, а самый большой – величину наибольшей. Для средневековых и новых монет принято употреблять скалу Рейхеля, в которой самый большой круг значительно более, чем в скале Мионне. Теперь, впрочем, все более входит в обычай у нумизматов означать величину монеты ее диаметром, в миллиметрах. Вес монеты показывается в нумизматических сочинениях в граммах, за исключением только английских сочинений, где принято определять монетный вес английскими гранами. Правилом в Н. является отделение медалей одного государя от его монет. В прежних сочинениях монеты описывались обыкновенно по металлам, при чем впереди шло золото, затем серебро, наконец мед; но теперь общим правилом сделалось расположение монет в хронологическом порядки по царствованиям, сохраняя, однако, внутри каждого года ту же последовательность металлов. Преподавание Н. с кафедры университетов, как отдельной науки, началось в Зап. Европе только с конца прошлого века (Упсала). В настоящее время она читается во многих университетах Зап. Европы, напр. берлинском, геттингенском, цюрихском, парижской Сорбонне, высшем училище во Флоренции и т. д., а в России – на восточном факультете в спб. унив. и в археологическом институте.
    Литература. А. Бутковский, «Нумизматика» (М., 1861); С. Цыбульский, «Греческие монеты» (СП б., 1894, с атлас.); А. Марков, «Древняя Н.» (лекции археол. инст., 1897, литогр.); П. Бурачков, «Общий каталог монет, принадлежащих эллинским колониям, существовавшим в древности на сев. берегу Черного моря» (Одесса, 1884); Mionnet, «Description de medailles antiques» (П., 1830 – 37); Babelon, «Description des monnaies de la republique romaine» (П., 1885); H. Coheu, «Description des monnaies rom. imperiales» (П., 1880, 2 изд.); Sabatier, «Description des monnaies byzantines» (П., 1862); Head, «A manual of greek numismatics» (Оксф., 1887); A. Bartbelemy, «Manuel de numism. ancienne» (П., 1890, 2 изд., с атл.); гр. И. И. Толстой, «Русская допетровская Н.» (СПб., 1884 – 86, вып. I – II); его же, «Древнейшие русские монеты велик, княж. Kиевcкогo» (СПб., 1882); Чертков, «Описание древних русских монет» (М., 1834, с доп.); Шуберт, «Описание русских монет и медалей его собрания» (СПб., 1843, с атл.); его же, «Monnaies russes des derniers trois siecles» (Лпц., 1857, с атл.); А. Oрешников, «Русские монеты до 1547 г. Имп. Росс. Истор. музея» (М., 1896); Шодуар, «Обозрение русских денег» (СПб., 1837); В. Blanchel, «Manuel de numism. du moyen-age et moderne» (П., 1890); Engel et Serrure, «Traite de numismatique du moyenage» (П., 1894); Lecoq Kerneven, "Traite de la composition et de la lecture de toutes inscriptions monetaires, monogrammes etc. " (Ренн, 1869); Schlickeysen, «Erklarungen der Abkurzungen auf Munzen der neueien Zeit, des Mittelalters und des Alterthums» (Б., 1896, 3 изд.); Rentzmann, «Numismatisches Legenden-Lexicon des Mittelalters und der Neuzeit» (Б., 1865); Kirmis, «Haudbuch der Polnischen Munzkunde» (Познань, 1892); Bandtkie, «Numismatyka krajowa» (1839); Beyer, «Skorowidz monet polskich od r. 1506 do 1825» (Краков, 1880); Cte Czapski, «Catal. de sa collect. des medailles et monnaies polonaises» (СПб., 1871); Raczynski, «Gabinet medalow polskich» (Врацлав, 1837); Soret, «Elements de la numismatique musulmane» (1868); Савельев, «Мухаммеданская Н.» (СПб, 1846); Fraehn, «Recensio numor. Muhammedanorum» (СПб., 1826); его же, «Nova Supplementa» (ib., 1851); его же; «Монеты Улуса Джучиева» (СПб., 1832); Stanley Laue Poole, «Catal. of oriental coins in the Brit. Mus.» (Л., 1876 – 96); вел. кн. Георгий Михайлович, «Монеты имп. Екатерины II, Павла I, Александра I, Николая I, Александра II и Александра III» (СПб., 1886 – 96). Важнейшие нумизматические журналы: «Zeitschrift fur Numismatik» (Б., 1873 – 97), «The Numismatic Chronicle» (Л., 1838 – 97), «Numismalische Zeitschrift» (B., 1869 – 97), «Revue de la numismatique beige» (Брюсс., 1812 – 97); «Revue Numismatique francaise» (П., 1836 – 77), «Rivista Italiana di numismatica» (Милан, 1888 – 97), "Труды Моск. Нумизмат. Общ. " (М., 1893). Нумизмат, библиография: Lipsius, «Bibliolheca numaria» (Лпц., 1801); Leitzman, «Bibliotheca numaria» (Вейссензее, 1867).
    А. M – в.

    Нутация

    Нутация – Все листостебельные растения во время своего возрастания подвержены некоторому движению, более или менее заметному и сильному. Движение это особенно ясно выражается верхушкою стебля. Открытием его мы обязаны Ч. Дарвину, который назвал его циркумнутацию, принимая во внимание, что верхушка стебля совершает в общих чертах круговое движение. Если установить над верхушкою стебля пластинку с сигнальною точкою и наблюдать, отмечая положение верхушки относительно сигнальной точки, то отметки окажутся расположенными в виде замкнутой круговой или эллиптической линии по большей части с зигзагами. У большинства растении это мутации как ее теперь называют, слаба и скоро прекращается с прекращением роста междоузлий, но у вьющихся растении Н. будучи весьма сильной и продолжительной, определяет закручивание и извивание стеблей. Ближайшая причина Н. – неравномерность роста стеблей по противоположным продольным направлениям. Если с одной стороны стебель растет по длине сильнее, чем по другой, то стебель загибается в сторону меньшего роста, выпрямляясь, когда прекратится неравномерность роста. Если продольная линия наибольшего возрастания образует винтовую линию, то стебель извивается, нагибаясь в сторону наименьшего возрастания постепенно во все стороны горизонта, и вьется вкруг подставок или сам на себя. У большинства вьющихся растении закручивание идет слева на право, редко справа на лево, как у хмеля, относительно движения часовой стрелки. Еще реже Н. направляется у разных особей данного вида то в ту, то в другую сторону, как у горько-сладкого паслена (Solanum Dulcomarа). Листья тоже подвержены Н., определяющей их направление то к стороне стебля (в начале развития), то отгибание их от стебля: в начале они растут сильнее основанием и спинною поверхностью, отгибаясь внутрь, затем происходить обратно, и они отгибаются наружу.
    Л. Б.

    Нью-Йорк

    Нью-Йорк (New-York) – самый населенный и значительный г. Сев. Амер. Союза и Нового Света вообще, после Лондона 1-й торговый центр в мире, лежит под 40° 43' сев. шир. (почти на одной широте с Неаполем) и 74° зап. долг., на узком о-ве Мангаттане, малых островах р. Ист-Ривер и материке, от которого островная часть отделяется р. Гарлем. В нынешние пределы города вошли многие местечки и села. Кроме вышеупомянутых рек, Н.-Йорк омывается еще р. Гудзоновою и Бронкс. Материковая часть города богата виллами, с прекрасными садами и образцово устроенными фермами; центральным проспектом служат здесь 3 авеню. В главной, старой (островной) части Н.-Йорка улицы ниже 10-й тесно застроены, узки, неправильны; здесь центр деловой, торговой жизни. Здания этой части города пустуют по закрыт магазинов и контор. около 6 час. вечера, так как американцы, по большей части, не живут в деловых кварталах. Начиная с 14 улицы на С, до 155 улицы, идут широкие авеню (проспекты) и правильные улицы, со скверами. Сев. конец острова распланирован неправильно, но живописно, и отчасти занять фортом Вашингтон и плац-парадом. Все торговые предприятия и интересы Н.-Йорка сосредоточены к Ю от 23 улицы; к С от нее денежная аристократия города имеет свои дома и виллы. С 1 января 1898 г. в состав великого Н.-Йорка войдет и гор. Бруклин, вместе с другими обширными пространствами, со включением которых Н.Йорк будет обширнее всех европейских столиц (823 кв. км., между тем как пространство Лондона – 305 кв. км.). В район нового города войдут не только незастроенные, но и необработанные пространства. Расстояние от центра города – ратуши – до самой отдаленной окраины на материке 24 км., на Лонг-Эйлэнде – 28 км., на о-ве Статен – 31 км. Новый Н.-Йорк будет иметь 31/2 милл. жит., т е. будет вторым по населению городом земного шара. Впрочем, и тогда не весь район гавани Н.-Йорка войдет в состав города; вне его останутся гг. Гобокен, ДжерсиСити и др. на прав. берегу Гудзона, присоединение которых невозможно, так как они принадлежат к другому штату – Н.-Джерси. Острова в заливе заняты по большей части фортами и военными складами; на островах Ист-Ривера помещаются богоугодные, благотворительные и исправительные заведения. На самом южном конце о-ва Мангаттан лежит так назыв. Баттери – площадь, застроенная домами; с ее открывается прекрасный вид на гавань и бухту, с лесом мачт и бесчисленным множеством верфей. Здесь находится Кастл-Гарден – здание, с 1855 до 1890 г. служившее пристанью пассажирам эмигрантам. От Баттери и Боулинг-Грина, колыбели города, берет начало главная деловая артерия, Бродвей (Bioadway), с ее банками, складами, магазинами, конторами, типографиями, на протяжении 8 км. На В, параллельно Бродвею, идет Бауэри, с магазинами, пивными и театрами; сев. продолжение ее носит название 3-го авеню; на зап. стороне города 6-я и 8-я авеню – главные центры розничной торговли. На 5-м и Мадисоновском авеню, в кварталах богачей, много церквей. Дома в Н.-Йорке по большей части однообразной постройки, из красного кирпича, коричневого или оливкового цвета камня, узкие и в 4 этажа, занимаемые одной семьей; с улицы входы в нижний этаж (где помещается столовая и кухня) и во 2-й, где находятся гостиные и библиотеки; сзади домов дворик и сады. За последнее десятилетие появились в Н.-Йорке и огромные многоэтажные дома европейского типа, с квартирами по этажам, все снабженные элеваторами. Дома рабочих – американского типа, но одноэтажные (Tenement houses). Средним числом в Н.-Йорке в каждом доме живет 16 чел. (в Филадельфии 5, в Вене 60). Улицы делового города содержатся не совсем опрятно, жилые кварталы – очень чисто; канализация и водоснабжение из Кротоновского резервуара (куда вода проведена за 50 км. от города, из р. Кротон) превосходны. Великолепный центральный парк, занимающий площадь в 342 гект., изобилует тенистыми аллеями, озерами, гротами, фонтанами, статуями; здесь же обелиск из Александрии (игла Клеопатры), зоологический сад, множество террас и газонов для игры в мяч, крикет, крокет и лаун-теннис, естественноисторический музей, художественный музей, метеорологическая обсерватория, с самыми новейшими самопишущими инструментами. Второй по величине парк, Риверсайд занимает площадь в 70 дес.; есть еще 12 меньших парков и скверов. В соседстве с авеню А живет много немцев, около ул. Бликер (в деловой части города) – много французов; главным кварталом китайцев, с их прачешными, служит улица Мотт; негры живут преимущественно в зап. части нижнего города; к В от нижнего Бауэри до 10 ул., особенно в ул. Чатам – излюбленный квартал русских евреев и по большей части занимающихся изготовлением и продажей мужского платья. Итальянцы живут между Бауэри и Бродвей, вблизи китайцев, и занимаются преимущественно продажей фруктов, чисткой сапог, игрой на органах и поденной работой. Различные отрасли оптовой торговли группируются в различных кварталах делового города. Замечательнейшие церкви (всего 410): Св. Троицы (Trinity), с колокольней в 86 м. высоты, в готическом стиле и с памятниками внутри; црк. св. Павла (1750 г.), баптистская црк. в Вашингтонском сквере, методистская епископальная в ул. Джон (1768), известная в Соед. Шт. Под названием «колыбели методизма», католический собор св. Патрика из белого мрамора, синагога в мавританском стиле на Мадис. авеню. Из общественных и частных зданий замечательны: хлебная биржа в итал. стиле Возрождения, вашингтоновское здание; нефтяная биржа, главная таможня, фондовая биржа, главный почтамт (в стиле Возрождения), ратуша, суд (из мрамора), дворцы газет: «New-York Times», «New-York Tribune», «N.-York Staats-zeitung» (нем.), «World», «New-York Herold». Замечателен висячий Бруклинский мост через р. Ист-Ривер. Любимейшие дачные места и купанья: Статен, Кони, Лонг-Эйлэнд и Лонг-Бранч. Первоначальных школ 300 (150000 учащ.), но число безграмотных еще довольно велико, вследствие постоянного наплыва безграмотных европейцев, неохотно посылающих детей в школы, хотя первоначальное образование принудительно. Из высших учебных заведении 1-е место занимает университетская коллегия Колумбия. с 6 факультетами (1640 студ. и библиотека в 170000 тт.); университет г. Н.-Йорка (основанный в 1831 г.), с 3 факультетами и 1300 студ.; коллегия г. Н.-Йорка и женская нормальная коллегия; несколько медиц. школ (аллопат, и гомеопат.), богосл. семинарии, академии и др. средние заведения, 30 публичных библиотек. Акд. наук, медицинская акд. (700 член.) и математическое общество выпускают в свет свои издания. Национальная акд. художеств; лига художников (Art Student's League); америк. библейское общество, америк. издательское общество (Tract Society), миссионерские общ., америк. географическое общество. Куперовский институт – вечерний университет для всех, кто отдает свой день занятиям для заработка; кроме научных университетских курсов имеются классы профессиональных предметов – рисования, скульптуры, телеграфного искусства и др. Многие из выдающихся американцев обязаны своим образованием Куперовскому институту, созданному на средства одного человека – Петра Купера, бывшего рабочего. Американский институт, задачи которого – способствовать развитию американской фабричной промышленности, покровительствуя изобретателям машин, новых приспособлений и т. д. присуждая им награды и премии; у него библиотека в 12000 тт.; ежегодно устраиваются выставки новейших изобретений. 40 театров, несколько музыкальных обществ; бесчисленное множество частных благотворительных обществ, между которыми важнейшие – христианские ассоциация молодых людей, общество помощи детям, орден дщерей Царя небесного (170000 член.), для нравственного христианского усовершенствования, распространившийся по всему союзу и за границей; женский национальный союз воздержания, с 7000 отделов в других городах и местечках Соед. Штатов (250000 член.). Больницы находятся в ведении городской комиссии, которой подчинены также управления рабочих домов, приютов и тюрем. Периодическая печать в Н.-Йорке – самая значительная в Соед. Штатах: 37 ежедневных газет, из которых 12 на французском, 4 – немецком, по одной на чешском, еврейском, итальянском и шведском; 190 еженедельных периодических изданий, 5 – выходящих 2 раза в неделю, 22 – 2 раза в месяц, 68 – ежемесячно, 11 – по 2 раза в год. Водопроводная сеть, кроме упомянутого Кротоновского резервуара (94 милл. галлон, в день), приобрела еще новый резервуар, постройка которого стоила 25 милл. долл.; он доставляет в день 250 милл. галлон. Пути сообщения удобны и разнообразны. Деловые люди Н.Йорка, живущие в Бруклине на С города и в предместьях за Гудзоном и Ист-Ривер, имеют к своим услугам 400 перевозных пароходов, которые ходят день и ночь и перевозят в год 180 милл. пассажиров. 30 жел. дор. линии, конных, паровых и электрических, по улицам и авеню: воздушная железная дорога также имеет несколько линий. Гавань Н.-Йорка – одна из лучших в мире; вход в нее защищен фортами. При входе в гавань возвышается, на о-ве Либерти, статуя богини Свободы (работы франц. скульптора Бартольди), освещенная электричеством и видимая издалека; фундамент ее в 16 м. высоты, цоколь 28 м., медная фигура – 46 м. Статуя эта, подарок Франции, открыта 28 октября 1886 г. Океанские пароходные К° имеют свои доки по большей части в р. Гудзоне, побережные линии – в Ист-Ривере. Эрийский канал и железные дороги способствуют огромному развитию торговли и промышленности. Н.-Йорк – второй деловой центр в миpе; 3/4 если не 4/5 всех финансовых сделок союзного правительства, имеющего здесь отделение своего казначейства (subtreasury), производится при посредстве Н.-Йоркских банков; частные финансовые операции еще значительнее правительственных. 45 % всего вывоза и 65 % ввоза Соед. Штатов идет через порть Н.-Йорк; более 65 % всех таможенных пошлин союза получается в Н.-Йорке; 50 % всех иностранных судов зарегистрированы в портах Н.-Йорка. Гигантские доки с элеваторами. (также пловучие) для грузки хлеба; обширные склады, с вариантами, облегчают грузовую отправку. Собственный торговый флот г. Н.-Йорка – 4000 судов, в 1 милл. тонн – служит для береговой торговли. Сумма ввоза и вывоза (1891 г.) = 907 милл. доп., т. е. 60 % всей торговли союза. Ввозные пошлины дали 122 милл. долл. Главные предметы вывоза: хлеб в зерне, пшеница, мясо свежее и в консервах, скотт), коровье масло, сыр, свиное сало, жир, хлопок (почти 1/5 всего хлопка вывозимого из Соед. Шт., по преимуществу в Ливерпуль), керосин, табак, сигары и хлопчатобумажные ткани. Из предметов ввоза важнейшие: сахар (сырой и раффин.). вино, спирт, пиво, кожи из Ла-Платы, шелк, шерсть, каучук. кофе, чай, аптекарские товары, ткани, ленты, железо, сталь (сырая и обработанная), книги, игрушки и предметы роскоши. Кредит на срок очень развит. Есть торговые дома, обороты которых составляют 15 – 40 милл. долл. в год. 50 национальных банков, 48 банков штата Н.-Йорка, 23 сберегательных банка. В фабричной промышленности Н.Йорк также играет выдающуюся роль; перепись 1890 г. показывает 25000 фабрик (по 300 различным ветвям производства), с 351757 рабочих и капиталом в 420238602 дол.; жалованья рабочим выдано (1890) 228537285 дол.; материалу на обработку потребовалось на сумму 357086305 дол.; сработано товаров на 788 милл. дол. Главный отрасли производства: мужское платье (1554 заведения, с общим капиталом в 48591055 дол.; за изготовление его уплочено заработной платы 22548892 дол.; произведено платья на сумму в 68630780 дол.); литейные и машинные заводы (342), с производством на сумму 18043794 дол.; скотобойни и фабрики консервов (69), с производством на сумму 39514108 дол. Многие фабрики и заводы окрестных городов работают на H.-Йоркские капиталы, так что сумма оборотного капитала Н.-Йорка должна быть еще больше, чем показываемая в отчетах. Во главе городского управления стоять мэр, комиссионеры исполнительных департаментов и совет старшин. Мэр избирается на 2 года и получает 12 тыс. дол. в год, старшины – 4000 дол. Н.-Йорк имеет образцовую пожарную команду и полицию. Жит. (1892) собств. в Н.-Йорке 1801739 чел.
    Е. Г.

    Ньюфаундленд

    Ньюфаундленд (Newfoundland) – остров на сев. вост. берегу Америки, к В от зал. Св. Лаврентия, cтapейшaя в Новом Свете колония Англии, занимает пространство в 110670 кв. км. и, вместе с Антикости и берегом Лабрадора, образует одну. административную единицу, под британским управлением. Южные и вост. берега Н. изрезаны заливами и бухтами; гавани весною и зимою заперты льдом, и это обстоятельство, вместе с частыми густыми туманами, делает приближение к ним опасным. Страна богата реками и озерами – полагают, что 1/3 всей поверхности ее покрыта водою. Внутренность острова в первобытном состоянии, но сделаны разведки для постройки жел. дороги, которая ныне строится, и открыты обширные участки, годные для обработки, лесоводства и изыскания горных богатств; невысокие горы 6400 м. длины вдоль берега Лонг-Рэндж (600 м. высоты). Из рек важнейшая – Эксплойт, долина которой, в 320 км. длины, делит остров на 2 части – юго-зап. и сев. вост. Климат частью континентальный, частью морской; ветра, по преимуществу, материковые; близость гольфстрема и холодного лабрадорского течения дают обилие туманов; в общем же климат холодный для широты и очень сырой; зима теплее, чем на американском материке под теми же широтами, лето холоднее. В С.-Джоне (471/2° с. ш.) средняя температура года +5,1° (Ц.), января – 4,7°, апреля 1,5°, июля 16,0°, октября 8,1°. Осадки очень обильные, от 1 – 11/2 м. (100 – 150 стм.) в год, всего более их выпадает осенью; зимою много снега, особенно внутри острова, Земледелие и скотоводство незначительны (в 1891 г. – 6138 лошадей, 23822 гол. рогатого скота, 60840 овец, 32011 свиней). Возделанной земли (по большей части у бухт и заливов) 26102 гект.; сеют картофель, немного овса и ячменя. Внутренние области страны богаты лесами сосен. пихт и берез (лесопильни). Из местных животных – корибу или американские сев. олени, которые пасутся стадами, ныне редкий бобр, лисица, волк и медведь, знаменитая порода ньюфаундлендских собак ныне редка. Добывается медь. Главное богатство и промышленность края – ловля рыбы, особенно трески; рыболовством заняты 54755 чел., фермерством 1547 чел., ремеслами 2682 чел., горным делом 1258 чел. На В и ЮВ острова находится Великая мель Н. (Great bank of N.), занимающая пространство в 120000 кв. км. (от 45 до 175 м. воды над поверхностью); в 200 км. на В лежит другая мель, Фламандская, а южнее, к Новой Шотландии – целый обширный ряд мелей. Не смотря на огромные ежегодные уловы трески и омаров, убыли их не замечено. В последнее время практикуется искусственное разведение трески и омаров. В 1891 г. вывезено рыбы на 7,4 милл. дол. (в том числи трески на 5,3 милл. дол.), трескового жира на 650000 дол., омаров на 43000 дол., котиковых шкурок на 36000 дол., меди и железных пиритов на 62000 дол. Ввезено товаров на 6,8 милл. долларов; главные предметы ввоза – зерновой хлеб, скот, сахар, напитки, шерстяные и хлопчатобумажные товары. Население Н. состоит главным образом из помеси французов и англичан, которые живут по берегам, кроме необитаемого северного берега; первобытные жители острова – беотуки (краснокожие индийцы) – почти исчезли, а перекочевавшие сюда микмаки очень немногочисленны. Колонизация Н. сильно затруднена правилом, по которому ни один рыболов и ни одно судно не могут по окончании лова оставаться на острове; иностранцам редко разрешается селиться здесь. В 1891 г. жителей считалось 202040: 72342 католика, 58075 епископалов, 52672 методиста, 1447 пресвитериан и т. д. Н. управляется губернатором, назначаемым короной; при нем исполнительный совет из 7 министров; законодательное собрате из 2 палат – законодательного совета (не более 15 членов, назначаемых пожизненно) и палаты депутатов (House of Assembly; 36 членов, избираемых на 4 года всеобщей подачей голосов). Правительственных школ 547, с 32339 учащимися. Бюджета 1894 г.: доход 1499469 дол., расход 2236308 дол.; долг (1894) 9116534 дол. Железнодорожная сеть – 700 км. В заливе Тринити оканчивается трансатлантическая кабель. На Ю от зал. Фортюн лежат французские острова С.-Пиер и Микелон, которые служат местами отдыха и сушки сетей при лове трески. На основании древних обычаев, подтвержденных несколькими трактатами, граждане Франции и Соединенных Штатов имеют не только право ловить рыбу на ньюфаундлендских мелях, но и занимать часть берега для варки пищи и сушки и соленья рыбы.

    Ньяя

    Ньяя (санскр. Nуауа = правило, основание, метод, логическое заключение, вывод, логика вообще) – одна из шести ортодоксальных школ (даршан) индийской философии, по преданию – основанная мудрецом Готамой. Н. принадлежит к тем четырем (из шести) школам, который хотя и принимаются правоверными индусами, но с известными ограничениями. Н. считается обыкновенно логической системой, своего рода индийской теорией логики и гносеологии; но лишь ее метод имеет строго логический характер, а цели ее – чисто диалектические. Поэтому ее не без основания сравнивали с диалектическими школами древних греков. Другое ее имя – Таркавидья (Tarkavidya = пoзнание ложного). Учение Н. изложено в собрании сутр, состоящем из пяти книг, из которых каждая делится на два «дня» или ежедневных урока. Эти «дни» в свою очередь подразделяются на особые отделы или статьи (первое издание – «Nyayasutra-vritti; the logical aphorisms of Grotama», Калькутта, 1828; второе в «Biblioth. Indica», 1864 – 65 гг., перевод в журнале «Пандит»; первые четыре книги переведены также Баллантайном в его «Aphorisms of Sankhya, Yoga. etc»). К cyтрам существует тройной, обширный туземный комментарий. История основателя Н. Готамы, рассказывается уже в Махабхарате; в Рамаяне является диалектик, принадлежащий к этой школе и спорящий с Рамой. Н. органически связана с философией Санкхья и отчасти развилась из последней. Подобно ей, Н. обещает блаженство и освобождение духа, как награду за полное знание ее оснований, т. е. истины. Под этой последней Н. разумеет, главным образом, убеждение в вечности души. Ее первый и важнейший объект доказательства – живая душа и верховный дух, единый творец всего существующего, источник вечной мудрости. Индивидуальная, отдельная душа есть нечто абстрактно существующее, нематериальное, известный субстракт различных качеств. Метод, которым Готама демонстрирует объекты доказательства, представляет четыре вида: воззрение, заключение, сравнение или аналогию и утверждение (под которым здесь разумеется, главным образом, предание и откровение). Доказательство определяется, как causa efficiens знания, которое или верно, или ошибочно. Последнее ведет к сомнению и к ошибочному суждению. Причина обладает способностью вызывать действие и предшествует ему; причинная связь соединяет причину и действие и является или простым причинным отношением, или постоянным отношением, в котором причина всегда имманентна, как пряжа в ткани (напротив, челнок и ткань находятся в простом причинном отношении). Пример в споре является тем, на чем обе стороны сходятся. Доказанное заключение может быть четырех родов: всеобще признанным, отчасти признанным, гипотетичным и относительным. Спор или прение тоже имеет три вида: прение в тесном смысле слова, когда каждый хочет провести свою мысль; беседа, стремящаяся выяснить истину, например между учителем и его учениками; каверзный спор, когда спорящий старается во чтобы то ни стало победить своего противника софистикой, не заботясь о поддержании собственного мнения. Точно так же перечисляются разные виды ошибки и лжи. Полный силлогизм состоит из пяти членов: предложение, напр. «гора горит»; основание – «ибо она дымится»; пример – «где дым, там и огонь»; применение – «гора же дымится»; вывод или заключение – «стало быть она горит». Обыкновенно индийские диалектики, а именно ведантисты, довольствуются только тремя первыми или тремя последними членами. См. Colebrooke, «Essays on the religion and philosophy of the Hindus» (нов. изд. Лпц., 1858); современное представление вопроса в имеющем появиться 5-м выпуске III-го тома Бюлеровского «Grundriss der indoarischen Philologie und Altertumskunde»; A. Venis, «Nyaya and Vaiceshika».
    С. Булич.

    Нюрнберг

    Нюрнберг – гор. в средне-франконском окр. королевства Баварии, в песчаной, хорошо обработанной долине. 142590 жит. Р. Пегнице разделяет город на 2 части, Себальдскую и Лоренцскую. Часть древних стен уничтожена, но вокруг замка, на высокой горе – сохраняется. Ратуша (89 м. длиною) в итальянском стиле (1616 – 21 гг.) с картинами Дюрера, напротив прк. св. Зебальда с его гробницей; в южной части готическая црк. св. Лоренца с домиком св. Тайн, лучшим произведением Адама Крафта, с живописью по стеклу Гиршфогедя; црк. Эгидия, с картиной Ван-Дика. Очень красивая синагога. Много великолепных частных зданий. Знамениты художественные колодцы: «Красивый колодезь», колодезь «Добродетели», колодезь со статуей народного поэта Грюбеля. В доминиканском м-ре городская библиотека (80000 тт.) и городской архив. Германский национальный музей, баварский музей ремесел. гимназия с латинской школой (основана Меланхтоном в 1526 г.), реальная школа, ремесленная и архитектурная школы, акд. художеств, институты глухонемых и слепых, сиротский дом. Общества Дюрерское (искусства) и Цветочный орден Пегница (с 1644 г.; литература). Значительная торговля хмелем. Промышленность сильно развита с древних времен, нюрнбергские изделия пользуются всемирной известностью:. игрушки, деревянный, металлические, роговые, бронзовые изделия, карандаши Фабера; машинные фбр., пивоваренные зав. Н. первый по промышленности город в Баварии. В 1835 г. от Н. до соседнего города Фюрта проведена первая жел. дорога в германии; канал Людовика открыт в 1843 г. См. Lochner, «N. 's Vorzeit und Gegenwart»; Mummenboff, «AItnurnberg»; Lotter, «Grossindustrie und Grosshandel in N., Furth und Umgebung». Путеводители Шюсслера, Рее, Брукмана.
    История. В памятниках Н. впервые упоминается под 1050 г. Гогенштауфены покровительствовали городу; имп. Фридрих II даровал ему права свободного имперского города. Бургграфами Н. (т. е. владельцами Нюрнбергского замка) с конца XII в. являются графы Цоллерн. Город, однако, развивался независимо от господствовавшего над ним замка. Уже в 1236 г. во главе городского управления стоять консулы и городской совет, несколько позже – особые имперские судьи (шултейсы). В первой половине XV века Н. – один из богатейших городов Германии, хотя население его не превышало 20000 чел. Все торговое движение из Италии на С проходило через Н. Сильный удар торговому значение Н. был нанесен открытием пути в Индию вокруг мыса Доброй Надежды. В 1427 г. город купил у бурграфа Фридриха VI замок, со всеми владениями и феодальными правами. Покупка эта, очень выгодная для Н.; повлекла за собою ряд столкновений с маркграфами Брандебург-аншпахскими, дорого стоивших городу. (в 1449 г. маркграф Альбрехт Ахилл сжег много сел и имений нюрнбергских граждан). В войне 1503 – 1507 гг. Н. удалось приобрести несколько местечек в Верхнем Пфадьце. Реформация введена в Н. в 1524 г. Первый религиозный мир между протестантами и католиками заключен в Н. 23 июля 1532 г. В 1538 г. здесь заключен союз имп. Карла V с католическими чинами против протестантов. В 1609 г. Н. присоединился к протестантской унии. В 30-летнюю войну Густав Адольф защищал город против Тилли и Валленштейна (1631 – 32). С этого времени начинается упадок города, пострадавшего также в эпоху франц. революционных войн. XV и XVI вв. были блестящим периодом истории Н.: он служил центром художественной, литературной и научной деятельности (Альбр. Дюрер, Ад. Крафт, П. Фишер, Ганс Сакс, Вилиб. Пиркгеймер, Иероним Паумгертнер и др.). Нюрнбергцам принадлежат изобретение часов, изготовление первого глобуса и кларнета. В Н. с XI по XVI в. часто заседали имперские сеймы (наиболее известен сейм 1355 г., издавший золотую буллу). В 1803 г. Н. остался вольным имперским городом, но в 1806 г. был присоединен к Баварии (80 тыс. чел., с областью в 1266 кв. км. и государственным долгом в 9 милл. гульд.).
    Литература. «Nurnbergische Chroniken» (изданы Гегелем, Лпц., 1862 – 71); Stillfried-Rattonitz, «Die Burggrafen v. N. im XII J.» (1843); Riedel, «Ursprung der Burggrafschaft. N.» (1854); Soden, «Kriegs– u. Sittengeschichte der Reichsstadt, N.» (Эрл., 1860): Roth, «Geschichte des Nurnberger Haudels» (Лпц., 1860); Voigt, «Blicke in das kunst-und gewerbreiche Leben d. Stadt N. im XVI Jahrh.» (Б., 1862); Priem, «Nurnberger Sagen und Geschichten» (Нюрнб., 1860); его же, «Illustr. Geschichte d. St. N.» (1895); Kleinschmidt, «Augsburg, N. und ihre Handelsfursten im XV und XVI Jahrh.» (Кассель, 1881); Stockbauer, «Nurnbergisches Handwerksrecht des XVI Jahrh.» (Нюрнб., 1879); Roth, «Die Einfuhrung der Reformation in N.» (Вюрцб., 1885);. Ludewig, «Die Politik Nurnbergs im Zeitalter der reformation» (Геттинг., 1893); Thode, «Die Malerschule v. N. im XIV u. XV Jahrb.» (Франкф., 1891); Rosel, «Alt-N. im Zusammenhang der deutsch. Reichs-und Volksgeschichte» (Нюрнб., 1895).

    Оазисы

    Оазы или оазисы (греч. Uasis и Auasis, древн. егип. Uit, копт. Uah, араб. Wah) – покрытые растительностью и иногда населенные полосы земли в пустынях. Орошаются озерами и ручьями, образующимися из вод, выпадающих в виде дождей, или из бьющих ключей. Типичной древесной растительностью в оазисах сев. Африки является финиковая пальма, которая в некоторых О., благодаря насаждением и уходу, представляет целые рощи. Флора в сев. Африке, за исключением насаждений обязанных человеку, та же, что развивается в сахарских вади в дождливое время; карликовая пальма, тамариск, фисташковая пальма, встречаются и значительные кустарники Zizypbhus spina Christi, Retama, но преобладают несколько видов из крестоцветных и каперсовых. Оазисы с древнейших времен определяли направление караванных путей в пустыне, служили местом отдыха для путников и пунктами, где они могли запасаться водою и провизией. В древности известны были оазис Юпитера Аммонского и Ауджила (как места ссылки), также Большой О. (Харге и Дахель) и Малый О. (Фарафра и Baxapиe) на З от Египта. Более значительные О. в сев. Африке: Феццан, Туат, Тибести, Бильма, Аир, Адрар. В новейшее время французы со времени завоевания Алжира, чрез бурение артезианских колодцев, образовали новые оазисы.

    Обвинение

    Обвинение перед уголовным судом – т. е. выяснение фактических оснований к уголовному преследованию обвиняемого и всех обстоятельств, влияющих на определение признаков преступления и меры виновности обвиняемого в совершении его – возбуждается и поддерживается или в интересах частного лица, или в интересах публичных. В первом случае частное лицо, потерявшее от преступления, является полным распорядителем О. и может или вовсе не возбуждать О., или отказаться от него в дальнейшем ходе процесса. В древности такой порядок О. был нормальным; даже самые тяжкие преступления преследовались в интересах частных лиц. Затем количество преступлений, преследуемых в порядке частного обвинения, мало помалу уменьшается и в настоящее время этот порядок применяется лишь к незначительному числу уголовных дел, которые возбуждаются не иначе, как по жалобе потерпевшего, и могут оканчиваться примирением. Во втором случае государство преследует преступления не в интересах частного лица, а в интересах публичных, принимая на себя борьбу с преступником независимо от воли потерпевшего; самое возбуждение О. и обличение обвиняемого пред судом возлагается при этом или на частное лицо, как обязанность по отношению к государству, от исполнение которой нельзя отказаться, или на органы правительства. В обвинительном процессе О. возлагается обыкновенно на частных лиц и только в делах, непосредственно затрагивающих интерес государства – на органы правительства. В розыскном процессе О., как во время предварительного производства, так и при рассмотрении дела судом, возлагается на суд. Наконец, в современном следственно состязательном процессе О. возбуждается или частным лицом, или органом правительства; в период предварительного следствия доказательства, подтверждающие обвинение, собираются следователем; а представитель обвинительной власти только наблюдает за его действиями и делает ему необходимые указания; в период предания суду и судебного разбирательства О. поддерживается представителем обвинительной власти. Новейшими процессуальными кодексами Западной Европы (напр. в Австрии) введены институт субсидиарного О.: потерпевшему предоставляется право участия в О. наряду с государственным обвинителем, и сверх того – право возбуждать и поддерживать обвинено в тех случаях, когда государственный обвинитель не возбуждает преследования или отказывается от О. См. Le Sellyer, «Action publique et privee»; Mangin, «Action publique»; Jauka, «Slaatliches Klagmonopol».
    А. С. Л.

    Обвинительный акт

    Обвинительный акт (indictment, Anklageschrift, acie d'accusation) – письменное изложение предъявляемого суду обвинения, по которому подсудимый предается уголовному суду. Сообразно устройству в уголовном процессе органов обвинении отношении их к органам судебной власти изменяется характер О. акта, его содержание, а также порядок его составления. В уголовных процессах, давших наибольшее развитие обвинительным формам (Англия, Шотландия, Америка, Австрия), О. акт служил выражением требования обвинителя о судебном разрешении возбуждаемого им обвинения, посредством постановки уголовного приговора. Сообразно этому О. акт является единственным формальным основанием для предания заподозренного суду и определяет пределы исследования дела на судебном (главном) следствии. В уголовных процессах французского типа, ограничивающих свободу действий органов обвинительной власти и подчиняющих их, в отношении деятельности по преданию суду, органам власти судебной. О. акт является не единственным основанием предание суду; по делам наибольшей важности для признания за ним процессуальной силы требуется определение о предании суду, постановляемое органом судебной власти (судебной палатой). Содержание О. акта обнаруживает большое разнообразие. Так, в Англии, О. акт заключает в себе только сущность тех действий обвиняемого, в которых выразилась его преступность, с указанием его прозвища и профессии, имени потерпевшего, времени и места совершения преступного деяния; затем указывается, что подсудимый за нарушение мира королевы предается суду такого-то суда. Так как в английском О. акте не излагаются основания обвинения и подсудимый может быть им обвиняем только в одном преступном деянии, то краткость – неизбежное его свойство, несколько нарушаемое дозволением употреблять различные варианты, определяющие преступное действие (напр. предъявляется обвинение в краже или в присвоении). Как на особенность, характеризующую О. акте в Англии, следует указать еще на то, что, в противность французской системе, по англ. праву одна и та же группа деяний может послужить поводом к составлении нескольких обвинительных актов. напр. в случае одновременного учинения подсудимым, по отношению к разным лицам, убийства, покушения на убийство и причинения телесных повреждений. Содержание О. акта по французскому праву значительно шире. Он составляется генеральным прокурором, после постановления палаты о предании подсудимого суду, и должен заключать в себе обозначение: 1) свойства преступного деянии, служащего основанием обвинения и 2) события и всех обстоятельств, служащих к увеличению или уменьшению наказания, при чем заподозренный должен быть поименован и описан с надлежащей ясностью. Заключением О. акта служит формула: такой-то обвиняется в совершении такого-то преступления, сопровождавшегося такими-то обстоятельствами. Французские О. акты часто составляются прокуратурою с пренебрежением к правам и интересам подсудимого и носят на себе следы страстности, под влиянием которой обвинение излагается обыкновенно как вполне доказанное, а подсудимый изображается вполне изобличенным. Не мало обращается при этом внимания и на самое изложение О. акта: посредством соответствующей группировки собранного предварительным исследованием материала, а также картинностью изложения составители рассчитывают самым чтением его произвести благоприятное, в смысле обвинения, впечатление на судей. В австрийском процессе О. акт составляется обвинителем, которыми и вносится прямо следственному судье, производившему следствие, а если оно не производилось – то президенту совещательной камеры, от которых затем и получает дальнейшее движение, или поступает, путем обжалования, во вторую судебную инстанцию. О. акт, независимо от указания личности подсудимого и суда, рассмотрению которого подлежит дело, должен, по австрийскому праву, заключать в себе: 1) изложение всех обстоятельств дела, относящихся к предмету обвинения и могущих влиять на квалификацию деяния, 2) квалификацию деяния и 3) законы, под которые подводится деяние и которыми определяется подсудность. Германский устав уголовного судопроизводства по вопросам о предании суду поставил лиц прокурорского обвинения в большую зависимость от суда, чем австрийский устав уголовного судопроизводства; это оказало влияние и на деятельность прокуратуры по составлению О. акта. В Германии не прокуратура, а суд, по окончании предварительного следствия, решает вопрос о том, должно ли быть открыто главное производство, или же обвиняемый должен быть освобожден от преследования. Прокурор только предлагает суду об открытии главного следствия, посредством внесения О. акта. В О. акте означается поставляемое в вину обвиняемого деяние, с указанием законных его признаков и применимого к нему уголовного закона, а также доказательств и суда, в котором должно иметь место главное следствие. По уголовным делам, подлежащим производству в имперском суде, в суде присяжных или в ландсгерихте, в О. акте приводятся, кроме того, существенные результаты произведенный, исследований. Наши судебные уставы 20 нояб. 1864 г., приняв в основных чертах французскую систему предания суду, установили и в отношении О. акта порядок вещей, близко подходящий к французскому. По уставу уголовного судопроизводства (ст. 520), в О. акте должно быть означено: 1) событие, заключающее в. себе признаки преступного деяния; 2) время и место совершения его, насколько это известно; 3) звание, имя, отчество, фамилия или прозвище лица обвиняемого; 4) сущность доказательств и улик и 5) определение по закону, какому именно преступлению соответствуют признаки рассматриваемого деяния. К обвинительному акту прилагается составленный прокурором список лиц, вызываемых со стороны обвинения к судебному следствию (ст. 521). По делам, производящимся в порядке частного обвинения, О. акт заменяется жалобою частного обвинителя (ст. 526). У единоличных наших судей особого обряда предания суду не существует и никакого О. акта не составляется. Постановления закона нашли дальнейшее развит в разъяснениях сената, который, между прочими, высказал, что для предания суду достаточно фактов. выясняющих «вероятность» вины (69,877), что при составлении его надлежит избегать излишних подробностей дела (68,829) и что в нем надлежит означать только род преступления, а не вид его и степень (67,263). В нашей литературе процессуальное значение О. акта определяется тем, что через посредство его подсудимый узнает окончательно формулированное против него обвинение и таким образом ставится в необходимые условия для дальнейшей состязательной борьбы. Велико также процессуальное значение О. акта для деятельности обвинителя и суда. Для обвинителя О. акт установляет пределы обвинения, далее которых он не может идти в своих требованиях, а для суда и его председателя определяет границы судебного следствия и приговора. Хотя, в уклонение от этого, наш действующий процессуальный кодекс и дозволяет суду ставить вопросы о не предусмотренных в О. акте преступных деяниях, но лишь настолько, насколько вновь обнаруженные деяния подвергаются по закону наказанию не более строгому, чем деяние в О. акте определенное (ст. 752). О. акт у нас (в отличие от французского порядка) не допускает отдельного обжалования и может быть обжалован только совместно с состоявшимся приговором. Ср. К. К. Арсеньев, «Предание суду» (1870); Н. Буцковский, «О деятельности прокурорского надзора вследствие отделения обвинительной власти от судебной» (1867); ст. В. Жуковского в «Журнале Гражданского и Уголовного Права» (1876, № 5).
    В. С – ий.

    Обезьяны

    Обезьяны (Anthropoidea, Primates, Pitheci, Simiae) – составляют высшую группу в классе млекопитающих, к которой, по мнению большинства современных зоологов, относится в качестве представителя особого семейства (Hominidae) и человек. Систематическое значение этой группы различными зоологами определяется неодинаково: по большей части соединяют в один отряд под названием приматов (Primates) полуобезьян (Lemuroidea) и человекообразных (Anthropoidea), т. е. O. в тесном смысле слова и человека, причем О. вместе с человеком составляют лишь особый подотряд; другие сохраняют название приматы (Primates) лишь за О. и человеком, которые и составляют особый отряд; наконец, по мнению некоторых (мало распространенному в настоящее время; представителями его была напр. Кювье, Оуэн) человек должен быть выделен в особый отряд, причем, следовательно, О. в тесном смыслы слова составляют другой отряд. Отличия, заставляющие некоторых натуралистов выделять человека из группы О. и считать его представителем особого отряда, относятся главным образом к области психической его жизни, анатомические же различия между человеком и О. весьма несущественны и во всяком случае до своему строению человек не больше отличается от высших О., чем эти последние от низших. Общая характеристика группы (включая и человека): млекопитающие с полной зубной системой, с 2/2 примыкающими друг к другу резцами с каждой стороны, с противопоставляющимся большим пальцем на передних (редко он недоразвит или вовсе отсутствует), а по большей части и на задних (кроме Hapalidae и человека) конечностях, с ногтями, редко (у Hapalidae на всех пальцах за исключением первого пальца задних конечностей) с когтями, с глазничными впадинами, отделенными от височных ямок и обращенными вперед, с двумя сосками, находящимися на груди. Кожа покрыта волосами, но на более или менее значительной части тела они могут быть развиты слабо; лицо более или менее голое; у многих О. Старого Света ягодицы покрыты голой утолщенной ярко окрашенною кожею. Череп отличается значительным развитием черепной коробки по сравнению с лицевою частью; затылочное отверстие лежит на нижней (а не задней) стороне черепа; решетчатая кость принимает участие в образовании стенки глазниц; межчелюстные кости срастаются (рано или поздно) с верхнечелюстными; передние рога подъязычной кости развиты слабые задних. Ключицы всегда есть, локтевая и лучевая кость подвижны относительно друг друга и допускают поворачивание кисти ладонью вверх и вниз. Большой палец как передних, так и задних конечностей способен противополагаться остальным (лишь у Hapalidae большие пальцы вообще не противополагаются, а у человека не противополагается большой палец задних или нижних конечностей). Полушария большого мозга, покрытые по большей части извилинами, хорошо развиты и, благодаря сильному развитие затылочных долей, прикрывают не только четыреххолмие, но и мозжечек (по большей части вполне). Зубов 32 или 36, именно: резцов 2/2, клыков 1/1, коренных зубов 5/5 или 6/6 (при том или ложнокоренных 3/3, коренных 2/2 – у Hapalidae, или ложнокоренных 3/3, коренных 3/3 – у Cebidae, или. наконец, ложнокоренных 2/2, коренных 3/3 – у остальных). Полагают, что два резца каждой половины челюсти О. и человека соответствуют наружному и внутреннему резцу других млекопитающих. Клыки по большей части сильно развиты и (за исключением человека) отделены промежутком в верхней челюсти от резцов, в нижней – от ложнокоренных зубов. У некоторых из О. Старого Света рот снабжен защечными мешками. Желудок простой, за исключением Соlobus и Semnopithecus, у которых он подразделен на три отдела; слепая кишка у семейств Simiidae и Hominidae снабжена червеооразным отростком. У многих гортань снабжена сильно развитыми гортанными мешками. Матка простая, послед дискообразный. два сосца на груди. Penis висячий, testiculi в мошонке. Группу Anthropoidea делят на несколько семейств, именно по новейшей классификации (Flower and Lydekker, Forbes): Hapalidae (когтистые О.), Cebidae, Cercopithecidae, Simiidae и Hominidae (человек); некоторые выделяют из Simiidae в особое семейство гиббонов (Hylobalidae). Здесь будут рассмотрены перечисленные семейства за исключением Hominidae; к семействам этим и относятся О. в тесном смысле слова. Как по величине (от Hapale pygmaea, длиною 6 дм., до гориллы, достигающей приблизительно 6 фт. высоты), так и по внешнему виду вообще О. представляют большое разнообразие.. Форма головы может быть очень различной в зависимости от отношений между лицевою частью и черепной коробкой. Наиболее развита лицевая часть у павианов, что и придает их голове большее сходство с собачьей (отсюда название собакоголовые О.). У высших О., особенно в молодом возрасте, лицевая часть развита относительно слабо. То же замечается и у некоторых маленьких низших О. и особенно у Chrysothrix, у которой мозговая коробка достигает наибольшей относительной величины из всех О. У больших О., особенно у оранга и гориллы, выпуклая форма черепа сильно затемняется (особенно у самцов) благодаря большим гребням на поверхности черепа. Лицевой угол Клоке (т. е. образуемый линией, проходящей через наиболее выпуклое место лобной поверхности и верхний край верхних резцов, и линией, соединяющей верхний край верхних резцов со срединой ушного отверстия), который служит выражением степени выступания нижней части лица, равен у молодого шимпанзе 51°, у взрослого 38,6°, у гориллы 32,2°, у оранг-утана 28,5° (у человека он 72° у белой расы и minimum 56° у негров). Относительная длина конечностей представляет большие различия; так, у гиббонов передние конечности гораздо длиннее задних, которые тоже очень длинны, у оранга передние длинны, задние коротки, у Hapalidae и некоторых Cebidae задние ноги длиннее передних, у части Cercopithecidae обе пары приблизительно равной длины. Хвост у некоторых очень длинен (у Ateles в три раза длиннее тела), у. Simiidae его вовсе нет. У большинства Cebidae он на нижней стороне голый и представляет весьма совершенный и сильный хватательный орган. Глаза всегда направлены вперед, у ночных О. (Nyctipithecus) они очень велики. Ушные раковины вообще хорошо развиты, обыкновенно задний и верхний угол их заострен. У гориллы есть зачаток мясистой нижней дольки, характерной для ушной раковины человека. Нос, обыкновенно, мало выдается, но у носатой О. (Nasalis larvatus) достигает чрезвычайного развития; у гиббона гулок (Hylobates hoolock) он имеет форму «орлиного». Ноздри у О. Старого Света разделены узкой перегородкой, у О. Нового Света носовая перегородка широкая и ноздри направлены кнаружи. У всех О. большая часть тела покрыта волосами; у Cercopithecidae и гиббонов ягодицы покрыты утолщенной голой мозолистой кожей; наибольшего развития эти голые места достигают у павианов. У многих О. волоса на некоторых частях тела сильно удлиннены, таковы наприм. борода самца оранг-утана, дианы, чертовой О. (Pithecia satanas), длинные волоса на боках тела гверезы (Colobus guereza) и некоторых других видов Colobus, длинные волосы на плечах гамадрила (Cynocephalus gamadryas) и т. д. За исключением длинного хвоста, свойственного большинству О. скелет их представляет большое сходство со скелетом человека. Главнейшие особенности черепа указаны выше. У шимпанзе и некоторых других представителей семейства Simiidae, а также у павианов замечается более или менее выраженная Sобразная кривизна позвоночного столба, характерная для человека. Спинных позвонков от 11 до 15 (у гориллы и шимпанзе 13, у оранг-утана– 12), поясничных 4-7 (у Simiidae 4 или 5). Крестец у Simiidae состоит из 5 или 6 позвонков, у низших О. из 2 – 3, иногда 4. Число хвостовых позвонков, за исключением Simiidae и Macacus inuus. Всегда больше 4 и может достигать 33 (у Ateles); Головной мозг О. высокоразвит и очень похож на мозг человека; лишь у игрунок (Hapale) он гладкий (имеет лишь одну борозду, соответствующую Сильвиевой), у остальных же он покрыт извилинами и вообще в тем большей степени, чем крупнее животное; наиболее развиты извилины у шимпанзе, гориллы и оранг-утана. За исключением гиббона Hylobates syndactylus и ревунов (Myceles) – полушария большого мозга вполне прикрывают мозжечек, благодаря сильному развитию затылочных долей. Емкость черепной коробки у гориллы, самой крупной из О., обыкновенно 520 кб. стм. и достигает 621 (у человека от 1060 до 2075 кб. стм. и более). Гортань у многих О. снабжена мешкообразными выростами, которые варьируют у разных видов по числу, величине и положению. Органы дыхания, пищеварения и кровообращения представляют вообще много вариаций второстепенного характера, вообще же органы эти, а равно и органы выделения очень сходны с соответственными органами человека. О. распространены главным образом в тропических и подтропических странах, но некоторые виды значительно выходят за пределы их; в Старом Свете Macacus inuus водится на Гибралтаре, Маcacus tihetanus и Semnopithecus roхеllanae западном Тибете, Macacus speciosus в Японии; в Америке Aletes доходит на С до 19° (и может быть несколько севернее). На Ю область распространения О. доходит в Африке до Капской. колонии, в Азии до Малайского архипелага и Тимора, в Америке (в Бразилии и Парагвае) до 30°. Очень многочисленны О. в эфиопской, индейской и неотропической областях (от Панамы до южн. Бразилии), а также на Цейлоне, Суматре, Яве и Борнео. Их вовсе нет на Вестиндских островах и в Австралии. Семейства Simiidae и Cercopithecidae свойственны исключительно Старому Свету, Hapalidae и Cebidae – исключительно Новому. Древнейшие ископаемые остатки О. известны в среднем миоцене Европы, но так как остатки эти принадлежат О. близким к высшим типам этой группы, то, конечно, О. произошли гораздо раньше. Все ископаемые остатки О. Старого Света могут быть отнесены к сем. Simiidae и Cercopithecidae, что указывает на весьма древнее отделение О. Старого Света от О. Нового. Громадное большинство О. живет главным образом или исключительно на деревьях, сравнительно немногие виды живут на земле в гористых местностях. Сильно развитые конечности почти всегда с большими пальцами противополагаемыми остальным; а у многих Cebidae и цепкий хвост делают этих животных чрезвычайно совершенными представителями древесных животных. Вообще О. представляют животных в высокой степени одаренных в физическом и умственном отношении. По большей части О. живут стадами под предводительством старых самцов, реже малыми семьями. Пища их состоит главным образом из плодов и других растительных веществ, но они питаются также насекомыми, пауками, птичьими яйцами, мелкими птицами и т. п. Многие приносят значительный вред, опустошая сады и плантации, тем более. что умеют довольно искусно избегать опасности. Польза, приносимая О., совершенно ничтожна: употребляются в дело кожа и мясо некоторых. О. в общем легко приручаются и выучиваются делать весьма различные, более или менее сложные действия, почему в большом числе содержатся в неволе. О. делят на 4 семейства: когтистых (Hapalidae, Aictopitheci), куда относятся игрунки, широконосых (Cebidae), куда относятся ревуны, саки, сапажу, дурукули и др., мартышек в широком смысле слова (Cercopithecidae), куда относятся мартышки, макаки, павианы и др., и высших О. (Simiidae), куда относятся гиббоны (выделяемые некоторыми в особое семейство – Hylobatidae), шимпанзе, горилла, оранг-утан.
    Н. Kнипович.

    Обелиск

    Обелиск – четырехгранный, кверху суживающийся столб, увенчанный заострением в виде пирамиды. Он служил у древних египтян символом постоянства и олицетворением солнечных лучей. Слово О. – греческое, и означает собственно копье; египтяне же называли памятники этого рода «техами». О. большею частью высечены из гранитного монолита и испещрены иероглифами: они ставились попарно, преимущественно перед пилонами храмов, а также при входе в гробницы древнего царства. Большая часть этих памятников возникла в эпоху 18-й и 19-й династий, но существует немало О., относящихся к более поздним, греческим и римскими временами О. особенно нравились римскими императорам, любившим украшать ими площади и улицы Рима; так, напр., при Августе, после покорения Египта, два похищенные из Гелиополиса О. были поставлены в цирке и на Марсовом поле. Из дошедших до нас О., самый древний находится около дер. Метариэ, на месте, где был расположен древний Гелиополис, а наиболее высокий воздвигнут при фараоне Тутмозисе III, в г. Фивах, и ныне находится в Риме, перед церковью San Giovanni in Laterano. О. александрийского времени – так наз. Иглы Клеопатры. Форма О. из Египта перешла в Эфиопию, где найдено немалое число этих памятников. Что О. были небезызвестны и азиатским народам, доказывает находящийся в настоящее время в британском музее О. найденный при раскопках близ Нимруда. Этот памятник сделан из черного базальта и достигает до трех аршин вышины; на высоком, несколько суживающемся кверху пьедестале лежат три яруса уступов; сам пьедестал покрыт 5 небольшими барельефами, изображающими царя, который принимает приношения от своих подданных.
    А. А. С.

    Обертоны

    Обертоны (Obertone, Les harmoniques) – так называются высшие гармонические тоны, сопровождающие основной тон и обусловливающие собою так назыв. оттенок или тембр звука. Выделить их из сложного звука можно посредством особых резонаторов, усиливающих тон только некоторой определенной, соответствующей им высоты. При навыке можно их расслышать и непосредственно в сложном звуке, после того как данный О. был воспроизведен предварительно на каком-нибудь инструменте.

    Обет

    Обет – на языке христианского нравственного учения есть данное Богу обдуманное обещание какого-либо доброго дела, зависящего от свободной воли христианина. Обыкновенно различают О. в обширном и в тесном смысле слова. К первым относят О., даваемый при крещении быть верным Й. Христу и его учению, О. добросовестного служения обществу в какой-либо должности и т. п. К О. в тесном смысле относятся обещание совершить какое-либо особое дело, напр., по вполне успешном окончании какого-либо предприятия, уделить ту или другую часть полученных выгод на построение сельского храма, школы или иного благотворительного учреждения. Еще разделяют О. на личные (напр. О. поста, воздержания и т. п.) и вещественные (О. материального пожертвования на доброе дело), на пожизненные (О. монашеские), временные и т. д. Против О. возражают (протестанты), что христианин обязан и без О. делать добро; на сколько достанет сил, что исполнение О. имеет характер как бы платы Богу за благодеяние и т. п. На это отвечают, что добрые дела, совершаемые по О., служат свободной жертвой угождения Богу, возникающей не из сознания обязанности только, но и из более сильного, чем обязанность, чувства к Богу; вместе с тем они являются нравственно-дисциплинарною и педагогическою мерой, полезною для приобреретения навыка в добре. В этом смысле учение об обетах обосновывается на советах Св. Писания (1 Кор. 7, 8, 38; Ис. XIX, 21; Псал. 75, 12 и др.) и на содержащихся в нем примерах. С О. в сущности тождественны «добрые намерения», твердо и открыто выраженные пред обществом, напр. намерение соблюдать трезвость и т. п. Содержание О. должны быть нравственно и физически возможно и не должно быть противно каким бы то ни было обязанностям дающего О. Предметом О. должно и может быть все, относящееся к области христианской добродетели в обширном смысле. Лицо, дающее обет, должно иметь право располагать собою и своею собственностью. Неисполнение свободно данного О. составляет тяжкий грех пред Богом (Второз. XXIII, 21 – 22; Лев. XXVII; Еккл. V, 3 – 4 и др.). Обет может быть прекращен или приостановлен исполнением, когда, по обстоятельствам, исполнение его становится невозможным, или когда он перестает быть средством к осуществлению добродетели, когда не существует более цели О., когда давший О. разрешен от него, в установленном порядке, церковною властью, в интересах личного духовного блага давшего О. или в интересах церкви и нравственности вообще. См. архим. Серий, «Об обетах»(«Прибавление к твор. св. отцов», 1858, т. XVII).
    Н. Б – в.

    Облепиха

    Облепиха (Hippophae L.) – род растений из сем. лоховых (Elaeagnaceae); это – кустарники, большею частью колючие, до 3– 6 м. высотою; листья у них очередные, узкие и длинные, серовато-белые с нижней стороны от густо покрывающих их звездчатых чешуек. Цветки появляются раньше листьев); Они однополые мелкие, невзрачные и сидят скученно при основании молодых побегов, по одному в пазухе кроющей чешуйки; растения двудомные. Околоцветник простой, двураздельный; в мужском цветке цветоложе плоское, в женском – вогнутое, трубчатое; тычинок четыре (очень редко 3); пестик один, с верхнею, одногнездою, односеменною завязью, и с двураздельным рыльцем. Плод ложный (костянка), состоящий из орешка, одетого разросшимся, сочным мясистым, гладким и блестящим цветоложем. Известно два вида, из них Н. rhamnoides L. наиболее обыкновенен. Это – обыкновенная (крушиновидная) О. (восковуха, дереза, ивотерн), растущая по берегу моря, по берегам ручьев и пр. В диком состоянии распространена в сев. и средней Европе, в Сибири до Забайкалья и на Кавказе. Разводится в садах и парках, главным образом – как декоративное растение. Красота этого растения обусловливается преимущественно линейно-ланцетными листьями, верхняя поверхность которых зеленая и мелкоточечная, а нижняя, как и молодые ветви серебристо-серая или ржавозолотистая от звездчатых чешуек. Цветки невзрачные, появляются раннею весною. Плоды мясистые, оранжевые, величиною с горошину; идут на настойки и (в Сибири) варенье. Известно несколько разновидностей (angustifolia и др.), особенно ценятся женские экземпляры, так как они под осень становятся очень красивыми от покрывающих их мясистых плодов. Разводится О. на песчаной почве; размножается корневыми отпрысками и черенками. Другой вид, Н. salicifolia D. Don., растет на Гималайских горах и в культуре мало известен.
    С. Р.

    Облигация

    Облигация – О. называются процентные бумаги, выпускаемый частными, общественными или правительственными учреждениями. О. представляют собою долговые обязательства этих учреждений; при посредстве выпуска О. совершается привлечете ссудного капитала или совершается заем. Долговой или заемный характер О. есть их главное отличие от акций, представляющих собою капиталы, внесенные в предприятие самими его владельцами. Нормальным обеспечением О. является акционерный или складочный капитал, внесенный по акциям или только еще подлежащий внесению, по обязательствам акционеров. или пайщиков. В действительности, однако, нередко бывает, что облигационный капитал, составившийся путем выпуска облигаций или займа, превышает складочный и потому является необеспеченным. В законодательствах разных стран существуют различный определения условий и размера выпуска облигаций. напр. не более всего акционерного складочного капитала, или лишь в размере суммы именных акций, но не акций на предъявителя. Для акционерных предприятий выпуск облигаций или, что тоже, заключение в этой форме займов представляет большой соблазн: если предприятие может приносить на весь капитал (без различия его происхождения, т. е. собственный или складочный и занятый, облигационный), положим 10 %, а по О. приходится уплачивать лишь 5 %, то остальные 5 % получаются как бы даром – на чужой капитал. Облигационный капитал должен представлять собою долг, подлежащий выплате, т. е. погашению, следовательно заем срочный; только государственный О. могут быть бессрочными, так как лишь государство может рассматриваться как вечное по своей идее учреждение. В действительности, однако, и частные промышленные предприятия нередко имеют займы не только очень медленно погашаемые, но даже прогрессивно растущие. О. нередко выпускаются под другими названиями, представляя собою более скрытую форму займа, напр. в виде так называемых первичных или привилегированных акций, по которыми обязательно уплачивается доход, т. е. в сущности процент, между тем как акции должны приносить только прибыль или дивиденд, т. е. доход, колеблющийся в зависимости от успешности хода предприятий. Обморок – быстро, иногда даже внезапно, без всяких предвестников, наступающее состояние сильного угнетения деятельности сердца, сосудистой и психической сферы, доходящее иногда почти до полной приостановки кровообращения, дыхания и функций головного мозга. Очень высокой степени О. были известны в старой медицине под именем синкопе, асфиксии, ныне понимаемый в совершенно другом смысле. Непосредственным фактором появления О. нужно считать резкое малокровие полушарий головного мозга, вызванное прямым или рефлекторным путем: сотрясениями тела, толчками в область желудка, неприятными зрительными, обонятельными или осязательными ощущениями, сильными болями, резкими душевными волнениями. Малокровие мозга, представляя одну из частностей ненормального распределения крови по артериям тела, в свою очередь может зависеть или от страданий, связанных с самым сердцем (пороки его) или только действующих на него непосредственно и посредственно. Так, напр., предрасположение к О. может наступить при давлении на сердце различных опухолей, при кровоизлияниях в полость плевры или околосердечной сумки, при тугом шнуровании и т. п. Наконец, на сердце может оказать воздействие сама кровь (поносы, малокровие, большие потери крови после ранений, родов); раздражение может быть передано со стороны нервной системы; резкие, душевные волнения: испуг, радость, горе, боли, особенно у невропатов и ослабленных истерических субъектов, пребывание в слишком высокой температуре, в душном помещении и т. п. В общем все причины О. сводятся к следующим 4 группам: болезни органов кровообращения и дыхания, болезни мозга, рефлекторные причины и воздействия ядовитых веществ. Особенное значение имеют болезни сердца: пороки клапанов или жировое перерождение его, сопровождающееся ослабленною деятельностью и последовательным малокровием, могут иногда дать повод к смертельным обморокам. Смертельные обмороки при некоторых инфекционных болезнях также, вероятно, зависят от присущих им болезненных изменений сердечных мышц. В наиболее легких случаях приступ ограничивается незначительными головокружением, мерцанием перед глазами, шумом в ушах; лицо и видимые слизистые оболочки бледнеют, появляется тошнота, даже рвота; пульс и дыхание слабеют, но сознание остается. Такими же симптомами начинаются и более тяжелые случаи: пульс уменьшается, учащается, делается неправильным дыхание – реже, поверхностнее, так что едва-едва заметно. Сознание совершенно теряется, больные лежать неподвижно, безжизненно, с искаженными чертами лица. В самых тяжелых случаях исчезают все видимые признаки жизни. Тело принимает совершенно вид трупа; пульс и дыхание отсутствуют и при продолжительном выслушивании сердца иногда только удается уловить некоторые отдельные тоны его. Такое состояние может длиться от нескольких секунд до часу и более, редко оканчиваясь смертью. Смерть наступает обыкновенно или потому, что больной долго не получал помощи, или же потому, что болезнь, вызвавшая О., опасна сама по. себе, как, напр., хронические страдания сердца, инфекционные болезни, отравления, сильные кровотечения. Как правило, большинство больных вскоре оправляется: ранее всего возобновляется деятельность сердца и дыхание; затем возвращается сознание; больные жалуются на слабость, головную боль и на чувство давления в подчревной области. Иногда приступы О. очень часты, что представляет большую опасность, так как они содействуют образованию свертков в желудочках и смерть может наступить даже тогда, когда сознание уже вернулось. Если О. кончается смертельно, то при вскрытии трупа, помимо малокровия мозга, находят сокращение или всего сердца, или хотя бы левой половины его. В большинство случаев распознавание О. не представляет труда, хотя он может быть смешан с некоторыми страданиями мозга, шоком, синкопе, асфиксией, апоплексией и т. д. Гораздо труднее и подчас важнее быстро определить причину О. так как от этого зависит род немедленной помощи, как, напр., при внутреннем кровотечении, тугой шнуровки корсета и т. п. Высшие степени обморока, доходящие иногда до состояния мнимой смерти, требуют тщательного отличия их от истинной смерти. Лечение имеет первой задачей восстановление деятельности сердца; часто столь же важна и вторая задача – устранение причинного момента, что не всегда удается сделать немедленно. В видах первой задачи ранее всего нужно озаботиться о свежем воздухе, освободить больного от стесняющего платья и обуви, положить его горизонтально, особенно если он потерял много крови. при чем больного даже подымают за ноги, чтобы содействовать приливу крови к мозгу. Обрызгивают его холодной водой, дают нюхать сильно пахучие средства – нашатырь, уксус, жженное перо, эфир: раздражают зев, равно как подмышечную впадину и подошву. Если сохранилась способность глотания – вино, эфир. Впрыскивают под кожу эфир, камфорное масло; раздражают кожу, растирая ее особенно на ладонях и подошвах – твердыми щетками; капают на нее кипящую воду, даже горячий сургуч или расплавленный воск. Раздражающие клистиры (особенно с уксусом и солью), прибегают к искусственному дыханию, электризуют грудобрюшный нерв; иногда приходится прибегать к переливанию крови, дают вдыхать кислород и пр.
    Г. М. Г.

    Обоняние

    Обоняние – особое специфическое чувство, вызываемое действием пахучих веществ на верхнюю часть слизистой оболочки носа. Органом обоняния служит, следовательно, нос и специально обонятельная часть его слизистой оболочки, в которой разветвляются окончания обонятельного нерва (nеrvus olfactorius). Специальные периферические элементы, возбуждаемые пахучими веществами, состоят из особых удлиненных веретенообразных клеточек, снабженных двумя длинными отростками, из коих периферически проникает между эпитедиальными клетками слизистой оболочки вплоть до открытой поверхности носовой полости, где и заканчивается свободно тупыми концами, а у птиц и амфибий ресничками, так наз. обонятельными волосками; другой же глубокий отросток обонятельных клеточек вскоре переходит в нервные нити обонятельного нерва. Так как такие окончания наблюдаются только в верхней трети слизистой оболочки носовой полости, то только эта часть и обладает обонятельной функцией. Возбуждение летучими частицами пахучих веществ периферических нитей обонятельных клеточек, передаваясь далее через обонятельный нерв нервным обонятельным центрам мозговых полушарий, заложенным в Gyrus hyppocampi и в Gyrus uncinatus и fornicatus, переходит здесь в сознательные обонятельные ощущения. У человека для О. служат исключительно верхние участки носовой перегородки и поверхности верхней и средней раковин (также в верхней части), обращенные к носовой перегородке. Некоторые качественные стороны обонятельных ощущений, характеризуемый словами: «колющий, жгучий, щиплющий» запах, относятся не столько к области О., сколько осязания и обязаны своим происхождением возбуждению в слизистой оболочки носа нервных окончаний тройничного нерва. Чтобы хорошо слышать запах, надо вдохнуть через нос пахучий воздух настолько сильно, чтобы он проник в верхнюю обонятельную область (regio olfaotoria) носовой слизистой оболочки или что еще лучше – прибегнуть к приему обнюхивания состоящему в повторных коротких и быстрых вдыханиях. Этот факт делает весьма вероятным предположение, что пахучие вещества, носящиеся в воздухе, воспринимаются О. только при движении воздуха по обонятельной поверхности и каждый из личного опыта знает, что стоит приостановить дыхание, чтобы вовсе не слышать запаха в воздухе, несомненно пропитанном пахучими веществами. При выдохе мы запаха не слышим, не смотря напр. на несомненную пахучесть вдохнутого перед этим воздуха: очевидно, что выдыхаемый воздух не попадает в верхнюю обонятельную область носа, а, минуя ее, прямо направляется к выходным носовым отверстиям. Одним из необходимых условий возникновения обонятельных ощущений считалось по сие время то, что пахучие вещества должны находиться в раздробленном, летучем виде в воздушной среде и что, будучи вводимы в нос в растворенном в жидкостях виде, они неспособны вызывать обонятельных ощущений (Е. Weber). Такое мнение однако, было опровергнуто Аронсоном, доказавшим, что при вливании в нос нагретых до темп. тела жидких растворов пахучих веществ и при том в согнутом вперед положении тела, легко возникают обонятельные ощущения в момент прохождения жидкости по обонятельной области. Весьма характерно еще и то, что при такой форме опыта даже непахучие вещества, как растворы едкого натра, фосфорнокислого, сернокислого и углекислого натрия, сернокислой магнезии и др. также вызывают обонятельные ощущения. Очевидно, что этими солями возбуждаются специальные окончания обонятельного нерва, вызывающие обонятельные ощущения. Предельная чувствительность носа к растворам пахучих веществ в воздухе и в воде почти одинакова: так, для паров брома она определяется в обоих случаях приблизительно в 1/20000 объема. Для вызова обонятельных ощущений жидкими растворами пахучих веществ, следует последние поддерживать в движении. Установка этого факта делает более понятным механизм возникновения обонятельных ощущений у водных животных – рыб и так далее, получающих пахучие вещества в водных растворах или смесях (проведение в обонятельную область гальванического тока при помощи безразличных растворов вызывает особый характерный запах анода и катода). Прикосновение жидкостей, даже дистиллированной воды, к слизистой оболочке обонятельной области, вредно действуя на конечные нити обонятельных клеточек, вообще притупляет их обонятельную восприимчивость до полного ее исчезновения на время. Поэтому привычка промывать водой насквозь носовые полости не заслуживает поощрения. О. зависит не только от формы, в какой вводятся пахучие вещества в носовую полость, но и от величины, извилистости всей обонятельной области (regio olfactoria) носа и величины обонятельных долей мозговых полушарий. Животные, у которых эти части сильно развиты, как напр. у собаки, в особенности охотничьей, отличаются поразительно тонким О. Цивилизованный человек в тонкости О. далеко уступает представителям диких некультурных рас, наприм. негров, различающих до такой степени тонко запахи, что по ним они узнают был ли тут или там знакомый им человек и т. д. Замечательна вообще тонкость О. по отношению к некоторым пахучим веществам. Так, мускус в размере 1/2000000 мгр. доступен нашему О., мы слышим запах меркантана уже от 1/460000000 мгр. и т д .Так как физиологическое действие всех этих веществ на обонятельные клеточки, как полагают, чисто химического характера, то обонятельный аппарат является самым чувствительным химическим реактивом из всех известных нам. Начало понюхивания дает самое сильное ощущение, затем оно падает и требуется после короткой паузы новое, вдыхание в нос, чтобы вновь ощущать живо запах; оставаясь же продолжительное время в атмосфере, насыщенной запахом, мы под конец перестаем его слышать. Все это прямые эффекты утомления обонятельного аппарата. Весьма интересны последние исследования Никольса и Байлея над колебаниями остроты обонятельного чувства, при чем мерой остроты служили бутылочки, наполненные точно определенными растворами таких пахучих веществ как гвоздичное масло, чесночный экстракт, синильная кислота и др. Многочисленные опыты показали, что обонятельное чувство подвержено резким индивидуальным колебаниям и что оно у мужчин гораздо тоньше нежели у женщин. Как ни одна из 39 женщин не могла обонять синильной кислоты в растворе 1:20000, тогда как большинство мужчин слышало эту же кислоту в растворе 1:100000. Тоже с запахом лимона, который мужчинами различается еще в растворе 1:250000, тогда как женщины начинали слышать этот запах в вдвое более концентрированном растворе этой же кислоты, т е. 1:125000. Со всеми остальными пахучими веществами получились аналогичные результаты. Причины столь резких различий в остроте О. у обоих полов остаются по сие время неизвестными. Обонятельные ощущения характеризуются более чем другие малой наклонностью к объективированию, т. е. к переносу их наружу и крайней неопределенностью, вследствие трудности различения входящих в состав их отдельных элементов ощущения. Последнее зависит, вероятно, от того, что простого запаха, подобного простому цвету или простому вкусу не существует, так как все пахучие вещества издают сложные запахи; разложить же эти последние на составляющие их простые элементы, подобно тому, ката мы призмой разлагаем белый свет, или резонаторами разлагаем сложный звук, мы не имеем пока возможности. Поэтому ни на одном языке не существует выражений для качественного различения специфических обонятельных ощущений, без отношения к предмету, издающему тот или другой запах. Нет для различения запахов выражений, соответствующих выражениям для отдельных цветовых ощущений (красный, зеленый и т. д.) или для отдельных вкусовых ощущений (соленый, сладкий, кислый и т. д.), и все они именуются по веществам, издающим данный запах, как-то: розовый, гвоздичный, шафранный, чесночный и т. д. запахи. Слабая же объективируемость обонятельных ощущений зависит от того, что в развитии их очень малое участие принимают произвольно-двигательные иннервации, служащие главным источником развития пространственных представлений. Несмотря, однако, на эту субъективность и неопределенность обонятельных ощущений, они имеют важное значение в материальной, телесной жизни организма, а именно в явлениях питания и размножения (это последнее у животных). В развитии же духовных сторон человека О. почти не имеет никакого значения, так как встречающееся иногда полное отсутствие О. ничуть не отражается пагубно на интеллектуальном развили человека. Известно, что вкус блюд утрачивается при насморке и аппетит резко падает. Запах является сильным возбудителем отделения пищеварительных соков и, кроме того, доказано, что обонятельные ощущения отражаются на игре сосудистого и дыхательного аппаратов. Запахи различных веществ могут вызывать рефлекторное сокращение кровеносных сосудов, поднимать кровяное давление, учащать и усиливать деятельность сердца и, следовательно, ускорять и усиливать кровообращение, а вместе с тем и общее питание тела. Что касается значения О. в размножении, то это видно из того, как много пользуются им животные при отыскивании самок и в период течки. Среди даже с виду нормальных людей наблюдаются субъекты с частичным поражением О.; одни не слышат зловонных запахов, другие ароматических веществ и т. д. Эти уклонения, подобно явлениям дальтонизма, должны зависеть от частичных поражений определенных периферических аппаратов обонятельной области и указывают, что окончания обонятельных нервов одарены специфической способностью воспринимать отдельные основные обонятельные впечатления, и это подтверждается еще тем, что при утомлении органа О. для какого-нибудь определенного запаха, он остается восприимчивым к остальным запахам (Аронсон). Известны случаи (истеричные) крайне повышенной обонятельной восприимчивости, в коих субъекты не выносят малейших следов какого-нибудь запаха, напр. яблока, земляники и т. д. и уже чуют противный им запах там, где никто его не подозревает. В сфере О. наблюдаются и галлюцинации, и иллюзии.
    Ив. Тарханов.

    Образцов Василий Парменович

    Образцов (Василий Парменович) – современный терапевт. Родился в Вологде в 1851 г. и по окончании курса дух. семинарии в 1870 г. поступил в военно-мед. акд., откуда вышел лекарем в 1875 г. и поступил на службу земским врачем. С 1877 по 1879 гг. военный врач; по выходе в отставку отправился для усовершенствования за границу, где занимался преимущественно в Берлине у профессора Вирхова и др. В 1880 г. защитил дисс. «К морфологии образования крови в костном мозгу у млекопитающих». Спустя некоторое время избран прив.-доц. а ныне состоит проф. клиники внутренних болезней в киевском унив. О., кроме диссертации, напечатал ряд работ, преимущественно по диагностике.

    Обратная сила закона

    Обратная сила закона, т. е. применение закона к действиям, совершенным до обнародования закона, по принципу не допускается законодательствами. Закон не имеет обратной силы и не может нарушать приобретенных прав – это положение многими юристами считается повелением права естественного; оно занесено в некоторые конституции и почти во все гражданские кодексы. Смысл правила, однако, представляется спорным. Вся общественно-юридическая жизнь есть результат действий членов общества, наличных или прежде живших; каждое право каждого члена общества приобретено его деятельностью или деятельностью его предшественников, на основании действовавших во время его возникновения законов. С этой точки зрения каждый новый закон, изменяющий основания существующих правоотношений, затрагивает чьи-нибудь приобретенные на старых основаниях права. Само собою разумеется, однако, что допустить обратную неприменимость законов в таком смысле значило бы отказаться от всякого юридического прогресса и удерживать течение жизни в одних и тех же рамках. Следует ли, в виду этого, отказаться от принципа или, признав его в основе, создать ряд исключений; в интересах развития жизни? Старая школа юристов, признавая принцип незыблемым по отношению ко всей сфере юридической жизни, как политической, так и гражданской, пыталась установить состав допускаемых законом исключений, основывая их или на естественном праве, или на усмотрении законодателя. Шталь развил крайнюю консервативную политическую теорию, основанную целиком на начали неизменности приобретенных прав, и доказывал принципиальную неотменимость политических и сословных привилегий, равно как и гражданских прав личности; для крайних случае в, когда государству приходится прибегать, по неизбежности, к отмене этих привилегий, он требовал выкупа их у обладателей. В его учении принцип, являющийся одною из основных гарантий свободы личности, сделался тормозом ее развития. Савиньи, изучая «исключения» из общего правила, допускавшиеся законодателями и судами, нашел необходимым различать приобретение прав на основании существующих норм и самое существование норм, определяющих возможность приобретения прав. Обратная сила закона, по его мнению, неприложима только к первому. Поскольку закон не затрагивает нормы, определяющей права, или не отменяет самого института, при наличности которого норма имеет силу, постольку действия лиц и последствия этих действий не могут быть затронуты новым законом; но как скоро закон отменяет самый источник прав, норму – тот институт, с наличностью которого связывалось существование данных прав, – то вместе с его уничтожением уничтожаются и его последствия. Лассалю принадлежит, наконец, заслуга нахождения общего принципа, к которому может быть сведено и различение Савиньи. Господствующее учение об обратной силе закона стоит теперь на точке зрения Лассаля. Правило об обратном бессилии закона является выражением основного начала, определяющего положение личности по отношению к государству. Оно обеспечивает неприкосновенность прав, приобретенных, по воде лица, на основании существующих узаконений. Закон отводит лицу определенную долю свободы. Если лицо, пользуясь такой свободой, заключило юридическую сделку, последствия которой связывались старым законом с соблюдением известных условий, а затем новый закон изменяет эти условия, сохраняя, однако, последствия сделки, то судья должен оценивать сделку по моменту ее заключения и признать за ней силу, не смотря на изменение условий (тата например, бесформенная сделка, заключенная до издания закона об обязательной форме для подобных сделок, остается действительной и при действии нового закона); иначе легальные действия членов общества, направленные на приобретение законных прав, были бы опорочены, не смотря на дальнейшее признание существования самых прав. Иное дело, когда изменяются права и последствия прав. Лицо не вольно установлять нормы и создавать институты права; это – задача государства и закона. Если государство изменяет существо института или видоизменяет последствия правоотношения, то этим оно затрагивает не субъективные права отдельного члена общества, признаваемые законом, а самые пределы свободы лица в установлении субъективных прав. Оно осуществляет здесь лишь свое право, перед которым отступает право личности. Если, напр., закон, признававший прежде правило об обязательственном характере договора найма (Kauf bricht Miethe), заменяет его потом вещным (Kauf bricht nicht Miethe), то этой новой норме подчиняются и все ранее заключенные договоры найма. Точно также при изменении сроков совершеннолетия все сделки лиц, считавшихся совершеннолетними до нового закона, остаются в силе, как совершенные на основании раньше признававшейся законом дееспособности, но все совершеннолетние по старому закону в момент издания нового становятся несовершеннолетними, раз что наступление совершеннолетия для них отдалено. В сфере уголовного права все деяния, бывшие ненаказуемыми, след. дозволенными, и совершенные до издания нового закона вводящего их наказуемость, должны считаться не подлежащими его действию; иначе свободе лица, выражением которой является право поступать в пределах закона по своему усмотрению, грозила бы опасность. Точно также деяния, подлежавшие по старому закону более мягкому наказанию, не могут быть наказаны по новому, более строгому закону, если совершены до его издания. Наоборот, деяния, прежде подлежавшие каре, но по новому закону освобожденные от ее, или подлежав прежде более тяжкому наказанию, чем установленное новым законом, подводятся под действие нового закона, хотя бы и были совершены до его издания; в противном случае обратная сила закона была бы не гарантией свободы, возрастающей от смягчения угол. закона, а ее ограничением, стеснением вновь приобретенного права. Наконец, во всей остальной области публично-правовых отношений О. сила закона имеет полное применение, так как здесь дело идет об изменении не прав личности, а государственного устройства. Когда; напр., новые суды становятся на место старых, то лица, вчинившие иски в старых учреждениях, не могут ссылаться на право суда в этих учреждениях, как на приобретенное право: где и как должен быть веден процесс, как должны быть устроены суды – все это решает государство, а не воля сторон.
    В русском праве правило об О. бессилии закона включено в число основных законов: "закон действует токмо на будущее время; никакой закон не имеет обратного действия и сила оного не распространяется на деяния совершившиеся до его обнародования (ст. 60). Правило это было формулировано в законодательстве Екатерины II и с тех пор проводилось последовательно. «Поелику Свод Законов – сказано было при издании Свода – заключает в себе одни токмо ныне действующие законы, в производстве же дел иногда встречаются случаи, кои, обращаясь на прошедшее, должны быть судимы и разрешаемы не по законам настоящими, но по тем, кои действовали во время, когда случаи сии возникли, то во всех делах сего рода приводить те самые указы и постановления, кои им приличны» (2 Полн. Собр. Зак. № 7654). Из общего правила, установленного ст. 60 закон. основн., ст. 61 приемлет следующие случаи: 1) когда в законе именно сказано, что он есть токмо подтверждение и изъяснение смысла закона прежнего, и 2) когда в самом законе постановлено, что сила его распространяется на времена, предшествовавшие его обнародованию. Оба исключения вызывают возражения. Многие юристы находят, что законодательное изъяснение закона, т. е. его аутентическое толкование, есть по существу новый закон, если оно издано вопреки установившемуся в практике пониманию закона, и потому также не должно иметь применения к старым случаям. Еще более несправедливо второе исключение, дающее законодателю возможность отступать от основного начала современной юридической жизни и разрушать легальность действий граждан, построенных на прежней воде того же законодателя. Историческая справка показывает, что второе исключение основано на отдельном случай старой административной практики, не дававшем основания к возведено его в общее правило и закон. На практике, впрочем, ошибка кодификаторов подала повод только к незначительному, сравнительно, числу отступлений от общего начала. Ср. Градовский, «О действии законов во времени» («Журн. Гражд. и Угол. права» 1873, 4) и «Начала русск. госуд. права» (и, 82 – 94); Цитович, «Курс русского гражд. права», 13 – 19 (О., 1878); Lassalle, «System der erworb. Bechte» (I, Лпц., 1861); Laurent, «Principes de droit civil francais» (I, 141 cл.); Unger, «System des Osterreich. Privatrechts» (I, 20 cл.); Regelsberger, «Pandekten» (I, 47 – 48, Лпц., 1893).
    В. Н.

    Обрезание

    Обрезание – составляет весьма распространенный обычай, получивший у некоторых народов важное религиозное и национальное значение. Мы встречаемся с обычаем О. во всех частях света, в Австралии, Полинезии, Африке, Америке, на Малайском архипелаге, в древнем Египте и Мексике, у евреев и магометан. У большинства народов О. совершается над мальчиками и юношами 10 – 17 лет (в древнем Египте – на 14-м году) и составляет как бы посвящение в мужчины, официальное признание половой зрелости. У магометан О. не составляет догмата, а только традиционный обычай (соннат), унаследованный, по-видимому, от эпохи до Магомета. Турки совершают О. над мальчиками 8 – 13 лет, персы – над 3 – 4 летними, магометане Малайского архипелага – над 10 – 18 летними арабы городские – на 5 – 6 году, деревенские – на 12 – 14 году. В Африке обычай О. мог распространиться из древнего Египта (где он существовал уже за 1500 лет до Р. Хр.), но возможно, что он был известен издревле или был усвоен с вост. берега. По данным, собранным Заборовским, О. в Африке стоит в связи с распространением древних культурных растений, проса и сорго, а в некоторых местностях – и с распространением; сравнительно недавним, культуры риса. В Австралии О. соединяется иногда с варварскими операциями, результатом которых является невозможность оплодотворения со стороны мужчины. Среди племен американских индейцев О. встречается лишь спорадически. В Полинезии и Меланезии О. ограничивается обыкновенно только надрезом praeputii; на некоторых островах, напр. Новой Зеландии, оно неизвестно. Андрэ определяет все число практикующих О. людей приблизительно в 200 милл. = 1/7 всего человечества. Обыкновенно племена, разделяющие этот обычай, смотрят презрительно на «необрезанных». Совершение О. сопровождается обыкновенно празднествами, отчасти религиозного характера (как у евреев и магометан), отчасти только знаменующими наступление половой зрелости у одного из членов семьи; для выполнения операции приглашается у первых духовное лицо (раввин), у других – врач-знахарь. Производится О. у некоторых народов еще кремневыми или обсидиановыми ножами; тоже было, по-видимому, в древнем Египте и у евреев, что указывает на древность обычая. У некоторых народов О. имеет характер жертвы богам; так, на островах Вити или Фиджи, в целях облегчения от трудной болезни, приглашают жреца и приводят еще необрезанного мальчика, над которым и совершают операцию, принося затем отрезанную плоть и другие дары божеству. Весьма невероятно, чтобы в деле О. играли какую-нибудь роль санитарные цели, как это пытались некоторые доказывать. Кое-где, напр. в Африке, у арабов и т. д. практикуется и О. девочек (удаление clitoris, малых губ), иногда в связи с так наз. инфибуляцией; но этот варварский обычай вызывается другими целями, в частности – предупреждением возможности полового сношения.
    Д. А.
    Взгляды врачей на гигиеническое значение О. диаметрально противоположны. В то время как одни смотрят на О. как на печальный атавизм, лишенный всякого научного значения (Португалов), многие, и весьма компетентные исследователи (Нуrtl, Malgaigne, Tilmans. Erichsen, Reverdin, Lalemand и др.), признают за О. весьма важную в профилактическом и терапевтическом отношении меру и рекомендуют распространение операции в более широких сферах населения. Действительно, операция О. устраняет целый ряд заболеваний, возможных лишь у необрезанных. У некоторых субъектов, как известно, отверстие крайней плоти бывает крайне узко, такой прирожденный порок развития (фимоз), сопровождаясь обыкновенно частичными сращениями крайней плоти с головкой, влечет за собой многочисленные болезненные явления. Скопляющаяся при этом в препуциальном мешке смегма своим механическим и химическим раздражением вызывает воспаление головки или причиняет зуд и щекотанье, заставляющее детей чесаться, что служит обыкновенно первым толчком к онанизму. При несоответствии наружного отверстия мочеиспускательного канала с отверстием крайней плоти могут встретиться затруднения и при мочеиспускании, с задержанием мочи в препуциальном мешке и расширением пузыря. В раннем детском возрасте узость крайней плоти и сращения последней с головкой представляют почти физиологическое явление и констатируются, по наблюдениям Бокая, Зейделя и Парка, у 80 % детей, хотя, с возрастом последних, сращения эти постепенно уничтожаются. В детском возрасте даже сравнительно незначительные периферические раздражения вызывают нередко различного рода нейрозы как в двигательной, так и в чувствительной сфере, чем и объясняются многочисленные, описанные у детей случаи столбняка, эпилепсии, истерии и параличей, устраненных обрезанием. Этим, может быть, отчасти объясняется, почему, детская смертность, особенно в первые месяцы жизни, у евреев и магометан меньше, чем у христиан. По Веселовскому, на первом году жизни в России умирают: у евреев 14,69 % всех родившихся, у магометан 17,53, у христиан 21,26; в великом герцогстве Баденском, за период времени от 1864 до 1873 гг., в первый месяц жизни у католиков умирало 10,71 – 11,21 % детей, у протестантов 7,93 – 8,26 %, у евреев 5,73 – 6,73 %. Заражения, per coitum, сифилисом распространено среди христиан несравненно значительнее, чем среди евреев и магометан. Среди 3214 больных (из них 1734 христиан и 1480 евреев), пользованных д-ром Минором (в Москве) от различных нервных болезней, % христиан, в анамнезе которых был сифилис, равнялся 16,8, а евреев лишь 3,5. Медико-хирургическое общество в Лидсе и международный конгресс в Париже (в 1865 г.) признали за «обязательным О.» одну из важных профилактических мер против заболевания сифилисом. О. производится на 8 день после рождения. Оператор отсекает крайнюю плоть острой бритвой по всей окружности; во избежание рубцового сужения отверстия ее, разрывает внутренний слизистый листок крайней плоти, захватывает губами новообразованную рану, отсасывает и выплевывает кровь, после чего весь половой орган обсыпается толстым слоем мелко истертого порошка перегнившего дерева или так наз. пульвером (semen lycopodii). С санитарной точки зрения практикуемая по традиционным методам, выработанным много веков тому назад, операция далеко не всегда представляется безопасной (заболевания туберкулезом или сифилисом после О.). Для упорядочения еврейского обряда О., как в различных государствах Зап. Европы, так и у нас (общество охранения народного здравия в СПб., в 1890 г.), проектированы были различные меры, которые, щадя религиозные чувства массы, имели целью лишь обезопасить обряд. Представители еврейского духовенства, при обмене мыслей с врачами, нашли возможным допустить употребление особых высасывающих приборов в роде употребляемых для отсасывания молока из грудей. Еврейские консистории многих городов Зап. Европы требуют, чтобы правом на производство операции пользовались лишь лица, после предварительного испытания в теоретическом и практическом знакомстве с операцией и послеоперационным лечением, согласно современным воззрениям хирургии, сама же операция должна производиться в присутствии врача. В настоящее время в более интеллигентных сферах еврейства О. производится врачами, с соблюдением всех приемов асептики. Ср. Ploss, «Geschichtliches und ethnologisches ub. Knabenbeschneidung» (Лпц., 1885); В. Португалов, «О. у евреев» («Медиц. Обозр.» 1884, с. 1065); М. Конельский, «Обряд О. у евреев с точки зрения современной медицины» («Врач», 1887, № 33, 34 и 35); Погорельский «О еврейском обряде О.»; Вермель («Врач». 1890, № 37); «Журнал Рус. Общ. Охранения Народ. Здравия» (1891, № 8 и 9); Грузенберг, «Реальная энциклоп. медиц. наук» (т. XIII); Минкевич, «О. у древних колхов» («Медиц. Сборн. Кавказского Медиц. Общества», 1896).
    М. Б. К.

    Обренович

    Обренович – сербская королевская (прежде княжеская) династия; ее основателем был Милош, принявший фамилию О. по имени Обрена, у которого работал в качестве пастуха и приказчика. Младшие его братья, Ефрем и Иоанн, тоже назывались Обреновичами. Первый из них, превосходивший образованием неграмотного Милоша, управлял западными округами Сербии; умер эмигрантом. в Валахии. После отречения Милоша (1839), несколько месяцев правил Сербиею его больной, слабый и нерешительный сын Милан II О. ( умер 1839), при котором фактически управляли Сербиею честолюбивый интриган Ефрем О., Петрониевич и Вучич; потом власть перешла к второму сыну Милоша, Михаилу III О.; с 1842 по 1859 г. О. жили в эмиграции. В 1859 г. в Сербию вернулся и вновь занял престол Милош О.; в 1860 г. ему наследовал Михаил III О. После смерти последнего (1868) княжеская корона перешла к усыновленному им его двоюродному племяннику, Милану IV О., внуку Ефрема О. После принятия королевской короны Милан отказался от обычая своих предшественников нумероваться не по имени, а по фамилии, и стал называть себя не князем Миланом IV О., а королем Миланом I. Сын его и Наталии – Александр и, нынешний король Сербии с 1889 г. См. Cuniberti, «La Serbia e la dinastia degli O. 1804 – 1893» (Турин, 1893).
    В. В – в.

    Оброк

    Оброк – Этот термин встречается в древнерусских памятниках вместе с термином «дань»; поэтому старые финансисты наши думали, что «под О. разумеется всякий налог), собираемый натурою, или доход, получаемый с известного предмета» (Гагемейстер). Уже гр. Д. А. Толстой не соглашался с этим определением и полагал, что «О. была подать с разных угодий и вообще плата правительству взамен разнородных повинностей, деньгами или какою другою однообразною ценностью». Новейшие исследователи, гг. Лаппо-Данилевский и Милюков, установили, что «в своем происхождении О. противоположен государственной подати, как доход, вытекающий из договорных, частноправовых отношений». Под словом О. понимали в древности то, что в настоящее время разумеется под словом аренда, т. е. срочное или бессрочное пользование каким-либо недвижимым имуществом, вытекающее из договора найма. Частноправовой характер О. выступает особенно ярко в случаях отдачи «на О. из наддачи», т. е. с публичных торгов, городских торговых мест, лавок, харчевен, перевозов, кузниц, мельниц и других промышленных заведений, а также бобровых гонов, рыбных ловель, бортных ухожьев и других угодий, государством и монастырями. Уже в XVI в. бывали случаи отдачи «на О.» (в аренду) целых деревень, с живущими в них крестьянами, при чем арендатор, обязываясь уплачивать определенную сумму О., принимал на себя и платеж всех государственных податей и повинностей «по сошному разводу». На ряду с этим уже в XV в. слово "О. " употребляется в значении государственной подати. Весьма вероятна догадка, что такое смешение понятий произошло в виду распространения приемов дворцового хозяйства и на черный волости, при отсутствии резкого различия между государственным и дворцовым управлением. О. являлся взамен тягла в двух случаях: 1) когда земля выходила из тягла (вследствие бегства или смерти тяглеца и т. п.) или еще не бывала в тягле, правительство отдавало запустевшую или порожнюю землю на О. до настоящих тяглецов; 2) когда необходимо было облегчить временно самих тяглецов или упростить их податные обязанности, оброком заменялась одна, или несколько, или все подати, входившие в состав тягла. Когда на О. переходила целая община, то для уплаты он раскладывался, как и тягло, на доли сошного письма и таким образом совершенно утрачивал свой первоначальный характер. В сфере отношений между крестьянами и помещиками или вотчинниками оброку можно противопоставить «изделие», хотя О., в виде платы денежной или продуктами, постоянно встречается на ряду с «изделием», т. е. уплатой повинностей работами.
    И. Н. М.

    Обручев Владимир Афанасьевич

    Обручев (Владимир Афанасьевич) – ген.-от-инф. (1795 – 1866); вовремя кампаний турецкой (1828 – 29) и польской был дежурным генералом; в 1842 г. назначены командиром отдельного оренбургского корпуса и оренбургским ген. губернатором. Здесь им предпринимаемы были экспедиции: в 1846 г. – на вост. берег Каспийского моря; в 1847 г. – вглубь степей, до р. Сыр-Дарьи, где он возвел укрепление Раимское. В 1851 г. О. назначен был сенатором, в 1859 г. – председателем генерал-аудиториата.

    Обры

    Обры – славянское летописное название авар. По нашей летописи О. стали владеть некоторыми славянскими племенами после гуннов, с начала VI в. Летопись сохранила память о насилиях О. над дулебскими женами, которые служили им вместо лошадей и волов. По летописному описанию, они были велики телом и горды умом и за свою гордость были истреблены Богом все до одного. Есть поговорка на Руси и теперь: «погибли как обры». Царство О. было уничтожено в VII в. отчасти вождем чехов Само, отчасти франками.

    Обскуранты

    Обскуранты (от латин. оbscurus) – название партии противников свободы, просвещения и прогресса.

    Обструкционизм

    Обструкционизм (лат. obstructio) – название одного из видов борьбы парламентского меньшинства с большинством, состоящего в том, что оппозиция всеми доступными ему средствами старается затормозить действия большинства. Для этой цели служат длинные речи членов оппозиции, затягивающие заседания, бесконечные поправки, предлагаемые к каждому законопроекту большинства, интерпелляции и спешные предположения, мешающие рассматривать очередные дела, требование поименных голосований по незначительным вопросам и т. п. Заставляя большинство палаты употреблять слишком много времени на обсуждение законопроектов, О. имеет в виду возбудить в избирателях недоверие к его силам и тем вызвать поворот в общественном мнении в пользу оппозиции. При слишком упорном О., мешающем какому бы то ни было решению парламента, терпит ущерб всякая парламентская деятельность, могущая оказаться совершенно бесполезною. – Обструкцианистами стали называться прежде всего ирландские члены парламента с Парнеллем во главе, которые в 1879 г. старались компенсировать этим путем свою численную беспомощность. Действия их привели к коренному изменению всего делопроизводства палаты (1887). В Соед. Штатах противники отмены шермановских законов о серебре (1893) путем О. привели к крушению этой меры. В 1897 г. О. немецкой либеральной партии против клерикально-славянского большинства привел к закрытию сессии австрийского рейхсрата.

    Общая собственность

    Общая собственность (русские законы называют ее и общим владением) – нераздельная собственность нескольких лиц на одну и туже вещь (donimium plurium рro indiviso). В отличие от индивидуальной, О. собственность не устанавливает непосредственного и исключительного господства каждого из обладателей над объектом обладания. Воля сособственников в отношении пользования, владения и распоряжения вещью связана взаимным соглашением их между собою; единоличному усмотрению подлежат лишь те права, осуществление которых не затрагивает интересов других собственников. Объектом О. собственности является, поэтому, не непосредственно самая вещь и не реальная или, как обыкновенно думают, идеальная часть ее, а определенная доля выгод и доходов, приносимых вещью. Римское право предоставляло каждому сособственнику самостоятельное право распоряжения своей частью; он мог передать свое право на вещь, заложить ее и предоставить пользование принадлежащими ему доходами и выгодами постороннему, без согласия других сособственников. Право владения и непосредственного доступа к вещи, поскольку это согласуется с правами других сособственников, также принадлежало каждому сособственнику, и всякое противодействие со стороны других лиц в этом отношении могло быть парализовано или владельческими исками, или иском об убытках, или, наконец, иском о разделе общего имущества. Каждый из сособственников имел право совершать необходимые для охранения вещи действия и производить необходимые для того издержки даже без согласия других сособственников, ставя на их счет причитающееся с них, по соразмерности, части этих издержек. Переделки вещи, ее улучшения и вообще заботы о ней, не вызываемый опасением погибели вещи или ухудшения ее состояния, могли быть предприняты лишь с общего согласия всех сособственников, по единогласному их решению. Последнее требовалось вообще во всех делах, касающихся интересов всех совладельцев, и рассматривалось римским правом как единственная справедливая гарантия каждого сособственника от поглощения его прав правами большинства. Господство последнего допускалось лишь при общем обладании в форме юридического лица. В случае невозможности достигнуть единогласия, О. собственность должна была распасться, по иску о разделе со стороны одного или нескольких соучастников; принудительное сохранение общности обладании по римскому праву не допускалось. Защита против нарушения прав О. собственности со стороны третьих лиц принадлежала каждому собственнику, независимо от соглашения с другими и с возложением на них издержек в соответственной части. По римскому праву, таким образом, союз сособственников. образованный вследствие общего обладания имуществом, ни в чем не ограничивал прав отдельных совладельцев, сохраняя за каждым из них значение самостоятельного субъекта прав на вещь, не подчиненного воле других совладельцев. О. собственность возникает из отношений добровольного товарищества, создаваемых для определенных торговых, промышленных и иных целей и влекущих за собой приобретение вещей в О. собственность, затем из общих предприятий и приобретений, отказов по завещанию нескольким лицам одной и той же вещи, случайного соединения (смешения, слития, confusio) вещей, принадлежащих разным лицам, – вообще из отношений, не связывающих сособственников в какой-либо принудительный союз, не создающих между ними корпорации. Отсюда и независимость положения каждого сособственника. История и современный быт Западной Европы знает целый ряд иных союзов т где обладание в форме О. собственности осложняется вмешательством элемента, видоизменяющего независимое положение сособственников, но не возвышающего их обладания до формы юридического лица. Особенность этих видов О. собственности состоит во 1-х в том, что не разграничиваются точно доли каждого из собственников в общем владении, так что размер обладания каждого остается или неопределенным, или изменчивым: во 2-х, в целом ряде отклонений от постановлений римского права, главным образом – от начала единогласия в некоторых видах распоряжения вещью. От обладания в форме юридического лица эти виды О. собственности отличаются связью имущественного обладания с личностями членов союза, как в области пользования, так и в ответственности по обязательствам, возникающим из общего имущества. Отсутствие разграничения долей обладания встречается по преимуществу в той исторической форме, которая известна в Германии под именем О. руки (Gesammte Hand) – название, происходящее от обычая при заключении юридических следок браться за руки, для выражения мысли, что все участники сделки действуют, как один человек. Распространенная в средние века как между аллодиальными, ленными, дворянскими, так и между крестьянскими владельцами земель, эта форма обладания на первых порах представляла собою коммуну, где О. пользование имуществом соединялось с совместной жизнью под одним кровом и едой за общим столом (соучастники имеют ein Brod, einen Rauchfang). Поздние довольствовались общим владением и пользованием имуществом. Обладание было О. в том смысле, что ни один из членов не мог самостоятельно распоряжаться своей долей в пользу третьих лиц без согласия всех остальных членов. Он мог, однако, потребовать раздела, если раздел был возможен до свойству имущества; размер долей определялся при этом, главным образом, количеством наличных владельцев. В случай смерти члена, ему наследовали его нисходящие (или вообще семейные, состоящие под его властью), но не в его долг, а становясь самостоятельными членами общины и претендуя на право общности наравне с другими. Раздел и выход из общины был невозможен в тех союзах, которые имели принудительный характер (общность имущества мужа и жены, общность семейная, где члены связаны подчинением власти домовладыки, и другие союзы, сложившиеся по этому типу); но здесь являлось уже ограничение личной правоспособности отдельных членов и форма обладания теряла гражданско-правовой характер. В новое время отношения, слагавшиеся прежде по типу О. руки, уступили место тому виду О. собственности, при котором различаются доли каждого совладельца, но запрещается раздел общности, в виду целей союза, рассчитанного на долгое существование. Каждый сособственник может распоряжаться своей частью (продавать, закладывать, дарить, отказывать по завещанию и т. д.), но другим членам предоставляется право преимущественной покупки или выкупа. Пользование вещью и вообще распоряжение ее субстанцией производится по большинству, но не наличного числа членов, а долей, на которые разделено обладание; меньшинству предоставляется право требовать обеспечения невыгод, могущих произойти от принятого решения, или уничтожения общности, или судебного рассмотрения правильности решения большинства по существу. Ответственность за долги падает не только на имущества, состоящие в общем обладании, но и на остальное имущество сочленов, которое иногда несколько еще лет после выхода члена из общности продолжает служить обеспечением сделок, заключенных при его нахождении в составе союза (прусск., австр. и итал. улож.). Некоторые юристы (Безелер, Блунчли, в настоящее время Гирке) видят в указанных видах общей собственности особые образования национально-германского происхождения и называют их корпоративными товариществами (Genossenschaften), в отличие от чистой формы общей собственности с одной стороны и юридического лица с другой; но выставленная ими теория подлежит большому спору. Новейшие германские законодательства (сакс. и общегерм. уложение) в отделе О. собственности дают предписания более близкие к римскому типу, рассматривая видоизменения ее по описанному выше образцу как особые формы союзов или возведения их на степень юридических лиц.
    Русская организация О. собственности (ст. 543 – 556 т. X ч. 1) по своему общему характеру ближе к римской, так как требует единогласии в распоряжении имуществом и в случае несогласия предоставляет только право требовать раздела, если имущество подлежит разделу (закон различает О. собственность на раздельные и нераздельные имущества), распоряжение сособственников своими долями ограничивается, подобно германской общей собственности, правом предварительной покупки со стороны других участников, «по справедливой оценке», так как принятие нового члена в общность требует «общего согласия» (ст. 555 и 548). практика, однако, ограничивает эти постановления закона, расширяя права отдельного сособственника. Остзейское право тожественно, в этом отношении, с русскими законами (ст. 938 – 933). Русскому праву известны также особые формы О. собственности, близкие к упомянутым выше германским.
    Литература. Windscheid, «Lehrb. der Pandekten» (параграф 169); Dernburg, «Lehrb. der preuss. Privatrechts» (I; 222 – 4); Puntschart, «Moderne Theorie des Privatrechts» (параграф12, Лиц., 1893); Gierke, «Handb. d. deutsch. Privatrechts» (I, 75 – 76); В. фон-Зелер, «Учение о праве О. собственности по римскому праву» (Харьк., 1895); Анненков, «Система русского гражданского права» (II, 89 сл., СП б., 1895); Дювернуа, «Из курса лекции по гражданскому праву» (гл. II, изд. 1895).
    В. И.

    Общественное мнение

    Общественное мнение – одна из сил, действующих на правительство, а также на отдельных лиц, не будучи, в то же время, властью. Зародилось О. мнение весьма давно; еще у Гомера есть ясные указания на страх перед О. мнением (Одиссей после убийства женихов), на его влияние, на стремление правящих лиц привлечь его на свою сторону. «Это говорил всякий, обращаясь к своему соседу», – так несколько раз описывается проявление О. мнения в Илиаде. Позже, в демократиях древней Греции, а также в Риме, О. мнение не составляло самостоятельной силы, так как общественные группы, принимавшие участие в его выработке, держали власть непосредственно в своих руках и имели возможность приводить в исполнение свои желания; но оно несомненно существовало и сказывалось с особенною яркостью в институте остракизма. Быстро сменяющиеся настроения демоса, составляющие в каждый отдельный момент О. мнение, дали обильную пищу сатире Аристофана. В последние годы римской республики и во время римской империи, по мере кодификации права, О. мнение нередко приходило, по частным вопросам, в столкновение с писанным законом, и тяжущиеся стороны очень хорошо знали, что судьи в весьма значительной степени подчиняются влиянию первого, в ущерб авторитету второго. В средние века роль О. мнения была сведена до минимума: общество, раздробленное на отдельные сословия, при противоположности их интересов, не имело органа, посредством которого О. мнение могло бы формироваться и проявляться. И тогда, однако, существовало некоторое подобие О. мнения в каждой отдельной общественной группе. Сильно развилось О. мнение в новое время, после изобретения книгопечатания и в особенности после приобретения обществом, в большей или меньшей мере, права сходок, собраний и т. п. О. мнение играет сравнительно скромную роль в государствах самодержавных, где нет свободы печати и общество не имеет никакого предусмотренного и определенного законом влияния на правительственную политику; но и здесь значение О. мнения далеко не ничтожно. Объявление войны, способ ее ведения, заключение мира весьма часто обусловливаются, в большей или меньшей мере, именно О. мнением. Если не начало отечественной войны 1812 г., то замена Барклая де Толли Кутузовым была прямым результатом известного настроения О. мнения, точно также как и народное движение 1813 г. в Германии против Франции. Турецкий султан, при всей легальной неограниченности своей власти, беспрестанно принимает свои решения из страха перед О. мнением. В таких странах, как Соед. Штаты, при широком распространении грамотности и интереса к политическим делам, при неограниченном господстве всеобщего голосования, президент, губернаторы, даже судьи являются как бы прямыми органами О. мнения. Развитие ежедневной прессы, обилие политических и иных обществ, частые митинги служат доказательством его существования, а появляющиеся в прессе статьи и произносимые на митингах речи, иногда гораздо более содержательные, чем речи в законодательных собраниях, свидетельствуют о том, что для политических деятелей гораздо важнее склонить на свою сторону О. мнение, чем законодательные собрания. Иначе стоит дело в Зап. Европе. Здесь, при неполном господстве, а иногда при отсутствии всеобщего голосования, О. классы, принимающие участие в выработке О. мнения, не всегда и не вполне совпадают с классами, избирающими законодательные собрания, а последние, при продолжительности их полномочий, приобретают гораздо более, самостоятельное и независимое значение; этому же содействует большая разница в степени образована и политического понимания между народными массами и людьми, принимающими активное участие в политической деятельности, а также отсутствие или недостаточное развитие органов местного самоуправления, играющих в Америке роль промежуточного звена между высшим правительством и народною массою. Вследствие всех этих условий, О. мнение весьма часто не совпадает с мнением избранных законодательных собраний, и тем не менее оказывает на них непосредственное и серьезное влияние, даже там, где они являются избранниками не всего общества, а только его привилегированных классов (как в Англии до парламентской реформы). Нужно заметить, однако, что не всегда и не везде весь народ принимает участие в выработке О. мнения. Неграмотная или полуграмотная масса, далекая от политической жизни, стоит обыкновенно вне его, принимая в нем участие только в исключительные моменты (войны, революции). В прошлом столетия и в первой половине текущего носителями О. мнения были по преимуществу средние и высшие классы; в последние десятилетия О. мнение быстро демократизируется, все глубже и глубже захватывая новые слои народа. В Англии, напр., госуд. люди, независимо от парламентской деятельности, стремятся влиять прямо на общественное мнение даже тогда, когда сочувствие парламента за ними обеспечено, а тем более тогда, когда в парламенте они остаются в меньшинстве. Палата лордов, тормозя деятельность палаты общин, ссылается (основательно или неосновательно) на О. мнение; будто бы несогласное с палатой общин. О. мнение, и притом именно О. мнение классов, чуждых по закону политической жизни, вынудило у парламента избирательные реформы 1832 и 1867 г., которые (особенно первая) были весьма мало желательны как парламенту, так я тем О. классам, которые он в то время представлял. Еще резче это сказалось в Бельгии, в 1893 г., когда О. мнение вынудило буржуазный парламент на крайне ему нежелательную радикальную реформу избирательной системы. Характерным примером влияния О. мнения может служить также отставка, данная в 1892 г. в Пруссии королем Вильгельмом II министру Цедлицу, когда внесенный им школьный законопроект вызвал всеобщее негодование; отставка была дана не смотря на то, что прусская конституция вовсе не обязывала короля к такому решительному шагу. О. мнение влияет не только непосредственно на политических деятелей: государственный кредит, денежная система находятся от него в теснейшей зависимости. На уголовное право О. мнение имеет влияние через посредство приговоров присяжных; этим путем в Англии была завоевана фактическая свобода прессы, не смотря на наличность сохраняющихся и поныне весьма стеснительных законов против печати. О. мнение имеет большое влияние на судьбу частных лиц; в некоторых кодексах (напр. германский, ст. 186, 187, 189) диффамация и клевета прямо определяются, как попытка унизить лицо в О. мнении. О. мнение является весьма важной инстанцией в оценке произведений литературы и искусства, даже музыки; успех часто создается для них не суждением знатоков; а именно О. мнением. Не смотря на такую крупную роль О. мнения, часто бывает весьма трудно распознать и определить его. Показания прессы – главного органа О. мнения и в то же время силы его формирующей – не всегда безошибочны; причиною этому служит неравномерное распространение грамотности и состоятельности, а затем недостаточная приспособляемость прессы ко всем изгибам и переменам О. мнения. Нередко законодательная мера, восхваляемая большинством газет в стране, отклоняется всеобщим голосованием, и наоборот; заем, поддерживаемый печатью, не находит сбыта, а еще чаще бывает обратное. В оценке О. мнения взгляды сильно расходятся. Одни видят в О. мнении «глас Божий», другие (напр. Гегель) считают его достойным презрения, Вследствие его неосновательности и переменчивости, и в независимости от него видят доказательство умственного и нравственного величия. Первое мнение находит сочувствие преимущественно в демократическом и либеральном лагере, последнее – в аристократическом и консервативном. Вообще можно сказать, что О. мнение – сила, действующая разумно и плодотворно при благоприятных условиях (распространение образования, отсутствие стеснений для правильной выработки О. мнения, наличность его органов, существование известных задержек и противовесов ему и т. д.), неразумно и вредно – при неблагоприятных. Последнего взгляда держится наиболее глубокий исследователь О. мнения, Джемс Брайс, в книге: «Американская республика» (т. III., М., 1890). См. также Гольцендорф, «О. мнение» (СП б., 1895).
    В. В – в.

    Объект

    Объект (предмет) – соотносительно с понятием субъекта (подлежащее) означает вообще то, что дано в познании, или на что направлена познавательная деятельность. Противоположение между О. и субъектом есть чисто относительное и диалектическое, поскольку сам субъект становится О., когда обращает на. себя познавательную деятельность (в самосознании), а с другой стороны то, что является для нас как внешний О. может иметь субъективное бытие для себя. Хотя слово О., кроме познания, употребляется также и относительно других душевных деятельностей, но определенный О. дается воде, чувству и т. д. лишь посредством познания. В средневековой схоластической философии термин субъективный означал внутреннюю действительность существа, а объективный лишь бытие в представлении или идее. В обыкновенном словоупотреблении, напротив, объективный значит имеющий основания в природе вещей, независимо от познающего субъекта. Для наивного реализма все, что дано в чувственном опыте, имеет такую независимую от субъекта реальность и признается в этом смысле объективным. Критически идеализм возвращается отчасти, хотя другим путем, к терминологии схоластической. Так как с точки зрения Канта все, что мы находим в познаваемом, заранее вложено туда познающим субъектом, в виде присущих ему априорных способов или форм познавательной деятельности, то все данные О. суть, по содержанию своему, лишь представления субъекта; хотя и обусловленные чем-то вне его. Особое значение имеет вопрос о независимом от субъекта и в этом смысле объективном характере идей, определяющих достоинство бытия, каковы добро, истина, красота.
    Вл. С.

    Объектив

    Объектив (предметное стекло) – то стекло зрительной трубы или микроскопа, которое обращают к предмету, при рассматривании его названными оптическими приборами; также – совокупность оптических стекол фотографической камеры. О. имеют различное устройство, смотря по тому, для какого из названных приборов они назначаются.

    Объем

    Объем – вместимость геометрического тела, т. е. части пространства, ограниченной одною или несколькими замкнутыми поверхностями. Вместимость или емкость выражается числом заключающихся в О. кубических единиц. Вычисление величины О. производится помощью приемов, излагаемых в геометрии и интегральном исчислении.

    Обычаи

    Обычаи – в обширном смысле всякая подробность или особенность жизни (кроме чисто физиологической или патологической), повторяемая, постоянно, периодически или при известных случаях, сознательно или бессознательно (по привычке, преданию, и т. д, ), большей или меньшей группой лиц или даже одним лицом, как нечто неизбежное, необходимое, полезное или приятное. В этом смысле можно говорить об обычаях племен и народов, а у отдельного народа – об О. тех или иных его подразделений, сословий, классов, полов, обществ, профессий, лиц, об О. религиозных, военных, правовых, торговых, промышленных, санитарных, модных и т. д. соответственно тем категориям, на которые распадаются жизнь и быт. В более тесном смысле О., однако, отличается от закона, обряда, моды и означает, главным образом, такие особенности народного быта, которые, сложившись в более или менее отдаленные времена, переходят от поколения к поколению, как правила жизни, налагаемые силой общественного мнения и часто продолжающие существовать и тогда, когда уже утратилось сознание их первоначального значения и смысла. С изменением условий быта и с распространением новых воззрений и понятий, старые О. мало помалу приходят в упадок. перестают соблюдаться, видоизменяются или заменяются новыми. Во всяком случае, О. руководить всеми людьми, в большей или меньшей степени, на всех ступенях культуры, начиная с первобытной и кончая высшими; мы встречаемся с ним как у дикарей, так и в цивилизованных обществах. На низших стадиях культуры О. является регулятором жизни, умеряющим произвол отдельных лиц в интересах общины. "Давление со стороны общественного мнения, – замечает Тейлор, – принуждает людей действовать согласно О., который дает правила относительно того, что должно и чего не должно делать в большинстве случаев жизни. Исследователи диких стран иногда слишком смело заключали, что дикари живут без стеснений, следуя каждый своему собственному произволу. На самом деле жизнь у дикарей на каждом шагу скована цепями О. ". Во многих случаях очевидно, что О. возник ради блага общества или того, что считалось благом. Например, в нецивилизованных странах вообще считается похвальным и даже необходимым оказывать гостеприимство всем проходящим, так как каждый знает, что когда-нибудь он сам может иметь в том нужду. У некоторых племен Австралии обычай запрещал молодым охотникам пользоваться известною дичью и лучшими частями крупных зверей, которые предоставлялись старикам. Нет сомнения, что это делалось для общего блага, потому что опытные старики, неспособные к тягостям охоты, могли приносить пользу племени в качестве хранителей народной мудрости и почетных советников. Однако, при суждении об «общем благе», необходимо иметь в виду соответственную стадию культуры и ближайшие потребности данных условий существования. У бродячих дикарей, напр., еще и теперь существует местами обычай убивать стариков, неспособных следовать за племенем в его перекочевках и добывать себе пищу охотой. Предания доказывают, что О. этот был некогда значительно распространен, даже у предков народов, ставших впоследствии культурными. У дикарей убийство своих сограждан есть преступление, но по отношению к рабам, детям, дряхлым старикам оно теряет это значение, а по отношению к врагам, даже иноплеменникам вообще, является доблестным, хотя бы это были безоружные люди, женщины, дети. У многих дикарей считается позорным красть друг у друга или нарушать данное слово, но похищение чего-либо у чужих вызываете только похвалы, в особенности когда оно сопряжено с трудностями и опасностями. Весьма распространенный на низших стадиях культуры (а отчасти и на более высоких) О. кровной мести имел первоначально, по мнению Тейлора, известную. разумность и пользу, так как удерживал людей от насилия на той ступени, когда еще не существовало особых судей и палачей. Многие О. менее культурных народов – напр. общее владение землей, раздел продуктов охоты или имущества после смерти, перекочевки (у скотоводов), левират, побратимство, экзо– или эндогамия, организация каст, классов, цехов и т. д. – имели некогда важное значение и были существенно полезны, в том или ином отношении, для племени или его отдельных групп. Польза других обычаев не достаточно ясна, а некоторые даже прямо вредны, но утверждение их объясняется воображаемою их пользою или стоит в связи с общим мировоззрением и религиозными обычаями. Таковы, напр., различные О. самоуродования и самоистязания, О. свадебные и погребальные, празднества, имеющие характер вакханалий и сатурналий, и т. п. С течением времени первоначальный смысл многих О. забывается или они получают иное значение, но тем не менее народ часто упорно их держится, чтя в них завет мудрой старины и проявление национальной самобытности. Изучение народных обычаев, часто являющихся пережитками отдаленного прошлого, представляет большой интерес как с точки зрения истории культуры и этнологии, так, отчасти, я в смысле практическом, для уяснения условий и нужд народного быта.
    Д. А.

    Обь

    Обь – одна из величайших рек Сибири, орошающая две губернии – Томскую и Тобольскую, образуется в Бийском округе Томской губ., из слияния pp. Бии и Катуни. и впадает в Обскую губу Сев. Ледовитого океана. От места своего образования О. протекает на ЗЮЗ до устья р. Чарыша, отсюда она направляется к С до устья р. Зудиловой у с. Белоярского, при чем ниже г. Барнаула до р. Кислухи разливается на несколько проток, образуя низменные, заросшие травой, кустарником и лесом острова. От Белоярского река протекает извилистым течением на З до с. Крутой, откуда до с. Камня течет на ЗСЗ, далее делает крутой поворот на ССЗ и затем протекает к СВ, но, не доходя устья р. Берди, вновь поворачивает на С и ССЗ до д. Орский Бор, где снова отворачивает к С В до устья р. Иксы у с. Кругликова. Отсюда, до впадения в нее справа р. Томи, течет на С и ССВ. От р. Томи до устья р. Шагарки река в общем имеет сев. направление и сев. зап. до впадения в нее р. Чулыма. Вниз от последнего О. делает крутое колено в ЮЗ до р. Тятом, откуда течет до г. Нарыма на СЗ, а ниже последнего на ССЗ, но между д. Подъельником и Мизюркиными юртами делает крутой поворот к ЮЗ, образуя много побочных протоков, точно также между Тогурским устьем р. Кети и Нарымским той же р. О. разбивается на множество проток, соединяющихся нередко с нижним течением р. Кети побочными рукавами. Далее р. О. в общем до впадения в нее Иртыша протекает к СЗ, делая местами изгибы, колена и повороты к СВ и ЮЗ и даже к Ю. Уже выше г. Сургута О. разбивается снова на много проток более или менее значительных (Полой, Пиго, Старая) и в таком виде она протекает по всей своей долине до устья Иртыша и далее, хотя многие из этих проток и русл летом, в особенности в засуху, вовсе обсыхают. От впадения Иртыша до устья р. Чамаш-ягана О. имеет сев. зап. направление. Отсюда О. опять разливается на множество проток, образуя целый архипелаг наносных, в большинстве плоских островов. Главное же русло держится правого нагорного берега, хотя и некоторые левые протоки также представляют значительные речные русла. В общем река до Обдорска имеет сев. и отчасти сев.-вост. направление. От Обдорска до впадения своего в Обскую губу, на параллели мысов Ямасол и Жертв, река имеет вост. отчасти даже юго-восточное направление. В низовьях своих от Обдорска и при впадении своем в Обскую губу река покрыта множеством больших и малых низменных, песчано-глинистых островов и распадается на несколько рукавов, из которых главными считаются Большая О., близ правого берега речной долины; Малая О. к средине и Хаманельская О. у левого берега долины, из коих ныне самою глубокою и более судоходною считается последняя. Длина р. О. от ее образования до впадения в Обскую губу 3450 – 3500 в., от начала р. до Барнаула 250 в., от которого до Обдорска 3000 верст и от Обдорска до губы около 250 верст, при чем на Томскую губ. приходится несколько более. 1200, остальное – на Тобольскую. В первой губернии она орошает Бийский, Барнаульский и Томский (Нарымский край) округа, во второй – Сургутский и Березовский и отчасти Тобольский округа. Ширина О. у гор. Барнаула 350 саж., у гор. Коловани 800 саж., в Нарымском крае, где река разбивается многочисленными островами – до 3 верст; в Тобольской губ. от 11/2 до 21/2 и до 31/2, верст, а там, где разделяется на многочисленные рукава и протоки, ниже устья речки Чамашягана – 30 до 40 верст, причем главные рукава, Большая О. – от 11/2 до 2 в., малая О. – от 200 до 300 саж. при впадении в губу – от 5 до 20 вер. Глубина реки в верховьях до 2 саж., ниже Иртыша глубина достигает от 10 до 15 саж. но в низовьях, ниже Обдорска глубина, Большой О. изменяется от 4 до 8 сажень и более. Глубина Хаманельской О. – от 4 до 7 саж. и местами более, на баре глубина до 9 фут. Нередко даже на самом фарватере попадаются отмелые места, в особенности в межень и засуху. В верхней части течения дно р. каменистое и нередко встречаются каменные переборы и мели, в межень мешающие судоходству; последний каменистый перебор находится близ устья р. Томи. Далее дно становится песчаным и песчаноглинистым. Ниже Томи судоходство не встречает препятствий; даже до г. Барнаула пароходы без особого труда совершают свои рейсы; от Барнаула до Бийска пароходство в межень становится несколько затруднительным, по недостаточной глубине реки на переборах, зато сплав леса здесь играет довольно видную роль. До Барнаула во всю навигацию могут ходить по р. суда, поднимающая от 15 до 16000 пуд. груза. Весною, в конце апреля или в первой половине мая, О. выходит из берегов и разливается местами, у плоских берегов, на десятки верст в ширину. Лишь во второй половине июня вода начинает убывать, обнажая луговые поймы, окаймляющие берега и, наконец, входит в свое обычное русло. Течение р. до устья р. Томи, в особенности в верховьях, довольно быстрое, далее становится медленным, а в Тобольской губернии, в Березовском округе – тихое, что зависит от малого падения р. в низовьях. Высота Барнаула в среднем не превышает 347 фт. над ур. м.. Длина О. от этого города до устья – около 3250 верст. От впадения р. Чарыша О. течет в неширокой долине и крутых берегах, причем правый покрыт густым бором. От Чарыша до Белоярского левый берег возвышенный. Между устьями pp. Чумыша в Берди О. огибает, обширною дугою, западную и сев. оконечность Садаирского горного хребта, почему правый берег значительно возвышен, а близ д. Крутихи О. течет в крутых, лесистых берегах. Ниже р. Чумыша река значительно расширяется и протекает между низкими болотистыми, лесистыми берегами; далее, вниз от Томи, левый, а местами и правый берег становятся холмистыми, но в большинство эти холмы вскоре уходят от реки, которая вплоть до Иртыша течет в невысоких ярах, не превышающих одной-двух саж. высоты. Ниже Иртыша, в особенности ниже устья Чемаш-ягана, где река разбивается на рукава, соединенные между собою протоками, О. образует обширные острова, низменные, необитаемые и поросшие кустарником и травой. В этой части своего течения река орошает страну богатую сенокосами, при чем правый берег Обской долины возвышен, покрыть лесом; в обнажениях береговых глин не мало окаменелостей и раковин. Под влиянием течения, в водополье довольно сильного, русло О. ежегодно меняется, причем в пределах южной части Томского округа уклоняется на З, подмывая нагорный левый берег и занося правый илом и песком. О. покрывается льдом обыкновенно в верхней и средней частях своего течения во второй половине октября, ниже, в Березовском округе, в начале октября; вскрывается в половине апреля в верхней части течения, в конце апреля – в средней, в первой половине мая – в нижней части течения. В Барнауле О. свободна от льда до 198 дней в году, в Обдорске – 180 дней. Во время весенних разливов вода подымается до 14 фт. и разливы достигают в Тобольской губ. обширных размеров, затопляя острова реки и давая ей, ниже устья Иртыша, ширину от 30 до 40 в. – Зимою вода реки в нижнем ее течении под льдом, обыкновенно в конце января приходит в гнилой застой, становится красноватой и делается негодной к употреблению, по местному выражению «замирает» (причины – неизвестны); в это время даже рыба не живет в реке, а уходит в море или же дохнет. Это явление свойственно не одной О., но и прочим полярным сибирским рекам, имеющим как низовья О., чрезвычайно тихое и медленное течете. Известно только, что «замор» идет сверху реки и обратно живая вода тоже приходит сверху весной. Рыбою река чрезвычайно богата, в особенности ее низовья: ежегодно добывается не менее полумиллиона пд. рыбы, икры и вязиги. Все лучшие рыболовные пески по средней О. находятся в руках томских, нарымских и сургутских рыбопромышленников, а низовые – тобольских, березовских и отчасти обдорских. Пески эти сдаются их владетелями-инородцами, остяками, часто почти задаром или по низкой цене; все эти инородцы закабалены промышленниками и жестоко эксплуатируются как ими, так и местными торговцами. Главные породы рыб, который со вскрытием реки, в начале 1 юня, поднимаются в ее верховья суть: осетр, стерляди, налим, максун, сырок, шокур и сельдь. В устьях О. добывают также дельфинов (белух). Рыбу ловят преимущественно неводами, инородцы – острогой и колыданом, вроде большого сачка. Весною по О. начинается охота на водяных птиц, уток, гусей и лебедей. Судоходство по О. довольно значительно, в особенности сильно развилось пароходство, как грузовое, так и пассажирское. В настоящее время по О. и ее притокам ходят до 120 пароходов, с 240 баржами; из них около 20 занимаются перевозкой пассажиров и пенной клади, прочие буксируют баржи с хлебом и другими товарами, идущими из Сибири или в Сибирь. Грузовое движение превышает 10000000 пд. в лето, ценность перевозимых грузов до 20 милл. рублей. Главные пристани – Бийск, Барнаул, Томск, Сургут, Березов, Обдорск; много второстепенных, преимущественно хлебных пристаней, напр. Быстроистокая, Бердская. Кривощоковская, Усть-Чарышская. – Из многочисленных притоков О. назовем более важные, впадающие справа: Чемровка, Большая, Бобровка, Зудилова, Повалихина, Чумыш, Иня, Сузун, Бердь, Тоя, Икса, Томь, Чулым, Кеть, Тым, Асезон, Вах, Аган, Пим, Лямин, Назым, Там-вом-тор, Чамаш-яган, Казым, Куновать и Полуй; левые – Песчаная, Анюй, Чарыш, Алей, Барнаулка, Касмала, Юдиха, Алеус, Орда, Чемь, Чик, Конда, Шагарка, Тотош, Ягодная, Чая, Парбюга, Парабель, Васюган, Ельяг, Дар-яган, Куль-оген, Большой Юган, Салым, Иртыш, Юнь-яга, Выспуголь, Ендырь, Чупур-яган, Сосва, Сынья, Войкор, Собь и Щучья.
    П. Л.

    Овес

    Овес (Avena L.) – род растении из сем. Злаков. Однолетние и многолетние травы. Соцветие – метелка, состоящая из крупных колосков с большими кроющими чешуями, нередко замыкающими цветы, которых в каждом колоске от 2 до 3; из них верхний обыкновенно недоразвит, а нижний несет на спинке внешней цветочной чешуи. прямую или согнутую коленом, внизу скрученную ость. Нижняя цветочная чешуя на. верхушке более или менее надрезана, цветочные пленочки раздвоены. Завязь на верхушке волосатая; перистые рыльца выступают из основания или из середины колосков. Плод (зерно) плотно обвернут кожистою цветочною чешуею и снабжен по большей части продольным желобком. Сюда до 40 видов, распространенных преимущественно в умеренных странах Старого Света, в северной и южной Америке очень мало. Разные авторы разделяют этот род различно. Самый важный вид есть A. sativa L., обыкновенный или кормовой О. Это однолетник, с раскидистою метелкой; кроющие чешуи длиннее цветочных; колоски содержать от 2 до 3 цветков; ость голая или под нижним цветком пушистая; внешние цветочные чешуи туповато-двузубые, в ости не продолжаются; ость имеется только при нижнем цветке и внизу скрученная; иногда ее вовсе нет. Этот вид дал множество разновидностей. Отечеством его считается страна, простирающаяся от нижнего течения Дуная (в Венгры) и далее на ЮВ до Кавказа включительно; хотя за Кавказом его мало разводят. Он на почву неприхотлив и родится на всякой, исключая излишне песчаной и известковой. Удается после всяких хлебов, но еще лучше после картофеля или клевера. Склонен к перерождению и потому полезно менять семена каждые 5 лет.
    А. Б.

    Овидий

    Овидий – (Публий Овидий Назон) – один из самых даровитых римских поэтов, род. в 43 г. до Р. Хр. (711 по основании Рима) в г. Сульмоне, в стране пелигнов, небольшого народа сабелльского племени, обитавшего к В от Лациума, в гористой части Средней Италии. Место и время своего рождения О. с точностью определяет в своей автобиографии (Trist., IV, 10). Род его издавна принадлежал к всадническому сословию; отец поэта был человеком состоятельным и дал своим сыновьям блестящее образование. Посещая в Риме школы знаменитых учителей, О. не чувствовал никакого влечения к ораторскому искусству, а с самых ранних лет обнаруживал страсть к поэзии: из-под его пера невольно выходили стихи и в то время, когда ему нужно было писать прозой. По желанию отца, О. вступил на государственную службу, но, прошедши лишь нисколько низших должностей, отказался от ее, предпочитая всему занятия поэзией. Рано, также по желанию отца, женившись, он скоро должен был развестись с своей женой; неудачно и непродолжительно было его и второе супружество, и только третья жена его, из рода Фабиев, осталась с ним связанною навсегда. Вероятно, она и подарила его дочерью Периллой, которая также писала стихи (Trist., III, 7, 11). Дополнив свое образование путешествием в Афины. Малую Азию и Сицилию и выступив на литературном поприще, О. сразу был замечен публикой и снискал дружбу выдающихся поэтов, напр. Горация и Проперция. Сам О. сожалеет, что ранняя смерть Тибулла помешала развитию между ними близких отношений и что Вергилия (который обыкновенно не жил в Риме) ему удалось только видеть. Первыми литературными опытами О., за исключением тех, которые он, по его собственным словам, предавал огню «для исправления», были «Героиды» (Heroides) и любовные элегии. Героидами озаглавливаются в изданиях О. любовные послания женщин героической эпохи к своим мужьям или возлюбленным, обозначаемый в сочинениях самого поэта просто именем посланий, «Epistulae» (Epistolae). Изобретателем этого рода поэтических произведений был сам О., как он об этом и заявляет в своей «Науке любви» (III, 346). Заглавие «Героид» явилось впоследствии и встречается у грамматика VI стол. Присциана (X, 54: Ovidius in Heroidibus). Taких любовных посланий или «Героид» с именем О. до нас дошло двадцать одно; но они далеко не все могут считаться подлинными. Сам О. в одной из своих любовных элегий («Amores», 11, 18, 21 след.) поименовывает только восемь «Героид» (значащихся под №№ 1, 2, 4, б, 6, 7, 10 и 11). Но это не значит, что все остальные «Героиды» подложны, хотя Лахман и утверждал это. Очень вероятно, что подложна 15-я «Героида», так как ее нет в древнейших списках О.; но несомненно подложны лишь шесть последних, заключающая в себе переписку между героями и героинями, они явно подделаны под стиль О. да и своим характером переписки резко отличаются от того, как задуманы и исполнены несомненно принадлежащая перу О. послания. По своему поэтическому достоинству не все"Героиды" одинаковы; некоторые из них, и именно те, на которые указывает сам О., обличают руку мастера, с необыкновенною легкостью входящего в положение и настроение избранных им лиц, живо, остроумно и в удачных выражениях воспроизводящего их мысли, чувства и характеры. Любовные послания героинь, высказывающихся в чертах, свойственных индивидуальности каждой из них, тоску и страдание от долгой разлуки, являются, в известной степени, плодом риторического образования О.; это – как бы увещательные речи (suasoriae), в составлении которых на вымышленные темы любили упражняться в риторских школах у римлян и которые у О., по свойству его дарования, принимали, как это заметил еще слышавший его школьные декламации ритор Сенека, поэтическое выражение. Яркость поэтического дарования О. высказывается и в «Героидах», но наибольшее внимание римского общества он обратил на себя любовными элегиями, вышедшими, под заглавием «Amores», сначала в пяти книгах, но впоследствии, по исключению многих произведений самим поэтом, составившими три книги, которые и дошли до нас, заключая в себе 49 стихотворений. Эти любовные эллегии, содержание которых в той или другой степени несомненно основывается на любовных приключениях, пережитых поэтом лично, связаны с вымышленным именем его подруги, Коринны, которое и прогремело на весь Рим, как об этом заявляет сам поэт (totam cantata per Urbem Corinna). В этих более или менее сладострастных произведениях О. удалось проявить в полной силе яркое дарование, уже тогда, т. е. в очень молодые годы его жизни, сделавшее его имя громким и популярным; оканчивая последнюю из этих элегий, он воображает себя столько же прославившим свой народ. пелигнов, сколько Мантуя обязана своей славой Вергилио, а Верона – Катуллу. Бесспорно, поэтического дарования, свободного, непринужденного, блистающего остроумием, естественностью и меткостью выражения, в этих элегиях очень много, как много и версификаторского таланта, для которого, по-видимому, не существовало никаких метрических трудностей; но все-таки поэт, выпустив в свет свои «Amores», не имел достаточного основания ставить себя на одну доску не только с Вергилием; но и с Катуллой. Он не превзошел здесь ни Тибулла, ни Проперния, у которых, как и у самого Катулла, он делает даже не мало дословных или почти дословных заимствований (см. Zingerle, «Ovidius und sein Verhaltniss zu den Vorgangern und gleichzeitigen Romischeu Dichtern», Инсбрукк, 1869 – 71). Не менее шума наделало в свое время и то произведете О.; о приготовлении которого он возвещал своим читателям еще в 18-й элегии II книги и которое в рукописях и изданиях О. носит заглавие «Ars amatoria» («Любовная наука», «Наука любви»), а в сочинениях самого поэта – просто «Ars». Это – дидактическая поэма в трех книгах, писанная, как и почти все сочинения О.; элегическим размером и заключающая в себе наставления, сначала для мужчин, какими средствами можно приобретать и сохранять за собой женскую любовь (1 и 2 книги), а потом для женщин, как они могут привлекать к себе мужчин и сохранять их привязанность. Сочинение это, отличающееся во многих случаях крайнею нескромностью содержания – нескромностью, плохо оправдываемою заявлением будто он писал эти наставления лишь для публичных женщин, solis meretricibus (Trist., II, 303), -в литературном отношении превосходно и обличает собою полную зрелость таланта и руку мастера, которая умеет отделать каждую подробность и не устает рисовать одну картину за другой, с блеском, твердостью и самообладанием. Написано это произведение в 752 – 753 (2 – 1 г. до P. Хр.), когда поэту было 41 – 42 года от роду. Одновременно с «Наукой любви» появилось к тому же разряду относящееся сочинение О., от которого до нас дошел лишь отрывок в 100 стихов и которое носит в изданиях заглавие «Medicamina faciei». На это сочинение, как на готовое, указывает женщинам О. в III книге «Науки любви» (ст. 205), называя его « Medicamina formae» («Средства для красоты») и прибавляя, что оно хотя и не велико по объему, но велико по старанию, с каким написано (parvus, sed cura grande, libellus, opus). В дошедшем отрывке рассматриваются средства, относящиеся к уходу за лицом. Bcкоpе после «Науки любви» О. издал «Лекарства от любви» («Remedia amoris») – поэму в одной книге, где он, не отказываясь и на будущее время от своей службы Амуру, хочет облегчить положение тех, кому любовь в тягость и которые желали бы от нее избавиться. Он исполняет и эту задачу рукою опытного поэта, но, сравнительно с «Наукой любви», «Remedia amoris» представляют скорее понижение таланта, не обнаруживающего здесь того богатства фантазии, той непринужденности в образах и даже той живости изложения, какими блистает «Ars amatoria». В направлении, которого О. до сих пор держался, ему дальше идти было некуда, и он стал искать других сюжетов. Мы видим его вскоре за разработкой мифологических и религиозных преданий, результатом которой были два его капитальных сочинения: «Метаморфозы» и «Фасты». Но прежде, чем он успел эти ценные труды довести до конца, его постиг внешний удар, коренным образом изменивший его судьбу. Осенью 9-го г. по Р. Хр. О. неожиданно был отправлен Августом в ссылку на берега Черного моря, в дикую страну гетов и сарматов, и поселен в г. Томах (нын. Кюстенджи, в Добрудже). Ближайшая причина столь сурового распоряжения Августа по отношению к лицу, бывшему, по связям своей жены, близким к дому императора, нам не известна. Сам О. неопределенно называет ее словом error (ошибкой), отказываясь сказать, в чем эта ошибка состояла (Trist., II. 207: Perdiderint cum me duo crimina, carmen et error: Alterius facti culpa silenda mihi est), и заявляя, что это значило бы растравлять раны кесаря. Вина его была, очевидно, слишком интимного характера и связана с нанесением ущерба или чести, или достоинству, или спокойствию императорского дома; но все предположения ученых, с давних пор старавшихся разгадать эту загадку, оказываются в данном случае произвольными. Единственный луч света на эту темную историю проливает заявление О. (Trist. II, 5, 49), что он был невольным зрителем какого-то преступления и грех его состоял в том, что у него были глаза. Другая причина опалы, отдаленная, но может быть более существенная, прямо указывается самим поэтом: это – его «глупая наука», т. е. «Ars amatoria» (Ex Pont. II, 9, 73; 11, 10, 15), из-за которой его обвиняли как «учителя грязного прелюбодеяния». В одном из своих писем с Понта (IV, 13, 41 – 42) он признается, что первой причиной его ссылки послужили именно его «стихи» (nоcuerunt carmina quondam, Primaque tam miserae causa fuere fugae). – Ссылка на берега Черного моря подала повод к целому ряду произведений, вызванных исключительно новым положением поэта. Свидетельствуя о неиссякаемой силе таланта О. они носят совсем другой колорит и представляют нам О. совсем в другом настроении, чем до постигшей его катастрофы. Ближайшим результатом этой катастрофы были его «Скорбные Элегии» или просто «Скорби» (Tristia), которые он начал писать еще в дороге и продолжать писать на месте ссылки в течение трех лет, изображая свое горестное положение, жалуясь на судьбу и стараясь склонить Августа к помилованию. Элегии эти, вполне отвечающие своему заглавию, вышли в пяти книгах и обращены большею частью к жене, некоторые – к дочери и друзьям, а одна из них, самая большая, составляющая вторую книгу – к Августу. Эта последняя очень интересна не только отношением, в какое поэт ставить себя к личности императора, выставляя его величие и подвиги и униженно прося прощения своим прегрешениям, но и заявляющем, что его нравы совсем не так дурны, как об этом можно думать, судя по содержанию его стихотворений: напротив, жизнь его целомудренна, а шаловлива только его муза – заявление, которое впоследствии делал и Марциал, в оправдание чудовищно-грязного содержания многих из своих эпиграмм. В этой же элегии приводится целый ряд поэтов греческих и римских, на которых сладострастное содержание их стихотворений не навлекало никакой кары; указывается также на римские мимические представления, крайняя непристойность которых действительно служила школой разврата для всей массы населения. За «Скорбными элегиями» следовали «Понтийские письма» (Ex Ponto), в четырех книгах. Содержание этих адресованных разным лицам писем в сущности тоже, что и элегий, с тою только разницею, что сравнительно с последними «Письма» обнаруживают заметное падение таланта поэта. Это чувствовалось и самим О., который откровенно признается (I, 5, 15), что, перечитывая, он стыдится написанного и объясняет слабость своих стихов тем, что призываемая им муза не хочет идти к грубым гетам; исправлять же написанное – прибавляет он – у него не хватает сил, так как для его больной души тяжело всякое напряжение. Тяжесть положения отразилась, очевидно, на свободе духа поэта; постоянно чувствуемый гнет неблагоприятной обстановки все более и более стеснял полет его фантазии. Отсюда утомительная монотонность, которая, в соединении с минорным тоном, производить в конце концов тягостное впечатление – впечатление гибели первостепенного таланта, поставленного в жалкие и неестественные условия и теряющего свое могущество даже в языке и стихосложении. Однако, с берегов Черного моря пришли в Рим два произведения О., свидетельствующие о том, что таланту О. были под силу и предметы, обработка которых требовала продолжительного и серьезного изучения. Первым из таких произведений были «Метаморфозы» (Превращения), огромный поэтический труд в 15 книгах, заключающий в себе изложение относящихся к превращениям мифов, греческих и римских, начиная с хаотического состояния вселенной до превращения Юта Цезаря в звезду. Этот высокий по поэтическому достоинству труд был начат и, можно сказать, окончен О. еще в Риме, но не был издан по причине внезапного отъезда. Мало того: поэт, перед отправлением в ссылку, сжег, с горя или в сердцах, даже самую рукопись, с которой, к счастью, было уже сделано несколько списков. Сохранившиеся в Риме списки дали О. возможность пересмотреть и дополнить в Томах это крупное произведение, которое таким образом и было издано. «Метаморфозы» – самый капитальный труд О. в котором богатое содержание, доставленное поэту главным образом греческими мифами, обработано с такою силою неистощимой фантазии, с такою свежестью красок, с такою легкостью перехода от одного предмета к другому, не говоря о блеске стиха и поэтических оборотов, что нельзя не признать во всей этой работе истинного торжества таланта, вызывающего изумление. Недаром это произведение всегда много читалось и с давних пор переводилось на другие языки, начиная с греч. перевода, сделанного Максимом Планудом в XIV ст. по Р. Хр. Даже у нас есть немало переводов (как прозаических, так и стихотворных); четыре из них появились в свет в течение семидесятых и восьмидесятых годов текущего столетия. Другое серьезное и также крупное не только по объему, но и по значению произведете Овидий представляют «Фасты» (Fasti) – календарь, содержащий в себе объяснение праздников или священных дней Рима. Эта ученая поэма, дающая много данных и объяснений, относящихся к римскому культу и потому служащая важным источником для изу чения римской религии, дошла до нас лишь в 6 книгах, обнимающих первое полугодие. Это – те книги, который О. удалось написать и обработать в Риме. Продолжать эту работу в ссылке он не мог по недостатку источников, хотя не подлежит сомнению, что написанное в Риме он подверг в Томах некоторой переделке: на это ясно указывает занесение туда фактов, совершившихся уже по изгнании поэта и даже по смерти Августа, как напр. триумф Германика, относящийся к 17 г. по Р. Хр. В поэтическом и литературном отношении «Фасты» далеко уступают «Метаморфозам», что легко объясняется сухостью сюжета, из которого только Овидий мог сделать поэтическое произведение; в стихе чувствуется рука мастера, знакомая нам по другим произведениям даровитого поэта. Есть в числе дошедших до нас сочинений Овидия еще два, которые всецело относятся ко времени ссылки поэта и стоят, каждое, особняком от других. Одно из них называется «Ibis» (известное название египетской птицы) и есть сатира или пасквиль на врага, который после ссылки О. преследовал его память в Риме, стараясь вооружить против изгнанника и жену его. О. посылает этому врагу бесчисленное множество проклятий и грозит ему разоблачением его имени в другом сочинении, которое он напишет уже не элегическим размером, а ямбическим, т. е. со всею эпиграмматическою едкостью. Название и форму сочинения О. заимствовал у александрийского поэта Калдимаха, написавшего нечто подобное на Аполлония Родосского. Другое сочинение, не имеющее связи с остальными, есть дидактическая поэма о рыболовстве и носит заглавие «Halieutica». От него мы имеем только отрывок, в котором перечисляются рыбы Черного моря и указываются их свойства. Это сочинение, на которое, по специальности его сюжета, ссылается Плиний в своей «Естественной истории» (XXXII, 5), не представляет в литературном отношении ничего замечательного. Для нас было бы несравненно интереснее, если бы вместо этих двух маловажных произведений, до нас дошла трагедия О., под заглавием «Медея», которая хотя и была произведением юности поэта, но считалась в римской литературе одним из лучших образцов этого литературного вида. На ней с удовольствием останавливается Квинтилиан (X, 1, 98), о ней упоминает и Тацит, в «Разговоре об ораторах» (гл. 12). Не дошло до нас и еще нескольких сочинений, писанных частью в Риме, частью в Томах и в числе последних – панегирик Августу, писанный на гетском языке, о чем извещает в одном из своих понтийских писем (IV, 13, 19 и сл.) сам О., все еще не теряя надежды на облегчение своей участи, если не на полное помилование. Но этим надеждам сбыться не было суждено. Не только Август, но и Тиберий, к которому он также обращался с мольбами, не возвратил его из ссылки: несчастный поэт скончался в Томах в 17 г. по Р. Хр. и погребен, в окрестностях города. О. был последний из знаменитых поэтов Августова века, со смертью которого окончился золотой век римской поэзии. Злоупотребление талантом в период его наибольшего развития лишило его права стоять наряду с Вергилием и Горацием, но ключом бившее в нем поэтическое дарование и виртуозность его стихотворной техники делали его любимцем не только между современниками, но и во все время римской империи; и бесспорно О., как поэту, должно быть отведено одно из самых видных мест в римской литературе. Его «Метаморфозы» и «Фасты» до сих пор читаются в школах, как произведение образцового по языку и стихосложению латинского писателя. Наиболее употребительное издание всех сочинений О. есть издание Меркеля (последнее издание, под редакцией Эвальда, вышло в 1834 – 88 гг. в Лейпциге).
    В. Модестов.
    Издания и переводы Овидия в России: Я. Смирнов и В. Павлов, «Избранные басни из „Метаморфоз“, с словарем и примечаниями (М., 1869, 4-е изд. 1878); А. Фогель, „Избранные элегии О.“ (Киев, 1884). Стихотворные переводы „Метаморфоз“: О. Матвеева (М., 1876), Б. Алексеева (СПб., 1885), А. Фета (М., 1837) – лучший русский перевод. Стихотворные переводы „Скорбей“: А. Фета (М., 1893) и К. Н – ского („Журн. М. Н. Пр.“, декабрь, 1884); Снегирев, „О источниках превращений О.“ (Ученые Записки Моск. Университета», VIII, 1835); Мизко, «Овидий в русской литературе» («Москвитянин», 1854, т. 11); П. Безсонов, «Фасты Овидия» («Пропилеи», т. IV, стр. 81 – 165); Р. Фохт, «О годе ссылки О.» («Журнал М. Нар. Пр.», февраль, 1876 г.).

    Оводы

    Оводы (Oestridae) – небольшое семейство мух из группы Brachycera, из отдела ее Schizophora, заключает всего ок. 70 видов, разделенных на 17 родов, из которых около 25 видов и 10 родов свойственны европейской и азиатской фаунам. Имеют полушаровидную, хорошо развитую голову, с голыми глазами, у самок раздвинутыми на затылке шире, чем у самцов; простых глазков – три. Усики помещаются в ямке на лбу, короткие, членистые, с голой или до половины перистой щетинкой; у самки 3 членик значительно больше, чем у самца. Хоботок у американской группы Cuterebridae довольно большой, роговой, коленчатый, втянут в ротовую щель и снаружи малозаметен, без щупальцев; у европейских О. (Oestridae typicae), исключая Oestromyia и Pharyngomyia, ротовые части совсем недоразвиты, так что голова снизу совершенно цельная и только иногда имеет зачатки хоботка и двух щупальцев в виде трех бугорков. Туловище крупное, широкое, с поперечным швом на спинке. задние ноги – часто сильно удлиненные. Чешуйки большей частью большие, с длинными ресничками. На крыльях очень мелкие поперечные морщинки; жилкование их того же типа, кань у настоящих мух (Muscidae). третья продольная жилка всегда простая, четвертая иногда резко к ней загибается, образуя поперечную жилку и в таком случай первая внутри крайняя ячейка бывает замкнутой; дискоидальная ячейка большей частью имеется, анальная – коротка, почти незаметная; до края крыла жилки большей частью не доходят (исключая Gastrophylus). Все тело О. часто покрыто густыми короткими волосками, иногда ярко окрашенными; некоторые, почти голые и безволосые, с весьма характерной окраской. Из последних особенно замечательны Oestrus и Cephalomyia, дающие примеры интересной мимикрии: Ceph. maculata Wied. и Oestr. purpureus Br. любят сидеть спокойно на камнях и других, возвышающихся над землею, предметах. и в этом состоянии поразительно точно уподобляются кучкам высохшего (U. purpureus) или свежего (С. maculata) помета насекомоядных птиц, которые любят садиться на эти камни, высматривая свою добычу. Другой вид рода Oestrus, овечий О. (О. ovis L.), уподобляется цвету тех скал и камней, на которые садится и потому имеет неопределенную, непостоянную окраску. Иного рода мимикpия наблюдается у волосатых О.: эти формы, благодаря волосистости и общей форме тела, очень напоминают шмелей (Bombus); сходство еще более усиливается тем, что окраска их также чрезвычайно сходна с видами шмелей, живущих в той же местности ила живших в ней в прежние времена. Так, напр., лосиный О. -Hypoderma tarandi L., личинки которого живут под кожей северных оленей Европы и Азии, чрезвычайно похож по своей окраске на северного шмеля Bombus lapponicus; Gastrophilus nasalis L., личинка которого живет в кишечнике лошади, очень похож на распространенного по всей Европе Bombus agrorum и вместе с ним любит посещать цветы различных сложноцветных; бычачий О. – Hypoderma bovis De G. – очень похож на альпийские виды шмелей: Bombus caucasicus и В. niveatus, которые никогда были распространены по всему материку Европы, а теперь сохранились только в горах. Все О. в личиночном состоянии являются паразитами млекопитающих животных, преимущественно копытных и грызунов, реже попадаются у сумчатых, хищных и обезьян и, наконец, как случайные паразиты, нападают и на человека. Личинки безголовые и безногие; тело их состоит из 12 члеников, из которых два первые часто бывают так мало обособлены, что насчитывается только 11 члеников; многие имеют пояски хитиновых шипи ков, а иногда (Cepbalomyia) мясистые отростки; между первым и вторым сегментами расположена пара очень мелких, едва заметных перед них двигательных отверстий; на заднем конце последнего сегмента находится пара задних, более крупных стигмат, которые являются или в виде двух втяжных трубочек. или в виде двух хитинизированных, полулунных или почковидных, пластинок, лежащих иногда в особом углублении, края которого смыкаются как губы, и бывают снабжены особыми мясистыми отростками. У всех молоденьких личинок имеются ротовые части, состоящие из двух выставляющихся челюстных крючков, между которыми расположены два прямых острия; и то, и другое у некоторых впоследствии исчезает. Над ротовым отверстием сидят два зачаточных усика; внутри ротовое отверстие переходит в глотку, приспособленную к принятию жидкой пищи. Заднепроходное отверстие очень мало, лежит ниже задних стигмат. С возрастом личинки линяют два раза и проходят три стадии развития. В первых двух стадиях личинки очень похожи друг на друга и только после второй линьки приобретают признаки, дающие возможность с точностью различать их роды. В третьей стадии личинка покидает хозяина, уходит в землю и окукливается в ложном, боченкообразном, коконе. В связи с паразитизмом личинок находится и географическое распространение О. между ними есть виды, расселенные почти по всему земному шару; так, наприм., бычачий О., Hypoderma bovis De G., который был находим в Европе, Азии, Африке и Америке; столь же широко распространены и прочие виды, паразитирующие в наших домашних животных, повсюду развезенные вместе со своими хозяевами. Как на эндемичные формы, можно указать на группу Cuterebridae, заключающую в себе исключительно американские роды: Cuterebra, Dermatobia и Rogenhofera; кроме того, род Anlacocephala найден только в южной Африке и на Мадагаскаре; Therobia – в Бенгале.
    Всех О. разделяют на две неравные группы: Oestridae typicae, куда относится большая часть их родов и видов, и Cuterebridae. Представители первой группы характеризуются во взрослом, окрыленном, состоянии отсутствием или крайним недоразвитием ротовых частей и всегда голою щетинкой на усиках; у личинок (3-й стадии) последний членик тела, несущий дыхательную ямку, свободный, не втянут в предыдущий. Cuterebridae имеют развитой втяжной хоботок, без щупальцев, явственное ротовое отверстие и голую или до половины перистую щетинку усиков; у личинок последний членик тела втянут в предпоследний, образующий дыхательную ямку, передние стигматы крупные, помещаются между 2-м и 3-м кольцами. Дальнейшее разделение основано главным образом на особенностях их паразитизма, с чем, впрочем, совпадают и некоторые особенности внешности. Первую группу разделяют на 3 отдела. 1) Gastricolae – у взрослых вдоль середины лица проходить желобок; 4-я продольная жилка доходит до края крыла; поперечной вершинной жилки нет; чешуйки малы, едва прикрывают жужжальцы; брюшко самки кончается яйцекладом, направленным вниз и вперед. При помощи его самка укрепляет яички по одному на волоски обитаемого животного. Личинки имеют два крупных ротовых крючка, с двумя прямыми остриями меж них; на передних кольцах тела двойные ряды бугорков с шипиками. Через ротовое или заднепроходное отверстия личинка проникает в кишечник и прикрепляется здесь к слизистой оболочке. 2) Cavicolae – желобок выпуклого лба у взрослых малоразвит; вершинная поперечная жилка есть; чешуйки большие. Самка живородящая, без яйцеклада, выбрызгивает с капелькой жидкости, непосредственно из полового отверстия, личинок в носовые отверстия или в глаза обитаемого животного; личинки проникают в полости головы и зева, усеяны хорошо развитыми шипиками и снабжены парою крупных ротовых крючков. 3) Cuticolae – середина лица у взрослых имеет вид плосковыпуклого щитка, вершинная поперечная жилка есть, 4-я продольная не доходит до края крыла, чешуйки крупные. Самка с длинным яйцекладом, направленным прямо и назад; кладет яйца на волоса. Личинки проникают в подкожную клетчатку, ротовых крючков не имеют (в 3-й стадии), шипики на теле очень мелки и тонки. На коже хозяина, в месте обитания каждой личинки, постепенно образуется вздутие или опухоль с отверстием на вершине, через которое сочится гной и по временам показывается задний конец тела личинки. Высасывая организм хозяина, они обессиливают его, причиняют невыносимые мучения и доводят нередко до смерти; кроме того, продырявливая шкуру животного, обесценивают его кожу. В этом отношении внимания заслуживают те из них, которые паразитируют в домашних животных. Рабочий скот в таком случае делается негодным к работе; откармливаемый на мясо дает его самого плохого качества; удойность молочного скота сильно падает. На рогатый скот нападают Hypoderma bovis De G. – бычачий О., называемый также строкою, 13 – 15 мм. длины, густо волосистый, черный, с грязновато-белыми волосками на лице, на передней половине туловища, на щитке и на втором членике брюшка; конец же брюшка ржаво-красный; крылья дымчатые, у основания более светлые. Летает на пастбищах в жаркие часы дня, с июня по сентябрь. Кладет яйца на спину быков и коров, чаще молодых. Опухоль на месте нахождения личинки образуется в течение зимы и делается заметною лишь в феврале. Личинка достигает до 28 мм., сначала белая, потом от принятой пищи буро-красная, перед оставлением хозяина черно-бурая; стигматы темные, почковидные, лежат открыто; кончают развитие в мае-июле. Отверстия в коже, на месте покинутых личинками опухолей, впоследствии зарубцовываются, но так как число их на одном животном может быть очень велико (насчитывали до 400 отверстий на одной шкуре), то и кожа такая ценится уже значительно ниже здоровой, ибо из нее не выделывают высоких сортов кожаных товаров, наприм. машинных ремней. Убытки, доставляемые таким образом строкою хозяевам и фабрикантам кожаных изделий, очень значительны. Подобным же образом вредить в Новой Гренаде Dermatobia noxialis Goudot. На лошадей, ослов и мулов нападает Gastrophilus equi Fabr. – лошадиный О., 12 – 14 мм. длин., желто-бурый, с темными пятнышками, шелковисто-волосистый; лицо атласисто-белое, под усиками буроватое; задняя половина спинки черная, передняя с серовато-белыми волосками; на середине крыла дымчатая поперечная полоска, у вершины. два таких же пятнышка. Летает с июня по октябрь. Приклеивает яички на лету, по одному, на волоса передних ног, груди и шеи животного. Одна самка откладывает до 500 яиц. Яички 11/4 мм. дл., белые и потому на темной лошади хорошо заметные. Через 4 – 5 дней (но Joly – через 25 дней) вылупляются личинки, которые производят зуд на коже и тогда слизываются лошадью языком и попадают таким образом в ее полость рта; но, и помимо того, могут самостоятельно добираться до рта, цепляясь за волоса своими шипиками и крючками; с пищею личинки проходят в кишечник и там укрепляются с помощью своих ротовых крючков в слизистой оболочке глотки, пищевода или желудка, собираясь таким образом в одной лошади сотнями и даже тысячами. Каждая личинка обрастает на своем переднем конце опухолью прилежащих тканей, которая плотно охватывает при этом шипики ее тела, и прочно удерживает так. образом на месте в течение всей зимы. Весною; примерно в мае она достигает 20 мм. дл., сбрасывает шкурку, удерживавшую ее в ране, приобретает мясо красную окраску и вместе с испражнениями выпадает наружу; коконируется в земле или в навозе и через месяц окрыляется. В 12-перстной кишке лошади скопляются личинки Gaslr. nasalis – которые также выпадают наружу с испражнениями и тогда бывают желтого, как воск, цвета. В прямой кишке живет личинка краснохвостного О., Gaslr. haemorrhoidalis L., у которого конец брюшка покрыть оранжево-желтыми волосками, а прочее тело черными и грязновато-желтыми; крылья без пятен. Кладет яйца на волоса около губ и ноздрей, а также вокруг хвоста лошади; личинки проникают в кишечник через рот или заднепроходное отверстие и сначала поселяются в желудке и 12-перстной кишке, а позднее укрепляются в прямой кишке и в это время меняют светло-красную окраску на грязно-голубую или зеленоватую. Выходит наружу в течение лета самостоятельно, не с испражнениями, и потому в кучках испражнений их редко находят. Точно также близ заднепроходного отверстия лошади долгое время держатся кровяно-красные личинки Gastr. pecorum Fbr. Наконец, в носовой полости, в лобных пазухах и в гортани лошади паразитирует личинка белоголового О. – Rhynoestrus purpureus Brauer, от которого особенно страдают у нас лошади в Семипалатинской обл. и на Алтае. Этот О. вбрызгивает своих личинок с налету в ноздри и в глаза животных; нападает еще на овец и на человека; дальнейший образ жизни личинок не исследован. Взрослый до 10 мм. дл.; голова большая, лицо белое, ротовые части и три полоски на затылке черные; туловище пурпурово-бурое, с черными рубчиками на спине; брюшко серебристое, с пурпуровым оттенком местами, тупое; крылья прозрачные. Овцы страдают от нападений овечьего О. – Oestrus ovis L., который имеет до 10 мм. в длину, большую голову, желтоватое лицо, с бурыми ротовыми частями; туловище и брюшко желтовато-серые, с черными бугорками и серебристыми волосками; на конце брюшка длинные щетинки; крылья прозрачные. В июле и в августе, в жаркие часы дня, откладывает своих личинок в ноздри овец, откуда личинки проникают в лобные пазухи, в полости костей верхней челюсти и в основании рогов, поселяясь по 3 – 6 в одной овце, и остаются здесь в течение зимы. Овца во время налета О. пригибает голову к земле, прячет ее между передними ногами ив то же время перебирает ими, чтобы отогнать О.; для той же цели они собираются в тесные кучки и стоят повернувшись друг к другу опущенными головами. Пораженные овцы вскидывают постоянно головы и чихают, а из ноздрей их течет гнойная слизь; они перестают есть, начинают страдать судорогами и нередко погибают; иногда в лобной пазухе образуется нарыв, открывающийся в полость черепа, и тогда, вместе с гноем, личинки проникают в мозг и производят болезненные явления, подобные вертячке, кончающиеся обыкновенно смертью. Личинки вырастают до 30 мм. в длину и через носовые отверстия выходят наружу; в течете суток коконируются в земле и через 11/2 – 2 месяца окрыляются. Кроме этого О. на овец нападает у нас, в Киргизских степях, Rhynoestrus purpureus Br. В носовых полостях верблюда и буйвола паразитируют личинки Cephalomyia maculata Wied., а в гортани сев. оленя – Cephenomyia Trompe Fbr., под кожей последнего развивается Oedemagena tarandi L. На животных, составляющих предмет охоты, каковы: лось, олень и дикая коза, паразитируют: Hypoderma Actaeon Вr. и Н. Diana Br. – под кожей оленя, а последняя и у дикой козы; в гортани и носовой полости лося живет Cephenomia Ulrichi Br., у дикой козы. slimulator Clk., у оленя – С. rufibarbis Wd. и Pharyngomyia picta Mg. Последние, особенно на диких козах, размножаются иногда такими массами, и личинки их скопляются в таком больном количестве в гортани животного, что лишают их возможности дышать и местами причиняют почти полное их вымирание. Наконец. из О. паразитирующих у диких животных, заслуживают внимания виды американского рода Cuterebra, живущие под кожею грызунов, такова например С. emasculator Fitch, развивающаяся в мошонке (scrotum) американских белок (Tomias Listeri Richds); под кожей зайца живет С. cuniculi Clk., а у нас на Алтае – Oeslromyia leporina Plls. В кишечнике слона паразитирует Cobboldia elephantis Brau., а у двурогого африканского носорога – Gastrophilus Rhinocerontis Ow., известные пока лишь в форме личинок.
    На человека О. нападают большею частью как случайные паразиты. В тропической Америке известны под назв. Ver macaque и moyoclul личинки Dermatobia noxialis Goudot., живущие в коже человека и производящие на ней крупные опухоли или желваки с отверстием на. вершине; они же паразитируют на собаках и на рогатом скоте, причиняя такие же повреждения; кроме того, описано еще несколько фирм личинок О. из человеческой кожи, во взрослые, окрыленные их формы, пока неизвестны. У нас, в Семипалатинской обл. и на Алтае, очень часто белоголовый О. (Rhin. purpureus) вбрызгивает своих личинок в глаза людей, для чего подлетает к не спящему, спокойно сидящему с открытыми глазами человеку, и с налету ударяет его в глаз; немедленно после того личинки входят под веки и в глазу ощущается легкий укол и щемящая боль; если не принять меры к умерщвлению личинок, то покровы глазного яблока и глазной впадины сильно повреждаются, а в иных случаях глаз вытекает совсем.
    Меры борьбы. Для предохранения домашних животных от нападения на них О. стараются во время лета последних, т. е. в жаркие часы дня, держать животных в стойлах и под навесами, пуда О. обыкновенно не залетают, и почаще чистить их кожу, для удаления с нее яичек прежде выхода из них личинок. При необходимости выгонять в это время скот на пастбища или на работу советуют смазывать их кожу мазями, запах которых отгоняет О., таковы: смесь керосина, мыла и воды, или рыбий жир, скипидар и серный цвет, также: свиное сало (20 ч.) и карбол. кислота (1 ч.) и, наконец, какой-нибудь жир и серный цвет; смазывание производится один или два раза в неделю и тогда О. не трогают смазанного скота. Для отпугивания живородящих носовых О., например, овечьих, смазывают морды овец льняным маслом (2 фунта), в котором растворен при кипячении воск (1 фунт) и после охлаждения прибавлена карболовая кислота (4 унции), или делают мазь из равных частей дегтя и жира. Тех овец, которые уже заражены, следует отбирать и убивать на мясо, при чем головы их необходимо хорошенько проваривать, чтобы умертвить личинок в лобных пазухах. Личинок, находящихся в опухолях кожи рогатого скота и лошадей, умерщвляют, вводя в опухоль, через ее отверстия, комочки какого-нибудь жира, который закупоривает дыхальцы личинки и тем ее умерщвляет; вкладывают также комочки серой ртутной мази или вливают туда керосин, который, хотя производит при этом острую боль, но также умерщвляет личинок; можно и просто вынимать их пальцами, расширив предварительно отверстие опухоли надрезами, без чего личинку, которая очень прочно держится на своем месте, трудно бывает ухватить; умерщвление личинок производится в конце зимы, когда опухоли сделаются хорошо заметными. Для умерщвления личинок белоголового О., попадающих в глаз человека, местные киргизы впускают в глаз, немедленно после заражения, водный настой табачных листьев, который производит при этом сильную боль, но за то быстро убивает личинок, а боль проходить, как только промоют глаз водою.
    Литература. Brauer, «Monographie der Oestriden» (Вена, 1863); его же, «Nachtrage zur Monographie der Oestriden» («Wiener Entom. Zeitung», 1886 и 1887); Judeich und Nitsche, «Lebrbuch d. mittereurop. Forstinsektenkunde» (Вена, IV, 1895, стр. 1151 – 1166); G. Pruvot, «Contribution a l'etude des larves de Dipleres trouvees dans le corps humain» (Париж, 1882); Raph. Blakchard, «Sur les Oestrides americains dont la larve vit dans la peau de l'homme» («Ann. Soc. Ent. Fr.», 1892, 109 – 54 и 1894, 142 – 60); Osborn, «Insects affecting Domestic Animals» (Вашингт., «Bull. U. S. Dep. Agric.», 1896, 302); Scheiber, «Vergleichende Anatomie und Physiologie d. Oestriden-larven» («Wien. Sitzbr. Math.-naturw. Cl.», 41 т. 1860, 409 – 496, и 45 т., 1862, 7 – 63); Порчинский, «Шмелеобразные двукрылые» («Труды Русск. Энтом. Общ.», X, 102 – 198); Линдеман, «О насекомых, вредящих домашним животным» (Москва, 1895); Суворцев, «О белоголовой мухе» («Тр. Русск. Энтом. Общества», проток. XXIII, стр. 17 – 19 и XXX, стр. 13).
    Ив. Шевырев.

    Овсяннико-Куликовский Дмитрий Николаевич

    Овсяннико-Куликовский (Дмитрий Николаевич) – историк культуры и критик. Родился в помещичьей семье Таврической губ. в 1853 г., учился в симферопольской гимназии и новороссийском унив. Пробыв 5 лет заграницей, защитил в московском унив. pro venia legendi этюд: «Разбор ведийского мифа о соколе, принесшем цветок Сомы» (М. 1882) и стал приват-доцентом в новороссийском унив. В 1885 г. защитил в Харькове диссертацию на магистра: «Опыт изучения вакхических культов индоевропейской древности. Часть I. Культ божества Soma в древней Индии в эпоху вед» (Одесса, 1884). В 1887 г. защитил в новороссийском унив. диссертацию: на степень доктора «К истории культа огня у индусов в эпоху вед» (Одесса, 1887; излож. по франц. в «Revue de l'histoire des religions», 1889, под загл. «Les trois feux sacres du Rig-Veda»). В же году назначен профессором в казанский унив.; в 1888 г. переведен в харьковский унив., где преподает сравнительную грамматику индоевропейских языков и санскрит. Состоит редактором «Записок Имп. Харьковского Университета». Кроме названных выше, О.-Куликовскому принадлежат еще следующие труды: «К вопросу о „быке“ в религиозных представлениях древнего Востока» (Одесса, 1885), «Ведийские этюды. Indra-viсvacarsani» («Журн. Мин. Нар. Пр.», 1891, № 3), «Религия индусов в эпоху вед» («Вестник Европы», 1892, апрель – май) «Ведийские этюды. Сыны Адити» («Ж. М. Н.Пp.», 1892,. № 12), «Зачатки философского сознания у древних индусов» («Русское Богатство», 1884), «Очерки истории мысли» («Вопросы Философии и Психологии», 1889 и 1890), «Лингвистика, как наука» («Русская Мысль», 1888), «Потебня, как языковед-мыслитель» («Киев. Старина», 1893), «Язык и искусство» (СПб., 1895, брошюра), «Очерки науки о языке» («Русс. Мысль», 1896, декабрь), «Из синтаксических наблюдений. К вопросу об употреблении индикатива в ведийском санскрите» (сборник «Caristhria», изданный в честь проф. О. Е. Корша, Москва, 1896), «Синтаксические наблюдения. К вопросу о составном сказуемом» (печатается в «Журнале Мин. Народного Просвещения») «Культурные пионеры» («Слово», 1878 и 1880), «Самоубийцы и Нирвана» («Слово», 1880), «Провинциальная печать» («Слово», 1881), «Секта людей божьих» («Слово», 1880), «Тургенев и Толстой» («Сев. Вестник», 1894 – 97). Статьи о Тургеневе изданы отдельно: «Этюды о творчестве И. С. Тургенева» (Харьков, 1896). Книга о творчестве И. С. Тургенева, прекрасно написанная, стоящая на эволюционной точке зрения, является одною из первых попыток в нашей литературе научной критики. Лучшие ее страницы посвящены оценке тургеневского пессимизма, выразившегося в «Довольно». В брошюре о языке и искусстве О.Куликовский делает попытку популяризировать современные общие положения лингвистики об участи языка в подготовлении понятий, о значении и роли в языке художественного образа и внешней формы. Обширная статья об А. А. Потебне, как языковеде-мыслителе, представляет талантливую популяризацию и свод основных положений знаменитого ученого. Филологические труды А. А. Потебни, по содержанию и изложению, принадлежат к числу книг, трудно читаемых и мало доступных; ясное и систематическое изложение основных их положений в передачи О.-Куликовским делает его брошюру весьма полезной.
    Н. Сумцов.

    Овсянки

    Овсянки (Emberiza) – род певчих птиц (Oscines) из группы конусоклювых (Conirostres), семейства вьюрковых (Fringillidae) или, по другим, особого семейства овсянковых (Emberizidae), которое отличается от вьюрковых собственно тем, что края клюва при закрытом клюве посередине не соприкасаются и угол при основании нижней челюсти хорошо развит. К семейству овсянковых относятся, кроме О., из наших птиц – подорожники. У О. (Emberiza) верхняя половинка клюва уже нижней, клюв короткий и толстый (но длиннее и тоньше, чем у подорожников), крылья средней величины, из маховых 3 первых приблизительно одинаковы, четвертое немного короче; коготь заднего пальца сильно согнут и короче пальца (отличие от подорожников). О. мелкие птицы, водящиеся в палеарктической области; они держатся преимущественно в кустарниках и по опушкам, по земле движутся прыжками, гнездятся низко над землею или на земле. Пища их состоит летом преимущественно из насекомых, которыми выкармливаются и птенцы, осенью и зимою – из семян. Пение их очень простое и несовершенное. В фауне Европейской России вместе с Кавказом насчитывается до 15 видов О. Собственно овсяночка (Е. citrinella L) сверху рыжеватого цвета с темными пятнами, голова, шея и нижняя сторона желтого, у самца летом с немногими буроватыми пятнами и грязно-оливковым зобом, надхвостие ржавого цвета, два наружных рулевых с большим белым пятном на внутренней бородке, клюв голубоватый, ноги красновато-желтые. Окраска самки более грязная и пятна гораздо многочисленнее; после осеннего линяния – концы желтых перьев и у самца получают бурые пятна; длина 17 стм., хвост 7 стм. О. в качестве гнездящейся птицы водятся в большой части Европы (до 70° с. ш. в Скандинавии и 68° в Лапландии), на Кавказе и в западной Азии до водораздела Оби и Енисея и Алтая; в южной Европе, Малой Азии и в большей части южн. России появляется лишь зимой; в сев. части области гнездования О. перелетна, южнее оседла или кочует. О. держится преимущественно в кустарниках и по опушкам, любит селиться в возделанных местах; гнездится низко над землею или на земле, делая гнездо из сухих растительных веществ и выстилая его конским волосом; выводить птенцов по большей части два раза в лето. Первая кладка (из 5 – 6 яиц) в средней России в мае, вторая (из 3 – 5) в июне; яйца фиолетово-белые с фиолетово-бурыми и серыми пятнами и черточками. По выводе птенцов О. собираются в стаи и начинают кочевать, приближаясь часто к населенным местам. Садовая, ортолан (Е. hortulana L.) длиною 16 стм., хвост 7 стм. У самца голова, задние и боковые части шеи, нижняя часть зоба и часть груди желтовато-серого цвета, горло, зоб, полоски у клюва желтые, преобладающая окраска верхней стороны ржавая с черно-бурыми серединами перьев, нижняя сторона ржавого цвета, на двух крайних рулевых белые пятна, клюв и ноги красные. Цвета самки бледнее и буроватее с бурыми пятнами, выводит птенцов в большей части зап. Европы, в Европейской России преимущественно в южной половине, также в зап. Сибири до Алтая, реже в сев. Африке, зап. Азии и Туркестане. Гнездится всегда на земле. Выводить птенцов 1 или 2 раза, прилетает в Poccию в апреле. Просянка (Е. mirialia L.) сверху преобладающего серо-буроватого цвета с черно-бурыми пятнами, снизу сероватобелого с темно-бурыми; без белых пятен на хвосте; окраска обоих полов сходна; клюв несколько изогнут; длина 19 стм., хвост 7 стм. Гнездится в большей части зап. Европы на сев. до южн. Скандинавии, в южн. и юго-зап. части Европейской Poccии, Закаспийской области, Туркестане, сев. зап. Африке. Держится на открытых местах, полях и лугах, поросших редкими кустами, гнезда делает на земле, птенцов выводить 2 раза. В зап. Европе ее в значительном количестве ловят сетями или бьют из ружей. Подобно садовой О., просянка постепенно все более и более распространяется в зап. Европе. Камышовая О., болотный воробей, тростниковый воробей (Е. schoeniclus L.) сверху рыже-бурого цвета с желтоватыми краями перьев, снизу беловатого с темными продольными черточками, надхвостье серое с темными пятнами, 2 наружных рулевых с белыми пятнами; у самца верхняя часть головы, щеки и передняя часть шеи черные, у самки бурые с белым горлом. Длина 23 стм., хвост 5,5. Водится в качестве гнездящейся птицы почти во всей Европе, России кроме тундр вне пределов лесной растительности, в зап. Сибири (до Енисея) и в большой части зап. Европы. В Африке, Малой Азии, Закавказье и Туркестане по большой части лишь зимует. Держится около воды в камышовых, тростниковых и кустарных зарослях. Гнездится на земле или низко над землей; в южн. России выводит птенцов 2 раза, в средней 1 раз. Прилетает в центральную Россию в начале апреля.
    Н. Кн.

    Овцы

    Овцы, бараны (Ovis)-род жвачных из сем. бычачьих или полорогих (Bovidae s. Cavicornia). Вместе с близким родом коза, козел (Сарrа) О. составляют особое подсемейство (Ovidae s. Caprinae). Род овцебык, мускусный бык (Ovibos) соединяет это подсемейство с быками собственно (Воvinae) и причисляется то к тому, то к другому подсемейству. О., подобно козам, отличаются от быков собственно меньшей величиною, покрытым шерстью концом морды, коротким хвостом и двумя сосками (за исключением некоторых домашних); от коз они отличаются отсутствием бороды на подбородке, спирально загнутыми бугроватыми рогами, которые обыкновенно покрыты более или менее резко выраженными поперечными возвышениями, плоским или вдавленным лбом, присутствием на всех ногах копытных желез, а по большей части и присутствием слезных ямок. Сюда относится около 12 видов; некоторые из них трудно различимы и более или менее сомнительны. Виды различаются главным образом по строению рогов, величине, окраске, развитию слезных ямок, иногда также по длинным волосам на некоторых частях тела. За исключением домашней О., которую разводят как в горных местностях, так и в равнинах, все виды живут исключительно на горах, некоторые до 6 и 7 тыс. м. над ур. моря. Они превосходно лазают и прыгают, очень сильны, живы, чутки и осторожны, питаются летом травою, зимой – сухими травами, лишаями, побегами и древесной корою; летом они держатся в самых диких, высоких частях гор, зимою спускаются несколько ниже. Живут по большей части небольшими стадами под предводительством старого самца. Между самцами в период размножения происходят жестокие бои. Самки рождают (по большей части после 20 – 25 недельной беременности) 1 – 2 детенышей (домашние О. иногда 3 и даже 4), которых очень любят и заботливо защищают. Дикие виды легко приручаются и размножаются в неволе. От некоторых получались плодовитые помеси с домашними О. Происхождение домашних О. не выяснено; неизвестно, произошли ли они от какого-либо из ныне живущих видов или от скрещивания различных, или, наконец, от каких-либо видов, уже вымерших. Дикие О. водятся главным образом в Азии; в Европе, сев. Африке и Сев. Америке живет лишь по одному виду. В геологическом смысле слова, О. представляют группу сравнительно молодую, по крайней мере до сих пор не найдено остатков их даже в третичных отложениях. – Гривистый баран, аруи, аудад, (О. tragelaphus Desm.) по отсутствию подглазничной железы и слезной ямки, а также по относительно гладким рогам, составляет, отчасти, переход к козлам. Наиболее характерная особенность его – длинная густая грива, свешивающаяся с нижней стороны шеи и продолжающаяся до груди и передних ног; на боках брюха шерсть несколько удлинена, на верхней стороне шеи и затылке волосы тоже удлинены и торчат; сложение очень плотное; хвост с длинной кистью; рога дугообразно загнуты кнаружи и назад, а концы их несколько внутрь и вниз; общий цвет чалорыже-бурый, отчасти – буро-желтый, местами черноватый. Длина взрослого барана 1,8 – 1,9 м., из которых на хвост 25 стм., высота плеч 95 – 100 стм., длина рогов по изгибу до 70 стм.; самка меньше, дл. ее 1,55 м., вышина 90 стм., длина рогов 40 стм., грива ее короче. Водится на горах сев. Африки, особенно на Атласских. Кроме времени спаривания, живут поодиночке. Делались попытки акклиматизировать его в Европе. – Бгарал (О. nahura) тоже представляет переход к козлам; слезных ямок нет, поперечных складок на рогах почти вовсе нет. Цвет его от буровато-серого до каштаново-бурого; дл. тела более 1 м., хвоста ок. 20 стм. Водится на Гималайских горах. – Качкар (О. роli), самый крупный вид; дл. взрослого барана, по Северцеву, может достигать 2,15 м., из которых хвост занимает 11 стм., высота плеч до 1, 2 м.; громадные рога, покрытые поперечными валиками, изогнуты, образуя полный круг и затем загибаясь концами назад и наружу; длина их по изгибам до 1,5 м., при основании обхват их до 50 стм.; рога самки гораздо меньше – длиною 40 стм. Шея покрыта гривой из грубых волос, длиною 13 – 14 стм.; общий цвет светло-бурый, морда, нижние части тела, ноги, задняя часть бедер и хвост чисто-белые. Живет на Тянь-Шане, в сев. Тибете и на других горах Внутренней Азии. Держится выше пояса лесной растительности. Обыкновенно встречается стадами в 5 – 15, реже 25 – 30 штук, с 2 – 3 баранами, из которых один играет роль вожака. В период спаривания (поздняя осень) между самцами, как и у других диких О., происходят жестокие бои. По-видимому, при этом бараны нередко падают с крутых обрывов, чем и объясняется, что у подножия их находят множество черепов взрослых самцов. Качкары очень осторожны и охота на них крайне трудна, тем более, что они отличаются чрезвычайной выносливостью и живучестью. Мясо молодых вкусно. – Аргали, аркар (О. argali s. аmmon) несколько меньше; вся длина 1,93 м., из которых хвост 11 стм., высота плеч 1,12 м.; рога покрыты поперечными валиками. при основании соприкасаются, изгибаются назад и кнаружи, потом вниз и в сторону, концами снова назад и вверх. Волоса ости несколько удлинены лишь на подгрудке и за шейке; преобладающий цвет серый, переходящий, отчасти, в более темный буро-серые, отчасти – в серовато-белый. Самка меньше и с менее развитыми рогами. Аргали широко распространен в горах вост. Азии от гор Акмолинского окр. до юго-вост. склона Азиатского плоскогорья, держится преимущественно на высоте 600 – 1000 м., избегая густых. лесов и значительных высот. В период размножения аргали собираются в небольшие стада (10 – 15 штук), в остальное время самцы держатся отдельно от самок, первые по 2 – 3 вместе; вторые обыкновенно поодиночке. Мясо вкусно. -Единственный американский вид толсторогий баран, бигхорн (О. canadensis s. montana) водится на Скалистых горах и других соседних возвышенностях. Самец достигает длины 1,9 м., из которых хвост 12 стм., самка 1,4 – 1,5 м. Рога самца толстые, не сжатые с боков, как у аргали, поперечная складчатость их развита слабее, длина рогов до 70 стм.; у самки рога маленькие, похожие на козлиные. Слезные ямки мало развиты. Цвет серо-бурый с белым. От этого вида получали помесь с домашней О. С толсторогим бараном сходен водящийся на Камчатке и Становых горах О. nivicola с более слабо развитыми рогами. Европе. вид диких О. – муфлон. – Домашняя овца (О. aries) с незапамятных времен принадлежит к домашним животным, но в Америке она появилась лишь после завоеваний испанцев, в Австралию тоже ввезена. Подобно другим домашним животным, О. представляют множество пород, различающихся величиною, сложением, качеством шерсти, цветом, формой и степенью развития рогов (которых может вовсе не быть у самок или у обоих полов, а может быть и 4, и даже 8), особыми жировыми скоплениями на ягодицах, в хвосте и на других частях тела. У некоторых сосков 4 вместо 2.
    Н. Кн.

    Овцын Дмитрий Леонтьевич

    Овцын (Дмитрий Леонтьевич) – капитан 2-го ранга, исследователь севера; в службу вступил в 1726 г.; участвовал в экспедиции 1733 г., для описи сев. берега России; в 1734 г. вошел в состав экспедиции, имевшей целью отыскать проход по морю из Оби в Енисей; в 1737 г. достиг устья Енисея и поднялся до Туруханска. Отправившись в 1738 г. с отчетом о своих изысканиях в СП б., он был арестован и предан суду за дружеское обращение с ссыльным в Березове кн. Долгоруковым. Разжалованный в матросы, участвовал в экспедиции Беринга, в 1741 г. получил снова чин лейтенанта и затем до 1757 г. командовал судами в Балтийском море. За время плавания у сев. берегов Сибири произвел подробную опись Обской губы. от Обдорска вдоль вост. берега, всей Тазовской губы и Енисейского залива от мыса Овцына до мыса Зверева.
    В. Р – в.

    Овчарки

    Овчарки – несколько самостоятельных пород брудастых пастушьих собак, сохранившихся в наиболее чистом виде лишь у некоторых кочевых народов: к О. принадлежат: азиатские малоисследованные породы и южнорусская О. От последней происходят, вероятно, венгерские и немецкие брудастые О., куцые английские О. (bobtail) и, наконец, французская О. – chien de Brie. Все вообще О. отличаются умственными способностями; главная обязанность их – помогать пастухам и удерживать овец, а иногда и крупный скот на определенном, предназначенном для пастбища, участке: О. постоянно бегают вокруг стада и, по приказанию пастуха, загоняют овец, перешедших назначенную границу; тоже они делают при прохождении стада по узкой дороге среди пашни. Благодаря большой силе, О. оберегают стада и от нападений волков, с которыми смело вступают в драку. Признаки русской О. заключаются в огромном росте (до 18 врш.), удлиненном вальковатом туловище, круглой морде, густо обросшей длинною шерстью, небольших, с висящими кончиками, ушах, почти совершенно прикрытых шерстью; псовина (шерсть) на всем теле имеет большое сходство с овечьим руном и обладает свойством сваливаться войлоком; масть, преимущественно белая, также грязно-серая и серо-пегая. Русские О. крайне злобны и чутки. См. «Русская О.» («Охотничья Газета», 1895, №№ 3 и 19); «Старинная английская О.» (там же, 1895, №8); Л. Сабанеев, «Пастушьи собаки» (там же, 1895, № 39); Фр. Крихлер «Породы собак» (СПб., 1895).
    С. Б.

    Огарев Николай Платонович

    Огарев (Николай Платонович) – известный поэт (1813 – 77); родом из богатой дворянской семьи Пензенской губ. Получив превосходное домашнее воспитание, поступил вольнослушателем в московский университет. Важнейшим фактором юношеских лет О., а затем и всей его жизни, является теснейшая, восторженная дружба с дальним родственником его, Герценом, который говорил, что он и О. – «разрозненные тома одной поэмы» и что они «сделаны из одной массы», хотя и. «в разных формах» и «с разной кристаллизацией». В 1831 г. О. должен был оставить унив., за участие в студенческой истории. Высланный к отцу в Пензу, он через 2 года вернулся в Москву, но в 1834 г. был привлечен, вместе с Герценом и Сатиным, к известной истории об университетских кандидатах, певших, на пирушке, антиправительственные песни и разбивших бюст государя. Ни О., ни Герцен участие в пирушке не принимали, и суровое наказание; постигшее действительных ее участников, их миновало; но захваченные при обыске у них бумаги показали, что они очень интересуются французскими социальными системами и особенно сенсимонизмом – и этого было достаточно, чтобы признать и их виновными. Герцен был сослан в Пермь, Сатин – в Симбирск, О. же, из внимания к его отцу, пораженному апоплексическим ударом – в Пензу. Здесь он с жаром отдался чтению по всем отраслям наук и приступил к целому ряду статей и исследований, не пошедших, однако, дальше предисловий и черновых набросков. Особенно много и относительно усидчиво работал он над своей «системой», составляющей главный предмет его обширной переписки с Герценом и другими друзьями, напеч. в 90-х гг. в «Русской Мысли». Несколько раз менялись основы «системы»; в последнем своем фазисе Огаревское «мироведение» объясняло происхождение вселенной по закону тройственности – сущность, идея и осуществление идеи в жизни человечества. О. брался «показать в каждой отдельной эпохе, в каждом народе, в каждом моменте древности и христианства тот же закон тройственности». Он набрасывал также планы общественного устройства, в котором эгоизм должен был гармонично сочетаться с самопожертвованием. Чтобы не огорчать близких, О. стал бывать довольно часто в пензенском «свете» и в этой неподходящей для него среде нашел себе жену в лице родственницы пензенского губернатора Панчулидзева, М. Л. Милославской – женщины, оказавшей роковое влияние на всю жизнь О. Бедная сирота, она должна была сама себе пробивать дорогу – и это совершенно извратило ее нравственную природу, не лишенную хороших задатков. Умная и интересная, она на первых порах очаровала не только самого О., но и проницательного Герцена и других друзей мужа. Быстро поняв общий душевный строй О. и его кружка, она сумела сделать вид, что понимает жизнь исключительно как подвиг и стремление к идеалу. Но стоило ей только побывать в столицах, где она выхлопотала О. освобождение, и присмотреться к соблазнам столичной жизни, чтобы в ней проснулись порочные инстинкты. Огромное состояние, полученное О. в конце 30-х годов, окончательно разнуздало ее страсти, и вскоре она, уехав с О. заграницу, покрыла позором его имя рядом скандальных похождений. О. был бесконечно снисходителен, согласился даже признать прижитого женой ребенка, давал ей беспрекословно десятки тысяч ежегодно, но жизнь его была разбита и в нем навсегда заглохли личные интересы и стремление к личному счастью. В конце 40-х гг. он нашел подругу в семье пензенских помещиков Тучковых и обвенчался с нею в средине 50-х гг., после смерти первой жены. В 1856 г. О. окончательно покинул Россию и, вскоре примкнув к деятельности Герцена, вместе с ним стал во главе русской эмиграции. Огромное состояние его к тому времени почти растаяло. Получив наследство, заключавшееся в населенных имениях, О. тотчас же решил освободить своих крестьян на самых льготных условиях. Ему досталось, между прочим, громадное село на Оке, Белоомуты, с 10000 десятин строевого леса. Между белоомутцами было несколько управляющих по откупам, предлагавших О. по 100000 р. за вольную. Но О. не захотел воспользоваться своим правом и устроил выкуп всех белоомутцев на столь выгодных для них и столь невыгодных для него условиях, что общая выкупная сумма за село, стоившее по меньшей мере 3 – 4 миллиона, составила едва 500000 р. Самое печальное в этой сделке было то, что она не достигла цели, ради которой О. приносил такую жертву: выгодами выкупа воспользовались только богачи, державшие в кабале бедных сельчан, которые теперь попали в еще худшее положение. Очень большое и после выкупа Белоомутов состояние исчезало быстро, как вследствие мотовства жены О. и беспорядочности его самого, так и вследствие пожара бумажной фабрики, устроенной им для блага крестьян других своих имений. Деятельность О. в качестве эмигранта не ознаменована ничем выдающимся; его вялые статьи в «Колоколе» и экономические поэмы ничего не прибавляли к влиянию газеты Герцена. В эпоху упадка влияния Герцена многие действия последнего, на которые он шел неохотно, были предприняты под влиянием О., не смотря на свое добродушие всегда поддававшегося самым крайним теориям. Так, под влиянием О. состоялась странная попытка союза русской свободомыслящей эмиграции с румынскими старообрядцами, и О. стал во главе выходившего в начале 60-х гг. «Веча». Под давлением О. Герцен, против своего желания, отдал глубоко ему антипатичному Нечаеву капитал, предоставленный одним русским в распоряжение Герцена для революционных целей. Конец жизни О. был очень печален. Больной, без всяких средств, запутавшись в своих отношениях и со второй женой, отчасти став в ложное положение по отношению к Герцену, он жил на небольшую пенсию, сначала от Герцена, а после смерти последнего – от семьи его. Человек крайне скромный, застенчивый, хотя и полный веры в свое призвание, Огарев неотразимо действовал на всякого, кто был чуток к душевной красоте. Вокруг него всегда создавался особый «Огаревский культ», в его присутствии люди становились лучше и чище. Герцен говорил, что «жизненным делом О. было создание той личности, какую он представлял из себя». Человек обширного энциклопедического образования, О. действовал на своих знаменитых друзей и умственным богатством своим. В значительной степени напоминая всею своею личностью Станкевича, О., мало продуктивный в печати, влиял личной беседой, делясь богатым запасом своих знаний, давая широкие обобщения, высказывая яркие мысли и притом часто в очень ярких образах. Отсутствие выдержки и усидчивости, беспредметная мечтательность, лень и привычка к жизни изо дня в день, без определенной цели, помешали творчеству О. развернуться в полном объеме. Тем не менее, небольшая книжка его стихотворений отводит ему очень видное место в ряду второстепенных поэтов наших. О. поэт совсем особого рода – в одно и тоже время и глубоко искренний, и совершенно лишенный непосредственности. Он представитель исключительно рефлективной поэзии, того, что немцы называют Grubeleien. Стих его музыкален и мелодичен: О. был страстный музыкант и всегда томился желанием выразить сладко наполнявшие его душу неопределенные «звуки» («Как дорожу я прекрасным мгновеньем! музыкой вдруг наполняется слух, звуки несутся с каким-то стремленьем, звуки откуда-то льются вокруг. Сердце за ними стремится тревожно, хочет за ними куда-то лететь, в эти минуты растаять бы можно, в эти минуты легко умереть»). Но и музыкальность О. тоже не непосредственная, а рефлективная, потому что составляет результат высокой душевной культуры. О. – поэт без молодости, без настоящего, живущий исключительно воспоминаниями и тоскою по безвозвратно прошедшему. У него едва ли можно найти с пол десяток стихотворений без помыслов о прошедшем. Можно ли смотреть на тоску О. по прошлом как на результат его разбитой жизни? Только отчасти. Одно из известнейших стихотворений О. – «Мы в жизнь вошли с прекрасным упованьем» – есть своего рода отходная, где поэт себя и друзей сравнивает с кладбищем и говорит, что их лучшие надежды и мечты, как листья среди осеннего ненастья, попадали и сухи и желты". Но когда написана эта отходная? Во время пензенской «ссылки», когда автору было двадцать с небольшим лет, а самое «несчастье», его постигшее, было вовсе не тяжкое. Один из счастливейших моментов жизни О. нашел себе отклик в стихотворений: «Много грусти» – и вот его заключительные слова: «А я и молод, жизнь моя полна, и песнь моя на радость мне дана, но в этой радости как грусти много». Грусть, тихая и почти беспричинная, является основным тоном поэзии О. Он далеко не безусловный пессимист, ему не хочется умереть («Проклясть бы мог свою судьбу», «Когда встречаются со мной»), он оживает, когда сталкивается лицом к лицу с природой и этим обязан лучшим своим вдохновением («Полдень», «Весна», «Весною»); минувшее всегда рисуется ему в самых светлых очертаниях, жизнь вообще, «универсально», как он выражался, ему ничуть не кажется юдолью горя и плача – но индивидуально он способен отзываться почти исключительно на грустное и меланхоличное. Его внимание привлекает всего чаще вид разрушения и запустения («Старый дом», «Стучу, мне двери отпер», «По тряской мостовой», «Опять знакомый дом», «Зимняя дорога»), уходящий вечер («Вечер»), догорающая свеча («Фантазия»), ночь в пустом доме (Nocturno), тускло освещенная снежная поляна («Дорога»), тоскливо унылый звук доски ночного сторожа («Деревенели сторож»), чахоточная, приближающаяся к смерти («К подъезду»), старики, потерявшие дочь («Старик как прежде»), забытая любовь («Забыто», «Обыкновенная повесть»), мертвое дитя («Младенец», «Fatum»). Роскошь Юга вызывает в нем желание быть «на севере туманном и печальном»; пир его не веселить: «он не шлет забвенья душевной скорби; судорожный смех не заглушает тайного мученья» («В пирах безумно молодость проходить, „Домой я воротился очень поздно“); „что год, то жизнь становится скучней“ („Праздники“), скука страшная лежит на дне души» («Бываю часто я смущен»). Поэту кажется, что «вся жизнь пройдет несносною ошибкой» («Ночь»). что он живет «в пустыне многолюдной»(«Портреты»): он себе представляется затерянным «в море дальнем», где вечно «все тот же гуд, все тот же плеск валов, без смысла, без конца, не видно берегов» («За днями идут дни»). Лишь изредка «еще любви безумно сердце просить», но «тщетно все – ответа нет желанью», «замолкший звук опять звучать не может» («Еще любви безумно сердце просит»). Один только раз женственная лира О., самая может быть нежная во всей русской поэзии, взяла несколько бодрых и даже воинственных аккордов – в последнем из небольшого цикла четырех превосходных стихотворений, озаглавленных «Монологи». Но это черта чисто биографическая: О. был в то время (1846) заграницей, слушал лекции, чувствовал себя вновь «школьником», и ему на мгновенье показалось, что его дух «крепок волей», что он наконец «отстоял себя от внутренней тревоги». Его прельстил «дух отрицанья, не тот насмешник черствый и больной, но тот всесильный дух движенья и созданья, тот вечно юный, новый и живой; в борьбе бесстрашен он; ему губит отрада, из праха он все строит вновь и вновь, и ненависть его к тому, что рушить надо, души свята, так, как свята любовь». Эта мимолетная и случайная вспышка находится в полном противоречии с проникающим всю поэзию О. чувством всепрощении глубокой резиньяции, как говорили в 40-х годах любимым выражением столь любимого тогда Шиллера. В прощальном стихотворении к жене (К ***), он говорит женщине, разбившей его жизнь: «о, я не враг тебе... дай руку»! и спешит уверить ее, «что не смутят укором совесть тебе отнюдь мои уста»; он признательно помнит только светлое прошлое: «благодарю за те мгновенья, когда я верил и любил». Не только в личной жизни полон О. такого всепрощения и покорности судьбе. Лира этого поэта, всю жизнь составлявшего предмет внимания политической полиции, почти не знает протестующих звуков. В собрании стихов О., изданных в России, найдется не более 4 – 5 пьес, где затрагиваются, и притом самым мимолетным образом, общественные поэмы. «Кабак» заканчивается возгласом обиженного отказом парня: «эх, брат, да едва ли бедному за чаркой позабыть печали»; «Соседка» – словами: «да в нашей грустной стороне скажите, что ж и делать боле, как не хозяйничать жене, а мужу с псами ездить в поле»; наконец, «Дорога» – четверостишием: «я в кибитке валкой еду да тоскую; скучно мне да жалко сторону родную» -вот и весь «протестующий» элемент поэзии будущего главаря русской эмиграции. Самым полным выражением огаревской резиньяции является уже названное стихотворение «Друзьям», писанное во время ссылки: «мы много чувств, и образов, и дум в душе глубоко погребли... И что же? Упрек ли небу скажет дерзкий ум? К чему упрек?... Смиренье в душу вложим, и в ней затворимся без желчи, если можем».
    Очень неполное собрате стихотворений О., вышедшее в 1856 г.. имело в России 3 изд. (М., 1856, 1859 и 1863). Лондонское изд. 1858 г. гораздо полнее, хотя и не вследствие цензурных причин; значительное большинство напечатанных здесь впервые стихотворений вполне цензурно. Но и это издание весьма неполно. Много стихотворений О. напечатано в воспоминаниях Татьяны Пассек и второй жены О, Тучковой-Огаревой, также в «Русской Старине» 1890-х гг. и в переписке О. («Из переписки недав. деятелей»), в «Русской Мысли» 1890-х гг. Ср. Герцен, «Былое и думы»; Анненков, «Идеалисты 30-х годах» (в кн. «П. В. Анненков и его друзья»); Т. Пассек. «Из дальних лет»; Тучкова-Огарева, «Воспоминания» (в «Русской Старине» 1890-х гг.); Е. Некрасова, в «Почине» (т. 1): Ап. Григорьев, «Сочинения» (т. 1); Чернышевский (СПб., 1896); Дружинин, «Сочинения» (т. 7); Щербина, в «Библиотеке для Чтения»; В. Чуйко, «Современная поэзия»; П. Перцов, в книге «Философские течения русской поэзии».
    С. Венгеров.

    Оглашенные

    Оглашенные – лица, ознакомленные с учением церкви и имеющие право на крещениe.

    Огненная Земля

    Огненная Земля – архипелаг, состояний из, 11 больших и более 30 маленьких островов, в общем занимающий поверхность в 72000 кв. км. О. Земля находится у южной оконечности Южной Америки, между 53 – 56° южн. шир. и 63 – 65° зап. долг., на границе между Атлантическим и Тихим океанами. От материка отделяет О. Землю Магелланом пролив. Самый большой из островов – Южная Земля Короля Карла (4723 кв. км.), равно и прочие острова, по устройству поверхности напоминают соседний материк: западный берег скалистый и весь изрезан бухтами и небольшими заливами (фиорды); восточный берег, наоборот, низменный, без деревьев, но покрытый низкорослыми кустами и травой, которою питаются стада гуанако. Горы поднимаются высоко за снежную полосу, лежащую здесь на высоте около 1400 м. Ледники в трещинах гор спускаются вплоть до фиордов. На склонах гор на верху растет торфяной мох, а внизу горы покрыты сплошными. девственными лесами, простирающимися до высоты 500 м. Самые высокие горы находятся на юго-западной стороне главного острова: горы Дарвин 2072 м. и Сармиенто 2100 м. высоты. На небольших. островах. горы достигают высоты от 750 до 900 м. Главный остров отделен от прочих островов узким, окруженным величественной природой, длинным (180 км.) каналом Beagle, открытым в 1830 г. Более значительные острова: Наварин (2480 кв. км.), Госте (6600 кв. км.), с полуостровом Гарди, которого южная конечность называется «ложный м. Горн»; Гордон, Лондондерри и Стюарт. К З от главного острова находятся острова: Дайсон (13200 кв. км.), Кларенс (2750 кв. км.) и о-ва св. Инессы. О-в Наварин на Ю проливом Нассау отделен от о-ва Волластон (459 кв. км.), южнее которого за проливом Франклина лежит группа овов, известная под именем Гермите и состоящая из островов: Гершель, Галль, Гермите (2200 кв. км. с вершиной Катер-пик, 565 м. выс.) и Горн (16 кв. км.). Ов Горн – самый южный из о-вов О. Земли, отделенный от о-ва Галль и о-ва Гермите узким проливом С.-Францис, представляет почти перпендикулярно стоящую, на 150 м. над уровнем воды поднимающуюся, голую, черную скалу, совершенно не посещаемую даже морскими птицами. Остров этот назван м. Горн по месту рождения голландца Вильгельма Шутена, первого путешественника, приставшего к его берегу. Несколько к ЮЗ, под 56°37'ю. ш., лежит группа небольших островов Диего-Рамирец, которую едва ли можно причислить к о-вам О. Земли. Самый восточный остров этого архипелага, о-в Штатов (640 кв. км.), отделен от юго-вост. края главного о-ва узким проливом Ле-Мер (Lе Maire), по которому плавание сопряжено с большими опасностями, как и при объезде с Ю м. Горн. Остров этот обозначается еще как владение англичан, потому что они основали здесь поселение Гопаррос для удобства при охоте на китов. Климат архипелага морской и влажно-холодный; в течение целого года или льют дожди ручьями, или падает снег; иногда температура падает и до 9° ниже нуля, но морозы продолжаются недолго и не бывают так жестоки, как в Великобритании. Острова О. Земли имеют своеобразную флору, напоминающую больше флору Великобритании, чем соседней Патагонии или нагорную растительность Андов. Для них очень характерны вечно зеленые растения. Леса состоят главным образом из бука с листвой, напоминающей листву березы (Fagus antarctica и Forsteri) и деревьев Drymis Winteri которые никогда не теряют, своих коричнево-зеленых, несколько желтоватых листьев, чем и придают и без того темному ландшафту более тусклый колорит. Между ними цветут фуксии, вероники с древесными стволами, барбарис, смородина, лютиковые растения. фиалки, первоцветы и дикая гвоздика. Дикий сельдерей и ложечник – единственные съедобные растения, если не считать губчатых наростов на деревьях, которые тоже употребляются жителями О. Земли в пищу. Пресмыкающихся здесь совершенно нет; насекомые попадаются редко. Из наземных животных можно здесь встретить только собаку и гуанако; колибри, попугаи, ястребы и коршуны – все наземные птицы. В водах много водится китов, разных пород тюленей и черепокожных животных; много водяных птиц: уток, диких гусей, чаек и куриц особой породы. Жителей на О. Земле около 2000; они состоят из аборигенов и переселенцев. Аборигены – фуегийцы – живут на З и Ю; переселенцы – она, аонас или «великий народ» – живут в восточной части О. Земли. Племена эти низкорослы, лишены растительности на лице и с длинными волосами на голове; кожа – цвета ржавчины; они стоят на очень низкой ступени развития и мало способны, чем отличаются от родственных им великанов патагонцев. Первые европейцы предполагали, что они людоеды, но при ближайшем ознакомлении, это оказалось неверным. Всех жителей О. Земли называют общим именем «печереп» (что означает друзья), так как это слово они часто употребляют в разговоре. Между ними свирепствуют тиф, чахотка и оспа, от которых вымирают дочти целые племена. Жители теперь стали заниматься скотоводством). У Магелланова пролива важный пункт для ввоза и вывоза Пунто-Аренас, чилийская колония для преступников; около него золотоносные месторождения.

    Огурцы

    Огурцы (Cucumis sativa) культура О. ведет свое начало из теплых местностей Азии – Китая, Индии, может быть и Туркестана; была известна уже грекам, от которых перешла к римлянам, и в эпоху Карла Великого была распространена уже по средней Европе. Каким путем и когда попали О. в Россию – неизвестно. Ныне культура О. распространена повсеместно и дает множество разновидностей и сортов. в русских хозяйствах пользуются сравнительно немногими сортами. Лучшими считаются Муромскиe О., пригодные для гряд и парников, очень плодовитые; поспевают раньше других, зато довольно скоро прекращают свое плодоносие. Все растение малоросло, плоды – многосемянные, до 2 – 3 д. длины, иногда шаровидной, обыкновенно коротко цилиндрической формы. Вкус приятный, цвет ярко зеленый, с белой кожицей на верхушке, расходящейся радиусами по бокам. Разводятся по преимуществу в северных и средних губ., на юге теряют свою прочность и уступают место сносливому к засухам крымскому или малороссийскому О. Сорт также очень плодовитый, распространен на нашем юге, в Крыму, но хорошо удается и под Москвой. Молодые плоды с большими буграми на ребрах – темно-зеленые, крепкие, хорошего вкуса, пригодны для соления (под именем нежинских привозятся массою в столицы). В зрелости достигают 5 дм. длины и окрашиваются тогда в темно-бурый цвет, с тонкими прямолинейными трещинками. Близко к муромским стоят О. боровские, сорт хотя менее плодовитый и ранний, но более крупный. Плоды темно-зеленого цвета, шероховаты, величиной в 3 – 4 врш. Еще более крупных размеров достигают вязникoвскиe, почти не теряющие своего зеленого цвета, почему и предназначающиеся главным образом для соления, и павловские – наиболее крупный сорт, очень выносливый в климатическом отношении: особенно удается в открытом грунте, но поспевает поздно; на юге особенно часто разводится по бахчам и баштанам. Из сортов с продолжительным плодоношением указывают на аксельские, очень сходные с муромскими, длиною до 3 – 31/2 врш. пригодные больше для средних и северных губ. Для ранней выгонки хороши – китайский, зеленый и белый, голландский и полуголландский – тех же цветов и афинский цилиндрический. Последний представляет собою переходную форму к тепличным или парниковым сортам, к которым относятся очень много разновидностей, с чрезвычайно тонкими и длинными (до 75 стм.) плодами. Все они поздноспелы. Чтобы препятствовать изменению в форме плода, этот сорт часто размножается черенками, которые приносят плоды недели через 3 – 4 после посадки. По отношению к О., как и ко всякому другому овощу, применяется двоякого рода культура – парниковая и грядовая. Парниковый или тепличный О. очень нежен, сочен, в нем больше мякоти, меньше семян, пригоден больше для салатов и вообще для употребления в свежем виде, но малопрочен в лежке; по причине излишней водянистости, не заготовляется впрок. При парниковой культуре О. нужна температура от 18 до 20° Р. Земля берется дерновая, при ранней выгонке более легкая, чем летом. Семена высеваются обыкновенно уже проращенные в сыром песке, опилках и т. п. Когда растение укоренится и выкипеть 3 – 4 листа начинается систематическое прищипывание конечных почек, чтобы заложить 4 – 8 основные плодоносные ветки или плети, который могли бы быть равномерно распределены по поверхности земли в парнике. После прищипывания поливают 2 – 3 раза в неделю. В период цветения, если стоит теплая погода, парники открывают, чтобы движением воздуха, переносящего пыльцу, достигнуть опыления; в противном случае производят его искусственным образом. Для этого цветневая пыль переносится на рыльце рисовальною кисточкою или собирают мужские цветки и, оторвав у них лепестки, кладут пыльники на рыльца, где они остаются до наступления опыления. Парниковая культура дает ранние О., сбываемые в столицы и больше города по высокой цене: разведениe их в большом количестве может дать очень хороший доход, но только в очень населенных пунктах. Грядная культура гораздо распространеннее, О. разводит почти всякий крестьянин, имеющий свой огород. Обыкновенно сеют О. на участке огорода, бывшем под капустою, т. е. на второй год после удобрения, так как О. любит землю питательную. но не слишком жирную. Свежий навоз или золото придают О. горьковатый вкус и вызывают пятнистость, поэтому, если нужно удобрить землю, то навозь кладут обыкновенно с осени. Участок, назначенный под О. пашут или копают на штык, после чего делают гряды до аршина шириною, на низких местах довольно высокие. Время cевки – не раньше мая, так как О. очень боится морозов. Грядной посев производится сухим или проращенным семенем или, наконец рассадой; последний способ дает возможность получить довольно ранние О. В наших степях, на бахчах, обыкновенно сеют сухими семенами, к северу же, в местностях более влажных, удобнее сеять проращенные семена. При разведении рассадой семена высевают в плошках или в особых горшочках и, дав им развиться до 3-го листа, в теплый день пересаживают в грунт, с расстоянием друг от друга вершка на 3 – 4. Когда начинает показываться на грядных О. 3 лист, то советуют сделать прищипку (только не муромских О.). Следствием такой операции являются два-четыре боковые побега, дающие впоследствии основание плодоносным ветвям. Появляющиеся время от временя в основании этих плетей цветы и завязи нужно ощипывать. Время от времени полезно разрыхлять почву около корней растения и покрывать землю мелким навозом или соломенной сечкой. Такая покрышка предохраняет почву от высыхания и вместе с тем служить удобным ложем для плодов, предохраняя их от соприкосновения с сырой землей, на которой О. грязнятся, иногда загнивают или покрываются пятнами. Поливы в начале посадки довольно частые, после выкидывания 3-го листа производится не более 2 – 3 раз в неделю, и обязательно по вечерам. Обыкновенно семена берут 2 – 4-летние или, за неимением таковых, свежие, но предварительно просушенные в русской печи. С десятины получают в среднем от 1000 до 2000, наибольшее 4000 мер, что при переводе на вес дает от 1000 до 3000 пд., а числом от 30 до 100 тыс. штук. Обыкновенно О. собираются в полуспелом состоянии, но для получения семян оставляют их на грядах до полного созревания, пока их плети не завянут и не засохнут, а самые плоды из зеленых не сделаются оранжево желтыми. Созревшие семенные экземпляры раскладывают на солнце или в теплом месте, где они делаются мягкими. Затем их разрезают, выдавливают семена в посуду и промывают последние в нескольких водах. Лучше всего просушивать сперва на солнце, а затем на русской печи. после чего, ссыпав в мешки, хранить в сухом прохладном месте. Способность к прорастанию сохраняется у огуречных семян до 10 лет, но лучшими считаются 3 – 5 летние. Центрами производства огуречных семян и О. считаются у нас Владимирская губ. (уу. Муромский и Вязниковсмй), Боровский у. Калужской губ., Ростовской у. Ярославской губ., Клинский у. Московской губ., село Аксель и гор. Краснослободск Пензенской губ. и некоторые др. местности. В комнате на окнах разводится особый сорт О., известный под именем рытовских комнатных (по имени М. В. Рытова). Начиная с Перми и Урала по всей Сибири, как в городах, так и в деревнях, со второй половины зимы высаживают огуречный семена (из сортов китайских. сибирских) в продолговатые, наполненные хорошей землей ящики, поставленные на подоконниках и направляют вырастающие плодоносные плети вверх по особой решетке (стеллажу). При постоянном солнечном освещении развитие растения идет быстро и в результате на окнах вызревают xopoшиe плоды. Опыление конечно искусственное. Комнатная культура может удаваться лучше в климате континентальном, с большим числом ясных солнечных дней. Тот же незамысловатый способ может быть применен и к другим сортам О., кроме рытовских, и при том не в комнате, а даже в саду, если воспользоваться для этого сильно нагреваемыми солнцем южным, юго-вост. и юго-зап. сторонами зданий. Узкую полосу земли вдоль такой стены нужно старательно перекопать, очистить от сорных трав, удобрить и засадить рассадой или семенем и при помощи шнура или проволоки направить плети растении вверх или вдоль стены. Таким образом и дают плоды сорта О., свойственные только южному климату. Та и другая культура возможны, впрочем, только в небольших размерах. Можно также устраивать стеллажи и на грядах; выгода от них заключается в том, что О. не гниют даже в сырую погоду. -Кроме сырости (в парниках) и морозов молодым О. вредят еще некоторые насекомые, как пузыреножка Heliotrips, сосущая листья, Теtrawychus telarius L., клещ, вызывающий сухотку листьев, гусеница полевого слизня, совки-гаммы и др., поедающие листья и семядоли. На взрослых растениях появляется мучнистая роса, в виде мелких чернобурых узелков (нужна посыпка серным цветом); также бурые cyxие пятна и мелкие черные точечки, сидящие в пятнах в зависимости от грибков Gloeosporium orbiculare и Phoma decorticans. Ср. Шредер, «Русский огород питомник и плодовый сад» (СПб, 1893, 5 изд.); В. Пашкевич, журн. «Деревня» (1896, № 1 и 2); М. В. Рытов, «Руководство к огородничеству» (1896 г.; автор произвел исследование различных сортов О., разводимых в России).
    Е. Каратыгин.

    Огуречная трава

    Огуречная трава (Borago officinalis L.) – однолетнее травянистое растение из сем. бурачниковых (Boraginaceae); у нас – в одичалом состоянии по огородам, сорным местам; разводится в огородах как овощ. Молодые листья этого растения, имеющие вкус и запах огурцов, идут в салат под именем «О. травы», «огуречника». В южной Европе, северной Африке и в Малой Азии О. трава растет дико. На ветвистом, раскидистом стебле ее развиваются довольно крупные листья; нижние из них яйцевидно продолговатые, суженные в черешок; верхние – продолговатые, сидячие, стеблеобъемлющие; стебель и листья покрыты жесткими, щетинистыми, оттопыренными волосами. Довольно крупные, голубые, редко белые цветки собраны по нескольку в завитках, снабженных верхушечными листьями. Чашечка разделена на пять узколинейных лопастей; венчик тарельчатый о пяти яйцевидно заостренных долях; у зева его находятся пять голых тупых чешуек. Тычинок пять; нити их несут под пыльником шиловидный придаток; остроконечные пыльники сходятся конусом под основанием венчика. Пестик один, с четырехорешковою завязью. Плод – четыре продолговатых, вдоль морщинистых, крупно бугорчатых орешка. О. трава употребляется также в медицине и разводится на пчельниках, как любимое пчелами растение.
    С. P.

    Ода

    Ода (от греч. wdh, сокращение от aoidh, песнь) – принадлежит к роду так наз. хоровой лирики, развившейся преимущественно у дорийцев. Лирика этого рода исполнялась танцующим хором, под аккомпанемент флейт и лир, на общественных празднествах, преимущественно в честь богов. О. была предназначена для большого круга слушателей и должна была отличаться серьезным содержанием, объективностью, торжественным тоном; в этом ее отличие от эолийской лирики, выражавшей более субъективные настроения поэта и рассчитанной на интимный круг почитателей. Дорическая лирика отличалась от эолийской и формою: вместо коротких, куплетных строф она создала строфы величавые, длинные, из которых каждая распадалась на три части (строфу, антистрофу и эпод: первые две слагались из одинакового числа стихов, а эпод был короче), соответственно движению хора вправо, движению влево и остановке, после которой движение возобновлялось с новой строфы. Содержанием О. были Бог, религия, природа, искусство, истина, отечество и тому подобные, обязательно грандиозные сюжеты. По своему содержанию О. распадалась на собственно О., гимн и дифирамб. Несомненно, что древнегреческая О. создалась под влиянием восточной цивилизации. О. в виде гимна, славословящего божество – излюбленный род древнееврейской поэзии (Давидовы псалмы в Псалтири, песнь Моисея в Исходе, гл. 15, гимн Деворы в Книге Судей Израильских, гл. 5 и т. д.). Греческая ода, в тесном смысле слова, предполагала, в отличие от гимна и дифирамба, известную долю рассудочного, дидактического и философского элемента, хотя и не может быть отнесена к роду дидактической поэзии. Лучшими одописцами древней Эллады считаются: эолиец Алкей, наиболее известный своими патриотическими О., воспевающими храбрость, ненависть к тираннии, прелести свободы, горе изгнания; дориец Алкман, прославившийся своими «парфениями» (песнями для девичьих хоров) религиозно-чувственного содержания и хоровыми песнями, посвященными политическим событиям; иониец Симонид, писавшим хвалебные песни в честь победителей на общественных играх (эпиникии). Высшее развитие эти песни получили у Пиндара (VI в. до Р. Хр.), соединившего в себе серьезность дорийской поэзии с образностью эолийской и грацией ионийской школы. Гимны и дифирамбы существовали и в древнейшей народной латинской поэзии, в виде жреческих песен (песни Арвальских братьев, жрецов Салиев), но не получили литературного развития, так как вся лирическая поэзия последующего времени подражает греческим образцам. Пиндару подражал Гораций, в наиболее торжественных из своих О. и в своей «Песне столетию» (Carmen Saeculare); О. эпикурейского характера, составляющие в сборнике Горация большинство, вызваны подражаниями Алкею, Сапфо, Анакреону и выходят за пределы понятия О. в тесном смысле слова. Форма Горациевых О. не столь строга и величава, как у Пиндара; его строфа обыкновенно четверостишная (Фету было удобно переводить эти О. четверостишными куплетами); он пользовался, большею частью, короткой строфой – алкаической, сапфической и асклепиадской. С эпохой Ренессанса возродилась и О.; виднейшим представителем О. в Италии в XVI – XVII вв. был Киабрера, бросивший форму сонета, излюбленную последователями Петрарки, и вернувшийся к строфообразному построению лирики; образцами его были Пиндар и Гораций, и он стал основателем школы «пиндаристов». Насадителем латинской О. во Франции явился в XVI в. Ронсар с друзьями (так наз. «Плеядой»), сочинявший О. «горациевские», «анакреонтические», «пиндарические» и т. п. И Kиабpepa, и Ронсар пользовались элементами народности: Kиабpepa нашел «строфу» в народно-итальянских песнях, а Гонсар мог найти задатки оды в отголосках творчества трубадуров, создавших торжественную политическую песню (например на крестовые походы – chanson d'outree). В Англии, где особенным расположением народа пользовалась лирикоэпическая песня, воспевавшая подвиги Робина Гуда, героическая О. возрождения получила право на существование благодаря поэтам XVII в. Коули и в особенности Драидену. написавшему знаменитую О. в прославление патронессы музыки, св. Цецилии – «Alexander's feast» (положена на музыку Генделем). В XVIII в. О. получила особенно сильное развитие во всей европейской литературе, после того как авторитет Буало возвел подражание древнеримским формам и родам на степень высшего идеала поэзии. Поэтические образчики придворной, льстивой О. дал еще в XVII в. Малерб, воспевающий Людовика XIII, Ришелье и знатных гостей отеля Рамбулье; ему случалось целый год трудиться над одной О., чтобы достигнуть ясности, точности и виртуозности стиха. Подражателей у Малерба было очень много; из них более известен Жан Батист Руссо. Клопшток идеализировал упавшую было, О., наполнил ее религиозным содержанием и усердно культивировал ее в Германии. В зап.-европейской лирической поэзии XIX в. О. уже не играет видной роли; она оттеснена более мелкими и популярными «песенными» формами романтиков. Великие лирические поэты, совмещавшие в себе энтузиазм и силу фантазии с философским образованием, прибегали, тем не менее, к О., хотя и не держались ее традиционных метрических форм; таким образом О. писали в Германии – Гёте, в Англии – Шелли, во Франции – Виктор Гюго, в Италии – Манцони и т. д. Многие из этих одописцев, как романтики, тщательно избегают устарелого «псевдоклассического» слова «О.». Масса новейших стихотворении на случай" носят характер и строфообразное строение О. – В русской народной поэзии характером О. отличаются так наз. «духовные стихи» или старческие песни – поэтические думы народа о высших вопросах жизни, а также часть обрядных песен, поскольку они касаются языческих божеств, часть хороводных (песня Царь слава": «Слава Богу на небе» и т. д. может служить хорошим примером народной О.). Первые попытки искусственной О. принадлежат Кантемиру; на манер западноевропейской О. написаны его «песни» (напр. песня «В похвалу наук», изложенная шестистишными строфами). В более торжественном тоне (строфами по десяти стихов), с применением всего излюбленного одописцами XVIII в. мифологического арсенала метафор и уподоблении, написана Третьяковским «Ода торжественная о сдаче города Гданьска, 1734» (на взятие Данцига); стих в ней (тоничесый 4-стопный хорей) правильнее силлабических виршей Кантемира, во содержание представляет собою лишь перепевы мотивов Буало и Малерба. Первыми вполне литературными по форме и оригинальными по содержанию русскими О. были О. Ломоносова, в которых, с непосредственностью и живостью только что пробудившегося литературного гения, выражается патриотический энтузиазм (О. в которых воспевается Петр Вел.) или религиозно-философский пафос (О. на тему из книги Иова, начинающаяся словами: "О ты, что в горести напрасно на Бога ропщешь, человек!). Новую и высшую стадию в развитии русской О. представляет собою поэтическая деятельность Державина, внесшего в содержание своей О. необычайное разнообразие: ему одинаково удавался и простодушный, задушевный тон реалистической О. («Фелица», в которой Державин подражал Горацию); и пиндарический пафос, в соединении с деистическими идеями новой философии («Бог»), и О. описательная («Водопад»), и О. сатира («Властителям и судьям»). Державинская О. «Бог» может считаться едва ли не знаменитейшим из всех европейских произведений в этом роде: она была переведена на множество языков. Державинский тип О. надолго стал руководящею нормою; влияние ее на литературу продолжается до самого Пушкина. Пушкин новыми формами романтической поэзии и всем своим художественным реализмом окончательно вывел из моды старую О. насмешки над которой начинаются уже со времен И. И. Дмитриева, осмеявшего одописцев в «Чужом толке».
    Вс. Ч.

    Одензе

    Одензе – гл. гор. датского о-ва Фионии, на судоходной р. Одензе-Аа, соединяется с Одензефиордом каналом О. (7 км. длины, 7 м. ширины, 3 м. глубины). 30268 жит. Памятник Фридриху VII, музей, собор с мощами св. Кнута и гробницами королей Иоанна и Христиана II (замечателен резной алтарь Клауса Берга, 1500 г.); библиотека, архив; промышленность развита; оживленная торговля.

    Один

    Один – старший и высший из богов севера, олицетворение всепроникающей, всеодухотворяющей мировой силы, сотворивший, вместе с Вили и Вэ, вселенную, а с Лодуром и Генером – первых людей. О. называют Альфадером, как наместника Альфадера (всеотца, отца всего) и отца богов, и Вадьфадером, т. е. отцом павших на поле брани, а также многими другими именами, которых насчитывается в сев. мифологии и сев. поэзии до 200. Он представляется высоким одноглазым старцем, с длинной бородой и пытливым, выразительным лицом; на голове у него широкополая шляпа, на плечах полосатый плащ, в руках копье Гунгнер, всегда попадающее в цель и наводящее непреодолимый страх на того, на кого направлено; на пальце чудесное кольцо Дрёпнер, каждую девятую ночь отделяющее от себя, как капли, восемь таких же колец; на каждом плече О. сидит по ворону (один Хугин, т. е. мысль, другой Мугин, т. е. воспоминание), которые ежедневно облетают мир и затем докладывают О. обо всем виденном; у ног его лежать два волка, Гере и Фреке (алчный и жадный); О. отдает. им всю пищу, которая ставится перед ним в чертогах богов. По воздуху О. переносится на восьминогом коне Слейпнере, на зубах которого начертаны руны. Обитает О. в светлом чертоге Валаскьяльф, восседает на золотом троне Лидскьяльф, с которого окидывает взглядом всю вселенную. Есть у него еще особая палата, Валгалла, в которой он пирует с эйнгериями. Питается О. одним виноградным вином, тогда как прочие боги довольствуются медом. О. мудрее всех богов, так как каждый день пьет из источника мудрости, охраняемого великаном Мимером; последний взял с О. за разрешение пить из этого источника драгоценный залог – один глаз; оттого-то О. одноглаз. О. владеет также чудным напитком, сообщающим дар поэзии – так назыв. «медом скальдов» – и называется «отцом поэзии»; он же изобретатель и хранитель священных рун, покровитель истории, с богиней которой, Сагой, ведет долгие беседы, и вообще – отец всякого знания. Имя О. сохранилось во множестве названий местностей на севере.
    П. Г – н.

    Одиссей

    Одиссей или Улисс (Odusseuz, Ulixes, Ulyxes, Ullyxes) – любимый герой древнегреческого эпоса, сын Лаерта и Антиклеи, супруг Пенелопы. Он царствовал на Кефалленийских островах, в группу которых входили Итака, Зама, Закинф, Дулихий, а также на Левкадском побережье, и считался одним из славных патриархальных царей древности. Прежде чем отправиться на троянскую войну, он принимал участие в походе на Мессению, где заключил дружбу с Ифитом, получив от него в подарок Евритов лук; на Тафе он получил от Анхиала для стрел яду, приобретя таким образом оружие, которое впоследствии не раз выручало его. Еще при жизни отца он принял власть над своим народом. Едва родился у него первенец, Телемах, как Агамемнон, с Менелаем прибыли в Итаку, чтобы пригласить О. принять участие в походе на Трою. Не смотря на предсказание итакийца Галиферса, что лишь через двадцать лет удастся ему вернуться из похода, О. отплыл на 12 кораблях из Итаки, передав заботы о доме другу своему Ментору, сыну Алкима. Прежде чем двинуться общим походом под Трою, О., вместе с Менелаем, отправился к Приаму с требованием выдачи Елены, но получил отказ. В греческом лагере под Троей Одиссей занимал среднее место, между отрядами Ахилла и Аякса; здесь происходили собрания и творился суд, на которых О. играл видную роль, как умный и изворотливый оратор. Он убедил колеблющуюся рать греков, на 10-м году войны, остаться под Троей; заключил перемирие с троянцами; участвовал в примирительном посольстве, отправленном к разгневанному Ахиллу. Не меньше помогала ему отвага, хитрость и сообразительность; так, ночью он прокрался в троянский лагерь, схватил лазутчика Долона и угнал коней Реза. В сражениях и разных предприятиях он действует обыкновенно с Диомедом и Нестором; из богинь ему сопутствует всюду Афина, сохраняющая его во всех опасностях. По смерти Ахилла он получил, по решению войска, доспехи героя, как первый после него по уму и отваге. Особенные услуги он оказал грекам накануне взятия Трои; он находился в числе засевших в чреве деревянного коня, один из первых вышел из коня в город и подал сигнал к кровопролитию, убив третьего супруга Елены, Деифоба. По разрушению Трои, О. с Нестором и Диомедом отправился к Тенедосу, но скоро вернулся, чтобы вместе с Агамемноном отплыть в Грецию. Однако, случилось так, что он отплыл один, со своими 12 кораблями. Бури долго носили его по морю, заставляя блуждать по неведомым странам. Он посетил землю киконов, лотофагов, киклопов, Эола, лэстригонов, о-в Ээю, где жила волшебница Кирка (Цирцея), о-в Сирен, спускался в подземное царство; миновав Скиллу и Харибду и о-в Тринакрию, он попал на о-в Огигию, где нимфа Калипсо держала его в неволе восемь лет; от Огигии он был занесен бурей, на обломке корабля, к феакам и только на 20-й год достиг своего родного острова. Возвратившись на родину, он нашел в своем дворце до 100 знатных юношей, которые, считая О. умершим, неотступно просили руки жены его Пенелопы, расточая имущество отсутствующего господина. Переодевшись нищим, О. пришел к пастуху Эвмею, где нашел Телемаха, только что вернувшегося с Пилоса, и открылся им обоим. Обдумав план мести, они пришли во дворец и перебили всех женихов Пенелопы. На этом оканчивается древнейшая легенда об О., насколько она известна из двух греческих эпопей – Илиады и Одиссеи. Позднейшие сказания являются распространениями древнейшей легенды, при чем основной характер героя был дополнен новыми чертами. О. Гомера представлен умным, красноречивым, ловким, изворотливым, отважным, терпеливым героем; О. позднейших мифографов – трусливый, лживый и коварный человек. Этиология связала основную черту его характера коварство – с происхождением от Сизифа, который считался, по этой версии мифа, незаконным отцом героя (отсюда О. имеет прозвание Сизифид и Эолид). По рассказам мифографов, когда Паламед прибыл в Итаку за О., последний притворился сумасшедшим; его нашли пашущим поле и сеющим соль. Чтобы испытать, действительно ли О. сумасшедший, Паламед велел положить под плуг сына его Телемаха; увидев сына в опасности, О. бросил плуг в сторону и тем выдал себя. За это впоследствии О. отомстил Паламеду, оклеветав его, вследствие чего Паламед поплатился жизнью. На о-ве Скиросе О. открыл Ахилла, скрывавшегося в женской одежде среди дочерей Ликомеда. Когда греческое войско находилось в Авлиде, благодаря хитрости О. была привезена в Авдиду из Микен Ифигения, которая обречена была на жертву Артемиде. Благодаря хитрости он овладел доспехами Ахилла, взял в плен Гелена; ему принадлежала идея деревянного коня. По позднейшим сказаниям, О. убил собственный его сын Телегон.
    Н. О. – кий.

    Однодомный

    Однодомный (Monoicus) – употребляется разными ботаниками различно. Одни названия растения, у которых мужеские и женские цветы находятся на одной и той же особи (plantae monoicae), напр. береза, дуб, бук и пр.; другие наз. двудомными самые цветы, распределенные, как сказано.

    Одночлен

    Одночлен. – Алгебраическое выражение, состоящее из отдельных частей, связанных между собою знаками «плюс» или «минус», называется многочленом. Каждая такая часть с предшествующим ей знаком называется членом. Выражение, состоящее из одного члена, называется О.

    Одоевский

    Одоевский (кн. Александр Иванович) – поэт (1803 – 1839). Получив прекрасное домашнее образование, О. служил в лейб-гвардии конном полку. За участие в событиях 14 декабря 1825 г. был сослан в Сибирь (Читинский и Петровский острог, с 1833 г. на поселении в Ишиме), в 1837 г. переведен на Кавказ рядовым в нижегородский драгунский полк и здесь через два года умер, оплакиваемый не только товарищами, но и всеми знавшими его рядовыми и горцами. Лермонтов почтил его память прелестным стихотворением, живо характеризующим личность О.: «Я знал его: мы странствовали с ним»... Он имел репутацию умного, образованного и благородного человека; некоторые называли его даже «христоподобною» личностью. Он был очень дружен с Грибоедовым, на которого имел значительное влияние. О. принадлежит к второстепенным поэтам Пушкинского периода; почти все его стихотворения относятся ко времени после 1825 г. и потому носят элегический характер; в них слышатся скорбь о страданиях человека, призыв к милосердию и любви. Сам поэт смотрел на поэзию, как на «ангела-утешителя», и черпал в ней «все радости, усладу скорбных дней» («Поэзия»). Хотя О. свои стихотворении только говорил, и большею частью экспромтом, а записывали их его друзья, но многие из них отличаются гладкостью стиха и художественностью образов, все – искренностью чувства. При его жизни в печати появилась только пьеса «СенБернард» («Современник», 1838, Х т.), а все остальные – после его смерти, в разных журналах. В 1862 г. были напечатаны в Лейпциге его стихотворения (17) отдельною книжкой. В 1883 г. барон Розен предпринял новое издание и внес в него до 46 пьес, включив сюда и самое крупное произведение О., изображающее русскую старину – поэму «Василько», впервые напечатанную в «Русском Архиве» (1882, XXXIII т.). В этом же издании помещена и биография поэта. См. также ст. А. Н. Сироткина, «Князь А. И. О.» («Исторический Вестник», 1883, № 5).
    В. Р – в.

    Одуванчик

    Одуванчик (Paraxacum Hall.) – род растений из сем. сложноцветных (Compositae), отдела Cichoriaceae. Известно до шести видов этого рода, растущих в северном умеренном климате. Это – травянистые растения, с прикорневыми листьями и с безлистною цветочною стрелкою; листья удлиненные рассеченные; растение богато млечным соком. Цветочные головки средней величины или крупные, одетые цилиндрическим или колокольчатым покрывалом, возникают по одиночке на стрелке. Наружные листки покрывала более короткие, оттопыренные или отогнутые; внутренне почти одинаковые: вверх стоячие, расположенные в один ряд, а после плодосозревания отвороченные. Цветоложе голое; семянки сплюснуто-четырехгранные, с продольными ребрышками. В Европейской России встречаются три вида О.; из них самый обыкновенный Tar. officinale Wigg. (О., дикий цикорий, русский цикорий) – многолетняя трава, снабженная толстым отвесным корнем, переходящим вверху в короткое ветвистое корневище; листья собраны розеткою у самой поверхности земли; они ланцетные, суженные к основанию, выемчато-зубчатые или глубоко перистонадрезанные, или раздельные, с треугольными, иногда зубчатыми, назад обращенными долями; из центра розетки вырастает тонкая, иногда довольно длинная, полая безлистная стрелка, несущая крупную желтую цветочную головку. Наружные листки покрывала линейно-ланцетные, отвороченные, внутренние линейные; цветки язычковые, краевые из них с синеватыми полосками на наружной стороне. Семянки слегка сжатые, верхушка вытянута в длинный носик. несущий зонтиковидную летучку. Одуванчик растет на лугах, полях, огородах, садах, представляя очень надоедливую сорную траву. Доходит он далеко на север, до Новой Земли; встречается во всей Европе, Сибири и в Северной Америке. В народной медицине О. употребляется в виде декокта от каменной болезни, от боли в животе, при мучительных родах и вместо слабительного. В Таврической губ. его курят от кашля. В научной медицине употребляются корни (radix) и листья (berba Тагаxaci), а также декокт из корней (Extractum Taraxaci).
    С. P.

    Ожирение

    Ожирение (obesitas) – О. называется патологическое отложение жира в теле. Резкой границы между здоровой полнотой и патологическим ожирением провести нельзя. Приблизительно можно сказать, что вес тела в 200 фн. для мужчины и в 160 для женщины и выше – обыкновенно указывает уже на патологическое О. Количество жира в теле здорового взрослого человека составляет обыкновенно 1/20 общего веса тела, а у новорожденных детей около 1/10. Выше этого отношения начинается уже патологическое О. Ожирение очень часто бывает наследственным. Иногда оно развивается чрезвычайно рано; известны случаи, что 4 – 5 летние дети весили 3 – 4 пуда. Но чаще всего О. развивается в пожилом возрасте. Несомненно существует индивидуальное предрасположение к О., состоящее в прирожденном и приобретенном ослаблении окислительных процессов. Весьма возможно, что недостаточное содержание гемоглобина в красных кровяных шариках, понижающее их способность поглощать кислород, может служить одной из причин такого ослабления окислительных процессов, а, следовательно, и О., тем более, что у малокровных субъектов, кровь которых, следовательно, также бедна гемоглобином, весьма часто наблюдается О.; известно также, что после значительных кровотечений иногда быстро развивается О. Однако, главная причина О. все-таки заключается в ненормальном питания и образе жизни. Ненормальность питания заключается не только в нерациональном составе пищи, но и в чрезмерном ее количестве. Неподвижный сидячий образ жизни – одна из главных причин частоты О. у женщин; расстройства менструации, бесплодие и другие расстройства женских половых органов, считаемый иногда за одну из причин О. суть скорее его последствия. Флегматический темперамент также является одним из предрасполагающих моментов. Источником образования жира в организме могут быть как белки, так и жиры и углеводы пищи. Наиболее благоприятствует образовании жира, по Фойту, комбинация обильного количества белка и жира. Довольно существенную роль играет также употребление алкоголя, замедляющего обмен веществ. Отложение жира происходит главным образом в подкожной клетчатке и в брыжжейке. На брюшных покровах, в седалищной области и на грудных железах отложение жира может достигнуть громадной степени. Но в то же время происходит увеличение количества жировой ткани и в полости грудной и брюшной; особенно важно в клиническом отношении обрастание жиром околосердечной сумки и самого сердца, могущее повести к серьезным сердечным расстройствам. Переполнение жиром брюшной полости, а также обильное отложение жира в грудной полости в так назыв. средостении, между легкими, стесняет как дыхание, так и кровообращение, особенно в легких. Высокая степень О. предрасполагает к развитию хронического воспалению сосудов, к венозным застоям и даже хроническим воспалением почек, таким же венозным застоям в кишках и в печени, к жировому перерождению печени и хроническим катарам кишок. Очень часто О. сочетается с другими аномалиями обмена веществ, подагрой, сахарным мочеизнурением и т. д. Лечение О. состоит главным образом в регулировании диеты и в употреблении соответствующих минеральных вод. Главные диетические методы лечения О. – Бантинга, Эбштейна и Эртеля. Способ Бантинга основан на ограничении употребления жира и крахмалистых веществ и замене их избытком белка. Здоровый, умеренно работающий мужчина требует, по Фойту, 118 гр. белка, 56 гр. жира, 600 гр. крахмалистых веществ в сутки, между тем, по Бантингу, больные получают в сутки 172 гр. белка, 8 гр. жира и 81 гр. крахмалистых веществ. Но этот избыток белка, как он ни велик, не в состоянии, однако, поддерживать нормальный состав тела, и организм при такой диете принужден расходовать часть своего белкового запаса. Это выражается значительной физической слабостью, нервной раздражительностью, бессонницей и т. д. Кроме того чересчур обильная белковая пища нередко расстраивает пищеварение и отбивает аппетит, а это может довести больного до истощения. В виду всего этого лечение по способу Бантинга требует большой осторожности. Способ Эбштейна основан на общем уменьшении всего количества пищи, следовательно, в том числе и белков. Эбштейн разрешает сравнительно обильное употребление жиров, ограничивая насколько возможно употребление крахмалистой пищи. Диета Эбщтейна содержит приблизительно 102 гр. белка, 85 гр. жира, 47 гр. крахмалистых веществ. Преимущество этой диеты заключается в том. что она пригодна не только в виде временной меры, но может быть усвоена на всю жизнь; кроме того обезжирение организма при этой диете происходит медленнее, тогда как быстрое обезжирение по способу Бантинга иногда бывает не совсем безопасно. Эртель придает большое значение ограничению питья, так как обильное питье ведет к переполнению сосудистой системы и увеличивает работу сердца, которое поэтому легко ослабевает. Вместе с тем Эртель придает весьма важное значение усилению общего обмена веществ и укреплению сердечной мышцы путем строго размеренных физических упражнений, особенно восхождений на горы. Не подлежит сомнению, что каждый из этих трех методов лечения при тщательном применении может повести к цели. Из минеральных вод наибольшей славой пользуются при лечении О. Карлсбад, Мариенбад, Тарасп-Шульс (воды глауберовой соли) и Наугейм, Висбаден, Киссинген (воды поваренной соли), но одновременное строгое регулирование составляет необходимое условие благотворного действия этих вод.
    А. Л – н.

    Ожог

    Ожог (мед.) – повреждение тканей тела действием высокой темп. (свыше 60°). Различаются три степени О. При первой степени происходит только гиперемия ткани, при второй степени образуются пузыри, а при третьей – омертвение (гангрена); это деление принято у нас и в Германии, во Франции – пять степеней. О. от лучистой теплоты – обыкновенно первой степени, редко второй. При О. газом (взрывах) получаются сложные повреждения – ушибы и т. п. При О. жидкостями имеют значение их теплоемкость и продолжительность действия. Весьма тяжелые О. дают кипящие при высоких темп. жиры, но наиболее тяжелые получаются от непосредственного соприкосновения с раскаленными плотными телами (уголья, горящее платье и т. п.). Краснота и опухоль при О. первой степени увеличиваются в течение нескольких часов при сильных жгучих болях, а затем постепенно вместе с ними исчезают. Через несколько дней эпидермис слущивается большими лоскутами и обнажается молодая, весьма чувствительная кожа. Пузыри обыкновенно образуются спустя 1/4 – 1/2 часа после действия высокой темп.; верхняя кожица приподнимается янтарного цвета жидкостью, причем полость пузыря разделяется перегородками на отдельные камеры. Без воздействия лекарств сыворотка свертывается, жидкость испаряется и всасывается, а через 5 – 6 дней пузырь отпадает. Боли при О. второй степени вначале очень сильны. О. третьей степени, вследствие полного разрушения подлежащих тканей, вначале менее болезненны. Образовавшийся струп через 5 – 6 дней начинает отделяться по краям. После полного отделения его, поверхность раны очень болезненна. Затем развивается из соединительной ткани рубец, влекущий за собой разнообразные обезображивания. В зависимости, главным образом, от О. развиваются расстройства общего состояния. О., хотя бы первой степени, занимающие больше 1/3 поверхности тела, влекут в большинстве случаев к смертельному исходу. Для объяснения причины смерти предложено несколько теорий (прилив крови к внутренним органам; прекращение деятельности кожи; сгущение крови вследствие огромных потерь жидкости; образование ядовитых веществ в крови; рефлекторное понижение тонуса сосудов и т. д.). Если не удается сделать рану вполне асептичной, то больные могут подвергнутся всем случайным заболеваниям от ран. Лечение, в случаях распространенных О., должно быть направлено на устранение коллапса, затем произвести подкожное вливание 800 – 1000 куб. стм. теплого 0,7 % раствора поваренной соли. Местное лечение состоит прежде всего в борьбе с инфекцией (в случае надобности под хлороформом вымыть кожу щетками с мылом, вытереть эфиром, сулемовым и др. дезинфекцирующим раствором и асептическая или антисептическая повязка). Вместо них при обширных ожогах можно оставить больного на продолжительное время в водяной теплой ванне. В дальнейшем – соответствующее хирургическое (пересадка кожи, удаление рубцовой ткани, массаж, надрезы и т. п.) лечение.
    А.

    Озера

    Озера – так называются находящиеся на поверхности суши более или менее замкнутые водовместилища, различной величины, начиная от малых и мелких, разбросанных часто в большом числе в долинах рек, по берегам морей, среди морен горных ледников и т. д., и кончая обширными и глубокими водоемами, носящими название морей и отличающимися от последних лишь отсутствием непосредственного сообщения с океаном. Величайшее О. – Каспийское море (438700 кв. км.), но оно является исключительным по своим размерам, так как следующие за ним уже во много раз ему уступают. Верхнее О., в Северной Америки, имеет лишь 80000 кв. км. поверхности; Виктория-Нианца (в Центр. Африке), Аральское море, Мичиган и Гурон – каждое около 60000 кв. км, Танганайка (в Африке) и Байкал – по 35000 кв. км., а Ладожское О., величайшее в Европе, уже почти вдвое меньше Байкала (18000 кв. км.), хотя в свою очередь почти в 30 раз превосходит по величине самые обширные О. Зап. Европы, как Женевское или Леман (682 кв. км.) и Боденское (538 кв. км.). Все пространство, занятое О., равно, приблизительно, 21/2 милл. кв. км., что составляет только 1,8 % всей поверхности суши. Встречаясь во всех зонах, на всех материках и на большей части островов, О., однако, образуют местами большие скопления, тогда как в других областях являются сравнительно редкими. Вообще говоря, О. встречаются чаще к С от 40° с. ш. и к Ю от 40° ю. ш. чем в тропической и субтропических зонах, за исключением, впрочем, тропической Африки, где имеется ряд. О. в области верховьев Нила, а также и далее к Ю и З. Замечательное скопление О. мы встречаем в Сев. Америке; где известна группа больших О. – Верхнее, Гурон, Мичиган, Эри и Онтарио, продолжающаяся на СЗ О. Винипег, Атабаска, Невольничьим и др. В штате Миннезоте насчитывают всего до 10000 О.; еще более их имеется в Канаде. В Европе О. изобилует Швеция, Финляндия («страна тысячи О.»поэтов), Олонецкая губерния (кроме Ладожского и Онежского, еще многие сотни других, занятая коими площадь занимает 19 % всей поверхности губернии); но много О. встречается также в Новгородской, Тверской, Псковской, Витебской, Виленской, Ковенской; Сувалкской губ., образуя широкую озерную зону, продолжающуюся в так наз. «Seenplatte» Пруссии, где их также насчитываются тысячи. Обилие здесь (равно как и в Сев. Америке) О. обусловливается характером рельефа и геологической историей области, бывшей не когда покрытой великим северным ледником, который оставил после себя неравномерно отложившуюся толщу моренного наноса (валунных глин и суглинков), понижения (впадины) которой и послужили ложами для образовавшихся, после отступления ледника, О., отчасти превратившихся впоследствии в болота или подвергшихся стоку через реки и занесению наносами и принявших вид расширенных частей речных долин. О. моренного происхождения встречаются также в горах, на различных уровнях, при чем обыкновенно они небольших размеров и в каждой горной системе сосредоточены преимущественно в зоне известной высоты; так напр. в восточных Альпах их всего больше (ок. 1000), в зоне между 2000 – 2500 м. выс., в перуанских Андах – между 4300 – 4600 м. выс., в Норвегии – между 1000 – 1600 м. вые. и т. д. Но, кроме О. моренного происхождения, а также возникших от преграждения течения рек в горных долинах (лавинами, обвалами, ледниками, выносами отложений), во многих горах обыкновенны еще О. тектонического образования, т. е. ложа или впадины которых обязаны своим возникновением сдвигам и изгибам земной коры, иногда при последующем содействии водной или ледниковой эрозии, или, как принимает напр. Гейм для больших О. Альпов (Женевское, Четырех кантонов и т. д.), – оседанию всей горной системы после ледникового периода, при чем многие бывшие долины получили местами обратный уклон, т. е. превратились из долин в котловины или так наз. «ванны». В других горных системах напр. в Гималаях и на Кавказе, таких больших горных О., однако, нет, хотя, по-видимому, они и существовали там некогда, но были впоследствии занесены мощными отложениями горных потоков. Тектоническими процессами объясняется, вероятнее всего, происхождение больших изолированных О., особенно в горных областях, каковы напр. О.: Титикака (в Южной Америке), Тсана (в Абиссинии), Байкал; Иссык-Куль и др. Большие О. плоскогорий, напр. Танганайка, Ньясса, О. Рудольфа и др. в Африке или Мертвое море в Палестине обязаны, вероятно, своим происхождением подобным же причинам (сдвигам или сбросам, образовавшим расселины и углубления), тогда как существование многих О. в Тибете и Памире объясняется скорее недостаточным размывом, скудостью атмосферных осадков и стоящей с ней в связи невыработанностью речных долин. При малом уклоне поверхности слабые потоки не в состоянии проложить себе постоянных русл и, разливаясь в понижениях, образуют О. Указанный О. плоскогорий (напр. Бол. Каракуль на Памире, Куку-Нор и другие О. Тибета) расположены на высоте от 4 до 5 тыс. м. и принадлежат к высочайшими по своему положению, но О. встречаются и на всех других ступенях высот до уровня моря и даже ниже последнего. Так, Каспийское море лежит на уровне – 26 м., а Мертвое море даже – 394 м.; существование таких «депрессий» обусловливается сухостью климата, скудного атмосферными осадками. К О. высоких уровней относится большинство О. в горах и на плоскогорьях, а также в кратерах потухших вулканов; к О. низких уровней: а) расположенные в долинах рек, особенно так называемый «заводи» или «старицы», представляющие собою части прежних русл реки, проложившей себе новое русло, при чем эти прежние русла, занесенный наносами у своих концов, и образовали О., а также существующие местами при владениях в большие реки притоков, напр. на Нижнем Дунае, Красной реке (в Америке) и др.; б) О. речных дельт, образованные насчет моря, посредством выдвигания кос и охватывания ими прилегающих к дельте частей его (напр. в дельте Нила и др.), также посредством отделения растущей дельтой части морского залива, напр. О. Акис на Малоазиатском берегу, отделившееся вследствие занесения передней части Латмийского залива дельтой р. Меандра, нынешнего Мендереса; О. эти составляют переход к в) О. морских побережий, образующимся из бухт и лиманов путем отложения перед ним кос или пересыпей пли остающихся при понижении морского уровня, т. е. при отступании моря, в более глубоких впадинах его дна. К О. морского происхождения относятся Каспийское море и многие мелкие О. его окружающая, хотя южная, более глубокая впадина первого, по всей вероятности, тектонического происхождения, а некоторые соленые О. в низовьях Волги образовались от выщелачивания почвы и находящихся в них залежей каменной соли. О. морского происхождения называют также «остаточными» или «реликтовыми», вследствие нахождения в них остатков, реликвий морской фауны (некоторые виды ракообразных, рыб, червей, моллюсков, также тюленей). Но, как показал Креднер, одно присутствие нескольких морских форм еще не может служить доказательством морского происхождения О., так как подобные формы были найдены и в некоторых горных и кратерных О., очевидно, не бывших никогда частями моря. Морские организмы могут приспособляться к пресной воде и проникать в О. по рекам; или туда могут переноситься их яйца (ракообразных, рыб) птицами и т. д. Деление О. на морские и континентальные может быть удержано, но причисление к первым должно основываться не на одних биологических, но и на геологических данных. Разделяют еще О. по способу образования их впадин, на котловинные – во впадинах, возникших от размыва, провала, извержения, тектонических дислокаций, оседания почвы и т. д., и плотинные – осязанные своим происхождением поперечной или кольцевой плотине или валу, напр., моренам, дюнам, косам, лавовым потокам, отложениям поперек долин и т. д. Далее, О. могут быть разделяемы на глубокие и мелкие. К самым глубоким относятся Каспийское море и Байкал (более 1000 м.), затем многие альпийские О., напр. Комо, Женевское и др.; из русских же – Ладожское имеет глубину до 250 м., Онежское до 132 м.; но это – наибольшие глубины, средняя же глубина тех же озер значительно меньше. Между величиной площади и глубиною О. не существует определенного соотношения. Многие большие О., как Чудское, Ильмень, сравнительно очень мелки (не глубже 14 м.), тогда как иные маленькие альпийские или даже некоторые небольшие О. Псковской губ. (напр. Бросно, Долотце) представляют глубины втрое большие. Уровень О. подвергается, вообще, меньшим колебаниям, чем рек, но есть О. у которых эти колебания весьма значительны и который по временам совершенно осушаются. Такие О. называются «перемежающимися»; они встречаются в областях с водопроницаемым грунтом; в котором (напр. в крупнозернистых известняках) вода может прокладывать себе путь и уходить; если же отверстия в дне, вследствие занесения осадками, временно закроются, то вода будет задерживаться и уровень О. на некоторое время повышаться. Такие О. свойственны особенно областям так наз. карстового ландшафта, напр. Крайне(Циркницкое О.), Грации (Копаидское О.), но подобные известны и в России, напр. в Олонецкой, Нижегородской и др. губ. По свойствам наполняющей озерные впадины воды, можно различать О. пресные и соления, первые обыкновенно проточные, вторые непроточные, впрочем, в этом отношении есть и исключения. Соленые О., получая сток, могут превращаться в пресные, и наоборот, с прекращением стока пресные могут становиться солеными, впрочем, лишь до известной степени, так как настоящие соленые О. питаются солеными ключами или получают соли от просачивания и испарения морской воды или от выщелачивания соленосной почвы. Процентное содержание солей в разных О. весьма различен: 33 % и более, напр. в Красном О. у Перекопа; 28 – 24 % – в Элтоне, Баскунчакском, Индерскоми. О., в зал. Кара-Бугас Каспийского моря; 24 – 21 % – в Мертвом море, Урмии; 18,5 % – в Большом Соленом О. штата Юта; 1 – 2 % – в Каспийском море, Аральском и др. Из солей преобладает поваренная соль (хлористый натр), но в Мертвом море – хлористая магнезия, в других – углекислый натр (сода), в третьих – бура. Из соленых О. важное экономическое значение представляют самосадочные, отлагающие ежегодно слой соли (новосадку) поверх слоев прежних лет; они могут быть разделены на соленые, горько-соленые (отлагающие кроме поваренной соли и горькие сернокислые) и горькие (в которых поваренная соль находится лишь в виде малой примеси). В Европейской России самые богатые самосадочные озера: Элтон (площадь 100 кв. в.) и Баскунчакское в Астраханской губ.; масса соли в них превышает 300 миллиардов пд. Но, кроме того, имеют еще значение крымские соленые О. и Индерское (за Уралом, 40 в. в окружности). О. представляют также различие по цвету и прозрачности воды (некоторые альпийское отличаются красивым голубым цветом и большою прозрачностью, тогда как наши – чаще грязно-желтоватого цвета и мало прозрачны), по распределению в них температур и т. д. Температура О. отличается от темп. рек большими колебаниями с глубиной, что зависит от отсутствия или слабости течения, от более значительной глубины и от вертикальной циркуляции, благодаря которой частицы поверхностного слоя воды, охлаждаясь и становясь тяжелее, опускаются вниз, покуда не достигнут слоя одинаковой темп. и плотности; наоборот, частицы более глубокого, но более теплого слоя, подымаются кверху, покуда не охладятся и не станут снова опускаться. Но так будет только при температуре воды 4°, и более так как известно, что пресная вода имеет наибольшую плотность при 4° Ц. Зимою пресные О., постепенно охлаждаясь, приобретают во всей массе своей воды темп. = 4°, а затем, с дальнейшим охлаждением, получается уже обратное распределение темп., т. е. на дне 4°, а выше 3, 2, 1, 0°, покуда на поверхности не начнет образовываться ледяная кора. Известный исследователь О. Форель предложил следующую термическую схему пресноводных О.: 1) озера тропические, к ним относятся также и О. более теплых стран средних широт. Температура всегда выше 4°; зимою она одинакова сверху до низу, летом в верхних слоях и глубоких О. значительно выше, а на дне та же что зимою. Всего лучше исследовано Женевское О., к ним же относятся большие О. к Ю от Альп, Виктория-Нианца, Танганайка и т. д. в Африке; Никарагуа, Валенция, Титикака в Америке. 2) Озера умеренных стран, в глубоких температура на дне 4° или около того близ поверхности. Летом значительно выше, зимою ниже; на них образуется лед. К ним относятся Ладожское, Онежское, Саймское, Венер, большие альтиста О. Кроме вышеупомянутых теплых, 5 Канадских О. в С. Америке и т. д. 3) Озера полярные, в более глубоких температура ниже 4° даже и детом. К ним относится Байкал, где над большими глубинами летом температура около 3,5 сверху до низу. В глубоких соленых О. более холодных стран темп. на дне ниже, чем в пресноводных, так как с увеличением % солей понижается темп. наибольшей плотности. Понижение темп. с глубиною летом бывает выражено резче в глубоких О.; чем в мелких, где темп. на дне часто лишь немногим – ниже чем на поверхности; при этом понижение темп. следует обыкновенно не постепенно, а с некоторым скачком на известном уровне (на 6, 8, 10 м. глубины), напр., с падением на 2,5 – 4° на протяжении 1 м. (так наз. «Sprungschicht», «слой скачка» немецких) географов, объясняющийся вертикальной циркуляцией). Нагреваясь и охлаждаясь медленнее рек, О. замерзают зимою и вскрываются весною позже последних; поэтому большие О. способны оказывать заметное влияние на климат прилегающих местностей. Вообще говоря, О. выказывают стремление к уменьшению и исчезанию. В сухих странах этому содействует перевес испарений над притоком, во влажных – углубление русл рек, занесение осадками, развитие и болотной растительности. Процесс усыхания О. проявился в широких размерах на западном плоскогорье Соед. Шт. Сев. Америки, в Аралокаспийской низменности, Зап. Сибири и т. д. Впадающие в О. реки постепенно заносят их своими отложениями; О., расположенные по течению рек, уменьшаются со временем в своих размерах и превращаются в расширенный части речных долин; стоячие мелкие О. подвергаются заболочению и превращению (вследствие медленного процесса обугливания растительных остатков) в торфяники. Впрочем, условия неблагоприятные для развитию рек, могут благоприятствовать появлению О.; река, пересыхая в различных участках своего течения, разливается на ряд О.; точно также, не имея силы проложить себе дорогу к морю, она бывает вынуждена разливаться в О. или болото, как реки Тарим, Чу, Или и мн. др. В глубокой древности, в некоторых странах Западной Европы (Швейцарии, юговосточной Франции, Ирландии. некоторых местностях Германии и Австрии) О. привлекали к себе по преимуществу население, которое строило в них многочисленные постройки на сваях (вблизи берегов) и жило в них в течение многих столетий (в период каменного, бронзового, а отчасти и железного веков), отдавая, по-видимому, предпочтение этому способу расселения по причине его большей безопасности или больших удобств (для рыболовства и т. д.). Случайное открыт остатков свай на дне многих швейцарских О. (в 50-х годах) повело к находкам в иле между этими сваями множества костей животных, каменных, постоянных и металлических орудий, обугленных семян, плодов и т. д. и других отбросов и остатков от пожарищ, которые позволили восстановить быт населения этих «свайных построек» в различный эпохи, от каменной до железной. Население это, занимаясь охотою, было знакомо уже с домашними животными и земледелием, и некоторые исследователи видят в нем первых представителей арийской расы в Зап. Европе. Таким образом, с О. оказывается связанным в Европе известный период истории культуры. Замечательно, что и в Америке древние культуры Перу (инков) и Мексики (ацтеков) связаны с О., на которых возникли высшие святилища и культурные центры этих стран).
    Д. А.

    Озимь и ярь

    Озимь и ярь (озимые и яровые растения) – названия двух групп сельскохозяйственных растений, различающихся временем посева. Семена вносятся в почву, главным образом, весной или осенью. Весной производится посев яровых растении или «яри», не выносящей зимних холодов, требующей для своего развития периода времени в несколько месяцев, падающих на весну, лето и осень одного и того же года. Озимое же растение или «Озимь», высевается в конце лета или осенью, развивается некоторое время до наступления зимних холодов, в продолжение которых находится в покое, затем вновь оживает весной следующего года, совершает большую часть своего развития в этом году, к концу которого, или немного раньше, приносить плоды; деятельность всего периода не превосходит одного года. На этом основании озимые и яровые растения должны быть причислены к группе растений однолетних. Резкого морфологического различия между О. и ярью не замечается; и та, и другая весьма часто относятся к одному роду, виду и разновидности. Неодинаковое же отношение их ко времени сева объясняется приспособлением к климатическим условиям тех стран, в которых эти растения долгое время разводились. Приобретенные ими свойства сохраняются довольно стойко, так что при посеве озимых весною колосья появляются весьма редко, а ярь, высеянная до зимы. совсем пли большею частью вымерзает в это время года. Но эта привычка или способность может быть и утрачена и, если делать в благоприятном климате посев озимых с постепенным запозданием, а посевы яровых производить все раньше и раньше, то озимое перейдет в яровое, рядом с этим и яровое изменится в озимое растение. Различие во времени посева кладет все-таки некоторый отпечаток на размеры производительности тех и других растений: озимые считаются обыкновенно более урожайными. Озимые поставлены; сравнительно с яровыми, в более выгодные условия: в течение времени от посева до зимнего покоя они запасаются большим количеством питательных веществ и задерживают их в корнях до весны. Главную роль среди этих запасных веществ играют нитраты, дающие им перевес над яровыми с ранней весны. Так напр. озимая пшеница начинает весну с запасом азота в половину всего сухого вещества урожая. Затем озимые кустятся больше яровых, что опять обусловливается временем года, так как осенью, при температуре воздуха и почвы постепенно понижающихся, рост стеблей не имеет места, а развитию подлежат только листья. Весной, с возрастанием теплоты, начавшееся кущение перевешивается ростом стеблей и выходом их в трубку и вследствие этого прекращается. Яровые кустятся только весною, при чем прохладная и влажная погода наиболее благоприятствует продолжительности этой фазы. С другой стороны некоторые яровые растения превосходят соответственные озимых качеством своего урожая. Таковы наши яровые пшеницы, расцениваемые гораздо выше озимых. Большинство хлебов является в виде озимых и яровых растений: из числа их у нас известны главным образом пшеница и рожь. Озимые сорта пшеницы распространены в центре России, в местностях на З и С от черноземной полосы, на Ю же России преобладают яровые. Рожь известна преимущественно озимая, яровая рожь, «ярица», возделывается в Финляндии и на крайнем севере. Овсы и ячмени, за ничтожным исключением – у нас яровые растения. Озимый ячмень разводится почти исключительно на Кавказе и удается изредка в ЮгоЗап. крае. Озимые сорта известны также среди некоторых масличных (рапс). Большинство остальных наших культурных однолетних растении принадлежит к яровым и почти всегда высевается весною; изредка же высевают их и осенью (что относится преимущественно к семенам трудно прорастающим), с целью дать им возможность приступить к своему развитию возможно ранней весною; такой посев также называется озимым (применяется с успехом к таким растениям как свекловица, подсолнечник, морковь и некот. др.), хотя существенно отличается от посева настоящих О., которые должны до начала зимы успеть развиться до известной степени.
    Г. К.

    Океан

    Океан (WceanoV, Oceanus) – по Гомеру был древнейшим богом водной стихии, праотцем богов моря, рек, источников и т. п. Оставаясь в сказаниях родоначальником водных божеств, О. не смог создать себе культа, в силу неясного и общего характера своего Облика, и был забыт в позднейшей мифологии, уступив место Посейдону, который, вследствие рельефности и определенности своего образа, сроднился с религиозными представлениями греков и при разделе мира воцарился над водной стихией. О. живет на дальнем Западе, где находятся начала всех вещей, но род его распространен по всей земле в тысячах рек, ручьев и источников. С именем О. древние связывали представление громадной реки, окружающей кольцом всю землю. На В из его лона выходят звезды и солнце, чтобы в час заката погрузиться в западные его волны; только одно созвездие Медведицы остается всегда на небесном своде, не погружаясь в О. На южн. берегу О. живет чудесное племя пигмеев. По пoзднейшим сказаниям, бог солнца со своими конями огибал по О. полуокружность земного шара, начиная с З и через сев. полюс приходя к В. На зап. берегу земли находилась элизийская равнина, по другую сторону – царство мрака, страна киммерийцев; там же жили грей, горгоны и геспериды. Неподалеку от дальнего берега О. был о-в Эрифия, где пастух Эвритион пас стада Гериона. До Гезиодовской феогонии, О. был титаном, сыном Урана и Геи, братом Кея, Гипериона, Крона, Реи, Фемиды и др. От него произошло многочисленное поколение водяных божеств, составивших особый водный Олимп в греческой мифологии. Ср. Ploix, «L'Ocean des anciens» («Revue Arcbeol.», 1877); Keightley, «Mythology of ancient Grece and Italy» (1831); Decharme, «Mythologie de la Grece antique» (1886); Preller, «Griechische Mythologie» (I, 1894).
    Н. О.

    Океания

    Океания – название, применяемое к большинству о-вов Тихого океана. Обыкновенно не причисляют к О. о-вов, находящихся в расстоянии до 600 км. от берегов Сев. и Южн. Америки, напр. Галапогосские, Хуан-Фернандес и т. д., а также Новую Гвинею, о-ва между нею и Филиппинскими (Халмахера, Джилоло и т. д.), Филиппинские о-ва, Формозу, Лиу-Kиу и Японию. Эти острова и Австралийский материк обозначают зап. границу О. На Ю и В границами служат огромные пространства океана, совершенно лишенные островов. Самый южн. О-в О. – о-в Антиподов, к Ю от Новой Зеландии (50° ю. ш., 178° в. д.), самый восточный – о-в Салас и Гомес к В от о-ва Пасхи (26° ю. ш., 106° а. д.), а на СВ последняя группа – Гавайские или Сандвичевы о-ва. В половине XIX ст. было принято деление О. по племенам, ныне почти оставленное, на Меланезию, к которой причисляли Новую Гвинею, арх. Луизиаду, Бисмарков арх., Нов. Гебриды, Нов. каледонию, Соломоновы о-ва и о-ва Фиджи; Микронезию, к которой причисляли о-ва Mapианскиe, Варолинские, Гильбертовы и т. д., вообще ова к С от экватора и к З от 180°, и Полинезию, заключавшую в себе вост. часть О. Главный группы последней – о-ва Гавайские, Маркизские, Низкие или Туамоту, о-ва Товарищества (Таити и т. д.), о-в Тубуай, группы Тонга и Самоа, наконец далеко на Ю Новая Зеландия. Если исключить последнюю и Новую Гвинею, то все названные о-ва О. – настоящие океанические, т. е. никогда не бывшие частями материков. Они разделяются на две категории – высокие, вулканические и низкие коралловые. Отсутствием осадочных формаций, сходных с находимыми на материках, опровергается мнение, бывшее довольно распространенным до 70-х годов, что О. – остаток материка, в течение долгих лет опускавшегося, так что остались над водою только вершины прежних гор. Высокие острова имеют более роскошную и разнообразную растительность, благодаря плодородию почвы и разнообразию поверхности. Вследствие того, что О. никогда не была частью материка и что большинство о-вов очень отдалены от материков, растительная и животная жизнь бедна видами и отличается эндемизмом. Наземных млекопитающих до сношений с европейцами не было; птиц по направлению к В становится все менее и менее. Более значительные о-ва были населены уже до приезда европейцев: о-ва так наз. Меланезии – папуасами, остальные – малайским племенем, при чем самое рослое и красивое население было на высоких о-вах, особенно на Ю (Новая Зеландия) и В (Маркизские о-ва). Более крупные о-ва О. имеют или могут иметь значение для возделывания многих тропических продуктов; затем многие острова имеют хорошие гавани и могут играть немалую роль для торговли и военного флота, особенно на перепутье между вост. и зап. берегами Тихого океана. Уже теперь существуют большие пароходные линии между Калифорнией и Китаем, с заходом на Гавайские о-ва, между о-вом Ванкувер и Австралией и Новой Зеландией. После прорытия канала Никарагуа О. приобретет еще гораздо большее значение. Понятно, поэтому, что морские державы Европы и Соединенные Штаты обратили особое внимание на О. Великобритания получила наибольшую долю, Франция и Германия имеют значительные власти и протектораты, а Северо-Америк. Соединенные Штаты завладели в 1897 г. Гавайскими (Сандвичевыми) островами.
    А. В.

    Окольничий

    Окольничий – старинный дворцовый чин. Самые древние указания на О. встречаются в памятниках XIV в. (договорная грамота вел. кн. Симеона Гордого с братьями и жалованная грамота вел. кн. рязанского Олега Ивановича Ольгову монастырю). Судя по московским памятникам XVI и XVII вв., О. поручались те же дела по управлению, что и боярам с тем только различием, что они везде занимали второе место после бояр. О. сидели в приказах, назначались наместниками и воеводами, бывали послами и членами государевой думы. Первоначально, как видно из разрядных книг, их служба заключалась: 1) в устройстве всего необходимого для путешествия князей и царей («устраивать путь и станы для государя» – значило быть О.) и 2) в встрече и представлении государю иностранных послов, которым они также устраивали и помещение. Число О. сначала было очень невелико. По смерти Василия Темного оказался на лицо 1 О.; очень долго при его преемник было не более 3 О. К концу царствования Иоанна III число их стало возрастать: он оставил сыну 6 О. При Грозном часто назначалось по 4 – 6 О. При Дмитрии Самозванце их было 14. При Василии Шуйском – 17, при Михаиле Федоровиче – от 9 до 17. Алексей Михайлович оставил сыну 12 О. Последним пожалован в это звание А. А. Юшков, в 1711 г. С увеличением числа О. обязанности их все более расширялись. В О. возводились обыкновенно люди из менее родовитых фамилий, средних боярских родов. Нередко назначались в О. для приближения к царю и затем возводились в боярство люди неименитые, напр. Адашев, Басмановы, Годуновы, Стрешневы, Матвеев, Нарышкины, Хитрово. В XVII в. среди О. появляются ближние или комнатные О., которым иногда давалось место даже впереди бояр неближних. Денежное жалованье О. зависело исключительно от усмотрения государя; вначале оно было не более 300 руб., а концу XVII в. иногда доходило до 800 руб. Уложение Алексея Михайловича определяет О. только размер поместного оклада в Московском у. (150 четей); но этот оклад давался не всегда, а по особому государеву указу. Были случаи отказа от пожалования в О. (П. П. Головин). Самое слово «окольничий» Карамзин производил от «около» и думал, что О. – чиновник, находящийся около государя; Татищев правильнее связывал слово окольничий с словами «околичность» и «окольный», что оправдывается до некоторой степени и нахождением в древних актах слова «околичники», употребляемого вместо О. Ср. Калугин, «Окольничий» («Архив ист.-юридич. сведений», Н. В. Калачова, т. II) и Сергеевич, «Русские юридич. древности» (т. I).
    В. Р – в.

    Окружность

    Окружность – кривая линия, все точки которой находятся на одинаковом расстоянии от одной внутренней точки, называемой центром. Прямые, проведенный из центра к точкам О., называются paдиуcaми. Прямая, проходящая чрез две точки О. и ограниченная этими точками, называется хордою. Хорда, проходящая чрез центр, называется диаметром. Дуга – часть О. ограниченная двумя ее точками. О. имеющие один общий центр, называются концентрическими. Длина окружности равна 2pR, где R радиус, p особое число, равное приблизительно . О. большего круга в шаре назыв. О., полу чаемая в сечении шара плоскостью, проходящею чрез его центр.
    Н. Д.

    Оксфорд

    Оксфорд (Oxford) – город в англ. графстве того же имени, на слиянии pp. Изис и Черуаль; место нахождения одного из двух старейших университетов Англии. Город поднимается амфитеатром и представдяет живописный вид, с своими колокольнями и куполами. Главные улицы – High street и Broad street. Собор О., соединенный с коллегией Christ Church – здание различных стилей, XII и XVI вв., со шпилем в 146 фт. высоты. Из других церквей замечатедьны: Св. Марии, с колокольней в 180 фт. выс., св. Мартина, св. Петра (старейшая из церквей О.), св. Иоанна, Всех Святых, св. Магдалины. Кроме коллегий, главнейшие здания города: ратуша, музыкальный зал, тюрьма в готическом стиле, рынок, больница Радклифа, дом трудолюбия. Много приходских и правительственных школ, благотворительных учреждений; несколько банков. О. был центром учености уже во времена Эдуарда Исповедника и резиденцией нескольких саксонских и датских королей. Жит. 45742 (1891).

    Октава

    Октава – восьмая ступень диатонической гаммы, повторение ее тоники, а также расстояние или интервал между тоникой и ее повторением, заключающее в себе пять тонов и два диатонических полутона. Октава считается совершенным консонансом и чистым интервалом. От хроматического повышения верхней ее ноты или понижения нижней, О. расширяется и становится увеличенной. От хроматического понижения верхней ноты или повышения нижней, О. суживается и называется уменьшенной. От перемещения нижней ее ноты на О. вверх, или верхней на О. вниз, О. превращается в унисон. Так как между нотами О. заключаются все применяемые в музыке звуки, повторяемые во всех высших и низших областях звукоряда, то последний делится на О. В гармонии и контрапункте при сочетании голосов, их движение параллельными октавами не допускается. Скрытия О., т. е. ход двух голосов при прямом направлении из какого-нибудь интервала в О., тоже запрещаются при не сродных гармониях и при скачках в голосах, образующих скрытый О. Допускаются преднамеренные О., т. е. удвоение мелодии в О. В человеческом голосе (басе) октавой называются самые низкие ноты, которыми певец может на О. ниже удваивать басовую партию. В католич. церкви О. называются также богослужения с музыкой в продолжение восьми дней, связанные с большими праздниками, напр. рождественская О.
    Н. С.

    Октет

    Октет (otteto, итал.) – музыкальное сочинение для восьми инструментов или голосов.

    Октябрь

    Октябрь (англ. и голл. October; венгер. mindszent hava, oszho, october; греч. decatoz mhn; дат., нем. и швед. oktober; исп. octubre; итал. ottobre; лат. mensis October; франц. octobre; церковнослав. листопад, рюен, паздерник, грудень; древне-украинское козаперск, оброцник; древнесерб. и хорват. листопад; сербск. паздерник; хорутанск. козаперск; лужицк, вински; словин. колоперск; болгарск, паздерник; древнечешск, руен; чешск. rуеn; польск. пазьдзерник; малорусск. жолтень; старорусск. октоврий; великорусск. народное назвате грязник) – десятый месяц года и второй месяц осени; имеет 31 день. Название свое получил от лат. оcto – восемь, так как в древнеримском календаре был восьмым месяцем. У римлян О. посвящен был Марсу, которому в октябрьские иды приносилась в жертву лошадь (October equus), победившая на предшествовавших конских ристалищах, также установленных в честь Марса. Различные подробности этого обряда, как выяснили Гримм и Маннгардт, во многом сходятся с обще-арийским (напр. саксонским, тюрингенским) земледельческим культом; сопоставление этого жертвоприношения с троянским конем ошибочно. У немцев О. назывался в старину Weinmonat – месяц вина. В древней Руси О. был восьмым месяцем, а с XV в. до 1700 г. – вторым. Народные поговорки про О.: всем бы О. взял, да мужику ходу нет; ох ты, батюшка октябрь! только и добра в тебе, что пивом взял; в октябре и изба с дровами, и мужик с лаптями, а спорины все нет; в октябре мужик живет с оглядкою. 14 О. – грязнихи; от этого дня крестьяне отсчитывают четыре седмины до появления зимы, если 14 О. будет «полная» осенняя грязь. 22 О. – празднование Казанской иконы Божией Матери: пошел бы на Казанскую дождь, а то будет зима на дворе с сугробами; коли на Казанскую дождь пойдет и все луночки нальет, то и зима пойдет. 29 О. – день Настасьи-стригальницы, овчарь; с этого дня начинают стричь овец; в степных губерниях – праздник пастухов. В О. солнце вступает в знак Скорпиона. Средняя температура О. в Архангельске 1,4°, в СПб. 4,5°; в Москве 4,3°; в Христиании 5,4°; в Берлине 9,4°; в Штуттгарте 10,1°; в Вене 10,4; в Лондоне 10,6°; в Париже 11,2°; в Константинополе 16,5°; в Мадриде 13,6°.

    Окуляр

    Окуляр – глазное стекло – то стекло зрительной трубы или микроскопа, к которому нужно приблизить глаз при рассматривании предметов чрез названные инструменты.

    Окунь

    Окунь (Реrса) – род рыб из семейства Окуневых. Отличительные признаки рода: все зубы щетинистые, сидят на небных костях и сошнике, язык без зубов, два спинных плавника – первый с 13 или 14 лучами; заднепроходный плавник с 2 шипами, преджаберная и предглазничная кости зазубрены; чешуя мелкая; голова сверху гладкая, жаберных лучей 7, позвонков более 24. Жаберные крышки с 1 шипом, чешуя сидит крепко, щеки покрыты чешуею. Насчитывают три вида, которые водятся в пресных (и отчасти солоноватых) водах северного умеренного пояса. Обыкновенный О. (Perca fluviatilis L.) сверху темно-зеленого цвета, бока зеленовато-желтые, брюхо желтоватое, поперек тела тянутся 5 – 9 темных полос, вместо которых иногда бывают темные неправильные пятна; первый спинной плавник серый с черным пятном, второй – зеленовато-желтый, грудные красно-желтые, брюшные и заднепроходный красные, хвостовой, особенно внизу, красноватый. Цвет значительно меняется, смотря по цвету грунта; кроме того в период размножения цвета половозрелых экземпляров отличаются большей яркостью цветов (брачный наряд). Самка от самца по цвету не отличается. Форма тела тоже подлежит значительным. колебаниям, встречаются О. с очень высоким телом (сильно горбатые). Длина обыкновенно не превышает 30 – 35 стм., но может быть и вдвое более. Обыкновенно вес не превышает 2 – 3 фн., но встречаются экземпляры по 5 – 7 фн., даже по 8 (в Онежском озере), 10 (в Чудском), 10 – 12 (в озерах Екатеринбургского уезда) и говорят, еще более крупные. Очень крупные О. отличаются не столько длиною, сколько вышиною и толщиною (при длине до 3/4 арш., вышина до 6, толщина до 4 врш.). О. принадлежит к числу наиболее обыкновенных рыб наших стран; область распространения его обнимает всю Европу до 69° с. ш., кроме Испании и некоторых островов (Оркнейских, Шотландских), большую часть Сев. Азии и Сев. Америки. Он населяет реки, озера, пруды (даже непроточные, но с достаточно свежею водою), некоторые солоноватые озера, устья рек, впадающих в море, и малосоленые моря. У нас он водится почти во всей Европейской России на С до Кольского полуострова включительно (но редок в Печоре), на Кавказе, кроме бассейна Кури, в Финском заливе и по берегу Балтийского м., в лиманах Черного моря и по близости от них, в пресноводных частях Каспийского моря и Аральского, в Туркестанском крае (кроме Аральского моря также в низовьях Сыр-Дарьи и Аму-Дарьи), в большей части. Сибири до бассейна Лены и вероятно в Байкале. О. держится преимущественно в местах с тихим течением, мелкие и средние летом – преимущественно на небольшой глубине, в местах сильно заросших водяными растениями, откуда они бросаются на мелкую рыбу, крупные О. всегда держатся в более глубоких местах. В некоторых озерах, напр. Онежском, Боденском, они держатся. даже на глубине 40 и более саж., так что, при вытаскивании, их плавательный пузырь сильно раздувается, выдавливая желудок в глотку или даже лопаясь. О. держатся обыкновенно небольшими стайками, но перед нерестом и в конце дета собираются в большие стаи. О. крайне хищны и прожорливы и поедают всевозможных животных, какие только им под силу: мелких рыбок, рыбью икру, насекомых, червей, головастиков, ракообразных, особенно бокоплавов, а крупные – и речных раков. Половая зрелость наступает на 3-м году (длина О. в это время врш. три). Нерест в Южной России, в устьях pp. Черного и Каспийского бассейна происходить в марте (старого стиля), даже в конце февраля, в средней России в апреле или начале мая, в северной – в середине или конце мая. Раньше всего происходить нерест в небольших речках, позднее всего в непроточных озерах, при чем разница для одной и той же местности достигает 7 – 10 дней. Для нереста О. собираются большими стадами, тем более многочисленными, чем моложе нерестящиеся рыбы. Самцов видимо меньше, чем самок. Икра выбрасывается в виде длинных (1 – 2 м.) студенистых лент, преимущественно на подводные растения, затонувший хворост и т. п. О. весьма плодовит: уже 1/2 фунтовой может заключать 200 – 300 тысяч икринок, у крупных же число яиц может превышать миллион. Большое количество икры гибнет: поедается птицами, рыбами, насекомыми, выбрасывается на берег; местами ее собирают рыбаки и употребляют в пищу. Нерест происходить рано утром и иногда перед закатом, оканчивается он в 2 – 3 приема. Мальки выходят из яиц недели через 2 или несколько позднее (смотря по погоде), сначала питаются преимущественно мелкими ракообразными (циклопами, дафниями), с середины лета – личинками насекомых, а к концу, когда они достигают длины в 1/2 – 1/3 врш., – и мальками других рыб. С наступлением холодов О. переходят в глубокие места и все реже и реже покидают их, но в начале зимы охотятся еще за добычею; здесь они и зимуют, собираясь иногда десятками тысяч; в феврале (в Средней России) они выходят уже из полусонного состояния и снова начинают кормиться. По своей крайней хищности и прожорливости при сильной плодливости О. может приносить значительный вред в прудах и озерах с более ценными породами рыб (карпами, лещами, судаками, форелями): они истребляют сначала часть икры, а потом мальков и могут сделать разведение данной рыбы невозможным. В этих случаях приходится прибегать к истреблению О. путем вылавливания их частыми неводами или вылавливания икры. Напротив, в водах с малоценными породами рыбы разведение О. может доставить выгоды. Окуни истребляются водяными птицами, скопою, крупными хищными рыбами; иногда много их гибнет, при замерзании прудов, от недостатка воздуха. Несмотря на свою многочисленность, О. не имеет большого промыслового значения; потребляется он преимущественно в свежем, менее в мороженом виде, в меньшем количестве – в малосольном.
    Н. Кн.

    Олеандр

    Олеандр (Nerium L.) – род растений сем. кутровых (Apocynaceae). Кустарники, растущие в более теплых климатах Старого света, на сырых, влажных местах, по берегам рек и пр. Обыкновенный О. (N. Oleander L.) – кустарник, дикорастущий в южной Европе, где он достигает 7 – 8 метр. высоты. Длинные, ланцетовидные листья супротивные или располагаются кольцами (по три листа). С июня по сентябрь появляются крупные цветы; у диких экземпляров они кармино-розовые, а у разводимых – различных оттенков, розового, белого и желтого цвета. Цветки обоеполые, собранные щитками на конце ветвей; чашечка пятилопастная, много короче венчика; венчик ворончатый, отгиб его о пяти косых, налегающих друг на друга лопастей; зев прикрыт рассеченными или зубчатыми чешуйками, образующими придаточный венчик; тычинки прикрепляются к венчику; пестик один, с нитевидным столбиком, оканчивающимся туповатым рыльцем, с многогнездною, многосемянною завязью. Плод – коробочка, семена с летучкою. Душистый О. (Nerium odorum Ait.) – трудно отличим от предыдущего вида кустарник, родом из. Индии, цветки у него крупные, белые, розовые или мясисто-красные, при том душистые; трубочка венчика покрыта 15 пурпуровыми линиями, а придаточный венчик состоит из длинных и тонко расщепленных чешуек. О. принадлежит к излюбленным культурными растениям, разводимым ради красивой постоянной зелени и прекрасных цветов. Любит питательную землю, солнечное, хорошо вентилируемое помещение; летом обильная поливка, иногда с примесью навозной жижи; пересадка – возможно редкая; для получения цветков, следует срезать вновь появляющиеся, под цветочными почками, побеги; также возможно чаще мыть листья.
    С. Ростовцев.

    Олег

    Олег – первый князь киевский из рода Рюрика. Летопись говорит, что Рюрик, умирая, передал власть родственнику своему О., так как сын Рюрика, Игорь, был в то время малолетним. По предположению Соловьева, О. получил власть не как опекун Игоря, а как старший в роде. Три года оставался О. в Новгороде, а затем, набрав войско из варягов и подвластных ему племен чуди, ильменских славян, мери, веси, кривичей, двинулся на Ю. Сначала он занял Смоленск и посадил там своего мужа, потом перешел в землю северян и здесь, в Любече, также посадил мужа. Добровольно ли покорились О. эти племена или после сопротивления – летопись не говорит. Когда О. достиг Киева, там уже княжили Аскольд и Дир. Летопись рассказывает, что О. хитростью вызвал их из города и умертвил, а сам завладел Киевом и сделал его своей столицей, сказав: «се буди мати градом русским». Он строил города, с целью удерживать в своих руках покоренные народы и защищать их от нападений кочевников. Им была наложена дань на ильменских славян, кривичей и мерю. Новгородцы должны были платить по 300 гривен ежегодно на содержание дружины из варягов. После этого О. начинает расширять пределы своих владений, покоряя племена, живущие на В и З от Днепра. В 883 г. покорены были древляне, находившиеся во вражде с поляками; на них была наложена дань по черной кунице с жилья. Северяне платили дань хазарам; О. сказал им: «я враг хазарам, а вовсе не вам» – и северяне, по-видимому без сопротивления, согласились платить дань ему. Радимичей О. послал спросить: «кому дань даете?». Те отвечали: «хазарам». «Не давайте хазарам, а давайте мне» – велел сказать им О., и радимичи стали платить дань ему по два шеляга с рала, как раньше платили хазарам. Не все, впрочем, племена подчинялись так легко: по счету летописца, потребовалось 20 лет, чтобы покорить дулебов, хорватов, тиверцев; а угличей О. так в не удалось покорить. В 907 г. О. предпринял поход на греков, оставив в Киеве Игоря. Войско О. состояло из варягов, ильменских славян, чуди, кривичей, мери, полян, северян, древлян, радимичей, хорватов, дулебов и тиверцев. Ехали на конях и кораблях. По словам летописи, кораблей было 2000, а в каждом корабле по 40 человек; но, конечно, придавать абсолютное значение этим цифрам нельзя. Летопись украшает рассказ об этом походе разного рода легендами. При приближении русских к Константинополю, греки замкнули гавань и заперли город. О. вышел на сушу и стал опустошать окрестности, разрушать здания и храмы, мучить, избивать и бросать в море жителей; велел затем поставить лодки на колеса и, при попутном ветре, двинулся к городу. Греки испугались и просиди не губить города, соглашаясь давать дань, какую только О. захочет. Задумали они затем избавиться от О. отравой, но О. догадался и не принял присланных ему греками кушаний и напитков. После этого начались переговоры. О. послал к императору послов Карла, Фарлофа, Велмуда, Рулава и Стемира, которые потребовали по 12 гривен на корабль и уклады на города Киев, Чернигов, Переяслав, Полоцк, Ростов, Любеч и другие, так как в этих городах сидели мужи О. Русские послы требовали, затем, чтобы Русь, приходящая в Царьград, могла брать съестных припасов сколько хочет, мыться в банях, для обратного пути запасаться у греческого царя якорями, канатами, парусами и т. п. Византийский император принял эти условия с некоторыми изменениями: русские, пришедшие не для торговли, не берут месячины; князь должен запретить русским грабить греческие села; в Константинополе русские могут жить только у св. Мамы; император посылает чиновника переписать их имена, и тогда уже русские берут свои месячины – сначала киевляне, затем черниговцы, переяславцы и т. д.; входить в город они должны без оружия, в количестве не более 50 человек:, в сопровождении императорского чиновника, и тогда уже могут торговать беспошлинно. Императоры Лев и Александр целовали крест при заключении этого договора, О. же и мужи клялись, по русскому обычаю, оружием, богом своим Перуном и скотьим богом Волосом. Летопись передает, далее, что О., возвращаясь домой, велел русским сшить паруса шелковые, а славянам – полотняные, и что воины, в знак победы. повесили свои щиты на вратах Царьграда. О. возвратился в Киев с золотом, дорогими тканями. овощами, винами и всяким узорочьем. Народ дивился ему и прозвал его «вещим», т. е. кудесником, волхвом: «бяхо бо людие погани и невеголоси», заключает летописец. В 911 г. О. послал своих мужей в Константинополь утвердить договор, заключенный после похода. Были посланы 5 мужей, присутствовавших при заключении первого договора, и, сверх того, еще 9: Инегельд, Гуды, Руальд, Карн, Фрелав, Рюар, Актеву, Труан, Бидульфост – имена, большею частью звучания не по-славянски и показывающие, что дружина состояла тогда в большинстве из скандинавов. Послы, от имени О., других князей, бояр и всей русской земли, заключили с византийским императором такой договор: при разборе дела о преступлении, нужно основываться на точных показаниях; если кто заподозрить показание, то должен поклясться по обрядам своей веры, что оно ложно; за ложную клятву полагается казнь. Если русин убьет христианина (т. е. грека) или наоборот, то убийца (если будет застигнут) должен быть убит на месте, где совершил убийство; если он убежит и оставить имущество, то, за выделом из него части следующей, по закону, жене, все остальное поступает родственникам убитого; если бежавший имущества не оставить, то он считается под судом до тех пор, пока не будет пойман и казнен смертью. За удар мечем или чем-нибудь другим виновник, по русскому закону, платить 5 литр серебра; если заплатить всей этой суммы он не в состоянии, то должен внести столько сколько может, снять затем то платье, в котором ходит, и поклясться, по обрядам своей веры, что у него нет никого, кто бы мог за него заплатить; тогда иск прекращается. Если русин украдет у христианина или наоборот, и вор будет пойман на месте, то хозяин украденного, в случае сопротивления вора, может его убить безнаказанно; если же вор отдастся без сопротивления, то его следует связать и взять с него втрое за украденное. Если кто-нибудь из русских или христиан станет кого-нибудь мучить, допытываясь, где имущество, и насилием возьмет что-нибудь, то должен заплатить за взятое втрое. Если греческий корабль будет выброшен на чужую землю, а там случатся русские, то они должны охранять корабль с грузом, отослать его в землю христианскую, провожать чрез всякое страшное место, пока он не достигнет места безопасного; если корабль сядет на мель или его задержать противные ветры, то русские должны помочь гребцам проводить его в землю греческую, если она окажется близко; если несчастье это случится вблизи земли русской, то корабль проводят в последнюю, груз продается и вся вырученная сумма приносится в Царьград, когда русские будут идти туда для торговли или с посольством; если же кто окажется на корабле том убитым, или прибитым, или что-нибудь пропадет, то виновники подвергаются указанному выше наказанию. Если русскому или греку случится быть в какой-нибудь стране, где будут невольники из русских или греков, то он должен выкупить их и доставить в их страну, где ему будет выплачена выкупная сумма; военнопленные также возвращаются на родину, а взявший их в плен получает обыкновенную цену невольника. Русские могут добровольно поступать на службу к греческому императору. Если русские невольники будут приведены на продажу к грекам или наоборот, то они продаются по 20 золотых и отпускаются на родину. Если раб будет украден из Руси, сам уйдет или будет уведен насильно, а господин его станет жаловаться, и жалоба будет подтверждена самим рабом, то последний возвращается на Русь; гости (купцы) русские, потерявшие раба, могут искать его и взять обратно; кто не дает у себя делать обыска, тот тем самым проигрывает дело. Если кто-нибудь из русских, находящихся на службе у византийского императора, умрет, не распорядившись своим имуществом, то оно отсылается к родственникам его на Русь; если распорядится, то оно поступает к тому, кому завещано, причем наследник получает имущество от земляков, ходящих в Грецию. Если взявшийся доставить имущество утаит его или не возвратится с ним на Русь, то, по жалобе русских, он может быть насильно возвращен в отечество (Профессор М. В. Владимирский-Буданов эту статью толкует иначе: если преступник убежит, избегая наказания, из Русии в Грецию, то да будет возвращен; когда в таком случае Русь заявит жалобу греческому правительству, то это последнее должно схватить его и возвратить силою на Русь. В летописи это место передано так: «аще злодей возвратится в Русь, да жалуют Русь христьянскому царству, и ять будет таковый и возвращен будет не хотяй в Русь». Мы придерживаемся перевода С. М. Соловьева.). Так точно и русские должны поступать относительно греков. После заключения договора, император визант. одарил русских послов золотом, одеждою, тканями и, по обычаю, приставил к ним мужей. которые водили их по церквам, показывали богатства и излагали учение Христовой веры. Затем послы были отпущены домой, куда и возвратились в 912 г. Осенью того же года, по сказанию летописи, О. умер и похоронен, в Киеве на Щековице («П. С. Р. Лет.», I, 16). Место погребения О. занесено в летопись по преданию, не вполне достоверному; есть и другое предание, по которому О. умер во время похода на север и похоронен в Ладоге (Архангел, лет., стр. 10 – 11). Со смертью О. связано в летописи известное сказание, послужившее мотивом для стихотворения Пушкина: «Песнь о вещем О.». По счету летописца, О. княжил 33 года, с 879 (год смерти Рюрика) по 912 г.; но хронология первых страниц начальной летописи крайне спутана и неточна. Критическую оценку летописных сведений об О. см. у Соловьева, Иловайского и Бестужева-Рюмина. Договоры русских князей с греками вызвали обширную литературу, которая указана у М. Ф. Владимирского-Буданова, в «Хрестоматии по истории русского права» (вып. 1й).
    Н. В – ко.

    Олени

    Олени, оленевые (Cervidae) – семейство жвачных. Отличительные признаки семейства: рога, которые имеются у большинства видов, но по большей части лишь у самцов, представляют сплошные костяные выросты лобной кости; верхние клыки по большей части есть у обоих полов и иногда достигают у самцов большой величины; нижние клыки, как и других истинных жвачных, сходны с резцами и примыкают к ним (резцов 0/3); коренных 6/6 (3/3 ложнокоренных и 3/3 истинных); по крайней мере первый коренной зуб каждой челюсти короткий; слезные ямки настолько развиты, что слезные кости не соединяются с носовыми; боковые пальцы имеются почти всегда на задних и передних ногах; часто есть и нижние концы пястных и плюсневых костей; за исключением мускусной кабарги (Moschus), которую многие выделяют в особое семейство Moschidae, желчного пузыря нет. Характерную особенность представителей этого семейства составляют рога; рогов вовсе нет у Moschus и у Hydropotes, у северного оленя (Rangifer tarandus) рога имеются у обоих полов, у остальных представителей семейства рога свойственны лишь самцам. Рога О. периодически (в определенное время года) вырастают из концов особых выростов лобной кости; сначала они мягки и одеты кожею, богатою кровеносными сосудами и покрытой короткой шерстью, но когда процесс окостенения выросшего рога заканчивается, кожа отмирает и отваливается; по прошествии некоторого времени костяное вещество в основаниях рогов разрушается и рога отпадают. Рога могут быть простые, утончающиеся к концу, но обыкновенно они более или менее сильно разветвлены, причем с возрастом рога становятся больше и сложнее. Замечательно, что ископаемые представители семейства представляют ряд форм параллельный возрастным изменениям рогов у современных О. Древнейшие представители семейства (из нижнего миоцена) вообще не имеют рогов, О. среднего миоцена имеют простые рога не более как с 2 ветвями и лишь в плиоцене и плейстоцене встречаются О. с так же роскошно развитыми рогами, как у некоторых из современных. Многочисленные виды этого семейства населяют всю Европу и Азию, а также Америку от северного полярного круга на юг до Чили. Живут они парами или стадами преимущественно в лесистых местностях, некоторые на равнинах и горах (кабарга). Питаются травою, но также листьями и корою деревьев, чем иногда приносят вред лесам. Служат предметом охоты ради мяса, кожи, рогов, копыт; кабарга доставляет ценный мускус. Особенное значение имеет для человека северный О. и именно для жителей крайнего севера Старого и Нового света. Многие виды разводятся в полудомашнем состоянии. Семейство Cervidae в принятом здесь широком смысле слова подразделяется на 2 подсемейства (которые многими считаются за отдельные семейства): Moschinae, к которому относится одна только кабарга (Moschus moschiferus), и Cervinae (олени – в тесном смысле слова), куда относятся все остальные представители.
    Н. Книпович.

    Олефины

    Олефины (хим.). – До недавнего времени под О. подразумевались вообще углеводороды общей формулы СnН2n. Получение триметилена и других полиметиленовых углеводородов показало, что между ними возможны вещества, обладающие характером, который до известной степени напоминает характер углеводородов ряда СnН2n + 2, а потому теперь определяют О., как замещенные этилены С2Н4-mRm, где R = СnН2n + 1, a m = 1, 2, 3 и 4. О. образуются: 1) очень часто при сухой перегонке органических веществ, напр. при перегонке парафина под давлением (Торпе и Юнг), при сухой перегонке каменного угля (почему О. находятся в светильном газе) и т. п.; 2) при отщеплении элементов воды от предельных спиртов СnН2n+2О под влиянием водо-отнимающих веществ, каковы, например, фосфорный ангидрид Бейльштейн и Виганд), серная кислота, хлористый цинк: СnН2n + 2O – Н2О = СnН2n (о ходе реакции – см. ниже); 3) при перегонке сложных эфиров жирных кислот с большою частицей, каковы кислоты пальмитиновая, стеариновая:
    СnН2n + 1(O.OC.C17H34) = СnН2n + (HO)OC.C17H34 (Краффт); 4) при отнятии спиртовой едкой щелочью галоидоводорода (предпочтительно йодист. водорода) от галоидангидридов одно атомных спиртов: СnН2n + 1J + KOH + СnН2n + KJ + H2О; реакция дает малые выходы О. при первичных йодюрах, образующих главным образом смешанные эфиры: СnН2n + 1J + КОН + С2Н6O = СnН2n + 1.O.C2H6 + KJ + H2O (Лябен и Росси), но до известной степени то или другое направление ее зависит от крепости спирта (А. Бутлеров); спиртовая щелочь может быть заменена накаленной негашеной известью или окисью свинца (Эльтеков); 5) из солей b-галоидозамещенных (преимущественно бромозамещенных) предельных кислот, например: CH3.CHBr.СН(СНз).СО2Nа = СН3.СН:СН.СН3 + NaBr + CO2 (Фиттиг, Эрленмейер); 6) при нагревании выше точки кипения (в запаянных трубках) некоторых кислот ряда СnН2n – 1.СО2Н: напр. (СН3)2С:СН.СО2Н = (СН3)2С:СН2 + СО2 (Горбов. Кесслер), c2h5.c(co2h):сн.сН3 = с2Н5.сН:сн.сНз + СО2 (Германн); 7) при сухой перегонки (Фиттиг) некоторых двузамещенных гомологов параконовой кислоты, 8) при перегонке под уменьшенным давлением бариевых солей некоторых высших кислот ряда СnН2n – 2О2 в присутствии метилата натрия (Май): С21Н41.СО2Н = С21Н42 + СО2 9) из бромосоединений СnН2nBr2, при действии натрия или лучше цинка (цинковой пыли) в присутствии спирта: С3Н6Br2 + 2Na = С 3Н6 + 2NaBr (Реакция применима и для получения полиметиленовых углеводоров (Фрейнд, Густавсон, Демьянов)); 10) при нагревании соединений СnН2nJ2 (CH2J2 и С2Н4J2 не разлагаются при нагревании; от CH2J2 йод можно отнять медью, причем образуется этилен: CH2J2 + 2Cu + CH2J2 = CH2:CH2 + 2CuJ2 (Бутлеров)), в которых атомы J находятся при соседних углеродных атомах, напр. : CH3.CHJ.CH2J = C3H6 + J2 (распадение носит почти взрывчатый характер; Мальбо);вместо йодозамещенных углеводородов можно брать бромозамещенные и нагревать их с HgJ2, или PbJ2:CnH2nBr2 + HgJ2 = CnH2nJ2 + HgBr2 = СnН2n + J2 + НgВr2; 11) из некоторых тиозамещенных предельных алдегидов при нагревании с медью: СН3.СНS + 2Сu + SCН.СН3 = СН3.СН:СН.СН3 + 2CuS (Эльтеков); 12) из некоторых галоидозамещенных продуктов CnH 2n – 1Br(J) при действии натрия (в присутствии влажности): СН2:СНВr + 2Nа + Н2О = СН2:СН2 + NaBr + NaOH; (СН3)2С:СНВr + 2Na + H2O = (CH3)2C:CH2 + NaBr + NaOH (Пржибытек); 13) от низших галоидозамещенных О. можно переходить к высшим реакцией Вюрца, напр.: СН2:СН.СН2J + JСН3 + 2Na = СН3.СН:СН.СН3 + 2NaBr (Вюрц, Эльтеков); 14) наконец, от низших О. можно переходить к высшим, нагревая их с йодистым метилом и окисью свинца (Эльтеков) или негашеной известью (Лермонтова): C5H10 + CH3J = С6Н12 + HJ. Из перечисленных реакций сравнительно чаще, как реакции получения О., применяются 2 и 4, т. е. отнятие элементов воды от спиртов CnH2n + 2O и элементов йодистого водорода от йодюров CnH2n + 1J.Обе однако, только в некоторых случаях дают однородные продукты; а именно дегидратрация спиртов сопровождается довольно сложными перегруппировками [напр. из изобутилового спирта (СH3)2СH.CH2OH при дегидратации его нагреванием с серной кислотою (Пюшо), в присутствии талька (Д. Коновалов), образуются, наряду с нормальным продуктом реакции – изобутиленом (СН3)2С:СН2, еще псевдобутилен СНз.СН:СН.СН3 (Ле Бель и Греен, Д. Коповалов) и нормальный бутилен CH3.CH2.CH:CН2 – Фаворс^й и Дебу], а отнятие элементов йодистого водорода может идти одновременно, как показал в сравнительно недавнее время Е. Вагнер, в двух направлениях: (СН3)2СJ.СН2.СН3 – HJ = (СН3)2С:СН.СН3 и СН2:С(СН3).СН2.СН3 (Вагнер и Гильдебранд), так что чистых общих методов получения О. до сих пор не имеется. Физические свойства О. в общем меняются так же, как меняются свойства углеводородов СnН2n + 2; именно низшие члены ряда газообразны (до С4 включительно), за ними следуют жидкие и, наконец; твердые кристаллические углеводороды. Газообразные О. несколько растворимы в воде, по мере же увеличения частицы эта способность падает, а зато возрастает (и довольно значительно) растворимость в спирте и эфире. Горят О. коптящим пламенем. В химическом отношении от парафинов О. отличаются очень значительно своею способностью к разнообразным реакциям, из которых наиболее для них типичною является способность вступать в прямое соединение с многими веществами и особенно легко с галоидоводородными кислотами и галоидами (преимущественно с бромом). Из галоидоводородных кислот наилегче О. соединяются с йодистым водородом, за которым довольно близко следует бромистый водород; хлористый водород соединяется наиболее трудно; реакция с HJ и НВr очень часто идет при обыкновенной температуре, в других случаях ее ускоряет небольшое нагревание; продуктами ее являются галоидангидгриды предельных спиртов, при чем наблюдается та правильность, что галоид всегда становится к наименее гидрогенизированному углеродному атому (правидо Марковникова-Зайцева; благодаря этому, от О. можно перейти к гадоидангидридам только вторичных и третичных спиртов (единственным исключением является этилен, который дает йодангидрид винного, первичного спирта: СН2:СН2 + НJ = CH3.CH2J): СН2:СН.СН3 + HJ = СН3.СНJ.СН3 (Эрленмейер), (СH3)2С:СH2 + HJ = (СН3)3.CJ (Бутлеров). С хлором, особенно под влиянием рассеянного света (при сильном солнечном свете реакция Сl на О направляется исключительно в сторону замещения и наряду с хлористым водородом образуется уголь: СnH2n + nCl2 = Cn + 2nHCl), О. реагирует с большим выделением тепла и между тем как некоторые прямо с ним соединяются, напр.: CH2:CН2 + Cl2 = CH2Cl.CH2Cl (Дейман, Трооствик, Бонд и Лауверенбург; CH2Cl.CH2Cl хлористый этилен известен под названием «масла голландских химиков»), СН3.СН:СН.СН2 + Сl2 = СН3.СНСl.СНСl.СН3 (Шешуков); другие образуют продукты, которые, по всей вероятности, должны быть рассматриваемы как продукты прямого замещения, напр. : (СН3)2С:СН2 + Сl2 = СН2:С(СН3)(СН2Сl) [хлористый изобутенил; Шешуков, Горбов и Калецкий] + НСl. С бромом О. соединяются необыкновенно легко: СnН2n + Вr2 = СnН2nВr2; при этом реакция замещения отходит отчасти на задний план, благодаря тому, что образующиеся (в силу замещения) монобромосоединения обладают такою же способностью к дальнейшему соединению с бромом, как и исходный углеводород, и потому продуктом реакции является главным образом двубромосоединение СnН2nВr2, но на ряду с ним образуются: трибромосоединение СnН2n – 1Вr3 и бромангидрид предельного спирта СnН2n + 1Вr. С йодом дает более постоянное соединение только этилен: CH2:CH2J2 = CH2J.CH2J (ср. выше об обратной реакции). Из других реакций присоединения важны: 1)реакция присоединения элементов воды с образованием обратно спиртов ряда СnН2n + 2О, напр.: СН2:СН2 + Н2О = СН3.СН2(ОН) (Бертело), (СН3)2С:СН2 + Н2О = (СН3)3:С(ОН) (Бутлеров); присоединение происходит и прямо, но оно требует в таком случае нагревания углеводорода с водою до высокой температуры и гораздо легче идет, если действовать на углеводород разбавленною серною кислотою на холоду (см. ниже о полимеризации О.); продуктами реакций являются (за исключением реакций соединения этилена с водою: СН2:СН2 + Н2О = СН3.СН2ОН) всегда спирты вторичные и третичные, т. е. и гидроксил присоединяется к наименее гидрогенизированному углеродному атому; 2) реакция окисления О. на холоду слабым раствором марганцево-калиевой соли, ведущая к образованию гликолей СnН2n + Н2О + О = СnН2n(ОН2), (Е. Вагнер); 3) реакция соединения О. с хлорноватистой кислотою, дающая (Kaриус) хлоргидриных гликолей: СnН2n + НСlO = СnН2nCl(ОН); 4)реакция О. (при нагревании) с органическими кислотами, ведущая к образованию сложных эфиров, напр.: (СН3)2С:СН.СН3 = Н2ОС. СН3 + (СН3)2.С(О2С.СН3).СН2.СН3 (Коновалов, Нернст); 5) реакция О. с водородом при нагревании до высокой температуры (Бертело), или же при более низкой температуре под влиянием губчатой платины (де-Вильд, ), ведущая к образованию углеводородов ряда СnН2n + 2, напр.: СН2:СН2 + Н2 = СН3.СН3 и 6) наконец, реакция полимеризации О. под влиянием различных конденсирующих средств, каковы: крепкая серная кислота, хлористый цинк, фтористый бор (этилен и в этом отношении занимает отдельное положение, так как он не полимеризуется под влиянием перечисленных и др. под. средств) (Бертело, Бутлеров); благодаря особенности состава О. (все О. СnН2n можно считать полимерами неполученного до сих пор метилена СН2) продуктами полимеризации являются О. же; напр. 2C4Н8 = C18H16, 3С4H8 = C12H24 и т. д. Кроме указанных общих реакций существует еще много частных характерных реакций для различных членов ряда О.; некоторые напр. соединяются с азотным ангидридом N2О5 (Демьянов), с двуокисью азота NO2 (Гyтри, Валлах), с хлористым нитрозилом NOCl (Toнниес, Валлах); с хлористой серой SCl2 (Гутри), даже с некоторыми галоидными солями металлов, напр. FеВr3, PtCl2, PtBr2 и т. д., но все подобные реакции еще слишком мало изучены и не могут служить для классификации О. на более узкие подгруппы. -Что касается номенклатуры О., то названия их образуются из названия соответственных предельных углеводородов заменою слога «ан» на «илен», напр. этан – этилен, пропан – пропилен и т. д.; частные названия изомеров до последнего времени образовывались на основании отношений данного О. к этилену; так напр. (CH3)2C:CH2 назывался несимметричный диметилэтилен, (СН3)2С:СН(СН3) – триметилэтилен и т. д. Женевский съезд 1892 г. сократил слог илен в слог ен и установил нумерацию отдельных углеродных атомов на тех же основаниях, как и предельных углеводородов.
    А. И. Горбов. D.

    Олигархия

    Олигархия или олигократия (от греч., oligoi и arch или kratia, правление немногих) – форма государственного устройства, в которой власть принадлежит немногим. В системе Аристотеля О. противополагается аристократии, как ее извращенная форма; в аристократии управляют немногие, но ставя задачей своего управления общее благо; в О. – также немногие, но преследующие своекорыстные цели. Есть четыре вида О.: в первом доступ к правительству дается гражданам с не очень высоким имущественным цензом; во втором правительство замещает вакантные места по собственному избранию, причем ценз, дающий право выбора, значительно повышается; в третьем правительственные должности наследственны; в четвертом не существует никакого общего порядка и закона, а царить грубый произвол захвативших власть; эта форма О. хуже всех и приближается к деспотии. Пример О. последнего вида по Аристотелю («ўAJhnaiwn Politeia», XXXV) – правление тридцати, затем десяти в Афинах. Во всех классификациях древности и средних веков О. занимала свое место, но так как ее определение не представляет вполне объективных отличительных признаков, то подведение тех или иных государств под эту рубрику довольно произвольно. Как наиболее типический пример О. в позднейшее время всего чаще приводят средневековые итальянские республики, в особенности Венецию, с ее советом 10. Из классификаций нового времени О. исчезла, как самостоятельная государственная форма, но довольно часто и ныне говорят об олигархии, когда желают обозначить группу лиц, захвативших власть и произвольно ею пользующихся – все равно, в монархии, или в республике.
    В. В – в.

    Олимп

    Олимп – название гор, часто встречающееся в Греции и Малой Азии; замечательнейшие из них: 1)на северной границе Фессалии, в турецком вилайете Салоники; на ЮВ отделяется от гор. Осса Темпейской долиной, простирается на С в македонскую область Пиерию, на З соединяется посредством Камбунских гор с Лакмоном. главным горным узлом северных греческих гор. Главная вершина О. (9000 фт.) почти всегда окутана облаками, но нет вечного снега. Склоны гор или покрыты лесами, или рассекаются горными ручьями. О. еще в глубокой древности считался колыбелью греческих племен, которые, при переселении с С на Ю, должны были переходить эту границу. Благодаря этому гора, в предании, считалась священной и сделалась местопребыванием эллинских богов и центром мифологических сказаний. 2) Мизейский О. – горный хребет, на СВ Малой Азии, на границе Мизии, Фригии и Вифинии (2500 м. высоты у гор. Бруссы).

    Олимпиада

    Олимпиада (ўOlumpiaV) – так называлась у греков единица времени, состоявшая из 4 лет, между двумя последовательными празднованиями олимпийских игр. Эрою греческого времясчисления была первая О., падающая на 776 г. до Р. Хр. Тимей Сицилийский (около 264 г. до Р. Хр.) первый распределил все важнейшие исторические события по именам олимпийских победителей, с которыми он сопоставил современных им афинских архонтов, спартанских эфоров и аргивских жриц. Вслед за ним Полибий, Диодор Сицилийский, Дионисий Галикарнасский и др. утвердили этот способ времясчисления древней истории, причем упоминались имена победителей в беге, а не в других родах состязаний. Отдельные годы О. одними писателями обозначаются, другими нег. Чтобы перевести порядок время счисления по О. на наш порядок по годам до Р. Хр., надо числительное, определяющее О., уменьшить на 1, умножить на 4 и вычесть из 776, с прибавлением 1, 2, 3, смотря по тому, берется ли 2 или 3, или 4-й год О. Если событие произошло во 2-ю половину аттического года (начало которого падало на 1 число месяца Гекатомбеона, т. е. на средину поля), то из полученного в конечном результате числительного следует вычесть 1.

    Олимпийские игры

    Олимпийские игры (ўta ўOlumpia) – величайшие из эллинских национальных празднеств. Они происходили в Олимпии и, по древнейшему сказанию, возникли еще во времена Кроноса, в честь Идейского Геракла. По этому сказанию, Рея передала новорожденного Зевса Идейским Дактилам (Куретам). Пятеро из них пришли с Критской Иды в Олимпии), где был уже воздвигнут храм в честь Кроноса. Геракл, старший из братьев, победил всех в беге и был награжден за победу венком из дикой оливы. При этом Геракл установил состязания, которые должны были происходить через 5 лет, по числу прибывших в Олимпию идейских братьев. Существовали еще и другие сказания о возникновении национального праздника, приурочивавшие его то к той, то к другой мифической эпохе. Несомненно, во всяком случае, что Олимпия была древним святилищем, давно известным но крайней мере в Пелопоннесе. Первый исторически факт, связанный с олимпийскими играми – это возобновление их царем Элиды Ифитом и законодателем Спарты Ликургом, имена которых были начертаны на диске, хранившемся в Гереоне (в Олимпии) еще во времена Павзания. С этого времени (по одним данным год возобновления игр – 884, по другим – 828) промежуток между двумя последовательными празднованиями игр составлял четыре года или олимпиаду; но, как хронологическая эра, в истории Греции был принять 776 до Р. X. Возобновляя О. игры, Ифит установил на время их празднования священное перемирие (ekeceiria), которое объявлялось особыми герольдами (spoldojoroi), сперва в Элиде. затем в остальных частях Греции; месяц перемирия назывался ieromhnia. В это время нельзя было вести войну не только в Элиде, но и в друг. частях Эллады. Пользуясь тем же мотивом святости места, элейцы добились у Пелопоннесских областей согласия считать Элиду страною, против которой нельзя было открывать военных действий. Впоследствии, однако, элейцы сами не раз нападали на соседние области. В праздничных состязаниях могли участвовать лишь чистокровные эллины, не подвергнувшиеся атимии; варвары могли быть только зрителями. Исключение было сделано в пользу римлян, которые, как хозяева земли, могли изменять по своему произволу религиозные обычаи. Не пользовались правом смотреть на игры также женщины, кроме жрицы Деметры. Число зрителей и исполнителей было очень велико; очень многие пользовались этим временем, чтобы совершать торговые и другие сделки, и поэты и художники – чтобы знакомить публику с своими произведениями. От разных государств Греции посылались на праздники особые депутаты (Jewroi), которые соперничали друг с другом в обилии приношений, для поддержания чести своего города. Праздник происходил в первое полнолуние после летнего солнцестояния, т. е. падал на аттический месяц Гекатомбеон, и длился пять дней, из которых одна часть была посвящена состязаниям (agwn ўOlumpiakoV, aeJlwn amillai, crisiV aeJlwn), другая часть – религиозным обрядам (eorth), с жертвоприношениями, процессиями и общественными пирами в честь победителей. Состязания состояли из 24 отделов; в 18 принимали взрослые, в 6 – мальчики; никогда все отделы не исполнялись зараз. Павзаний (5, 9, 1 – 2) оставил нам следующий список состязаний: бег на трех различных дистанциях, борьба, кулачный бой, ристания на колесницах, запряженных четверкой или парой коней или мулами, скачки, бег в оружии, скачки, при которых наездник должен был спрыгнуть на землю и бежать за лошадью, состязание герольдов и трубачей. По словам Павзания, до 472 г. все состязания происходили в один день, а позднее были распределены на все дни праздника. Судьи, наблюдавшие за ходом состязаний и присуждавшие награды победителям, назывались ўEllanodikai; они были назначаемы по жребию из элейцев и заведывали устройством всего праздника. Элланодиков было сперва 2, затем 9, еще позднее 10; с 103 олимпиады (368 г. до Р. Хр.) их было 13, по числу элейских фил, в 104-ую олимпиаду число их было уменьшено до 8 и наконец с 108-ой олимпиады до Павзания их считалось 10 человек. Они носили пурпуровую одежду и имели на стадии особые места.. Под их начальством состоял полицейский отряд alutai, с alutarchV во главе. Прежде чем выступить перед толпой, все желавшие принять участие в состязаниях должны были доказать элланодикам, что 10 месяцев, предшествующих состязанию, были посвящены ими предварительной подготовки (progumnasmata) И дать в том клятву перед статуей Зевса. Отцы, братья и гимнастич. учителя желающих состязаться должны были также поклясться в том, что они не будут виновны ни в каком преступлении. За 30 дней все желающие состязаться должны были в О. гимназии предварительно показать свое искусство перед элланодиками. Порядок состязаний объявлялся публике посредством белой вывески (leucwma). Перед состязанием все желающие участвовать в нем вынимали жребий для определения порядка, в каком они будут выходить на борьбу, после чего герольд объявлял во всеуслышание имя и страну выходящего на состязание. Наградою за победу служил венок из дикой оливы (kotinoV); победителя ставили на бронзовый треножник (tripoV epicalkoV) и давали ему в руки пальмовые ветви. Победитель, помимо чести для себя лично, прославлял еще и свое государство, которое ему предоставляло за это разные льготы и привилегии; с 540 г. элейцы разрешали ставить статую его в Альтисе. По возвращении его домой, ему устраивали триумф, сочиняли в честь его песни и награждали различными способами; в Афинах О. победитель имел право жить на казенный счет в Пританее. См. Krause, «Оlympia» (В., 1838); Botticher, «Olympia» (Б., 1886); Forster, «De hellanodicis Olympicis» (Лпц., 1879); Dissen, «Ueber dieAnordnung der Olympischen Spiele» («Kleine Schriften»); Mommsen, «Ueber die Zeil der Olympien» (Лпц., 1891); Forster. «Die Sieger in den Olynipischen Sрielen»(Цвиккау, 1891 – 92); Gardner a. Jevons, «A manual of Greek antiquities» (Л., 1895); Латышев, «Очерк греческих древностей» (ч. II, 1889).
    H. О.

    Олимпия

    Олимпия – место, где происходили знаменитые в древнем мире олимпийские игры, в средней части Элиды, называвшейся Писатидою, в красивой долине, в 18 верстах от морского берега. О. никогда не была городом; в ней находились лишь постоянные жилища жрецов, стекавшийся же сюда на время празднеств народ размещался где попало, преимущественно под открытым небом, в палатках. Б О., одном из наиболее священных мест Эллады. было сосредоточено множество великолепных произведений греческого искусства всех племен и эпох, храмов. алтарей, изображений богов и победителей на олимпийских играх. а также обетных даров. По рассказу Плиния Старшего, в его время в О. находилось еще около 3000 статуй. Благодаря неприкосновенности О., здесь хранились также разные важные государственные и частные документы. Священная роща О., Альтис (ўAltiV), представлялся собою обнесенный стенами четырехугольник, около 104 саж. длины и 49 саж. ширины. С северной стороны она граничила рядом холмов, один из которых, наиболее южный – Кронион, – был в древности украшен святилищем Кроноса; с южной стороны роща простиралась до реки Алфея, которая в этом месте была весьма глубока и достигала 28 саж. ширины. На Западе, за пределами рощи, находились гимназии, палэстра и монкадеон; с этой стороны О. про. стиралась до берегов Кладея. В восточной части О., равным образом за стенами рощи, были устроены ристалище и стадион. Со времени прекращения, в конце IV ст. по Р. Хр., олимпийских игр, все эти сооружения пришли в упадок и затем были окончательно уничтожены, отчасти человеческими руками, отчасти землетрясениями и наводнениями: слой песку, толщиною в 4 – 7 арш., похоронил под собою развалины О.; из него выступало наружу лишь несколько кирпичных построек позднеримской эпохи. Местность О. оставалась пустынною и неисследованною до 1829 г., когда французскою экспедициею были открыты здесь часть фундамента храма Зевса Олимпийского и фрагменты скульптурных украшений на метопах этого храма, хранящиеся в настоящее время в Луврском музее. Систематические и детальные раскопки Альтиса были организованы германским правительством, по почину берлинского профессора Kypциyca. Они были начаты 4 октября 1875 г., причем, в силу заключенного с Грецией договора, все находки должны были составлять собственность этой страны, Германии же было предоставлено лишь право их обнародования и снятия с них копий. Эти раскопки, на которые германским рейхстагом были ассигнованы весьма значительные средства, произведены в шесть пртемов (по конец 1881 г.) и имели результатом не только открытие большого числа скульптурных произведений, частей зданий и весьма важных в историческом и лингвистическом отношении надписей, но и полное выяснение топографии священной рощи и находившихся в ней святилищ и других сооружений. Некоторые из памятников архитектуры открыты в более или менее хорошо сохранившихся развалинах, другие же могли быть изучены благодаря тщательному обмеру их фундаментов. В О., кроме престола Олимпийского Зевса, главного и наиболее древнего предмета культа, открыты храмы Зевса, Геры и Матери богов – все три дорического стиля, а также окруженное низкою стеною место, посвященное Пелопсу. В северо-западной части О. обнаружено круглое здание ионического стиля (древнейшее из дошедших до нас сооружений этого рода); возведенное македонским царем Филиппом, а на север от него – здание Пританейона. У самого холма Кроноса, возле храма Геры, оканчивался красивою нишею (экседрою) водопровод, устроенный во II ст. по Р. Хр. Иродом Аттиком; от этой ниши до входа на стадион были расположены 12 сокровищниц, построенных, в виде небольших храмов, отдельными греческими племенами. С восточной стороны Альтист, заканчивался галереею, посвященною Эхо. С южной стороны находилось судилище (булейтерион) элейцев – четырехугольное здание с двумя боковыми продолговатыми апсидальными пристройками. Отсюда, образуя несколько правильных улиц, тянулся ряд статуй, местонахождение которых отчасти может быть определено по сохранившимся пьедесталам, на которых они стояли. Период процветания О., относящийся к V и IV вв. до Р. Хр., повторился, по-видимому, в первом веке Римской империи. Из скульптурных произведений, открытых в О., первое место должно быть отведено 21 более или менее хорошо сохранившимся фигурам, украшавшим собою оба фронтона храма Зевса и занимавшим на каждом из них пространство в 25 м. длины и 3 м. вышины (в средине фронтонов). Группа восточного фронтона, изваянная Пэонием, изображала приготовления Пелопса и Эномая к состязанию на колесницах пред лицом Зевса, а группы на зап. фронтоне, исполненная Алкаменом – битву лапифов и кентавров в присутствии Аполлона. Эти скульптуры относятся к средине V ст. до Р. Хр. К несколько более поздней поре должна быть отнесена статуя Нике, Пэония – обетный дар мессенцев после одержанных ими побед. Главною находкою в Олимпии считается статуя Гермеса, держащего на руках своих юного Диониса – работа Пракситедя, находившуюся в храме Геры. Кроме этих больших скульптур, в Олимпии найдено много бронзовых и терракотовых произведений меньшего размера, служивших, главным образом, для декоративного убранства зданий. Многие из них принесены греческим правительством в дар берлинскому музею. Впоследствии Греция сама продолжала производить раскопки в О., преимущественно на участках, прилегающих к Альтису. Ср. «Die Ausgrabungen zu O.» Kypциyca, Адлера, Гиршфельда, Трея, Дёрнфельда (с фотографическими снимками, т. I – VI, Б., 1877 – 1880); «O., das Fest und seine Statte», A. Бёттихера (Б., 1883); «O. und Umgegend» (с двумя картами и ситуационным планом, Кауперта и Дёрпфельда, 1882).

    Олифа

    Олифа. – Многие растительный масла, оставаясь на воздухе, под влиянием света и теплоты, густеют, а в тонком слое высыхают, превращаясь в полутвердую массу. Это характерное свойство присуще тем растительным маслам, в состав которых входит жирная кислота, называемая линолеиновою (льняно-масляною). Чем больше содержится ее в масле, тем оно обладает большею способностью высыхания. Масла, не содержащие линолеиновой кислоты, не высыхают. Наибольшим содержанием глицеридов линолеиновой кислоты отличаются масла: льняное – с содержанием их до 80 % и конопляное – с содержанием до 70 %. Другие масла, как подсолнечное, маковое, ореховое, содержащие от 30 до 50 % глицеридов линолеиновой кислоты, высыхают слабее и медленнее. Растительные масла: сурепное, оливковое и др., содержащие только следы линолеиновой кислоты, лишены способности высыхания. О. есть высыхающее масло, в котором способность высыхания усовершенствована искусственно; на практике лучшими сырыми материалами для приготовления О. следует считать масла: льняное и конопляное. Другие масла, которые к тому же довольно дороги, для приготовления О. применяются редко. Льняное масло (отстойное) состоит из смеси глицеридов: линолеина, пальмитина, олеина, миристина и следов стеарина; преобладающий глицерид – линолеин – более 80 % веса масла; остальные составляют, вместе около 15 %; кроме того сырое льняное масло содержит в растворе белковые вещества и воду – около 4 %. В сыром натуральном виде льняное масло проявляет свою способность высыхания весьма медленно: высыхание происходит за счет поглощения кислорода воздуха. Масло, высыхая и уменьшаясь в объеме, увеличивается в весе, а анализ высохшего продукта подтверждает прибыль кислорода в составе. Если на масло действовать избытком кислорода и высокою температурою, способною разлагать составные части масла, препятствующие его высыханию, то ускоряется процесс окисления масла и получается продукт более способный к высыханию. Способностью некоторых металлических окислов действовать окислительно, пользуются для приготовления искусственных высыхающих масел, которые в торговле называются О. и которые должны быть способны, в тонком слое, при доступе воздуха, света и теплоты, высыхать быстро и в течение 10 – 20 часов превращаться в прозрачную, блестящую, бесцветную каучукообразную пленку. Это свойство О. дает ей обширное применение в малярном, литографском и типографском деле, в производстве масляных лаков и пр. О., обладающая вышесказанными свойствами, служит незаменимым материалом в приготовлении масляных красок для малярных целей, где в красочном слое образующееся из нее твердое вещество является цементом, прочно и однородно соединяющим частицы сухих красок, и дает плотную, эластичную и однородную оболочку, блестящую и устойчивую против сырости, действия воздуха и пр. Процессом превращения масла в. О. достигается выделение и частью разложение глицерина, удаление воды, выделение белковых веществ в виде осадка и, наконец, насыщение свободных жирных кислот основными окислами таких металлов, которых соли или мыла могли бы легко растворяться в окисленной линолеиновой кислоте или выделяться в виде нейтральных твердых осадков. Для приготовления О. следует предпочитать старое, сухое, отстойное льняное масло. В последнее время производство О. ведется заводским способом и достигло больших размеров, в особенности на маслобойных заводах, где О., как обработанный и пользующийся широким спросом продукт, содействует более обширному сбыту масла. Кустарное производство О. с каждым годом падает и вытесняется заводским; в наст. время оно почти превратилось в фальсификацию и практикуется малярными подрядчиками.
    Заводское производство О. представляет собою следующие три главный операции: 1) отстойка масла; 2) масловарение и 3) отстойка О. Часто отстойка масла усложняется его отбелкою. Отстойка масла производится обыкновенно в железных баках, форма которых не играет роли, а размеры и количество зависят от размеров производства. Если производство О. ведется круглый год непрерывно, то запас отстойного масла должен отвечать двухмесячной потребности. Специальные приспособления баков ограничиваются размещением трех выпускных кранов по высоте баков; верхний кран устанавливается на половине высоты, средний на 1/5 высоты, считая от дна бака, и нижний кран помещается на уровне самого дна; он служит для спуска масляной грязи, которая собирается в отдельный бак – сборник для дальнейшего, более продолжительного отстоя. Масляные отстойные баки должны быть размещены в отапливаемых помещениях, где температура зимою желательна не ниже 12° P. Отстойка начинается с верхних слоев масла, спуск которого возможен после 5 – 6 дней верхними кранами; через следующие 5 дней спускается порция средним краном, после чего бак может быть наполнен новым маслом. После каждых 4-х отстоев следует спускать масляную грязь и очищать бак. Отстойное масло поступает в другое отделение – масловарку, где установлены масловарочные котлы. Переливку масла из баков в котлы производят помощью насосов и системы труб. Варение масла практикуется двояко: на голом огне и перегретым паром. Второй способ применяется обыкновенно на маслобойных заводах, тогда как первым пользуются на специальных олифных заводах, потому что О., вареная на голом огне, отличается лучшими качествами и пользуется лучшим спросом. Варка масла на голом огне производится в медных котлах, вмещающих за раз от 50 до 100 пудов масла. Котлы имеют цилиндрическую форму с выпуклыми днами и выпуклыми крышками, герметически закрывающими верхнюю часть котлов. Каждый котел имеет отдельную печь, куда вмазывается до верхнего края; печь устроена так, что дымоходы винтообразно обхватывают значительную боковую поверхность котла; топка ведется дровами, продукты горения поступают в общий для всех печей боров, отводящий газы в заводскую трубу. Круглое отверстие в крышке, достаточное для засыпки нужных химических препаратов и плотно закрывающееся отверстие для термометра, отверстие в центре крышки котла, чрез которое проходит ось механической мешалки, трубка, приводящая масло в котел, и трубка 3 – 4 дм. в диаметре, отводящая газы, выделяющиеся во время варки масла – составляют всю арматуру масловарочного котла, помещающуюся в верхней его части, т. е. в крышке самого котла, которая снимается только в случаях очистки котла или его ремонта. Дно котла имеет свою трубку с наружным краном для спуска готовой, сваренной О. в холодильный сборный бак. Газы, выделяемые маслом во время варки, отводятся в дымовую трубу. Мешалка, которою снабжается котел, состоит из железной оси, одним концом упирающейся в дно котла, снабженное для этой цели гнездом, другим концом проходит крышу котла и оканчивается коническою шестернею. По оси мешалки, внутри котла, расположены крылья перпендикулярно оси по всей ее длине. Вращательное движение мешалки уравнивает температуру внутри котла и препятствует как пригоранию масла, так и образованию осадков. Варка масла на голом огне продолжается 4 – 5 час., причем поддерживается температура от 260 до 280° П. Общеупотребительными химическими препаратами для приготовления О. служат: окислы и соли свинца, окислы и соли марганца, соли цинка, железа и меди. Применением упомянутых препаратов легко уяснить процесс превращения масла в О. При варке масла с металлическими окислами и солями происходит не только обогащение масла кислородом, но и нейтрализация жирных кислот. Кислород, соединяясь с линолеиновою кислотою, образует, по Мульдеру, линоксин, который, по мере образования, растворяется в линолеиновой кислоте и делает ее более восприимчивою к поглощению кислорода воздуха высокая температура разлагает глицерин, обугливает и свертывает белковину; жирные кислоты, освобождаясь от глицерина, соединяются с металлическими основаниями и образуют жирные соли, мыла, легко растворимые в остальной массе измененного по составу масла. Таким образом металлические соли входят химически в состав вареного масла – О., и своим присутствием могут влиять на ее свойства и прочность. Избыток содержания металлических солей вредить достоинству О. и потому злоупотреблять ими не следует; только известная, определенная пропорция может быть полезною. Свинцовый соли дают с маслом твердые мыла, которые, высыхая, делаются хрупкими; избыток этих солей уменьшает эластичность слоя высохшей О. Кроме того, О., содержащая в растворе свинцовое мыло, весьма чувствительна к сернистому водороду, в малых количествах обыкновенно присутствующему в воздухе; а в красках, имеющих в составе серу, такая О. изменяет и грязнит колер. Железные соли с маслом дают темно-коричневое мыло, которое, растворяясь в О., темнит последнюю и может влиять на цвета красок, чувствительных к железу. Марганцовые и цинковые соли дают белое мягкое мыло, не влияющее на свойства О.; медное мыло окрашивает О. в зеленый цвет, который в тонком слое О. почти не заметен. Медное мыло мягко и эластично, подмесь его не только безвредна, но улучшает качества высохшего олифного слоя; последний, будучи пропитан медною солью, обладает замечательною устойчивостью против разрушительных влияний атмосферы. Свойства медных солей в отношении к О. послужили поводом к новому изобретению, металлизированной О. Металлизация О. и масляных лаков основана на насыщении масла солями меди во время варки; такая О. обладает замечательною прочностью в красочном высохшем слое и как бы теряет свой органический характер, что и послужило поводом изобретателю назвать ее металлизированною, в отличие от обыкновенной малярной О. Для варки обыкновенной О. в большинстве случаев применяют свинцовые окислы и соли: сурик, белила, зильберглет и свинцовый сахар. Это самый скорый и дешевый способ; чтобы этими средствами получить возможно хорошую О., надо соблюдать известную пропорцию: обыкновенно берут на 10 пд. сырого масла 1 – 11/2 фн. свинцового сурика или зильберглета и 1/2 фн. свинцового сахара. Скоро высыхающую О. можно приготовить только на свинцовых окислах, увеличивая их пропорцию; такая О. должна высыхать в течете 12 час. Более быстрое высыхание свидетельствует об избытке примеси свинца и вредно отражается на качестве высохшего олифного слоя. Медленное высыхание О. представляет другие важные неудобства, оно замедляет работу и затрудняет располагать временем производства наружных покрасок, что является весьма невыгодным условием при исполнении работ. Способность окислов и солей других металлов, при варке масла содействовать скорости его высыхания, можно представить в следующем порядке: масло вареное на окислах марганца высыхает в 24 – 28 час.; на солях меди – сохнет 40 – 48 час.; на окиси цинка – требует 4 суток времени для полного высыхания, на солях ртути – сохнет 8 суток. Эти данные объясняют необходимость комбинации указанных препаратов, чем на практике и пользуются; так, например, соли свинца, смешанные с солями марганца, дают О., высыхающую в течение 14 час.; на солях меди готовится О. высыхающая в 24 часа, и т. п. В иностранной технической литературе встречаем многие наставления и рецепты приготовления О., не имеющие в наше время практического значения, напр. Винклер советует варить масло с окисью цинка, прибавляя немного окиси свинца; Милдер предлагает обрабатывать масло соляною кислотою, а Ионас дает рецепт обработки масла азотною кислотою до начала варки и т. д. Все вещества, способствующие высыханию масла, в малярной технике называются сиккативами.
    Кустарное производство О. совершается обыкновенно на голом огне, в небольших открытых котелках, железных или медных, вмещающих за один раз 3 – 5 пудов масла. Такой котелок наполняется маслом до половины своего объема и ставится на очаг. Нагревание идет со дна, поэтому во время варки необходимо постоянное перемешивание. Такие котелки снабжаются петлями, помощью которых возможно их, по мере надобности, снимать с очагов или вновь устанавливать. Такая варка О. далеко не совершенна и никогда не дает однородной О. Производство О. помощью перегретого пара существенно отличается тем, что здесь масловарочные котлы имеют двойные стенки, в промежуточное пространство которых впускается перегретый пар; арматура котлов та же самая, что и в котлах для варки масла на голом огне. Паровая варка обыкновенно сопровождается вдуванием воздуха в нагреваемое масло; эта операция производится посредством дырчатого змеевика, расположенного внутри котла на его дне и вдоль боковых стенок. Воздух накачивается нагнетательным насосом во все время варки и обильными тонкими струйками проникает всю массу варимого в котле масла; избыток воздуха вместе с газами, выделяемыми маслом, уходить в верхнюю особую трубу. Здесь воздух как бы пополняет температуру, которая в паровой варке не превышает 120° Ц. Эта температура далеко недостаточна для разложения и удаления глицерина и надлежащего действия содей, вводимых в масло. Поэтому глицерин остается свободным в О., делая ее гигроскопичною и замедляя высыхание.
    Последняя операция в производстве О. состоит в ее охлаждении и отстаивании. Для охлаждения устраивают сборные резервуары, куда обыкновенно спускают несколько варок масла; такие резервуары помещаются в земле; они делаются из тонкого котельного железа, снабжены трубами для впуска и выкачивания О., имеют круглое отверстие вверху, запираемое крышкою, и вытяжную трубку, отводящую пары и газы, выделяемые горячею О. В таких резервуарах-баках во время остывания совершается первый отстой О., поэтому высасывающая трубка не доходит до дна на 1/4 аршина, а собирающийся отстой время от времени вычерпывается из баков. Остывшая до 70° Ц. О. перекачивается в отстойные баки-резервуары, устройство которых и установка совершенно одинаковы с баками маслоотстойными. Отстаивание О. продолжается около 10 – 20 дней, при температуре помещения в + 20° Р.; более низкая температура замедляет отстаивание. Спуск О. в бочки начинается с верхнего крана, средний кран способен давать отстойную О. лишь через 12 дней после наполнения бака. Часто для приготовления светлой и белой О. масло подвергают предварительной отбелке, которая производится несколькими способами. Самый лучший, но самый медленный способ состоит в действии солнечного света на масло. Для этого устраивают плоские лари (железные) со стеклянными крышами, расположенными наклонно и своей поверхностью обращенными к югу. Такие лари видом весьма сходни с садовыми парниками. Масло, налитое в лари, остается под действием дневного света от 1 до 2 месяцев. Состояние погоды, конечно, влияет на срок отбелки. Этим путем достигается лучшая белизна масла без нарушения его способности высыхания. Из других способов можно указать на взбалтывание масла с теплою водою, подкисленною серною кислотою, в стеклянных бутылях, которые выставляются на свет для отстоя; взбалтывание повторяется несколько раз с новыми порциями теплой подкисленной воды до полного осветления. Беление масла также достигается взбалтыванием его со слабой серною кислотою, с соляною кислотою, с растворами сернокислых солей и пр. Все химические способы отбелки масла, хотя дают скорые результаты, но влияют отрицательно на способность высыхания. Свойство О. давать блестящую, эластичную и прозрачную, после высыхания, пленку – неоценимо в деле лакового производства, при ее важной способности растворять твердые смолы. Масляные лаки в состав которых как растворитель, входит О., считаются самыми прочными и наиболее применимыми в деле лакирования. Приготовление О. литографской и типографской возможно только на голом огне. Для этого устраиваются очаги с круглыми отверстиями. куда вставляются подвижные масловарочные котелки. Котелки эти, объемом в 5 – 6 ведер, должны быть медные или железные, внутри эмалированные и открытые. Масло берется чистое льняное, без следа подмесей, совершенно отстоянное и сухое. Вся операция состоит в уваривании масла при температуре до 350° Ц. Подмесь сиккативов не допускается. При такой температуре уваривание продолжается от 3 до 6 часов, при постоянном перемешивании. Отличают О. слабую, среднюю и крепкую, которые разнятся только степенью густоты; все три сорта применяются в литографском и типографском деле. Уловить момент остановки варки масла в приготовлении требуемого сорта О. дело навыка и описанию не поддается. Было сделано много попыток производства малярной О. холодным способом, но все они оказывались безуспешными.
    И. С. Occoвецкий.

    Олово

    Олово (хим.; лат. Stannum; франц. Etain, нем. Zinn; химическое обозначение Sn) – принадлежит к числу металлов, известных человечеству в глубокой древности. Египтяне знали его за 3000 – 4000 л. до Р. Хр. и о нем говорится в Библии. В природе О. находится главным образом в виде кислородного соединения SnО2 – оловянного камня, реже встречается в виде сернистого О. в соединении с сернистым железом или медью. О. имеет серебристо-белый цвет, но темнее серебра. Оно немного тверже свинца и очень тягуче – при вальцевании дает чрезвычайно тонкие листы, но проволока из него легко рвется. В обыкновенных условиях оно имеет ясно кристаллическую структуру. При сгибании палочки О. слышится характерный звук, который объясняется разрывами в кристаллической массе. Хорошо образованные кристаллы О. легко получить, разлагая слабым током, напр. раствор хлористого О. в воде (см. ниже); проще получаются они, если на крепкий раствор хлористого О., подкисленный соляной кислотой, налить осторожно воды (так, чтобы она не смешалась с раствором) и погрузить сюда оловянную пластинку – на ней начнут расти кристаллы около слоя, разделяющего жидкости. По мере образования. кристаллов, пластинка в нижней части будет растворяться. Кристаллы, по-видимому, принадлежат к правильной системе. О. плавится при 228° – 232°, а перед тем (ок. 100°) становится хрупким, кипят от 1460° до 1600° по разл. данным. Коэфф. расшир.: лин. между 0° и 100°=0,00002193 (Кальверт-Джонсон), куб. – V = V0(l + 0,000061t + 0,0000000789t2) (Маттисен); уд. в. кованного O. = 7,3; кристаллического = 7,18. Теплоемкость 0,05623 (Реньо). Теплопроводность 14,5 – 15,4 (для серебра = 100). Электропроводность = 11,45 при 21° (Маттисен) (для серебра == 100). Интересно действие на О. низкой температуры. В Сибири было замечено, что в большие морозы на оловянной посуде появляются серые пятна, которые постепенно растут. В этих местах О. делается ломкими, легко продырявливается. Фричше охлаждал О. до – 35° и показал, что при этом кристаллическая структура его изменяется и теряется связность между его частицами. При нагревании (у Фричше до 35°) такое О. переходит в обыкновенное. Уд. вес измененного О. = 5,952 (Фричше), так что перемена состояния сопровождается большим увеличением объема; теплоемкость найдена 0,0545 (Реньо) тоже меньше, чем для обыкновенного О. При обыкновенной темп-ре. О. почти не изменяется в сухом или влажном воздухе; растворы солей и очень слабые кисл. мало на него действуют; благодаря этому его и применяют для предохранения других металлов. При нагревании О. дает окись SnО2 пары его горят белым пламенем. Крепкая соляная кислота, в особенности при нагревании, легко растворяет О. с выделением водорода и образованием хлористого О. SnCl2 растворение идет лучше в присутствии платины вследствие образования гальванической пары. Серная кислота тоже растворяет О., при этом, в зависимости от крепости кислоты, нагревания и пр. происходит раскисление кислоты: выделяется сернистый газ, сероводород, сера, но получается и водород. Азотная кислота, очень крепкая, на О. не действует, более слабая, напр. уд. веса 1,4, энергично окисляет его: выделяются окислы азота и образуется нерастворимая метаоловянная кислота; если азотная кислота слаба и действие происходить медленно и на холоду, то О. переходит в раствор – образуется азотнокислая соль О., аммиак и гидроксиламин. Хлор, бром, йод прямо соединяются с О., с металлами оно дает сплавы. При накаливании О. разлагает воду. Атомный вес О. ок. 118 (Мейер-Цейберт считают 117,37; Ван дер Плаатс – 118,07 и пр.). В периодической системе элементов О. помещается в IV группы, в нечетном ряду, вместе с кремнием, германием и свинцом. Подобно им, оно дает главным образом два ряда соединений вида SnX2 и SnX4; здесь также закись SnО имеет характер слабого основания и окись SnО2 – характер слабой кисл. Для О. известны соединения и промежуточного типа, Sn2X6, а с кислородом О. дает также и SnО3.
    Закись О. SnO получается из гидрата закиси олова, который, в свою очередь, получается в виде белого аморфного осадка при разложении щелочами или их углекислыми солями хлористого О. SnCl2 Гидрат закиси О. при нагревании или при кипячении с водой выделяет очень легко воду и переходит в черный аморфный порошок SnО. Закись О. легко получается в кристаллическом виде, когда такое разложение гидрата закиси происходить в присутствии щелочей (но не аммиака), слабых кислот, напр. соляной, уксусной, некоторых солей, например нашатыря. Гидрат закиси олова легко растворяется в щелочах Na(HO) и К(НО); из таких растворов благодаря меньшей растворимости SnО в щелочах, при стоянии выделяются темные блестящие кристаллы SnО с уд. в. до 6,7. Быстрота обезвоживания гидрата зависит от концентрации щелочи и температуры. В очень концентрированных растворах или при кипячении происходит дальнейшая реакция: выделение металлического О. и образование окиси О. SnО2, которая дает со щелочью соль, напр. 2SnO + 2KHO = Sn + K2SnO3 + Н2О. Получение кристаллической закиси О. при действии слабой соляной кислоты на гидрат объясняется (Ditte) таким образом, что сначала образуется некоторое количество хлористого О. SnCl2 (определяемое степенью диссоциации его); оно дает хлорокись О. и последнее, разлагаясь водой, дает SnO. Также действует и нашатырь. Закись О. – в особенности в аморфном виде легко окисляется в окись; нагретая на воздухе горит; при накаливании без доступа воздуха выделяет металл. О. тоже переходит в окись: 2SnО = Sn + SnO2. Гидрат закиси О. имеет различный состав, в зависимости от высушивания. Указывают на существование Sn(НО)2 + Н2О, 3SnО + 2Н2О и проч. О получении его сказано выше. Закись О. растворяется в щелочах, образуя малопрочные соединения; в то же время она образует с кислотами соли и имеет характер слабого основания. Соли закиси О. малопрочны, легко разлагаются водою, переходя в основные. Азотная кислота легко растворяет гидрат закиси О.; растворяя его при 0° и охлаждая затем до – 20°получают кристаллы, напоминающие по виду бертолетову соль состава Sn(NO3)2 + 20H2O. При выпаривании растворов получается густая масса, которая начинает разлагаться с выделением окислов азота и образованием основных солей, они разлагаются водой, при нагревании до 100° взрывают. С серной кислотой закись О. дает SnSO4; она получается тоже при растворений гидрата в H2SO4, кристаллизуется без воды в виде иголочек, при нагревании выделяет сернистый газ. Известны и основные соли. Соли закиси О. легко дают двойные соли с солями щелочных металлов, напр. двойные сернокислые SnSO4K2SO4 или 2SnSO4K2SO4 и пр.
    Окись О. SnО2 получается в аморфном виде при горении О. или окислении расплавленного О. на воздухе, при прокаливании гидратов окиси О. и пр. Она представляет желтоватый порошок, трудноплавкий, уд. веса 6,89 – 7,18; растворяется в щелочах при сплавлении и в крепкой серной кисл.; в технике употребляется для получения молочного стекла и легкоплавкой эмали. В природе встречается в виде кристаллов оловянного камня, обыкновенно окрашенных следами железа, марганца и пр. Искусственно кристаллы получаются при накаливании аморфной SnO2 в струе хлористого водорода, при пропускании водяного пара через хлорное О. SnCl4 при накаливании и пр. Окись О. имеет характер малоэнергичных окислов, но кислотный характер в ней яснее развит, чем основной. Ей отвечают две кислоты, оловянная и метаоловянная, довольно резко отличающиеся между собой, но способные переходить одна в другую, и два ряда содей. Для SnО2 нужно было ожидать нормального гидрата вида Sn(HO)4; он и известен; известен, кроме того, гидрат вида SnO(HO)2 и много других промежуточных между SnO2 и нормальным гидратом. В этом отношении у О. большое сходство с кремнием; однако, нужно заранее указать, что различие в свойствах оловянных кислот не зависит, вероятно, от того, имеется ли гидрат с одним содержанием воды или с другим; состав их может быть один и тот же, и здесь имеется, вероятно, случай настоящей изомерии. Оловянная кислота получается при разложении свежеприготовленного раствора хлорного О. SnCl4 аммиаком, щелочами, содой, мелом, углебариевой солью и пр., также прямо при кипячении растворов SnCl4 достаточной крепости; и при разложении кислотами отвечающих ей содей, напр. оловянно-натриевой Na2SnO3, Метаоловянная кислота получается главным образом при действии крепкой азотной кислоты на О., а также из ее солей. Как та, так и другая кислота имеет вид белой, рыхлой массы, в обыкновенном состоянии нерастворимой в воде. Различие их: 1) оловянная кислота (во влажном состоянии) легко растворяется в азотной кисл. Такой раствор мало помалу выделяет оловянную кисл. в виде студенистых комочков; при нагревании до 50° он свертывается; если этот сгусток обработать аммиаком, то он снова растворяется в HNO3. Метаоловянная кислота не растворяется в этих условиях. 2) Оловянная кислота растворяется в серной кислоте даже разбавленной и при кипячении не выделяется. Метаоловянная в слабой H2SO4 не растворяется, а в крепкой разбухает; однако, вода вымывает кислоту. 3) Оловянная кисл. растворяется в соляной кислоте. Метаоловянная нерастворима; однако, она частью соединяется с соляной кислотой. Это соединение нерастворимо в растворах НСl, но растворимо в чистой воде. 4) Оловянная кисл. растворима в Na(HO) и при избытке его; метаоловянная как из щелочных, так и кислотных растворов осаждается избытком Na(HO) в виде натровой соли, которая нерастворима в едком натре, но растворима в воде. Метаоловянная кислота переходит в оловянную, напр., если ее обрабатывать крепкой соляной кислотой и выпаривать. Количество измененной кислоты зависит от продолжительности обработки, количества соляной кислоты и пр.; если метаоловянную кислоту нагревать с большим количеством КНО или NaHO, то образуется соль оловянной кислоты. Переход оловянной кислоты в метаоловянную происходит, напр., если ее высушить при обыкновенной или повышенной температуре, даже при хранении под водой. Раствор хлорного О. SnCl4, если он свеж, дает, как сказано, оловянную кислоту; при долгом хранении из него получается метаоловянная кислота; при кипячении с большим количеством НСl он тоже дает ее. Чем объясняется различие оловянных кислот, – в точности неизвестно; одни видят в них различные полимеры, напр. для оловянной кислоты гидрат SnO2, а для метаоловянной гидрат Sn5O10; другие, что они образованы различными гидратами, и пр. Обыкновенная оловянная и метаоловянная кислоты в воде нерастворимы, но для них известны и растворимые видоизменения, подобно растворимой кремнекислоте. Если раствор SnCl4 разложит едким натром или к оловянно-натриевой соли прибавить НСl и подвергнут диализу, то образовавшаяся вначале студенистая масса, по мере удаления солей, мало-помалу растворяется; последние следы щелочи удаляют, прибавив несколько капель одного раствора. Полученная растворимая оловянная кислота при нагревании дает метаоловянную кислоту. Они имеют все свойства растворимых коллоидов, свертываются от ничтожной прибавки НСl и многих солей и пр. Соли оловянной кислоты (обыкновенно вида M2SnO3 по большей части хорошо кристаллизуются; щелочные соли растворимы в воде и легко приготовляются растворением оловянной кислоты в щелочах. Других металлов соли по большей части нерастворимы и получаются двойным разложением со щелочными. Соли метаоловянной кислоты очень плохо кристаллизуются. Как те, так и другие мало прочны и легко разлагаются самыми слабыми кислотами. Для техники представляют большую важность оловянно-натриевая и калиевая соли. Натриевая соль Na2SnO3 из концентрированных растворов выделяется с ЗН2О в виде ромбоэдров, из слабых – с 10Н2O. На 100 ч. воды при 0° растворяется 67,4 ч. ее, при 20° – 61,3 ч.; в спирту нерастворима. Она имеет применение в технике, как протрава. Калийная соль К2SnО3 + ЗН2О сходна с натриевой, которую иногда заменяет. Она более растворима (в 100 ч. воды при10° – 106,6 ч.). Окись О. как промежуточный оксид образует также соли, с кислотами. Известны соединения ее с азотной кислотой, серной, фосфорной, мышьяковой и пр. При растворении оловянной кислоты в серной и выпаривании получается Sn(SO4)2 + 2Н2O и основные, напр. Sn(HO)2SO4 и пр. Подобным же образом получается и азотнокислая соль окиси олова. Действуя на крепкий раствор хлористого О. SnCl2 (с соляной кислотой)перекисью бария ВаО3, Спринг получил мутную жидкость, которая при диализе дала над-оловянную кислоту Н2О(SnO3)2. При нагревании выше 100° она выделяет кислород.
    Галоидные соединения О. С хлором О. дает главным образом SnCl2 и SnCl4. Хлористое О. SnCl2 образуется при нагревании О. в струе НСl, при нагревании с сулемой или каломелью и проч. SnCl2 – бесцветное вещество, плавится при 250°, кипит 617 – 628°. Определение плотности пара В. Мейером до1113° указывает на существование в парах смеси SnCl2 и Sn2Cl4, причем с повышением темп-ры количество последнего уменьшается. При высокой температуре происходит небольшое разложение с выделением хлора. SnCl2 хорошо растворяется в воде, которая слегка разлагает его, при кристаллизации таких растворов получается гидрат SnCl2 + 2Н2О в практике наз. «оловянной солью» и употребляется в крашении для протрав. Она получается и прямым растворением О. в соляной кислоте; плавится при 37,7°. Раствор SnCl2 обладает большой способностью к реакциям восстановления и легко поглощает кислород; азотная кислота и хромовая действуют на него окислительно; ртутные, серебряные, золотые соли восстановляются им до металла и пр. SnCl2 способно соединяться со многими веществами. Прежде всего оно дает множество хлорокисей типа nSnCl2mSnO + qH2O. Они получаются при разложении водой SnCl2. Кроме того SnCl2 дает многочисленные двойные соли с хлористыми металлами, напр. SnCl2 + 2NH4Cl + H2O, SnCl2. 2КСl + Н2О, SnСl2ВаСl2 + 4Н2O и пр. Хлорное О. SnCl2 образуется при действии хлора на «станиоль» (реакция сопровождается большим выделением тепла), при соединении хлора с SnCl2 и пр. Это тяжелая бесцветная жидкость уд. веса (0/4) 2,28, кипит около 114°, затвердевает около – 33°. На воздухе она дымит (алхимики ее называли Spiritus fumaus Libavii). SnCl4 для многих тел служит прекрасным растворителем. SnCl4 может рассматриваться как полный хлорангидрид Sn(HO)4; с водой он жадно соединяется и образует целый ряд гидратов SnСl4 + ЗН2O, SnCl4 + 4H2O, SnСl4 + 5Н2O и пр. Растворы его получаются при действии царской водки на. О. С этиловым и амиловым спиртом SnCl4 образует кристаллические соединения. Подобно SnCl2 хлорное O. образует ряд хлорокисей, которые дают то оловянную, то метаоловянную кислоту, Они могут рассматриваться, как продукты замещения в различных оловянных кисл. водных остатков хлором. SnCl4 дает и многочисленные двойные соли подобно тому, что указано для SnCl2. Оно соединяется с PCl5, азотистым ангидридом, цианистым водородом, аммиаком и пр. С бромом О. дает SnBr2 и SnBr4; получаются они подобно тому, как указано при SnCl2 и SnCl4. По свойствам, они напоминают SnCl2 и SnCl4. То же можно сказать про йодистые соединения О. SnJ2 и SnJ4, и про фтористые SnF2 и SnF4. Фтористое О. SnF2 получается растворением во фтористо-водородной кислоте SnO, а фторное SnF4 растворением SnO2. При выпаривании растворов SnF4 оно разлагается, но оно дает прекрасно образованные двойные соединения К2SnF6 + H2O, SnBaF6 + 3H2O и пр. Эти соли изоморфны с соответственными солями кремнефтористо-водородной кислоты, а это дало возможность установить формулу кремнекислоты SiO2 подобно оловянной кислоте SnO2 Существуют также соединения О., где одновременно встречаются хлор и бром, или хлор и йод и т. п.
    Сернистые соединения О. Параллельно SnО и SnО2 О. дает с серой SnS и SnS2. Односернистое олово SnS получается при действии паров серы на «станиоль», причем происходит очень энергичная реакция с воспламенением; при нагревании оловянных стружек с серой; так как реакция, идет с поверхности, то полученную массу измельчают и вновь нагревают с серой; для очистки от следов серы или О. продукт возгоняется в токе водорода, SnS получают также, осаждая растворы закисных соединений О. сероводородом и высушивая полученный осадок. При сплавлении осадка с SnCl2 и при дальнейшей обработке водой SnS получается в хороших кристаллах. В воде SnS нерастворимо; водяной пар при накаливании разлагает его; аморфное, оно легко окисляется азотной кислотой; кристаллическое даже при кипячении очень трудно. НСl – газ разлагает его при нагревании; соляная же кислота при обыкн. темп. в зависимости от концентрации. Серн. калий мало растворяет SnS при слабой концентрации, при большей (больше 20 ч. соли на 100) происходит переход SnS в SnS2, который соединяется с K2S, при этом выделяется О. Действие его сходно с действием КНО на SnО. В чистом сернистом аммонии SnS не растворяется, но с многосернистым переходит в раствор в виде соединений, отвечающих SnS2 Щелочи разлагают его, напр. SnS + 2KHO = SnO + K2S + H2О. При действии Н2S на нейтральные или слабокислые растворы закисных соединений О. получаются гидросернистые соединения, при высушивании легко дающие SnS. Двусернистое О. SnS2 получается при действии серы на О., если не дать реакции идти бурно. Берут обыкновенно 12 ч. О., 6 ч. ртути. 7 ч. серы и 6 ч. нашатыря, кладут в баллон и нагревают на песчаной бане, пока не перестанут выделяться белые пары. Нагревание должно быть в меру – не высоко и не слабо, иначе цвет SnS2 получается плохой. При осаждении солей окиси О. сероводородом, в присутствии соляной кислоты, получается осадок гидросерного О., который при высушивании тоже дает SnS2. Двусернистое О. в безводном состоянии имеет красивый золотисто-желтый цвет; оно носит название сусального золота и идет для дешевой позолоты дерева. SnS2 при накаливании выделяет серу. Хлор при нагревании разлагает его, образуя хлоросернистые соединения. При накаливании на воздухе переходит в SnО2. Двусернистое О., полученное при осаждении сероводородом растворяется в крепкой соляной кислоте при нагревании; на безводное ни соляная, ни азотная кислота не действуют. Оно растворяется в царской водке. Щелочи едкие, углекислый и сернистые растворяют SnS2. Подобно тому, как SnО2 дает соли вида M2SnO3 так и SnS2 образует сульфосоли вида M2SnО3 Селен и теллур образуют подобные же соединения с О. С металлами О. дает многочисленные сплавы, в особенности известны сплавы с медью. Многие из них замечательны тем, что плавятся при очень низкой температуре. напр. сплавь д'Арсе (2 ч. висмута, 1 ч. О. и 1 ч. свинца), плавится при 90°; сплав Розе (8 ч. висмута. 3 ч. Sn и 8 ч. свинца) – при 95°; наконец, Вуда (15 ч. висмута, 4 ч. Sn, 8 ч. свинца, 3 ч. кадмия) – при 68° и пр. При анализе О. определяется в виде SnО2.
    С. П. Вуколов.
    Металлоорганические соединения О. (оловянно-органические или станнорганические соединения, станналкиды) отвечают типам SnX2 и SnX4, соответственно закиси и окиси О. и, сверх того, еще промежуточному типу Sn2X6. Являясь по форме в типах SnX4 и Sn2X6 аналогами соответственных соединений углерода и кремния, соединения О. обнаруживают явственные отличия, обусловленные металлическою натурою этого элемента, и по-своему характеру приближаются к настоящим металлоорганическим соединениям. В самом деле, в них уже нет той прочной связи атома Sn с углеродными атомами, какая наблюдается для кремния в его органических соединениях, так что при действии свободных галоидов вместо замещения водорода углеводородных остатков, как это имеет место в соединениях кремния, в оловянных соединениях происходит отщепление самых остатков, напр. :Sn(CH3)4 + J2 = Sn(CH3)3J + CH3J. То же самое, хотя и труднее, происходит даже при нагревании с крепкою соляною кислотою, напр. : Sn(C2H5)4 + НСl = Sn(C2H5)3Cl + C2H5. Образуются станналкилы при действий йодистых алкилов на О., взятое в виде тонкого порошка, или на сплавы О. с натрием или цинком. При действии на чистое О. или на О. с малой примесью натрия преимущественно получаются соединения с двумя углеводородными остатками, вида Sn(R)2J2, напр. Sn(C2H5)2J2. В присутствии большого количества натрия образуются соединения Sn(R3)J и Sn(R)4. Последние весьма удобно получаются также при действии цинкоорганических соединений на хлористое О., напр.: 2SnCl2 + 4Zn(C2H5)2 = Sn(C2H5)4 + Sn + 4ZnCl(C2H5). Действуя цинкоорганическими соединениями на вышеупомянутые йодистые соединения, можно, между прочим, получать станналкилы с различными углеводородными радикалами в составе, напр. Sn(C2H5)2J2 + Zn(CH3)2 = Sn(C2H5)2(CH3)2 + ZnJ2. Станнтриэтил Sn2(C2H5)6 или (C2Н5)3Sn – Sn(C2H5)3 получается при действии натрия на Sn(C2H5)3J по уравнению: 2Sn(C2H5)3J + 2Na = (C2Н5)3Sn.Sn(C2H5)3 + 2NaJ; станндиэтил [Sn(С2H5)2]x – при действии цинка на соединения Sn(C2H5)2X2 в водном растворе или, вместе с Sn2(C2H5)6, при действии йодистого этила на сплав О. с большим избытком Na. Станнтетраэтил, кроме вышеуказанных способов, получается еще при нагревании до 150° станндиэтила: 2Sn(C2H5)2 = Sn(C2Н5)4 + Sn. Высшие соединения О. SnR4 представляют тяжелые, бесцветные, с слабым эфирным запахом жидкости, перегоняющиеся без разложения и не растворимые в воде. Станнтетраметил Sn(CH3)4 кипит при 78°, уд. вес 1,314 (0°). Станнтетраэтил Sn(C2Н5)4 кипит при 181°, уд. вес 1,187 (23°). Одно-йодистые соединения Sn(R)3J также жидки, бесцветны и летучи, обладают острым запахом и еще большим уд. весом. Sn(CH3)3J кипит при 170°, уд. вес 2,143 (0°). Sn(C2H5)3J кипит при 231°, уд. вес 1,833 (22°), немного растворимо в воде. При действии щелочей они дают гидраты окисей Sn(R)3(OH), кристаллические вещества, летучие с парами воды, растворимые в воде с сильно щелочной реакцией и с кислотами способные образовать соли. Sn(C2H5)3(OH) кипит при 272° и плавится при 44°. Из отвечающих им солей [Sn(CH3)3]2SO4 легко растворима в воде, Sn(C2H5)3Cl представляет застывающее на холоду масло пронзительного запаха. Sn(C2H5)3Br кипит при222 – 224°, [Sn(C2H5)3]2SO4 – трудно растворимые в воде бесцветные призмы. При перегонке одно-йодистых соединений с этилатом натрия получены производные, отвечающие простым эфирам, напр. Sn(C2H5)3(OC2H5), кипящее при 190 – 192°. Дву-йодистые соединения Sn(R)2J2 кристалличны, растворимы в воде, особенно в горячей. Sn(CH3)2J2 – призмы желтого цвета, плав. при 30°, кип. При 228°, Sn(C2H5)2J2 – бесцветные призмы, плав. при 44,5°, кип. при 245°. При действии аммиака они дают белые, аморфные, нерастворимые в воде осадки окисей Sn(CH3)2O и Sn(C2H5)2O, которые с кислотами (соляной, серной, уксусной и др.) дают растворимые в воде и хорошо кристаллизующиеся соли, напр. Sn(CH3)2.Cl2 (плав. 90°, кип. 188 – 190°), Sn(C2H5)Cl2 (кип. при 220°), sd(c2h5)2.so4, Sn(CH3)2(C2H3O2)2. Станнтриэтил Sn2(C2H5)6 представляет пронзительного запаха жидкость, уд. веса 1,412 (0°), кипящую при 270°, нерастворимую в воде. Плотность пара ее отвечает написанной формуле. Как вещество промежуточного типа, станнтриэтил легко переходит в соединения высшего типа, соединяясь с галоидами, кислородом, а также при действии соляной кислоты, причем происходит разрушение связи между оловянными атомами, напр.: (C2H5)3Sn.Sn(C2H5)3 + J2 = Sn(C2H5)3J + Sn(C2H5)3J. Станндиэтил [Sn(С2H5)2]x представляет густое, тяжелое, желтоватое масло, нерастворимое в воде, на воздухе быстро окисляется, образуя Sn(C2H5)2O, а с галоидами тотчас соединяется, переходя в соответствующие соединения высшего типа. Соединения О. с другими радикалами (C3H7, С4Н9, С5Н11) также получены и изучены Кагуром, Демарсэ и Гриммом. Изучение вышеописанных соединений принадлежит Кагуру, Франкланду, Ладенбургу, Лёвигу, Буктону, Штреккеру и др.
    П. П. Рубцов.

    Ольга св.

    Ольга св. (в крещении Елена) – русская княгиня, жена Игоря Рюриковича. О происхождении ее делалось много предположений. В начальной летописи упоминается только, что Олег в 903 г. привел Игорю жену из Плескова (Пскова?), именем О. На основании известия одной позднейшей летописи, Плесков отожествляли с болгарским городом Плискувой и О. считали болгарской княжной; но это предположение, хотя оно и объясняет многие факты древней русской истории, нельзя считать доказанным. По смерти Игоря, О. стала управлять Киевской землей за своего малолетнего сына Святослава. По летописному рассказу, она жестоко отмстила древлянам, убившим ее мужа, и установила в древлянской земле «уставы и уроки», т. е. дань и натуральные повинности; затем пошла в Новгородскую землю и здесь устроила погосты, т. е. административные центры, и определила дани и оброки в пользу князя. В 955 г., по летописному счислению, О. отправилась в Константинополь, где и крестилась; но греческий император Константин Порфирородный рассказывает о пребывании О. в Константинополе в 957 г. и вовсе не упоминает о ее крещении там. Вероятно, О. крестилась раньше поездки в Константинополь, в Киеве, где уже тогда было много христиан-варягов. По известиям (сомнительным) западных летописцев, в 959 г. О. отправила посольство к германскому королю Оттону I с просьбой прислать епископа и священников, что и было исполнено, но посланный епископ должен был возвратиться ни с чем. Попытки О. обратить в христианство сына своего Святослава были, по летописному известию, безуспешны. Умерла О. в 969 г. в глубокой старости, завещав похоронить ее по христианскому обряду. Она причтена церковью к лику святых; память ее празднуется 11 июля. О происхождении О. см. арх. Леонид, «Откуда родом была св. великая княгиня русская О. ?» («Русс. Старина», 1888, кн. 7) и И. И. Малышевский, «Происхождение русской великой княгини О. св.» («Киевская Старина», 1889, 7 и 8 и отд.). Жития О.: проложные (см. «Чтения в ист. общ. Нестора лет.», II, и Макария, «История русской церкви»), в Четье минее Макария и в Степенной книге, в переработке – у Филарета, «Русские святые», под 11 июля.
    Е. К.

    Ольгерд

    Ольгерд – великий князь литовский (1341 – 1377), сын Гедимина, брат Кейстута. После смерти Гедимина литовско-русское государство оказалось раздробленным между 7 его сыновьями и братом Воином. Младший из сыновей Гедимина, Явнутий, сидел в стольном городе Вильне, но, по мнению В. Б. Антоновича, он не был великим князем: все сыновья Гедимина сохранили полную самостоятельность и никто из них не пользовался старшинством. пока О. и Кейстут, придя к соглашению, не взяли на себя руководящей роди в литовском государстве. Поводом к этому соглашению послужило усиленное стремление крестоносцев, со времени смерти Гедимина, овладеть Литвою. Раньше О. владел городом Крево в собственной Литве, землями, тянувшими к нему до р. Березины, и княжеством Витебским, доставшимся ему в качестве вена за женой, витебской княжной Марьей Ярославной. В начале 1345 г. О. и Кейстут решили двинуться на Явнутия; Кейстут осадил Вильну, захватил Явнутия и посадил О. на великокняжеский престол. Братья заключили договор, по которому все они должны повиноваться О., как великому князю; О. и Кейстут должны сохранять тесный союз и дружбу, все новые приобретения делить поровну. Явнутию был назначен Заславль Литовский. Новый порядок не встретил серьезного сопротивления со стороны удельных князей, кроме неудачных попыток Явнутия и Наримунта, убежавших в Москву. Партизанскую борьбу литовцев с крестоносцами вел, главным образом, Кейстут; О. все свои усилия направил на то, чтобы расширить пределы литовского государства за счет русских земель и усилить свое влияние в Новгороде, Пскове, Смоленске. В первых двух это ему удалось лишь отчасти; только в год смерти О. псковичи приняли на княжение сына его Андрея. С новгородцами О. приходилось воевать, но в конце концов в Новгороде образовалась литовская партия, уступавшая в значении и влиянии партии московской, но все же представлявшая ей значительный противовес. Гораздо большее влияние приобрел О. в Смоленске. Он выступает защитником смоленского князя Ивана Александровича, обязывая его действовать заодно с ним. Сын Ивана Александровича, Святослав (1358 – 86), становится уже в положение совершенно зависимое от литовского князя: он обязан и сопровождать О. в походах, и давать смоленскую рать для борьбы с крестоносцами. Малейшее уклонение Святослава от этих обязанностей влекло поход О. на Смоленскую землю и опустошение ее. Около 1355 г. О. «повоевал» Брянск, после чего ему подчинились и многие другие из уделов, на которые распадалось чернигово-северское княжение. Все чернигово-северские земли О. разделил на три удела: сыну своему Дмитрию он дал Чернигов и Трубчевск, Дмитрию-Корибуту младшему – Брянск и Новгород Северский, племяннику Патрикию Наримунтовичу – Стародуб Северский. В 1349 г. литовский князь отправил посольство в орду, предлагая хану Чанибеку заключить союз против московского князя Симона; но это не удалось. Тогда О. в 1350 г. заключил мир с моск. князем и женился во второй раз на свояченице последнего, княжне Ульяне Александровне Тверской. Когда возник спор между кашинским князем Василием Михайловичем и его племянником Всеволодом Александровичем Холмским, сторону первого держал вел. кн. моск. Димитрий, второго – О. В 1368 г. О. вторгся в моск. пределы и подошел к самой Москве, но не пытался взять ее, а, простояв три дня, воротился назад. Следствием этого похода было временное устранение влияния Москвы на тверские дела. В 1370 г. О. опять ходил на Москву, но заключил перемирие на полгода и возвратился обратно в Литву. Поход 1372 г. кончился неблагоприятным для литовцев перемирием в Любутске, по которому тверской князь Михаил должен был возвратить Дмитрию все занятые им московские города; О. не должен за него вступаться; все жалобы на тверского князя должны быть решены ханским судом. После этого перемирия влияние Литвы на Тверь окончательно упало. В 1362 г. О. разбил на берегах р. Синие Воды трех татарских князей, управлявших Подольскою землей; орда, после этого, удалилась в Крым или Добруджу, а в руках О. оказалось обширное пространство земли – вся левая половина бассейна Днестра, от устья р. Серета до моря, весь бассейн Южного Буга, Днепровские лиманы и пространство вверх по Днепру до впадения реки Роси. Покорение Киева произошло без борьбы: О. сместил княжившего там сподручника орды, князя Федора, и отдал Киев в управление своему сыну Владимиру. Подольскую землю он отдал племянникам своим, сыновьям брата его Кориата. За обладание Волынью О. пришлось выдержать упорную борьбу с польским королем Казимиром III. Долголетний спор был закончен лишь в 1377 г., при преемнике Казимира, Людовике. При посредстве Кейстута между О. и Людовиком был заключен договор, по которому уделы Берестейский, Владимирский и Луцкий были признаны за Литвой, а Холмская и Белзская земли отошли к Польше. Летописи Быховца и Густынская говорят, что О. принял православие еще до женитьбы своей на Марии Ярославне, т. е. до 1318 г.; но есть известие, что он был крещен и затем принял схиму лишь пред смертью. В. Б. Антонович («история литовского княжества», 98) принимает известие Быховца и Густынской летописи, с толкованием Кояловича («Historia Lithuana»), что О. старался придать своему переходу в православие не государственный, а частный, а потому и негласный характеры. См. Stadnicki, «Synowie Giedymina, Olgerd i Kiejstut»; В. Б. Антонович, «Монографии по истории Зап. России» (т. 1, Киев, 1882).
    Н. В.

    Ольха

    Ольха (Alnus) – установленный Гертнером (1791) род семейства березовых, из группы сережчатых, представители которого исключительно деревянистые растения. Однодомные цветы О. собраны сережками, которые образуются к осени и зимуют на дереве, распускаясь рано весною, до появления листьев. Мужские цветы сидят по 3, редко по одному, на щитовидно расширенных цветоножках, спирально усаживающих стержень сережки; околоцветник простой, обыкновенно 4-листный или 4-надрезный; четыре тычинки имеют короткие нити и крупные двугнездные пыльники. Женские цветы сидят попарно в пазухах мясистых чешуй, которые ко времени созревания плодов деревенеют и образуют характерную для О. шишку, напоминающую шишку хвойных деревьев. Отдельный цветок лишен покровов и состоит из двугнездной завязи с двумя нитевидными столбиками. Плоды – односемянные орешки, сплюснутые и окруженные узеньким крылышком, – созревают к осени, по выпадают из шишки часто лишь на следующую весну. – Виды О. распространены в северном полушарии. Для России имеют значение: A. glutinosa L., черная О. – крупное, наиболее широко распространенное дерево с широкими, выемчатыми на вершине, блестящими темнозелеными листьями; A. incana L., белая или серая О. – небольшое дерево, чаще – крупный кустарник с гладкою корою ствола и синевато или серовато-зелеными листьями, заостренными на вершине; A. cordifolia Ten. и A. orientalis DC. встречаются в Закавказье, где первый вид развивается в виде довольно крупного дерева, второй же – небольшое деревцо. A. viridis DC., зеленая О. – небольшое деревцо, встречающееся на горах средней Европы, в Сибири и в Сев. Америке; отличается от названных выше видов тем, что у ее боковые почки сидячие (как у всех лиственных пород), у первых же они на особых черешках. Лесоводственные свойства черной и белой О. существенно различны, начиная с района географического распространения. Черная О. обыкновенна во всей Европе, в средней и южной России и поднимается на горах до 260 – 300 м. в Норвегии и до 1500 м. в Пиренеях; вторая свойственна северо-вост. Европе (особенно часто белая О. встречается в наших остзейских провинциях), в средней же находится главным образом на горах, поднимаясь на Альпах до 2000 м. Еще более различно отношение этих пород к почве: черная О. лучше всего растет на мокрых почвах с застаивающейся водою (черноольховые трясины), где образует, благодаря непригодности этих почв для произрастания других древесных пород, чистые насаждения и достигает толщины в 8 врш. при высоте до 10 саж.; на сырых и свежих почвах, где черная О. встречается в смеси с другими породами, как хвойными, так и лиственными, рост ее также удовлетворителен; но на сухих почвах она развивается медленно, кустится и рано засыхает. Белая О. также хорошо растет на свежих почвах, но никогда не достигает крупных размеров; кроме того она, при достаточно влажном климате, может расти и на сухих почвах, также на песчаных, где она встречается вместе с сосною. Вследствие различной степени светолюбия обеих О., различен и характер смешения их с другими породами: черная О. как более светолюбивая, встречается по опушкам, окраинам дорог, берегам рек, и ручьев и т. п., внутри же насаждений принимает участие, обыкновенно, впрочем, довольно скромное, в образовании верхнего яруса; более теневыносливая и слабее развивающаяся белая О., наоборот, встречается иногда и в виде подлески, напр. в сосновых лесах, что не мешает ей, впрочем, поселяться и по опушкам. Обе О. способны весьма легко возобновляться порослью, но сохраняют неодинаково долго побегопроизводительную способность (черная – лет до 40, белая же, иногда, лишь до 15); черная О. при этом дает исключительно поросль от пня, белая же, преимущественно – корневые отпрыски, хотя и на пне у ее появляются побеги. По отношению к размножению или возобновлению семенами, обе О. находятся в одинаковых, притом весьма благоприятных условиях: плодоношение начинается рано (у деревьев семенного происхождения – лет с 15 – 20, у поросли же лет уже с 10), урожаи семян повторяются почти каждый год, мелкие семена далеко разносятся ветром и, попадая весною на влажную еще почву, легко прорастают, так как семенной покой их не велик (1 – 3 недели). Поэтому О. часто появляются на вырубках, вместе с березою, осиною и ивами; впоследствии их вытесняют другие породы, вполне или отчасти. Древесина О. не отличается прочностью, но имеет довольно равномерное строение, облегчающее обработку, и красивый красноватый цвет. Более ровные и толстые стволы, поэтому, идут на поделки, для столярных и токарных изделий, но главная масса ольховой древесины идет в дрова, ценимые обыкновенно на 10 – 30 % дешевле березовых. Древесина О. долго сохраняется под водою и потому находить применение для мелких подводных сооружений. Ольховый уголь ценится для изготовления охотнич. пороха.
    В. Д.

    Оманский залив

    Оманский залив или море – большой залив Индийского океана, между 22 ° и 27 ° сев. шир. и 54 ° и 59 ° зап. д. Он омывает тропические страны Аравии, Бедуджистана и Индостана; соединяется с Персидским зал. посредством Ормудзского прол. и с Красным м. посредством прол. Баб-эль-Ман-дебского. Между заливами О. и Персидским высится скалистый мыс Мезандум, очень опасный для кораблей. О. зал. часто посещался моряками в древнее время, так как чрез него лежал путь, которым индийские купцы направлялись в Европу. Этим путем путешествие на кораблях в Европу и обратно во времена римской империи длилось около пяти лет. Позже, во времена владычества португальцев на о-ве Ормудзе, О. зал. тоже был очень оживлен. С изгнанием португальцев и открытием нового пути в Европу (из Персидского зал. прямо в Красное м.) О. зад. потерял свое прежнее значение.

    Омар ибн-Хаттаб

    Омар ибн-Хаттаб (из дома Адиев) – 2-й мусульманский халиф. Род. в конце VI в., царствовал от 22 авг. 634 г. до 3 ноября 644 г. Сперва был ярым врагом ислама; потом, около 615 или 616 г., уверовал в пророка и стал его ревностным и деятельным помощником, может быть даже руководителем. Многие европейские историки находят, что настоящим основателем ислама следует считать именно О., а не Мохаммеда; А. Мюллер, оспаривая такое мнение, признает однако, что без О. ислам пал бы. Когда Мохаммед умер и исламу грозила гибель, О. добился, чтобы халифом был избран не мединец Саад и не слабохарактерный зять пророка, Алий, а умный Абу-Бекр. Последний, умирая, взял с товарищей клятву, что его преемником будет О., хотя это было нарушением прав Алия. В халифство О. власть арабов распространилась за пределы Аравии. Первые набеги на владения византийцев и персов начались еще при Абу-Бекре, направляясь на южную Палестину и на низменность Евфрата. Персия, где в малолетство Ездигерда II господствовала полная неурядица, не могла оказывать арабам упорного сопротивления. В правление Омара в 636 г. был взят Халидом (выдающимся араб. полководцем) Дамаск; решительный бой Халида с соединенными, но несогласными между собой силами греков, христианских арабов и армян состоялся несколько раньше сдачи Дамаска, 20 авг. 636 г., у р. Ярмука (Иеромакса), и византийское войско было почти все истреблено. Одновременно возобновившаяся война с Персией ознаменовалась блистательной победой арабов при Кадисии, близ Хиры (637), где Саад ибн-Ваккас разбил соединенное персидское войско, бывшее под начальством храброго Рустема, но страдавшее отсутствием единодушия вождей. В том же 637 г. завоевана была вся Вавилония, с Ктезифоном (Медаином), столицей царя Ездигерда, до самых Мидийских гор. В 638 – 640 г. покорены одна за другой сильные сирийские крепости (из них Цезарея в 640 г. взята Моавией лишь вследствие измены одного Иудея). О., въехав в Иерусалим, обратил храм Соломона в мечеть; в то же время заняты были Месопотамия и Хузистан. В 640 -641 гг. арабы (Амр) овладели Египтом, куда их призвали монофизиты-копты, ненавидевшие православных греков, и подчинили себе Мосуд, ограждавший с севера Месопотамию. В 642 г. взята штурмом Александрия (позднейшее известие о сожжении Омаром библиотеки безусловно неверно). Египет был соединен посредством канала с Черным морем; совершены дальнейшие завоевания на запад, до Барки (Киренаика); в это же время перейдены мидо-персидские пограничные горы и рассеяны последние значительные силы персов при Нихавенде, к Ю от Экбатаны. В 643 г. Персия была занята до Рея (Тегерана) и совершено вторжение в Азербейджан (Персидскую Армению); в сев. Африке взят Триполис (643 или 644). В 644 г. занять Испаган, а на СВ арабские владения дошли до границ Хорасана. К концу своей жизни О. повелевал; кроме самой Аравии, северо-восточным берегом Африки, Египтом., Сирией,. Месопотамией, Вавилонией и зап. половиной Персии (на В Ездигерд держался еще до 651 г.). Жители покоренных стран или принимали ислам; или должны были платить подать поголовную и поземельную, подвергаясь известным ограничениям в правах. Чтобы не допустить смешения мусульман (в частности арабов) с иноверцами, О. запретил мусульманам иметь земельные владения в покоренных странах (в последующие времена закон этот пришел в забвение); с той же целью из Аравии были изгнаны Иудеи и христиане и был учрежден (637) самостоятельный мохаммеданский календарь. Завоевания доставили мусульманам огромную добычу, которую нельзя было сразу разделить по рукам, и богатый государственный доход. Для упорядочения финансового дела, О. учредил казначейство и диван (мин. финансов или верховную финансовую камеру). Подражал он при этом образцам византийским и персидским, да и вообще он, где можно было, старался сохранить хорошо заведенную бюрократическую машину персов и византийцев: даже счетные книги велись в Сирии и Персии на прежних языках, монеты чеканились с греческими и персидскими надписями, на них оставлены были даже кресты и прежние изображения. В каждой провинции был поставлен арабский наместник, с мусульманским войском (неверные вообще лишены были права носить оружие); ему принадлежала также власть судебная, но рядом с нам О. поставил и специальных судей, «кадиев». Во всех своих начинаниях О. руководился интересами ислама, которому он был глубоко предан, но этого нельзя сказать о массе арабоввоинов; не фанатизм, а разбойничья жадность влекла большую их часть к завоеваниям. После кадисийкой битвы О. велел излишек добычи раздать тем выдающимся храбрецам, которые знают наибольше мест из Корана; оказалось, что они знают только формулу: «нет Бога кроме Бога, и Мохаммед его пророк», или еще: «во имя Господа милостивого, милосердного», не больше. В своем образе жизни доходивший почти до аскетизма, О. старался, чтобы мусульмане не уклонялись от предписаны Корана, и строго наказывал за их нарушение (в том числе даже своих родных). Память О. до сих пор чтится суннитами; напротив, шииты проклинают О. за нарушение прав Алия. О. был убит, в своей столице Медине, персом Абу-Лулу Фирузом (христианским рабом), за неудовлетворение жалобы на куфского наместника (644). Имя убийцы священно у шиитов.
    А. Крымский.

    Омар ибн-Хаттаб

    Омела (Viscum album L.) – вечно зеленое кустарниковое растение из сем. Loranthaceae, паразитирующее на очень многих древесных растениях: тополях, кленах, соснах, ивах, березах, лжеакациях и на разнообразных плодовых деревьях. Поселяясь на верхушке дерева или ни его ветвях и разрастаясь зеленым, в большинстве случаев густым кустом, О. является в виде так называемой «метлы ведьмы». В распространении О. принимают участие птицы, преимущественно дрозды. Поедая ее ягоды, они пачкают клейкою ягодною массою свой клюв, и затем, перелетая с дерева на дерево и очищая клюв о ветви, пачкают ветви этим клейким веществом, так называемым висцином, в котором находятся зародыши О., а также выбрасывают их с испражнениями. Висцин на ветви подсыхает, приклеивая к ней зародыш, который через некоторое время начинает прорастать; сначала вытягивается его подсемянодольное колено, которое загибается к ветви и прикладывается кончиком корня к ее поверхности; в это время кончик корня расширяется в кружок, при помощи которого молодое растеньице прикрепляется к дереву. Из центра кружка отходит тогда небольшой стержневидный отросток, который прободает кору ветви и через ее камбий дорастает до древесины; отросток этот служит главною или первичною присоскою; при помощи его О. вытягивает из растения пищу. Как только присоска дорастет до древесины, так ее верхущечный рост прекращается, но сама присоска, по мере нарастания древесины, продолжает вытягиваться в длину при помощи вставочного роста, сосредоточенного в том участке присоски, который находится в камбие ветви; нарастая, древесина ветви обрастает присоску, так что она под конец оказывается внедренною в древесину и тогда по числу слоев, пронизанных как бы присоскою, можно судить о возрасте присоски. От основания главной присоски во все стороны по коре ветви отходят корнеобразные тяжи зеленого цвета и без чехлика на кончике; это так назыв. ризоиды; от них в радиальном направлении отходят в древесину стержневидные отростки – вторичные присоски. Эти последние растут и окружаются древесиною подобно главной присоске; они появляются на конце ризоид по одному ежегодно. Образовав одну присоску, ризоид растет дальние и образует новую присоску и т. д. На ризгидах иногда возникают придаточные почки, которые, разрастясь, дают начало новым воздушным побегам О.; эти побеги, прободая кору ветви, выходят наружу. Раз поселившись на дереве, О. может жить на нем десятки лет и причиняет ему значительный вред; поэтому следует уничтожать О., срубая зараженные ею ветви. О. имеет вильчаторазветвленные стебли, с гладкою желтовато-зеленою поверхностью; листья продолговатые, тупые, с неясными параллельными жилками; желтовато-зеленые цветки скучены по 5 – 6 в развилинах стебля; цветки однополые, растения двудольные; в мужском цветке четырехраздельный венчик и четыре тычинки; в женском цветке четыре лепестка в виде толстых чешуек, один пестик с сидячим рыльцем. Плод – шарообразная, белая ягода, с клейким. веществом (висцином), в котором находятся 2 – 3 зеленых зародыша (семянопочки срастаются с стенками завязи в одну мясистую массу, и оттого семян собственно у омелы нет). В России О. встречается в более южных губерниях и в Царстве Польском.
    С. Р.

    Омоним

    Омоним (греч.) – слово, которое имеет с другим одинаковое произношение, но разное значение, напр. нос (часть тела, часть корабля, географический термин), коса, пол. Ср. И. Соснецкий, «Опыт омонимов в русском языке» (М., 1874).

    Омофор

    Омофор (wmojorion, от wmoV плечо и jerw ношу), иначе нарямник – облачение, носимое на плечах; отличие архиерея. Это – длинный и широки плат, с изображениями креста, одеваемый поверх других архиерейских одежд и опускающийся одним концом спереди, другим сзади. Он изображает собою заблудшую овцу, которую добрый пастырь (Лук., XV, 4 – 7) возложил на плеча и принес в дом, что означает спасение Иисусом Христом рода человеческого. В западной церкви омофору соответствует паллиум, который там составляет принадлежность не каждого епископа. В древности тот и другой носили и другие названия: aureus clavus, chrisoclavum, aurifrigium. Ср. И. Мансветов, «Омофор» (в «Древностях Моск. Археол. Общ.», т. III).

    Омск

    Омск – областной город Акмолинской обл., административный центр степного ген. губернаторства и с 1895 г. центр церковного управления Акмолинской, Семипалатинской областей и округов Тарского и Ишимского Тобольской губ., соединенных в одну омскую епархию. Лежит на высоте 261 фт. над ур. моря, на правом берегу Иртыша, при впадении р. Оми. Местоположение ровное, почва песчаная и сухая. Почти со всех сторон город окружен березовыми рощами. климат умеренный, воздух чистый, но сухой; быстрые переходы от низкой температуры к высокой, частые продолжительные ветры, зимою производящие снежные бураны, а летом вздымающие тучи пыли. По наблюдениям последних 10 – 12 лет замечаются ранние холода осенью и весенние морозы. Средняя темп года – 0,1; января – 20,5; марта – 9,3; мая 9,7; июля 19,7; октября 2,1; крайние температуры: максимум + 36,4°, минимум – 41,1°; осадков 309 мм. в году, всего более в июне и июле. Вскрытие Иртыша бывает между 20 и 21 апреля, а замерзание – около 27 октября. Город состоит из старинной крепости, застроенной казенными зданиями и окруженной валом, теперь уже отчасти срытым, и шести форштатов. Некоторые части города хорошо обустроены, но вообще внешним благоустройством О. не отличается: он имеет один только деревянный мост через Омь, пересекающую город почти во всю его длину; улицы летом пыльны, весною и осенью грязны. Городских садов два. Из 3300 строений только 74 каменных; лучшие из них – 5 церквей, дом ген. губернатора, сибирский кадетский корпус, женская гимназия, областное правление, интендантство. К С от города, по берегу Иртыша, довольная обширная, тенистая огородная роща; здесь летом иногда устраиваются народные гулянья. К Ю от города тенистые березовые рощи, с бараками для лагерной стоянки кадетского корпуса и омского резервного батальона. Через Иртыш перекинут грандиозный железнодорожный мост, в 3/4 в. длиною. Жит. в О., по предварительному подсчету данных переписи 1897 г. (в самом городе) 37470 (20106 мжч. и 17364 жнщ.). По сведениям за 1895 г. (в гор. и предм.) было 43226 жит. (22115 мжч. и 21111 жнш.): дворян 1122, духовного звания 185, почетных граждан и купцов 982, мещан 22045, военного сословия 8468, крестьян 10312, прочих сословий 112; православных 40602, раскольников 468, католиков 425, протестантов 282, евреев 978, магометан 310, прочих исповеданий 161; русских 99,18 %, киргиз 0,7 % , среднеазиатцев – 0,06 %, иностранных подданных – 0,06 %. Казаки и мещане занимаются отчасти торговлей и скотоводством, но главным образом – земледелием, для которого арендуются земли у казаков и крестьян смежной Тобольской губ. (границ ее проходит в 3 в. от городской заставы). 31 фабрично-заводских заведений: 4 кирпичных зав., 3 гончарных, 1 паровой мукомольный, 3 пиво-медоваренных, 1 водочный, 1 дрожжевой, 1 табачная фбр., 7 маслобойных зав., 8 салотопенных, 4 овчинных и 3 мыловаренных, с оборотом до 1/2 милл. руб. С проведением железной дороги О. становится складочным местом европейских товаров для Семипалатинской обл. и Тобольской губ,; в городе открываются новые магазины, устраиваются оптовые склады. Городской общественный банк, с основным капиталом в 100000 руб. и с оборотом до двух милл. руб.; отделения сибирского торгового и государственного банков. 14 обществ, посвященных отчасти благотворительности, как например благотворительное общество, общество попечения взаимопомощи жителей Акмолинской обл., общество приказчиков, общество помощи переселенцам. Благотворительное общество, существующее с 1861 г., располагает капиталом в 70 с лишком тыс. рублей и содержит два приюта (118 призреваемых об. пола) и народную чайную. Общество попечения о начальном образовании, открытое в 1834 г. и имеющее девизом: «ни одного неграмотного», устроило две школы, классы рукоделий для девочек, детский сад, бесплатную народную читальню и склад дешевых книг для народного чтения. Учащимся оказывается пособие одеждой, обувью и выдачей учебников, а за беднейших учеников уездного училища вносится плата за право учения. При обществе комиссия для ведения народных чтений. Общества медицинское и драматическое, отделение музыкального общества, западносибирский отдел Императорского русского географического общества. Клубы гражданский, военный и при обществе правильной охоты. Кадетский корпус, училища духовное, военное и уездное гимназии мужская и женская. Ежегодно ярмарки, с общим оборотом до 1 милл. руб. Предметы торговли обнимают все потребности хозяйств оседлого и кочевого. Доходы города (1895) 95612 р., расходы 114675 р., в том числе на общественное городское управление 8750 руб., на народное образовано 19896 руб., на врачебную часть 3180 р.
    Омский уезд, в сев.-вост. части Акмолинской обл., занимает пространство в 41048, 9 кв. в. и представляет однообразно низменную равнину, составляющую часть Иртышской низменности; почва, большей частью глинисто-солонцоватая, служит ложем довольно значительных горько-соленых озер: Сары-денгиз, Теке, Улькун-карой и др. По свойствам почвы, недостатку пресноводных источников. скудости лесной растительности (за исключением сев. части уезда, где лесов, благодаря, главным образом, насаждениям, достаточно), территория О. у. является во многих местах малопригодною не только для сельскохозяйственных культур, но даже для обитания кочевых киргизов. Подпочва у. состоит из разных осадков новейшего образования: Cyrene fluminalis Mull., Cyclas asiatica Mart., Cyrene rivicola Leach, и др., свидетельствующих о том, что климат О. у. в эпоху образования поверхностных пластов плиоценовой формации был несравненно более умеренный. Орошение у. проточными водами довольно скудное; реки принадлежат к системе Оби, каковы Иртыш и приток его Омь, но в ирригационном отношении значение этих рек невелико, так как Иртыш протекает только на протяжении около 200 в. по сев.-вост. окраине О. у. и, за исключением Оми, не принимает в себя на этом пространстве ни одной значительной реки, а р. Омь принадлежит у. лишь своим низовьем на 10 в. Другой значительный левый приток Камочиловка, не смотря на 50 в. течения, несет в своем русле негодную к употреблению горько-соленую воду. Р. Иртыш, для О. у., единственный удобный водный путь сообщения с отдаленнейшими местами Тобольской и Томской губ., а также и с Семипалатинскою обл. К Иртышу прилегают наиболее плодородные, казачьи земли, на его берегах расположено 16 поселений с 42 тыс. жит. В пределах у. русло Иртыша шириною от 100 до 200 саж., глубина 1 – 3 саж.; много островов, благодаря песчано-глинистому дну. Климат суровый, континентальный; сухие знойные ветры, резкие колебания температуры, бураны, зимой снежные, летом – песчаные. Средняя годовая температура меньше + 1° ( + 0,3° P. в Омске и окрестностях). Зима продолжается 6 мес. Морозы свыше 20° продолжаются 1/3 зимы; снега очень обильные, но, по причине безлесья, ветер часто сдувает снег на огромных пространствах и обнаженная почва подвергается обледенению. Раннею весною и позднею осенью случаются оттепели, обнажающие землю от снега, а наступающие вслед затем морозы покрывают поверхность почвы ледяной корой; при этом образуется гололедица (по-киргизски «джут» и «чарым») – страшное народное бедствие. Скот киргизский и казачий круглый год в степи (в особенности гулевой и холостой); сена заготовляется на зиму лишь незначительное количество, а потому во время «джута» скот, за невозможностью пробить копытами ледяную кору, гибнет от голода тысячами. Реки замерзают обыкновенно в конце октября, вскрываются в середине апреля. В конце мая нередко наступает жара (20 – 25° Р.), и засуха губит молодую растительность. В этом же месяце бывают страшные холода или дожди, задерживающие рост хлебов. Лето большею частью бездождное; жара доходит до 30° Р. Осень – лучшая часть года: дни теплые, влажные, растительность оживает и снова зеленеет; поправляется и скот. Начало колонизации О. у. положено в 1716 г. В средине прошлого века была учреждена Пресно-горьковская или Ишимская казачья линия, которая тянется узкою (30 в. ширины) полосою вдоль границы Тобольской губ. от гор. Омска до поселка Сибирского на границе Оренбургской губ. Сельскохозяйственная жизнь сосредоточилась на этой казачьей линии; казаки являются преобладающим населением у. Из общей площади у. в 4275833 дес. пахотной земли 200 тыс. дес., сенокосной 30 тыс., леса 37 тыс, усадебной и выгона 126 тыс., неудобной земли 62 тыс. дес. Киргизам принадлежит около 70 тыс. дес. земли. Колонизация свободных земель крестьянами и переселенцами очень слаба, вследствие недостатка удобных для поселения земель, а главное – недостатка пресной воды. До 1890 г. в у. не было ни одного крестьянского поселения. 27 казачьих селений, 3 крестьянских; дворов 5605; аулов 32, в них кибиток 661. Весь у. разделен на 10 станичных юртов. Жителей в у. (без города) 65889: дворян 48, духовного звания 165, почетных граждан и купцов 21, мещан 317, крестьян 24342, киргизов-кочевников 40797, прочих сословий 199; православных 20586, раскольников 1881, католиков 129, протестантов 74, евреев 292. магометан 42814, прочих исповеданий 113. В 1896 г. в у. насчитывалось 71 тыс. лошадей, 55 тыс. год. крупного рогатого скота, 651 верблюда, до 100 тыс. простых овец, до 1 тыс. коз и 720 свиней. Сельское хозяйство ведется по переложной системе, Засевают рожью 2360 дес., пшеницею 5640 дес., овсом 2500 дес., ячменем 330 дес., просом 245 дес., картофелем 400 дес. Собирают ржи 65000 пд., пшеницы 210500 пд., овса 135600 пд., ячменя 21300 пд., проса 12000 пд., картофеля 100000 пд. Развито огородничество (особ. в окрестностях О.), табаководство, бахчеводство. За последние 10 лет развилось рыболовство в Иртыше и сделаны попытки искусственного разведения рыб в озерах. 42 фабр. и зав., при 439 рабочих, с производством на 210 тыс. руб. В 1894 г. из 2676 детей школьного возраста (1306 мальч. и 1370 девоч.) обучалось в 24 школах 434 мальч. и 140 девоч.: на 1 школу приходилось 111 детей. Из 6170 казаков грамоту знали 2842 чел., а из 6186 казачек – 739 чел. Торговля в О. у. стала развиваться со времени открытия Велико-Сибирской ж. д., прорезывающей у. с З на В.
    Л. Вейнберг.

    Омуль

    Омуль (Coregonus omul) – рыба из рода сиг (Coiegonus), имеющая промысловое значение в Сев. Сибири и Печорском крае.

    Онанизм

    Онанизм (онания, мастурбация, хейромания, рукоблудие – от имени Онана, сына Иуды; Бытие, XXXVIII, 9) – порочное удовлетворение полового чувства неестественным путем, чрезвычайно распространенное между детьми, особенно учащейся молодежью обоего пол а в закрытых учебных заведениях, нередко сохраняемое в годы половой зрелости и даже в преклонных летах. О. – весьма вредный и опасный для здоровья порок, более вредный, чем половые излишества; при О. чувство похоти и сладострастия вызывается произвольно, силою воображения, т. е. неестественным возбудителем. Степень вреда О., по словам проф. Тарновского («Половая зрелость, ее течение, отклонения и болезни», СПб., 1886), зависит от более или менее сильного, продолжительного и часто повторяемого искусственного возбуждения сладострастного чувства, его напряжения и общего нервного потрясения. Вред тем сильнее и ощутительнее, чем моложе субъект и чем более, в силу рождения, воспитания или предшествовавших болезней, он расположен к нервным заболеваниям вообще. Вместе с тем напряжение сладострастного чувства вызывает усиленную деятельность сердца, учащение дыхания, повышение t° тела на 1 – 2° Ц., сокращение мышц, особенно таза и нижних конечностей, обильное отделение пота, которым обыкновенно и оканчивается акт, оставляя состояние изнеможения, мышечной слабости и морального угнетения. Все перечисленные явления оказывают прямое и косвенное влияние на организм, содействуя выработке вполне определенного болезненного типа «привычного онаниста». Врачи различают случайный и привычный О. Привычный О. является уже порочной привычкой, представляющий громадный вред для субъекта, так как вызывает ряд местных и общих болезненных явлений. Первые играют второстепенную роль. Гораздо важнее общие явления, сводящиеся, главнейшим образом, на развитие нервной слабости, так наз. нейрастении, всего заметнее проявляющейся расстройствами со стороны зрения, половой деятельности, психической сферы, особенно самочувствия, при упадке общего питания. Изменения со стороны зрения чаще всего выражаются мельканием перед глазами светлых точек или кругов, особенно резко наступающим при малейшем утомлении; в более тяжелых случаях развиваются даже спазмы век; острота зрения часто ослабевает. Резче выражены отклонения в половом направлении. У мужчин они обусловливаются постоянным возбуждением фантазии, направленной преимущественно на соблазнительные картины, непрерывно поддерживающие больного в возбужденном состоянии, с соответствующим возбуждением полового чувства. Вследствие постоянного пребывания в сфере психического возбуждения, нормальные возбудители перестают действовать, и привычные онанисты лишаются способности нормального отправления полового чувства. Чрезмерный, а тем более практикуемый многими годами О. оказывает влияние на умственную и психическую сферу, причем изменения всего скорее наступают у юношей, от рождения предрасположенных к болезненным отклонениям нервной деятельности. Ранее всего замечается быстро наступающее утомление и ослабление памяти, соображение делается не столь быстрым, усвоение затрудняется, сила мышления падает. Является трудность сосредоточиться, неспособность к усидчивым занятиям, равнодушие ко всему окружающему, наклонность постоянно размышлять о себе, о своей печальной судьбе, предстоящих болезнях, переменчивость настроения, склонность к уединению, стыдливость, трусливость, полный упадок духа предприимчивости, отваги и мужества, присущих здоровому, молодому организму. Развивается сильнейшая, особенно мучительная для больных, мнительность, что обычно поддерживается чтением легковесных популярных книжек. У лиц, предрасположенных к нервным заболеваниям, могут развиться душевные расстройства. К означенным явлениям нередко присоединяется спинномозговая нейрастения: приступы усиленного сердцебиения, одышка и стеснение в груди, шум и звон в ушах, головокружение, потемнение в глазах, неспокойный сон, постоянно возрастающее ощущение слабости, разбитости и усталости, плохое пищеварение, попеременно запоры и поносы, потеря способности противодействовать внешним вредным влияниям, а потому и легкая заболеваемость и т. д. Подобная приобретенная ненормальная общая слабость организма может отразиться даже на потомстве передачей последнему невропатической конституции. Лечение О., особенно в профилактическом отношении, находится в тесной связи вообще с вопросом о преждевременном развитии половой зрелости и о нормальных условиях воспитания детей, и таким путем тесно соприкасается с вопросами педагогии. Так как повышенное половое чувство и преждевременное наступление его часто обусловливается различными механическими причинами (запорами, глистами, камнями мочевого пузыря, страданиями прямой кишки и т. под.), то устранение их часто дает весьма осязательные результаты, если только О. не сделался привычным пороком. Маленьким детям, привыкшим во сне играть своими половыми частями, рекомендуют завязывать ручки в кулачки или прикреплять их к краям постели (Ульцманн).
    Г. М. Г.

    Ондатра

    Ондатра, мускусная крыса (Fiber zibethinus) – единственный представитель особого рода грызунов из сем. (по другим подсемейства) полевок. Главные особенности О. – длинный, сжатый с боков, покрытый чешуйками и короткими редкими волосками, хвост, передние конечности с 4 развитыми пальцами и неразвитым бородавкообразным большим (все с когтями), гораздо более длинные пятипалые задние с короткими плавательными перепонками. Голова большая, сплюснутая сверху, с раздвоенной верхней губою, длинными усами и короткими, мало выдающимися, округленными ушами, тело плотное, мех состоит из нежного подшерстка и блестящей длинной прилегающей ости, около половых органов у обоих полов большая железа, выделения которой обладают сильным мускусным запахом. Цвет меха сверху темно-бурый, иногда с желтоватым оттенком, снизу серый, местами с красноватым оттенком; хвост и ноги черные. Длина 58 стм., из которых почти половина приходится на хвост. О. чисто водяное животное; она водится по берегам пресных вод Сев. Америки, между 30 и 69° сев. шир., превосходно плавает и ныряет, питается корнями, стеблями листьями и плодами водяных и прибрежных растений, а также моллюсками, иногда поедает также овощи в соседних огородах. Она селится семьями, иногда образует большие поселения. О. строит два рода жилищ: вырывает подземные логовища с многими ходами, ведущими в воду, и строит куполообразные или конические гнезда, выдающиеся из воды, из тростника, травы в ила, с выходом к поверхности воды; внутренняя камера такого жилища шириною 40 – 60 стм. На зиму собирает в боковых глухих ходах запасы водяных растений. Образ жизни ее ночной. Число детенышей 3 – 6. О. иногда приносить вред, прорывая норы в плотинах. Ради меха (которого ежегодно поступает в торговлю 2 – 4 милл. шкурок, ценою по 0, 8 – 2, 5 марок) за О. ревностно охотятся; для этого ставят ловушки с приманкой на берегу или у выходов из ее жилищ, или колют животное в жилищах сквозь их стенки, или подкарауливают у выходов из них. Мясо сильно пахнет мускусом и употребляется в пищу только индейцами.
    Н. Кн.

    Онежское озеро

    Онежское озеро – обширный пресноводный водоем, расположенный в Олонецкой губ., первый после Ладожского по своей величине в Европе. Площадь его с островами, по Стрельбицкому, равняется 8563,9 кв. в. (9751,1 кв. км.); оно в полтора раза превосходит самое большое западноевропейское озеро – Венер и в 18 раз – Женевское. О. оз. лежит между параллелями с. ш. 60°53' и 62°55' и меридианами в. д. от Гринича) 34°44' и 36°30' в 125 в. к СВ от Ладожского. Озеро вытянуто по линии сев.-сев.-зап. и наибольшая длина его между Черными песками на юге и устьем р. Кумсы на сев. доходит до 210 в., а наибольшая ширина от Логм-озера до Пудожского погоста – 85 в. Высота озера, по А. Тилло, около 125 футов (43 м. + 6 м.). По характеру строения, Онежское озеро можно разделить на две части линией, идущей от Петрозаводска к устью р. Водлы. Вся южная часть озера представляет один обширный бассейн с мало извилистой береговой чертой, тогда как северная имеет характер шхер: здесь озеро разветвляется на множество узких и длинных заливов, сохраняющих общее направление от ССЗ к ЮЮВ. Такой характер берегов значительно увеличивает длину береговой черты озера, доходящую до 1200 в. Берега, большею частью возвышенные, в северной и западной его частях покрыты лесом, южная часть берегов низменна и болотиста, особенно поблизости устья р. Вытегры: восточный берег в южной и средней части песчаный, образован отложениями самого озера; здесь можно проследить в глубь страны три террасы; далее к северу восточное побережье озера становится возвышенным и сложено из твердых пород. Характер строения сев.-зап. части озера, с его узкими заливами, вытянутыми с СЗ к ЮВ и разделенными такими же узкими и длинными кряжами, служит одним из подтверждений распространения здесь в ледниковую эпоху обширного ледникового покрова, деятельностью которого и обусловился орографич. характер местности, наблюдаемый нами теперь. На основами имеющихся данных надо признать, что О. озеро в ближайшие геологические периоды не составляло части пролива, соединявшего Балтийское море с Белым (одним из фактов, подтверждающих этот взгдяд – отсутствие в О. оз. тюленя, так как в Ладожском озере он водится, а также найдены признаки его существования в каменный век и в озерах к С от Онежского). Онежское оз. принимает ряд притоков, из которых наиболее значительные вливаются в него с ЮВ и В – это р. Водла, Андома и Вытегра. Принимая кроме того еще много рек и речек, служащих истоками целой массы озер, окружающих О. оз., последнее образует обширный водный бассейн, занимающий до 58328 кв. в. (по Стрельбицкому). Единственным истоком всей этой массы вод служит р. Свирь, вытекающая из юго.-зап. оконечности озера и впадающая в Ладожское, входя вместе с последним в систему бассейна р. Невы. О. озеро, занимая промежуточное положение между Ладожским оз. и Белым морем могло бы играть большую роль в деле внутреннего водного пути между Балтийским и Белым морями, если бы существовало судоходное соединение его с последним. В настоящее же время, несмотря на полную возможность плавания по озеру, здесь, кроме местного движения, другого не существует. Транзитное движение грузов, существующее на южн. оконечности озера по Мариинской системе, целиком обходит озеро по Онежскому каналу.
    Береговая линия резко различается по своему характеру в южной и сев. его частях. Как уже указано было выше, в первой части берега мало изрезаны и сколько-нибудь глубоко вдающихся заливов там нет. Напротив того, сев. и сев.вост. части озера изобилуют заливами, полуостровами и островами, совершенно также, как это замечается и на Ладожском. Особенно большая извилистость береговой черты начинается у Петрозаводска и заканчивается у Повенца. На этом протяжении берега расположены все самые значительные заливы; из них наиболее примечательны следующие шесть: 1) К СЗ от Петрозаводска протягивается обширная губа того же имени, которая вместе с озером Логмо, составляющим ее продолжение, доходит до 17 в. длины; при входе она имеет около 7 в. ширины; около входа расположено с Ю и с С по нескольку островков. 2) Далее к С расположена большая губа Кондопажская, водящая в глубь материка верст на 30. Ширина входа около 7 в., но он суживается до 5 в. о-вом Суйсари. Подобно Петрозаводской губе и Кондопажская имеет своим продолжением озера, вытянутые по тому направлению. В зап. часть губы впадает р. Суна, на которой известный водопад Кивач. 3) Лижемская губа – узкий и длинный залив, вдавившийся в материк вер. на 35; ширина ее при входе около 5 в., местами суживается до нескольких сот сажен между островами, которых довольно много. В нее впадает р. Лижма. 4) Уницкая губа, длиною до 45 в. и шириною от 6 в. до нескольких сот саж. Губа занята целым архипелагом о-вов. 5) Губа Великая, вдающаяся верст на 20 в полуостров Заонежье; ширина при входе в губу достигает 9 – 10 в. В юго-зап. более широкой части расположено несколько о-вов. 6) Повенецкий залив – так называется вся сев.-вост. часть озера, отделяющая полуо-в Заонежье от материка. Наибольшая ширина его против г. Повенца, где она доходит до 20 вер. От этого залива отделяются еще три очень узких и длинных губы (длина до 20 в., шир. – 2 в. и меньше), далеко уходящие в глубь сев.-вост. части полуострова Заонежье.
    Полуострова и острова. Благодаря длинным и узким заливам сев.-зап. части озера, там нет недостатка и в полуостровах. из которых самый значительный лежит между губою Уницкою и Повенецким зал. Длина его, считая от вершины Уницкой губы – до 70 в., а наибольшая ширина – до 32 в.; ширина перешейка, связывающего его с материком около 10 в. Кроме Великой губы и трех других, отделяющихся от Повенецкого зал., внутренность полуо-ва прорезана еще несколькими узкими и длинными озерами, вытянутыми параллельно всем заливам этой части озера. Островов на О. озере много, но все они расположены в северной его части: самый большой из них – Климецкий, у юго-восточной оконечности Заонежья. Он длиною около 24 вер. и шириною около 7. Из других замечательны: Киж, Керк, Оленьи, Сенногубский, Суйсари. Некоторые о-ва, особенно Климецкий, довольно густо заселены.
    Рельеф дна. Согласно только что законченными гидрографическим работам, линия 10-ти саж. (шестифутов, морск. саж.) глубины, следуя в общем довольно близко очертанию берегов, значительно от них удаляется на юго-зап. оконечности озера, Затем эта линия оставляет совершенно в стороне: губу Уницкую, пролив между о-вом Климецким и Заонежьем, губу Великую и. среднюю часть Повенецкого залива. Внутри этой изобаты в сев. части южной, широкой половины озера, обширное пространство занято бассейном с глубинами от 30 – 40 саж., посреди которых встречается несколько мест с глубинами, доходящими до 47 – 48 саж. Наибольшие глубины встречаются к С от линии Петрозаводск – устье р. Водлы. Здесь находится наибольшая глубина в 68 саж. (124 м.) и далее к С еще несколько впадин с глубинами в 53, 55 и даже 63 саж. Эти глубины находятся между Заонежьем и материком. Следует заметить, что все впадины с наибольшими глубинами как в сев., так и в южн. частях озера вытянуты по характерному для О. озера направление от ССЗ к ЮЮВ. Затем значительные глубины еще встречаются в самой сев. оконечности Повенецкого залива, где они доходят до 44 саж.
    Уровень воды и течение. Во время гидрографического обследования озера произведена по берегу его нивеллировка, связавшая нули футштоков, установленных на разных береговых точках, как то в: с. Черные Пески, Вознесении, Пeтpoзавoдcке, Повенце, на Бесовом поле и при устье р. Вытегры. Правильные ежегодные колебания уровня О. озера незначительны: самая большая разность уровней, до сих пор измеренная (в 20 лет), равна 6 футам (самая высокая вода. как и в Ладожском озере, была в конце 1879 г.). Исследования эти не показали существования в озере каких либо правильных течений. В средней, пелагической частя они зависят от направления дующих ветров, постоянный характер течения принимают только у устьев впадающих в озеро рек и против устья р. Свири – истока озера.
    Вскрытие и замерзание. Наблюдений по этому вопросу собрано очень немного: по Рыкачеву у Вознесения среднее вскрытие бывает 5 мая, у Петрозаводска – тоже, а замерзание у Вознесенья 22 декабря, у Петрозаводска 26 ноября. Среднее число дней свободной от льда поверхности для первого пункта – 231, для второго – 205. Зимою озеро покрывается сплошным ледяным покровом. по котором существует сообщение поперек озера. Продолжительность навигации конечно несколько меньшее чисел дней свободных от ледяного покрова.
    Развитие пароходства на озере повело к значительному уменьшены числа парусных судов. Наибольшее парусное судно – это галлиот, тип вывезенный еще Петром I из Голландии, длиною от 80 – 100 фт., при 35 фт. ширины; грузоподъемная сила около 20000 пд., стоимость до 3000 руб.; две мачты; скорость при попутном ветре до 10 вер. в час. Гуккар и доншкот, несколько иного вида, поднимают до 40000 пд. груза, обходятся: гуккары – от 9 до 17 тыс., доншкоты – от 2 до 6 тыс. руб. Соймы представляют старинный русский тип, еще новгородских времен; они бывают грузовые, берущие до 8000 пд. и обходящиеся около 600 руб., и живорыбные, стоящие всего до 300 р., потому что строятся на живую нитку. Последние служат для доставления живой рыбы в Петербург. Затем идет ряд разных других меньших судов: мариинок, полулодок, баржей, ботов и т. п. Постройка всех этих судов идет без всяких чертежей, по навыку. По переписи 1890 г., на О. озере было судов непаровых – 138, с подъемною способностью в 2972000 пд.; наибольшее судно поднимало 54000 пд.; всего больше судов (111) было с подъемною силою от 10 до 20 тыс. пд. Наибольшее число навигаций – 17, обыкновенно – от 5 до 10. Паровых судов 23 (винтовых только три), из них: товаропассажирских – 4, буксиропассажирских – 2, буксирных – 14, казенных – 3. Команды на паровых судах было – 336 чел., на непаровых – 504. Общая стоимость паровых судов – 820000 руб., непаровых – 367500 руб.
    Грузовое движение. Главнейшие пристани на озере: Брусно, Шокша, Петрозаводск, Соломино, Суйсари, Кондапожская губа, Ват-Навалок, Лижма, Уницкая губа и Повенец. В 1894 г. ко всем пристаням озера прибыло 168 судов, а отправлено – 227; плотов 300; отправлено было 4825000 пд. грузов, прибыло 1394000 пд.; ценность первых 151000 руб., вторых – 390000 р. В с. Вознесенье, лежащее у устья р. Свири, в 1894 г. пришло с озера 336 судов, а ушло на озеро 330. В 1894 г. привезено: муки пшеничной 87000 пд., ржи 42000 пд., муки ржаной 961000 пд., овса 33000 пд., пшена 42000 пд. – итого хлебов 1165000 пд.; керосину 9000 пд., чугуна 2000 пд., железа и стали 30000 пд., соли 55000 пд. Отправлено: овса 27000 пд., чугуна не в деле 38000 пд., дров на судах, в плотах и на плотах 2609000 пд., лесных строительных материалов на судах, на плотах и в плотах 2029000 пд. Галлиоты и гуккары зарабатывают в лето 500 – 1000 р., полулодки – 400 – 300 р., соймы – 50 – 400 руб. Пассажирское пароходное движение поддерживается судами двух обществ, а отчасти и буксирными пароходами.
    Обстановка и освещение озера. Для облегчения плавания по озеру на нем имеется 17 огней и маяков и 7 знаков, указывающих подходы к разным местам или ограждающих плавание по фарватерам.
    История О. озера. Первыми русскими, появившимися на озере, были, вероятно, новгородцы. При Петре Вел. О. озеро приобрело значение, как соединительное звено пути из Архангельска в Неву. В 1702 г. два фрегата, построенные в Архангельске. были доставлены из гавани Нюкчи в О. заливе, на расстоянии около 200 вер., по разным рекам и, отчасти, волоком в О. озеро и через Свирь далее вниз. Несмотря на этот пример, вопрос об устройстве непрерывного водного пути между морями Белым и Балтийским остается нерешенным и до сих пор. В 1800 г. Армстрон и мещанин Жданов заявили о необходимости устроить канал между Белым морем и О. озером: тогда же местность между ними была осмотрена строителем Мариинского пути, ген. Деволаном. В 1824 г. куп. сын Антонов предлагал соединить озеро у Повенца с р. Выг; в 1832 г. Лешевич-Бородулин составил описание и карту проектированного им водного пути от озера до pp. Выг и Телекинской; проект был проверен кап. 1 ранга Казарским, составившим подробное описание пути. Б 1858 г. архангельский губернатор Арендаренко представил проект, соединения озера с О. заливом, но новое исследование этого водного пути осталось без последствий. В 1886 г. особой экспедицией министерства путей сообщения были произведены изыскания водного пути между О. озером и О. заливом, показавшие, что путь по pp. Повенчанке, Телекинской, озерам Долгое, Марсо, Выг-озеро и р. Выг будет иметь общую длину от г. Повенца до с. Сороки 219 вер., из которых. 129 вер. и теперь, в естественном состоянии, вполне судоходны, остальные же 90 вер. подлежат углублению и расчистке. Однако, и до сих пор этот водный путь продолжает быть только проектом. Несмотря на большое значение озера для внутреннего судоходства, исследование его в гидрографическом отношении началось только в 1870 г. В 1873 г. была назначена, под начальством полк. корп. флот. штурм. Андреева, съемка для обследования озера, закончившая свои работы в 1894 г. Гидрографические работы состояли в съемке берегов озера (в масштабе 2000 саж. в дюйме), промере глубин его, составлении меркаторских карт для плавания, изготовлении проекта полного освещения озера и ограждения его предостерегательными знаками и выводе среднего уровня. Ввиду затруднительности производства триангуляции на южн. берегу, вследствие болотистости и лесистости местности, работы там были основаны на астрономических пунктах. В сев. части озера; до устья р. Водлы на В и Петрозаводска на З, работы были основаны на триангуляции. При береговом промере глубины измерялись с промежутками от 5 – 20 саж., при судовом – по параллельным линиям поперек озера, с расстоянием до 2 верст. Для решения вопроса о среднем уровне озера были установлены постоянные водомерные наблюдения: в след. местах: с. Черные Пески, с. Вознесенье, Петрозаводск, Повенец, с. Бесов Нос и устье р. Вытегры, а для связи нулей этих футштоков произведена нивеллировка вокруг всего озера, продолжавшаяся 8 лет, По данным нивеллирных работа, оказалось, что уровень озера на параллели Петрозаводска на зап. и вост. берегах разнится всего на 0,5 фт., а между Повенцом и с. Черные Пески – в 1 фт.; обе эти величины вполне. объясняются накоплением ошибок при нивеллировке. Для нанесения на карты склонения компаса были произведены магнитные наблюдения: в 1883 г. лейтенант. А. Вилькицким – в Повенце; в 1885 г., им же – в устье. р. Водлы, с. Тамбицы, Повенце и с. Кулмаксы; в 1892 – 93 гг. лейт. Дриженко там же наблюдения произведены в 17 местах вокруг всего озера. Все наблюдения произведены магнитными теодолитами Ленца и инклинаторами Гамбея. Кроме того, по просьбе Имп. рус. геогр. общ., на многих пунктах определялось магнитное склонение более простым. способом. Результатом всех работ является составление 34 меркаторских карт озера и лоция его, который в скором времени имеют быть изданы мин. путей сообщения. Водятся в озере: лососи, сиги (известные чёлмужские сиги большого размера), налимы, щуки, судаки, угри, окуни, ряпушка и др. О состоянии промысла рыболовства см. Олонецкая губ. См. А. Тилло, «Абсолютная высота озер: Ладожского, О. и Ильменя» («Инженер», кн. 1-я, 1886); Н. Крылов, «Эконом. значение Беломорского канала» (1889); «Речной флот Европ. России по переписи 1890 г.» (изд. статист. отд. мин. пут. сообщ., 1893); «Сведения о движении товаров по внутр. водным путям в 1894 г.» (изд. мин. пут. сообщ. 1896); «Сведения о внутренних водных и шоссейных путях сообщ. за 1894 г.» (изд. мин. пут. сообщ. 1896); Рыкачев, «Вскрытие и замерзание вод Европ. России» (СПб., 1886); Поляков, «Физико-географическое описание юго-вост. части Олонецкой губ.» («Записки Имп. Русск. Географ. Общ.», т. XVI, вып. 2, 1886); Отчеты отдельной съемки О. озера (архив главн. гидрограф, упр. морск. мин.); Дриженко «Гидрографическое описание О. оз.» («Известия Имп. Pyccк. Географического Общества», 1695).
    Ю. Шокальский.

    Онтарио

    Онтарио (Ontario) самое малое и самое восточное из 5 Великих озер Сев. Амер. Штатов и Канады, образующее границу между шт. Нью-Йорком и британской провинцией О. Наибольшая длина с В на 3 320 км.. с С на Ю шир. 97 км., имеет окружность в 870 км. и занимает площадь в 19645 кв. км. О. лежит на высоте 72 м. над ур. моря, наибольшая глубина его 225 м., средняя 90 м. Берега низки, прекрасно облесены с отличными гаванями, особенно на С, где лежат: Торонто, Кингстон и Гамильтон. Озеро никогда не замерзает, но подвержено бурям. Лучшая гавань на южн. берегу – Саккет Харбор в шт. Нью-Йорке. О. соединяется с оз. Эри, р. Ниагарой; суда проходят из одного оз. в другое посредством Велландского канала, который находится в Канаде и имеет 45 км. дл. С Атлантическим океаном оз. соединятся р. Св. Лаврентия, вытекающею с вост. стороны озера. Кроме Ниагары в О. впадают Дженесси, Освиго и Бляк. Группа о-вов – так наз. 1000 о-вов – стесняет заливообразный выход р. Св. Лаврентия; это потребовало, для соединения О. с океаном; устройства нескольких каналов. Освигский канал соединяет озеро с р. Гудзоном; канал Ридо – с р. Оттавой.

    Онтогения

    Онтогения, онтогенез, онтогенезис. – О. называется история развития индивида в противоположность истории развития вида (или рода, семейства или иной систематической группы), которая носит название филогении, филогенеза, филогенезиса. Между явлениями онтогенетическими и явлениями филогенетическими существует тесная связь, позволяющая, на основании первых делать заключение о филогенезе данной формы. О. животного обнимает все его развитие, т. е. как эмбриональное (в яйце), так и постэмбриональное (в периоде развития, протекающем по оставлении оболочки яйца или тела матери).

    Онтология

    Онтология (ontologia) – вообще учение о сущем; в особенности так обозначается основная, формальная часть философии в системе Христиана Вольфа, который, следуя Аристотелю, называет ее также «первою философией». Здесь рассматриваются понятия нечто и ничто, возможное и невозможное, определенное (или действительное) и неопределенное, количество и мера, качество, порядок и истина (определяемая формально, как единство многообразного или согласие различного), свойства и условия действительного бытия – пространство, время, движение, форма, происхождение из другого и переход в другое; наконец, излагается учение о простых единицах реального бытия или монадах (обладающих силою сопротивления, но без способности представления).
    Вл. С.

    Опал

    Опал – минерал; состоящий из аморфного кремнезема SiO2; с различным содержанием воды, количество которой колеблется обыкновенно в пределах от 3 до 13 %, но иногда восходить до 20 %, и более. Вода опалов легко выделяется при нагревании. Как примеси, в О. находят некоторые количества Аl2O3, Fe2O3, Mg2O, CaО и др. В щелочах О. легко растворяется, почти нацело. Тверд. 5, 5 – 6, 5. Уд. вес 1, 9 – 2, 3. Излом обыкновенно раковистый. Блеск стеклянный или жирный, реже перламутровый. Прозрачность в различных степенях. О. образует различного рода натечные формы или желваки; нередко образует псевдоморфозы по различным минералами; также пропитывает различные животные и особенно растительные остатки. Иногда встречается в виде землистых масс или тончайшего порошка. В зависимости от свойств: цвета, блеска, прозрачности, твердости и пр., различают довольно значительное число разновидностей О. 1) Благородный О. отличается красивою игрою цветов. Окраска, большею частью, молочно-белая или желтоватая, голубая и даже черная. Просвечивает или полупрозрачен. Благородный О. принадлежит к драгоценным камням; лучшие образцы ценятся очень дорого. Крупнейший О. Hoниyca, величиною с большой орех, по современной оценке, стоит более миллиона рублей. Самая богатая коллекция благородных О. принадлежит имп. венскому минералогическому кабинету. Большинство благородных О. добывается в разрушенном трахите Червеницы в Венгрии. Они известны также в Мексике, Австралии и у нас в России в Херсонской и Киевской губ. и Нерчинском крае, но, вследствие непрочности; русские О. на вставки почти не употребляются. 2) Огненный О. имеет цвет от гиацинтово-красного до винно-желтого; прозрачен. Камчатка, Мексика, и др. 3) Обыкновенный опал не имеет игры цветов. Прозрачность в различной степени. Иногда бесцветный. но, большею частью, окрашен в различные неяркие цвета. Красивые образцы шлифуются и считаются полудрагоценными камнями. Восковой О., восково-желтого цвета, и др. О. образуются из кремнезема выветривающихся силикатных пород, выполняя трещины и пустоты в них или проникая их массу. В таком случае получаются нечистые О., к которым относятся: полуопал, мутный, с жирным блеском, белого, серого, желтого, красного и бурого цветов; опаловая яшма окрашена примесью значительного количества окислов железа в красный или бурый цвет. От пропитывания древесных остатков получается деревянистый О., имеющий строение дерева. Пористые, ноздреватые разности, образовавшиеся из горячих источников, называются кремнистым туфом и кремнистою накипью. Землистые, рыхлые отложения микроскопических организмов, главным образом диатомей, называются трепелом, полировальным сланцем и пр. Из них в настоящее время особенное значение получил трепел, как материал для приготовления динамита. К О., сверх сего, принадлежат: 4) гиалит, водяно-прозрачный, образует корки, гроздовидной наружности, на различных породах; иногда облепляет собою мхи и лишаи. Богемия, Силезия и др. 5) Гидрофан, порист; пропитываясь водою, становится полупрозрачным и обнаруживает красивую игру цветов, подобно О. Саксония, Венгрия.
    П. З.

    Опекушин Александр Михайлович

    Опекушин (Александр Михайлович) – скульптор, род. в 1840 г., образование получил под руководством проф. Д. Иенсена, после чего занимался в Имп. акд. худ., которая, в 1864 г., присудила ему звание неклассного художника за скульптурные эскизы «Велизарий» и «Амур и Психея». Из этого звания он был повышен, в 1869 г., в классн. художники 2 ст., в 1870 г. – в классн. художники 1 ст., за бюст гр. Шуваловой и за семь колоссальных фигур, вылепленных для спб. монумента имп. Екатерине II и, наконец, в 1874 г. – в академики, за бюст цесаревича Николая Александровича и статую Петра Великого. Из работ О., сверх упомянутых, наиболее известны: памятники адмиралу Грейгу, в Николаеве, моделированный по проекту М. Микешина, А. Пушкину, в Москве, и М. Лермонтову, в Пятигорске. В первую пору своей деятельности 0. произвел немало орнаментальных лепных работ для петербургских зданий и был одним из главных сотрудников М. Микешина в его трудах по осуществлению сочиненного этим художником проекта вышеупомянутого монумента Екатерине II.

    Опенок

    Опенок (Agaricus melleus L.) – пластинчатый базидиомицетный гриб из сем. Agaricaceae, группы Agaricinei. Плодовые, шляпочные тела его появляются осенью кучками у основания деревьев, большею частью хвойных, а также на лесной почве, богатой перегноем. Шляпка, от 6 до 8 стм. шириною, сидит на центральном пеньке (до 12 стм. высотою), несколько утолщенном к основанию и снабженном пленчатым кольцом; шляпка плоская, в центре несколько углубленная, с верхней поверхности светло-бурая, с нижней беловатая; споры белые. О. – съедобный гриб. Растет он как сапрофит на мертвых корнях и пнях лиственных и хвойных деревьев, на всякой гниющей древесине (мостах, подпорках), а также в почве, богатой перегноем и, как паразит, главным образом на хвойных деревьях (сосне, ели, пихте и проч.), которым он причиняет довольно опасные болезни (смолоистечение, земляной рак). Грибница у О. двоякого рода: 1) в виде черных или буро-черных, ветвистых, похожих на корни, тяжей, распростирающихся в земле и облекающих поверхность мертвых и живых корней, а иногда заходящих и в их кору: раньше эти образования принимались за самостоятельный гриб, Rhizomorpha, теперь же доказано, что это грибница О., ее склероций; 2) в виде белой пленки; разрастающейся под корою и на старых живых корнях поднимающейся иногда до трех метров высоты от почвы. Оба рода грибницы находятся во взаимной связи. Шнуровидная грибница растет на своем кончике, где находится молодая нежная ткань, клеточки которой вытягиваются в длину и делятся поперечными перегородками. Разрастаясь в земле, грибница встречает здоровые корни дерева и поражает их, так что болезнь передается от дерева к дереву через землю при помощи грибницы. Кончик грибницы покрыт многочисленными тонкими гифами, торчащими свободными концами наружу. Как только грибница коснется корня, гифы, прибивая кору, входят в сердцевидные лучи и в смоляные ходы. Из сердцевидных лучей они проникают в элементы древесины, разрушают их, образуя так наз. «белую гниль». Разрастаясь же по смоляным ходам, гифы разрушают выстилающие их паренхиматические клеточки, результатом чего появляется изобилие терпентина, стекающего вниз и потом вытекающего у основания дерева наружу через трещины убитой грибницею и подсохшей уже коры («смолоистечение»). Пораженное дерево страдает, мало помалу сохнет и отмирает, почему О. должен считаться опаснейшим паразитом для наших хвойных лесов. Для предупреждения распространения болезни советуют удалять больные и отмершие экземпляры, зараженные участки окапывать канавками, перерубая все корни: появляющиеся в канавке плодовые тела О. следует уничтожать.
    С. Р.

    Опера

    Опера (opera – итал., Орег – нем., opera – франц.) – художественно-драматическая форма театральных представлений, в которой речь, соединенная с музыкой (пение и аккомпанемент), и сценическое действие имеют преобладающее значение. Зародыш такой драматической формы следует искать в Италии, в мистериях, т. е. духовных представлениях, в которых эпизодически вводимая музыка стояла на низкой степени. Духовная комедия: «Обращение св. Павла» (1480), Беверини, представляет уже более серьезный труд, в котором музыка сопровождала действие с начала до конца. В пол. XVI стол. большой популярностью пользовались пасторали или пастушеские игры, в которых музыка ограничивалась хорами, в характере мотета или мадригала. В «Anfiparnasso», Оpaцио Векки, хоровое пение за сценой, в форме пятиголосного мадригала, служило для сопровождения игры актеров на сцене. Эта «Commedia armonica» была дана в первый раз при Моденском дворе в 1597 г. В конце XVI столетия попытки ввести в такие сочинения одноголосное пение (монодию) вывели О. на тот путь, на котором ее развитие пошло быстро вперед. Авторы этих попыток называли свои музыкально-драматические произведения drama in musica или drama per musica; название О. стало применяться к ним в первой половине XVII стол. В последнее время некоторые оперные композиторы, напр. Рихард Вагнер, опять вернулись к названию: музыкальная драма. Цель 0. – усилить и углубить, с помощью музыки, действие драматического произведения. Хотя музыка в О. имеет преобладающее значение, тем не менее успех ее находится в зависимости от текста , который должен иметь интересный, ясный сюжет, сжатую, красивую литературную форму, жизненность и выразительность речи. Сюжет должен давать возможность к разнообразному выбору голосов (сопрано, меццо-сопрано, альт, тенор, бас) и к участию хора. Задача О. – не эффектность, а полная выразительность. О. отклонилась от этой задачи у итальянцев в XVIII стол. и в первой половине XIX стол.; ради эффектной вокальной виртуозности они почти превратили О. в концерт в костюмах. В последнее время виртуозность отступила на второй план или совсем изгнана из О., но явился другой недостаток – слишком сильная и сложная инструментовка, заглушающая пение и препятствующая слову, этому важному фактору в О., доходить до слушателя с полной ясностью. В настоящее время взгляд на правильное соотношение музыкальной формы и текста далеко еще не установился. Большинство композиторов склоняется к системе Вагнера, придерживавшегося в своих позднейших О. речитатива и ариозного пения; меньшинство, не отрицая полезности этих форм, вводит в свои О. также арии и ансамбли, т. е. номера, имеющие определенную форму. Представителями последнего направления пользования речитативом, ариозо или округленными формами совершенно рационально ставится в зависимость от требования текста. Первый оперный театр для публичных представлений был открыт в 1637 г. в Венеции; ранее О. служила только для придворных развлечений. Первой большой О. можно считать «Дафне» Пери, исполненную в 1597 г. О. скоро распространилась по Италии, а затем и по остальным странам Европы. В Венеции со времени открытия публичных зрелищ в продолжение 65 лет появилось 7 театров; для них написано разными композиторами (числом до 40) 357 О. Первыми оперными пионерами были: в Германии Шютц («Дафне», 1627), во Франции Камбер («La pastorale», 1647), в Англии Пypцель; в Испании первые О. появились в начале XVIII стол.; в России Арайя первый написал «Цефал и Прокрис» на самостоятельный русский текст (1755). Первая русская 0., написанная в русских нравах – «Танюша или счастливая встреча», музыка Ф. Г. Волкова (1756). Разновидности О.: большая О. (opera seria – итал., tragedie lyrique, позднее grand-opera – франц.), полукомическая (semiseria), комическая О. (орега-buffa – итал., opera-comique – франц., Spieloper – нем.), романтическая опера, на романтический сюжет. В комической О., немецкой и французской, между музыкальными номерами допускается диалог. Есть и серьезные О., в которые вставлен диалог, напр. «Фиделио» Бетховена, «Медея» Керубини, «Волшебный стрелок» Вебера. Отпрыском комической О. следует считать оперетту , которая получила особенное распространение во второй половине XIX стол. О. делится на акты, картины, сцены, номера. Перед актами бывает пролог, в конце О. – эпилог. В состав О. входят: солисты, хор, оркестр, военный оркестр, орган, в оперную музыку – речитативы, apиозо, песни, арии, дуэты, триo, квартеты, ансамбли и т. д., из симфонических форм– увертюра, интродукция, антракты, пантомима, мелодрама, шествия, балетная музыка.
    Н. С.

    Операции военные

    Операции военные. – Известный проф. стратегии, Г. А. Леер дает им следующее определение: «Каждая война состоит из одной или нескольких кампаний, каждая кампания – из одной или нескольких О., представляющих собою известный законченный период, от стратегического развертывания армии на исходной линии О. до окончательного решения О. путем победоносного боя на поле сражения, если бою предпослано было окружение разбитой армии, а в противном случае – путем энергической эксплуатации одержанной победы преследованием на поле сражения и на театре военных действий». В состав О. входит и подготовка ее: организация армии, устройство основания действий (операционной базы), сосредоточение на нем запасов и войск (стратегическое развертывание армии), подготовка театра военных действий в инженерном отношении. Наконец, О. обнимает, в виде существенного ее дополнения, устройство тыла армии в административном и боевом отношении, т. е. устройство промежуточных (вспомогательных) баз и коммуникационной линии. Главным центром О. служит правильная выработка основной ее идеи, или, выражаясь технически – правильный выбор операционной линии. По мере осуществления основной идеи О., по мере удаления армии от своей базы, операционная линия обращается, в тылу армии, в питательную ее артерию (коммуникационную линию) и в путь спасения ее на случай неудачи. Вопрос об операционной линии является, таким образом, главным, центральным вопросом стратегии: он все обнимает, все определяет. Отправными точками для решения вопроса о выборе операционной линии служат следующие основные условия: 1) она должна вести к достижению важной цели (предмет действий, объект), какой; в большинстве случаев, является уничтожение или крайнее ослабление неприятельской армии; 2) она должна быть удобнейшей по отношению ко всей обстановке О., т. е. О. должна быть ведена в направлении, наиболее богатом по последствиям, и 3) она должна быть безопасной, как путь наступления, отступления и подвозов.

    Оперетта

    Оперетта – небольшая опера, в которой отдельные муз. номера связаны не речитативами, а диалогами. В О. все музыкальные номера меньше по размеру, проще по форме и по фактуре, чем в опере. О. состоит из одного, двух или трех актов, не более. Сюжет О. – исключительно комический. Хотя итальянскую opera-buffa нельзя вполне считать О., но она генетически связана с нею. Первой формой operabuffa было веселое интермеццо, исполнявшееся между актами серьезной оперы, чтобы путем контраста возвысить художественное действие серьезной оперы. Выдающимися композиторами в этой области были Лагрошино, Пиччини, Галуппи, Паизиелло, Чимароза, позднее Россини, Доницетти. Opera-buffa есть продукт XVIII ст. После изгнания итальянской opera-buffa из Парижа, там явилась французская оперетта: «Comedie а ariettes». Первое сочинение в этом роде, « Les troqueurs», написал Антуан д'Оверн (1754); затем О. писали во Франции Дуни, Филидор, Монсиньи, Гретри, д'Алейрак, Госсек, Катель, Николо Изуар. У позднейших композиторов О. скорее переходит в комическую оперу (Буалдьё, Адам, Мегюль, Обер). Позднейшая О. во Франции получила у Герве, Оффенбаха, Лекока и мн. др. характер музыкальной сатиры. В Германии О. зародилась в начале второй половины XVIII стол. Первая О.: «Der Teufel ist los», с музыкой Штандфуса, была дана в Лейпциге, в 1752 г. О. писал еще Адам Гиллер. В Вене О. появилась годом раньше, чем в Лейпциге: «Der Krumme Teufel» написана Иосифом Гайдном в 1751 г. В 1768 г. Моцарт (отец) написал «Bastien und Bastienne». Для Вены оперетты писал еще Карл Диттерс фонДиттерсдорф. В Мюнхене в этой области действовал Винтер, в Мангейме – Гольцбауэр, в Берлине – Андре, Иоган Шульц. Писали еще О. Цумштеег, Бенда и др. Под влиянием новейшей франц. О. развилась новейшая немецкая, представителями которой являются Зуппе, Иоганн Штраус, Миллекер, Целлер. В Англии во второй половине XIX стол. О. стала пользоваться особенными симпатиями; из композиторов ее особенно известны Сюлливан и Осмонд Карр. Хотя в Poccии иностранная О. пользуется yспехом, но до сих пор попытки в области русской О. оказывались ничтожными. Названиe «О.» установилось в середине прошлого столетия. К области легких сценических представлений с музыкой относится и водевиль.
    Н. С.

    Опиум

    Опиум (хим.). – Под этим названием в продаже известен высушенный млечный сок, добываемый из семенных коробочек мака (Papaver somniferum). С химической точки зрения О. представляет смесь весьма многих веществ, при чем количественные отношения их, по-видимому, изменяются в зависимости от места происхождения товара. Наиболее важную составную часть О. представляют алкалоиды (12 – 19%) и меконовая кислота (около 5%); остаток от указанных веществ состоит из меконина, смолистых веществ (около 11%). клетчатки и частью растворимых, частью нерастворимых в воде минеральных солей, среди которых , между прочим , находятся сернокислые соли. До сих пор, из О. выделено 20 алкалоидов. Среди них в преобладающем количестве находится морфин (8 – 16%) и затем наркотин (2 – 2,5%), количество же всех остальных алкалоидов не превышает 1 – l,5%. Все эти растительные щелочи, вероятно, представляют производные бензил-изохинолина или продуктов его распада (гидрокотарнин). Выделены след. алкалоиды О.: 1) морфин C17H19NO3 и его производные: кодеин C18H21NO3, псев доморфин (С17H18NO3)2. 2) Алкалоиды, стоящие, по-видимому, в весьма тесной связи с морфином: лауданин C17H16NO(OCH3)3, лауданидин C17H16N(OCH3)3, лауданозин C17H15N(OCHЗ)4, кодамин C18H19NO2(OCH3)2 и тебаин C17H15NO(OCH3)2 3). Алкалоиды, строение которых доказано и которые представляют производные бензилизохинолина или продуктов его распада: наркотин C22H23NO7, папаверин C21H21NO4, нарцеин C23H29NO9, гидрокотарнин C12H15NO3. 4) Алкалоиды весьма мало исследованные для того, чтобы установить их генетическую связь с предыдущими: криптопин C21H23NO5 , протопин C20H19NO5, лантопин C23H25NO4, оксинаркотин C22H23NO8, меконидин С21Н23NО4, гноскопин C22H23NO4 ,папаверозин (формула неизвестна) и ксантамин C37H36N209. Для выделения главнейших алкалоидов из О. поступают следующим образом: водный раствор соляно-кислых оснований разбавляют до тех пор, чтобы он содержал не более 1/6% нарцеина и, прибавив избыток уксусно-натровой соли, оставляют при обыкновенной темп. на 24 часа. Образовавшийся осадок, состоящий из солей папаверина и наркотина, растворяют в разбавленной соляной кислоте, разбавляют водой до образования 1/4% раствора наркотина и осаждают папаверин красной солью Гмелина. Фильтрат от первоначального осадка папаверина и наркотина сильно сгущают и оставляют стоять, при чем осаждается нарцеин. Из жидкости, отфильтрованной от нарцеина салицилово-натровой солью осаждают салицилово-кислый тебаин. Далее, салициловую кислоту удаляют из раствора соляной кислотой и последующим выщелачиванием хлороформом; в кислом же водном растворе роданистым калием осаждают кодеин и по отфильтровании последнего – амиком морфин.
    Д. А. Хардин.
    Важнейший из алкалоидов О., морфин, впервые найден в О. Сертюрнером; кристаллизуется (лучше всего из сивушного масла) в мелких ромбических призмах с l паем воды, который теряет при 120°, очень трудно растворим в воде, почти не растворим в эфире и бензоле, довольно хорошо растворяется в винном и древесном спирте; вращает плоскость поляризации влево; обладает (в спиртовом растворе) сильно щелочной реакцией и, как одноатомное основание, образует с кислотами большею частью хорошо растворимые в воде, хорошо кристаллизующиеся и очень горького вкуса соли, напр., С17Н19NO3.HCl.3H2O (шелковистые нити), (C17H19NO3)2.H2SO4.5H2O, хлороплатинат (С17Н19NО3.НСl)2РtСl4, желтый осадок, кристаллизующийся из воды с 6Н2О. В то же время морфин растворяется в едких щелочах, что вместе со способностью его солей давать синее окрашивание с хлорным железом указывает на присутствие в нем фенольного характера. Далее, морфин показывает способность обменивать 2Н на кислотные радикалы при нагревании с кислотами, их ангидридами и хлорангидридами, образуя напр. с уксусным ангидридом соединение С11Н17(С2H3О2)NO3, (Wright, Hesse). При нагревании с иодистым метилом и этилатом натрия, морфин дает кодеин, который таким образом представляет метиловый эфир морфина C17H18(OCH3)NO2.H2O (Grimaux). Подобным же образом получаются и другие эфиры морфина. При сплавлении с едким кали морфин дает протокатеховую кислоту и метиламин (Wertheim, Barth, Weidel), который образуется также, вместе с аммиаком, пирролом, пиридином и фенантреном, при перегонке морфина с цинковой пылью (Cerichten, Schrotter). При нагревании морфина (также кодеина) с хлористым цинком, с крепкой соляной или разбавленной серной кислотой, получается (Matthiessen, Wright, Mayer) апоморфин C17H17NO2=C17H19NO3-H20 (при кодеине и соляной кисл. образуется еще хлористый метил: C17H18(OСH3)NO2+HCl=C17H17NO2 +CH3Cl + Н2O), основание, имеющее вид белой аморфной массы и дающее соли, действующие как сильное рвотное. Морфин окисляется очень легко (в аммиачном растворе) даже прямо кислородом воздуха, при чем переходит в псевдоморфин (2С17Н19NO3+ 0=С34Н36N2О6+Н20), который образуется также при окислении морфина азотистой кислотой, хамелеоном и (в щелочном растворе) красной солью. Азотная кислота (70%), окисляя морфин, дает между прочим кислоту C10H9NO9, которая при обработке дымящей азотной кислотой образует пикриновую кислоту C6H2(OH)(NO2)3. Легкая окисляемость морфина обуславливает его воcстановительное действие на серебряные растворы и на иодноватую кислоту, из которой он тотчас выделяет свободный иод, что применяется как одна из качественных реакций на морфин (Serullas, Dupre) и даже служит для количественного его определения колориметрическим путем (Procter, Stein; 1871), растворяя выделившийся иод в хлороформе или сернистом углероде.
    Производство О. возможно во всех странах с мягким и субтропическим климатом и не слишком большим количеством осадков, но не везде оно выгодно. В настоящее время оно ведется лишь в Малой Азии, Персии, Индии и Китае, а в небольших размерах – в Египте и в Европейской Турции. О., добываемый во многих местностях Европы (в Вюртемберге, на Рейне, в Силезии, под Берлином, в Австрии, Франции), в Алжире, Сев. Америке и Австралии, имеет для торговли лишь ничтожное значение, хотя в общем европ. О. богаче алкалоидами, чем азиатский. В Малой Азии мак разводится преимущественно мелкими земледельцами. Одна коробочка мака дает 0,02 гр. О. Малоазиатский О., производимый в количестве около 300000 кгр. в год, поступает в торговлю через Смирну и Константинополь и считается лучшим сортом. Смирнский О. имеет вид сплюснутых или почти шарообразных лепешек, весом до 0,75 кгр., реже продается брусками, весом в 1-3 кгр. В свежем состоянии лепешки эти несколько мягки, внутри бледно-коричневого цвета, и состоят из мелких зерен, которые в разрезе видны простым глазом; высушенные, они становятся темнее, в изломе блестящего красно-коричневого цвета. Значительные количества О. идут на производство морфия и других алкалоидов, всего же больше он употребляется, как опьяняющее средство, главным образом, курительное, но О. также едят, проглатывая в виде пилюль. Это особенно распространено на Востоке, у турок, греков, персов, главным же образом – у китайцев, в заметной степени также в Сев. Америке и Англии. Турки относятся с презрением к лицам, которые не курят, а едят О., называя их териакидами. Мак принадлежит к числу древнейших лекарственных растений; указание на его снотворное действие восходят к глубокой древности. В Малой Азии он, по-видимому, разводился уже во времена Гомера. Теофраст знал О. под названием mhcvnion. Диоскорид и Плиний также описывают производство О.; тогда различали spsx, высушенный сок; из коробочек мака, от mhkwneton – не столь сильнодействующего экстракта всего растения. Арабы, для которых О. отчасти служил суррогатом запрещенного им вина, распространили О. под именем Afiun. В Европе, в средние века, О. или особая кашка с большим содержанием О. были известны под именем Theriaka или Turiaga, но употребление его не было распространено. Злоупотребление О., как возбуждающим средством, впервые распространилось, по-видимому, в Персии. В Санскрите нет названия для О.; на Востоке повсеместно приняты названия, производные от греч. spsx. В Индии культура мака упрочилась прежде всего в Мальве. В начале XVI в. О. был в передней Индии весьма дорог. Китайцы получали в то время из Индии много О., но только как средство лекарственное; курение О. вошло в Китае в употребление лишь во второй половине XVII в. Английская остиндская компания ввела производство О. в Бенгалии и монополизировала его, а с 1773 г. стала ввозить О. в Китай, в количествах, постоянно возраставших. В 1820 г. китайское правительство запретило ввоз О., но это привело лишь к организации англичанами контрабандной торговли им, наконец, к «войне из-за О.» с Англией. После вторичной войны с Англией китайское правительство, в силу тянь-цзиньского договора 1858 г., официально допустило ввоз О., который затем был урегулирован чжи-фуской конвенцией 1870 г., дополненной протоколом 1885 г. В силу последнего, в Китае взимается с О., сверх таможенной пошлины, лишь однократный заставный акциз, высший размер которого установлен этим договором. Внутри страны торговлею О. могут заниматься лишь китайцы. В Индии существуют казенные фабрики О. в Патне и Газипуре, производящие ежегодно около 40-50000 ящиков О. (по 68 кгр.) В 1873-74 финансовом году в Индии было произведено 6358495 кгр. опиума, из которых в Китай и другие страны с китайскими поселенцами вывезено было 6144132 кгр.; две трети этого производства принадлежат Бенгалии, остальная треть – Бомбею и Мальве. За последние пять лет вывоз О. из Индии уменьшился, а цены на него значительно возросли. В 1891-92 финанс. году из Индии вывезено 6182410 кгр. О., на сумму 95622608 рупий, а в 1895-96 г. – лишь 4315155 кгр., на сумму 84593364 рупий, в том числе 3129382 кгр., на 63538183 рупий, в Китай и 933196 кгр., на 17293283 рупий, в британские владения на полуострове Малакке (Straits Settlements). Одновременно с этим замечается поразительно быстрый рост производства О. в Персии, где оно в последние годы вытесняет даже производство зернового хлеба, который вследствие этого дорожает. Главными центрами производства О. в Персии являются Испагань, Иезд и Шираз. Из Персии О. вывозится в Китай и Лондон через порты Персидского залива, главным образом через Бушир; стоимость этого вывоза определяют в 20 милл. кран в год. Курительный О. составляет главный предмет значительной контрабандной торговли Харассана с Закаспийской областью, Бухарой и Хивой. Наряду с производством О. усиливается и потребление его населением, и притом не одной только Персии, но и соседних областей России. С 1853 г. О. производится и в самом Китае, в количестве 20-30 тысяч ящиков в год. Ввоз опиума в Японию воспрещен. Начало распространения потребления курительного О. в Англии относится к 1840-м гг. и совпало с усилением общественного движения в пользу трезвости. В Северной Америке, помимо китайских поселенцев, курение О. получило значительное распространение с 1870-х гг.; лишь в 1876 г. оно проникло в крупные города Востока – Чикаго, Сан-Луи, Нью-Оpлеан, позднее в Нью-Йорк. В настоящее время в Соед. Штатах едва ли существует хоть один город, особенно на Западе, где не было бы курильщиков О. и специальных для них курилен. В Британской Индии, где весьма сильно распространено курение конопли, в больших размерах потребляется и О., но не в виде курения, а в виде еды. Ср. Copke, «The seven sisters of sleep» (Л, 1860); Vignet., «Etude sur l'opium» (П., 1875); Held,"Les alcaloides de l'opium" (П., 1895); Christlieb, «Der indo-britische Opium-handel» (Гютерсло, 1878); Kane, «Opium-smoking in America andl China» (Hью-Йорк, 1881); Wiselius, «De opium in Nederlandsch-en in Britisch-Indie» (Гаага; 1865); извлечения из донесений русского консула в Харассане (в «Вестнике Финансов», 1897, № 5) и итальянского консула в Тегеране (во французском «Moniteur officiel du commerce», 1897, № 734).

    Оплодотворение

    Оплодотворение – О. в широком смысле слова называется слияние клеточек, животных или растительных, после которого они получают или восстанавливают способность нормально размножаться делением. В этом смысле слова под О. понимаются как процессы типического О., свойственного многоклеточным животным, а также семенным и многим споровым растениям, так и процессы конъюгации и копуляции одноклеточных организмов и некоторых многоклеточных растений. О. в тесном смысле слова состоит в соединении двух клеточек, яйцевой и семенной, при чем протоплазма сливается с протоплазмой, ядро с ядром и центрозома с центрозомой, так что при последующем делении оплодотворенной яйцевой клеточки получают составные части обеих слившихся. Процесс О. в той или иной форме широко распространен в органическом мире и хотя известны некоторые организмы, обладающие, по-видимому, способностью безгранично размножаться без О., но правилом мы должны считать периодически наступающую необходимость слияния между собой клеточек, без которого дальнейшее размножение этих организмов или становится невозможным, или идет ненормально и скоро прекращается окончательно. Значение процесса О. в органическом мире очевидно уже по громадной массе таких анатомических, физиологических и биологических особенностей различных организмов, которые обеспечивают возможность О. Необходимость для одноклеточных организмов О. (которое здесь совершается в виде конъюгации или копуляции) с особенной очевидностью доказана исследованиями Moпa (Mopas) над ресничными инфузориями. Оплодотворенная путем конъюгации особь этих животных размножается путем деления, но после известного числа поколений, большего или меньшего, смотря по виду инфузории, а отчасти и по внешним условиям, между инфузориями данной культуры возникает потребность конъюгации, наступает «эпидемия конъюгаций», при чем почти все индивиды данной культуры оказываются в состоянии конъюгации. У Leucorhys patula потребность конъюгации обнаруживается путем простого деления, у Onychodromus grandis – после 140, у Stylonychia pystylata – после 130. Если же конъюгации в течение известного периода не произойдет, то наступают явления, которые Moпa назвал «старческим вырождением»; способность деления сохраняется, но получаются индивиды ненормальные, которые через несколько поколений вымирают, при чем даже запоздавшая конъюгация не спасает их. У некоторых простейших организмов бесполое размножение правильно чередуется с конъюгацией, после которой снова начинается такой же цикл развития. При этом способность размножаться может в колониальных организмах быть свойственна каждой клеточке, в других случаях (напр. у Volvox) лишь некоторым клеточкам колонии. У некоторых групп высших животных единственным способом размножения является размножение с помощью оплодотворенных яиц ( напр. у позвоночных, моллюсков); но во многих группах животных и растений на ряду с размножением с помощью клеточек, нуждающихся в О., происходит и размножение без О., при чем или развиваются клеточки, соответствующие нормальным яйцевым, но не нуждающиеся в О., (напр. партеногенетически развивающиеся яйца, споры), или же от организма отделяются целые группы клеточек (почки), или, наконец, весь организм подвергается процессу деления. В этих случаях размножение с помощью оплодотворяемых яиц чередуется с другими формами размножения полового (партеногенетические яйца) или бесполого (почкование, деление), при чем размножение без О. может или чередоваться с размножением без О. совершенно правильно, ил же такой правильности нет и число поколений, размножающихся без О., может быть неопределенно большим; наконец, иногда из яиц одного поколения некоторые оплодотворяются, другие нет, хотя и те, и другие подвергаются дальнейшему развитию. Процесс О. в типических его формах лучше всего изучен на яйцах некоторых животных (иглокожих и Arcasis) и на зародышевом мешке семяпочек некоторых растений. Процессу О. у иглокожих предшествует выделение направляющих или путеводных телец по выделении их яиц, окруженные студенистой проницаемой для сперматозоидов оболочкой, выводятся из тела материи. Сперматозоиды проникают в студенистую оболочку и – навстречу тому из них, который проник глубже всего, образуется на поверхности яйца выступ; с этим выступом сперматозоид сливается и вместе с ним втягивается внутрь яйца, которое одевается на поверхности новой оболочкой (желточной); после образования последней проникновение внутрь яйца новых сперматозоидов становится невозможным. Вхождением сперматозоида оканчивается внешняя часть процесса О. Головка сперматозоида, принимая в себя жидкость из протоплазмы яйца, превращается в небольшой пузырек (мужское ядро), окруженный светлым полем, который и движется внутрь яйца по направлению к ядру яйцевой клеточки (женскому ядру). Как около мужского, так и около женского ядра можно заметить при этом по особому маленькому тельцу (центрозом, центральному тельцу). Протоплазма вокруг ядер получает лучистое строение. Мужское и женское ядро сближаются между собой и ,наконец, сливаются в одно ядро яйца, которое и подвергается затем делению при процессе дробления. Центрозомы делятся каждая на две части и части эти сливаются между собой так, что половина мужской центрозомы сливается с половиной женской; таким образом получаются две центрозомы, которые и являются центрами при последующем делении яйца. Процессом слияния центрозом и заканчивается 0. Особенности в О. яйца Ascaris megalocephala сводятся, главным образом, к следующему: образование направительных пузырьков происходит после вхождения в яйцо сперматозоида; мужское ядро проходит в центр яйца и к нему затем движется по окончании процесса выделения направляющих пузырьков женское ядро; слияния мужского ядра с женским не происходит непосредственно по их сближении; лишь когда яйцо подготовляется к первому делению, половина ядерного вещества мужского ядра сливается с половиной вещества женского, давая ядра двух первых бластомер. Процесс О. у цветковых растений не отличается существенно от описанного процесса О. у животных. Роль яйца играет яйцевая клеточка зародышевого мешка, роль сперматозоида – клеточка цветневой трубочки; содержимое цветневой трубочки проходит в зародышевой мешок и ядра мужское и женское, а равно и центрозомы (по 2 при каждом ядре) сливаются между собой. В случаях, хорошо изученных, можно убедиться, что количество ядерного вещества в каждом из сливающихся ядер уменьшено вдвое по сравнению с обыкновенными ядрами клеточек тех же организмов, притом количество ядерного вещества в мужском и женском ядре (как можно убедиться, следя за изменениями в распределении хроматина) одинаково и вообще оба ядра должны считаться эквивалентными друг другу. Что касается роли частей сливающихся половых клеточек, то в этом отношении существует разногласие: одни считают слияние ядер, центрозом и протоплазм обеих клеточек за процессы в равной степени важные и необходимые, другие придают слиянию протоплазм лишь второстепенное значение, считая существенным лишь слияние ядер и центрозом. Эквивалентность яйца и мужской половой клеточки и одинаковое содержание в них ядерного вещества (различие в величине между мужским и женским ядром зависит от количества содержащихся в них жидких частей) наглядно обнаруживается, по Гертвигу, в развитии яиц и живчиков лошадиной аскариды до момента О. В первичных половых клеточках как самцов, так и самок этой аскариды ядро содержит по 4 хроматиновых нити, затем число их удваивается. Далее у самцов клеточка подвергается двум последовательным делениям, при чем удвоения числа хроматиновых нитей не происходит и ядро каждой из 4 образующихся таким образом семенным клеточек,, из которых каждая развивается в сперматозоид, содержит по 2 хроматиновых нити. В женских половых клетках после стадии с 8 хроматиновыми нитями наступает выделение направляющих пузырьков (т.е. в сущности деление яйцевой клеточки с той лишь особенностью, что при одном из новых ядер отделяется лишь незначительная часть протоплазмы). При образовании первого пузырька ядро яйцевой клеточки теряет 4 хроматиновых нити, при выделении 2-го – еще 2 и, следовательно, яйцо, готовое к О., заключает в ядре 2 хроматаиновых нити, как и сперматозоид. Что касается направительных пузырьков, то первый из них, содержащий 4 хроматиновых нити, делится на 2 (каждый с 2 хроматиновыми нитями). Таким образом, как первичная мужская половая клетка, так и женская дают по 4 клеточки с половинным числом хроматиновых нитей, но между тем как все 4 мужские клетчатки способны к О., из женских оказывается способной к О. лишь одна (яйцо), а три остальных (направляющие пузырьки) дальнейшего развития не получают и гибнут, представляя собой как бы недоразвитые, абортивные яйца. Способность половых элементов к О. продолжается обыкновенно более или менее короткое время, по прошествии которого способность эта утрачивается. В некоторых случаях половые клеточки сохраняют, однако, способность к О. сравнительно весьма долгое время: так семя, сохраняющееся в семеприемнике пчелы матки, весьма долгое время способно оплодотворять яйца. у некоторых млекопитающих напр. у некоторых летучих мышей, козули – семя целые месяцы остается в теле самки и лишь после того оплодотворяет яйца. При О. в яйцо проникает обыкновенно лишь один сперматозоид, которого ядро и сливается затем с ядром яйцевой клеточки. В некоторых случаях наблюдается, однако, явление проникания внутрь яйца многих сперматозоидов – так называемая полиспермия. Различают полиспермию истинную, когда несколько мужских ядер сливаются с женским ядром, результатом чего является всегда неправильное и скоро останавливающееся дальнейшее развитие (при этом случается, что с женским ядром сливаются 2 мужских и яйцо начинает затем дробиться, но не на 2, 4 и т. д. бластомер, а сразу на 4, 8 и т.д.; иногда женское ядро при полиспермии распадается на несколько частей и каждая из них сливается с особым мужским ядром), и полиспермию ложную, когда из многих вошедших в яйцо сперматозоидов лишь один сливается с женским ядром (неслившиеся с женским мужские ядра могут при этом подвергаться делению в протоплазме яйца). Утверждают, что ложная полиспермия у некоторых животных (земноводных) явление весьма обыкновенное. Описанному процессу О. у высших животных и растений соответствует конъюгация и 'копуляция одноклеточных животных и многих как одноклеточных, так и многоклеточных растений).Особенное сходство с явлениями О. у высших животных представляет конъюгация ресничных инфузорий. Конъюгирующие индивиды прикладываются друг к другу частью поверхности тела и здесь между телами обеих особей устанавливается непосредственная связь. Как известно, у ресничных инфузорий наблюдается два рода ядер: большое главное ядро. макронуклеус (Macronucleus, Hauptkein немецких авторов) и меньшее (одно или несколько) придаточное или зампшающее ядро, микронуклеус (MicronucIeus, Nebenkern, Ersatzkern). При конъюгации первое из них распадается на части, и части эти растворяются или выбрасываются из тела – словом, главное ядро погибает. Придаточные ядра подвергаются процессу деления, часть получившихся таким образом ядер погибает подобно главному ядру, часть остается в теле животного, часть переходит в тело другой из конъюгирующих особей. Ядра, переходящие в другую особь, сливаются в ней с остающимися там, получается новое ядро из слившихся частей ядер обеих особей и затем такое ядро снова делится, давая новое главное и придаточное ядро. У Paramaecium canudatum конъюгирующие особи прикладываются друг другу ротовыми поверхностями и здесь соединяются между собой, главное ядро начинает разрушаться, придаточное делится на 2, потом на 4 части, из которых 3 в каждом неделимом разрушаются (сходство с образованием направляющих пузырьков), остающееся делится еще раз (причем происходит, по исследованиям Р. Гертвига, такое же уменьшение вдвое числа хроматиновых элементов, как в яйцах перед О.; одно ядро (стационарное) остается в теле особи, другое (блуждающее) переходит в тело другой, где и сливается со стационарным ядром ее. После этого обмена ядрами (которые в противоположность стационарным женским можно считать мужскими) и слияния их, обе особи оказываются как бы взаимооплодотворенными. Деление ядер, происшедших путем слияния, ведет к образованию в каждой особи главного и придаточного (или придаточных) ядер, а конъюгировавшие особи после обмена ядер разделяются. У некоторых сидячих ресничных инфузорий, напр. сувоек Vorticella, у Epistylis, наблюдается несколько иной процесс: часть особей делится, образовавшиеся мелкие особи отделяются от ножек и конъюгируют с крупным; внутри их происходят те же явления, как и у других инфузорий, но малая особь не получает способности дальнейшего развития и в конце концов вполне сливается с крупною. Здесь мелкие особи ,очевидно, соответствуют мужским элементам (более подвижным и сливающимся с женскими, которые одни сохраняют способность дальнейшего развития). Конъюгация в различных группах животных и растений может совершаться весьма различно: иногда между сливающимися особями (двумя или несколькими – напр. у некоторых корненожек) не наблюдается никакой разницы. В других случаях для конъюгации (или копуляции) служат особые подвижные клеточки, снабженные мерцательными жгутиками (такие подвижные клеточки свойственны и животным и весьма многим водорослям); эти клеточки могут быть одинаковы или разной величины; наконец, во многих растениях лишь одна из сливающихся половых клеточек подвижна (мужская), другая же (женская) лишена каких-либо органов движения. Как показывает ,особенно, конъюгация у низших животных и растений, которую мы бесспорно должны считать за простейший, наиболее примитивный акт О., между мужскими и женскими оплодотворяющими и оплодотворяемыми половыми элементами не существует никакого коренного специфического различия; если же у многоклеточных животных и многих растений половые продукты представляют резкое различие по своему виду, величине и строению, то различие это является лишь результатом разделения труда между половыми клеточками: одни получили форму элементов весьма подвижных (активно или пассивно), другие отличаются обильным отложением запасных питательных веществ, относительно велики и неподвижны. Первые и являются мужскими элементами, вторые – женскими.

    Оппозиция

    Оппозиция (от лат. Oppositio – противопоставление). – Слово О. обозначает, вопервых, противодействие, борьбу против какой-либо господствующей силы; вовторых, ту группу или группы людей, которые ведут эту борьбу. Объектом О. могут быть господствующие в обществе религиозные, философские, политические, литературные и всякие другие идеи; нередко говорят также об О. в акционерных и др. обществах. Всего чаще слово О. употребляется как термин государственного права. Во всяком государстве существуют элементы, недовольные господствующим направлением правительственной деятельности; эти элементы составляют О. правительству. В государствах деспотических О. не допускается; всякое ее проявление преследуется более или менее суровыми карами, и она выражается лишь в скрытом недовольстве, в более или менее систематическом, обыкновенно пассивном противодействии распоряжениям правительства; иногда в бунтах. Явления этого рода иногда отказывают в наименовании О., но его применяет к ним Гастон Буасье. в изв. книге: «L'opposition sous les Cesars» (русск. перевод, СПб. 1896). В современных конституционных государствах конституции отмежовывают О. известную область, в пределах. которой она может действовать свободно, даже под охраной государственных властей; ей предоставлено право свободной критики правительственных мероприятий в печати, в представительных собраниях, на народных митингах и т. д., но вместе с тем всякое неисполнение требований закона, всякое противодействие правительству, выходящее за указанные законом пределы, даже призыв или подстрекательство к нему преследуются и подвергаются каре. Легализированная таким образом О. приняла совершенно новые формы. Центром ее деятельности являются теперь, во-первых, парламенты, во-вторых – печать. Все члены парламента, противодействующие политике министерства, являются О. в наичаще употребительном ныне смысле этого слова; вся периодическая печать, более или менее враждебно критикующая деятельность правительства, называется оппозиционною печатью. По распространенному ныне в западноевропейских государствах убеждению, такого рода О. в общем не только не вредна, но является необходимым условием мирного, здорового прогресса, хотя конечно иногда может тормозить самые благие начинания, дискредитировать наиболее прогрессивные или благонамеренные правительства. Тем не менее в большинстве случаев партии, стоящие у власти, крайне враждебно смотрят на наличную О. и иногда даже нарушают конституцию, чтобы ослабить ее: в новейшей истории Европы нередки судебные и административные преследования органов печати или политических оппозиционных деятелей по совершенно недостаточным (с точки зрения существующего закона) и не всегда даже фактически верным основаниям (громкие процессы такого рода: гр. Арнима в Германии, ген. Буланже во Франции, Омдадины в Австрии и т. д.). К этой же категории явлений можно отнести некоторые случаи отмены Habeas Corpus Act'a в Ирландии. Вообще положение О. весьма разнообразно в различных государствах: в одних (Германия) она только терпится, и то неохотно; в других к ней относятся с большим уважением (Франция); наконец, в Англии, и только в ней одной, О. сделалась необходимым институтом госуд. права. Там она призвана к постоянному участию в делах управления: посредством запросов правительству, участие в обсуждении ответного адреса на тронную речь и т. п. она дает правительству возможность действовать в пределах закона, и правительство было бы поставлено в весьма неудобное положение, если бы на выборах в палату общин прошли исключительно его сторонники и оно осталось бы в палате без О. Поэтому в Англии говорят не только о «правительстве Ее Величества», но, с тем же основанием, и об «О. Ее Величества» (термин этот редко употребляется в других странах; в Германии социал-демократы иногда насмешливо говорят о «всеподданнейшей О. его величества», желая обозначить этим умеренный характер оппозиции свободомыслящих). В частности положение и характер О. значительно различаются в зависимости от того, является ли государственный строй представительным или парламентарным. В государствах представительных (напр. в Германии) О. не надеется сделаться правительством; вследствие этого ее деятельность приобретает характер более принципиальный, более радикальный, но вместе с тем более отвлеченный и менее практический. Напротив того, в государствах парламентарных (наиболее типическим образцом которых является Англия), О. имеет право выражать недоверие министерству; если на ее стороне окажется большинство, министерство обязано выходить в отставку, и глава государства (король или президент республики) обращается к признанному вождю О. с предложением сформировать новое; таким образом вчерашняя О. становится правительством, вчерашнее правительство делается О., или; как обыкновенно говорят, переходит в О. Естественно, что в таких государствах борьба между правительством и О. принимает более практический, деловой, иногда мелочной характер. О. пользуется всяким поводом, чтобы свергнуть правительство – но вместе с тем, опасаясь ответственности, которая на нее ляжет, когда она сделается правительством, она обыкновенно опасается давать слишком большие обещания. В одних государствах О. состоит обыкновенно из одной, двух или вообще весьма немногих партий; так, в Англии в течение почти всего XIX в. выдающееся значение имели две партии – консервативная и либеральная, поочередно бывавшие О.; только в последние два десятилетия рядом с ними стала играть крупную роль ирландская партия, обыкновенно являющаяся, О. всем, как либеральным, так и консервативным правительствам. Напротив того, во Франции и в Германии О. состоит из разнообразных, даже диаметрально противоположных по воззрениям партий; при этом во Франции, как в стране парламентарной, эти партии заключают между собой коалиции для низвержения правительства, что в Германии оказывается невозможным. В О. чаще всего бывают партии либеральные, радикальные и социалистические, но нередко также партии консервативные и реакционные; так, во Франции монархисты находятся в О. наряду с радикалами и социалистами. – О. существует не только в парламентах, но и в думах, графских советах, провинциальных сеймах и других органах местного самоуправления.

    Оппортунисты

    Оппортунисты (от лaт. opportunitas – удобство) – политическая партия во Франции, возникшая в конце 1870-х гг. Ее основателем считается Гамбетта. Сам Гамбетта называл свою политику политикой результатов. «Чтобы удержаться у власти, говорил он в Марсели 7 января 1878 г., республиканская партия должна сделаться партией министерской. Год власти плодотворнее, чем 10 лет самой героической оппозиции». Ради намеченной в этих словах цели Гамбетта отказался от своей прежней радикальной программы, сохранив из нее лишь один существенный пункт – выборы по спискам (scrutin de liste), от которого его последователи впоследствии отказались, когда эта система выборов оказалась удобной для их врага, ген. Буланже. Враги Гамбетты из крайнего левого лагеря называли его политику оппортунистской, т. е. политикой приспособления к обстоятельствам. Постепенно эту кличку стали усваивать и те, к кому она прилагалась: в 1890 г. один из видных представителей О. партии, Жозеф Рейнах, назвал сборник своих статей: «Polilique opportuniste» (П., 1890), в предисловии, что он не считает нужным более отказываться от имени О., хотя ни Гамбетта, ни ближайшие его последователи не употребляли этого выражения. После Гамбетты оппортунистская партия все более и более склонялась направо, привлекая к себе элементы из лагеря консервативных республиканцев, а потом даже из присоединившихся монархистов. Ее программа все более и более теряла прогрессивный характер и обращалась в программу консервативно-буржуазную. О. протестовали против пересмотра конституции в демократическом духе, против отделения церкви от государства, против подоходного налога, против фабричного законодательства; они были сторонниками колониальной политики, протекционизма; во время стачек оппортунистские министерства всегда были на стороне фабрикантов. Окончательный толчок направо дало О. радикальное министерство Буржуа (1895-1896), сплотившее все радикальные элементы и заставившее сплотиться элементы умеренные и консервативные; впрочем, как раз с этого времени название «оппортунизм» понемногу выходит из употребления. Со времени министерства Гамбетты (1881) власть, с короткими перерывами (министерства Флоке и Буржуа), постоянно была в руках О. разных оттенков; к ним принадлежали президенты республики Карно, Перье и Фор. Наиболее видные представители О. после Гамбетты – Ж. Ферри, Вальдек Руссо, Бюрдо.

    Опричнина

    Опричнина. – Этим именем назывался; во-первых, отряд телохранителей, на подобие турецких янычар, набранный Иоанном Грозным из бояр, детей боярских, дворян и др.; во-вторых – часть государства, с особым управлением, выделенная для содержания царского двора и опричников. Эпохой О. называется время приблизительно от 1565 г. до смерти Иоанна Грозного. Когда, в начале февраля 1565 г., Иоанн воротился в Москву из Александровской слободы, он объявил, что вновь принимает на себя правление, с тем, чтобы ему вольно было казнить изменников, налагать на них опалу, лишать имущества без докуки и печалований со стороны духовенства и учредить в государстве О. Это слово употреблялось сначала в смысле особого имущества или владения; теперь же оно получило иное значение. В О. царь отделил часть бояр, служилых и приказных людей и вообще весь свой «обиход» сделал особым: во дворцах Сытном, Кормовом и Хлебенном был назначен особый штат ключников, поваров, псарей и т. п.; были набраны особые отряды стрельцов. На содержание О. были назначены особые города (около 20), с волостями. В самой Москве некоторые улицы (Чертольская, Арбат, Сивцев Вражек, часть Никитской и пр.) были отданы в распоряжение О.; прежние жители были переселены на другие улицы. В О. было набрано также до 1000 князей, дворян, детей боярских, как московских, так и городских. Им были розданы поместья в волостях, назначенных на содержание О.; прежние помещики и вотчинники были переведены из тех волостей в другие. Все остальное государство должно было составлять «земщину»: царь поручил его земским боярам, т. е. собственно боярской думе, и во главе управления им поставил князя Ив. Дм. Бельского и кн. Ив. Фед. Мстиславского. Все дела должны были решаться по старине, при чем с большими делами следовало обращаться к боярам, если же случатся дела ратные или важнейшие земские – то к государю. За подъем свой, т. е. за поездку в Александровскую слободу, царь взыскал с Земского Приказа 100 тыс. рублей. После учреждения О. начались казни; многие бояре и дети боярские были заподозрены в измене и сосланы в разные города. Имущество казненных и сосланных отбиралось на государя и раздавалось опричникам, число которых скоро возросло до 6000. Набирались О. из молодых дворян и детей боярских, отличавшихся удалью; они должны были отрекаться от всего и всех, от семьи, отца, матери, и клясться, что они будут знать-служить только государю и беспрекословно исполнять только его приказания, обо всем ему доносить и с людьми земскими не иметь сношений. Внешним отличием опричников служили собачья голова и метла, прикрепленные к седлу, в знак того, что они грызут и метут изменников царю. На все поступки опричников царь смотрел сквозь пальцы; при столкновении с земским человеком опричник всегда выходил правым. Опричники скоро сделались бичом и предметом ненависти для народа, царь же верил в их верность и преданность, и они действительно беспрекословно исполняли его волю; все кровавые деяния второй половины царствования Грозного совершены при непременном и непосредственном участии опричников. Скоро царь с опричниками уехал в Александровскую слободу, из которой сделал укрепленный город. Сам он завел нечто в роде монастыря, набрал из опричников 300 чел. братии, себя назвал игуменом, кн. Вяземскаго – келарем, Малюту Скуратова – параклисиархом, вместе с ним ходил на колокольню звонить, ревностно посещал службы, молился и вместе с тем пировал, развлекал себя пытками и казнями; делал наезды на Москву; где казни иногда принимали ужасающий характер, тем более, что ни в ком царь не встречал противодействия: митрополит Афанасий был слишком слаб для этого и, пробыв два года на кафедре; удалился на покой, а преемник его Филипп,. смело говоривший правду парю, скоро был лишен сана и жизни. Род Колычевых, к которому принадлежал Филипп, подвергся преследованию; некоторые из его членов были казнены по приказу Иоанна. В это же время погиб и двоюродный брат царя Владимир Андреевич. В декабре 1570 г., подозревая новгородцев в измене, Иоанн, в сопровождении дружины опричников, стрельцов и других ратных людей, выступил против Новгорода, грабя и опустошая все на пути. Сначала была опустошена Тверская область; опричники брали у жителей все, что можно было унести с собой, и уничтожали остальное. За Тверью подверглись опустошению Торжок, Вышний Волочек и другие города и села, лежащие на пути, при чем опричники без милосердия избивали бывших там крымских и ливонских пленников. В начале января русские войска подошли к Новгороду и опричники начали свою расправу с жителями: людей забивали до смерти палками, бросали в Волхов, ставили на правеж, чтобы принудить их к отдаче всего своего имущества, жарили в раскаленной муке. Пять недель продолжалось избиение, тысячи народу погибли. Новгородский летописец рассказывает, что были дни, когда число убитых достигало до полутора тысяч; дни, в которые избивалось 500 – 600 чел., считались счастливыми. Шестую неделю царь провел в разъездах с опричниками для грабежа имущества; были разграблены монастыри, сожжены скирды хлеба, избит скот. Военные отряды посылались даже в глубину страны, верст за 200-300 от Новгорода, и там производили подобное же опустошение. Из Новгорода Грозный отправился к Пскову и готовил ему ту же участь, но ограничился казнью нескольких псковичей и грабежом их имущества и возвратился в Москву, где снова начались розыски и казни: искали сообщников новгородской измены. Были обвинены даже любимцы царя, опричники Басмановы отец с сыном, князь Афанасий Вяземский, печатник Висковатый, казначей Фуников и др. Вместе с ними в конце июля 1570 г. было казнено в Москве до 200 человек: думный дьяк читал имена осужденных, палачи-опричники кололи, рубили, вешали, обливали осужденных кипятком. Сам царь принимал участие в казнях, а толпы опричников стояли кругом и приветствовали казни криками «гойда, гойда». Преследованию подвергались жены, дети казненных, даже их домочадцы; имение их отбиралось на государя. Казни не раз возобновлялись и впоследствии погибли: князь Петр Серебряный, думный дьяк Захарий Очин-Плещеев, Иван Воронцов и др., причем царь придумывал особые способы мучений: раскаленные сковороды, печи, клещи, тонкие веревки, перетирающие тело, и т. п. Боярина КозариноваГолохватова, принявшего схиму, чтобы избежать казни, он велел взорвать на бочке пороха, на том основании, что схимники – ангелы, а потому должны лететь на небо. В 1575 г. Иоанн поставил во главе земщины крещенного татарского царевича Симеона Бекбулатовича, бывшего раньше касимовским царевичем, венчал его царским венцом, сам ездил к нему на поклон, величал его «великим князем всея Руси», а себя – государем князем московским". От имени великого князя Симеона всея Руси писались некоторые грамоты, впрочем не важные по содержанию. Симеон оставался во главе земщины не более двух лет: затем Иоан дал ему в удел Тверь и Торжок. Разделение на О. и земщину не было, однако, отменено; О. существовала до смерти Грозного (1584), но самое слово вышло из употребления и стало заменяться словом двор, а опричник – словом дворовый, вместо «города и воеводы опричные и земские» говорил и «города и воеводы дворовые и земские». Соловьев старается осмыслить учреждение О., говоря: «О. была учреждена потому, что царь заподозрил вельмож в неприязни к себе и хотел иметь при себе людей вполне преданных ему. Напуганный отъездом Курбского и протестом, который тот подал от имени всех своих собратий, Иоанн заподозрил всех бояр своих и схватился за средство, которое освобождало его от них, освобождало от необходимости постоянного, ежедневного общения с ними». Мнение С. М. Соловьева разделяет К. Н. Бестужев-Рюмин. В. О. Ключевский также находит, что О. явилась результатом борьбы царя с боярством, борьбы, которая «имела не политическое, а династическое происхождение»; ни та, ни другая сторона не знала, как ужиться одной с другой и как обойтись друг без друга. Они попытались разделиться, жить рядом, но не вместе. Попыткой устроить такое политич. сожительство и было разделение государства на О. и земщину. Е. А. Белов, являясь в своей монографии: «Об историческом значении русского боярства до конца XVII в.» апологетом Грозного, находит в О. глубокий государственный смысл. Карамзин, Костоларов, Д. И. Иловайский в учреждении О. не только не видят политического смысла, по приписывают его проявлению тех болезненных и вместе с тем жестоких чудачеств, которыми полна вторая половина царствования Грозного. См. Стромилов, «Александровская слобода», в «Чтениях Москв. Общ. Истории и Древн.» (1883, кн. II). Главным источником для истории учреждения О. является донесение пленных литовцев Таубе и Крузе курляндскому герцогу Кетлеру, напечатанное у Эверса в «Sammlung Russisch. Geschichte» (X, 1, 187-241); См. также «Сказания» кн. Курбского, Александровскую летопись, «Полное Собрание Рос. Летописей» (III и IV).

    Оптика

    Оптика. 1 Содержание этой науки. – О. представляет собой отдел физики, в котором рассматриваются световые явления; подразделяется на следующие части: а) геометрическая О., b) физическая О. и с) физиологическая О. Основание геометрической О. составляют опытом найденные законы прямолинейного распространения, отражения и преломления света, а также закон квадратов расстояний и понятие о луче; ни критика тех опытов, на основании которых заключили о существовании этих законов, ни рассмотрение тех возможных и вероятных физических причин, из которых эти законы являются простым математическим, т. е. логическим следствием, в область геометрической О. не входят. Геометрическая О. ставит своей задачей математическое исследование хода световых лучей при различных условиях; эти исследования могут иметь целью: или найти путь лучей, когда заданы свойства и форма тех прозрачных средин, по которым лучи должны проходить; или обратно – разыскать свойства (оптические) и форму прозрачных средин, при которых пути лучей удовлетворяли бы некоторым заранее поставленным требованиям; при всех этих вопросах законы движения по различным средам и законы перехода из одной в другую предполагаются известными. Главное и единственное средство, при помощи которого геометрическая О. получает свои результаты, есть чистая математика. Физическая О. занимается разысканием условий, необходимых для того, чтобы те или другие световые явления совершались, а также законов. связывающих количественную сторону совершающихся световых явлений с количественной стороной других физических явлений, которые являются или причиной рассматриваемых световых явлений, или сопровождают их, или суть непосредственные следствия их. Не ограничиваясь только разысканием вышеуказанных условий и связей – физическая О. старается и объяснить их, делая различные гипотезы о сущности световых явлений; исходя из этих гипотез, выраженных математически, стараются показать необходимость тех, уже из опыта известных, законов, которым световые явления подчиняются. также стараются получить указание на существование новых оптических явлений, на законы, по которым они должны совершаться, и на ту опытную обстановку, при которой они могут быть наблюдаемы. Получив такие указания, стараются подтвердить предсказанное опытом. Следовательно, гипотезы и развивающиеся из них теории служат не только для систематизации громадного опытного материала, относящегося к световым явлениям, но и служат указателями того в каком направлении и при какой обстановке нужно работать далее; благодаря таким теоретическим наведениям и указаниям найдены такие поразительные явления, как коническое лучепреломление, некоторые особые случаи дифракции, явления Герца и др. Главным средством физической О. служит опыт, математика и механика, при чем решающая роль принадлежит опыту. Физиологическая О. занимается исследованием ощущений, вызываемых в наблюдателе светом, попадающим на сетчатку глаза.
    II. Исторический очерк развития О. Выше указанное разделение О. образовалось только с накоплением достаточного опытного и теоретического материала; постепенный рост этого материала в общих чертах следующий: за 300 лет до P. Хр. Евклид устанавливает факт прямолинейного распространения света и законы отражения, чем и кладет основание геометрической О., но рассмотрение отражения света от зеркал плоских и сферических сделано только в 1 в. по Р. Хр. Птоломеем в его трактате об О.; в этом же веке (50 лет по Р. Хр.). Клеомед устанавливает качественно законы преломления, т. е., что при переходе луча из среды менее плотной в среду более плотную он приближается к перпендикуляру, и наоборот; Птолемей пытался найти количественную связь между углами падения и преломления, но это ему не удалось: его измерения привели к неверному заключению, именно – углы преломления пропорциональны углам падения. Около 1000 лет по P. Хр. Алхацен показывает, что от каждой точки светящегося предмета идут лучи к глазу, высказывает мнение, что свет не может распространяться мгновенно, рассматривает отражение от цилиндрических и конических зеркал и, исследуя преломление света, находит неверность закона Птолемея, но точного закона ему найти не удается; разбирая преломление при прохождении лучей через прозрачный шар показывает, что солнечная теплота и лучи собираются в некотором расстоянии от шара. В XIII в. по Р. Хр. Роджер Бакон, рассматривая преломление через сферические поверхности, указывает, что, благодаря преломлению, кажущиеся размеры предметов могут быть увеличены, так что, следовательно, возможно"... читать мельчайшие буквы с огромных расстояний...", но опытом этого не подтверждает; кроме этого Бакон разбирает параболические зеркала и показывает существование сферической аберрации в сферических зеркалах; в этом же веке изобретены очки, но имя изобретателя неизвестно. В XVI в. Мавродик открывает сферическую аберрацию в чечевицах, объясняет действие очков и изображения через малые отверстия, Делла Порта изобретает камеру-обскуру; к концу XVI и началу XVII вв. почва для изобретения микроскопа и зрительной трубы оказывается вполне подготовленной, так что оба эти громадной важности прибора изобретаются, но имена первых устроителей этих приборов с достоверностью нам неизвестны. XVII век особенно богат прекрасными оптическими открытиями: Кеплер находит и объясняет полное внутреннее отражение, разбирает ход лучей в стеклах и трубах, дает планы новых зрительных труб, при чем истинный закон преломления ему неизвестен; он пытался его найти, но не удачно, поэтому при всех своих оптических работах пользуется законом приближенным; истинный закон преломления был найден Снеллем (1626), но опубликован только (самостоятельно) Декартом; Кирхер описывает явления фосфоресценции и флуоресценции; Кавальери, приняв показатель преломления равным 3/2, дает выражения для фокусных расстояний чечевиц; Марци предлагает получить спектр на экране в темной комнате и утверждает, что раз преломленный луч сохраняет при последующих преломлениях один и тот же цвет (но опытов не делает); Гримальди открывает явление дифракции света и высказывает идею о волнообразной теории; Гук тоже намечает теорию волнения и даже высказывает мысль, что колебания должны быть поперечные относительно направления распространения их; кроме того Гук занимается исследованием цветов тонких пластинок, применяет зрительную трубу для измерения углов; Ремер из наблюдений над затмениями спутников Юпитера открывает и определяет скорость света: Смит, Джюрин, Бюффон разрабатывают физиологическую О.; Гюйгенс исследует законы двойного преломления в исландском шпате, дает способ построения хода преломленных лучей, поддерживает теорию волнения и на основании ее объясняет большинство оптических явлений, но совершенно забывает мысль Гука о поперечности колебаний и считает их продольными, и, наконец, Ньютон открывает цветное светорассеяние, исследует цвета тонких пластинок, разрабатывает явления дифракции, устраивает первый зеркальный телескоп, развивает теорию истечения и благодаря своей гениальности так удачно и хорошо приспособляет эту теорию ко всем известным тогда оптическим явлениям, что все его ученики становятся на его точку зрения и в начале игнорируют, а потом и совсем забывают идеи Гука и Гюйгенса о воднообразной теории света, вследствие чего теория истечения остается господствующей и всеми принятой до 1800 г. В 1800 г. Юнг вновь выдвигает забытую теорию волнения и в 1801 – 1802 гг. окончательно становится на ее сторону; он устанавливает принцип и факт интерференции света, ею объясняет цвета тонких пластинок, вычисляет длины световых волн, но нападки противников, накопление новых фактов, которые не могли быть объяснены из-за непринятия поперечности колебаний, заставили Юнга почти потерять веру в правильность его идей. В это время открытия быстро следовали одно за другим: Мадюс (1808) открывает поляризацию света отражением, в 1810 г. показывает, что двойное преломление сопровождается поляризацией обоих преломленных световых пучков, одновременно с Био в 1811 г. открывает поляризацию простым преломлением; в том же году Арого открывает хроматическую поляризацию, которая дальше разрабатывается Брюстером; в тоже время Биo очень остроумно приспособляет теорию истечения к этим явлениям; что же касается Юнга – то он не может выяснить роли поляризации во всех этих явлениях и только высказывает мысль, что все они могут быть объяснены интерференцией света; теория истечения снова начинает брать верх, но уже ненадолго. В 1818 г. Френель представляет парижской академии наук свой знаменитый мемуар о дифракции света, соединяет принцип элементарных волн с принципом интерференции, выясняет прямолинейное распространение света, приводит новые случаи интерференции, совместно с Арого устанавливает законы интерференции поляризованных лучей, на основании которых приходит к заключению о поперечности колебаний, но такое заключение представляется ему в таком противоречии с представлениями о природе колебаний упругих жидкостей, что он не решается принять это заключение, так что Юнг, познакомившись с работами Арого и Френеля, опубликовывает гипотезу поперечности раньше самого автора. Многим математикам эта гипотеза кажется чудовищною, нелепою, но в мемуаре о поляризации света (1821) и о двойном лучепреломлении Френель показывает, с какой легкостью из этой гипотезы вытекают объяснения всех в то время известных явлений поляризации, далее дает теорию двойного преломления, вводит гипотезу об эллиптической поляризации и всем этим заставляет большинство физиков принять его сторону; когда же в 1832 г. Гамильтон теоретически, на основании формул Френеля, предсказал существование конического лучепреломления а Ллойд подтвердил предсказанное опытом, и затем в 1850-х годах Физо и за ним Фуко определили скорость света в воздухе и в воде и нашли ее согласной с теорией волнения и противоречащей теории истечения, тогда первая была окончательно принята всеми. При детальной разработке теории волнения пришлось убедиться, что хотя громадное большинство оптических явлений хорошо объясняется этой теорией, но для объяснения многих явлений приходится делать различные допущения относительно свойств эфира и его связи с телами; благодаря таким допущениям явились, так сказать, варианты и дальнейшие развития Френелевской теории (теории Грина, Неймана, Мак-Куллага, Коши, Бусинеска, Гельмгольца и др.) и, наконец, в конце 1860-х и начале 1870-х годов явилась новая, так называемая электромагнитная, теория света, данная английским ученым Максвелем. Эта теория до конца 1880-х годов (до опытов Герца над распространением электромагнитных колебаний) не пользовалась успехом, но после названных опытов начала обращать на себя внимание и в настоящее время начинает приниматься большинством. Параллельно с разработкой теоретических вопросов О. в нашем веке совершается ряд блестящих открытий в экспериментальной части. Волластон открывает, Фрауэнгофер (1814-1815) в подробности изучает темные линии в солнечном спектре и (1821 – 1822) получает спектр от дифракционных решеток. Гершель (1822-29) исследует спектры некоторых тел, за ним Тальбот указывает на возможность оптического анализа; но ни тот, ни другой не устанавливают факта зависимости определенных линий в спектре от присутствия соответственного элемента в пламени. Hиeпсь и Дагерр (1829 – 85) кладут начало фотографии, Кирхгоф и Бунзен (1859) создают спектральный анализ. Установка соотношения между спектрами поглощения и испускания влечет за собою множество новых работ: открываются спектральным анализом новые тела (цезий, рубидий, талий), им же пользуются для изучения строения небесных светил и, пользуясь принципом Доплера, применяют спектральный анализ к открытию движения небесных светил. Ле-Ру (1862), Христианзен (1870) открывают аномальное светорассеяние, Кундт его обстоятельно исследует и, наконец, начиная с 1888 г., благодаря исследованиям Герца, появляется громадное количество работ, имеющих целью показать, что все известные нам оптические явления могут быть повторены с лучами электромагнитными, Опыт поразительно подтверждает как предсказанную Максвелем аналогию лучей обоего рода, так и некоторые явления, вытекающие как следствие из электромагнитной теории, заставляя этим поставить эту теорию света. на первое место.
    Помощь, оказанная различными оптическими открытиями другим наукам, громадна: зрительная труба позволила астрономии открыть множество невидимых невооруженному глазу светил, точно координировать их положение и определять координаты места наблюдателя. на земной поверхности; микроскоп ввел биологию в новый мир микроорганизмов, невооруженному глазу недоступный; спектральный анализ дал возможность судить о строении небесных светил, о движении их в том случае, если их расстояние от наблюдателя настолько велико, что наблюдаемое положение светила на небесном своде кажется постоянным, о присутствии в пламени или электрической искре тех или иных тел в таких малых количествах, определение которых химическому анализу недоступно; сахариметры дали возможность быстро определять количество сахара в растворах и, наконец, фотография (успехи которой зависели также и от химических изысканий) дает способ закрепить все, что видимо в трубу, в микроскоп, в спектроскоп или невооруженным глазом на пластинке и сохранить этот беспристрастный документ на неопределенно долгое время.

    Оптимизм

    Оптимизм (от лат. optimas – наилучший) – воззрение, по которому существующий есть лучший из возможных и все в нем совершающее ведет к добру. Принципиально О. требуется учением о Боге, как Всеблагом, Премудром и Всемогущем Творце и Промыслителе мира. Доказать О. с этой точки зрения составляет особую задачу оправдания Божества или Теодеции: самый значительный образчик такого исследования дан в известном сочинении Лейбница. Главная трудность задачи состоит в фактическом существовании зла и страдания в мире, что дает видимую основу для противоположного О. Сама возможность оценки мира в смысле добра и зла предполагает утверждение за человеческой личностью и ее сознанием принципиального значения в жизни вселенной, – признание, что мир имеет цель, и что эта цель человек. Поэтому в воззрениях натуралистических, не придающих такого значения человеку, и тем более в воззрениях, отрицающих в мире всякую целесообразность (механический материализм), спор между О. и пессимизмом не имеет никакого смысла. О. может опираться на признание постоянного прогрессивного характера мировой жизни; но само понятие прогресса нуждается в дальнейшем философском оправдании , которое с известных точек зрения, напр. механической, не может быть проведено до конца . От О., как общей теории, следует различать О. как господствующее личное настроение ( в зависимости от свойств темперамента), побуждающее человека видеть во всем хорошую сторону и не унывать в несчастии. Теоретический и житейский О. далеко не всегда совпадают между собой.

    Оптина пустынь

    Оптина пустынь – Введенская-Макариева мужская заштатная (с 1764 г.) Калужской губ., Козельского у. По преданию, основана еще в XIV в. бывшим предводителем шайки разбойников, Оптою (в иночестве Макарий). До 1499 г. в пустыни жили совместно иноки и инокини; в 1724 г. иноки переведены в Белевский-Спасский м-р; спустя два года пустынь восстановлена; при ней Иоанна Предтечи скит. Особенно чтимы иконы Усекновения главы Иоанна Предтечи и Казанской Божьей Матери.

    Опунция

    Опунция (Opuntia L.). – родовое название растений из семейства кактусов; всего известно около 150 видов этого рода, растущих преимущественно в Мексике, Перу и Чили, в Соединенных Штатах (до 50° с. ш.), а также в Южной Америке. Некоторые виды встречаются в одичавшем состоянии на Канарских островах на юге Европы, в Африке и в Азии. О. – характерное растение: стебли его состоят из мясистых, сплющенных, более или менее овальных, листовидных члеников; иногда развиты мощные, цилиндрические стволы и на них сплющенные пластинчатые членистые ветки в виде листьев; настоящих листьев обыкновенно не бывает; они появляются только на очень молодых побегах, в виде цилиндрических или призматических палочек; живут они очень короткое время и скоро сваливаются. Вместо листьев на стеблях появляются крупные и мелкие иглы, располагающиеся обыкновенно пучками. Цветки появляются по одиночке или пучками из центра пучка игол по краю или на верхушке члеников; они правильные, тарелчатые или более ворончатые; лепестки свободные или только слегка склеенные, многочисленные, наружные из них чашечковидные, иногда мясистые и острые, внутренние – покрашенные. Тычинки короче венчика; они прикрепляются к вогнутому в виде чаши цветоложу. Завязь булововидная, яйцевидная, коническая или цилиндрическая, снаружи покрытая чешуйками, в пазухе чешуек находятся пучки игол. Плод – коническая или шарообразная ягода, со многими или несколькими семенами. Ягода многих видов съедобна и обладает способностью окрашивать мочу в кроваво-красный цвет. Самый обыкновенный вид О. – Opuntia vulgaris Mill., вывезенный из Америки и теперь одичавший по всему югу Европы и на севере Африки. Плоды этого вида употребляются в пищу туземцами, под именем «индийской фиги». Карликовая разновидность другого вида, О. Ficus indica Mill. var. nana, встречается в одичавшем состоянии в южной Швейцарии и в Тироле. В Америке в южной Испании, в Сицилии и в Алжире возделывается особый вид О., так назыв. кошенильный кактус (O. coccinellifera Mill.), отличающейся своими красными цветками и длинными тычинками; возделывается он из-за травяной вши, так наз. кошенили, живущей на его стеблях. Ради этой же цели возделывается другой вид, O. Тuna. Впрочем, за последнее время этот промысел стал падать. В оранжереях и комнатах разводят как декоративные растения и другие виды О. Размножаются они легко черенками; требуют песчаной почвы и малой поливки.

    Опухоли

    Опухоли (Tumores, Neoplasmata, Pseudoplasmata) – являются одной из форм патологических, ненормальных новообразований. Новообразованием наз. как процесс образования новых тканевых элементов, так равно и продукт подобных процессов, а потому оно может быть как физиологическим. в пределах нормы, так и патологическим процессом, т. е. обнаруживать порочность в смысле повышенного созидания организованной материи. Примером нормального новообразования служит так наз. «регенерация». Что же касается патологического новообразования, то оно основано на размножении клеток при ненормальных условиях. Морфологический признак такого рода прогрессивных процессов двоякий: клетка и ее производные (волокна и пр.) или просто увеличиваются в объеме – гипертрофия, или же клетка размножается и делится – гиперплазия. Все гипертрофические процессы, с точки зрения этиологии и клинического течения, могут быть двояки: или они являются реакцией живых тканей на какое либо внешнее вредное или разрушающее воздействие, а потому обнаруживаются настолько, насколько это необходимо для пополнения вызванных потерь (возрождение тканей), или гипертрофические процессы, возникающие под влиянием каких – либо внутренних причин, характеризуются отсутствием физиологической законченности и целесообразности и не только не полезны организму, но вредят ему – О., уродства и т. п. Увеличение числа клеток происходит по типу физиологического деления их. Прежде предполагали, что клетки образуются из бесформенной бластемы, но уже Вирхов установил знаменитый закон «omnis cellula е cellula». Но так как в настоящее время главным центром деятельности при делении клетки признано ядро. то еще точнее утверждать: «omnis – nucleus e nucleo». В настоящее время признано беcспорным положение, что всюду, где имеет место действительное новообразование тканей, существует кариомитотический тип клеточного деления. Сходство процесса размножения при патологических условиях с физиологическими обнаруживается также в том, что производные клетки всегда соответствуют типу производящих клеток. В различные периоды жизни стремление клеток к росту и размножению обнаруживается не в одинаковой степени. Можно различать 4 главнейших периода: время наивысшей энергии новообразования, совпадающее с эмбриональным развитием, 2) период роста, соответствующий юношескому состоянию клетки, когда в новообразовании накопляется избыток, сравнительно с расходом, идущий на дальнейшее развитие; 3) период, следующий за окончанием прогрессивного развития тела после родов, в течение которого новообразование уравновешивается потреблением; и 4) период обратного развития. В первые 3 периода энергия размножения клеток зависит от их внутренних свойств. Всего энергичнее в этом отношении эпителиальные ткани (пример – быстрое восстановление надкожницы), всего слабее – ткань мышечная и особенно ткань нервных узлов. На проявление энергии оказывает влияние и приток питательных материалов. Кроме того нужно признать существование особых клеточных раздражений, вызывающих их наклонность к дальнейшим образовательным (формативным) процессам. Все эти особенности обнаруживаются и по отношению к О. Под О. подразумевается нарост (neoplasma, pseudoplasma), вследствие прогрессивного расстройства питания, увеличенной продуктивной деятельности тканевых элементов; по своему же наружному виду, равно как по характеру роста, она всегда отличается атипическим развитием (в отличие от гипертрофии и гиперплазии), хотя в ней никогда не встречаются элементы, чуждые организму. Анатомически О. выражается появлением наростов на поверхности органов или гнезд внутри них, более или менее резко отграниченных и отличающихся от нормальных, окружающих их частей. «Эта обособленность и некоторая самостоятельность О. отличают их от других новообразований», хотя О. иногда обнаруживается в виде язвы, дефекта ткани. О. представляют чрезвычайное разнообразие по своему гистологическому строению, анатомическим формам и клиническому течению, они могут появляться в самых разнообразных частях организма, как внутри, так и в толще плотных органов, на поверхности их, на коже, на всех слизистых и серозных оболочках. Развиваясь в глубине какого-либо органа, она в начале не изменяет внешней формы его и открывается только при разрезе, причем представляется в виде гнезда круглого или неправильного очертания, отличающегося от окружающей ткани органа своим цветом, плотностью, неодинаковостью уровня с поверхностью разреза самого органа. Развиваясь дальше, О. своим эксцентрическим давлением увеличивает объем органа, изменяет его форму и, наконец, выпячивается над поверхностью. Появляясь в периферических частях органов или поверхностных слоях оболочек, О. выдается в полость, канал или на поверхности тела. Поверхностно растущая О. может представляться в виде более или менее развитого утолщения кожи или слизистой оболочки, одиночного или нескольких, слившихся вместе бугров, бугорка или милиорного узелка. При дальнейшем росте О. может отделяться от окружающей ткани, оставаясь с ней в соединении посредством ножки или стебелька – грибовидный нарост; если ножка очень тонка, получается полип. Иногда О. дают многочисленные отпрыски, подобные сосочкам кожи или ворсинкам кишек – получается сосочковое новообразование или ворсистая 0. – папиллома. Если О. подвергается распадению, то образуется часто язва, идущая более или менее далеко в глубь в виде кратера, получается так называемая разъедающая язва – Ulcus rodens, с плотными, бугристыми краями. Величина О., начинаясь микроскопическим узелком, может дойти до небольшого просяного зерна или горошины, другие же достигают иногда 100 и более фн. О. с бедной сосудистой системой имеют малые размеры; новообразования, которые построены по типу нормальных тканей и богаты сосудами, могут принять громадные размеры. О. безвредные для организма могут принимать более крупные размеры, между тем как опасные для него часто убивают достигнув незначительной величины. Где О. встречает мало препятствий для своего роста, как напр. в коже и подкожной клетчатке, в брюшной полости (благодаря податливости передней стенки), там она принимает большие размеры и т. д. Далее О. могут быть одиночные, множественные и сложные (слившиеся между собою). При множественных О. каждая из них может самостоятельно развиться или, напротив, от первоначальной образуются вторичные узлы (метастазы – переносы), получается так наз. генерализация. Плотность их также различна: от мягких, студенистых, мозговидных до костной твердости. Бессосудистые или бедные сосудами О. имеют белый, синеватый или желтоватый цвет; чем О. богаче сосудами, тем более цвет их приближается к красному; состоящие из слизистой ткани бесцветны и прозрачны, из жировой – желтого и т. д. Характер опухоли определяется почти исключительно микроскопическим путем. Из внешних признаков важны для оценки значения организма следующие признаки: место развития, рост, отношение ее к окружающим тканям, плотность, изъязвление, вторичные узлы.
    Строение. Прежде О. считались паразитическими образованиями, чуждыми организму, но в настоящее время окончательно установлено, что О. устроены исключительно из элементов, присущих организму в различные периоды его развития, и по тем же законам и типам, по которым развиваются нормальные ткани. Разница лишь в том, что в каком-либо месте организма происходит или количественное увеличение массы ткани, свойственной этому месту – гомология, гетерометрия, или развивается ткань, не присущая данной местности – гетерология, гетеротопия и, наконец, О. состоит из тканей, не свойственных данному возрасту организма, а более раннему, даже – эмбриональному; это составит гетерохронию. Сама О. может состоять из одной, вполне развитой типической ткани, напр. жировой, костной – гистиоидные простые О.; из нескольких простых тканей, расположенных без всякого взаимного отношения – смешанные О.; из простой незрелой ткани, остановившейся на той или другой ступени эмбрионального развития, напр. из эмбриональной соединительной ткани – эмбриональные; из ткани, соответствующей по строению и происхождению воспалительному новообразованию – грануляционные; из нескольких с правильным взаимным расположением их на подобие какого-либо простого органа, напр. железы – сложные или органоидные О.; из многих тканей, так что в состав О. входят целые системы и сложные органы (кости, ткань нервных центров, части кишечного канала и пр.) – тератоидные О. или тератомы; наконец, из элементов, свойственных нормальным тканям, но с неправильным расположением этих элементов, не встречающихся в физиологическом состоянии – атипические О. Кроме основной ткани, О. обладают еще стромой, состоящей большей частью из волокнистой соединительной ткани, кровеносных сосудов, артерий, вен и капилляров; лимфатических сосудов, иногда и нервов. В настоящее время господствует взгляд, что О. происходят из эмбриональных элементов, сохранившихся от ранних периодов зародышевой жизни среди тканей, достигших полного развития. последующий рост совершается по общим законам и типам развития нормальных тканей. Клеточки увеличиваются в числе путем пролиферации и вырабатывают надлежащие промежуточные вещества. Далее рост О. идет различно. При так назыв. центральном росте О. растет сама из себя, на счет продолжающегося размножения составляющих ее клеточных элементов; при периферическом росте – окружающие ткани тоже принимают активное участие в развитии новообразования, при чем это выражается весьма различно: все новообразования получают свой питательный материал из окружающих частей, так как сосуды О. развиваются из отпрысков сосудов окружающих тканей. Самые благоприятные условия для роста О. представляет рыхлая соединительная ткань, так как она легко оттесняется в сторону по мере увеличения их. Напротив, компактная волокнистая и эластическая ткани представляют значительное препятствие росту новообразований; сухожилия, апоневрозы долго противостоят им, не подвергаясь почти никаким изменениям, а только механически отодвигаясь в стороны растущей О. Тоже можно сказать и про хрящевую ткань. Меньше препятствий представляет костная ткань, в которой появляются вдавления и продыравления. Поперечно-полосатые мышцы и нервная ткань легко подвергаются жировому перерождению. Всего больше противостоят артерии.
    Течение и исходы. О. обыкновенно растет безостановочно, что является существенным отличительным признаком их. Быстрота роста частью зависит от свойств О., причем клеточковые образования низшей организации растут быстрее О., построенных по типу стойких тканей. Иногда замечаются перерывы роста. Достигший полного развития, О. иногда обнаруживает процесс дегенерации, в основе которого лежит расстройство питания от нарушения кровообращения в ней: чаще всего наблюдается жировое перерождение, реже – творожистое, слизистое, коллоидное, стекловидное или гиалиновое и даже амилоидное. Наконец, наблюдалось известковое пропитывание или омеление их и ороговение. Результатами таких регрессивных продлений могут быть: уменьшение объема О., как равномерное, так и частное; остановка роста, изъязвление, воспаление, омертвение и, наконец, переход одного вида новообразования в другой (метаплазия), в пределах тканей, принадлежащих к одному общему типу. По значению, для организма различаются О. доброкачественные и злокачественные. Первые, от начала до конца своего существования, представляют исключительно местное поражение, хотя, вследствие случайных обстоятельств, и могут быть иногда причиной общих расстройств организма. Злокачественное новообразование имеет характер местного заболевания только в начале развития; в дальнейшем же течении оно становится источником общего поражения, выражаясь ранее всего явлением заражения ближайшей местности их – диссеминацией, т. е. в ближайшем соседстве с О. появляются новые узелки вскоре достигающие более значительных размеров и сливающиеся с первым узлом. В дальнейшем течении болезни появляются новые, вторичные, узлы в различных, более и менее отдаленных органах и тканях, так назыв. метастазы, т. е. переносы элементов О., способных к дальнейшему размножению, занесению механическим путем по кровеносным и лимфатическим сосудам. При наиболее злокачественных формах в последние периоды болезни метастазы появляются в громадном количестве во всех органах и тканях, за исключением бессосудистых; происходит так назыв. генерализация процесса. Всякая О., состоящая из клеток, способных к продуктивной деятельности, может сделаться источником общего заражения. Если оно наступило – неизбежное следствие – общий упадок питания организма, кахексия, выражающаяся в резко выраженном малокровии, обеднении крови плотными составными частями (гидремия), общее исхудание (исчезание жира) и атрофия разных органов, заканчивающаяся смертью. Значение доброкачественных О. исключительно местное и обусловливается чисто механическим влиянием их на окружающие ткани и органы. Развиваясь на поверхностных частях тела, по направлению к периферии, они могут достигнуть громадных размеров и причинять затруднения своей тяжестью, препятствовать движение. Появляясь во внутренних органах, они могут сдавливать или оттеснять прилежащие к ним органы, сосуды и т. п. Злокачественные О., производя по существу такие же местные изменения, отличаются более быстрым ростом; давая метастазы, они нарушают нормальное питание многих тканей и органов.
    Причины О. Некоторые О. появляются при определенных и ясных условиях; так, напр., ретенционные мешетчатые образования от закупорки или прижатия выводного отверстия какой-либо железы, которая вследствие того растягивается накопляющимся в ней секретом в виде шарообразного мешка или кисты; другие обусловливаются чисто механическим раздражением (мозоли). О., устроенные по типу воспалительного образования, являются или результатом местного раздражения, или же последствием заражения (инфекционные гранулемы); третьи – представляют собой расстройства во время утробной жизни (тератоидные О.). Что касается других О., а именно гетерологических, то до сих пор не имеется верных, основанных на бесспорных фактах и обнимающих все явления, объяснений.
    Г. M. Г

    Опыт

    Опыт (в философском смысле) – означает как отдельные состояния сознания, испытываемые или испытанные субъектом, так и совокупность таких состояний у единичных людей и у всего человечества. О. есть первичный источник наших знаний, дающий материал для всякого другого познания. С различных точек зрения О. разделяется на прямой и косвенный, внутренний и внешний, житейский и научный. Состояния, переживаемые и пережитые самим данным субъектом, составляют его прямой или непосредственный О.; достоверное свидетельство о чужих опытах есть для него О. косвенный. Чьи бы то ни было знания об Америке суть во всяком случае опытные (по происхождению своему), так как ни путем чистого мышления, ни путем откровения свыше мы таких сведений не получаем; но для небывавшего в Америке всякое эмпирическое знание о ней очевидно, получается лишь косвенным образом, через усвоение чужих опытов. С прогрессом личной и собирательной жизни О. обоего рода возрастает неравномерно: косвенный несомненно перевешивает. Различие между внешним и внутренним О. обусловлено участием или неучастием органов чувств – зрительного, слухового и т. д. То, что нами испытывается с ближайшею помощью этих органов, называется внешним О., а то, в чем они не действуют определяющим образом (каковы душевные волнения, решения воли, размышления), относится к внутреннему О. Такое обозначение, строго говоря, неверно, так как все без исключения испытываемое нами есть непременно наше внутреннее состояние, и выражение: внешний О. есть соntradictio in adjecto. О самых органах так называемых внешних чувств мы можем знать лишь через наши собственные ощущения. Почему, однако, некоторые из испытываемых нами состояний сознания принимаются как; свидетельства о чем-то другом, кроме нас самих, и в какой мере и на каких основаниях такое свидетельство может быть признано достоверным – этот гносеологический вопрос стал первенствующим в философии с прошлого века; решительная его постановка составляет отличие философского критицизма от догматизма, относящегося к нему без достаточной определенности и последовательности. Более или менее широкое обобщение переживаемых событий через более или менее отчетливо действующую рефлексию выражается в житейском или жизненном О., который можно различать на личный и исторический. Систематическая обработка опытного материала посредством правильной рефлексии образует О. научный в общем смысле, от которого следует отличать особый специальный прием, применяемый в некоторых науках и состоящий в создании искусственных условий для явлений, с целью проверки относящихся к ним обобщений; этот прием также называется О., но, во избежание недоразумений, лучше обозначать его словом: эксперимент .Иногда говорят о религиозном О., как особом роде О., на ряду с указанными; но это неправильно, так как испытываемые религиозные состояния лишь по своему содержанию и значению для жизни отличаются от всех прочих данных так называемого внутреннего О.; формальных признаков установить здесь невозможно, по существу же религиозный О. входит в сферу жизненного О.
    Вл. С.

    Оракул

    Оракул (лат. oraculum) – в древности одно из средств, с помощью которых человек старался вступать в непосредственное общение с божеством. Изречения О. считались откровениями божества; они получались вопрошающими в определенном месте, через известных посредников, большею частью жрецов данного божества, являвшихся и истолкователями полученного откровения. Все О. могут быть подведены под три категории: предсказания получались или в виде сентенций, или в виде символов, или в виде сновидений. В знаменитейшем из всех О. – дельфийском – одуряющие пары, выходившие из расщелины скалы, приводили пророчицу в состояние ясновидения; в Додоне о воле божества судили по движениям листьев на священном дубе, по звукам, исходившим от металлических сосудов, по журчанью священного источника, в Делосе следили за шелестом лавра. в О. Зевса Аммонского в Ливии – за известными явлениями на изображении божества, составленном из драгоценных каменьев; в Риме, по повелению сената и в присутствии магистрата, раскрывали сивиллины книги. Трудно судить, насколько сами жрецы убеждены были в истинности откровений; во всяком случае усматривает в О. один лишь сознательный обман со стороны жрецов было бы суждением односторонним и лишенным исторической перспективы. Даже туманная форма ответов, особенно характерная для дельфийского О., сама по себе не свидетельствует о сознательном обмане, хотя нельзя отрицать, что жрецы часто обеспечивали свою непогрешимость двусмысленностью ответов, подходящих для любого случая. Возникновением О. данное место было обязано или благодетельному источнику, с которым греческая мысль обыкновенно связывала близость божества, или явлением природы (пары из горячего источника и т. п.), вызывавшим состояние экзальтации. Возникали О. и в местностях, где. покоились останки какого-нибудь знаменитого ясновидца. В последнем случае вопрошающие обыкновенно лично подвергались одухотворяющему действию божества; так напр., в О. Амфиарая вопрошающий, после трехдневного воздержания от вина и однодневного поста, должен был заснуть в храме, чтобы ему в сновидении открылась воля божества. Назначение О. состояло не в том только, чтобы раскрывать будущее, но и в том, чтобы от имени божества руководить жизнью народа в тех исключительных случаях, когда человеческая мудрость оказывалась несостоятельной. К О. прибегали и государственные люди, когда их личный авторитет оказывался недостаточным для проведения той или другой меры. Для известных периодов греческой истории О. получают, поэтому, значение политических институтов. О., совета которых испрашивали во всех важных начинаниях, много содействовали поддержанию среди разрозненных греков сознания национального единства и осуществлению общегреческих предприятий. Они покровительствовали сельскохозяйственной культуре, колонизации новых земель и т. п. Древнейшим из всех О. считался О. в Мероэ, в Египте, а за ним непосредственно следовали О. в египетских Фивах и О. Зевса Аммонского. В Греции величайшим авторитетом пользовался О. в Додоне, позднее – О. в Дельфах. Кроме того Зевс имел своих О. еще в Элиде, Пизе и на Крите, Аполлон – в Кларосе близ Колофона и на Делосе. О. Бранхидов в Милете посвящен был Аполлону и Артемиде. О. героев были О. Амфиарая в Оропосе, О. Трифония и Геракла – в Буре, в Ахайе. О. с вызыванием духов усопших существовали в Гераклее Понтийской и на Авернском озере. К О. должны быть причислены и изречения так наз. сивилл, особенно эритрейских и (в Италии) кумейских. У римлян существовали О. Фавна и Фортуны в Пренесте, О. Паликов; но они охотно обращались и к греческим, и к египетским О. В Греции О. потеряли свое значение лишь после полного падения свободы и независимости греков, но и затем, лишенные всякого авторитета, они влачили свое существование до царствования Феодосия, когда окончательно были закрыты. Ср. F. A. Wolf «Vermichhte Schriften»(Гале, 1802), Wirkemann «De variis oraculorum generibus» (Марб., 1835); Dohler, «Die Orakel» (Б.,1872); Karapanos, «Dodone et ses ruines» (П.,1878); Hendess, «Oracula graeca» (Галле,1877); Bouche-Leclercq, «Histoire de la divination dans lantiquite» (П.,1879-91); Buresch, «Klaros» (Лпц., 1889); Diels, «Sibyllinische Blatter» (Б.,1890).

    Орангутан

    Орангутан, оранг, маясь или меясь туземцев (Simia satyrus L.), неправильно называемый орангутангом – крупная человекообразная обезьяна Азии, по всей вероятности единственный представитель рода Simia. Отличительные признаки рода: череп вытянутый на макушке кверху, массивное тело и конечности, передние конечности достающие до ступней, присутствие в запястье центральной кости (os centrale), очень маленький большой палец задних конечностей, 12 грудных и 4 поясничных позвонка, отсутствие мозолистых утолщений на ягодицах. Взрослый самец достигает вышины в 1,35 м., при расстоянии между концами распростертых рук в 2,4 м. и обхвате тела до 1,15 м. Голова сильно вытянута кверху на макушке, губы толстые, вздутые и сильно выдающиеся вперед, нос совершенно плоский, глаза и уши маленькие и похожие на человеческие; по бокам лица у старых самцов большие кожные складки, Передние конечности очень длинные, достающие до ступней, большой палец на них короток (не достает до конца пястной кости указательного пальца); задние конечности сравнительно очень короткие, большой палец на них очень мал (достает лишь до середины первой фаланги ближайшего пальца, лишен часто не только ногтя, но и последней фаланги. Шерсть длинная, жесткая, рыже-бурая, редкая; она особенно редка на нижней стороне тела, несколько гуще на боках. На голове и предплечьях она направлена вверх, на остальных частях – внизу самца на лице значительно развита борода; лицо и ладони голые, грудь и тыльная сторона пальцев почти голы; голые части синеватого или сероватого цвета. Самцы отличаются от самок большим ростом, бородой и кожными наростами по сторонам лица. Череп О. отличается значительно развитой короткой черепной коробкой; сагиттальный гребень сильно развит и выпукл; бровные дуги развиты умеренно и не выдаются так сильно, как у гориллы. Клыки у самцов велики, коренные отличаются сложным строением бугорков и многочисленными складками на жевательной поверхности. Присутствие в запястьи центральной кости сближает О. с гиббонами и низшими обезьянами и отличает от гориллы, шимпанзе и человека. Полушария большого мозга снабжены сильно развитыми извилинами и мозг О. вообще более походит на мозг человека, чем мозг других обезьян. Гортань замечательна тем, что желудочки ее дают большие боковые выросты, которые у взрослого О. достигают громадного развития и соединяются между собой перед дыхательным горлом, образуя большой мешок. О. живут на Суматре и Борнео; на последнем острове они многочисленные. Они держатся исключительно в обширных непрерывных лесах, растущих на болотистых низменностях и почти никогда не спускаются на землю, переходя с дерева на дерево по ветвям. При ходьбе О. опирается на сжатые кулаки передних конечностей и наружные края ступни задних; на одних задних он не ходит и может сделать разве несколько шагов. Пища О. состоит из плодов различных деревьев, а также листьев, почек и молодых побегов, вообще пища – исключительно растительная. Для ночлега он устраивает на деревьях из сучьев плоские гнезда. Животное это весьма безобидное, хотя доведенное до крайности может сильно защищаться. Туземцы считают О. очень сильным животным, с которым не может бороться никакое другое. Название орангутан значит – лесной человек. Обезьяны эти легко приручаются, но в европейских зоологических садах плохо переносят климат, вялы и скоро погибают.
    Н. Книпович.

    Орарь

    Орарь (vrarion ) – принадлежность облачения иподиакона, диакона и архидиакона, род длинной ленты, которую первый носит крестообразно через плечи, второй – на левом плече, а за литургией, после «Отче наш» третий крестообразно опоясуется на левом плече, имея концы его соединенными под правой рукой. Лишь в Воскресенском («Новый Иерусалим») монастыре дьякон носит О. по подобию архидьякона, как это практикуется в Иерусалиме. – Первоначально, в древней церкви, О. был плат, надевавшийся на плечи и служивший принадлежностью всех христиан во время молитвы, как подражание еврейскому обычаю пользоваться во время молитвы покрывалом; это доказывается сличением изображения Захарии, отца Предтечи (в «менологии» Василия), с фресковым изображением ап. Петра и Павла в Риме. Предполагают, что эта именно одежда разумеется в апокалипсисе, когда говорится о старцах, молитвенно простершихся перед Агнцем и имевших на себе ризы белы. В относящихся сюда художественных изображениях в римских катакомбах эта одежда представлена покрывающей не только плечи, но и руки; такой вид имели молящиеся в древности и у язычников (как видно из свидетельств Овидия и Плавта, а также из изображения, в Ватикане, гаваонитских послов, упоминаемых книгой Судей). Неизвестно, когда именно О. сделался облачением исключительно священнослужителей; в этом качестве он упоминается уже у древнейших писателей, под именем то oraium, то stola. Первоначально в мире языческом orarium употреблялся в смысле sudarium, strophium, linteolum, т. е. в смысле ручного платка. Св. Амвросий упоминает об О. в этом же смысле, когда говорит, что христиане его времени клали О. на могилы Гервагия и Протасия, через что эти О. получали целебную силу. Во времена гонений христиане напояли О. кровью мучеников, чтобы эта святыня не оставалась на земле (Понтий, в биографии Киприана). Само слово О., по толкованию Вальсамона и Властаря, происходит от sraw – video, observo – и свидетельствует о том, что лица, имевшие О., были обязаны наблюдать за ходом богослужения и указывать, что должен был делать, в тот или другой момент его, присутствовавший в церкви народ. Другие производят wrarion от vra – хранение, попечение (о душах верующих). Западные археологи, останавливаясь на латин. слове orariumi, производя его от orare – молиться. Четвертый толедский собор, Беда Достопочтенный, Рабан Мавр и др. производят orarium от oro в смысле говорить, проповедывать, предполагая, что О. составлял принадлежность священнослужителей, как церковных учителей.
    Н. Б – в.

    Opaтория

    Opaтория (oratorium, лат., oratorio итал.) – духовная музыкальная драма на сюжет из Св. Писания, с пением соло и хора под инструментальный аккомпанемент. О. зародилась в конгрегации ораториан. Собрания их, в которых пелись «Laudes spiriluales». происходили в отдельном помещении при церкви, называвшемся oratorium. Это название перешло и на музыку, исполнявшуюся в этом помещении. О. развилась одновременно с оперой и была задумана в виде противовеса последней, с ее нехристианскими сюжетами; но главное назначение О. – не сцена, а эстрада. Старейшей О. считается «Rappresentazione di anima е di согро», Эмилио дель Кавалиере (1660). Выдающимися композиторами в области старинной О. были Лео и Гассе. Старинная О. делилась на две части, в отличие от оперы, делившейся на три акта. Хоровая часть в О. имела большое значение, хотя допускалось и пение соло. О. давали именно в те дни, когда оперные представления были запрещены. О. получила новый характер при Генделе ; не говоря уже о внешней форме (деление на три части), в особенности увеличилось число арий. Духовные музыкальнодраматические произведения Шютца и И С. Баха, возникшие в протестантской церкви, не схожи по форме с О., возникшей в церкви католической, но тем не менее многие их называют О. К авторам О. относятся еще Граун, Эмануил Бах, Моцарт, Гайдн, Бетховен, Мендельсон, Рубинштейн и др. В позднейшее время явилось название светской О., напр. музыкально-драматические произведения Шумана, не предназначенные для сцены («Странствование розы», «Рай и Пери»). В настоящее время О. удалилась от своего первообраза и понятия о ней стали неопределенными. Cм. Bohme, «Geschichte des O.»(1887); Kretzschmar «Fuhrer durch den Konzertsaal»(1890) Н.С.

    Орбита

    Орбита – путь небесного светила в пространстве. Если раcсматривать только два тела, притягиваемые по законам всемирного тяготения, то одно из них двигалось бы около другого по одной из кривых второго порядка, т. е. по эллипсу, параболе или гиперболе (в частных случаях по кругу и по прямой). Система планет, притягиваемая одним солнцем, и система спутников, притягиваемых одной планетой, нарушает правильность движения, и потому орбиты отдельных тел в системе представляют более сложные кривые; однако, притягательные действия отдельных планет и спутников в нашей солнечной системе незначительны по сравнению с притяжением главного тела, и потому в первом приближении они описывают почти правильные конические сечения. О. планет и спутников суть эллипсы с весьма малыми эксцентриситетами, а О. комет – эллипсы с большими эксцентриситетами: приближающиеся к параболам; О. двойных звезд обыкновенно эллиптичны. Для полного знания О. необходимо определить из наблюдений ее элементы: большую полуось, эксцентриситет, наклонность к эклиптике, долготу восходящего узла, долготу перигелия, время прохождения через перигелий и массу светила. В частных случаях достаточно определить меньшее число элементов; напр., для вычисления О. вновь открытой кометы обыкновенно считают ее параболой (эксентр. =0), а массу за о и ищут лишь прочие 5 элементов. Определение элементов О. из наблюдений составляет предмет теоретической астрономии; задача эта представляет значительный трудности во-первых потому, что наблюдения производятся с земли, непрерывно движущейся в пространстве, а во-вторых потому, что небольшие ошибки наблюдений могут быть причиной значительных погрешностей в вычисленных элементах. При определении О. спутника центральная планета считается неподвижной, точно так, как, при определении О. планеты, солнце считается неподвижным. На самом деле как планеты, так и само солнце передвигаются в пространстве, и, следовательно, истинные О. разных светил представляют в пространстве чрезвычайно сложные и еще мало изученные кривые.
    В. В. В.

    Органы

    Органы (от слова organon – орудия) – части тела животных и растений, выполняющие те или другие деятельности, из совокупности которых слагается жизнь животных и растений. Так как тело живых существ состоит из О.; то как животные, так и растения носят общее название организмов. О. получают название смотря по производимой ими деятельности (напр. органы движения, пищеварения и т. д.). Если какая-либо деятельность организма выполняется целой группой О., то совокупность их получает название системы О. или аппарата (напр. О. измельчения, переваривания и всасывания пищи составляют систему О. пищеварения или пищеварительный аппарат). Одна и та же часть тела может выполнять различные деятельности (функции), а, следовательно, представляют собой различные О.; особенно резко это выражено у простейших, где, напр. у корненожек, протоплазма является органом движения, восприятия внешних раздражений, пищепринятия, пищеварения, дыхания, выделения и т. д. О. разных животных или разных растений могут соответствовать друг другу или физиологически, т. е. по деятельности (функции), или морфологически, т. е. по происхождению из первоначально одинаковых частей. В первом случае О. называются с аналогичными, во втором гомологичными. Так напр. крыло птицы и крыло насекомого О. аналогичные, так как и то, и другое представляют О. летания, но они не гомологичны, так как первое представляет видоизмененную переднюю конечность позвоночного второе – складку кожи; напротив, рука человека, передний ласт тюленя, крыло птицы не аналогичны, так как функция их совершенно различна, но они гомологичны, так как представляют видоизменения одного и того же свойственного позвоночным органа – передней конечности.
    И. Кн.

    Орган

    Орган (organum – лат., organo – итал., Urgel – нем., orgue – франц., organ – англ.) – большой музыкальный духовой хроматический клавишный инструмент с мехами, трубами, трубками (металлическими, деревянными, без язычков и с язычками) различных тембров. По звуковому богатству и обилию музыкальных средств О. занимает первое место между всеми инструментами и считается царем инструментов. Вследствие своей выразительности, он давно сделался достоянием церкви. Зародыш О. можно видеть в флейте Пана (Syrinx), а также в волынке (Sackpfeite). Евреи применяли при богослужениях род О. – магрефа; у греков было тоже нечто в роде О. (Hydraulikon). У римлян был комнатный О. (Hydraulis). Изображение этого инструмента имеется на одной монете или жетоне времен Нерона. О, больших размеров появились в IV ст., более или менее усовершенствованные О. – в VII и VIII ст. Папа Виталиан (VII ст.) ввел О. в католическую церковь. В VIII стол. Византия славилась своими О. Искусство строить О. развилось и в Италии, откуда в IX ст. они выписывались во Францию. Позднее это искусство развилось в Германии. Наибольшее и повсеместное распространение О. начинает получать в XIV ст. В 1470 г. немец Бернгардт в Венеции ввел в О. педаль, т. е. клавиатуру для ног. Старинные О., в сравнении с современными, были грубой работы; ручная клавиатура, напр., состояла из клавиш шириной от 5 до 7 дм. Расстояние между клавишами было в пол-дюйма. Ударяли по клавишам не пальцами, как теперь, а кулаками. В XVI и XVII ст. уменьшены клавиши и увеличено число трубок. В настоящее время наиболее знаменитым строителем О. считается Вилькер в Лудвигсбурге. Об О. писали: Bedos de Celles; «L'art du facteur d'orgues» (1766 – 78); Antony, «Geschichtliche Darstellung der Enulstehung und vervolkommnung der O.» (Мюнстер, 1332); Hopkilis, «The organ; its history and construction» (Л., 1855); Seidel, «Die O. und ihr Bau» (4 изд., Лпц., 1887); Wangemann, «Die O. ihre Geschichte und ihr Bau» (3 изд., ib., 1887); Topfer, «Lehrbuch der Orgel baukunst» (Вена, 3 изд. 1888); Frenzel, «Die O. und ihre Meister» (Дрезд., 1894). Усовершенствованные О. достигли огромного числа труб и трубок; напр. О. в Париже в церкви St. Sulpice имеет 7 тыс. труб и трубок. В О. бывают открытия с обеих сторон трубы и трубки следующих величин: в 1 фт. (Piccolo) ноты звучат тремя октавами выше писанных, в 2 фт. – ноты звучать двумя октавами выше писанных, в 4 фт. – ноты звучат октавой выше писанных, в 8 фт. – ноты звучат как пишутся, в 16 фт. – ноты звучат октавой ниже писанных, в 32 фт. – ноты звучат двумя октавами ниже писанных. Если эти открытия трубы закрыть с одной стороны, то их звуки понизятся на октаву. Не все О. имеют трубы больших размеров. По величине самых больших труб в О. он получает свое название, напр. – в 4 фт.; или в 8 фт., или в 16 фт. Клавиатур в О. бывает от 2 до 5; называются они мануалами. Хотя каждая клавиатура О. имеет объем в 41/2 октавы, но, благодаря трубам, звучащим на две октавы ниже или на три октавы выше писанных нот, объем большого О. имеет 91/2 октав. Каждый набор труб одинакового тембра составляет как бы отдельный инструмент и называется голосом (Stimme, Jeu). Каждая из выдвигаемых или вдвигаемых кнопок или регистров (находящихся над клавиатурой или по бокам инструмента) приводит в действие соответствующий ряд трубок. Каждая кнопка или регистр имеет свое название и соответствующую надпись, с обозначением длины труб этого регистра. Название регистра и величина труб обозначаются на нотах над тем местом, где известный регистр должен быть применен. Регистров в О. от 5 до 100 и более. Все регистры распадаются на две категории: 1) регистры с трубами без язычков (Jeux de fond, Labialpfeifen J. К этой категории принадлежат регистры открытых флейт, регистры закрытых флейт (bourdons), регистры призвуков (jeux de mutation или mixture), в которых каждая нота имеет несколько (более слабых) гармонических призвуков. 2) Регистры, у которых трубы с язычками (Jeux d'anche, Rohroder Schnarrwerke). Соединение регистров обеих категорий вместе с микстурой называется plain jeu. Клавиатуры или мануалы расположены в О. террасой, один над другой. Кроме них существует еще клавиатура педалей (от 5 до 30 клавиш), преимущественно для низких звуков. Партия для рук пишется на двух системах, в ключах и , как для фортепиано. Партию педалей пишут чаще отдельно на одном системе. На клавиатуре педалей, называемой просто «педаль», играют обеими ногами, пользуясь попеременно каблуком и носком. О. без педали называется positiv, маленький переносный О. – portativ. В наиболее употребительных церковных и концертных О. три клавиатуры для рук (мануалы) и одна для ног. Нижний мануал – самый близкий к играющему – называется первым мануалом (Grandorgue), следующий за ним выше – вторым мануалом (positif, expressif), верхний мануал – третьим (recit; expressif). Облегчениями для играющих и средством для усиления или ослабления звучности служат: a) Coppula – механизм, с помощью которого связываются две клавиатуры, при чем выдвинутые на них регистры действуют одновременно. Coppula дает возможность играющему на одном мануале пользоваться выдвинутыми регистрами другого, b) 4 под ножки над клавиатурой педалей (Pеdale de combinaison, Tritte), из которых каждая действует на известную определенную комбинацию регистров. с) Boite d'expressioт – прибор, состоящий из дверец, закрывающих и открывающих все помещение с трубами разных регистров, вследствие чего происходит crescendo и decrescendo. Дверцы приводятся в движение подножкой (Schwelltritl). Так как регистры в разных О. разных стран не одинаковы, то в органной партии они не обозначаются подробно: выписывают над тем или другим местом органной партии только мануал, обозначение труб с язычками или без них и величину труб. Остальные подробности предоставляются исполнителю. О. соединяется с оркестром и пением в ораториях, кантатах, псалмах, а также в опере, преимущественно как аккомпанемент молитвы.

    Органы чувств

    Органы чувств – органы, посредством которых животные воспринимают внешние раздражения. У простейших (Protozoa) внешние раздражения, какова бы ни была их природа (механические, тепловые, световые, химические), воспринимаются протоплазмою, которая и отвечает на них движениями. То же самое происходит в сущности и у губок, с тем различием, что воспринимаемое раздражение может здесь передаваться далее от клеточки к клеточке. У остальных многоклеточных животных с появлением обособленных чувствительных клеточек, нервной системы и мускулатуры происходит разделение труда, ведущее к большему совершенству процессов восприятия внешних раздражений и реагирования (ответы) на них. При этом чувствительные клеточки обнаруживают повышенную раздражимость (возбудимость), полученное раздражение быстрее проводится по нервам и подвергается в нервных клеточках более сложным и совершенным процессам переработки в импульсы к деятельности, направляемые к различным органам. В то же время и так называемая способность различения, в силу которой на различные раздражения животное отвечает различным образом и которая свойственна в известной степени и простейшим, получает дальнейшее развитие. Для различения и служат особые органы, в состав которых входят чувствительные клеточки (или соответствующие им по функции простые нервные окончания) – О. чувств. Отдельное восприятие раздражений является следствием того, что отдельные раздражения воспринимаются отдельными чувствительными клеточками и проводятся к центральной нервной системе по отдельным путям (нервам) и что разные раздражения воспринимаются различными (специфическими) О. чувств. Специфические О. чувств приспособлены к восприятию раздражений определенного рода (механических, световых и т. д). Это достигается тем, что 1) их чувствительные клеточки обнаруживают повышенную возбудимость по отношению к известному роду раздражений и, напротив, малую по отношению к другим (так напр. осязательные О. не чувствительны или мало чувствительны к свету) и 2) О. чувств устроены так, что другие раздражения не достигают (или едва достигают) до чувствительных клеточек (напр. слуховые О. устроены так, что легко доступны лишь для звуковых колебаний). Однако, чувствительные клеточки специальных О. чувств обладают известной степенью чувствительности и к другим раздражениям; так механическое раздражение глаза воспринимается чувствительными клеточками сетчатки (или зрительным нервом) и именно вызывает впечатление световое. Какое впечатление будет вызывать в подобных случаях данное раздражение, зависит от отношений данного органа к центральной нервной системе. У многих низших животных (кишечнополостных, некоторых червей) чувствительные клеточки кожи одного рода, а между тем с помощью их воспринимаются и механические, и тепловые, световые, химические раздражения – кожа представляет при этом примитивный, неспециализованный О. чувств, О. так называемого кожного чувства. О. кожного чувства являются или в виде отдельных чувствительных клеточек, связанных с нервами, или же в виде особых групп их, одетых клеточками, кроющими – это так называемые чувствительные почечки или луковочки (Sinneskaospen). Специальные О. чувств делятся на органы осязания, обоняния, вкуса, зрения и слуха В биологическом отношении одни О. чувств могут в известной степени заменять другие: так развитое обоняние может заменять для животного слабо развитое у него зрение, у животных слепых или с крайне слабо развитым зрением часто наблюдаются чрезвычайно развитые О. осязания и т. д.
    Н. Кн.

    Оргии

    Оргии (orgiaa ta). – Так назывались в древнегреческой религии богослужения в честь Деметры (в Гомеровском гимне богиня обещает научить людей священнодействиям: orgia dўauth egvn upouhdomai). Термин О., в приложении к культу Деметры – синоним другого более распространенного термина, мистерии, а также третьего термина, teleth. Позднее, когда культ Деметры сблизился с культом Диониса и вообще распространились тайные культы, за священнодействиями в честь Деметры установилось название мистерий, оргиями же по преимуществу стали называться экстатические, восторженные священнодействия в честь Диониса. Легенды об индийском Дионисе перешли в Грецию из Малой Азии (Фригии и Лидии) и принесли с собой оргиастические обряды, на которые мы имеем указания в отрывках (fr. 2, 3 по изд. Аренса) Эсхиловской трагедии Hownoi (2-я пьеса из тетралогии Lukourgia) и в дошедшей до нас трагедии Еврипида Bakcai. Дионис азиатских легенд – не аттический бог винограда, а женственное божество, символ чистого, беззаветного восторга, очищающего человеческую душу. Греческие женщины и вообще греки приняли новый культ с восторгом, учредив в честь бога ночные О. на Кифероне и Парнасе, в Коринфе, Мегаре, Аргосе и т. д. Женщины. участвовавшие в оргиях (MainadeV, QuiadeV, Bakcai, Lhnai), увенчивали себе голову плющом, дубовыми и тисовыми (smilax) листьями, набрасывали на плечи оленью шкуру, в одну руку брали тирс, в другую факел, и в бешеном восторге носились по священной местности, переходя от экстаза к созерцательному покою и оцепенению. Подобно мистериям, Дионисовы О. были таинством, к которому допускались только посвященные; целью их, как и мистерий, было очищение души религиозным восторгом. Особенно хорошо иллюстрирует opгаистический культ Диониса Еврипид, в своей трагедии «Вакханки». Вакховы О. существовали и в Риме (так наз. Bacchanalia), но, вследствие их крайней распущенности, были запрещены в 186 г. до рождества Христова.

    Ордин-Нащокин Афанасий Лаврентьевич

    Ордин-Нащокин (Афанасий Лаврентьевич) – ближний боярин, один из предшественников Петровской реформы. Сын небогатого псковского помещика, обученный своим отцом языкам немецкому и латинскому и математике, О. начал свою блестящую дипломатическую и административную деятельность еще при Михаиле Федоровиче. В 1642 г. он ездил на шведскую границу для осмотра и исправления пограничной линии по pp. Меузице и Пижве и для принятия, на основании столбовского договора, пограничных земель, неправильно захваченных шведами. Уже тогда о нем говорили в Москве, что он знает «немецкое дело и немецкие нравы». В самом начале царствования Алексея Михайловича О. обратил на себя внимание молодого царя своею распорядительностью во время псковского бунта (1650). С открытием шведской войны он, будучи друйским воеводой, показал себя отличным полководцем и дипломатом; сильно восставал против грабежей русских войск и особенно казаков, которые не щадили даже своих и тем отвращали ливонцев от русского подданства; настаивал на полном преобразовании войска и замене дворянской конницы «новыми конными и пешими полками»; убедил курляндского герцога Иакова признать покровительство России и заключил с ним договор (1658), за что пожалован в думные дворяне и сделан шацким наместником. Высоко ценивший его службу царь Алексей писал ему: «а служба твоя забвенна николи не будет». Почти единоличными трудами О. было заключено перемирие со шведами (1658 г.), сохранившее за Россией все завоевания ее в Ливонии. Важнейшим делом О. Нащокина было заключение андрусовского мира 3 января 1667 г., который даже поляки приписывали уму и стараниям О. «Гремевшая в Европе слава тринадцатилетнего перемирия, которого желали все христианские державы», говорит один современник поляк, «воздвигает Нащокину благороднейший памятник в сердцах потомков». Он был пожалован званием ближнего боярина и дворецкого и получил в управление посольский приказ, с титулом «царственные большие печати и государственных великих посольских дел оберегателя»; затем ему были вверены смоленский разряд, малороссийский приказ, чети новгородская, галицкая и владимирская и некоторые другие отдельные управления. Состоя в 166566 гг. воеводой во Пскове, О. ввел ряд реформ в городском управлении (самоуправление, выборное начало), допустил беспошлинную торговлю с иностранцами, устроил торговые компании и вольную продажу вина. Хотя все эти нововведения продержались там очень недолго, но взгляды О. на торговлю нашли применение в «Новоторговом уставе» и в устройстве торговых дворов для беспрепятственной торговли в Швеции и России. Он способствовал учреждению почты в Курляндию и Польшу, сделал безопасным путь в Москву для среднезиатских купцов, установил, посредством перевода векселей, заграничный денежный курс на Россию; с его именем связывается также распространение и улучшение садоводства в России и устройство кораблей на Западной Двине и Волге. Не смотря на безграничное доверие к нему царя, О. приходилось вести постоянную борьбу с канцелярской рутиной дьяков и с противниками – боярами (Б. М. Хитрово, И. Д. Милославским и друг.); тем не менее он успел сделать многое для улучшения международных сношений (между прочим завел газеты-куранты) и отстоял в 1670 г. Киев, который, по ардрусовскому договору, был приобретен Россией всего на 2 года. В 1672 г., как бы уступая свое место новому царскому любимцу, А.С. Матвееву, Ордын-Нащокин удалился в Крыпецкий монастырь, постригся здесь под именем Антония и много занимался делами благотворения. Умер в 1680 г., однажды только, за год до смерти, потревоженный светским делом – ведением переговоров с польскими послами. О. – Нащокин был самым образованным и передовым человеком своего времени (в чем согласны почти все иностранцы), постоянно указывавшие на неотложность реформ, совершенных впоследствии Петром Вел.; он был тверд в своих убеждениях, весьма деятелен и совершенно неподкупен.
    Подробная биография его написана В. Иконниковым («Русская Старина», 1883, № 10 и 11); новейшие данные см. во II т. «Актов Московского государства». Сын его Воин, получив образование под руководством иноземцев, начал службу в посольском приказе, но в 1660 г., недовольный московскими порядками, убежал за границу, «уворовал, презрев неизреченную к нему милость великого государя». Побывав в Германии, Франции, Голландии и Дании и прослужив несколько лет у польского короля, он в 1665 г. вернулся в Россию, с соизволения государя, разрешившего ему жить в отцовской деревне. Через год он был сослан в Кириллов-Белозерский м-рь, «под крепкое начало», и освобожден только по заключении андрусовского договора. В 1678 г., будучи стольником, послан был воеводою в Галич-Костромской. Умер, не оставив потомства.

    Орел

    Орел – губернский город, на высоком берегу реки Оки, при впадении Орлика, в 110 саж. над ур. моря и 40 саж. над ур. р. Оки. Каменных домов 1683, деревянных 4797 (1892), в том числе частных жилых домов 945 кам. и 4165 дерев. Лавок 540 кам., 458 дерев. и 46 бол. каменных магазина. Церквей и соборов 28, l монастырь, 7 часовен, 1 единоверческая церковь, 1 римско-католическая, 1 лютеранская, l раскольничья моленьня, 1 еврейский молитвенный дом. Жителей по предварительным данным переписи 1897 г. 68557 (36319 мжч. и 3223 жнщ.). К 1 янв. 1896 г. жителей считалось 70898 (35966 мжч. и 34932 жнщ.): православных 65420, раскольников 1168, католиков 1992, протестантов 1055, евреев 1155, магометан 92, прочих исповеданий 16. Дворян 3463, духовного звания 283, почетных граждан и купцов 3113, мещан 42679, военного сословия 6843, крестьян 13584, иностранных подданных 663, прочих сословий 270. Ремесленников мастеров – 2148, рабочих – 2262, учеников 1045. Фабрики и заводы: 3 салотопенных, с производством на 26 т. р., 5 мыловаренных – 105 т. руб., 2 сально-свечных – 2 т. руб., 1 костопальный – 14 т. руб., 1 свечно-восковой – 111, 5 тыс. руб., кондитерские заведения – 109 тыс. руб., маслобойня – 81 тыс. руб., 1 водочный завод – 12 тыс. руб., крупорушка – 18 тыс. руб., пенькотрепальный – 306 тыс. руб., пивоваренный – 79 тыс. руб., пенькопрядильня – 162 тыс. руб., табачн. – 10,6 тыс. руб., мукомольный – 1,8 т. руб., рогожный – 3 тыс. руб., меловой – 3,6 тыс. руб., чугунно-литейный 3 тыс. руб., кирпичный – 5 тыс. руб., механический – 11 тыс. руб., алебастровый – 2 тыс. руб., экипажный – 11 тыс. руб., земледельческих орудий – 39 тыс. руб.; всего 150, с оборотом в 1136303 руб.; рабочих 1215. Городские доходы за 1895 г. – 285471 руб., расход – 274618 руб., в том числе на содержание городского общественного управления 25850 руб., на народное образование 6985 руб., на врачебную часть 1542 руб. Рост городских доходов по пятилетиям: 1849 – 53 гг., в среднем, 42500 руб., 1858 – 64 гг. 45300 руб., 187074 гг. 118100 руб., 187579 гг. 156700 руб., 1880 – 1884 гг. 192400 руб. Отделение государственного банка, отделение государственного дворянского земельного банка, отделение крестьянского земельного банка, коммерческий банк, отделение технического комитета при департаменте неокладных сборов, биржевой комитет. Мужская гимназия, Александровское реальное училище, Николаевская женская гимназия, частная женская гимназия, Александринский женский институт, орловский Бахтина кадетский корпус, духовная семинария, епархиальное женское училище, два духовных училища, городские училища, женское 2-классное и мужское 3-классное, начальных училищ мужских 4, женских 4, обоего пола 3, частных учебных заведений 5, церковноприходских школ 5. Попечительство о бедных духовного зв., православное петропавловское братство, отд. общества Красного Креста, губернский благотворительный комитет, орловское благотворительное общество, орловское медицинское общество, общество охотников конского бега, вольное пожарное общество, комитет народных чтений. Станции метеорологическая и опытная сельскохозяйственная. Больниц 15, на 557 кров. 38 врачей, 2 дантиста, 4 ветеринара, 4 аптеки, 4 аптекарских магазина. Приют для бедных мещанских мальчиков, Троицкая мужская богадельня для престарелых мещан г. О., Архангельская и Сергиевская женские богадельни, детский приют ведомства имп. Марии, Мариинский приют для девочек, богадельня для старух. 10 книжных магазинов, 3 библиотеки, 7 типографий и литографий, 5 фотографий. Газеты: «Орловские Губернские Ведомости» (522 подписчика), «Орловский Вестник» (1266 подписчиков), «Епархиальные Орловские Ведомости» (869 подписчиков).
    Н. К.
    История. О. построен в 1564 г., в качестве оплота от вторжений крымских татар, но важного стратегического значения никогда не имел, так как вскоре после него были основаны более южные крепости – Ливны, Курск, Кромы и др. Населенный казаками, О. одним из первых перешел в 1604 г на сторону Лжедимитрия и оставался в руках то мятежников, то поляков до конца 1612 г. Разоренный в Смутное время, О. стал ничтожным городом и редко даже упоминался в разрядных списках до 1636 г., когда был вновь отстроен. В течение XVII в. город много потерпел от нападений крымцев (1645, 1650, 1659 и 1662 гг.) и от пожара 1673 г., после которого был даже перенесен на другое место; сгорели 4 церкви, 6 городских башен и более 2000 домов. Возобновленный после пожара город долго уступал прежнему. В 1755 г. в нем числилось 1741 дв., в 1781 г. – 2872 дома и 7762 жит. В 1708 г. О., в качестве провинциального города, был приписан к Kиевской губ., в 1728 г. – к Белгородской; губернским гор. сделан в 1778 г., сначала Орловского наместничества, а потом (1796) и губернии. Самостоятельная орловская епархия образована в 1778 г., но до 1818 г. епископы жили в Севске. Ср. Г. Пясецкий, «Исторические очерки гор. Орла» (в «Орловских Епархиальных Ведомостях», 1872); ст. А. Пупарева в «Орловских Губернских Ведомостях» (1876, № 1 – 7); его же, «Историко-этнографические и статистические очерки гор. Орла и губернии» (1876); «Труды орловской ученой архивной комиссии» за 1889, 1891 и 1892 гг.
    В. Р – в.

    Оренбург

    Оренбург – губ. гор. Оренбургской губ., в 1660 в., от Москвы, на правом возвышенном берегу р. Урала. Первоначально, в 1735 г., О. был основан на устье р. Ори, при впадении ее в р. Урал; он предназначался для защиты от кочевников и был укреплен. Башкиры продолжали, однако, свои грабежи и, наконец, явно восстали против правительства. Находясь в низменной, открытой местности, город не внушал страха бунтовщикам. В 1739 г. решено было перенести О. на новое место (Красную гору), в 180 в. ниже по течению, с сохранением прежнего названия; старый город, под именем Орской крепости, продолжал существовать (теперь это гор. Орск). Новое место, избранное для О., также оказалось неудобным. При самой закладке было замечено, что урочище Красная гора бедно строительным материалом и мало пригодно в климатическом отношении; поэтому в 1742 г. О. был заложен в третий раз Неплюевым), в 70 в. от Красногорского урочища, на том месте, где ранее находилась Бердянская крепость, перенесенная на р. Самару. Город, выстроенный на Красной горе, продолжал существовать под названием сперва Красногорской крепости, а позднее – Красногорской станицы. При образовании Оренбургской губ., в 1744 г., О. сделан губ. гор.; в 1782 г., при учреждении уральского наместничества, он был назначен областным городом, но уже в 1797 г. вновь переименован в губернский. В 1802 г. административный центр был перенесен в Уфу, а. О. остался уездн. городом и, до 1862 г., крепостью 2-го класса. В 1865 г. последовало преобразование Оренбургской губ., причем О, вновь сделался губернским гор. По мере того, как наши владения в Средней Азии расширялись, Оренбургская крепость теряла свое стратегическое значение и в настоящее время сохранила лишь исторический интерес. Она овальной формы и длиной, по окружающему ее валу, 2700 саж. Укрепления состоят из 11 бастионов и оборонительной казармы. К городу примыкают несколько слобод и станица (Оренбургская), с которыми: он постепенно сливается. В 2-х верстах от города, за. р. Уралом, в степи, находится так наз. «Меновой Двор», выстроенный в виде крепости. Торговое значение этого двора огромное: большие караваны верблюдов и лошадей стекаются сюда из Бухары, Хивы, Кокана, Ташкента, Акмолинской и Тургайской обл. Обнесенный высокими каменными стенами, с несколькими рядами лавок, складов, служб, меновой двор представляет собой тип восточных базаров. Киргиз пригоняет партию скота, выбирает место и ждет покупателя, не справляясь ни с существующими ценами, ни с количеством пригнанного скота. Меновой торг в последнее время стал постепенно переходит в денежный, но эксплуатация киргиз торговцами из татар продолжается; часть цены обыкновенно уплачивается товаром низшего разбора. Кроме скота, на меновой двор привозятся кожи, шерсть, хлопок, разные восточные товары. Торг идет большей частью в розницу, редко оптом; в последнем случае скот приобретается гуртовщиками, занимающимися транспортировкой скота и животных продуктов на рынки внутренней России. Торг на меновом дворе открывается l-15 мая и в сентябре или октябре закрывается. Обороты его достигают многих миллионов рублей. Закупленный на меновом дворе скот формируется в небольшие партии: крупный рогатый скот поступает частью на местные бойни, но главным образом транспортируется, живым на рынки внутренних губерний. Овцы редко транспортируются живыми, а откармливаются на полевщине, осенью убиваются и потом, в виде продуктов – сала, мяса, овчин – направляются внутрь России. Точных данных о движении скота и животных продуктов на оренбургском меновом дворе не имеется; число лошадей колеблется в 1890 – 96 г. между 16 и 82 тысячами, число голов крупного рогатого скота – между 42 и 75 тыс., число овец – между 450 и 730 тыс. На внутренние рынки России направлялось живыми по жел. дор , в 1887 – 95 гг., от 6329 до 42450 голов крупного рогатого скота, от 37 до 5600 овец и баранов. Доставка живого скота на большие расстояния сопряжена с значительными неудобствами и расходами, вследствие чего уже с 1880 г. делаются опыты перевозки парного и замороженого мяса со станции О. в центры потребления. Это вызвало постепенный рост убойного дела на местах откорма и сокращение количества скота, транспортируемого живым. Небольшая часть живого скота направляется на местные ближайшие рынки, вблизи которых гурты выпасываются и зимой убиваются на мясо или распродаются мелкими партиями на ярмарках. Главная масса крупного рогатого скота и овец убивается на бойнях в О. До 1894 г. убой производился на частных бойнях, крайне неудовлетворительных в санитарном отношении. В 1894 г. открыты городские центральные бойни, некоторые из частных боен сожжены, а часть оставлена. Центральные бойни устроены по образцу московских; главный их корпус (каменный) соединен рельсами с магазином, в который; смотря по надобности, передвигаются мясные туши для хранения. В настоящее время на оренбургских бойнях имеется 15 убойных камер для всех видов животных и соответствующее число сараев и магазинов; площадь, занимаемая этими постройками – 16000 кв. саж. В среднем, ежегодный убой на городских скотобойнях достигает: крупного рогатого скота 30000 – 35000, мелкого (овец, телят) 20000 – 25000, свиней 2000 – 3000 штук. На частных бойнях убивается овец в среднем до 150 тысяч штук в год. Главными поставщиками убойного скота являются губ. Оренбургская и Самарская, области Уральская, Тургайская, Акмолинская, Семипалатинская, Семиреченская. Набрав в городах Оренбургской губ. ситцев, чая, сахара, халатов, сапожного товара, прасолы направляются в кочевья или зимовые стойбища киргизов для меновой торговли. За фунт плохого чая киргиз иногда отдает барана, за ситец на рубашку – ягненка годовалого, за сапоги – теленка. В среднем по жел. дорогам из О. перевозится ежегодно мяса конского 1300 – 2000 пд., мяса от крупн. рогатого скота: мороженого 154000 – 700000, соленого 7000 – 30000, баранины соленой и мороженой 34000 – 200000, бараньих ножек 2000 – 2500, языков и потрохов 200 – 250, кишек соленых 11000 – 12000, животных остатков 2000 – 2500, бульона мясного 100 – 200, окороков 400 – 500, ветчины 400 – 800, колбасы 300 – 400, масла коровьего 15000 – 18000, сыра 20002500, птицы битой 6000 – 8000, дичи битой 13000 – 15000, сала разного 300000 – 500000, мясной эссенции 100 – 150 пд. Эти продукты отправляются также гужем по тракту на Самару и Симбирск, где они распродаются на местных ярмарках. Местом назначения отправляемых по ж. д. продуктов являются: для мяса разного рода дороги Моск. Рязанская и Николаевская, для следования в Москву и в СПб., для мороженой и соленой баранины – Воронежская, Тамбовская и Орловская губ., а также местности, примыкающие к Моршанско-Сызранской жел. дор. На оренбургском рынке видную роль играет так называемое «сибирское топленое масло», получаемое путем обычной крыночной переработки молока. Главный район производства этого масла в Оренбургской губернии – уезды Челябинский, Орский и Оренбургский, где оно перекупается у крестьян и казаков мелкими скупщиками, которые в О. перепродают его агентам крупных фирм. Сбывается это масло частью на нижегородскую ярмарку, частью в Москву, Петербург и на Ю России, откуда попадает с одной стороны в Турцию, с другой – в Германию. Всего на О. рынок поступает масла около 50 тыс. пд. Торговля салом в О. достигает громадных размеров. Для перетопки сала при городских бойнях О. устроена паровая салотопня, с галереей для хранения сырого сала и для остывания перетопленного. Весьма велико также количество других животных продуктов, поступающих на оренбургский рынок. Ежегодно отправляется из О. пудов: кож невыделанных до 450 тысяч, овчины невыделанной до 400 тыс., каракуля до 12 тыс., мерлушки 2 тыс., козлины невыделанной 50 тыс., шерсти до 650 тыс., шерстяных оческов до 1 тыс., волоса конского до 10 тыс., грив конских до 1200, хвостов и косиц до 550 пд., пуха козьего до 3 тыс., щетины до 3 тыс., перьев птичьих до 2 тыс., пуха птичьего до 200, копыт до 2 тыс., рогов до 1 тыс., роговых обрезков до 200, кости простой (не в деле) до 75 тыс., кости жженой до 6 тыс., муки костяной до 800 пд. По предварит. сведениям народной переписи 27 янв. 1897 г. в О. 72740 жит. (37813 мжч. и 34927 жнщ.): дворян 1533, духовных лиц 370, почетных граждан 634, купцов 749, мещан 31435.

    Ореол

    Ореол (латинск, aureolus, итальянск. aureola, франц. aurеole) – золоченый или золотистого цвета диск, которым живописцы (а на Западе Европы иногда и скульпторы) окружают или увенчивают головы изображаемых ими святых, эмблематически обозначая через то их небесную славу. В русском языке слову этому равносильно «сияние». В христианскую иконографию О. перешел из искусства античного мира, которое снабжало им олицетворения богов и героев, происходящих от Юпитера. У христианских художников О. был в начале атрибутом изображений только самого Спасителя, но потом они стали придавать его также ликам Богородицы, апостолов, ангелов и святых, даже символическим предметам христианского культа.
    Л. С – в.

    Opecт

    Opecт (OresthV) – сын Агамемнона и Клитемнестры. Матереубийство, совершенное О. в отмщение за насильственную смерть отца, его душевные муки, разлад его с богами и умоисступление, под тяжестью сознания вины – все это много раз служило для афинских драматургов сюжетом трагедии. Трилогия Эсхила («Агамемнон», «Несущие возлияние девушки» и «Евмениды») носит название Орестии. Преследуемый призраком убитой матери и гонимый фуриями, О. Эсхилу, находит примирение с совестью и с богинями мщения только при участии богов – Аполлона, Афины, Зевса. В композиции Эсхила господствующая мысль – неизбежность божеского возмездия за преступления. В трагедии Софокла «Електра» О. является убежденным в правоте своего дела карателем Клитемнестры и Эгисеа, за невинно погибшего героя Агамемнона; сам Аполлон призывает его ко мщению. У Еврипида, в трагедии «Орест», центр тяжести переносится в сферу душевных состояний, непосредственно следующих за погребением убитой матери. О. бессилен освободиться от терзающего сознания своей вины; ум его помрачен; «подобные ночи три женщины», его преследующие, представляются самому герою голосом возмущенной совести; он шесть дней не принимает пищи, не обмывает тела; временами сознание О. проясняется, и он плачет; при малейшем напоминании о матереубийстве он испытывает тревогу, видит грозные призраки, верит в их реальность; в такие моменты он заклинает Електру не выпускать на него женщин с кровавыми глазами, с змеями в волосах; он гонит от себя сестру, принимая ее за одну из фурий, требует лук Аполлона, чтобы стрелами отразить страшных Эринний. Только сон, чуткий и тревожный, приносит О. кратковременное успокоение. Он убежден, что пожирающая его болезнь – не более, как муки совести; он умоляет Пилада скрыть от него могилу матери; при виде отца Клитемнестры, Тиндарея, в нем пробуждается мысль о матери, и он уверен, что сам отец, за которого он мстил, заклинал бы его, если б мог, не убивать матери. Сам акт матереубийства, как он изображен Еврипидом в трагедии «Електра», совершен Орестом против воли, по настоянию сестры; он вонзил нож в материнскую грудь закрыв лицо плащом, подталкиваемый Електрой, в укоряет сестру за то, что она принудила его совершить такое злодеяние. В конце трагедии Диокуры осуждают божество за его поведение, обращенное к детям Агамемнона и Клитемнестры, и одного Аполлона называют ответственным за все случившееся. Судьба О. послужила сюжетом нескольких новейших трагедий (Кребильона, Вольтера, Альфиери, Суме и др.). Ср. Раtin, «Etudes sur les tragiques grecs» (II и III); Мищенко, «Опыт по истории рационализма в древн. Греции» (R., 1881).
    Ф. Мищенко.

    Орех

    Орех – принадлежит к сухим, нераскрывающимся плодам. Отличается деревянистым околоплодником, внутри которого помещено одно свободнолежащее семя. Таков, напр., плод Coryllus Avellana – лесной орех. Плод же грецкого О. и миндаля представляет собой костянку , наружная мясистая часть (epicarpiuin) которой более или менее постоянно уничтожается, вследствие чего косточка (в общежитии – орех) делается свободной.

    Ореховка

    Ореховка, кедровка (Nucifraga caryocatactes Bris.) – птица из семейства вороновых (Corvidae). Признаки рода Nucifraga: клюв длиннее плюсны, с угловатыми при основании краями; в длинных острых крыльях 4-ое и 5-е маховое самые длинные; хвост округленный, гораздо короче тела, прикрыть крыльями не более как до половины, клюв и ноги черные. Несколько видов, водящихся в палеарктической области. О. шоколадно-бурого цвета с белыми пятнами, за исключением темени и затылка, где пятен нет; хвост черный с белым концом, маховые черные. Длина 36 стм., хвост 12 стм. В качестве гнездящейся птицы живет в горных лесах средней Европы, в Скандинавии и северной лесной полосе Европейской и Азиатской России до Тянь-Шаня и Японии. Во время вывода птенцов держится в глухих лесах и очень осторожна. Гнездо строится на ветвях хвойных деревьев из покрытых лишаями сучьев, веточек, мха, травы и т. п.; кладка состоит из 3-5, реже до 7 голубовато-белых или желтовато-белых яиц с оливково-бурыми и фиолетово-серыми пятнами. После вывода птенцов О. переселяются в менее глухие места, а с наступлением осени совершают перекочевки, часто приближаясь к человеческим жилищам; в некоторые годы они появляются громадными массами и переселяются очень далеко. Пища их состоит из семян различных хвойных деревьев, особенно кедров, также из орехов, различных других семян, ягод, насекомых и их личинок, иногда и из мелких позвоночных.
    Н. Кн

    Орешник

    Орешник или лещина (Corylus L.) – род из группы Coryleae, входящий в состав сем. плюсконосных (Cupuliferae). Некоторые ботаники возводят Coryleae, к которым, кроме Corylus L. относятся еще 3 рода: Ostrya Scop., Ostryopsis DC. и Carрinus L. (граб) в самостоятельное семейство – лещиновых (Corylaceae). Лещины – кустарники или небольшие деревья, с круглыми или широкоовальными, довольно большими листьями. Цветы однополые, однодомные, Мужские – собрано густыми цилиндрическими сережками, располагающимися на коротких веточках, развиваются еще осенью, перезимовывают и распускаются рано весной до появления листьев. Они сидят по одиночке в пазухах прицветников-чешуй; околоцветника не имеют совершенно и снабжены лишь двумя чешуйками. Тычинок 4 – иногда они раздвоены, как у обыкновенного О. или лещины, так сильно, что кажется будто их 8. Пыльники на верхушке имеют пучок волосков. Женские цветы собраны соцветиями в виде почек и сидят по два в пазухах прицветников. Каждый женский цветок имеет очень слабо развитый околоцветник. Завязь нижняя, двугнездая, с одним яичком (семяпочкой) в каждом гнезде; столбик очень короткий с двумя рыльцами, в виде красных ниточек, которые весной высовываются из почки – соцветия. Вследствие недоразвития одного яичка, плод получается односемянный с деревянистым окодоплодником – всем известный орех. Каждый орех окружен трубчатым надрезанным покровом, так наз. плюской (cupula), произошедшей из прицветника и двух прицветничков (предлистий) женского цветка. Семя без белка, с толстыми, богатыми маслом семядолями, которые при проростании семени остаются в земле. Известны 7 видов О., которые широко распространены в умеренных странах северного полушария, из них 2 – североамериканских, остальные принадлежат Старому Свету. – О, обыкновенный или лещина (Corylus Avellana L.) – высокий кустарник, с серой корой на ветвях и с железисто-шершавыми молодыми веточками; листья у него очередные, короткочерешчатые, округло-обратно-яйцевидные, снизу пушистые; плюска немного длиннее ореха, наверху раскрытая. Растет в лесах и между кустарниками. Цветет на Ю в феврале, около Петербурга в конце апреля или начале мая. Орехи созревают в сентябре или октябре. Существует множество разновидностей, возникших в культуре. Обыкновенный О. распространен почти по всей Европе. В Норвегии он доходит до 66°, затем северная граница его распространения спускается в юго-вост. направлении – идет через южную Финляндию, Петербургскую, Вологодскую, Вятскую и Пермскую губ. до 57° сев. шир. Южная граница его проходит через Армению, Малую Азию, Алжир и Испанию. С. Colurna L. (mypeцкий или медвежий О.) – небольшое дерево с длинно-черешчатыми листьями; плюска двойная (двурядная), гораздо длиннее ореха. Дико растет в Закавказье, Малой Азии и на Гималаях. С. tnbulosa Wild., Ламбертов О. – родом из Южной Европы С. americana L. встречается на Востоке С. – А. Соед. Шт. и в Канаде, а С heterophylla Fisch. – в Даурии, Амурской обл. и Японии. Подробн. см. F.Goescke, «Die Haselnuss, inre Arten und Kultur» (1887, подробное описание сортов О. и их культуры, с 76 табл.); L. Dippel, «Handbuch der Laubholzkunde»(2-й т.,1892); более кратко у И. П. Бородина, «Дендрология» (лекции, 1885).
    Г.Н.

    Opиeнтирование

    Opиeнтирование – определение стран света или горизонта (от Orient – восток). Простейшим инструментом для О. в незнакомой местности служит компас. Компас с разделенным горизонтальным кругом и прямолинейным краем коробки называется оринтир-буссолью, которая употребляется для О. мензульной доски. Если дано направление на известный предмет, то О. может быть произведено и по этому предмету; такой способ точнее, потому что О. по компасу делается вообще грубо (до 1/4°) и при том требует знания склонения магнитной стрелки для точки наблюдения в данное время. Под ориентировочными предметами разумеют предметы, легко бросающиеся в глаза на местности, каковы отдельные здания, одиноко стоящие деревья, столбы, кучи камней и т. п. Если подобные предметы изображены на плане, то на нем легко ориентироваться. т. е. определять на местности точку, указанную на плане и обратно находить на плане место стояния.
    В. В. В.
    О. у древних народов. Следы сознательного употребления О. при сооружении построек, состоящие в сообщении последним определенного направления от одной из главных стран горизонта к другой, археологи находят уже в отдаленную эпоху свайных построек. У египтян О. при сооружении храмов было не только обусловлено строгими законоположениями, но и успело уже к известным нам эпохам приобрести мифическую окраску. Определение юго-сев. линии или меридиана, закладываемого храма производилось иногда самим царем. В надписи одного из храмов от лица царя, при котором он был построен, говорится: «Взяв деревянный колышек и ручку колотушки; я держу веревку вместе с богиней Сафех (богиня библиотек и повелительница закладки зданий). Мой взор следит за движением звезд. Как только мой глаз достигнет созвездия Большой Медведицы и пройдет назначенное мне число часов, я поставлю на угловую точку твоего Божьего дома». Помещенный под этими словами рисунок изображает царя и стоящую против него богиню Сафех вбивающими в землю по длинному колышку помощью находящейся у каждого в правой руке дубины. В действительности место богини Сафех занимал, конечно, один из гарпедонаптов (в переводе «натягивающий веревку»), членов класса египетской жреческой касты, специальностью которого были между прочим все знания, относящиеся к построению храмов. После определения северо-южной линии с помощью наблюдения над появлением созвездия Большой Медведицы направление перпендикулярной к ней востоко-западной линии могло быть уже найдено всяким плотником с помощью простого инструмента, который употребляется в плотничном ремесле и в новейшее время. Проверка правильности построения перпендикуляра при сооружении храмов могла быть производима гарпедонаптами с помощью прямоугольного треугольника, имеющего стороны, пропорциональные числам 3, 4, 5. В дошедших до нас памятниках древней греческой литературы не содержится описаний способов О., употребляемых греками. Для ознакомления с ними, хотя и из вторых рук, мы должны обратиться к литературе римлян. Восточно-западная и юго-северная линии назывались у римских писателей соответственно decimanus и cardo. Проводили их при закладке храмов и обыкновенных зданий жрецы авгуры. Произведенные в недавнее время исследования над направлением этих линий показали; что иногда они значительно отклонялись от определенных астрономически истинных направлений. Способов построения восточнозападной линии, употребляемых римлянами и описанных жившим около 100 г. по Р. Хр. римским землемером Гигинусом, было три, но один из них, как требующий основательного знания стереометрии, мог перейти от греков к римлянам только незадолго до времени жизни самого Гигинуса и потому едва ли пользовался скольконибудь значительным распространением. Из остальных двух древнейший и более простой состоял в визировании с помощью землемерного инструмента или громы точки горизонта, в которой восходило солнце. Линии визироваяния принималась за восточно-западную линию. Другой более сложный способ пользовался прибором (sciotherum), состоявшим из вертикального стержня, установленного на гладкой горизонтальной подставке, в плоскости которой около основания стержня, как около центра, описывался круг радиусом,. меньшим длины наибольшей отбрасываемой стержнем тени. Направление восточно-западной линии на этом приборе выражалось прямой линией, соединяющей две точки круга, с которыми до и после полудня совпадал конец тени стержня. Можно думать, что к употреблению первого способа Италия пришла самостоятельно, а не заимствовала его от греков. Если принять во внимание описание второго способа, находящееся в сочинении Витрувия, около 15 г. до Р. Хр., а с другой – его близость к солнечным часам, появившимся в Риме не позже 263 г. до Р. Хр.; то придется заключить, что он был введен в Риме задолго до Гигинуса, хотя и едва ли ранее 250 г. После проведения восточно-западной линии авгуры проводили перпендикулярную к ней юго-северную с помощью составляющих главную часть названной выше громы двух прикрепленных друг к другу под прямым углом линеек. Построением этих линий должны были заниматься также и римские землемеры; потому что у римлян земельные участки, для какой бы цели они не отмежевывались, всегда должны были иметь форму прямоугольников со сторонами, параллельными восточно-западной и юго-северной линиям. Более чем какой-нибудь из известных нам древних народов заботились о точности производимого с религиозными целями О. – индусы. По их верованиям, приносящий жертву только тогда мог рассчитывать на принятие ее божеством, когда, при построении жертвенника ребра его были строго перпендикулярны к смежным с ним и когда не существовало никакой ошибки в 0. по указанным в законе странам горизонта. Определение восточнозападной линии у индусов производилось по способу, совпадающему со вторым из описанных выше двух, употребляемых римлянами. Построения прямого угла при какойнибудь из точек восточно-западной линии производилось следующим образом. По направлению восточно-западной линии протягивалась веревка длиной в 36 падас, каждый из двух концов которой отмечался вбитым в землю колышком. К колышкам прикреплялись концы другой веревки, которая при общей длине в 54 падас была разделена узлом на части в 15 и 39 падас. Если, взявшись за этот узел, держать веревку на земле в натянутом состоянии, то меньшая часть ее составит с восточнозападной линией прямой угол. У соседних с индусами китайцев способ определения восточно-западной линии или, по выражению одного древнего китайского математического сочинения (Tcheou pei), точек востока и запада почти вполне совпадал с Индусским, чего, однако же, далеко нельзя сказать об определении югосеверной линии или точек юга и севера. Точки востока и запада обозначались у китайцев концами теней, отбрасываемых вертикальным шестом при восходе и заходе солнца. В то же время точки севера и юга указывались концами прямой, происшедшей от соединения основания шеста с серединой прямой, соединяющей концы отбрасываемых теней. Таковы были раскрытые новейшими исследованиями способы О. в древности.
    В. В. Бобынин.

    Оркестр

    Оркестр (orchestra – греч.) – в современном театре помещение для музыкантов исполнителей, между сценой и зрительной залой. Это название перешло на исполнителей инструментальной музыки, а также на состав инструментов, на которых играют участвующие в О. Оркестровать или инструментовать – значить писать сочинение для оркестра. О. бывает большой и малый. В большой современный симфонический оркестр входят все оркестровые инструменты, в настоящее время употребляемые; в малый О. входят струнная группа, флейты, кларнеты, гобои, фаготы, валторны и литавры. Бывает еще струнный О., составленный исключительно из струнных инструментов. Военный О. заключает в себе только духовые и ударные инструменты. Говорят также об О. XVII ст., О. Генделя, Бетховена и т. п., для означения характера и состава О. и оркестровки того или другого времени, того или другого композитора. В состав О. XVII ст. входили, напр., лютни, цимбалы, арфы, которые впоследствии были из него исключены. При Франческо Кавалди начинается подъем значения скрипок, как инструментов руководящих. Совершенно новое значение получил О. при Иосифе Гайдне и позднейших композиторах.
    Н. С.

    Орланы

    Орланы, мopские орлы (Haliaetus) – род крупных хищных птиц из семейства coкoлиныx (Falconidae). Клюв их высокий и длинный, с сильно развитым крючком на конце; крылья острые, по большой части почти достигающие конца хвоста; цевка вверху оперена, внизу голая и покрыта щитками, а па бокам усажена бородавками; пальцы свободные с сильными очень крючковатыми когтями; перья на голове и затылке заостренный. Различают до 9 видов, водящихся в Европе, Азии, Африке и Сев. Америке. О. – белохвост, морской орел (Н. albicilla Gray) бурого цвета с белым хвостом и желто-бурой окраской головы и шеи; клюв, восковица и когти желтые. Длина его 85-95 стм., хвост 30-32 стм., размах крыльев почти 2,5 м. Цвет подлежит сильным возрастным изменениям и окончательная окраска достигается лишь после нескольких (4-5) линяний в возрасте 8-10 лет. Первое оперение сравнительно однообразное бурое, второе отличается значительным развитием белого цвета и вследствие этого большой пестротой, третье составляет переход к окончательному. Область распространения обнимает Гренландию, Исландию, Европу и большую часть Азии, простираясь на юг до сев. Африки и бассейна Инда. О. – белохвост гнездится в Гренландии, Исландии, Шотландии, Норвегии, на балтийском побережье Германии и Дании, в северной, средней и большей части Южной Европейской России, Сибири, Китае, части Монголии, в Дунайской области, на Балканском полуо-ве, в Малой Азии, Персии и части бассейна Инда. О. – белохвост живет преимущественно по морским берегам или недалеко от рек и озер. Живущие на севере зимой, вследствие недостатка пищи, перекочевывают на юг, вообще же эти птицы оседлы. Пища белохвостов состоит в значительной степени из падали, а кроме того из рыб. птиц, преимущественно водяных, зайцев, различных других грызунов и т. д.; рыб они хватают на поверхности воды. Иногда вредят домашней птице и мелким домашним млекопитающим. Полет их вынослив, но не особенно быстр. Гнезда строятся по большей части на деревьях, реже в камыше или просто на земле. Основу гнезда составляют толстые ветви, верхняя часть его состоит из более тонких веток, а лоток выстлан травой. Одно и тоже гнездо служит парочке по многу лет (до 20-30 лет); оно может, благодаря постоянным надстройкам, достигать значительной ширины (до 2 м.) и вышины. Яйца откладываются в средней России в начале апреля. Кладка состоит из 2, реже из 3 яиц, чисто белых или покрытых пятнами. Высиживание продолжается 30 дней. Некоторое время по выводе птенцов белохвосты держатся семьями, потом живут отдельно, а старые парами; лишь при перекочевках они собираются иногда по несколько вместе. В центральной, западной и южной Азии на запад до Уральской области водится другой вид – О. долгохвост, тюленятник (Н. leucoryphus Pall.), отличающийся более стройным сложением, более длинным хвостом, значительно выдающимся за концы крыльев (прибл. на 6 стм.), несколько меньшей величиной и окраской, которая сверху темно-бурая, на голове и шее более светлая желтоватая, снизу рыже-бурая, на хвосте белая с черной полосой. Этот вид в общем сходен по образу жизни с предыдущим, но питается в большой степени рыбой и избегает падали.
    H. Кн.

    Орловы

    Орловы – графский род, происходящий от Владимира Лукьяновича О., губного старосты Бежецкого верха в 1613 г. Правнук его Григорий Иванович (ум. 1746) был под конец жизни новгородским губернатором. Его сыновья – Иван, Григорий, Алексей, Федор и Владимир. Григорий Григорьевич – граф, князь римской империи (1734-1783) – воспитывался в шляхетском кадетском корпусе; военную службу начал в семилетнюю войну был ранен при Цорндорфе. Служа в СПб. в артиллерии, он стал центром и вождем недовольных Петром III. В перевороте 28 июня 1762 г. О. сыграл видную роль и стал любимцем императрицы: был возведен в графское достоинство и назначен генерал-адъютантом, генерал-директором инженеров, генерал-аншефом и генерал-фельдцейхмейстером; носились слухи о браке его с Екатериной II. Влияние его возросло еще больше после открытия заговора Хитрово, покушавшегося на жизнь всех Орловых. Выдающимся деятелем О. не был, но, обладая умом чутким к вопросам дня и добрым сердцем, он был полезным советником императрицы и участником всех наиболее симпатичных начинаний первого периода ее царствования. Едва заговорили при дворе об улучшении быта крестьян, О. является во главе движения, основывает, вместе с другими, патриотическое, потом экономическое и, наконец, вольное экономическое общество, принимает на себя первоначальные расходы по обществу и председательство в нем, во время которого предлагает задачу на премию: «полезно ли даровать собственность крестьянам». Заступником крестьян является О. и в комиссии 1767 г. Он один из первых высказал мысль об освобождении греков от турецкого владычества. В 1771 г. он был послан в Москву «с полной мочью» для прекращения чумы. Удачное исполнение этого поручения императрица увековечила золотой медалью, на лицевой стороне которой изображен портрет О., а на другой – Курций, бросающийся в пропасть, с надписью: «и Россия таковых сынов имеет», и сооружением в Царском Селе триумфальных ворот с надписью: «Орловым от беды избавлена Москва». Вскоре по возвращении из Москвы О. был отправлен первым полномочным послом на фокшанский конгресс, но в виду упорства турецкого уполномоченного Османа-эфенди, только затягивавшего переговоры, самовольно в 1772 г. вернулся в Петербург. Здесь милостями императрицы пользовался уже Васильчиков, и влиянию О. наступил конец. После возвышения Г. А. Потемкина (1774) О., утративший всякое значение при дворе, уехал заграницу, женившись на двоюродной сестре своей Зиновьевой, и вернулся в Москву лишь за несколько месяцев до смерти, страдая упомешательством с самого дня смерти жены (1781). О. отличался любовью к физике и естественным наукам и покровительствовал Ломоносову и Фонвизину. Но словам Екатерины «Г.Г. О. был gеnie, силен, храбр, решителен, mais doux comme un mouton il avait le coeur d'une poule» («Дневник» Храповицного, СПб., 1874). M. M. Щербатов, не любивший О., отдает, однако, справедливость его доброте. Потомства он не оставил. Биографию его см. в сборнике А. П. Барсукова: «Рассказы из русской истории XVIII в.» (СПб., 1885). Брат его, гр. Алексей Григорьевич – генер.-аншеф (1737 – 1808). Известный атлетическим сложением и ловкостью, О. сыграл в 1762 г. не менее выдающуюся роль, чем его брат Григорий; он отвез Петра III в Ропшу. В 1770 г. назначен главнокомандующим флота, посланного против Турции; под Чесмою истребил турецкий флот и тем открыл путь к завоеванию Архипелага. О-ва Тенедос, Лемнос, Митилена, Парос и др. были покорены в самое короткое время; многие корабли египетские, тунисские и др., спешившие на помощь туркам, были захвачены русскими. В 1774 г. О. был награжден титулом Чесменский, в том же году он вышел в отставку и поселился в Москве. Соединением пород арабской и фрисландской он образовал славящуюся до сих пор породу орловских рысаков, а арабской и английской – верховую породу. Любимыми забавами его были народные гулянья, цыганское пение и кулачный бой. В 1806 – 1807 гг. командовал земской милицией пятой области, снаряженной почти исключительно на его средства. По словам Гельбига, О. оставил 5 милл. р. и 30 т. крестьян. Об участии его в судьбе кн. Тaракановой. Ср. «Сподвижники Екатерины II» («Русская Старина», 1873, № 8); «Памятники новой русской истории» (1871, т. I); А. Петров, «Война России с Турцией» (т. V); Ушаков, «Жизнь гр. О.» (Спб., 1811); Коптев, «Столетний юбилей в честь гр. О.Чесменского, в память основания им пород лошадей верховой и рысистой в 1775 г.» (М., 1876). – Дочь его, графиня Анна Алексеевна (1785-1848), после смерти отца, воспитанная в роскоши и фрейлина двора, отправилась в паломничество по монастырям и вскоре, под влиянием иеромаха Амфилохия, епископа Иннокентия и особенно архимандрида Юрьева монастыря Фотия, отказалась от светской жизни, поселилась в Юрьевском монастыре и из своих обширных средств благотворила монастырям, преимущественно Юрьевскому. Об ее отношениях к Фотию много говорилось в печати. Жизнь добровольной затворницы, не принимавшей пострижения, описана Н. Елагиным (СПб., 1853). – Граф Федор Григорьевич О. (1741-1796) участвовал в семилетней войне; в 1762 г., вместе с братьями, был главным участником переворота, после чего назначен обер-прокуром сената. В турецкую войну, находясь на эскадре адмирала Спиридонова, отличился при взятии крепости Короны; под Чесмою один из первых прорвал линию турецкого флота; при о-ве Гидра обратил в бегство 18 турецких судов. Все эти подвиги О. увековечены Екатериной II поставкой в Царском Селе колонны в 5 саж. вышины, украшенной корабельными носами. С 1775 г. был в отставке. Женат не был, но имел пять «воспитанников», которым Екатерина II в 1796 г. даровала потомственное дворянство и фамилию Орловых. – Гр. Владимир Григорьевич О. (1743-1831). Получил образование в лейцигском унив. Назначенный директором академии наук, он вел оживленные сношения с учеными и писателями, устраивал научные экспедиции (Палласа), много заботился о русских молодых людях, обучавшихся заграницей, принимал меры к распространению в переводах произведений классических писателей, предпринял вместе с другими труд составления словаря русского языка.; так как он не знал латинского яз., то они составлялись на нем. яз. Сопровождал императрицу в ее путешествии по Волге, о котором оставил записки и во время которого перевел одну главу Мармонтелева «Велизария». В. Орловым-Давыдовым (Спб., 1878), помещена его переписка и дневники путешествий его в Киев и заграницу. Гр. Владимир имел одного бездетного сына, сенатора Григория Владимировича (1777-1826), жившего большей частью в Париже. Он написал: «Memoires historiques, politiques et literaites sur le royaume de Naples» (1819-25), «Essai sur l'histoire de la peinture en Italie» (1823), «Voyage dans une partie la France» (1824), «Fables de Kryloff» (1825) и др. Одна из дочерей гр. Владимира Григорьевича О. была замужем за Петром Львовичем Давыдовым; сын последней, Владимир Петрович Давыдов (1809-82), получил в 1856 г. титул и фамилию графа О. и стал именоваться О.Давыдовым. Род гр. Давыдова внесен в V часть родословной книги Московск. губ. (Гербовник, I, 23 и 24).

    Орлы

    Орлы. – О. в широком смысле слова называют хищных птиц из сем. соколиных (Falconidae), принадлежащих к нескольким различным родам, каковы собственно О. (Aquila), орланы (Haliaetus), гопии (Thrasaetus), хохлатые О. (Spizaetus) и др. Их соединяют иногда в особое подсемейство орлиных (Aquilinae), но границы его довольно неопределенны и возбуждают много разногласий. Сюда относятся самые крупные хищные птицы, не считая грифов, но также и виды средней величины, прилагаемые таблицы изображают О. в этом широком смысле слова; на них изображены представители родов Aquila, Thrasaetus, Pandion, Spizaetus и Haliaetus. У собственно О., т. е. рода Aquila, клюв большой, высокий, длиной равный половине головы, с округленным выступом на краю верхней челюсти, но без зубца, с загнутой, начиная от основания, спинкой; уздечка покрыта волосовидными перьями; в заключенных, сильно развитых, крыльях 4 и 5-е маховые самые длинные; хвост средней длины, широки, прямой, лишь у A. audax ступенчатый; цевка спереди вполне оперена; перья на затылке и шее удлинены. Сюда относятся крупные или средней величины птицы, во всех частях света, кроме Южн. Америки; в русской фауне различают до 13-ти видов (подробнее см. Мензбир: «Птицы России», М. 1895). Беркут (А. поbilis Pall.) сверху и снизу темно-бурого цвета, все малые перья с белыми основными частями, внутренние опахала маховых с белыми основаниями, верхняя сторона головы, затылок, бока и задняя часть шеи ржавого цвета с белыми основаниями и бурыми серединами перьев, хвост округленный, рулевые перья окрашены в серый, черный и белый цвета, распределение которых с возрастом меняется, клюв сине-рогового цвета, лапы и восковица желтого. Молодые птицы подвергаются длинному ряду изменений окраски и достигают окончательного цвета лишь через несколько лет. Длина самца около 80-91 стм., самки 93-100 стм., размах крыльев самки до 2,3 м. В Европ. России гнездится на Ю до 50 и 48 1/2° сев. шир., на С до Лапдандии и, кроме того, на горах Крыма, в Зап. Европе на З до Рейна, на С до южн. Швеции, но в Зап. Европе он сильно преследуется и почти везде редок; в Азии водится в зап. и вост. Сибири и в Туркестане. Беркут живет в гористых местностях или среди обширных лесов. Это очень сильный хищник, питающийся птицами от мелких до самых крупных и всевозможными млекопитающими от мышей до зайцев, лисиц, молодых серн, ягнят и т. п. Охотится беркут на открытых местах. По силе, смелости и хищности он приносит значительный вред дичи, стадам и домашней птице, а иногда похищает и детей. Охотно питается также падалью. Живет парами. Гнездится на высоких деревьях или скалах; гнездо в нижних частях состоит из очень толстых ветвей, выше из тонких и выстлано травой; яйца кладутся, обыкновенно, в апреле, числом l-3, но выводится не более двух птенцов; цвет яиц белый с красно-бурымии лилово-серыми пятнами. Во время выкармливания птенцов беркуты, как и другие О., приносят особенно большой вред, истребляя громадное количество животных. В степях Азии беркута употребляют для охоты на птиц и млекопитающих до лисиц и волков включительно и хорошие беркуты высоко ценятся. Холзан, неправильно называемый иногда беркутом (A. cbrysaеtos L.), стройнее и немного меньше беркута; преобладающий цвет верхней стороны темнобурный, нижней – смесь темно-бурого с ржавым; перья с боков головы, затылка, боков и задней стороны шеи ржаво-желтые с бурыми основаниями; большая часть мелких перьев с бурыми основаниями, внутренние опахала маховых без белого цвета; хвост серый с поперечными тонкими черноватыми полосками и широкой черной полосой у конца, форма его усеченная. Холзан распространен от Скандинавии до Тихого океана, в Европ. России гнездится от сев. границы лесной полосы на Ю местами до 50 и 52° сев. шир. Очень сходен по образу жизни с беркутом, но живет преимущественно в глухих лесах. Холзан и беркут иногда дают помеси. Могильник (A. impеriales s. heliaca) меньше предыдущих; длина самки до 86 стм. Цвет темный черно-бурый; затылок, ушная область, бока и задняя сторона шеи охристо-рыжие с бурыми полосками, на плечах обыкновенно белое пятно. Хвост серый с черными полосками. Окраска молодых и здесь подвергается ряду изменений и окончательный цвет имеет лишь 4-е оперение, получаемое на 7-й год. Хвост могильника сравнительно короток и концы крыльев выдаются за него. Водится в качестве гнездящейся птицы в двух полосах: от Дуная и Балканского полуо-ва до Монголии и от сев.-вост. Африки до вост. окраин Гималайских гор. Питается преимущественно мелкими млекопитающими: сусликами, молодыми сурками, а также зайцами, птицами, особенно молодыми, и падалью. Монее осторожен, чем беркут и холзан. Во время переплета иногда собирается значительными стаями. Лодорлик большой (A. clanga Pall.) чернобурого цвета с более светлой головой и шеей и желтоватым горлом; молодые пестрые, но пестрина постепенна исчезает и с пятой линькой птица получает окончательную окраску. Длина самца приблизительно до 70, самки до 76 стм. По образу жизни сходен с могильником; держится особенно в лиственных лесах около рек и озер. Гнездится в большей части Европ. России на С приблизительно до 60° сев. шир., на Кавказе, в Галиции, Трансильвании, в Киргизской степи и Туркестанском крае.
    Н. Кн.

    Орнамент

    Орнамент – исполненное в одной плоскости, выделенное рельефно или резанное вглубь, одноцветное или иллюминованное красками изображение, служащее в архитектуре украшением различных частей зданий (полов, потолков, карнизов, фризов, капителей колонн, самых стен и пр.), а в художественно-промышленных производствах употребляемое для придания красивого вида изделиям всякого рода (вазам и другим сосудам, ювелирным вещам, коврам, материям для одежд и комнатного убранства, обоям, мебели и т. д.). Из самого назначения О. вытекают главные требования, которым он должен удовлетворять: необходимо, чтобы он не имел самостоятельного значения, какое представляет напр. картина, но был вполне подчинен украшаемому им предмету, сколь возможно более соответствовал ему по стилю и величине, согласовался с его материалом, не затемнял собой его общей формы и расчленении, а только скрывал их наготу, уничтожал их монотонность и через то возвышал эстетическое достоинство предмета. Художник, занимающийся сочинением О., или, как его обыкновенно называют, орнамеитист, обязан постоянно подчиняться этим требованиям. Ему необходимо помнить разницу между его задачей и задачей живописца или скульптора в строгом смысле слова и постоянно иметь в виду, что напр. О, прекрасный для пола, непригоден для потолка, что основание вазы нельзя орнаментировать точно так же, как ее корпус или крышку, что обрамление окна, как бы оно ни было изящно, не может быть целиком превращено в раму для картины, что те украшения, которые как нельзя лучше идут к ювелирному изделию, теряют всякую прелесть в керамике, и т. д. При всем том, орнаментисту открыт широкий простор при выборе мотивов для его композиции. Их доставляют ему в изобилии два источника – геометрия и природа. Прямая и всевозможные кривые линии, ломаясь под различными углами, изгибаясь, пересекаясь одни с другими и образуя в промежутках разнообразные фигуры – треугольники, квадраты, ромбы, многоугольники, звезды, круги, эллипсы, мениски и пр. – дают несчетное множество комбинаций, из которых художник, наделенный изобретательностью и вкусом, может составлять весьма изящные и сложные узоры. Красоту подобного О., называемого «линейным» или «геометрическим», обусловливают, главным образом, ритмичность и плавность движения образующих его линий и соразмерность частей этих последних. К числу простейших форм геометрического О. принадлежат зигзаги, меандры, кружки, синусоиды, циклоиды, волюты, спиры, посты и пр. Что касается до природы, то в ней элементы для О. доставляет преимущественно растительный мир. Формы этого мира – ветви, листья, цветы и плоды тех или других растений, – переходя в О., воспроизводятся либо с возможной близостью к действительности, либо в упрощенном и измененном виде. В первом случае, растительный О. называется «естественным», а во втором – «стилизированным». Последний, возникший еще в древности и породивший, между прочим, в античном искусстве пальметы, розетки и аканфовые капители, по своему характеру приближается к геометрическому О. и потому весьма часто употребляется в соединении с ним. Естественный растительный 0. был любим преимущественно в эпохи, пристрастные к блеску и роскоши, и доныне играет важную роль в орнаментации многих произведений. Особенно благодарные результаты получаются через его сочетание с чисто-геометрическими мотивами. Животное царство, с своей стороны, представляет неисчерпаемое обилие форм, которые, в известных случаях, способствуют к оживлению и уразноображению орнаментальной композиции. В нее могут входить все породы живых существ, млекопитающие, птицы, рыбы, гады, насекомые, моллюски и даже человеческая фигура, коль скоро они в ней уместны и не нарушают общих требований от О. Воспроизводить их в совершенно натуральном виде, со всеми деталями, допускается только тогда, когда своей реалистичностью они не убивают прочих составных частей данного О., приведены в прямую связь и согласие с ними, не вредят общему впечатлению. В большинстве случаев, формы животного царства получают в О. упрощенный вид, изображаются лишь в главных чертах, без выделки подробностей, и более или менее сфантазированными. Таким образом, на ряду с натуральными детскими, мужскими и женскими фигурами, лошадьми, птицами, бабочками, явились небывалые крылатые гении, сирены, тритоны, гиппокампы, грифоны; человеческие лица превратились в чудовищные или комические маскароны, торс мужчины или женщины стал изображаться выступающим из середины цветка, как бы его приростком, и т. д. Наконец, ингредиентами О. могут быть всякого рода неодушевленные предметы, каковы напр. воинские доспехи, принадлежности религиозного культа, музыкальные инструменты, орудия искусств и ремесел, изображаемые группами (так наз. трофеи) или отдельно, в значении символов и эмблем. По способу исполнения, орнамент бывает троякого рода: 1) впалый, т. е. резанный или гравированный вглубь на гладкой поверхности, 2) плоский исполненный чертами, одним каким-либо тоном или многими красками (полихромный О.) на плоскости, и 3) рельефный. Впалый О. может быт превращен в плоский, если его углубления будут заполнены каким-нибудь стекловидным сплавом, как напр. в ячеистой эмали и чернети, или веществом другого рода, чем фон, как напр. в деревянной и металлической инкрустации. Плоский О. находит обширное применение в особенности при росписи стен зданий, при живописи на вазах, при украшении тканых изделий и обоев узорами, при вышивках, плетении кружев, иллюстрировании книг и т. п. Он является также в мозаике как штучной, так и наборной. Преимущество рельефного О. перед прочими состоит, главным образом, в эффекте игры света и теней, производимой возвышенными и углубленными местами изображения, а потому он употребляется тогда, когда этот эффект может оживлять ту или другую часть в архитектуре здания, то или другое пространство в художественно-промышленном изделии, не подвергаясь при этом порче от трения и прикосновения к ним чего бы то ни было. Он очень хорош для стенных и дверных панно, для фризов антаблемента, для колонных капителей, но не годится для полов и стенных панелей, – превосходно идет к картинным рамам, обрамлению зеркал, фигурным резным алтарям и ларцам, многим произведениям золотых дел мастерства. наружности сосудов, но совершенно неудобен для украшения внутренности последних. Изображение в О. этого рода может значительно выдаваться над фоном и даже представлять собой как бы настоящее скульптурное произведение, обходящееся без фона, или же оно может возвышаться над фоном весьма немного. В первом случае О. называется высокорельефным, во втором – низкорельефным или полурельефным. Иногда О. образуется только двумя поверхностями, из которых одна служит фоном, а в другой находится изображение; такому О. присвоено название плоскорельефного и полурельефного (mezzorilievo).
    Видоизменение и постепенное усовершенствование 0. шли в тесной связи с развитием образных искусств вообще, самые простые орнаментальные формы мы находим на глиняных сосудах и на орудиях, дошедших до нас от так наз. доисторической эпохи. Это – ломаные прямые линии, образующие зигзаги или взаимно пересекающиеся, волнообразные кривые, извивающиеся полосами, маленькие кружки, спирали и пр. Почти такой же незатейливый О. представляют нам изделия более поздних времен, принадлежащие племенам. еще не вышедшим из состояния дикости. Много общего с ним имеет также орнаментация предметов, открытых при раскопках остатков древней Трои, в Микенах, Тиринее и на о-ве Кипре. Однако, еще в эту младенческую пору искусства делаются попытки вводить в линейный О. фигуры животных, начерченные грубо и сухо, лишь с слабым намеком на действительность, – попытки, благодаря которым мало-помалу развивается животный О. древнейших греческих ваз. У ассирийцев, на ряду с линейным О., употреблялся растительный, господствующими мотивами которого были розетки, распустившиеся и нераспустившиеся цветы, пальмовые ветви, кедровые шишки и пр. Равным образом и египтяне очень любили растительный О., при чем брали для него формы из своей отечественной флоры, преимущественно формы лотоса и других водяных растений; кроме того, в их орнаментистике важную роль играли стилизированные воспроизведения животных, каковы напр. скарабеи, змеи-уреи, ибисы и т. д.; узоры же египетских тканей имели по большой части геометрический характер. Искусство классической Греции, получив элементы О. из Азии, развило их блестящим образом и создало в высшей степени изящный, оригинальный стиль орнаментики, отличающийся строгой систематичностью – стиль, в котором каждый 0. подчиняется украшаемому предмету, соразмеряется с ним, соответствует его характеру, отличается в одном случае простотой, в другом – сложностью. Особенность греческой орнаментики составляют полное стилизирование растительных форм, приведение их к прочно установленному типу и употребление выработанных таким образом мотивов согласно определенным правилам. Главные элементы линейной и растительной орнаментики греков – меандр, пальмета и аканфовый лист. Греческий О. перешел к этрускам и римлянам. Первые внесли в него, вместе со своим народным оттенком, некоторую сухость и грубость; вторые развивали его постепенно, и в эпоху императоров довели до поразительной роскоши. Мотивы архитектурной орнаментации у римлян остались почти совершенно так же, что и у греков, но только разрабатывались с большей пышностью; для украшения же стенных пространств и полов, римляне гораздо обширнее пользовались растительными формами, совсем не стилизируя или мало стилизируя их, и любили включать в композицию фигуры человека и животных. Римские мозаики и декоративные стенные фрески нередко представляют центральное изображение, светло рисующееся на красном, черном, желтом или ином цветном фоне и обрамленное гирляндами цветов и плодов, полосами извивающихся ветвей, или бордюром, в состав которого входят фигурки человека и разных животных, небывалые чудовища, части фантастических зданий, лабиринты и пр. Как на образцы этой роскошной орнаментации можно указать на остатки стенной росписи; уцелевшие в развалинах Помпеи, римских термов, загородных вилл и колумбариев. Христианское декоративное искусство в начале было сколком с языческого, даже пользовалось его эмблемами и символами для выражения идей новой религии; но по перенесении столицы всесветной империи из Рима в Константинополь, образовался в орнаментике, точно так же как и в архитектуре, особый византийский стиль, в котором к унаследованному от греко-римского искусства примешалось много восточного. Характерные черты этого стиля – довольствование лишь геометрическими и растительными мотивами, пристрастие к бьющей в глаза полихромии, стремление производить впечатление блеском золота, серебра и дорогих камней; сильным контрастом ярких красок. Из античных и византийских элементов сложилось декоративное искусство последователей ислама – азиатских и африканских арабов, испанских мавров, персов, турок и племен Средней Азии. Основанием арабского и вообще мусульманского О. служат комбинация кругов, многоугольников, трапеций, треугольников, менисков и других геометрических фигур, с примесью сильно офантазированных растительных мотивов. Поклонники Магомета, при живости своей фантазии, тем усерднее возделывали этот геометрический и растительный О., тем замысловатее изобретали его формы, тем больше увлекались эффектами красок, что религия воспрещала им изображать живые существа. Этому воспрещению не покорялись только персияне О. которых, в начале близкий к арабскому, в конце средних веков подвергся влиянию Индии и Китая. Византийский О. лег также в основание древнерусского, заимствовавшего, кроме того, немало элементов из Центральной Азии и от финских племен, населявших наше отечество; в него проникло также коечто с европейского Запада. От греко-римской орнаментики произошла романская, господствовавшая в Европе с X по XIII стол. Не довольствуясь усвоением античных элементов, которые в ней значительно исказились, она обратилась к прямому наблюдению природы, извлекла из ее новые мотивы и в своих композициях отводила особенно видное место фантастическим фигурам животных. В готическом О., явившемся на смену романского, преобладающее значение получили снова растительные формы, сперва в сильно-фантастической, а потом в натуралистической обработке, которая под конец превратилась в капризную игру вычурностями и пустую забаву. В XV ст. итальянское Возрождение возвратило О. к простоте и благородной стильности долго забытых и заброшенных памятников греко-римского декоративного искусства, которые приобрели теперь значение образцов, единственно достойных подражания. Художники Италии пересадили призванный снова к жизни стиль во Францию и Германию. Первая из этих стран долго следовала ему неуклонно, порой внося в него черты, обусловливаемые национальным вкусом; вторая разрабатывала его более свободно, в натуралистическом духе, с припоминанием готических преданий. Дальнейшее уклонение в сторону натурализма и, вместе с тем, усиленное стремление к роскоши представляет нам орнаментика позднего Возрождения; эпоха стилей барокко и рококо, следовавших один за другим. Гоняясь за пышностью и блеском, О. барокко нередко впадает в неосмысленную обремененность и крайнюю напыщенность, тогда как стиль рококо отличается причудливостью и игривостью форм, не лишенных однако, своеобразной грации. Реакцией против разнузданности этого стиля явилась сперва чопорная и некрасивая орнаментика так наз. париковского стиля, а потом мнимо-близкое, но на самом деле манерное подражание античным образцам, характеризующее стиль первой французской империи. Царство этого стиля окончилось вскоре после падения Наполеона. В орнаментике 1815 – 70 гг. наблюдаются неустойчивость, опутанность принципов, робость и холод. Только после того, как художники, благодаря новейшим успехам образованности и в особенности распространению специальных училищ и изданий, стали, с одной стороны, более внимательны, чем их предшественники, к памятникам своего старинного искусства, а с другой более основательно знакомы с художественными произведениями чужих стран и античного мира, – архитектура и орнаментика вступили на широкий, свободный путь. Стили всех эпох – Возрождения, барокко, рококо, империи, византийский, арабский, романский, готический и пр. применяются к делу, смотря по роду задачи, по большей части уместно, правильно, без примеси элементов, нарушающих их характер, при чем внимание, главным образом, обращается на общий эффект декоративной композиции, основанный столько же на рисунке, сколько и на вкусных сочетаниях красок. Современная орнаментика не гнушается даже, когда это может содействовать упомянутому эффекту, почерпать для себя данные из самородного искусства крайнего Востока-Китая и особенно Япопии, которая с незапамятных времен создала у себя декоративный стиль, нисколько не похожий на все европейские ни по принципам, ни по формам и краскам, но тем не менее чрезвычайно живой и изящный. Ср. С. Semper, «Der Stil in den technischen und tektonischeu Kunsten» (2 изд., Мюнхен, 1879, в 2-х ч.); Jacobsthal, «Grammatik der Ornamente» (2 изд., Берлин, 1879); Owen Jones, «The grammar of ornament» (Лондон, 1856; нем. изд. Лейпциг, 1865); Racinet, «L'Ornement polychrome» (Париж, 1881-87); Lievre, «Les arts decoratifs а toutes les epoques» (Париж, 1873); Ch. Blanc, «Grammaire des arts decoratifs» (Париж, 1882); Kanitz, «Katechismus der Ornamentik» (4 изд., Лейпциг, 1891); Riegl, «Stilfragen, Grundlegungen zu einer Geschichte der Ornamentik» (Бepлин, 1893); H. Mayeux, «La composition decorative» (Париж, 1884), F. S. Meyer, «Systematisch geordnetes Handbuch der Oruamentik» (Лпц. 1895).
    А. С – в.

    Оранментика

    Оранментика (ornamenti) – украшение мелодии трелью, форшлагом и проч.

    Орнитология

    Орнитология – наука о птицах, часть зоологии.

    Ортопедия

    Ортопедия – (определение и история) – наука распознавания, предотвращения и лечения искривлений человеческого тела, т. е. стойких уклонений отдельных частей последнего от их нормальной формы и направления. Она, в отличие от тератологии, ограничивается изучением только обезображиваний, выражающихся аномалиями положения и формы частей скелета. Уже Гиппократ оставил несколько сочинений с подробным описанием искривлений позвоночного столба, который он лечил специально приспособленными аппаратами, косолапости, врожденных вывихов тазобедренного и голеностопного сочлений и др. Гаден использовал различные виды горбатости бинтованием грудной клетки; Антилл (в конце III стол. по Р. Хр.) перерезывал сухожилия при анкилозах и контрактурах. Затем О. была совершенно забыта и только арабские врачи (особенно Албуказем в начале XII ст.) продолжали заниматься ей. Вновь она возродилась лишь в XVI ст., благодаря преимущественно французским хирургам, выведшим ее из забвения. Знаменитый Амбруаз Паре в своей книге об уродствах, не только описывает искривления, но предлагает также остроумные протезы и аппараты для косолапости. Он первый издал сочинение о причинах и лечении искривлений позвоночника и рекомендовал для удержания тела в прямом положении корсеты из продыравленной жести. Одновременно с ним испанский хирург Арцеус лечил косолапость специальными аппаратами. В начале XVII ст. Фабриций Гильданус устранял искривления позвоночного столба особыми, им придуманными машинами. Большое влияние на успех изучения причин искривлений оказало появившееся в 1660 г. сочинение английского врача Глиссона о рахитизме, в котором не только описываются все рахитическим изменения, но и способы лечения их гимнастикой и поддерживающими аппаратами. До него, в 1652 г., Миниус в одном случае кривошеи перерезал грудино-ключично-сосковую мышцу (musc. sterno-cleidomostoideos) – операция, которая не производилось со времен Антилла. Но как цельная наука, учение об искривлении существует лишь с 1741 г., когда англичанин Андри сгруппировал весь накопившейся до него материал, прибавил к нему собранный им лично и издал книгу: «искусство предотвращать и улучшать обезображивания тела у детей». Он же первый дал этой науке название О. (от orJoV – прямой и paiV – дитя), термин, до настоящего времени удержавшийся на практике (были предлагаемы названия: ортоморфия, ортозоматия, opтпораксия). Первое ортопедическое заведение было основано в 1780 г. швейцарским врачом Венелем. Наиболее прославился ортопедический институт Гейне в Вюрцбурге (с 1812). Гейне, исходя из того, что в О. может найти себе применение только механика, усовершенствовал и сам изобрел всевозможные аппараты и механические приспособления, так что, благодаря ему, О. все более и более переходила в руки инструментальных мастеров, что вызвало реакцию со стороны других врачей, доказывавших с успехом, что в деле ортопедического лечения не должны быть забыты ни массаж, ни гимнастика, ни различные оперативные приемы. В 1825 г. возник первый специальный орган по О.: «Journal clinique sur les difformitуs dans le corps humain est susceptible». Почти в тоже время успешно начала развиваться оперативная О. введением подкожной перерезки сухожилий и мышц, которой некоторые врачи увлекались до невозможных злоупотреблений. В 1826 г. американский врач Реа-Бортон произвел первую остеотомию при анкилозе: в 1827 г. Эстерлен усовершенствовал остеоклазию. В 1837 г. в Лондоне основался Королевский ортопедический госпиталь, давший богатый материал для научного усовершенствования О. Громадные. заслуги, признанные всеми, оказал научной О. наш знаменитый хирург Н.И. Пирогов своими, появившимися в 1840 г., важными гистологическими исследованиями тенотомии. В настоящее время О. процветает особенно в Америке, где существуют многочисленные ортопедические госпитали и где она достигла необычайного совершенства в техническом отношении. Точно также блестящие успехи достигнуты в Германии Англии и везде, где очень высоко стоит уровень современной хирургии. В России первое ортопедическое заведение возникло в 1859 г. в СПб. Широкое развитие дано ей д-ром К. К. Рейером и целым рядом его учеников проф. Вельяминов, Тернер, д-р Хорн и др.).
    О. имеет дело с различными искривлениями человеческого тела: подобные уклонения встречаются очень часто, но в легких степенях развития не обращают на себя внимания и потому ускользают от врачебного наблюдения. Так, напр., из осмотренных в течение 1893-94 г. 2254 воспитанниц спб. женских институтов 825 (36,6%) оказались настолько неправильно сложенными в отношении позвоночного столба, что им назначена была врачебная ортопедическая гимнастика («Медиц. Отч. по Ведомству Имп. Марии», СПб., 1896, стр. 34). В моск. институтах в том же году из общего числа 1684 воспитанниц искривления различного рода были найдены у 481 (281/2%; ibid., стр. 44). Но обращаются за врачебной помощью весьма немногие. Так, напр., из 67919 больных, обращавшихся в течение 1879-1889 гг. в мюнхенскую хирургическую поликлинику, было 1444 (2,13%) с искривлениями. При этом замечен тот любопытный факт, представляющий громадную важность для школьной гигиены, что громадное большинство случаев искривления приходится на первое десятилетие жизни (почти 42% всего числа больных); уже гораздо меньше поражаются лица от 10-20 лет (33,3%), и вообще частота искривлений с возрастом убывает. Из тех же данных оказалось, что большинство искривлений (88,7%) приобретено при жизни и только девятая часть врожденных. Что касается распределения искривлений по причинам их происхождения, то вюрцбургский проф. Гоффа предлагает следующую классификацию их:
    I. Врожденные искривления: А. Первичные врожденныеискривления а) Обусловленные расстройствами эмбрионального зачатка
    б) Обусловленные задержками развития
    Искривления обусловливаются:
    В. Вторичные врожден-ные обезобра-живания 1) Плод сам по себе нормально развит а)б) Травмами.Патологическими состояниями водной оболочки:
    1) Сращение зародыша с водной оболочкой.
    2) Недостаточное отделение околоплодной жидкости (внутриматочные искривления вследствие отягощения).
    с) Патологическим изменением или положением пуповины.
    2) Плод представляет патологичес-кие изменения а)б)с)
    Травмы.Внутриутробный рахит.Заболевания центральной нервной системы.
    II. Приобретенные искривления.
    А. Первичные внутриутробно-приобретенные искривления Травматические искривления,вследствие неправильно заживших вывихов. В. Вторичные внутриутробно-приобретенные искривления А)
    Искривлениявследствиеотягощения:
    1) Привычные.
    2) Вестиментарные.
    3) Воспалитенльно-остеопатические.
    4) Артропатические.
    5) Статические.
    Б) Контрактуры
    1) Дерматогенные.
    2) Десмогенные.
    3) Миогенные.
    4) Нейрогенные.
    5) Артрогенные.
    С) Анкилозы.
    1) Соединительно-тканные.
    2) Хрящевые.
    3) Костные.
    Врожденные, обуславливаясь внутренним либо внешними причинами, разделяются на первичные или идопатические врожденные, и вторичные. Первичные представляют такие аномалии развития, причины которых лежат в самом зародыше, без внешнего повода, и кроются либо в расстройстве процессов оплодотворения, либо в ненормальных свойствах семенной или яйцевой клетки; сюда относятся, напр., Косолапая стопа или косолапая кисть, возникающие от врожденного отсутствия некоторых костей (ладьевидной, большеой берцовой, лучевой и т.д.). Подобные аномалии встречаются иногда повторно в каких-либо семействах наследственно или атавистически (приобретенные уродства наследственно не передаются). Вторичные врожденные обезображивания возникают под влиянием внешней силы, в течение развития плода с первоначально нормальным зародышем. Внешнее насилие может подействовать как на нормально развитый плод, так и на плод, подвергнувшийся заболеванию в какой-либо период внутриутробного развития. Всякие сотрясения, а тем более травмы могут вредно отразиться на развитие зародыша. Иногда последний нормален, но отношение его к окружающим частям, особенно к водной оболочке, ненормально: плод может срастись с ней; при недостаточности околоплодных вод маточные стевки тесно прилегают к плоду; при позднем появлении их первый рост зародыша задерживается. Полость матки может быть сужена и, следовательно, влиять на рост зародыша при различных новообразованиях в ней. Результатом может явиться кривошея, врожденные вывихи, косолапость, внутриутробные переломы членов и т. п. При образовании перемычек или тяжей в водной оболочке отдельные члены зародыша могут отшнуровываться. Иногда ненормальное давление на плод производится узлами пуповины. Искривления, приобретаемые в течение внеутробной жизни, также бывают первичные или вторичные. К первичным относятся преимущественно травматические повреждения – переломы костей, неправильно сросшиеся, вывихи, неправильно или совершенно невправленные и. Т. Д. Гораздо чаще наблюдаются вторичные формы внеутробно приобретенных искривлений, причины которых гораздо разнообразнее и сложнее. Признаки их обнаруживаются исподволь, при чем им всегда предшествует какое-либо первичное страдание. Обыкновенно к нему должна присоединиться какаянибудь внешняя сила, чаще всего сила тяжести, давления, Влечения, чтобы вызвать обезображивания, при чем, само собой разумеется, что все эти насилия могут обусловить те или другие искривления, когда часть тела, на которую они действуют, сохраняет постоянное положение, благоприятствующее развитию обезображиваний. Таким образом, принято распределять последние на искривления вследствие отягощения, т. е. Действия тяжести, сведения (контрактуры) и анкилозы (сращение суставов). Всего чаще приходится наблюдать искривления вследствие отягощения, что обусловливается законами статики человеческого тела, при этом изменяются кости, участвующие в образовании суставов. Согласно так наз. Закону трансформации выработанному хирургом Вольфом, внутренняя архитектура костей соответствует законам статики как при нормальном, так и патологическом состоянии их, а именно точно соответствует линиям сильнейшего давления и тяги, которым подвержен орган. Костные перекладины губчатого вещества кости проходят только по направлениям сильнейшего давления и тяги, чем достигается наивозможная прочность при минимальной затрате материала. Вольф считает, что искривления представляют не что иное, как функциональные приспособления формы кости к патологическим измененным статическим условиям. Но причиной искривлений может явиться и сам сустав, так как форма его точно рассчитана на присущую ему функциональную деятельность и на отягощение, которое он должен выдерживать при нормальных условиях. Взаимное давление суставов друг на друга соразмерено для всевозможных положений данного члена, а потому всякое уклонение от нормального давления повлечет неравномерный рост суставных концов. В той части их, где давление усилено, рост задерживается; где уменьшено – рост совершается свободнее. Где хрящи не соприкасаются, они погибают. Аналогично внутрисуставному давлению действует и сила тяги, которой подвергаются суставные концы при посредстве связочного аппарата. Если в течение периода роста нормальное суставное давление почему-либо изменяется, если тяжесть тела, т. е. Отягощение сустава вышележащими частями, распределяется неравномерно на суставные концы, То результатом является неравномерный, нессиметрический рост суставных концов и притом тем легче, чем моложе данный субъект и чем быстрее он растет. При этом искривления образуются не без участия окружающих сустав мышц и связок, также оказывающих сопротивление различным отягощениям, действующим на кость. Если мышцы почему-либо скоро утомляются, то их способность сопротивления обезображивающему насилию значительно понижается; отягощению подвергаются одни кости, при чем развиваются так наз. Привычные искривления. К числу их относятся также так наз. «профессиональные искривления», как напр. У носильщиков, сапожников, дровосеков и особенно у учащихся. Субъекты, мышцы которых не вполне способны к функциональной деятельности, инстинктивно выключают участвующие в данном акте мышечные группы, придавая своим суставам такое положение, при которых фиксация последних в соответственном направлении совершается лишь при посредстве физиологических тормозов движения. При этом трансформирующая сила направлена всецело на связочные органы и на суставную сумку. Связки растягиваются и, вследствие усиленной работы, значительно утолщаются. Вестимептарные обезображивания суть те, которые возникают вследствие отягощения какой-либо части тела нецелесообразной одеждой и обувью. Воспалитемно-остеопатическими обезображиваниями называются обусловленные первично-воспалительными заболеваниями костей (напр.. Горба ость после воспалительного процесса в позвонках). Если страдание первично возникает в суставах, то может получиться артропатическое обезображивание. Но особого внимания заслуживают статические обезображивания, возникающие вследствие отягощения, типичным примером которых могут служить искривления позвоночного столба и таза, при неодинаковой длине ног. Искривления от контрактур, от анкилозов – Сочленения. Искривления обусловливают субъективные и объективные припадки; первые иногда могут даже отсутствовать; но при более значительном развитии анормальности больные жалуются на быстрое утомление или на чувство напряжения в пораженном месте, при чем иной раз чувствительность здесь повышена, а иногда здесь существует настоящая боль. Зачастую увеличивающаяся при давлении или появляющаяся при перемене погоды. Боль эта вызывает иногда рефлекторную контрактуру суставов, а, следовательно, и характерные функциональные расстройства, которые могут также зависеть от известной слабости или паралича деформированной части. В других случаях искривление, само по себе, вызывает соответственное расстройство функций. Так напр. При обезображивании какого-нибудь сустава нормальные тормоза его движений смещаются или совсем уничтожаются а вследствие этого движения в данном суставе либо слишком рано задерживаются, либо наоборот, они переходят за пределы нормы.
    Объективные признаки выражаются в нарушении нормальной внешней формы, определяемой осмотром, ощупыванием и измерением, и в расстройствах всего организма. Так, например, нередки расстройства органов пищеварения и дыхания вследствие непосредственного смещения или давления на них. Редко развившееся искривление излечивается без вмешательства врачебной помощи. Напротив, с течением времени оно все более и более усиливается, пока не достигнет значительной степени и не сделается стойким. Но в начальных стадиях, при надлежащем лечении, все искривления, за исключением обусловливаемых аномалиями развития, излечимы. Но еще важнее – профилактика, т. е. Предотвращение их развития. Так, напр., При лечении переломов и вывихов необходимо, тотчас дав члену правильное положение и форму, заботиться о сохранении их до полного выздоровления. Если неизбежно развитие анкилоза, то данному члену с самого начала надо придать такое положение, при котором он оказывается наиболее полезным для больного в функциональном отношении. Дети, одержимые английской болезнью, при первых признаках ее должны быть освобождены от всякого ненормального отягощения. Быстро растущие, слабые дети, имеющие наклонность к искривлениям, должны быть ограждены от нецелесообразного положения при письме и слишком продолжительного сидения (в спб. Женских институтах ведомства имп. Марии такие дети ежедневно в промежутках между уроками лежать на полу 5 – 10 мин. – прием, заслуживающий полного подражания). При врожденных искривлениях задачи профилактики ограничиваются тем, чтобы препятствовать дальнейшему усилению их и приступить к лечению как можно раньше. При пользовании не всегда приходится довольствоваться одним лишь местным лечением; нередко нужно заботиться о надлежащем питании и режиме больных: чистый воздух, уход за кожей, методическая гимнастика, водолечение, иногда внутренние лекарства – также играют существенную роль. Местное лечение, составляющее особенность О. Должно стремиться к восстановлению нормальных статических условий, пользуясь главным образом присущей организму трансформационной силой. Восстановив форму, нужно заботиться о восстановлении функций обезображенных частей. Восстановление правильных статических условий и, вместе с тем, нормальной формы искривленной части тела называется выпрямлением или редрессированием их. Оно может быть достигнуто кровавым и бескровным путем. Из некровавых или ортопедических способов лечения искривлений, массаж, гимнастика и редрессирующие приемы составляют механотерапию. Она играет двоякую роль в О.: 1) стремится к достижению известных лечебных эффектов и 2) имеет целью предотвратить дурные последствия, наступающие при применении других методов лечения. Редрессирующие манипуляции обозначают движения, производимые врачом на деформированных частях тела с целью исправления формы. При этом применяется известное насилие и мгновенным восстановлением правильной формы стараются препятствовать приспособлению связок и костей к ненормальной установке. Такими приемами постепенно преодолеваются моменты, противодействующие редрессациии, если лечение начато достаточно рано, ими одними удается иногда достигнуть исцеления. Но при резче выраженных искривлениях они являются только подготовительным средством к механическим приспособлениям, для сохранения правильных статических условий, известным под общим именем механической хирургии. Последняя пользуется ортопедическими повязками и ортопедическими аппаратами. Ортопедические повязки накладываются соответственно общим правилам десмургии. Для ортопедических целей пользуются обыкновенными бинтовыми повязками, повязками из липкого пластыря и затвердевающими (гипсовыми, из жидкого стекла, клея, деревянных стружек, картона, гуттаперчи, войлока). Главнейшее значение имеют последние, неподвижные повязки, накладываемые различными способами, смотря по потребностям данного случая. Особенное значение получили они благодаря тому, что их начали делать съемными. Кроме удержания редрессированной части в нормальном положении, повязки, служат нередко и для вытяжения, которое достигается посредством тяжестей. Последнее заключается в том, что к вытягиваемому члену, приклеивают петлю из липкого пластыря, к которой прикрепляют шнур с привязанным к нему грузом. Вытяжение может быть также достигнуто посредством шин и аппаратов, из которых некоторые очень сложны, так как на ряду с вытяжением производят и противовытяжение. Так, напр., При лечении врожденного вывиха тазобедренного сустава употребляется шинно-гильзовый аппарат. Что касается ортопедических аппаратов, то их различают: 1) редукционные, возвращающие искривленным частям тела их нормальное положение; 2) удерживающие, которые предчазначены для поддержания того или другого члена, или части тела, или для Освобождения их от отягощения. А также для воспрепятствования к принятию ненормальной формы или положения; 3) заменяющие, т. е. Протезы. Все эти аппараты могут быть портативные, т. Е. Больной может носить их на ходу, или же для пользования ими необходимо пребывание в постели (укладывающие аппараты). Для какой бы цели они не служили, они должны удовлетворять известным требованиям: аккуратно приложены к искривлению, наивозможно просто устроены, так, чтобы сам больной и его окружающие были знакомы с действием и наложением его; наивозможно незначительного веса, чтобы как можно меньше задерживал естественные движения; плотно прилегать к члену, не препятствуя, однако, кровообращению в нем и не производя давления на нервы. Его необходимо каждый раз приспособлять ко все улучшающейся установке члена. Больной должен к нему привыкать лишь постепенно. В видах этого раньше приготовления его необходимо иметь точную модель его. Чтобы аппарат допускал известные движения члена, отдельные шины его должны быть соединены друг с другом с помощью шарнирных и шарообразных сочленений с таким устройством, чтобы имелись приспособления для ограничения этих сочленений до известных пределов. Наконец, О. Пользуется для лечебных целей различными хирургическими операциями (оперативная О.), Кровавыми и некровавыми, производимыми как на мягких частях, так и на скелете. Так, напр., При сведениях, обусловленных обширными рубцами, последние вырезываются и на раневой поверхности производится пересадка кожи по одному из предлагаемых хирургией способов. При контрактурах мышечного происхождения часто производится подкожная миотомия (перерезка мышцы) или тенотомия (перерезка сухожилия) посредством тенотома, т. е. маленького, узкого, тупоконечного, прямого или слегка искривленного ножа. Вслед за операцией, спустя некоторое время, разошедшиеся концы сухожилия или мышцы спаиваются вновь развившимся рубцом. Из операций на скелете заслуживают внимания brisement forcе, т.е. Насильственное растяжение и разрывание анкилозированных частей, после которого накладывается повязка; остеоклазия, остеотомия, ортопедические резекции, при которых из кости удаляются части ее в виде клина или сегмента круга. Иногда приходится прибегнуть к артродезу, т.е. К искусственному анкилозированию суставов. Для этой цели сустав вскрывается, суставные концы его освежаются и непосредственно соединяются между собой при посредстве. Серебряной проволоки или вколачиванием длинных никкелированных штифтиков или гвоздей из слоновой кости. При ортопедической хирургии обязательно соблюдение общих хирургических правил по отношению асептики и антисептики.
    Г. М. Г.

    Оружейная палата

    Оружейная палата – упоминается впервые в актах с начала XVI в.; Обнимала собой мастерские, производившие оружие, одежды, украшения, сосуды и пр. Вещи для царя (Государева Мастерская Палата) и Царицы (Царицына Мастерская Палата). Были особые мастерские для царевен и царевичей. В мастерских были мастера алмазных. Дел, резных дел из кости, сканщики, портные, кружевники, посошники, чеботники, картузники, белильники и т. П. До конца XVII в. Мастерские палаты составляли особое управление и были обыкновенно в ведении постельничего. Петр Вел. Соединил все старинные приказы дворцового управления в одно ведомство, под названием «Мастерская и О. Палата» и главным ведением сената, для хранения сокровищ и управления московскими дворцами и волостями. К этому учреждению причислены были и все мастерские, соединенные в одну. В 1806 г. Мастерская и О. Палата, с постройкой нового здания и появлением правил для управления ею и хранения находящихся в ней предметов, приобретает уже отчасти характер музея, а в 1831 г., С упразднением присутствия «Мастерской О. Палаты» и передачей в ведомство моск. Дворцовой конторы, окончательно обращается в музей, под именем О. Палаты.
    В. Pв.

    Орфей

    Орфей (ўOrjeuV). – Имя О. Связано как с ранней историей греческой литературы: в которой он занимает место как мифический поэт фракийского происхождения, так и с историей греческой религии, в которой он является установителем особого вероучения и религиозных обрядов и учредителем секты, названной по его имени сектой орфиков. О. Считался сыном фракийского царя Эагра, бога реки, и музы Каллиопы; жил в до гомеровскую эпоху. Его лира издавала такие чудные звуки, что дикие звери выходили из своих логовищ и следовали за ним; деревья и скалы сдвигались со своих мест, чтобы послушать его дивную игру. Из мифологических сказании об О. Особенным распространением пользовался миф о спуске певца в подземное царство за женой своей Евридикой («KatabasiV eiV Aidou» – Стихотворение, приписывавшееся Геродику Перинфскому, по другим Продику; в римской литературе прекрасные поэтические изложения этой легенды у Виргилия, «Gеorgiс.», 454-527, и у Овидия «Metamorph», X, 1-85). Окончательно потеряв Евридику, О. Влачил жизнь в одиночестве, чуждаясь женщин или, по некоторым сказаниям, перенеся свою любовь на юношей.. По сказаниям позднейших мифографов, О. Участвовал в экспедиции аргонавтов в Колхиду; при звуках его лиры море не шумело; двигавшиеся симплегады остановились на, месте, чтобы пропустить корабль Арго, и с тех пор остались прикованными на своих местах; благодаря его игре был усыплен дракон, стороживший золотое руно в Колхиде, и выполнена трудная задача аргонавтов – достать это руно. По некоторым сказаниям, О. Был сыном Аполлона (Pind. Pyth.IV, 176-177), его учеником и учредителем в честь его культа. По одним сказаниям, О. умер от тоски по Евридике; его могилу подзывали в Пиерии, возле Пимплейского источника; фракийцы рассказывали, что соловьи, свившие гнезда возле могилы О., Пели приятней и громче прочих соловьев. По другому сказанию, О. Был растерзан менадами или за непочтение к культу Вакха; или за ревность к памяти Евридики. Овидий рассказывает (Metam. XII, l-66), что менады, убив О. Своими тирсами, растерзали его труп, раскидали части его по долине Гебра, а голову и лиру бросили в реку, которая вынесла останки певца в море и принесла к Лесбосу; здесь, в Антиссе, был поставлен в память О. жертвенник.
    Это сказание аллегорично изображает переход первоначальной фракийской поэзии на Лесбос и острова Эгейского моря. Есть еще предание, вероятно сложенное орфиками, что О. Был убит молнией Зевса за то, что открыл людям священные таинства. В этом сказании слышится отклик мифа о Прометее; О. Является здесь создателем особой религии и провозвестником учения и мистерий Диониса. Продолжателями орфеевой поэзии во Фракии считались Филаммон, Фамприд, Евмолп и Музей. Как создатель секты орфиков и орфического учения, О. – Эпоним мифического певца. Распространившийся в первых десятилетиях VI в. Тайный культ Диониса вызвал целую литературу, произведения которой составителями сборников при Писистрате были приписаны Орфею, получившему откровения от Диониса. Вера в действительное существование О., Как автора этих произведений, глубоко укоренилась в секте орфиков; трезвое мнение Аристотеля, что О. Никогда не существовал, не могло поколебать этой веры. Поэт Ономакрит, живший в Афинах при Писистрате, считался автором орфических стихотворений, напр. teletai (религиозные таинства) и titanograjia, вероятно тождественного с Jeogonia, и редактором орфического сборника. Одновременно с ним работали Орфей Кротонский и Зопир Гераклейский. Происхождение этих двух поэтов из Южной Италии, а также тот факт, что некоторые орфические стихотворения приписывались южноитальянским и сицилийским авторам (Kerkwy, TimoklhV, NikiaV, OrjeuV, KrotwniathV и др.), Свидетельствуют о том, что орфическое учение было известно в конце VI в. В Южной Италии, где в это время господствовал пифагореизм. Взаимное влияние пифагореизма и орфизма несомненно, особенно в вопросе о переселении душ. Вероятно, Ономакрит воспользовался готовым учением секты, сложившимся в Италии, и перенес его в Афины (см. E. Rohde, «Psyche», стр. 400). Учение орфиков проводило обряды Дионисова культа в практическую жизнь, в связи с идеями душевного очищения, аскезы и освобождения от земной греховности. Оно представляло собой практическую мораль, с целым катихизисом правил и установлений. Нравственному учению предшествует космогония и феогония, созданная по Гезиоду и несколько видоизмененная в деталях, при чем утрачена вся целостность образов греческой религии: орфические боги – скорее отвлеченные понятия. В орфической теогонии господствует тенденция привести политеизм к монотеизму или так назыв. Теокразия; орфики признают лишь Зевса, Персефону и Диониса Загрея. Это учение было выражено в орфической поэме Qeogonia, которую отожествляют с поэмой ieroi logoi , в 24 рапсодиях. Содержание орфической космогонии и феогонии вкратце следующее. Праначало мира (cronoV, Aiwn) породило из себя хаос и эфир, от которых произошло мировое серебряное яйцо. Когда яйцо это лопнуло, из него появился перворожденный (prwtogonoV) бог FanhV, называвшийся еще MhtiV, ўEriV, ўHrikapatoV, и заключавший в себе семя всех богов. Из половинок яйца образовались земля и небо. FanhV был гермафродитом и имел головы и аттрибуты различных животных. От него произошла Ехидна или Ночь, а от ее – Уран и Гея. Дальнейшая феогония идет по Гезиоду вплоть до Зевса. Когда Зевс овладел Престолом, он поглотил Фанета, после чего, заключив в себе семена всех вещей, произвел всех богов последнего поколения и мир. От Персефоны и Зевса родился Дионис Загрей, которому Зевс Доверил управление миром. Титаны, враги Зевса, растерзали Загрея, принявшего, во время преследования имя, форму быка. Афна спасла сердце Загрея и принесла его к Зевсу, который поглотил его и вновь произвел на свет Диониса от Семелы, возродив в нем Загрея. Этиологически это сказание, признанное всеми орфиками, связано с обрядом растерзания быка в дионисовых ночных оргиях, существовавших во Фракии и перенесенных в Афины. В этом сказании выразилась идея, что единое, благодаря злому началу (титаны), раздроблено на множество вещей, но снова приведено к единому. Когда Дионис Загрей был возрожден к жизни, титаны были уничтожены и из праха их произведен человеческий род. С этих пор начинается мировой период. Так как человек создан из злого начала, то, чтобы вернуться к богу, часть которого в нем все же живет, он должен очиститься и пройти целый ряд подвигов воздержания и очищения. Об обязанностях, целях и судьбах человека, ищущего очищения, и говорит, главным образом, орфическое учение. Душа человека, находясь в теле, испытывает рабство; она пребывает в темнице, и чтобы выйти из нее, должна пройти длинный путь освобождения. Естественная смерть, перенося на время душу из царства жизни в подземное царство, освобождает ее лишь на время. Душе предстоит пройти еще долгий «круг необходимости», путем переселения в другие тела, чтобы, наконец, «освободиться от круга и вздохнуть от зла». Это освобож дение приносит 0. И его вакхические посвящения; средством освобождения является орфическая жизнь, полна аскетизма и воздержания от всего, что ведет к смерти и похоти тела. Временное существование по смерти проходит для посвященных (osioi) в обществе богов, за вечными пирами (sumposia osiwn, meJh aivnioV), между тем как непосвященные пребывают в грязи (borboroV), а презрители культа испытывают несказанные ужасы. Для неуспевших очиститься на земле, однако, есть еще возможность достигнуть очищения впоследствии, благодаря подвигам потомков, которые могут искупить грехи предков. По окончании этого временного заточения в подземном царстве душа поднимается к свету и входит в новое тело, чтобы продолжать путь освобождения: в этих бесконечных переходах – наказание грешника. Если, наконец, душа очистилась, то она выходит из цепи земного бытия – а это, по учению орфиков, цель всей человеческой жизни. Бессмертная душа, очистившись от греха, должна победить смерть, а так как на земле – царство смерти, то чистой душе суждено переселиться в царство богов, на луну и звезды. Таково, в общих чертах, учение орфиков, заимствованное у фракийцев, среди которых, насколько позволяют судить отрывочные сведения, был распространен аскетизм. Посвященным возбранялось употреблять в пищу мясо, бобы, носить иные одежды кроме белых; умерших обертывали в льняные покровы. Кровавые жертвы были исключены из культа. Литература орфиков получила особое распространение в III-IV вв. По Р. Хр., Когда язычество, борясь с христианством, черпало в ней для себя вдохновение и доказательства своей силы. До нас дошел сборник орфических поэм: ўOrjika или Ta eiV ўOrjea anajeromena. Сюда вошли, между прочим 1) мифолог. Эпопея ўArgonautika, в 1384 гексаметра, относящаяся к позднейшему времени греческой литературы, 2) LiJika – теургический эпос в 768 стих., в котором О. рассказывает Приамиду Феиодаму об удивительной силе камней. 3) ўЎmnoi (числом 88) – литургические стихотворения, обращенные к различным божествам и олицетворенным силам природы. Остальные сочинения орфиков дошли до нас только в отрывках. Заглавия некоторых из них имеют особое значение; так, напр., Стихотворение krathr (чаша) озаглавлено так для проведения мысли, что разнообразие вещей в единстве мира подобно смеси в чаше, куда наливается вода и вино. В аллегорическом смысле даны также заглавия ПeploV(одежда), diktuon (сеть). Орфические поэмы читались публично на рапсодических состязаниях, рядом с произведениями Гомера и Гезиода; некоторые стихотворения употреблялись в качестве молитв на мистериях во Флиунте и Элевзине. Много занимались их исследованием и собиранием александрийские ученые.
    Литература. Hermann, «Orphica» (Лпц., 1805); Tyrwhitt, «Lithica» (Л., 1781); Mullach, «Fragm. Philos. Сrаес.» (II., Didot, 1860, т. L, 166): Abel, «Orphica et Procli hymn.» (Прага, 1885); его же, «Orphei Lithica» (1881); Lobeck, «Aglaophamus sive de theologiae mysticae Graecorum Causis» (Кенигсб., 1829; капитальное сочинение); Schuster, «De veteris Orphicae theogoniae indole atque origine» (Лпц. У 1869); Buchsenschutlz, «De hymnis Orphicis» дисс. 1851); Cron, «De Orpheo» (1839); Goettling, «De Ericapaeo Oi'phicorum numine» (Иена, 1862); Kern, «De Orphei, Epimeuidis, Pherecydis theogoniis quaestiones criticae» (Б., 1888); Luebbert, «De Pindaro theologiae Orphicae censore» (1888); Susemihl, «De Theogoniae Orphicae forma antiquissima» (1891); Riese, «Orpheus etc.» («Neue Jahrhucher fur Philologie», 4 вып., Т. CXV); Zeller, «Die Philosophie der Griechen» (1892, т. L); Rohde, «Psyche, Seeleocult und Unslerblichkeitsglaube der Griechen» (Фрейбург, 1890-94, стр. 395-428), Christ, «Geschichte der Griechischen litteratur» (Мюнхен, 1890); Croiset, «Histoire de la litterature Grecque» (т. II, стр. 446-454); Kuhnert, «Orpheus in der Unterwelt» («Philol.», LIV, 2 p., 193-204); Maass, «Orpheus. Untersuchungen zur Griechischen, Romischen, Altchristlichen Jenseitsdichlung u. Religion» (Мюнх., 1895); Holwerda «De theogonia Orphica» («Mnemosyne», XXII); Martigny, «La presentation d'Orphee sur le monuments chretiens» (П., 1875).
    H. О.

    Орхидеи

    Орхидеи (орхидеи, яртышниковые, Orchidea или Orchidaceae) – обширное семейство однодольных растений, состоящее из многолетних трав различного вида с весьма своеобразными цветами. По образу жизни О. бывают сапрофитные, наземные и эпифитные. Первые наиболее простого строения; их стебель – простой побег, без листьев, покрытый лишь чешуйками, желтоватый или красноватый; он оканчивается кистью цветов, но часто развивается всего один цветок. Эти О. не содержат хлорофила и питаются органическими веществами, находящимися в перегнойной почве. Их подземное коралловидное корневище не производит корней, но всей своей поверхностью поглощает воду с растворенными в ней питательными веществами. Таковы – Epipogo, Corallorhiza, Neottia nidus avis содержит немного хлорофилла и имеет корни; она является формой уже не вполне сапрофитной, а переходной к наземным О., обладающим обыкновенными зелеными листьями, каковы наши орхисы или кукушкины слезы (Orchis). Впрочем, таких листьев бывает у некоторых немного, напр. у Nervilia всего один, у Listera – два. Все орхисы и близкие к ним О. – невысокие травы до 1/2 м. вышиной, тогда как некоторые тропически наземные О. растут высокими кустами в несколько метров. Один из О. этой категории имеют подземное корневище, от которого отходят корни (Cephalanthera, Epipactis), другие (Orchis, Ophis, Platanthera, Gymnadenia) снабжены подземными корневыми шишками. Корневище обыкновенно долго (годами) сохраняется, корневые же недолговечны. Молодая шишка перезимовывает и на следующий год из нее вырастает новый побег с цветами, а сбоку она приносит новую шишку. Корневые шишки бывают круглые, овальные, лапчато-раздельные и так далее. Какова бы не была, впрочем, форма шишек, назначение их одно и то же: они служат хранилищами запасных веществ (преимущественно крахмала с бассорином). По мере того, как эти вещества потребляются развивающимися растениями, шишка съеживается и наконец осенью, исполнив свое назначение, совсем погибает. – 3-я биологическая группа О. – эпифиты. Они селятся на деревьях, прикрепляясь к их коре своими воздушными корнями, но пищу добывают из окружающей атмосферы; дерево же, на котором они растут, служит им лишь опорой, удобным местом прикрепления, хорошо освещаемым солнечными лучами. Некоторые эпифитные О., ваниль (Vanillf planfolua Andr.) или Epidendron radicans Pay. высоко взбираются на деревья, подобно плющу, цепляясь воздушными корнями. Свешивающиеся вниз пряди длинных серебристо-белых воздушных корней, вместе с крупными причудливыми цветами, придают эпифитным О. оригинальный вид. Большинство живущих на деревьях О. обладают особыми утолщениями ствола, на подобие клубней, которые служат резервуарами и хранилищами для воды и органических веществ. Эти воздушные клубни – их называют также ложными луковицами (pseudobulbi) – в одних случаях состоят из нескольких, в других всего из одного стеблевого колена, что сильно влияет на облик растения. Клубни бывают сплюснутые, шарообразные, овальные, булавовидные и т.п., округлые или многогранные; поверхность их обыкновенно гладкая и блестяще-зеленая. Величина их может достигать почти размеров головы ребенка (Peristeria elata Hook.), не более чечевичного семени, как у Bolbphyllum minutissimum F. v. M. Листья у О. всегда цельные и цельно крайние, по крайней мере с боков, обыкновенно параллельно-нервные и без заметного черешка. У большинства эпифитных форм листья сочлененные и могут сбрасываться, у орхисов же и некоторых других они не имеют сочленения, и потому не опадают, а на месте со стеблем засыхают или сгнивают. У огромного большинства О. листорасположение двурядное, очередное. Соцветие – всегда кисть или колос. Верхушных цветов не бывает и ось соцветия оканчивается слепо. Одиночные цветы бывают также, но очень редко (Calypso borealis). При цветах находятся обыкновенно прицветники. Цветок обоеполый, зигоморфный (неправильный двусимметричный), построенный в основе по обыкновенному трехчленному пятикруговому типу однодольных, но с сильными последующими изменениями и редукциями. Околоцветник венчиковидный, состоит из 6 листочков, располагающих в два кружка, из коих наружный считают чашечкой, внутренний – венчиком. Из 3 лепестков обыкновенно два боковых поменьше сходны между собой, третий же отличается не только большей величиной, но и иной формой и окраской – его называют губой (labellum). В почке губа обращена кверху, при распускании же цветка, вследствие закручивания (ресупинации) нижней завязи на 180°, она перемещается и обращается книзу. Из двух кружков тычинок вполне развивается только одна тычинка, именно средняя в наружном кружке; кроме того существуют зачатки двух боковых тычинок внутреннего кружка в виде зубчиков или лопастей, так. назыв. стаминодиев; редко бывает обратный случай (напр. у Cypripedium), когда вполне развиваются две внутренние боковые тычинки, а средняя наружная недоразвивается; еще реже ( у Neuwideia) развиваются все три упомянутые тычинки. Нить тычинки сростается со столбиком пестика в гиностемии или колонку, на вершине которой находятся пыльник, а под ним сейчас же и рыльце. Пыльник двугнездый, иногда он разбивается перегородками на 4-8 отделений. Пыльца (цветень) редко порошковатая (Cypripedium), обыкновенно пылинки склеены по 4 (тетрады), кроме того обыкновенно все пылинки в каждом гнезде пыльника склеиваются висцином (особым клейким веществом) в комочки или пыльцевые массы – поллинии (pollinia). Завязь нижняя, одногнездая, состоящая из 3 плодолистиков, с 3 стенными глубоко, раздвоенными семяносцами. Из трех лопастей рыльца вполне развиваются только две боковые, тогда как третья (средняя или верхняя) обыкновенно не доразвивается или превращается в так наз. клювик или носик (rostellum).В носике через дезорганизацию ткани образуются один или два чрезвычайно клейких комочка – прилипальца (grandulae или retinacula). В эти прилипальца упираются своими ножками (caudiculae), состоящими из отвердевшего висцина, поллинии. Поллиний с ножкой и прилипальцем образует поллинарий (pollnarium); все вместе является приспособление к перекрестному опылению . Опыление почти всегда происходит при посредстве насекомых, самоопыление же крайне редко. Это объясняет, почему в наших оранжереях без искусственного опыления О. почти никогда не дают семян. Насекомых привлекает яркая окраска цветов и запах, часто приятный, иногда необычайно сильный, одуряющий, но некоторые цветы (например Bolbophyllum Beccari Rchb. f.) издают отвратительный трупный запах, привлекающий только мясных (падальных) мух. Насекомые прилетают лакомиться нектаром, выделяемым в шпорах или других частях губы, либо извлекают из цветов иную пользу. Форма и окраска цветов бесконечно разнообразны. Некоторые О. поражают оригинальной формой цветов, подчас напоминающих собой животных – насекомых, пауков, и т.п.; напр. различные виды Oprhys, благодаря именно этой особенности, получили свои видовые названия: О. musccifera, bombieera, araneifera и т.д. У О. встречаются полиморфные цветы. Особенно резко выражен полиморфизм у Castasetum. Эта орхидея приносит мужские, женские и обоеполые цветы – порознь на отдельных особях или все вместе на одной; цветы настолько отличаются друг от друга, что раньше их относили к трем различным родам: Catasetum, Myantthus и Monachanthus. Плод у О. – сухая, одногнездая коробочка, раскрывающаяся 6 продольными щелями на 6 лопастей, из коих 3 широких, несущих семяносцы, и 3 узких . лопасти остаются соединенными на верхушке и у основания коробочки. Только у очень немногих О., как у ванили (Vanilla), плоды не сухие, а сочные, раскрывающиеся с верхушки на 2 лопасти. Круглые или продолговатые семена О. необычайно мелки и в то же время чрезвычайно обильны, напр., в крупных коробочках Stanhopea считаются миллионами. Семена без белка, с тоненькой нежной, рыхлой кожурой и с слабо или совершенно недифференцированным зародышем. В простейшем случае – у Listera, напр. зародыш является в виде маленького микроскопического шарика, состоящего из немногих клеток. Очень редко у зародыша имеется одна продолговатая зеленая семядоля ( Platyclinis). Благодаря своей легкости (семя Dendrobium antennatum вести, по Бекарри, приблизительно 1/200 мгр.), семена О. легко разносятся О. в коробочках находятся особые гигроскопические волоски-пружинки, способствующие рассеванию семян. Число известных родов О., по Бентаму и Гукеру, 334, число видов от 4500 до 5000; другие определяют число видов в 6000-10000. Огромное большинство О. – тропические растения. Многочисленные эпифитные О. составляют одну из характерных особенностей девственных тропических лесов. Наземные О. встречаются в большом количестве вне тропиков, в странах вообще богатых луковичными и шишковатыми растениями – при Средиземном море, на мысе Доброй Надежды. Из 334 родов (по Бентаму и Гукеру ) около 160 приходятся на Америку, в Азии около 130, в Африке – 60, в Австралии – 40, всего меньше в Европе – около 25 родов. В Европейской России насчитывают 17 родов, из них Orchis наиболее богат представителями (другие русские роды: Ophys, Cypripedium, Cephalanthera, Eoipactis, Listera и др.). Вообще по направлению от тропических стран к полярным число О. быстро уменьшается. Одна из наиболее северных форм (встречается Calypso borealis Salib. Руководствуясь особенностями, представляемыми пыльником и поллинариями, Бентам и Гукер делят семейство О. сначала на 2 главных группы: I. Diandrae – обе боковые или редко все тычинки внутреннего кружка развиты вполне, средняя тычинка наружного кружка недоразвита (в виде стоминодия) или (редко) также развита; все 3 лопасти рыльца приблизительно одинаковы и способны воспринимать опыление. II. Monandre: обе боковые или все тычинки внутреннего кружка отсутствуют или в виде стаминодиев: крайне редко они вполне развиты: вполне развита только средняя тычинка наружного кружка и только боковые лопасти рыльца способны воспринимать опыление, средняя же – рудиментарна или превращена в носик. Вторая группа – к ней принадлежит огромное большинство О. – распадается далее на две подгруппы: M. basitonae и M. actrotonae. Basitonae: поллинии развивают ножки по направлению к основанию пыльника, ножки упираются к прилипальца носика: нити тычинок очень короткие и широкие: пыльники не спадают. Acrotonae: поллинии без ножек или развивают ножки по направлению к верхушке пыльника: нити тычинок большей частью нежные и тонкие, пыльники обыкновенно легко спадают. Среди других однодольных О. стоят довольно особняком, всего ближе к ним Burmanniaceae и Triuridaceae. Польза, приносимая человеку О., очень невелика. Корневые шишки многих видов Orchis доставляют салеп, Vanilla planifonia Andr. – ваниль. Многие экзотические виды составляют одно из лучших и ценнейших украшений оранжерей: некоторые из них очень высоко ценятся любителями, напр. одна Laelia elegans Turneri была продана за 1000 герм. марок, a Vanda coerulea даже за 1900. Литература об О. чрезвычайно обширна: существует несколько дорогих, специально им посвященных периодически изданий. Обстоятельный список литературы и подробности касательно морфологии и систематики О. см. E. Pritzer, «Orchidaceae» в Engler und Prantl, «Die naturlichen Pflanzenfamilien» (II ч., 6 отд., 1889 и дополн., там же, Lief. 1578, 1887); для первоначального ознакомления с морфологией и основами систематики О. см. проф. Бекетов: «Курс ботаники. Однодольные» (2 изд., 1889).

    Осадки

    Осадки (метеор.). – Этим названием принято обозначать ту влагу, которая падает на поверхность земли, будучи выделена из воздуха или из почвы в капельно-жидком или твердом виде. Такое выделение влаги происходит каждый раз, когда водяные пары, постоянно находящиеся в воздухе, накопятся в нем в количестве, значительно превышающем то, которое нужно для полного его насыщения при данных условиях. Выделение (конденсация) паров в воздухе, обыкновенно ими не насыщенном, может начаться или под влиянием непосредственного охлаждения воздушных масс, или благодаря притоку в местности с низкой температурой более теплого и влажного воздуха, или, наконец, благодаря смешению массы теплого и влажного воздуха с массами более холодного; словом, – прямо или косвенно, но конденсация паров является результатом быстрого и резкого понижения темп. В массе достаточно влажного, хотя и ненасыщенного воздуха. Раз такая конденсация паров произошла, то нередко может случиться, что капельки жидкости или кристаллики льда достигнут такой величины, при которой они уже не в состоянии поддерживаться в воздухе в равновесии; тогда начинается медленное, постепенно все более и более ускоряющееся падение их на поверхность земли. При этом капельки воды или кристаллини могут быстро нарастать, достигая иногда довольно значительных размеров. Когда из облака падают вниз более или менее крупные капли воды, то этот вид О. Носит название дождя. Если выделение влаги происходит при достаточно низкой температуре, то образующаяся вода переходит, замерзая, в твердое состояние и падает на земную поверхность в виде снега , крупы или града . В некоторых случаях конденсация паров может начаться около поверхности земли и выделяющаяся, в виде весьма мелких капелек влага, держится в воздухе во взвешенном состоянии – такое явление носит название тумана. При охлаждении самого низшего, непосредственно прилегающего к земной поверхности слоя воздуха или самой поверхности почвы может произойти конденсация паров, выделяемых поверхностью почвы или растениями; этот случай конденсации стоит совершенно особняком и может произойти независимо от конденсации паров в воздухе. В этом случае О. Носят название росы. Вследствие достаточного понижения температуры на поверхности почвы роса может замерзнуть и перейти в иней . Этим же последним названием обозначают и тот случай О., когда, при понижении температуры воздуха после сравнительно теплой и влажной погоды, из него выделяются на стенах строений, деревьях, столбах и т. п. Кристаллы льда, длинными, пушистыми иглами или столбиками, плотно усаживающие покрываемые ими предметы. От инея различают изморозь, которая наблюдается при наступлении оттепели после более или менее продолжительных морозов; в этом случае стены строений (особенно каменные) также покрываются ледяным слоем, который, однако, не имеет такого правильного, кристаллического строения, как иней. Наконец, существует еще один вид О., наблюдаемый зимой – иногда даже и при ясной погоде, когда по воздуху реют, ниспадая, мелкие кристаллики льда, имеющие форму небольших иголочек; явление происходит вследствие медленного, при понижениях температуры, выделения небольших избытков влаги из воздуха и носит название ледяных игол. Измеряются О. посредством дождемера, причем, согласно установленному между центральными метеорологическими учреждениями соглашению, сутки считаются от 7 ч. у. До 7 ч. у. И измеренное количество О. заносится на предшествующий день.
    Г. Л.

    Осака

    Осака или Оосака – второй по населению и торговле гор. Японии, в южной части главного о-ва Нипона, близ впадения р. Иодогава в залив О. 483 тыс. жит. Соединен жел. дор. С Древней столицей Kиото и гаванью Кобе. О. – один из 7 японских портов, открытых для иностранной торговли, но иностранные суда редко заходят сюда вследствие мелководья реки. Очень деятельное судоходство по реке и каналам; по множеству последних О. прозвана японской Венецией. О. – торговый центр юго-зап. Ниппона; он поддерживает деятельные сношения с зап. Берегом Ниппона (на Японском море), откуда привозится рис, и о-вами Иecco и Сахалином, откуда привозятся рыба и морская капуста. Промышленность О. значительна; главным образом производятся дешевые товары – бронзовые изделия, лаки, ткани, зонтики и т. д. Развалины замка, игравшего большую роль в истории Японии с XVI стол. До 1868 г. часть его обращена в казарму. Обширный монетный двор, по европейскому образцу. Много буддийских и синтоистских храмов.

    Осел

    Осел (Asinus). – О. составляет лишь особый подрод в роде лошади (Equus). Он отличается от подрода собственно лошади отсутствием мозолистых утолщений на задних ногах и хвостом, покрытым при основании короткими волосами, а от третьего подрода тигровых или полосатых лошадей (Hippotigris) – отсутствием полосатой окраски. Сюда относится обыкновенный О. (Equus [Asinus] asinus L.), Две диких африканских формы, считаемые за разновидности того же вида: африканский степной, нубийский О. (Equus asinus var. Africanus s. E. Taeniopus) и сомальский О. (Equus asinus var. Somalicus) и дикие азиатские О., Которых некоторые зоологи считают за три разных вида: сирийский дикий О. (Equus hemippus), джигетай или кианг (Equus bemionus) и онагр (Equus onager), другие за два или за один. Некоторые исследователи считают кианга (под названием A. Kiang) безусловно отличным от джигетая. Вообще, какого-либо общепринятого взгляда на виды подрода О. В науке еще не установилось. Предками обыкновенного домашнего О. считаются дикие африканские. Обыкновенный О. серого цвета, подлежащий, впрочем, значительным различиям от почти белого до буроватого, вдоль спины и перпендикулярно к ней через плечи тянется по темной полосе, на ногах нередко заметны поперечные полосы. Нубийская разновидность (Е. Asimus africanus) имеет ясные продольную и плечевую полосы, но полосы на ногах часто неявственны; у сомалийской (Е. Asinus somalicus) спинная полоска неясна, плечевой нет, но полосы на ногах резко выражены и многочисленны, кроме того этот О. отличается более крупным ростом и более длинной гривой. Первая разновидность водится в степях верхней Нубии до Черного моря и часто попадается около Атбары и в земле Барка, вторая живет в Сомали. Дикие африканские О. живут небольшими стадами, состоящими из самца и 10-15 самок, и по образу жизни не отличаются от других диких лошадей; они также дики, быстры и крайне осторожны. Домашний О. представляет значительные различия по виду и свойствам, в зависимости от климата и ухода. Холодный и сырой климат влияет очень дурно, в виду этого – О. Южных стран вообще несравненно лучше среднеевропейских: они крупнее, красивее, покрыты гладкой шерстью, сильны, живы и не ленивы. Весьма важное значение имеет при этом также уход и забота о поддержании и облагорожении породы. Лучшие О. Разводятся в Египте, Персии, Туркмении и Аравии, и высоко ценятся. Для облагорожения породы прибегают иногда к случке с дикими О., как азиатскими, так и африканскими. В качестве вьючных и верховых животных О. являются весьма важными домашними животными в средней и южной Европе, западной и южной Азии; сев. И средней Африке и Южной Америке. Кроме значительной силы и выносливости О. весьма ценны по своей крайней неразборчивости в пище; они питаются охотно такими растениями, которых не трогают ни лошади, ни рогатый скот. Ходячее мнение о слабых умственных способностях О. в значительной степени ошибочно; оно совершенно не приложимо к хорошим южным О. И лишь отчасти верно по отношению к испорченным дурным уходом и неблагоприятными климатическими условиями среднеевропейским О. Весьма важными домашними животными особенно в гористых странах являются помеси О. с лошадьми: мулы и лошаки.
    Н. Кн.

    Осетровые рыбы

    Осетровые рыбы (Acipeuseridae) – семейство рыб из отряда (по другим подкласса) ганоидных (Ganoidei), подотряда (по другим отряда) Chondrostei. Характеризуются следующими признаками: тело вытянутое в длину, почти вальковатое, с 5 продольными рядами костяных щитков; морда вытянутая в длину, почти лопатообразная или коническая, с небольшим поперечным беззубым ртом, который лежит на нижней стороне головы и может выдвигаться; на нижней стороне морды, кпереди от рта, 4 усика, расположенных в виде поперечного ряда; вертикальные плавники спереди с одним рядом fulcra; спинной и заднепроходный плавники приближены к хвостовому; жаберные перепонки сливаются на горле и прикреплены к зеву; жаберных лучей нет; жабер 4, есть также 2 придаточных жабры; плавательный пузырь большой, простой, имеющий сообщение со спинной стороной пищевода. К осетровым рыбам относятся два рода: осетр (Acipenser) и скафиринх (Scaphirhyncus) – всего около 25 видов, водящихся исключительно в умеренном поясе северного полушария: в Европе, Азии и Северной Америке. 4 вида относятся к роду Scaphirhynchus, остальные к роду Acipenser. Сюда относятся 2 вида европейского осетра, осетры Сибири и Китая, несколько видов осетров Сев. Америки, белуга, стерлядь, севрюга, шип. Сюда относятся по большей части крупные рыбы; белуга является самой крупной из рыб, встречающихся в пресных водах. Голова покрыта панцирем из костяных щитов, одевающим хрящевой череп; кожа на остальном теле имеет пять продольных рядов костяных щитков, имеющих по продольному ребру, с более или менее выступающей в виде бугра или шипа верхушкой. Один ряд тянется по средней линии спины, два по бокам, два по сторонам брюха, благодаря чему тело получает более или менее заметную (смотря по степени развития щитков) пятигранную форму. Остальная кожа или покрыта неправильными мелкими щитками, придающими ей шероховатость, или голая. У Scaphirbynchus задний конец тела сильно утончается и здесь ряды больших щитков примыкают друг к другу. Усики на нижней стороне головы являются органами осязания, а по всей вероятности играют также роль других органов чувств; на них найдены нервные окончания типа луковочек или почек, вероятно служащие при отыскивании пищи. Рот окружен мясистой губой и способен значительно выпячиваться при схватывании добычи. Все О. рыбы или проходные или пресноводные; для метания икры проходные, а равно и живущие в озерах входят в реки. О. рыбы в высшей степени плодовиты и число яичек у крупных особей определяется в несколько миллионов. Кроме весеннего хода в реки для нереста, О. рыбы входят местами в реки также осенью для зимовки. Держатся эти рыбы преимущественно у дна, питаются различной животной пищей: рыбой, моллюсками, червями, насекомыми. О. рыбы (именно представители рода осетр – Acipenser) имеют важное промысловое значение. Мясо их высоко ценится, еще более ценный продукт составляет икра; кроме того, плавательный пузырь дает ценный клей, спинная струна употребляется в пищу под названием вязиги. В ископаемом состоянии О. рыбы известны лишь с эоцена. В зоогеографическом отношении весьма интересен род Scapbirhynchus, представители которого водятся с одной стороны в Туркестане, с другой в Сев. Америке, что заставляет видеть в современных видах этого рода остатки прежде широко распространенной фауны.
    Н. Кн

    Осина

    Осина (Populus tremula L.) – древесное растение из сем. ивовых (Salicaceae), распространенное по всей Европе, сев. Африке, Малой Азии, Маньчжурии и Японии. В России О. доходит на С до Архангельска, местами образуя леса и встречаясь как примесь к другим древесным видам. О. – стройное дерево, отличающееся быстрым ростом и способностью давать многочисленные корневые поросли. Кора у нее серая; листья широкоугольные, заостренные, к основанию слегка серцевидные, по краю выемчато-зубчатые; молодые листья покрыты редким шелковистым пушком, взрослые голые, нижняя поверхность у них серо-зеленая, верхняя бледно-зеленая; листья снабжены длинным тонким, в верхней части сплюснутым с боков черешком, оттого листья весьма подвижны, при малейшем ветерке, колеблются. Цветет О. ранней весной, до появления листьев. Цветки мелкие, весьма простые, однополые, собранные в густые (однополые) сережки. Растения двудомные. В мужском цветке цветоложе расширено в блюдчатый, косой околоцветник; тычинок 8; в женском цветке околоцветник ворончатый косой, окружающий большую часть пестика; рыльце сидячее, четырех-пяти раздельное, пурпурное. Цветки прикрыты темно-бурым пальчаторассеченными, волосистыми прицветниками. Плод – коробочка, вскрывающаяся двумя створками; семена волосистые.
    С. Р.

    Осирис

    Осирис или Озирис (ўOsiriV) – наиболее популярное египетское божество. Относящиеся к нему мифы записаны Плутархом в трактате: «De lside» и подтверждаются бесчисленными намеками в иероглифических текстах. Популярность О. объясняется, главным образом, его отношением к загробному миру и заупокойному культу. Сын земли (Кеба) и неба (Нут), О., по удалении своих родителей, царствовал над Египтом вместе со своей сестрой и супругой Исидой, с которой он вступил в брак еще до рождения. Заметив, что их подданные, не смотря на продолжительные царствования предыдущих царей-богов, все еще оставались в глубоком варварстве, О. и Исида учили их земледелию и оседлой жизни, врачебному искусству, строили города, вводили браки, установляли культ. В этом им содействовал главным образом Тот – олицетворенная премудрость. Затем О. предпринял поход в Азию, для политических и, еще более, культурных завоеваний. После победоносного возвращения О., брат и противник его, Сет, принес на пир прекрасной работы сундук и обещал подарить его тому, на чей рост он придется. Таким образом удалось заключить в него О. и бросит ящик в Нил, который, через Танисское русло, выбросил его в Финикийский Библ; там выросшая эрика покрыла его своим стволом, а царь, срубив ее, сделал одной из подпорок крыши во дворце. Исида долго искала труп, наконец явилась в Библ, сделалась сначала воспитательницей царевича, а потом открылась и выпросила себе ствол дерева с гробом О., который и отнесла в Египет. Сет нашел его и разрубил на 14 частей. Исиде удалось собрать почти все, и на месте нахождения каждой она воздвигала гробницу; поэтому большинство египетских номов считали себя местом упокоения бога или одного из его членов. Это известие, вероятно, более позднего происхождения и образовалось для объяснения местных культов и преданий; весьма многие провинциальные боги-покровители были сопоставлены и отожествлены с О. – напр. «великий бог, предводитель западных» (т. е. покойников) в Абидосе. Этот город и его Тинитский ном имели гербом находившийся у них реликварий с головой О., с незапамятных времен привлекавший богомольцев; отсюда Манефон выводит Начало египетской монархии. Уже в текстах пирамид, где миф О. и его цикла оказывается сложившимся, эта местность упоминается на каждом шагу. Сойдя в царство мертвых, О. Сделался богом преисподней и загробным судьей, каковым он и выступает в Книге мертвых. Каждый покойник должен был записаться в число его последователей и даже принять его имя, которое сделалось в этом случае нарицательным («Осирис NN правогласый»= тоже, что у нас «покойный NN»). Осирис является добрым началом (отсюда его эпитет «Уннофру» = Онуфрий = благой) и первым человеком; миф его объяснял происхождение зла и смерти, а также борьбу плодородия – с разрушением, Нила – с пустыней. Отсюда сопоставление О. с Гани, богом Нила, а также введение его в круг солнечных божеств, то в виде вчерашнего солнца, временно побежденного мраком, то в виде ночного светила – луны, то, наконец, в виде верховного божества, особенно в позднейшие времена египетской культуры, когда его почитание сделалось всеобщим и стало оттеснять другие божества. В честь О. происходили во всех храмах мистерии в ноябре и конце декабря; особенно торжественно справлялись они в Филэ, Дендера, Абидосе. Из животных О. были посвящены птица феникс и бык Апис; в форме Сераписа его культ перешел далеко за пределы Египта. Изображался О. в виде мумии, с различными головными уборами, с бичом и жезлом в руках. Во всех музеях масса его бронзовых статуэток; весьма часты его изображения, заимствованные из 125 главы Книги мертвых и представляющие бога на троне, в виде загробного судьи. Как бог луны, О. изображался иногда с ее диском на голове и назывался в таком случае «ОсирисИах» (месяц). Лучшее изд. Трактата Плутарха «De lside» – Parthey (Б., 1850). См. Letebure, «Le mythe Osirien» (Пlap.,1875); Brugsch, «Das Osiris-Mysterium von Тentyra» ("Aegypt. Z., 1881); Loret, «Les fеtes d'Osiris au mois de Khoiak» («Recueil», III, IV и V).
    Б.Т.

    Ослябя

    Ослябя (Роман, в монашестве Родион) – боярин, инок Троице-Сергиевой Лавры. По сказаниям о Мамаевом побоище, сопровождал, вместе с иноком Пересветом, вел. Князя Димитрия в походе против татар, по повелению св. Сергия, и принимал участие в Куликовской битве, где и убит. Могила О. – Близ Симонова м-ря под Москвой.

    Осман

    Осман (сын Аффана) – зять Мохаммеда, третий халиф (644-656), один из пяти лиц, которым доверил выбор халифа умирающий Омар. При нем арабы, продолжая начатые Омаром завоевания, покорили область Карфагена (648), о-в Кипр (649) и докончили покорение Персии (к 651 г.). Внутри халифата при О. Усилилась рознь между искренними мусульманами и людьми светского направления мыслей; принявшими ислам (как напр. Омейады) лишь по необходимости и ради выгод. Семидесятилетний, бесхарактерный О., при всей своей набожности, подчинился влиянию своих ближайших родственников, Омейядов и постепенно роздал все важнейшие и доходнейшие военноначальнические и гражданские места жадным и неверующим мекканским аристократам, обижая ближайших родственников пророка и его старейших сподвижников. В 653 г., Во время войны с Арменией, обнаружилось различие чтений Корана в иракском и сирийском войске. О. велел Зейду ибн Сабиту собрать все суры и установить одну окончательную редакцию. Куфийцы, среди которых жил знаток корана Абдоллах ибн Масуд, обиженный, что не ему поручено было это дело, обвинили халифа (неосновательно, впрочем) в подделке и воспользовались этим случаем, чтобы возмутиться против наместника О. Наступило брожение и в других городах, тайно поддерживаемое Алием, Аишей, Амром (смененным наместником Египта), Мохаммедом, сыном Абу-Бекра, Тальхой, Зобейром и др. В середине 655 г. О. созвал в Медину провинциальных наместников, для совещания об опасном положении государства, но съезд этот не привел ни к каким результатам. В апреле 656 г. к Медине подошла тысячная толпа египтян, куфийцев и басрийцев, с сыном Абу-Бекра во главе, требуя, чтобы халиф переменил образ правления. О. обещал сместить Омейядов, но по бесхарактерности, ничего не сделал. Бунтовщики возвратились в Медину и, когда О. отклонил небеcкорыстный совет Алия отречься от престола, осадили его дом. Через 10 недель, получив известие о приближении к Медине омейядских войск Моавии из Сирии и ибн Амира из Басры, бунтовщики ворвались в дом О., убили его за чтением Корана (17 июня 656 г.) И, сообща с мединцами, возвели на престол Алия.
    А. Крымский.

    Осмий

    Осмий (хим.; Osmium; Os=190, 3[0=15,96], К. Зейберт, 1891) – принадлежит к семье платиновых металлов, один из тяжелых членов ее; по атомному весу он легче иридия, а по удельному Немного тяжелее его. По всем свойствам он занимает в VIII группе периодической системы место под железом и рутением; подобно последнему, образует летучий высший окисел типа RO4, осмиевый ангидрид, который получается весьма легко – при прямом сжигании металла в кислороде или воздухе, к чему рутений неспособен. Открыт О. одновременно с иридием (Теннант, 1803), потому что главный минерал, в котором он находится, есть осмистый иридий, встречающийся вместе с другими платиновыми металлами и отделяемый от них весьма легко при обработке царской водкой, в которой он нерастворим. Способ обработки осмистого иридия: накаливают (Фреми) минерал, помещенный в фарфоровой трубке, в струе кислорода (или воздуха), который предварительно пропущен через серную кислоту ради осушения и очищения от пыли, и уловляют OsO4 в виде кристаллов в хорошо охлажденном приемнике, а небольшое количество несгустившегося пара поглощается в другом приемнике раствором едкого кали. Осмивый ангидрид OsO4 – большие бесцветные призмы; при нагревании рукой он делается мягким, как воск, при 40° плавится, а при l00° кипит, превращаясь в бесцветный пар, плотность которого 128,4 (H = 1, при 246°-285° – Девилль и Дебрэ) вполне подтверждает приведенную формулу, OsO4 сильно и неприятно пахуч (отсюда название металла от osmh – запах) даже при обыкновенной температуре, напоминая запах хлористой серы; пары его ядовито действуют на глаза и органы дыхания. Растворимость в воде значительная, хотя растворение совершается медленно; раствор не имеет кислой реакции и обладает запахом ангидрида; этот запах пропадает, если прибавить щелочи очевидно, вследствие образования соли; но осмивая кислота столь слабая кислота, что вытесняется; в растворе, даже углекислотой, при чем запах ангидрида снова появляется; соли ее некристалличны и при нагревании ангидрид из них обыкновенно улетает, за исключением щелочных солей; растворы солей окрашены в красно-желтый цвет. OsO4 растворяется в эфире и спирте, но такие растворы постепенно выделяют металлический О., причем растворитель окисляется. Вообще OsO4 легко восстанавливается разными, способными окисляться веществами, вследствие чего и необходимо при получении его избегать пыли; по этой же причине осмиевая кислота употребляется для окрашивания гистологических препаратов в черный цвет (порошкообразным О.). Если к щелочному (КОН, а также NaOH) раствору OsO4 прибавить немного спирта, то происходит разогревание, сопровождаемое появлением запаха алдегида и изменением красного цвета жидкости в фиолетовый; из такого раствора спирт осаждает кристаллы осмистокислого калия, состава K2OsO4.2Н2O, которые могут быть получены в более крупном виде, если сильно щелочной раствор OsO4 смешать с азотистокислым калием и дать стоять (Фреми). Та же соль получается, особенно при нагревании, и из раствора OsO4 просто в избытке крепкого КОН, при чем, конечно, должен выделиться кислород (Клаус). Соответствующая осмистая кислота H2OsO4 получается (Морат и К. Бишин, 1893) при разложении водой калиевой соли в присутствии спирта и в струе водорода, так как при доступе воздуха образуется OsO4; эта кислота обладает цветом сажи и нерастворима в воде; серная кислота на нее не действует, соляная на холоде слабо действует, а азотная легко, превращая в OsO4; способ получения:
    K2OsO4 + 2Н2О= H2OsO4 + 2КОН
    Показывает, что это тоже очень слабая кислота; ангидрид ее OsO3 неизвестен. Если нагревать металлический О. В струе хлора, то получаются хлористые соединения – одно более летучее высшего типа OsCl4, возгон которого представляет темно-красный порошок, другое, менее летучее, низшего типа OsCl2, возгоняющееся в виде темно-зеленых игол. Оба соединения в небольшом количестве воды растворимы с желтым или зеленым цветом, но избытком ее разлагаются, при чем образуются осмиевая и соляная кислоты и металлический О.; вода не производит разложения, если присутствует хлористый калий, с которым соединения обоих типов дают двойные соли, напр. OsCl4.2KCI, которая в порошке по цвету напоминает сурик или образует темно-бурые октаэдры. Двойная соль особого типа OsCl3.3KCl.3Н2O, темно-красные кристаллы, получается, если к раствору OsO4 в едком кали прибавить аммиаку (для восстановления) и затем насытить его соляной кислотой. Соответственные кислородные соединения OsO, Os2О3 и OsO2 получаются при нагревании солей с содой в токе углекислоты. В низших типах своих соединений О. играет роль металла. В парах серы О. горит; растворы хлористых его соединений осаждаются сероводородом (Берцелиус); из раствора K2OsO4 сероводород осаждает не OsS3, a OsS2, и в растворе образуется многосернистый калий (Фреми); H2OsO4 легко реагирует с сероводородом – продукт, бурый порошок, имеет состав Os2O3S2H2 (Морат и Вишин) и с серной кислотой выделяет сероводород; подкисленный соляной кислотой раствор OsO4 дает при осаждении сероводородом гидрат OsS4 – этот осадок нельзя сушить при высокой температуре, так как при этом он загорается; сернистые соединения О. нерастворимы ни в щелочах, ни в сернистых соединениях щелочных металлов или аммония. При действии аммиака на раствор OsO4 в едком кали осаждается особая соль, так называемый осмиамовокислый калий (Фритче и Струве, 1847); она кристаллизуется в светло-желтых октаэдрах и имеет состав (Жоли, 1891). OsNO3K, образуясь по уравнению:
    OsO4 +КОН + NH3 = OsN3K + 2Н2О.
    Осмиамовая кислота, OsNO3H, известна только в растворе; получены кристаллические соли аммонийная, серебряная, бариевая. При осторожном нагревании (350°), калиевая соль выделяет азот и превращается в смесь OsO2 и K2OsO4. При ударе и при быстром нагревании эти соли разлагаются со взрывом. Есть основание полагать, что осмиамовая кислота может быть отнесена к разряду нитрозосоединений О: Os(NO).OH и, следов., принадлежит к типу OsX4, а быть может, она содержит группу (N:N)" и выражается такой формулой: HО.O2Оs.N : N.OsO2OH, где О. шестиэквивалентен. Металлический О. разными способами может быть получен из OsO4. Вокелен восстановлял цинком солянокислый раствор ангидрида. Берцелиус пропускал смесь паров его с водородом через накаленную трубку, где и происходило восстановление. Девилль и Дебрэ пользовались для той же цели окисью углерода. Во всех этих случаях металл получался порошкообразный или в виде губчатой массы, смотря по температуре, при которой велась операция. Сплавляя О. с оловом в угольном тигле и удалив по охлаждении олово из королька соляной кислотой, Девилль и Дебрэ получили (1876) кристаллический О., уд. в. 22,477; кристаллы представляли очень маленькие кубики синевато-белого цвета с фиолетовым отливом. Сплавление с пиритом точно также приводит к кристаллическому О. Это самый трудноплавкий металл; в пламени гремучего газа вполне сплавить его не удается, а только в электрической печи (Жоли, 1893); сплавленный О. блестящ, синеватосерого цвета, чертит стекло и кварц и сам чертится топазом; уд. в. 22,48. По удельному весу О. тяжелее всех металлов. Порошкообразный О. окисляется уже при обыкновенной температуре, пахнет ангидридом и, подогретый в одной точке, горит, как трут; сплавленный совсем не окисляется при обыкновенной температуре. При температуре плавления иридия О. летуч. Чистый О. не имеет никаких практических применений, но О. иридий. Вследствие своей неизменяемости и твердости, употребляется для концов стальных перьев, так. наз. «вечных», и для приготовления цапф и остриев в компасах, потому что он и немагнитен.
    С. С. К.

    Осмос

    Осмос – своеобразная форма явлений диффузии, приобретшая весьма важное значение в теории растворов. Явления О. наблюдаются, когда жидкости приходят в взаимодействие через перепонки. Если взять сосуд, в котором вместо дна – перепонка, напр. пузырь, наполнить сосуд соляным раствором и погрузить в воду, то, по мере того, как будет происходить диффузия через перепонку, уровень жидкости в сосуде будет повышаться, обнаружится явление О. В данном примере это будет эндосмос, при обратном нарушении уровней – эксосмос. Первые опыты с О. принадлежат Нолле, дальнейшие исследования – Дютроше, Брюкке, Фирорту и др. О. весьма часто встречается и играет весьма важную роль в явлениях, происходящих в организмах. Траубе указал способ искусственно образовать перепонки, приводя осторожно в прикосновение растворы таких двух тел, от взаимодействия которых образуется нерастворимый, аморфный осадок; погружая каплю клея в раствор таннина, он приготовляет таким образом искусственную клеточку, т.е. каплю раствора, облеченную тонкой оболочкой нерастворимого соединения клея с таннином, и через эту перепонку происходили явления О. Значительный шаг вперед в изучении явлений О. сделан был Пфеффером. Он вызывал образование перепонки внутри стенок сосуда из пористой глины и этим путем достиг возможности измерять те большие разности давлений, которыми сопровождаются явления О. Пфеффер приготовлял свои сосуды обыкновенно таким образом: сосуд из пористой глины смачивался водой, наполнялся раствором красной соли и погружался в раствор медного купороса, при этом в порах сосуда образовывались пленки нерастворимой железосинеродной меди. Таким путем приготовлены были «полупроницаемые стенки». Явления О. происходят от того, что диффузионный ток происходит через перепонку в двух противоположных направлениях не с одинаковой скоростью. Перепонка выдерживает в большей или меньшей степени диффузию одной из составных частей, вследствие этого и происходит поднятие уровня жидкости по ту сторону перепонки, где находится или преобладает эта худо диффундирующая через данную перепонку составная часть раствора. Пфефферу удалось достигнуть предельного случая, т. е. условий, при которых скорость диффузии через описанную стенку растворенного в воде тела была ничтожно мала. Тогда происходила односторонняя диффузия, диффундировала только вода, а стенка являлась полупроницаемой. При помощи таких сосудов Пфеффер произвел целый ряд измерений осмотического давления, т. е. давления, которое возникает вследствие разности уровней, вызываемой О. через полупроницаемую стенку. Если в сосуд с полупроницаемой стенкой поместить раствор, напр., сахара и погрузить сосуд в воду, то вода до тех пор будет проникать через полупроницаемую стенку к раствору, пока уровень в сосуде не достигнет известной высоты; стенка будет испытывать тогда изнутри определенное осмотическое давление. Если раствор сразу подвергнуть этому давлению, то О. не происходит; если же приложить большее давление, то, вместо эндосмоса, будет происходить эксосмос, движение воды из сосуда от раствора через стенку. Раствор, заключенный в полупроницаемую оболочку и погруженный в этой оболочке в воду, уподобляется, следовательно, газу: оболочка испытывает определенное давление и, если она ему уступает, то происходить увеличение объема от проникания воды и, вместе с тем, уменьшение крепости раствора (концентрации). При помощи полупроницаемой стенки, пользуясь явлением О., можно изменять крепость раствора давлением так же, как и плотность газа. Осмотическое давление раствора данного тела зависит только от температуры и от крепости раствора, т. е. от содержания в единице объема раствора непроникающей через оболочку его составной части (напр. в приведенном примере от концентрации сахара) и не зависит от природы оболочки, которая влияет лишь на скорость О. Осмотическое давление возрастает при увеличении крепости раствора и при повышении температуры. Теоретическое значение приема «полупроницаемой стенки», законы, управляющие величиной осмотического давления, а также связь между осмотическим давлением и другими свойствами растворов указаны Вант-Гоффом (см. «Zeitschrift fur Physikalische Chemie», 1887). Пользуясь наблюдениями Пфеффера над величинами осмотического давления и производя соответствующие расчеты Вант-Гофф, пришел к нижеследующему чрезвычайно важному выводу: "осмотическое давление равно тому давлению, которое обнаруживалось бы, если бы тоже количество растворенного тела в состоянии газа наполняло бы объем, равный объему раствора. Напр., по опытам Пфеффера, осмотическое давление раствора сахара, заключающего 1 гр. сахара в 100,6 куб. стм. (однопроцентный раствор) при 15,5° равно 0,684 атмосферного давления; принимая же вес частицы сахара согласно формуле С12Н12О11 равным 342, находим газовое давление для вещества с частичным весом 342, при температуре 15,5° и при содержании его 1 гр. В 106,5 куб. стм., равным:
    Осмотическое давление может быть, следовательно, заранее вычислено, если известен частичный вес растворенного вещества, крепость и температура раствора. В основании расчета лежит положение: «осмотическое давление, как и газовое, управляется законами Бойля-Мариотта, Гей-Люссака и Авогадро». Осмотическое давление прямо пропорционально крепости раствора, обратно пропорционально величине частичного веса растворенного тела и возрастает на каждый градус Цельсия на 0,00367. Если раствор во всех своих частях имеет одну и ту же температуру и одинаковую крепость, то и осмотическое давление во всех точках одинаково. Если же нарушено равенство температуры, то нарушится и равенство величин осмотического давления; составные части раствора придут в движение, начнется диффузия, ведущая к неодинаковости состава раствора, тогда как при одинаковости температуры диффузия стремится привести раствор к однородности состава во всех частях. В согласии с этим, наблюдения Соре показали, что, если раствор в верхних слоях нагревать, а нижнюю часть охлаждать, то раствор, первоначально совершенно однородный, становится вверху, в нагретой части, слабее, а внизу крепче. Напр. раствор медного купороса по истечении значительного промежутка времени показывал в верхней нагретой до 80° части 14,3% , а в нижней, имевшей темп. 20° – 17,332%. Раствор относится вполне аналогично газу и в отношении неравенства температуры. Зная температуру обоих слоев раствора и крепость одного, можно вычислить крепость другого совершенно так же, как плотность газа в случае неодинаковости температуры в разных его частях. Для вышеприведенного примера расчет по Вант-Гоффу дает для 14,3% вместо найденных 14,03%. Непосредственные измерения величины осмотического давления сопряжены с значительными трудностями, приготовление полупроницаемой стенки осуществимо в редких случаях, и не вполне. Есть возможность, однако, вычислять величину осмотического давления из других свойств растворов. Сам прием полупроницаемой стенки дает возможность, найдя соотношение между осмотическим Давлением и другими свойствами раствора, тем самым установить зависимость этих свойств между собой. Это относится до тех свойств растворов, при помощи которых может быть изменяема их крепость, как то замерзание или испарение растворителя, выделение растворенного тела. Раствор данной крепости характеризуется определенной температурой замерзания, определенной упругостью его пара. Вымораживая растворитель или испаряя его, можно изменять крепость раствора; того же можно достигнуть путем полупроницаемой стенки, пользуясь осмотич. давлением. Каждая из этих операций в отдельности может быть совершаема в форме обратимого процесса, а воспроизведенные последовательно они могут являться частями обратимого процесса. Соотношение между величинами, характеризующими эти операции, устанавливается тогда легко на основании формул термодинамики и одну из этих величин можно вычислить, когда известны остальные. Этим же путем можно найти соотношение между растворимостью и осмотическим давлением, вводя в обратимый процесс выделение растворенного тела. Осуществление этих расчетов требует знания точных законов, управляющих зависимостью между крепостью раствора, температурой и каждой из названных величин, а простые отношения между ними устанавливаются указанным путем при условии приложимости к осмотическим давлениям простых законов газообразного состояния. Это имеет место при малой плотности вещества, т. е. в случае растворов слабых, таких, при разбавлении которых не обнаруживается заметного теплового эффекта. Крепкие растворы обнаруживают, как и сильно сжатые газы, значительные отступления от этих простых законов. Согласие вычисленных результатов с действительностью для слабых растворов весьма полное, и таким образом аналогия между газообразным состоянием и состоянием вещества в разбавленном растворе опирается, благодаря изысканиям Вант-Гоффа, на точные количественные отношения. Осмотическое давление в немногих случаях удается измерять непосредственно; но вычисление его величины по данным для растворимости, замерзания и испарения растворов дает вполне между собой согласные результаты. Не измеряя осмотического давления непосредственно, но пользуясь приемом полупроницаемой стенки, теоретически можно вычислить осмотическое давление по величинам, гораздо более доступным точному измерению, чем осмотическое давление. Таким образом, в весьма большом числе случаев осмотическое давление можно считать известным. Хотя приведенная выше характеристика осмотического давления для слабых растворов является общим законом – осмотическое давление равно газовому, в значительном числе случаев – однако, наблюдаются отступления: величины осмотического давления оказываются аномальными. Аномалии осмотического давления характеризуются величиной, которая показывает во сколько раз осмотическое давление больше или меньше того, которое обнаруживалось бы, если бы данное количество вещества в состоянии газа наполняло бы объем, равный объему его раствора. Основанием для объяснения этих аномалий, как и при объяснении резких аномалий плотностей газов, служит положение: осмотическое давление определяется числом частиц растворенного тела в единице объема и потому аномальные величины осмотического давления в слабых растворах вызываются теми явлениями, которые изменяют число частиц в растворе. Если частицы соединяются между собой, если происходит полимеризация, осмотическое давление уменьшается, i – меньше единицы; если растворенное тело разлагается, если происходит диссоциация в растворе, осмотическое давление увеличивается, i – больше единицы. Такая точка зрения послужила основанием теории «электролитической диссоциации». Помимо гипотетической стороны предмета, существует следующее, выведенное из опыта соотношение между гальванопроводностью и величиной осмотического давления: в слабых растворах величина оказывается больше единицы только в тех случаях, когда раствор обладает гальванопроводностью, т. е. когда мы имеем дело с раствором электролита; в электролитах, разлагающихся на два иона, как HCl, величина i часто достигает двух при достаточном разведении раствора; при большем числе ионов, как в случае BaCl2, K4FeC6N6, i бывает больше двух. Аномально большие величины, свойственные растворам электролитов, осмотического давления обнаруживаются не только косвенно вычислением, путем, указанным выше, но и непосредственными наблюдениями. Де-Врис собрал значительное число данных касательно величины осмотического давления, пользуясь свойством протоплазмы клеточек сжиматься и расширяться в растворах. Клеточка обнаруживает здесь явления, наблюдаемые с помощью полупроницаемой оболочки: сжатие или расширение протоплазмы обусловливается явлениями О. и зависят от того, движется ли вода из клеточки к раствору, или наоборот. Пользуясь данным образчиком протоплазмы можно подобрать такой ряд водных растворов разных веществ, в которых протоплазма не будет изменяться в объеме; это будут растворы, обладающие одинаковой величиной осмотического давления. Этим путем также доказано, что растворы электролитов могут обладать большей величиной осмотического давления, чем растворы неэлектролитов при равном числе частиц в единице объема раствора. Фактически несомненно существует связь между величиной осмотического давления и гальванопроводности. Прием полупроницаемой стенки весьма упрощает также вывод формул для химических равновесий в растворах. Теория О. находится в начальной стадии развития. Основанием ее служит положение о тождестве состояний тела в слабом растворе и в форме газа. Осмотическое давление рассматривается, как следствие ударов частиц растворенного типа, задерживаемых полупроницаемой оболочкой, тогда как растворитель свободно через нее проходит. С другой стороны осмотическое давление вызывается движением растворителя внутрь к раствору и величина осмотического давления определяется разностью живых сил движения растворителя к раствору и от раствора. Почему величина осмотического давления в нормальных случаях равна величине газового давления? Какова роль в явлении полупроницаемой стенки? Эти вопросы составляют предмет разработки в настоящее время, обсуждая вопрос о величине осмотического давления нельзя оставлять в стороне растворителя прежде всего потому, что частицы растворенного тела движутся не в пустоте, а в пространстве, заполненном растворителем. Попытку дать теорию осмотическому давлению представил в недавнее время ван-дер-Ваальс, принимая во внимание растворитель и вводя дополнительные величины эмпирического характера в свою общую формулу для газов и жидкостей. Пока мы не имеем законченной теории осмотического давления в нормальных случаях, приведенные выше объяснения аномальных величин осмотического давления должно рассматривать как предположения гипотетического характера, не заключающие в себе данных для суждения о химической стороне явлений растворения. Действие полупроницаемой стенки лишь в грубом виде может быть представляемо как роль сита, через которое проходят частицы растворителя, а задерживаются частицы растворяемого тела. Явление обусловливается абсорбцией растворителя, образовавшем между ним и материалом полупроницаемой стенки непрочного соединения, рода раствора, и движение растворителя через стенку совершается так же, как транспирация газов.
    Д. Коновалов.

    Основание

    Основание (хим.). – Под именем О. (Bases salifiables) понимаются вещества, обладающие известной химической функцией: вещества, дающие с кислотами соли, таким образом вопрос, что такое О., связывается с вопросом, что такое кислота и что такое соль. В истории химии эти три понятия (о кислоте, соли и О.) неразрывно связаны между собой и дополняют одно другое; изменение в одном неизбежно влекло изменение в остальных. В конце прошлого столетия и в начале нынешнего О. определяли ближе таким образом: О. образуются соединением кислорода с металлами, как кислоты (ангидриды) образованы соединением кислорода с металлоидами. Но не всякое соединение такого рода могло назваться О.: еще Лавуазье допускал, что при избытке кислорода здесь могут получаться кислоты. Типическими представителями О. могли считаться щелочи и щелочные земли. Загадочным исключением здесь являлся аммиак, обдающий всеми характерными химическими свойствами щелочи, но состоящий из соединения азота и водорода, как нашел Бертолет. Уверенность в необходимости присутствия кислорода для образования щелочей была так велика, что Дэви и Берцелиус произвели многочисленные и остроумные исследования для открытия кислорода в аммиаке. Получив при действии тока на раствор аммиака в воде в присутствии ртути амальгаму аммония, Берцелиус указывал на полную аналогию в этом случае с получением амальгам щелочных металлов! Когда Гей-Люссак и Тенар показали, что здесь происходит не раскисление аммиака, а соединение его с водородом, то Берцелиус стал даже сомневаться в элементарном составе азота. В 1819 г. Он высказал гипотезу, что азот состоит из соединения в равных частях еще неизвестного элемента, который он назвал Nitricum, и кислорода. Вопрос наконец, мог считаться решенным, когда высказано было мнение, что аммиак в водном растворе находится в соединении с водой, являясь в виде гидрата окиси сложного металла аммония, и представляет таким образом сходство с другими щелочами. При господстве электрохимических воззрений Берцелиуса О., как соединение металла с кислородом, являлись при образовании солей электроположительной половиной, а кислота (ангидрид) – электроотрицательной. Когда было указано, что кислород не является необходимым условием для образования кислот и что существует множество соединений, имеющих все характерные признаки солей и не содержащих кислорода, напр. сульфосоли и проч. – простое определение О. должно было сильно усложниться, в особенности, когда найдены были многочисленные классы органических О. Не представляя никакого однообразия в составе, О. могут быть теперь только определены, как вещества, дающие с кислотами соли.
    С. Вуколов.

    Осока

    Осока (Carex L.) – Род растений из семейства осоковых, заключающий более 500 видов, растущих в холодных и умеренных странах обоих полушарий. Многолетние травы, растущие кустами или дерновинами по болотам, сырым лугам, иногда в воде, редко на песчаных местах (Carex arenaria L.), имеют корневище; стебли у них трехгранные, листья, располагающиеся 3 рядами, большей частью скучены у основания стебля. Цветы однополые, мужские и женские собраны в одном колоске (C. Vulpina L.) или в разных (C. Sylvatica Huds.),некоторые О. двудомны (С. Dioica L.). Колоски, то сближены, то отодвинуты друг от друга; соединяются в сложный соцветия в виде колосьев или кистей. Пестик окружен пузырчатым предлистьем – мешечком (ultriculus) Г. H.
    Осока (сел. хоз.) – Самое типичное растение влажных лугов. Обыкновенно причисляется к числу плохих кормовых растений, а для овец считается вредной; крупный рогатый скот ест хорошо своевременно убранную О. В Финляндии О. считается хорошим молочным кормом для коров. Перестоявшая О. годна лишь на подстилку. Большинство видов О. характеризуют почву с избытком влаги [только вид О. Avenaria (песчаная О.) Употребляется для укрепления песков]. О. часто зарастают кочковатые возвышения, образовавшиеся на влажных лугах, вследствие вытаптывания последних животными. При помощи своих сильных корневищ О. пронизывает эти кочки, скрепляет их и тем способствует постепенному их увеличению.
    Г.К.

    Осот

    Осот – под этим именем известно несколько сложноцветных растений, относящихся к родам Cardaus, Cirsium, Sonchus и др.; в большинстве случаев, однако, О. называют растения, принадлежащие к роду Sonchus L. Всех видов этого рода известно до 25; они дико растут, преимущественно как сорные травы, в Старом и Новом свете. Многие виды – однолетние или многолетние травы и только немногие виды – полукустарники. Узнается О. по листьям, усаженным по краю острыми колючими иглами, и по плодикам (семянкам): они сплюснутые, ребристые, с хохолком из простых белых шелковистых волосков на притупленной верхушке. Головки средней величины, колокольчатые или яйцевидные, с черепичатой обверткой и голым ложем. Все цветки в головке язычковые, плодущие, обыкновенно желтого цвета, редко синего или голубого. В Европейской России наиболее часто встречаются четыре вида О.; из них два – многолетние травы: Sonchus arvensis L. – полевой О. и S. paluster L. – болотный О., и два – однолетние травы: S. oleraceus L. – огородный О. и S. asper Vill., – жесткий О. S. arvensis растет по лугам, полям; листья у него струговидные, перисто-надрезные или раздельные, верхние (реже все) цельные, при основании сердцевидные; головки собраны шитком или почти зонтиком; цветки ярко-желтые; семянки темно-бурые, на плоскостях с 5 поперечно-морщинистыми ребрышками. S. paluster растет по болотистым местам; листья мелко зубчатые, реснисчатые, нижние выемчато-раздельные, с 4-6 отстоящими друг от друга ланцетными долями; верхние цельные, узколанцетные, при основании стреловидные, с острыми расходящимися ушками; цветки светло-желтые; семянки продолговатые, почти четырехгранные, желтоватые, с 2-3 ребрами на плоскостях. S. oleraceus – сорная трава по огородам, садам и около жилья. Листья перистораздельные или лировидные, нижние суженные в крылатый черешок, верхние сидячие, с острыми ушками при основании; головки собраны щитком; цветки желтоватые; семянки с тремя тонкими ребрышками на плоскостях, и в промежутках между ребрышками поперек морщинистые. S. asper растет на полях и по сорным. местам; листья цельные или выемчатонадрезанные, с острыми, назад обращенными надрезами, слегка жесткие; верхние листья сидячие, с округлыми ушками, прижатыми к стеблю; семянки без морщинок между тонкими ребрышками. Практического значения виды О. не имеют.
    С. Р.
    Осот (сельскохоз.) – сорная трава из семейства сложноцветных, из родов Sonchus и Cirsium, появляющаяся главным образом на почвах плодородных. Полевой О. (S. arvensis, С. aiveuse), чаще всего в пшенице – многолетнее растение с глубокими корнями и особыми на них придаточными почками, легко выгоняющими новые побеги. Огородный О. (S. оleraceus) – однолетнее растение, причиняющее вред яровым посевам. Главные меры против них: выкапывание корней, культура пропашных, посевы клевера и люцерны. В молодом возрасте О. представляют довольно питательный корм, особенно любимый лошадьми.
    Г. К.

    Occиан

    Occиан (кельт. Oisin; ирланд. Ossin или Osein) – вместе со своим отцом, Фин МакКуммалом, стоит в центре обширного цикла кельтских сказаний. Согласно преданию, они жили в Ирландии, в III в. нашей эры. Как Фин Мак-Куммал, так и его сын Оссин управляли "финиями или «фениями», которые составляли в древней Ирландии постоянную армию (фианну), пользовавшуюся огромными привилегиями. Доступ в нее был обставлен разными трудностями; желающий получить звание финия должен был обладать не только военной доблестью, но также быть поэтом и знать все «12 книг поэзии». Страна много страдала от такого привилегированного сословия, заявлявшего притязания даже на ограничение королевской сласти. В конце III в. ирландский король Карб вступил в открытую борьбу с фианной, во главе которой стоял Оссин. Битва при Гобаре в 274 году подорвала господство фианны, но вместе с тем нанесла тяжелый удар военным силам Ирландии и изменила весь строй древней ирландской жизни. Последний из финиев, переживший битву при Гобаре, был Оссин или О. Народная фантазия последующих веков наделила его и его отца сказочномифическим ореолом. Оба они сделались любимейшими героями народных песен и сказаний: Фин Мак-Куммал – как представитель блестящего прошлого, Оссин, слепой и несчастный – как последний его обломок. Народная фантазия заставляет О. прожить гораздо дольше возможной человеческой жизни и дожить до появления св. Патрика, в лице которого христианство нанесло еще более решительное поражение старому языческому миру Ирландии. Но другим версиям, О. вернулся из страны вечной юности (Елисейские поля языческой Ирландии) уже после победы христианства и встретился со св. Патриком. Об их свидании существует масса легенд, сказок, песен и т. п. Через пятнадцать веков после битвы при Гобаре, в 1760 г., появилась в Эдинбург книга под заглавием: «Fragments of ancient poetry, collected in the Highlands and translated from the gaelic or erse language by James Macpherson». Никому до тех пор неизвестный Джеймс Макферсон в предисловии к своему изданию называет себя простым переводчиком старинной рукописи, сохранившей поэзию барда О., жившего в Горной Шотландии в III в. Сначала вышло всего 15 поэм; но общество богатых шотландских патриотов, польщенное в своей национальной гордости успехом этой книги, дало Макферсону средства на новое путешествие в Шотландию, следствием которого явилось новое издание песен, значительно пополненное, а в 1765 г. появилось и третье, заключавшее в себе 22 поэмы и предисловие Блэра, профессора риторики и литературы в эдинбургском университете. Поэмы были переведены на все европейские языки; ими зачитывались все, и сначала никто не сомневался в их подлинности; в О. видели такое же прямое отражение народной поэзии, как в Илиаде и Одиссее. В 70-х годах начали возникать некоторые сомнения относительно подлинности поэм; поэт Юнг посоветовал Макферсону показать рукопись, с которой он переводил, каким-нибудь специалистам, чтобы они могли констатировать верность перевода. Макферсон не только не исполнил совета Юнга, но вообще совсем не отвечал на нападки своих противников, всецело предоставляя борьбу с ними своим друзьям, и только в 1779 г.. после резких выходок критика Джонсона, заявил, что выставить свои оригиналы у книгопродавца Беккера в Эдинбурге; но обещание это так и не было исполнено. Разгоравшийся все более и более спор усложнился еще и национальным вопросом: до Макферсона никто не оспаривал ирландского происхождения финианских героев, и ирландцы были уязвлены в своей национальной гордости. В 1797 г. была созвана комиссия для расследования вопроса о подлинности Макферсоновского О.; она работала 8 лет, но результаты ее работ оказались весьма незначительными: прошло больше 30 лет со времени появления поэм О., многое изменилось в Горной Шотландии, куда проникла и книга Макферсона, и старое так смешалось с новым, что не было возможности разобраться; никаких древних рукописей не было найдено. Бумаги, опубликованные после смерти Макферсона, еще более запутали дело: у него нашлось только 11 песен на гэльском наречии и две большие эпопеи, «Фингал» и «Темора», переписанные рукой самого Макферсона. В виду этого подложность поэм О. была признана всеми, и о ней до сих пор говорят в учебниках истоpии литературы. В настоящее время, однако, это обвинение не должно ставиться так резко: не смотря на поднятую критикой бурю, вопрос о подложности О. далеко еще не может считаться решенным. Никто в настоящее время не оспаривает ирландского происхождения О., но не подлежит сомнению и то, что жители Ирландии и сев. Шотландии принадлежали к одному племени и сохраняли до позднего времени свои национальные черты, так как находились в постоянных между собой сношениях и не были романизированы; весьма вероятно, что жители Горной Шотландии были выходцы из Ирландии. Никто не оспаривает и того, что Оссиановская легенда имеет своим отечеством Ирландию, но столь же достоверно, что и Шотландия имеет свою Оссиановскую легенду. Это доказывается найденным не так давно «Лесморским Сборником» 1555 г., в котором есть песня, приписанная О. и до такой степени схожая в тоне и сюжете с поэмами Макферсона, что не остается сомнения в их ближайшем родстве. В виду этого сборника падает и обвинение Макферсона в том что меланхолический тон его поэм есть продукт культуры XVIII в.; мы знаем теперь, что этот тон присущ шотландской легенде. По всей вероятности, Макферсон во время своей поездки в Горную Шотландию, куда, как теперь известно, его сопровождали два знатока местного наречия (Александр Макферсон и Морисон), собрал и записал устные предания и издал их в литературной обработке, при чем внес далеко не так много своего личного, как полагают; в этом несомненно убеждает изучение эпитетов в его поэмах. Личное участие Макферсона заметно, главным образом, в туманных описаниях природы, в пристрастии к лунным ночам, к обросшим мохом замкам и т. п. Все поэмы Макферсона можно разделить на 3 группы. Поэмы первой группы или были записаны тщательнее, или же в основу их действительно лег какой-нибудь письменный памятник: они ярче отразили народное творчество. Из эпитетов, встречающихся в этой группе поэм, есть очень характерные и ничем не напоминающие ни романтическую поэзию, ни Гомера; встречаются также и двойные сравнения, напр. «руки битв» (воины). Другая группа песен носит следы свода, но вряд ли этот свод мог сделать Макферсон; вероятнее, что сделан он кем-нибудь ближе стоявшим к народу. Эта группа могла бы иметь очень большое значение для изучения кельтской народной поэзии, как сохранившая следы образования эпопей и представляющая собой единственный образчик третьего фазиса в развили кельтского эпоса; но значение ее почти уничтожено самим Макферсоном, и вопрос остается неразрешенным. К третьей группе принадлежат поэмы совершенно искусственные, с деланными, вычурными описаниями, изобилующие гомеровскими эпитетами, совершенно не свойственными кельтскому народному творчеству: «быстроногий, лучезарный» и т. п. Как бы мало ни было значение Макферсоновского О. для истории развития эпоса, произведение это сыграло очень большую роль в истории всемирной литературы; влияние его не переставало чувствоваться до половины нашего столетия, не смотря на полное убеждение в его подложности. В Англии Вальтер-Скотт, поэты Озерной школы даже Байрон отразили на себе это влияние, но нигде не было оно так прочно, как в Германии, где Клопшток, Гердер, геттингенские барды, поэты Sturm und Drang'a явились его верными адептами, и даже Гете заставил своего Вертера сказать: «О. вытеснил из моего сердца Гомера»! Влияние О. легко проследить и у нас, до Пушкина включительно. Подобно тому, как в средние века кельтские сюжеты получили широкое распространение в lais и романах круглого стола, теперь, благодаря Макферсоновскому О., они вновь обошли всю Европу, при чем в обоих случаях имели значение не только сюжеты, но и идеи и стиль: в романах круглого стола – идеал благородного рыцаря, культ женщины, в поэмах Макферсона – элегический колорит, любовь к необычайному и чудесному, одним словом все то, что понимается под выражением «Оссианизма». На рус. яз. имеется два перевода О.: Кострова, «О., сын Фингалов, бард III в.: гальские стихотворения» М., 1792; и Балобановой, «Поэмы О. Джемса Макферсона» (исследование, перевод и примечания, СПб., 1891). Ср. Talvy, «Die Unechtheitd. Lieder Ossians»(Ann., 1840); Windisch, «Die altirische Sage und die Ossianfrage» («Verhandl der Philologenversain zu Gura», 1878); Blackie, «The language and literature of the Scottish Highlands» (Эдинбург, 1876); O'Curry, «Manners and Customs ot the ancient Irish» (Лонд., 1876).
    E. Балобанова.

    Осташков

    Осташков – уездн. г. Тверской губ., на полуострове в южн. части оз. Селигера. Климат сырой, холодный и нездоровый; за 49 лет (1830 – 78) число смертей в О. превышает число рождений на 1152. Не смотря на это, число жителей О. растет: в 1783 г. их было 6393, в 1851 г. – 9270, в 1896 г. – 12158 (6167 мжч. и 5991 жнщ.). Общественная жизнь в О. сравнительно высоко развита: многие общественные учреждения основаны здесь ранее, чем в каком-либо другом уездном городе России. Воспитательный дом (1773), после столичных самый старый в России, богадельня (1735), городское училище (1772), духовное училище (1751), общественный банк Савина (1819), запасной хлебный магазин (1805), вольная пожарная команда (1843), городская больница (1800), городская публичная библиотека (1833), с 12000 тт., городской общественный театр (1805). Значительная часть города вымощена еще в 1830 г. 2 общественных сада, бульвар. Домов каменных 316, деревянных 1427, церквей православных 3, монастыри мужской и женский. Фабрик и заводов в 1895 г. 30, с 612 рабочими и производством на 1461000 руб., в том числе 20 кожевенных зав. Из ремесел и кустарных производств развиты кузнечество (земледельческие орудия), шитье сапог – «осташей» из конины, для чернорабочих и рыболовов, сапожничество (до 460 тыс. пар), выделка рыболовных сетей, лодочное производство. Рыболовством в оз. Селигере занято до 280 мещанских семей. Торговых заведений 437. Пароходство по оз. Селигеру. В 1895 г. город имел доходов 25911 руб., израсходовал 20998 руб., в том числе на школьное дело 6189 руб.
    История. Время возникновения О. в точности неизвестно. Под 1500 г. упоминается Тимофеевская слобода дер. Осташевской. С 1587 г. в О. были свои собственные воеводы. В этом же году жители О. возвели небольшое укрепление, сильно пострадавшее в Смутное время. В 1651-1653 гг. в О. построена новая крепость, сгоревшая в 1676 г., скоро возобновленная вновь сгоревшая в 1711 г. и с тех пор не возобновлявшееся; О. стал называться слободой. В 1770 г. О. возведен на степень города и город приписан к Новгородской губ., а в 1775 г. – к Тверскому наместничеству. Ср. В. Покровский, «Историко-стастистическое описание г. О.» (Тверь, 1880).
    Д.Р.

    Оствальд

    Оствальд (Wilhelm Ostwald) – современный немецкий химик, род. в 1853 г. в Риге, в 1875 г. окончил курс в дерптском (ныне юрьевском) университете. С 1882 г. он состоял профессором в рижском политехникуме. В 1887 г. приглашен был в Лейпциг, где по настоящее время состоит во главе химического института лейпцигского университета. Своими трудами О. всесторонне содействовал разработке физической химии, широкое развитие которой за последние десятилетия в значительной степени – результат его деятельности. В 1835-1887 гг. О. издал капитальный труд «Lehrbuch der allgemeinen Chemie» (2 т., Лпц.). В настоящее время уже разошлось второе, хотя еще и незаконченное издание (1891-1897) и готовится третье. В 1894 – 1897 гг. О. напечатал другой капитальный труд: «Elektrochemie. Ihre Geschichte u. Lehre» (Лпц.). В 1887 г. вместе с вант-Гоффом О. основал периодическое издание, посвященное вопросам физической химии: «Zeitschrift fur physikalische Chemie» (Лпц.). Этот журнал сосредоточил в себе все наиболее выдающиеся работы по физической химии и в широкой степени способствовал развитию этой отрасли знания. Из собственных научных исследований О. первое (1876-78) имело предметом изменения объемов при химических процессах в водных растворах. Значительная часть дальнейших работ посвящена была коренному вопросу химической механики, измерению химического сродства, таковы: скорость распадения сложных эфиров (1883); скорость инверсии сахара (1884) в присутствии кислот – для определения коэффициента сродства кислот; скорость обмыливания сложных эфиров (1882) – для определения коэффициента сродства оснований; зависимость постоянной сродства кислот от состава и строения последних. Позднейшие исследования служили главным образом для разработки диссоциационной теории растворов. Важнейшие отдельные труды О., кроме названных выше – «Lehrbuch» и «Elektrochemie» – следующие: «Grundris der allgemeinen Chemie» (Лпц., l изд., 1889; II изд., 1890; русск. перев.: «Основания теоретической химии», под ред. И. Каблукова, М., 1891); «Hand-u. Hilfsbuch zur Ausfuhrung phys. chem. Messungen» (Лпц., 1893), «Die wissenschaftlichen Grundlagen der analytischen Chemie» (Лпц., 1894; русск. перевод: « Научные основания аналитической химии», Рига, 1896). С 1889 г. О. положил основание изданию: «Классики точных наук» («Ostwald's Klassiker d. exakten Wissenschaften»). Кроме того, О. принадлежит ряд брошюр и речей по различным коренным вопросам науки; на русск. яз. переведены «Энергия и ее превращения» (1890), «О растворах» (1889), «Несостоятельность научного материализма» (1895). Последняя речь (изданная отдельно), где О. развивает крайние энергетические воззрения, вызвала интересную оживленную полемику, в которой приняли участие главным образом Гольцман, Фитцджерадьд, Столетов и др. Научные работы О. с 1887 г. все печатались в «Zeitschrift fur physikalische Chemie».
    С. С.

    Остготы

    Остготы и Ocтготское королевство. – О. (Ostrogothi) или грейтунги (Greutungi) составляли восточную ветвь готского народа, распавшегося с конца IV в. по Р. Хр. на вестготов и остготов. Границей между ними в IV в. был Днепр; О. жили в песчаных степях между Днепром и Доном. Основателем О. могущества был Германрих, происходивший из царского рода Амадов, когда-то владевшего всеми готами. Будучи конунгом одного племени, он соединил под своей властью соседние финские и славянские племена. По Иорнанду, владения Германриха (Эрманариха) простирались от Тиссы до Волги и устьев Дона, от Черного моря до Балтийского или даже до Белого. Соседи уважали его за храбрость; в народных преданиях он занимает видное место. Ему было более ста лет, когда появились гунны и бросились на богатые владения остготов. Он храбро повел войска против гуннов, но был разбит два раза. Не желая пережить своего стыда, Германрих закололся (373 г.). Его преемник Винитар отчаянно сражался с гуннами, но был разбит и пал на поле битвы. Алатей и Сафрах отступили, с уцелевшими остготами и маленьким сыном Винитара, к Днестру, под прикрытие лагеря вестготов; остальные покорились гуннам, которые оставили их жить на прежних местах. Многие остготские военачальники и даже потомки амалов встречаются потом среди полководцев Аттилы, который совершал свои походы вместе с остготами. При Феодосии часть остготов была поселена в Лидии и Фрипи. После смерти Аттилы его государство рушилось, и остготы поселялись в Паннонии, восстав против гуннов под предводительством трех храбрых братьев из рода амалов, Валамера, Теодемера и Видемера. В 454 г. произошла решительная битва в Паннонии, при реке Нетаде; сын Аттилы, Эллах, пал и гунны были разбиты. Остготы часто нападали на Иллирию, требуя уплаты дани. Они заключили союз с Гензерихом для нападения на восточную римскую империю. В 454 г. любимая наложница Теодемера, Эрелива (Евсевия или Елиена), родила сына Теодориха, впоследствии прозванного Великим. В детстве он был отправлен заложником в Константинополь, где получил воспитание и образование. Возвратившись к отцу лет 18, он наследовал ему около 476 г., а в 481 г. сделался единым королем всех остготов. С согласия императора Зенона, Теодорих отправился в поход против Италии, где царствовал тогда Одоакр. Зимой 488 г. готы собрались с Паннонских равнин в Нову, столицу королевства Теодориха, и двинулись, в числе до 250 тыс., на Италию. Благодаря крепкой Равенне, Одоакр несколько лет защищался, но в 493 г. с ним был заключен мирный договор, по которому Теодорих и он вместе должны были править Италией. Через несколько времени Теодорих убил Одоакра и остался единственным повелителем Италии, а также Норика, Реции, Тироля. Мечтой Теодориха было слить остготов и римлян в один народ, объединить римский элемент с германским, насадить римскую культуру среди германцев и подчинить варваров. Но Теодорих не был императором: он был наместником империи (dominas rerum) и готским королем. Его отношения к Византии были фальшивы. Ему необходимо было жить в мире с ней, но в то же время он хотел быть независимым правителем. Внешняя политика Теодориха имела мирный характер; он был старшим между всеми королями варваров. Он смотрел на себя и остготов, как на посредников между античным миром и варварским. Семейство Теодориха получило римское образование. Будучи арианином, он отличался веротерпимостью, но религиозный антагонизм готов-ариан и католиков-римлян был главным препятствием успеху его стремлений. При дворе Теодориха жили Симмах, Боэций, Кассиодор; появился у остготов и национальный историк Иорнанд. Религиозные распри служили поводом к столкновениям с Византией; это ожесточило Теодориха, и под конец жизни он стал преследовать римских сенаторов и католиков. В 526 г. Теодорих умер, и с этого времени начинается быстрый упадок О. королевства, которое при Теодорихе достигло высшей степени процветания. Сначала правила дочь Теодориха Амаласунта (526-534), как опекунша своего малолетнего сына Аталариха. Умная и образованная, она не пользовалась, любовью готов, потому что покровительствовала римлянам. Она возвратила детям Боэция и Симмаха конфискованные имения их отцов, руководилась в своей деятельности советами Кассиодора, а своего сына Аталариха заставляла заниматься науками. Когда умер ее сын, Амаласунта пыталась сохранить королевсую власть путем замужества, предложив своему двоюродному брату Теодогаду сделаться ее мужем, но управление предоставит исключительно ей. При помощи реакционной арианоготской партии Теодагад свергнул Амаласунту (353), которую скоро убили. Юстиниан еще при жизни Амаласунты был в сношениях с остготами, думая вернуть Италию; теперь он взял на себя роль мстителя за Амаласунту. Сардиния и Корсика были снова присоединены к Византии. В 536 г. Велизарий, полководец Юстимана, взял Неаполь, покорил Кампанию, и за ней всю Южн. Италию. Теодагад не умел отстоять своего королевства; поэтому остготы провозгласили королем храброго воина, незнатного человека, Витигеса, а Теодогад был убит (536 г.). Витигес женился на дочери Амаласунты и стал готовиться к войне. Собрав около 150000 войска и обратившись за помощью к франкам, которым обещал уступить Прованс, Витигес энергически стал осаждать Рим (537 – 538). Искусство и вероломство Велизария заставили остготов, после года осады, отступить и поспешно удалиться в Равенну; Велизарий овладел почти всей Средней Италией, взял, при помощи хитрости, Равенну (декабрь 539 г.), и возвратился в начале 540 г. в Константинополь, вместе с пленным Витигесом, который обратился в православие, получил богатые имения в Малой Азии, сан сенатора и титул патриция. Однако, остготы не прекратили борьбы. Они избрали королем Ильдебальда (540-541), храброго полководца, племянника вестготского короля Тевдеса. Он удачно сражался с мелкими отрядами врагов, но был убит. Королем был выбран Эрарих (541 г.), который, через 5 месяцев, был убит за отношения с Юстинианом. После его смерти остготы выбрали королем Тотилу, сына брата Ильдебальда. Тотила, стянув к себе разброданные отряды остготов, перешел Апеннины, взял Беневент, Кумы и Неаполь и занял всю Южн. Италию, а в 546 г. вступил в Рим. Юстиниан вторично послал Велиаария в Италию, но у него не было достаточного количества военных запасов, а в 549 г. он должен был удалиться из Италии. Остготы завладели Сицилией и Корсикой, грабили Корциру и берега Эпира. Юстиниан, однако, не согласился на мир, который ему предлагал Тотила, и готовился к большой войне. Узнав об этом, приморские города Анкона, Кротон, Центумпеллы, еще не взятые остготами, стали обороняться энергичнее. Близ Анконы произошла битва; готский флот был разбит. Новый главнокомандующий визант. войск в Италии, Нарзес, двинулся к Равенне. При Тагинах (в Этрурии), в июле 552 г., произошла решительная битва с остготами; Тотила был смертельно ранен и умер, остготы были разбиты. Собравшись в Павии, они выбрали королем Тею (Тейяс), отважного полководца Тотилы: это был последний король остготов. С небольшими остатками остготов Тея отправился из Павии на помощь к осажденному его брату Алагерну. На берегу рч. Сарна, впадающей в Неаполитанский зал., он встретился с Нарзесом. Голод заставил остготов вступить в отчаянный бой. Три дня мужественно сражались они; Тея был убит, часть остготов отправилась в Павию, другие разбрелись по Италии. Брат Теи, Алагерн, долго защищал Кумы, где находилась королевская казна. Остготы думали, при помощи франков и аллеманов, вернуть Италию, но были разбиты Нарзесом на берегу Вольтурны, у Казилина (554 г.). Оставался еще отряд остготов 7000 чел., который засел в горной крепости Кампсе, хорошо снабженной продовольствием. Через несколько месяцев, однако, и этот отряд сдался Нарзесу О. королевство пало после геройской двадцатилетней борьбы; Италия, вскоре после того, перешла в руки других варваров – лангобардов. Ср. Manso, «Geschichte des Ostgothischen Reiches in Italien» (Бреславль, 1824); Deltuf, «Theodoric, roi des Ostrogothes et d'Italie» (П. 1869); Dahn, «Die Konige der Germanen»; Wietersheim, «Geschiche der Volkerwanderung» (1880); «Urgeschichte der germanischen und romanischen Volker» (в сборнике Онкена); Кудрявцев, «Судьбы Италии»; Грановский, «Италия под владычеством остготов»; Виноградов, «Происхождение феодальных отношений в лангобардской Италии».
    П. Конский.

    Остерман

    Остерман (Генрих-Иоганн или Андрей Иванович) – знаменитый русский дипломат (1686 – 1747). Родился в семье пастора, в мет. Бокуме, в Вестфалии, учился в Иенском унив., но из-за дуэли должен был бежать в Амстердам, оттуда с адмиралом Крюйсом приехал, в 1704 г., в Россию. Быстро выучившись русскому языку, О. приобрел доверие Петра и в 1707 г. был уже переводчиком посольского приказа, а в 1710 г. – его секретарем. В 1711 г. О., которого русские называли Андреем Ивановичем, сопровождал Петра в прутском походе; в 1713 г. участвовал в переговорах с шведскими уполномоченными; в 1721 г. добился, вместе с Брюсом, заключения ништадтского мира, за что был возведен в баронское достоинство. Ему же принадлежит и заключение в 1723 г. выгодного для России торгового договора с Персией, доставившего ему звание вице-президента коллегии иностранных дел. Он был постоянным советником Петра I и в делах внутреннего управления: по его указаниям составлена «табель о рангах», преобразована коллегия иностранных дел и сделано много других нововведений. С вступлением на престол Екатерины I, О., как сторонник императрицы и Меншикова, назначается вице-канцлером, главным начальником над почтами, президентом коммерц-коллегии и членом верховного тайного совета. Выбранный в воспитатели Петра II, на котором, однако, мало имел влияния, он остался, после удаления Меншикова, во главе управления. Уклонившись в 1730 г., в силу своего иностранного происхождения и болезни ног, от участия в замыслах верховников и даже не подписавшись под «кондициями», О. примкнул к шляхетству, стал, вместе с Феофаном Прокоповичем, во главе партии, враждебной верховникам, и переписывался с Анной Иоанновной, давая ей совет. С вступлением на престол Анны Иоанновны, наградившей О. графским достоинством (1730), для него открывается обширнейшее поприще деятельности. Будучи главным и единственным вершителем дел внешних, он являлся для Бирона и лучшим советником во всех серьезных делах по внутреннему управлению. По мысли О. был учрежден кабинет министров, в котором вся инициатива принадлежала ему и его мнения почти всегда одерживали верх, так что О. всецело следует приписать тогдашние действия кабинета: сокращение дворянской службы, уменьшение податей, меры к развитию торговли, промышленности и грамотности, улучшение судебной и финансовой частей и мн. др. Им же были улажены вопросы голштинский и персидский и заключены торговые договоры с Англией и Голландией. Он был против разорительной войны с турками, закончившейся заключенным им белградским миром. При Анне Леопольдовне О., сохраняя прежние звания и обязанности, был сделан ген. адмиралом и после удаления Миниха оставался во главе правления. Через шпионов он знал о заговоре сторонников Елизаветы Петровны, но его предостережения были оставлены правительницей без внимания. После воцарения Елизаветы О. был арестован и предан суду. Следственная комиссия взвела на него множество разных обвинений: подписав духовное завещание Екатерины I и присягнув исполнить его, он изменил присяге; после смерти Петра II и Анны Иоанновны устранил Елизавету Петровну от престола; сочинил манифест о назначении наследником престола принца Иоанна Брауншвейгского; советовал Анне Леопольдовне выдать Елизавету Петровну замуж за иностранного «убогого» принца; раздавал государственные места чужестранцам и преследовал русских; делал Елизавете Петровне «разные оскорбления» и т. п. За все это он был приговорен к колесованию, но императрица заменила эту казнь вечным заточением в Березове, где О., с женой, и прожил пять лет, никуда не выходя и никого не принимая, кроме пастора, и постоянно страдая от подагры. Сдержанный, последовательный и трудолюбивый, О. ничем не был связан с Россией и смотрел на нее, как на арену для своего честолюбия, но не был корыстолюбив и не запятнал себя казнокрадством. К русскому народу он относился свысока и, как человек худородный, презирал родовитых людей, пользуясь ими для своих целей. В виду его «политики» действовать через других и за спиной других А. П. Волынский считал его за человека, «производящего себя дьявольскими каналами и не изъясняющего ничего прямо, а выговаривающего все темными сторонами». В деятельности по внешнему управлению О. строго следовал начертаниям Петра. Фридрих II, в своих «Записках», характеризует его так: «искусный кормчий, он в эпоху переворотов самых бурных верною рукою управлял кормилом империи, являясь осторожным и отважным, смотря по обстоятельствам, и знал Россию, как Верней – человеческое тело». Ср. С. Шубинский, «Гр. А. И. Остерман», биографический очерк («Северное Сияние», 1863, т. II); Корсаков, «Воцарение Анны Иоанновны»; П. Каратыгин, «Семейные отношения Остермана» («Исторический Вестник», 1884, №9); «Древняя и Новая Россия» (1876, т. 1,. №3; прошение и явочное челобитье Остермана 1711 г.); «Сборник Отделения pусск. языка и слов. Имп. Акд. наук», т. IX (перевод с записки гр. А. И. Остермана о переговорах, веденных с гр. М. Головиным и другими лицами, об утверждении наследования российским престолом в потомстве принцессы Брауншвейг-Люнебургской Анны Леопольдовны); Ал. Ск., «Генерал-адмирал А. И. Остерман» («Морской Сборник», 1857, ч. XXX); Гельбиг, "Pyccкие избранники и случайные люди в XVIII в. («Русская Старина», 1886, № 4).
    В. P – в.

    Ост-Индская торговая компания

    Ост-Индская торговая компания – I. До открытия морского пути в Индию торговый обмен между Востоком и Европой совершался караванным путем. Из Индии, Персии и Аравии товары шли к городам Леванта; здесь их покупали итальянские, провансальские и каталонские купцы и через Венецию, Марсель и Ганзейские города развозили по всей Европе. Португальцы, открыв морской путь мимо мыса Доброй Надежды, в течение XVI в. владели морскими сношениями с Ост-Индией почти без конкуренции. Устроенные ими по всему пути фактории давали им возможность укрепить за собой господство над ним. Кроме ряда стоянок на вост. берегу Африки, португальцы владели важными торговыми пунктами в Персии (Ормуз, Маскат), в Остиндии (Гоа, Диу, Бомбей, Каликут, Кочин), несколькими укрепленными пунктами на Цейлоне и на полуо-ве Малакке, о-вом Терната (из Молуккских), в Китае – г. Макао (1585). Торговая система португальцев заключала в себе, однако, зародыши быстрого разложения. Фискальный гнет не давал развиться свободным торговым сношениям. Перевозка товаров допускалась только на королевских судах, за пользование которыми взимались огромная плата. Единственным складочным пунктом для товаров назначены были казенные склады в Лиссабоне (Casa de la Mina, позже Casa di India), где за хранение товаров взимались также большие пошлины. Так как Лиссабон был только складочным пунктом, а настоящим центром, откуда товары раскупались во все страны, сделался Антверпен, то двойные издержки (провоз и таможенные сборы) чрезмерно поднимали цены. Число кораблей было очень ограничено (отправлялось, средним числом, до 8 судов в год). На Востоке португальцы, вступая в смешанные браки с туземным населением, быстро теряли предприимчивость и впадали в свойственные тем странам лень и апатичность. В 1580 г. Португалия., вместо со всеми своими колониями, была присоединена к Испании, которая ничего не изменила в португальской торговой системе. Морское могущество Испании было кратковременно; с гибелью Аманды ему наступил конец.
    II. Нидерландские О. компании. В течение XVII в. нидерландцы получали пряности через Лиссабон и Антверпен. Позже значение Антверпена пало и антверпенские купцы, опытные в торговле пряностями, рассеялись по разным городам. Когда стало обнаруживаться падение морского могущества Испании и в то же время сношения нидерландских купцов с Лиссабоном стали; по политическим обстоятельствам, затруднительны, нидерландцы стали искать прямых сношений с Индией. Для этой цели была учреждена сначала Compagnie van Verre (т. е. далеких стран), снарядившая, в 1595 г., экспедиции в Индию, под начальством Гоутмана. Вслед за этим образовался ряд компаний для торговли с Индией; в течение 4 лет до 1601 г.) отправлено было 15 экспедиций (более 65 судов) и хотя некоторые из них потерпели крушение, тем не менее голландцы стали твердой ногой в Индии и стали вытеснять португальцев. Когда конкуренция отдельных компаний едва не погубила О. торговлю Нидерландов, в 1602 г. была утверждена привилегия соединенной О. компании. В первое время дивиденды компании иногда достигали 75%; средний их размер за 200 лет – 22%. Ежегодно снаряжалось 30-40 судов, с экипажем до 7000 чел. Компания являлась, вместе с тем, сильной политической корпорацией, служившей для Генер. штатов орудием борьбы с Испанией и Португалией. Она содержала военный флот, ссужала деньгами нидерландское правительство, сокращая через это свой оборотный капитал. К 1641 г. испанцы и португальцы были вытеснены из Индийского архипелага (за исключением Филиппинских о-вов). Голландцам удалось окончательно монополизировать торговлю пряностями. Центром их торгового могущества была Батавия, основанная в 1619 г, а также Моллуские острова. Самыми опасными соперниками компании были англичане. Сначала с ними пришлось вступить в соглашение (1619), позволив им вести торговые сношения с нидерландскими факториями; но скоро возникли столкновения, приведшие сначала к избиению англичан (в Амбонне, в 1623 г.), а потом к войне. С туземцами компании часто приходилось вести войны. Хотя обращение голландцев с туземцами не отличалось кровожадной алчностью португальцев, тем не менее и они не стеснялись в выборе средств, чтобы утвердить свое торговое могущество. Жалобы на злоупотребления компании оставались без последствий, так как места директоров с течением времени сделались наследственными в немногих богатых и влиятельных фамилиях. В контрабандной торговле, принявшей чрезвычайные размеры, участвовало значительное число должностных лиц компании и правительственных чиновников. Эпоха процветания компании оканчивается с XVII в. Потребность европейских рынков в пряностях, составлявших почти исключительный предмет торговли компании, стала сильно падать; высшая администрация компании оказалась неспособной открыть новые предметы сбыта. Англичане стали отвоевывать у нидерландцев пункт за пунктом. Подавление восстания китайцев на Яве в 1740 г. привело компанию в критическое положение. Войны времен революции и империи лишили Голландию всех ее колоний на материке Ост-Индии. В 1825 г. была объявлена свобода торговли с нидерландской Индией, но фактически она была в руках общества Nederlandshe Handelsmaatschappy, и Амстердам и Роттердам долго оставались мировыми рынками для некоторых продуктов (кофе, индиго, тростниковый сахар, хинная корка и др.). Сильные нападки на эту систему со стороны фритредеров привели к тому, что в новейшее время общество Maatschappy лишилось части своих привилегий, и только тогда иностранцы могли развить свои торговые сношения с нидерландской Индией.
    III. Английская ост-индская компания. Первая ост-индская К° в Англия учреждена в 1600 г. Она получила право монопольной торговли со всеми странами Индийского и Тихого океанов между Магеллановым проливом и мысом Доброй Надежды. В 1615 г. она уже владела факториями на о-вах Яве, Суматре, Банда, Борнео, Целебесе, в Японии, Сиаме, на полуо-ве Малакке, Малабарских и Коромандельских берегах, а также в государстве великого Могола. Центром торговли был сначала Бантам (на о-ве Ява), потом Сурат (в государстве великого Могола). Непопулярная в начале, торговля с Индией скоро приобрела большое значение, хотя общественное мнение продолжало еще на первый план ставить торговые сношения с Европой (Нидерландами и Германией). В парламенте компанию часто обвиняли в вывозе огромных количеств звонкой монеты в Индию, в лесоистреблении (постройкой многочисленных больших судов), в опасности для Англии отвлечения компанией больших контингентов моряков. Кромвель враждебно относился к привилегии К°; монополия ее фактически перестала существовать; английские товары в Индии, вследствие конкуренции, упади в цене, туземные, наоборот, поднялись; англичане, лишенные покровительства, подвергались оскорблениям и нападениям. Дошло до того, что администрация К° объявила на лондонской бирже (1657) о намерении продать свою xapтию и инвентарь с публичного торга. Это вызвало реакцию: в конце того же года (1657) К0 получила новую хартию. После реставрации Стюартов курс акций поднялся на 250%. В 1681 г. К° опять подверглась сильным нападкам: английские фабриканты ситцевых и шелковых тканей жаловались на ввоз готовых индийских тканей. Главная причина недовольства заключалась в том, что ост-индская торговля, составлявшая часть всех оборотов английской торговли, находилась в руках незначительной горсти людей (около 550 человек, но большая часть прибыли делилась между 40 акционерами; высшая администрация принадлежала 10-12 лицам). Курс акций возрос до 500% и в продаже появлялось их очень ограниченное количество. Тем не менее, по новой хартии 1686 г., К° получила право чеканки монеты. В 1669 г. К° завладела Бомбеем, который с 1687 г. заменил Сурат, как центр ост-индской торговли. При Вильгельме III правительство, нуждаясь в деньгах, разрешило торговлю с Индией 4 товариществам, но скоро вернулось к монополии. В 1702 г. была организована новая К°: United Company of Merchants of England trading to the East Indies. K° дала в долг правительству сумму, равную своему основному капиталу (2 милл. фн.) и затем еще 1,2 милл. фн., из 5%. Торговля К° была освобождена от всяких пошлин и таможенных осмотров, монета К° признана законным платежным средством. В 1726 г. К° получила право суда в своих индийских владениях. Великий могол даровал К° разные привилегии. С этих пор К° делается могущественной политич. силой и вступает в ожесточенную борьбу с туземцами и французами. Историю этой борьбы и постепенного завоевания Ост-Индии. С 1720 до 1760 г., не смотря на политический рост К°, дивиденд на акции ее уменьшился, в среднем., с 10% до 6%. Это обусловливалось огромными расходами на войны и администрацию и частыми ссудами английскому правительству, которое пользовалось всяким удобным случаем, чтобы убавить проценты. Когда в 1766-67 гг. дивиденд опять возрос до 10% и 12,5% и началась спекуляция акциями К°, парламент запретил выдавать дивиденд выше 10% и предписал часть доходов с новых владений К° обращать в казну. В 1770 г. правительство, сделав у К° новый заем, определило максимум дивиденда в 12,5%. К 1772 г. дивиденд опять упал до 6%, но К° поправила свои дела развитием собственных плантаций и понижением пошлины на чай, положившим предел контрабандному его привозу. В 1783 г. Фокс предложил управление Индией передать отчасти в руки правительства; законопроект его прошел в нижней палате, но, вследствие происков «королевских друзей», не был принять верхней. После падения Фокса Питт провел свой законопроект о реформе в управлении Индией, состоявший, главн. образом, в введении правительственного контроля. По мере того как росло политическое могущество К°, торговая ее деятельность падала. Контрабанда приняла громадные размеры. Чтобы облегчить борьбу с ней, К° разрешила сначала своим офицерам, потом всем своим служащим перевозить за собственный счет товары на судах К°. Позже тоже право было представлено всем английским подданным. Таким образом фактически К° отказалась от своих монопольных прав. Между тем финансовое положение К° становилось затруднительным. Постоянные войны поглощали огромные капиталы. Основной капитал вырос до 6 милл. фн., но был недостаточен, чтобы покрыть затраты на военные надобности: а так как акционерам не было никакой выгоды увеличивать основной капитал, то пришлось прибегать к займам, сумма которых к 1809 г. достигла 31 милл. фн. Проценты по займам и армия поглощали все доходы К°, продолжавшей, тем не менее, выдавать ежегодные дивиденды до 10% и несколько раз прибегавшая к помощи правительства, чтобы избежать кризиса (180810). В 1814 г. окончился срок хартии 1793 г. Торговля с Индией была объявлена свободной; К° предоставлена была временно (до 1833 г.) монопольная торговля с Китаем. Управление торговыми делами отделено от управления колониями. Торговая деятельность К° продолжала падать, как видно из следующей таблицы вывоза из Великобритании на Восток (кроме Китая), в фн. стерлингов.
    Компания Частные лица
    1814 г. 826558 1048132
    1823 г. 458550 2957705
    1832 г. 149193 3601093
    В 1833 г. торговая деятельность К° прекратилась. Колониальные владения К° продолжали расширяться и к 1858 г. составляли 1200000 англ. кв. миль. Долг К° равнялся 72 милл. фн. В 1853 г. правительство стало назначать 3 директоров, а в 1858 г., после индийского восстания. управлениe Индией всецело перешло к правительству. Огромное значение К° в истории Англии несомненно. По мнению Рошера, Индия могла быть завоевана Англией только путем частной предприимчивости, руководимой не политическими, а торговыми интересами. Еще в XVIII веке парламент боялся покорением страны с сотнями миллионов жителей нарушить равновесие внутренних политических сил и классов Англии, и только во второй половине XIX столетия Англия оказалась способной управлять из метрополии этой разноплеменной многомиллионной колонией. В наиболее смутные эпохи XVIII и XIX вв. ост-индская К° сыграла еще роль клапана, давая выход из метрополии множеству недовольных и опасных элементов. Местная администрация К°, часто подвергалась справедливому осуждению, но не была хуже правительственной администрации в других колониях, наприм. в северо-американских.
    Торговые ост-индские К° в других государствах не получили значительного развития. Кроме перечисленных в ст. Индия (XIII, 148) франц., датск., шведск, и 2 прусских К°, существовала еще К°, утвержденная австрийским правительством в Остенде, в 1723 г. Она имела некоторый успех, но в 1727 г. Карл VI, чтобы получить согласие Англии на прагматическую санкцию, закрыл эту К°.
    Литература. Semler, «Allg. Geschicbted. Ost-u. Westindischen Handlungsgesellschaften in Europa» (1764); Macpherson, «History of the European commerce with India» (1812); Saalfeld, «Geschichte d. portug. Kolonialwesens in Ostindien»(1810); его же, «Gesch. d. hollandischen Kolonialwesens in Ostindien» (1812); van der Chijs, «Geschiedenis der slichting van de vereenigde O. J. Compagnie» (1857); De Jonge, «De opkomst van bet Nederlandsbgezag in Ost-Indien» (1862); Laspeyres, «Gesch. der volks. wirtsch. Anschaungen d. Niederlander» (1863).
    М.

    Остия

    Остия (Ostia, Wstia, 'Оstia) – город в древнем Лации, при устье Тибра; гавань Рима, позднее колония; заложена Анком Марцием. С увеличением благосостояния и ростом Рима совпадало и процветание О., главного торгового центра римской торговли. Как место стоянки кораблей, О. была неудобным пунктом: частые заносы русла реки песком и илом требовали постоянных забот об устройстве фарватера. В виду этого Цезарь задумал построить искусственную гавань в О., но только при Клавдии был устроен новый бассейн, с углублением русла и проведением канала. Траян увеличил сооружения гавани, вследствие чего она стала называться Portus Augusti (Traiani). Торговля О., однако, падала, и к концу империи она представляла собой незначительный городок. В О. были богатые солеварни.
    Н.О.

    Остракизм

    Остракизм (ostrakismoV, ostrakojoria) – был введен в Афинах Клисфеном как мера против сторонников низвергнутой тирании, которых в городе оставалось еще много, а главным образом против Пизистратида Гиппарха, сына Харма, который в 496 г. был выбран в архонты, а в 488 г. был первой жертвой Клисфенова нововведения. Значение этой меры заключалось в том, что граждане, выдававшиеся над прочими и тем самым угрожавшие принципу равенства, изгонялись на время из государства, при чем изгнание это продолжалось столько времени, сколько считалось нужным в видах угрожавшей опасности (обыкновенно – 10 лет). Подобные меры применялись также в Аргосе, Мегаре, Сиракузах, Милете и Ефесе. Процесс этого народного суда состоял в следующем. Ежегодно во время главного народного собрания опрашивали народ, желает ли он кого-нибудь осудить О. причем выступали ораторы и говорили за и против. Если народ решал прибегнуть к О., то назначался для этого день. Всякий обладавший правом подачи голоса гражданин писал на черепке (ostraco) имя того гражданина, который, по его убеждению, опасен для народа. Черепки складывались в урны и потом разбирались членами совета и архонтами. Если какой-нибудь гражданин осуждался по крайней мере 6000 голосов, то он должен был не позже 10 дней оставить город. Иногда цель О. не достигалась. Так, Никий и Алкивиад были предположены к изгнанию; тогда они заставили своих приверженцев написать на черепках имя демагога Гипербола, Клеонова преемника, и достигли того, что вместо них изгнан был Гипербол, ничем не заслуживший подобной чести. С этих пор институт О. существовал лишь формально, а на деле применялись другие меры, напр. привлечение к суду, штрафы, конфискация имущества и даже смертная казнь. Изгнанные О. не лишались прав гражданства и собственности; по истечении срока изгнания они вновь вступали в обладание своим имуществом, которое, за время их отсутствия, должно было оставаться неприкосновенным. Бывали случаи (напр. перед нашествием Ксеркса), когда изгнанному О. позволялось на время вернуться на родину; для этого требовалось народное постановление, принятое по крайней мере 6000 голосов. Случаев применения О. было немного; к числу изгнанных О. принадлежали: Мегакл (487), Ксантипп (468), Андротион, Аристид, Каллий, Дамон (учитель Перикла), Менон. В Сиракузах вместо черепков употребляли оливковые листья – petaia, почему и самое изгнание называлось petaismox. Ср. Gilbert, «The Constitutional antiquities of Sparta and Athens» (Л., 1895); Schoemann, «Griechische Altertumer» (Б., 1894); Lugebil, «Ueber das Wesen und die historische Bedeutung des Ostracismus in Athen» («Jahrbucher f. class. Philol.», Suppi., IV, стр. 135, 1860); Valeton, «De Ostracismo» (журнал «Mnemosyne», т. XV, 1887); Латышев, «Очерк греческих древностей» (ч. 1, 1897).
    Н. О.

    Островский Александр Николаевич

    Островский (Александр Николаевич) – создатель русской бытовой комедии, род. в Москве 31 марта. 1823 г. Дед и мать его принадлежали к духовному званию; отец его хотя и окончил курс в духовной академии, но посвятил себя службе гражданской и приобрел потомственное дворянство. Окончив курс в московской губернской гимназии (ныне 1-ая), О. поступил на юридический факультет московского унив., но, вследствие неприятностей с одним из профессоров, вышел уже со 2-го курса и тогда же (1843) определился канцелярским служителем в московский совестный суд, а два года спустя перешел на такую же должность в коммерческий суд, с жалованием 4 руб. в месяц, которое через несколько времени возросло до 15 руб., причем от отца О. получал квартиру и стол. Занятия служебные нисколько его не интересовали; в нем быстро созревал драматург – и с самого начала с теми именно особенностями, которые наложили такую яркую и совершенно своеобразную печать на все его драматическое творчество. Независимо от врожденной и все сильнее развивавшейся любви к театру, развитию таланта О. в значительной степени содействовала и житейская его обстановка. И на службе, где ведались дела преимущественно купеческого сословия, и в доме отца, клиентуру которого, как адвоката, составляло главным образом тоже замоскворецкое купечество, О. находил обильный и благодарный материал. 14 февраля 1847 г. О. прочел в доме Шевырева свои первые драматические сцены: «Картина семейного счастья», из этого дня, по его собственным словам, стал считать себя русским писателем, без сомнений и колебаний поверив в свое призвание. За этими сценами, тогда же напечатанными в «Московском Городском Листке», появились в том же году и в той же газете «Очерки Замоскворечья» (не драматической формы) и одна сцена из комедии «Банкрот», а в 1850 г. эта комедия (под заглавием: «Свои люди сочтемся») была напечатана в «Москвитянине» в полном виде и сразу установила за Островским репутацию весьма крупного и совершенно самобытного дарования. Шевырев назвал его «новым драматическим светилом в русской литературе», Хомяков признал пьесу «превосходным творением», Давыдов восторженно провозгласил автора «помазанником», а чуткий князь Одоевский писал: «этот человек талант огромный. Я считаю на Руси три трагедии: „Недоросль“, „Горе от Ума“, „Ревизор“; на „Банкроте“ я поставил нумер четвертый». Пьесу читали всюду, во всех слоях общества; читал ее в разных «салонах» и сам автор, но попасть на сцену ей суждено было еще не скоро. Влиятельное московское купечество, обиженное за все свое сословие, пожаловалось «начальству»; автор был уволен от службы и вместе с тем, как «неблагонадежный», отдан под надзор полиции (снятый с него, в силу Высочайшего манифеста, уже по воцарении Александра II), а пьеса появилась перед публикой только десять лет спустя, да и то с измененным окончанием (появление квартального, как символа торжества добродетели и наказания порока). С этих пор деятельность О. шла безостановочно уже до самой смерти его, то вызывая восторженное поклонение критики (напр. А. Григорьева, не затруднявшегося восклицать: «нет бога кроме О. и пророка его выше Садовского»!), то порождая ожесточенные распри между славянофилами и западниками, оспаривавшими О. друг у друга, то подавая повод к едким нападкам и насмешкам. Добролюбов ярко выставил на вид ее чисто-общественную, социальную сторону. Вслед за небольшими сценами: «Утро молодого человека» (1850), в 1852 г. появилась (в «Moсквитянине») комедия «Бедная невеста», а год спустя (там все) комедия «Не в свои сани не садись», которая была первым из произведений О., удостоившимся – как он писал – попасть на театральные подмостки. Пьеса имела большой успех, чему в значительной степени содействовало и превосходное исполнение. По счастливому и для самого О., и для русского театра совпадению обстоятельств, О. пришлось и начать, и долго продолжать свою работу для нашей сцены в ту пору, когда она (в Москве) блистала целой плеядой первоклассных талантов: Щепкина, Садовского, Сергея Васильева, Никулиной-Косицкой и мн. др. Уже одной роли Любима Торцова («Бедность не порок», 1854) в художественном исполнении Садовского было достаточно для того, чтобы эта пьеса надолго сделалась одной из самых любимых в русском репертуаре. В один год с "Бедность не порок " написана народная драма: «Не так живи, как хочется»; к 1856 г. относятся комедии «В чужом пиру похмелье» и «Доходное место». В том же году О. совершил путешествие по Волге, для исследования, по поручении великого князя Константина Николаевича, «быта жителей, занимающихся морским делом и рыболовством». По свидетельству С.В. Максимова, плодом этого путешествия О. собственно в этнографическом отношении явилось «поражающее количество собранных на верхней Волге разнообразных материалов», которые покамест (за исключением начала отчета, напечатанного в «Морском Сборнике» 1859 г.) «сохранились лишь в сыром виде, но из груды которых все-таки ясно просвечивает выработанная система и изумительная до мелочей исполнительность всех задач программы». Вместе с. тем это путешествие дало 0. новые материалы для его творчества и вызвало появление в нем новых черт и направлений, чему определительное свидетельство находится в дневнике автора (еще не напечатанном), сведения из которого сообщены С. В. Максимовым в его статье: «Литературная экспедиция» («Русская Мысль», 1890). Под впечатлением этой поездки, поставившей О. лицом к лицу с памятниками и воспоминаниями русского прошлого, совершился у него переход от современной бытовой комедии к исторической хронике, хотя тут играли роль и другие обстоятельства, именно разлад 0. с дирекцией Императорских театров, вызвавший в одном из его писем слова, к счастью неоправдавшиеся: «до сих пор я не добился, чтобы меня хоть мало отличили от какого-нибудь плохого переводчика; буду писать хроники, но не для театра», В промежуток от 1857 до 1868 г. написаны историч. хроники «Минин» (1862), «Дмитрий Самозванец» и «Тушино» (1867) трагедия на историческом фоне «Василиса Мелентьева» (1867, в сотрудничестве с Гедеоновым собственно по части исторических фактов), полуфантастическое, на том же историческом фоне, произведение, сюжет которого, по свидетельству проф. Тихонравова, заимствован О. из рукописной народной комедии, и обстановку которого могла дать лишь Волга старого времени, в одно и то же время и богомольная, и разбойная, сытая и малохлебная. Рядом с пьесами этого рода шли и такие, в создании которых в путешествие автора или играло только случайную, косвенную роль, или оставалось совершенно непричастным: к первым относятся знаменитая «Гроза» (1860), некоторые частности которой были навеяны бытовыми исконными особенностями жизни г. Торжка, и комедия «На бойком месте:», обязанная своим происхождением одному забавному дорожному эпизоду; ко вторым – «Праздничный сон до обеда» (1857), «Не сошлись характерами» (1858), «Воспитанница» (1859), «Старый друг лучше новых двух» (1860), «Свои собаки грызутся, чужая не приставай» (1661), «Женитьба Бальзаминова» (1861), «Тяжелые дни» (1863), «Грех да беда на кого не живет» (1863), «Шутники» (18641, «На бойком месте», «Пучина» (1866). Дальнейшая производительность Островского, не прекращавшаяся до самой его смерти, выразилась в следующих, появлявшихся почти без перерыва, произведениях (перечисляемых здесь в хронологическом порядке): «На всякого мудреца довольно простоты» (1868), «Горячее сердце» (1869), «Бешеные деньги» (1870), «Не все коту масляница» (1871), «Лес», с его типическими фигурами Счастливцева и Несчастливцева (1871), «Не было ни гроша, вдруг алтын» (1872), "Комик XVII ст. " (1873 – нечто в роде драматич. хроники, вызванное двухсотлетней годовщиной возникновения русского театра), «Снегурочка» (1873единственная пьеса, заимствованная О. из русского сказочного миpa), «Поздняя любовь» (1874), «Трудовой хлеб» (1874), «Волки и овцы» (1875), «Богатые невесты» (1876), «Правда хорошо, счастье лучше» (1877), «Последняя жертва» (1878), «Бесприданница» (1879), «Добрый барин» (1879), «Сердце не камень» (1880), «Невольницы» (1881), «Таланты и поклонники» (1882), «Красавец-мужчина» (1888), «Не от мира сего» (1885) – последняя пьеса О., напечатанная им за несколько месяцев до кончины. Сверх того, в сотрудничестве с Н. Я. Соловьевым написаны комедии: «Женитьба Белугина» (1878), «На порог к делу», «Светит, да не греет» (1881) и «Дикарка» (1880); в сотрудничестве с П. М. Невежиным – «Блажь». Перу О. принадлежит также перевод десяти «интермедий» Сервантеса, комедии Шекспира «Укрощение своенравной» (он перевел и «Антония и Клеопатру», но эта работа осталась ненапечатанной), комедии Гольдони «Кофейная», комедии Франка «Великий банкир», драмы Джакометти "семья преступника («La morte civile») и, наконец, неудачная переделка на русские нравы плохой итальянской пьесы «Le pecorelle smarite» (под загл. «Заблудшие овцы») и не менее плохой французской «Les maris sont esclaves» (под заглавием «Рабство мужей»). Служа русской сцене своим дарованием, О. вместе с тем посвящал ей свои силы, как энергический радетель о ее материальных и нравственных интересах. В 1874 г. по его инициативе образовалось в Москве, и оставалось под его председательством до самой смерти его, общество русских драматич. писателей и оперных композиторов, которое по первоначальной мысли О., не осуществившейся не по его вине, должно было сделаться средоточием нравственного содействия на писателей в интересах развития репертуара, иметь центральную специальную библиотеку по драматургии и опере, устраивать чтения по сценическому искусству, выдавать премии за лучшие драматические сочинения и т. п. В 1881 г. О. принимал деятельное участие в образованной в Петербурге, под председательством директора Имп. театров, «комиссии для пересмотра законоположений по всем частям театрального ведомства», выработавшей, между прочим, новое положение о вознаграждении драматических писателей. Когда в том же году была уничтожена монополия казенных театров, которую Островский всегда считал великим злом для развития сценического дела, он подал императору Александру III записку об основании в Москве русского народного театра, получившую Высочайшее одобрение, и составил, для осуществления задуманного предприятия, проект устава товарищества на паях с капиталом в 750 т. р. Несколько крупных моск. капиталистов согласились войти пайщиками, город обещал дать место, но полученное О. в конце 1886 г. предложение принять в свое заведывание Имп. московский театр, в качестве начальника репертуара и директора театрального училища, отвлекло его деятельность в эту сторону. Самым энергичным образом принялся он за дело, задумал ряд широких преобразований – и успел сделать только подготовительные работы: смерть пресекла его деятельность в самом разгаре ее. Здоровье О., и само по себе слабое, давно уже было расшатано неустанной и непосильной работой в течение стольких лет – работой, которая, помимо естественной творческой потребности писать, вызывалась в значительной степени и нуждой; сделавшись спутницей О. уже в самые молодые годы его, которые он сам называл в этом отношении «тяжелым временем», она не оставляла его и до последнего дня и – как видно например из воспоминаний о нем его личного секретаря г. Кропачева («Русское Обозрение», 1897, № 6) – принимала иногда просто невероятные размеры, не смотря на то, что его пьесы делали хорошие сборы (особенно в провинции) и что в 1883 г. император Александр III пожаловал ему ежегодную пенсию в 3 тыс. руб. Весной 1886 г. 0., измученный неприятностями по его новой должности, уехал в свое имение, сельцо Щелыково, Кинешемского у. (Костромской губ.), и там 2 июня скоропостижно скончался. Похоронили его там же, при чем на погребенье государь пожаловал из сумм кабинета 3 тыс. р., повелев вместе с тем назначить вдове, нераздельно с 2 детьми, пенсию в 3 тыс. руб. и на воспитание 3 сыновей и дочери – 2400 руб. в год. Московская дума устроила в Москве читальню имени А. Н. Островского.
    Все, хорошо знавшие О. как человека, согласятся с характеристикой его в этом отношении, сделанной одним из самых близких к нему людей, С. В. Максимовым, и представляющей его «по истине нравственно-сильным человеком», в котором «сила соединялась со скромностью, нежностью, привлекательностью». По свидетельству того же писателя, «никогда ни один мыслящий человек не сближался с О., не почувствовав всей силы этого передового человека; он действовал, вдохновляя, оживляя, поощряя тех, кто подлежал его влиянию и избранию». Коренная, так сказать органическая сущность дарования О. обозначались сразу, в первом же крупном его произведении («Свои люди сочтемся»), и если затем подвергалась видоизменениям, то это были (имея в виду только лучшие его создания, которыми только и определяется его литературная физиономия) видоизменения более внешнего характера, в связи с содержанием пьес, средой, которая изображалась в них и т. п. Творчество О. оставалось постоянно художественным быто-писательством, т. е. глубоким проникновением в главные основы народной жизни и воспроизведением ее с одной стороны посредством изображения нравов той или другой среды общества, с другой посредством создания типов, именно типов, а не отдельных индивидуальностей. С этой точки зрения чаще всего напрашивается на ум, при чтении произведений О., сравнение с Мольером. В «Свои люди-сочтемся» О. взял предметом своего изображения только купеческую среду, но как в Гоголевском «Ревизоре» картина исключительно чиновничьего общества, при кажущейся узкости и определенности рамки, раздвинулась гораздо шире и пустила корни гораздо глубже, так и в «Свои люди – сочтемся» за картиной отдельного слоя русского общества виднеется целый мир, из которого произошел этот слой и откуда он получает свое питание. Среда собственно купеческая, независимо от близкого знакомства с нею автора, была взята им и по другой, более глубокой общей причине (в свое время верно указанной одним из критиков О., Эдельсоном): купечество, как чрезвычайно обширный и деятельный класс, находится, по самому роду своих занятий, в беспрестанных столкновениях со всеми прочими слоями общества; в нем встречаются все формы жизни и обычаев, выработавшихся в России; при таких условиях здесь как бы откладываются и выходят наружу все коренные народные черты, как подвергшиеся влияниям разносторонней цивилизации, так и сохранившиеся в своей первобытной простоте. Вот почему купечество в значительной степени сохранило за собой первенствующую роль и в последующих главных созданиях О. В «Своих людях» он подошел к нему с чисто отрицательной стороны, быть может, под влиянием Гоголя; в произведениях последующих, особенно в тех, которые являются скорее драмами (в глубоком жизненном, а не «учебническом» значении этого термина), чем комедиями, жизнь не только купечества, но и всех других слоев, ими захватываемых, берется уже с обеих сторон – положительной и отрицательной, в их взаимодействии, в их необходимых столкновениях, в окончательных победах то одной, то другой. Вряд ли справедливо существовавшее и отчасти существующее мнение, что появление этой положительной – другими словами, идеальной – стороны в созданиях О. было результатом его перехода в славянофильский лагерь. Думать так, значить сильно умалять значение О., как художника, и придавать характер простой случайности тому, что было следствием чисто художественного внутреннего процесса: по самому свойству своего таланта, Островский никогда не был сатириком в общепринятом и безусловном значении этого слова. Этот же самый художественный процесс, в соединении с живым отношением к окружающему социальному строю (которое неосновательно приписывали только влиянию знаменитых критических статей Добролюбова), был причиной и расширения сферы изображения в пьесах О. Вслед за купцами, или, вернее, в перемежку с ними, выступали в разных проявлениях и фазисах своей внутренней и внешней жизни – часто представляя собой типы, бытовые и вместе с тем психологические – чиновники, помещики, дворяне, мелкий торговый люд, современные дельцы и т. д. Значительная часть этих пьес – преимущественно тех, которые были написаны после 1870-х годов – страдают, правда, многими недостатками и значительно ниже большинства сочинений предшествовавших, но вовсе не потому, что талант автора истощился, что он, как говорили, «исписался»: в них постоянно встречаются отдельными разбросанными штрихами те красоты юмора и языка, которые делают О. одним из своеобразнейших не только русских, но и европейских писателей. Причина их неудовлетворительности – в том, что О. писал большую их часть, повинуясь минутным течениям и интересам времени, как бы на известные задачи, и таким образом сходит с пути истинного художественного творчества. О. сделался создателем русского бытового театра, взяв русский быт в его самых разнообразных условиях и отношениях, проследив существенные его проявления – напр. и в особенности самодурство, эту характернейшую черту русской жизни, на всех ее ступенях, во всех фазисах, от просто забавного до глубокого горестного. Воспроизведя моменты и полнейшего нравственного падения, и могучего торжества человеческого достоинства О. создал целую галерею типов, представляющих любопытные данные для изучения склада нашего общества и в тоже время остающихся типами, в большинстве случаев, общечеловеческими. Совершил все это О. благодаря чисто художественному миросозерцанию, выразившемуся в объективном, доходившем до крайних пределов беспристрастия, но вместе с тем глубоко-гуманном отношении к людям, – изумительному знанию русской жизни, соединению неистощимого комизма, вернее – юмора (напр. в «Женитьбе Бальзаминова») с потрясающим трагизмом (Напр. в «Грозе»), наконец, благодаря необычному, можно сказать гениальному чутью ( не говоря уже о знании), черпавшему драгоценнейшие жемчужины из сокровищницы народного языка. Если не смотря на соединение всех этих свойств, О., создав русский бытовой театр, не создал школы, которая продолжала бы его дело, то это – не его вина, потому что он именно из тех писателей, которые создают школы: все дело в отсутствии личностей, способных идти по такому же пути. В итоге литературной деятельности О. довольно значительное место занимают пьесы исторического характера, но они, за исключением «Василисы Мелентьевой» и «Воеводы» (пьес – впрочем, не строгоисторических, а больше поэтических на исторической почве) – скорее почтенный, чем истинно-художественный вклад в эту деятельность и во всяком случае не прибавляют ничего ценного и своеобразного к характеру О., как писателя вообще и драматурга в частности.
    Первое собрание соч. О. вышло в 1859 г. в 2-х томах; 4-е полное собрание сочинений вышло в Спб. 1885 г. в 10 томах; 9-е изд – М., 1890; 10-е изд. – М., 1896-97. Отдельно изданы еще «Драматические переводы» О. (Спб., 1886). DurantGreville перевел на франц. язык «Chefs-dўoevres dramatiques de A. N. Ostrovsky» (Пар., 1889). Биография О. до сих пор находится в крайне неудовлетворенном состоянии или скудости сведений, или по неряшливости, а также неверности, с которой сообщаются относящиеся к ней факты. Ср. биографический очерк А. Носа в последнем (1897) изданий сочинений О., «Воспоминания» С.В. Максимова в «Русской мысли» 1897 г., Кропачева в «Русском Обозрении» 1897 г. Лучшие критические статьи об О. принадлежат Добролюбову («Темное царство» и «Луч света в темной царстве»), Боборыкину («Островский и его сверстники» в журнал «Слово», 1878) и Эндельсону (в «Москвитянине» 1854 и «Библиотеке для Чтения» 1864). не были бы лишены ценности и статьи А.А. Григорьева (в «Москвитянине» и др. журналах), если бы не их крайняя туманность и не менее крайнее увлечение. Ср. еще «Критические очерки», изд. Н. Чернышевского (СПб., 1895); А. Незеленов, «О. в его произведениях» (Спб., 1888); П. Естафьев, «Новая русская литература в отдельных очерках замечательных деятелей: А. Н. О.» (Спб., 1887).
    П. Вейнберг.

    Острог

    Острог – так называли в древней Руси ограду из острых кольев и плетня, устраиваемую во время осады неприятельских городов. Начиная с XIII века, состоял из тына, отвесно вкопанного и сверху заостренного (стоячий О.), тына наклонно вкопанного (косой О.) и так называемых тарас, т. е. бревенчатых венцов. Деревянная ограда для О. помещалась на местности горизонтальной или на вершине небольшого земляного вала и была окружена с наружной стороны рвом. О. большей частью имел вид четыреугольника; по углам его – башни; сообщение с полем – через проезжие башни. Высота стены – от 2 до 3 саж. О. или острожками назывались в летописи и употреблявшиеся при осаде подвижные городки или башни с воинами, из которых стрелки очищали путь к городу для подвигавшегося сзади войска. Иногда О. назывался и весь укрепленный стан.
    В. Рв.

    Остромирово Евангелие

    Остромирово Евангелие – один из древнейших памятников церк.-славянск. письменности и древнейший памятник русской редакции. Писано в 1056-57 г. для новгородского посадника Остромира (в крещении Иосифа) дьяконом Григорием. Остромирово Евангелие – отлично сохранившаяся пергаментная рукопись красивого письма (длина 8 врш., ширина немного менее 7 врш.) на 294 лист., из которых на трех помещены живописные изображения евангелистов Иоанна, Луки и Марка, а два остались незаписанными. Евангельский текст писан в 2 столбца, по 18 строк в каждом, крупным уставом; средним уставом писаны оглавления евангельских чтений и календарь, мелким – послесловие. О. – апракос (недельное); евангельские чтения расположены в нем по неделям, начиная с Пасхи. Надпись «Евангелие Софейское апракос» указывает на то, что О. Евангелие принадлежало новгородскому Софийскому собору. Около 1700 г. оно хранилось в Воскресеннской ризнице мастерской Оружейной палаты; в 1720 г. было вытребовано в СПб. и в 1806 г. было найдено Я. В. Дружининым в покоях Екатерины II. Александр I повелел хранить его в Имп. Публичной Библиотеке. Первое известие в печати об О. Евангелии появилось в журн. «Лицей» (1806, ч. 2). С 1814 г. О. Евангелие стал изучать Востоков. До издания О. Евангелия источниками для изучения церковно-славянского языка были сборник Клоца, изданный Копитаром, и Фрейзингенсие статьи. В вышедшем в 1820 г. знаменитом «Рассуждении о славянском языке» Востоков впервые привлек к изучению филологические данные Остромирова Евангелия и уяснил, руководствуясь им, значение юсов в древне-церковно-славянском языке. – Оригинал О. Евангелия, по всей вероятности, был юго-славянского происхождения. Русский переписчик отнесся к своему труду с замечательной аккуратностью; этим объясняется большая выдержанность правописания памятника, которое Григорий старался сохранить; в О. Евангелии мало заметно влияние русского говора. В виду этого, О. Евангелие долго играло первостепенную роль при обнаружении свойств старо-церковно-славянского яз.; но даже и теперь, с открытием других современных О. Евангелию памятников церковно-славянской письменности, так называемой «паннонской редакции» (как Евангелия Зографское, Мариинское), значение его в филологическом отношении велико. То обстоятельство, что переписчик очень тщательно отнесся к употреблению юсов, к несвойственному русскому языку начертанию ръ, лъ, рь, заставляет думать, что далеко не все особенности, отличающие О. Евангелие от современных ему других старославянских памятников, могут быть отнесены на счет русского влияния. К несомненно древним особенностям О. Евангелия, бывшим в его оригинале, относятся: 1) сохранение глухих ъ и ь, которые пропускаются очень редко; 2) употребление ть в 3 единств и множ. чисел в спряжении глаголов; 3) постоянное употребление эпентетического л (земли приступль). С другой стороны, по сравнению с «паннонскими памятниками», О. Евангелию незнакомо, напр., употребление простого и сложного нетематического аористов. Число руссизмов в правописании и в формах О. Евангелия невелико; сюда принадлежат 1) немногие ошибки против употребления юсов и замена их через у, ю, я; 2) смешение е и h; 3) употребление ж вместо жд; 4) написание ър, ъръ и т. п.; 5) 3 случая полногласия, из которых два приходятся на послесловие и только один на сам текст 0. Евангелия. Миниатюры, изображающие апостолов, принадлежат скорее всего руке приезжего грека; они не вклеены, а исполнены на том же пергаменте, что и само О. Евангелие. Художник усвоил и внес в свои изображения технику так называемой инкрустированной эмали, бывшей тогда в исключительном употреблении в Византии; быть может, эти миниатюры – только копии византийских миниатюр. переписчику (а не художнику) принадлежит исполнение ряда заставок и многочисленных заглавных букв. В первый раз, по поручению академии наук, О. Евангелие издано Востоковым («О. Евангелие, с приложением греческого текста евангелий и грамматических объяснений», СПб., 1843). Издание Ганки (Прага, 1853) в научном отношении неудовлетворительно. Есть два факсимилированных издания И. Савинкова ("О. Евангелие, хранящееся в Имп. Публ. Библ. ", 1-е изд. СПб., 1883; 2-ое СПб., 1889). О языке О. Евангелия писали: Востоков (в изд. 1843; перепеч. в книге «Филологич. наблюдения» Востокова, СПб., 1865); И. И. Срезневский, «Древн. славянск, памятники нового письма» (СПб., 1868); M. M. Козловский, «Исследование о языке О. Евангелия» (в «Исследов. по русс, яз.», изд. акад. наук, т. 1, СПб. 1895, и отд. СПб., 1886). А. А. Шахматов и В. Н. Щепкин (дополнения по языку О. Евангелия к «Грам. старославянского яз.» Лескина, пер. с нем., М.1890). О «Миниатюрах О. Евангелия» см. ст. К. Герца в «Летописях рус. литературы» 1860, т. III.
    Л. Лященко.

    Остроумов Алексей Александрович

    Остроумов (Алексей Александрович) – проф. терапевтической госпитальной клиники моск. унив.; образование получал в том же унив., где за диссертацию «О происхождении первого тона сердца» (М., 1873) удостоен степени доктора медицины; в 1879 г. назначен доцентом, а в 1880 г. проф. терапевт. клиники (в моск. унив.). Напечатал: «Тимпаничесмй звук легких» («Моск. Врачебный Вестник», 187475), «Инервация потоотделительных желез» (ib., 1876), «Случай рака желудка» («Протоколы физ. мед. общества», 1877), «О двух случаях цирроза печени вследствие задержания желчи» («Проток. моск. мед. общества», 1879), «О происхождении отека под влиянием нервов» (ib., 1879, №7), «Случай трудной диагностики Брайтовой болезни» (ib., 1881 ), «О лечении катарра желудка» (ib., 1882), «Острое заболевание почек, при одновременном увеличении сердца в утолщении артериальных стенок» (ib., 1884) и др.

    Осушение почвы

    Осушение почвы – производится для целей земледельческих, санитарных или строительных. Почва, постоянно пропитанная водой, не допускающей свежего воздуха к корням растений, производит лишь тростник, осоку и другие водяные растения, и большой избыток влаги, не имеющей стока, превращает поверхность земли в болото. В таких случаях почва должна быть освобождена искусственным О. от избытка влаги, для улучшения ее производительности. Задача О. земли в санитарном отношении заключается в предотвращении застоев воды на поверхности, способствующих гниению органических остатков и заражению воздуха, что служит причиной развития различных болезней. Этой же цели служит отведение сырости от фундаментов и стен жилых строений. Но, кроме того, вода во многих случаях является врагом для оснований сооружений, размывая рыхлые породы грунта, выщелачивая растворы и производя пучины в грунте и даже разрушение камней вследствие увеличения в объеме при замерзании воды, забравшейся в поры и щели. Поэтому О. оснований сооружений весьма часто имеет существенное значение для обеспечения их устойчивости. В зависимости от причин застоя воды и скопления излишних ее количеств и от рода задачи, преследуемой О., гидротехнические работы при этом бывают направлены или к радикальному удалению и спуску накопившейся влаги с целью обнажения затопленного пространства, или же к регулированию стока, для достижения правильного обмена влаги, в интересах культуры и оздоровления местности. При О. оснований сооружений приходится разрешать первую из указанных задач, при чем принимаются также меры, препятствующие дальнейшему притоку воды к тому месту, где она может действовать разрушительно. При земледельческих же осушительных работах обе эти задачи обыкновенно сливаются, т. е. вместе с уменьшением количества влаги, покрывающей местность или пропитывающей почву, необходимо бывает создать условия для равномерного, соответственно потребностям возделываемых растений, удаления воды, скопляющейся из атмосферы или притекающей из вышележащих местностей. Простейшая, хотя иногда и наиболее трудная, задача по количеству работ представляется при необходимости осушить озеро или котловинное болото, т. е. скопление воды в естественной впадине, не имеющей стока. Для этого болота перерезываются системой открытых канав, в которых скопляется вода, и от самой пониженной канавы спускают воду в ближайшую лощину, прорезав глубокой выемкой возвышенность, окружающую котловину. Если же этого нельзя сделать, то воду, собранную канавами, отводят в самую пониженную местность котловины, где образуется пруд, откуда воду выкачивают с помощью машин. Иногда под непроницаемым слоем, образующим дно такого пруда, может залегать на небольшой глубине другой слой, способный поглощать воду. В этих случаях вырывают так наз. поглощающие колодцы до проницаемого слоя, куда вода и просачивается. Если болото должно быть уничтожено исключительно для санитарных целей, то в случае трудности полного спуска воды можно отказаться от О. его, а для устранения застоя воды выкопать в болоте пруд, куда будет скопляться вода, и провести к нему воду из какой-нибудь реки, чтобы вода в пруде постоянно возобновлялась. Если притом проточная вода влечет значительное количество наносов, то с помощью осаждения этих наносов можно постепенно возвысить почву болота и таким образом совершенно его уничтожить (кольматаж). Озера, имеющие низменные берега, выступая из них при высоких паводках, затопляют окрестные пространства и постепенно их заболачивают. Для О. таких мест необходимо понизить уровень воды в озере устройством поглощающих колодцев, или посредством прокопов спустить верхние слои озера, а иногда и всю воду в другие нижележащие озера или в ближайшие реки и лощины. Древнейший пример подобного рода предприятий мы видим в сохранившихся до нашего времени остатках водоотводов для О. озера Копаис в Беотии. Подземные водоотводные каналы образовали искусственную систему, через которую высокие воды озера спускались сквозь толщу его берегов в соседние долины. Сооружение этих спусковых каналов приписывают древнейшим обитателям этой страны, минийцам, трудами которых окрестности озера Копаис, где расположен был город Орхомен, превращены были в цветущую плодородием область. Во времена Александра Македонского сточные каналы озера закупорились, и, по поручению царя, халкидец Крат, весьма искусный техник, приступил к очистке подземных каналов и осушил значительную часть площади озера. Работы эти возобновлены были лишь в 1883 г., когда образовавшееся для этого французское общество с капиталом в 18 милл. франков проступило к осушке озера, согласно полученной от греческого правительства концессии. В 1886 г. закончен был первый туннель, по которому часть воды спущена в Ликерийское озеро. Предприятие это в 1889 г. перешло в английские руки, и в настоящее время значительная часть воды из озера спущена, а для регулирования стока в осушенной местности по дну озера проведены, по разным направлениям, водоотводные каналы. Благодаря произведенным осушительным работам, по всей окрестности озера заметным образом ослабела свирепствовавшая здесь раньше эпидемия лихорадки. По исчислениям французского инженера Дюран-Клея, утилизация осушенной площади (около 25000 гектаров) даст около 6 миллионов фр. в год дохода. Случается, что озеро естественным путем прорывает себе выход через окружающую его возвышенность и выливается в другое, нижележащее озеро, как было, например, в 1818 г. с озером Сувандо в Финляндии, прорывшим себе выход в Ладожское озеро. Морские болота, образующийся позади дюн при морях с приливами и отливами (например, так наз. моэры во Франции близ бельгийской границы), осушаются проведением системы водосборных канав, из которых скопляющаяся вода отливается при помощи машин в главную отводную канаву для спуска ее в море во время отлива. Для осушения морских болот, образовавшихся вдоль возвышенного речными наносами берега вследствие заграждения стока нагорных вод в море, с успехом употребляется кольматаж (О. тосканских маремм). Морские озера осушаются подобным же образом, как и морские болота. Замечательный пример подобного О. представляет Гарлемское озеро в Голландии. Широкий пролив; сообщавший это озеро с морем, был засыпан и затем с помощью черпательных машин осушена была вся площадь озера, длиной около 20 и шириной около 10 км. В настоящее время в Голландии приводится в исполнение еще более грандиозная задача, состоящая в О. части морского залива Зейдерзее. Речные болота, происходящие от затопления низменных берегов реки весенними водами или паводками, при чем вследствие отсутствия сколько-нибудь значительного склона вода застаивается, можно уничтожить устройством системы канав и каналов для более скорого стока воды в реку. Примером обширных работ по О. речных болот может служить О. Полесья, начатое в 1874 г. Местность эта (Пинские болота) заключает до 8000 дес. земли и обнимает 5 уездов Минской губ., 4 – Волынской, 3 – Гродненской, l – Могилевской и 1 – Киевской. На всем этом пространстве, до производства осушительных работ, пригодных для поселения сухих мест было не более 2 милл. десятин. около 3 миллионов десятин занято было мокрыми лесами, а остальная площадь, до 3 миллионов десятин, представляла непроходимые на значительном протяжении болота, выделявшие вредные для здоровья миазмы. Экспедицией генерала Жилинского в этой местности прокопана была целая сеть каналов, посредством которых открыт был выход застоявшимся водам в ручьи и реки и образованы новые пути для стока воды, не вмещающейся в естественных руслах. Проведение канализационной сети магистральных и боковых каналов повлекло за собой осадку всего болота и уплотнение его почвы. Низменные местности освободились от постоянной излишней влаги, что заметным образом отразилось изменением растительности. На месте болот появились прекрасные сенокосные луга, которые дали возможность развиться местному скотоводству. От осушенных, прежде бездоходных болот казна теперь получает значительные выгоды сдачей земли в аренду местному населению. Площадь казенных болот, дававшая до производства О. 1640 руб. дохода, после осушительных работ дала в 1892 г. 62916 руб., не считая наделов, отрезанных из этой же земли многочисленной лесной страже. С О. болот, разъединявших населенные пункты, оказалось возможным проложить между селениями новые дороги. Местность также заметно оздоровилась и привлекает теперь многих поселенцев из соседних окрестностей. Посредством канализации в Полесье осушено до 2670000 десятин земли, с расходом на это до 3,5 милл. руб. Кроме Полесья разрозненные О. работы производились в Новгородской, Псковской и С.-Петербургской губерниях и в настоящее время эта деятельность распространена также на Олонецкую, Вологодскую и Вятскую губернии. В 1894 г. особой экспедицией приступлено к осушительным работам в Зап. Сибири, именно в Барабинской степи, вдоль линии Сибирской жел. дор., где одновременно с общим оздоровлением местности имеется в виду, путем О., открыты новые значительные пространства под заселение и культуру. Поле, освобожденное системой открытых водоотводов и канав от поверхностных застоев воды, все еще может страдать избытком влаги в почве, вследствие слабой водопропускной способности грунта, при чем эта задержка сырости может быть пагубна для растений. Для достижения более энергической циркуляции воды в ближайших к поверхности слоях почвы прибегают к дренажу . Кроме земледельческих и санитарных целей дренаж применяется также для удаления воды, могущей расстраивать земляные сооружения образованием пучин (в насыпях железных дорог) или обвалов и сплывов (в откосах выемок, обделанных берегах рек и т. д.). При необходимости О. местности для производства строительных работ, например, при заложении оснований для каменных опор мостов, место работ окружается перемычкой, и вода из огражденного пространства отливается при помощи сильных насосов. При работах на большой глубине и в случае проницаемого грунта на дно опускается открытый снизу железный ящик, из которого вода вытесняется давлением воздуха, так что рабочие могут в ящике работать беспрепятственно.
    А. Т.

    Осы

    Осы. Термин О. употребляется в двух разных значениях. В более широком смысле слова О. называются жалоносные перепончатокрылые из семейства Vespidae (О.), Crabronidae (песочные О.) и Pompilidae (дорожные О. или помпилиды). О. в тесном смысле слова (Vespidae s. Diploptera) составляют большое (около 1000 видов) семейство, распространенное во всех частях света. Наиболее характерная особенность их та; что передние крылья в покое складываются вдвое вдоль. Тело их обыкновенно почти голое, сяжки обыкновенно коленчатые, у самцов более утолщенные к концу и более длинные, чем у самок; сложные глаза почковидные, глазки явственные; переднегрудь доходит по бокам до основания крыльев. По своему образу жизни О. распадаются на общественных и одиночных. У первых есть самцы, самки и рабочие (недоразвитые самки), у вторых рабочих нет. Самцы лишены жала и снабжены на конце брюшка клещевидным совокупительным аппаратом, самки и рабочие имеют жало. Одиночные О. строят гнезда из глины и т. п. веществ, прикрепляя их свободно к различным предметам, или же устраивают их в норках вырытых в глине или песке или различных пустотах, надстраивая к ним иногда придаточные части (трубку) из минеральных веществ. В такое гнездо помещается запас пауков или личинок различных насекомых, которых О. парализуют ужалением в нервные узлы; такие парализованные животные весьма долго остаются живыми и служат запасом свежей пищи для личинки О., выходящей из яйца, положенного в гнездо. Некоторые одиночные О. (из подсемейства Masaridae) кладут яйца в гнезда других перепончато-крылых. У общественных О. материалом для построек гнезд служат главным образом изгрызанные и смешанные со слюной растительные вещества: частички дерева, коры, мха и др. Из разгрызанного и смешанного со слюной дерева или коры они приготовляют вещество, очень похожее на грубую бумагу или картон. Некоторые тропические формы употребляют для построения гнезд также минеральные вещества (напр. глину) и навоз. Из этих веществ общественные О. строят шестигранные или цилиндрические ячейки, несколько расширенные обыкновенно к свободному концу, которые располагаются друг около друга в один слой, образуя простые (не двойные, как у пчел) соты. Соты располагаются горизонтально один над другим, отверстиями ячеек вниз, и прикрепляются к различным предметам с помощью того же бумагообразного вещества, из которого построен и сам сот. Гнезда могут быть открытые, т. е. лишенные общей наружной оболочки, или покрытые, окруженные однослойной или многослойной наружной оболочкой. В частностях покрытия гнезда представляют большое разнообразие, но в них можно различать два главных типа: стелоциттарий – когда соты не прикреплены к наружной оболочке гнезда, соединены между собой столбиками бумажного вещества и не имеют отверстий для прохода из одного этажа в другой (для этого служит свободный промежуток между краями сотов и наружной оболочкой), и фрагмоцитарий – когда соты плотно прикреплены к наружной оболочке, не соединены между собой столбиками и имеют в центре или ближе к краю сотов отверстия для прохождения из одного этажа в другой, или же имеют соты сплошные, но тогда в боковой стенке гнезда есть особые отверстия, ведущие к каждому из сотов. Покрытия гнезда европейских О. относятся исключительно с стелоциттариям. Форма гнезд очень разнообразна: фрагмоциттарии чаще удлиненные, цилиндрические, стелоциттарии – округлые, овальные и т. д. Гнезда могут быть или свободно подвешенными, или находиться в дуплах, под землей и т. д. Постройки общественных О. – однолетние (это относится не только к О. умеренных поясов, но и к тропическим). Перезимовывают лишь оплодотворенные самки и каждая такая самка устраивает небольшое гнездо, сначала с одним сотом и немногими ячейками, кладет в них яйца и выкармливает личинок, из которых развиваются рабочие О., освобождающие самку от забот о дальнейшем построении гнезда, добывании пищи и уходе за потомством (по некоторым наблюдениям, самка и после выхода рабочих принимает участие в уходе за потомством). Пищей О. служат различные сахаристые вещества (соки цветов, плодов и т. д.); личинок они кормят отчасти тоже сладкими веществами, а главным образом насекомыми, за которыми и охотятся для этой дели. Достигшая полного развития личинка закрывает отверстие ячейки белой выпуклой оболочкой из шелка и превращается в куколку. По мере увеличения общины гнездо О. увеличивается, при чем не только прибавляются новые ячейки по краям прежнего сота, но строятся новые соты под прежними. Размеры гнезд могут быть весьма значительны (у некоторых тропических форм футов до 6 длиной) и число особей в общине может доходить до нескольких тысяч (в этом отношении между разными общественными О. существуют резкие различия). Осенью появляется поколение, состоящее из самцов и самок, происходит оплодотворение и затем вся община гибнет, кроме оплодотворенных самок, которые зимуют и весной основывают новые гнезда. Семейство Vespidae делится на три подсемейства, отличающиеся как по строению, так и по образу жизни. Подсемейство общественные О. (Sociales) отличается широкими верхними челюстями с 3 зубцами, округленным с боков первым члеником груди, брюшком, обрубленным при основании или снабженным треугольным основным члеником, двумя шипами на голенях средней пары ног, а также некоторыми особенностями в жилковании крыльев, тремя формами особей и общественной жизнью. У рода оса (Vespa) задний край груди и передний почти конического брюшка как бы обрублены. Гнезда покрытые, типа стелоциттарий, висячие, в дуплах или подземные. Для человека О. вредны ужалениями, поеданием плодов и иногда (шершни) обгрызанием коры молодых стволов и ветвей деревьев; некоторую пользу они приносят истреблением насекомых. Шершневая О. или шершень (V. crabro L.) буроватого или красно-бурого цвета, с буровато-желтым рисунком на голове и брюшке и желтоватыми крыльями; длина самки 30 мм., самца 24, рабочей 22 мм. Широко распространены в Европе. Гнезда строит в дуплах из хрупкой, ломкой бурой массы. Развитие продолжается около 28 дней (5 дней развития в яйце, 9 дней жизни личинки и 14 – куколки. Ужаление очень болезненно и может быть опасным. У рода Polistes брюшко веретенообразной формы с треугольным основным члеником, заднегрудь сзади покатая, сяжки самца загнуты на конце; гнезда непокрытые, состоящие из одного или двух сотов, прикрепленных на стебельке. Polistes gallica Fabr. – французкая бумажная О. черного цвета с желтым рисунком, длиной 11-13 мм., водится в средней и южн. Европе, общины ее невелики (к осени 60-130 особей). К подсемейству Solitariae s. Eumenidae (стенные О.) относятся формы одиночные, имеющие лишь самцов и самок и строящие гнезда из минеральных веществ. Челюсти их узкие и длинные с 3-5 зубцами, переднегрудь по бокам угловатая или с шипиком, средние голени с одним шипом. Пища состоит из парализованных пауков или личинок насекомых. К подсемейству Masaridae относятся формы с крыльями не вполне складывающимися вдоль, они тоже одиночные, но (по крайней мере некоторые из них) кладут яйца в гнезда других перепончатокрылых. Водятся в теплых и жарких странах.
    Н. Кн.

    Осязание

    Осязание – представляет особое чувство, вызываемое прикосновением кожи к различным твердым и жидким телам. Кожа в этом случае играет роль специального органа чувства. К О. относят чувства прикосновения, чувства давления, составляющие в совокупности то, что принято называть тактильными ощущениями; так как эти последние осложняются обыкновенно тепловыми ощущениями (холода или тепла), то в связи с чувством О. излагают обыкновенно и температурное чувство, хотя между ними в качественном отношении не существует ничего общего. Мало, того, прежнее мнение о том, что тактильные и температурные ощущения возникают, благодаря игре одних и тех же периферических нервных аппаратов, ныне уже опровергнуто, так как путем тонких исследований доказано, что одни точки кожи воспринимают исключительно тактильные впечатления, другие – впечатления холода, третьи – тепла (Герцен, Бликс и Гольдшейдер). Хотя нам известно существование в коже целого ряда различных нервных окончаний, как то – осязательных телец, телец Краузе, Фатеровских и Пачиниевых телец, свободных нервных разветвлений в эпидерме Лангерганса и др., тем не менее пока у нас нет основания приписывать той или другой из этих форм нервных окончаний какое-нибудь специальное назначение в деле восприятия только определенных по качеству впечатлений; поэтому мы не в праве говорить о чисто тактильных или термических нервных окончаниях и верно только то, что места кожи, одаренные высокой осязательной чувствительностью, в то же время отличаются обилием осязательных телец. Гольдшейдер, однако, исследований под микроскопом кусочки собственной кожи, утверждает, что в точках кожи, одаренных осязательной и термической чувствительностью, он не находил вовсе осязательных телец, а только пучки безмякотных нервных волокон, направляющиеся к периферии кожи быть может к эпидерму. Вопрос этот, как видно, требует серьезной проверки. путем О. в связи с доставляемыми кожей ощущениями давления и температуры мы ориентируемся во внешнем мире, оцениваем форму предметов и многие физические свойства их – шероховатость, гладкость, остроту, тупость, твердость, мягкость и в некоторых пределах даже тяжесть их. Форма предметов, конечно, средней величины, могущих быть обнятыми нашей осязающей поверхностью, определима потому, что мы выработали уже заранее представление о взаимном положении чувствующих точек поверхности кожи, задеваемых предметом при его прикосновении; другими словами, кожа обладает чувством места. Когда же предмет велик, то для определения его общей формы человек прибегает к передвижению осязающей руки по поверхности тела в различных направлениях и на основании испытываемых им при этом указаний мышечного чувства и О. выстраивает представление о форме предмета. Насколько О. в связи с мышечным чувством может служить точным орудием определения формы предметов, доказывают известные случаи слепых скульпторов, прекрасно делавших бюсты известных лиц. Впрочем, к движению осязающей поверхности мы прибегаем не только с целью определения формы предметов, но и других свойств тел – гладкости, шероховатости, тяжести. Чтобы лучше определить степень гладкости или шероховатости предметов, мы водим рукой по поверхности их – при этом разница тактильных ощущений от тех и других выступает особенно рельефно; при определении же твердости тела мы пользуемся чувством давления, вызываемым в глаз сопротивлением тела напору на него с нашей стороны. При суждении о тяжести предметов, мы не столько руководствуемся О., сколько мышечным чувством, сопровождающим усилие, делаемое нами для преодолении препятствия и возникающее не столько в коже, сколько в мышцах, сухожильях, суставах, участвующих в движении. Только температурное чувство при своих определениях не нуждается в содействии мышечного чувства. Кроме всех этих указаний, доставляемых О. в связи с мышечным и температурным чувствами о свойствах среды, в которой приходится жить организму и населяющих ее предметов. кожное чувство играет важную роль в психологическом акте разграничения своего "я" от окружающего мира и в акте координации сложных локомоторных движений. О. потому помогает уму развивающегося младенца определять границы его "я", его собственного тела, что всякое прикосновение его члена, напр., руки, ноги к точкам его же тела дает всегда двойственные осязательные ощущения, как от прикасающегося члена, так и касаемой части тела, чего не может быть при дотрагивании до чуждых ему предметов внешнего мира, дающих только одиночное осязательное ощущение. Что касается до участия кожного чувства в локомоции, то оно уже прямо доказывается тем, что анестезия кожи, наблюдаемая при многих нервных заболеваниях, уничтожает возможность производства правильных, целесообразных движений, напр., в актах ходьбы, беганья, поднесения стакана или ложки ко рту и т. п. Чувствующие импульсы, несущиеся при этом из кожи к нервным центральным механизмам, являются необходимым фактором их правильной, сочетанной деятельности, хотя это участие чувственных моментов в этих актах, в силу механической заученности их, и перестает сознаваться нами. Обратимся теперь в отдельности к некоторым деталям различных форм кожных ощущений, а именно к топографии и количественной стороне их.
    I. Тактильные ощущения – чувства прикосновения и давления. Эти формы чувствительности распределены очень неравномерно в различных местах кожи. Наиболее утонченными в этом отношении местами являются кожа лба, виска и предплечья. Здесь ощущаются давления, не превышающие 0,002 гр., тогда как кончики ручных пальцев начинают чувствовать давления не менее как в 0,10 гр., а места покрытые ногтями только в 1 гр. Бликс показал, что тактильные ощущения возникают вследствие раздражения определенных строго ограниченных точек кожи между которыми лежат полоски кожи, вовсе не дающие этих ощущений. На мягких кончиках пальцев этих тактильных точек так много, что между ними не остается индифферрентных полос. Точки эти в местах, покрытых волоска, скопляются в больших количествах у самого места прикрепления волоса; даже фолликулы волос содержат несколько таких тактильных точек. Вот почему различные волоски могут играть роль осязательных органов. Малейшее прикосновение к волоску передается его корню, который своим движением раздражает тактильные точки. Чрезвычайная тактильная чувствительность лба, виска, носа сравнительно с чувствительностью ладонной поверхности кончика ручных пальцев и как раз зависит от присутствия волосков на лбу, виске, носу и полного отсутствия их на ладонной поверхности пальцев. Лучше всего можно обнаружить эту тактильную роль волосков, покрывающих кожу след. любопытным опытом: если водить слегка конным волосом или бородкой пера по поверхности человеческой кожи, то там, где кожа покрыта волосками, напр. на щеках, на лбу, на тыльной поверхности рук, это раздражение ощущается очень ясно и даже сильно, тогда как места, лишенные волосков, напр. ладонная поверхность кончиков ручных пальцев, не смотря на богатство ее тактильными точками, совершенно тупа к этой форме раздражения т. е. к легкому касанию до нее волоском. У многих млекопитающих осязательные усики играют очень важную роль в О. Благодаря этим же осязательным волоскам крыльев, ослепленные летучие мыши могут летать свободно в комнате, обходя всякие препятствия, даже натянутые во всех направлениях нити (Спалланцани). Так как осязательные ощущения возникают только при раздражении чувствующей поверхности кожи, а раздражение обнаженного нервного ствола напр. лучевого или локтевого не дает ничего подобного, а вызывает или боль, или чувство беганья мурашек, относимые нами к периферии нерва, то О. является специфической функцией определенных только нервных окончаний в коже. Одним из условий возникновения чувства О. это то, чтобы касающееся или давящее тело было приложено к ограниченному месту поверхности кожи; давление же однородное и распространенное на широкую поверхность не ощущается как таковое и сознается нами только на границе, отделяющей свободную поверхность кожи от сдавленной. Так, рука, опущенная в ртутную ванну, ощущает давление ртути, только на уровне кольца, соответствующего поверхности ртути. То же приблизительно ощущает человек, погрузившейся в водяную ванну – после некоторого промежутка он ощущает прикосновение воды только на границе ее свободной поверхности. Осязательные ощущения и ощущения давления оставляют след, длящейся некоторое время и по удалении раздражающего тела, и след этот, что касается чувства давления, тем продолжительнее, чем сильнее было давление. Слабые же давления оставляют короткий след, что видно напр. из того, что касания вращающегося зубчатого колеса до мякоти ручных пальцев или колебания струны, дотрагивающейся до пальцев, перестают различаться отдельно О. лишь тогда, когда достигают скорости 1500 касаний в сек. Тактильные ощущения достигают своего максимума очень быстро после своего начала, а затем постепенно ослабевают. Чем внезапнее увеличивается давление, тем сильнее получаемое ощущение, а крайне постепенное нарастание давления может достигнуть высоких степеней без вызова какого-либо ощущения. Вообще О. усиливается на любом месте вследствие контраста с соседними площадями кожи, не подвергающимися давлению. Чувство О. очень склонно к притуплению и длительное, однообразное тактильное раздражение одного и того же участка кожи под конец перестает различаться нами. Для определения чувствительности к прикосновению и к давлению прибегают к особым аппаратам: барэстезиаметру Эйленбурга, эстезиаметрической игле Бони и к пульсирующей эластической трубке Гольца. Вообще доказано, что кожей ладонной поверхности кончика ручных пальцев можно различать давления двух тяжестей, относящихся между собой как 9 к 10. Кожа представляет «осязательное поле», состоящее из отдельных тактильных площадей, подобно тому, как зрительное поле состоит из зрительных площадей или единиц. И в осязательном поле мы легко учимся различать два соседних тактильных впечатления и, комбинируя как одновременные, так и последовательные впечатления, производимые одним и тем же предметом или несколькими, мы составляем себе представление о величине предмета, форме, свойствах поверхности, отдалении различных точек предмета или двух различных предметов между собой и т. д. Следов. О., подобно зрению, доставляет нам элементы для суждения главным образом о пространственных отношениях между предметами, для образования пространственных представлений, и вот почему между О. и зрением существуют компенсаторные отношения, т. е. почему у слепых в высокой степени бывает развито О. Способность пространственных определений кожей находится в прямой зависимости от степени ее осязательной чувствительности, т. е. от богатства ее отдельными осязательными площадями, действующими в качестве единиц, доставляющих изолированные осязательные ощущения. В этом отношении различные участки кожи резко отличаются между собой. Одни участки бедны осязательными площадями и последние очень отдалены друг от друга, как это наблюдается на спине, затылке, бедрах и плечах; другие же, напротив, очень богаты ими, как это видим на ладонной поверхности третьей фаланги ручных пальцев и др. Лучшим способом определения остроты О. может служить способность различения двух одновременных прикосновений к коже, напр. двумя ножками циркуля Вебера: при помощи последнего определяется минимум расстояния между его ножками, при котором получаемые ощущения локализируются еще в соответственные две точки, а не сливаются в одно ощущение. Вот таблица Вебера, дающая в миллиметрах для различных участков кожи этот минимум расстояния.
    Ладонная поверхность последней фаланги пальцев........ 2,2 мм.
    Ладонная поверхность второй фаланги пальцев........... 4,4 мм.
    Кончик носа...................6,6 мм.
    Белая часть губ........8,8 мм.
    Тыльная поверхность второй фаланги пальцев............11,1 мм.
    Кожа над скуловой костью....15,4 мм.
    Тыльная поверхность ручной кости.........29,8 мм.
    Предплечье............39,6 мм.
    Грудина.............44,0 мм.
    Спина..............66,0 мм.
    Бедра и плечи..........67,6 мм.
    В членах таким образом острота О. падает от конца их к основанию. Упражнение сильно повышает остроту О. и способность различения минимальных расстояний при исследованиях циркулем Вебера. Факт этот следует объяснять более точным разграничением площадей ощущений в сфере нервных центров черепного мозга: усовершенствование осязательной чувствительности и способности различения двух касаний на минимальных расстояниях, вызванное упражнением, напр. пальца левой руки, вызывает такое же усовершенствование и в соответствующем пальце другой руки, хотя и вовсе не упражнявшейся в это время. Способность различения двух касаний на минимальных расстояниях бывает выше при последовательном касании, чем при одновременном. Осязательные ощущения считаются человеком одними из самых надежных, достоверных ощущений, к коим он прибегает с целью проверки показаний, доставляемых другими органами чувств. Ни один орган чувств не дает таких резких приемов разграничения я от не я, как О., о чем уже сказано выше и, следовательно, 0. дает первые главные элементы для развития самосознания и ориентирования в пространстве. Не смотря на это, и осязательные ощущения ведут при известных условиях к ошибочным суждениям. Пример – аристотелевский опыт: если, закрыв глаза, перекрестить один палец руки над другим и поместить между ними шарик так, чтобы он прикасался к лучевой стороне одного и к локтевой стороне другого, то мы ощущаем присутствие двух шариков, хотя знаем, что шарик один. Этот невольный обман зависит от того, что при обыкновенных условиях один и тот же предмет не может прикасаться в одно и то же время к названным поверхностям кожи пальцев и в результате вывод, что мы прикасаемся не к одному, а к двум шарикам. Интересно, что удар по локтевому нерву на месте локтя выражается беганьем мурашек в малом и безымянном пальцах, т. е. соответственно с местом распространения этого нерва; точно также проецируются на периферию и ощущения, развивающиеся в культе ампутированной конечности и такие люди говорят, что у них зудит или чешется палец ступни, которая уже давно была отнята. Плод в течение последних месяцев утробной жизни весьма чувствителен к прикосновению и давлению, и реагирует на них рефлекторными движениями.
    Хотя кожа и главный орган О., тем не менее и слизистые оболочки, в особенности на незначительном расстоянии от входных отверстий в различные проходы и полости тела, обладают тоже О. Сюда относятся слизистые оболочки губ, рта, языка, век, носовой полости, влагалища, прямой кишки и т. д. Слизистые же оболочки, выстилающие сами проходы или полости, как то: пищеварительный канал, мочевой пузырь, матку и т. д. лишены тактильной чувствительности. Кончик языка одарен высокой осязательной чувствительностью и при исследовании циркулем Вебера различает двойные прикосновения на расстоянии даже 1,1 мм.
    II. Температурные ощущения, т. е. ощущения холода или тепла, источником своим имеют колебания температуры кожи и слизистых оболочек естественных отверстий тела. Всякий предмет, температура коего выше температуры кожи, будет вызывать в ней ощущение тепла и, наоборот, тело менее нагретое, чем кожа, будет вызывать при прикосновении к ней ощущение холода. В случае же равенства температуры кожи и касающегося к ней предмета, температурное чувство отсутствует. Кончик языка наиболее всех других мест тела одарен температурным чувством, затем следуют веки, щеки, туловище и только в конце стоят конечности (Э. Вебер). Из этого перечня ясно, что топография температурных точек кожи не отвечает ее осязательным участкам и Бликс и Гольдшейдер доказали опытным путем, что в коже находятся очень отчетливо ограниченные точки (отличные от осязательных точек), из которых одни при термическом, электрическом, механическом раздражении дают всегда ощущения тепла – это теплые точки, а другие при тех же условиях вызывают ощущения холода – это холодные точки. Точки эти сгруппированы в местах, одаренных высокой термической чувствительностью, и в частности там, где нервные пучки в виде лучей проникают в кожу, направляясь к местам прикрепления волос. Таким образом, тактильные ощущения, ощущения холода и тепла представляют три различных формы специфической энергии чувств, предназначенных для восприятия и проведения качественно различных раздражений. Согласно с этим, Герцен показал, что на периферии некоторых органов тела есть целые участки, лишенные осязательной чувствительности, а также и чувствительности к холоду, но одаренных тепловой чувствительностью; кроме того, впечатления от холода быстрее проводятся к нервным центрам, нежели от тепла, и в пользу этой специфической разобщенности анализируемых нами ощущений говорят еще данные, представляемые оцепеневшей (отерпшей), вследствие неловкого положения во время сна, рукой: кисть руки при этом совершенно лишена О., чувствительности к холоду, но чувствует прекрасно прикосновение теплых предметов. Все дело тут сводится к сдавлению нервного ствола, при чем нервные проводники осязательных возбуждений и возбуждения от холода бывают временно парализованы. В учении о рефлексах приведены новые доказательства разобщенности в спинном мозгу путей, проводящих тактильные возбуждения от термических. Температурные точки кожи, подобно осязательным, также служат нам для пространственных определений, хотя и в более слабой степени (почти в 10 раз слабее). Общие ощущения холода и тепла, испытываемые человеком, по Веберу, не зависят от абсолютной температуры кожи; во всякое данное время кожа обладает таким нулевым пунктом температуры, при котором она не вызывает в сознании нашем никаких термических ощущений – это индифферентная точка ее. Всякое положительное колебание тепла кожи над этой точкой обусловливает чувство тепла, всякое же отрицательное – чувство холода. Но так как эта индифферентная или нулевая точка соответствует чрезвычайно изменчивым температурам, смотря по той температуре, в которой наиболее всего находилась кожа и к которой она уже приспособилась, то и восприимчивость к теплу или холоду должна представляться крайне разнообразной и среда, казавшаяся очень теплой, напр., может, смотря по перемещению индифферентной точки кожи, казаться совершенно холодной, как это наблюдается, напр., при вылезании из теплой ванны в теплый сам по себе воздух комнаты и т. д. Все эти соображения Геринга следует иметь в виду при так наз. «закаливании» людей к холоду. Термическая чувствительность кожи определяется на основании принципа улавливания едва заметных температурных разниц. Берутся для этого маленькие сосуды с металлическим дном, наполненные нагретой водой и снабженные термометром. Эти сосуды приставляются металлическим дном к исследуемым участкам кожи и определяются минимальные, уловимые человеком разницы температуры этих двух сосудов. Термическая чувствительность находится в обратном отношении к этим разницам (Нотнагель). Термическая чувствительность кожи играет весьма видную роль в регуляции животной теплоты, в особенности теплокровных животных при колебаниях внешней температуры. Плод в утробной жизни и новорожденные весьма восприимчивы к теплу и холоду. Как тактильные, так и термические ощущения происходят в известных пределах действия как механических, так и термических влияний, т. е между определенными минимум и максимум действия их. Ниже известного минимума ощущение исчезает; выше же максимума ощущение начинает утрачивать свой специфический характер – касания или давления, холода или тепла и приобретает болевой оттенок, переходя под конец в чистое болевое ощущение. Высокие степени тепла, холода, давления вызывают прямо боль. Последняя является сигналом, извещающим человека и животных о грозящей им опасности и вызывающим в них ряд актов самозащиты – удаления от раздражений или устранения их. Благодаря боли, действие на тело механических и термических влияний допускается только в определенных физиологических границах.
    И. Тарханов.

    Ответчик

    Ответчик – по общему правилу тот из тяжущихся, против которого начат гражданский процесс предъявлением иска (по определению дореформенных наших законов О. есть тот, кто должен дать в суде ответ на поданное истцом прошение). Первоначально под О. разумелось лицо, которое должно ответствовать по иску и которое предполагалось как бы виновным. На это отчасти указывает немецкое название «Beklagter» – лицо, на которое падает обвинение, и русское «О.» – как будто лицо, ответственное перед истцом. В древности, при простоте общественных и частных отношений, иск редко мог возникнуть против лица невинного, так что сам иск был как бы основанием для обвинения (таков смысл иска и в нашем древнем праве в «Русской Правде»). С течением времени, при других условиях быта, такое представление постепенно исчезает. В современном праве под О. разумеется не тот, кто предполагается ответственным, а тот, кому предстоит защищаться; этому понятию более соответствует выражение французского права «defendeur». В случае предъявления ответчиком встречного иска , истец по первоначальному иску становится О. по встречному иску. В процессах о разделе наследства или общего имущества и в судебно-межевых делах каждое из участвующих в процессе лиц является одновременно и истцом. и О., ибо суд, поверяя права каждого из них, присуждает ему и отсуждает от него часть общего имущества. О. может быть и тот, кто, не оспаривая собственно прав истца, фактически не исполняет его требования (не платит, не доставляет алиментов, не очищает помещения и т. п.). О. может быть одно или несколько физических лиц (Iitis cousortium), или же юридическое лицо (напр. казна, общество, конкурсное управление и т. п.). По делам о правах состояния может и не быть в виду О.; в этом случае его заменяет прокурор; на которого возлагается собрание надлежащих доказательств к опровержению неправильных требований истца (уст. 1339 и 1344). Положение О. в процессе оборонительное: защищаясь против нападения истца, он желает только сохранить существующее состояние. Современные законодательства признают каждого способным к процессу (способным «отыскивать и защищать свои права»). Из этого общего правила допускаются исключения для нескольких категорий лиц (напр. юридические лица, несостоятельные должники), которые не в праве или не могут вести процесс лично (относительно неправоспособные, в отличие от безусловно неправоспособных – напр. лишенных всех прав состояния). За них действуют на суде их законные представители. Наш устав перечисляет категории лиц, неспособных к ведению процесса (ст. 17-27, 1284, 1285). В виду того, что основания процессуальной неправоспособности относятся к области гражданского права, новейшие уставы, напр. австрийский устав гражд. суд. 1895 г., ограничиваются общим положением, что способным самостоятельно отыскивать и защищать свои права на суде признается лицо, которое в праве самостоятельно вступать в обязательство. Возможно также предъявление иска к лицу умершего собственника, когда нет в виду наследников (Уст. ст. 215 уст.); в этом случае для защиты интересов наследственной массы или эвентуальных наследников назначается опекун или попечитель. Если О. делается неспособным к процессу во время производства дела (смерть, сумасшествие, лишение всех прав состояния), то дело приостанавливается производством до назначения опекуна, добровольно вступающего в процесс или вызываемого противной стороной к продолжению дела (уст. 681, 687). Если О. в течение процесса перевел спорное имущество или платеж долга в третьи руки или на третье лицо, то истец может заменить первоначального О. новым или привлечь последнего к делу в качестве третьего лица. От такого сингулярного преемства в процессе на стороне 0. отличается преемство по наследству или по несостоятельности (successio universalis). Перемена в лице О. по этому последнему основанию для истца обязательна.
    Г. Вербловский.

    Отек

    Отек – Если давление в кровеносных (венозных) сосудах повышается выше известного уровня вследствие затруднения оттока венозной крови, паралича сосудодвигательных нервов, расстройства лимфообращения или вследствие сочетания нескольких из этих условий, или, наконец, если проницаемость сосудистых стенок увеличивается вследствие различных болезненных влияний, то сквозь сосудистые стенки пропотевает водянистая жидкость, содержащая большую или меньшую примесь белых кровяных шариков. Ткани, пропитанные этой водянистой жидкостью, называются отечными. Общий О. подкожной клетчатки назыв анасаркой, скопление отечной жидкости в полости брюшины называется брюшной водянкой или асцитом. Образование О. наблюдается при болезнях сердца, ведущих к ослаблению его деятельности и застою крови в венах; при болезнях почек, обусловливающих увеличенную проницаемость сосудистых стенок, при болезнях печени, значительно затрудняющих кровообращение в сосудах брюшной полости и, наконец при глубоком истощении и упадке общего питания (напр. при раке, чахотке и т. д.), так как при этом страдает также и питание стенок сосудов и они становятся более проницаемыми (марантические О.). О., зависящие от болезней сердца, начинаются обыкновенно с лодыжек, почечные же О. очень часто, хотя и не всегда, начинаются с лица, особенно с век. О., зависящие от болезней печени, обыкновенно локализуются исключительно в полости брюшины и лишь в редких случаях распространяются на лодыжки. Кроме О. механических и марантических существует еще О. воспалительный, развивающийся вокруг воспалительных фокусов; быстро достигая значительных размеров, он может быть иногда опасен для жизни (О. гортани, мозга).
    А. Л-н.

    Откровение

    Откровение – проявление Высшего Существа в нашем мире, с целью сообщить нам более или менее полную истину о себе и о том, чего оно от нас требует. В О. совмещаются, таким образом: 1) факт богоявления (теофании), посредством которого открывается нам Божество, и 2) религиозно-нравственное содержание этого факта, т. е. то, что в нем открывается. Присутствием первого элемента О. отличается от чисто человеческих учений и систем, а присутствием второго – от тех иррациональных проявлений предполагаемых божественных или демонических сил, какими полна история всех религий. Различение О. личного от всенародного не может быть выдержано, так как вообще О. получается отдельными лицами, но не для них исключительно, а для более или менее широкого распространения. Более определенным образом различается в учении церкви О. в собственном смысле, формально признанное вселенским церковным авторитетом и обязательное для всякого верующего, от частных О., не имеющих такого обязательного характера, но допускаемых или даже рекомендуемых по причине их назидательности (таковы, напр., популярные во всем христианском Востоке О. св. Феодоры относительно будущей жизни. Как историческое явление, О. ограничивается областью религий Моисея и христианства и, как продукта совместного влияния обоих – ислама. В других религиях понятие высшего существа таково, что не допускает действительного О. или по своей излишней отвлеченности (браманизм, буддизм, даосизм), или, напротив, по своей излишней материальности (все религии натуралистические или мифологические). Исключение, представляемое маздеизмом или парсизмом – только кажущееся, ибо о первоначальном виде этой религии (во времена Ахеменидов) нам почти ничего положительного неизвестно, а позднейший или восстановленный парсизм (времен Арсакидов и Сассанидов), равно как и его обособившаяся отрасль – манихейство, образовались несомненно под влиянием еврейских и христианских идей. Во всяком случае, самый ясный и полный тип О. представляет нам развитие еврейско-христианской религии. Здесь (с христианской точки зрения) различаются три главные степени или фазиса: подготовительное О., памятник которого есть Ветхий Завет, центральное, содержащееся в Новом Завете, и окончательное, имеющее совпасть с исходом мирового процесса. В христианстве открылась совершенная истина о Боге и дана совершенная нравственная заповедь или норма жизни, но о будущих судьбах человечества даны только предварительные общие указания. «Не открылось, что мы будем», говорит ап. Иоанн, а ап. Павел указывает на будущее «О. славы сынов Божьих», которого с томлением ожидает вся тварь. Новый Завет оканчивается пророческой книгой, которая под именем О. (Апокалипсис) содержит символические картины будущего. В средние века нетерпеливое ожидание конца мира породило, при произвольных толкованиях Апокалипсиса, ложное учение о наступлении третьего окончательного О., относящегося к Новому Завету так же как тот относится к Ветхому. Это лжеучение первоначально связанное с именем южноиталийского аббата Иоахима De Floris (XIII в.) и с мифическим «Вечным Евангелием», продержалось, в разных видоизменениях, до начала новых времен и далее.
    Вл. С.

    Открытое море

    Открытое море, в древности разъединявшее страны и полагавшее предел их сношениям, в настоящее время, благодаря успехом техники мореплавания, является, наоборот, главным нервом международного общения и обмена. Огромные естественные богатства моря делают его источником разнообразных промыслов, растущих вместе с развитием науки и техники. Отсюда заинтересованность всех государств в установлении правильных отношений по поводу обладания и пользования морем. История международного права дает целый ряд фактов, указывающих на попытки отдельных государств определить эти отношения на чале исключительного или преобладающего господства над О. морем тех или других держав, хотя принцип свободы О. моря был формулирован еще римскими юристами, уравнивавшими общее право всех на морскую воду с правом каждого на воздух. Последнего права не признавали уже сами римские императоры, претендовавшие на всемирное господство ( «ўegv men tou kosmou kurioe o de nomoe thV ualasshV»), а по их примеру и в качестве их преемников и императоры «священной римской империи». Практическое значение подобного рода притязания получили в эпоху великих открытий и изобретений, когда отдельные государства заявили свои права на ряд новых земель и островов, лежащих по пути в Америку и в ней самой. Испания, на основании буллы папы Александра VI (1493), заявила свои права не только на все открытые Колумбом, но и на все имеющие быть вновь открытыми земли и острова, лежащие на Запад от меридиана, проходящего через Зеленый мыс, а Португалия – на земли и острова, лежащие на восток от этого меридиана. В споре за господство над теми или иными частями О. моря участвовали затем Генуя – по отношению к Лигурийскому морю, Венеция – по отношению к Адриатическому, основывая свои притязания на обязанности республики защищать морскую торговлю от сарацин и пиратов, позднее Турция, по отношению к Черному морю. Король Эрих датский и норвежский уже в 1432 г. заявил королю Англии, что никто не имеет права с древних времен на рыбную ловлю и торговлю в водах Норвежского моря без дозволения короля. Это право Дании и Норвегии нашло со стороны Англии признание в том, что она выговаривает для себя пользование норвежским морем в целом ряде договоров. Сама Англия наиболее последовательно и упорно держалась принципа исключительного верховенства сперва над «mаге Anglicanum circumquoque», позднее и над всем океаном, в качестве первой морской державы. Карл I поддерживал силой оружия свои права, на Северное море; Кромвель категорически заявил, что Англия не может терпеть, чтобы без ее разрешения на океане развивался какой-либо иной флаг, кроме британского. Фактически эти притязания выражались в преследованиях и захватах иностранных кораблей, в обложении их пошлинами, в подчинении юрисдикции, в салютах при встрече, спуске флага и т. д. В XVII ст. происходили оживленные споры из-за морского церемониала между Англией и Нидерландами. Те же требования предъявляла к Нидерландам и другим державам Франция, отказавшаяся от них лишь в ordonanсе de la Marine 1633 г. Бесконечные споры и взаимные неудобства, обусловливаемые этими притязаниями, и соединенные с невозможностью фактически везде и всегда поддерживать их силой даже по отношению к слабым морским державам, приводят, однако, в XVIII в. к признанию необходимости иного принципа свободы моря. Право всех организованных государств на пользование этой свободой формулировано еще в XVII в. Гуго Гроцием в его книге «Mare liberum» (1609). О. море по своей природе недоступно исключительному частному обладанию. Признание права собственности одной державы не дало бы ей возможности одной исчерпать все богатства моря и содействовать международному общению, ради отвлеченного права одной остальные державы лишились бы выгод, на которые они имеют право вследствие неравного распределения между ними естественных благ. Самой природой море определило служить взаимному общению народов, а это общение возможно лишь при свободе моря и доступности его всем нациям. Аргументы противника Гроция, английского писателя Сельдена («Маге clausum», 1635), на которых основывались притязания Англии, опровергнуты историей. В настоящее время встречаются лишь непризнаваемые большинством держав притязания отдельных держав на некоторые моря, прилегающие к их границам. Таковы притязания Турции на Черное и Мраморное море, Англии – на окружающие ее моря и т. д. Современное международное право признает права отдельных государств лишь на береговое море. Из принципа свободы О. моря вытекают следующие последствия. О. море свободно для судоходства и сообщений всех народов. Ни одному народу не может быть воспрещено заниматься в нем рыболовством и другими мирными промыслами. Ни одно государство не может подчинять другие своим законам относительно условий и пределов пользования О. морем, подвергать чужие суда своему суду, пошлинам, или задерживать и осматривать иностранные корабли. Все суда, находящиеся в море, подлежат юрисдикции своих государств. Последние отвечают за действия своих подданных, совершенные в О. море. В виду этого каждое государство обязывается принять меры к тому, чтобы морские сношения, рыболовство и иные промыслы, производимые в море, велись его подданными правильным и безобидным для других народов образом. Подробности каждого вида пользования О. морем и возникающих отсюда отношений регулируются специальными постановлениями так называемого морского права. О юридическом характере отношений отдельных держав и всех их вместе в литературе очень много спорят. Не будучи обладателями ни права собственности, ни исключительного верховенства на О. море, державы пользуются им, однако, и не вполне независимо друг от друга, как никому не принадлежащей вещью, они стоят между собой по отношению к О. морю в некотором союзе, определяемом нормами морского права, и не допускают к свободному пользованию им представителей неорганизованных государств, требуя от каждого корабля указания его национальности и принадлежности к определенному государству, как основания для свободного плавания. Ср. Мартенс, «Современное международное право цивилизовааных народов» (т. l); L. Hollzendorff, «Handbuch des Volkerrechts» (II, 92 ел, Гамб., 1887); Perels, «Das internationale offentl. Seerecht» (В., 1882); Couchy, « Le droit maritime inlernationale» (H., 1862).
    В. Н.

    Откуп государственных доходов

    Откуп государственных доходов частными лицами, вносящими государству эквивалент стоимости их и получающими, взамен этого, право непосредственного сбора с плательщиков, представляется явлением довольно распространенным в государствах с недостаточно выработанными системами администрации, как напр. большинство государств Востока. Как определенный способ сбора государственных доходов, О. встречается и в обеих классических странах древности. Во всех государствах древней Греции сбор доходов отдавался на О. частным лицам. В Афинах откупщики часто образовали большие компании на паях. Сбор производился либо самими откупщиками, либо через наемных слуг или рабов. За контрабандой следили сами откупщики и в предупреждение ее могли производить обыски, вследствие чего не пользовались любовью населения. За неплатеж в срок откупщики лишались гражданства, подвергались аресту и могли подвергнуться конфискации имущества. В Риме О. был столь же распространен. С древнейших времен большая часть налогов отдавалась здесь на откуп с торгов, происходивших ежегодно на формуле, под водруженным копьем (hasta – знак аукциона или торгов). Откупщики или публиканы (publicani, от риblica – государственные доходы) могли просить сенат (позже – иногда и народ) отменить торги и назначить новые, если цифра, которую они должны были платить, была несоответственно велика. О. требовал значительных денежных средств, вследствие чего оказывался под силу лишь капиталистам всаднического ценза, особенно с тех пор, как сенаторам было воспрещено заниматься денежными делами. Когда недостаточно было капиталов одного лица, составлялись компании (societates), бравшие в Италии и провинциях на О. разные доходы; впервые они упоминаются в 217 г. до Р. Хр. Один член компании, от лица всех, заключал условие О.: он назывался manceps. Во главе компании стояли ежегодно сменявшиеся magistri. Число низших и второстепенных служащих было очень велико; это были, большей частью, вольноотпущенники и рабы, но не гнушались этим занятием и граждане. Откупщики и податное население иногда заключали между собой условия, но в общем О. сильно угнетал провинциалов и даже жителей Италии; апелляция в Риме приносила мало пользы, тем более, что наместники провинций, обыкновенно должники публиканов, всячески покровительствовали им. Будучи силой в государстве, публиканы легко добивались смещения неугодных им лиц. В императорское время сохранились те же неустройства, хотя наместником дано было право налагать на публиканов административные наказания. Под конец империи на О. стали сдаваться лишь таможенные пошлины. В средние века в большей или меньшей мере мы встречаем О. государственных доходов почти во всех западных государствах. Широко развился и выработался в целую систему финансовой администрации он лишь во Франции, где еще с XIII р. сбор большей части налогов был отдан частным лицам во всех частях королевства. Условия О. не подлежали никаким общим нормам; в большинстве случаев король даже не знал, как доходны отдельные статьи, сдававшиеся на О. Первая попытка упорядочить О. сделана была министром Сюлли при Генрихе IV. Он соединил по группам схожие предметы О. и отдельные группы стал сдавать с торгов; эти меры дали чрезвычайно благоприятные финансовые результаты. В это время составились 4 группы отдававшихся на О. доходов: 1) таможни (cinq grosses fermes). 2) акциз на напитки (aides), 3) соляной налог (gabelles) в большей части Франции и 4) соляной налог в Лангедоке. Было еще 18 небольших местных статей О. Кольбер закончил, в 1681 г., реформу Сюлли, передав обществу 40 финансистов, за ежегодную сумму в 56670000 ливров, права, раньше принадлежавшие отдельным откупщикам. Окончательно организована была компания откупщиков при министре Флери (1726); решено было, что в число откупщиков не мог входить никто помимо имевших грамоту короля на звание fermier general. В 1755 г. число откупщиков было доведено до 60, а в 1780 г. понижено до первоначальной цифры. Компания, в виде гарантии, должна была вносить в казначейство аванс в 90 милл. Все сношения с правительством велись через наемное лицо, которое подписывало договор и именем которого производились иски; затем оно уступало все свои права компании и сходило со сцены, довольствуясь пенсией в 4000 ливров. при каждом возобновлении 0. бралось другое подставное лицо. Торги, с 1681 г., возобновлялись каждые 6 лет. Цена 0. в 1788 г. возросла до 91 миллиона, в 1763 г. до 124 милл., в 1774 г. достигла 162 милл. Между откупщиками и казной велся постоянный текущий счет дебета и кредита, причем казна большей частью вперед лишала себя права на ежегодные получки, заставляя компанию производить платежи за счет казны; каждые шесть лет производился окончательный подсчет и, если оказывался излишек против суммы, уплаченной в течение этого времени в счет О., то государство участвовало в дележе его, получая половину всей суммы: остальную делили между собой члены компании. Компания откупщиков сама ведала всю администрацию сбора доходов с населения. В начале она прибегала к системе вторичного О., но контрактом 1755 г. все вторичные О., число которых доходило до 250, были упразднены. Центральное управление О. имело местопребывание в Париже. В каждой области компанию представляли 1 или несколько директоров, ежегодно присылавшие в Париж отчет по делам О. в своем районе. Под начальством директоров состоял многочисленный персонал «приказчиков» по де лам О., изъятый от всяких государственных повинностей и пользовавшийся особым королевским покровительством, чтобы не встречать помех в исполнении своих служебных обязанностей. «Приказчики» (commis) присягали в присутствии интенданта и за утайку собранных денег подлежали строгими наказаниям, даже смертной казни. В общем организация О. была очень сложная и стоила больших денег. Доходы генерального откупщика состояли в 1775 г. из жалованья в 24000 ливров, 10% с внесенного в казну миллиона, 6%, с остальной внесенной суммы (560000) и подарков. К этому следует прибавить еще часть получавшуюся при дележе лишков, напр. в 1774 – 80 г. равнявшуюся 250000 ливров. Королевское правительство не уменьшало доходов откупщиков, так как король, министры и придворные имели также свою часть в них: двор пользовался ежегодными подарками от откупщиков в 210000 ливров; многим придворным назначались пенсии из средств генеральных откупщиков и т. д. Этот порядок вещей, разоблаченный одним из приказчиков О. при министре Террэ, не мог не вызывать в обществе озлобления против О., и без того находившего себе пищу в высокомерном и заносчивом поведении многих из откупщиков; публицистика выражала лишь общее мнение, представляя всю компанию откупщиков как синдикат грабителей, делящих свою добычу с двором. Наиболее сильно, однако, возбуждал неудовольствие сам характер налогов, сдававшихся на О, внутренние таможни, отделявшие провинцию от провинции, назойливость и наглость шпионов, содержавшихся откупщиками для выслеживания контрабандистов, строгие наказания контрабандистов (их ссылали на галеры, приговаривали к смерти и т. д.). Тюрго уничтожил подарок в 100000 ливров, который до него делался генеральному контролеру при возобновлении контракта; он добился также постановления, чтобы больше не назначались пенсии из средств откупщиков. Неккер сохранил О. лишь для таможен, соляного акциза и табачной монополии; налог на напитки и земельные сборы были отданы на О. 2 другим компаниям (regie general и administration generale des domaines). Эта реформа подняла к 1786 г. доход с непрямых налогов до 242 миллионов; ограничению числа откупщиков дало, кроме того, возможность удалить из их среды самые дурные элементы. Революция не удовлетворилась этими полумерами. Учредительное собрание объявило генеральные О. упраздненными; 6 комиссаров были назначены к ликвидированию дел по О. В 1793 г. была назначена новая комиссия для рассмотрения дел по О.; она нашла нужным всех откупщиков, за время последних трех контрактов, подвергнут аресту. Один из них, знаменитый Лавуазье, написал мемуар в оправдание действий своих коллег, но доводы его не имели успеха. 19 февраля 11 г. революционный трибунал приговорил всех откупщиков (числом 31) к смерти, кроме одного, вычеркнутого Робеспьером из списка, и приговор был приведен в исполнение. Приговоренные обвинены были в том, что составили заговор против французского народа, помогали врагам нации, примешивали вредные примеси к жизненным припасам, удерживали в своих руках средства, необходимые для государственной обороны. Уже через год стали раздаваться голоса, что откупщики осуждены безвинно и что конфискация их имуществ неправильна. В 1795 г. назначена была комиссия, которая, после многолетних расследований, пришла к заключению, что откупщики не только не были должны казне 130 миллионов, как утверждали их обвинители в 1793 г., но, напротив, выдали казне вперед 8 милл. (решение 1 мая 1806 г.). Ср. De Nervo, «Les finances francaises sous l'ancienne monarchie, la republique et l'empire» (П., 1863); A. Lemoine, «Les derniers fermiers gеnеraux» (П., 1873); Bouchard, «Systеme financier de l'ancienne monаrchie» (П., 1891).
    A. M. Л.

    Отлучение

    Отлучение от союза религиозного тех его членов, которые нарушают его законы, существовало еще в языческом мире. Так, жрецы в Афинах, по рассказу Плутарха, подвергли «О.» Алкивиада; у галлов. по сказанию Юлия Цезаря, друиды отлучали от богослужения. У древних евреев О. (cherem) выражало пожелание, чтобы отлучаемый погиб. Такому О. подвергнут был Иисус Христос (Лук., VI, 22; Иоан., XVI, 2; XII, 42). В более позднее время О. у евреев имело три вида: выговор (nesifa), малое О. (nidui, chamta) и великое О. (собственно cherem, peticha). После «выговора» виновный не мог выходить из своего дома в продолжение 30 дней. Малое О. также полагалось на 30 дней, в продолжение которых отлученный не мог стричь волос и не имел права носить сандалий; указанный срок мог быть увеличен или уменьшен. Великое О. лишало отлученного гражд. прав; к нему никто не мог подходить ближе четырех локтей; он не мог ни присутствовать в собрании, ни есть и пить вместе с кем-либо, ни наниматься, ни нанимать в работу, ни учить, ни быть учеником, не мог мыться, надевать праздничную одежду; дети его не допускались к обрезанию; в религиозные собрания он имел доступ через особый вход. По смерти его могилу забрасывали камнями. При произнесении вел. О., с целью придать ему более устрашающий характер, при свете едва мерцающих огней, разрывали меха, наполненные воздухом. В христ. церкви О. существовало уже на самых первых порах, как видно из слов Иисуса Христа о преслушавших церковь, которые должны сделаться для нее «яко же язычнии и мытарь». Ап. Павел повелевает (l Кор., V, II) членам церкви не есть и не пить (т. е. не иметь общения) с блудниками, лихоимцами, идолослужителями, злоречивыми. пьяницами, хищниками. Апостольское 72-е правило узаконивает О. для похищающих церковный воск или елей. Последствия христианского О. состояли в исключении отлученного от участия в общественном богослужении, вечерях любви и таинствах; имена отлученных вычеркивались из диптихов, христиане не называли их братьями и не давали им братского лобзания. Действие О. в первобытной церкви не лишало отлученного гражд. прав. Общение с отлученным рассматривалось как преступление, наказываемое также О. Отлученный в одной церкви не мог быть принимаем в общение другой (21 прав. соб. халкедонского и 8-е – собора карфагенского). Второй вселенский собор запретил принимать от отлученных жалобы на епископов по делам их духовной юрисдикции, но не по делам частным, например об имущественной собственности. Со времени Константина Вел., когда император выступил в качестве «внешнего епископа по делам церковным», область применения церковного О. сократилась. Преступления против веры – ереси и расколы – получили значение преступлений против государства, и те лишения и ограничения прав состояния, которым подвергались еретики, не были последствиями церковного О. Многие преступления против заповедей церковных также перешли в область гражданской подсудности (волхвование, прелюбодеяние, похищение женщин, азартные игры и др.). В недрах самой церкви О. было. в большинстве случаев, заменено церковным публичным покаянием. Относительно О. в древней церкви существовали следующие правила: 1) епископ «не должен быть скор к извержению, но осторожен» (Постан. апост. II, 21); основанием для О. мог быть только тяжкий грех, явный и несомненно доказанный, 1-й вселенский собор (прав. 5) постановил, чтобы на областных соборах было исследуемо о каждом О., не по малодушию ли или личному произволу епископа оно состоялось. 2) О. произносилось только в случае окончательной нераскаянности и имело силу только до тех пор, пока отлученный не раскаялся. 3) О. должно было падать только на самого отлученного, но отнюдь не на его семейство. Нарушением этого правила в первые века церкви были О., произнесенные римской церковью на целые другие поместные церкви, напр. папой Виктором – Поликарпа Смирнского с его церковью, папой Стефаном – церкви карфагенской. Были случаи О. от церкви умерших (Ориген, Федор Мопсуэтский). Собор карфагенский (прав. 92) назначает анафему и после смерти тому епископу, который завещает свое имение родственнику еретику или язычнику, а не церкви. В настоящее время на Востоке специальный закон относительно О. существует лишь в церкви греческой, где в 1852 г. постановлено, что епископ и целый синод могут подвергать О. лишь клириков и монахов; миряне могут быть подвергаемы О. лишь с разрешения гражданского правительства. В западной церкви, со времени отделения ее от восточной, О. относится не к священнодействию покаяния, а к юрисдикции судебной, которая может быть отправляема не в силу только епископской власти, а, по делегации (delegato) и по поручению (mandalo), лицами нижних церковных инстанций, могущими не иметь даже пресвитерского сана. Средневековые католические канонисты стали различать два вида великого О.: простое (excommunicatio major simplex) и торжественное (exc. major solemnis); последнему усвоено специально название анафемы. Первое стало функцией низших церковных судей, второе – епископата. Существовало еще малое О. (exe. minor), которое не исключало из церкви и лишало только участия в таинствах. Оно носило название врачующего (medicinalis), в противоположность великому, которое называлось смертоносным (mortalis). Во времена констанцского собора отлученные делились на ехсоmmunicati tolerati, над которыми не было произнесено судебного приговора в смысле поименного О., и excommunicati vitandi, sea non tolerati, подвергшиеся О. поименно. Подвергшийся анафеме лишался «права уст», т. е. лобзания и разговора и всякого другого способа (письменного или знаками) общения с верными. С ним нельзя было вместе молиться, трапезовать, спать или жить. Анафематствованный не мог быть ни судьей, ни истцом по собственным даже делам, ни свидетелем, ни адвокатом, ни нотариусом, не мог ни вступать с кем-либо в договоры, ни составлять завещание. Пипин Короткий постановил презрителя церковного отлучения предавать гражданским наказаниям. По законам Людовика Св. отлученный в течение года и одного дня оставался неприкосновенным для светского суда; но если в течение этого времени он не получал разрешения, то светский суд имел право конфисковать его имущество и заключить его самого в оковы. По закону Фридриха II отлученный, пробывший в О. более шести недель, если затем в продолжение года он не освобождался от О., то формально становился «вне закона». В настоящее время в католической церкви О. малое, как относящееся к сфере чисто церковной жизни, практикуется повсеместно согласно церковным правилам; что же касается О. великого или анафемы, то гражданские правительства, а также свободномыслящие католические богословы (Гиншиус, Фридберг и др.) часто высказываются против его применения, на том основания, что оно касается более или менее гражданского состояния отлучаемого. Против такого мнения сильно полемизировали ультрамонтанские католические богословы и канонисты. В Пруссии применение великого О. считается воспрещенным. У протестантов великое О. в католическом смысле было отвергнуто еще Лютером; удержано лишь О. малое (excommunicalio minor), при чем на первых же порах произошло по этому предмету разногласие между лютеранами и реформатами. Первые считали его функцией духовенства, вторые – функцией церкви, как общины. С учреждением консисторий у лютеран О. отнесено к кругу их деятельности. При безуспешности мер увещания лиц, живших в грехах, пастор негласно отлучал их от причащения, восприемничества и венчания; это считалось О. малым. Если оно оказывалось недействительным, то грешник вовсе отлучался от церковного общения (кроме слушания проповеди), а также от общения с чадами церкви в общежитии (за исключением деловых отношений); это считалось О. великим. С течением времени О., как и публичное покаяние, выходит у протестантов из церковной практики. В русской церкви, в период допатриаршеский, О. (извержение, проклятие, клятва, запрещение) изрекалось за ересь, за «преобидение» церкви Божьей, ее суда и ее священнослужителей, а со времени «собирания русской земли» – также против тех, кто действовал против московского правительства (позже – против государственных преступников, начиная с Гришки Отрепьева и кончая Пугачевым). При Петре I закон о престолонаследии был издан под угрозой не только смертной казни, но и «церковной клятвы» его нарушителям. Митрополиты древней Руси произносили О. иногда на князей и на целые области (см., «Истор. Русской Церкви», т. V, стр. 86). По правилу митрополита Иоанна О. подвергаются державшиеся идолопоклонства, виновные в многоженстве, одновременном и последовательном, продающие своих слуг-христиан поганым, кровосмесники, не причащавшиеся, употребляющие мясо в великий пост. О. состояло в признании отлученного чуждым церкви, пока он не оставит грех свой. Правило митрополита Кирилла лишает отлученного, после его смерти, молитв иepeйских и погребения близ церкви; оно грозить отлучением держащимся бесовских обычаев, в праздники творящим позоры с свистанием и кличем, бьющимся дреколием до смерти и т. п. Стоглавый собор понимал О. в смысле недопущения к богослужению и отказа в принятии каких-либо приношений для церкви от отлученных. При патриархах возник на Руси новый вид О. – О. вседомовное, которому священник мог подвергать своего прихожанина, со всем его домом, за обиды церкви Божьей, т. е. за нарушение прав храма и причта. Иногда такому О. подвергался целый приход, при чем сам храм закрывался. «Духовный регламент» Петра I различает О. великое (анафему) и малое. О. великое назначалось после безуспешных священнических увещаний, за открытое хуление имени Божья, Св. Писания, церкви, за уклонение от причащения в течение более года, и состояло в том, что, по определению синода, отлученному запрещался вход в церковь и общение ее таинств; если бы он силой или хитростью проник в храм, то, доколе он в нем находился, богослужение приостанавливалось. Письменный или печатный текст О. прибивался к дверям приходской церкви или всех церквей епархии. В случае окончательного отказа отлученного раскаяться, он передавался в распоряжение светской власти, которая, по истечении шести недель со дня публикации о учиненном О., поступала с ним, как с «шельмованным», который, по военным артикулам того времени, ни в какое дело, ниже в свидетельство не принимался и не мог даже требовать суда; если кто его ограбит, ранит, побьет; лишь за убиение его виновный подвергался законной ответственности. «Подвергнутый анафеме подобен есть убиенному», выражается регламент. Малое О., по регламенту, мог произнести и священ ник своей личной властью, не донося синоду. Постановления регламента относительно О. применялись в церковной практике лишь в первое время существования синода; позже, в продолжение всего XVIII в., практикуется вновь «О. вседомовное», хотя оно и было отменено указом Петра I. Обыкновенно по изречении вседомовного О., синод распоряжался о закрытии церкви, а священника и причт назначал на другие места. Случаи вседомовного О. со времени учреждения синода встречались, впрочем, очень редко; они вызывались, большей частью, самодурством средних и низших органов гражданской администрации. С исчезновением подобных фактов из русской жизни исчезает и вседомовное О., как исчезает, еще в XVIII в., и церковная анафема на государственных преступников с поименным их перечнем. Личное церковное отлучение и в настоящее время, однако, признается в принципе, в действующем государственном законодательстве. Ст. 83 и 371 Устава гражд. судопроизводства говорят о недопущении к свидетельству лиц, отлученных от церкви духовным судом, ст. 95 и 706 Устава угол. судопр. – о недопущении таких лиц к свидетельству под присягой. В церковно-судебной практике настоящего времени О. совершенно неизвестно. См. Н. Суворов, «Объем дисциплинарного суда и юрисдикции церкви в период вселенских соборов» (Ярославль, 1884); его же, «О церковных наказаниях» (СПб., 1876; здесь указана и иностранная литература предмета).
    Н. Б – в.

    Оттава

    Оттава (Ottawa, прежний Байтаун): 1) гл. гор. Канадских владений в Сев. Америке, в пров. Онтарио, на правом берегу р. О. Огромные лесопильные заводы, пользующиеся водяной силой водопадов и производящие лесного материала на 5 милл. долларов в год. Национальная галерея, рыболовная выставка, нормальная школа, университет (с 500 студентам и католиками), 17 церквей; 5 ежедневных газет. Жителей 44154 (1891 г.). 2) Два мст. в Сев. Ам. Штатах, в Иллинойсе и Канзасе.

    Оттон I Великий

    Оттон I Великий (912-973) – германо-римский император, сын немецкого короля Генриха I (Птицелова) и второй его жени Матильды. Еще при жизни отца, с обходом старшего брата Танкмара, назначен был преемником Генриха 8 авг. 936 г избран в Аахене представителями всех немецких племен и коронован архиепископом майнцским. Решительный и энергичный; внушительный по наружности, ловкий во всех рыцарских состязаниях, благочестивый в духе своего времени, милостивый и обходительный с народом, верный к друзьям и легко примирявшийся с врагами, Оттон много содействовал возвышению авторитета германской нации и усилению государства внутри и извне. С самого же начала ему пришлось бороться с большими затруднениями. Чехи и венды восстали против него; в Баварии сыновья герцога Арнульфа, после смерти отца, самовольно завладели герцогскими правами. О. подчинил их себе, лишил их власти и подавил также восстание своего брата Танкмара (938) и герцога Эбергарда Франконского. Продолжительнее была борьба О. с младшим его братом, Генрихом, вступившим в союз с Эбергардом Франконским, Гизельбертом Лотарингским I Фридрихом Майнцским и пользовавшимся поддержкой французского короля О., победил противников при Биртене в 939 г.; оба герцога погибли при Андернахе, вскоре должен был сложить оружие и Генрих. В 941 г. он еще раз покушался на жизнь брата, но был прощен и с тех пор оставался верным сторонником короля. О. отдал Лотарингию своему зятю Конраду Рыжему, Баварию – брату своему Генриху, Швабию – своему сыну Лудольфу; Франконию и Саксонию он удержал за собой, но в 961 г. отдал последнюю Герману Биллунгу. Брата своего Бруно он поставил архиепископом кёльнским. Он правил строго, но справедливо, держал вассалов в повиновении, сделал свой блестящий двор центром государства, увеличил коронное имущество и сумел найти опору в духовенстве. В 950 г. ему удалось снова подчинить себе вендов и чехов; в 947 г. предпринял победоносный поход против датчан. Основанием многочисленных епархий он стремился укрепить и распространить христианство на С и В Германии. Сделав империю свою могущественнейшей из всех христианских государств, он в 951 г" призванный на помощь Адельгейдой, вдовой Лотаря (XVIII, 27), перешел через Альпы, женился (первая жена его Эдита умерла в 946 г.) на Адельгейде и принял титул короля Италии. Подавив еще восстание своих сыновей Лудольфа и Конрада Рыжего в 953-954 гг. и отняв у них герцогства, О. 10 авг. 955 г. в долине р. Леха близ Аугсбурга, одержал блестящую победу над венграми, у которых отнял баварскую вост. мархию. В 961 г. он снова направился в Италию, прогнал Беренгара, завладевшего королевской властью, 2 февр. 962 г. был коронован римским императором и, таким образом, основал священно-римскую империю германской нации. Этим он указал своим преемникам путь к мировому господству и запутал их в борьбу, которая хотя и содействовала развитию культуры, но причинила много вреда самой Германии. Два восстания римлян он подавил и отнял папскую власть у Иоанна XII и Бенедикта II. Не удалось ему только завоевание Нижней Италии. Он умер в Тюрингии и похоронен в основанном им магдебургском соборе где ему поставлена была конная статуя. Наследовал ему сын его Оттон II. Ср. Vehse, «Kaiser Olio der Grosse und sein Zeitalter» (3 изд., Лпп., 1817); Kopke und Donniges, «Jahrbucher des Deutschen Reichs unler Otto I» (Б., 1838-39); их же, «Kaiser Otto der Grosse» (Лпц., 1876).

    Отшельники

    Отшельники – аскеты, христианские подвижники, отшедшие, т. е. удалившиеся от общества в места уединенные, чтобы с большим удобством предаваться подвигам аскетизма. Ср. Анахореты и Монашество. См. П. Казанского, «История монашества на Востоке» (М., 1854-1857); об отшельничестве в России – «Историю русской церкви» митроп. Макария. Ряд рассказов об отшельниках русских, в особенности нового времени, помещен в «Душеполезном Чтении», «Страннике», «Христианском Чтении» и др. духовных журналах.

    Оуэн

    Оуэн (Роберт Owen) – один из первых социальных реформаторов XIX в. (1771-1858). Сын бедного торговца в Валлисе, О. учился в элементарной школе, потом был приказчиком в торговом доме и посвящал все свои досуги чтению и поискам «истинной религии». В Манчестере он сошелся со многими членами местного философского и литературного общества, особенно дружил с доктором Парсивалем, которым впервые была высказана мысль о необходимости рабочего и санитарного законодательства. Сам О. читал в этом обществе несколько докладов о рабочем законодательстве. В это время он страстно увлекался химией. Весь мир представлялся ему как химическая лаборатория, а на человека он смотрел, как на сложнейшее химическое соединение. Найдя новые способы для обработки грубого американского хлопка, О. на 20 году сделался управляющим хлопковой мануфактуры. Женившись на дочери фабриканта Дэля, он стал его партнером, а затем владельцем нью-ланаркской фабрики, где и проработал большую часть своей жизни. Здесь окончательно сложились его взгляды на человечество и на необходимые социальные преобразования. Первоначально он действовал, как просвещенный фабрикант и благотворитель. На своей нью-ланаркской фабрике он ввел все усовершенствования в отношениях к рабочим, которые впоследствии были вынуждены от других фабрикантов тяжелой борьбой и воплотились в фабричном законодательстве. Примером своей фабрики он хотел показать высшим классам, что обязанность заботиться о низших классах вполне совпадает с их интересами, что, лучше обращаясь с своими «живыми машинами», они могут спокойно пользоваться своим богатством и разлить вокруг себя благосостояние, культуру и искреннюю благодарность На основании собственного опыта он выработал систему «патроната», которую он теоретически впоследствии развил в сочинении: «Essay on the Formation of Character» (1812), доказывая, что человек составляет продукт внешних окружающих его условий и воспитания; чем выше последние, тем более облагораживается и совершенствуется человеческая природа. В первое десятилетие этого века нью-ланаркская фабрика привлекала к себе толпы посетителей, равно удивлявшихся коммерческому ее успеху и благосостоянию ее рабочих. Посетил эту фабрику и вел. кн. Николай Павлович, будущий император всероссийский. Удивленный успехом О., слыша со всех сторон о бедствиях рабочего населения, которое тогда все объясняли чрезмерным его размножением, он предложил О. взять с собой два миллиона излишнего британского населения и переселиться в Россию, но О. категорически отказался. Убедившись, что проповедь примером и словом не вызывает подражания, О. начал деятельную агитацию в пользу фабричного законодательства, стараясь опереться на монархическую власть и земледельческую аристократию и борясь с теорией невмешательства государства. Но надежды его и в этом направлении не оправдались. Тогда О. решил обратиться непосредственно к промышленному классу и побудить его к образованию производительных ассоциаций, задача которых, по словам О., «заключалась в организации всеобщего счастья при посредстве системы единства и кооперации, основанной на всеобщей любви к ближнему и истинном познании человеческой природы». Теоретические основания, которые вызывают необходимость образования таких ассоциаций, он изложил в двух сочинениях: «Explanation of the causes of distress in which pervades the civilised World» (1823) и «The New Moral World». Практически он разработал план организации ассоциаций в «Report to the County of Lanark». В начале О. думал об устройстве ассоциаций или колоний только для не имеющих работы, но затем пришел к мысли о необходимости полного преобразования промышленной системы. Он явился первым социалистическим ее критиком. Современная промышленная система, по О., построена на трех ложных началах: на детальном разделении труда, которое ухудшает расу, на соперничестве, которое создает всеобщее противоречие интересов, и, наконец, на получении прибыли, возможной только тогда, если спрос равен или превышает предложение; реальный же интерес общества требует, чтобы предложение товаров было всегда больше спроса. До изобретения машин еще можно было поддерживать такое ненормальное положение, но с тех пор и промышленная система находится и будет находиться в критическом положении, приводя к разорению фабрикантов и голодовке рабочих. Устранение всех бедствий произойдет только тогда, когда отдельные группы производителей, пользуясь производительными силами, почти безграничными на почве новых усовершенствований, соединятся в кооперации, для производства, при помощи собственного труда и капитала, и для удовлетворения собственных потребностей. На английской почве О. не удалось практически приложить свои планы. Его стали считать опасным мечтателем, в особенности с того момента, когда он в 1817 г. затеял борьбу со всеми религиями. В 1825 г. О. покупает в Америке 30 тыс. акров земли и организовывает здесь в штате Индиане, на р. Вабах, коммунистическую производительную колонию из совершенно случайно сошедшихся людей. В этом деле ему содействуют филантропы Маклюр и Петр Нааф, занимающиеся воспитанием; сам О., с особым выборным комитетом, ведет все дела колонии; но попытка сразу пересоздать природу людей путем преобразования внешних условий оканчивается неудачей, и колония исчезает бесследно. Значительная доля состояния О. пропадает даром, но энергия его не падает. В 1832 г. он затевает в Англии новое дело, которое то же оканчивается неудачей, но имеет большое социальнополитическое значение: он делает попытку организации «Биржи трудового обмена». Желая уничтожить всякую торговую прибыль и посредничество денег, О. устраивает в Лондоне биржу, куда всякий производитель может доставлять товары, получая за них трудовые билеты, по расчету шести пенсов за каждый час труда, вложенный в продукт. Первоначально успех биржи был очень велик; в первую неделю сюда было доставлено более чем на 10000 фн. ст. товара, и трудовые билеты стали приниматься во многих магазинах как деньги; скоро, однако, начались затруднения. Купцы посылали на биржу свои залежавшиеся товары и торопливо разбирали с биржи все наиболее ценное; биржа скоро была завалена товарами, не имеющими надежды на сбыть. Оценка товаров по часам труда и по шести пенсовой норме постоянно возбуждала недоразумения и споры. С нагромождением на бирже никому ненужных товаров, трудовые билеты потеряли всякую цену и биржа кончила банкротством. Не смотря на все свои неудачи, О. навсегда останется памятным в истории умственного развития Европы. Он дал первый толчок фабричному законодательству, указал на необходимость вмешательства государства и ясно поставил задачу борьбы с безработицей; его же можно считать отцом той теории кризисов в промышленности, которая объясняет их несоответствием производства с потребительными бюджетами масс или, что тоже, с незначительностью потребительной доли богатства, которая достается массам при системе соперничества. Он был духовным творцом кооперативного движения, ставящего своей задачей сделать потребителя производителем и устранить торговую прибыль, основная ошибка его состояла в том, что он хотел частными усилиями отдельных выдающихся личностей и единичными попытками преобразовать народное хозяйство и природу людей, которые, составляя продукт долговременного исторического процесса, эволюционируют медленно и могут изменяться лишь в закономерной последовательности. Писал О. плохо, неясно и с бесконечными повторениями для истории важны не его сочинения, а вся его личность и его практическая деятельность, стремившаяся к водворению мира между классами и к благу человечества. В конце жизни О. сильно увлекался спиритизмом. Ср. Sargant, «R. Owen and his social philosophy» (1860, самая лучшая биография); L. Jones, «The life of R. O.» (Л., 1890), «Роберт Овен» (Биографич. Библиотека Павленкова). Переведено на рус. язык: «Об образовании человеческого характера» (3-е изд., СПб., 1893). О Роб. О. писал Н. Добролюбов.

    Офицеры

    Офицеры. – Личный состав войска распадаются на две неравные половины: одна, большая, непосредственно выполняет функцию силы, другая, меньшая, направляет действия первой. Первая, подкомандная масса – нижние чины, вторая, элемент командующий – офицеры. В древности идея предводительствования в бою не требовала для своего осуществления сложной организации. При малочисленности армий, сходившихся на поле битвы, и при простоте боевых операций роль вождя выпадала на долю одного лица. Частных начальников, в современном смысле, не было; командовавшие отрядами, не имея никакой личной инициативы, только передавали приказания и команды, и наблюдали за их исполнением. По окончании войны войска распускались, и деятельность этих второстепенных начальников прекращалась. Естественно, что корпуса О., как особого класса в войске, тогда образоваться не могло. Начало его образования относится к периоду вербовочных войск. В постоянных армиях является иерархия офицерских чинов – полковников, капитанов, лейтенантов, являющихся более или менее самостоятельными начальниками в бою и руководителями дела мирного обучения. Порядок замещения офицерских должностей бывал различен: по выбору нижних чинов или лица, которому поручалась вербовка полка, путем продажи патентов или, позднее, по назначению короля: во всяком случае важно было то, что, независимо от порядка замещения, создалось обособление известной категории лиц по свойству их обязанностей. Впрочем, полной обособленности О. от начальствующих из нижних чинов, до половины XVIII в. – во Франции и до начала XVIII в. – в Пруссии, еще не было. Она появилась лишь после того как занятие офицерских должностей стало исключительной привилегией дворянства. Выдвинувшаяся, с развитием техники военного дела, необходимость научной подготовки для О. способствовала еще большему их обособлению. Сословный принцип весьма скоро укрепился и стал основной чертой отличия О. от нижних чинов. Последним доступ к строевым офицерским должностям был закрыт вовсе. Ныне сословный строй жизни повсеместно поколебался и в войске, как принцип, преобладает другое начало: право каждого нижнего чина, при образовательном цензе и при соблюдении других установленных условий, достигнуть офицерского звания. Фактически, однако, и теперь корпус офицеров, в громадном большинстве, комплектуется дворянами (напр. в Пруссии); у нас еще сравнительно очень недавно О. из не-дворян составляли ничтожное исключение (особенно в флоте, среди флотских собственно О.), да и теперь доступ для не-дворян в кадетские корпуса, дающие главную массу О., крайне ограничен. В настоящее время принципиальное отличие службы О. от службы нижних чинов определяется совокупностью двух признаков: а) О. служат добровольно, посвящая себя бессрочно военному делу, нижние же чины исполняют лишь срочную обязанность и б) офицерской службе предшествует предварительная специальная подготовка. Внешние черты отличия – в обмундировании, в снаряжении, в порядке прохождения службы, в способе довольствия (О. на удовлетворение всех своих потребностей получают денежные оклады, нижние же чины довольствуются натурой), в размещении (нижние чины размещаются казарменным порядком, О. живут в особых квартирах) и т. п. Служа по призванию, О. суть носители идеи военной чести, представители войска, как особого сословия в государстве, и основание всего военного устройства. «Каковы О., такова и армия», справедливо замечает бар. фон-дер-Гольц, повторяя изречение Рюхеля. – Сложность современных боевых операций, при чем роль частных начальников все более и более приобретает выдающееся значение, и громадность численного состава армий – с одной стороны, краткие сроки службы и трудность подготовки надлежащего кадра начальников из нижних чинов (унтер-офицеров) – с другой выдвинули на первое место вопрос о численности офицеров и о соотношении числа их с числом нижних чинов, как в мирное; так и в военное время. По данным, приводимым А. Редигером, в Германии за 1891 г. было О. действительной армии – 17621, резервных – 9225, ландверных – 10899; во Франции, за 1889 г., действ. армии – 20449, резервных – 9461, территориальной армии – 17129. В общем, численность О. в кадрах мирного времени признается достаточной, но в военное время, по признанию всех военных авторитетов, их должен оказаться большой недочет. Относительно России в 1885 г. было опубликовано (циркуляр главного штаба 1885 г., № 10), что против мобилизационной потребности одних обер-О. пехоты и кавалерии недостает 8074. Вследствие этого в Германии, в 1877 г., решено приглашать для замещения офицерских должностей в запасных и ландверных войсках и в ландштурме отставных унтер-О., с присвоением им особого звания – фельдфебель-лейтенантов. В России введены так наз. прапорщики запаса и установлено производство при мобилизации унтер-О. в зауряд-О. Все эти меры, однако, имеют паллиативный характер и в будущей европейской войне всем армиям несомненно придется считаться с недостатком вполне годных, по научной подготовке и по нравственным качествам офицеры делятся на три категории: генералы; штаб-О. и обер-О. Главное назначение О. – строевая служба, но нередко, особенно в России, О. замещаются и такие должности, которые имеют исключительно административный характер. – См. А. Редигер, «Комплектование и устроение вооруженной силы»; И. Маслов, «Научные исследования по тактике»; фон-дер-Гольц, «Вооруженный народ»; L. Stein, «Die Lehre vom Heerwesen».
    К.-К.

    Оффенбах

    Оффенбах (Jacques Offenbach) – изв. композитор (1819-80) евр. происхождения. В Париже, куда О. переселился в 1842 г. из своего родного города Кельна, в продолжение многих лет он не мог пробить себе дороги, только в 1847 г. получил место капельмейстера в Theatre-Francais. К этому времени относятся его небольшие легкие ариетки, написанные на сюжеты из басен Лафонтена («La Cigale et la Fourmi», «Le corbeau» и др.). В 1855 г. О. открыл маленький театр, под названием «Bouffes-Parisiens» и написал для него целый ряд опереток, из которых «Les deux aveugles», «Tromb-AI-Cazas», «Le mariage aux lanternes» имели огромный успех. На более обширной сцене (в пассаже Choiseul) он поставил «Orphee aux enfers», «Monsieur Choufleury», «La chanson de Fortunio» и пр., впоследствии получившие огромнейшую популярность. В театре Varietes были поставлены самые блестящие оперетты О.: «Belle Hеlеne», «Barbe-bleue», «La grandeduchesse de Gеrolstein». Всех оперетт О. написал 102. Из них пользуются известностью еще «Les brigands», «Madame l'Archiduc», «La Creole», «Perichole», «Madame Favart». После его смерти оперы «Les contes d'Hoffman» и «Belle Lurette» остались неоркестрованными; во второй недостает нескольких номеров. Успеху многих оперетт О. значительно способствовали остроумные либретто, написанные Мельяком и Галеви. Кроме вышепоименованных опер, О. начал «Le cabaret des lilas».
    Н. С.

    Охлократия

    Охлократия (греч. – господство черни или толпы) – в системе Полибия форма государственного устройства, являющаяся выродившейся демократией, как олигархия – выродившейся аристократией. У Аристотеля О. описывается под именем демократии, как полибиевская демократия – под именем политии. О. или, по Аристотелю, демократия, как форма извращенная, не представляет строго объективных признаков, и причисление к ней того или иного государства является всегда результатом субъективно-отрицательного отношения к нему. Аристотель описывает Афины при Перикле и позднее (с перерывом во время правления 400, потом 30 и 10), как демократию, ибо тогда господствовала чернь; люди знатного происхождения систематически устранялись от участия в делах управления, при назначении на должность решающую роль играла жеребьевка; неизбежным результатом такой системы являлся деспотизм по отношению к союзникам и беспорядки в управлении. Между тем другие писатели видят в Афинах образец чистой демократии (в позднейшем смысле этого слова). Признаки О. можно найти в римской империи, где армия возводила на престол и свергала с него по усмотрению, хотя государственные учреждения тогда были монархическими. Многие указывают как на охлократию на парижскую коммуну 1871 г.; но правильная система всенародного голосования, господствовавшая там, делает это указание в значительной степени произвольным, хотя несомненно, что отдельные факты. как расстрел ген. Леконта и Тома, были актом воли неорганизованной толпы. С большим основанием можно назвать О. государственное устройство Франции в некоторые моменты великой революции и в первые дни после революции 1648 г., когда неорганизованная толпа выбирала всех важнейших должностных лиц. Вообще О., в наиболее точном смысле слова, может существовать только весьма непродолжительное время, при чем всего чаще является промежуточной формой в бурные времена после падения старого порядка и до замены его новым, более или менее правильно организованным.
    В. Водовозов.

    Охотское море

    Охотское море – обширный бассейн, расположенный на С-В Азии, принадлежащий к Тихому океану. Оно заключено между параллелями 44° и 62° 16' с. ш. и меридианами 135° 16' и 163° 15' в. д. Наиболее растянуто море по меридиану; так от Пенжинской губы до южн. границы расстояние ок. 2400 в., по параллели же оно имеет наибольшую ширину между устьем р. Уды и мыс. Лопатка – около 1400 в.; по Крюммелю, поверхность моря=1507609 кв. в. С З и С море граничит с берегами Азии; с С-В – берегом полуострова Камчатки, начиная от южн. оконечности которой (м. Лопатка) границу его составляет Курильская гряда ов-ов, протягивающаяся на расстоянии 1115 в. от мыса Лопатка до острова Иecco, самого сев. из Японских. Наконец, с Ю-З границу моря образуют берега о-ва Сахалина. О. море многочисленными проливами между Курильскими о-ми соединяется с Тихим океаном; с Японским морем оно соединяется двумя проливами: Лаперуза – между южной оконечностью Сахалина и Иecco и Татарским – между Сахалином и материком. Общая длина береговой линии О. моря ок. 8000 в., из этого числа более половины приходится на берег материка. Насколько известно, характер берегов моря таков: восточный, начинаясь от мыса Лопатки в широте 51° с., сперва низмен, а затем повышается до р. Опалы, откуда к В на протяжении более чем 350 в., берег низменный. Здесь, около устья р. Гыг, лежит узкий и длинный залив Чканыгичь, отделяющийся от моря узкой косой. Далее, к С от соединенного устья р. Тылусы и Шеагача, на протяжении 150 в., до р. Белоголовой горист, здесь впадают в море значительные реки. Далее к С до устья р. Тигиль берег скалист и обрывист, а в море расположены местами скалистые острова, иногда выступающие верст на 20 от береговой черты. Подобный же характер берегов сохраняется и далее на С до входа в Пенжинскую губу (60° с. ш.), восточный берег которой очень изрезан и скалист, напоминая собой шхеры; далее вглубь губы берега, оставаясь скалистыми, менее изрезаны, но круто поднимаются из воды и покрыты лесом. От устья р. Пенжины начинается сев. – зап. побережье О. моря, образованное здесь Тайгоносским полуом, разделяющим Пенжинскую и Гижигинскую губы. Берега полуо-ва высоки и сложены из кристаллических пород. От устья р. Гижиги, впадающей в верховье губы, берег последней высок и горист; на Ю губа заканчивается значительным заливом Ямская губа, в которую впадает большая р. Яма. Эта губа с Ю граничит с Пьягиным полуоом. Начиная от мыса Пьягина до мыса Алевина берег идет по прямой линии и почти по параллели, оставаясь гористым. Далее к З от мыса Алевина береговая черта отступает к С и образует обширную Тауйскую губу, имеющую протяжение с Ю на С около 80 в., а с З на В – 200 в. В эту губу впадают значительные реки: Ола, Арман, Кова. При входе в губу, ближе к вост. берегу, лежит большой высокий о-в Ольский, а ближе к зап. берегу – о-в Коровий. Начиная от Дугинского мыса, зап. границы Тауйской губы, берег до самого гор. Охотска идет почти прямолинейно по параллели, на этом расстоянии встречается только одна более значительная губа Еринейская. От гор. Охотска линия берега довольно круто поворачивает к Ю-З и сохраняет это общее направление до устья р. Уды. Все это прибрежье гористо и обладает довольно большим числом небольших бухт и заливов; по-видимому не представляющих особенных удобств для стоянки судов; наилучшая – залив Алдомский (56° 50' с. ш.), защищенный от С, С-В и В полуо-м Пурки, якорная стоянка здесь открыта только для юго-вост. ветров. На 50 в. южнее выдается в море мыс ЛонгдарНегошни, между юго-зап. берегом которого и материком вдается залив Аян, где и порт Аян, довольно хорошая стоянка, но открытая для юго-вост. ветров. Далее к Ю лежит обширный Удский залив, заключенный между мысом Борисовым и островом Рейнеке (ок. 200 в. между ними, в свою очередь состоящий из трех заливов. В верхнюю часть Удской губы впадает большая р. Уда. Западный берег губы высок, также и южный, образованный выступом материка. За мысом Большой Дуганджа – берег круто поворачивает на Ю и образует зап. высокое побережье зал. Тугурского, в верховье которого впадает р. Тугур. Зап. побережье сперва низменно, а затем опять высоко и скалисто; оно образовано полуо-вом, имеющим по середине очень узкую и низменную перемычку; сев. часть его высока и оканчивается мысом Сегнекин. Начиная отсюда к Ю простирается сперва зал. Вел. Кн. Константин, а затем далее к Ю зал. Ульбанский. В юго-зап. углу первого есть обширная и довольна глубокая бухта. Наконец, на вост. берегу, при начале зал. Ульбанского, расположен вход в узкий и длинный зал. Св. Николая, вдавшийся в материк верст на 40, почти по меридиану. Начиная от мыса Мухтеля до о-ва Рейнеке берег идет почти по параллели и довольно высок. По середине Удского зал., перед входом в Тугурскую губу, расположена группа Шантарских о-вов, самых значительных во всем море. Далее к В, между о-вом Рейнеке и мысом Елизаветы (сев. оконечность Сахалина), образуется нечто в роде обширного залива, в глубине которого расположен вход в лиман р. Амура (так наз. сев. часть Татарского пролива). Вост. берег Сахалина образует далее к Ю побережье О. моря, южн. и юго-вост. границы которого составляют берега Иecco и Курильская гряда. Посреди моря существует только один о-вок Св. Ионы; он лежит почти на параллели Аяна и на меридиане Охотска.
    Рельеф дна мало исследован. До сих пор большая часть измеренных глубин относится к прибрежной полосе и главным образом только около якорных стоянок; для средней же части моря имеется очень мало достоверных измерений. С 1865 г. Старицким и Онацевичем были измерены 21 глуб.; присоединяя сюда измерения Крузенштерна и других мореплавателей начала нынешнего столетия, все же имеется материала слишком мало, чтобы составить себе ясное понятие о рельефе дна этого моря. Насколько можно судить, зап. берега моря приглубы: здесь в нескольких милях 30-40 саж. (морских), а немного далее и 60-70 саж., затем около о-ва Св. Ионы глубина доходит до 120 морск. саж.; к Ю-В от него она еще увеличивается и здесь на ЗСЗ от Сахалина в 115 милях (морск.) найдена Старицким глубина в 350 саж.; далее же к С-В глубина, по-видимому, опять уменьшается и доходит до 80 саж., как бы указывая на существование посреди сев. части моря более мелких глубин, так как далее на С-В, у входа в Пенжинскую и Гижигинскую губы, глубины снова увеличиваются и доходят до 130 и даже 217 саж. (Онацевич). В части моря, которая заключена между Сахалином и Курильскими о-ми, измерены Онацевичем глубины 382, 378 и даже 470 с. Температура воды. Насколько известно, в середине августа средняя часть моря между Сахалином и Камчаткой обладает на поверхности температурой от 11°-12° Ц.; к Ю-З эта температура постепенно увеличивается и по близости Иecco доходит до 16°-17° Ц. В проливах между Курильскими о-ми в тоже время постоянно наблюдается очень низкая температура на поверхности, от 5°-6° на Ю и до 3°-2° на С гряды; адмир. Макаров полагает, что это можно объяснить перемешиванием воды в проливах сильными приливо-отливными течениями, причем нижние, более холодные слои охлаждают поверхностные. Середина северной части моря в это время года занята довольно теплой водой, около 14° Ц,. По обе стороны этой области лежат два пространства с более низкой температурой, одно к Ю-З – между Шантарскими о-ми и сев. оконечностью Сахалина с температурами ниже 8° Ц.; такое понижение температуры воды здесь может быть приписано скоплению льдов в этом море, что подтверждается многими наблюдателями. Другое холодное место находится при входе в Пенжинскую губу у берега материка и, по-видимому, температура воды на поверхности здесь опускается в августе до 3° Ц. В самой же губе температура на поверхности около 9°-10° Ц. Температура на глубинах О. моря в его южной части около 2°,4° Ц., поблизости восточного берега Сахалина между глубинами 14-160 морск. саж. встречается промежуточный слой холодной воды, с темп. до -1,0° Ц. Такой же слой холодной воды заполняет до дна котловину моря между Аяном и Сахалином; здесь на глубинах встречаются температуры до 1,6° Ц. Вода с температурой ниже 0° (до -1,4° Ц.) встречается на глубинах и к Ю от Охотска. По мнению адмир. Макарова, холодная вода на глубинах вероятно образуется на месте зимой, когда вода охладившись в то же время получает и большую соленость, вследствие выделения при образовании льда некоторой части солей, в ней содержащихся. Все это вместе делает ее тяжелее и заставляет опускаться вниз. Такой взгляд подтверждается наблюдаемыми удельными весами воды низкой температуры на глубинах. Вскрытие и замерзание моря и состояние его ледяного покрова зимой мало известны. Вскрытие моря происходит в конце мая, а замерзание в конце октября (стар. ст.). Вероятно, даже и зимой море не замерзает сплошь, а остаются полыньи; с наступлением лета льды, уменьшаясь в объеме, всетаки продолжают существовать, – их встречали даже в августе в юго-зап. углу моря, где они постоянно держатся. Также очень поздно очищаются от льдов губы Удская и Тугурская. Удельный вес воды О. моря, по середине его около 1,0245 – 1,0250; к берегам он уменьшается. На глубинах удельный вес увеличивается: на 400 морск. саж. встречается вода с удельным весом 1,0261. Течения О. моря впервые были описаны Шренком; по его мнению, в О. море существуют три холодных течения: одно идет из Пенжинской губы вдоль зап. берега Камчатки и Курильских о-вов на Ю; другое пересекает море от Пенжинской губы к сев. оконечности Сахалина и у Шантарских о-вов образует водоворот против часовой стрелки, часть же его течет на Ю по восточную сторону Сахалина, а часть через Татарский пролив у берега материка; наконец, третья ветвь из того же сев. – вост. угла моря обходит берег материка на Ю-З до Удского зал. Теплое течение вступает в О. море через пролив Лаперуза и частью подымается вдоль Сахалина до зал. Терпения. На основании новейших данных по этому вопросу адмир. Макаров предполагает, что вряд ли существуют холодные течения вдоль Камчатки и поперек моря к сев. оконечности Сахалина, также как и теплое от прол. Лаперуза к зал. Терпения. Вероятнее всего, что в О. море существует круговое движение вод против часовой стрелки, которое, по-видимому, у Шантарских островов образует круговорот, на существование которого указывают все китобои, посещавшие море. Ветра в О. море с октября по март преобладают из сев. части компаса вдоль сев. и зап. берегов; у берегов же Камчатки в это время господствуют зап. ветра. Свежие погоды с вост. и юго-вост. ветрами господствуют у зап. берегов с октября по декабрь, при сев. и сев-зап. ветрах бывает тихо. В апреле и мае ветра бывают умеренные у зап. и сев. берегов моря, обыкновенно имея характер бризов, ночью сев., а днем южн. С июня по август преобладают умеренные юго-вост. ветры. В сентябре наблюдаются опять бризы, дующие свежо от З и СЗ ночью и умеренно от Ю днем; по временам они прерываются южными штормами. У берегов Камчатки летом дуют ветра слабые, от СВ или ЮВ с частыми штилями. Зап. ветра зимой часто дуют очень свежо, но летом эти ветра сопровождаются здесь ясной и тихой погодой. У Курильских о-вов зимой часто случаются штормы от СЗ. С апреля по июнь преобладают юго-вост. ветры с частыми штилями. С июля по сентябрь дуют ветры из южн. половины компаса; в сентябре же устанавливаются до зимы зап. ветра. Туманы часто случаются у Курильских островов, особенно в конце лета; да и другие части О. моря, например Шантарские острова известны своими сильными туманами, которые вместе с неудовлетворительностью карт увеличивают затруднительность плавания. Вообще климат О. моря, не смотря на его сравнительно южное положение (44°-62° с. ш.), совершенно походит на климат полярного бассейна и может быть сравнен с климатом Гудзонова зал. Суровость климата объясняется нахождением моря у вост. берега обширнейшего континента, охватывающего его почти со всех сторон. При том же прилегающая часть Азии принадлежит к холоднейшим странам земного шара; здесь не особенно далеко к С расположен полюс холода. Ввиду всего этого не удивительно, что бассейн О. моря играет для Тихого океана в некотором роде роль полярного бассейна. Приливы и отливы довольно велики в О. море и местами доходят до 24 фт., как напр. в Гижигинской губе, и до 20 фт. в Удской губе, у Аяна – 10 фт., в Охотске – 15 фт., у берегов Камчатки (Тигиль) до 20 фт. Приливные течения местами у Шантарских о-вов достигают скорости 3 – 4 узлов в час, а в некоторых проливах между Курильскими о-вами даже до 4-5 узлов в час. Не смотря на суровость климата, флора и фауна О. моря очень богаты. Разных водорослей до сих пор найдено до 53 видов, также много разных моллюсков, что обусловливает в свою очередь богатство и другими более высшими животными; так, здесь много трески, кеты, мальмы, дельфинов, тюленей и встречаются три породы китов. Все это давно уже привлекало сюда промышленников и китобоев, сперва – исключительно иностранцев, главным образом американцев. Китовый промысел здесь начался, повидимому, в 1846 г. и в 60-х годах промышляло уже до 200 судов, в том числе и 2 финляндских, последние с 1851 г. Насколько известно, за период времени от начала промысла (1846) до 1862 г. китового уса и жира вывезено на сумму около 130 милл. долларов. С 1864 г. начала промышлять китов бывшая российско-американская компания, а с 1866 г. появилось еще одно русское предприятие, компания Линдхольма.
    Первые исследования О. моря относятся ко времени Петра Великого, когда О. служил исходным пунктом для экспедиций, долженствовавших открыть (вторично) Берингов пролив. Первая экспедиция 1719 г. геодезистов Евреинова и Лугина описала часть берега Камчатки и Курильских о-вов; в 1738-39 гг. капитаны Шпанберг и Вальтон описали те же места, а штурман Елагин берег Камчатки от мыса Лопатки до Большерецка. В 1743 г. лейт. Хметьевский дал первое описание О. моря и в том же году геодезист Ушаков описал берег Камчатки от Большерецка до Тигила, а лейт. Хметьевский от Охотска до Гижигинска и в 1761-62 г. губы Гижигинскую и Пенжинскую. В 1789-93 гг. в О. море работал кап-лейт. Сарычев и описал значительную часть его берегов, а в 1787-89 г. кап-лейт. Фомин описал берега от Альдомы до китайской границы, а Елистратов берега Камчатки от Тигиля до Пенжинска. В 1790 г. Гвилев описал Курильские острова, а в 1803-1806 гг. Крузенштерн, описал между прочим Шантарские острова и часть Курильских. В 181719 гг. лейтенант кн. Шаховской произвел ряд описей О. моря и дал в 1820 г. первую порядочную карту моря. В 1829-30 г. работал в О. море лейтенант Козмин, производя промеры около устьев р. Уды и Шантарских о-вов. В 1843 г. снят берег от Аяна до Охотска. В течение 1845-48 гг. продолжаются работы в разных частях О. моря, а в 1848-51 гг. лейтенант Невельской открывает Татарский прол. После занятия побережья Японского моря главная гидрографическая деятельность переносится на его берега и исследование О. моря затихает. В 1866-71 гг. лейтенант К. С. Старицкий определил астрономически положение нескольких пунктов по берегам О. моря и сделал несколько промеров больших глубин с определением температур на глубинах. Эти работы были продолжены лейтенантом Онацевичем в 1875 г. В последующее время производились небольшие работы в разных местах О. моря офицерами военных судов. Однако, и до сих пор полного обследования этого моря как в гидрографическом, так и вообще в физико-географическом отношениях мы далеко еще не имеем. Лучшая карта издана главным гидрографическим управлением морского министерства.
    Литература. Головнин, «Путешествие росс. шлюпа „Диана“.... 1807-9 гг.»; его же, «Сокращенные записки о плавании на „Диане“...»: Крузенштерн, «Путешествие вокруг света в 1803-6 гг.......»; Словцов, «Историч. обозрение Сибири»; Миддендорф «Путешестие...»; «Записки гидрографического Департамента» (т. IV); «Записки Главного Гидрографического Управления» (1888); «Морской Сборник» за разные годы (статьи: К. С. Старицкого, Онацевича и др.); Онацевич, «Собрание наблюдений, произведенных во время гидрографической командировки в Восточный океан, 1874-7 гг.» (СПб., 1878); «China Sea Directory» (т. IV, 3 изд., 1894): С. О. Макаров, «Витязь» и Тихий океан" (СПб., 1894); Kaulbars, «Apercu des travaux geographiques en Russie» (СПб., 1889); Рыкачев, «Вскрытие и замерзание...»; Шренк, «О течениях Охотского, Японского...» (СПб., 1874); его же, «Очерк физич. географии Сев. Японского моря» (СПб., 1869).
    Ю. Шокальский.

    Oш

    Oш – уездн. гор. Ферганской обл., на горной речке Ак-бура, в юго-вост. углу Ферганской долины, у северных предгорий Алайского хребта, на высоте около 3330 фт. над ур. моря. Над старой частью О. возвышается гора Тахт-и-Сулейман, до 4 тыс. фт. вышиной, сложенная из палеозойских известняков с выходами диабаза; у подошвы ее мавзолей с гробницей Соломона, который, по туземному преданию, был основателем города. О. разделяется на две части, туземную и русскую; вторая обсаженная тополями и другими деревьями, отличается сравнительным благоустройством. Жителей в О. к 1 янв. 1896 г. 34445 (18331 мжч.): 388 православных и 34015 мусульман, остальные католики, протестанты, евреи и проч. Лошадей 730, ослов 455, рогатого скота 5065 голов, овец 4050; есть и верблюды. О. – довольно важный пункт по торговле с Китаем и средоточие путей к китайской границе и на Памиры. 1 пивоваренный зав., с производством на 1200 р., 1 стеклянный – на 1970 р., 1 кирпичный на – 900 р. В 1895 г. торговых свидетельств выдано 1145. Город. доходы в том же году 41885 р., расходы – 27213 р., в том числе на народное образование 478 р. и на врачебную часть 3380 р. Больница на 15 кроватей с амбулаторией, местный лазарет; врач, 2 фельдшера и 3 оспопрививателя; церковно-приходское училище, русско-сартское училище, 4 мусульманских школы.
    В.М.

    Ошкуй

    Ошкуй – местное название белого медведя.


Энциклопедический словарь (П)

Ф. А. Брокгауз
И. А. Ефрон

Словарь Брокгауза и Ефрона, #10

Па

Павана

Павел Апостол

Павел Петрович

Павианы

Павильон

Павия

Павлин

Павлов Иван Петрович

Павлов-Сильванский Николай Павлович

Павловск

Павлодар

Паганини

Пагода

Падеж

Па-де-Кале

Падишах

Падуя

Паизиелло

Палата

Палацкий

Палеозойская эра

Палеологи

Палермо

Палестрина

Палисандровое дерево

Паллада Афина

Палладий

Палладио

Паллас

Паломничество

Пальма

Пальмерстон

Пальмира

Пальмы

Пампа

Памфлет

Памятники

Пан

Панамский канал

Пандемия

Пандора

Панда

Панегирик

Паника

Панин Никита Иванович

Панини

Панихида

Панкреатический сок

Панно

Паноптикум

Пантеизм

Пантеон

Пантикапея

Пантомима

Панчатантра

Паперть

Папирус

Пар

Парабола

Параболоид

Парад

Парадигма

Парадокс

Парадокс в музыке

Паразитизм

Паралич

Параллелепипед

Параллелограмм

Параллельные линии

Парамарибо

Паранойя

Параскева

Параратифлит

Парафин

Парацельс

Парашют

Парис

Пария

Паркет

Парки

Парламентаризм

Парламентер

Парма

Парменид

Парнас

Парни

Парник

Парнокопытные

Пародия

Пароксизм

Партеногенез

Партесное пение

Партитура

Паруса

Парусные суда

Парфенон

Парша

Пасквиль

Паскевич

Паслен

Паспорт

Пассаж

Пассакалья

Пассаты

Пассифлора

Паста

Пастель

Пастер

Пастеризация

Пастиччо

Пастор

Пастораль

Пастушья сумка

Пасха

Патагония

Патологическая анатомия

Патология

Патриархи

Патриотизм

Патристика

Патриции

Патрокл

Патрология

Патти

Пауки

Пауперизм

Пафос

Паша

Пегас

Педагогика

Педантизм

Пекин

Пелагианство

Пеларгония

Пеленг

Пеллагра

Пелопоннес

Пемза

Пенаты

Пенджаб

Пенелопа

Пенза

Пeнитенциарная система

Пенсия

Пенька

Пеня

Первобытная культура

Первоцветные

Пергам

Пергамент

Перголезе

Перегонка

Перекати поле

Переломы костей

Перенос

Перепел

Перепелятник

Пересвет

Пересветов Иван Семенович

Переяславль

Перец

Перешейки

Перигей

Перикл

Периметр

Период

Период

Период

Периодическая законность химических элементов

Перистиль

Перитонит

Периферия

Перифраза

Перламутр

Перлюстрация

Перов Василий Григорьевич

Перпендикуляр

Перро

Перселл

Персеполь

Персефона

Персидский залив

Персиковое дерево

Персона Грата

Перун

Песец

Пескарь

Песок

Пессимизм

Песталоцци

Пестель Павел Иванович

Пестум

Песчаник

Петипа

Петиция

Петр, св.

Пет

Петр I Алексеевич Великий

Петр II Алексеевич

Петр III Федорович

Петра Великого залив

Петражицкий Лев Иосифович

Петрарка

Петрашевцы

Петров Александр Дмитриевич

Петров Осип Афанасьевич

Петергоф

Петрозаводск

Петрография

Петроний

Петропавловск

Петрушка

Петрушка

Петуния

Печерин Владимир Сергеевич

Печора

Пещеры

Пианино

Пигмеи

Пигменты

Пиза

Пизано

Пикинеры

Пико де ла Мирандола

Пиктография

Пикули

Пилад

Пилос

Пилястра

Пинакль

Пингвин

Пиндар

Пион

Пирамида

Пирамиды

Пиранези

Пиренеи

Пиренейский полуостров

Пири

Пирогов Николай Иванович

Пиррон

Писемский Алексей Феофилактович

Пистоль

Письма темных людей

Питекантроп

Питоны

Питти Питти

Пифей

Пифия

Пихта

Пихта

Пиццикато

Пиччини

Пишущие машины

Пищеварение

Пищевод

Пиявки

Плавт

Плагиат

Плакаты художественные

Планеты

Планктон

Плантагенеты

Пластические операции

Пластичность

Пластуны

Пластырь

Платонов Сергей Федорович

Платформа

Плаун

Плафон

Плащаница

Плебеи

Плебисцит

Плеве Вячеслав Константинович

Плевел

Плевра

Племя

Плеоназм

Плеяда

Плиний Старший

Плиний Младший

Пловдив

Плотин

Плотина

Плотность

Площадь

Плутовской роман

Плутократия

Плутон

Плутонисты

Плющ

Побег

Победоносцев Константин Петрович

Поверхность

Повесть

Повести

Повилика

Поганки

Поганка бледная

Поговорка

Подагра

Подгруздень

Поддубень

Поджелудочная железа

Подобие

Подорожник

Подоходный налог

Подражание

Подряд

Подснежник

Подсолнечник

Пожарский

Позвоночный столб

Позиция

Познань

Пойма

Пойнтер

Покров

Полевковые

Полежаев Александр Иванович

Поленов Василий Дмитриевич

Ползунов Иван Иванович

Поли...

Полибий

Полигамия

Полигнот

Полидевк

Поликлет

Полимерия

Полиптих

Полипы

Политика

Полифония

Поло

Половцы

Полоз

Полонский Яков Петрович

Полорогие

Полосатики

Полотебнов Алексей Герасимович

Полоцк

Полтава

Полтавская битва

Полтина

Полуобезьяны

Полуостров

Полутон

Полушка

Пользование

Полюсы земли

Поляне

Помазанник

Померанцевые

Помидор

Помилование

Поминанье

Помпадур

Помпей

Помпей

Помяловский Николай Герасимович

Понтифекс

Понтоппидан

Понятие

Понятые

Попечительство

Попов Александр Степанович

Попокатепетл

Поползень

Попугаи

Попурри

Порнография

Порпора

Портал

Портик

Порто-Ново

Порт-о-Пренс

Портрет

Поручительство

Посадник

Посадские люди

Посейдон

Посидоний

Послание

Посланник

Послушники

Пособия

Пособия

Посол

Поставка

Пострижение

Постулат

Поступательное движение

Посты

Потебня Александр Афанасьевич

Потемкин

Потир

Потребление

Потсдам

Почаевская Успенская лавра

Почвоведение

Почки

Пошлины

Праведники

Правительство

Православие

Правоспособность

Прагматизм

Пракситель

Прая

Прево д'Экзиль

Предание священное

Предание суду

Предлог

Предопpeделeние

Предприятие

Представительство

Президент

Презумпция

Прейскурант

Прелат

Прелюдия

Преображение

Прерафаэлиты

Прерии

Прерогатива

Пресвитер

Пресвитерианство

Пресмыкающиеся

Пресс

Престо

Престол

Претензия

Преторианцы

Прецессия

Преюдициальность

Пржевальский Николай Михайлович

Приам

Привод к следствию

Привычки

Приговор

Придворные чины

Прилагательное имя

Примас

Примат

Принцип

Приор

Природа

Пристань

Пристли

Притвор

Притча

Приход

Причащение

Причитания

Причт

Проба

Провиденциализм

Провокация

Провокация

Программа

Прогресс

Прогрессивный паралич

Проза

Прозектор

Прозелиты

Проказа

Прокл

Прокопий

Пpoкpyст

Пролежень

Проливы

Пролог

Прометей

Промышленность

Пропан

Пропилеи

Проповедь

Просвещение

Просвирняк

Проскрипция

Просо

Прострация

Просфора

Протагор из Абдеры

Протестантизм

Протодьякон

Протоиерей

Протопресвитер

Профиль

Процесс уголовный

Процессия

Прудовик

Прядение

Прямокрылые

Пряности

Псалмы Давидовы

Псалмы Соломона

Псалтирь

Пселл

Психея

Псков

Псково-Печерский-Успенский монастырь

Псковское княжество

Псориаз

Птерозавры

Птолемей

Пуанкаре

Пуатье

Публицистика

Публичное право

Пугачев Емельян Иванович

Пудель

Пульс

Пунические войны

Пураны

Пуризм

Пурим

Пурпур

Пуссен

Пустельга

Пустынь

Пустырник

Пушкин Александр Сергеевич

Пчелы

Пыжик

Пыльца

Пырей

Пэры

Пювис де-Шаванн

Пятигорск

Пятидесятница

Пятикнижие

Па

Па (pas) – название разных танцев в музыке, исполняемых двумя, тремя или четырьмя танцорами, напр. Pas de deux, Pas de trois, Pas de quatre. У M. И. Глинки есть в «Жизни за Царя» балетный номер: Pas de quatre, который, хотя и выпускается из балета второго действия, но весьма известен по своей оригинальности, изяществу и давно вошел в репертуар инструментальных концертов. Есть еще Pas ordinaire – 4/4 (парадный марш), Pas redouble или accelere – (скорый марш), Pas de hache – воинственный марш, испанское Pas и пр.
Н.С.

Павана

Павана (от итал. pavone – павлин) – старинный итальянский танец в 3/4 в коленном складе. Был в моде при дворах до половины XVII ст. П. исполняли дамы в длинных платьях со шлейфом, мужчины в плащах и при шпаге, производя плащами движения, напоминавшие движения павлиньего хвоста. В Германии этот танец назывался падуана (Padovana, Paduana), писался alla brеve в коленном складе.
H. С.

Павел Апостол

Павел Апостол – величайший проповедник христианства в I в. среди язычников, вследствие чего называется «апостолом язычников». П. – сын зажиточных иудейских родителей, принадлежавших к партии строгих ревнителей Моисеева закона – фарисеев (Деян. XXIII, 6). В юности он получил хорошее образование в знаменитой школе Гамалиила, который отличался от других законников широтой воззрений, доходившей до признания значения и за языческой литературой. В этой школе Павел не только основательно изучил весь закон Моисеев со всеми тонкостями его талмудического истолкования, но и познакомился с греческой литературой, как это обнаружилось в его знаменитой речи перед афинским ареопагом, где он приводил места из греческих поэтов (Деян. XVII). Первоначальное имя его было Савл или Саул – очевидно в честь израильского царя Саула, принадлежавшего к одному с ним колену – Вениаминову. Даровитый юноша, обладавший обширной ученостью, не мог остаться равнодушным к начавшемуся в его время великому движению, и он, подобно многим израильтянам, жаждал пришествия Мессии, но вместе с другими фарисеями – ожидал увидеть в нем могущественного царя, который восстановит царство еврейское во всем блеске его древнего величия. Велико было его изумление и негодование, когда часть Иудеев и еще больше язычников признали Мессией безвестного учителя из презренного Назарета, преданного позорной смерти на кресте. По его мнению, это было безумием. Он пробовал вступать в споры с христианами, но встречался с непреодолимым убеждением, которое доводило его до ожесточения. Тогда он начал прямо преследовать христиан, как вредных сумасбродов, и был одним из ближайших участников побиения камнями первомученика Стефана (Деян. VII и VIII, 1). Не довольствуясь кровью одного мученика, Савл порешил произвести общее гонение на христиан и с этою целью, заручившись полномочиями, отправился в Дамаск; но на пути туда с ним совершился тот чудесный перелом, который превратил Савла из яростного гонителя в великого проповедника христианства – ап. П. (Деян. IX, XX, XXVI). После обращения, жизнь ап. П. представляет собой историю непрерывных миссионерских трудов, которые он неустанно совершал на всем громадном пространстве, от глубины Азии до столицы миpa – Рима, и даже, по преданию, далее – до берегов Атлантического океана в Испании и Британии. Благодаря его проповеди образовались центры христианства и в Азии, и по всему северному прибрежью Средиземного моря, по которому он совершал несколько плаваний и терпел неоднократно кораблекрушения. Он служил своей идее с изумительным самоотвержением, пренебрегал всеми затруднениями и опасностями. Свою жизнь ап. П. закончил в Риме, где он, по преданию, осужденный Нероном на обезглавление, был казнен вместе с ап. Петром в 29 день июня, когда церковь и чтит их память. По общепринятой хронологии, это было около 65 г. по Р. Хр. Деятельность ап. П. выражалась не только в миссионерских трудах, но и в писательстве, и он является одним из плодовитейших писателей апостольского века. Ему принадлежат 14 посланий, который были написаны в различное время и по различным обстоятельствам, но которые все составляют яркое выражение его религиозного в нравственного миросозерцания, как и отражение религиозно-нравственного состояния мира в то переходное время. В его посланиях мы видим первую чисто богословскую систематизацию христианского учения, и систематизация эта в руках даровитейшего и образованнейшего из апостолов отличается такой смелой самобытностью, что дала повод немецкой критики даже видеть в его богословии нечто отличное от первоначального Христова учения, так называемый павлинизм, как нечто совсем иное, чем простой христианизм. Но большинство богословов полагает, что это воззрение основывается на недоразумении, смешивающем форму с сущностью, что в действительности в посланиях апост. П. истинное первоначальное христианство нашло себе лишь гениальное литературное выражение и что благовестие ап. П., по существу, тождественно с благовестием Христовым. Жизнь и послания ап. П. служат предметом громадной богословской литературы, из которой можно отметить только наиболее выдающиеся произведения. Из жизнеописаний наиболее известны: Conypeare aud Howson (Л., 1850-52, в 2 томах), имевшее много изданий; Фаррара, «Жизнь и труды св. ап. П.» (в перев. А. Лопухина, СПб., 1888, несколько изданий); Иннокентия, «Св. ап. П.» и др; Из богословских исследований: Gr. Meyer, «Entwicklung. d. Paul. Lehrbegriffs» (1801); Scholsten, «D. Paulinische Evangelium» (1881); Pfleiderer, «Der Paulinismus» (1873); на русском языке проф. Глубоковского, «Евангелие ап. П. и раввинское богословие» (СПб., 1897). Из комментариев на послания П. известны комментарии Meyera, De-Wetle, Lange, Schalf'a, Ellicolt'a и мн. других.
А. Л.

Павел Петрович

Павел Петрович – император Всероссийский, сын имп. Петра III и императрицы Екатерины II, род. 20 сент. 1754 г., вступил на престол, после смерти Екатерины II, 6 ноября 1796 г. Детство его прошло в не совсем обычных условиях, наложивших резкую печать на его характер. Тотчас после рождения он был взят императрицей Елизаветой от матери, с тех пор редко уже имевшей возможность и видеть его, и передан на попечение нянек. С 1760 г. главным его воспитателем сделался Н. И. Панин, который был назначен при нем обер-гофмейстером и сохранил это место и по вступлении на престол Петра Федоровича. Низвержение Петра III и воцарение Екатерины мало изменили положение Павла. Существовала в этот момент партия, желавшая видеть на престоле П.; а Екатерине предоставит лишь права равенства, но она не располагала достаточными силами для осуществления своих проектов, и это обстоятельство прибавило лишь к порожденному уже ранее отчуждению между матерью и сыном новый оттенок – соперничества, которому предстояло особенно развиться впоследствии. Немедленно по воцарении Екатерина обратилась было к д'Аламберу, предлагая ему место воспитателя П., но после отказа д'Аламбера поиски нового воспитателя не были возобновлены и П. всецело остался на руках Панина. Последним составлен был план воспитания П.; по этому плану образование вел. князя делилось на два периода: в первом, до 14-летнего возраста, предполагалось дать ему элементарное образование, второй следовало посвятить «прямой государственной науке». План этот и был выполнен, но без особого успеха. П. учился истории, географии, русскому и немецкому языкам, математике, астрономии, физике, искусствам; математикой с ним занимался в 1762-65 гг. С. А. Порошин, бывший вместе с тем в это время и непосредственным его воспитателем под руководством Панина и оставивший после себя дневник. служащий главным и почти единственным источником для ознакомления с отроческими годами жизни Н. Законоучителем вел. князя был назначен в 1763 г., по выбору самой Екатерины архимандрит Платон, впоследствии моск. митрополит. Но частью слабое здоровье и небогатые от природы способности П., частью неумение воспитателей, не позволили вел. князю извлечь большой пользы из дававшихся ему уроков: образование не выработало в нем привычки к упорному труду, не дало прочных знаний и не сообщило широких понятий. С 1768 г. к П. был приглашен для преподавания государственных наук Гр. Н. Теплов, но занятия с ним шли совершенно неуспешно; современники обвиняли даже его в том, что он умышленно возбуждал в П. отвращение к занятиям. С другой стороны уже в характере ребенка П. Порошин подмечал крайнюю нервность и впечатлительность и непомерную вспыльчивость. Воспитание не только не подавило этих особенностей, но еще способствовало развитию в мальчике воображения и мечтательного самолюбия, соединенного с значительной долей подозрительности по отношению к окружающим людям. Эти опасные задатки природы и воспитания с течением времени развились в целый сложный характер, в деле создания которого едва ли не главное значение принадлежало, однако, влиянию отношений П. к матери и государству. 29 сент. 1773 г. П. вступил в брак с принцессой гессендармштадтской Вильгельминой, по принятии православия нареченной Наталией Алексеевной. Вместе с тем воспитание его было объявлено законченным и Панин удален от него, но сам П. не получил никакого участия в государственных делах. Первая его супруга скончалась в апреле 1776 г. от родов и 26 сентября 1776 г. он женился вторично, на принцессе виртембергской Софии-Доротее, в православии Марии Федоровне. И после того, за время всей жизни Екатерины, место, занятое П. в правительственных сферах, было местом наблюдателя, сознающего за собой право на верховное руководство делами и лишенного возможности воспользоваться этим правом для изменения даже самой мелкой детали в ходе дел. Такое положение особенно благоприятствовало развитию в П. критического настроения, приобретавшего особенно резкий и желчный оттенок благодаря личному элементу, широкой струей входившему в него, и вместе с тем могло быть тем безусловнее, чем менее лежало в его основании знакомства с практикой и сущностью государственного управления. Резко осуждая политику своей матери, которая представлялась ему всецело основанной на славолюбии и притворстве, П. не довольствовался первоначально критикой, а восходил и к некоторым идеям положительного характера, мечтая о водворении в России, под эгидой самодержавной власти, строго законного управления и об ограничении привилегии дворянства, но этим мечтам не суждено было получить сколько-нибудь нормальное развитие. Постепенное обострение отношений между Екатериной и сыном повело, наконец, к тому, что П. замкнулся со своей супругой в Гатчинском имении, подаренном ему матерью в 1783 г.. и здесь устроил себе особый мирок, во всем отличный от петербургского. Здесь все его заботы и интересы свелись, за неимением другого дела, к устройству так наз. гатчинской армии – нескольких батальонов, отданных под его непосредственную команду, и вопросы об их обмундировании и выучке всецело поглотили его внимание. Милитаризм составил постепенно единственное содержание его жизни, идеи внесения законного порядка в государственную жизнь преобразовались в заботу о строгой дисциплине, охватывающей собой и фронтовую службу, и всю общественную и частную жизнь, и этот трудный, казалось бы, скачек был легко совершен в тесных пределах гатчинского имения. Последние годы жизни П. в качестве наследника престола были ознаменованы еще влиянием, какое произвела на него французская революция. От страха перед последней не вполне была свободна даже Екатерина с ее трезвым умом, П. же, охотно готовый связать распущенность, наблюдавшуюся им в правительстве и обществе, с либеральными идеями, усвоенными его матерью, и противопоставить им идею порядка, представляя собой крайне благодарную и восприимчивую почву для внушений со стороны явившихся в Россию французских эмигрантов. Екатерина с опасением смотрела на образ жизни и настроение вел. князя и в последнее десятилетие своей жизни окончательно приняла намерение устранить его от престола, передав последний старшему своему внуку, Александру Павловичу. В 1794 г. подобный проект был даже внесен на обсуждение совета, но встреченное здесь противодействие заставило Екатерину взять его обратно. Тем не менее она не отказалась от своего намерения и пыталась осуществить его другим путем, привлекая к содействию то Лагарпа, то Марию Федоровну, то, наконец, самого Александра Павловича. Во всех этих лицах она не встретила, однако, сочувствия, а внезапная ее болезнь и смерть, 6 ноября 1796 г., прекратила такие попытки и открыла П. дорогу к трону. Воцарение П. было ознаменовано немедленной и крутой ломкой всех порядков Екатерининского царствования, производившейся без всякого плана, скорее под влиянием чувства, нежели в результате какой-либо системы. Одним из первых дел нового императора было коронование останков Петра III, перенесенных затем из Александро-Невской лавры в Зимний дворец, а отсюда, вместе с гробом Екатерины II, в Петропавловскую крепость. 5 апреля 1797 г. совершилась коронация самого П. и в этот же день было обнародовано несколько важных узаконений. Указ о престолонаследии устанавливал определенный порядок в наследовании престола и полагал конец провозглашенному Петром I произволу государя в деле назначения себе преемника. «Учреждение об Императорской Фамилии» определяло порядок содержания лиц царствующего дома, отводя для этой цели особые, так наз. удельные имения и организуя управление ими. Другой указ, изданный под той же датой, касался крепостного крестьянства и, запрещая отправление барщины по воскресным дням, вместе заключал в себе совет помещикам ограничиваться трехдневной барщиной крестьян. Большинством этот закон понят был в смысле запрещения более высокой барщины, чем три дня в неделю, но в этом понимании он не нашел себе практического применения ни при самом П., ни при его преемниках. Последовавший через некоторое время указ запретил продавать в Малороссии крестьян без земли. С этими указами, во всяком случае говорившими о том, что правительство вновь взяло в свои руки охрану интересов крепостного крестьянства, плохо гармонировали другие действия П., направленные к увеличению числа крепостных. Будучи убежден, по незнакомству своему с действительным положением вещей, будто участь помещичьих крестьян лучше участи казенных, П. за время своего кратковременного царствования роздал до 600000 душ казенных крестьян в частное владение. С другой стороны, права высших сословий подверглись при П. серьезным сокращениям, сравнительно с тем, как они были установлены в предшествовавшее царствование: важнейшие статьи жалованных грамот дворянству и городам были отменены, уничтожены были и самоуправление этих сословий, и некоторые личные права их членов, как напр. свобода от телесных наказаний. Не менее резким переменам подверглись в дела текущего управления, в ряду которых, благодаря вкусам П., на первый план выдвинулось военное дело. Внешность войск была изменена на прусский образец, равно как и приемы их обучения и вместе с тем суровая дисциплина, доходившая до жестокости заменила собой ленивую распущенность Екатерининской гвардии. Тяжесть этой перемены еще увеличивалась личным характером П., его необузданной вспыльчивостью и наклонностью к самым крутым и произвольным мерам. В результате дворяне толпами стали покидать службу и это не замедлило отразиться на составе администрации; так из 132 офицеров конно-гвардейского полка, состоявших на службе в момент воцарения П., к концу его царствования осталось лишь два; за то подпоручики 1796 г. в 1799 г. были уже полковниками. Почти тоже происходило и в других отраслях службы: на посту генерал-прокурора, напр. за 4 года правления П. переменились 4 лица. Путем всех этих быстрых смен, путем вольного и невольного удаления дельцов прошлого царствования возвысились и стали во главе правления люди без способностей и знаний, но за то обладавшее угодливостью и исполнительностью, доведенными до последней степени, и по преимуществу набранные из так наз. гатчинских выходцев, в роде Аракчеева, Кутайсона, Обольянинова и т. п. Конечным итогом такого хода дел было полное расстройство всего административного механизма и нарастание все более серьезного недовольства в обществе. Последнее и вне сферы служебных отношений подвергалось тяжелому давлению. Убежденный в необходимости охранять рус. общество от превратных идей революции, П. предпринял целое гонение на либеральные мысли и заморские вкусы, носившее, при всей суровости, с какой оно совершалось, довольно курьезный характер. В 1799 г. были запрещены поездки молодых людей за границу для учения и для избежания надобности в таких поездках основан дерптский унив. В 1800 г. был запрещен ввоз всяких книг и даже нот из-за границы; еще ранее, в 1797 г. были закрыты частные типографии и установлена строгая цензура для русских книг. Одновременно с этим налагался запрет на французские моды и русскую упряжь, полицейскими приказами определялся час, когда жители столицы должны были тушить огни в домах, из русского языка изгонялись слова «гражданин» и «отечество» и т. п. Правительственная система, поскольку можно применять это слово к порывистым и противоречивым действиям П., свелась таким образом к установлению казарменной дисциплины в жизни общества, и последнее отвечало глухим ропотом, тем более опасным, чем старательнее он заглушался.
Отсутствие ясной системы и резкие колебания отличали собой и внешнюю политику П. Он начал свое царствование заявлением, что Россия нуждается в мире, прекращением начатой Екатериной войны с Персией и выходом из образовавшейся против Франции коалиции. Но разгром изолированной Австрии Наполеоном и кампоформийский мир изменили настроение П. и возникла новая коалиция из Англии, Австрии и России, к которым, по договору с Россией, заключенному 23 дек. 1798 г., присоединилась и Турция. С Пруссией, отказавшейся пристать к коалиции, в следующем году были прерваны дипломатические сношения. На долю России выпала теперь блестящая, но в бесплодная роль. Тогда как П. увлекался ролью защитника ниспровергаемых тронов, Австрия желала лишь упрочить свое владычество в Италии, и при такой разнице целей и взаимном недоверии союзников самые блестящие победы русских войск под командой Суворова над французами в Италии не могли доставить прочного торжества делу коалиции. Захват англичанами Мальты, которую П. взял под свое покровительство, приняв в 1798 г. титул великого магистра ордена св. Иоанна Иерусалимского, поссорил его и с Англией. Русские войска были отозваны и в 1800 г. коалиция окончательно распалась. Не довольствуясь этим, П., под влиянием частью советов Растопчина, частью непосредственного обаяния Наполеона, сумевшего увлечь его своими планами и затронуть рыцарские струны его характера, начал сближаться с Францией и задумал совместную с ней борьбу против Англии. В сентябре 1800 г. на английские суда, находившиеся в русских портах, было наложено эмбарго. В следующем году П. решил перейти к наступательным действиям и 12 янв. 1801 г. отправил атаману Донского войска, ген. Орлову, приказ выступить со всем войском в поход на Индию. Через месяц с небольшим казаки начали поход в числе 22507 чел. с 12 единорогами и 12 пушками, без обоза, припасов и планов; все войско делилось на 4 эшелона; одним из них командовал ген. майор Платов, специально для этого выпущенный из Петропавловской крепости. Поход этот, сопровождавшийся страшными лишениями, не был, впрочем, доведен до конца вследствие смерти П. В последнее время жизни П. недоверчивость и подозрительность его достигли особенно сильной степени, обращаясь даже на членов его собственной семьи. В феврале 1801 г. он выписал из Германии племянника Марии Федоровны, 13-летнего принца вюртембергского Евгения, и по приезде его обнаружил к нему необыкновенное расположение, высказывал намерение усыновить его и даже намекал на возможность для него занять русский престол, с устранением от последнего Александра Павловича. Но в ночь с 11 на 12 марта 1801 г. П. скоропостижно скончался, в выстроенном им Михайловском дворце (нынешнее Инженерное училище).
Литература. Д. Кобеко, «Цесаревич Павел Петрович» (2 изд., 1887); Е. Шумигорский, «Императрица Мария Федоровна» (СПб., 1892); В. Бильбасов, «История Екатерины II» (СПб., 1890); Bernhaidi, «Geschichte Russlands» (т. II); Н. Шильдер, «Император Александр I» (т. I, СПб., 1897; также в «Русском биографич. Словаре»; А. Пыпин, «Общественное движение в России при Александре I» (2 изд., СПб., 1885); В. Семевский, «Пожалование населенных имений при императоре Павле» («Русская Мысль», 1882, № 12) и «Крестьянский вопрос в России в XVIII и первой половине XIX в.» (СПб., 1883, т. 1).

Павианы

Павианы или собакоголовые обезьяны – обезьяны из родов Cynocephalus и Theropithecus, соединяемые часто в один род Cynocephalus. Морда очень удлинена, вздута благодаря расширению верхнечелюстных костей, клыки очень велики; ноздри у Cynocephialus на конце морды, у Thecopithecus на верхней стороне; защечные мешки сильно развиты; конечности приблизительно одинаковой длины; хвост более или менее короткий; мозолистый голые места на ягодицах сильно развиты. Сильное развитие лицевой части головы придает ей некоторое сходство с собачьей; что вместе с громадными клыками придает П. более звериный вид, чем у других обезьян. Относительно маленькие глаза очень сближены и сидят глубоко под выдающимися бровными дугами; иногда на лице находятся складчатые выросты, которые могут быть ярко окрашены. Мозолистая утолщенная кожа на ягодицах занимает очень большое пространство и является ярко окрашенной; яркий красный цвет этих частей, свойственный многим П., зависит не от пигмента, а от сильно развитых здесь кровеносных сосудов; при возбуждении животного этот цвет становится особенно ярким, при болезни бледнеет, после смерти пропадает. Шерсть у многих сильно удлиняется, образуя как бы мантию на плечах (у гамадрила) или голове, шее и плечах (у джелады), бороду (напр. у мандрила) и т. п. Хвост у некоторых очень мал (мандрил, дрил), у других длиннее и иногда снабжен на конце кистью. При ходьбе П., подобно другим, обезьянам за исключением высших (Simiidae – т. е. шимпанзе, гориллы, оранга и гиббонов) ступают всей подошвой передних и задних конечностей. Это крупные, в высшей степени безобразные обезьяны, живущие преимущественно на горах на земле, хотя они могут хорошо лазать по деревьям. Они держатся чаще всего большими стадами, мужественно защищаясь от хищников и обнаруживают большую привязанность к детенышам. П. животные умные, осторожные и тем более вредные в случаях нападения на плантации. Характер их отличается, особенно у старых самцов, крайней злобностью, коварством, вспыльчивостью и необузданностью. Самцы, по словам как туземцев, так и путешественников часто нападают на туземных девушек. Пища П. состоит из корней, клубней, луковиц, насекомых и других мелких животных; иногда они поедают и более крупных, напр. кур. П. нередко обучаются различным штукам, но под старость характер их становится очень злобным и содержание их доставляет много хлопот. К роду Cynocephalus относятся типические П. (таковы бабуин, гамадрил, мандрил, дрил, хахма, Theropithecus – джелада или гелада (Th. gelada) и близкий вид Tb. obscurus. Настоящие П. водятся в Африке и Аравии, но в ископаемом состоянии остатки их найдены в плейстоценовых пещерных отложениях Мадраса и в древних плиоценовых слоях Сиваликских холмов сев. Индии. Переходом от П. к макакам служит род Cynopithecus, к которому относится С. niger Целебеса, так называемый черный или хохлатый Н. Кн.

Павильон

Павильон – в архитектуре небольшой, изолированный увеселительный домик или беседка в саду или парке, обыкновенно имеющая круглую или четырехугольную форму. У французов это слово употребляется, сверх того, для обозначения частей более или менее обширного здания, если эти части имеют вид отдельных корпусов, круглых или квадратных в плане, примыкающих к зданию с боков или занимающих его середину, каковы напр. павильоны Тюльерийского дворца, в Париже.

Павия

Павия (Раvia) – главный гор. итальянской провинции П. на р. Тичино, в 7 км. от ее впадения в реку По; красивый мост (1353 г.), 216 л. длины, крытый 7 мраморными арками, соединяет П. с предместьем Собборго Тичино; отчасти сохранились древние стены с 12 башнями. Площади: пьяцца Гранде с арками, пьяцца д'Италия с мраморной статуей «Италия», пьяцца ди Кастелло с памятником Гарибальди. Собор (1488 г.) в стиле Возрождения, с готической гробницей св. Августина (1362 г.), реставрированная ( 1363-76) ломбардская базилика XII в. С.Микеле, црк. Санта-Мария дель Кармине (XIII в.), црк. Санта-Мария Короната ди Капанова (по проекту Браманте 1492 г.). Друг. замечательные здания: замок Висконти (1360-66), теперь казарма, университет (от 1490), дворец Маласпина с картинной галереей, два театра. Жителей 37648. Университет основан в 1361 г., славился в средние века и до начала XIX в. (Спалланцани, Скарпа, Тиссо и Вольта), 4 факультета, фармацевтический и повивальный институты, библиотека (135000 томов), ботанический сад, 84 профессора в 1123 студента. Лицей, гимназия, технологический институт, техническая школа, семинария, учительский институт (мужской и женский). Госпиталь С.-Маттео (700 кров.), институт для глухонемых, сиротский и воспитательный дом. Чугунолитейные, машиностроительные и инструментальные заводы, органная фабрика, стеклянные и кожевенные заводы, производство канатов, химических продуктов. Торговля земледельческими продуктами.
История. П., у римлян Ticinum, во времена лонгобардов называлась Папией или Павией. Гунны разрушили город в 452 г. В 572 г. взят Альбоином, королем лонгобардов после трехлетней осады и сделан столицей лонгобардского королевства (до 774 г.). В П. и позже короновались итальянские короли. В 1004 г., во время коронации Генриха II, горожане возмутились против немцев и город был сожжен. В 1027 г. П. взята Конрадом II В XII в. П. боролась за свою независимость с Миланом, а в гвельфо-гиббелинской распре П. стояла на стороне гибеллинов. В 1369 г. Висконти овладели П. и присоединили ее к Милану. При П. произошла знаменитая битва между французским королем Франциском I и императором Карлом V в 1525 г. В конце октября 1524 г. Франциск осадил П., надеясь взять ее голодом. Блокада продолжалась до середины февраля 1525 г. французы расположились на левом берегу Тичино, императорское войско – на противоположном. Так как денег и провианта у германского войска было мало и отступить было неудобно, то решено было дать сражение. Ночью 24 февраля началась страшная атака на французов. Число сражающих было до 48 тыс. – почти поровну. Против французов выставлена была отважная испанская пехота, которая вместе с итальянскими наемниками быстро смяла французов. К ней присоединился еще павийский гарнизон и через два часа армия Франциска была совершенно разбита. Франциск сражался впереди; под ним была убита лошадь и сам он едва был спасен вице-королем неаполитанским. Более 10 тыс. французов погибло, в числе которых было Бонниве, маршалы Ла Паллис и Лекён, Тремуль и др. Часть войска ушла за Альпы, неприятелям досталась громадная добыча. Франциск был взят в плен. В 1848 г. в П. вспыхнуло восстание, усмиренное австрийцами; университет был закрыт; в конце того же года австрийцы были изгнаны и город занят сардинскими волонтерами, но в 1849 г. австрийцы вернулись в П. В 1866 г. П., вместе с остальной Ломбардией, отошла к Италии.

Павлин

Павлин – крупная птица из сем. фазаньих (Phasianidae), отряда куриных (Gallifornies). Характерным признаком П. самца является сильное развитие верхних кроющих перьев хвоста, в общежитии обыкновенно смешиваемых с рулевыми перьями или хвостом в собственном смысле слова. Обыкновенный П. (Pavo cristalus) широко распространен по Индии и Цейлону, держится в джунглях и лесистых местностях, питается как животной, так и растительной пищей и кладет прямо на землю 8-10 яиц. Молодой самец от одного до 1,5 лет носит наряд самки, а надеваемые перья вполне развиваются у него лишь в возрасте трех лет. Во многих местностях Индии П. считается священной птицей и ставится под покровительство жрецов. В Х в. до Р. Хр. П. был ввезен Соломоном в Палестину. В греческой мифологии он является любимой птицей Геры, в святилище которой, на о-ве Самосе, он появляется, по священной легенде названного храма, впервые на греческой земле. Отсюда П. распространился по другим странам Запада, а может быть, в передней Азии; все азиатские названия П. заимствованы с греческого. Как в Греции, так и у римлян блестящая птица эта является предметом всеобщего удивления и роскоши. Спрос на этих птиц вызвал, особую отрасль сельской промышленности, представлявшей в начале некоторые трудности. Маленькие о-ва, окружающие Италию доставлявшие несомненные удобства для разведения птиц, обратились в павлиньи о-ва, и к концу II столетия после P. Хр. Рим был переполнен ими. Можно догадываться, что птица эта пришла в варварскую Европу из Рима, а не из Греции или с Востока. Павлиньи перья красовались на голове средневекового рыцаря, составляли гирлянду на шее девицы; на больших пирах подавали на стол жареных П. во всей красе их перьев (этот обычай удержался до XVI ст., хотя павлинье мясо довольно невкусно) и французские рыцари произносили над ними безумные обеты. В настоящее время П. держат для украшения птичьих дворов и парков сравнительно редко, так как их неприятный голос и причиняемые ими убытки в садах далеко не соответствуют удовольствию, доставляемому его видом. В неволе он не особенно плодовит, всегда сохраняет известную долю самостоятельности, плохо уживается с остальной домашней птицей, но прекрасно выдерживает даже довольно суровую стужу, мало страдая от снега. Другой вид П., так наз. яванский (P. muticus) водится на Яве и в ИндоКитае, но в Европе не разводится. Форма, неправильно наз. японским П. (Р. nigripennis), по-видимому, есть результат доместификации, по крайней мере, в диком состоянии она нигде не найдена.
Б. Б.

Павлов Иван Петрович

Павлов (Иван Петрович, род. в 1849 г.) – физиолог, сын священника Рязанской губ. Окончил курс наук в медико-хирургической акд. в 1879 г., в 1884 г. назначен приват-доцентом физиологии и в том же году получил командировку на 2 года за границу с научной целью; в 1890 г. назначен экстраординарным профессором в томский унив. по кафедре фармакологии, но в том же году перемещен в Имп. военномедицинскую акд. экстраординарным профессором, а с 1897 г. ординарный профессор академии. Выдающиеся ученые труды проф. П. можно разделить на 3 группы: l ) работы, касающиеся иннервации сердца; 2) работы, связанные с Экковской операцией; 3) работы, относительно секреторной деятельности желез пищеварительного тракта. При оценке его научной деятельности нужно принимать во внимание всю совокупность научных результатов, достигнутых его лабораторией, в которой работали его ученики при участии его самого. В 1-ой группе работ, касающихся иннервации сердца, проф. П. экспериментально показал, что при работе своей сердце регулируется, кроме уже известных задерживающих и ускоряющих нервов, также усиливающим нервом, а вместе с тем он дает факты, дающие право думать о существовании еще и ослабляющих нервов. Во 2-ой группе работ П.; осуществив на деле задуманную раньше д-ром Экком операцию соединения воротной вены с нижней полой и устроив таким образом обход печени кровью, несущейся от пищеварительного тракта, указал на значение печени, как очистителя от вредных продуктов, несущихся с кровью от пищеварительного канала, а вместе с проф. Ненским он указал и назначение печени в переработке карбамино-кислого аммиака; благодаря указанной операции, по всей вероятности, удастся выяснить еще очень много важных вопросов, так или иначе связанных с деятельностью печени. Наконец, 3 группа работ и самая обширная, выясняет регуляцию отделения желез желудокишечного канала, что стало возможным лишь только после исполнения ряда операций, задуманных и осуществленных П. Из них на первом плане нужно поставить эзофаготомию, т. е. перерезки пищевода на шее и приживление концов его врозь по углам раны, давшей возможность точно выяснить все значение аппетита и наблюдать выделяющейся чистый желудочный сок (из желудочной фистулы) вследствие психического влияния (аппетита). Не менее важное значение имеет и его операция образования двойного желудка с сохраненной иннервацией; последняя дала возможность следить за отделением желудочного сока и выяснить весь механизм этого отделения при нормально идущем пищеварении в другом желудке. Затем ему принадлежит способ образования постоянной фистулы протока поджелудочной железы: именно, пришивая его с куском слизистой оболочки, он получил фистулу, остающуюся на неопределенное время. Применяя как эти операции, так равно и другие, он выяснил, что слизистая оболочка желудо-кишечного канала обладает, подобно коже, специфической возбудимостью – она, как бы, понимает, что ей дают хлеб, мясо, воду и т. д. и в ответ на данную пищу посылает уже тот или другой сок и того или другого состава. При одной пище выделяется больше желудочного сока и с большим или меньшим содержанием кислоты или фермента, при другой выступает усиленная деятельность поджелудочной железы, при третьей печени, при четвертой можем наблюдать тормоз для одной железы, а вместе усиленную деятельность другой и т. д. Указав на эту специфическую возбудимость слизистой оболочки, он указал вместе с тем и нервные пути, по которым мозг посылает импульсы для этой деятельности – он указал на значение блуждающего и симпатического нерва для отделений желудка и поджелудочной железы. Из трудов упомянем: из 1-ой группы – «Усиливающий нерв сердца» («Еженедельная Клиническая Газета», 1888 г.); 2-ой группы: «Экковский свищ вен нижней полой и воротной и его последствия для организма» («Архив биологических наук Имп. института экспериментальной медицины» (1892 т., 1); из 3-ей «Лекции о работе главных пищеварительных желез» (1897 г.; здесь указаны и все относящиеся сюда работы самого П. и его учеников). Ему же принадлежит исследование: «Центробежные нервы сердца» (СПб., 1883).

Павлов-Сильванский Николай Павлович

Павлов-Сильванский – Николай Павлович, род. в 1869 г. По окончании курса в спб. унив., по историко-филологическому факультету, в 1892 г. был оставлен при университете и поступил на службу в министерство иностранных дел. Напечатал отдельно изд. «Проекты реформ в записках современников Петра Великого», «Опыт изучения русских проектов и неизд. их текстов» (1897), «Закладничество-патронат» (в «Известиях Имп. Археологич. Общества», т. IX), ряд рецензий в «Журнале Мин. Нар. Просвещения», а также биографических статей, преимущественно о. деятелях Петровской эпохи, в «Биографическом» и «Энциклопедич.» Словарях. См. «Памятная книжка гимназии при ист.-филол. инст.» за 1895 г.; «Вестник Европы» (1897, №4).

Павловск

Павловск – безуездный гор. С.-Петербургской губ., в 25 вер. от С.-Петербурга, с которым соединен железной дорогой (Царско-Сельской). Жителей (к 1 января 1896 г.) 5236 (2841 мжч. и 2395 жнщ.): православных 4145, раскольников 110, католиков 218, протестантов 586, евреев 115, магометан 41, прочих исповеданий 21. По сословиям: дворян 315, духовного звания 78, почетных граждан и купцов 112, мещан 1843, военного сословия 945, крестьян 1866, прочих сословий 77. Летом число жителей увеличивается, так как П., одно из населенных данных мест Петербурга. Город стоит при р. Славянке, окружен парком, в котором проведено дорожек на 180 верст. Местность П. холмистая. Много садов и парков. Придворная церковь построена в 1781 г. в ней крест с мощами, и в него вложены часть Креста Господнего, Ризы Богородицы и камня пр. Антония Римлянина. Вторая православная церковь при учительской семинарии. Лютеранская церковь построена в 1794 г. Учительская семинария – для питомцев воспитательного дома, приходское учил., школа, для бедных девочек, лютеранское училище. Мариинский госпиталь на 30 кроватей (с 1797 г.), богадельня под названием «Церковный инвалид», учрежденная имп. Марией Федоровной и завещавшей на содержание ее капитал; инвалидная команда «Собственных Инвалидов», учрежденная имп. Марией Федоровной в 1815 г. для призрения отставных нижних чинов лейб-гвардии: призревается 12 инвалидов. На окраине города Константиновская магнитная и метеорологическая обсерватория; прекрасный дворец, заложенный в 1782 г. – в нем собрано много интересных художественных предметов. В картинной галерее есть работы Дау, Вернета, Дольче, Леонарда да Винчи, Караччи, Н. Пуссена, Лебрена и др. Особая картинная галлерея имеет 67 экземпляров художественных произведений Мурильо, Корреджио и др. Библиотека дворца очень богата. П. славится своим прекрасным и обширным парком (623 дес). В парке старое шале (круглая хижина в швейцарском вкусе), Большой каскад, устроенный в 1789, хижина Пустынника или Эрмитаж, Храм Дружбы, памятник имп. Павлу I, памятник родителям, Крик, Пиль-башня, Розовый павильон и др. и также много статуй. Железная дорога с мая по середину сентября приглашает оркестр, который бесплатно играет по вечерам в П. вокзале. Дирижерами оркестра: были Лабицкий, Гунгль, Штраиус, В. И. Главач, Лаубе и др. в последние годы – Н. В. Галкин. Оркестр привлекает много публики. В П. есть управляющий городом и при нем городовое правление и отдельная полиция. Почтово-телеграфная контора.
A. Ф. С.
П. основан в 1777 г., на месте, подаренном Екатериной II по случаю рождения Александра I его родителям, трудами Марии Федоровны, желавшей воссоздать в П. парк Этюпа, поместья ее родителей, и поселившейся в нем. Первоначально назывался селом Павловским, но при Павле I, избравшем его своей летней резиденцией, украсился новыми зданиями и садами и переименован в город (1796). Многие учебные и благотворительные учреждения в П. возникли во время пребывания здесь вдовствующей императрицы в 1801-28 г. После ее кончины при вел. кн. Михаиле Павловиче П. превратился в полувоенный городок. С проведением железной дороги (1836 г.) город стал быстро расти и особенно с 1849 г., когда его владетелем сделался вел. кн. Константин Николаевич, устроивший в нем обсерваторию, музей, театр и проч. Ср. М. И. Семевский: «П., 1777-1877». (СПб., 1877).

Павлодар

Павлодар – уездный город Павлодарского у., Семипалатинской обл., в 337 в. от обл. города, на прав. берегу р. Иртыша, при устье Усолки, в районе земель Иртышской линии сибирского казачьего войска. В одной меже с городом лежит Павлодарская станица, имеющая с городом общую полицию. В городе вместе со станицей в 1896 г. домов 768 и жителей 7624, в том числе: в городе 4987 (2698 мжч. и 1235 жнш.) и в станице с пригородными казачьими поселками 2637 (1402 мжч. и 1235 жнщ.). Дворян 208, духовного звания 31, почетных граждан и купцов 182, мещан 4249, крестьян 410, военных сословий 1062, киргизов 1385, прочих 97. Православных и единоверцев 5675, раскольников 217, католиков 28, протестантов 12, евреев 42, магометан 1694, прочих исповеданий 56. Выше П. пароходы плавают по Иртышу только в первую половину лета. Особой пристани при городе не имеется; пароходы, остающиеся на зимовку, входят в устье Усолки, где они защищены от весеннего ледохода. 3-классное городское училище, женское приходское, церковноприходские школы мужская и женская, мусульманские школы мужская и женская. Городской больницы не существует. Лазарет военного ведомства, специально киргизские приемные покои, частная сельская аптека. Обмен продуктов скотоводства на хлеб, мануфактурные, железные и колониальные товары, получаемые от киргизов кожи, шерсть, конский волос, овчины следуют из П. в необработанном виде в Тюмень, а также на Ирбитскую и Ишимскую ярмарки. Хлеб привозится крестьянами ближайших мест Томской и Тобольской губ. Торг с киргизами происходит по преимуществу на ежедневных базарах, особенно оживленных в первое время после замерзания Иртыша. Городская ярмарка существует только номинально. Павлодарские купцы принимают участие в главных ярмарках области, в особенности в Ботовской, в 50 в. от гор. Каркаралинска, и Чарской, в Семипалатинском у. На этих двух ярмарках торговцы скупают быков, приблизительно на сумму 100000 р.; скот этот сгоняется на луга около П. и весной идет на убой в Евр. Россию и на прииски вост. Сибири. Торговых документов в 1890 г. было выдано 43, ярмарочных 120. Ремесленников очень мало; несколько портных, плотников, сапожников, кузнецов и каменщиков. Заводов 6: 1 мыловаренный, 2 салотопенных, 3 кирпичных – с 13 рабочими и производством на 7300 р. В прежнее время Павлодарская станица, носившая название Корякова, служила главным пунктом погрузки соли из оз. Корякова, в 20 в. от станицы. В последнее время эта погрузка производится в разных местах Иртыша, и особого склада соли в II. не имеются. Городские доходы, в 1890 г, составляли 11919 руб., расход 12645 руб.
А. Н.

Паганини

Паганини (Nicolo Paganini) – один из замечательнейших скрипачей (1784-1840), генуэзец. Уже с шести лет П. играл на скрипке, а с девяти лет выступил в концерте в Генуе с огромным успехом. Мальчиком же он написал несколько произведений для скрипки, которые были так трудны, что, кроме П., никто не мог их исполнять. В начале 1797 г. П. со своим отцом предпринял первое концертное путешествие по Ломбардии. Известность его как выдающегося скрипача росла необычайно. Вскоре избавившись от строгой ферулы отца, П., предоставленный себе, вел жизнь бурную, что отразилось как на его здоровье, так и на репутации. Впрочем, необычайный талант этого скрипача возбуждал всюду завистников, которые не пренебрегали никакими средствами, чтобы каким бы то ни было путем повредить успеху П. Слава П. еще более возросла после путешествия по Германии, Франции и Англии. В Германии он даже получил титул барона. В Вене ни один артист не пользовался такой популярностью, как П. Хотя цифра гонорара в начале этого столетия далеко уступала нынешним, но тем не менее П. оставил после себя несколько милл. франк. Имя П. было окружено какой-то таинственностью, чему содействовал и сам П., говоря о каких-то необычайных секретах своей игры, которые он обнародует только по окончании своей карьеры. При жизни П. было напечатано очень мало его сочинений, потому что автор боялся, что путем печати многие из его виртуозных тайн могли бы быть обнаружены. Таинственность П. возбуждала такое суеверие, что епископ Ниццы, где скончался П., отказал в заупокойной мессе и только вмешательство папы уничтожило это решение. Замечательный успех П. лежал не в глубоком музыкальном даровании этого артиста, а в необычайной технике, в безукоризненный чистоте, с которой П. исполнял труднейшие пассажи и в новых горизонтах скрипичной техники, открытых П. Работая усердно над произведениями Корелли, Вивальди, Тартини, Виотти, он сознавал, что богатые средства скрипки не вполне еще угаданы этими авторами. Труд знаменитого Локателли: «L'Arte di nuova modulazione» навел П. на мысль воспользоваться разными новыми эффектами в скрипичной технике. Разнообразие красок, широкое применение натуральных и искусственных, быстрое чередование пиччикато с аrсо, удивительное искусное и разнообразное применение staccato, широкое применение двойных и тройных струн, замечательное разнообразие применения смычка, игра на одной струне (четвертой) целых пьес – все это приводило в удивление публику, знакомившуюся с неслыханными скрипичными эффектами. П. был в высшей степени индивидуальный виртуоз, основавший всю свою игру на эффектах технических, которые он исполнял с непогрешимой чистотой и уверенностью. П. обладал драгоценной коллекцией скрипок Страдивари, Гварнери, Амати, из которых свою замечательную и наиболее любимую скрипку работы Гварнери завещал родному городу Генуе, не желая, чтобы какой-нибудь другой артист на ней играл. О П. много написано. Наиболее выдающиеся биографии: Schottky, «Paganini's Leben und Treiben als Kunstler und als Mensch» (Прага, 1830); Georges Harry, «Paganini in seinem Reisewagen und Zimmer, in seinen redseligen Stunden in geselscbaftlichen Zirkeln und seinen Concerten» (Брауншвейг, 1830): Imbert de la Phaleque. «Notice sur le celebre violoniste Nicolas Paganini» (П.); Anders, «Paganini, sa vie, sa personne ei quelques mois sur son secret» (П., 1831); Bennati, «Notice phisiologique sur le celebre violoniste P.» (1831); Giancarlo Conestabile, «Vita di Nicolo Paganоni da Genova» (Перуджия, 1851); «Biographical notice of Nicolo Paganini» (Л., 1852); Fеtis, «Biographie universell des musiciens» (П., 1864). Книжка Андерса переведена на русский язык под заглавием: «Н. П., его жизнь etc.» (СПб., 1831). П. написал для скрипки концерты, сонаты для скрипки-гитары, над которой в дни молодости П. усердно работал, 3 квартета для скрипки, альта, гитары и виолончели, вариации, этюды и пр.
Н. С.

Пагода

Пагода (искаженное европейцами индийское слово bhagavati, т. е. «Святой дом») – название индийских храмов, выстроенных на открытом воздухе.

Падеж

Падеж (грамм.) – этим термином обозначаются различные формы, которые принимает то или другое имя (существительное, прилагательное, местоимение, числительное) для выражения различных отношений между понятием, означаемым этим именем, и понятиями, выраженными при помощи других слов (имен, глагола и т. д.). Образование П. с помощью так назыв. падежных суффиксов или окончаний (в языках с синтетическим строем), присоединяемых к основе или корню, или с помощью известных частиц, ставящихся перед словом и после него (в языках аналитических), является существенным отличием имени от глагола, у которого отличительным признаком служит образование личных и временных форм при помощи личных и временных окончаний, присоединяемых к корню или глагольной основе (в синтетических языках), или местоимений и вспомогательных глаголов, ставящихся рядом с формой главного глагола (в аналитических). Число П. в инодо-европейском праязыке, имевшем вполне определенный синтетический строй, доходило до семи: именительный, родительный, дательный; винительный, творительный, звательный, местный . Новые индоевропейские отдельные языки, сохранившие еще синтетический строй, каковы русский или литовский, представляют то же или почти то же число П., хотя некоторые падежные формы утратили уже самостоятельный характер и употребляются редко или с меньшей свободой, чем в праязыке (местный, напр.. и т. д.). Те же индоевропейские языки, которые перешли в аналитический строй, утратили значительную часть первичных П. так, французский язык сохранил только три П.: именительный, винительный (одна форма), родительный и дательный; немецкий – четыре: именительный, родительный, дательный, винительный и т. д. В других не индо-европейских языках число П. иногда значительно больше, чем в индоевропейской семье. Так, в финском имеется 15 П., а в восточных кавказских языках наблюдается еще большее "богатство форм, особенно для выражения различных отношений места. Так, в казикумыкском языке насчитывают 36 различных местных П. Сам термин П. представляет собой буквальный перевод лат. casus, которое, в свою очередь, переведено с греч. ptvsix (падение). У стоиков ptvsiV означало отношениe одной идеи к другой, зависимость одного слова от другого, управление (лат. rectio) Впоследствии это значение было забыто, и термин получил специальный узкий смысл – именной флективной формы, который термином casus (еще хуже наше «П.») совсем не выражается.
С. Б-ч.

Па-де-Кале

Па-де-Кале (Pas de Calais, англ. Strait of Dover, y древних Fretum Gallicum) – пролив, самая узкая часть канала Ламанша, разделяющий юго-вост. берег Англии от сев. берега Франции и соединяющий Северное море с Атлантическим океаном; простирается на английском берегу от мыса Дунгенес до мыса Соут Форланд, а на франц. берегу от мыса Грине до гавани Калэ. Ширина в самом узком месте 33 км.; между Дувром и Калэ – 44 км.

Падишах

Падишах – новоперсидское сложное слово, составленное по образцу древневосточных титулов государей, означает верховного царя или императора (царь царей); употребляется наравне с однозначным словом хакан (каган, хан), чаще всего в титуле турецких султанов. Дипломатический язык турецкого дивана прежде лишь одного французского короля удостоил титула П. В настоящее время им означаются государи всех великих держав и даже государств второстепенных.

Падуя

Падуя (итал. Padova) – главн. гор. итальянской провинции П., на р. Бакильоне, которая соединяется отсюда каналом с Брентой. Окружена стенами с семью воротами; много мостов (4 от римского времени). Несколько красивых площадей: пиацца Витторио Эммануэле с 82 статуями падуанских знаменитых людей и художественной галлереей (Лодджиа Амулеа; статуи Данта и Джотто); пиацца дель Санто с медной конной статуей венецианского кондотьера Гатамелата (работы Донателло, 1453); пиацца дель Кармине с памятником Петрарки (1874). Центром города служит пиацца дель Эрбе. Собор в стиле Возрождения (1552), при нем баптистерий XII в. с фресками школы Джотто. Знаменитая церковь (1256-1307) св. Антония Падуанского: стиль трехнефная базилика 195 м. длины с 7 куполами; на фасаде – фреска Мантеньи; в левой части капелла дель Санто – великолепнейшее произведение эпохи Возрождения (1500-1533) с мраморными барельефами Антонио и Туллио Ломбардо и Сансовино; в алтаре бронзовый барельеф работы Донателло и знаменитый (3,5 м. высоты) бронзовый канделябр Андреа Риччио (1507); в капелле Сан Феличе (1372 г.) – фрески Альтикиеро и Аванци. Здесь же капелла Сан Джорджио (1377), украшенная фресками тех же художников, и знаменитая оратория (Скуода дель Санто от 1460 г.) с 16 фресками Тициана и его учеников, изображающими легенду о св. Антонии. Художественными произведениями знаменитых итальянских живописцев и скульпторов украшены и другие церкви в П.; напр. церковь С. Агостино дель и Эремитани XIII в, знаменитыми фресками Мантеньи 1448 г.; капелла Мадонны дель Арены (1303) – фресками Джотто; оратория церкви дель Кармине – фресками Тициана; в церкви Санта Джустина, построенной по плану Риччио (1521-32) с великолепнейшим куполом стиля Возрождения – алтарь и хоры работы Паоло Веронезе. В художественном отношении следует упомянуть следующие здания: палаццо делла Раджионе, XII в., с залой 87 м. длины, 27 м. ширины и 24 м. высоты, с астрономическими фресками XV в.; к нему примыкает палаццо дель Муничипио XVI в. (ратуша), недавно реставрирован; Лодджиа дель Консилью, замечательное произведение раннего Ренесанса (1493-1526); здесь помещается университетская библиотека; красивое в стиле того же Ренесанса здание университета; палаццо Джустиниани (1524), новый театр. Знаменитый в средние века падуанский унив. основан в 1222 г.; теперь состоит из 4 факультетов (философский, юридический, математико-естественный и медицинский); при университете – фармацевтический институт и инженерное училище; в 1892 г. было 119 профессоров и преподавателей и 1269 студентов; университетская библиотека содержит 123 т. томов и 2500 рукописей. Королевский лицей и гимназия, семинария; технологический институт; техническое училище, нормальная школа, земледельческая школа, женская коллегия, акд. наук и художеств. Городской музей (Museo Civico) содержит собрание древностей, архив, картинную галерею и библиотеку (70 томов и 160 рукописей). Благотворительные учреждения, больница, родильный и подкидышный дом, институт для слепых, сиротский институт и дом для умалишенных. Жит. ок. 72 т. Промышленность незначительна; пряжа шелка, хлопчатобумажные и шерстяные ткацкие фабрики, красильни, завод металлических изделий. Торговля хлебом, скотом, вином и оливковым маслом.
История. В римскую эпоху П. называлась Patavium и была населена венетами; во II в. до Р. Хр. сделана муниципией и выросла в один из значительнейших городов Верхней Италии. П. месторождение Тита Ливия. После падения Зап. Римской империи П. попала во власть готов и была разрушена Тотилой. Нарзес восстановил П., которая долгое время сопротивлялась лангобардам и была завоевана и сожжена кор. Алигульфом в 610 г. В эпоху франков П. сделана гл. городом графства. Император Генрих IV даровал П. (1087) привилегию. В XII в. П. получила муниципальное самоуправление. Стоявшие во главе города подесты с конца XII в. часто тиранически управляли городом (особенно известен Эццелино Ш 1237-56, из дома Романо). В 1256 г. П. завоевана гвельфами. В течение XIV в., исключая короткого промежутка 1329-37, когда город был подчинен роду Скала, во главе П. стоял дом Kappapa, отстаивавший П. от Генриха VII, но могущество Kappapa было сломлено Венецией. Франческо I Kappapa сначала был в союзе с миланскими Галеаццо против Венеции, впоследствии схвачен миланцами, перешедшими на сторону Венеции, и умер в заточении. Сына его Франческо II и внуков венецианцы лишили владений 1405 и казнили в 1406 г. П. была присоединена к венецианской республике и с этих пор разделяла ее судьбу. В 1797 французы заняли П. и по кампсформийскому миру передали Австрии. По пресбургскому миру (1805). Наполеон присоединил П. к созданному им итальянскому королевству. По первому парижскому миру (1814) П. опять отошла к Австрии. В 1848 г. в П. вспыхнуло восстание, подавленное австрийцами; университет был закрыт до 1850 г. По венскому миру 1866 г. П., вместе с Венецией, переданы Италии. Ср. Cappeletti, «Storia di Padova» (Падуя, 1875).

Паизиелло

Паизиелло (Giovanni Paisiello, 1741 – 1816) – один из лучших итальянских оперных композиторов. В 1763 г. в Болонье поставлены с блестящим успехом его две оперы. Модена, Парма, Венеция, Милан, Рим, Турин наперерыв приглашали П. ставить свои оперы в их театрах. Написанная им около этого времени опера «Il Marchese di Tulipano» имела почти беспримерный в ту эпоху успех. В 1776 г. П. приехал в Петербург, где он оставался восемь лет и где написаны им оперы: «La Serva padrona», «Il Barbiere di Siviglia», «La finta amante», «Il Matrimonio inaspettato» и пр. По возвращении в Неаполь П. получил место капельмейстера придворной капеллы. В 1802 г. П., по приглашено Наполеона; приезжал в Париж, где написал для коронации Наполеона в 1804 г. мессу Te Deum. П. написал 148 опер, кантаты, квартеты, симфонии, рондо, духовные сочинения и пр. Подробно о П. см. Arnold, «Ciovanni Paisiello, seine kurze Biographie und asthetische Darstellung seine Werke» (Эрфурт, 1810); Gagliardo, «Onori funebri renduti alla memoria di Giov. Paisiello» (Неаполь, 1816); Quatremere de Quincy, «Notice historique sur la vie et les ouvrages de Paiisiello» (П., 1817) и пр.
Н. С.

Палата

Палата – в старину в России каменное строение, а затем название многих учреждений. Теперь существуют казенные, контрольные и судебные. П. В государствах конституц. П. (Kammer, Chambre) либо весь парламент (одноплатная система), ибо каждая из двух его частей в отдельности (двупалатная система).

Палацкий

Палацкий (Франц Palacky) – знаменитый чешский ученый и политический деятель (1798-1876), родом из Морании, учился в Пресбурге и Вене; сперва готовил себя к священнической карьере (евангел. вероиспов.), но увлекся литературой и философией (в особенности Кантом). Начинавшееся чешское возрождение захватило его; в особенности сильное впечатление на П., как и на его друга Шафарика, произвел «Разговор о чешском языке» Юнгмана, в значительной степени определивший направление его последующей деятельности. Писать он начал еще во время пребывания в евангелич. семинарии в Пресбурге, но обратил на себя внимание лишь в 1817 г. переводом на чешский яз. нескольких песен из Оссиана, а в следующем году книжкой, составленной им вместе с Шафариком при участии Юнгмана: «Pocatkowe ceskeho bаsnictwy», в которой оспаривалось учение Добровского о чешской просодии. В 1823 г. П. поселился в Праге, жил частными уроками, затем сделался архивариусом графов Штернбергов, по заказу которых написал историю их рода. В 1827 г. чешский национальный музей начал издавать два журнала на чешском и немецком языках; редактором обоих изданий был сделан П.; немецкое «Zeitschrift d. Nationalmuseums» прекратилось в 1831 г., чешское «Casopis Ceskеho Musеum» П. редактировал до 1838 г. В 1827 г. чешские чины предложили П. взять на себя продолжение истории Чехии, начатой Пубичкой («Chronologischa Geschichte Bohmens», Прага, 6 т., 1770-1808, доведенной до Фердинанда II). П. предложил свой, более обширный и научный план истории Чехии, который и был принят; П. был сделан историографом Чехии (1829), но утвержден в этом звании правительством только через 10 лет. П. совершил в поисках за источниками несколько заграничных поездок, собрал массу материалов, напечатал несколько предварительных исследований. В 1836 г. появился на немецком, в 1848 г. на чешском языках 1-й т. его работы, которая к концу его жизни была доведена до 1526 г. (посмертное издание, с биографией автора, написанной Калоуском, вышло в 5 т. в Праге, 187778: «Dejtny narodu ceskeho v Cechаch a v Morave»; по-нем.: «Gesch. Bohmens», 5 т., Прага, 1836-74). Книга эта была первой попыткой научной истории Чехии. Вместе с тем она имеет крупные литературные достоинства, но страдает от патриотических увлечений. Крупным недостатком труда является доверие к таким подозрительным памятникам старины, как Краледворская и Зеленогорская рукописи, подлинность которых П. вместе с Шафариком усердно защищал и которые вместе с ним же он издал с комментариями («Die altesten Denkmaler der bohmischen Sprache», Прага, 1840) – на них П. строил очень многое в своей истории. 1848 год вызвал П. на политическую деятельность. Как видный представитель национальной партии, он был членом франкфуртского предварительного парламента, где высказался против централистических стремлений немцев, против представительства Богемии в имперском парламенте, за федерацию. Перед тем он был одним из авторов декларации 21 марта, требовавшей объединения Богемии, Моравии и Силезии в одну коронную землю, он был членом временного правительства. Министерство Пиллерсдорфа дважды предлагало ему портфель, стремясь привлечь на свою сторону национальную партию Богемии, но П. дважды отклонял предложение. Он председательствовал на славянском съезде в Праге в июне 1848 г.; был членом имперского сейма в Вене, потом в Кромержиже (Кремзире), где был членом комиссии, вырабатывавшей конституцию. После насильственного закрытия сейма в Кромержиже П., ставший в глазах правительства человеком неблагонамеренным, должен был оставить политическую деятельность и вновь посвятить все свои силы науке. В 1860 г., когда новая конституция вновь создала политическую жизнь для Богемии, П. опять выступил на политическом поприще, как признанный вождь чешского народа; в 1861 г. он был назначен пожизненным членом австрийской верхней палаты. В том же году он вместе со своим зятем и единомышленником Ригером делал попытку основать газету; им она не была дозволена, и потому их органом явились «Narodui Listy» Грегра; но скоро в редакции произошли разногласия. «Nar. Listy» сделались органом более радикального, впоследствии младочешского направления, а П. с Ригером основали в 1863 г. «Narod», потом «Pokrok». С 1863 г. П. был также депутатом в богемском ландтате. Он был представителем идеи федерализма, не чуждался (не смотря на свое протестанство и демократизм) союза с клерикалами и феодальным дворянством; коронование имп-ра австрийского короной св. Венцеслава было его главной мечтой . В 1867 г. он во главе представителей Чехии ездил в Москву на славянский съезд. Из его многочисленных трудов кроме указанных важны: Политические – «Idea stаtu Rakouskeho» (1865; по-нем.: «Oesterreichische Staatsidee», 1865); "Radhost, «Sbirka spisuw drobnych z oboru reci a literatury ceske, krasowedy, historie a politiky» (3 т., 1871-73; здесь «Doslov» – политическое завещание П., по-нем.: Fr. Palacky's «Politisches Vermachtniss», Up., 1872), «Gedenkblatler. Auswahl von Denkschriften, Aufsatzen u. Briefen ans den letzten 60 Jahren. Beitrag zur Zeitgeschichte» (1874).
Исторические и ист.-литературные издания летописей: «Stari letopisovу сeski» (1829); «Wurdigung der alten bohmischen Geschichtsschreiber» (1830, нов. изд. 1869), «Synchronistische Uebersicht der hochsten Wurdeutrаger, Landes – und Hofbeamten in Bohmen» (1832; тоже по-чешски: «Prehled saucasny neywyssich dustojniku, a aurednjku zemskjch, dworskych we krаlowstwj ceskem», 1832), «J. Dobrowsky's Leben und gelehrtes Wirken» (1833; русск. пер. Царского, М., 1838), «Literarische Reise nach Italien im J. 1887 zur Aufsuchung von Quellen der bohmischen und mahrischen Geschichte» (1838), «Archiv cesky» (1848 – 47, 6 т.), «Ueber Formelbucher, zunachst in Bezug auf bohmische Geschichte» (1843 – 47, 2 вып.), «Die Vorloufer des Hussitenthums in Bohmen» (1846), «Popis krаlowstw ceskeho cile podrobne poznamenani wsech dosawodnich krajuw, panstwi, statkuw, mest» (1848), «Die Geschichte des Hussitenthums und Professor K. Hofler, Kritische Studien» (1868); «Dejiny doby husitske» (2 т., 1871-72; по-нем. :"Urkundliche Beitrаge zur. Geschichte d. Hussitenkrieges", 1872-74), «Documenta Maiistri Joannis Hus vitam, doctrinam, causam etc. illustrantia» (1869); «Zubohmischen Geschichtschreibung» (1861). Maтериалы для биография П.: в его переписке – в «Casopis» (1879).
В. В – в.

Палеозойская эра

Палеозойская эра – крупный период в истории развития земли, следовавший за архейской или азойской эрой и предшествовавший мезозойской эре. Отложения П. эры составляют П. группу слоев, совокупность которых достигает в некоторых местностях 30000 м. мощности, т. е. почти в 10 раз превышает мощность мезозойских отложений, что указывает, конечно, на весьма значительную продолжительность П. эры. До 30-х гг. нынешнего столетия в толще П. слоев различали нижнюю, мало изученную переходную или граувакковую формацию и верхнюю – каменноугольную, ранее других обратившую на себя внимание, благодаря нахождению в ней каменного угля. Трудами англичан Сэджвика и Мурчисона переходная формация была разбита на три системы: кембрийскую, силурийскую и девонскую и установлена, сверх того, пермская система или диас, следовавшая непосредственно за каменноугольной. Это деление П. отложений является общепринятым и по настоящее время, с тем ограничением, что кембрийская система часто, согласно Мурчисону, соединяется с силурийской. Площадь, занятая в настоящее время П. отложениями на земной поверхности, доходит, по Тилло, до 17,5 милл. кв. км. В начале П. эры, в кембрийский и силурийский периоды, большая часть земной поверхности представляла безбрежный океан и суша являлась только в виде островов, сложенных из кристаллических сланцев, гранитов и гнейсов, но к концу эры размеры суши значительно возрастают и выступают значительные материки из-под воды. Вулканическая деятельность проявлялась в П. эру весьма энергично, хотя и слабее, чем в предшествовавшую архейскую эру; результатом ее являются заключенные в П. пластах жилы, штоки и покровы гранита, сиенита, диорита, диабаза, кварцевого порфира, порфирита, мелафиры и других изверженных пород, а также разнообразных вулканических туфов и брекчий. Пласты П. пород редко являются горизонтальными; обыкновенно они изогнуты, изломаны, собраны в складки и пересечены многочисленными жилами, выполнившими трещины пластов. Самые горные породы, вследствие своей древности, сильно изменены, метаморфизованы и резко отличаются от современных осадков. Глинам в П. отложениях соответствуют глинистые, кровельные и аспидные сланцы и филлиты, песчаные осадки превратились в твердые песчаники, кварциты и конгломераты; обширным распространением пользуются также известковые породы в виде плотных, часто кристаллических известняков и доломитов. Там. где П. пласты наиболее метаморфизованы и прорваны выходами изверженных пород, они заключают разнообразные рудные месторождения, каковы, напр., серебряные и медные месторождения Алтая и большинство железных и медных месторождений Урала. В прежнее время с началом П. эры связывали первое появление на земле органической жизни, но теперь слабые признаки этой последней, в виде неясных отпечатков морских водорослей, кольчатых червей и других пока еще загадочных организмов, найдены и в более древних слоях архейской эры. В П. отложениях, начиная с самых древних, мы встречаем уже довольно разнообразную, по преимуществу морскую флору и фауну, которая в продолжение первых трех периодов П. эры быстро развивается и разнообразится, тогда как в последние два периода развитие органической жизни как бы замедляется и многие, раньше весьма распространенные, группы животного и растительного мира заканчивают к этому времени свое существование. Фауна П. эры характеризуется сильным развитием и преобладанием морских лилий, своеобразных, вымерших к концу этой эры кораллов, построенных по четверному типу, чрезвычайным обилием и разнообразием плеченогих, головоногих моллюсков (ортоцератиты, гониатиты), исключительно П. эре свойственных ракообразных трилобитов, панцирных рыб. К концу эры появляются также амфибии и первые немногочисленные пресмыкающиеся. Флора состоит почти исключительно из тайнобрачных, каковы гигантские древовидные папоротники, плауны и хвощи, к которым в небольшом количестве примешиваются хвойные и саговые деревья.
Б. П.

Палеологи

Палеологи (Palaiologoi) – знатный византийский род, еще ранее достижения им престола игравший видную роль в истории Византии. Никифор П., наместник Месопотамии, пожалованный титулом Hypertimos, оказал большие услуги имп. Никифору Ботаниату, а по отречении последнего от престола – Алексею Комнену и погиб в 1081 г. под осажденным норманнами Диррахиуме. Сын его, Георгий П. был деятельным помощником Алексея Комнена при взятии Константинополя, мужественно защищал Диррахиум, осажденный норманнским герцогом Робертом Гюискардом. Другой представитель рода П., Михаил (вероятно, сын Георгия П.), победоносно воевал в Нижней Италии с королем Сицилии Вильгельмом. Из других представителей этого рода замечательны: современник предыдущего, Георгий П., исполнявший различные дипломатические миссии имп. Мануила Комнена, Алексей – зять и наследник имп. Алексея Ангела, скончавшийся, однако, ранее своего тестя, Андроник принявший, как и его потомки, имя Комнена и облеченный в сан Megas Domestikos при дворах Федора Ласкариса и Иоанна Ватаца. Сын его Михаил Дука Ангел Комнен П. в 1259 г. достиг престола, как соправитель малолетнего Иоанна IV Ласкариса, и в 1261 г. уничтожил латинскую империю. Он был родоначальником последней династии, византийских императоров. Перечень императоров, принадлежавших к этой династии. Племянница последнего византийского императора Константина XI П. Зоя (Софья), вышла замуж за великого князя Иоанна Васильевича. По завещанию маркграфа Иоанна Монферратского, умершего бездетным в 1305 г., маркграфство Монферрат досталось в наследство его сестре Иоланте (у греков Ирине), супруге имп. Андроника II П., и ее сын Федор был первым маркграфом из рода П. Последним маркграфом был Иоанн Георг Себастьян (1488-1533). Другая ветвь П. правила в Морее с 1383 по 1460 г. Когда полуостров был завоеван турками, П. удалились в Италию; племянник Константина XI, Андрей II., уступил свои права на византийский престол Карлу VIII Французскому, а по смерти последнего Фердинанду Католику и Изабелле Кастильской (в 1502 г.) Последний (мужской) потомок П., князь Джованни Ласкарис П., умер в 1874 г. в Турине.
С. Я.

Палермо

Палермо (Palermo) – главный город провинции П., расположен на сев. бер. Сицилии, при Палермском заливе, под 38° 7' с. ш. и 13° 21' в. д. от Гринвича, среди плодородной равнины Конка д'Оро. В северо-зап. части, за бульваром, насажанном на старом валу, тянется ряд вилл новейшей постройки. По берегу моря тянется в виде красивого променада ул. Форо италико и расположен городской сад Флора (Вилла Джулиа). Главные площади: в центре города – на пересечении 2 главных улиц Пьяцца Вильена, Пьяцца Претория; с великолепным колодцем (1550), Пьяцца Марина с общественным садом (Джардино Гарибальди), Пьяцца Болоньи, с памятником Карла V (1635), Соборная площадь, окруженная балюстрадой со статуями святых, Пьяцца Виттория с памятником Филиппа V; из ворот замечательны: Порта Феличе (1582-1637) и триумфальная арка Порта Нуова (1684). В П. 295 церквей и капелл, в том числе 70 бывших монастырей. Собор св. Розалии построен в готическом стиле норманнским королем Вильгельмом II (1169-85). Приделанный к собору в конце прошлого века купол портит ансамбль стиля. Внутри собора серебряная рака св. Розалии и гробницы королей Рожера II, его дочери Констанции и ее супруга импер. Генриха VI и сына последнего, императора Фридриха II. Двумя арками собор соединяется с красивой колокольней и епископским дворцом. Обширная церковь С. Доменико (1458) превращена в сицилийскую галерею Славы. Церковь св. Иосифа с красивой колоннадой (1612-45), старонорманнского стиля церковь С. Джованни дель Эремити (1132) и церковь Марторано (1143), с норманнской башней и старыми мозаиками. Королевский дворец – собрание зданий разных стилей: (старонорманнская башня – Toppe Пизана, построенная Рождером I 1129-56, палатинская капелла с замечательными золотыми мозаиками, зала Роджера с норманнскими мозаиками). Другие замечательные здания: палаццо Киарамонте (1307-80), в настоящее время здание судебных учреждений, ратуша (1463). Жителей в 1895 г. 281 тыс. Машиностроение, чугунолитейное дело, фабрики химических продуктов, кожевенное дело, паровые мукомольные мельницы, казенная табачная фабрика. Старая гавань Ла-Кала доступна только небольшим судам. Устроенная новая и защищенная двумя молами, снабженными маяками гавань, отвечает новейшим требованиям судоходства. В 1894 г. вошло 289 торговых судна дальнего плавания, вместимостью 173044 тонны и вышло 474, с 487892 тонн. вместимости; каботажного плавания пришло 3458 судна с 1498889 тонн и 3202 с. с 11528207 тонн. По торговому движению гавань П. занимает 3 место после Генуи и Неаполя. Главные предметы вывоза (1893): апельсины и лимоны, сумах, вино, винный камень, оливковое масло и др. Ввозится много зерна и муки, каменного угля, металлов и машин, лесу, шерстяных изделий и пряжи, хлопчатобумажных товаров и шелковых. Университет основан в 1805 г.; студентов 1299 и преподавателей 100 (1892). Три лицея и 3 гимназии, технологический институт и техническое училище, училище торгового судоходства, консерватория, художественная школа. Национальный музей с ценными античными скульптурами (селинунтские метопы); городская библиотека (195500 томов и 2961 рукописей), национальная библиотека 170000 т. и 1500 рукописей, 4 театра. Из окрестностей П. славятся Монте Пеллегрино, с чудным видом и пещерной церковью св. Розалии, королевская вилла Фаворита (в китайском стиле), виллы Бельмонте, Серрадифалько, Таска; норманнские замки Циза (1164) и Куба (1182), монреальский собор.
П. – прекрасная климатическая зимняя станция. Климат умеренно-влажный, теплый, береговой. Колебания суточной температуры незначительны. Средняя температура зимних месяцев +11,5° Ц., осенних +19,3°, весенних +15,3°; по месяцам: сентябрь +23°, октябрь +19,3°, ноябрь +15, 5°, декабрь + 2, 3°, январь +10, 9, февраль +11,1°, март +12, 5°, апрель +14, 9°. Число дождливых дней велико, особенно в декабре, январе и феврале от 10 до 14 дней в месяц). Преобладающий ветер WSW; около полудня часто дуют чувствительные морские бризы; иногда проносится и сирокко. Лучшее время сезона от ноября до конца апреля. Съезд значительный и жизнь дорога. Показание для климатического лечения: хронические бронхиальные катарры, эмфизема, начинающаяся чахотка, неврастения, истерия, астма. Соляноглауберовый источник (для питья), теплые и холодные ванны, морские купанья (ср. темп. воды летом 23,6° Ц, осенью 20,6°); санатория для рахитических детей.
История П., Panormos у римлян, основан финикиянами под названием Маханат (т. е. лагерь); в первую пуническую войну здесь была гл. стоянка карфагенского флота. Римляне, взяв город в 254 г. до Р. Хр., дали ему право муниципии, а во времена Августа П. сделан колонией (Colonia Augusta Panormitanorum). В 515 г. П. занята была готами; в 535 г. Велизарий отвоевал у них П. В 831 г. завоевана сарацинами. В 1072 г. Роберт Гискар взял П., которая со времени Рожера II сделалась столицей королевства обеих Сицилий. При Гогенштауфенах, в П. развилась блестящая придворная жизнь, особенно при Фридрихе II. После смерти сына Фридриха II Манфреда, при Беневенти (1266), Карл Анжуйский овладел П.; французы, однако, не могли долго удержаться в Сицилии. Мстительный сицилийский народ не забыл казнь Конрадина; с г. П. началась знаменитая сицилийская вечерня (1282), приведшая к истреблению всех французов на острове. Петр Арагонский был провозглашен королем и П. сделалась резиденцией вице-короля. В 1799 г., когда Неаполь был взят французами, Фердинанд IV бежал в П. и оставался в нем до 1815 г. В 1820 г., когда Фердинанд IV решил Неаполь и Сицилию объявить единым королевством Обеих Сицилий, в П. вспыхнуло восстание и чернь овладела городом, но ген. Пепе вскоре усмирил бунт. Волнения, начавшиеся в П. в 1847 г., разразились в 1848 г. поголовным восстанием. Королевские войска были разбиты; в П. учреждено временное правительство и созван сицилийский парламент; в следующем 1849 г. П. вынуждено была сдаться королевским войскам. В 1860 г. Гарибальди взял П. и передал итальянскому правительству. Ср. Oppermann, «Palermo» (Бреславль, 1860); Springer, «Die mittelalterliche Kunst in P.» (Бонн, 1869); Schubring, «Historische Topographie von Panormus» (Любек, 1871); Di Giovanni, «La topografia antica di P. dal secolo X al XV» (Пал., 1890); La Lumia, «P., il suo passato, il suo presente i suoi monumenti» (Пал., 1891).

Палестрина

Палестрина (Giovanni-Perluigi da Раlestrina или Praenestinur) – один из величайших композиторов церковной музыки. Настоящее имя его Джованни-Пьерлуиджи, род. в 1514 г. в Палестрине, по которой и получил свое прозвище. Ум. в Риме в 1594 г. и похоронен в церкви св. Петра. Очень молодым П. поступил в хор папской капеллы. Музыкальное образование получил в строгой школе Гудимеля, из которой и вынес замечательную полифоническую технику и ясное понятие о чистоте духовного стиля и гармоничности сочетания звуков. С 1551 года П. был назначен учителем музыки в ватиканской капелле, а затем капельмейстером. При папе Маркелле II положение П. еще более улучшилось. Перейдя на должность певчего капеллы, П. мог посвящать большую часть времени на композиторскую деятельность. При папе Павле IV, П., как лицо не духовное и женатый, вследствие строгих мер нового папы, должен был покинуть папскую капеллу. Только место капельмейстера (1555) в церкви лютеранского дворца и в церкви св. Марии Маджоре избавили его от крайней бедности, в которую впал П., лишившись места в папской капелле. В 1560 г. П. обратил на себя всеобщее внимание своими импропериями. Их простая, красивая, гармоничная музыка произвела сильное впечатление и триентский собор (1543-1563), между прочим нашедший необходимым произвести некоторые реформы в церковной музыке, обратился к П. с поручением написать пробную мессу, которая доказала бы возможность существования фигуральной музыки при церковном богослужении, так как многоголосная музыка, вследствие разных конрапунктических хитросплетений, наносила ущерб ясности текста и музыкальному благозвучию. П. написал три мессы, каждую на 6 голосов. Все три отличались замечательными достоинствами: первая выдавалась строгим стилем, вторая нежностью, глубиной чувства и изяществом, третья, как по форме, так и экспрессии, представляла высшее проявление гениальности П. Она посвящена памяти папы Маркелла, бывшего покровителя П., и известна под названием «Мессы папы Маркелла». Все эти три мессы решили участь фигуральной музыки в ее пользу. Папа Пий IV, услышав эту мессу, воскликнул: «Здесь Иоанн (т.е. Палестрина) в земном Иерусалиме дает нам предчувствие того пения, которое св. апостол Иоанн в пророческом экстазе слышал в небесном Иерусалиме». С тех пор и на долгое время сочинять в стиле П. было обязательно для композиторов католической духовной музыки. Сочинения П. составляют вершину развития церковной контрапунктической музыки a capella, т.е. хоровой музыки без инструментального сопровождения. Отличительная черта полифонической музыки П. заключается именно в том, что автор, при всей ее сложности, смог придать ей ясность, непринужденность и выразительность и вместе с тем истинное молитвенное настроение. К тексту П. относится с большим вниманием, заботливо (в смысле правильного произношения) подлаживая слова под музыку, что и способствовало их ясности. П. написал громадное количество произведений, из которых только самая небольшая часть (мадригалы) принадлежит светской музыке. Им написаны: мессы, мотеты, ламентации, гимны, офертории, магнификаты, литии, псалмы, мадригалы и проч. Среди литературы о П. самый капитальный труд принадлежит Баини:" Dellf vita e delle opere di Giov. Pierl. da Palestrina" (Рим, 1828); Кандлер, «Ueber das Leben etc.» (Лпц., 1834, изд. Кизеветтером); К. фон-Винтер-фельд. «Jon. Pierl. von Palestrina, seine Werke etc.» (Бреслау, 1832); последние две биографии заимствованы из книги Баини; Тибо, «Reinheit s. Tonkust» (II изд., Гейдельберг, 1826); Фетис, «Gallerie des musiciens celebres» и пр.
Н.С.

Палисандровое дерево

Палисандровое дерево – под этим именем в торговле известна древесина нескольких тропических деревьев. Так, П. дерево доставляет Jacaranda brasiliana Pers., растение, принадлежащее к семейству Bignoniaceae. Листья крупные, супротивные и дкояко перистые, цветки большие, синие или красные, неправильные. Древесина других растений, Dalbergia lalifolia Roxb. и D. Sissoo Roxb., принадлежащих к семейству Мотыльковых и растущих в Ост-Индия, также идет в продажу под именем П. дерева.
С.Р.
Палисандровое дерево привозится в Россию в виде кряжей толщиной в 10-12 вершков и длиной до 2,5 саж., из Бразилии и Гвианы: более низкие сорта дерева получаются из Восточной Индии. Высоко ценится как прекрасный материал для изготовления дорогой мебели и различных предметов роскоши; в дорогих отделках его употребляют совместно с металлом, что увеличивает естественную красоту дерева; главным образом, идет для оклейки корпуса роялей и пианино, изготовляемых из мелкослойной сосны. Древесина очень твердая, плотная, мелковолокнистая и пористая; цвет ее составной, и в зависимости от преобладания того или другого цвета получаются различные оттенки; в большинстве случаев преобладает темный коричневый цвет с фиолетовым отливом, рядом же находятся более светлые и более темные жилки. Полируется трудно, но полировка значительно увеличивает красоту дерева; если полировка производится не тщательно, то П. дер. со временем темнеет или даже совершенно чернеет. Потертое суконкой П. дер. издает очень приятный запах, несколько похожий на запах пармских фиалок; в продаже иногда называют его фиалковым деревом или якарандой.
А. Пр.

Паллада Афина

Паллада Афина (PallaV, ўAJhna, ўAJhnaia, ўAJhnaih, ўAJhnaa, ўAJanaa, ўAJhnh, ўAJana, ўAsana) – древнегреческая богиня, принадлежала к числу верховных божеств и почиталась на всем протяжении древнеэллинского мира. В Аркадии (ўAJhna ўAlea), в Беотии (ўItwnia PallaV), в Аттике, Элиде, Ахее, Лаконии, на берегах Малой Азии, на островах Эгейского моря, в Ливии, Италии. Сицилии ей поклонялись, как строгой воинственной благодетельной богине, символизируя в ее нумене физические и этические представления. Двойное имя богини встречается нераздельно лишь у Гомера и Гезиода, причем название П. имеет предикативное значение и является символом потрясающей мощи (pallw=потрясаю) божества. Что касается имени Афина, то одни производят его от корня aiJ (гореть) и видят в нем символ света, а другие от корня aJ (anJoV=цветок) и объясняют его в смысле девственной свежести расцвета. От этого последнего имени произошли названия гл. города Аттики – AJhnai (и других 8 городов того же имени) и народа AJhnaioi. Афина символизирует собой ясность эфира, небесную силу, управляющую молнией.
Литература. С. O. Muller, «De Minervae Poliadis Sacris et aede in arce Athenarum» (1820); С. F. Hermann, «De Graeca Minerva» (1837); T. Benizelus, «De Minerva Areia» (1855); Weicker, «Griechische Gotterlehre» (1857-62, 3 т.); Paschke, «De Minerva, qualem Homeirus finxerit» (1857); В. Doerdelmann, «Minerva couiuncta cum diis marinis» (1861); F. Hammer, «Qualem Minervarn finxerit Homerus» (1861); Bernouilli, «Ueber die Minervenstatuen» (1867); Bock, «Ueber den Mythus d. Pallas Athena» (1872); Kekule, «Die Entstehung der Gotterideale d. Griech. Kunst» (Штуттг., 1877); F. A. Voigt, «Beitrage zur Mythologie d. Ares u. d. Athena» (1881); С. Bruchmann, «De Apolline et Graeca Minerva deis medicis» (1895); Decharme, «Mythologie de la Grece» (H., 1886); Preller, «Griechische Mythologie» (1894, l т.); Usener, «Gotlernamen» (Бонн, 1896).
H. О.

Палладий

Палладий [хим. Palladium, Pd=106] – один из легких членов платиновой группы металлов, открыт (1803) Волластоном в платиновой руде из Колумбии. Этот металл встречается почти во всех платиновых рудах (не более 2%) в виде сплавов с другими металлами, а также в некоторых сортах золота из Бразилии (5 – 10%); иногда его находят и в почти чистом виде в форме маленьких октаэдров (Бразилия) или шести угольных табличек (Гарц). По физическим и химическими свойствам П. очень походит на платину и потому занимает место в VIII группе периодической системы элементов над этим. металлом, а из железного ряда ему соответствует никель. Простые соединения П. принадлежат к низшим, встречающимся в VIII группе, типам PdX2 и PdX4, как. это имеет место и для платины: подобным образом и соединения никеля проще соединений кобальта и железа; притом для П. тип PdX2 наиболее обычен и, кроме того, существует и более низкий тип, PdX.
Cоединения П. Хлорный П. PdCl4 получается при растворении металла в крепкой царской водке, но он очень непрочен: простое разбавление раствора превращает его в хлористый П., PdCI2. Последнее соединение образуется и при растворении металла в слабой царской водке или в соляной кислоте при пропускании хлора, при чем получается темно-бурый раствор; при испарении в экссикаторе, над известью, осаждаются красно-бурые призмы гидрата PdCl2.2H2O, при нагревании которого остается темно-бурая масса безводной соли; она летуча в струе хлора.. При красном калении происходит разложениe с образованием PdCl; это вещество, растворяясь в воде, распадается на PdCl2 и Pd. Сильное нагревание приводит к полному разложению. Хлористый П. дает двойные соли, напр. PdCI2.2КСl. которая кристаллизуется в квадратных призмах; в направлении главной кристаллографической оси они кажутся красными, а в прочих направлениях светло-зелеными. Если к раствору PdCI2 прибавить едкой щелочи, то осаждается гидрат закиси П., растворимый в избытке щелочи и снова осаждающийся кипячением; с кислотами он дает соответствующие соли, которые могут быть получены и при растворении металла в кислотах, способных окислять. Закись П. Pd0 получается при осторожном нагревании азотнокислой соли Pd(NO3)2; она черного цвета и трудно растворяется в кислотах. Из прочих солей этого рода следует упомянуть об иодистом и цианистом П. Иодистый П. PdJ2 получается из раствора PdCl2 действием KJ; он почти черного цвета и столь трудно растворим, что применяется при анализе для количественного отделения металла; он содержит одну частицу кристаллизационной воды, которую теряет при нагревании. Цианистый П. PdC2N2, желтоватобелый осадок, получается при действии цианистой ртути на нейтральный раствор PdCl2; он растворим в растворе цианистого калия, при чем образуется двойная соль PdC2N2.2KCN, кристаллизующаяся с 1 или с 3 частицами воды. Едкий аммоний не осаждает гидрата закиси П. из растворов его солей. Здесь образуются соли сложных оснований или, смотря по условиям, палладозамминового ряда Pd(NH3)2X2 или палладодиамминового Pd(NH3)4X2. Хлористый палладозаммин Pd(NH3)2CI2, кристаллизующийся из воды в виде маленьких желтых октаэдров, получается при кипячении того красного осадка, который образуется, если смешать на холоду раствор PdCl2 с малым избытком едкого аммония. Красный осадок есть двойная соль хлористых П. и палладодиаммина Pd(NH3)4Cl2. PdCl2 при нагревании она теряет свой цвет и растворяется. Хлористый палладодиаммин Pd(NH3)4Cl2 получается при растворении Pd(NH3)2Cl2 в едком аммонии и кристаллизуется в виде бесцветных кристаллов, содержащих l частицу кристаллизационной воды. Действуя окисью серебра на растворы этих солей или едким баритом на растворы сернокислых солей, получают соответственные основания Pd(NH3)2(OH)2 и Pd(NH3)4(OH)2 растворы которых не обладают (на холоду, по крайней мере) запахом аммиака и имеют сильные щелочные свойства; при осторожном испарении, над серной кислотой под колоколом, они осаждаются в кристаллическом виде. Хлорный П., как уже упомянуто, очень непрочен. Двойные его соли, отвечающие хлоро-платинатам, прочнее. PdCI4.2KCI, бурокрасные октаэдры, растворяются в горячей разбавленной соляной кислоте без разложения, но не растворимы в воде, содержащей KCI, и в спирте. Соответственная аммонийная соль PdCI4.2NH4CI красного цвета; она бурно реагирует с аммиаком при выделении азота, превращаясь в двойную соль низшего типа PdCl2.2NH4Cl; при кипячении с едким натром получается черный осадок окиси PdO2, при стоянии с щелочью на холоду окись осаждается в виде желтобурого гидрата, который легко растворяется в кислотах. При нагревании окись легко превращается в закись.
При обработке платиновой руды П., вследствие непрочности PdO2, остается в том растворе, из которого выделена нашатырем платина; его осаждают из этого раствора цинком или железом; вообще П. легко восстанавливается из своих соединений многими восстановителями вместе с другими металлами – иридием, родием, медью, платиной в малом количестве; растворяя в слабой царской водке, получают PdCl2, затем этот раствор очищают от платины нашатырем и осаждают из него весь П. Иодистым калием или цианистой ртутью. Чистый П. легко получить (Ф. Вильм), если раствор не очищенного металла насытить аммиаком, отфильтровать от осадка и затем осадить крепкой соляной кислотой, при чем выделится чистый хлористый палладозаммин Pd(NH3)2Cl2 при прокаливании его останется губчатый П., который при высокой температуре образуется и из иодистого или цианистого П., как и из всех других соединений его.
Металлический П. плавится значительно легче платины, при 1500° (Виолль); в пламени гремучего газа он улетает, образуя зеленый пар, который осаждается в более холодных частях прибора в виде буроватого порошка, состоящего из смеси металла и PdO; при нагревании порошкообразного П. в струе кислорода или воздуха можно достигнуть и полного его окисления в закись; при более высокой температуре она теряет вполне свой кислород. П. тягуч и ковок; уд. вес 10,9 до 12,1; по цвету он занимает середину между серебром и платиной, от которой легко может быть отличен при содействии иодной тинктуры, не действующей на платину и оставляющей черный налет на П.; способность окисляться с поверхности при нагревании точно также отличает его от платины и от серебра. При обыкновенной температуре П. не изменяется на воздухе, не темнеет, как серебро, а потому употребляется для шкал астрономических приборов с тонкими делениями. Весьма замечательна способность П. поглощать водород, при чем образуется Pd2H; характер процесса поглощения недавно был подвергнут новому изучению (1894; А. А. Кракау); оказалось, что сначала, пока поглощение не достигло 80-40 объемов водорода относительно объема металла, происходит простое растворение газа, и величина упругости его следует закону Генри-Дальтона, а затем уже химического соединения и упругость становится постоянной; наблюдения велись при 20° и при 140°.
С. С.Колотов.

Палладио

Палладио (Андреа Palladio, 1508-80) – знаменитый итал. архитектор последней поры эпохи Возрождения. В своих постройках отличался гениальной трактовкой архитектурных форм древнеримского зодчества и искусством соблюдать гармонию в распределении частей сооружения. Главной ареной деятельности П. был его родной город, Виченца. Здесь находится одно из его первых по времени произведений – базилика, начатая постройкой в 1549 г. и заменившая собой старую городскую ратушу. Это грандиозное здание построено из мрамора, в стиле Возрождения; в нижнем его этаже находятся помещения для магазинов, а в верхнем – обширный зал заседаний городского совета. Самым лучшим из дворцов, выстроенных П., следует считать палаццо-Чьерегати (ок. 1566), в котором оба этажа украшены полуколоннами мягкой, изящной формы. В настоящее время в этом здании помещается городской музей. Меньшими достоинствами отличаются: палаццо-Тьене, в котором художник чересчур гнался за грандиозностью, палаццо-Барбарано (1570), обремененный излишними украшениями, и палаццо-Вальморано (1566); страдающий изысканной эффектностью. Из прочих произведений П. в Виченце замечательны: Олимпийский театр, сооруженный в стиле древнеримских театров, видоизмененном сообразно вкусу эпохи Возрождения, и находящаяся за городом так наз. Ротонда – купальное здание, обставленное четырьмя ионическими портиками. Кроме Виченцы, П. трудился в Венеции, где под конец своей жизни состоял архитектором республики. Из его венецианских построек заслуживают быть упомянутыми церкви Спасителя (li Redentore, 1576) и С.-Джорджо-Маджоре, внешняя отделка которой была окончена уже по смерти П. архитектором Скамоцци, а также недостроенный клуатр монастыря делла-Карита. Еще более, чем практической строительной деятельностью, П. прославился своим главным литературным трудом, весьма ценившимся долгое время трактатом об архитектуре ( «Qaatro libri dell'architectura», 4 т., 1776-83). О жизни и трудах этого художника писали Томазо Теменца (1762), Антонио Магрини (1845), Дзанелла (1880), Л. Феррари (1880) и Барикелла (1880).

Паллас

Паллас (Петр-Симон) – знаменитый путешественник и натуралист, род. в Берлине 22 сент. 1741 г., сын врача и предназначался отцом на ту же профессию, но увлекся естествознанием. защитил докторскую диссертацию в 1760 г. Затем приводил в порядок естественноисторические коллекции в Лейдене и посетил Англию с целью изучения ботанических и зоологических коллекций. При этом опубликовал работы «Elenchus zoophytorum» (Гаага, 1766), «Miscellanea zoologica» (Гаага, 1766). Затем вернулся в Берлин, где написал «Spicilegia zoologica» (Б., 1767-1804, 2 т.). В это время приглашен имп. Екатериной II в СПб. в качестве адъюнкта академии наук и коллегии ассессора. По ее же указу предпринял путешествие на Кавказ и в Закаспийский край с Соколовым, Зуевым и Рычковым (с 21 июня 1768 г. до 30 июня 1774 г.). Результаты поездки – его многочисленные произведения, как: «Reise durch verschiedene Provinzen des Russischen Reichs in den Jаhren 1768-73» (СПб., 1871-76), «Sammlungen histor. Nachrichten uber die Mongol. Volkerschaflen» (СПб., 1776-1801), «Neue Nordische Beitrage zur physikal. und geograph. Erd und Volkerbeschreibung, Naturgeschichte und Oekonomie» (СПб. и Лпц., 1781-96, 7 т.) и т. д. Коллекции, собранные во время этого путешествия, легли в основу коллекций академической кунсткамеры, а часть их попала в берлинский унив. В 1777 г. назначен членом топографического отдела Российской империи, 1782 – коллегии советником, 1787 – историографом адмиралтейской коллегии. В 1793-94 г. изучал климатологию на юге России и для описания климата Крыма в 1796 г. был командирован в Симферополь. В 1810 г. вернулся в Берлин, где и умер 8 сент. 1811 г. В своих многочисленных печатных работах (всех их более 170; полный перечень их с подробными заглавиями всех изданий приводится О. П. Кеппеном в «Журн. Мин. Нар. Просв.», 1895, апр., стр. 386-437) П. является как путешественник, зоолог, ботаник, палеонтолог, минералог, геолог, топограф, географ, медик, этнолог, археолог, филолог, даже сельский хозяин и технолог. И не смотря на такое разнообразие специальностей, он не был поверхностным ученым, а был настоящим энциклопедистом. Насколько серьезны и глубоки были его понятия по зоологии, можно видеть из того, что он во многом опередил ученых того времени на целое столетие. Достаточно указать след. примеры. П. указал уже в 1766 г., что строгое разграничение животных и растений невозможно и выделил зоофитов из типа червей; в 1772 г. он высказался за возможность происхождения нескольких близких между собой видов от общего родоначальника; в 1780 г. П. первый указал, что чрезвычайная изменчивость некоторых животных, напр. собаки, обусловливается происхождением от нескольких отдельных видов. По геологии точно также у П. впервые можно найти указание на последовательность геологических наслоений (1777). При описании животных П. применял уже метод точных измерений их размеров (1766) и обращал внимание на их географическое распространение (1767). Во время поездок по юго-вост. степям, он подметил следы прежнего высшего стояния уровня Каспийского моря и довольно точно определил часть древних его берегов. В качестве филолога, П. редактировал «Linguarum totius Orbis vocabularia comparativa. Sectio Linguas Eur. et Asiae complexa» (СПб., 1786-89, 2 части). Также редактировал он первый том (6 вып.) естественноисторического журнала «Stralsundisclies Magazin» (Б. и Стральз, 1767-70). Кроме упомянутых сочинений важнейшие: «Memoires sur la variation des animaux» («Acta Acad. Petrop.», 1780), «Flora Rossica» (СПб., 1874-88, 2 ч.), «Icones Inseclorum praesertim Rossiae Sibiriaeque peculiarium» (Эрланген, 1781-1806, 4 вып.), «Dissertatio inauguralis de infestis vivenlibus intra viventia» (Lugduni Batavorum, 1760), «Zoographia rosso-asiatica» (СПб., 1811, 3 т.), «Novae species Quadrupedum е Glirium ordine» (Эрланг., 1778), «De ossibus Sibiriae fossilibus, craniis praesertim Rhinocerotum atque Buffalorum, observationes» («N. Comment. Acad. Petrop.», XIII, 1768), «Illustrationes plantarum imperfecte vel nondum cognitaium», Лпц., 1803), «Species Astragalogum descriptae et iconibus coloratis illustratae» (Лпц., 1800), «Observations sur la formation des montagnes et sur les changements arrives au Globe, particulierement а l'egard de l'Empire de Russie» («Act. Acad. Petrop.», 1777), «Tableau physique et topograpilique de la Tauride» («N. Act. Acad. Petrop.», X, 1792), «Merkwurdigkeiten des Morduanen. Kasaken, Kalmucken, Kirgisen, Basclikiren etc.» (Франкфурт и Лпц., 1773-77, 3 т.), «Bemerkungen auf einer Reise in die sudlichen Statthalterschaften des Russ. Reichs in d. J. 1793 u. 1794» (Лпц., 1799-1801). На русский язык переведены: «Топографическое описание Таврической области» (СПб., 1795); «Путешествие по разным провинциям Российского государства» (СПб., 1773-1788; первая часть вышла вторым изданием в 1809 г.); «Описание растений Российского государства, с их изображениями» (СПб., 1736): «Сравнительные словари всех языков и наречий, собранные десницей Высочайшей Особы (императрицей Екатериной II)» (СПб., 17871789).

Паломничество

Паломничество. – Верование, что молитва более действительна в определенных местностях, имеющих то или иное отношение к божеству, было свойственно уже народам классического мира. Греки и римляне предпринимали путешествия к отдаленным храмам, германцы стекались к священным рощам. Иудеи в великие праздники ежегодно странствовали в Иерусалим. В христианском мире П. в страну, где совершались божественные деяния Спасителя, вошли в обыкновение в IV в. главным образом под влиянием примера св. Елены, путешествие которой к св. местам привело к воздвижению Креста Господня. Уже в IV в. мы встречаемся с путеводителями к Св. Земле (Бордосский путник 333 г., изд. во 2-м выпуске «Правосл. Палестинского Сборника») и описаниями П. (хождение безымянной паломницы конца IV в., изд. И. В. Помяловским в 20-м вып. «Правосл. Палестинского Сборника», СПб., 1880). В конце IV в. отцы церкви (Григорий Нисский) из соображений нравственного свойства ополчались против увлечения П., но вскоре оно признано было церковью делом богоугодным. Крестовые походы но существу были грандиозным, массовым паломничеством. Западная церковь различала великое (peregrinationes primariae) и малое паломничество (peregrinaliones secundariae). К первому, сверх паломничества к Святому Гробу, относили и путешествия в Рим (Limina apostolorum), Компостеллу и Лорето, под вторым разумели посещение местных отечественных святынь. То или другое П. церковь стала налагать как епитимью, а с XIII в. и светские суды Зап. Европы стали приговаривать к П. убийц; впрочем, в XIV и XV вв. светские суды отказались от наложения большого П., ограничиваясь малым, но за то неоднократным. Постепенно стали допускаться дальнейшие смягчения: знатный господин мог себя заменить слугой или наемником. Образовались даже светские цехи профессиональных наемных паломников (в Германии называемых Sonnweger); которые вскоре сильно размножились, так как этот своеобразный промысел оказался весьма прибыльным. В XVI в. и общины снаряжали на свой счет паломников. П. особенно усилилось в XIV в., когда выяснилось, что мусульманские власти относятся к христианским паломникам дружелюбно, взимая с них лишь известную подать, а оживленные сношения Венеции с Левантом доставляли возможность в 6-8 месяцев совершить П.; которое до тех пор считалось предприятием весьма продолжительным и крайне опасным. Чтобы предпринять П., требовалось предварительное разрешение духовных властей, которое в конце ХV в. давалось под условием платежа известной пошлины в пользу папы. Пунктом отправления служила Венеция (впоследствии – и Марсель), где паломники запасались путеводителем (известнейший из них – «Peregrinationes Terrae Sanclae», Венеция, 1491), отпускали бороду и облачались в паломническую одежду – калиги, коричневый или серый плащ, греческую шляпу с весьма широкими полями, обыкновенную украшенную раковинами; клюка, сума и бутылка (выдолбленная тыква) дополняли паломнический наряд. К плащу и шляпе паломники прикрепляли красный крест. В Венеции паломник заключал контракт с судохозяином (патрон), который обязывался не только перевезти его в Св. Землю и обратно, но и сопровождать его в странствиях по св. местам, доставлять ему во время всего пути пищу и защиту, платить за него подати мусульманским властям и т. п. В Венеции существовал известный надзор за судохозяевами, занимавшимися перевозкой пилигримов; так, в XV в. существовало постановление, в силу которого судно, на котором перевозились паломники, не могло в тоже время служить для торговых целей. Посещения святых мест западные паломники предпринимали с Сиона процессиями, во время которых пели духовные песни. Не одна только религиозная ревность, стремившаяся к поклонению местам, бывшим свидетелями Страстей Господних, привлекала паломников в Иерусалим. Были среди них и дворяне, искавшие посвящения в рыцари у Гроба Господня, и политические и военные агенты королей, скрывавшиеся под скромным плащом паломника, и авантюристы, искавшие оккультических знаний на чудодейственном Востоке, и ученые исследователи (Юстус Тенеллус и Вильгельм Постель, по поручению франц. короля Франциска I, собирали в Палестине рукописи для парижской библиотеки), и, наконец, купцы, посещавшие Палестину с торговыми целями. Среди последних с XVI в. было особенно много англичан и голландцев. Реформация нанесла решительный ударь П. В католических странах и в настоящее время совершаются П., хотя и в несравненно меньших размерах, чем в России. В 1881 г. во Франции стали ежегодно организовывать паломнический караван в Св. Землю, придавая ему характер приношения покаяния за преступления республиканского правительства против церкви; в состав такого каравана, численность которого нередко доходила до 300-400 чел., входят лица белого духовенства и зажиточные люди ультрамонтанского настроения. С конца 1870-х годов такие же немецкие караваны устраиваются францисканцами в Вене и Мюнхене.
В России П. в Св. Землю начались уже в первые времена русского христианства. Ок. половины XI в. был в Палестине дмитриевский игумен Варлаам (1062). Из вопросов Кирика новгородскому епископу Нифонту видно, что к XII в. страсть к П. до того распространилась, что церковная власть находила нужным воздерживать не в меру ревностных паломников, у которых, по-видимому, составлялось представление, что П. необходимо для действительности душевного спасения. Даже у первого русского паломника писателя игумена Даниила (начала XII в.) находим косвенное неодобрение П., он осуждает тех, которые в своих странствиях «возносятся умом своим, яко нечто добро сътворивше, и погубляют мзду труда своего», тогда как, оставаясь дома, можно лучше послужить Богу. Надо думать, что уже в эту отдаленную эпоху стал складываться тип «калики перехожаго», который ходил в Царьград, на Афон, в Иерусалим, потом странствовал по отечественным святыням и, наконец, превращал это странничество в профессию. Трудность и опасность пути заставляла паломников собираться в «дружины». Совершая свой путь, главным образом, через Константинополь, древнеpyccкие паломники заимствовали у западных пилигримов костюм. Калики сыграли на Руси огромную роль в распространении легенд и апокрифической литературы. В небогатой древнерусской письменности крупное значение имели и описания «хождений» в Св. Землю, оставленные некоторыми паломниками. Первым русским паломником-писателем является Даниил-монах, вторым – новгородский архиеписк. конца XII века Антоний, ограничившийся, впрочем; царьградскими святынями. Около 1350 г. совершил П. новгородский инок Стефан, который описал или, вернее, перечислил (изд. у Сахарова, «Сказания», т. II) царьградские святыни. Описание путешествия его в Иерусалим до нас не дошло. К 70-м годам XIV стол. относится «хождение архим. Агрефенья обители пресв. Богородицы», по-видимому, смоленской (изд. архим. Леонидом в 48 вып. «Правосл. Палест. Сборника», СПб.1896). Это первый после Даниила паломник оставивший нам свое хождение в Иерусалим. К Даниилу Агрефений примыкает и по своему древнему и образному языку (просторечию), по полноте и систематичности изложения, носившего на себе печать свежести и внимательного изучения описываемых мест и предметов. За ним следует дьякон Игнатий Смолянин, ходивший в конце XIV в. в Константинополь, Иерусалим и на Афон. Наряду с паломниками-писателями XIV в. должен быть поставлен новгородский apxиепископ Василий, правда, не оставивший описания своих странствий, но несомненно с Востока вынесший свое послание о земном рае. В состав паломнической литературы XIV в. входит еще «Беседа о святынях и других достопамятностях Цареграда», изд. Л. Н. Майковым в его «Материалах и исследованиях по старинной русской литературе» (СПб., 1890). Нравоучительная часть «Беседы» вероятно взята или переведена из какого-нибудь греч. путеводителя, но сами описания святынь, по-видимому, составляют русское сочинение. С XV в. число путешествий возрастает, и они становятся разнообразнее. Тип рассказов остается еще прежний, но условия странствий изменились, и паломник по необходимости вдается в подробности о самом путешествии, которые в прежнее время всего чаще умалчивались. Первый по времени странник XV в., описавший свое путешествие, был троицкий иеродьякон Зосима, ходивший в 1420 г. в Царьград, Афон и Иерусалим. Зосима доверчиво относился к тому, что рассказывали и показывали хитрые греки (секира Ноя, трапеза Авраамова); не искусный книжник, он повторял иногда целые фразы из паломника Даниила, но такое списывание было тогда общим правилом. За «ксеносом» Зосимы следует «хождение священноинока Варсонофия к святому граду Иерусалиму», открытое Н. С. Тихонравовым в 1893 г. в рукописи первой четверти XVII в. Оно содержит в себе описание двух хождений: одного, совершенного в 1456 г. в Иерусалим из Киева через Белгород, Царьград, Кипр; Триполи, Бейрут и Дамаск, и второго, совершенного в 1461-1462 гг. через Белгород, Дамиетту, Египет и Синай, и издано в 45-м вып. «Правосл. Палест. Сборника» (М., 1896). Варсонофий – первый из русских паломников-писателей, описавших св. гору Синайскую. После него из паломников допетровской Руси описали Синай только Позняков с Коробейниковым и Вас. Гагара, но описание Варсонофия, по точности и обилию приводимых данных, далеко превосходит эти последние. Почти одновременно с Варсонофием, в 1465-66 гг., странствовал по св. местам гость (купец) Василий, начинающий свой рассказ прямо с Бруссы (изд. архимандритом Леонидом в 6-м вып. «Православного Палестинского Сборника», СПб., 1884). К памятникам паломнической литературы XV в. причисляют «Сказание Епифания мниха о пути в св. град Иерусалим»; относимое к 1415-17 гг. и представляющее собой простой перечень городов по пути от Великого Новгорода до Иерусалима, с указанием расстояния между ними; автором его считают Епифания Премудрого; изд. в 15-м вып. «Православного Палестинского Сборника». С половины XV в. в нашем паломничестве совершается как бы перелом. Уже прежние «паломники» полны жалоб и негодования на притеснения «сарацын» и «злых арапов». Взятие Константинополя турками окончательно предало христианские святыни Востока в руки неверных. В тоже время у русских людей возникало, и с течением времени все сильнее разрасталось, представление о великом значении их собственного государства, которое оставалось единственным православным царством, хранящим и самое чистое предание восточного православия, тогда как греки ослабели в вере. Ученик и биограф Сергия Радонежского, Епифаний Премудрый, в начале XV века ставит ему в особенную похвалу, что он «не взыска царьствующаго града, ни Святые Горы, или Иерусалима, яко же аз окаянный», но находил святость во внутреннем искании Бога. Несколько позднее Пахомий Сербин в житии того же Сергия (около 1440 г.) подчеркивает то обстоятельство, что русский великий подвижник «воссиял не от Иерусалима или Сюна»; а благочестие свое воспитал именно «в великой русской земле». С ослаблением П. на Востоке надолго исчезают из нашей письменности и паломнические записки. Лишь во второй половине XVI в. вновь появляются хождения. Всего чаще это результаты, так сказать, официальных П., писания людей, которые посылаемы были моск. правительством на Восток с поручениями и милостыней. Сюда, прежде всего, относится хождение в 1558-61 гг. купца Василия Познякова. Его описание иерусалимских и синайских святынь целиком вошло в знаменитое «Хождение Трифона Коробейникова» – наиболее распространенное произведение паломнической литературы, которое с конца XVI в. и поныне осталось в народном чтении, заслонив все, что ему предшествовало, и не уступая своего места никаким новым описаниям св. мест. Официальному поручению обязан своим происхождением и известный «Проскинитарий» Арсения Суханова. По побуждениям личного благочестия совершали свои хождения паломники-писатели Вас. Гагара и Иона Маленький. Ими заканчивается ряд паломников-писателей допетровской Руси; но древнерусский тип паломнического хождения дожил до XVIII в. Паломники 1704 г. иеромонахи Макарий и Сильвестр («Путник» их изд. архим. Леонидом в «Чтениях Общ. Истории и Древн.», 1873; т. III) многое взяли целиком из Трифона Коробейникова. Путешественник 1710-1711 г., старообрядческий священник Лукьянов, уже больше рассказывает о своих личных впечатлениях. Из весьма немногих других паломников-писателей первой четверти XVIII в. выделяется посадский Нечаев. Новое, более сознательное и критическое изучениe православного Востока открывает собой знаменитый пешеходец ГригоровичБарский или Василий Киевский, но, главным образом, это изучение принадлежит XIX ст. От середины ХVIII в. до нас дошло описание путешествия инока Мотронинского монастыря Серапиона, 1749-51 г. (ср. ст. архим. Леонида в «Чтениях Общ. Истории и Древностей», 1873, т. III). Царствование Екатерины II, с ее продолжительными войнами с Турцией, мало благоприятствовало П. русских людей на Восток. За исключением записок С. Плещеева, случайно посетившего Назарет, к этой эпохе относятся лишь путешествия иноков Саровской пустыни Игнатия (изд. в 36-м вып. «Правосл. Палестинского Сборника», СПб., 1891) и Мелетия. К началу XIX ст. относятся путешествие Бронникова, «Путевые записки братьев Вешняковых и мядынского купца Мих. Новикова» (М., 1813) И анонимные записки, напеч. в «Северных Цветах» на 1826 г." и принадлежавшие Д. В. Дашкову. Из русских палестиноведов XIX в. Св. Землю в качестве паломников посещали А. Н. Муравьев, А. С. Норов, архим. Леонид, А. В. Елисеев, Т. И. Филиппов. В XIX в. удобства и безопасность путей сообщения привели к сильному росту русского П. в Св. Землю. В конце прошлого века ежегодное число русских паломников в Иерусалим редко превосходило несколько десятков, в 1820 г. оно уже доходило до 200, а в 1840-х годах до 400, в 1859 г. до 950, в 1866 г. до 1098 чел., в 1869 г. до 2035, в 1870-х гг. сократилось до 1500 чел., в 1880 г. вновь возросло до 2009, в 1889 г. достигло 3817, в 1896 г. 4852 чел. Подавляющее большинство русских паломников принадлежит к простонародью; больше половины их пользуется «паломническими книжками», выдаваемыми «Православным Палестинским Обществом». Помимо Палестины, русские богомольцы, предпринимающие П. за пределы России, направляются на Афон и в итальянский город Бари, где покоятся мощи Николая Чудотворца. Ср. Rohricht und Meisner, «Deutsche Pilgerreisen nach dem heiligen Lande» (Б., 1880 – тексты); Rohricht, «Deutsche Pilgerreisen nach dem heiligen Lande» (Гота, 1889); Пыпин, «П. и путешествия в старой письменности» («Вестник Европы», 1896, №8).

Пальма

Пальма (Palma) – главн. гор. испанской провинции Балеарские о-ва, на о-ве Майорке, в Пальмской бухте. Готический собор (1231-1601), церковь бывшего францисканского м-ря, королевский дворец, готическое здание биржи (XV в.), ратуша (XVI в.), с картинной галереей. 61000 жителей. Хлопчатобумажные прядильни и ткацкие, производство шелковых тканей, бумаги, мыла, свечей, кож. мебели, музыкальных инструментов. Мукомольное и маслобойное производство. Гавань защищена молом (385 м. длины), освещена маяком и доступна для больших кораблей. Обороты иностранной торговли (1894): прибыли 117 кораблей (55046 тонн), ушли 131 (72970 тонн). Вывоз за границу на 5,3 милл., ввоз на 4 милл. песет. Обороты торговли с Испанией (1891): ввезено на 23,4 милл., вывезено на 33,5 милл. песет; вошли 697 кораблей (157051 тонн), ушли 751 корабль (161517 тонн). Институт, в 1836 г. преобразованный из университета, основанного в 1503 г.; учительская семинария, мореходная школа, академия художеств, музыкальное училище, 2 публичные библиотеки, театр. В окрестностях П. красивый замок Бельвер (XIII в.) и вилла Мирамар, австр. эрцгерцога Людвига-Сальватора.

Пальмерстон

Пальмерстон (лорд Генри-Джон-Темпль, 1784-1865; с 1802 г. виконт) – знаменитый английский государственный деятель; происходил из старинной ирландской семьи. Посещал школу в Гарроу вместе с Байроном и Пилем, потом университеты в Эдинбурге и Кембридже. Так как в качестве ирландского пэра он не имел доступа в палату лордов, то баллотировался в 1804 г. в палату общин от кембриджского унив., но без успеха; в 1807 г. сделался депутатом от одного из «гнилых» местечек. Тотчас же Портланд назначил его младшим лордом адмиралтейства. Через несколько месяцев П. произнес речь в защиту бомбардирования Копенгагена; не находя возможным оправдывать этого акта насилия соображениями нравственного свойства, он тем не менее находил его необходимым и полезным в виду угрожающих планов Наполеона. П. не обладал выдающимся ораторским талантом; во время речи он часто останавливался, с трудом подыскивал слова, но всегда хорошо владел предметом речи, умел искусно пускать в ход иронию и сарказм, и в общем производил сильное впечатление. Речь сразу выделила П. и в 1809 г. Персиваль, формируя министерство, предложил П. должность канцлера казначейства. П. имел редкое благоразумие отказаться, ссылаясь на полное незнакомство с финансами и на то, что он только однажды выступал в палате общин, и удовольствовался местом секретаря по военным делам; без права голоса в кабинете; в этой должности он оставался почти 20 лет (1809-1828), не пользуясь политическим влиянием, но привлекая к себе общие симпатии своим трудолюбием, энергией и добросовестностью. Кроме государственной службы, он занимался в это время писанием стихов, не имеющих серьезного значения. После смерти Ливерпуля, Каннинг предложил П. канцлерство казначейства; П. принял, но назначение разбилось о противодействие короля, и П. остался при Каннинге, потом при Годериче, секретарем по военным делам, но только с правом голоса в кабинете. В это время П., подобно своему другу, Р. Пилю, был еще верным членом торийской партии. В сущности П. всю жизнь оставался тори, в том смысле, в каком ими были Питт и Каннинг; он был государственный человек старого английского аристократического типа, либеральный по настроению, сочувствующий справедливости и прогрессу, но враждебный требованиям демократии. Так. он поддерживал эмансипацию католиков, но решительно противился избирательной реформе. После падения министерства Годерича (1828) П. оказался слишком умеренным к либеральным для строго консервативного кабинета Веллингтона, и таким образом впервые очутился в рядах оппозиции. С этих пор он обратил преимущественное внимание на иностранные дела; несколько раз посетил Париж и обнаружил редкое понимание политического момента, предсказав надвигающуюся революцию. В июле 1829 г. П. произнес в палате общин произведшую громадное впечатление речь об иностранной политике, требуя от Веллингтона более активного вмешательства в дела Греции. За два года деятельности в оппозиции П. сблизился с вигами, и когда Веллингтон в 1830 г. сделал попытку привлечь его в министерство, то П. отказался войти в его состав без Грея и лорда Лансдауна; таким образом он связал свою судьбу с судьбой партии вигов, в которой и остался до самой смерти. В 1830 г. П. принял портфель иностранных дел в министерстве Грея; с тех пор до 1851 г. он оставался секретарем (министром) по иностранным делам в министерствах Грея, Мельбурна и лорда Росселя, с промежутками в 1834 и 1841-1846 гг. (министерства Р. Пиля). Политика П. сводилась к поддержке за границей либеральных течений. Так, он содействовал образованию бельгийского королевства и поддерживал кандидатуру на бельгийский престол Леопольда СаксенКобург-Готского; в Испании он стоял на стороне Изабеллы, в Португалии – Марии; лондонский трактат 1834 г., заключенный между Францией, Англией, Португалией и Испанией и умиротворивший (при участии английского флота) Пиренейский полуостров, был главным образом делом его рук. П. симпатизировал греческому восстанию, но затем одной из главных задач его политики делается поддержка Турции; он верил в ее возрождение и придавал серьезное значение реформам султана Махмуда II. П. сильно боялся утверждения России на Босфоре, Франции – на Ниле; Турция казалась ему могучим оплотом против честолюбивых стремлений этих держав. Когда восстание Мегмет-Али египетского грозило целости Турции, П. побудил державы подписать коллективную ноту, объявляющую неприкосновенность Турции залогом мира всей Европы (1839). После победы египтян при Незибе, еще более ухудшившей положение Турции (ослабленной, к тому же, смертью султана Махмуда), П. настаивал на принудительных мерах против египетского паши. Франция, от казалась принять в них участие, чем сильно раздражила П; лондонский трактат 15 июля 1840 г. был, поэтому, заключен Англией, Россией, Пруссией и Австрией без участия Франции. Вслед за ним быстро одно за другим последовали бомбардирование Бейрута, взятие Акры, изгнание Ибрагима паши из Сирии, усмирение Мегмета-Али. Этот ряд энергических мер создал Пальмерстону славу первого государственного человека эпохи. Тем смелее действовал он во второй половине 1840-х г., во время министерства Росселя. Он покровительствовал революциям в Италии и Венгрии, устраивал торжественные встречи Кошуту, чем возбуждал против Англии все правительства Европы; но трудно допустить, чтобы эта политика объяснялась принципиальными мотивами – по крайней мере не о них свидетельствуют позднейшие симпатии П. государственному перевороту Наполеона III. Скорее она исходила из чисто шовинистских инстинктов, что доказывается в особенности делом Пасифико, когда, по пустому поводу, П. принял решительные меры против и без того слабой Греции, и принудил ее подчиниться притязаниям английского правительства. Речь П. в палате общин, в которой он защищал, эти перы, продолжалась 5 часов; он доказывал, что как в древности гордое заявление: Civis Romanns sum обеспечивало всеобщее почтение к человеку, его делающему, так и ныне каждый английский подданный должен чувствовать за собой властную руку его правительства, оберегающего его от оскорблений. Речь вызвала восторг в палате общин; не только либералы поддержали своего министра, но сам Роберт Пиль заявил, что Англия гордится им. Однако, это был последний триумф П. в качестве руководителя иностранной политики: заявления П. вызвали решительный протест со стороны Гладстона и многих др. Затруднения, созданные английскому правительству недовольством иностранных держав, также давали себя чувствовать. К этому присоединилось личное столкновение П. с королевой, до сведения которой П. не доводил некоторых своих мер, и потому, когда в декабре 1851 г. П., не посоветовавшись с членами кабинета, через английского посланника в Париже поздравил Наполеона с произведенным им переворотом, то Россель воспользовался этим как удобным предлогом, чтобы отделаться от слишком беспокойного товарища. П. отомстил Росселю тем, что предложил вотиpование недоверия, вызвавшее падение министерства. Этим закончилась карьера П., как министра иностранных дел. В 1852 г., когда сформировалось министерство лорда Абердина, П. предпочел взять в нем портфель внутренних дел. Не смотря на это, он пользовался громадным авторитетом, именно в вопросах иностранной политики, и война с Россией была в значительной степени делом его рук. В 1855 г., после падения кабинета Абердина, сформировать министерство было поручено П., и с тех пор, до самой смерти, с небольшим перерывом (1858-59), он оставался премьером. Никогда еще со времен Питта министр не пользовался в Англии такой популярностью, как П. в первые годы после составления им кабинета; в палате его преследовали нападки радикалов. сарказмы Дизраэли, но страна, опьяненная победой, была за него. Разбитый враждебной коалицией в 1857 г., он распустил парламент и вернулся в него с значительным большинством. Не смотря на то, что он был главой либеральной партии, политика его внутри страны отличалась большой умеренностью и осторожностью; он противодействовал всем демократическим требованиям радикалов. В 1858 г., по поводу покушения Орсини на жизнь Наполеона III. П. предложил билль о заговорах; билль этот вызвал сильное недовольство, так как в нем увидели, и не без основания, с одной стороны сервилизм по отношению к Наполеону, с другой – стремление подавить свободу личности в Англии. Пальмерстон должен был уступить свое место лорду Дерби, но в следующем же году вторично сформировал кабинет. До самой смерти П. сохранял юношескую бодрость и энергию, вместе с замечательным здоровьем и умер после очень непродолжительной болезни. Смерть его была встречена как национальное несчастье. Брак, заключенный им в 1839 г. с графиней Каупер, остался бездетным. В 1876 г. ему воздвигнута бронзовая статуя в парламентском сквере в Лондоне. См. Bulwer, «The life of J. T. P. With selection from his diaries and correspondence» (1871-1874, доведено до 1846; продолжил Ashley. Л., 1876); J. usle, «Lord P.» (Л., 1872); Tiollope. «Lord P.» (Л., 1882); Sanders; «Life of lord P.» (Л., 1888); Marquis of Lome, «Lord P.» (Л., 1892).
В. Водовозов.

Пальмира

Пальмира (по арамейски Тадмор, т. е. город пальм) – некогда цветущий город, ныне бедная деревушка в Сирии, знаменитая развалинами величественных сооружений, памятниками последней поры древнеримской архитектуры. Она лежит под 34°18' с. ш. и 55° 40' в. д. (от о-ва Ферро), в одном из оазисов пустыни, между Дамаском и Евфратом, в 240 км. к СВ от первого и в140 км. от второго. По Библии и Иосифу Флавию, П. была основана Соломоном, как передовой оплот против нападений арамейских орд но его владения, простиравшиеся до берегов Евфрата. Навуходоносор, при нашествии на Иерусалим, разорил ее, но вскоре, благодаря своему выгодному положению между Средиземным морем с одной стороны и долиной Евфрата с другой, она снова отстроилась и сделалась пристанищем торговых караванов и складочным местом товаров, шедших с Запада на Восток и обратно. Тут была столица государства; называвшегося Пальмиреной и управлявшегося собственными государями, сенатом и народным собранием. Римляне во время войны с пареянами (в 41 г. по Р. Хр.), старались завладеть П., но безуспешно. При Траяне она была совершенно разрушена римскими войсками, но Адриан восстановил ее и переименовал в Адрианополь, при чем ее правителям предоставил некоторую независимость, думая через то удержать их от союза с пареянами. При Каракалле (около 212 г. по Р. Хр.) П. была объявлена римской колонией, с преимуществами juris italici, и отдана в управление местному уроженцу, сенатору Септимию Оденату. Поднятое последним восстание против Рима привело к его убийству неким Руфином. Оденату наследовал его сын, Гайран, вскоре умерший, а потом другой сын, Оденат II, ставший на сторону римлян в войне их с персами и получивший за то от Валериана и Галлиена титул consularis (в 258 г.). Не удовольствовавшись этим титулом, он, после того, как Валериан попал в плен к персам, провозгласил себя «царем царей» (в 260 г.). После победоносного похода против персов, до Ктезифона на Тагре, Оденат был убит своим племянником, Меонием (в 267г.), и на пальмиренский престол вступила его жена, Зеновия, значительно расширившая пределы своего государства и даже мечтавшая подчинить себе сам Рим. При ней П. достигла до апогея своего благосостояния, которое, однако, продолжалось лишь короткое время. Император Аврелиан решился сломить непокорность гордой царицы Риму, и в 273 г. принудил П. сдаться; Зиновия сделалась пленницей Аврелиана, ее столица подверглась опустошению, а владения стали провинцией римской империи. Дюклетиан и затем Юстиниан пытались восстановить разрушенный город, но не могли возвратить ему прежний блеск. Наконец, будучи еще раз разрушен арабами, в 744 г., он превратился в жалкое селение, в течении многих веков не обращавшее на себя внимания образованного мира. Только в 1678 г. английский негоциант Галифакс нашел труднодоступные развалины П.; в 1761-53 гг. они были впервые исследованы и описаны Вудом и Девкинсом. Они тянутся с юго-востока на северо-западе непрерывным рядом на протяжении приблизительно 3-х км., у подножия нескольких холмов, и состоят из остатков сооружений, относящихся к двум разным эпохам: древность одних, образующих собой бесформенную груду, восходит, по-видимому, до времен Навуходоносора; другие, еще не совершенно развалившиеся, принадлежат трем первым векам христианской эры, в которые, как известно, был особенно в почете коринеский стиль, почти исключительно встречающейся в этих развалинах. В числе арамейских, греческих и латинских надписей, найденных в П., нет ни одной, которая была бы начертана ранее Рождества Христова или позже времен Диоклетиана. На восточной оконечности пространства, занимаемого развалинами, вы сится храм солнца (Ваала-Гелиоса) – величественный периптер длинной в 55,5 м., шириной в 29 м., с 8-ю колоннами в каждом коротком фасе и с 16-ю колоннами в длинном. Колонны, из которых многие еще стоят на своих местах, капелированные и имели металлические лиственные украшения капителей, теперь, конечно, исчезнувшие. Внутренность храма представляет обширное помещение, со сводом, разбитым на красивые кассетоны, с роскошной, вполне сохранившейся лепной орнаментацией фризов и стен, состоящей из листьев и плодов. Против северо-западного угла храма находились входные ворота, похожие на триумфальную арку Константина в Риме; от них через весь город. на протяжении 1135 м., тянулась дорога, обставленная четырьмя рядами колонн, на архитраве которых помещались другие, меньшие колонны. Эти четыре колоннады разделяли дорогу по длине на три части: средняя, более широкая, служила для езды экипажей и всадников; две боковые, более узкие – для пешеходов. Вышина нижних колонн – 17 м. Всего их было 1400, т. е. по 375 в каждом ряду. Хотя из этого множества колонн до настоящего времени устояло не больше 150, однако, длинная перспектива образуемых ими аллей производит на зрителя грандиозное, неизгладимое впечатление. Вся почва бывшего города покрыта обломками капителей, антаблемеатов, скульптурных фризов и иных архитектурных фрагментов, среди которых, на З от храма Солнца, видны остатки других храмов, дворцов, колоннад, алтарей, акведуков, а за развалившейся городской стеной, составлявшей сооружение времен Юстиниана, лежит в небольшой долине некрополь с многочисленными погребальными пещерами и шестидесятью фамильными усыпальницами, сложенными, в виде башен, из огромных тесаных камней. На вершине одного из соседних холмов высится замок позднейшей, арабской постройки. – Ср. R. Wood, «The ruins of Palmyra, otherwise Tedmor» (Л., 1753); Wood et Dawkins, «Lesruins de Palmyre» (с великолепными гравюрами, П., 1812); Bernoville, «Dix jours enPalmуrene»(П., 1868); Sallet, «Die Fursten von Palmyra» (Б., 1867); Wriglit, «An account of Palmyra and Zenobia» (Лонд., 1895); кн. Абамелик-Лазарев, «П., археологическое исследование» (СПб., 1885).
А. С-в.

Пальмы

Пальмы (Palmae Endl.) – сем. однодольных растений, порядка початкоцветных (Spadicitlorae), отличающееся мощным развитием большинства своих представителей, а потому и названное Линнеем Princepes между другими растениями. Большинство П., действительно, громадные деревья, с мощным колоновидным стеблем, несущим на своей верхушке густую крону колоссальных вечнозеленых листьев; листья редко бывают цельные, чаще же рассеченные, перисто или пальчато (веерно), почему и П. обыкновенно в садоводстве подразделяются на перистые в веерные. Колонновидный стебель достигает у некоторых П. до 30 – 40 м. высоты и 1/2-3/4, (y Metroxylon Rumphii) метра толщины. Междоузлия в таком стебле обыкновенно короткие, так что вся поверхность стебля является покрытой выдающимися и нередко неровными рубцами от отмерших листьев. Иногда же поверхность стебля является сплошь покрытой влагалищами и черешками отмерших листьев. На таких остатках у некоторых П. развиваются еще шипы, колючки и острые иглы. Подобные же образования находятся у некоторых П. (Astrocaryum, Calamus) и на самом стебле, а у Acanthorhiza. Mauritia aciileata в острые шипы превращаются придаточные корни. Только у весьма немногих П. стебли бывают крайне неразвитыми; такова, напр., Zalacca (П., растущая на о-вах Малайского архипелага), Phytelepbas (П. в тропической Америке, доставляющая так наз. растительную слоновую кость). У этих П. крона крупных перистых листьев прикрепляется прямо у земли. У Calamus, так называемого испанского тростника, стебель, напротив того, очень длинный и тонкий, с вытянутыми междоузлиями; такой стебель напоминает собой обыкновенный тростник. Он свободно держаться в воздухе не может, и обыкновенно прикладывается к другим деревьям; иногда цепляясь за них своими шипами и иглами. Перекидываясь с ветки на ветку, такая П. представляет лиану. У других видов тонкий стебель цепляется при помощи тонких колючих остроконечных листьев. Стебель у П. обыкновенно простой, не ветвистый, только у некоторых видов Hyphaene (H. thebaica, H. coriacea) слабо вильчато-ветвистый, на подобие пандана. Впрочем; у многих П. ветви развиваются под землей, или у самой поверхности земли, представляя так называемые побеги. Такие П. растут зарослями. У Chamaedorea elatior такие побеги достигают 1 м. длины, а у Metioxylon Ramphii они бывают до того длинны, что переходят из одного владения в другое, а так как по обычаям той страны, где растет Metroxylon, поросли считаются принадлежащими не тому хозяину, на земле которого они выросли, а тому, которому принадлежит произведшее их растение, то зачастую приходится судьям разрешать спор о принадлежности порослей Melroxylon тому или другому хозяину. Корни у П. вообще тонки, ветвисты; главный корень живет недолго и вскоре заменяется придаточными корнями. Придаточные корни развиваются и на стебле. Нередко с каждым вегетационным периодом из основания междоузлий развивается новый круг придаточных корней, которые быстро растут вниз и разветвляются в земле, представляя опору для стебля (таковы, напр. у Iriartea). Листья весьма характерны для П.; они состоят из черешка, с громадным, иногда стеблеобъемлющим влагалищем, и из пластинки. Пластинка собственно цельная, но будучи в почке перисто или пальчато сложенной, она потом, при распускании листа, разрывается по складкам и является у взрослого листа пальчато (веерно) или перисто разрезной; представляя как бы сложный лист. Только у весьма немногих видов пластинка остается цельной, да и у других, веерных или перистых П., пластинка не сразу становится разрезной; первые листья на молодом растеньице и у таких П. обыкновенно цельные. Листья вообще необычайно красивы, и ради них только П. разводятся у нас в оранжереях и в комнатах. Иногда листья достигают громадных размеров. Они долго вечны, и, постепенно умирая, начиная с своей верхушки, долго остаются на стебле; особенно же долго остается от них черешок и влагалище; влагалище расщепляется иногда даже на отдельные сосудисто-волокнистые пучки, так что поверхность стебля является одетой волокнистым покровом (например у Latania); наконец, и влагалище сваливается, и от листа остается только рубец. Достигшие возмужалости, П. цветут. Многие из них цветут из года в год, некоторые же (Melroxylon, Corypha) только раз во всю свою жизнь. У таких П. на верхушке стебля развивается громадное соцветие и стебель, по созревании плодов, отмирает. Цветки у пальм вообще мелкие, невзрачные (у некоторых видов пахучие), собранные в колоссальные соцветия, початки. Початок бывает простой или ветвистый; при простом початке развивается, иногда довольно крупный, кроющий лист, так называемое крыло; на ветвистых початках кроющие листья (крылья) развиваются при каждой ветви. Возникают початки обыкновенно в пазухи листьев и достигают полного развития или тогда еще, когда эти листья живы и зелены (в таких случаях, напр. у Sabal umbtaculifera, початки находятся в самой кроне листьев), или тогда, когда листья увяли и свалились (в таких случаях, напр. у Euterpe precaloria, початки находятся под кроной). Поверхность початка или гладкая, или ямчатая; в ямках сидят цветки. Цветки располагаются или редкой спиралью, по одиночке, или группами. Цветки обоеполые или однополые (в одних и тех же початках цветки и мужские, и женские, или только одного какого-либо пола; даже сами растения однодомные и двудомные). Цветок состоит из слаборазвитого, зеленого, желтоватого околоцветника (о 6 листках), 6-3 многих тычинок и 3 плодолистиков. Листки околоцветника иногда срастаются между собой и к ним прирастают тычинки. В женских цветках тычинки превращаются в стаминодии. Плодолистики или остаются свободными, и тогда в цветке три пестика, или срастаются вместе в один пестик. Завязь одногнездая или многогнездая, в каждом гнезде по одной семянопочке. Плод – ягода, костянка или орех, иногда (у Lodvicea) колоссальных размеров; большей частью с одним только семенем, содержащим большой белок (endospermum) консистенции рога или кости (напр. у финиковой П.); иногда белок состоит из тонкостенных клеточек, богатых маслом. Зародыш об одной семянодоле, часть которой остается, при прорастании семени, в белке. Прорастание семени для П. весьма характерно, так как у громадного большинства П. зародыш выносится из семени удлиняющейся нижней частью семянодоли в землю. Эта часть семянодоли одевает зародыш в виде чехла; в земле зародыш развивает корни и листья; листья, пробивая чехол, выходят на поверхность земли, зеленеют и начинают ассимилировать углерод; до этого же времени зародыш питается белком семени, высасывая его при помощи оставшейся в нем части семянодоли, превращающейся в губчатое тело. Всех П. насчитывается около 1100 видов; они свойственны преимущественно более теплому климату Старого и Нового Света. В Южн. Европе растет только одна П.. так наз. карликовая (Chamaerops humilis). Северная граница распространения П. проходит в Старом Свете по южн. Испании, Корсике. Южн. Италии, Греции и через южн. часть Малой Азии по граничным горам Афганистана. Гималайским горам, через Ю Китая на Корею и в южн. часть Японии; в Новом Свете сев. граница идет по южн. Калифорнии, через Аризону, Мексику и по 36° сев. шир. до берега в Новой Каролине. Южная граница распространения идет в Старом Свете, в Африке дугой от 20° южн. шир. на 3 до 34° южн. шир. на В; через Мадагаскар, Маскаренские о-ва в Австралию и Новую Зеландию; в Новом Свете – через о-в Фернандес, Вальпарайсо, Чили, до 33° южн. шир. Семейство П. подразделяется на 5 подсемейств, по следующим признакам:
А. Околоцветник о 6 листках, при плодосозревании разрастаются вокруг плодов. 1 подсем. Coryphinae. Початки не густоветвистые; цветки одиночные; плодолистики свободные или слабо сросшиеся; плод – ягода. К этому подсем. принадлежат как перистые П. напр. Phoenix, финиковая П.), так и веерные (напр. Сhаmaerops humilis, карликовая П.; Rhapis, Acanthorhiza, Corypha; Livistona.). 2 подсем. Borassinae. Початки простые или слабо ветвистые; мужские цветки по одиночки или кучками; плодолистики плотно сростаются в один пестик, с трехгнездой, трехсемянной завязью; плод – костянка. Сюда принадлежат веерные П. (Hypbaene, Latania, Lodvicea.). 3 подсем. Lepidocaryinae. Початки однажды или повторно вильчато-ветвистые. Цветки, прикрытые кроющими листьями, расположены в два ряда. Пестик из трех сросшихся плодолистиков. Плод покрыт блестящими, назад обращенными чешуйками. Многие виды цепляются при помощи иглистых верхушек листьев. Сюда принадлежат как веерные П. (Mauritia), так и перистые (Raphia, Calamus). 4 подсемейство Ceroxylinae. Початки простые или ветвистые. Цветки однополые; на разных растениях или на одном и том же початке (кучками из 2 мужских и 1 женского). Пестик из трех сросшихся плодолистиков; завязь 3 – 2 – 1-гнездая. Плод гладкий, листья перистые (Caryota, Arenga, Geonoma, Chamaedorea, Euterpe, Areca, Kentia, Cocos; Attalea, Bactris).
Б. Околоцветник зачаточный; плоды собраны плотными головчатыми соцветиями. 5 подсем. Phytelephantinae. Сюда принадлежат веерные П. (Phytelephas и Nipa).
Семейство пальмовых – одно из самых полезных для человека. Стволы пальмы идут для построек и поделок; листья находят весьма разнообразное употребление: для крыш, для одежды, для циновок, корзин и проч. Из выветрившихся листовых оснований Attalea funifera в Бразилии добывают волокно, так наз. «пиасаба», лучшее же волокно добывается из Leopoldina Piassabo. Из сосудистых пучков листьев Raphia в тропической Африке добывают волокно «рафия». С листьев некоторых П. соскабливают восковой налет, напр. с листьев Copernica cerifera (в Бразилии). Сердцевина стволов некоторых видов (напр. Metroxylon Rumphii) доставляет саго. Из многих видов добывают сок для приготовления вина, напр. из видов Euterpe (на Антильских о-вах, в Сев. Америке), Cocos, Attalea и др. Из сока Arenga sacchorifer, в Остиндии, добывают сахар. Молодые почки многих видов (Euterpe, Cocos, Attalea) употребляются как салат («пальмовая капуста»). Плоды многих видов съедобны: плоды финиковой П. составляют даже подчас единственную пищу туземцев, напр. в Аравии, оазисах Сахары, Алжире, Марокко. Внутренний слой околоплодника (кокосового ореха) и белок Phylelephas идут для токарных работ, последний под именем растительной слоновой кости. Из наружного слоя околоплодника кокосового ореха добывают «кокосовые волокна». Из плодов Elaeis и др. прессуется масло и т. д. Многие виды являются у нас излюбленными комнатными и оранжерейными растениями каковы: Chamaedorea concolor, Cocos Weddeliana, Rhapis flabellifornns, Phoenix canariensis, Livistona sinensis (Lalania borbonica), Kentia Belmoreana, Kentia Canterburyana, Chamaerops excelsa, Corypha australis и др.
С. Ростовцев.

Пампа

Пампа или Gobernaccion de la P. – обширная территория в Аргентинской респ., граничит с С – провинц. Кордобой и С.-Луис, с В – Буэнос-Айресом, с СЗ – Мендозой, на З и ЮЗ – территорией Андов, на Ю – р. Негро. Около 145000 кв. км., с населением в 12000 человек. Поверхность по большей части пампасы, с изредка встречающимися холмами, которые переходят постепенно в Cиерру-де-Лихуэл-Гамль, до 480 м. высоты; богата озерами, солончаковыми болотами и высокой тучной травой. Больших селений нет. Административный центр – Санта-Роза-де-Тоай.

Памфлет

Памфлет (англ., от palme-feuillet – листок, который держат в руке) – термин не вполне определенного содержания, обыкновенно обозначающий небольшое литературное произведение публицистического и чаще всего вызывающе-личного характера. Предмет П. – нападение на политический или общественный строй, в его характерных явлениях или в лице его выдающихся, всем известных представителей. В противоположность сатире, П. редко касается общего состояния нравов и не пользуется художественными обобщениями; объект его критики – определенные, реальные факты и люди; отвлеченная мораль сатиры сменяется в П. резко выраженным практическим взглядом на политическую жизнь страны. В виду того, что П. рассчитан не на избранных читателей, а на массу, изложение в нем общедоступно, горячо и сжато. Не предполагая в читателе никаких предварительных размышлений и сведений о данном вопросе, памфлетист обращается только к простому здравому смыслу. Он, однако, не рассчитывает на спокойное, объективное рассуждение публики; его цель – общественная сенсация, беспокойство, пробуждение недовольства. Произведение по преимуществу боевое, созданное в минуту и для целей политической борьбы, П. чаще всего чужд соображений беспристрастия и умеренности, не считает нужным щадить врага и следует правилу: на войне все средства хороши. Но П. резко отличается от пасквиля как своей основной целью, так и тем, что касается не личной жизни известного лица, а общественной стороны его деятельности. Краткость – настолько характерная, хотя и внешняя черта П., что произведение размерами больше брошюры уже не носит названия П. На незначительные размеры П. указывает также его немецкое название Flugschrift, т. е. летучий листок. В политической истории Запада П. занимает видное и своеобразное место; ему посвящали свое перо самые выдающиеся представители воинствующей литературы. Число их значительно умножилось бы, если бы стали известны авторы многих замечательных П., скрывшиеся, по понятным причинам, под анонимами и псевдонимами. Мощное развитие литература П. получает в эпоху Возрождения, когда так наз. инвективы были лучшим оружием в руках гуманистов, явившись также прототипом новой публицистики. Достаточно назвать такие образцы П. этого времени, как «Похвала глупости» Эразма Роттердамского и «Epistolae obscurorum virorum» позднее – «Lettres provinciales» Паскаля. К П. прибегали такие представители новых течений, как Петрарка, Поджио и Балла в Италии, Вимифелинг. Пиркгеймер, Гуттен, Меланхтон и сам Лютер в Германии. В Англии литература П. развивается особенно в бурную эпоху XVII-XVIII ст., когда их писали Мильтон, Свифт, Даниель Дефо, Борк и анонимный автор знаменитых «Писем Юниуса». Вся политическая история Франции находит в себе яркое выражение в богатейшей литературе П., от Рабле, Скалигера, Этьена Доле в эпоху Возрождения, «Менипповой сатиры», во время лиги, «мазаринад» во время фронды до «короля памфлетистов» Вольтера и публицистов революции – Сийеса, Камилла Демулена, Мирабо. Реставрация нашла своего памфлетиста в лице классика политического П. Поля-Луи Курье (по-русски «Сочинения», изд. Пантелеева, Спб., 1897), монархия Луи Филиппа – в лице де Корменена, вторая империя и третья республика – в лице Рошфора. По истории франц. П. см. Leber, «Les Pamphlets de Francois I а Louis XIV» (П., 1834). Классическая страна П. – Германия, где главным образом вследствие цензурного гнета, долга тяготевшего над повременной печатью, вопросы дня издавна обсуждались в отдельных летучих листках и брошюрах (Берне и «Молодая Германия»). В итал. литературе нового времени замечательны П. Джусти и Леопарди. В России, при отсутствии политической жизни, почти отсутствует литература памфлетов. Форма брошюры вообще у нас не популярна и сколько-нибудь влиятельные писатели редко прибегают к ней, предпочитая вести проповедь своих идей путем журнальных статей. Некоторые образцы подпольных П. XVIII в. см. в ст. Н. П. Лыжина, «Два П. времен Анны Иоанновны» («Изв. II отдел. Имп. Акд. Наук», 1858, VII).
Ар. Г-д.

Памятники

Памятники (лат. monumentum) – сооружения, возводимые с целью увековечить память известных лиц или событий. Наиболее многочисленны надгробные П., сооружение которых восходит к глубокой древности. П. в честь героев и выдающихся лиц на поприще государственной и общественной жизни, воздвигавшиеся сначала с идеальными фигурами, а впоследствии – с точным воспроизведением чествуемого лица, были в большом ходу у древних греков и римлян. Особую группу П. составляли статуи победителей, выставлявшиеся в Олимпии. С течением времени обычай сооружения П. получил у народов античного мира столь обширное распространение, что перешел в злоупотребление. В средние века сооружение П. в честь выдающихся деятелей было явлением редким (конные статуи императора Оттона I в Магдебурге и короля Конрада III в Бамберге). В эпоху Возрождения обычай этот вновь получил распространение, но лишь по отношению к государям и военачальникам, что иногда вызывало общее порицание (конные статуи Гаттамелаты в Падуе и Коллеони в Венеции); издержки покрывались самими чествуемыми. В новейшее время сооружение П. самых разнообразных форм (между прочим – прибитие досок к домам, в которых родились или жили выдающиеся деятели) является обычной формой воздаяния за выдающиеся заслуги в различных областях государственной, общественной литературной, артистической жизни. Из русских П. этого рода всемирной известностью пользуются Александровская колонна и П. Петру I. Наконец, П. сооружаются для увековечивания каких-либо событий (в России: храм Спасителя в память Отечественной войны, П. «Славы» в СПб. в память русско-турецкой войны, П. на поле полтавской битвы) или как олицетворение данной страны, Свободы статуя в Нью-Йорке. Сюда может быть отнесен П. «Тысячелетию России» в Новгороде.

Пан

Пан (Pan) – древнегреческий бог, аркадийского происхождения. По гомеровскому гимну, П. считается сыном Гермеса и дочери Дриона. Он родился с козлиными ногами, длинной бородой и рогами, и тотчас же по рождении стал прыгать и смеяться. Испуганная необычайной наружностью и характером ребенка, мать покинула его, но Гермес, завернув его в заячьи шкуры, отнес его на Олимп и до того развеселил всех богов, а особенно Диониса видом и живостью своего сына, что боги назвали его П., так как он доставил в всем (paV=весь) великую радость. П. был богом-покровителем стад (слово Pan в связи с Paw – пасти). Роскошные долины и рощи Аркадии – царство П., где он резвится в кругу веселых нимф. Под его флейту или сирингу устраиваются веселые, шумные хороводы, пугающие смертных. В полдень, утомившись от занятий, П. засыпает и с ним засыпает вся природа под знойными лучами: это затишье считалось священным и ни один пастух не осмеливался нарушить его игрой на свирели из боязни потревожить сон бога-покровителя. Когда горная тишина нарушалась отзвуками или криками, суеверие приписывало эти звуки П.: отсюда страх, который испытывает человек, слыша неизвестно откуда идущие звуки среди тишины, наз. паническим. Это представление выразилось в сказании о любви П. и нимфы Эхо. П. считался также богом зарождающегося света, при восходе солнца. К этому представлению относится также миф о любви его к Селене, которую он расположил к себе тем, что дал ей часть своих стад. Как бог, исполненный природного вдохновения, он был богом – предсказателем; в Аркадии находился его оракул, жрицей которого была Эрато. Хорошо знакомый со всеми тропинками и дорогами своей страны, он считался богом-проводником, (enodioV, pompaioV), как Аполлон и Гермес; он указывал путь на суше и на море, усмиряя морские волны звуками своей флейты. Ему были посвящены горы, пещеры, дубы и сосны, а также черепахи. Как бог, любивший уединение и свободную природу, П. не был городским божеством, и только по случайным поводам его почитали памятниками в городах. Так, в Афинах был посвящен ему грот на акрополе в память поражения персов, на которых будто П. навел (панический) ужас во время сражения. Позднее, вследствие оргиастических свойств его характера, культ его соединился с культом великой матери и Диониса. В Лидии П. был отожествлен с Марсием и считался учителем Олимпа. Как похотливый и задорный товарищ менад, нимф и гермафродитов, он, подобно сатирам, был олицетворением чувственной любви; поэтому в позднейшей литературе и искусстве он изображается как спутник Афродиты и соперник Эрота. Кроме П., индивидуального божества природы, были еще существа демонического характера, называвшиеся PaneV; или Paniscoi – род леших с козлиными бородами, мучивших людей в горах и лесах, а также посылавших тяжелые сны. Они жили среди стад и были товарищами сатиров. Ср. W. Gebhard, «Ueber den Pankult» (1872), «Gymn. Progr. v. Braunschweig»; P. Wetzel, «De Jove et Pane diis Arcadicis» (1873); F. Wieseier, «De Pane et Paniscis etc.» (1875); Preller, «Griechische Mythologie» (1894, 1 т., стр. 738-747).
H. О.

Панамский канал

Панамский канал, начатый в 1881 г. с целью соединения вод Атлантического океана с Тихим и избежания длинного объезда через Магелланов пролив – прорывается на П. перешейке в том месте, где Колумб, во время своего четвертого путешествия, искал проезда к вост. части азиатской Индии. Сокращение пути тем значительнее, чем отдаление место от мыса Горна: путешествие из Ливерпуля в Окланд (в Новой Зеландии) сокращается на 8170 км., в Вальпарайзо – на 4535 м., в С.-Франциско – на 9527 км. Мысль о прорытии междуокеанского канала явилась вследствие развития мировой торговли и успешного прорытия Суэцкого канала. С этой целью предпринимались две экспедиции: 1-я – под руководством Люциана-НаполеонаБонапарта Уайз, 2-я – под руководством Армана Реклю, по поручению международного общ. междуокеанского канала, находившегося под председательством ген. Тюра. Было представлено на рассмотрение парижского географического конгресса несколько проектов, между прочим проект Никарагуанского канала, канала между зал. С.-Блаз и истоком р. Баяна, канала между Дариенским зал. и Чиричирибаией и, наконец, проект П. канала. Большинство членов конгресса высказалось за прорытие последнего. В конце 1879 г. Фердинанд де Леспепс, строитель Суэцкого канала, отправился, с штабом инженеров различных национальностей, в Панаму. Инженеры эти представили к 1880 г. отчет, по которому выполнение канала на уровне океана объявлялось осущественным. Расходы, принимая в расчет необходимость выкопать и удалить массу в 75 милл. куб. м., были высчитаны в 843 милл. франк. Но при составлении этой сметы не были приняты в расчет % на затраченную сумму, по позднейшему разъяснению самого Леспепса. Акционерное общество для постройки канала, состоявшее как из крупных, так и из мелких франц. капиталистов, приступило к работам уже в 1881 г. Предполагалось на протяжение 73 км. прорезать перешеек открытым каналом на одном уровне с океаном, при чем наибольшая высота над Атлантическим ок.= 102 м., ширина канала среди гор должна была равняться 28 м., а в равнине 50 м., глубина у атлантического входа 8,5 м., а у Тихого ок., где во время прилива вода поднимается на высоту от 2 до 6 м. выше уровня при отливе – 10,54 м. От г. Колона канал должен был следовать жел.-дорожному пути, проложенному в 1850-56 гг., через 10 км. достичь Рио-Шагрес у Габуна, воспользоваться этой рекой до р. Обиспо (46 км. до Колона) и следовать по ней на протяжении 7 км. Далее он должен прересечь р. Кулебра, на расстоянии 54 или 55 км. от Колона, и, пользуясь равниной Рио-Гранде, выйти в П. залив. Так как у Колона прилив наступает на 5 час. позже, чем в Панаме, и разница в уровне во время отлива и прилива здесь очень значительна, то казалось необходимым у Колона построить двойные приливные шлюзы, а у Панамы – отливные и приливные шлюзы. У С.-Пабло, южнее Кулебры, П. канал должен был идти под землей. Скоро оказалось, что недостает полученный средств для проведения канала на морском уровне. Камень обрушивался и заваливал ночью работу, сделанную днем; в одну ночь обвалилось 80000 км. с боков канала, который пришлось бы сделать по крайней мере втрое шире, чтобы он был, на будущее время обеспеченным от подобных катастроф. Тогда было решено, яко бы временно, отказаться от постройки канала на уровне с океаном и продолжать П. канал, как шлюзный, с перенесением железной дор. между БахиоСольдадо и Кулеброй на вост. сторону канала. От уровня Атлантического ок. двойные шлюзы, №1 и 2, должны были вести от Бахио-Сольдадо (в 24 км. от Колона) на высоту +17; двойные шлюзы №3 и 4 у Мамеи ( в 37 км. от Колона и 2 км. на В от С.-Пабло) должны были поднимать воду на высоту +35; затем на расстоянии 1,5 км. на ЮВ от Кулебры, повышение оканчивалось и, посредством двойных шлюз №5 и 6 у Парайзо и шлюз №7 у Педро-Мигуэля и №8 у Мирафлорес, на расстоянии 57, 59,4 и 62 км. от Колона, предполагалось достигнуть уровня Великого ок. Рабочие сильно страдали от убийственного жаркого и нездорового климата. Смертность среди рабочих, по большей части негров и туземцев – 7,2 %. Большей частью умирали от болотной лихорадки. Большие затруднения представлял отвод горных потоков РиШагрес; для этого требовалось проведение побочных каналов, которые необходимо было защитить на большом протяжении дорогими плотинами. В 1888 г. было уже израсходовано 1400 милл. франк., а едва 1/8 работ окончена; собственно судоходно было только расстояние от Колона до Габуна. Дальнейшая утайка положение дел была невозможна уже потому, что Лессепс нуждался в новых капиталах. Предприятии, несмотря на все старания поправить его, рухнуло; акционерное общество не могло в 1888 г. уплатить по декабрьским купонам и принуждено было ликвидировать дело. Ликвидатор Брюнэ потребовал отчет комиссии, который появился в июне 1890 г. Отчет этот рекомендовал проведение шлюзного канала и признавал необходимым для этого 900 милл. франк. и от 7 до 8 лет работы. Правда, Уайз добился нового договора с Колумбией, который продолжал срок концессии, истекавший в 1889 г., до 1903 г.; но образование нового акционерного общества с солидными капиталами замедлилось П. кризис имел важные политически последствия. Машины и нивелировочные инструменты частью погребены под сором и илом, и крупные суммы потребуются для восстановления дела. В 1894 г. основано было в Париже новое общество: «Compagnie Nouvelle du Canal de Panama», с капиталом в 56 милл. франк., и работы снова начаты в Кулебре 1 октября того же года. В 1897 г. должна отправиться на перешеек техническая комиссия, для представления отчета о том: возможно ли доведение дела до конца. Большие суммы предполагалось затратить на устройство верфей в Колоне и Ла-Бока.

Пандемия

Пандемия (pan – весь, ohmoV – народ) – заразная болезнь, принявшая очень большие размеры и охватившая почти все население данной местности.

Пандора

Пандора (Pandvra) – имя первой женщины, созданной Гефестом, по повелению Зевса (Гезиод), в наказание людям за грех Прометея. Гефест создал ее из воды и земли в образе чудной красоты, сообщил ей человеческий голос, силу и прелесть. Афродита, Пейто и хариты украсили ее дарами своей божественности; горы увенчали ее гирляндами из весенних цветов, а Гермес внушил ей льстивость, хитрость и лживость и также дал ей способность красиво говорить. Одаренная всеми этими дарами (Pandvra, т. е. осыпанная всяческими дарами), П. получила еще от Зевса сосуд (piuoV), в котором были заперты все человеческие несчастья. Этот сосуд был отдан на сохранение супругу П., недальновидному Эпиметею, который взял его, не смотря на предостережения Прометея. Искушенная любопытством, П. открыла крышку сосуда и выпустила на свет все человеческие несчастия, прихлопнув только одну Надежду, которая осталась в сосуде, как замена счастья.

Панда

Панда (Aelurus или Ailurus fulgens) – хищное животное, из груп. Arcloidea, которое одними относится к семейству медведевых, другими выделяется вместе с енотом в особое семейство енотовых. П. – единственный современный представитель рода Ailurus, немного больше кошки (тело длиной 50 стм., хвост 35, высота плеч 25), покрытый густым, мягким и длинным мехом; на верхней стороне мех блестящего темно-рыжего цвета, переходящего на спине в золотисто-желтый, так как волосы здесь с желтыми кончиками, хвост рыжий с мало заметными тонкими более светлыми кольцами; ноги, за исключением темно-каштановой полосы на передней и наружной стороне, и нижняя сторона черные, передняя часть морды белого цвета с ржавокрасной полосой от глаза к углу рта, щеки желтые. Морда короткая и широкая, голова короткая, сильно выпуклая кверху, уши довольно большие, стоячие, заостренные; ноги толстые с втяжными когтями и волосатыми подошвами, которыми П. при ходьбе касается земли на половину. Зубная система: р. 3/3, кл. 1/1, л. кор. 3/4 (первый нижний мал и выпадает), кор. 2/2 (последние отличаются широкими многобугорчатыми коробками). П. живет парами или семьями на юго-вост. Гималаях на высоте 2000-4000 м., западнее Непала неизвестна, на В распространена до Юннана; держится на скалах и деревьях, питается, по-видимому, исключительно растительной пищей; не принадлежа к настоящим ночным животным, П. выходит за пищей преимущественно в утренние и вечерние часы, а днем много спит, или свертываясь, как кошка, и прикрывая голову пушистым хвостом, или, как еноты, стоя и засунув голову между передними ногами на грудь. Детеныши рождаются в весьма беспомощном состоянии. За П. сильно охотятся местные жители ради ее красивого ярко окрашенного меха. Ископаемые остатки другого вида (A. anglicus), ростом раза в 1,5 больше П., найдены в плиоценовых отложениях (в Краге) Англии.
Н. Кн.

Панегирик

Панегирик – Греки заимствовали у египтян обычай говорить речи при погребении усопших и создали впоследствии из этого обычая особый род литературы и ораторского искусства. Уже во времена Солона такого рода речи при общественных похоронах произносились не кем-нибудь случайно, а известным лицом, по назначению. «De moiribus aut beue, aut nihil» говорили римляне, и надгробные речи их всегда отличались похвалами, при чем первоначальная искренность уступала место риторике, по мере того, как речи эти приобретали официальный характер и стали служить предлогом для похвалы живым. Из панегирических речей древности особенно замечательны речь Перикла в честь павших при Марафоне и Саламине (у Оукидида) и речь Лизия в похвалу сражавшимся с Коринфом. Эти речи имели главным образом целью одушевить афинян к новым жертвам для блага и спасения отечества. В точном смысле слова П. (от pan – весь и agora афинский форум) стали называть речь, произносимую перед народом в честь какого-либо лица, города или нации и содержащую в себе похвалу, без примеси критики. Из памятников такого красноречия в Греции сохранился до нашего времени только П. Афинам Изократа (386 г. до Р. Хр.). В римской литературе знаменит П. Траяну Плиния Младшего, по случаю назначения его консулом – образец тонкой и остроумной лести. «Жизнь Агриколы» Тацита – другой пример П. в римской литературе, но уже без всякой примеси лести живому. С распространением христианства похвальное слово умершим приобретает все более характер апологии религии и наставления живым, в духе веры и церковных установлений. Отсюда получили начало П. в день праздника того или другого святого, и те же начала легли в основание житий святых. П. святым и царям пестрели риторическими украшениями и производили на массу впечатление тем более сильное, чем меньше они походили на действительность. В XVI и XVII в. входит в обычай, сочинять панегирики или похвальные слова юмористического и сатирического содержания: например похвала пьянству, подагре, животным и растениям (кошки, крысы, мыши). Особенно знаменита сатира в форме панегирика – «Похвала глупости» Эразма Роттердамского. В XVII в. во Франции, вследствие особых условий усиления королевской власти, развилась придворная панегирическая хвалебная поэзия. В XVIII в. даже Вольтер, Дидро, Д'Аламбер и др. знаменитые философы века писали П. Екатерине II, Фридриху Великому и т. п. С другой стороны, мелкие литераторы а стихотворцы сочиняют П. Вольтеру и другим значительным лицам и вельможам. Из памятников XVII в. во Франции особенно известны П. Боссюэта священной королевской власти. Другой современник Людовика XIV, Буало, издал в 1660 г. сборник «Discours au roi» – П. королю и монархии. XVII в. создал во Франции специальную литературу академических речей или «похвальных слов», представляющих ряд риторических П. выдающимся государственным деятелям, воинам, ученым, поэтам и т. д. Особенной известностью и значением пользуются собрания такого рода речей Кондорсе, Д'Аламбера, и других академиков. Обычай произносить в торжественные и праздничные дни похвальные слова с целью поучения и назидания перешел и к нам, и получил значительное развитие в проповеди. а затем в литературе и даже поэзии XVII и XVIII вв. Проповеди Феофана Прокоповича представляют почти всегда П. Петру. Наука и литература долгое время еще нуждались у нас в покровительстве сильных и знатных; отсюда восторженные П. Петру, Елизавете, Екатерине II и вельможам, сподвижникам этих государей. Зависимость ученых и поэтов от милостей двора создает особый род придворной, панегирической, т. е. неумеренной в похвалах и льстивой литературы. В некоторых одах, напр. Елизавете Петровне, восторженные, превышающие всякую меру похвалы до известной степени служат отголосками общественного настроения, видевшего в воцарении «Петровой дщери» наступление нового, лучшего периода русской истории. Оды и послания Ломоносова (к Шувалову и др.), при всей своей риторичности, также имеют серьезное общественное значение и одушевлены любовью к науке и просвещению. Но этого нельзя сказать о большинстве панегиристов, искателей теплых мест; их льстивые П. не отличаются ни содержанием, ни стилем. Панегирическая литература XVIII в. имеет у нас особенно видного представителя в лице Державина. В XIX в. П. в настоящем смысле слова исчезает.
С. Б-т.

Паника

Паника – внезапный, безотчетный страх, овладевающий отдельными лицами, чаще всего толпой, военными отрядами, публикой в театрах. Производят слово П. от древнегреческого бога лесного уединения Пан, которому и приписывали возбуждение этого вида безотчетного страха, лишающего охваченных им всякого благоразумия и способности избавиться от угрожающей опасности.

Панин Никита Иванович

Панин (Никита Иванович – знаменитый дипломат, род. 18 сентября 1718 г. в Данциге, детство провел в Пернове, где отец его был комендантом; в 1740 г. из вахмистров конной гвардии произведен в корнеты; по некоторым известиям, он был при дворе Елизаветы опасным соперником Разумовского и Шувалова. В 1747 г. назначен послом в Данию, но уже через несколько месяцев перемещен в Стокгольм, где и пробыл 12 лет; здесь он должен был бороться против усиления королевской власти (при слабости которой русское правительство надеялось иметь большие влияния), а, следовательно, против представителей Франции. За время своего пребывания в Швеции П., по отзывам современников, проникся симпатиями к конституционному строю. П. был креатурой Бестужева, а потому положение его с падением последнего и с переворотом, происшедшим в половине 50-х гг. в русской политике (сближение России с Францией, Англо-Прусская конвенция), стало очень трудным. Имея могущественного врага в лице графа Воронцова, заменившего Бестужева, П. просился неоднократно в отставку, когда неожиданно был назначен (29 июня 1760 г.), вместо Бехтеева, воспитателем Павла Петровича. П. сблизился с Екатериной, в особенности по смерти Елизаветы. Петр III, хотя и пожаловал его чином ДТС и орденом Андрея Первозванного, однако же, не доверял ему и всегда держал при нем одного из своих флигель-адъютантов. П. понимал необходимость переворота, но, по словам самой Екатерины, желал его в пользу Павла Петровича. Когда после переворота, в котором П., вместе с Дашковой, очень с ним близкой, принимал живое участие, власть осталась за Екатериной, П. сделал попытку ограничить произвол этой власти, представив Императрице проект учреждения императорского совета и реформы сената. В введении к проекту П. дает резкую критику господствовавшего в управлении произвола («в производстве дел всегда действовала более сила персон, чем власть мест государственных») и предлагает учреждение Совета из 6-8 членов-министров; все бумаги, которые требуют подписи государя, должны пройти через этот совет и быть контрасигнированы кем-либо из министров. – Сенату проект представляет право «иметь свободность представлять на Высочайшие повеления, если они.... могут утеснить законы или благосостояние народа». Проект вызвал со стороны всех лиц, от которых Екатерина потребовала отзывов, опасения, что в нем скрыто стремление к ограничению самодержавной власти – и императрица, сначала колебавшаяся, отвергла его. В письме к Вяземскому она, подразумевая несомненно П. и подозревая его в симпатиях к конституционному правлению писала «иной думает для того, что он был долго в той или другой земле, то везде по политике той или другой его любимой земли все учреждать должно». Не смотря на эту неудачу, П. не потерял своего положения, благодаря исключительным обстоятельствам вступления Екатерины на престол и своему влиянию на Павла. Всем своим значением П. обязан тому, что он был при наследнике воспитателем; Екатерина, по ее собственным словам, опасалась удалить его. Этой ролью П. объясняется и положение его во все последующее время среди борющихся придворных партий (он всегда должен был бороться против Орловых) и отношения его к императрице, которые никогда не были искренни и хороши. П. до самого последнего времени обвиняли, между прочим, в том, что он намеренно развращал Павла и из своих личных целей содействовал разладу между императрицей и ее сыном; но из записок Порошина видно, что он очень серьезно относился к своей задаче в качестве воспитателя. С именем П. связаны все вопросы внешней политики русского правительства за время от 1762 до 1783 гг. Будучи сначала неофициальным советником императрицы, он в 1763 г., по увольнении в отпуск Воронцова, сделан старшим членом иностранной коллегии. Вскоре затем, по удалении Бестужева, ему было поручено заведование всеми делами коллегии, хотя канцлером он никогда не был. Разрешение вопросов об отношениях России к государствам сев. Европы привело П. к созданию системы так называемого «Сев. Союза» или "Сев. Аккорда, навлекшей на него обвинение в доктринерстве; Системой этой П. хотел, для возвеличения престижа и значения России, создать вокруг ее союз всех сев. держав, для противодействия стремлениям Бурбонской и Габсбургской династий; с этой целью он старался – в общем безуспешно – соединить государства, интересы которых были совершенно противоположны, как напр. Пруссию с Англией и Саксонией. Фридрих II, которому нужен был союз только с Россией, мешал осуществлению панинского проекта. При реализации этой системы П. главное свое внимание обратил на отношения к Швеции, при чем политика его в этом направлении была очень неудачна: его попытка подчинить Швецию исключительно русскому влиянию и устранить французское стоила России громадных денег и не привела к желанному результату. Как бы ища предлога к вооруженному вмешательству, П. малейшее изменение шведской конституции объявлял предлогом к разрыву; но когда, в 1772 г., Густав III восстановил самодержавие, Россия, занятая турецкой войной, должна была с этим примириться, и дело обошлось без войны с Швецией, особенно благодаря вмешательству Фридриха II. Одновременно с вопросом о «Сев. Аккорде» должны были быть разрешены вопросы об отношениях к Польше и Пруссии. С Пруссией П. заключил союз, давший России возможность расширить свое влияние в Польше. До 1772 г. П. не был, кажется, столь слепым сторонником Пруссии каким его выставляли. Польшу он стремился включить, во всем ее объеме, в сферу влияния России и не был склонен делить это влияние, а тем более – саму территорию Польши. Его энергии до известной степени русская политика обязана была возведением на престол Станислава Понятовского; не менее энергично и вполне в согласии с Екатериной П. действовал в диссидентском вопросе, видя в расширении прав диссидентов усиление русского влияния; всех своих требований в этом направлении он не мог), однако, провести. В вопросе об уничтожении liberum veto, П. некоторое время расходился как с Екатериной, так и с Фридрихом, полагая, что усиление Польши может быть только выгодно для России, которая будет иметь в ней полезную союзницу. Но и не предусмотрел тех осложнений, которыми грозило вмешательство во внутренние дела Польши, и был совершенно неподготовлен к вспыхнувшей в 1768 г. войне с Турцией. Эта война весьма неблагоприятно отразилась на его положении; во всех неудачах обвиняли его; он был виновен и в разрыве с Турцией, и в том, что Россия осталась в этой борьбе без союзников. В то же время этой войной воспользовался Фридрих II, чтобы привести к осуществлению давно уже висевший в воздухе проект разделения Польши между Австрией, Россией и Пруссией. Соглашение по этому поводу приводило к концу войну с Турцией, так как устраняло вмешательство Австрии; Турция одна бороться долго не могла. На приобретение части Польши нельзя было смотреть, как на победу, так как Австрия и Пруссия получили лучшие части даром. П. упрекали за усиление Пруссии; гр. Орлов говорил, что люди, составлявшие раздельный договор, заслуживают смертной казни. С этого времени положение П. становится особенно тяжелым, он оставался сторонником союза с Пруссией, а императрица все более склонялась к Австрии; вместе с тем все более усиливался разлад между ней и Павлом, ближайшим другом и советником которого был П. В 177172 г. особенно сильна была борьба между партиями П. и Орловых. Когда было решено вступление Павла в брак, П. сумел обеспечить за собой влияние на будущую его супругу. Екатерина была очень недовольна этим вмешательством П. в ее семейные дела и воспользовалась женитьбой Павла, чтобы удалить его от должности воспитателя. Она богато одарила П., но с радостью писала (окт. 1773 г.) г-же Бьелке, что «дом ее очищен». Отношения между Екатериной и обоими братьями Паниными были очень натянутые; с крайним неудовольствием назначила она Петра П. главнокомандующим против Пугачева. К этому времени относится записанный декабристом М. И. Фонвизиным рассказ о составленном, будто бы Д. И. Фонвизиным, который состоял секретарем П., под руководством самого П., проекте конституции и о заговоре против Екатерины (до нас дошло любопытное введение к этому проекту). После смерти первой жены Павла и после женитьбы его на Марии Федоровне П. сумел сохранить свое влияние на молодой двор, так что даже родители последней действовали согласно его указаниям: этим влиянием П. пользовался, чтобы сохранить за собой прежнее положение и отстоять союз с Пруссией, срок которому истекал в 1777 г. Воспитанный П., Павел был страстным поклонником Фридриха II. Когда, после тешенского мира Екатерина, окончательно склонилась на сторону Австрии, П. пришлось вступить в борьбу с влиянием Иосифа II, который в конце концов успел сблизиться с великокняжеской четой, предложив выдать сестру Марии Федоровны за своего племянника, наследника австрийского престола. Екатерина была очень недовольна происками П. против этого брака; об опале его ходили слухи уже в начале 1781 г. В некоторой, мало разъясненной связи находится опала П. и с деятельностью его по вопросу о декларации «вооруженного нейтралитета» и с отношениями его к Потемкину, который, вместе с английским послом Гаррисом, действовал против него. Вопрос о том, кому принадлежит инициатива декларации 1780 г., т. е. П. или Екатерине, остается открытым. В мае 1781 г. П. взял отпуск и удалился в пожалованное ему имение Дугино, но в сентябре того же года вернулся в СПб. и старался задержать заграничную поездку Павла; которая должна была повлечь за собой еще большее сближение «молодого двора» с Иосифом II. Во время этого заграничного путешествия П. поддерживал переписку с Павлом В то же время разыгралось известное Бибиковское дело; в перлюстрованных письмах Бибикова к Куракину (близкому родственнику и другу П), сопровождавшему Павла Петровича, Екатерина прочла жалобы на страдания отечества и «грустное положение всех добромыслящих». Екатерина придавала этому делу большое значение и искала за Бибиковым и Куракиным более важных лиц. По возвращении молодой четы из-за границы, отношения Павла к П. несколько изменились к худшему. 31 марта 1783 г. П. умер. Увековечить свою признательность П. Павел мог лишь по смерти Екатерины, воздвигнув ему в 1797 г. памятник в церкви св. Магдалины в Павловске. Екатерина, сравнивая в письме к Гримму П. с Орловым, ставит последнего гораздо выше и говорит, что у П. было много крупных недостатков, но он умел их скрывать. П. был одним из образованнейших русских людей своего времени так что, по отзывам иностранных послов, «походил скорее на немца»; Екатерина называла его энциклопедией. Он интересовался самыми разнообразными вопросами из области государственных знаний и знаком был со многими классическими произведениями философской литературы. На гуманный образ мыслей и строгое чувство законности указывает в красноречивых словах один из наиболее близких к нему людей, знаменитый Фонвизин; о некотором свободомыслии в вопросах веры свидетельствует то, что, при приглашении в законоучители к Павлу Петровичу Платона, Панин больше всего интересовался тем, не суеверен ли он, а в письме к Воронцову, который заболел от постной пищи, говорил, что закон требует не разорения здоровья, а разорения страстей, «еже одними грибами и репой едва ли учинять можно». Панин принадлежал к масонам. О честности и доброте П. и в его время не было двух разных мнений; даже враги уважали его как личность гордую и честную. Из полученных им при вступлении Павла в брак 9000 душ он половину роздал своим секретарям, Фонвизину, Убри и Бакунину. П., по натуре был сибарит, любил хорошо пожить; по словам Безбородко, у него была лучшая поварня в городе; он не был женат, но увлечение женщинами часто ставилось ему в вину (невестой его была умершая от оспы графиня Шереметева). При всей разносторонней деятельности, которую П. приходилось проявлять, он был очень ленив и медлителен: Екатерина говорила, что он умрет когда-нибудь от того, что поторопится. Дипломатическая и частная переписка П. напечатана в «Сборнике Имп. Русского Исторического Общества». Проект Императорского Совета напечатан там же, т. VII. О Фонвизинском проекте см. «Русскую Старину» (1884, №12), «Архиве кн. Воронцова», «Русском Архиве». Ср. Лебедев, «Графы Панины» (СПб., 1864); Кобеко, «Цесаревич Павел Петрович» (СПб., 1883) и рецензия Иконникова на эти сочинения в 28-м присуждении Уваровских наград; Шумигорский, «Биография Mapии Федоровны» (т. 1); Чечулин, «Проект Императорского Совета» («Ж. Мин. Нар. Просв.», 1894, № 3); его же, «Внешняя политика России в начале царствования Екатерины II» (СПб., 1896); Аrnheim, «Beitrage zur Geschichte der Nordisclien Frage» («Deutsche Zeitschrift fur Geschichtswissenschaft», т. II, III. IV, V и VII, 1889-1892); затем общие сочинения (Соловьев, «История России»; Бильбасов, «История Екатерины II») и всю литературу по истории русско-польских и русско-прусских отношений.
А. Браудо.

Панини

Панини (санскр. Раnini) – знаменитый индийский грамматик, живший, вероятно, за 4 века до P. Хр., автор грамматики, названной по его имени Паниниям (Pаniniyam). Труд его окружен таким почтением и уважением, что его считают вдохновенным свыше. Древние индусы помещали П. в числе ведийских мудрецов рши: позже утверждали. что большую часть своих произведений он написал по прямому внушению бога Шивы. О его жизни известно очень мало. По преданиям, он был родом из Шалатуры (Calatura) в области Гандхара (Gandhara) к 3 от Инда), почему и назывался Шалоттария (Calottariya). Он был потомком Панина (Panin) и внуком Девалы (Dеvala). Мать его носила имя Дакши (Dakshi); поэтому думают, что по ней он принадлежал к знаменитому роду Дакша. В честь ее П. носил патронимическое имя Дакшея (Daksheya=сын Дакши). Другое его имя – Агика (Ahika). В детстве П. был, будто бы, так туп, что его исключили из школы, но милость Шивы к нему поставила его в науке впереди всех. Катхасаритсагара рассказывает разные подробности о жизни и смерти П., но они совершенно невероятны, да и сам памятник этот относится к слишком поздней эпохе (XII в. по Р. Хр.). чтобы можно было придавать значение его сведениям. Время жизни П. спорно. Гольдштюкер (Goldstucker, «P., his place in sanscrit Literature», Лондон, 1861) относит его к VI в. до Р. Хр., еще до появления Шакямуни-Будды. А. Вебер помещает его позднее на два века. Грамматика Панини – по выражению Вильсона, «может быть самое оригинальное произведение индийского ума»,написана в форме сутр или афоризмов (числом 3996), разделенных на восемь книг (adhyaya), откуда ее иногда встречающееся название Аштадхьяи (Ashtadhyayi=восьмикнижная). К указанной там литературе следует прибавить: F. Johantgen, «Particulae quaedam doctrinae de significatu formarum grammat. auctore Paninio» (Б., 1858); Kielhorn, «Katyayana and Patanjali, their relation to each other and to P.» (Бомбей, 1876); Liebich, «Panini. Ein Beitrag zur Kenntniss der indisch. Literatur u Grammatik» (Лпц., 1891); англ. переподы грамматики П. – Vasu (выход. в Аллахабаде с 1891 г.) и W. Goonetlilleke (т. 1. ч. I, Бомбей, 1892). Издания комментарий: Kasika, «A commentary on Panini's grammat. aphorisms by Pandit Jayaditya, ed. by Bala Sastri» (Бенарес, 18761878); «Маhabhasbya: the great, comm. by Patanjali etc. Ed. by Ballantyne» (т. l, Мирзапур, 1856); «Patanjali. Vyвkarana-Mahabhвshya etc., ed. by Kielhorn» (Бомбей, 1878-85); «Siddhanta-Kaumudi. Bhattojidikshita's Commentlar etc.» (Калькутта, 1811; нов. издание, Калькутта, 1865); еще издание, с комментарием Taikavachaspati (2 изд., Кальк., 1871).
С. Б-ч.

Панихида

Панихида – богослужение по умершем. Кроме панихид по каждом умершем в отдельности, церковь совершает в определенные времена общие или вселенские П., в которых вспоминаются все от века усопшие отцы и братья по вере, сподобившиеся христианской кончины, равно и те, которые, были застигнуты внезапной смертью, не были напутствованы в загробную жизнь молитвами церкви. Вселенские П. совершаются в субботу мясопустную, в субботу троицкую, в Дмитриевскую субботу и в субботы второй, третьей и четвертой седмиц великого поста. Общие П. совершаются также в Фомин понедельник или вторник и 29 августа. Поминовение в день Усекновения главы Иоанна Предтечи православных воинов, за веру, царя и отечество на брани убиенных церковь установила в 1769 г., находя и указывая основание для поминовения в вспоминаемом в этот день событии. Царскими. П. называется поминовение особ царственного дома. Они совершаются по генеральному реестру, два или три раза в месяц, в кафедральных соборах, монастырях и городских церквях, а в церквях сельских – однажды в месяц, в конце его, по особо составленному для них реестру. На таких П. поминается обыкновенно по нескольку особ вместе.

Панкреатический сок

Панкреатический сок – важный пищеварительный сок, приготовляемый поджелудочной железой и изливающейся в двенадцатиперстную кишку через Вирсунгиев проток. Так как П. сок заключает в себе все три фермента, необходимые для переваривания органических составных частей пищи – белков, крахмалистых веществ и жиров, то он играет важную роль в пищеварении. Корвизар первый доказал присутствие в П. соке фермента, превращающего белки в пептоны; Валентин указал на диастатический фермент, превращающий крахмал в виноградный сахар, а Клод Бернар – на фермент, омыливающий жиры, т. е. расщепляющий их на глицерин и жирную кислоту. Последующим исследованиям удалось до некоторой степени выделить из П. сока эти ферменты в изолированном виде или путем частичного осаждения, или путем извлечения их различными растворителями. Чистый П. сок добывается у животных (собак) через искусственные фистулы (т. е. в выводной проток поджелудочной железы вставляется трубочка, через которую временно вытекает сок, это временные фистулы; или же устраивают постоянную фистулу, выводя наружу устье Вирсунгиева протока в двенадцатиперстной кишке и вшивая его в рану брюшной стенки, с которой он совершенно срастается; постоянные фистулы доставляют более нормальный сок, нежели временные) или же делают водные настои поджелудочной железы, обладающие теми же пищеварительными свойствами, хотя и в более слабой степени. П. сок, в противоположность желудочному соку представляет жидкость резко щелочной реакции и только при таковой он может обнаруживать свое действие на белки, крахмалистые вещества в жиры. Диастатический фермент походит на птиалин слюны; но он действует энергичнее, так как превращает в сахар не только вареный, но и сырой крахмал. Фермент, расщепляющий жиры на глицерин и жирную кислоту, ведет к образованию мыла, так как жирная кислота, являясь продуктом этого расщепления, соединяется тотчас с щелочами в кишечном канале и дает мыло, играющее важную роль в эмульгировании жира, т. е. в физическом его раздроблении на мельчайшие капельки, столь важном для всасывания жира из кишечного канала т. е. для его усвоения. Присутствие этого жира легко доказывается следующим опытом: если смочить нейтральным оливковым маслом синюю лакмусовую бумажку и приложить ее к поверхности разреза П. железы, то бумажка покрывается красными точками, указывающими на развитие в этих местах бумаги кислой реакции, вследствие образования тут жирной олеиновой кислоты. Фермент этот очень нестойкий и быстро изменяется в присутствии кислот, так что накопление жирных кислот в среде прекращает действие этого фермента. Фермент, превращающий белки в пептоны, в отличие от пепсина желудочного сока, был назван Кюне трипсином, он действует в щелочных растворах (в 1% растворе углекислого натра). Белок, под влиянием этого фермента, распадается на мельчайшие клочки, превращаясь постепенно в пептон, который почти не отличается по своим свойствам от обыкновенных пептонов, образуемых желудочным соком. Но кроме пептона белок при П. пищеварении распадается на лейцин и тирозин (от 4 до 10%). Панкреатическое пищеварение осложняется под конец явлениями гниения, обусловленными развитием бесчисленного множества микроорганизмов, под влиянием которых часть белковых веществ пищи, распадаясь, ведет к образованию продуктов окисления и восстановления, а именно при этом образуются углекислота, уксусная и валериановая кислоты, аммиак, фенол, индол, сероводород и даже горючий газ – водород. Трипсин не образуется, повидимому, сразу в клетках железы, а ему предшествует еще тело, именуемое зимогемом и превращающееся путем окисления в трипсин (Гейденгайн). Зернистый пояс клеток П. железы и состоит из зимогена, образующегося из прозрачного пояса клеток, в особенности во время покоя железы. При продолжительной работе железы этот зернистый пояс уменьшается вследствие превращения зимогена в трипсин, удаляемый из клетки. Выделение П. сока совершается под давлением в 225 мм. водяного столба (в протоке) и представляет следующие особенности: натощак и при голоде сок не выделяется; выделение начинается спустя некоторое время посаде приема пищи, быстро достигает своего максимума, затем падает и спустя 9-10 час. от начала приема пищи вновь возрастает, чтобы затем дать постепенное уменьшение. Отделение сока, очевидно, находится под влиянием нервной системы; деятельное состояние железы сопровождается усиленным приливом к ней крови – кровеносные сосуды ее расширяются и все кровообращение в ней усиливается и ускоряется Кроме того, не подлежит теперь сомнению, что деятельность железы управляется особыми отделительными нервами, из коих одни, как блуждающий нерв, ускоряют и усиливают отделение (Павлов), а другие задерживают его (Попельский). Раздражение продолговатого мозга усиливает выделение П. сока (Гейденгайн). При рвоте отделение сока прекращается, также как и после введения в организм атропина. Пилокарпин же, наоборот, усиливает отделение сока. Нормальным стимулом к выделению П. сока служит выделение кислого желудочного сока, который, раздражая стенки желудка, вызывает рефлекторно выделение П. сока. В этом рефлексе особенно деятельная роль выпадает на долю соляной кислоты желудочного сока, так как нейтрализованный желудочный сок не обладает этой способностью вызывать отделение П. сока. Пептоны желудочного пищеварения также обладают способностью вызывать раздражением стенок желудка отделение П. сока. Таким образом желудочное пищеварение служит естественным стимулом к отделению и П. сока. Все кислые напитки также способствуют отделению П. сока. Маленькие порции алкоголя на собаках, по-видимому, усиливают отделение П. сока. Устранение П. железы влечет за собой резкое падение в усвоении жировых и крахмалистых веществ. Но животные погибают не от этих расстройств пищеварения не от голодания, а от сахарного мочеизнурения, являющегося результатом ослабленного окисления сахара в теле (Меринг и Минковский). Теперь доказано, что поджелудочная железа вырабатывает, кроме П. сока, еще и продукты внутренней секреции (или отделения), прямо поступающие в кровь и поддерживающие нормальное окисление и сгорание сахара в теле. По Лепину, такое действие поддерживается особым глюколитическим ферментом, вырабатываемым П. железой и назначение коего окислять сахар крови. После удаления П. железы фермент этот уже не образуется в теле, сахар накапливается в теле и развивается сахарное мочеизнурение, от которого погибают животные и люди.
И. Т.

Панно

Панно (франц. panneau) – в архитектуре гладкая, плоская или криволинейная поверхность на стене, двери, потолке или другой части во внутренности или наружности здания, обрамленная простым лепным бордюром или более сложным скульптурным орнаментом. Самое поле П. нередко бывает украшено каким-либо барельефным изображением (скульптурное П.) или живописной работой, иногда даже целой картиной (живописное П.).

Паноптикум

Паноптикум (Panopticum) – собрание различных инструментов или вообще предметов для наглядного обучения. П. называют часто собрания и музеи восковых фигур, исторического и этнографического значения. Особенно известен берлинский П.

Пантеизм

Пантеизм – учение, отожествляющее в известном отношении Бога с миром; на это указывает само название, происходящее от греческого to pan – все и o JeoV – Бог. В основе этого учения находится проблема об отношении единства к множественности, бесконечного к конечному, с которой приходится иметь дело всякой философии. В множественном и конечном мире явлений есть элементы, которые с необходимостью указывают на единство и бесконечность. Единство системы не есть только субъективное требование ума; но обусловлено в объективной связи всех явлений между собой; идея бесконечности сама собой напрашивается при рассмотрении конечных предметов, прежде всего – в форме безграничного пространства и бесконечного времени. Примирение этих двух противоречащих принципов и составляет задачу П. Само примирение может быть весьма разнообразным, но в общем можно различить две главных тенденции: первая заставляет исчезнуть конечное и многообразное в бесконечном единстве божественного бытия, второе направление, напротив, заставляет бесконечное единство разлиться в конечном многообразии явлений. Из этого видно, что П. имеет некоторое сходство с двумя столь противоположными направлениями, как религиозный мистицизм и, с другой стороны, материализм, между которыми П. и ищет примирения. Не все пантеисты отожествляют Бога с миром. Они согласны принять формулу: мир есть Бог, но не обратную: Бог есть мир, ибо понятие Бога – более богатое и обширное, заключающее в себе мир, но понятием мира не исчерпывается содержание Бога.
Мы здесь лишь перечислим пантеистические системы, не вдаваясь в их изложение. Истинная родина П. – Индия; две главных индийских системы, Веданта и Санкия, одинаково проникнуты П., причем первая имеет большую склонность к мистицизму, вторая – к материализму. В Греции первой пантеистической школой были элеаты, но в общем, следует сказать, что рационализм греков не был настоящей почвой для развития П., который в полном расцвете появляется только в период упадка греческой философии, а именно у стоиков и в особенности в александрийской философии, в которой восточные элементы играют столь значительную роль. В этом отношении особенно замечателен Плотин. В гностицизме легко заметить туже пантеистическую струю. Первая крупная пантеистическая система на христианской почве принадлежит Иоанну Скоту Эригене: сочинение его: «De divisione naturae» появилось ок. 865 г. и служило впоследствии источником, из коего черпали многие философы. В эпоху Возрождения П. получает большое распространение: главный представитель его – Джордано Бруно. В XVII в. главными представителями П. были Спиноза и (отчасти) Мальбранш (ум. 1715). Немецкая философия после Канта развилась под сильным влиянием Спинозы и вся, в известном смысле, может быть названа пантеистической, в особенности Шеллинг и Гегель. Разница немецкого П. от П. Спинозы состоит в том, что второй определял Бога как субстанцию, первый же – как субъект; этим немецкие философы желают избежать упрека в материализме, в отожествлении Бога с миром. П. имеет сильные и слабые стороны. Он как нельзя более идет на встречу потребности человека в объяснении явлений из одного принципа, при том принципа не случайного, не мертвого, а содержащего в себе жизнь и разумность. Он старается избежать двух одинаково, хотя и по разным причинам неудовлетворительных мировоззрений – дуализма и материализма. В этом заключается великая привлекательность всякой пантеистической системы, в особенности – если она сумеет понять идею Бога, хотя бы в форме учения о транцендентном сознании. Но нельзя не видеть и слабых сторон П., или, по крайней мере, трудностей на пути пантеистического объяснения. Впрочем, некоторые из них вовсе не специально принадлежат П. Так напр., одно из обыкновенных возражений против П. заключается в невозможности объяснить с этой точки зрения свободу воли. Но разве нельзя почти того же самого сказать и о всякой другой системе? Наиболее глубокое объяснение свободы мы находим именно у пантеиста Шеллинга (в его трактате о свободе воли). Некоторые возражения против П. и пантеистов вызваны тем двойственным положением, которое они занимают; например Спинозу (как и стоиков) упрекали и упрекают в материализме, который действительно можно найти при одностороннем толковании его системы. В этом смысле Шопенгауер называет П. «вежливой формой атеизма» и считает П. понятием", заключающим в себе противоречие – но он же признает и значение учения en cai pan. В известном отношении П. грешит тем, что дает лишь номинальное определение; прибавляя к миру идею Бога, он прибавляет лишь слово, нечто неизвестное, ибо Бог пантеистов ведь не есть Бог положительной религии; он лишен тех определений, которые обыкновенно придаются Богу в положительной религии. Мир остается загадочным, назову ли я его Богом или нет. Главный недостаток всякой пантеистической системы заключается в невозможности для нее построить нравственную систему. Добро и зло оказываются одинаково атрибутами Божества, и злу приписано божественная природа; для нравственных предписаний с пантеистической точки зрения трудно найти почву. Остальные недостатки, которые обыкновенно указывают в П., имеют меньшее значение; напр. Сессэ указывает на то, что с точки зрения П. непонятно возникновение конечного, возникновение нашего "я", но эта трудность не составляет специфической особенности П. Cp. Goschler, «Du Pantheisme» (Пар., 1840); Jeannel, «Des doctrines qui tendent au pantheisme» (1846); E. Saisset, «Essai de philosophie religieuse» (Париж, 1862); Jasche, «Der Panteismus nach, seinen verschiedenen Hauptformen, seinem Ursprung und Fortgang etc.» (Б., 1826); Blumroder, «Ueber die verschiedenen Formen in welchen d. Pantheism in neuerer Zeit aufgetreten ist» (1832); Schuler, «Der P.» (Вюрцб., 1884).
Э. P.

Пантеон

Пантеон (собств. Пантейон) – в древности храмы, посвященные всем богам. Наибольшей известностью пользуется римский П.; сооруженный в 25 или 27 г. до Р. Хр. Марком Агриппой, на Марсовом поле, близ им же построенных терм. Он был посвящен божествам рода Юлиев, статуи которых, например Марса и Венеры, стояли внутри этого сооружения. После неоднократных повреждений, причиненных пожарами и ударами молнии, П. был реставрирован сперва ими. Домицианом и Адрианом, затем. в 202 г. по Р. Хр., Септимием Севером и его сыновьями. Об этой последней реставрации свидетельствует надпись над портиком храма, помещенная под надписью, высеченной Агриппой. В 1607 г., при папе Бонифации IV, П. был обращен в церковь, посвященную Богоматери и всем мученикам, и получил название S. Maria ad Martyres – церковь, которую вследствие ее круглой формы называют также С. Maрия-Ротонда, или просто Ротондой. П. представляет собой круглое здание с портиком, не существовавшим в первоначальном плане, но возведенным еще при Агриппе, предполагавшим поместить в нем свою собственную статую и статую Августа. Портик образуют 16 колонн восточного гранита (8 по лицу, каждая в 4,5 м. в окружности, с коринфскими беломрамерными капителями превосходной работы). Он увенчан фронтоном, в настоящее время лишившимся некогда украшавших его бронзовых фигур. Внутренность П. представляет круглое помещение в 43,5 м. ширины и такой же вышины, покрытое полукруглым куполом, с проделанным в середине циркульным отверстием 8,5 м. в диаметре. В стенах устроены 8 ниш, в которых помещались статуи божеств; колонны, стоящие теперь в отверстиях этих ниш, относятся ко времени Домициана; они заменили собой другие колонны, находившиеся тут первоначально. Над архитравом идет представляющая собой продолжение цилиндра аттика, которая, при одной из реставраций, была расчленена пилястрами. Мраморная облицовка этих пилястров была удалена в 1774 г. Пол внутреннего помещения П. выполнен порфиром и другими дорогими породами камня. Общее впечатление, производимое П., очень грандиозно, не смотря на то, что здание сильно пострадало вследствие хищнического отношения к нему некоторых императоров (Констант II, в 655 г., перевез в Константинополь вызолоченную бронзовую крышу) и пап. В 1881 и 1882 г. вокруг П. были произведены раскопки, при чем с задней его стороны открыты части сооружения, до того времени заслоненные позднейшими постройками, и обнаружен весь цоколь, скрывавшийся под новейшими наслоениями почвы. В П., в числе других знаменитых людей Италии, похоронен Рафаэль и первый король объединенной страны, Виктор-Эмануил II. Кроме римского П., знаменит также парижский. Он стоит на том месте, где некогда стояла церковь, посвященная покровительнице Парижа, св. Женевьеве. В 1764 г. Людовик XV заложил здесь колоссальное здание, которое и было возведено по планам архитектора Суффло. Парижский П. имеет в плане форму греческого равноконечного креста, над серединой которого высится купол на барабане. С западной стороны П. находится обширный портик, образуемый 22 калнелированными колоннами коринфского стиля в 20 м. вышины. Ширина всего здания – 84 м., длина – 112 м. Внутренность П. представляет в середине; под куполом, круглое пространство, к которому примыкают четыре боковые крыла. Над куполом фонарь, обведенный решеткой; отсюда открывается великолепный вид на весь Париж. Вышина всего здания от пола до фонаря достигает до 90 м. Здание еще не было окончено постройкой, когда, в 1791 г., национальное собрание переименовало его в Panthеon Francais и определило ему быть хранилищем портретных статуй великих людей, тела которых погребались бы в подвальном этаже здания. При Наполеоне I П. снова был передан в духовное ведомство, при чем, однако, удержал за собой значение усыпальницы выдающихся деятелей эпохи империи. В 1822 г., он был обращен в церковь св. Женевьевы. Июльская революция снова возвратила П. гражданский характер, который и оставался за ним до 1855 г. Наполеон III, декретом от 6 декабря 1855 года, отдал его опять религиозному культу. Наконец, 27 мая 1885 г., президент французской республики Греви, чтобы дать возможность похоронить в П. тело Виктора Гюго, снова обратил его в усыпальницу великих людей, не имеющую церковного характера. О римском П. см. Адлера, «Das Panthеon zu Rom» (Б., 1871), и Ланчьяно, «Il Panteon e le terme di Agrippa» (в Notizie degli scavi" за 1881 и 1882 гг.).

Пантикапея

Пантикапея или Пантикапей (Pantikapaion или Pantikapaia, ныне Керчь) – милетская колония, основанная в VI в. на Таврическом полуострове при Керченском прол. Город имел хорошую гавань и вел значительную торговлю: как столица Боспорского царства он назывался также BosporoV. При Юстиниане П. была обнесена новыми стенами. Ср. Латышев, «Краткий очерк истории Боспорского царства» (1893, Симферополь, №16 «Известий таврической ученой архивной комиссии».
Н.О.

Пантомима

Пантомима – театральн. представление, в котором мысль, чувство и страсть, вместо голоса, выражаются движениями тела и жестами. Мимика играла большую роль в греч. драмах, но, как исключительно мимическое представление, П. впервые появились в Риме при Августе, в царствование которого жили знаменитые П. Батилл и Пилад, которых считают основателями римской П. Древняя П. существенно отличалась от нашей тем, что в ней мимика лица актера не принимала участия, так как древние актеры выходили на сцену в масках; различные оттенки роли, поэтому, сводились исключительно к мимике тела, что привело пантомимов к необходимости выражать многообразие душевных движений условными знаками, которые зрителям были хорошо известны. Не смотря на такую ограниченность сценических средств, римские П. умели свою игру доводить до высокой степени выразительности. Частного быта римская П. не касалась. Леда, Даная, Европа, Ганимед, Адонис, Марс, Венера, Геркулес, Эдип, вакханки – вот сюжеты П. Для каждой П. составлялось особое либретто, для руководства актеров, обыкновенно на греческом языке. В основание текста бралась трагедия, диалоги и хоры заменялись монологами, у римлян носивших название кантиков (cantica); под эти кантики, которые исполнялись хором певцов, актер жестикулировал свою роль и при помощи мимики выражал ее содержание. Пышная обстановка отвела П. первенствующее место на римской сцене; успеху римских П. немало способствовал и их чувственный, развратный характер. В П. все возбуждало в зрителях животную чувственность некоторые писатели приписывали господство разврата в Риме в период империи именно влиянию П. Вернее, однако, думать, что П. были только отражением римской жизни. Сюжеты П. всегда касаются чувственной любви; для возбуждения чувственности актеры прибегают к самым грубым средствам и бесстыдным жестам. Соблазн П. еще увеличивается с III в. до Р. Хр. участием в них женщин (pantomimae), появлявшихся перед публикой совершенно нагими, в неприличных позах. В П. на римской сцене появлялись даже простые гетеры, так что название гетера и танцовщица были однозначны. Любовь к П. перешла и на исполнителей; любимые пантомимы шествовали по улице как триумфаторы, сопровождаемые огромной толпой. Запрещение Тиберия оказывать пантомимам почести соблюдалось не долго: уже Сенека называет римскую молодежь своего времени лакеями пантомимов. Заводить с пантомимами знакомство считали для себя за честь и удовольствие даже сенаторы; пантомимы – всегда любимцы римских дам; им покровительствует Август, не особенно их стесняет и Тиберии, вообще не любивший актеров; Калигула не скрывает своей привязанности к пантомиму Мнестеру, которому публично оказывал самые неприличные знаки внимания; при Нероне, который сам выступал в П., страсть к ним не знает пределов; Тит не любил игры пантомимов, при Домициане они опять в большом почете; Траян всеми мерами старается ограничить страсть римлян к П.; при Антонине П. опять в большом ходу. Позднейшие христианские императоры снисходительно смотрят на представления П., в которых цинизм растет с каждым поколением; в царствование Юстиниана в П. отличается бесстыдная Феодора. Единственное ограничение, которое установил Юстиниан – это запрещение воздвигать пантомимам статуи на площадях возле статуй кесарей. Кроме Батилла и Пилада известны из пантомимов ученик Пилада, Гилас затем Мнестер и Парис, один из приближенных Нерона. К самому позднему периоду римской империи относятся П. Камаралл и Фабатон. С падением римской империи пало драматическое искусство, пали и П. В средние века они еще сохраняются, но грубость актеров мешает их развитию. Развитие так называемого балета-пантомимы новейшего времени не могло идти вперед до половины XVIII в., пока актеры продолжали выходить на сцену в масках. В это время балет-П. начинает вытеснять оперу-балет, сцены пения постепенно заменяются жестами мимов. Ввел П. в балет впервые известный хореограф Новерр, своим балетом «Medеe et Jason». Новерровский балет не был, однако, мимической драмой древних: у Новерра мимика подчинена танцам, которые, по его мнению, должны заключать в себе драматическую мысль. Мимические сцены доныне составляют особенность итальянских балетов, в которых всегда имеются особые мимы. П. встречается не только в балете, но и в опере, напр. сцена Эльзы в первом действии «Лоэнгрина», Вагнера. Для старинной П. брали сюжеты весьма сложные; напр. Новерр пользовался сюжетом «Семирамиды» Вольтера, Галеоти – «Макбета» и «Ромео и Джульетты». Подобного рода П. имели до 5 актов.
Ум.

Панчатантра

Панчатантра (санскр. Panca-tantra) – знаменитое собрание индийских басен и рассказов, в 5 (раnса) книгах (tantra=ткацкий станок, основание, учение), сост. брахманом Вишнусарманом (Vishnu-carman) ок. конца V в. по Р. Хр. для наставления царских детей и послужившее основанием для более популярного позднейшего сборника, Гитопадеша, с которым имеет одну и ту же общую фабулу и многие общие рассказы. П. очень рано была переведена на различные азиатские и европейские языки и послужила источником для целого ряда странствующих повестей и сказок. По приказанию Науширвана, она была переведена на пехльви (VI в. по Р. Хр.); в IX в. явилась арабская обработка этого перевода, под заглавием «Калила и Дамна» (откуда наш «Стефанит и Ихнилат», переделанный с греческого пересказа арабской обработки). Тогда же, или немного раньше, явились еврейский, сирийский, турецкий и греческий пересказы. С последнего сделаны были переделки на все европейские языки. В Англии эти басни сделались известны под именем «басен Пильпая» (вместо Бидпай, как называется автор П. у персов). П. лежит также в основе новоперсидских сборников Анвари-и-Сугаиди (Anwari-Suhaili) и Ияр-и-Даниш (Iyari-Danish). Последний сборник вернулся опять в Индию в виде переделки на индустани Хирад-афроз (Khirad-afroz).
Литература. Издания: Козегартена, «Pantshatanlrum sive quinquepartitum de moribus exponens etc.» (с латинскими комментариями, 1848); Kielhorn and Buhler (3 издание Бомбей, 1885-86). Переводы: Бенфея (немецкий, с знаменит. введением и примеч., Лпц., 1859); Фриде (нем., Лпц., 1884); Lancereau (франц., II., 1871). Монографии: Teza, «Appunti per la bibliografia del Pancatantra» («Orient n. Occident», Геттинген, 1864); Бётлинг, «Beitrage zur Kritik d. poetischen Theils im P.» (СПб., «Мемуары Академии», 1850); Haberlandt, «Zur Gesch. des P. I. Text der sudl. Recension» (B., 1884); Maukowski, «Der Auszug aus dem P. in Ksemendras Brihatkathamanjari» (Лпц., 1892) и т. д.
С. Б-ч.

Паперть

Паперть или внешний притвор (atrion, atrium, impluvium, pars aperta) – непокрытая кровлей площадка перед внутренним притвором, на которой в первые века христианства стояли плачущие . В середине П. устраивался бассейн с водой, в котором верующие умывали лицо и руки прежде, нежели входили в церковь. В настоящее время, как и в древности, на П. являются нищие, просящие подаяния. Само слово П. могло произойти от латинского puper – бедный.

Папирус

Папирус (истор.). – В древности П. встречался в Египте очень часто; на барельефах он представляет обыкновенно растение болот и служил гербом Дельты. Впоследствии его культура стала монополией; его разводили на немногих местах, желая поднять еще более и без того высокую цену. П. мог расти только у стоячих вод; мало помалу он исчез из Египта. П. служил для самых разнообразных целей. Мягкие части доставляли сладкий сок, нижнюю часть жарили и употребляли в пищу; молодые экземпляры шли в пищу целиком; корень служил горючим материалом, удобным для плавления меди и железа; из коры делали сандалии, волокна шли для тканей всякого рода, ценившихся выше льняных: из связанных стволов приготовляли двухместные челноки для рыбной и птичьей ловли и даже иногда большие суда (Лепсиус: «Denkm.»; Плиний, говорит, что на одном таком судне доехали до Цейлона). Особенно важно было употребление П. в качестве письменного материала. Сердцевину, толщиной в кисть руки, разрезали на продольные полосы, которые плотно укладывали на гладкую доску; поперек, под прямым углом, клался другой слой сердцевины; затем все это клалось под пресс и высушивалось на солнце. Получалась прочная длинная страница светло-желтого цвета, если П. был молод, или темно-желтого, если он был стар; последний сорт предпочитался египтянами, первый был в употреблении в римское время. Страницы склеивались в длину и свертывались в свитки, а не сшивались в виде книг. Таким образом получались иногда чрезвычайно дивные полосы, доходящие до десятков метров (напр. так наз. великий П. Harris в Лондоне, состоящий из 71 стр.). Строки шли по узкой части, но в официальных документах, написанных демотическим письмом, мы находим и продольные строки во всю длину свитка, доходящие до нескольких метров. Употребление П. в качестве писчего материала было известно египтянам еще во времена древнего царства; памятники этой эпохи еще не изданы. Большой известностью пользуются П. среднего царства: так называемые путешествие Синухи в берлинском музее, «История крестьянина» в Лондоне, «Приключение на Змеином о-ве» в Эрмитаже и др. От времен нового царства дошло до нас множество П. самого разнообразного содержания. Весьма интересны школьные тетради писцов (П. Sallier и Anastasi), судебные акты (П. Abbot, Lee, Rollin и др.), сказки (П. Оrbiney, Harris 500 и др.), письма чиновников и официальные бумаги, молитвы богам и другие религиозные тексты, особенно Книги мертвых. Со времен XXV династии кроме П., написанных, как и раньше, иератическими письменами, начинают все более и более приобретать права гражданства и демотические. От позднейших эпох Египта осталась масса греческих, коптских, арамейских и арабских П., рассеянных по всем музеям и коллекциям. Находят египетские П. большей частью при мумиях, нередко, в особых футлярах.
Издания египетских П: «Select papyri in the bieratic сharakter from the collections of British Museum» (Л., 1842-60); Mariette, «Les papyr. du musee de Boulaq» (П., 1872-77); Pieyte-Rossi, «Le papyrus de Turin» (Лейден, 1869-76); Leemans, «Aegypt. Monument. van bet Leiden» (Лебден, 1839 Сл.); Maspero, «Memoires sur quelques papyr, du Lonvre» (П., 1875); Ebers-Stern, «Papyros Ebers»; Erman, «Die Marchen des Papyr. Westcar» (B., 1890); Chabas, «Le papyr. magique Harris» (Шалон yа Саоне, 1860); Birch, «Facsimile of an hieratic papyr. of the reign of Ramses III» (Л., 1876); Deveria, «Le papyr. judiciaire de Turin» (П., 1868); Hess, «Der demot. Roman von Stne» (Лпц., 1888); «Der gnostische Papyr. von London» (Фрейбург, 1892); Revillout, «Chrestomathie demotique» (П., 1880) и мн. др.
Б. T.
Папирусы математические, вполне изученные, представляются пока двумя следующими. П. Ринда, названный так по имени вывезшего его из Египта английского египтолога Генри Ринда, находится теперь в британском музее. Написан на древнеегипетском языке гиератическими письменами под заглав.: «Наставление, как достигнуть знания всех неизвестных вещей... всех тайн, содержащихся в вещах». Состоит из 23 таблиц, из которых первые восемь посвящены делению числа 3 на нечетные числа 3-99, девятая – задачам деления 1, 8, 6, 7, 8, 9 хлебов между 10 лицами и началу исчисления секем (дополнений), занимающего также и всю 10-ую таблицу; 11-ая-13-я таблицы – исчислены Хау, состоящему в решении уравнений 1-ой степени; 14-aя – вычислению тунну или разности между долями лиц при неравном разделе между ними данного числа хлебов; 15-ая и 16-ая – вычислению вместимости житниц, 17-ая – вычислению поверхностей полей, 18-ая – вычислению пирамид; наконец, все остальные – собранию различных арифметических задач практического характера. П. Ринда особенно полно изучен в сочинениях Августа Эйзенлора: «Ein mathematisches Handbuch der alten Aegypter» (1-ый том – комментарии, 2-ой том – таблицы. Факсимиле П., Лейпциг, 1887). Акмимский П. был найден феллахами в одной из могил некрополя Акмим (в древности Панополис) в Верхнем Египте. В настоящее время находится в музее визеха. Написан на греческом языке в VII или VIII в. после P. Xp. Рассмотрен и изучен г. Баллье в обширной статье: «Le papyrus mathematique d'Akhmim» («Memoires publies par les membres de ia Mission archйologique fransaise au Caire», IX, П., 1892). В отличие от большинства П., имеющих форму свитка, акминский П. представляется в виде книги, переплетенной в очень твердую кожу и содержащей в себе 6 исписанных листов. Состоит из двух механически соединенных частей. Более древняя первая часть состоит из таблиц, содержащих результаты умножения первых 20 целых чисел на дробь 2/3 и на дроби с единицей в числителе от 1/3 до 1/20 включительно. Более новая вторая часть состоит в изложении содержания и решения 50 задач, распадающихся на 6 групп, из которых одна, в 25 задач, занимается действием над отвлеченными дробями; другая, в 2 задачи – действиями над именованными дробями; третья также в 2 задачи – тройными правилами; четвертая в 11 задач – процентами; пятая в 7 задач – пропорциональным делением и шестая в 3 задачи – вычислением объемов усеченного конуса и параллелепипеда. Как единственное известное арифметическое сочинение византийской эпохи за период VII-VIII вв. после Р. Хр., акмимский П. имеет очень важное значение для истории математики. В русской литературе рассмотрением обоих П. занимался В. В. Бобынин, «Математика древних египтян» (М. 1882); и «Грекоегипетский математический папирус из Акмима» («Физико-математические Науки», т. XII, стр. 301-340).
В. В. Б.

Пар

Пар (сельскохоз.) – так называется в земледелии поле, оставляемое на одно лето не засеянным. Если в таком положении остается земля более одного года, то она уже носит название не П., а залежи. На этом основываются две давние в истории земледелия и в России до сих пор самые распространенные системы полеводства: залежная или переложная и паровая или трехпольная. Главная цель допущения в полях П. та, чтобы иметь возможность особенно тщательно разработать землю под следующий сев. Так понимали П. еще римляне, что доказывают выражения, которые у них употреблялись для обозначения различных обработок П. Первое паханье, наш взмет, они называли fringere (ломать), вторую вспашку vertere (оборотить) и проч. Таким образом, по первоначальному смыслу, с понятием о П. соединялся не отдых земли, как это иные представляют себе, а постоянная обработка поля во время его парования. Другими словами, в древности, по-видимому, знали главным образом только П. черный, т.е. земле не давали, вследствие часто повторявшейся обработки, зарастать травами и держали ее черной. Но потом мало помалу изменившиеся экономические условия, а главное стеснение в земле вынудили земледельца пользоваться паровым полем в виде выгона. Таким образом явился П. зеленый, который, по его общеупотребительности, называется у нас просто П., а немцы называют его П. Ивановым, так как около этого времени (24 июня) П. бывает покрыт скудной зеленью и служит местом выгона для скота. Этот вид П. у нас самый общеупотребительный и таким останется еще долгое время, особенно в крестьянском хозяйстве, вследствие господствующего общинного (мирского) пользования землей, сохранившего право общей пастьбы на парах. Но где община уступила место участковому хозяйству, там П. или совсем отменен или видоизменен. Так, очень часто паровое поле засевают каким-нибудь однолетним растением, которое можно снять в виде травы (вика с овсом, торица и др.) или запахать на зеленое удобрение (тоже вика, греча, белая горчица и др.). В таком случае П. называется занятым. Кроме того, есть целый ряд растений, которые сеются на паровом поле и во время роста которых земля обрабатывается все лето, что и заменяет действие П. Таковы растения корнеплодные, как напр. картофель, турнепс, свекловица и др., почему корнеплоды и называются растениями пропашными или паровыми. Возделыванием таких растений достигается одна из главных целей П. – разрыхление земли иногда даже лучше, чем чистым П., но культура таких растений на паровом поле возможна только там, где стоит долго теплая осень, так как уборка корнеплодов приходится на конец августа или начало сентября, когда у нас сеют озимое растение уже поздно, а между тем паровая обработка земли предназначается почти исключительно для озимых растений (пшеницы, ржи, озимого рапса и т. п.). Исключение представляют у нас свекловичные хозяйства, где иногда допускают черный П. и для свекловицы, чтобы для ее особенно хорошо подготовить землю, и изредка на юге России для яровой пшеницы. Во время нахождения почвы под П. в ней совершается множество весьма сложных процессов, результата которых большей частью бывает ясень, но самая сущность относительно многих сторон остается и до сих пор мало изведанной. Почва состоит из веществ органических и неорганических. Изменения, происходящие во время П., касаются и тех и других. Органические вещества, накопленные в почве и вносимые в виде навоза и старого жнивья, начинают переходить в перегной или «гумифицироваться». Самая существенная особенность перегноя – претерпевать и в физическом, и химическом смысле постоянные изменения, с выделением при этом главным образом воды, углекислоты и аммиака, т. е. самых полезных для разложения и минеральных веществ. Углекислоте приписывается очень важное влияние в процессе выветривания горных пород и образование из них почв. Под П. совершается тот же процесс только в меньшем виде. Мульдер главную цель П. полагает в образовании в ней цеолитной части, а прямыми опытами доказано, что чем больше в почве цеолитов, тем она плодороднее. Углекислота вместе с водой и кислородом воздуха разлагает хотя и медленно неорганические соединения, входящие в состав почвы, как то: силикаты, цеолиты, фосфорнокислые и углекислые соли и щелочные земли, почему, когда земля находится в П., под влиянием атмосферных деятелей, как говорит Либих, известные составные части почвы делаются более подвижными и удобоприемлемыми для корней растений, чем они были прежде. В значительно меньшей степени в сказанном процессе принимают участие и азотистые продукты согнивания органических веществ. Перегнойно-кислые соли и аммиак несомненно участвуют в процессе выветривания, а последний, кроме того, дает материал для образования важнейшего питательного вещества – азотной кислоты. П., следовательно, способствует и «нитрификации» почвы. Несомненно при этом участие и микроорганизмов. Таким образом процессы, совершающиеся в почве, когда она находится в П., имеют характер химический и биологический. П. улучшает также и физические свойства почвы, изменяя ее строение и уничтожая сцепляемость ее частей. Иные из глинистых и черноземных почв так среди лета твердеют, а весной до того намокают, что становятся почти недоступны для обработки, между тем те же почвы, поднятые с осени, вслед за уборкой бывших на них растений, и оставленные в пластах на зиму, в следующую весну и лето могут без труда быть обрабатываемые всякими орудиями. Таким образом П. уничтожает вязкость в тяжелых почвах, вследствие уменьшения их влагоемкости и разрыхленности, а последняя, в свою очередь, ведет к обеспечению почвы влагой, когда бывает недостаток в атмосферных осадках. Почвы с твердой неразрыхленной поверхностью быстро теряют накопленную в них влагу, через что все более и более твердеют; наоборот, в поддерживаемых постоянно в рыхлом состоянии почвах эта влага сберегается. Одно из нагляднейших тому доказательств представляет принятый в последнее время способ облесения наших степей. Прежде в питомниках выращивались саженцы с поливкой, а в настоящее время ни питомники, ни засаживаемая из них степь совсем не поливаются и разные лиственные породы (дуб, берест, клен и др.) растут успешно, образуя настоящие леса, если только в молодости, пока вершины деревцев не сомкнутся, земля под ними содержится постоянно рыхлой, отчего самородная растительность уничтожается, а она производимым ею испарением много отнимает у почвы, следовательно, и у культурной растительности влаги. Такого же порядка, т. е. постоянной очистки от всякой самородной растительности и поддержания в почве рыхлости, держатся и садоводы на юге России. Наблюдения Вольни вполне оправдывают такую практику наших хозяев и лесоводов. Почва в П. на глубине 2-20 стм. содержит 23% влаги, а покрытая растительностью 12-16%. То благоприятное состояние, которого достигает почва, находясь в черном П., при правильной обработке, немецкие агрономы называют «спелостью», которая, по Леру, характеризуется следующими изменениями: 1) пашня становится темнее; 2) небольшие глыбы делаются рыхлыми; 3) почва и на ощупь становится другой – под ногой она упруга, а в руке легче, чем прежде; 4) пахатный слой раздувается, поднимается, увеличивается в объеме; наконец, 5) поле зеленеет, покрывается не одними сорными травами, но и особого рода растениями. Небольшие отдельные глыбки, рыхлые, впрочем, как и все поле, одеваются особой моховидной зеленью, похожей на ту, что мы видим на насосах, на срубах колодцев, на полусгнившем дереве, которое никогда не просыхает. и т. п. Самый полезный вид П. есть черный; у нас, однако, к сожалению, самый распространенный вид П. – зеленый. В помещичьих хозяйствах редко встречается черный П., а в крестьянских почти исключительно зеленый со взметом лишь в конце июня, после чего и начинается действие П. Таким образом обработка парового поля продолжается, вместо целого года, только 11/3-2 мес. Все же остальное время паровое поле служит местом выгона для скота. П. составляет нераздельную часть господствующей у нас трехпольной системы. В западных государствах эта форма земледелия тоже была господствующей, но с конца прошлого столетия она стала мало помалу заменяться другими формами, наконец и совершенно вытеснила П. из полеводства. Главное неудобство паровой или трехпольной системы в том, что при ней треть полей, так сказать, гуляет, т. е. остается без засева. Когда в земле нет недостатка, такая потеря не ощутительна; но так как в западных государствах давно стал чувствоваться недостаток в свободных землях, то и стали придумывать средства к поддержанию производительности земли помимо П. В России совсем не то. Коренная Россия разрабатывалась, главным образом, с помощью огневой системы, по мере разработки лесов, или так называемой подсечной культуры. Что одолевалось топором, сохой и косой, то считалось владением частным или вотчинным, если одна семья участвовала в разработке новины, или общинным, если расчистка производилась обществом. Таким образом образовались земли «дикие», никому не принадлежавшие, земли общинные и земли вотчинные. С увеличением народонаселения мало помалу стали подбираться земли, особенно на местах первой колонизации. Так напр., в псковских владениях, в XIV и XV стол. свободных, никому не принадлежавших, земель уже не было, следовательно приходилось до купать саму землю (Беляев, «Крестьяне на Руси»). Окончательный удар бродячему земледелию был нанесен актом укрепления крестьяне к земле или нарождением на Руси крепостного права; явился известный определенный надел крестьян землей. Такой новый порядок поземельных отношений вызвал изменение и в форме пользование землей. До XVI в. в древних актах нет указаний на трехпольную систему, а потом идет о ней постоянно речь. В весьма древних актах встречаются известия о притеребах, т. е. о землях, вновь расчищенных для пашни, что очевидно указывает на подсечную систему земледелия. Позже встречаются выражения: «пашни столько-то, перелогу столько-то и лесом поросло столько-то», следовательно, была в свое время в древней Руси и переложная система. Наконец, в начале XVI в., в наших старинных официальных документах обыкновенно употребляется выражение: «столько то чети в поле и в дву потому-жь». Это выражение уже прямо указывает на трехпольное хозяйство наших предков. При наделе крестьян землей она отводилась в трех полях, но, для сокращения, отмечалось в писцовых книгах количество земли в одном поле с добавкой: «в дву потому-жь». Следовательно паровая трехпольная система земледелия у нас – явление самобытное, вылившееся из общественного и экономического строя русского народа. Но древнерусский на крестьянскую семью надел доходил до 12-15 дес. одной полевой земли, а теперь, в очень многих местах, приходится на душу не более 3/4 и даже 1/2 дес. Переселение на многоземельные окраины России год от году увеличивается и едва ли можно рассчитывать на скорую отмену трехпольной системы. На Западе, по короткости зим и по продолжительности времени для обработки, возможна беспрерывная культура, а у нас и при отмене трехпольной системы без П. трудно успеть управиться с работами, чтобы хорошо подготовить землю к посеву. Нам следует пока стремиться с тому, чтобы П. повторялся не каждые два года, а через 3-4-5 лет, и вводить в севооборот посева многолетние травы и главным образом красный клевер и тимофеевку, как это было за границей и, отчасти, начинает входить и у нас в общинное крестьянское хозяйство.
А. Советов.

Парабола

Парабола – кривая второго порядка, представляющая коническое сечение прямого кругового конуса плоскостью, параллельной одной из производящих. Открытие конических сечений и в том числе П. приписывают Платону, при чем известно, что ученик его Аристей составил пять книг о конических сечениях, но эти сочинения не дошли до нас. Свойства П. рассматриваются и излагаются в особом курсе аналитической геометрии на плоскости. Вообще П. называют кривые, выражаемые уравнениями вида у = A + Bx + Сх2 + Dx3 + .... Nxn или даже уm = A + Bx + Cx2 + ..... + Nxn. Такова, напр., полукубическая П. Нейля.
Д. Б.

Параболоид

Параболоид – Под именем П. подразумеваются поверхности второго порядка, не имеющие центра. П. вращения, поверхность которого образуется вращением параболы вокруг ее оси. П. эллиптический, выражаемый уравнением: , сечения которого плоскостями, перпендикулярными к оси Z-ов, суть эллипсы, главные оси которых заключаются в плоскостях ZX и ZY, а сечения через ось Z-ов суть параболы. П. гиперболический, уравнение которого: . Сечения этой поверхности плоскостями, перпендикулярными оси Z-ов, суть гиперболы, главные оси которых заключаются в плоскостях ZX и ZY. Всеми плоскостями, не параллельными оси Z-ов, поверхность эта пересекается по гиперболам, а всеми плоскостями, параллельными этой оси – по параболам Поверхность эта линейчатая, так как на ней укладываются две системы прямых. Свойства этих поверхностей рассматриваются во всяком курсе аналитической геометрии в пространстве. См. напр. «Основной курс аналитической геометрии» проф. К. А. Андреева.
Д. Б.

Парад

Парад (военн.) – войсковой смотр. Различаются П.: строевой, производимый Государем Императором или высшими начальствующими лицами, и церковный, назначаемый в установленные дни, или общий для всех войск гарнизона, или особо в каждой части. Подробные правила о П. изложены в «Своде правил для парадов, торжественных встреч и нарядов войск на погребение» (1886).
К. К.

Парадигма

Парадигма (греч. paradeigma, «пример») – в грамматике слово, служащее образцом склонения или спряжения; в риторике – пример, взятый из истории и приведенный с целью сравнения.

Парадокс

Парадокс (para-dokew-кажусь) – мнение, расходящееся с общепринятым. П. может выражать собой и истинное мнение, и ложное, в зависимости от того, каким является общепринятое. Стремление к парадоксальным утверждениям, свойственное многим авторам, часто характеризует неустойчивость убеждений и может быть недостатком, хотя и блестящим. В этом отношении очень характерен известный рассказ из жизни Ж. Ж. Руссо. На предложенную дижонской академией тему: Le progrеs des sciences et des arts a-t-il contribue а corrompre ou а epurer les moeurs? – Руссо стал писать сочинение в доказательство благотворного влияния наук на нравственность, и только вследствие замечания Дидро, что в этом смысле многие будут трактовать предложенную тему, решился доказывать противоположное положение. Парадоксальность есть признак скорее остроумного, чем глубокого ума, больше заботящегося о том, чтобы поразить слушателя, чем о том, чтобы выяснить истину. У энциклопедистов в особенности господствовал культ П.; наиболее блестящим представителем этого культа был аббат Галлиани. В наше время в таком же духе пишет Нордау. Шопенгауер считает парадоксальность мнения благоприятным симптомом, хотя и не решительным, в виду того, что ходячие мнения почти всегда ложны: toiV polloiV polla dokei.
Э. Р.

Парадокс в музыке

Парадокс в музыке – все изысканное, странное, а также название певцов или инструменталистов, одержавших первенство на олимпийских играх.

Паразитизм

Паразитизм. – П. составляет лишь частный случай более общего явления в жизни животных, так назыв. сожительства, симбиоза (в широком смысле этого слова), и именно тот его случай, когда одно животное, обитая снаружи или внутри, в органах или тканях, тела другого животного, большей частью принадлежащего к иному классу, питается его соками и тканями и является, след., сожителем небезразличным, но вредящим. Между П. и другими видами сожительства (безразличным, обоюдно и односторонне полезным), существуют постепенные переходы и их нельзя во всех случаях резко разграничить. В зависимости от того, где поселяется паразит, снаружи или внутри питающего его животного, которое по отношению к нему обыкновенно наз. «хозяином», он носит название эктопаразита, т. е. наружного П., или эндопаразита, т. е. внутреннего П.; промежуточное положение между двумя этими формами П. занимают те паразиты, которые гнездятся в полузакрытых полостях, каковы, напр., жаберная полость рыб и десятиногих раков. Примеры П. известны во всех классах животного царства. Среди простейших паразитами являются так наз. споровиковые, многие инфузории, живущие в кишечнике и органах мочеполовой системы высших животных, также грегарины; у кишечнополостных паразитический образ жизни почти отсутствует: известны некоторые медузы (Cunina), в молодом возрасте паразитирующие на желудочном стебельке других медуз (Geryonia): кроме того к этому классу присоединяют паразита стерляжьей икры – Polypodium hydriforme. Тип червей – пример наиболее широкого развития П., так как среди червей целые классы и отряды являются по преимуществу паразитами; таковы сосальщики (Tremaloda), ленточные глисты (Cestoda), круглые глисты (Nematoda), колючеголовые (Acanthocephali) – все это наиболее типичные эндопаразиты, живущие в большинстве случаев в кишечнике и сопровождающих его органах; реже в мочевых органах в мускулах; мозгу и соединительной ткани: напротив некоторые пиявки – эктопаразиты. Тип суставчатоногих также богат примерами П.: среди ракообразных паразитические формы многочисленны среди веслоногих (Copepoda), несколько семейств которых составляют группу так наз. паразитических веслоногих (Copepoda parasita), живущих на коже, жабрах, глазах рыб и в полости туники оболочников; паразиты имеются также среди неравноногих (Amphipoda), равноногих (Isopoda) и усоногих (Cirripedia): из паукообразных клещи (Acari) – по преимуществу эктопаразиты в молодом возрасте, реже в течение всей жизни, напротив язычковые (Linguatulidae) – эндопаразиты; в чрезвычайно разнообразном по образу жизни классе насекомых многие отряды целиком состоят из зктопаразитических форм (Aphanipteia, Aptera, Stepsiptera), в других отрядах паразитический образ жизни является или исключением (Coleoptera, Diptera), или же лишь временным, в течение постэмбрионального развития (Hymenoptera, Diptera); среди моллюсков примеры (Entoconcha, личинки Anodonta) П. открыты сравнительно недавно и мало распространены. Во многих случаях паразиты живут не только в определенном роде или даже виде животных, но часто только в определенном органе или на определенном месте тела хозяина. Паразитический образ жизни чрезвычайно резко влияет на весь организм животного, настолько изменяя его, что часто только по личиночным, большей частью свободноживущим стадиям, можно бывает решить к какой систематической группе животного царства следует отнести изучаемого паразита; требуя от организма известной степени приспособления к определенным условиям жизни, почти всегда в высокой степени однообразным, почти исключающим подвижность и многостороннюю деятельность органов чувств, П. неминуемо влечет общее упрощение строения организма путем атрофии ненужных более, и потому неупотребляемых органов. Изменение организации под влиянием паразитического образа жизни прежде всего отражается на внешней форме тела: метамерия тела исчезает, конечности укорачиваются, слабеют и мало помалу исчезают, ротовые органы из грызущих превращаются в cocущие, глаза и органы осязания атрофируются; среди паразитических веслоногих (Copepoda siphonostomata) можно найти всевозможный степени подобного упрощения организации; так роды Corycaeus, Sapphirina и нек. др., составляющие переход от свободноживущих веслоногих к паразитическим – хорошие пловцы, но задние усики у них уже превратились в крючки для прикрепления на коже хозяина, а грызущие органы рта изменились в колющие; у рода Caligus – тело плоское, щитовидное, с укороченными конечностями, непригодными для плавания; ротовые органы превращены в сосательную трубку, у рода Chondracanthus тело уже лишено явственной членистости, а из ног сохранились лишь две передние пары грудных; наконец. род Lernaea, имеющий червеобразное несегментированное тело и вместо передней части тела лишь корневидноразветвленные неправильные отростки, которыми паразит внедряется в тело хозяина, представляет последнюю степень влияния эктопаразитизма на организацию веслоногих; подобное же явление наблюдается и среди живущих эктопаразитически равноногих и усоногих. Упрощение сказывается и на внутренних органах так у тех же паразитических веслоногих нервная система состоит лишь из ганглиозной массы, окружающей пищевод и посылающей назад простой или парный ствол, лишенный узлов; также сердце у них исчезает, за то кишечник и половые железы достигают громадного развития. При эндопаразитическом образе жизни упрощение организма может идти еще дальше; так напр. у ленточных глистов кишечник отсутствует, а питание совершается всей поверхностью тела. П. влияет на самку гораздо сильнее, нежели на самца, которые часто, напр. у паразитирующих ракообразных, вполне сохраняют типичные черты класса, но принимают чрезвычайно мелкие размеры и живут в этом случае на теле самок. В замен подвижности и остроты чувств, служащих прежде всего для поддержания жизни индивида, у паразитов над всем берут перевес две функции, питание и размножение; но и задача питания в сущности сводится к накоплению пластического материала для выработки возможно большего количества половых продуктов, ярким примером чему могут служить ленточные глисты (солитеры и лентецы), у которых отдельные особи, зрелые членики, суть не что иное, как переполненные яйцами мешки, которые, освобождая яйца, сами разрушаются. Обилием продуцируемых паразитами яиц в значительной степени побеждаются те неблагоприятные случайности, которые здесь, в виду особенных условий обитания, должны более чем где бы то ни было, влиять на сохранение вида и успешность его распространения, но тем не менее для достижения этих же целей паразиты выработали и другие приспособления: 1) одним из таковых является гермафродитизм, встречающейся у некоторых эндопаразитов и в значительной степени обеспечивающий возможность полового размножения; 2) кроме того в жизни многих преимущественно эндопаразитов большую роль играют другие формы размножения; так у ленточных глистов имеет место почкование (стробилизация), у сосальщиков – педогенез, у круглых глистов иногда (у Rhabdonema) так наз. гетерогония, т. е. правильное чередование гермафродитного, паразитического и раздельнополого свободно живущего поколения. Все эти способы размножения вместе с некоторыми другими явлениями в жизни паразитов нередко в высшей степени усложняют цикл их развития, тем не менее все это усложнение направлено или к увеличению числа особей, или к возможно более широкому распространению паразита, следовательно – к сохранению вида. У эктопаразитов в цикл развития почти всегда входит свободно живущая личинка (кроме тех случаев, когда условия обитания позволяют паразиту и во взрослом состоянии легко переходить на другие особи вида хозяина, напр. у клещей и насекомых), дающая возможность паразиту находить новые особи вида животного, служащего ему хозяином; у некоторых же веслоногих эта стадия представлена свободноживущими половозрелыми самцами и самками; эти последние после оплодотворения отыскивают хозяина и превращаются в паразитов; иногда заботу о распространении вида или даже отыскивании новых кормильцев принимают на себя свободноживущие взрослые особи, напр. у Gordius и насекомых; у эндопаразитов в простейшем случае для распространения могут быть приспособлены яйца, именно у ленточных и круглых глистов они обладают толстой оболочкой; позволяющей им без особого вреда подсыхать; благодаря этому, они легко разносятся ветром или иным путем, что дает им больше шансов попасть в кишечник подходящего животного; в других случаях яйца должны попасть в воду, где из них выходит личинка, самостоятельно отыскивающая хозяина. Так как во многих случаях паразиту сразу попасть в тот вид животного, в котором он достигает половой зрелости, бывает затруднительно, то временно паразит поселяется в животном иного вида, однако, выбранном не случайно, но с тем расчетом, чтобы из него легко было попасть в настоящего хозяина: обыкновенно временной хозяин паразита служит пищей окончательному хозяину; примеры такого развития многочисленны среди ленточных глистов; так у широкого лентеца (Bothriocephalus latus) из яйца выходит в воде плавающая личинка, проникающая затем в тело некоторых рыб, где и переходит в стадию цистицерка, отсюда вместе с мясом рыбы паразит попадает в кишечник человека, в котором достигает половой зрелости; у Taenia echinococcus, обитающей в кишечнике собаки, пузырчатая стадия живет в мясе зайца и рогатого скота. Паразиты поражают весьма разнообразные органы: в кишечнике, питаясь пищевыми соками, живут ленточные и некоторые круглые глисты, многие сосальщики, в печени и мочевом пузыре – многие сосальщики, в легких, мускулах и соединительной ткани – круглые глисты, в мозгу – пузырчатая стадия ленточной глисты; эктопаразиты питаются кровью (реже шерстью, пухом или эпидермисом) хозяина, которую они высасывают, прободая наружные покровы тела; однако, большей частью хозяину паразита смерть не грозить и через тело одного и того же хозяина может пройти несколько поколений паразита; реже смерть наступает лишь по истечении времени, нужного для развития паразита. Специальный вид повреждения представляет кастрация, вызываемая некоторыми паразитами; так рачек Cryotoniscus, паразитирующий на раке-отшельнике, и личинки одного из сосальщиков, живущие в лужанке Limnaens stagnalis, поражают половые железы своих хозяев, различные виды американских белок таким же образом кастрируются личинкой мухи, Cuterebra emasculator. Во взаимных отношениях паразита и хозяина необходимо указать еще на следующего рода давление: сильное размножение хозяина обыкновенно влечет за собой усиленное размножение и паразита; так массовое появление в данной местности некоторых вредных в лесоводстве бабочек способствует успешному размножению паразитирующих (в стадии личинки) в них перепончатокрылых, что ведет нередко к быстрому сокращению числа особей этих бабочек; из этого примера видно, что некоторые паразиты по отношению к человеку играют в природе полезную роль. Ср. van-Beneden, «Die Schmarotzer des Thierreichs»; Leuckart, «Die Parasiten des Menschen»; M. Braun, «Die thierishe Parasiten des Menschen» (1895); P. Megnien, «Les Parasites et maladies parasitaires etc.» (2889).
А. Бир.

Паралич

Паралич (от лат. paralysis) – обозначает неспособность определенной части тела к движению вследствие потери двигательной силы соответственных мышц. Всякого рода затруднения или потеря движений, не зависящие от такой причины, не принадлежат к П. Двигательная способность мышц обусловливается с одной стороны собственной сократимостью их ткани, а с другой – иннервационным процессом, исходящим от двигательных центров головного мозга и проникающим в мышцы через спинной мозг и периферические нервные стволы. В громадном большинстве случаев П. зависят от нарушения этой так наз. двигательной иннервации. Если нарушение ее не полное, так что движения соответственных мышц не абсолютно потеряны, а лишь заметно ослаблены, то мы говорим не о П., а о парезе (paresis). Смотря потому, нарушена ли двигательная иннервация заболеванием центральной или периферической нервной системы, мы различаем центральные и периферические П., а первые еще подразделяем на головно– и спинномозговые. Естественно, что в виду различной группировки двигательных проводников в головном и спинном мозгу и в периферических нервных стволах, заболевания этих отделов двигательной иннервации должны вызывать далеко не одинаковые картины П., в смысле их распространения и распределения. В одних случаях П. охватывает лишь одну или несколько мышц, в других целую группу их, в третьих теряется движение всей конечности или всей половины тела и т. п. Для некоторых типических форм П. установились специальные технические названия, а именно: гемиплегия (hemiplegia) для П. половины тела, обычно наблюдаемого при заболеваниях головного мозга; моноплегия (monoplegia) для П., ограниченного одной из конечностей; параплегия (paraplegia) для совместного П. обеих верхних или обеих нижних конечностей, преимущественно обусловленного поражением спинного мозга; птозис (ptosis) – для П. верхнего века, выражающегося в опущении его, и некоторые др. Причины, приводящие к потере двигательной иннервации, могут заключаться в нарушении целости двигательных центров и проводников вследствие воспалительных и тому подобных процессов, или же во временной задержке их проводимости без грубого изменения их ткани; соответственно этому различаются П. органического характера и так наз. функциональные. В известной категории П., преимущественно тех, которые зависят от заболевания спинного мозга, потеря двигательной способности сопровождается исхуданием мышц и изменением их электрических свойств; такие П. называются атрофическими. В целом ряду других П. преимущественно при функциональных (главным образом наблюдаемых при истерии), П. может держаться весьма долго, иногда несколько лет, без видимого нарушения питания мышц. Вообще свойства П. крайне разнообразны в зависимости от характера и места вызвавшего их болезненного процесса, и условиями последнего определяются также их течение и лечение.
П. Розенбах.
Паралич (ветер.). – Явления П. у домашних животных различны, смотря по месту и степени развития этой болезни. П. бывают частные или местные, при которых потеря произвольного движения распространена только на отдельные органы (уши, губы, конечности, прямую кишку, мочевой пузырь); поперечные, когда парализована передняя или задняя часть тела; наконец, общие – в случае поражения недугом всех мышц. Различают также неполный П., допускающий некоторые движения пораженного органа или части тела, и вполне развитой, при котором способность движения и чувствительность совершенно потеряны. Причины паралича у лошадей чаще всего: простуда, приливы крови, воспалительные процессы в мозгу, механические повреждения. Последними обусловливаются П. позвоночного столба (вследствие ударов, быстрой остановки на полном ходу) и П. нижней губы (происходящий от сильного натягивания узды и вожжей). Также расстройства питания, истощения сил вследствие различных болезней и проч. Быстро наступающие П. лечат потогонными или слабительными средствами, особенно ревматическое П., или употребляют противовоспалительные способы лечения – общие и местные. При медленно развивающихся П. дают возбуждающие средства (чилибуху, арнику, скипидар), делают наружные втирания и смазывания раздражительными веществами, назначают души из холодной воды, прибегают даже к действию каленого железа. Облегчение наступает очень медленно, месяца через 2 или много позднее. Иногда П. продолжается целые годы без изменения или с течением времени все усиливается и распространяется все дальше и дальше. Полное выздоровление бывает очень редко. У рогатого скота к П. склонны слабые животные. Чаще всего наблюдается П. зада, особенно у коров перед отелом, изредка и у небеременных самок. Причинами служат общая слабость и истощение (напр. при размягчении костей), трещины позвоночника, ушибы поясничной области, давления плода на нервы и проч. Животное постоянно лежит и не может подняться без посторонней помощи. При лечении необходимы – легкий и удобоваримый корм, чистая и обильная подстилка. При возрастающей слабости назначают втирания острыми мазями; прикладывания горчичника, производят искусственный выкидыш и как последнее средство – прижигают каленным железом. При запорах – глауберова соль (1/2 фн. на бут. воды). У свиней П. является иногда как последствие распространенных среди них болезней: бешенства, ревматизма и рожи и как самостоятельная болезнь. В последнем случае П. обусловливается механическими влияниями или неправильным кормлением, напр. слишком резким переходом от простого корма к очень питательному. Полные П. и здесь излечиваются редко. При П. зада от механических влияний необходимы холодные примочки; если следов ударов незаметно, то делают втирания, а при признаках воспаления дают внутрь селитру. При нервных П. помогают камфора и корень валерианы Наконец, П., вызванный неправильным кормлением, лечится продолжительной диетой.

Параллелепипед

Параллелепипед – шестигранник, каждая пара противоположных граней которого суть параллелограммы равной величины и параллельные между собой.

Параллелограмм

Параллелограмм – четырехугольник, каждая пара противоположных сторон которого параллельны и равны между собой.

Параллельные линии

Параллельные линии – Прямые линии называются П., если ни они, ни их продолжения взаимно не пересекаются. Весточки одной из таких прямых находятся на одинаковом расстоянии от другой. Однако, принято говорить: «две П. прямые пересекаются в бесконечности». Такой способ выражения остается логически верным, потому что он равносилен выражению: «две П. прямые пересекаются в конце чего то не имеющего конца», а это равносильно тому, что они не пересекаются. Между тем выражение: «пересекаются в бесконечности» вносит большое удобство: благодаря ему можно утверждать, например, что всякие две прямые на плоскости пересекаются и имеют только одну точку пересечения. Совершенно так же поступают в анализе, говоря, что частное от деления единицы на бесконечность равно нулю. На самом деле не существует бесконечно большого числа; в анализе же бесконечностью называется величина, которая может быть сделана более всякой данной величины. Положение: «частное от деления единицы на бесконечность равно нулю» нужно понимать в том смысле, что частное от деления единицы на какое-нибудь число будет тем ближе к нулю, чем больше делитель. К теории П. линии относится и знаменитая ХI-я аксиома Эвклида, значение которой выяснено трудами Лобачевского. Если к какой либо кривой будем проводить нормали и на них откладывать от кривой одинаковые отрезки, то геометрическое место концов этих отрезков называется линией, параллельной к данной кривой.
Н. Делоне.

Парамарибо

Парамарибо (Paramaribo) – гл. гор. голландской Гвианы или Суринама, в Южн. Америке, прежде назыв. Нов. Миддльбург, на левом берегу р. Суринама, в 26 км. от впадения его в Атлантический океан, с чистыми и правильными улицами. Близ реки форт Зеландия. Парамарибо – центр торговли края; удобная и глубокая гавань. Главные предметы вывоза: сахар (в 1893 г. 3,5 милл. кгр.), какао, ром, патока, каучук; ввозятся рис, мануфактурные товары, мясные консервы, мука, спиртные напитки и золото. Жителей 29118 (1893 г.).

Паранойя

Паранойя (Paronoia). – По этимологическому значению это слово соответствует понятию об извращении ума, и оно употреблялось давно для обозначения известных форм душевного расстройства. С начала 80-х годов установилось его употребление для весьма характерной формы помешательства. выделенной первоначально немецкими психиатрами под названием первичного сумасшествия (primare Verrucktheit) и принятой в настоящее время всеми школами. Отличительная особенность этой формы психоза заключается в том, что нелепые бредовые идеи появляются и укрепляются в сознании при сохранении умственных способностей и более или менее правильном мышлении, при том без резких изменений настроения. Раз появившись, нелепые идеи прочно удерживаются, и их не удается устранить никакими убеждениями. Вместе с тем они размножаются отчасти путем логической разработки, отчасти благодаря постепенному возникновению новых нелепых идей, которые зарождаются так же, как первоначальные. В значительной мере также обманы чувств, преимущественно галлюцинации слуха, доставляют материал для бреда. Что касается содержания последнего, то преобладают идеи преследования, по крайней мере в начальных стадиях болезни; впоследствии вместе с ними большую роль играют идеи величия. Течение болезни хроническое, и в нем можно различать три стадии. Первая, подготовительная стадия, обнимает тот период времени, в течение которого бред еще не обнаружился в речах и поступках больного и о его существовании узнают лишь впоследствии, когда болезнь сделалась очевидной. Тогда оказывается, что еще задолго до того, за несколько месяцев и даже больше, у больного произошла перемена характера. Продолжая свой обычный образ жизни и исполняя по-прежнему свои служебные и общественные обязанности, он делается подозрительным и недоверчивым. По его мнению, люди стали относиться к нему иначе, чем прежде, вообще что то против него творится, его чести или его жизни грозит какая-то опасность. По мере того как эти опасения развиваются в больном, он начинает принимать меры самообороны и обнаруживать прямо враждебное отношение к своим мнимым преследователям – социалистам, полиции, магнетизерам или определенным личностям. Вместе с тем он переходит во вторую, главную стадию болезни, которая может быть названа бредовой, потому что характеризуется именно детальной разработкой бредовых идей. Эта стадия длится многие годы. Путем возникновения нелепых идей и обманов чувств создается сложная система, преимущественно в смысле бреда преследования. Больные окружены шпионами, их мысли узнаются путем телефонов и магнетизма; они слышат угрозы, бранные слова; им показывают путем волшебного фонаря неприятных лиц, неприличные сцены; им внушают чужие мысли, их заставляют думать, говорить и делать различные вещи против их желания и т. п. Все это делается с целью их компрометировать, извести, погубить, довести до самоубийства, поставить в безвыходное положение и проч. Под влиянием такого бреда больные становятся угнетенными и раздражительными, теряют интерес ко всему другому. Считая себя жертвами интриг, они становятся крайне осторожными в беседах, чтобы как-нибудь не повредить себе; видя, что их считают помешанными и хотят лишить свободы, они скрывают свой бред и уклоняются от откровенных бесед на эту тему. Но нередко под влиянием озлобления они теряют сдержанность, бранятся, пишут оскорбительные письма разным лицам, производят публичные скандалы, запасаются оружием и исподтишка совершают покушения на жизнь главных виновников будто бы направленного против них заговора. Наряду с идеями преследования существуют обыкновенно также другие нелепые идеи чрезвычайно разнообразного содержания, а кроме того навязчивые мысли, галлюцинации, различные непреодолимые импульсы, необъяснимые странности поведения. Впоследствии нередко в систему бреда вплетаются также идеи величия, переоценка собственной личности. Больные замечают, что окружающие при их появлении почтительно встают; им кажется, что проезжавший по близости член царской фамилии при виде их остановил экипаж и многозначительно улыбнулся; в газетах и разговорах окружающих лиц были намеки на предстоящее им большое наследство или крупный государственный пост и т. п.; сюда же относятся идеи об изобретениях, которые должны осчастливить больного и весь мир: далее фантазии сказочного характера, что больной был подменен в детстве, что он знатного происхождения, что эта тайна теперь будет разоблачена; что его права на престол и миллионы скоро осуществятся и т. п. При преобладании таких идей мы говорим о трансформации (преобразовании) бреда, и тогда бывшая жертва всевозможных преследований и мучений превращается в принца крови, кавалера несуществующих орденов, императора неведомых стран, правителя мира, мессию и проч. Нелепость бреда в этом направлении доходит до таких же невероятных размеров, как прежде при бреде преследования, и уверенность больных в своей правоте так же непоколебима. Замечательно, что вне круга нелепых идей, больные способны здраво судить о многих предметах практической жизни, науки и искусства. Иногда сфера бреда бывает очень ограничена, частичная, и тогда может казаться, что субъект имеет только несколько пунктов (idees fixes), на которых он помешан, а во всех других отношениях он здоров. С течением времени мышление извращается также вне этих пунктов. На высоте бредовой стадии кроме того наблюдаются в виде эпизодов припадки помрачения сознания со спутанностью идей, беспричинное угнетение или, наоборот, возбуждение, вообще перемены настроения, не стоящие в прямой связи с бредовыми идеями. В отдельных случаях действительно бредовая стадия тянется многие годы, с поразительной ясностью сознания и сохранением памяти и умственных способностей. Случается также, что временно нелепые идеи перестают занимать больного, но такие «светлые промежутки» длятся недолго и всегда нарушаются возвратом бредовых идей. Если физическое состояние больных благоприятно, так что жизнь их не прерывается случайным осложнением, то с годами они переходят в третью стадию, которую можно назвать стадией психической слабости. Этот переход происходить весьма медленно, незаметно, и характеризуется общим понижением прежнего интеллектуального уровня. Вместе с тем больные уже не продуцируют новых идей бреда, меньше или вовсе не реагируют на обманы чувств, которые и сами по себе становятся реже; они впадают в равнодушие, апатию, теряют интерес к своим бредовым идеям, не защищают их с такой горячностью. Способность к связному мышлению и правильному восприятию внешних впечатлений слабеет, но почти никогда не теряется вполне. Если больные в этой стадии находятся в заведении для умалишенных, то обыкновенно составляют кадр наиболее послушных пациентов, и их легко бывает приспособить к производительному труду в огороде или мастерской.
Только что представленное описание П. относится к типической, классической форме ее, которая впервые послужила к выделению этой формы помешательства и которая повсюду встречается довольно часто. Кроме ее существуют еще видоизменения П., которые вследствие своеобразности своих проявлений, выделяются в особые подвиды ее. Главные из них: 1) галлюцинаторная П. Она характеризуется в отличие от типической формы преобладанием обманов чувств, которые видимым образом создают материал для нелепых идей, хотя последние кроме того возникают также самостоятельно. Но здесь не наблюдается такой систематизации бреда и течение болезни не допускает деления на стадии. Преобладает также бред преследования. Больные слышат бранные слова, их обвиняют во всевозможных преступлениях против нравственности, религии, государственных законов; им угрожают судом, каторгой, изощренными пытками. Они ощущают пронизывающие их электрические токи, капание горячего масла на спину, им портят воздух, прибавляют яд к пище, переворачивают внутренности, у них ноги сделались стеклянными и т. д., с бесконечными вариациями. Этот бред и поддерживающие его галлюцинации иногда держатся в течение многих лет с небольшими видоизменениями и временными остановками, без резкого ослабления умственных способностей. 2) Любовное помешательство или эротомания. Здесь центральный пункт бреда заключается в том, что больной, чаще больная, считает себя предметом любви определенного лица, иногда даже совершенно незнакомого. Она усматривает доказательства этому во всевозможных фактах, не имеющих ни малейшего отношения к делу, поощряет воображаемого поклонника и т. п. Никакие уверения, что предположения больной неосновательны, не могут поколебать нелепую идею и остановить нелепое поведение. Подобный частичный бред может длиться многие годы, причем «предмет» иногда меняется. Умственные способности в других отношениях долго не обнаруживают болезненных изменений. У мужчин эротомания реже бывает столь изолированной и обыкновенно сочетается с идеями преследования и величия другого содержания. 3) Религиозное помешательство. Эта фирма П. отличается преимущественно религиозным содержанием нелепых идей и обманов чувств. У больных, главным образом на почве чрезмерной религиозности, появляются галлюцинации слуха и зрения, сообщающие их с загробным миром, с определенными святыми или с Богом, и вместе с тем возникают нелепые идеи о религиозной миссии. Они воображают себя призванными для исправления человечества, для направления его на путь истины; под влиянием таких идей, а также слышимых ими голосов, приписываемых ими Высшей силе, они бросают свои занятия и отправляются проповедовать новую религию. В средние века, при фанатизме и невежестве народных масс, такие помешанные субъекты иногда принимались за проповедников нового религиозного учения и находили приверженцев. Несомненно, что именно таким образом возникли некоторые религиозные секты. История Орлеанской Девы, страдавшей бесспорно религиозным помешательством, показывает, что этот частичный бред может играть роль в качестве важного политического фактора. Не очень давно, – в 1891 г., в Васильковском у. Киевской губ., возникло религиозно-политическое движение среди крестьян под влиянием религиозного бреда некоего мещанина Малеванного, почему и движение это получило название «Малеванщины»; здесь следствие и врачебное исследование доказали с очевидностью наличность религиозной П. как у главы этого движения, так и у многих участников его. Больные этой категории чрезвычайно опасны, так как под влиянием мнимых приказаний свыше они готовы изуродовать себя, считая мученичество необходимым звеном для своей миссии, а также зарезать кого угодно, начиная с собственной семьи. Временно галлюцинации могут притихнуть, и тогда бред бледнеет, перестает занимать больных, но при случае он опять оживает. 4) Сутяжное помешательство. При этой форме галлюцинации совершенно не играют роли, и бред возникать первично, являясь при том, в начале по крайней мере, весьма ограниченным. В сущности мы здесь также имеем дело с бредом преследования, но в своеобразном виде. Повод к нему обыкновенно подает какой-нибудь процесс, столкновение с законом, приговор суда, который кажется несправедливым или в самом деле нарушает интерес больного. Он обращается к высшим инстанциям, к прессе, к сочувствию общества, старается воздействовать на административные сферы, добивается личных объяснений с высшими представителями власти. Не допуская ни на минуту, что он может быть не прав, больной способен довести себя до разорения, хотя бы дело, из за которого он сутяжничает, не представляло ценности. Вместе с тем в больном упрочивается убеждение в подкупности и несправедливости судей, он считает себя жертвой неблагоприятных условий, поборником истины, он призван пострадать за нее; таким образом к идеям преследования примешивается переоценка собственной личности и бред величия. По временам у больного появляется сильное возбуждение, под влиянием которого он грубо оскорбляет своих мнимых врагов, покушается на убийство с целью обратить на свое дело внимание всего мира. В более спокойном состоянии такие больные сочиняют бесчисленные жалобы и докладные записки, в которых проявляется склонность к софистическим и диалектическим изворотам. Поэтому их долго не считают больными, пока какая-нибудь дикая или преступная выходка не вызовет сомнений относительно исходной точки их сутяжнической деятельности. С годами наступает психическая слабость с потерей энергии и упадом интеллекта, хотя возможны и остановки болезни, так что больной, сохраняя свои умственные силы, перестает сутяжничать, или вместо этого бреда является какойнибудь другой. 5) Врожденная П. отличается не только тем, что душевное расстройство здесь обнаруживается уже очень рано, преимущественно около периода половой зрелости, но она обладает кроме того еще некоторыми существенными особенностями. Здесь обманы чувств совершенно отступают на задний план и бред слагается почти целиком из первично возникающих бредовых идей. Последние также слагаются в систему, более или менее частичны, оставляют соображение свободным для остальных сторон мышления, но здесь обыкновенно существует врожденная психическая слабость. Уже с детства такие субъекты обнаруживают извращенную логику, странное поведение, некоторое притупление умственных способностей, и уже на такой болезненной почве формируется параноический бред преследования и величия.
Нужно заметить, что помимо очерченных здесь форм П., которые все представляются хроническими, крайне длительными, некоторые представители психиатрии принимают еще форму острой паранойи, характеризуемой острым, бурным развитием частичного, систематизированного бреда. Другие же относят такое проявление помешательства к той обширной группе, которая была обособлена в новейшее время под названием «аменции» (amentia) или «спутанности». Ограничение П. длительными формами болезни, развивающимися исподволь, без помрачения сознания, заслуживает предпочтения между прочим в виду того, что острые случаи обыкновенно сразу обращают на себя внимание и больные быстро попадают в заведения для умалишенных. Между тем параноики описанных выше видов долго находятся на свободе и вращаются в обществе со сложившимся уже бредом. Иногда даже близкие к ним люди долго не признают их за помешанных. Действительно, встречаются иногда такие случаи, когда бред крайне ограничен и позволяет этим больным пользоваться свободой и вести свои дела, как совершенно здоровым в психическом отношении людям. Но такое течение болезни принадлежит к исключениям. Правило составляет вышеочерченный ход болезни, вследствие которого субъекты, одержимые П., должны быть изъяты из свободного обращения в обществе, так как они могут оказаться опасными, и кроме того потому, что они не могут обходиться без постороннего ухода; при содержании в хорошо устроенном заведении болезнь таких больных протекает спокойнее благодаря устранению раздражений, проистекающих из житейской сутолоки. Собственно лечение этой формы помешательства до настоящего времени не может похвалиться благоприятными результатами. Мы уже говорили о том, что эти нелепые идеи при самом своем возникновении являются для больных непреложной истиной, не требующей никаких доказательств и не подлежащей опровержению. Этим свойством по существу различаются параноические бредовые идеи от нелепых идей, свойственных иногда здоровым людям как результат заблуждения. По отзыву авторитетных психиатров, имевших возможность наблюдать тысячами душевнобольных в течение продолжительного времени, настоящая П. – неизлечимая душевная болезнь. Она принадлежит к весьма распространенным формам помешательства и встречается вообще часто (числовых данных о степени ее распространенности нет); чаще всего она обнаруживается на 3-ем десятилетии жизни; врожденная форма – раньше, на 18-21 году. В виде редкого исключения хроническая П. наблюдается даже у детей 9-15 лет. Относительно причин П. нет надобности прибавлять что-нибудь к тому, что было сказано о причинах помешательства вообще.
П. Розенбах.

Параскева

Параскева – П. великомученица, именуемая Пятница; дочь богатых родителей, она посвятила себя еще в юности аскетической жизни; в гонение Диоклетиана, по обвинению в христианстве, была приведена на суд к правителю области, который предлагал ей за отречение от Христа взять ее себе в супруги. За отказ ей отсечена голова.

Параратифлит

Параратифлит и перитифлит (мед.) – воспаление брюшины (перитифлит) и клетчатки (П.), окружающих слепую кишку. Обыкновенно источником заболевания служит червеобразный отросток, в котором от застрявших инородных тел или каловых масс образуются каловые камни, изъязвляющие стенку отростка: если заранее не образовались в окружности сращения, происходит общий гнойный перитонит, при существовании же их – органическое воспаление брюшины и клетчатки, окружающих слепую кишку. Клиническая картина при этих болезнях почти та же, что и при воспалении слепой кишки.
А.

Парафин

Парафин. – Такое название было дано впервые Рейхенбахом (1830 г.) твердой массе, полученной им при перегонке древесной смолы. Ныне П. называют смесь предельных твердых углеводородов, получаемую из разных материалов: из нефти, озокерита и из продуктов сухой перегонки дерева, торфа, битуминозных сланцев, бурого угля и бохгеда. Производство П. в Западной Европе сосредоточивается в Саксонии и в Шотландии; в России производства П. не существует. В Саксонии материалом для приготовления П. служит смола особых сортов бурого угля (Schweelkohle), в Шотландии – главным образом смола из битуминочных сланцев. Подвергая буроугольную смолу и смолу из битуминозных сланцев новой перегонке, получают легкое масло и так наз. «парафиновую массу». Последняя и служит для приготовления П. Здесь будут описаны только приемы выделения П. из продуктов перегонки буроугольной смолы. Буроугольная смола, получаемая на саксонскотюрингенских заводах, имеет желтовато-бурый или черный цвет, консистенцию коровьего масла, уд. в. 0,820 до 0,950 при 44° Ц., затвердевает при 15-30° Ц. Она состоит из жидких и твердых углеводородов жирного ряда и содержит неразложившийся битумен, при новой перегонке превращающейся в углеводороды. П. получается из смолы и тем чище и тем легче отделяется от жидких масел, чем в более крупных кристаллах он выделен. Для получения наибольших выходов П. нужно иметь в виду следующие условия. Так как битумен растворяется в серной кислоте и в щелочах, то сама смола, до новой перегонки ее, не должна быть обрабатываемая этими реактивами. Перегонка паром невыгодна при получении П, так как при этом получаются мелкие кристаллы П., которые трудно отделять от масел. Выделение П. из смолы должны быть производимо постепенно: сначала выделяют более твердый П., потом более мягкий; при таком способе работы легко получить значительный выход высокого качества твердого П., а также и более низкие сорта, мягкий П., получаются хорошего качества. Переработка «парафиновой массы» на П. состоит из следующих главных операций: кристаллизации парафиновой массы, прессования и очищения П. На саксонско-тюрингенских заводах эти операции выполняются следующим образом. Для кристаллизации парафиновых масс употребляют железные сосуды, преимущественно цилиндрические, вместимостью от 50 литр. до 4,5 кб. метр.; для более твердых парафиновых масс употребляют сосуды малой емкости, для мягких парафиновых масс – большой емкости. Охлаждение сосудов производится или просто на воздухе, или водой, или охлажденными ниже 0° соляными растворами. Для твердых парафиновых масел употребляют также сосуды емкостью в 25-50 литр. конической формы или прямоугольного сечения, суживающиеся книзу, так назыв. гильзы. Массы спускают в кристаллизационные сосуды при 50-80° Ц. и оставляют их медленно охлаждаться. Для твердых парафиновых масс нужно для кристаллизации от 5 до 10 дней при воздушном охлаждении; в гильзах оставляют 1 день на воздухе и 3 дня в воде при 15-20° Ц.; последний прием, вследствие слишком быстрого охлаждения, дает худшие результаты. Мягкие парафиновые массы 1-2 дня охлаждают водой при 1520° Ц. и затем столько же времени соляным раствором, имеющим температуру от 4 до 15° Ц. Время кристаллизации зависит, кроме свойства масс и употребляемых приемов охлаждения, от размеров кристаллизационных сосудов; указанные выше времена относятся до кристаллизации в небольших сосудах. По окончании кристаллизации массу вынимают из кристаллизационных сосудов, измельчают в особом аппарате и затем полужидкую массу накачивают насосом в фильтр-пресс, где происходит первое отделение тяжелого масла, пропитывающего кристаллы П. Получаемый из фильтрпрессов П. содержит 25-30% примешанного масла. П. подвергают прессованию в вертикальных гидравлических прессах под давлением в l00-150 атмосфер. Получаемые из гидравлических прессов лепешки содержат еще от 10 до l5% масла. Смотря по свойствам парафиновой массы, получают П. в различном количестве и различных свойств. Так, из твердых парафиновых масс получают после обработки в гидpaвличecкoм прессе 15-20% твердого П. (Hartschuppen), плавящегося при 50 – 55° Ц. Мягкие парафиновые массы дают 10-25% П., плавящегося от 30 до 45° Ц. Для очищения П. на саксонско-тюрингенских заводах расплавляют его, нагревая паром и прибавляя 10-20% бензина (легкого буроугольного масла) уд. веса 0,780-0,815, и затем выливают на воду. Раствор П. в бензине затвердевает в однородную массу. Эту массу разрезают на куски, соответствующие по размеру прессовым салфеткам. и подвергают прессованию в горизонтальных гидравлических прессах, одинаковых по устройству с холодными горизонтальными прессами, употребляемыми в стеариновом производстве. При прессовании массы П., содержащей бензин, последний вместе с растворенным в нем тяжелым маслом отделяется и стекает в желоб, расположенный под прессом. Полученный П. еще раз расплавляют с прибавлением бензина и подвергают вторичному прессованию; для получения совершенно чистого П. всю операцию повторяют в третий раз. На большинстве заводов прессование П. производится на холоду; на некоторых производят подогревание прессов при помощи паровых трубок. Масло, отделяемое при прессовании очищаемого с помощью бензина П., содержит много последнего. Обыкновенно масло, отделяемое при очищении «твердого П.», собирают отдельно и подвергают кристаллизации; по отделении выкристаллизовавшегося П. масло присоединяют к порциям масла от очищения «мягкого П.» и подвергают перегонке для дальнейшего разделения П. и масел. Очищенный описанным способом П. не содержит тяжелого масла, но заключает небольшое количество бензина и обладает запахом последнего. Для удаления бензина П. продувают паром, для чего в перегонных котлах пропускают через расплавленный П. пар при темп. 130° и не выше 140°, употребляя для этого или перегретый пар, или пар соответственного давления. Для того, чтобы сделать П. совершенно бесцветным, его обрабатывают «обесцвечивающим порошком», которым служат остатки от производства желтого синильного кали. П. смешивают с 1-2% обесцвечивающего порошка при 70-80° в сосудах, снабженных паровой рубашкой или закрытым змеевиком, перемешивают 1/2 часа, дают отстояться и расплавленный П. фильтруют через пропускную бумагу, употребляя для этого или простого устройства фильтры, или фильтр-прессы. Обесцвечивающий порошок задерживает много П. Поэтому для извлечения П. этот порошок обрабатывают легким буроугольным маслом и из полученного раствора выделяют П., подвергая раствор кристаллизации или отгоняя растворитель. Остающийся по отделении парафинового раствора порошок не годен для дальнейшего употребления, так как уже не обладает обеспечивающей способностью.
Получение П. на заводах в Шотландии производится следующим образом. Твердую парафиновую массу оставляют закристаллизоваться при воздушном охлаждении, дают стечь тяжелому маслу, отделяющемуся при этом от кристаллической массы. Выделившейся П. прессуют в гидравлических прессах под давлением 15 атмосф. Так как масло, стекающее из кристаллизационных сосудов; механически увлекает много кристаллов П., то этой смесью наполняют мешки, которые подвергают сначала весьма слабому прессованию (давление в 2 атмосферы), потом более сильному (15 атмосф.) и таким образом извлекают еще некоторое количество П. П., получаемый из твердой парафиновой массы, плавится при 50-52° Ц. Выделение П. из мягких парафиновых масс должно производиться при возможно низкой температуре, так как отделяемое тяжелое масло применяется как смазочное масло. Поэтому охлаждение мягких парафиновых масс производят в сосудах, охлаждаемых раствором хлористого кальция, имеющим температуру – 8° до 10° Ц. П., полученный при кристаллизации мягких парафиновых масс, поступает сначала на фильтр-прессы, для отделения от большей части тяжелого масла. Для очищения П. на шотландских заводах его расплавляют, прибавляя 25 проц. легкого масла, раствор охлаждают и по затвердевании его массу размельчают, наполняют ею льняные мешки и прессуют под давлением в 16-22 атмосферы. Эту операцию повторяют один или два раза. Дальнейшая обработка П. почти вполне сходна с применяемой на саксонских заводах, при чем для обесцвечивания П. употребляют преимущественно животный угол, реже глину, искусственную кремниевую кислоту и прокаленную серномагниевую соль. В конечном результате обработки получают в среднем: из буроугольной смолы 10-15% «твердого П.» и 3-6% "мягкого П. ", из шотландских битуминозных сланцев 8% сырого твердого П. и 4% сырого мягкого П, Очищенный продажный П. тверд, кристалличен, прозрачен, бесцветен (имеет слегка синеватый отлив при проходящем свете), не обладает ни запахом, ни вкусом; твердые сорта его имеют блестящую поверхность, звонки, мягкие сорта не блестящи и не звонки. П. растворяется в углеводородах, в хлороформе, эфире, сероуглероде, в жирных маслах; в амиловом и обыкновенном спирте лишь частью растворим, в абсолютном спирте на холоду не растворяется; сплавляется в однородную массу с воском, стеарином, со смолами и с растительными и животными твердыми жирами. П. не изменяется от действия кислот, в том числе фтористоводородной, исключая азотной и хромовой. Различные сорта П. плавятся от 27° до 62° Ц, причем плавящиеся ниже 50° называют мягким. П., а плавящиеся выше этой температуры твердым П. Уд. вес П. при обыкновенной температуре 0,869-0,915, при 100° в расплавленном состоянии до 0,7536. При продолжительном нагревании на воздухе при 50° Ц. П. поглощает кислород; при перегонке частью разлагается с образованием жидких углеводородов; легко превращается в жидкие углеводороды при нагревании под давлением в западных трубках. Твердые сорта П. поступают в продажу в виде кусков весом в 1 кгр., мягкие в виде пластин различной величины, очень мягкие прямо в бочках. Важнейшее применение П. для приготовления свечей; кроме того, его употребляют для пропитывания бумаги, для аппретуры кожи, тканей; он применяется также в спичечном производстве и во многих др. случаях. Испытание продажного чистого П. ограничивается обыкновенно определением его температуры плавления. При испытании сырого неочищенного П. определяют, кроме температуры плавления, содержание воды, масла и примесей (грязи). Cp. W. Scheithauer, «Die Fabrikation d. Mineralole» (1895).
В. Руднев.

Парацельс

Парацельс (Philippus Aureolus Theophrastus Paracelsus Bombastus von Hohenheim) знаменитый врач-иатрохимик, род. в 1493 г. в Швейцарии. Медицине и алхимии П. учился у своего отца, также врача, затем у некоторых монахов, в том числе у знаменитого чернокнижника, Иоганна Тритемиуса, а также у алхимиста Сигмунда Фуггера в Тироле. Он учился также в базельском университете. В молодости он объездил не только всю Германию, но почти всю среднюю Европу. В 1526 г. он был приглашен профессором и городовым врачом в Базель. Он читал лекции на немецком языке, а не по латыни, что тогда было неслыханной дерзостью, выступил решительным новатором и яростным противником прежней медицины, в ознаменование чего он даже сжег публично сочинения Галена и Авиценны. Лекции его привлекали множество слушателей и дали ему громкую известность, но в тоже время его резкие и грубые выходки создали ему много врагов среди врачей и аптекарей. Через 1,5 года ему пришлось покинуть Базель и снова начать прежнюю бродяжническую жизнь. Несколько лет странствовал он по Эльзасу, Германии и Швейцарии, посетил даже полудикую тогда Пруссию, Польшу и Литву, и наконец, поселился в Зальцбурге, где нашел могущественного покровителя в лице архиепископа и пфальцграфа рейнского. Здесь он и умер в 1541 г., по-видимому, насильственной смертью. Характер П. представляет оригинальную смесь благородства и наглости, светлого ума и грубейшего суеверия. Понимать его сочинения крайне трудно. Его так назыв. система представляет сочетание мистического сумбура с отдельными светлыми мыслями, облеченными в схоластико-кабалистическую форму. Для примера можно привести его воззрения на общие причины болезней. Он различает 4 главные группы причин болезней, которые он называет entia; эти 4 группы суть: 1) ens astrale – космические и атмосферические влияния, 2) ens naturale – причины, лежащие в анатомофизиологических свойствах организма; они распадаются на две главные группы: ens veneni – ядовитые вещества в пище и питье и ens seminis – наследственные аномалии; 3) ens spirituale – психические влияния и 4) ens Deale – Божье попущение. Главное историческое значение П. заключается, однако, не столько в его патологии, сколько в его терании. Продолжительные занятия алхимией сослужили ему службу. Ему медицина обязана введением целого ряда новых средств как минерального, так и растительного происхождения, как напр. препараты железа, ртути, сурьмы, свинца, меди, мышьяка, серы и т. д., дотоле употреблявшиеся крайне редко. П. сблизил химию и врачебную науку: поэтому учение П. и его последователей называется иатрохимией. «Химия – один из столпов, на которые должна опираться врачебная наука. Задача химии вовсе не в том, чтобы делать золото и серебро, а в том, чтобы готовить лекарства», говорил П. Этим он ставил химии определенные реальные задачи, а не фантастические, в разрешении которых бессильно путалась алхимия. Иатрохимия подготовила период самостоятельного развития химических знаний, который начинается в XVII в. П. первый взглянул на процессы, совершающиеся в живом организме, как на процессы химические. При этом, однако, он держался воззрения Вас. Валентина и учил, что в составе живого тела участвуют те же «элементы», которые входят в состав всех тел природы, именно – ртуть, сера, соль. В здоровом теле эти элементы находятся в известном равновесии. Если же один из них преобладает над другими или находится не в достаточном количестве, то возникают различные заболевания. Но в его учении рядом с многими положительными знаниями встречаются представления, ничего общего с положительным знанием не имеющие. Он не отрицал возможности философского камня; в его сочинениях можно найти подробный рецепт приготовления гомункула. По смерти П. многие рукописи его были собраны отовсюду и изданы в немецком оригинале Гузером под заглавием: «Bucher und. Schriften des edlen, hochgelahrten und bewehrten philosophi medici Ph. Theophr. Bomb. v. Hohenheim Paraceisi genannt» (10 т., Базель, 1589-91). Кроме того труды П. существуют в латинском переводе, сделанном его учениками «Opera omnia medico-chemico-chirurgica» (3 т., Женева, 1658; 11 т., Базель, 1575; 12 т., Франкфурт, 1603). См. H. Kopp, «Geschichte de Chemie» (l, 92); F. Hofer, «Нistoire de chemie» (II, 923). Перечень трудов П. см. Fr. Mook, «Theophrastus Paracelsus» (Вюрцбург, 1876); J. Ferguson, «Bibliographia Paracelsica» (Глазгов, 1877).

Парашют

Парашют – прибор, замедляющий падение тел в воздухе. Изобретение принципа устройства парашюта относится к XIII стол., когда Рожер Бэкон в своем сочинении «De secretis operibusartis et naturae» признает возможность постройки летательных машин и указывает на возможность опираться на воздух с помощью вогнутой поверхности. Леонардо да Винчи оставил в своих рукописях, между прочим, и набросок, изображающий подвязанного к парусу человека, падающего с башни. Парус за четыре угла схвачен веревками и имеет выпуклость вверх. Первый изобрел и выполнил на практике П. Себастьян Ленорман (Sebastien Lenormand). В 1783 г. он сделал удачную попытку прыгнуть из окна 1-го этажа, имея в руках 2 зонтика по 30 дм. диаметром, у которых концы ребер были притянуты веревочками в рукоятке. Потом вместе с аббатом Бертолоном он произвел ряд подобных опытов над различными животными. По вычислениям Ленормана, зонтик в 14 фт. диаметром был бы достаточен для безопасного спуска вниз человека, если он вместе с зонтиком не весили бы больше 200 фн. В декабре 1783 г. Ленорман бросился на подобном П. с башни обсерватории. Но попытку применить на практике для своего спасения П. произвели 2 француза, Жак Гарнерен и Друз, бывшие в плену у австрийцев. Первый был пойман во время приготовлений, другому удалось изготовить из занавесей своей кровати нечто в роде П., на котором он и бросился ночью с высоты стен крепости Шпильберг в Моравии (Spielberg); сломав ногу, он был пойман. Жак Гарнерен, получив свободу, попытался все-таки довести свой опыт до конца и 22 октября 1797 г. благополучно спустился с выс. 1000 м. из-под шара, хотя П. его, не имевший еще среднего отверстия, сильно колебался из стороны в сторону. После этого Гарнерен, снабдив П. отверстием в верху, уничтожил боковые колебания при спуске; он также ввел в закрытый П. горизонтальное колесо из легких прутьев, подвешенное на 3/4 от его вершины так, чтобы приоткрыть нижний край П., для облегчения его раскрыванию. До настоящего времени этот прибор остается без дальнейших существенных изменений; это – род зонтика в 5 м. радиусом из 36 или более полотнищ шелковой прочной материи, сшитых вместе и с вставленным в верхней точке деревянным кольцом в 40 стм. диам. отверстия; к кольцу привязаны 4 веревки, длиной от 10 до 15 м., прикрепленные к легкой корзине из ивовых прутьев. Смотря по числу полотнищ 36 или более, тонких, но прочных веревочек идут от наружного края П. тоже к корзине, чтобы мешать П. вывернуться от напора столба воздуха. На 4-х веревках, соединяющих верхнее кольцо П. с корзиной, укреплено распорное колесо, из легких прутьев или камышей, обеспечивающее открывание П.; диаметр этого колеса от 1 до 1,5 м. Вес всего доходит до 2-х пд. (30-32 кгр.). Известен П. Шарля Леру, погибшего при спуске на П. в Ревеле в 1889 году. Этот П. не имел корзины, а только кольцо и веревочную петлю, продевавшуюся под мышками воздухоплавателя. П. прикреплялся с боку аэростата на особой веревке с пружинной задержкой, выдерживавшей, не выпуская кольца, вес П. без воздухоплавателя; но когда последний брался за кольцо П. и повисал на нем, то пружина уступала, и шар отделялся от П. Чтобы держать шар в равновесии, с противоположной стороны места прикрепления П. укреплялся к сети шара груз, равный весу П. По отделении П. с воздухоплавателем, груз этот заставлял шар опрокинуться, газ выходил из открытого нижнего отверстия шара, обращенного теперь вверх, и оболочка шара падала вниз, часто раньше спуска воздухоплавателя на парашюте. Кокинг в 1836 г. устроил прибор в виде конуса, повернутого острием вниз и распираемого легким каркасом; он полагал, что при таком устройстве тяжесть, подвешенная к острию, заставит прибор падать вниз, при чем в полостях конуса образуется разреженное пространство, которое обусловит значительную разность давлений на нижнюю и верхнюю поверхность его П., чем и замедлится его падение. Результатом опыта была смерть изобретателя, вследствие слишком быстрого падения.
В настоящее время П., как спасательное средство, почти вышли из употребления. Ими невозможно управлять; попытки управления парашютом были сделаны Гарнеревом, Летуром, Захариа, Пуатвеном (1853), Латеманом, Леру и др., но почти безуспешно. Пуатвен при опытах в Парме спускался с высоты 1800 м. (843 саж.) в течение 43 минут. Сивель в 1869 г. с 1700 м. опустился в 23 минуты. Тяжесть П. обременяет аэростат и принуждает иногда отрезать и бросать его в минуту опасности, скорее чем расстаться с баллоном. В 1892 г. г. Капацца испытывал П.-рубашку, покрывавший шар и долженствовавший служить для спуска в случае разрыва аэростата. Капацца сделал несколько полетов и спускался со значительной высоты, разрывая свой баллон, всегда удачно. Но по тяжести приспособления Капацца, оно нигде не было принято, тем более, что оболочка современного аэростата так приспособляется, чтобы, и по разрыве, могла образовать подобие парашюта, при чем получается довольно замедленный спуск. Единственное практическое применение П. есть устройство экваториального П. для монголфьеров по системе Янсена (Janssen), усовершенствованной Евгением Годаром Старшим. В истории воздухоплавания не было ни одного примера, чтобы кто-либо специально воспользовался П. во время опасности, и все спуски на П. происходили только в виде опытов или же для увеселительной цели и собирания денег с публики. Математическая теория П. была установлена Дидионом и Мореном в 1835-37 гг. Их опытами определено, что при П., в которых стрелка выпуклости составляет 1/3 диаметра, сопротивление П., опускающегося выгнутостью к земле, в 1,936 или почти вдвое более сопротивления, приходящегося на плоский круг, равный диаметру П. (или на его горизонтальную проекцию). Сопротивление это составляет только 0,768 сопротивления на горизонтальную проекцию, когда П. падает обращенный выпуклостью к земле. Для П., вогнутой стороной к земле равномерной скорости падения, Дидион и Морен вывели следующую формулу: ; откуда означает сопротивление воздуха в килограммах A. – площадь горизонтальной проекции П. в метрах, v – равномерная скорость опускания в метрах. Скорость опускания, в видах безопасности воздухоплавателя, не должна быть более 4 м. в секунду. При обыкновенном размере П. в 10 м. в диаметре, при весе с нагрузкой в 100 кгр., предел скорости составляет 3,3 м. в секунду, при чем П., развернутый до начала падения, достигает предельной равномерной скорости весьма скоро (через 2 м. падения); П. же, закрытый до начала падения, падает вначале ускоренно, пока совсем не раскроется, потом скорость убывает и, наконец, движение становится равномерным. Вообще на практике не следует начинать спуск на закрытом П. меньше чем со 100 саж. (200 м.); чтобы дать время П. раскрыться и чтобы скорость его падения достаточно замедлилась сопротивлением воздуха. При франц. опытах с П. принимали на практике, что при нагрузке в 1 кгр. на 1 круговой метр поверхности (т. е. на площадь круга диаметром в 1 м.) скорость падения не должна превышать 2,80 м. в l секунду (9,18 фт.). А Поатвен довел медленность спуска до 1,5 м. в секунду, увеличив верхнее отверстие клапана и добавив над ним дополнительную крышку, отступа от верхнего края. Вместо предыдущих формул Хаген дает следующие выражения для вычисления скорости и веса П. , а след. и , где А – горизонтальная проекция П., R – сопротивление воздуха в килограммах, G – вес П. с грузом, V – скорость падения. Но при этом предполагается, что: 1) П. падает параллельно своему сечению, что на практике трудно достижимо и 2) что он представляет собой не вогнутую поверхность, а плоскость. Положим, что горизонтальная проекция П. А=130 кв. м., диаметр 13 м. (42,6 фт.). Вес П. с одним человеком 104 кгр., то наибольшая скорость падения будет: м., а если придать П. вогнутую поверхность, то скорость падения не будет превышать скорости пешехода. Наибольший предел диаметра П. для одного человека – 15 м.
А.М. К.

Парис

Парис (PariV, AlexandroV, Paris) – второй сын Приама и Гекубы (Гекабы), с именем которого связана троянская война. Еще во время беременности им Гекуба видела во сне пожар, грозивший испепелить всю Трою. Напуганные таким предвещанием родители по рождении ребенка велели отнести его на гору Иду и оставить там на произвол судьбы; но младенца вскормила медведица и воспитали в своей среде пастухи. Юный П. подрос и сделался пастухом идейских стад; в подруги он избрал нимфу Энону. В этой пастушеской обстановке застали его три богини, Гера, Афина и Афродита, пришедшие к нему за решением спора о том, кто из них прекраснейшая. Гера обещала ему господство над Азией, Афина – победы и военную славу, Афродита – обладание прекраснейшей женщиной; он предпочел последнее, приобретая этим себе и своему народу в Афродите постоянную покровительницу. Вскоре после этого Кассандра признала в нем брата и таким образом П. обрел свой родной дом. Вопреки предостережениям Эноны, П., по совету Афродиты, отправился в Амиклы, покинув любившую его нимфу. Наделенный богиней Афродитой всеми чарами красоты и прелести, он понравился гостеприимным хозяевам и особенно прельстил Елену. Между тем Менелай отправился на Крит, а Диоскуры были заняты спором с афаридами; воспользовавшись отсутствием защитников Елены, П. убедил ее бросить дом супруга и отплыл с ней ночью в Азию, взяв много сокровищ из дворца Менелая. Этот поступок П. послужил поводом к троянской войне. В последовавших битвах П. принимал мало участия и лишь после настойчивых и оскорбительных увещаний брата Гектора вступил в единоборство с Менелаем, кончившееся тем, что Афродита спасла своего любимца от неминуемой смерти. При взятии города греками он был ранен Филоктетом; стрела была ядовитая, и он обратился к своей первой супруге за исцелением, но она отказала ему в помощи и он умер от раны. Энона не пережила своего все еще любимого супруга. Такова, в общих чертах, мифическая биография П. Как герой азиатских сказаний, П. был женственным богом красоты и изнеженности, хотя в минуту необходимости он не лишен отваги. В нем сказываются те же типические особенности, что и в Дионисе, Лидийском Геракле и Сарданапале; он является полным контрастом Ахиллу и Менелаю, чисто эллинским героям, олицетворявшим собой мужественность и силу.
Н. О.

Пария

Пария (Pariah или Pariar) – тамильское название, прилагаемое к племени или ряду племен, рассеянных по всей южной Индии. П. не стоят вне касты и не могут считаться самой низшей из индийских каст, как это нередко думают в Европе. Напротив, на территории, занимаемой тамильским населением, известны целых десять каст, стоящих на общественной лестнице еще ниже, чем П. Их нельзя и сравнивать, например, с Мадига Ванду, живущими в Телингане, которые употребляют в пищу мясо павших от эпизоотий и поганых для других каст животных и не имеют права жить в деревнях, где исполняют самые низменные домашние обязанности (мусорщиков, метельщиков и т. д.). Напротив, П. образуют древнюю, вполне определенную, отличную от других расу, имеющую свои собственные подразделения (числом тринадцать), свои особые обычаи и традиции. В больших городах южной Индии П. нередко служат прислугой у европейцев, причем обнаруживают расторопность, смышленость и деятельность. Они охотно эмигрируют в Вест-Индию, на остров Св. Маврикия, в Капскую колонию, Бирму и другие страны, где неизвестны кастовые различия. Имя П., по мнению проф. Вильсона, происходит от тамильского Parai = барабан. В Бераре и около владений Низама Гайдерабадского индусы называют именем П. (также манг, дхер) христиан. В северо-зап. провинциях П. редки.

Паркет

Паркет – Паркетные полы состоят из отдельных паркетных штук (паркетин), которые укладываются плотно одна возле другой и имеют обыкновенно форму квадрата, по 2 арш. в стороне. Паркетина состоит из фундамента, на который наклеивается фанерка. Фундамент представляет собой раму, связанную из 2 или 2,5 дюймовых сосновых досок с крестообразными поперечниками (средниками). С внутренней стороны брусков рамы и средников выбираются пазы, в которые входят гребнями прямоугольные досчатые щиты, которые называются филенками. В каждой паркетине имеются таким образом 4 филенки, и они располагаются так, чтобы древесные волокна в одной филенке имели направление поперечное к направлению волокон в соседней. Кроме того, пазы в фундаменте выбираются так, чтобы верхняя поверхность филенок была в одной плоскости с верхней поверхностью брусков рамы и средников или, как говорят столяры, филенки вставляются за-подлицо с рамой. Такие фундаменты или щиты оклеиваются по рисунку дубовыми или ясеневыми дощечками, толщиной в 3/8 или 1/2 дм.; для этого верхняя поверхность щита, после надлежащего выстругивания под линейку рубанком, проводится еще цинубелем, чтобы поверхность щита покрылась мелкими бороздочками для лучшего удерживания клея. Самый простой рисунок П. имеет вид квадратиков из дубовых дощечек около 9 дм. в стороне дощечки должны быть расположены так, чтобы древесные волокна одного квадратика были перпендикулярны к волокнам соседнего. В более сложных рисунках употребляют, кроме дуба и ясеня, еще черное дерево, красное, кленовое, пальмовое, буковое, розовое, а также слоновую кость и перламутр. Паркетный пол никогда не стелется прямо на половые балки, а всегда на плотничную решетку, которая состоит из рядов досок или брусков, расположенных так, чтобы каждая паркетина лежала на них неподвижно. Такая решетка делается из получистых досок, расколотых пополам, при чем каждый брусок должен иметь толщину около 1 вершка и ширину около 2 врш. и прибивается к балкам гвоздями. Паркетные штуки прикрепляются к решеткам посредством винтов или гвоздей, которые проходят сквозь нижний гребень шпунта, так что головки их совершенно скрыты. Следующая штука соединяется с первой рейками, вставленными в шпунты, а с другой стороны прикрепляется винтами или гвоздями и т. д. Хотя стоимость паркетных полов значительно выше обыкновенных, но за то они не коробятся и не дают щелей, а потому употребляются для настилки самых дорогих полов. Ручное изготовление П. не представляет особого затруднения; приемы работы ограничиваются строганием, выниманием пазов, деланием гребней и наклейкой фанер. При крупном производстве применяются разного рода машины, с большой производительностью. С особой выгодой машины применяются для некоторых работ, а именно: для обстрагивания досок для обвязки, для вынимания пазов, а также для окончательного обстрагивания лицевой поверхности готовых паркетных штук. Нижняя сторона паркетной штуки остается обыкновенно неотделанной; строганию подвергаются лишь верхние стороны досок, предназначаемых для обвязки, и филенок с одновременным выниманием пазов или деланием гребней на обеих узких гранях. Для означенной цели употребляется продольно строгательный станок. Состоит он из крепкой чугунной станины, снабженной неподвижным столом; на этот последний кладется обрабатываемая доска, которая подвигается вперед рифлеными валиками, получающими свое вращение от ременного шкива при посредстве зубчатой передачи. Посреди станины, над столом расположен режущий аппарат, который состоит из оси с резцами, вращающимися со скоростью до 4000 оборотов в минуту и строгающими верхнюю поверхность доски вовремя ее подвигания. Чтобы можно было строгать доски различной толщины, имеются в станке особые винты с рукоятями, которые дают возможность приподымать или опускать рифленые нажимные валики в зависимости от толщины доски. При дальнейшем своем подвигании доска входит между двумя вертикальными режущими аппаратами, которые делают более 4000 оборотов в минуту и которые имеют назначение вынимать на узких гранях доски пазы или делать гребни, смотря по форме резцов. Таким образом операции строгания и вынимания пазов или делания гребней следуют непрерывно одна за другой, и доска, выйдя из машины, получается совершенно готовой для распиливания на обвязочные планки или фанеры. Производительность такой машины до 12 м. в минуту. Требуемая сила для движения станка от 4 до 5 паровых лошадей. Станки изготовляются четырех размеров: для досок шириной от 0,15 до 0,40 м. и толщиной 0,10-0,14 м. Для отрезания от полученных с предыдущей машины досок кусков требуемой длины, с целью получения обвязочных планок или филенок, служит так назыв. прирезной станок. Некоторые заводы снабжают свои прирезные станки двумя вертикальными режущими аппаратами для одновременного получения на узких гранях доски паза или гребня. Прирезной станок снабжается двумя круглыми пилами, из которых одна, вместе с вертикальным режущим аппаратом, может передвигаться вдоль станка, в зависимости от требуемой длины доски. Длина кусков может быть от 200 до 800 мм. Паркетная планка кладется остроганной стороной вниз на особые салазки, упирается при этом в имеющийся выступ и удерживается в таком положении особыми зажимами. Такие станки завод Флек-сыновья в Берлине строит следующих размеров: диаметр круглых пил 250 мм., диаметр холостого и рабочего шкивов 200 мм., ширина каждого из них 105 мм.. число оборотов в минуту 1000. Требуемая сила для движения станка – две паровых лошади. Для обстрагивания внешней поверхности вполне готового паркетного щита служат особые станки. Автоматическое продвижение дерева производится двумя тяжелыми стальными вальками, на которые действуют сильные пружины; кроме того, передний валок соединен с помощью рычагов с грузами, что обеспечивает правильное и равномерное продвижение дерева. Ступенчатый шкив дает возможность получать две различные скорости, при чем продвижение дерева может быть во всякое время прекращено без остановки машины. Стол станка снабжается масштабом и при посредстве рукоятки устанавливается в зависимости от толщины дерева. Указанный завод изготовляет подобные станки для дерева, шириной в 650, 750 и 850 мм., При толщине в 200 мм. Режущий аппарат делает 4000 оборотов, при чем расходуется от 3 до 5 лошадиных сил. Для той же цеди можно с большим удобством употреблять поперечнострогательный станок, состоящий из прочной пустотелой чугунной станины, в верхней части которой расположена горизонтально ось, снабженная в середине двумя шкивами (холостым и рабочим); на переднем конце этой оси укреплен большой диск, к которому прикрепляется обрабатываемая паркетная штука при помощи планок и кулачков, подвигаемых винтами, как в планшайбах токарного станка. Перед диском расположен суппорт, получающий автоматическое горизонтальное движение вперед и назад перед лицевой поверхностью диска. Движение этому суппорту передается при помощи ременной и конической зубчатой передачи. В суппорте укрепляются два резца – грубый и тонкий; устанавливаются они так, чтобы лезвия их приходились на высоте центра диска. Грубый резец обстрагивает поверхность паркетного щита при движении суппорта вперед, а при обратном ходе он автоматически отодвигается назад, при чем вместо него автоматически же к обрабатываемой поверхности приближается тонкий резец, который окончательно выглаживает поверхность паркетного щита при обратном ходе суппорта. Время, необходимое для обстрагивания начисто паркетного щита, имеющего в стороне квадрата 450 мм., не превосходит одной минуты, включая время, необходимое для установки щита. Крумрейн и Кати в Штуттгарте строят подобные станки для паркетных штук до 700 мм. в стороне квадрата, при числе оборотов в минуту 550, при чем для работы станка требуется 11/2 силы. Для небольших паркетных заведений часто довольствуются для вынимания пазов и делания гребней обыкновенным фрезерным станком; строгание же досок и щитов производится или вручную, или же, что гораздо лучше, при помощи универсального строгательного станка с ручным продвижением дерева. В паркетном производстве громадное значение имеет надлежащее высушивание дерева и потому в каждом заведении должны быть устроены хорошо действующие лесосушильни. Кроме указанных машин на паркетных фабриках должно находиться соответствующее количество круглых и, в особенности, ленточных пил.
Литература. Exner, «Werkzeuge und Maschinen z. Holzbearbeitung»; Ledebur, «Die Verarbeitung des Holzes auf mechanischem Wege»; Reifer, «Bericht uber die Ausstellung in Philad., Holzbearbeitung»; Armengaud aine, «Les scieries mecaniques et les machine-soutils a travailler les bois»; Песоцкий, «Специальные производства по механической обработке дерева»; Пресс, «Обзор усовершенствовали в станках для обработки дерева» («Записки Имп. Русс. Техн. Общ.», 1881 и 1883 г.) и др.
А. Пресс.

Парки

Парки (Parcae) – у римлян собственно богини рождения, как карменты, на что указывает связь их имени со словом partus (рождение). Имена их были первоначально Рагса (богиня рождения), Nona и Decuma: последние 2 имени указывали на месяцы, в которые происходят роды после зачатия. Позднее это значение П. слилось со значением мойр, при чем к богиням Nona и Decuma присоединили божество смерти – Morta, создав, таким образом, троицу, олицетворявшую жизненную судьбу от часа рождения до часа смерти. П. представлялись в образе трех прядущих сестер – представление, заимствованное из греческой мифологии.
Н. О.

Парламентаризм

Парламентаризм – система государственного устройства, при которой парламент играет преобладающую роль не только в качестве законодательного органа, но и в качестве органа верховного контроля над властью исполнительной. П. существует не во всех конституционных странах: его нет ни в Германской империи, ни в отдельных германских государствах, ни в Австрии, ни в Соединенных Штатах. Типичным парламентарным государством является Англия; П. господствует также в Бельгии, Франции, Италии, Венгрии. В государствах первого типа, называемых обыкновенно чисто представительными, строго проводится принцип разделения между властями законодательной и исполнительной; первая принадлежит главе государства – монарху или президенту республики, управляющему через посредство назначаемых и сменяемых им министров, политически не ответственных перед парламентом; вторая, в понятие которой входит также право вотирования бюджетов, принадлежит парламенту. Министерства здесь часто бывают внепарламентскими, т. е. члены его не принадлежат к составу палат. В государствах второго типа парламент не довольствуется ролью законодательного корпуса: он требует от исполнительной власти отчетов в ее деятельности и имеет право привлекать ее к ответственности; в случае неодобрения парламентом образа действий исполнительной власти у последней остается право апелляции к избирателям, но при ее неудаче министры обязаны выйти в отставку. Таким образом исполнительная власть фактически является только органом парламента. Министры, в парламентарных государствах, принадлежат к составу парламента; в большей их части правило это, не включенное в писанные конституции, установилось на практике, в силу необходимости, очень строго; нарушается оно только в таких государствах (напр. Болгария), где П. существует более в теории, чем в жизни. При господстве П. центр тяжести государственной жизни лежит в парламенте, в котором идет постоянная борьба за власть между двумя или несколькими партиями. После падения одного министерства глава государства поручает составить новое общепризнанному вождю партии, свергшей предыдущее; только при большом числе партий у главы государства может быть некоторый выбор, но и тут он по необходимости должен стремиться к сформированию министерства, которое пользовалось бы поддержкой большинства в парламенте, ибо только такое министерство может быть прочным. Таким образом П. всегда означает политическое господство наиболее сильной в народе (точнее – среди избирателей) партии. Все сказанное о роли парламента относится преимущественно к нижней его палате (в странах с двумя палатами), хотя строго и безусловно установленным это не может считаться. Так, во Франции министерство Буржуа (1895-96), находившее опору в палате депутатов, но встречавшее сильное противодействие в сенате, некоторое время колебалось; думая вступить в конфликт с сенатом, но после непродолжительной борьбы вынуждено было уступить и выйти в отставку. В Англии до середины XVIII в. поддержка палаты лордов имела для минства значение ничуть не меньшее, чем поддержка палаты общин; но уже Вальполь опирался преимущественно на последнюю, а с 1832 г. палата лордов окончательно потеряла возможность вызвать падение кабинета. Так, в 1850 г. лорд Пальмерстон не обратил ни малейшего внимания на вотум недоверия, выраженный ею по поводу дела Пасифико. Принцип П. установился в Англии в XVIII в.: последняя попытка управления страной вопреки палате общин была сделана Питтом младшим, в 1783-84 г., но и он, после непродолжительной борьбы, должен был прибегнуть к распущению палаты. Во Франции господство П. установилось окончательно только в 1875 г.; Италией он унаследован от Пиемонта, в котором восходит к 1848 г.; в Бельгии он существует с 1831 г. Швейцария занимает по отношению к П. особое место: исполнительная власть избирается здесь на 3 года, но в продолжение этого срока она не может быть сменяема; члены ее часто не принадлежат к составу палат; поэтому Швейцарию нельзя относить к государствам парламентарным. Литературу см. при словах: Государственное право, Конституции, Министерства, Ответственность министров, Партии, Политика, Разделение властей. Ср. также Дайси, «Основы госуд. права Англии» (СПб., 1891); Lotbar Bucher, «Der Parlamentarismus, wie er ist» (3 изд., Штуттг., 1894; только об Англии, весьма враждебна принципу П.); Hamilton, «Parlamentarische Logik, Taktik u. Rhetorik» (2 изд., Тюбинген, 1872); Prins, «La democratie et le regime parlementaire» (2 изд., Брюссель, 1886); Ojeay Somoza, «El parlamentarismo» (Мадр., 1884); Duvergier de Hauraune, «La reforme parlementaire et la reforme electorale» (П., 1846); его же, «Histoire du gouvernement parlementaire en France de 1814-48» (Пар., 1857-73); Benj. Constant, «Principes de politique» (Париж, 1815, гл. II и IX; новейшее издание Лабуле); Prevost-Paradol, «Du Gouvernement parlementaire», в его «Essais de politique» (Пар., 1859).
В. В-в.

Парламентер

Парламентер – лицо уполномоченное одной из воюющих сторон на вступление в переговоры с другой. По брюссельской декларации П. должен являться с белым знаменем, в сопровождении трубача или барабанщика и знаменосца. Как сами П., так и сопровождающие их лица пользуются неприкосновенностью; но одно появление парламентерского знамени (или флага) во время сражения не обязывает к прекращению огня, а потому ненамеренное причинение вреда П. не влечет за собой ответственности. Прием П. не обязателен и зависит от усмотрения начальника войск противной стороны, который может сделать даже общее заявление, что в течение известного времени принимать П. не будет. Дабы скрыть от П. расположение войск и др. обстоятельства, против него могут быть приняты меры предосторожности (напр., обыкновенно П. завязывают глаза на все время следования от сторожевых постов до ставки начальника), а если таки обстоятельства ему случайно станут известны, то допускается задержание его, пока разглашение их может иметь значение. Злоупотребление парламентерским флагом приравнивается к шпионству. В морской войне суда с парламентерским флагом называются картельными. Картельным судном может быть и нейтральное, и это не считается нарушением нейтралитета.
К. – К.

Парма

Парма (Parma) – гл. гор. в итал. провинции П. на р. того же имени, прит. р. По. 5 старинных ворот. Статуи Корреджио (1872) и Гарибальди (1893). Собор в ломбардо-романском стиле (1059-1074); в куполе фрески Корреджио. Баптистерий XII в.; прк. С. -Джованни Евангелиста, в стиле Возрождения (Закканьи, 1510 г., с фресками Корреджио); церковь Мадонна делла Стеката – самая красивая церковь в П., в стиле Возрождения; церковь С.-Паоло, с красивой мраморной гробницей графа Нейпперга, супруга императрицы Марии-Луизы. Величественный палаццо делла Пилота, с музеями, библиотекой, государственным архивом и с реставрированным театром Фарнезе (построен в 1618 г. на 5000 зрителей). Бывший дворец герцогов – теперь здание префектуры. Палаццо дель Джиердино (1564), теперь военное училище, с фресками Агостино Каррачи. Жители (1895) 52433. Чугунолитейные заводы, пряжа шелка, казенная табачная фабрика. Университет, основанный в 1612 г. (63 преподавателя и З студентов); лицей, гимназия, технологический институт, техническая школа, семинария, военное училище, консерватория, академия художеств (собрание картин Корреджио), музей древностей, национальная библиотека (215400 т., 4554 рукописи, 3039 инкунабулы); 3 театра.

Парменид

Парменид – греческий философ конца VI и первой половины V в., принадлежавший к элеатской школе. П. уже в зрелом возрасте стал слушателем Ксенофана, но не прямым его последователем; он уже ранее был обращен к философскому образу жизни пифагорейцами Амением и Диохайтом и, вероятно, принадлежал к пифагорейскому союзу, как и ученик его Зенон. Свое учение П. изложил в поэме «О природе», дошедшей до нас в многочисленных фрагментах. Лучшее издание их, с нем. переводом и объяснением, дал H. Diels ("Parmenides Lehrgedicht, 1897). П. влагает в уста богини откровение истины. Его поэма распадается на две части, в которых излагаются два пути познания – «путь истины» и «путь лжи». Первый состоит в признании существующим того, что есть второй – в признании бытия того, чего нет. Есть только одно истинное бытие, истинно сущее. Ложного бытия абсолютно нет: оно потому и ложно, что его нет. Нельзя сказать про небытие, что оно существует хотя бы отчасти, что оно познаваемо или мыслимо нами. Когда мы думаем, напр., о слове «небытие», то мы думаем о чем-то существующем; на самом деле то, чего нет, не может быть никаким образом ни в слове, ни в знании человека; мысль не может относиться к тому, чего нет. Но смертные блуждают в сфере ложной чувственной видимости; они смешивают то, что есть, с тем, чего нет, считают бытие и небытие тождественными или полагают их наряду друг с другом. Пифагорейцы представляли себе множество вещей, возникающих и уничтожающихся, разделенных между собой той пустотой, которую вдыхает в себя мир из окружающего его беспредельного пространства. С точки зрения П. все, что принимается за существующее в отдельности, есть лишь ложный признак. Пустота есть либо небытие – и тогда ее нет вовсе, либо она есть бытие, нечто сущее – и тогда приходится опять-таки признать, что между сущим и сущим нет, и не может быть никакого промежутка. Сущее всецело едино и непрерывно. Установив эти принципы, П. перечисляет признаки единого истинного бытия. Оно вечно, однородно, неподвижно, неизменно, совершенно. Сущее не может произойти из небытия или разрешиться в небытие, которого нет; оно не может произойти из другого бытия чем оно само, или разрешиться в другое бытие, ибо бытие абсолютно равно себе самому. Нельзя сказать, что есть «другое», различное сущее: раз оно различное, – оно не есть самое сущее; в нем предполагается доля небытия, отрицания, которое отличает его от истинно сущего, все различия мнимы, ибо все они сводятся к небытию. Все, кроме бытия, есть небытие или абсолютное ничто. Сказать, что бытие было или будет, значит его отрицать; оно вечно есть. Непроницаемость и неподвижность сущего доказывается посредством отрицания пустоты, неизменность сущего – посредством отрицания всякого перехода между бытием и небытием. Этим самым опровергается учение тех физиков, которые объясняли происхождение вещей посредством уплотнения и разрежения первоначальной стихии: раз сущее равно себе, в нем не существует ничего неравного. Замечательно, что П. отвергал понятие о беспредельности сущего, признавая, вместе с пифагорейцами, беспредельность за отрицательное определение: беспредельная пустота пифагорейцев, лежащая за сферой мира, есть небытие. Сущее имеет свой предел в себе самом, и в своем внутреннем тождестве. Поскольку оно представляется со всех сторон определенным и ограниченным, П. уподобляет его непроницаемому и неподвижному сферическому телу абсолютной плотности. Видимое разнообразие преходящих вещей есть лишь кажущееся и призрачное; для мысли есть только одно сущее, наполняющее собой все. Мысль не имеет другого объекта, кроме сущего; отвлеченная от ложных чувственных представлений, она совпадает с сущим, не различается от него: «одно и тоже есть мысль и то, о чем она мыслит». Но если «по истине» все едино и вечно, то по «видимости» это единство дробится на множество изменчивых и преходящих явлений, подвижных и разнообразных, в которых, в противность логической «истине», бытие соединяется с ложью небытия, преломляющей единое сущее на множество вещей, разделяя его пустотой в пространстве, дробя его во времени на множество преходящих моментов. Аристотель говорит, что П., вынужденный сообразоваться с видимым множеством явлений, должен быть, наряду с умопостигаемым единством, допустит два новых начала – теплое и холодное: одно – сообразное бытию, небесный огонь, начало тепла и света, другое – сообразное небытию, начало холода, густого мрака. Сам П. называл их началами «света и ночи»; Аристотель отожествляет первое с огнем, второе – с землей. Нетрудно заметить сходство этих начал с дуализмом древнейших пифагорейцев, которые признавали в основании сущего коренное раздвоение начал положительного и отрицательного, света и мрака, огня и беспредельного воздуха. Воздух, по представлению древних физиков – более или менее легкий туман, сгущающийся то в облака, то в небесную синеву. Точно также и ночь представлялась им особенным густым, темным телом, в роде той «тьмы египетской», которую до сих пор хранят в виде порошка или ваксы в некоторых монастырях. Естественно, что такая «тьма» могла обращаться в землю. Логически в сфере истинного бытия нет противоположностей: это сфера чистого света – но в видимой, являющейся вселенной господствуют противоположности. Тонкий беспримерный эфир разлит всюду и проникает во все; ночь также кажется разлитой по всей сфере бытия, и она-то ложным образом отделяет сущее от сущего во времени и пространстве; в ней единый свет то угасает, то возгорается, преломляясь в обманчивой игре лучей и меняя свои цвета. Вселенная есть всеединая сфера сущего. «По истине» она однородна, непроницаема, неподвижна, неделима, полна бытия; а по «мнению» она состоит из нескольких концентрических светлых и темных сфер дня и ночи, вращающихся вокруг земли и сменяющих друг друга. Крайняя из таких сфер есть темная небесная твердь. Солнце не есть самостоятельный источник, а только восприемник дневного света. В центре вселенной царит великая богиня, управляющая процессом мучительного рождения всех существ – матерь всех богов и всех тварей. Она создала небо и управляет его движениями, связав все своими цепями. Она же управляет судьбой душ, которых то посылает из света в ад, то вновь выводит на свет из ада – представление, показывающее, что П. разделял пифагорейское учение о переселении душ. Образ этой роковой богини-судьбы связывает обе части поэмы: переход от истины к лжи, от полноты бытия к призрачному, чувственному миру, первенцем которого является желание или эрос; – может быть только роковым, так как сущее логически исключает множество. В философии П. и его школы мы находим первую попытку формулировать признаки бытия субстанциального в противоположность являющемуся. Что такое учение, при всей своей односторонности, было необходимым моментом развития мысли – это доказывается уже примером ранней индийской философии, которая представляет поразительные аналогии с концепцией П., не смотря на все различие практических тенденций. Но субстанция есть только одно из определений сущего, и едва ли нужно доказывать, что абсолютное не может быть ни отвлеченным единством, ни физич. телом, каким оно оказывается в философии П. В софистике Горгия мы находим как бы саморазложение этой философии: отправляясь от ее посылок, Горгий последовательно доказывал, что знание о сущем столь же невозможно, как и знание о небытии: где нет различия, там нет и знания, и бытие ничем не отличается от небытия. В философии Платона мы находим положительную критику учения П. и по пытку восполнить его абстрактное определение сущего другими, более конкретными. Не смотря на свою отвлеченность, концепция П. дала мощный толчок греческому умозрению; его учение о неизменности субстанции отразилось на учениях весьма различных, как, напр., на философии Анаскагора, Эмпедокла и атомистов.
Кн. С. Трубецкой.

Парнас

Парнас – (ParnatsoV, Parnhso) – священная гора в Греции (в Фокиде), связанная подобно Олимпу, Гедикону, Киферону, с мифическими сказаниями и известная местонахождением на ней пифийского оракула. Гора П. считалась сосредоточием земли (omjaloV ghV), подобно тому, как г. Дельфы признавался центром панэллинского государства в религиозном отношении. В широком смысле под П. разумеется горная цепь, начинающаяся от Эты и направляющаяся к ЮВ, как граница Локриды и Беотии с Фокидой; эта горная цепь доходит до самого Коривеского моря, под названием Кирфис (теперь – Сумалиэс). Высшая ее точка – Дельфийский П., с вершинами Тифорея и Ликорея (теперь – Лиокура, 2459 м.), вследствие чего он называется двухвершинным. П. покрыт лесом, а вершины его – снегом. При дельфийском храме было много ущелий и обрывов; здесь же находился известный Кастальский источник (h Kastalia), посвященный Аполлону и музам, вследствие чего и сам П. считался местопребыванием муз.

Парни

Парни (Эварист-Дезире де Форж вивиконт Раrny) франц. поэт, член франц. академии (1753-1814). До семнадцатилетнего возраста этот будущий певец чувственных наслаждений отличался религиозной экзальтацией. Поступив в семинарию, он готовился к духовному званию, но, уступая воле отца, перешел в военную службу. Здесь впечатлительная натура молодого человека очень скоро попала в течение совершенно противоположное, с «философским» (преимущественно антицерковным) направлением соединявшее фривольность и эпикурейское наслаждение жизнью. К этому же времени относится и знакомство молодого П. с тогдашней французской поэзией, которая, нарушая завет Вольтера: «Горе в этом веке тому стихотворцу, который остается только стихотворцем!», имела главными руководителями таких ничтожных писателей, как Дора, Буффлер и др., – поэзией мадригалов, псевдоанакреонтических взглядов и стремлений. В первом сборнике стихотворений П.: «Poesies erotiques» преобладало, однако, настроение элегическое. Громкая известность, доставленная молодому автору этими стихотворениями, была упрочена похвалой Вольтера, который возвел его во французские Тибуллы. Дальнейшие произведения П. являются уже чисто эротическими, часто со значительной примесью цинизма (напр. поэма «Les amours des reines de France», сожженная им самим в 1793 г.). Поэма «La guerre des dieux anciens et modernes», написанная во время директории – неудачное подражание, по тону, манере и характеру, «Pucelle» Вольтера. В том же роде и другие поэмы П. – «Le paradis perdu», «Galanteries de la Bible», «La Christianide»; последняя не появилась в печати, так как рукопись была куплена у автора правительством реставрации и уничтожена. Революция превратила П. из богатого человека в бедняка, существовавшего только скудным жалованьем в разных присутственных местах и такими же скудными литературными заработками. Как поэт, П. мог бы занять почетное место в истории литературы, если бы не подчинился влиянию нездоровых струй величественного, в общем, течения литературы XVIII в. Его «Poеsies еrotiques» доказали его искренность, свежесть, способность поэтически воспроизводить пережитое: проблески этих достоинств встречаются и в позднейших его произведениях, чем и объясняется сочувствие к нему таких писателей, как Шатобриан, Ламартин, Беранже (издавший часть его стихотворений), таких критиков, как Сент-Бёв (написавший большое и прекрасное предисловие к полному собранию его сочинений). наконец, поэтов не только французских, но и иностранных. У Пушкина, напр., есть не мало переводов и подражаний П., не только в «лицейских» стихотворениях, но и до 1824 г.; он упоминает о П. даже в «Евгении Онегине», в письмах ставит его, как Вольтер, рядом с Тибуллом, или желая похвалить Батюшкова, называет последнего «российским Парни», а на Баратынского возлагает надежду, что он «превзойдет Парни». Подражателей и переводчиков между русскими писателями П. нашел также в Крылове, Батюшкове, Давыдове, Вяземском. Узость кругозора, отсутствие «изобретательности»и «волшебства кисти» (la magie du pinceau), подчинение фальшивым влияниям – все это, однако, выдвинуло П. в ряд тех писателей, о которых история литературы упоминает только потому, что в свое время они играли более или менее значительную роль.
П. В-б.

Парник

Парник представляет собой особое устройство четырехугольный ящик, деревянный или каменный, наполненный внизу навозом, а вверху землей и прикрытый стеклянными рамами, в котором культивируются растения при искусственно созданных благоприятных условиях. Благодаря парнику представляется возможным: 1) разводить в любом климате растения, свойственные более теплым странам, 2) выгонять обычные растения гораздо раньше, чем в открытом грунте, и 3) культивировать растения, требующие для своего развития более длинный вегетационный период, еще в холодное время, высевая их в П. и с наступлением тепла пересаживая в открытый грунт. В первом случае культура с начала до конца ведется только в П.; во втором – или только в П., или в П., и в открытом грунте; в третьем – сначала в П., затем, после пересадки, в открытом грунте. Расходы по устройству и содержанию П., можно сказать, ничтожны, сравнительно с выгодами, извлекаемыми культурой парниковых растений; несомненно выгоднее парниковая культура и по сравнению с тепличной и оранжерейной. Закладываемый в основание парника навоз, вследствие развивающегося в нем брожения, служит источником. Выбор места. – П. должен быть защищен от сев. и вост. холодных ветров, для предохранения его от быстрого остывания. С этой целью П. помещают с южн. стороны заборов или других каких-либо строений, а где сделать этого нельзя – там его окружают изгородью или забором (например – тростниковым, который довольно прочен и занимает мало места). Почва для П. должна быть безусловна суха, так как на сырой почве П. быстро стынет и растения страдают от холода или даже погибают. В виду этого, избегают и глинистых подпочв, задерживающих воду, а выбирают место с сухой почвой на водопроницаемой подпочве. Впрочем, и на глинистой почве можно устроить П., давая сток воде по небольшому скату или прокладывая дренаж или фашины; в некоторых же случаях достаточно только не сильно углублять П.; чтобы удержать в таком П. тепло – его делают из бревенчатого сруба и кругом обкладывают, в виде насыпи, землей.
Устройство П. – Обращают П. обыкновенно концами к В и З, передней низкой стеной – к Ю, задней высокой – к С, так чтобы (стеклянные) рамы были наклонены к горизонту, по направлению к Ю; наклон этот изменяется в зависимости от времени выгонки растений: при ранней выгонке, когда солнце стоит еще не высоко над горизонтом, он больше, чем при поздней; когда солнце поднимается уже достаточно высоко. П. с наклоном рам на С устраивают только для растений, не требующих или даже не выносящих солнечного припека (напр. – полярных и альпийских). Двухсторонний П., с наклоном рам на две противоположные стороны, употребляется для помещения также в летнее время высоких экзотических растений. П. делают трояких размеров; старые огородники употребляют чаще П. с рамами шириной в 2 арш. (длина же рам всегда равняется ширине их), в садовых заведениях устраиваются обыкновенно 3-аршинные рамы, в общем же употреблении парниковые рамы средней величины – 2,5 арш. Глубина П. зависит от времени выгонки растений (чем раньше ведется выгонка, тем больше необходимости предохранять П. от охлаждения), от требовательности растений и теплу, наконец – от характера почвы. Для ранней выгонки овощей, также для таких растений, как – огурцы, бобы, дыни, арбузы, П. делают большей частью в 1,5 арш. глубиной; для салата, шпината, моркови, гороха и различных капуст и вообще для позднего разведения растений достаточно аршинного слоя навоза; холодные П., глубиной всего в 0,5 арш., употребляют главным образом для предварительной посадки растений, которые окончательно развиваются уже в открытом грунте. Во Франции, Бельгии и Голландии П. делаются в виде подвижных ящиков, которые сверху покрываются обыкновенными рамами. Ясно, что на эти П., носящие название «французских», идет значительно меньше леса, чем на pyccкие, но за то они требуют больше навоза. Парижские огородники настилают навоз просто на поверхность земли и на эту настилку ставят рядами П.; проходы между П. заполняются навозом, который, чтобы поддерживать в П. желаемую теплоту, время от времени заменяется свежим. Удобство таких П. заключается, во-первых, в том, что имеется возможность старый, остывший навоз заменять новым, во-вторых – в том, что можно, по мере роста растений, поднимать ящики и рамы, подкладывая под них землю или камни. В Германии и Скандинавии строят П. третьего типа, «немецкого», представляющие собой соединение русского П. с французским, так как они имеют, с одной стороны – постоянные стены, с другой стороны – подвижные ящики. П. эти устраивают так, чтобы между неподвижными (наружными) и подвижными (внутренними) стенками, т.е. между боками самого П. и боками ящика, оставалось свободное, непокрытое стеклянными рамами, пространство, шириной в 3-4 фт. Полоса эта, по мере надобности, в ожидании, напр., холодной ночи, покрывается деревянными или соломенными щитами. Здесь разводят растения менее требовательные к теплоте, в ящиках же – растения более нежные. П. такой системы очень удобны для культуры огурцов, дынь и арбузов, которые впоследствии выпускаются из-под рамы. В Англии положено было начало особой системе с искусственным нагреванием П., так называемым – термосифоном. В общем термосифон состоит из котла и двух систем труб, проложенных вдоль П.: верхней и нижней. Нагретая в котле вода, вследствие уменьшения удельного веса; поднимается вверх, попадает в верхнюю систему труб, отдает их стенкам свое тепло и, уже охлажденная, переходит в нижнюю систему, по которой и возвращается на дно котла. Такая система, нашедшая сравнительно широкое применение при нагревании оранжерей, в парниковой культуре может выдержать конкуренцию с навозной, да и, вообще, может быть годна только в районах, богатых топливом. Перед навозной системой нагревания П. термосифон имеет то преимущество, что с его помощью можно прекрасно регулировать температуру, смотря по целям культуры. Недостаток этой системы – высыхание снизу земли – устраняется устройством над трубами особых плоских ящиков с водой.
Парниковые рамы. Лучшим деревом для рам считается сосновое. Так как скорее всего подвергаются порче (гниению) шипы, то советуют набивать их замазкой и рамы покрывать масляной краской. Стекло на рамах должно быть бесцветное, гладкое и без пузырьков, так как, при волнистости и пузырчатости, солнечные лучи могут собираться местами как в зажигательном стекле, и обжигать растения. Стекла (предпочитают мелкие, так как крупные трескаются) ставят на подобие черепицы, чтобы дождевая вода не застаивалась на рамах.
Наполнение П. – Для нагревания П. годится только свежий конский соломистый навоз, который принадлежит к числу удобрений, быстро действующих и сильно нагревающих почву ; чтобы в течение зимы навоз не перепрел и не потерял бы качеств свежего навоза, его подвергают замораживанию, для чего расстилают по земле небольшим слоем. Недели за две перед набивкой П., которая производится или в феврале (ранняя), или в марте (поздняя), навоз оживляют, сваливая несколько возов горячего навоза в кучу, обкладывая его оттаявшим и старательно смешивая один с другим. Приблизительно через неделю вся куча согревается, и навоз готов для набивки. Если сильные морозы или другие причины препятствуют согреванию кучи, то или поливают ее местами горячей водой, или вкладывают горячие камни, или, что лучше всего, прокладывают вновь свежим навозом. При чрезмерном брожении кучи, навоз приходится несколько разбрасывать, иначе он перегорает. При набивке П. навозом, следят, чтобы навоз был равномерно перемешан (соломистый с не соломистым, холодный с теплым) и чтобы лежал он довольно рыхло, так как иначе согревание навоза (вторичное – уже в П.) произойдет чересчур медленно. Полно набитый П. закрывается рамами или лучше деревянными щитами. Спустя несколько дней, когда навоз достаточно нагреется, его впервые утаптывают, выравнивают и сверху насыпают землю, после чего П. вновь закрывают. Землю кладут в два приема: сперва одну половину, а затем, когда она просохнет и разрыхлится, вторую; предпочитают класть в П. сухую землю. Подготовка П., начиная с набивки его землей, продолжается самое большее 2 недели. Земля для П. употребляется дерновая (дерн, снятый год назад на плодородных лугах и измененный от лежания в кучах); при ранней выгонке растений к дерновой земле прибавляют небольшую часть листовой, а если почва, с которой был снят дерн, слишком тяжел, то и песку. Для таких огородных растений, как редис, салат, шпинат, одна и та же земля может служить несколько раз, но для дынь, арбузов, цветной капусты и бобов лучше употреблять каждый год свежую дерновую землю; картофель и морковь требуют тоже свежую, но песчаную неперегнойную землю. Толщина слоя земли в П. зависит от длины корней тех растений, которые будут высеяны в данном П. Поэтому она может достигать даже 4-5 врш., но так как с утолщением слоя земли теплота, развиваемая брожением навоза, все труднее проникает в помещение П., то для растений с глубоко идущими корнями делают насыпь только в середине П., куда и высаживают растения; по бокам же оставляют слой небольшой толщины. Для таких овощей, как цветная капуста и бобы, прибегают к последовательному окучиванию. Не малое значение играет в парниковой культуре близость растений к стеклу. В П. французских и немецких близость растений к стеклу легко достигнуть, опуская или поднимая ящики; в русских же парниках она зависит только от оседания навоза, поэтому то, в зависимости от роста растении, П. набивают более или менее плотно навозом.
Посев. – Парниковая культура ведется или для выгонки растений на месте же, т. е. в П., или для получения рассады с пересадкой затем в открытый грунт. В первом случае высевают редко и впоследствии даже прореживают; во втором случае высевают гуще, лишь бы расстояние между растениями до пересадки их на гряды не было чересчур мало. Высеянные семена или покрываются тонким слоем земли, или оставляются на поверхности земли (семена капусты, редиса, левкоя), пока не образуется зародыш и лишь с появлением корешков, в виде легкой плесени расстилающихся по земле, они покрываются просеянным черноземом. Медленно всхожие семена (земляника, лук, селдерей, морковь и петрушка) предпочитают подготовлять к посеву; подготовка состоит в том, что семена смешивают с песком и, сохраняя в теплом месте, смачивают, по мере высыхания, водой, ежедневно при этом перемешивая. Семена тыквенных растений проращивают между войлочными пластинками или тряпками.
Поливка и вентиляция. – Тотчас после посева семян П. закрывается рамами. Поливка или спрыскивание земли в первые дни после высева семян требуется редко, так как земля достаточно увлажняется испарениями из навоза. Для поливки, потребность в которой увеличивается с потерей навозом первоначальной свежести (вследствие уменьшения испарения), пользуются нагретой речной или прудовой водой, доводя ее до температуры П. До поливки необходимо убедиться, суха ли или влажна земля не только на поверхности, но и в глубоких слоях; если высох только верхний слой, то лучше ограничиться одним опрыскиванием. Опрыскивание растений применяется и в некоторых других случаях. Ранние посадки следует поливать до полудня, чтобы к ночи в П. накопилось вновь достаточно теплоты; поздние же – лучше после полудня, так как сильное испарение под лучами солнца только вредит растениям. При чрезмерном повышении темп. или при скоплении в П. большого количества паров необходимо проветривание. При падении ночью темп. насыщенный парами воздух выделяет много влаги и испарение растений прекращается, результатом чего нередко бывает сбрасывание растениями своих цветов. Вот почему отапливают ночью оранжереи, чтобы только иметь возможность их проветрить, отворяя и форточки, и отдушины. Потребность в вентиляции усиливается по мере роста растений. По Р. Шредеру, для развития зародыша необходимы влага, теплота и доступ кислорода и допустимо отсутствие света; для полного развития семянодольных листьев требуется свет, воздух, сухость и понижение температуры; при развитии настоящих листьев – опять повышение температуры и степени влажности, а также по возможности больше света и вентиляции. Вентиляция необходима еще и потому, что в свеженабитых П. скопляется слишком много аммиачных газов, приток же свежего воздуха дает место углекислоте, усваиваемой растениями. Достигается вентиляция поднятием рам на большую или меньшую вышину, с помощью деревянной подставки со ступенчатыми выступами. Степень вентилирования П. должна определяться самим огородником, для чего требуется постоянное наблюдение за температурой и влажностью парникового воздуха. Некоторые растения, хотя бы бобы, огурцы, дыни, любят тепло даже до 30°, такие же как редис, морковь и салат прекрасно развиваются при 15-20°, от слишком же высокой температуры вытягиваются и погибают. В первое время, когда навоз энергично бродит и выделяет массу паров, вентилировать приходится даже ночью, закрывая отверстия рогожами, во избежание порчи растений от притока холодного воздуха; впоследствии достаточно впускать воздух днем на несколько часов; с наступлением же ясных и теплых дней можно даже совсем снимать рамы, покрывая ими П. только в ожидании холодной ночи.
Поддержка теплоты. – Теплота, развивающаяся при брожении навоза, постепенно уменьшается. Для пополнения теплоты приваливают к стенкам П. горячий навоз, а во французских П. просто сменяют остывший навоз свежим. Затем покрывают П. рогожами или щитами, а в иных случаях прибегают к двойным рамам. Чтобы не лишать растения необходимого света, приходится иногда; хотя бы и в ущерб растению, открывать П. на известное время.
Отенение П. – В крайне жаркие дни приходится затенять П. для защиты растений от чрезмерного нагревания солнцем. Особенно опасны для растений переходы от пасмурного дня к яркому солнечному. Затеняют П. и в тех случаях, если температура П. сильно повышается и без солнечного нагревания, следовательно – отенение в некоторых случаях заменяет собой вентиляцию. Отеняют П. или щитами из дранок, или соломенными матами, или просто рогожами.
Размещение растений. – Такие растения, как напр. тыква, арбузы, требуют для своего развития много места, но занимают его лишь постепенно. Вот почему предлагают свободные между растениями места засевать скоро поспевающими овощами. Благодаря подобной. системе посевов можно на одном и том же месте П. снять несколько урожаев различных растений.
Вредным насекомые и болезни растений. – В заключение скажем несколько слов о вредных случайностях в П. Во-первых – гарь, выражающаяся в высыхании навоза и покрытии земли грибницей какой-то плесени. Растения на «гарных местах» погибают. Причиной этого явления бывает слишком свежий навоз и поспешность в набивке П. Уничтожить гарь можно выборкой гарной земли, насыщением навоза водой или, в крайнем случае, полным обновлением П. От употребления смеси конского навоза с коровьим на П. нападает особый навозный гриб (Agaricus fimetarius s. Agaricus cinereus), в один день покрывающий всю землю П. Единственное средство избавиться от этого грибка – очистить П. до дна. При плохой вентиляции появляются в П. и другие плесени из родов Pеnicillium и Mucor. При сухости воздуха и земли на П. нападает маленький паук (Acarus tellarius), отчего листья растений начинают быстро желтеть и опадать. Для уничтожения его в П. прибегают к удалению поврежденных овощей и спрыскиванию оставшихся. Не мало причиняют вреда парниковым растениям лиственные вши или тли, легко, впрочем, истребляемые табачным дымом. Мокриц (Oniscus murarius) ловят картофелинами, перерезанными пополам и выдолбленными внутри; мокрицы собираются под такие картофелины и здесь попадают в руки огородника. Но очень трудно ловить медведок (Gryllus gryllotalpa), которые своими ходами портят корни растений. Улиток, поедающих мягкие листья и плоды, заманивают листьями капусты или пластинками репы и картофеля и здесь собирают руками. Крота ловят капканами или в горшки, подставляемые у входа в нору. Большой вред причиняют П. и мыши, иногда делающие массовое нападение. Ловушки и капканы не всегда достигают цели, почему можно было бы прибегнуть к прививке мышиного тифа. Что же касается болезней растений, в виде вытягивания и побледнения или почернения нижней части стволов, то происходят они или от недостатка воздуха и света, или от слишком высокой температуры и избытка влажности. Сами причины болезней легко указывают на средство лечения. Не мало хлопот бывает от так называемой бесплодности растений (преимущественно – огурцов, дынь, арбузов), выражающейся в том, что женские цветки не завязываются, между тем как растение прекрасно продвигается в росте. Меры против этого принимаются следующие: 1) применение более тяжелой дерновой земли, задерживающей быстрый рост растений, 2) употребление для посева 4-6 летних семян, которые дают растения более плодородные (молодые семена с той же целью высушивают перед посевом), 3) общипывание кончиков молодых растений над 23 листом, отчего появляются более плодородные боковые ветви, и общипывание плетей на несколько листов выше образующихся плодов, 4) искусственное оплодотворение, особенно необходимое при ранней выгонке, или хотя бы вентилирование П., способствующее переносу пыльцы с одного растения на другое и, наконец, 5) пересушка растений, идущих в траву, отчего на них появляются женские цветки. – См. Шредер, «Русский огород»; журнал «Сад и Огород» и т. п.
Е. Каратыгин.

Парнокопытные

Парнокопытные или парнопалые (Artiodactyla) – отряд млекопитающих. Копытные млекопитающие с двумя средними пальцами, третьим и четвертым, служащими для ходьбы, и двумя крайними, вторым и пятым, большей частью рудиментарными, реже касающимся земли, с 19 (у домашних пород меньше) спинно-поясничными позвонками, без ключицы, с бугорчатым или складчатым слоем эмали на коренных зубах; делятся главных образом по строению коренных зубов на два подотряда: бугорчатозубых (Bunodonta s. Art. nouruminantia), куда принадлежат бегемоты и свиньи, и лунчатозубых или жвачных (Selenodonta s. Art. ruminanеia, Bisulca, Pecora), куда принадлежат копытные со сложным желудком, пережевывающие жвачку.

Пародия

Пародия (от греческого слова parwdh – припев, куплет) – род сатирической поэзии, состоящий в том, что автор осмеивает какое-нибудь серьезное поэтическое произведение, подражая форме и тону последнего, но намеренно подставляя на место образов и понятий изящных и величавых смешные и ничтожные; происходит как бы выворачивание на изнанку осмеиваемого писателя (отсюда французский синоним пародии – travestie, «перелицовка»). П. свойственна не одной изящной литературе, но и другим искусствам – но там она носит уже другие названия; бывает даже музыкальная пародия (вроде «Райка» Мусоргского). От памфлета и сатиры П. отличается тем, что осмеивает не столько отдельных общественных лиц или целые общественные классы, сколько одного пародируемого писателя. П. развилась в Греции; один из древнейших ее памятников – П. «Илиады», комическо-героическая поэма Пигреса «Война мышей и лягушек». Развилась П., вероятно, из сатирических фарсов, которыми оканчивались, для развлечения зрителей, серьезные трагедии классической древности: в этих фарсах зачастую пародировалось содержание трагедий. На этой же почве развилась П. в римской литературе – из так наз. ателлан или ателланских россказней; в ателланах зачастую перелицовывались древнегреческие трагедии – например, в пьесе «Agamemnon suppositus» Помпония («Агамемнон на изнанку»). С эпохи возрождения в литературе всех стран входит в обычай пародировать произведения классической древности; особенно часто пародировался Виргилий – Лалли в Италии («Eueide travestita», 1633), Скарроном во Франции («Virgile travesti»), Блумауэром в Германии («Virgils Aeueis travestirt»), Осиповым и И. П. Котляревским у нас в России. В новейшее время сфера П. значительно расширилась; остроумным и изящным образчиком новой П. могут служить «Сконцентрированные новеллы» («Condensed Novels») Брет-Гарта, мастерски скопировавшего манеру известнейших французских и английских романистов XIX в. Сильно развита П. и в новейшей русской литературе. Пушкин в своей «Оде Хвостову» метко передразнил манеру русских одописцев XVIII в. Позднее П. писали Б. Алмазов, Д. Д. Минаев, В. П. Буренин.
Вс. Ч.

Пароксизм

Пароксизм – усиление какого-либо болезненного припадка (лихорадка, боли, одышка) до наивысшей степени; иногда этим словом обозначают также периодически возвращающиеся приступы болезни, напр. болотной лихорадки, подагры.

Партеногенез

Партеногенез (Parthenogenesis) – так называется способ размножения у некоторых низших животных, при котором новый организм развивается из яиц, не подвергшихся оплодотворению. Отдельные данные относительно того, что у некоторых насекомых самки могут откладывать неоплодотворенные яйца, из которых вполне нормально развиваются новые особи, были известны еще в прошлом столетии, но только около половины настоящего столетия натуралисты обратили больше внимания на это явление, при чем выяснилось, что П. распространен не только среди насекомых, но также среди низших ракообразных (Phyllopoda) и коловраток. Более всего примеров П. известно среди насекомых, притом он встречается здесь в различных формах: в простейшей форме, как более или менее случайное явление, П. известен у многих бабочек (обыкнов. шелкопряд, Lasiocampa pini и др.), случайно неоплодотворенные яйца которых, будучи отложены, могут дробиться, давать гусениц, окукливающихся и превращающихся безразлично в самцов или самок, однако чаще, такие яйца на довольно ранних стадиях развития отмирают; в жизни других бабочек, многих перепончатокрылых, тлей, сетчатокрылых и веерокрылых, точно также у ракообразных и коловраток П. сделался нормальным и постоянным способом размножения: у одних из партеногенетических яиц происходят только самки (телитокия, thelytokie); так у бабочек из pp. Solenobia и Psyche, бескрылые, живущие в особых чехликах, самки откладывают в кожицу куколки неоплодотворенные яйца, из которых выходят такие же самки, крылатые же самцы вообще встречаются редко и в течение лета несколько поколений самок развивается без их участия; у тлей П. усложнен еще нередко живорождением и перемежающимся размножением (гетерогония), именно осенью самки тлей кладут оплодотворенные самцами так наз. зимние яйца, из которых весной выходят бескрылые самки, размножающиеся партеногенетически, т. е. кладущие неоплодотворенные яйца или производящие живых детенышей; у ракообразных и коловраток в течение лета размножение совершается партеногенетически и только осенью откладываются яйца, оплодотворенные и способные к зимовке; на эти формы партеногенетического размножения несомненно следует смотреть, как на приспособление к борьбе за существование; именно, П. в огромной степени увеличивает продуктивность каждой самки, так как она производит только самок, притом без риска остаться вследствие какой-либо случайности неоплодотворенной и, следовательно, бесплодной. У некоторых перепончатокрылых (пчелы, осы, шмели, пилильщики) из партеногенетических яиц выходят только самцы (так наз. арренотокия, arrenotokie); так, пчелиная матка на воле может откладывать, то оплодотворенные яйца, дающие самок и рабочих, то неоплодотворенные, дающие трутней, но не летавшие или очень старые матки кладут только трутневые яйца. Первое время партеногенетически развивающиеся яйца называли «ложными» (pseudova) и размножение посредством их считали бесполым, но с течением времени выяснилось, что они в морфологическом отношении ничем не отличаются от обыкновенных; также и развитие их происходит нормально, за исключением того, что при начале дробления выталкиваются не два, а только одно направляющее тельце; с бесполым способом размножения П. ничего общего не имеет, так как партеногенетическое яйцо, как и всякое другое, развивается из одной яйцевой клеточки материнского тела, тогда как при бесполом размножении в образовании почки участвует группа клеток двух (Coelenterata) или трех первичных пластов.
Литература. R. Leuckart, «Zur Kenntniss des Generationswechsels und der Parthеnogenеse bei den Inseckten» (1858); С. Siebold, «Beitrage zur Parthenogenesis der Arthropoden» (1871); его же, «Wahre Parthenogenesis bei Schmetterlingen und Bienen» (1856); A. Weismann, «Beitrage sur Naturgeschichte der Daphnoiden» («Zeitschrift fur wiss. Zoologie», 1877).
A. Бир.

Партесное пение

Партесное пение – многоголосное хоровое пение православной церкви, разделенное на голоса или партию. Перешло с Запада в Россию в XVII в. и появилось в южнорусских братствах; более развилось во второй половине XVII в. Петр I был сторонником П. пения и сам участвовал в исполнении его на клиросе , исполняя басовую партию.

Партитура

Партитура (sparte, partitura, partizione, spartizione, spartito – итал., Partitur – нем., Partition – франц., score – англ.) – от итал. слова spartire – разделять. П. в музыке называется запись оркестрового сочинения, с точным обозначением сопоставленных отдельных партий всех инструментов. П. называется также всякая запись сочинения, состоящего из нескольких партий, напр. хоровая П., квартетная П. Распределение партий в П. весьма различно; самое рациональное – по группам, т. е. верхние нотоносцы страницы отводятся для группы духовых деревянных, в которой более высоким инструментам предназначаются верхние нотоносцы, а более низким – нижние, затем помещается группа медных духовых инструментов, затем ударных, после чего следуют добавочные инструменты: арфа, орган, фортепиано, металофон и пр., затем вокальные партии и, наконец, группа струнных. Партии ударных инструментов без определенной звучности пишутся на нотоносце или на линейках, по одной на каждую партию. Нотоносцы, на которых помещаются партии флейт или фаготов и контрафагота, или тромбонов и тубы, или хора, или первой и второй скрипок, или виолончели и контрабаса, соединяются в начале акколадой. Рядом с итальянскими названиями в П. применяются и французские, немецкие, русские.
Н. С.

Паруса

Паруса – представляют собой поверхности, служащие для воспринятия давления ветра, если последний служит в качестве двигателя судна. Все приспособления, делаемые на судах для применения к нему ветра как движущей силы, составляют вооружение парусного судна. В состав вооружения входят: рангоут – все деревянные части (или все «деревья»), такелаж – все снасти (веревки) и П. Для удобнейшего ознакомления с рангоутом, такелажем и П. здесь рассмотрено вооружение парусного судна с так наз. фрегатской оснасткой (системой П. и снастей). Основную часть его рангоута составляют мачты: фок-мачта, грот-мачта, бизань-мачта и бушприт. Так как такелаж, части рангоута и П. сходны между собой на всех трех мачтах, то все одинаковые детали их имеют и одинаковые названия, с прибавлением спереди слов: фок (или фор), если предмет принадлежит фок-мачте; грот – если предмет у грот-мачты и бизан (или крюйс) у бизань, мачты. Все мачты делаются составными, для удобнейшего обращения с ними. Нижние части их, прикрепляющиеся непосредственно к корпусу судна, носят названия мачт (в собственном смысле). Продолжение мачт составляют стеньги; к стеньге прикрепляется брам-стеньга, верхняя часть которой наз. бом-брам-стеньгой. Нижний конец каждого из этих деревьев имеет назв. шпора, верхний – топа. При соединении мачты со стеньгой имеется полукруглая площадка, называемая марсом, который положен на раму из двух продольных брусьев (лонгосалингов) и двух поперечных (краспиц). Под краспицами, для укрепления их, прикреплены к мачте толстые доски, наз. чиксами. При соединении стеньги с брам-стеньгой имеются только лонгосалинги и краспицы, составляющие салинг, у брам-стеньги, в том месте, где она переходит в бом-брамстеньгу, ставится бом-салинг – круглый бугель (кольцо) с железными ветвями (рожками). Продолжение бушприта представляет утлегарь, к которому в свою очередь прикрепляется бом-утлегарь. Мачты укрепляются в надлежащем положении при помощи снастей, называемых стоячим такелажем. Те снасти стоячего такелажа, которые удерживают мачты с передней стороны, носят название штагов, с прибавлением к этому названию – название дерева, которое они укрепляют; стен-штаг (от топастеньги), брам-штаг (от брам-стеньги), бом-брам-штаг (от верхнего конца бомбрам-стеньги); нижние штаги получают в прибавление к своему названию только название мачт, напр. фока-штаг, грот-штаг, бизан-штаг. Штаги соединяют также и мачты между собой, так как идут, напр., от марса одной мачты к салингу другой, от салинга одной к бом-салингу другой и т. д., а также и бушприт с мачтами. Бушприт в свою очередь укрепляется снизу ватер-штагами (от конца бушприта к корпусу судна), утлегарь – штагами (от конца утлегаря) и бом утлегар-штагами (от конца бом-утлегаря). Для укрепления с боков служат у бушприта – бакштаги (ватербакштаги, утлегарь-бакштаги и бом-утлегарь-бакштаги – от тех же мест, где прикрепляются ватер-штаги, утлегарь-штаги и т.д. к борту судна), у мачт – ванты. Последние носят названия: нижних вант, идущих от марса к борту; стен-ванты от салинга к марсу и брам-ванты, от бом-салинга к салингу. Для укрепления мачты с задней стороны служат фордуны, идущие от салинга (стен-фордуны); бом-салинга (брам-фордуны), и от верхней части бом-брам-стеньги (бом-брам-фордуны) к борту, позади нижних вант. Последние также служат для противодействия перегибу вперед мачты, для чего все прикрепляются к борту позади мачты. Для вытягивания стоячего такелажа – вант и фордунов – пользуются юферсами с талрепом – родом упрощенных талей, без блоков, где снасть лишь скользить по желобкам в деревянных или чугунных юферсах. При проволочном стоячем такелаже употребляют винтовые талрепа. Нижний юферс или нижнюю часть винтового талрепа прикрепляют к железным планкам по борту судна, наз. вант-путинсами.
П. на судах разделяются на прямые и косые. Когда судно в покое, первые располагаются поперек корабля, вторые в диаметральной плоскости. Все снасти, необходимые для обращения с ними, составляют бегущий такелаж. Прямые П. растягиваются по реям, деревьям, подвешенным к мачтам за середину. Реи имеют названия: нижний рей, марса-рей, брам-рей и бом-брам рей. Такелаж реев следующий: нижний рей не изменяет свое положение по высоте относительно мачты и подвешен к последней на короткой цепи (цепной борг); марса-рей подвешивается на марса-фале; брам-рей и бом-брам рей – на брам-горденях и бом-брам-горденях. Середина реев придерживается к мачте при помощи бейфутов. Концы реев поддерживаются в горизонтальном положении при помощи топенантов (марса-топенант, брам-топенант и бом-брам-топенант). Для поворачивания реев в стороны служат брасы (нижние брасы, марса-брасы, брам-брасы и т. п.). Из косых П. часть растягивается по гафелям – наклонным деревьям, упирающимся нижним концом в мачту. Гафель имеет следующий такелаж: бейфут для соединения с мачтой; гафельгардель для подъема нижнего конца гафеля (ближайшего к мачте); дирик-фал – для подъема верхнего конца гафеля; эринс-бокштаги, закрепленные к ноку (концу) гафеля и служащие для поворачивания его. У бизань-мачты парус, прикрепленный сверху к гафелю, имеет снизу другое дерево (в виду того, что парус выходит за пределы борта), наз. гиком. Гик прихватывается к мачте бейфутом; другой конец поддерживается гик-топенантами. Для растягивания паруса вниз, гик снабжается гика-шкотом; для поворачивания – гика-брасами. Прямые П. имеют следующие названия: прикрепленные к фока-рею и грот-рею – нижние П. – фок и грот (на бизань-мачте нет нижнего паруса). К марса-реям прикрепляются марселя (формарсель, грот-марсель и крюйсель); к брам-реям брамселя, к бом-брам-реям – бомбрамселя. Из косых П., прикрепленные к гафелям называются триселями (фортрисель, грот-трисель и бизань). П., протягиваемые между мачтами, наз. стакселями, Из них перед фок-мачтой имеются: бом-кливер, кливер, фор-стеньгастаксель и фока-стаксель. Между фок-мачтой и грот-мачтой: грот-стеньгатаксель и грот-брам-стаксель. Первые П. имеют треугольную форму, последние тряпецоидальную. Кроме этих П. на корабле ставятся в помощь прямым П. на фокмачте и грот-мачте – лиселя – П., присоединяемые сбоку к нижним П., марселям и брамселям. Они носят названия: ундер-лиселя, марса-лиселя и брам-лиселя. Они прикрепляются к рейкам, выстреливаемым (выдвигаемым) на реях; нижний край ундерлиселя прикрепляется к выстрелу (шесту), прикрепленному на шарнире к борту.
П. шьются из парусины, которая бывает восьми №№, по толщине; самый тонкий № 8, самый толстый № 1. № парусины, применяемой к шитью П., зависит от величины судна; кроме того на каждом судне нижние П. делаются из более толстой парусины, чем верхние. Парусина изготовляется полотнищами, шириной 24 дм., которые сшиваются при изготовлении П. так, чтобы образовать вертикальные швы. Кромки П. обшиваются шнуром, назыв. лик-тросом, обшитые кромки назыв. шкаторинами. Углы П. имеют различные названия, смотря по тем снастям, которые закладываются (закрепляются) в них. У прямых углов верхние углы назыв. нок-бензельными (т. е. прикрепляющиеся при помощи бензеля – особой снастью), нижние углы шкотовыми (шкотом назыв. снасть, растягивающая у П. подветренную сторону; у прямых П. – кроме нижних – имеются у обоих нижних углов шкоты, прикрепляющие их к нокам [концам] нижележащих рей). У гафельных П. углы называются: шкотовый, галсовый (галс – снасть, растягивающая наветренную сторону П.; имеется у прямых парусов лишь у нижних, где тянется от нижнего угла П. по направлению к носу судна – противоположному направлению шкота), нок-бензельный (у нока гафеля), верхний галсовый (у нижнего конца гафеля). У кливеров и стакселей углы называются: фаловый (фал стакселя или кливера – снасть, подымающая эти П. вверх; нирал – прикрепляющийся к тому же углу – тянет его вниз, при опускании П.), галсовый и шкотовый (у стакселей, кливеров и триселей в шкотовые углы закладывают два шкота, по одному для каждого борта). Для уменьшения площади П. (нижних, марселей и триселей; при свежем ветре и т. п.) берутся у парусов рифы. Для этой цели на П., параллельно нижней шкаторине, располагают несколько рядов коротких веревочек, продетых на обе стороны П. и называемых риф-сезнями. У концов каждого ряда имеется болеe крепкая снасть, наз. штык-болт. Для взятия рифов отпускают рей, притягивают к нему сперва обе боковые шкаторины П. для закрепления штыкболта, затем охватывают при помощи риф-сезней рей, захватив таким образом часть П. между рядом риф-сезней и реем. У прямых парусов риф-сезни находятся на верхней части П., у косых – на нижней. Так как взятие рифов представляет собой действие очень трудное и требующее многочисленной команды, то были придуманы различные способы облегчения этого дела. Так как труднее всего брать рифы на марселях, как вследствие большой их площади, так и вследствие высокого положения их на мачте, то иногда делают вместо одного – два марселя (по высоте). Такие марсели (площадь каждого = 1/2 площади обыкновенного) имеют название разрезных марселей. По другому способу, рифы берутся с помощью наворачивания П. на рею (или на гике – у триселей). Такие П., с вращающимися реями, наз. П. Каннингама, по имени изобретателя. При шторме обыкновенные П. переменяются на штормовые П., значительно меньшего размера и шитые из самой прочной и толстой парусины. В тех местах, где П. необходимо придать особую крепость или где он трется о какуюнибудь снасть, у него делаются нашивки, большей частью с изнанки (т. е. стороны, противоположной той, на которую действует ветер). Нашивки называются бантами, если пришиты поперек полотнищ, напр. риф-банты, служащие для укрепления П. на месте риф-сезней, и боутами, если нашиты вдоль полотница или вкось относительно ее. Подробности о парусах см. – Посьет, «Вооружение военных судов»; В. Петрушевский, «Курс морского дела для учебного корабля» (1891); П. Федорович, «Морская практика» (1872, ч. I и II); Березин, «Походная книжка воспитанников Морского Училища» (1868); Nares, «Seamanship» (Портсмут, 1886); «Manuel du Manoeuvrier» (П., 1890).
Паруса сквозные – П. с отверстиями для прохода воздуха. Всеобщее внимание возбудили в 1896 г. при посещении Филадельфийского порта итальянским парусным судном «Salvatore Accame», обладавшего подобными парусами. Впервые предложены были еще в 1848 г. капитаном итальянского коммерческого флота Гектором Вазалло. Когда он снабдил один из кораблей подобными парусами, то достиг скорости в 91/3 узда вместо 71/2, получавшихся ранее при том же ветре. Выгода является вследствие того, что давление ветра на единицу площади П. становится больше, если П. имеет посередине отверстие для прохода воздуха (тот же принцип применяется иногда у рулей). По соображением Вазалло, в прямых парусах следует делать внизу по два отверстия, диаметром от 8 до 12 дм., на расстоянии 5-8 фт. от углов; для косых парусов достаточно одно отверстие. Сквозные П. в настоящее время применяются на многих германских, английских, испанских и итальянских коммерческих судах и яхтах. См. «Revista de Navegacion y Commercio» (1896); «Морской Сборник» (1897, №1).
Р. Л – н.

Парусные суда

Парусные суда. – Мореходные П. суда разделяются по роду парусов на суда с прямым вооружением и суда с косым вооружением, смотря по тому, какой род парусов преобладает – прямых или косых. Мореходные П. суда разделяются на следующие главные типы: 1) фрегат – трехмачтовое П. судно с прямыми парусами на всех трех мачтах. 2) Барк – отличается от фрегата тем, что последняя мачта сухая, т. е. не имеет прямых парусов. 3) Бриг – двухмачтовое судно; вооружение то же, что у фок – и грот-мачты у фрегата. 4) Шхуна – П. судно с косым вооружением: бывает трехмачтовая шхуна, при чем на фок-мачте имеются иногда также прямые паруса (марсели, брамсели и бом-брамсели) или двухмачтовая – при чем на фок-мачте она носит также иногда прямые паруса (марсель и брамсель). 5) Шхуна бриг – 2-хмачтовое П. судно, с фок-мачтой, как у брига, и грот-мачтой, как у шхуны. 6) Тендер – одномачтовое судно с косыми парусами (гротом на гафеле, рейковым топселем – косым фоком [стакселем] и кливером. Иногда большие П. суда имеют 4-5 мачт. Особых названий для подобных судов на русском языке не имеется. Такие 4-х и 5-ти мачтовые суда имеют на каждой мачте полное вооружение, при чем марсели и иногда даже брамсели делаются разрезными.

Парфенон

Парфенон – главный храм в древних Афинах, посвященный покровительнице этого города и всей Аттики, богине Афине-Девственнице (oparJneoV). Он красовался на самом высоком пункте афинского акрополя, там, где перед тем стоял не вполне достроенный храм той же богини, заложенный еще до нашествия персов, вероятно, при Пизистрате, и разрушенный во время опустошения города Ксерксом. По окончании персидских войн, в правление Перикла, приступили к сооружению, на месте прежнего святилища, нового, более обширного и роскошного храма, при чем пущено в ход искусство лучших из тогдашних художников и употреблены огромные денежные средства. Строителями П. называют Иктина и Калликрата; первому, по-видимому, принадлежал проект этого здания, а второй заведывал производством строительных работ. Велики скульптор Фидий и сам Перикл наблюдали за постройкой, продолжавшейся около десяти лет, с 448 по 438 г. до Р. Хр. На прямоугольной платформе (в 68,4 м. длины и в 30,38 м. ширины), сложенной из пирейского камня и на которую можно было со всех сторон подниматься по трем ступеням, высился построенный из пентелийского мрамора величественный периптер дорического стиля с восемью каннелированными колоннами в каждом коротком фасе и с семнадцатью в каждом длинном. Вышиной эти колонны были в 11 м., диаметр их разреза в нижнем конце равнялся 1,8 м. Окруженный этой колоннадой, сам корпус храма был амфипростильный, т. е. имеющий с каждой короткой, восточной и западной, стороны по портику о шести колоннах меньшей величины: в восточном портике, составлявшем пропаос, находился вход во святилище; западный портик служил задними сенями, так наз. постикумом. Оба портика были загорожены железными вызолоченными решетками, устроенными между колоннами. Внутренность храма состояла из двух частей: из так наз. целлы, длиной в 100 фт. (отсюда – другое название П., Гекатомпедон, т. е. стофутный храм) и из заднего, менее обширного помещения или описфодома. Два ряда колонн разделяли целлу на три нефа: на средний, широкий, и на два боковых, более узких. Над архитравом этих колонн, стояли другие колонны меньшего размера, подпиравшие сложенную из мраморных плит крышу и устроенную в ней гипферу над серединой главного нефа. В глубине этого последнего, под сенью горизонтального потолка, красовалась колоссальная статуя Афины, одно из великолепнейших произведений Фидия. Богиня была представлена стоящей в простой, но величественной позе, в панцире, с эгидой на груди. У ног ее, на базе, находился щит, слегка прислоненный к левой ноге; на нем покоилась левая рука богини, придерживавшая копье. На ладони правой руки стояла фигура Победы, величиной в человеческий рост, державшая лавровый венок. Высокий шлем Афины был украшен в середине изваянием сфинкса, а по бокам фигурами грифов. Вокруг копье, внизу, обвивалась змея – эмблема мудрости. На внутренней стороне щита была изображена рельефом гигантомахия, а на внешней – битва амазонок. Даже края одежды и сандалии богини были украшены изображениями битвы кентавров с лапифами. Вся статуя была вышиной в 26 локтей и исполнена на деревянной основе из чистого золота и слоновой кости, так что из последней были вырезаны тельные части , все же остальные части были золотые. Описфодом храма, лежавший позади целлы, представлял собой помещение, сообщавшееся с ее боковыми нефами посредством двух небольших дверей; большая дверь вела из него в задний наружный портик; потолок этого помещения поддерживали четыре колонны. Здесь хранились храмовые драгоценности и утварь, равно как и государственная казна и важные общественные документы. Великолепные скульптурные работы, исполненные Фидием и учениками этого мастера под его руководством, украшали различные части здания. Тимпаны обоих фронтонов были заняты группами, изображавшими, на восточном фронтоне – рождение Афины из головы Зевса, а на западном – спор Афины с Посейдоном из-за обладания Аттикой. На архитраве всего перистиля висели золотые щиты; метопы фриза, в числе 92, были заняты мраморными плитами с горельефными изображениями сцен борьбы кентавров с лапифами, гигантомазии, битв амазонок и эпизодов троянской войны. Внешние стены целлы и описфодома украшал барельефный фриз работы самого Фидия, изображавший торжественную – в присутствии богов – процессию последнего дня панафинейского праздника, в которой относился в акрополь драгоценный пеплос, изготовленный для подарка Афине искуснейшими девушками Аттики. По своей величине, по гармоничной стройности архитектонических линий, по благородству целого, П. представлял собой самое блестящее из произведений аттическодоричества зодчества. Его красоту и живописность возвышала разноцветная, но не режущая глаз, окраска различных его частей. От всего великолепия П. дошли до нас только жалкие, обезображенные остатки. Со времени завоевания Греции римлянами не происходило в истории этой страны ни одного переворота, который не отражался бы печальным образом на судьбе этого сооружения. Сначала завоеватели увезли к себе его лучшие украшения; потом христианство, восторжествовав над язычеством, лишило храм всего того, что было противно новой религии. Святилище Девы-Афины превратилось в церковь Приснодевы Марии, но и это не уберегло его от дальнейших несчастий. Нашествия славян, крестоносцев и турок, устроивших в П. мечет, и, наконец, осада акрополя венецианцами, в 1687 г., страшно изувечили создание Иктина и Калликрата; венецианская бомба, попав через мраморную крышу внутрь здания, где хранился тогда запас пороха, произвела взрыв этого последнего, разорвала П. по длине на две части и обратила его в полуразвалины, из которых местные жители стали таскать камни для выжигания из них извести. Варварское отношение к П. прекратилось только в текущем столетии, по образовании греческого королевства. Но еще до этой поры многие из тех скульптурных украшений храма, которые более или менее уцелели, были уже увезены на З.Европы. В настоящее время, из 5 не погибших, хотя и искалеченных метопов, только некоторые остаются на своих местах: 16 метопов южного фасада находятся в британском музее, в Лондоне, один метоп – в Луврском музее и один – в новоустроенном акропольском музее, в Афинах; остатки свалившихся и разбитых фронтонных групп перешли, главным образом, в британский музей, где красуется также целая треть фриза, опоясывавшего целлу. Что касается до колоссальной статуи Афины, стоявшей в целле, то в конце III стол. до Р. Хр. тирань Лаxapий похитил часть ее драгоценных украшений, но она продолжала находиться в храме до конца IV в. нашей эры; последнее имеющееся известие о ней относится к 375 г.; вероятно, вскоре после того она была уничтожена, как бывший предмет языческого культа, гнусный для христиан. Ср. Michaelis, "Der Parthenon (Лпц., 1871), Dohrfeld, «Untersuchungen am Parthenon» (в «Mittheilungen d. Archaol. Instituts aus Athen», т. Vl, 1881).
А. С-в.

Парша

Парша (favus, tinea favosa, teigne faveuse, Erbgrind) – представляет заболевание кожи, преимущественно волосистой части головы, зависящее от разрастания особого рода грибков. Паршевой грибок был открыт Шенлейном в 1839 г., и это было тогда вообще первое открытие в этом роде, т. е. что растительные чужеядные могут являться возбудителями болезни у человека. Ремок подтвердил экспериментальным путем, что этот грибок и есть настоящая причина П. и назвал его Achorion Sclionleinii. Морфология и биология этого грибка послужили предметом многочисленных исследований как в отечественной, так и в иностранной литературе, назовем работы Унна, Краля, Пика, Тишуткина, Верюжского и мн. др.; тем не менее вопрос о том, существует ли много видов этого грибка или только один вид и несколько разновидностей, нельзя до сих пор считать окончательно решенным. Грибок П. принадлежит к гифомицетам. Под микроскопом (увеличение раз в 300) мы видим густое сплетение нитей, имеющих отчетливо различимую оболочку и однородное содержимое; нити эти дают короткие разветвления, образуют множество изгибов, на их протяжении встречаются кругловатые утолщения; местами видны круглые или овальные споры, иногда целыми кучками. Грибки развиваются первоначально в волосяном мешочке, затем прорываются на свободную поверхность кожи, образуя корочки серно-желтого цвета, в центре с углублением, где их пронизывает волос; эти корки, первоначально величиной с просяное зерно, медленно увеличиваются, достигая величины двугривенного. Сперва между пораженными местами остаются еще здоровые участки кожи, но с распространением болезни все сливается в одну бугристую массу. Волосы лишаются своего нормального блеска, смотрят как бы запыленными, становятся хрупкими и легко вырываются. Пораженный П. места издают особого рода запах, напоминающий плесень. Мало-помалу волосы выпадают, развивается плешивость, кожа на голове истончается, становится гладкой, как бы рубцовой. В редких случаях П. наблюдается и на коже других частей тела и на ногтях рук. П. может длиться десятки лет, пока не наступает почти полная плешивость. Распространена в Привислянском крае, в некоторых местностях Франции; в Германии встречается реже. Как паразитарная болезнь, П. может переходить с человека на человека, а также с животного на человека, ибо она встречается у кур, мышей, собак, кошек, кроликов; в общем заразность ее незначительна. Распознавание обыкновенно не представляет труда; в случае сомнения прибегают к микроскопу. Лечение П. в самых благоприятных случаях отнимает несколько месяцев. Оно состоит в размягчении и удалении корок с помощью ли борных компрессов или смазываний маслом, в вырывании волос (эпиляция) с помощью пинцета и втирании противочужеядных средств, каковы: сулемовый спирт (1%), салициловая и карболовая кислоты, перуанский бальзам и пр.

Пасквиль

Пасквиль (итал. pasquillo, франц. pasquinade, нем. Pasquill, лат. libellus famosus) – письменное сочинение или символическое изображение, содержащее в себе ложные, оскорбительные для кого-либо сведения, распространяемые в печати или иным путем. Название П. происходит от Пасквино. Первоначально П. означал более язвительную насмешку, нежели злостную обиду. Иногда и на Западе, и у нас, оно сливалось с понятием ложного доноса (см., напр., дело о подметном письме 1728 г., в «Рус. Старине», 1880 г., т. XXVIII). В новейших уголовных кодексах П. особо не упоминается, а рассматривается по общим правилам об обидах и клевете. См. "Satiren und Pasquillen aus der Reformalionszeit, изд. Schade (Гамб., 185658).

Паскевич

Паскевич (Иван Федорович), светлейший князь варшавский, граф эриванский – ген. фельдмаршал (1782-1856). Произведен был из пажей двора Его Имп. Вел. в поручики л.-гв. преображенского полка, и тогда же назначен флигель-адъютантом. С 1806 по 1812 г. он принимал участие в войне против турок, командовал небольшими отрядами и исполнял различные административные и дипломатические поручения: в 1811 г. назначен бригадным командиром. В Отечественную войну 1812 г. П. принимал видное участие в боях под Салтановкой, Смоленском, Бородиным, Вязьмой; в 1813 г. блокировал кр. Модлин. а затем, состоял в армии Бенигсена, участвовал в делах у Дрездена, в сражении под Лейпцигом, в блокаде Гамбурга. Назначенный начальником 2-й гренад. дивизии, в 1814 г. участвовал в бою у Арсис-на-Обе и при взятии Парижа. В 1817 г. П. избран был. руководителем путешествия вел. князя Михаила Павловича, при котором состоял до 1821 г.; затем командовал 1-ю гвард. пехотной дивизией, бригадами которой командовали вел. князья Николай и Михаил Павловичи (поэтому первый из них, уже будучи государем, называл П. «отцом-командиром»). В 1821 г. П. получил начальство над 1-м арм. корпусом; в 1815 г. назначен ген.адьютантом; по вступлении на престол имп. Николая вызван был в СПб. для участия в суде над декабристами. В 1826 г. П. получил повеление ехать на Кавказ для командования войсками против персиян, совместно с Ермоловым, при чем ему вручен был секретный указ – заместить последнего, если найдет это нужным. Действия его против персиян были удачны: он разбил их под Елизавет-полем, а за овладение Эриванью возведен был и графское достоинство, с наименованием «Эриванский». В 1327 г. П. заменил на Кавказе Ермолова, уволенного в отставку, а в 1828-29 гг. искусно руководил военными действиями против турок в Мал. Азии. В первый год войны им взяты были Карс, Ахалкалаки, Ахалцих; в 1829 г., разбив неприятеля при Гасан-Кала, он занял Эрзерум, и в день обнародования адрианопольского мира был произведен в ген.-фельдмаршалы. Отвлеченный войной, П.. не имел достаточно времени вникать в дела по управлению Кавказским краем; да и оставаться там ему пришлось недолго, так как уже летом 1831 г., по случаю кончины Дибича, он назначен был главнокомандующим войск в Польше. Здесь в действиях своих он выказал чрезмерную медлительность и осторожность, хотя главная польская армия еще до него была совершенно разбита под Остроленкой. Взятие Варшавы покрыло его, однако, новыми лаврами: он получил титул светлейшего князя варшавского и звание наместника Цар. Польского. Водворив порядок в взволнованном крае, он сосредоточил все свои усилия на поддержании там рус. власти. В 1849 г., когда имп. Николай I решился подать помощь австр. императору против восставших венгерцев, П. снова стал во главе армии. Действия его в эту кампанию отнюдь не были поучительны, и успешное окончание войны нельзя приписать его распоряжениям. В 1854 г., во время восточной войны, преувеличенная осторожность и нерешительность П. выказались с новой силой, и военный авторитет его был подорван. Ср. кн. Щербатов, «Ген.-фельдмаршал кн. П.» (СПб., 1888-94); H. Шильдер, «Фельдм. П. в крымскую войну» («Русск. Старина», 1875 г., т. XII и XII); А. Берже, «Кн. П. в Царстве Польском в 1846 г.» («Русск. Старина», 1885 г., т. XLVIII; переписка П. с имп. Николаем I, в «Русск. Старине», 1872 г., т. V и VI; 1880 г., т. XXIX; 1881 г., т. XXXII; 1884 г., т. XLI; 1896 г., т. LXXXVI; с имп. Александром II, 1855 г., там же, 1881 г., т. XXXII; "Из записок кн. П. до августа 1826 г., («Русск. Архив», 1889 г., т. 1).

Паслен

Паслен (Solanum L.) – родовое название растений из семейства пасленовых. Сюда принадлежат до 900 видов, встречающихся в теплом и умеренном климате. Это – травы, кустарники или деревья очень различного внешнего облика: с лежащим, прямостоячим, ползучим стеблем, с простыми или перисторассеченными листьями. Цветки собраны в цимозные щитки, кисти или метелки; венчик белый, желтый, фиолетовый или розовый. Чашечка о 5-10 зубчиках или долях; венчик колесовидный или ширококолокольчатый, пятизубчатый; тычинки сходятся пыльниками в конус; плод – ягода. К роду П. принадлежит картофель (Solanum tuberosum). В России из дикорастущих встречаются два вида П.: черный П. (S. nigrum L.) и горько-сладкий П. (S. Dulcamara L.). Первый вид – травянистое, однолетнее растение, развивающее ветвистый, пушистый или почти голый стебель, покрытый яйцевидными выемчатозубчатыми или почти цельно-крайными листьями; мелкие серые или слегка фиолетовые цветки собраны завитками. Чашечка пятизубчатая, венчик о пяти продолговатых лопастях. Плод – черная, шаровидная, повислая ягода. Растет черный П. по сорным местам. Ягоды иногда идут в пищу; их дают детям против глистов. Второй вид, S. Dulcamara, полукустарник, развивающий длинные ползучие ветви, покрытые продолговато-яйцевидными, заостренными, у основания сердцевидными, цельнокрайними листьями; цветки собраны в слегка поникающие метелки; чашечка пятизубчатая, венчик пятираздельный, фиолетовый, с отвороченными долями; красные ягоды повислые. Растет этот П. на влажной почве, в кустарниках. Отвар из его стеблей употребляют от лишаев, ревматизма и катаров. Ягоды ядовиты.
С. Р.

Паспорт

Паспорт (франц. passeport) – одно из средств для наблюдения за подозрительными лицами, в видах охраны государственной безопасности. Наблюдая за собственными подданными и за прибывающими иностранцами, власти могут требовать от них удостоверения самоличности, а также доказательств того, что они не являются опасными для государственного спокойствия. Эти требования, легко исполнимые в месте постоянного жительства лица, становятся затруднительными для путешествующих, а также для иностранцев. Чтобы дать им возможность удостоверить свою личность, государства вводят П., в которых обозначаются занятие, возраст, местожительство, приметы лица, а также продолжительность, цель и место путешествия. В то же время П. является и разрешением на отлучку лица; устанавливается воспрещение путешествовать без взятия П., а также обязанность явки П. в местах пребывания; вводятся строгие полицейские меры против путешествующих без узаконенных П. Совокупность таких узаконений называется паспортной системой. Начало П. положено еще в XV в. строгими мерами, принимавшимися в то время против бродяг и нищих. Так как последние составляли тогда наиболее значительную часть лиц, менявших свое местопребывание, то на обязанности честных путешественников, не желавших, чтобы с ними поступали как с бродягами, лежало доказать свою самоличность. С середины XVII в. значение П., как разрешения на отлучку из местожительства, все более и более увеличивается: для воспрепятствования дезертирству являются военные П. (Militаrpass), от приезжающих из зараженных или зачумленных стран требуется так наз. чумный П. (Pestpass); затем являются особые П. для евреев, для ремесленных учеников; в то же время возникает обязанность явки П. Высшего развития паспортная система достигает в конце XVIII в. и начале XIX в., главным образом во Франции; воспрещалась всякая отлучка, даже внутри государства, без взятия установленного П. Паспортная система в руках политической полиции явилась средством легчайшего нахождения лиц, опасных для государства, и в особенности обнаружения шпионов во время тогдашних беспрерывных войн. После Наполеоновских войн паспортные стеснения остались прежние; сделаны были лишь некоторые облегчения для пограничных сношений, а бедным П. выдавались бесплатно, и также бесплатно производилась их явка (Германия и Франция). Долголетний опыт показал, что обязательное взятие П. и явка их с одной стороны не достигают цели, так как при усилившемся передвижении людей явка обратилась в простую формальность, а с другой стороны совершенно напрасно стесняют путешественников, большая часть которых – люди совершенно безвредные. Наоборот, неблагонадежные люди легко могут проживать по подложным и чужим П. Между тем, паспортная система, ограничивая свободу передвижения человека, вместе с тем задерживает и промышленное развитие страны. Поэтому, в середине нынешнего столетия паспортные стеснения в государствах Зап. Европы мало помалу смягчаются. В 1850 г. немецкие государства вступили в соглашение (на дрезд. конференции), по которому подданные их государств освобождались от обязанности брать разрешение полиции для каждого путешествия в пределах договорившихся государств; эти разрешения были заменены паспортной картой, выдаваемой на год, без обязанности явки ее в месте пребывания. К этому соглашению в 1850 г. примкнула и Австрия. Затем в 60-х и 70х годах отменяются существовавшие в различных государствах паспортные строгости: в Испании – в 1862 и 1878 гг., в Дании – в 1862 и 1875 гг., в Германии – в 1865 и 1867 гг., в Италии – в 1865 и 1873 гг. В настоящее время в большинстве зап.европейских государств существует система факультативной легитимации, по которой взятие П. составляет не обязанность, а право лица, желающего удостоверить свою самоличность. В Германии обязанность взять П. может быть установлена указом императора лишь временно и без обязанности явки П., или для определенных местностей (напр. для Берлина в 1878 г.), или для путешествий в определенные государства или оттуда, когда этого требуют безопасность государственная или общественная (напр. меры, предпринятые в 1879 г. против России по поводу ветлянской чумы). В других случаях в Германии действует факультативная легитимация, при чем удостоверение выдается местными властями лишь в том случае, когда нет к тому законных препятствий (ограничение права жительства, публичные повинности и т. д.). В Италии удостоверение личности может быть произведено как П., так и другими способами. В Дании для иностранцев может быть установлена, в виде репрессалии, обязанность иметь П. В Англии, Швеции и Норвегии давно уже существует полная свобода передвижения, без обязанности иметь при себе П. В Австрии для передвижений внутри государства требуется легитимационная карта, выдаваемая на год и заменяющая П.; для некоторых лиц вместо легитимационной карты достаточно расчетных или рабочих книжек, если в них оговорено, что они служат вместе с тем удостоверением личности. Для путешествий за границу существуют особые П., а для пограничных сношений – удостоверения местных властей. Иностранцы обязаны иметь П., кроме подданных тех государств, которые участвуют в дрезденской конвенции. Обязанность визировать П. на границе может быть установлена временно, при наступлении известных обстоятельств, угрожающих безопасности государства. Во Франции паспортная система, установленная законами 1795 и 1797 гг., существует до настоящего времени. так что по закону даже для отлучек внутри страны обязательно брать П.; но фактически она более не применяется. В некоторых государствах от иностранцев вместо П. требуется разрешение полиции на проживание, напр. в Румынии – на пребывание свыше 30 дней, в Эльзас-Лотарингии – на пребывание свыше 8 недель. В Дании иностранцам; занимающимся физическим трудом или по роду деятельности постоянно меняющим местожительство, выдается книжка на жительство, предъявляемая при каждом новом перемещении.
В России приезд иностранцев был обставлен разными ограничениями уже в московском периоде; пограничные воеводы могли пропускать иностранцев в пределы государства лишь с разрешения высшего правительства. В смутное время начинает вырабатываться и для путешествий внутри страны система «проезжих» грамот, с целью, главным образом, полицейской. В общее правило проезжие грамоты возведены были Петром I (указ 30 октября 1719 г.), в связи с введенными им рекрутской повинностью и подушной податью. В 1724 г., для предотвращения возможности уклоняться от платежа подушной подати, установлены особые правила об отлучках крестьян, при чем различались покормежные письма и пропускные письма. С 1763 г. П. получил и фискальное значение, как средство для сбора паспортных пошлин. Крайняя стеснительность П для народа вызвала целый ряд разновременных мероприятий, состоявших, главным образом, во временных льготах по выборке П. и в упрощении различных формальностей, но не затрагивавших общих начал паспортной системы. Вопрос о коренной ее реформе поставлен был на очередь еще в 1859 г., но существенное изменение проведено лишь законом 7 апреля 1697 г., уничтожавшим фискальное значение П., после чего П. сохранил у нас функции полицейские и податные. Сохранение за П. значения орудия полицейского надзора признавалось комиссиями, учреждавшимися для пересмотра паспортного устава, необходимым, в виду как обширности территории России, так и затруднительности обеспечить ее достаточными средствами охраны в полицейском отношении. Не меньшим препятствием к совершенной отмене П. служит сохранившаяся в нашем законодательстве круговая порука в исправном отбывании государственных и общественных сборов. Частичным смягчением паспортной системы, касающимся главным образом продолжительности сроков, на которые выдаются П., ограничилась и последняя паспортная комиссия, выработавшая ныне действующее Положение 3 июня 1894 г., о видах на жительство, законом 2 июня 1897 г. распространенное на всю империю, кроме губерний бывшего Царства Польского и Финляндии. Существенной стороной реформы 1894 г. является и установление точных правил о том, в каких случаях общества и домохозяева в праве отказывать в выдаче или возобновлении П. отлучающимся членам обществ или крестьянских дворов. Избрание в общественные должности сельских обывателей, отлучившихся по паспортным книжкам, допускается, без их согласия, не ранее как по истечении одного года со времени выдачи им П. книжек, и притом только в случае невозможности заместить эти должности другими лицами.
Поныне действующему законодательству в месте постоянного жительства, по общему правилу, П. не требуется. Исключение составляют столичные и другие города, объявленные в положении чрезвычайной или усиленной охраны. Кроме того, в местностях, на которые распространяются правила о надзоре за промышленными заведениями, рабочие фабрик и заводов обязаны иметь П. и в месте постоянного жительства. Не требуется П. при отлучке из места постоянного жительства: 1) в пределах уезда и за пределами его не далее как на 50 в. и не более как на 6 мес., и 2) от лиц, нанимающихся на сельские работы – кроме того в пределах волостей, смежных с уездом жительства, хотя бы и более чем на 6 месяцев. В вид на жительство вносится жена получателя и могут быть внесены сыновья и мужского пола родственники, приемыши и опекаемые до достижения 18 лет, дочери до 21 года и лица преклонного возраста или по состоянию здоровья не могущие обходиться без постороннего попечения. Из числа лиц, внесенных в П., лица мужского пола, не достигшие 17 летнего возраста и не находящиеся на государственной службе, а лица женского пола, не достигшие 21 года, могут получать отдельные виды только по просьбе родителей или опекунов или с согласия попечителей; замужние женщины, независимо от их возраста – только с согласия мужей. Жене лица, находящегося в безвестном отсутствии или страдающего умопомешательством, может быть выдан, по закону 2 июня 1897 г., вид на жительство по распоряжению местного губернатора, градоначальника или обер-полицмейстера. Неотделенным членам крестьянских семейств, даже и совершеннолетним, вид выдается только с согласия хозяина крестьянского двора или по распоряжению земского начальника (мирового посредника). Лицам, включенным в общий вид, могут быть выданы и отдельные виды на жительство, в месте их временного пребывания. П. выдаются на общем основании раскольникам всех сект, кроме скопцов. При обнаружении лица без надлежащего вида, если оно докажет свою самоличность, дается срок не свыше 6 месяцев для получения вида, а по истечении этого срока – особое удостоверение для отъезда в семидневный срок. Не уехавшие этот срок высылаются полицией на основании инструкции, утвержденной министром внутренних дел (особые правила для Петербурга см. в прил. к ст. 340, прим., уст. паспортного). Дворянам не служащим, лицам, уволенным от государственной службы, офицерским чинам и чиновникам запаса, почет. гражданам, купцам и разночинцам видами на жительство служат бессрочные П. книжки, выдаваемые полицейскими управлениями (в столицах – участковыми приставами). Лицам, состоящим на гражданской службе, и духовенству всех исповеданий, кроме римско-католического, эти книжки выдаются по месту служения или от подлежащих духовных властей. Такие же книжки выдаются вдовам и достигшим совершеннолетия дочерям означенных лиц. Мещане, ремесленники в сельские обыватели получают от мещанских и ремесленных управ, через волостных старшин: 1) П. книжки на 5 лет, при наличности недоимок по общественным сборам – с согласия общества, при чем обозначается годовой размер сборов, который должен быть внесен 31 декабря каждого года; в противном случае книжка отбирается; 2) П. на один год, 6 месяцев или 3 месяца, независимо от лежащих на получателе недоимок. В 1883 г. министру внутренних дел предоставлено право устанавливать обязательную заявку домохозяевами полиции о прибывших и выбывших во всех городах, посадах и местечках, где имеет пребывание чиновник полиции. Положение о видах на жительство 1894 г. не распространено на лиц, состоящих на действительной военной и морской службе, на лиц войскового сословия казачьих войск, на финляндских обывателей, на иностранных подданных, проживающих в империи, на лиц, отбывающих за границу и оттуда возвращающихся, на лиц римско-католического духовенства, на инородцев, на приисковых рабочих, скопцов, ссыльно-поселенцев и состоящих под полицейским надзором, учреждаемым по распоряжению административных властей. По отношению ко всем этим лицам, а также к обывателям губерний Царства Польского, сохранили свою силу прежние узаконения о П. Иностранцы допускаются в Россию только по П. российских миссий и консульств или по засвидетельствованным ими национальным П. Прибывшие без П. иностранцы высылаются обратно, а если иностранное пограничное начальство откажется от принятия их, то с ними поступают как с бродягами. П. на жительство в империи выдаются иностранцам начальниками губерний на один год. Проживание без узаконенного вида или по виду просроченному карается по 61 ст. устава о наказаниях. Составление подложного вида на жительство для себя или другого лица влечет за собой заключение в тюрьме от 4 до 8 месяцев или от 8 мес. до l года и 4 мес., а изменение в своем или чужом виде указанных в них срока или место пребывания – заключение в тюрьме от 2 до 4 или от 4 до 8 мес. При этом, по разъяснению сената (1871 г. № 284), карается само составление подложного вида, независимо от того, извлек ли из него виновный пользу, сделал ли из него употребление. Передача своего вида другому для проживания или переезда с ним, равно как проживание по ложному или чужому виду, наказывается заключением в тюрьме на срок от 2 до 4 мес. или же арестом на время от 3 недель до 3 мес. (Улож. о наказ., ст. 976-983). Лицо, виновное в заведомо ложном, при получении вида на жительство, заявлении о том, что оно такого вида не имеет, подвергается тому же наказанию, что и за ложное показание без присяги перед судом, т. е. аресту на время от 3 недель до 3 месяцев, или же заключению в тюрьме на время от 2 до 4 месяцев (Улож. о наказ, ст. 943).

Пассаж

Пассаж (Passage – фр., Passaggio – ит.) – продолжительный ход, состоящий из быстро следующей одна за другой нот, по большей части равных между собой. П., состоящий на протяжении октавы из диатонической или хроматической гаммы и идущий по одному направлению, назыв. руладой (Lauter). Особенно трудный в техническом отношении П., требующий от исполнителя большой ловкости и блеска, называется бравурным.
Н. С.

Пассакалья

Пассакалья (Passagallo – итал., Passacaille – франц.) – танец в 3/4, схожий с чаконной, но более нежного характера и более медленного движения. Состоит из темы в восемь тактов, которая много раз без изменения повторяется в басу в виде basso ostinato, а верхние голоса при каждом повторении мелодии сопровождают ее различно. Р. получила художественную обработку у И. С. Баха, писавшего сочинения в подобной форме для органа. Буквальный перевод Passagallo – шаг петуха (gallo).
Н. С.

Пассаты

Пассаты (у англичан – trade-winds, т. е. торговыми ветрами, так как П. пользуются торговые суда, отправляющиеся в Америку; у французов – vents alizes, т. е. правильные ветры) – так наз. ветры, дующие между тропиками круглый год, в северном полушарии с СВ, в южном – с ЮВ, отделяясь друг от друга безветренной полосой. На океанах П. дуют с наибольшей правильностью; на материках и на прилежащих к последним морях направление их отчасти видоизменяется под влиянием местных условий. В Индийском океане, вследствиe конфигурации берегового материка, П. совершенно меняют свой характер и превращаются в муссоны.
Происхождение П. Вследствие действия солнечных лучей в экваториальной полосе нижние слои атмосферы, сильнее нагреваясь, подымаются вверх и стремятся по направлению к полюсам, между тем как внизу приходят новые более холодные потоки воздуха с С и с Ю; вследствие суточного сращения земли эти течения воздуха принимают в сев. полушарии сев.-вост. направление (сев.-вост. П.), а в южном полушарии – юго-восточное направление (юго-вост. П.). Чем ближе какая-либо точка земного шара лежит к полюсу, тем меньший круг она описывает в сутки, и следовательно, тем меньшую скорость приобретает; таким образом текущие из более высоких широт воздушные массы, обладая меньшей скоростью, чем точки земной поверхности на экваториальной полосе, вращающиеся с З на В, должны отставать от них и, следов., давать течение с В на З. В малых широтах, близко от экватора, разность в скоростях для одного градуса очень незначительна, так как меридианные круги становятся почти взаимно параллельными, и потому в полосе между 10° с. ш. и l0° ю. ш. притекающие слои воздуха, соприкасаясь с земной поверхностью, приобретают скорость точек последней: вследствие этого вблизи экватора сев.вост. П. принимает опять почти северное направление, а юго-вост. П. почти южное и, взаимно встречаясь, дают полосу безветрия. В полосе П. между 30° с. ш. и 30° ю. ш. в каждом полушарии дуют два пассатных ветра: в сев. внизу сев.-вост., вверху юго-зап., в южном внизу – юго-вост., вверху сев.-зап. Верхнее течение называется антипассат, противопассат или верхним П. За 30° сев. и южн. ш. верхние, идущие от экватора, слои воздуха опускаются к поверхности земли и правильность экваториального и полярного течений прекращается. С полярной границы П. (30°) часть воздушной массы возвращается к экватору как нижний П., а другая часть течет в более высокие широты и является в сев. полушарии как югозап. или зап. ветер, а в южном – как сев.-зап. или зап. ветер. Нижние П. между тропиками; на Атлантическом и Тихом океанах, были известны еще морякам древности. Спутники Колумба были сильно встревожены этими ветрами, уносившими их безостановочно на 3. Правильное объяснение происхождения П. впервые дал Гадли (1735). Полоса безветрия передвигается на С или Ю, смотря по состоянию солнца на экваторе; таким же образом меняются границы области П. как на С, так и на Ю в разные времена года. В Атлантическом океане сев.-вост. П. дует зимой и весной между 5° и 27° с. ш., а летом и осенью между 10° и 30° с. ш. юго.-вост. П. зимой и весной достигает 2° с. ш., а летом и осенью 3° с. ш., переходя таким образом через экватор и превращаясь постепенно в южный и в юго-западный ветер. Область безветрия между П. в Атлантическом океане лежит севернее экватора и в декабре и январе имеет 150 морских миль в ширину, а в сентябре 550 миль. В Тихом океане экваториальные границы области П. менее изменчивы, чем в Атлантическом; сев.вост. П. в Тиxoм океане достигает только 25° с. ш., а в Атлантическом 28° с. ш. Вообще юго-вост. П. сильнее сев.-вост.: он не встречает никаких препятствий на обширных водных пространствах и этим объясняется то, что он заходит в сев. полушарие.

Пассифлора

Пассифлора (Passiflora L.) род растений из семейства пассифлоровых. Лазящие при помощи усиков травы или кустарники с простыми листьями с прилистниками и крупными, обоеполыми цветами. Венец (corona) весьма разнообразный; из середины цветка подымается удлиненный столбец (гинофор), несущий на вершине завязь с 3 свободными столбиками, а под ней 5 отстоящих тычинок. Плод – сочная ягода. Опыление производят шмели или колибри. Свыше 250 видов, большинство в Америке, несколько видов в Азии и Австралии, один на Мадагаскар. Mногие виды разводятся из за красивых цветов, особенно P. coeralea L. («Кавалерская звезда»), с голубыми цветами и лапчатыми листьями, из Бразилии. Другие дают вкусные плоды, напр. P. edulis Sims. («гренадильи»), P. quadrangalaris L. В корнях последнего вида находится ядовитое вещество, пассифлорин, близкое к морфию. Название Passiflora (букв.: страстоцвет) происходит от того, что в частях цветка находили указания на Страсти Христа. Так, венец сравнивали с терновым венком, столбики – с гвоздями, столбец с завязью и 5 тычинками – с бичом.
Т.

Паста

Паста (Judith Pasta) – знаменитая певица (1798-1865); музыкальное образование получила в миланской консерватории. При первых дебютах не имела успеха, но скоро ее известность стала возрастать; особенно она нравилась в операх Россини (Танкред, Отелло). В 1824-1826 гг. П. пела в Париже и Лондоне в 1827 г. выступила в Неаполе, где Паччини для нее написал «Ниобею», и в Милане, где создала роли Нормы и Сомнамбулы, написанные для нее Беллини. В 1834 г. П. вновь выступила в Париже, но голос ее уже не отличался свежестью и верностью интонации; в ее исполнении более выдавался актриса, чем певица. В 1840 г. П. посетила Спб., в 1850 г. окончательно покинула сцену.
Н.С.

Пастель

Пастель – цветные карандаши или картины, исполняемые такими карандашами на шероховатой цветной бумаге, на бумаге, покрытой слоем пемзы (papier pumicif); на дереве с такой же поверхностью, на шероховатой веленевой коже, пергаменте, различных материях и т. д. Для придания поверхности бумаги или материи шероховатости употребляется также тонкий песок, мельчайшие древесные и пробковые опилки; иногда пользуются полотном, которое загрунтовано мелом на клею. Пастельные карандаши приготовляются из красочного вещества, истертого в тончайший порошок, с примесью гумми-арабика или гумми-адраганта как связующих веществ, к которым прибавляют небольшое количество сахара; для этой же цели служит также овсяный отвар и молоко. Тесто, таким образом, приготовленное накладывается в формы, из которых вынимают карандаши, готовые, когда масса высохнет. Пастельные карандаши могут быть весьма мягкими или же – средней твердости, в зависимости от количества и рода связующего вещества цветной массы. Карандаши приготовляются сериями разных цветов; каждая серия содержит известное число номеров основного цвета, но различной светлоты, что достигается примесью весьма тонкого порошка белой магнезии к основному красочному веществу. Некоторые жести краски, обладающие в порошке слабым сцеплением, должны быть стерты на мыльной воде, которая сообщает им мягкость, а прибавка гумми – и связь. Тальк и фарфоровая, а также трубочная глина, служат добавочными материалами в некоторых карандашах. Наиболее постоянными красочными веществами для П. считаются следующие: пинковые белила, мел лучший, светлая охра, прокаленная окись цинка, желтый и красный хром (хромовокислый свинец), кадмий (сернистый), красная охра, киноварь, венецианская красная, желчный камень, гаранс, индиго, берлинская или прусская лазурь, коричневая прусская (жженая берлинская лазурь), умбра, смальта, кобальт, ультрамарин, употребляются также индейская желчь и кармин, но последний в особенности изменчив от действия света. Зеленая П. приготовляется из смешанного синего и желтого порошков. Продаваемые ассортименты цветных карандашей, однако, содержат много других красочных веществ, которые по некоторым указаниям (Гупиль. «Le pastel simplifie et perfectionne») должны быть отнесены к изменяющимся. Таковы кассельская земля, кельнская (de Cologne) земля, битюм, неаполитанская (de Naples) желтая и многие лаки. Так как при карандашах не дается ярлыков с указанием их состава и, обыкновенно, даже их названий, то выбор прочных из продаваемых наборов П. затруднителен. Техника рисования или живописи П. состоит в растирании штрихов или слоев карандаша пальцами, ладонью или мягкими растушками (из бузиной сердцевины, пробки), ватными комочками (тампонами) и шелковыми квадратными щеточками – кистями. То обстоятельство, что для слияния тонов, наложенных прямо цветными карандашами и растушками, почти всегда пользуются пальцами, которые легко при этом оцарапать до крови о неровности жесткой поверхности бумаги или иного материала, делает необходимым предварительно сглаживать поверхность песчаную или пемзовую другим листком или комочком шероховатой бумаги (напр. стеклянной) или пемзой, после чего удаляют осыпавшийся порошок флейцой – кистью, употребляемой в живописи масляными красками. Рисунок, по которому работают П., делается углем (fusain) и отчасти, в сильных местах, черным карандашом Конте или даже обыкновенным графитовым карандашом. Потом накладывают мягкими паст. карандашами главные тона на мозаичный манер, т. е. не слитыми пятнами, затем рисуют штрихами, полутвердыми карандашами и заканчивают даже пунктирно в П. малого размера. Начинают различно: одни с темных тонов, другие – светлыми; во всяком случае светлое может быть наложено сверх более темного, по крайней мере в том случай, когда нижний слой притерт. Художники пользуются наложением одного тона на другой для получения нового тона, который путем смешения не получится. Так, теневые места слегка протертые черным карандашом, при наложении на них телесных тонов, сообщают последним весьма жизненную голубоватость, где то нужно. П. может служить для картин всякого содержания, но преимущественно хороша для портретов. Кому принадлежит изобретение этого рода живописи – неизвестно, но в луврской галерее хранится П., портрет старушки монахини, рисованный художником Дюмутье (отцом) в 1615 г. Из французских пастеллистов особенную известность получил Латур (170488), написавший множество прекрасных портретов П., чрезвычайно хорошо сохранившихся до сих пор. Живопись П. имеет матовый вид, следовательно, картина не отсвечивает, но она должна быть тщательно оберегаемая от пыли и сырости, посредств рам со стеклом, представляющих собой герметически закрытый футляр; солнечный, а вероятно и близко расположенный сильный электрический свет также вредно действует на тона П. Стекло рамы не должно касаться поверхности картины. До сих пор ищут средства закрепить слой П., подобно тому как закрепляют рисунки, сделанные обыкновенным карандашом или углем, но все, что до сих пор придумано, портит нежную бархатистость и воздушность живописи П. По существу дела кажется и не найти для П. никаких безвредных для ее закрепляющих жидкостей. Не так легко повреждаются рисунки П., сильно притертые растушкой, или рисунки, сделанные углем и потом пройденные и законченные цветными карандашами. Эти произведения также хороши в своем роде. Иные художники соединяют, особенно в эскизах и этюдах, черный карандаш, акварель и П. Для быстрого изображения скоро преходящих явлений (напр. облаков) рекомендуется П. предпочтительно перед акварелью, требующей времени для высыхания красок, но для законченных произведений пейзажной живописи она не представляет преимуществ. Живопись цветов, довольно крупных и в декоративном роде, дает хорошие результаты.
Ф. П.

Пастер

Пастер (Louis Pasteur) – великий естествоиспытатель XIX в., основатель современного учения о заразных болезнях, род. в Доле (дпт. Юра) 27 декабря 1822 г. Отец его был отставной солдат, имевший потом небольшой кожевенный завод. П. учился сначала в колледже в Арбуа, затем в Безансоне. Окончив здесь курс со степенью бакалавра, поступил в Ecole Normale в 1843 г., где предался изучению химии П. слушал одновременно Балара, в Ecole Normale, и Дюма, в Сорбонне. В 1848 г. П. окончил свою первую научную работу о винной кислоте и в том же году был назначен адъюнкт-профессором физики в Дижо. Через три месяца он перешел в Страсбург адъюнкт-профессором химии. В 1854 г. был назначен деканом факультета естественных наук в Лилль, а в 1857 г. вернулся в Париж руководителем научных занятий в Ecole Normale. Он не имел первое время самостоятельной кафедры и лаборатории для работ, вследствие чего принужден был устроить лабораторию на собственные скромные средства на чердаке Ecole Normale. В 1863-67 гг. П. состоял профессором геологии и химии в Ecole des Beaux-Arts, в 1887-75 гг. занимал кафедру химии в парижском факультете. В 1862 г. его выбрали членом «института» по отделению минералогии на место Сенармона, а через несколько лет – постоянным секретарем института. Вследствие многолетней упорной работы с микроскопом при изучении болезней шелковичного червя, П. был поражен в 1869 г. апоплексическим ударом и параличом половины тела. Последствия этой болезни у него остались на всю жизнь. Война 1870 г. произвела на П. удручающее впечатление: он долго не мог вернуться к нормальной спокойной работе. После этой войны он послал энергичный отказ медицинскому факультету боннского университета, который за несколько лет перед тем в уважение его научных заслуг, присудил ему степень доктора медицины honoris causa. В 1874 г. палата депутатов, в признание выдающихся заслуг перед родиной, назначила ему пожизненную пенсию в 12000 фр., увеличенную в 1883 г. до 26000 фр. В 1881 г. П. избран в члены французской академии на место Литтре. В 1889 г. П. сложил с себя все обязанности, чтобы отдаться организации и заведованию института его имени. Научные заслуги П. неоднократно оценивались при его жизни; так лондонское королевское общество присудило ему две золотых медали в 1856 и 1874 гг.; французская академия наук присудила ему премию за работу над вопросом о самозарождении и т. п. В 1892 г. торжественно праздновалась семидесятилетняя годовщина рождения П. Он скончался 28 сентября 1895 г. в Вилленеф-Летан, около Парижа.
Научные работы П. Темой первой работы П. (1848), обратившей на себя внимание, послужило исследование винных кислот. П. показал, что оптическая деятельность правой и левой винной кислот стоит в связи с различием в их кристаллической форме; вместе с тем ему удалось разложить виноградную кислоту на правую и левую винные кислоты и таким образом правильно объяснить ее природу и ее оптические свойства. Оптическую активность правой и левой винных кислот П. свел на диссимметрию их молекул. Эта первая работа П. имела важные результаты. Вопервых, в науку введено было понятие о молекулярной диссимметрии. Через 25 лет (в 1874 г.) после этих работ П. возникло новое учение, стереохимия, т. е. учение о пространственном расположении атомов в частице (Ле-Бель, Ван-тўГофф), в основании которого лежит понятие о несимметричном атоме углерода: эта идея коренится в первой работе П. Во-вторых, П. указал способы для разделения оптических изомеров, нашедшие себе применение в науке: действие низших организмов, получение соединений с другими оптически-деятельными телами. При выяснении своего учения об оптических изомерах П. высказал широкое и оригинальное обобщение относительно значения диссимметрии в природе. Результатом действия диссимметрических сил в организмах (клеточная диссимметрия) являются оптически деятельные тела, образование которых, по мнению П., невозможно в лабораторных условиях. Однако, дальнейшие научные исследования показали, что дедукция П. не верна. В настоящее время лабораторным путем получено много оптически деятельных продуктов из простейших веществ, лишенных оптической деятельности. Во всяком случае, руководствуясь своей идеей, П. нашел несколько ценных фактов: напр., он показал ошибку Дессеня, утверждавшего, что ему удалось получить аспарагиновую и яблочную кислоты, вполне тождественные с находящимися в природе; руководствуясь ею же, П. пришел к мысли попробовать действие организованных существ на оптически деятельные тела; это привело его впоследствии к вопросу о брожениях. К указанному же периоду относятся еще несколько чисто химических работ П.: над обыкновенным амиловым спиртом и др. Вслед затем он обращает свои исследования на явления брожения. В 1857 г. появляется его работа, в которой П. целым рядом остроумных и точных опытов доказывает, что спиртовое брожение сахара есть процесс, тесно связанный с жизнедеятельностью дрожжевых грибков, которые питаются и размножаются за счет бродящей жидкости. Не весь сахар при брожении превращается в спирт и углекислоту, а часть его тратится на постройку дрожжевых клеток и на образование побочных продуктов, каковы глицерин и янтарная кислота, при выяснении этого вопроса П. предстояло опровергнуть господствовавший в то время взгляд Либиха на брожение, как на механико-химический акт. Ферменты, по взгляду Либиха, суть легко распадающиеся органические тела, разложение которых попутно вызывает распадение бродящей жидкости. Особенно убедительны были опыты П., произведенные с жидкостью, содержащей чистый сахар, различные минеральные соли, служившие пищей бродильному грибку, и аммиачную соль, доставлявшую грибку необходимый азот. Грибон развивался, увеличиваясь в весе; аммиачная соль тратилась. По теории Либиха надо было ждать уменьшения в весе грибка и выделения аммиака, как продукта разрушения азотистого органического вещества, составляющего фермент. Вслед затем П. показал, что и для молочного брожения также необходимо присутствие особого фермента, который размножается в бродящей жидкости, также увеличиваясь в весе, и при помощи которого можно вызывать ферментацию в новых порциях жидкости. Изучение масляного брожения привело к открытию важного факта в микробиологии: П. показал, что микробы масляного брожения (вибрион масляный, vibrion butirique) может развиваться только в отсутствии воздуха. Этот факт дал возможность установить два типа бактерий: аэробных, требующих для своей жизни воздуха, и анаэробных – развивающихся в его отсутствии. Изучая условия различных брожений, П. разрабатывает методы исследования, приготовления культур, нужных для развития ферментов, и вполне овладевает этими бесконечно малыми существами, которые в его руках становятся уловимыми и доступными исследованию. В 1858 г. Пуше представил в парижскую акд. наук работу, содержащую совокупность данных, подтверждавших, по его мнению, с несомненностью возможность самозарождения. В виду этого академия назначила тему на премию: «Пролить удачными опытами новый свет на вопрос о самозарождении». П. решил работать над этим вопросом, хотя Био и Дюма отговаривали его от этого. Ему удалось доказать, что всякий раз, когда при опыте была устранена всякая возможность проникновения зародышей в способную изменяться жидкость (растительный или животный настой, отвар сена, мяса), последняя оставалась неизменной. Фильтруя атмосферный воздух через пироксилиновый фильтр, растворяя фильтр в смеси спирта и эфира и исследуя под микроскопом остающуюся атмосферную пыль, П. показал, что этой пылью можно вызывать различные брожения и изменения в легко изменяющихся жидкостях. Сторонники самозарождения утверждали, что кислород является возбудителем жизни в жидкостях, способных легко изменяться. П. оставлял такие жидкости в баллонах, снабженных открытыми узкими изогнутами горлами, по которым мог диффундировать воздух и показал, что жидкости могут долго сохраняться в этих условиях, так как зародыши, попадающие из воздуха, остаются на стенках горла. П. дал методы более верной стерилизации, показав, что иногда недостаточно нагревать вещество до 100°, чтобы убить в нем всех зародышей, но что приходится нагревать до 1050, 1100 и даже выше. Пуние говорил, что если принять мнение П. для объяснения различного рода изменений, какие можно наблюдать и которые легко объясняются по гипотезе самозарождения, то в каждом пузырьке воздуха. должно бы быть такое количество зародышей, что «он оказался бы плотнее железа». П. опытным путем вполне отчетливо ответил на поставленный Пуние вопрос о распределении зародышей в атмосфере. Он брал 20-40 запаянных баллонов с прокипяченной стерилизованной жидкостью, переносил их в местность, где хотел определить, насколько воздух богат зародышами, и вскрывал их там. Наружный воздух входил при этом в баллоны. Затем П. быстро запаивал баллоны. Конечно, при этом устранялись все посторонние факторы, которые могли бы занести зародышей. По числу баллонов, в которых с течением времени жидкость мутилась, можно было судить о содержании зародышей в исследуемом воздухе. Подобные опыты были произведены П. в различных местностях и подтвердили предположения, которые можно было сделать априорно. Оказалось, что воздух сырых и низких мест богат микроорганизмами, напротив воздух горных стран, особенно ледников, где очень слаба органическая жизнь, содержит наименьшее их количество. П. предложил повторить эти опыты перед комиссией, прося и Пуние со своей стороны сделать тоже самое. Пуние и его сторонники отказались, а опыты П., проделанные перед комиссией, все удались. Работы П. по вопросу самозарождения имели громадное значение для развития и применения антисептических методов в хирургии. Английский хирург Листер, которому антисептика обязана правильной постановкой, писал П., что в выработке антисептических методов он руководился его работами. Во всех работах П. можно видеть тесную связь между теоретической стороной исследуемого им вопроса и практическими применениями полученных выводов. П. всегда спешил перейти от вывода к практике, от теории к жизни. Изучив причины брожения алкогольного, масляного и молочного, освоившись с новыми методами исследования на вопросе о самопроизвольном зарождении, он далее переходит к вопросам, имеющим важное промышленное значение – к изучению условий образования уксуса и к изучению болезней вина. Либих, знакомый с немецкими способами фабрикации уксуса, объяснял превращение спирта в уксус непосредственным окислением спирта под влиянием кислорода воздуха на стружках, которые применяются при этом и которые играют, по мнению Либиха, роль пористого тела. сгущающего воздух, подобно губчатой платине. П.. наблюдавший французский способ получения уксуса в Орлеане, пришел к совершенно иному взгляду на объяснение этого процесса. Он показал, что окисление спирта в уксусе происходит под влиянием особой бактерии (Mycoderma aceti), нуждающейся для своего развития в кислороде (аэробная), быстро размножающейся на поверхности вина, которое превращается в уксус, и обладающей громадной ферментирующей силой. Изучив условия, наиболее благоприятные для правильного развития этого организма, П. мог дать рациональные правила для фабрикации уксуса. Вслед за изучением условий производства уксуса П. обратился к изучению болезней вина. Ему удалось выяснить причины различных вредных изменений, которым подвергается вино: он показал, что каждое из этих изменений зависит от специального микроба, который живет на счет той или другой составной части вина и производит характерное изменение в его составе и вкусе. С другой стороны П. доказал, что так называемое старение вина зависит от медленного поглощения кислорода. П. дал указания, как совместить условия, наиболее благоприятные для правильного старения вина, с условиями предохранить вино от развития вредных микроорганизмов. Для последней цели П. предложил повторно нагревать вино: потом стали нагревать пиво и молоко – этот процесс получил название «пастеризации». В 1865 г., по настоянию Дюма, П. приступил к изучению болезни шелковичного червя, которая в течение многих лет с 1849 г. составляла огромное бедствие юга Франции. В период 1865-1869 гг. П. уезжал каждое лето в Але и работал здесь над этим вопросом в маленьком домике, где у него была устроена червоводня. В работе ему помогали жена, дочь и ученики по Ecole Normale: Дюкло, Жерне, Мальо и Ролен. Он доказал, что найденные в больных бабочках прежними исследователями «тельца» представляют истинную причину известной болезни червя, пебрины, что эта болезнь заразительна и наследственна. Он нашел далее, что кроме пебрины шелковичный червь поражается еще другой болезнью, летарией, которая также вызывается развитием в нем особой бактерии (летарийной или флашери). П. высказал убеждение, что с болезнью летаргии можно бороться гигиеническим уходом за червями, а с пебриной – отбором здоровой, хорошей грены. По предложению Наполеона, П. применил способ своей культуры в императорском имении около Триеста. Результаты прекрасно оправдали взгляды П. В 1871 г. П. в лаборатории своего ученика Дюкло, в Клермон-Ферране, предпринял исследование, касающееся пива. Ему удалось разъяснить очень интересное явление, которое было наблюдаемое Байлем в 1857 г. Плесневой гриб Mucor mucedo, развивающийся обыкновенно в форме мицелая, будучи погружен в сахарный раствор без доступа кислорода, вызывает спиртовое брожение – на дне сосуда в жидкости вместо нитей мицелия оказываются круглые или овальные почкующиеся клетки, которые Байль принял за дрожжи. На это явление он смотрел как на превращение мукора в дрожжи. П. удалось показать, что мукор, вызывая в отсутствии кислорода воздуха спиртовое брожение сахаристой жидкости, остается мукором, но принимает новую форму, напоминающую дрожжевые клетки. Эта форма есть только приспособление грибка к особенным условиям жизни. Этот факт дал возможность П. сделать широкое обобщение относительно брожения: брожение есть жизнь в отсутствие воздуха. Одновременно с этим П. показал, что и дрожжи изменяют свою ферментационную функцию, в зависимости от того, развиваются ли они в присутствии или отсутствии воздуха и что для дрожжей также эта функция связана с анаэробной жизнью. При таком взгляде на брожение «каждая живая клетка, нуждающаяся в кислороде и не находящая этого газа в свободном состоянии, но способная заимствовать его от веществ, содержащих кислород в своем составе, явится для этих веществ ферментом». Действительно, этим П. объяснил образование спирта в свежих виноградных гроздьях, погруженных в атмосферу угольной кислоты, при отсутствии дрожжей. Точными экспериментами П. расследовал появление дрожжевых спор в природе в период созревания винограда. Ему удавалось предохранять некоторые лозы от заноса дрожжей при помощи парников и окутывания ватой, прогретой до 150°. "Не позволительно ли думать по аналогии, говорит он по этому поводу, что придет день, когда простые предохранительные меры будут останавливать бичи, которые производят громадные опустошения и наводят панический страх на население, каковы желтая лихорадка в Сенегале и долине Миссисипи, или бубонная чума на берегах Волги. – По окончании работы над пивом он и обращается к изучению заразных болезней, в учении о которых ему пришлось произвести громадный переворот. Основная мысль, которую П. вполне установил в учении о заразных болезнях, такова: при нормальных условиях живое существо развивается, не содержа какихлибо паразитов в своих тканях и соках. Но при известных условиях эти ткани и соки могут становиться культурой для паразитарного микроба, который развивается в них и делает их центром заразы. П. указал путь, как возможно культивировать и видоизменять этот живой яд вне организма, поражаемого им. С тех пор учение о микробах, как о причинах болезней, легло в основание медицины и гигиены и привело к правильной постановке как профилактики заразных болезней, так и лечения их. П. обратил свое внимание прежде всего на сибирскую язву (1876). К этому времени исследования Давена показали уже, что причина болезни бактерия (Bacterium anthracis), а Кох только что напечатал свою работу над спорой этой бактерии. П. внес в изучение вопроса улучшенные методы культуры, при которых можно было устранить все сомнения в истинной причине болезни, остававшиеся еще после работ Давена и Коха. П. показал, что бактерия сибирской язвы выделяет особый секрет, токсин, который склеивает красные кровяные шарики пораженного болезнью животного. Исследования П. пролили много света на способы распространения и выживания этой болезни. Одновременно с этим П. нашел вибрион септицемии (бацилл злокачественного отека) и изучил условия его жизни. Он указал возможность передачи заражения во многих случаях самим врачом у постели больного и т. п. Опираясь на эти выводы П., хирургия вновь усовершенствовала свои методы и вступила в новую фазу – асептической хирургии. Дальнейшая заслуга П., благодаря которой он является истинным благодетелем человечества, заключается в открытии им метода прививки. В 1879 г. П. начал опыты над куриной холерой, эпидемической болезнью, поражающей кур и др. домашних птиц. Причиной ее является бактерия, которую можно культивировать в искусственном курином бульоне. П. доказал ее заразительность и выделение ею токсина. Опыты, начатые над куриной холерой, были прерваны на время каникул. За этот период все культуры, оставленные в лаборатории, потеряли свою силу: привитые курам, они их не убивали. П. пришла мысль привить новую и молодую культуру курам, перенесшим старую. Оказалось, что все куры выжили, тогда как куры, подвергнутые только прививке молодой культуры, погибли. Таким образом была найдена вакцина куриной холеры. Оказалось далее, что раз полученная вакцина может быть воспроизведена любое число раз со всеми свойствами, сохраняя степень своей ослабленности. Оставляя открытой культуру на различное время, можно иметь вакцину различно ослабленную. Овладев вполне в этом отношении куриной холерой, П, решил применить те же методы к сибирской язве. Но попытка ослабить яд сибирской язвы в искусственной культуре натолкнулась на препятствие: бактерия сибирской язвы дает при стоянии на воздухе споры, в форме которых она может выживать сколько угодно, сохраняя свою полную заразность. Однако, удалось найти условия; при которых она сохраняется – именно в курином бульоне при 42°-43°. В таких условиях бактерия через месяц погибает; через 8 дней получается культура безвредная даже для мелких животных; особенно чувствительных к этому яду, как то морской свинки, кролика и барана. В продолжение же недели можно иметь яд, в различной степени ослабленный. В каждой стадии его можно поддерживать культурой и таким образом иметь в своем распоряжении вакцину различной силы для прививки баранам, коровам, лошадям. С первого взгляда очевидно то громадное практическое значение, которое имеет это открытие П. После лабораторных проб был произведен классический опыт прививки в широких размерах. В мае месяце 1881 г. в распоряжение П. даны были пятьдесят овец; 25 из них в течение мая получили две предварительный прививки. 31 мая была произведена всем 50 овцам прививка сильного яда. Через два дня (2 июня) собравшиеся лица, заинтересованные этим опытом, могли констатировать смерть 26 овец, не подвергшихся предварительным прививкам; 25 вакцинированных овец остались невредимы. Хотя после этого метод П. неоднократно подвергался нападкам (Кох и др.), но факты, представляющие итог за много лет, свидетельствуют о его полном торжестве. Так, в 1894 г. Шамберлен насчитывал за 10 лет 3400000 голов мелкого скота, подвергшегося прививке, со смертностью в 1%, и 438000 крупного скота, со смертностью 3 на 100. Выяснив вопрос о прививке сибирской язвы, П. обратил свое внимание на другую заразную болезнь – бешенство, против которой не было никаких средств борьбы. Эта болезнь представляла для изучения еще больше неблагоприятных условий, чем сибирская язва: главные те, что она имеет очень продолжительный период инкубации и что микроб ее неизвестен. Инкубационный период удалось сократить для собак до 14 дней, прививая яд в мозг собаки трепанацией ее черепа (Ру). Прививка тем же способом яда кролику дала возможность сократить инкубационный период до 6 дней. Оказалось, что если спинной мозг животного (кролика), умершего от бешенства, оставить на воздухе, то по мере высыхания ткани яд теряет свою заразительность и мы таким образом можем иметь яд, ослабленный в различной степени. Нервная ткань является для яда бешенства такой же культурной средой, как куриный бульон для сибирской язвы. Оставленный на 14 дней, яд теряет вполне свою силу. В период двух недель можно иметь яд, ослабленный в различной мере. При помощи ослабленного яда можно сообщать животным иммунитет различной степени. Опыты, проделанные над животными, дали блестящие результаты. В тоже время П. видел возможность воспользоваться прививкой не только в целях предохранительных, но и для излечения от бешенства. У человека инкубационный период при отравлении бешенством длится месяц, два. Этим периодом и можно воспользоваться, чтобы сделать организм иммунным к яду. В июне 1885 г. этот метод лечения впервые был применен вполне удачно к эльзасскому мальчику Иосифу Мейстеру, 9 л. По настоящее время (1896) около 20 тыс. чел. испытало эту прививку: смертность ниже 5 на 1000. Последнее открытие П. вызвало всеобщий энтузиазм и сделало сразу имя Пастера популярным во всем свете. 0бщий метод, открытый П., продолжает плодотворно разрабатываться в институте П., учениками и последователями великого исследователя: Ру, Дюкло, Мечниковым и др. Еще при жизни П. ученик его Тюилье удачно применил его метод к болезни свиней, известной под названием краснухи. Ру, почти одновременно с Берингом открыл способ бороться прививкой с ужасным бичом человека, дифтеритом – способ, в основе которого лежат методы, выработанные П.
Литература. Научные работы П. печатались с 1848 г. в «Annales de chimie et de physique» и в «Comptes Rendus de l' Academie des Sciences», a после 1888 г. в «Annales de l'Institut Pasteur». Библиография главнейших его трудов дана в «Revue Scientifique» (1895, 2-е sem., стр. 427-431, а также в «Bull. de Soc, Chimique de Paris». 1896 [3], XV, стр. XXII-XXXII). Отдельно напеч.: «Etudes sur la maladie des vers а soie» (2 т., П., 1870), «Etudes sur le vin, ses maladies, causes qui les provoquent, procedes nouveaux pour le conserver et pour le vieillir» (П., 1866); «Etudes sur le vinaigre, sa fabrication, ses maladies, movens de les prevenir; nouvelles observations sur la conservation des vins par la chaleur» (П., 1868), «Etudes sur la biere, ses maladies, causes qui les provoquent; procede pour la rendre inalterable avec une theorie nouvelle de la fermentation» (П., 1876), «Traitement de la rage» (1886), «Quelques reflexions sur la science en France» (1871) и др. Вместе с Шиндалем П. издал: «Les microbes organisеs, leur rоle daus la fermentation, la putrеfaction et la contagion» (П., 1878; есть в русском переводе). На русском языке издан перевод П.: «Винная кислота и ее значение для учения о строении материи» («Об асимметрии органических соединений», СПб., 1894). В издании «Ostwald's Klassiker» напечатаны в нем. переводе «Ueber die Assymmetrie bei naturlich vorkommenden organischen Verbindungen» и «Die in d. Atmosphare vorhandenen organisirten Korperchen. Prufung d. Lehre von der Urzeugung». Биография П. написана его зятем R. Vallery-Radot, «M. Pasteur. Histoire d'un savant par un ignorant». Русский перев. этой книги: «Луи П. История одного ученого» (перев. с 10 фp. изд. под ред. Гамалеи, с предисловием И. Мечникова, Одесса, 1889). Изложению работ П. в их последовательном развитии посвящена прекрасная книга М. Е. Duclaux: «Histoire d'un esprit» (П., 1896); К. Тимирязев, «Луи П.» (М., 1896). См. также «Jubilee de M. Pasteur, 27 Dec. 1822-1892» (Париж, 1893); M. Duclaux, «L'oeuvre industrielle de P.» (Confer, faite le 27 dec. 1895 а la Soc. d'encourag. pour l'industrie nationale), Roux, «L'oeuvre medicale de P.» («Agenda du Chimiste», 1896, pp. 527 – 548). Bournand, «P. sa vie, son oeuvre» (П, 1896); Gruber, «Pasteurs Lebenwerk» (В., 1896).
С. С.

Пастеризация

Пастеризация виноградного вина. – Виноградное вино подвергается иногда более или менее существенным болезненным изменениям, последствием которых является ухудшение его качеств, а в иных случаях и окончательная порча. Пастер показал, что болезни вина (цветение, уксусное окисление, пус или пропионовое брожение, тартроновое или молочное брожение, слизевое брожение, ожирение и др.) происходят под влиянием микроорганизмов, зародыши которых, попадая в вино, быстро развиваются при наступлении благоприятных условий. В виду этого приемы погребного хозяйства (переливка, доливка, окуривание серой, проветривание и пр.) направлены не только к тому, чтобы сделать вино чистым и тонким, но и способным к долгому сохранению и устойчивым против болезнетворных микроорганизмов. Продолжительная выдержка и оклейка вина способствуют осаждению как дрожжевого грибка и других твердых частей, плавающих в жидкости, так равно и накоплению на дне бочки зародышей ферментов, обусловливающих те или другие болезни. Возможность заболевания вина наиболее успешно устраняется прекращением жизнедеятельности микроорганизмов путем нагревания до известной температуры. Прием этот, позволяющий обеспложивать или стерилизовать всякие жидкости, подвергающиеся брожению, предложен впервые Пастером в 1865 году, почему и известен под именем пастеризации. В настоящее время П. применяется всеми европейскими виноторговыми фирмами и более или менее крупными виноградовладельцами, притом не только для предохранения вина от заболеваний, но также для ускорения старения его и, вообще, улучшения его качеств. П. вина производится в бутылках и бочках, при чем нагревание и охлаждение жидкости происходит в обоих случаях без доступа воздуха. Температура при П. доводится до 65-70° Ц, если вино слабое, содержит мало кислоты или сладковатое; вино средней крепости достаточно нагреть до 60° Ц; наконец, для вин крепких или богатых кислотой можно ограничиться 55° Ц. Виноградное вино разливается в бутылки не ранее 2-3-летней выдержки в бочках, во время которой вино очищается многократными переливками, оклейкой (рыбьим клеем, яичным белком и пр.) или фильтрованием. При подобной обработке теряется до 20% жидкости; между тем разливать вино через несколько месяцев после уборки винограда нельзя, так как молодое вино начнет в скором времени бродить и портиться, что может быть, однако, устранено П. Пастеризуемое вино должно быть вполне светлое, т. е. очищенное оклейкой или фильтрованием. Если бы встретилась необходимость нагреть вино, долго выдержанное в бутылках и выделившее осадок, то его следует перелить без осадка в другие бутылки. Перед нагреванием вина в бутылках закрепляют пробки (достаточно, если нагреваемое вино будет просачиваться между пробкой и стеклом, промывая этот промежуток от всяких зародышей микроорганизмов). Закрепление пробок производится или с помощью простой бечевки, или особых машинок. При П. небольшого количества вина можно пользоваться обыкновенным котлом, в который вставляют подвижное дно и устанавливают на последнее закупоренные бутылки; если котел этого приспособления не имеет, то на дно следует положить несколько раз сложенные тряпки, чтобы жар топки не действовал непосредственно и слишком сильно на вино. Вместе с вином в котел ставится бутылка с водой и с термометром для определения температуры вина, которая бывает на несколько градусов ниже температуры водяной бани. Когда термометр покажет требуемую температуру жидкости, тогда надлежит, сняв с огня котел, вынуть бутылки и дать им остынуть. Для нагревания в бутылках больших количеств вина употребляются особые металлические аппараты (наилучшие – завода Больдт и Фогель в Гамбурге), нагревание которых производится паром. Вместо таких аппаратов иногда устраивают большие паровые бани из камня с двойными стенками, нагреваемые также паром, но их бывает трудно нагреть равномерно, нагрузка и выгрузка бутылок требуют очень много времени и охлаждение происходит слишком медленно, что, в свою очередь, вредить качеству вин. При употреблении аппаратов, нагреваемых паром, бутылки можно ставить или класть горизонтально (одни над другими), но при пользовании аппаратами с водяной баней, лучше бутылки ставить, притом так, чтобы пробки приходились над водой. П. вина в бочках практикуется довольно часто, для чего пользуются особыми, более или менее сложными и целесообразно конструированными аппаратами, в которых вино, при постоянном круговращении, нагревается посредством водяной бани и затем охлаждается постоянным притоком холодного вина. Кроме аппаратов Жире и Винас (Giret et Vinas), Террель де Шин (Terrel des Chines), бр. Перье (Perгiег frеres) и Ролэн (Raulin), описанных в классическом сочинении Пастера: «Etudes sor le vin», в настоящее время предложено много новых аппаратов для вина в бочках, но мы укажем лишь на три наилучших и наиболее употребительных из них, а именно: Гудара (Houdart), Ланде (Lande) и Бурдиля (Bourdil); описание этих аппаратов см. в иллюстрированной брошюре проф. Гайона, изданной (в русском переводе) редакцией журнала «Вестник Виноделия». В заключение заметим, что вино, подвергшееся П. с соблюдением известных предосторожностей, гарантировано от появления в нем болезнетворных зародышей, его можно хранить в бочках, как старое вино, переливать, проветривать, оклеивать и разливать в бутылки, сообразно требованиям погребного хозяйства. Очевидно, ни в каком случае не следует смешивать пастеризованное вино с вином, не подвергшимся этой операции, а также переливать пастеризованное вино в грязные, не стерилизованные бочки, в особенности, если в последних хранилось большое вино. Стерилизация или очистка бочек производится либо кипятком, либо, что еще лучше, паром; бочки, по охлаждении, окуриваются серой.
В. Таиров

Пастиччо

Пастиччо (Pasticcio) (ит., pastiche – франц., паштет, пирог, собрание, набор) – в музыке так называли в XVIII ст. сочинения, составленные из отрывков разных композиторов, или оперы, составленные из арий нескольких авторов. Иногда П. составлялась из лучших мест разных опер одного и того же автора (напр. «Руrame» Глюка).

Пастор

Пастор (лат. Pastor – пастырь) – название это уже в средние века давалось священникам. Особенно употребительно оно в протестантской церкви.

Пастораль

Пастораль I. Пастораль или пастушеская поэзия – так наз. особый вид поэзии, где в качестве героев выступают пастухи и пастушки. Древнейшим образчиком П. считаются идиллии греческого поэта Феокрита, жившего в III в. до Р. Хр. Пасторальная тенденция, т. е, желание противопоставить шумную и суетную жизнь больших городов простой и близкой: к природе жизни пастухов, пробивается однако, у Феокрита довольно слабо; он изображает своих героев людьми грубыми и необразованными, а жизнь их – исполненной лишений и далеко не завидной. Феокриту подражали греческие поэты александрийской эпохи Бион и Мосх и римский поэт Виргилий, эклоги которого проникнуты не только пасторальной, но и политической тенденцией: главной их целью было прославление Августа. К I в. по Р. Хр, относится новелла греческого софиста и философа Дюна Хризостома. Хотя в этой новелле действующими лицами являются не пастухи, а охотники, тем не менее пасторальная тенденция выступает весьма ярко. Автор показывает, что деревенские бедняки не только счастливее, но и щедрее, добрее к ближнему, чем утопающие в роскоши городские богачи. Под влиянием новеллы Диона был написан знаменитый пастушеский любовный роман «Дафнис и Хлоя», приписываемый греческому писателю IV в. по Р. Хр. Лонгу. Древнейший памятник пасторальной поэзии на Западе Европы – «Амето», Боккаччио (1340); это нечто среднее между романом и драмой. Элемент античный – нимфы, дриады, поэтические состязания пастухов и т. п. – сливается здесь с элементом христианско-аллегорическим, возникшим под влиянием Данте и превратившим здоровую юношескую любовь Амето в идеальное поклонение и спиритуалистический восторг. Хотя в Амето описывается быть пастухов и охотников, но простая жизнь не противополагается жизни искусственной, городской. Наоборот, пасторальная тенденция сквозит в каждой строчке «Аркадии» Саннацаро (1541). Автор откровенно высказывает ее в предисловии, уверяя читателей, что лесные птицы, щебечущие в тени зеленых листьев, более пленяют наш слух, чем их городские сестры, сидящие в раззолоченных клетках, что простые напевы пастухов бесконечно выше торжественных песен, которые раздаются в королевских дворцах и т. д. Саннацаро ведет рассказ от своего имени и повествует, как, гонимый несчастной любовью, он удалился в Аркадию и нашел, на вершине горы Партения, прелестную долину, куда ежедневно сходились окрестные пастухи, упражнялись в стрельбе из лука, в метании копья, пели, танцевали, а по праздникам устраивали между собой поэтические состязания. Описание этих развлечений и составляет содержание и главный интерес романа. Разговоры пастухов слишком утонченны и совершенно не соответствуют их простому быту: они кажутся не настоящими пастухами, а переодетыми в платье пастухов дилетантами пастушеской жизни. Не смотря на это, «Аркадия» имела громадный успех, выдержала в Италии, в продолжение XVI в, около 60 изданий и была переведена на многие европейские языки. Ее очень хорошо знал Шекспир, заимствовавший оттуда имя Офелии. В Италии влияние Аркадии особенно заметно в двух драматических пасторалях: «Aminta», Торквато Тассо (1583 г.) и «Pastor Fido», Гварини (1590 г.); в Испании «Аркадия» послужила образцом самому популярному пастушескому роману – «Диане» Монтемайора. Под влиянием «Аркадии» и «Дианы» с одной стороны и рыцарских романов Артурова цикла с другой написал свою «Аркадию» (1580) Сидней. Его поэма сделалась любимой книгой мечтательных душ, искавших в ней забвения от земных страданий. Карл I, перед казнью, почти не выпускал из рук книги Сиднея и любил читать своим приближенным поэтическую молитву заключенной в темницу Памелы, несчастья которой напоминали ему его собственные. «Аркадия» Сиднея была родоначальницей пастушеского романа в Англии и вдохновила собой пастушеские романы Грина и Лоджа, послужившие источником для Шекспира; из ее заимствовал Шекспир эпизод о Глостере и его сыновьях в «Короле Лире». Одному месту в «Аркадии», заключающему себе характеристику завистливого человека, подражал Ричард Стиль в своем известном эпизоде о «Зависти»; несчастья Памелы и самое ее имя были перенесены Ричардсоном в его знаменитый роман «Памела». В 1610 г. вышел в свет вдохновленный «Дианой» Монтемайора лучший из французских пастушеских романов – «Астрея», Оноре д'Юрфе. Успех этого романа был колоссальный: в пастухах и пастушках «Астреи» узнавало себя тогдашнее французское образованное общество. Когда в 1616 г. вышла вторая часть романа, а в 1619 г. третья, слава автора шла все crescendo. Имя главного героя «Астреи», Селадона, сделалось нарицательным именем нежного и послушного любовника. Некоторые восторженные поклонники «Астреи» доходили до того, что нарочно отправлялись в Форез – место действия романа – и доставляли себе наслаждение прочесть его среди той самой обстановки, которая вдохновляла автора. Слава «Астреи» не ограничивалась одной Францией: в 1624 г. д'Юрфе получил из Германии послание, подписанное 12 немецкими принцами и принцессами, которые приняли имена героев и героинь «Астреи», устроили на манер собраний, описанных в романе, Академию истинных любовников и просили автора принять в этой академию имя Селадона, так как никто из них не чувствовал себя достойным носить его. В XVII в. пастушеский роман во Франции сменяется романом героическим и реально-бытовым, а пастораль ищет себе убежища в драме. В XVIII в. пастушеский род поэзии падает во всей Европе; за исключением идиллий «Цюрихского Феокрита», Гесснера, нашедших свой отголосок во Франции, и некоторых стихотворений Андрэ Шенье нет ничего в этом роде, что можно было бы поставить выше посредственности. В XIX в., когда поэзия, помимо художественности, стала ставить себе широкие общественные задачи, пастораль не только выходит из моды, но и совершенно прекращает свое существование.
Литератора. Fontenelle, «Discours sur la nature de l'Eglogue» (П., l688); Villemain, «Tableau de la Littеrature аu XVIII Siecle»; Saint-Mare Girardin, «Cours de la Litterature Dramatique» (Lecon XLII-LIV); Rohde, «Der Griechische Roman» (Лпц., 1876); Кирпичников, «Греческий роман в новой литературе» (Харьков. 1876); Dunlop, «History of prose Fiction» (новое изд. Вильсона, Л., 1888); Гаспари, «История итальянской литературы» (рус. перев., т. 2-й. М., 1887); Тикнор, «История испанской литературы» (рус. перевод, т. I и II); Windisclield, «Die Englische Hirtendichtung von 1579-1625» (Гейдельберг, 1895).
Н. Стороженко.
II. Пастораль (pastorale франц. и итал., пастушеский, сельский) – в музыке так называются сочинения мирного, идиллического характера. Сюда относятся, напр.: а) пасторальная музыка – небольшая пьеска преимущественно в 6/8, 9/8; b) пастушеская веселая песня (pastorello); с) танец, похожий на musette или siciliano, но только в более медленном темпе; d) небольшая опера, пантомима или балет, где главными действующими лицами являются пастухи или пастушки; наконец, е) симфония, в которой изображается сельская жизнь, природа, напр. шестая (пасторальная) симфония Бетховена.

Пастушья сумка

Пастушья сумка (Capsella bursa pastoris Mоnch) – однолетнее травянистое растение из сем. крестоцветных (Cruciferae), всюду растущее по полям, дорогам, сорным местам. Простые или ветвистые стебли (до 40 стм. высотой) несут у своего основания розетку из – большей частью – перисто-раздельных, с треугольными, зубчатыми долями, черешковых листьев; бывают покрыты мелкими, сидячими, цельными или выемчато-зубчатыми листьями. Мелкие, белые цветки собраны в удлиненные кисти. Плод – стручечек, обратно треугольной или обратно сердцевидной формы (похожей на П. сумку), сидит на оттопыренных цветоножках. В народной медицине П. сумка употребляется против кровотечений (особенно маточного) и от лихорадки.
С. Р.

Пасха

Пасха I. Пасха – главный христианский праздник, в честь воскресения И. Христа. Он существовал уже при апостолах и первоначально был посвящен воспоминанию смерти И. Христа, почему сначала на всем Востоке совершался 14-го дня месяца нисана, в день приготовления евреями пасхального агнца, когда, по сказанию евангелиста Иоанна и по мнению древнейших отцов церкви (Иринея, Тертуллиана, Оригена), последовала крестная смерть И. Христа. По учению церкви, пасхальный агнец евреев – прообраз И. Христа, почему в Св. Писании И. Христос называется агнцем Божьим, ангцем пасхальным. Пасхой (1 Кор. V, 7, св. Иоанна ХIХ, 33, 36, Исход. XII, 46); это название сохраняют за ним и древнейшие отцы церкви, которые даже самое название П. производят не от еврейского Pesakh, Pasakh (арамейское Paskha), как это делают обыкновенно, а от греч. pascein – страдать (Иустин, Тертуллиан, Ириней). По синоптикам, смерть И. Христа последовала не 14, а 15 нисана, хотя из их сказаний и не видно, чтобы тот или другой из этих дней был днем еврейской П.: но те из восточных христиан, кто в вопросе о П. следовал синоптикам, а не Иоанну, также справляли П. 14-го нисана, относя празднование к воспоминанию тайной вечери И. Христа. Указание на существование П., как особого праздника, еще при апостолах у христиан из язычников Епифаний Кипрский (ср. М. Голубев. "Обозрение 1-го посл. к Корине.) видит в словах апостола (1 Кор. V, 7): "наша П. за нас пожрен Христос... будем праздновать (estazwmen) не в квасе ветхом.. " По мнению новейших исследователей, эти слова апостола не дают основания утверждать, что у коринфян существовал при апостолах особый праздник П., так как ближайшие к апостолам отцы церкви не упоминают о каком бы то ни было годичном празднике П., празднуемом в один нарочито избранный период или день. Ерм в «Пастыре» (кн. III, подобие V, 1) упоминает о пятнице как дне еженедельного поста и скорби в воспоминание страданий и смерти И. Христа), а Тертуллиан "Dе corona mil. ", гл. III) – о воскресном дне недели, как дне радости и веселья, когда не было ни поста, ни коленопреклонений, в память воскресения Христова. Эти еженедельные празднования были более торжественными в начале года, когда они совпадали с днями годовщины смерти и воскресения И. Христа. С течением времени, еще во II в., чествование этих событий сконцентрировалось в два нарочитых праздника, которые оба называлась пасхой: Пасха в честь смерти И. Христа – pasca staurosimon, pascha crucificationis, и П. в честь воскресения Христова – pasca anastasimonV раschа resurrectionis. Первая проводилась в скорби и строгом посте, который продолжался не только в пятницу, но и в субботу, даже до утра воскресенья, и заканчивался воскресной евхаристией, которой начиналась pascha resurrectionis. По некоторым указаниям, праздник П. воскресный продолжался пятьдесят дней и был праздником не только воскресения И. Христа, но и его вознесения, а также сошествия Св. Духа, почему получал иногда название Пятидесятницы. Чем более обособлялась церковь от иудейства, тем более восточный способ празднования П (одновременно с иудеями, 14 нисана), практиковавшийся особенно в малоазиатских церквах, казался несообразным с существом дела. Празднующих пасху в этот день называли – в церквах, образовавшихся из язычников – иудействующими, квадродециманами. На Западе никогда не связывали празднование П. с П. иудейскою и совершали ее в первый после полнолуния день воскресный, а не в пятницу. Чем далее, тем более пасха в церквах из язычников становилась П. resurrectionis. Эго различие повело к спорам между Востоком и Западом – так наз. «пасхальным спором», длившимся между азийскими епископами и Римом с конца II в. в продолжение всего III в. В 160 г. Поликарп епископ смирнский, посетил Аникиту, епископа римского, с целью соглашения, но каждая сторона осталась при своем взгляде. В 170 г. происходили споры о том же в Азии; против квадродециманов писали Аполлинарий иерапольский и Мелитон сардийский, доказывавшие, что И. Христос умер 14-го нисана и потому не мог вкушать П. еврейской в год своей кончины (Евсев., «Церк. ист.», IV, 26, 3). По настоянию римского епископа Виктора собраны были, для рассмотрения вопроса, соборы в Палестине, Понте, Галлии, Александрии, Коринфе. Епископы Азии твердо держались своего мнения; тогда Виктор решился прервать общение с Малой Азией и требовал того же от других церквей. Ириней Лионский убедил его, однако, не нарушать единства веры ради различия обряда. Спор продолжался до никейского вселенского собора, который, склонясь на сторону римского мнения, определил (прав. 7), чтобы П. праздновалась христианами непременно отдельно от Иудеев и непременно в день воскресный, следующий за полнолунием. Для более точного определения дня П. на каждый год сделаны были надлежащие исчисления. Евсевий в «Церк. истории» говорит, что большая часть церквей малоазийских подчинилась определению собора; но были церкви, сохранявшие старинный обычай. Собор антиохийский 341 г. отлучил от церкви этих «иyдействовавших». От IV в. сохранились свидетельства, что обе П. – crucificationis и resurrectionis – соединялись, и на Востоке и на Западе, вместе и продолжались каждая по семи дней, не считая самого дня светлого воскресения, которому праздник crucificationis предшествовал. Не ранее, как в V в., название П. стало усвояться исключительно празднику Воскресения Христова, при чем далее, тем торжественнее он стал совершаться. Светлое Воскресение получило название «царя дней», «праздников праздника». Празднование его сопровождалось внецерковными манифестациями, иллюминацией; в храме верные в известные моменты восклицали, обращаясь друг к другу: Господь воскрес! Воистину воскрес! Императоры, по случаю праздника, давали свободу заключенным в тюрьме, богатые граждане отпускали рабов; бедные получали помощь от правительства и частных лиц. С особенной торжественностью празднуется П. и доселе, по особому чинопоследованию, печатаемому в «Типиконе», а также издаваемому отдельной книжкой. Особенности этого чина: обилие каждения и света (зажигаются все лампады и паникадила со свечами и все присутствующие на утрени имеют зажженный свечи); священнослужители облачаются в самые лучшие ризы и т. д. Cм. Augusti, «Denkwurdigkeiten aus d. christi. Archaeologie»; Weitzel, «Die christliche Passahfeier der ersten drei Jahrhunderte» (1848); Hilgerifeld, «Der Paschastreit und das Evangelium Johanns» в «Theol. Jarb.» (1849); Baur, «Das Christen. thum und die christliche Kirche der ersten Jarhund.»; архим. Тоанн, «Опыт курса церк. законоведения» (т. I); Горский, «Совершил ли И. Хр. еврейскую П.» («Прибавление к творсв. отцов», 1853); о том же статьи Д. А. Хвельсона и Н. Н. Глубоковского в «Христ. Чтении»; И. Покровский «П.» (СПб., 1868).
Н. Б-в.
Богослужение воскресению Христову начинается уже в великую субботу, но во всей торжественности оно открывается на утрени. После полунощницы бывает торжественное шествие вокруг храма, чтобы встретить Христа вне его, подобно муроносицам, встретившим воскресшего Господа вне Иерусалима. Во время утрени, при словах: «друг друга обымем, рцем, братие», бывает целование. Часы в день П. состоят не из псалмов, а из пасхальных песнопений. На литургии, совершаемой в самые ранние часы, читается Евангелие от Иоанна (I, 1-17) о божестве И. Христа. Если литургия совершается собором священников, то Евангелие читается на различных языках, в знак того, что большая часть народов на земле признают воскресшего своим Богом и Господом. На вечерне в день П. читается Евангелие о явлении Господа апостолам в вечер дня воскресения (Иоанн. XX, 19). Пасхальные песни принадлежат большей частью св. Иоанну Дамаскину; они составлены им на основании древних отцов церкви, преимущественно Григория Богослова, Григория Нисского и др. Богослужение в продолжение всей пасхальной седмицы совершается при открытых царских вратах, в ознаменование того, что воскресением И. Христа открыт всем доступ на небо. При пасхальном целовании и приветствии (Христос воскресе!) верующие издревле дарят друг другу красные яйца. Обычай этот, по преданию, обязан своим началом св. Марии Магдалине, которая, представ перед императором Тиверием, поднесла ему в дар, красное яйцо с приветствием Христос Воскресе! и с этих слов начала свою проповедь (см. Константин Экономид, «О начале обыкновения употреблять красные яйца во время П.», перевод с греческого, 1826). Яйцо служит символом гроба и возникновения жизни в самых недрах его; окрашенное красной краской, оно знаменует возрождение наше кровью Иисуса Христа. К пасхальным обрядам относится также благословение артоса и яств, особенно сыра и яиц, как пищи, которую с этого времени дозволяется вкушать. Существует обычай приготовлять в домах хлеб, как бы домашний артос кулич), и носить его в день П. в притвор церкви для освящения, вместе с сыром и яйцами. Во всю светлую седмицу бывает целодневный звон, в знак торжества церкви, празднующей победу И. Христа над смертью и адом. Праздник П. продолжается 40 дней, в память сорокадневного пребывания И. Христа на земле по воскресении. В отдание П. служба совершается подобно тому, как в отдании дванадесятых праздников. Ср, П. Лебедев, «Наука о богослужении православной церкви» (М., 1890); П. Левашев, «Обычай употребления красных яиц в праздник св. Пасхи» (СПб., 1895); прот. К. Никольский, «Пособие к изучению Устава Богослужения православной церкви» (СПб., 1888); прот. Д. Смолодович, «Литургика или наука о богослужении православной восточной католической церкви» (Киев, 1868).
II. Пасха (греч. pasca от евр. pesakh; также chagh-hamazzoth, «праздник oпpеcнoкoв»; eorth tvn aVumwn, solemnitas azymorum) – один из трех великих праздников иудейских, установленный в память чудесного избавления евреев от рабства египетского. Праздник этот был назван П. (от евр. pesach – прохождение, пощада) для обозначения того момента, когда ангел погубляющий, видя кровь агнца на дверных косяках и перекладинах, проходил мимо и щадил первенцев еврейских (Исх. XII, 12-13). П. продолжалась семь дней, с вечера 14 по 21 месяца авива или нисана, соответствующего последней половине нашего марта и первой половине апреля. В десятый день этого месяца глава каждого семейства должен был выбрать и отделить однолетнего агнца (из овец или коз), без порока, который должен был быть заклан вечером в 14-ый день, а кровью его помазаны оба косяка двери и верхняя перекладина. Впоследствии, вместо помазания косяков дверных, священники кропили жертвенной кровью жертвенник во дворе скинии или храма (2 Парал. XXX, 16-17; XXXV, 11). Мясо животного, вместе с внутренностями, должно быть испечено, а не сварено, и съедено с горькими травами (в воспоминание горестной жизни и тягостного рабства в Египте); кости агнца не должны быть раздроблены; мясо должно быть все съедено, а остатки сожжены (Исх. XII, 6-10). Есть должны были с особенной поспешностью, стоя, опоясанные, обутые и с посохами в руках, как готовые к быстрому отшествию (ib. 1l). Впоследствии, когда евреи водворялись в земле Обетованной, они ели П. неспешно и «возлежа» (см. Mф. XXVI, 20; Иоанн. XIII, 4-5; Лук. XXII, 14-15). В первый и седьмой дни П. был праздничный покой от всяких работ и собирались священные собрания (исх. XII, 16; Лев. XXIII, 7-8). Ежедневно, в продолжение всего праздника, сжигались великолепные жертвы (Числ. XXVIII, 19, 24). К отличительным особенностям праздника П. относилось употребление евреями только опресночных хлебов, а не кислых, под опасением истребления из среды Израиля (Исх. XII, 15, 19). Опресноки должны были напоминать еврейскому народу о его призвании быть народом чистым, святым, свободным от порчи квасом египетским, т. е. чуждым нравственного растления египетского. В таинственном смысле опресноки изображали чистоту духовной жизни во Христе, т. е. что христиане через пасху – Христа – будут очищены от ветхой закваски греха и должны праздновать новую П. «в бесквасии чистоты и истины» (1 Кор. V, 7-8). По изъяснению Св. Писания Нового Завета, агнец пасхальный, как жертва Богу, преобразовал И. Христа, который есть «Агнец Божий, вземляй грехи мира» (Иоанн, I, 29), от сложения мира «заколенный» (Апокал. XIII, 8), принесший себя в жертву искупления всего человечества от рабства греха и смерти (1 Кор. V, 7). Заклание агнца и вкушение его были прообразами страдания и смерти И. Христа и вкушения тела и крови Его в таинстве евхаристии. Несокрушение костей агнца преобразовало непребитие голеней И. Христа на кресте (Иоанн. XIX, 33-36). В настоящее время евреи празднуют П. восемь дней, в течение которых они воздерживаются в пище от всего «квасного» и имеющего с ним какую-либо связь. Вечером 13-го нисана еврей производит обследование дома, с целью собрать имеющиеся на лицо остатки квасного хлеба, которые на другой день сжигаются. Праздничными днями считаются собственно лишь два первых и два последних дня; остальные четыре дня – это «праздничные будни», в которые работа не возбраняется. В первые два вечера совершается особая торжественная трапеза, с символическими обрядами, напоминающими о рабстве евреев в Египте, об избавлении от него, о жертвоприношении. По приходе из синагоги глава семейства совершает освящение праздника над чашей вина и садится к столу, при чем старается по древнему обычаю «возлежать»; затем вкушают горьких трав. Малолетний сын задает отцу четыре установленных вопроса о причинах торжества; в ответ на это вся семья читает «пасхальную агаду», повествующую об исходе евреев из Египта и о праздновании этого события древними евреями. По окончании трапезы наполняют вином чашу в честь пророка Илии, ожидаемого предвестника Мессии, и произносят стихи 6 и 7 пс. LXXIX о бедствиях Израиля, причиненных ему «народами, не познавшими Бога». Трапеза заканчивается хвалебными гимнами и славословиями.
III. Пасха – у великороссов освященная в пасхальную ночь стопочка сыру (творогу, которым разговляются в первый день П.; у малороссиян – освященные куличи, караваи, бабы. С празднованием П. связано в народе много обычаев: так, после заутрени в первый день П. ходят христосоваться с усопшими, зарывают яйца в могилу; кто проспит в первый день П. заутреню, того в понедельник окачивают водой или купают; кости от пасхального ягняти (поросенок, птица и пр.), зарытые на ниве, спасают ее от града, и т. п.

Патагония

Патагония (Patagonia) – обширная территория Южной Америки, от 38°54' ю. ш.; составляет самый южный треугольник американского материка, на Ю от Чили и Аргентины. На С граничит Pиo Лимэй и Pиo Негро, на З – Андами, на Ю – Магеллановым проливом, на В – Атлантическим океаном. До 1881 г. П. не принадлежала никакому государству; с этого времени по договору, заключенному между Чили и Аргентиной, с целью урегулирования границ их владений, П. разделена была между этими двумя государствами линией вдоль оси Андов до 52° ю. ш. Только аргентинская часть этой огромной территории сохранила название П.; в состав ее входит также около половины вост. части Огненной Земли, с Землей Штатов. В некоторых местах Андыне составляют здесь линии водораздела: реки Аизен и Лос Гуэмулес, берущие начало на В Андов в Аргентине, принуждены перерезать Кордильеры для того, чтобы впасть в Тихий ок. между 45° и 46° ю. ш., позади Чилийского архипелага Чонос. П., по исследованиям Мустера, аргентинских офицеров и ученых Морено, Мояно и Фонтана – горная страна третичной формации, спускающаяся террасами к океану и глубоко изрезанная реками; она покрыта вулканическими наслоениями, по большей части базальта; в Андах встречается ряд южных вулканов, напр. Фитирой. Озер множество, особенно на Ю от 48° ю. ш., напр. Лаго Аргентине, Виедма, Сан-Мартин; озерные источники p. С-та Круц под 46,5° озеро Буэнос-Айрес. Под 450° Pиo-Сенгер изживается из двух озер; под 41° лежит оз. Нагуэль-Гуапи; все эти озера, по всей вероятности, остатки глетчеров ледяного периода. У склона террасы к берегу озера Мустер и Колгуэ или Колгуапе. Главнейшие реки: Pиo-Негро (образующаяся из Лимой и Нейкуэн, Чобут Дезеадо, Чико, Санта-Круц и Галлегс под 52°. Некоторые из них судоходны, но при падении с террас образуют водопады. Совершенно своеобразно нижнее положение водораздела. Многие реки, как напр. Аизен и Рио де Лос Гуэмулес, берут начало на В от Андов на возвышенности, так что пограничная линия с Чили, которая должна идти по водоразделу – сомнительна. Климат в П. обыкновенно считается холодным, но это неверно – для широты он вообще тепел и на В сух, страна лежит между изотермами 14 и 7°. В колонии Чубут или Роусон средняя температура в январе 120°, в июне +3,6°; в июне ртуть падает до – 7°, в январе может подниматься до +31°. В направлении к центру климат суровее, зимы у вост. подножия Андов очень холодны; к побережью выпадение дождя меньше, у подошвы Андов его выпадает от 600 до 800 мм. в год, на берегу – едва 200 мм. Хотя П. не отделяется от пампасов никакой естественной границей, ни разницей в климате, но ее рощи составляют резкий контраст с совершенно лишенными леса пампасами. Патагонское плато выше этих последних и перерезано множеством долин: флора – свойственна сухому климату; долины, вследствие своей глубины, очень плодородны: в них встречаются настоящие злаковые растения и луга, напоминающие пампасы. Злаковые растения хотя и отличны от среднеевропейских, но принадлежат к тем же родам и семействам. В долине PиoНегро встречается американ. плакучая ива (Salix Humholdtiana), употребляемая для построек. Хвощ, находимый всюду по берегу рек и несколько редких лишаев и мхов, которые встречаются только зимой – суть единственные представители тайнобрачных. В долинах находят солончаки и соленые озера, такие долины покрыты кустарниками matorro и соликорнами jume, пепел которых идет на приготовление мыла. Леса состоят из кустарников, не превышающих 4 арш.; почти все они колючи, чаще всего встречаются породы: Chanаr, algarcienso, mata de incienso, piquillin, mata negra, mata caballo и jarilla; все они дают порядочное топливо; лучшее из них для этой цели piquillin, тогда как mata negra содержит смолу, которая имеет отвратительно сильный запах, сообщающийся даже жареному мясу; характерным растением П. служит кактус Тunas. В южных областях П., у Магелланова прол. и Андов, растут леса. свойственные Чили и дающие прекрасный строевой материал. Фауна сходна с пограничной чилийской и аргентинской: в долинах – тату, гуанаквы, олени, дикие козы, вискаги карро (Canis azarae, род лисицы), тукко-тукко (род грызуна, itenomys magellanicus), зоррино (Mephitis patagonica), казуар; кондоры, орлы и всевозможные хищные птицы в долинах патагонского побережья, кугуары только на С, агуары очень редки; в областях Андов многоликих лошадей; много всевозможных земноводных; многие из птиц, вьющих обыкновенно свои гнезда на деревьях, в П. гнездятся на земле и выводят птенцов (напр., попугаи, пампасские совы и др.). П. бедна пресноводной рыбой, моллюсками и бабочками, но богата породами жуков. П. делится на 3 территории или губернаторства: Pиo-Негро, Чубут и Санта-Круц.
Туземные жители П. (патагонцы) сами называют себя тонека, а у арауканцев известны под именем тегуэльхе(че) или хуельхе (чульче). Но описанию д'Орбиньи, патагонцы роста около 173 стм., непропорционального сложения (большая голова, при коротких ногах и руках); лицо у них широкое, четырехугольное, с плоским носом и сильно выдающимся подбородком; волосы на голове черные, прямые, толстые и очень редкие. Лицо они раскрашивают в синий и красный цвета, одеваются в шкуры гуанако; из тех же шкур строят себе жилища. Вооружены копьями и боласом (вид лассо). Главное богатство – лошади и собаки; живут охотой. В 1832 г. в сев. части П. поселены были президентом Аргентины Розасом индейцы из пампасов, а патагонцы были оттеснены за р. Рио-Негро. В 1880 г. они были сильно истреблены экспедицией Рока и теперь живут в самой горной части П. (около 5000 чел.). Колонизационные попытки испанцев (первая – в 1584 г.) не имели успеха; на восточном берегу уцелела одна Кармен де Патагонес. Попытка чилийцев (1843-51) основать в П. штрафную колонию также не увенчалась успехом. Лучшие результаты дали две английские колонии, Чубут и Санта-Круц (с 1865 г.). С 1869 г. П. исследовали Мустерс, Морено, Мояно, Фонтана и др. Ср. d'Orbigny, «Voyage dans l'Amerique meridionale» (П., 1838); Дарвин, «Путешествие на корабле Биглы» ; Musters, «Unter den Patagoniern» ( 1873); Qiiesada, «La Patagonia» (БуэносАйрес, 1875); Beerbohm, «Wanderings in P.» (Л., 1878); Ramon Lista, «Mis esploraciones en la P.» (Буэнос-Айрес, 1880); Dixie, «Bei den Patagoniern» (Лпц., 1882); Oblegado, «Esploraciones de los Rio Negro y Limay» (Буэнос, 1882); Boye, «P., terra del Fuoco etc.» (Генуя, 1883); Lucy-Fossarieu, «L'Ethnographie de l'Amer. antarct., Patagons etc.» (П., 1884); Albaracin, «Estudios generales sobro los Rio Negro etc.» (Буэнос, 1886); Burmeister, «Relacion de un viaje а Chubut» (там же, 1888); его же, «Breves datos sobre una excursion а Patagonia» (там же, 1891).

Патологическая анатомия

Патологическая анатомия, изучая изменения, вызванные в организме различными болезненными процессами, имеет целью присущими ей методами исследования, как определение этих болезненных процессов, так и значение их по отношению к клинической картине болезни и смертельному исходу. Она указывает не только признаки каждого болезненного процесса, но и степень важности этого заболевания и его значение в ряду других патологических явлений, существующих одновременно. Так, напр., больной, умерший от брюшного тифа, представлял при жизни целый ряд уклонений от нормы, из которых некоторые играли большую, другие – меньшую роль. П. анатомия, определяя изменения, найденные на трупе, и сопоставляя их с прижизненными явлениями, указывает, какие именно из них повлекли за собою смертельный исход. Так как анатомический метод исследования открывает только грубые и резкие изменения физических свойств органов, их объема, формы, цвета и пр., весьма недостаточные для определения сущности болезненных процессов, то для более тонкого изучения ее приходится пользоваться микроскопом, т. е. прибегать к П. гистологии. Наконец, значительную роль отводят П. химии, т. е. изучению химических изменений в органах, тканях и выделениях организма. Таким образом основой П. анатомии является вскрытие человеческого трупа, при чем последний необходимо подвергнуть методическому исследованию, имеющему свои строгие, выработанные долголетним опытом, правила. Самому акту вскрытия предшествует наружный осмотр тела, причем обращается внимание на телосложение, общее состояние питания, напряженность, эластичность и окраску кожи, присутствие посмертных изменений в ней (трупные пятна), отношения величины и формы отдельных частей тела, окраску их и т. д. По окончании наружного осмотра переходят ко внутреннему, т. е. вскрытию, при чем исследованию подвергаются три главные полости тела; черепная, грудная и брюшная. Содержимое всех этих полостей, равно как заключающиеся в них органы, осматриваются во всех отношениях. Ознакомившись с грубыми, резкими, видимыми простым глазом изменениями органов и тканей, переходят к изучению их микроскопических изменений и лишь тогда можно составить себе ясное понятие о сущности болезненных процессов. П. анатомия разделяется на общую и частную. Первая рассматривает такие формы болезненных изменений, которые везде проявляются с одинаковыми общими признаками, независимо от местных условий. Таковы – расстройства кровообращения и расстройства питания. Нет ни одной болезни, сущность которой не заключалась бы в расстройствах кровообращения или расстройствах питания, всего чаще в тех и других одновременно. Кроме того в этом отделе излагается учение о паразитах и вызываемых ими расстройствах. Частная патологическая анатомия занимается изучением изменений органов и систем или анатомических явлений, соответствующих частным клиническим формам болезней. Так, напр., явления гиперемии, анемии, воспаления и пр. составляют предмет общей П. Анатомии; изучение болезненных изменений мозга, сердца, легких и других органов тканей организма входят в область частной П. анатомии. Но предметами патологоанатомического исследования является не только труп, но и отдельные части человеческого организма, особенно – удаляемые оперативным путем или отделившиеся путем различных болезненных процессов.
История П. анатомии. Отдельные изменения всевозможных частей человеческого тела вследствие различных болезненных процессов были уже известны в глубокой древности, но почти вплоть до ХVIII стол. П. анатомия ограничивалась одним лишь описанием каких-либо чрезвычайных аномалий, уродств, громадных опухолей и т. под. Но с течением времени, с общим подъемом науки, росла и потребность сопоставления и определения связи прижизненных явлений в организме во время болезни с изменениями: которые могли быть найдены при вскрытии. Эта задача всего ранее была сознана в Италии, где ее указали Фантони (1652 – 1692) и в особенности его сын Джованни (1676 – 1758), оба профессора и придворные врачи в Турине. Настоящим основателем П. анатомии, как науки, нужно считать ДжованниБаттиста Морганьи, знаменитого автора классического труда, вышедшего в 1761 г. : «De sedibus et causis morborum per anatomen indagatis». Автор считал своей главной задачей установить границы между физиологическими и патологическими формами тканей и, путем сопоставления посмертных изменений с прижизненными явлениями, начертить картину сущности болезненного процесса и его условий. Из непосредственных учеников Морганьи особенного внимания заслуживают миланский профессор Монтеджиа (1762 – 1805.), Ланцизи, Альбертини. Во Франции особенно прославились Сенак, Льето, в Голландии Зандифорт, Бонн, в Германии Гоффман, ученики Галлера – Меккель, Редерер, Вагнер. Блестящих успехов и необычайного развития достигла П. анатомия в настоящем столетии. Уже в самом начале на ее успехи оказали влияние работы Биша. Лучшим отражением их явилось соч. лондонского врача Бейльи (Matthew Baillie): «Morbid anatomy» (1799 – 1802). В 1802 г. впервые появились на нем. языке «Aphorismen aus d. patholog. Anatomie» профессора Феттера в Вене, профессора Лобштейна в Страсбурге, где им основан знаменитый пaтoлoгo-aнатoмичecкий музей, Меркеля, Альберса и др. В более близкое нам время, приблизительно ок. половины настоящего столетия, громадную реформу в области П. анатомии произвел Рудодьф Вирхов, который вывел ее из состояния описательной науки и поднял на высоту философского, умозрительного предмета. Он ввел в широких размерах не только гистологические методы исследования, но и экспериментальные работы. Его руководящие принципы, из которых достаточно упомянуть «omnis cellula е cellula» до сих пор господствуют в науке и, благодаря им, П. анатомия представляет теперь одну из самых точнейших медицинских дисциплин. На ряду с Вирховым, ученики которого рассеяны по всему миpy, следует также упомянуть знаменитого венского профессора Рокитанского , который обогатил науку множеством весьма точных исследований.
В России П. анатомия преподавалась уже в конце первой и в течение всей второй четверти настоящего столетия. Практические занятия существовали уже в сороковых годах. Но главная заслуга широкой постановки ее преподавания принадлежит петербургскому профессору М. М. Рудневу (1837 – 1878), одному из любимейших учеников Вирхова. Рудневу принадлежит честь создания целой школы, усвоившей его методы преподавания, благодаря которым патологическая анатомия в России стоит всегда на уровне развития этой науки на Западе, при чем и русские врачи обогащают ее множеством прекрасных и разносторонних работ.
Г. М. Г.

Патология

Патология (от греч. слов pathos – болезнь и logos – изучение) – отдел медицины, изучающий сущность, причины и симптомы болезней. П. одна из самых древних наук, получившая весьма значительное развитие за много веков до Р. Хр. П. подразделяют на общую и частную. Первая отыскивает и устанавливает законы, по которым совершаются всевозможные уклонения от нормы; она изучает род болезненных типов. Частная П. изучает всевозможные болезненные состояния, смотря по различным органам, возрастам и даже полам. Прежде, поэтому, различали П. внутренних болезней (внутреннюю медицину, pathologie interne, Innere Krankheiten) и П. наружных болезней – хирургию (pathologie externe). Но с развивающимся все более и более успехом наук стали подразделять эти две главные группы на целый ряд мелких отделов: гинекология, педиатрия, отиатрия, офтальмология, дерматология, сифилидология, хирургия, ринология, психиатрия и др. Каждая из этих отраслей наук описывает соответственные отдельные болезни. В отличие от частной, общая П. оставляет совершенно в стороне описательную сторону этих явлений; она не рассматривает в частности отдельных видов болезней со всеми их признаками и условиями, которые могут вызвать каждый частный вид заболевания. Она исходит от функции каждого органа или каждой системы тела и определяет в каждом болезненном явлении, в чем заключается уклонение от нормального жизненного процесса. По отношению к различным отделам частной П. она является общей , в смысле объединения однородных процессов; по отношению к физиологии, изучающей функции здорового организма, она является патологическою физиологией.
До второй четверти настоящего столетия общая П. совершенно лишена была экспериментального характера и была ничем иным, как чисто – метафизическим толкованием сущности и причин болезней. Лишенная устойчивых основ, общая П., со времени Гиппократа, являлась смесью самых противоположных учений. Отраслью положительного знания общая П. становится лишь со второй четверти настоящего столетия, со времени открытия клетки, т. е. с того момента. когда явилась возможность в измененной морфологии клеток находить материальный субстрат для различных болезненных явлений. Чем больших успехов достигала физиология, тем более точный данные вырабатывала и общая П. В настоящее время она представляет чисто экспериментальную науку, изучение которой мыслимо только в лабораториях. Громадную заслугу в ее развитии, начиная со второй половины настоящего столетия, имели немецкие ученые: Вирхов, Конгейм, Самуэль, Либермейстер и др.; во Франции труды физиологов Клод-Бернара и Лонже также внесли много света в сущность 6олезненных процессов, происходящих в организме. В России общая П. занимает высокое положение в числе ее представителей выдаются Лукьянов, Пашутин, Подвысоцкий и др. Особенно ценные работы по общей П. выходят из института экспериментальной медицины в СПб., под руководством проф. Лукьянова, Ненцкого, доц. Ускова, Виноградского и др. В настоящее время работы русских врачей по общей П. печатаются как в «Архиве Биологических Наук», издав. институтом, так и в «Русском Архиве П., Клинической Медицины и Бактериологии», издающемся под ред. проф. Нодвысоцкого, в Киеве.

Патриархи

Патриархи (patriarchV – родоначальник, праотец) – так называются в Свящ. Писании (см. напр. Деян. Апост. VII, 8, 9; Посл. к Евр. YII. 4) благочестивые родоначальники народа Бодая (еврейского), жившие до закона, данного на Синае, и бывшие исключительными носителями истинной религии и связанного с нею обетования о Спасителе. Первые десять П. (Адам, Сие, Енос, Каинан; Малелеил, Иаред, Енох, Маеусал, Ламех и Ной), как жившие до потопа, наз. допотопными П.; все они наделены были необычайною долговечностью и служили живыми хранителями и истолкователями вверенного им обетования. Из П., живших после потопа, особенно замечательны Авраам, как отец и родоначальник нового поколения верующих, а затем Исаак, Иаков и Иосиф. Со смертью Иакова и Иосифа оканчивается патриархальная эпоха библейской истории. Отличительною особенностью ее является близкое и непосредственное общение П. с Богом и управление народом на основании общепризнанных нравственных правил, еще не соединенных в формальное законодательство (кроме первичного свода в «Ноевых законах»). В жизни П. усматривается как бы прообразование будущих событий. Так, соединение в Спасителе божеского и человеческого естества изображено в лестнице, виденной Иаковом; Его страдания, понесенные Им от своего народа, но сделавшиеся источником благословения для всего человечества – в приключениях Иосифа; Его крестная смерть и воскресение – в жертвоприношении Исаака. Странническая жизнь П. не дозволяла им избрать какое-либо одно место для богослужения; время и место для принесения жертв определялись или явлениями Божьими, или какими-либо особыми знаками небесного благоволения. Ознаменованное таким образом мес. то богослужения и созданный однажды жертвенник навсегда пользовались особенным уважением и обыкновенно избирались П. для новых жертвоприношений. такими местами богослужения были гора Mopиa, дубрава Мамре. Вефиль, Вирсавия и др. В среде П. все обетования передавались по праву первородства, получаемому чрез особое благословение; охранялась святость брака и отвергалось всякое смешение с идолопоклонниками (Быт. XXXIV, 7, 13, 31; ХХХVIII 24; XXVI, 34, 35; XXVII, 46). Почтительное повиновение родителям считалось главнейшею добродетелью. Семейная жизнь отличалась первобытною простотою; брак заключался с благословения и указания родителей; известны, однако, примеры своевольных браков (напр. женитьба Исава), ведших к семейным раздорам и недовольству. В Mиpских делах господствовала патриархальная форма правления: власть сосредоточивалась в руках главы семейства или рода, патриарха; он распоряжался судьбою своих детей и домочадцев, производил суд и расправу, имел право жизни и смерти (Быт. Л. ХХXVIII, 24) и в случае внешней опасности являлся полководцем (как напр. Авраам); за которым признавалось право войны и мира. Все эти права и обязанности не имели еще вполне определившегося характера и вытекали лишь из естественного положения отца, обязанного заботиться о защите и благосостоянии своего рода. См. А. П. Лопухин, «Руководство к библейской истории Ветхого Завета» (СПб., 1888); его же, «Библейская история при свете новейших исследований и открытий» (Ветхий Завет; СПб., 25 1839); А. Лебедев. ветхозаветное вероучение во времена патриархов" (СПб., 1886).

Патриотизм

Патриотизм – любовь к отечеству. Когда собирательная жизнь человечества держалась на кровной связи между членами отдельных небольших групп, чувство общественной солидарности совпадало с чувством семейным. Такой первичный П. рода или племени совместен и с кочевым бытом. При переходе племен к оседлому земледельческому биту, П. получает свое специфическое значение, становясь любовью к родной земле. Это чувство естественно слабеет в городском быту, но здесь развивается новый элемент Я. – привязанность к своей культурной среде или к родной гражданственности. С этими естественными основаниями патриотизма, как природного чувства, соединяется его нравственное значение, как обязанности и добродетели. Основной долг благодарности к родителям, расширяясь в своем объеме, но не изменяя своей природы, становится обязанностью по отношению к тем общественным союзам, без которых родители произведи бы только физическое существо, но не могли бы дать ему преимуществ достойного, человечного существования. Ясное сознание своих обязанностей по отношению к отечеству и верное их исполнение образуют добродетель П., которая издревле имела и религиозное значение. Отечество не было только географическим и этнографическим термином – оно было вотчиной особого бога, который сам, по всей вероятности, было более или менее отдаленною трансформацией умершего родоначальника. Таким образом служба родине была деятельным богослужением, и П. совпадал с благочестием. Не культ зависел от родины, а родина, как такая, создавалась культом: отечество было землею отцовских богов, и потому беглецы, уносившие с собою этих богов, через них основывали новое отечество. Забирать к себе чужих богов было самым прочным средством для завоевания чужих земель, как это и делалось римлянами. Мирный синкретизм различных культов, преобладавший у эллинов, также содействовал ослаблению местного П. К концу древнего мира греческое смешение и римское поглощение привели к образованию двоякого П., окончательно упразднявшего этнографические и географические границы: П. общей государственности (воплощенной окончательно в лице императора, на которого в учреждении кесарской апофеозы было перенесено и религиозное значение общего отечества) и П. высшей культуры. У евреев П. хотя сохранял преобладающий религиозный характер, но при этом стал также универсальным. Через духовную работу пророков еврейского народ дошел до сознания, что его племенной и местный Бог есть единое Божество над всем миром. В сознании пророков и апостолов первое, земное отечество должно было погибнуть, чтобы возродиться во всеобъемлющем царствии Божием. К познанию и созиданию этого царства призывались равно все народы, и этим освящался П. национальный, но лишь под условием всечеловеческой солидарности, т. е. как любовь к своему народу не против других, а вместе со всеми другими. Не только для исполнения, но и для сознания большинством человечества этого высшего требования нужен был еще не окончившийся доныне переходный процесс, характеризуемый преобладанием исключительно национального П. и враждебного соперничества народов. В средние века народная вражда не имела принципиального значения, уступая теократической идее (царства Божия), в двух ее исторических материализациях – церковной (папство) и государственной (империя). Естественная любовь к ближайшему отечеству существовала, но решительно подчинялась в нравственном сознании требованиям высшего универсального порядка. Как некогда пророк Иеремия проповедовал евреям политическое самоотречение и покорность чужому завоевателю, как второй Исаия видел спасителя своего народа в персидском царе Кире, так величайший патриот Италии, Дант, призывал для спасения своего отечества немецкого императора из-за Альп. В чисто национальном виде патриотическое чувство ярко проявилось в начале XV в. во Франции, в лице Жанны д'Арк. Столетняя война французов с англичанами не имела принципиального характера в других отношениях: в религиозном – обе стороны принадлежали к одной и той же церкви, в политическом – к одному и тому же феодально-монархическому строю; основы быта общественного были одни и те же; война представлялась сначала лишь династическою борьбою Валуа и Плантагенетов за престол Франции. Но постоянные встречи с чужими народным характером мало по малу пробуждали у французов ревнивое чувство своей народности и вызвали наконец откровение национальной идеи. Жанна д'Арк впервые дала простую и ясную формулу чисто национальному патриотизму: быть независимыми от чужеземцев на своей земле и иметь среди себя своего собственного верховного главу. В Германии столетием поздние возбуждение национального П. в борьбе с чужеземною церковною властью ослаблялось и осложнялось принципиальным религиозным значением этой власти, которое для многих перевешивало национальные требования. Вследствие этого произошел раскол между немцами католиками: и немцами протестантами, и национальный П. Германии мог утвердиться только в XIX в., с ослаблением религиозного чувства и под влиянием внешней борьбы за политическое существование против двух Наполеонов. Подобным же образом в борьбе с чужими элементами развивался национальный П. и в других странах. В настоящее время он достигает, по видимому, своего кульминационного пункта. В передовой европейской стране – Франции – П., для большинства нации, заменил собою религию. Первоначально отечество было священно как вотчина своего, настоящего бога; теперь оно само признается чем-то абсолютным, становится единственным или, по крайней мере, самым высшим предметом поклонения и служения. Такое идолопоклонство относительно своего народа, будучи связано с фактическою враждою к чужим, тем самым обречено на неизбежную гибель. В историческом процессе все более и более обнаруживается действие сил, объединяющих человечество, так что исключительное национальное обособление становится физическою невозможностью. Повсюду сознание и жизнь приготовляются к усвоению новой, истинной идеи П., выводимой из сущности христианского начала: «в силу естественной любви и нравственных обязанностей к своему отечеству полагать его интерес и достоинство главным образом в тех высших благах, которые не разделяют, а соединяют людей и народы».
Вл. Соловьев

Патристика

Патристика (от pathr, pater) – одна из богословских наук, имеющая своим предметом изучение творений св. отцов церкви и систематическое изложение содержащегося в них учения. В христианской церкви название «отца» усвояется, еще со времен апостолов, вообще пастырям церкви. В более специальном смысле название «св. отцов церкви» усвояется тем церковным учителям, которые в своих творениях оставили изложение и объяснение веры христианской, принятое церковью к своему руководству. Из ряда «отцов церкви» особенно выделяются «вселенские учители», имеющие наивысший личный авторитет в церкви, как оказавшие ей особые услуги защитою, формулированием и разъяснением догматов веры. В восточной церкви такое значение усвояется св. Василию Великому, Григорию Богослову, Иоанну Златоусту и Афанасию Александрийскому , на Западе, – кроме того Иерониму Стридонскому, Августину Гиппонийскому, Амвросию Медиоланскому и папе Григорию Вед. Кроме того, западная церковь имеет так наз. doctores ecclesiae, к которым причисляются: Лев Великий, Фома Аквинат, Бернард Клервосский (с 1830 г.), Гиларий Пуатьерский (с 1852 г.), Франциск Салийский (с 1875 г.). Некоторые богословы ограничивают существование в церкви «отцов церкви» известным периодом времени; на Востоке – от начала церкви до Иоанна Дамаскина ( 754 г.), на Западе – до Григория Великого включительно ( в 601 г.); по мнению других – до XIII в. Ультрамонтанские богословы думают, что папа во всякое время может возвести в звание отца церкви кого признает достойным. Церковь восточная не имеет писанного канонического постановления по этому предмету, но богословы и патрологи большею частью думают, что так как церковь всегда одна и та же и всегда обладает одними и теми же благодатными силами, то в ней во всякое время возможно явление лиц, обладающих дарованиями святоотеческими и могущих быть признанными в качестве «отцов церкви», по суду самой церкви. По этому-то в русской П., напр. Филарета Черниговского («Историческое учение об отцах церкви»), излагается и рассматривается учение св. Димитрия Ростовского и других, ранее его бывших святых иерархов, оставивших после себя писания. Нахождение в лике канонизированных святых и согласие с учением церкви считаются на столько необходимыми для причисления к отцам церкви, что даже такие великие богословы христианского мира, как Климент Александрийский, Оригень, Евсевий Кесарийский, Тертуллиан не признаются «отцами церкви», а лишь церковными писателями; восточная церковь не удостаивает этого титула Иеронима и Августина, как не канонизованных ею в качестве святых. Литература П., в смысле науки, занимающейся систематическим изложением учения св. отцов, обильна монографиями об отдельных св. отцах, но скудна полными систематическими курсами, содержащими в себе полное изложение учений всех отцов церкви. Из старинных сочинений имеют доселе некоторое значение книги Бонавентуры, «De optima legendarum ecclesiae patrum methodo» (ХII в.), и Daille, «De usu Patrum» (1618). Лучшая из современных П. – «Patrologie» Мёлера, «Patrologie» Альцога; Boehringer, «Kirchengeschichte in Biographien» (1873); Ebert, «Geschichte der christl. Catholisch. Literatur» (1874). Единственная система П. в русской литературе – «историческое учение об отцах церкви» Филарета, apxиеп. Черниговского собственно патрология, а не П. Более или менее общий недостаток всех современных систем П. – недостаток генетического метода при изложении святоотеческих учении, т. е. выяснения отношения учения одних к учению других (напр. западных к восточным), преемственности и последовательности развития богословских идей и зависимости их друг от друга чисто литературной. Каждая из известных П. представляет более механически сбор патристических монографий, чем систему.

Патриции

Патриции (Patricii). – В Риме слово П. имело в разные эпохи различное значение. В царский период под П. подразумевались граждане, имевшие отца, т. е. по рождению приобретавшие в полном объеме права, которыми обладал pater familias; а так как patres familiae могли быть только cives optimo iure, т. е. не клиенты и не плебеи, то под П. подразумевались полноправные, свободно рожденные (ingenui) дети коренных римских граждан, принадлежавших к трем исконным трибам (Ramnes, Titles и Luceres) и разделенных на роды (gentes). Как члены рода и сыновья представителей семейств, патриции относятся к patres точно также как dediticii, т. е. дети (потомки) покоренных, относятся к dediti; т. е. к самим покоренным. Таков взгляд Моммзена. По мнению Беккера, Чивеглера, Ланге, Клазона, patricii – тоже самое что patres. Виллемс в П. видит свободнорожденных (ingenui), потомков ста сенаторов Ромула, и предполагает, что в ту эпоху представителей родов было сто. Несомненно, во всяком случае, что П. в эпоху царей обладали полным комплексом прав, как частных (ius connubii, cominercii, gentilitatis, patronatus), так и общих (ius suffragi, honorum, sacrorum, auspiciorum, sacerdotiorum. occupandi agrum publicum), и исполняли все функции общественной жизни, религиозные и гражданские. Органом их власти были куриатные комиции. Некоторые ученые (Беккер, Нибур, Ланге) утверждают, что эти комиции были исключительно патрицианские; Моммзен, Зольтау и Виллемс доказывают, что в них участвовали и плебеи, хотя последним принадлежало одно лишь право – ius suffragii. Сенат состоял из одних П. Магистратуры, с которыми были тесно связаны религиозные права, также принадлежали одним П. Звание П. преобреталось или путем рождения (agnatio), или путем натурализации (cooptatio), т. е. дарования неримским (албанским, сабинским, этрусским) родам прав римского патрициата. Отсюда различие между чисто римскими патрицийскими родами – Ramnes, Tities, Luceres primi – и натурализованными – Ramnes, Tities, Luceres secundi, первые назывались gentes maiores, вторые – gentes minores (Ланге, согласно древнему преданию, считает gentes minores за плебейские роды, присоединенные при Тарквинии Приске к числу патрицийских). К числу maiores gentes принадлежали, между прочим, Эмилии, Корнелии, Фабии, Мании, Валерии и др. Образование новых патрицийских родов имело место лишь в период родовой общины, т. е. в дореспубликанскую эпоху; во время республики не было создано ни одного нового патрицийского рода. В период республики, с размножением бесправной массы плебеев, государственно-правовой монополии патрициев был положен конец: путем долгой и упорной борьбы плебеи добились равноправности с П. и низвели их сословие на степень родовой аристократии, сохранившей за собою лишь некоторые магистратуры (Rex sacrorum. Flamines maiores, Salii, Arvales, Titii' Fetiales, Interrex) и право избирать из своей среды princeps senatus. Созданные за этот период новые государственные органы, не смотря на стремление П. управлять ходом государственной жизни; стали доступны, после долгой борьбы, и плебеям. Полное уравнение в гражданских и административных правах произошло около 300 г. Поражение патрициата объясняется, между прочим, вымиранием многих патрицийских родов и замкнутостью сословия. До 300 г. не было ни одного случая усыновления патрицием плебея; затем до эпохи Суллы хотя такие факты и встречались, но очень редко. В результате число патрицианских родов к концу республики свелось к 14, с тридцатью фамилиями (имена приведены у Моммзена, в его «Romische Forschungеn», 1 т., 1864, стр. 122). Не смотря на уменьшение политических преимуществ, П. до конца республики сохранили гордость чистокровного происхождения от отдаленных предков. Цезарь и Август, а за ними императоры первых трех веков по Р. Хр., желая поднять сословие П., свободно принимали в его состав новые роды и новых членов. О П. после Константина Вел. Патрициат.
Литература. Mommsen, «Romisches Staatsrecht»; его же, «Romische Forschungen» (1864, 1т., ст.: «Die Romischen Patriciergeschlechter» и «Der Patriziersenat der Republik»); Виллемс, «Римское государственное право»; Willems, «Le senat de la Republique romaine» (1878 – 83, Лувен); Lange, «Romische Altertumer»; Lange, «De patrum auctoritate» (1877, Лиц.); Mispoulet, «Les institutions politiques des Remains» (1882); Reuter, «De patrum patriciorumque apud antiquissimos Romanos significatione» (1849, Вюрцбург); Christensen, «Die ursprungliche Bedeutung d. Patricii» (1876, Гузум): Budinger, «Cicero und der Patriciat» (1881. Вена); Азаревич, «П. и плебеи в Риме» (СПб., 1875).
Н. О.

Патрокл

Патрокл (ПatrokloV , Patroclus) – сын Менойтия, родственник Ахилла. Будучи мальчиком, он во время игры в кости убил своего товарища; за это отец отправил его к Пелею во Фтию, где он был воспитан вместе с Ахиллом. С этих пор началась их дружба, не прекращавшаяся до самой смерти П. и продолжавшаяся в царстве Аида. Во время похода на Трою, П. был спутником Ахилла и вместе с ним перестал участвовать в битвах, когда Ахилл был оскорблен Агамемноном. Однако, когда положение греков сделалось затруднительным, П., облачившись в доспехи друга, выступил против троянцев, оттеснил их от греческого лагеря, потушил пожарь на кораблях, убил Сарпедона и Сеенела и сражался с Гектором из-за Сарпедонова трупа. Три раза нападал он на троянское войско у стен города, но при четвертом натиске был сражен Аполлоном, при чем Гектор совлек с него ахиллово оружие. Смерть П. глубоко поразила Ахилла, который, чтобы отомстить троянцам, решил опять вступить в ряды сражающихся.
Н.О.

Патрология

Патрология (от pathrV и logoV) – учение об отцах церкви. Теперь П. часто отожествляют с патристикой: сочинения, имеющие характер и содержание последней, называются П. (напр. «Patrologie» Мёлера и «Palrologie» Альцога), и наоборот. Прежде патристикой называлось полное систематическое изложение учения святых отцов, и она являлась наукою богословскою, П. же имела главным предметом биографические и критико-библиографические исследования об отцах церкви и их творениях, а также издания текста этих творений, что относило ее в область церковной истории или истории литературы. В этом смысле П. имеет развившуюся на пространстве веков громадную литературу. Зачатки ее находятся уже в «Церковной истории» Евсевия Кесарийского, в которой сообщаются эпизодически сведения о сочинениях многих отцов церкви и церковных писателей. Первым специальным сочин. по П. было: «De viris illustribus» Иеронима Стридонского, доведенное до Златоуста и для церкви христианской сделавшее тоже самое, что сделали Светоний и Плутарх для мира языческого. Оно написано с целью полемики против Порфирия, Юлиана и Цельса, утверждавших, что церковь состоит лишь из невежд. Оно было переведено на греч. язык и еще в древности было известно и на Востоке. Геннадий, пресвитер массилийский (490), продолжил сочинение Иеронима до конца V века, а Исидор Севильский – до 610 г.; Ильдефонс Толедский снабдил его дополнительными примечаниями. На Востоке патриарх Фотий (890) в своей «Библиотеке» или «muriobiblion» дает уже не один перечень, но и критику святоотеческих творений, с обширными выдержками более замечательных мест и из сочинений дотоле неизвестных, даже языческих. Затем заслуживают упоминания из западных писателей Гонорий Отенский и Зигеберт Камбрейсий, давшие, в начале XII века, несколько дополнительных замечаний к предыдущим сочинениям. В 1492 г. Иоанн Триттенгейм, аббат спангеймский, издал сочинение: "De scriptoribus ecclesiasticis. Оберт Myrec дополнил его. Все исчисленные сочинения собраны в одно издание Альбертом Фабицием (Гамбург; 1718 г.). Семнадцатый век открывает новую эру в П. В область ее вводится критика и с этого времени она принимает характер научный. В 1613 г. Роберт Беллармин издал сочинение: «De scriptoribus ecclesiasticis». В 1633 г. явилось издание Галлуа (Pierre Halloix): «Illuslrium ecclesiae orientalis scriptorum qui sanctitate et eruditione floruerunt» (Дуэ). Бенедиктинец Николай Нурри в 1703 – 1715 гг. издал в Лионе ряд ученых диссертаций об отцах четырех первых веков и их учении: «Apparatus ad bibliothecam maximam veterum patrum et antiquorum scriptorum ecclesiasticorum». Еллий Дюпен в 47 томах издал «Nouvelle bibliotheque des auteurs ecclesiastiques» (П., 1686 – 1711). Более прагматич. изложение патрологич. материала дал Дом Геми Селлье, в «Histoire generale des anteurs sacres et ecclesiastiques» (Париж, 1729 – 1763; в 1860 – 1865 гг. это сочинение, исправленное и дополненное, корпорацией католических богословов, издано вновь). К этому сочинению, как необходимому для патрологов и в настоящее время пособию, следует присоединить Тильемона («Memoires pour servir a l'histoire ecclesiastique des six premiers siecles», П., 1693). В XVIII в. для П. наступает период монографий. В 1789 – 99 гг. бенедиктинец Люмпер издал прагматический курс П. : «Histoire theologique et critique de la vie, des ecrits et de la doctrine des ss. Peres et d'autres ecrivains ecclesiastiques», ограничивающийся лишь тремя первыми веками. Бюсс в 1828 г. издал «Esquisse de l'histoire de la litterature chretienne» (до XV в.). Все это – труды католиков; протестанты игнорировали эту область; лишь W. Cave, в 1677 г., издал «Scriptorum ecclesiasticorum historia Iitteraria» (Жен. 16949; Оксф., 17403; Базель, 1741 – 5) и написал «Lives of the most eminent Fathers of the first four Centuries» (Оксфорд, 1840). Первое из этих сочинений Т. Watton продолжил до XVII в. Менее замечательно сочинение Казимира Oudin: «Commentarius de scriptoribus ecclesiasticis» (1722; до IV в.). Одною из главнейших задач патрологов было издание самых текстов творений св. отцов в подлиннике. На первом месте между такими изданиями должен быть поставлен «Patrologiae cursus completus» аббата Миня, состоящий из 161 тома серии греческой и 222 томов латинской. В новейшее время в этом издании найдено множество неисправностей и недостатков; но оно навсегда останется цепным по обширному ученому материалу, собранному, в prolegomena, почти для каждого отца и церковного писателя, и по массе перепечатанных в нем лучших монографий прежнего времени. Ряд новейших изданий , по лучшим спискам, восполняет и исправляет П. Миня. Сочинения так называемых «мужей апостольских» изданы в 1875 г. (с открытиями Вриенния включительно), в 1876 – 77 гг. (изд. Гебгардта, Гарнака и Цана), в 1866 – 1877 (изд. Гильгенфельдта, «Novum testamentum extra canonem») и в 1878 г. (изд. Функа). Апологеты изданы в «Corpus apologetarum» Отто (2-е изд. 1876). Апологии Кодрата и Аристида, недавно найденные, изданы мехитаристами в 1878 г. Есть также новые издания творений отдельных св. отцов греческих и латинских. Из старых изданий еще не потеряли вполне значения: «Magna bibliotheca veterum Patrum» (изд. (de la Bigne, Пар., 1575 г. и 1654 г.), «Maxima bibliotheca veterum Patrum» (Леон, 1677), «Bibliotheca graeco-latina veterum Patrum», Галанди (1763; 380 писателей, из которых 180 нет в предыдущих изданиях). В 1880 г. изданы в Иннсбруке «SS. Patrum opuscula selecta» (41 т.). В 1875 – 1884 гг. кардинал Питра издал 2 тома вновь найденных им отрывков и целых сочинений отцов II – IV в., до тех пор неизвестных. Питра насчитывает 66 церковных писателей от первых четырех веков. известных по историческим упоминаниям, но самые сочинения которых доселе не найдены.
Кроме изданных трудов много сочинений в рукописях рассеяно в разных библиотеках. Для обозрения их могут служить: Th. Spizel, «Les saints arcanes des bibliotheques celebres devoiles» (1868; в этом же труде помещены обозрение греч. рукоп. в Мюнхенской и Трирской библиотеки Hervart'a и базельской) Ehinger'a; Th. James, «Chois de manuscrits d'Oxford et de Cambridge» (1600); Thomassini для библиотек Падуанской (1639) и Венецианской (1640); Barvoet – для Эскуриальской (1648); Spannheim – для Лейденской (1674); Haeschel – для Венской (1605); Ernst – для Медичийской во Флоренции (1641).

Патти

Патти (Adeline-Marie-Jeanne Patti) – замечательная певица, род. в Мадриде в 1843 г. Её отец и мать были певцы. Уже с раннего детства П. выказывала большой музыкальный талант и в первый раз выступила публично, в Нью-Йорке, семи лет от роду; там же дебютировала она и как оперная певица, в партии Лючии. Ее чудный голос блестящего тембра, легкость и изящество феноменальной колоратуры доставили ей выдающийся успех, продолжавшийся в Лондоне, Париже и Петербурге (в начале 70х гг.). В настоящее время П. (в первом браке маркиза де-Ко, во втором Николини, см.) живет в Англии и делает артистические экскурсии по Европе, с громадным успехом. Написала романс «II Bacio d'addio» и вальс «Fior di primavera». См. Grave, «Biographie d'Adelina Patti» (П., 1865); Leo, «Adelina Patti» (Mondridier, 1866); 6uy de Charnacee, «Adelina Patti» (П., 1868); Dalmazzo, «Adelina Patti's Life» (Л., 1877). Карлотта П., старшая сестра Аделины, род. в 1840 г., известна как концертная певица; пела, между прочим, и в Петербурге.
Н.С.

Пауки

Пауки (Агаnеinа) – отряд в классе паукообразных. Тело состоит из двух отделов, головогруди и большею частью нерасчлененного брюшка, соединенных друг с другом тонким стебельком (petiolus s. реdiculus), обыкновенно коротким, реже значительно удлиненным (у родов Myrmecium, Formicinoides); головогрудь бороздкой разделена на две явственные области, головную и грудную; из них первая несет две пары конечностей: щупальце жвала (chelicerota, chelae, mandibulae), состоящие из одного толстого, обыкновенно короткого членика, вооруженного подвижным коготком, близ острия которого имеется отверстие канала, выводящего ядовитое выделение желез, находящихся в основном членике, и щупальцы (palpi), состоящие из 6 члеников (coxa, trochanter, femur, patella, tibia и tarsus), из которых последний, у самца, превращен в совокупительный аппарат. Между щупальце жвалами на вершине бугорка (rostrum) находится ротовое отверстие, служащее для сосания; этот бугорок снизу ограничен передним отростком груди (sternum), так наз. губой (pars labialis), а по бокам двумя максиллярными пластинками (lamina maxillares). К грудной, торакальной, части головогруди прикреплены 4 пары ног, из которых каждая состоит из 7 члеников: ляшки (соха), вертлуга (trochanter), бедра (femur), чашечки (patella), голени (tibia), предлапки (metatarsus) и лапки (tarsus), вооруженной снизу гладкими или зазубренными коготками; между которыми имеется иногда более короткий непарный коготок. На передней выпуклой лобной части головогруди, которая у некоторых родов принимает форму то конуса (Theridion, Erigone), то булавы (на вершине которой расположены щупальце жвалы (Eriauchenius), то снабжена острием, находятся глаза в числе 8, 6 редко 2 (роды Nops и Сароnina), расположенные обыкновенно в два прямых или изогнутых ряда, иногда, как у Pholcus podophthalmus E. Sim., боковые глаза сближены по три и расположены на роговидных отростках. Глаза простые, двух родов: средняя пара передних глаз, так называемых лобных или главных, снабжена особого устройства ретиной и аккомодационным аппаратом, остальные глаза называются обыкновенно добавочными (средние задние также – теменными) и имеют внутренний светящийся орган (tapetum lucidum). Брюшко большею частью имеет овальную форму, реже круглую, угловатую, или оно снабжено различного рода отростками (pp. Gasteracantha, Phoroncidia), иногда же имеет очень удлиненную, червовидную форму (Ariamnes flagellum Dol.); снизу близ его основания находится половое отверстие, у самцов в виде простой поперечной щели, у самок же оно окружено утолщенной хитиновой пластинкой (epigynum s. sarum) с языковидным, изогнутым отростком (clavuss. ovipositor). На заднем конце брюшка снизу расположены попарно 6 бородавочек или цилиндрических трубок, представляющих прядильный аппарат; из них верхняя более длинная пара 2, 3 или 4 (Avicularidae) члениковая, средняя короткая – одночлениковая и нижняя почти всегда двучлениковая; эти бородавочки снабжены на верхушке или снутри и снизу многочисленными трубочками, служащими выводными отверстиями для паутинных желез. У нескольких сем. (Cribellatae) под нижней парой бородавок находится так наз. cribellum (s. organum inframamillare), имеющий вид поперечной пластинки, усаженной паутинными трубочками и представляющей измененную 4 пару паутиновых бородавочек; в дополнение к cribellum всегда имеется у этих П. так наз. calamistrum, щеточка из ряда загнутых щетинок, находящихся на верхней стороне предлапки четвертой пары ног; трением calamistrum о cribellum П. вытягивает из трубок очень тонкие нити. Нервная система состоит из головного узла, инервирующего глаза и щупальце жвала и расположенной в головогруди ганглиозной массы, состоящей из слившихся брюшных узлов и дающей нервы в ноги, щупальца и брюшко. Кишечный канал начинается глоткой, переходящей в пищевод, который в задней своей части расширен в так наз. сосательный желудок, при помощи мускулов прикрепляющих его к стенкам тела, он при сосании действует как насос; средняя, энтодермическая часть пищеварительного канала начинается широким собственно желудком, снабженным 5 парами отростков, из которых 4 задние проникают своими концами иногда в основание ног ; пройдя стебелек брюшка, кишечник опять расширяется и принимает многочисленные печеночные отростки, выполняющие всю полость брюшка и затем переходит в заднюю кишку, которая, приняв пару разветвленных мочевых. так наз. мальпигиевых каналов, расширяется в клоаку. Дыхательные органы состоят из 2 пар легочных мешков (Теtrapneumones) или из одной пары легочных мешков и двух или одной системы трахейных трубок (Dipneumones); легкие имеют вид углублений, попарно лежащих на нижней стороне брюшка, прикрытых выпуклой крышечкой и заключающих многочисленные пластинки, перегородки, циркулируя в которых окисляется кровь; два или одно трахейное отверстие расположены позади легочных. Кровеносная система состоит из расположенного в брюшке сердца, имеющего 3 пары лишенных клапанов и запирающихся кольцевидными мускулами боковых щелей и открывающегося назади широким отверстием в лакуну; в головогрудь сердце дает артерию, которая ветвится на конце дихотомически; венозную систему представляют синусы. Половые органы самки состоят из подковообразных или кольцевидных яичников развивающих на всей своей поверхности или лишь на внешней стороне яйцевые фолликулы; яичники открываются в общее влагалище (vagina); впереди наружного полового отверстия лежат выводные отверстия парного или непарного семяприемника (receptaculum seminis); впрочем, иногда этот последний открывается также непосредственно во влагалище, а у Araneus каждый семяприемник имеет по два выводных протока, наружу и во влагалище. Мужские половые органы состоят из пары семенников, длинные извитые выводные протоки которых перед наружным отверстием соединяются вместе. У самца при половых органах нет особенного совокупительного органа и функцию такового исполняет измененный последний членик щупалец: совокупительный аппарат состоит из измененного членика лапки (cymbium), снабженного иногда различными выростами и всегда углублением (alveolus), в котором помещается способный сокращаться тонкостенный мешок (haematodocha), на верху с толстостенным грушевидным или иной формы, часто с разного рода отростками, семяприемником, имеющим извитой канал внутри; этот канал (receptaculum seminis) прикрывается толстой пластинной (tegulum) и имеет выводное отверстие на вершине удлиненного шиловидного отростка (embolus). Перед совокуплением самец наполняет канал семяприемника семенем из полового отверстия, всасывая его через embolus, а затем вводит embolus в половое отверстие самки и, накачивая сокращением брюшка кровь в полость cymbium и haematodochae, заставляет эту последнюю вздуться и выдавить семя из семяприемника в половое отверстие самки; семя иногда заключено в сперматофоры. В противоположность насекомым – у П., в течение жизни особи период размножения имеет место несколько раз. Оплодотворенные яйца откладываются в коконы, сделанные из паутины, которые самки или носят с собою (Citigradae), или прикрепляют к растениям, прячут в листьях, под корой и т. п. Яйцо богато желтком и дробится по центролецитальному типу; после дробления клетки дробления выходят наружу желтка и образуют однослойную бластодерму; зародышевая полоска развивает двулопастный головной отдел, с непарной верхней губой, 6 грудных сегментов и около 10 брюшных, на которых появляются зачатки брюшных конечностей; с течением времени брюшко теряет членистость; первая пара брюшных конечностей превращается в легочные крышечки, а третья и четвертая – в паутинные бородавки; эмбриональных оболочек нет. Величина П. варьирует в довольно широких пределах: самые мелкие из них, напр. из сем. Theridiidae – около 1 – 2 мм., напротив самые крупные представители сем. Avicularidae, птицеедов – 10 – 12 см. Рост сопровождается периодическим сбрасыванием старой кожицы, линянием; число линек, напр. у тарантула, может доходить до 12 и период линек продолжается от 160 дней до года, причем первая линька происходит в яйце, вторая чрез 5 – 6 дней в коконе, остальные через постепенно увеличивающееся число дней (до 30) уже на свободе; во время линьки кожица лопается большей частью по бокам головогруди и сбрасывается с конечностей чехлом, брюшко линяет отдельно трещиной вдоль сердца или с боков. Молодые П. первое время находятся под защитой матери, иногда носятся ею на спине (Lycosidae). У взрослых резкий половой диморфизм: самец всегда меньше, иногда почти микроскопических размеров сравнительно с самкой, его конечности длиннее, брюшко меньше; кроме того щупальца, превращенные в совокупительный аппарат, украшены часто разного рода отростками. У П. существует так наз. автотомия конечностей, т.е. способность при опасности отбрасывать их, отрывая на определенном месте соединения ляжки со вторым члеником; оторванная конечность легко и совершенно восстанавливается у П., находящихся в периоде первых линяний, после 8 – 9 линек восстановленные конечности обыкновенно короче и тоньше, взрослые особи, по-видимому, не могут восстанавливать потерянных конечностей. П. типичные хищники, пожирающие при случае себе подобных; так, часто самка съедает самца, не успевшего ускользнуть после совокупления; живут почти исключительно одиночно; сближаясь только в момент половых отношений; известны П., у которых несколько очень мелких самцов живет в тенетах крупной самки; примеры общественной жизни среди П. открыты только недавно: в Южн. Америке (Венесуэла) Uloborus republicanus E. Sim. и в Сингапуре U. Raffrayi E. Sim. плетут общие для нескольких особей тенета. Многие П. (Orbitelariae, Territelariae) ткут на деревьях и в домах тенета для ловли добычи, почти исключительно летающих насекомых; тенета в более совершенном типе состоят из известного числа радиально натянутых основных, поддерживающих толстых нитей и концентрических более тонких, липких, так наз. ловчих нитей; другие П. (Citigradae, Salticidae и др.) бродят и ловят добычу на бегу. В обоих случаях добыча убивается с помощью яда, вытекающего из желез щупальце жвал; яд у некоторых видов очень силен и иногда действует убийственно на теплокровных животных и человека. Таковы обыкновенный тарантул (Trochosa singoriensis), водящийся во всей южн. России, на Кавказе и Центральной Азии; каракурт (Latrodectus erebus), живущий в центральноазиатских степях; другие его виды на Корсике, так наз. мальмигнат (L. 1З-guttatus Rossi), на Мадагаскаре (L. Menavodi Vins.) и в Чили (L. mactans Fabr.); по образу жизни выделяется Argyroneta aquatica, живущая под водой, где среди водорослей делает наполненное воздухом гнездо. Многие мелкие П., а также молодь Citigradae и Laterigradae осенью выпускают в воздух тонкую паутинку и подхваченные ветром переносятся в защищенный места для зимовки. Первые несомненные следы П. известны из отложений каменноугольной системы, где найдены отпечатки П. (Protolycosa antracophila и Phalaranea borassifolia), имеющих расчлененное брюшко и отнесенных Тореллем к сем. Liphistiidae; вплоть до третичных отложений остатков вообще паукообразных неизвестно, за то янтарь Европы и различные отложения (Florissan bad и вулканические туфы Колорадо) в Америке доставили обильные данные для суждения о фауне олигоцена и отчасти миоцена третичного периода. Большая часть остатков падает на Тubitеlarae (рр. Dysdera, Clubione, Segestria, Amaurobius и вымершие Therea, MizaIia и др.), хорошо представлены Retitelariae (Pholcus, Linyphia, Theridion и вымершие Phalangopus, Flegia, Anandrus и др.) и Laterigradae (Thomisus, Xysticus и вымершие Clythia, Syphax и своеобразный Archaea); из Citigradae известен лишь один вид вымершего рода Linoptes из янтаря; из П. третичного периода почти 37 родов следует считать вымершими; фауна П. янтаря носит тропический характер. Ныне П. распространены во всех поясах земного шара и даже в Гренландии и на Новой Земле найдена довольно обильная фауна, большей частью состоящая из мелких форм, живущих среди мха и лишаев. Тропический и подтропические пояса наиболее богаты числом видов, величиной и разнообразием форм. Так, большое семейство птицеядов (Avicularidae), представителем которого может служить П.– птицеяд (Avicularia [Mygale] avicularia Fabr.), заключающее около 487 видов, распространено почти исключительно в жарком поясе и более половины их (248 видов) обитает в южн. и центральной Америке; самые богатые видами роды Theridion (320 видов) и Araneus (=Epiera, 800 вид.) распространены преимущественно в умеренных и холодных поясах; вполне космополитических видов неизвестно, но некоторые, напр. Pholcus phalangoides, живущий в человеческом жилье, благодаря по-видимому человеку, распространился во всех странах с умеренным климатом в обоих полушариях, а также в горах под тропиками (Каракас, Квито); в вертикальном распространении П. достигают значительных высот; так, крестовики (Агаneus) найдены на высоте 2400 м. Во всех классификациях П. большое значение придавали биологическим особенностям, образу жизни этих животных: обыкновенно, согласно Лятрейлю, Валькенеру и К. Коху, П. делят сначала на основании анатомич. признака на четырехлегочных (Теtгарnеumоnеs) и двулегочных (Dipneumones), этих же последних на тенетных (Sedentaria), заключающих 4 меньших группы: трубчатников (Tubitelariae), сетчатников (Retitelariae), круготенетников (Orbitelariae) и бокоходов (Laterigradae), и блуждающих (Vagabundae), распадающихся на две группы бегунов (Citigradae) и скакунов (Saltigradae). Образцом классификации на основании анатомического строения может служить недавно опубликованная система отряда Е. Симона; принимаемые им 41 семейства распадаются на два подотряда: Агаnеае Theraphosae (Mygalomorphae Pocock=Parallelodontes Thiorell), соответствующий Tetrapneumones и заключающий три семейства Liphistiidae, Avicularidae и Atypidae. Сюда принадлежат П. с 2 парами легочных мешков, коготками щупальце жвал, загнутыми книзу, 4 (или 8) паутинными бородавками и без максиллярных пластинок; замечательно семейство Liphistiidae, имеющее брюшко из 7 явственных сегментов и наибольшее число паутинных бородавок (8); к этому малораспространенному (Суматра) и, по-видимому, вымирающему сем. принадлежат П., остатки которых найдены в каменноугольных отложениях. Другой подотряд Агаnеае verae (Arachnomorphae Pocock =Antiodontes Thorell), соответствующий Dipneumones, характеризуется большею частью одной парой легочных мешков, коготками щупальце жвал загнутыми друг к другу, 6 паутинными бородавками и присутствием максиллярных пластинок; этот подотряд распадается на Cribellatae (8 сем.), П. снабженных cribellum и calamistrum, и Ecribellatae (30 сем.), лишенных таковых. Ср. Walckenaer, «Histoirе naturelle des Insectes apteres» (1837); Menge, «Ueber die Lebensweise der Arachniden» (1843); W. Wagner, «L'Industrie des Araneina» (1894); Е. Simon, «Histoire naturelle des Araignees» (1892, 2 изд.). A. Бир.

Пауперизм

Пауперизм (от латинск, слова pauper – бедный) – есть явление массовой бедности; под бедностью же разумеется такое состояние лица, когда оно не имеет самых необходимых средств для поддержания своего существования. Массовая бедность появляется в человечестве с тех пор, как возникает значительное неравенство в распределении богатств. Причины, вызывавшие П. в ту или другую эпоху, оказываются различными. В древности и в средние века главными причинами П. являлись 6едствия, вызываемые стихийными силами природы – неурожаи, эпидемии, наводнения, пожары, а также войны и дурное управление. Некоторые исторические эпохи особенно отличались развитием П. Таково время упадка римской республики, а также империи, когда в Риме сосредоточивалась масса безработного и неимущего люда, получавшего от правительства хлеб и мясо. При Юлии Цезаре, после войны с Помпеем, в Риме насчитывалось свыше 300000 лиц, живших этими раздачами (1/5 населения); при Августе их было 200000 чел. В средние века можно считать почти все крепостное сельское население находившимся в состояли бедности: малейшей причины было достаточно, чтобы вызвать среди него голод и другие проявления жестокой нужды. Частые войны опустошали европейские государства и разоряли жителей; тяжелые государств, налоги и повинности в пользу помещиков отягощали крестьян и заставляли их напрягать все силы для поддержания своего скудного существования. Особенно тяжелой эпохой в средние века была средина XIV в. – время появления чумы («черной смерти») в Англии, Франции и др. европейских государствах. 6 новой истории такими эпохами были: царствование Людовика XIV, когда, по словам Вобана, 1/10 французского населения занималась нищенством, а 1/2 находилась на краю нищеты; XVII в. в Англии; время после 30 летней войны в Германии, эпоха первой французской революции (в Париже считалось в 1789 г. 116000 зарегистрированных бедных на 510000 жит.) и т. д. С развитием в XIX в. крупной промышленности П. принимает новые формы, становясь сопутствующим элементом нового капиталистического строя. С одной стороны, фабричное производство требовало в разные периоды различного количества рабочих рук, в зависимости от размеров производства, обусловливаемого спросом на рынке; временами часть рабочих лишалась, поэтому, заработка и переходила в ряды бедных. С другой стороны, непрерывный прогресс техники уменьшал число необходимых для ведения производства рабочих, что также увеличивало контингент безработных и бедных. Особенно резкие проявления пауперизма замечаются в периоды промышленных кризисов, когда нормальный ход производства останавливается и огромные массы рабочих остаются без занятий и без хлеба. Подтверждением этому служит тот факт, что наибольшее число бедных встречается в городах, особенно в крупных промышленных и торговых городах. В то время как в Германии вообще бедные составляли, по данным переписи 1885 г., 3,4 % населения, в Гамбурге они составляли 9,66 %, в Берлине 6,63 %, Бремене 6,84 %; вообще, в городах с числом жителей более 100000 было 6,9 % бедных, в городах с 50000 – 100000 жит. 6,31 %, в городах с 20000 – 50000 жит. – 5,53 %, в городах с 10000 – 20000 жит. – 4,93 % и т. д. В Париже в 1883 г. призрению подлежало 7,5 % населения, тогда как в всей Франции призреваемые составляли 4,7 % населения. Кроме указанной главной причины П. существуют и другая. И в настоящее время стихийные силы природы могут порождать резкие проявления массовой бедности (напр. при засухе или наводнении). Что касается тех причин, которые вызывают бедность в конкретных. случаях (инвалидность, пьянство и другие личные пороки, болезнь, чрезмерное число детей и т. п.), то эти причины, увеличивая число бедных. могут только поддерживать и развивать П.. но не могут создать его. Исследование размеров П. являлось бы чрезвычайно желательным, особенно в видах организации рациональной борьбы с этим злом. Такая задача, однако, не по силам статистике: нельзя исчислить всех нуждающихся, по отсутствию достаточно определенных признаков принадлежности к этой категории. Приходится, по неволе, ограничиваться констатированием числа лиц, подлежащих общественному призрению. Полученные таким образом цифры. не дают полной картины П., так как масса нуждающихся, особенно из среды рабочего населения, не подвергается исчислению; тем не менее, они доставляют некоторые основания для сравнений во времени и пространстве. В Германии в 1885 г. произведена специальная статистика бедных, получающих пособия. Всего их оказалось 1592385 чел. (8, 4 % населения), из которых 323066 чел. призревались в разных учреждениях, а 1269320 чел. получали пособия на дому. Из общего числа бедных 27,9 % впало в бедность вследствие болезни, 2,4 % вследствие увечья, 17,3 % вследствие смерти кормильца семьи, 14,8 % по старческой слабости, 12,4 % вследствие физических и духовных недостатков, 7,2 % вследствие большого числа детей, 6 % из-за безработицы, 1,4 % вследствие нежелания трудиться и т. д. Процент бедных вследствие безработицы поднимается в больших городах с неустойчивыми заработками (26,3 % в Гамбурге, 26,4 % в Любеке). При переписи занятий 14 июня 1895 г. и при переписи населения 2 декабря 1895 г. была произведена статистика безработных.
Процент безработных к общему числу населения был 0,34 % в июне 1895 г. и 1,06 в декабре 1895 г. Итак, процент безработных зимой гораздо больше, чем летом. Если включить безработных вследствие болезни, то число безработных составляет 14 июня 1895 г. 229352 чел. (0,58 % всего населения Германии и 1,89 % всего числа рабочих), 2 декабря 1895 г. – 771005 чел. ( 40 % всего населения и 4,88 % общего числа рабочих). Наибольшее число безработных падает на крупные города, напр. Берлин (в июне 2,33 % всего населения, в декабри 3,42 %), Гамбург (в июне 2,6 % всего населения) и др.
В Австро-Венгрии число вспомоществуемых лиц было в 1892 г. 395398 (в том числе 117286 детей в приютах и т. п. учреждениях), что составляет 1 % населения. Во Франции в 1892 г. бедных, пользовавшихся пособиями, было 1847161 чел. (4,7 % населения), в том числе 123197 детей. В Нидерландах число их равнялось в 1892 г. 2З818 чел. (5,4 % населения). В Швеции число бедных составляло в 1893 г. 252652 (5,5 % населения), в Норвегии в 1892 г. 78681 (4,1 % населения). В Англии и Уэльсе пауперов считалась в 1896 г. 827217 (216372 чел. в рабочих домах, 610345 чел. призреваемых на дому), в Шотландии 99520 чел., в Ирландии 98627 чел., что составляет в процентах к населении" 3,9 %, 2,6 % и 1,9 %. а вообще по Великобритании 2,9 %. В Соединенных Штатах Северной Америки бедных, находившихся в домах призрения, было в 1890 г. 73045 чел. (0,14 % населения); американские писатели считают бедных около 300000 чел. Большие споры возбуждает вопрос о том, увеличивается ли П. или уменьшается. Точное исследование этого вопроса невозможно. Там, где число вспомоществуемых бедных регистрируется с давних пир; оно оказывается колеблющимся по годам. Исследователями отмечена прямая зависимость этих колебаний от кризисов и безработицы. Постоянного возрастания числа бедных не замечается. Это видно, напр., из следующих цифр. Число бедных составляло в Англии в 1850 г. 881206 чел., в 1881 г, 803126 чел., в 1890 г. 787545 чел., в 1892 г. 754485 чел. В Нидерландах процент бедных по отношению ко всему населению был в 1883 г. 5,13 %, в 1885 г. 4,94 %, в 1888 г. 5,12 %, 1891 г. 4,38 %. В России – массовые проявления бедности являются до сих пор результатом преимущественно действия стихийных сил природы – засух, пожаров, наводнений и пр.; как явление, сопровождающее развитие крупной индустрии, П. известен только в немногих крупных, городах. Это объясняется тем, что большая часть фабричных рабочих все еще связана, так или иначе, с землей и имеет возможность, в случае безработицы, вернуться в деревню. Наибольшая бедность сосредотачивается в деревнях, где она принимает, как например в 1891 г., острые формы. Никаких общих статистических данных о числе призреваемых или вспомоществуемых бедных для России не имеется.
Литература: «Опыт о народонаселении» Мальтуса впервые в конце XVIII в. поднял вопрос о П., но разрешал его весьма односторонне. Особенное внимание П. привлек в 40-х годах, когда нужда стала во многих странах обостряться. К этому и позднейшему времени относятся соч. Воsanquet, «The rights of the poor»; DeGerando, «De la bienfaisance publique»; Moreau-Christophe, «Du probleme de la misere»; Marchand, «Pauperisme»; Laing, «National distress»; Clement, «Recherches sur les causes de l'indigence»; Baron, «Pauperisme»; Carau, «Pauperisme» и др.
М. С-в

Пафос

Пафос и патетическое (от греч. paJoV – страдание и страсть). – Разнообразие значений этого слова в греческом повлекло за собой различный применения его в научной терминологии и в обыденной речи. С точки зрения школьной теории словесности, заимствовавшей этот взгляд из риторики, обособленная и помещаемая перед заключением речи «часть патетическая», где оратор «действует не на ум, а на чувство слушателей», считается необходимым элементом произведения ораторского искусства, отличающим его от обыкновенного рассуждения. Классическая риторика, в лице Лонгина и Квинтилиана, занимаясь разграничением сопредельных понятий возвышенного и патетического, пришла к следующим выводам. Патетическое может совпадать с возвышенным, но понятия эти не тожественны. Патетическое есть вид трогательного в широком смысле слова: выражение аффектов (эмоций) не слабых и нежных – что относится к области трогательного в узком смысле (rubrend, touchant), a сильных, потрясающих. Характерными чертами ораторской речи является не отдельная от логических доводов «часть патетическая», а проникающий всю речь дух импровизации, творчества в момент произнесения, обусловленное этой импровизированностыо волнение, увлечение непосредственным общением с массой слушателей и возможность подвинуть их к неотложному решению. Выделять элемент патетический в особую часть теории красноречия не представлялось, поэтому, никакого основания. С иным пониманием патетического мы встречаемся в теории трагедии, созданной Аристотелем. Одним из существенных элементов трагической фабулы он считал страдание, которое определял как «действие, причиняющее гибель или боль, напр. всякого рода смерть на сцене, сильная боль, нанесение ран и все тому подобное». В связи с теорией очищения (катарсис) и требованием от трагедии возбуждения в зрителях страха и сострадания, Аристотель считал достойными трагедии только те страдания, которые «возникают среди друзей, напр. если брат убивает брата, или мать сына, или сын мать, или же намеревается убить, или делает другое что-либо в этом роде». Новая теория драмы (Freytag и др.), перенеся центр тяжести в личность героя трагедии; почти отказалась от термина: патетическое, обыкновенно отожествляя его с трагическим; но еще Шиллер, посвятивший патетическому элементу в искусстве одно из наиболее удачных своих эстетических рассуждений («Ueber das Pathetische»), видел в патетическом обособленную категорию. По его мнению, изображение страдания только как страдания никогда не составляет цели искусства. Конечная цель искусства – воспроизведение внутренней жизни человека («сверхчувственного»): искусство трагическое в особенности достигает этого тем, что делает для нас наглядной независимость нравственного начала в состоянии аффекта, от законов природы. «Мы распознаем существованиe в нас свободного начала только из противодействия, которое оно обнаруживает относительно силы чувств. Существо чувственное должно страдать глубоко и жестоко, тут должен быть П. (в греч. смысле), дабы разумное существо могло при этом обнаружить свою независимость». Итак, для Шиллера в патетическом соединяются три элемента: страдание, нравственная высота страдающего существа и, наконец, его сопротивление, борьба с страданием. Это определение Шиллера наиболее приближается к обыденному представлению о патетическом. А.Г-д.

Паша

Паша (сокращ. персидск. «падишах») – титул первых сановников в Турции, принадлежавший первоначально лишь принцам крови, но впоследствии сделавшийся достоянием всех высших должностных лиц как военного, так и гражданского ведомства; соответствует нашему «превосходительству». Конские хвосты (бунчуки), которые раньше носились впереди П. в торжественных случаях, были уничтожены султаном Махмудом II; однако, до сих пор сохранилась градация П. по числу бунчуков. П. одно-бунчужный (бригадир), П. двух бунчужный (ферик, дивизионный командир) и П. трех бунчужный (мушир, генерал-аншеф). Муширу соответствует в гражданской службе визирь, ферику – беглербег.

Пегас

Пегас (PhgasoV) – крылатый конь, сын Посейдона, возникший, вместе с братом Хрисаором, у истоков Океана, из крови обезглавленной Медузы. Дикий сначала, он был пойман и укрощен Афиной, которая передала его Беллерофонту; по другому сказанию, Беллерофонт поймал его в то время как он пил воду из источника Пейрены. Пегас принимал участие в подвигах Беллерофонта – в его борьбе с Химерой, амазонками и солимами (доисторический азиатский народ). Во время одного воздушного полета Беллерофонт упал со спины своего спутника и разбился (по другим – был сброшен взбесившимся П.). В сонме олимпийских богов П., как прислужник Зевса, носит его гром и молнию, символизируя собой грозовое (крылатое) облако. В позднейших сказаниях он попал в число коней Эос и в общество муз – в последнее за то, что он ударом своего копыта остановил гору Геликон, которая, при звуках песен муз, начала колебаться. На месте удара от его копыта образовался источник Гипокрена. Н.О.

Педагогика

Педагогика (греч. paidagwgikh) – наука о воспитании и образовании. Необходимость этой науки впервые сознана Квинтилианом, но взгляды на задачи воспитания, его объем и состав высказывались еще греческими философами. Пифагор высказывал такие понятия о воспитании, которые не утратили своего значения и в настоящее время. Считая гармонию одним из основных начал всего существующего, Пифагор перенес это представление и на человека. Привести в гармонию различные душевные отправления, достигнуть надлежащего равновесия между телесною и душевною стороною человеческого существа – такова задача воспитания. Чтобы не вредить гармонии, Пифагор советует не действовать на честолюбие питомца, а также не прибегать к наказаниям. Лучшим средством для достижения гармонии служит привычка. Сократ, исходя из убеждения, что добродетель есть знание и что ей, поэтому, можно учиться, явился наставником афинского юношества и создателем особого приема преподавания, носящего его имя. Ряд наводящих вопросов как-бы помогал мысли родиться в голове другого (Сократ сам себя называл акушером мысли). Больше разработаны взгляды на воспитание у Платона. Задавшись целью нарисовать картину возможно лучшего государственного строя, Платон, в своем «Государстве», смотрит на воспитание, как на могучее орудие в руках власти. Так как высшую цель человеческой деятельности Платон видит в познании идей, то и все воспитание должно, по его мнению, давать необходимую подготовку к этому познанию. Не все, однако, оказываются способными созерцать идеи: часть молодежи, не обнаружившая в 20 и затем даже в 30 лет выдающихся способностей, поступает в ряды защитников отечества, те же, которые выдержали надлежащее испытание, продолжают дальнейшие занятия науками, главным образом диалектикой, наукой об идеях. Только в 50 л. оканчивается весь курс образования. Так вырабатываются философы, аристократы мысли, которым должны быть предоставлены все высшие госуд. должности: познавая идеи, они в состоянии установить истинный госуд. строй, все же остальные люди должны только им подчиняться. По мнению Платона, весьма важно воспитание в раннем детстве, когда кладется основа последующему развитию. Период ухода, как только ребенок научится говорить, сменяется периодом игр и сказок. Игры – незаменимое средство воспитания в этом возрасте; благодаря им, дитя незаметно npиобретает целый ряд элементарных знаний. С седьмого года начинается период систематического обучения, прежде всего – гимнастике и элементарной музыке, с 10 лет – грамоте, с 13 – поэзии и музыке, с 15 – математике, с 18 – военным упражнениям. Ближе к действительности Аристотель, в своей «Политике» также изложивший вполне законченную педагогическую систему. Соглашаясь с Платоном, что интересы государства неразрывно связаны с задачами школы, Аристотель подчеркивает значение общего образования, в зависимости с строем того общества, в котором питомцу придется действовать. Аристотель различает: 1) физическое воспитание, 2) воспитание неразумной части человеческой души или нравственное воспитаниe и 3) воспитание разумной души ил умственное воспитание. Орудием нравственного воспитания служит привычка, умственного – подражание. Он указывает образовательное значение грамматики, риторики (в связи с мнемоникой), диалектики, математики, графики (рисования) и политики, которую мы бы теперь назвали социологией. В основных своих воззрениях опирается на Платона и Аристотеля Квинтилиан, который, в своем «Наставлении к ораторскому искусству», поставил себе задачей указать, как можно подготовить дельного оратора; но так как, по убеждению Квинтилиана, оратором может быть только образованный и благовоспитанный человек, то и взгляды Квинтилиана гораздо шире, чем это представляется по заглавию его труда. Способность к образованию прирожденна человеку, как коню – его бег, хищному животному – лютость и т. п. Дать образование может, однако, не всякий, а только тот, кто знаком с необходимыми для того приемами, а также с условиями психической жизни питомца. Школьное воспитание следует предпочитать семейному, так как только в школе могут развиваться социальные чувства. Телесное наказание порождает только рабские наклонности и свидетельствует, прежде всего, о полной неспособности воспитателя. Образовательный курс Квинтилиана состоит из семи свободных искусств, составляющих так наз. александрийскую энциклопедию. Квинтилиан остался авторитетом по вопросам воспитания и в средние века, и в эпоху возрождения. Правда, блаж. Иероним написал «Послание к Лете», в котором дает советы, как воспитывать дочь Леты, а блаж. Августин писал «о воспитании новичков», желающих посвятить себя духовному званию; но эти произведения не имели в последующие века никакого влияния и отличаются крайне узкою точкою зрения. Так, Иероним восстает против музыки и желает, чтобы девочка, едва научившись складам, составляла из подвижных букв только имена апостолов и святых. Пренебрегая земной жизнью и заботясь лишь о жизни будущего века, первые христиане не только не думали о гармоничном развитии всех сторон человеческого существа, но даже считали одну из этих сторон источником греха. Умерщвление плоти и обуздание страстей поставлено было идеалом, к которому должен стремиться всякий христианин. Такой взгляд тяготел и над средними веками, с их школами, долго не покидавшими монастырской ограды. Возрождение наук и искусств положило конец этой односторонности. Снова сознанием лучших людей начинают владеть воспитательные идеалы древности. Воспитать человека для жизни в обществе, человека с здоровым духом и телом – такова задача гуманистической П., имеющей много представителей, особенно среди итальянских педагогов XIV – XV вв. (соч. Вержерио – «О благородных нравах и свободных занятиях», Вежио – «О воспитании детей», и целый ряд других, посвященных воспитанию княжеских детей). Оригинальные педагогические взгляды испанца Вивеса , который, наряду с беспощадной критикой современной ему науки, указывал на необходимость заводить благоустроенные школы, с хорошими учителями и с новыми программами. Ему же принадлежит и первое по времени, довольно обширное сочинение, посвященное женскому образованию («Об образовании женщины христианки»). Многие гуманисты примкнули к реформации и стали деятельными помощниками Лютера в устройстве школ. Первое место здесь принадлежит Меланхтону, написавшему несколько учебников, составившему первый школьный уставь и подготовившему много дельных педагогов. Под его влиянием такие деятели школы, как Штурм, Неандер, Троцендорф, положили начало той разновидности в гуманистической П., которая ныне слывет под именем классицизма и не переставала иметь многих приверженцев на практике и в теории, особенно в Германии. Унижая родной язык, вводя в круг предметов преподавания греческих и римских авторов, педагоги классики мало помалу, особенно когда увлечение гуманизмом улеглось, отдалились от запросов жизни. В виде реакции против них появилась попытка отказаться от традиционных знаний и построить новую науку. Современники Бакона начинают требовать, чтобы преподавание, как и наука, шло от частного к общему, от примера к правилу, от более близкого и знакомого к более отдаленному. Полным выразителем новых требований является Амос Коменский, но и ранее его Ратке (Ратихий) уже учил, что преподавание должно идти на родном языке, сообразоваться с естественным ходом развития детей, пользоваться индуктивным методом и избегать принуждения. Горячо ратуя за то, чтобы усвоение знаний было как можно больше облегчено для учащегося, Коменский указывает много дидактических приемов, вошедших в педагогический обиход настоящего времени. Золотым правилом для учителей Коменский считает наглядность. 0бразование должно начинаться в материнской школе и продолжаться в народной, латинской и университете. Введя в школу массу знаний о природе и человеке, Коменский сделался основателем реалистического направления в П. Другой крупный представитель этого направления, Локк, в своих «Мыслях о воспитании» несравненно более Коменского принимает во внимание законы развития человека и делает выводы, главным образом, на основании данных психической жизни, не прибегая к помощи авторитета Св. Писания или какихнибудь случайных соображений, как это было у Коменского. С особенною основательностью Локк разбирает некоторые вопросы педагогической психологии, напр. вопрос о привычке, о недостатках детей, о наказаниях и наградах, о значении среды и др. Приобретению знаний Локк отводить второстепенное место и потому лишь вкратце затрагивает вопросы дидактики и педагогики. Особенно широкую известность педагогический натурализм получил благодаря Руссо . В своем «Эмиле» он требует воспитания согласного с природою, считая безрассудством прилаживаться к существующему социальному строю. Нечего думать заранее о какой-нибудь определенной профессии или положении: «жить – вот ремесло, которому я хочу научить Эмиля». Предоставить питомца самому себе и вместе с тем не спускать с него глаз и, незаметно для него, окружать его подходящею обстановкою – такова трудная задача, которая ставится воспитателю. Увлечение «Эмилем» отразилось особенно у Базедова, с его филантропином, устроенным на совершенно новых началах: в классах ученики вели себя как хотели; преподавание шло по возможности под открытым небом, среди природы; между ученицами должно было царить чувство товарищества. Не менее был увлечен «Эмилем» и Песталоцци , стремившийся построить свою систему воспитания на «физико-механических законах» человеческой природы. Песталоцци всесторонне разработал теорию наглядного обучения, элементы которой находятся уже у Коменского и Руссо. В то же время он – творец методики элементарных предметов обучения (грамота, письмо, счет, рисование) и пламенный защитник идеи народного образования. Самые значительные направления немецкой П. текущего века (Фребель, Гербарт, Бенеке, Дистервег) примыкают к Песталоцци. Наибольшим распространением пользуется в настоящее время система П. Гербарта . Высшая цель воспитания, по Гербарту – добродетель, состоящая в согласии воли с главными нравственными идеями: внутренней свободы, совершенства, благорасположения, права и справедливости. Гербарт различает три стороны воспитательной деятельности. Прежде всего необходимо считаться с некоторой необузданностью ребенка, противоречащею всякому порядку. Надо, поэтому, справиться с ребенком, научиться управлять им: этот отдел П. Гербарт называет управлением (другие педагоги – уходом). Далее следует обучение, имеющее четыре формальных ступени: ясность, сочетание, система и метод. Чтобы обучение пустило прочные корни, надо затронуть разные стороны психической жизни: мало познания – необходимо участие. Познание отражает многообразие предметов опыта (эмпирически интерес), приводить к усвоению законов явлений (умозрительный интерес) и сопровождается чувством удовольствия или неудовольствия; одобрения или неодобрения (эстетический интерес); участие может касаться человечества вообще (симпатический интерес), или общества (общественный интерес), или, наконец, отношения как человечества, так и общества к высочайшему существу (религиозный интерес). Следует остерегаться преобладания в обучении какого-нибудь одного из этих интересов. Чтобы обучение шло равномерно, следует давать предметные уроки, а затем подвергать приобретенные сведения сначала анализу, потом синтезу. Третью часть Н. Гербарта составляет учение о выправке, дисциплине. Надо сдерживать, определять и руководить питомца: сдерживать, чтобы в его поступках сказывалась одна и та же нравственная личность; определять, чтобы питомец был в состоянии самостоятельно делать правильный выбор между возможностями; руководить, чтобы все поступки питомца проистекали из твердого нравственного убеждения.
При современном состоянии знаний и культуры, в П. различают следующие части. 1) Общая П., в которой рассматриваются вопросы о задачах воспитания, о возможности его, средствах, значении и т. п. Сюда же относят психологические сведения, а также некоторые отделы этики, без которых невозможно решить общие вопросы о воспитании. 2) Учение о физическом воспитании, куда входят сведения из анатомии и физиологии человека. Главнейшею частью учения о физическом воспитании является школьная гигиена. 3) Дидактика и общая методика, имеющая своим предметом специальное обучение и общие его приемы. Сюда относятся вопросы о расположении учебного материала (программа и учебный план), о способах преподавания (акроаматический, когда курс излагается без активного участия учащихся, сократовский – гевристический или индуктивный, катехетический, наглядный). Так как приемы преподавания видоизменяются смотря по материалу преподавания, то каждый школьный предмет имеет свою особую методику. 4) Училищеведение, куда главным образом входит школьное законодательство, вопросы о положении учителей, их обеспечении под старость и т. п. 5) История П., рассматривающая в историческом развитии как школу, так и те чаяния в школьном деле, которые были высказываемы лучшими людьми разных веков. В последнее время это подразделение П. подверглось некоторому изменению: стали различать теоретическую, практическую и историческую П., относя к практической П. дидактику, методику, училищеведение и даже учение о физич. воспитании.
Самый полный труд по истории П. – К. Шмидта, «История П., изложенная во всемирно-историческом развитии и в органической связи с культурной жизнью народов» (русск. пер. М., 1880; первый том вышел вторым изданием в 1890 г.). Живее изложение у К. фон-Раумера, «История воспитания и учения от возрождения классицизма до нашего времени» (СПб., 1875 – 78; два последние тома подлинника остались не переведенными). Главным образом по этим двум трудам Л. Модзалевский составил свой «Очерк истории воспитания и обучения с древнейшего до нашего времени» (2 изд., СПб., 1877 – 78). В отдельных своих частях много основательного представляет сборное изд. К. Шмидта: «Geschichte der Erziehung vom Anfang an bis auf unsere Zeit» (Штуттгарт, 1884 и сл.; еще не окончено). Богата содержанием работа Фр. Паульсена: «Geschichte des gelehrten Unterrichts auf den deutschen Schulen und Universitaten voin Ausgang des Mittelalters bis zur Gegenwart» (2 изд., Лпц.; 1896 – 97). Более доступны: Квик. «Реформаторы воспитания» (пер. с англ., М., 1893); Theod. Ziegler, «Geschichte der Padagogik» (Мюнхен, 1895). По общей педагогике: Ziller, «Allgemeine Padagogik» (Лпц., 1884); Kern, «Grundriss der Padagogik» (4 изд., Б., 1887); Schiller, «Handbuch der praktischen Padagogik» (3 изд., Лпц., 1891; одно из очень распространенных руководств по П.); A. Matthias, «Praktische Padagogik fur hohere Lehranstalten» (Мюнхен, 1895); W. Toischer, «Theoretische Padagogik und allgemeine Didaktik» (Мюнхен, 1896); 0. Willman, «Didaktik als Bilduugslehre» (2 изд., Брауншвейг, 1894). Литература по методикам отдельных предметов подробно указана у Шиллера. В настоящее время в «Haudbuch» Баумейстера(в состав которого входят вышеназванные соч. Циглера, Маттиaca и Тойшера) появляются обстоятельные методики по всем предметам, преподаваемым в средней школе. По школьной гигиене см. Eulenberg und Bach, «Schulgesundheitslehre» (Берлин, 1896 и сл.); П. Лесгафт, «Руководство по физическому образованию детей школьного возраста» (ч. 1, СПб., 1888).
Я.Колубовский.

Педантизм

Педантизм (от итал. pedare, воспитывать) – явление, встречающееся в различных областях жизни, но чаще всего сопровождающее ученость и педагогическую деятельность. Педант – человек, из-за формы упускающий из виду содержание, ревниво соблюдающий привычный порядок в мелочах и совершенно замкнувшийся от умственного развития и движение вперед. В школе педантизм является истинною язвою, внося безжизненность в живое дело и внушая ученикам отвращение к школе. Среди школьных педантов еще не так давно систематически практиковались телесные наказания. Лучшая гарантия против педантизма – подъем образовательного ценза среди учителей. Только человек с хорошим общим образованием может без труда избегнуть мертвящего формализма, часто вырождающегося в педантизм с его мелочностью.
Я. К.

Пекин

Пекин – или, по принятому у нас северному, пекинскому произношению, Бэй-цзинь (т. е. сев. столица), под 39°56'48'' с. ш. и 116°28'38" в. д. от Гринвича. Под именем П. известна у европейцев столица китайской империи. Получила она его в 1403 г. от третьего минского императора Чэн-цзу-Юн-ло, задумавшего перенести сюда столицу из Цзян-нин-фу или Нань-кина (т. е. южной столицы), что и было приведено в исполнение в 1421 г. В настоящее время китайцы просто называют П. «столицей» (цзин-ду, цзин, цзин-ши и т. д.), в качестве же главного города департамента он называется Шунь-тянь-фу. П. считается одним из древнейших городов Китая. Китайские историки утверждают, что уже в 1121 г. до Р. Хр. на его месте существовал город; под именем Цзи. Этот город постоянно упоминается в последующие периоды китайской истории то в качестве столицы, под именем Цзи или Янь, то в качестве просто областного города, под именем Ю-чжоу. Взятый в 936 г. киданями, П. был сделан южной столицей (нань-цзин), с именем Сицзинь-фу; окружность его, вместо прежних 27 ли (1 ли = 267 саж. 6 фт.), достигла 36 ли (с 8 воротами, в стенах 30 фт. высоты). Внутренний, дворцовый город имел почти нынешнее расположение, с окружностью в 9 ли. В 1013 г. название города изменено на Янь-цзин (столица Янь). С 1122 по 1125 г. П находился во власти Сунской династии, под именем Янь-шань-фу, а затем был захвачен Чжурчжэнями (дин. Цзинь). В 1153 г. туда была перенесена резиденция государей династии Цзинь, и он сделан средней столицей, с именем Да-син-фу (так теперь называется восточная половина П., в качестве отдельного уездного города). В это время окружность городских стен доходила, по некоторым показаниям, до 75 ли (с 12 воротами). Взятый Чингисханом в 1215 г., П. делается средней столицей монгольской дин. при Хубилае, который в 1267 г. перенес город на 3 ли к СВ. Пекин того времени (60 ли в окружности) известен в китайской истории под именем Да (Дай)-ду (главная столица), а у мусульманских писателей – Хан-балык. Основатель Минской династии, имп. Хун-ву, сделав столицей Цзян-нин-фу (Нанькин), обратил П. в провинциальный город с именем Бэй-пин-фу; уменьшил размер стен с 60 ли до 40 и вместо 12 ворот оставил всего 9 (как и ныне). Когда П. сделался единственной столицей империи, стены его П. были расширены до нынешних размеров и построен (т. е. возобновлен) императорский дворец. В настоящее время обнесенные стенами части П, занимают пространство около 53 кв. вер. Внешние стены П. сохранились довольно хорошо; это – огромные земляные валы облицованные кирпичом. Верх стен представляет платформу такой ширины, что везде свободно могут разъехаться две тройки; через каждые 100 саж. четырехугольные башни; по углам четырехэтажные бастионы, над воротами – также; снаружи стены обведены широким рвом. В настоящее время П. состоит из двух главных частей: Нэй-чэн – «Внутренний город», иначе маньчжурский город (так как он официально назначен для войск 8 знамен), и Вай-чэн или Вяй-ло-чэн («Внешний город», иначе китайский); первый имеет в окружности более 21 вер., второй (не считая общей с предыдущим северной стены) – около 15 вер. В средине «Внутреннего города» помещаются еще окруженные отдельными стенами два городка, один в другом. Это: 1) Хуан-чэн – «Императорский город» (9 в. 321 саж. в окружности) и 2) Цзыцзин-чэн – «Пурпуровый запрещенный город» (3 в. 107 саж. в окружности); последний служит собственно императорской резиденцией, там же живет семья императора и находятся два присутственных места: Нэй-гэ – «Дворцовая канцелярия» и Нэй-ву-фу – «Дворцовое управление». Доступ сюда до последнего временя был запрещен для европейцев (теперь посольства имеют аудиенции у императора), и потому эта часть П. известна только по описаниям миссионеров XVIII в. В «Императорском городе», в настоящее время заселенном преимущественно китайскими торговцами и ремесленниками, находятся несколько известных кумирен и монастырей, императорская типография, печатающая подвижными буквами, и гора (по преданию искусственная) Цзин-шань (Вань-суй-шань) или Мэйшань (гора из каменного угля), 147 фт. абсолютной высоты, в особой ограде около 2 ли в окружности; на этой горе повесился в 1644 г. последний минский государь Чжу-ан-ле-ди, когда П. был взят мятежником Ли-цзы-чэном. Большая часть западной половины «Императорского города» занята императорским садом, с озером в 4 ли длины. Почти все пекинские присутственные места находятся в южной части «Внутреннего города», между «Императорским городом» и «Внешним городом». Тут же, на восточной стороне, помещаются и иностранные дипломатические миссии: русская, американская, германская, французская, английская и др., большею частью в бывших княжеских дворцах, уступленных китайским правительством. Русская духовная миссия (Прочие духовные миссии также имеют в П. свои храмы и монастыри) (Бэй-тан) помещается в самом сев.-вост. углу «Внутреннего города», на месте бывшего китайского монастыря. Недалеко от нее, у сев. стены П., монастырь тибетских лам Юн-хо-гун; первый среди пекинских монастырей по обширности и великолепию зданий. В юговост. углу «Внутреннего города» помещаются обсерватория (с 1279 г.; есть инструменты монгольских времен) и «Экзаменационный двор», где каждые 3 года производятся экзамены на доктора. Всего во «Внутреннем городе» считают 384 улицы и 29 переулков. С 1648 г. он разделен на 8 кварталов, по числу знамен. При этом китайцы, получившие стоимость земли и зданий от правительства, были выселены во «Внешний город» и предместья, но вскоре, путем фиктивного залога или вечной аренды, сделались опять фактическими хозяевами всех домов и лавок города, Наиболее населенную и торговую часть П. представляет северная часть «Внешнего города»; южная его часть занята преимущественно парками и усадьбами. Главные достопримечательности «Внешнего города» – «Храм Небу» (Тянь-тан) и кумирня Фаюань-сы. В первом 3 храма, дворец для пребывания императора во время обычного поста перед жертвоприношением и жертвенник небу, построенный в 1420 г. в виде круглого холма из трех ярусов. Каждый ярус окружен балюстрадой из мраморных столбиков, общее число которых равняется числу градусов небесного экватора (360). Против храма Неба – «Храм изобретателя земледелия» (Сянь-нун-тань); в принадлежащем к нему парке император ежегодно совершает обряд землепашества, проводя плугом две-три борозды. Кумирня Фа-юань-сы (иначе Минь-чжун-сы), основанная в 645 г., служит одним из опорных пунктов для определения местоположения П. в прежние времена: при ее построении она находилась в юго-зап. углу города, теперь же находится почти посредине западной половины «Внешнего города», приблизительно на расстоянии 3 ли от этого угла. П. расположен среди обширной равнины, ограниченной с С и З отрогами гор – последними уступами монгольского плоскогорья. Это оказывает значительное влияние на климат П. делающий для европейцев почти невозможным пребывание в нем летом. Санитарное состояние П. ужасно (склады удобрений с западной стороны города, поливка улиц нечистотами, грязная до последней степени вода во рвах и каналах, уличная пыль и т. д.); в особенности ощутителен недостаток хорошей воды, так как город построен не на реке, а все каналы либо пересыхают, либо заражают воздух миазмами. Плоха вода и в колодцах. Жит. в П. около 500 – 600 тыс. П. является центром обширной местной промышленности, но почти не имеет значения для вывоза за границу. До последнего времени в П. не допускались иностранные купцы, кроме двух поставщиков миссий французской и германской. Окрестности города покрыты хорошо обработанными полями; население их занимается землепашеством, огородничеством и садоводством, преимущественно для удовлетворения потребностей столицы. Близ П. богатые залежи антрацита, идущего на топливо для местного населения, и мраморные ломки. В китайской литературе имеется много описаний П. Извлечение из одного подобного сочинения сделано о. Иакинфом в его «Описании Пекина» (СПб., 1829, с планом). Edkins поместил статью о П. в приложении к описанию путешествия Williamson'a. В 1876 г. В Шанхае вышел труд д-ра Бретшнейдера: «Archaeological and historical researches on Peking and its environs» (переведен на французский язык, П., 1879, в "Publications de l'Ecole des Langues Orientales Vivantes ", XII).
А. О. И.

Пелагианство

Пелагианство – одна из важнейших христианских ересей, возникшая в начале V в. на почве вопросов о благодати Божией, о человеческих силах и заслугах, о первородном грехе и смерти, о свободе и предопределении.

Пеларгония

Пеларгония (Pelargonium L'Her.) – родовое название растении из сем. Geraniaceae. Это – травы, полукустарники или кустарники, покрытые супротивными, редко попеременными, цельными или зубчатолопастными ароматными листьями. Цветки неправильные; чашечка пятираздельная, с длинным шпорцем, приросшим во всю свою длину к цветоножке, венчик двугубый о пяти неодинаковых лепестках; тычинок 10, из них 3, а изредка 5 без пыльников; плод распадается на 5 односемянных плодиков. Всех видов рода насчитывается около 300; многие из них дико растут на мысе Доброй Надежды. В начале текущего столетия П., ради ароматных листьев и красных цветков, были излюбленными культурными растениями, но затем были вытеснены кактусами, камелиями и др. В настоящее время в Англии снова проявилась любовь к этим растениям. Они воспитываются в множестве видов, разновидностей и помесей. Наиболее известны следующие виды и разновидности: P. radula Ait., кустарник, с пальчатораздельными, ароматными листьями и светло розовыми, испещренными темными жилками цветами. В Турции и во Франции этот вид разводится в больших количествах ради листьев, из которых добывается гераниевое масло, идущее как примесь к розовому маслу. P. fulgidum Ait., P. formosum Desf., P. formosissimum Pers. P. citriodorum Cav. и в особенности P. zonale W. часто культивируются в горшках. В садоводстве изестно много разновидностей и помесей П.; так наз. скарлтовые П. отличаются своими одноцветными, красными или белыми цветками, сидящими на толстой ножке, и большею частью круглыми, едва лопастными листьями; культивируется до 50 разновидностей сем. П., большей частью полученных от P. zonale. Размножаются П. семенами или черенками. Культура П. легкая; они требуют прохладной температуры зимою, умеренной поливки и легкой, песчаной почвы.
С.Р.

Пеленг

Пеленг. – При определении места корабля на море по приметным точкам – не менее чем 2-м, – положение которых на карте известно, определяют по какому румбу компаса они видны, т. е. какой угол составляет направление от наблюдателя на судне к видимой точке с направлением магнитного меридиана. Два первых направления, нанесенные на карту, и дадут в пересечении положение корабля. Углы, под которыми точки замечены, называются П. – они «берутся» (определяются) пеленгатором, или пелькомпасом; взятие П. называется также пеленгованием.

Пеллагра

Пеллагра (произведено от слова pellis – кожа по аналогии со словом podagra); синонимы: mal rosso, mal del sole, scorbutus aepinus, lepra italica, ломбардская или астурийская рожа; gale de St. Ignace и т. д. – П. считается в настоящее время болезнью токсической, зависящей от хронического отравления испорченной кукурузой. Она известна с прошлого столетия и была изучена первоначально в Испании и особенно в Ломбардии, где и теперь весьма распространена. Болезнь эта развивается преимущественно весной и характеризуется постепенно нарастающей слабостью и чувством жжения, распространяющимся от позвоночника к конечностям. Затем на кистях рук и на стопах, преимущественно на тыльной стороне, появляется краснота и припухлость кожи, сопровождающаяся чувством напряжения и жжения и распространяется на предплечья, шею, реже на лицо. Спустя недели 2 – 6 краснота сменяется отрубевидным шелушением, иногда с образованием пузырей, после чего кожа остается шероховатой, сухой и более темной. Процесс этот повторяется каждую весну все с большей силой, больного лихорадить, он жалуется на жажду, затрудненное глотание, рвоту, понос, катар бронхов, глаз, сильные боли вдоль позвоночника. Рядом с этим развиваются нервные расстройства, притупление зрения, судороги и своеобразные душевные расстройства буйного или, напротив, угнетающего характера. Все это может еще пройти; но если болезнь достигла полного развития, то больные истощаются и нередко умирают. Болезнь может тянуться много лет. На вскрытии чаще всего находят помутнение и отечное пропитывание мозговых оболочек, а также хронические воспалительные явления в спинном мозгу. П. наблюдается в тех местностях Европы, где население преимущественно питается кукурузой (маисом), в Ломбардии, некоторых местностях Австрии и Франции, в Румынии, на о-ве Корфу и у нас в России, в Бесарабии и в Херсонской губ. Полагают, что только испорченный маис вызывает П.; некоторые видят причину этой порчи маиса в развитии на нем особого паразитарного грибка (Sporisorium maidis), но это не всеми признается. Лечение П. должно состоять в прекращении употребления кукурузы и в общем улучшении питания.
Л.

Пелопоннес

Пелопоннес (PeloponnhsoV, т. е. о-в Пелопса , теперь Морея) – полуо-в, Коринфским перешейком соединяющийся со Средней Грецией и образующий южную часть Балканского (Иллирийского) полуо-ва . Название П. встречается в греч. литературе лишь с VII в. до Р. Хр. (древнейшими названиями полуо-ва, по преданию, были Эгиалея, Апия, Аргос, Ахаида, Инахия, Пелазгия); остров считался во владении царского рода Атридов и получил свое наименование от родоначальника фамилии Атридов, Пелопса. Возникло оно, вероятно, на Западе, у эпейцев, среди которых родилось сказание о Пелопсе и пелопидах. Вследствие дружественных отношений, которые существовали между пелопидами и дорянами-завоевателями, а также вследствие возрастающего значения Олимпии, как религиозного центра всего полуострова, название Пелопова острова было принято всеми и существовало долгое время, даже по Р. Хр., если не в народном говоре, то в литературе. С возвышением ахейского союза в конце III в. до Р. Хр.) полуостров получил имя от ахеян, значение которых распространилось на весь полуостров; во времена же римского владычества Ахайей называлась вся греческая территория, от Эпира и Фессалии до мыса Тэнара. В конце IX в., когда Византия отвоевала у славян полуостров, он стал известен уже под именем Морей, при чем некоторые считают это слово славянским (Морея = морская страна, от слова море, или моравская [моревская] область, от названа моравов), другие видят в нем искажение слова 'Rwmeoi= Rvhaioi – римляне, которое еще теперь живет в народном говоре, как воспоминание о минувшем римском владычестве.
Пелопоннесский полуостров представляет гористую страну с поверхностью в 392 квадр. мили (21466 кв. км.). Самостоятельная горная система, геологические образования, особенности климата заставляют предполагать весьма глубокую древность раздельного существования полуострова. Горы П. разбили его на 6 областей, имевших скорее географическое, чем политическое значение: Аркадия, в центре от полуострова, Ахайя – к С от Аркадии, по берегу Коринфского залива, Арголида – на В от Аркадии, Лакония – к ЮВ от Аркадии, Мессения – к З от Лаконии. Элида – к З в Аркадии. Кроме того, политически обособлены были области городов Флиунта, Сикиона и Коринеа. Наиболее гористая часть полуострова – северный край Аркадии. Западная часть полуострова не имеет гор и представляет собой низменность, пересекаемую реками и лагунами, без гаваней, с нездоровым воздухом. Восточный берег, напротив, изобилует бухтами и имеет много гаваней, благодаря чему торговля сосредоточивалась преимущественно в этой части полуострова. Восточный берег П. служил посредником в отношениях всего полуострова с островами Эгейского моря и Востоком; он первый воспринял культуру Востока через финикийских мореплавателей, которые имели свои гавани по всей восточной линии полуострова, до о-ва Киееры. Леса П., плодородная почва долин и горных склонов, богатство растительности привлекали жителей других областей. Доряне, переселившиеся на полуостров, сумели воспользоваться дарами его природы и подняли благосостояние страны до высокой степени. К концу классического периода первоначальный физический характер страны изменился: природные богатства иссякли, леса были вырублены, почва истощена, сам климат несколько изменился; эти физические изменения особенно заметны в настоящее время. В руину обратились города и поселения, руиной сделалась и вся страна, истратившая все свои силы за три тысячелетия беспокойной политической жизни.
Древнейшие исторические воспоминания П. связаны с горой Ликеем, очагом полуова, Аркдским Олимпом. Здесь, по преданию, черная земля родила богоравного Пелазга, первого человека; здесь была принесена Зевсу первая жертва, здесь были положены первые основы жизни и общежития. Ликосура – древнейший город этой части страны. При размножении туземного населения, из общей массы выделились древнейшие племена кинуров – на восточном берегу полуострова, кавконов – на южном и западном склонах Аркадской возвышенности, данаев – на равнине Инаха. Этим племенам приписывается первая культурная работа осушки болот, запружения рек, обработки земли, постройки городов, разведения скота. Позднее из первоначального народонаселения выделились ионяне, поселившиеся при Коринфском и Эгинском заливах, ахеяне – Занявшие северную часть полуострова, эоляне – захвативишие Элиду и Мессению. С приходом пелопидов из Фригии (мнение Курциуса) при устье Алфея началась новая эпоха существования П. : культура пришельцев сосредоточилась в Аргосе и Микенах. Агамемнон – царь всего полуострова; отдельные цари – Менелай, Нестор и др. – его вассалы. Настоящая история полуострова начинается многими историками с дорического переселения: двинувшись с севера, доряне прошли через всю Аркадию, проникли в ахейские владения и подчинили своей силе и культурному влиянию население П. Дорические завоевания или привели старое население в состояние рабства, или заставили признать дорическую гегемонию: с этих пор П. в большей своей части сделался очагом дорического населения. Дорическое влияние отразилось на дальнейшей истории полуострова, наложив на нее чисто племенной отпечаток. Со времени Ликурга и Ифита П. представлял собою амфиктионию, образовавшуюся при храме Олимпийского Зевса; главными членами ее были жители Аргоса и Спарты. Позднее Аргос должен был подчиниться своему более могущественному соседу – Лакедемону. При начале персидских войн Спарта провозгласила свою гегемонию, но недостаток в живости и энергии, при наличности других положительных качеств дорического характера, не дал дорянам сыграть главной роди в борьбе с персами: подвижное население Аттики перебило гегемонию у Лакедемона, особенно в области морского дела. Последовавшая в конце V в. борьба между двумя представительницами греческого гения – Спартой и Афинами – кончилась, однако, победой Спарты. Первые годы IV в. – период полного расцвета дорического могущества, но в то же время начало внутреннего разложения и упадка. Одно за другим следуют покорение полуострова фиванцами, уничтожение дорической славы, восстановление Мессении и Аргоса, падение Спарты. В конце III в. дорический П. еще раз поднялся, чтобы отстоять свою свободу, но дело кончилось поражением дорян и торжеством ахейского элемента в организации ахейского союза. При римском владычестве П. удалось немного успокоиться и оправиться после долгих лет борьбы, но уже с III в. начались вторжения иноземных элементов готов, гуннов, славян, болгар; при этом восточной части полуострова больше и дольше чем западной удавалось сохранить свой национальный характер. В конце VIII в. Византия открыла ряд походов против пелопоннесских славян; лишь к концу IX века удалось ей покорить языческую страну и насадить христианство. Следующие три века П., как провинция империи, со стратегом-наместником во главе (резиденцией его был город Коринф), пользовался миром, за это время население стран умножилось, благосостояние поднялось, торговля и промышленность достигли довольно высокой степени развития. В половине XII века Рожер сицилийский взял Коринф, а в начале XIII века, после основания латинской империи, Гильом де Шамплитт завоевал всю страну, разделил ее на баронии, ленные участии, епископства, построил монастыри, церкви в готическом стиле. Фамилия Шамплиттов вскоре была вытеснена Вильгардуэнами, которые продолжали дело романизации страны. Около 1250 г. покорение полуострова было закончено и он получил новую организацию. Местопребыванием власти была Лида, резиденцией – Андравида, гаванью – Гларенца, крепостью – Хлемуци. В 1259 г. большая часть П. была возвращена под власть Византии. В начале XV века Морея совершенно была оставлена франками. В то же время стали прибывать на полуостров албанские орды; Морея была занята ими, но так как албанцы не были культурным народом, они не могли реорганизовать страну по своему и довольствовались тем, что поступали на службу в качестве наемников или обрабатывали незанятые пространства земли, после падения Константинополя, албанцы сделали попытку утвердить свою власть на полуострове и призвали турок, уже с конца XIV в. нападавших на Морею; в 1460 г. греки были побеждены, и Морея подпала под власть Турции. Турецкий гнет продолжался до конца XVII в., когда венецианцы отняли полуостров у турок. Венецианское владычество было благотворнее франкского, турецкого и византийского: слабая Византия с трудом, накануне своего падения, могла помогать единоплеменникам, франки мало заботились о благе самого населения, а турки думала лишь о том, как бы побольше награбить добычи. Под властью Венеции население было умножено переселенцами из Румелии и с островов, земледелие поднято на более высокую степень и т. д. Так дело шло до 1718 г., когда Турция снова овладела полуостровом. В 1821 г. в Морее вспыхнуло греч. восстание. В 1825 г. Ибрагим– паша взял Наварин и опустошил полуостров. Битва при Наварине решила дело в пользу Мореи: она была занята франц. войсками, и полуострову возвращена свобода. В настоящее время Морея – часть греч. королевства. Ср. Gell, «Itinerary of the Morea» (2-е изд., Л. 1827 г.); Leake, «Travels in the Morea» (Л., 1830); «Expedition scientifique de Moree» (1831 – 1838); Ross, «Reisen im Peloponnes» (т. I, 1841); Leake, «Peloponnesiaca» (1846); E. Curtius, «Peloponnesos» (1851 – 1852, Гота; капитальный труд); Beule, «Etudes sur le Peloponnese» (Пар.. 1855); Clark, «Peloponnesus» (Лпц., 1858); Vischer, «Erinnerungen und Eindrucke aus Griechenland»; Fallmeyer, «Geschichte der Halbinsel Morea wahrend des Mittelalters» (т. II, 1830 и 1836); Bursian, «Geographie von Griechenland» (т. II, Лпц., 1869); Forbiger, «Handbuch der Alten Geographie» (т. IlI, Лпц., 1842 – 1848); Neuman und Partsch, «Physikalische Geographie von Griechenland» (изд. 1885); Lolling, «Hellenische Landeskunde»; Philippson, «D. Peloponnes. Versuch einer Landes-kunde auf Geologischer Grundlage» (Б., 1891); X. KorulloV, «'Heulograhia thV Peloponnhsou», (Anasupwsi ek tou PromhJewV , 1890); Марков. «Путевые заметки о путешествии по Греции» («Вестник Европы» и «Русский Вестник», 1897).
Н. О.

Пемза

Пемза – очень пористая ноздреватая разность вулканического стекла. Обыкновенно П. белого, серого, желтоватого цвета и так густо пронизана порами и пустотами; что представляет губчатую стекловатую массу, состоящую из пересекающихся и переплетающихся по разным направлениям тонких пленок стекла. Чаще всего встречаются П. по химическому составу и по геологическим условиям нахождения принадлежащие к pиoлиту; но П. может встречаться и в др. семействах вулканических пород. В настоящее время термин П. имеет исключительно структурное значение. Условия для образования П. – быстрое остывание лавы, обилие в ней водяных паров и более или менее порывистое бурное их выделение, вследствие чего застывающая в виде стекла лава вспучивается в виде пенистой или губчатой массы. П. встречается вместе с лапилли; вулканическим пеплом, бомбами, обсидианом и т. п. в самом конусе действующих и потухших вулканов и по соседству с ними в туфах. П. в большом количестве встречается на дне океанов, по соседству с вулканическими островами и, благодаря своей пористости, легко плавает по поверхности воды.

Пенаты

Пенаты (Penаtes) – у древних римлян боги домашнего продовольствия или кладовой (penus – съестные припасы). Они почитались у очага и близко стояли к культу Весты. Поскольку Веста была олицетворением духовного семейного начала, постольку П. олицетворяли собой материальную сторону семейной жизни. Они заботились о насущном хлебе для семьи, о том, чтобы домашний очаг доставлял семье обильную пищу и потому тесно были связаны с семьей и почитались как dei Penates (лары не имели названия dei). Свои заботы о семье они разделяли с дарами : участвовали во всех домашних огорчениях, радостях, несчастиях, покровительствовали всей семье и каждому ее члену в отдельности, особенно охраняли семейное спокойствие и довольство. Как боги питания, они почитались начатками пищи перед каждым приемом ее; перед их изображениями ставили солонки и тарелочки с небольшими дозами кушаний. Домашние П. (Penates familiares, privati, minores) сохраняли свое значение до последних времен язычества и даже перешли в область христианских религиозных представлений. Кроме частных П. были еще общественные (Penates publici, maiores), представители общественного благополучия, также стоявшие в связи с культом Весты. Каждый город имел свою Весту и своих П., не только у латииян, но вообще у всех италиков. Равным образом были П. у целых союзов: так П. латинского союза имели святилище в гор. Лавинии, куда сходились на поклонение им жители всех союзных городов. Каждый год консулы, преторы, диктаторы до вступления в должность и по сложении ее приносили здесь жертву перед изображениями П.; сюда приходили также для принесения жертв жрецы и военные начальники, отправляющиеся в провинции. По преданию, П. Лавинии – те самые, которые были унесены Энеем из Трои. Храм П. существовал и в Риме; первое упоминание о нем относится к 167 г. до Р. Хр. Колонии зажигали огонь своего общественного очага у очага своей метрополии и переносили с собой на новое поселение старых Пенатов. П. были чисто римскими божествами; на это указывает их отвлеченно-символический, безличный характер. Хотя у греков был культ гестий, соответствовавший культу Весты, но греческая мифология не создала божеств подобных П. У греков были боги покровители семьи, города, племени, но это были герои или личные боги, имевшие определенную физиономию. Число П. (как и ларов) на каждом очаге было два; они изображались в виде сидящих юношей, с копьями в руках. Ср. Jer. Muller, «De diis Romanorum Laribus et Penatibus» (1811); Jaekel, «De diis domesticis priscorum Italorum» (Берл., 1830); Klausen, «Aeneas und die Penaten»; Hertzberg, «De diis Romanorum patriis sive de Larum atque Penatium religione ef cultu» (Галле, 1840).
Н. О.

Пенджаб

Пенджаб или Панджаб (Punjab, Panjab, no-перс. знач. пятиречье, по древн. инд. Пантшанада) – самая сев-зап. провинция Британской Индии, образованная в 1849 г. из областей, принадлежавших королевству Сикхов и др. Орошается пятью реками, которые берут начало в Гималайских горах и, соединяясь в Инде, впадают в Индийский океан; самая зап. из них: Джилам, далее на В Чинаб, Рави, Биас и Сетледж или Гасса; под последним именем известны соединенные pp. Биас и Сетледж до их впадения в Чинаб. П. граничит с С горными государствами Свот и Бонер в Кафиристане и Кашмиром, с З Келатом (Белуджистан) и Афганистаном, от которого отделяется вост. отрогами Сулеймановых гор, с Ю – Раджпутаной, Раном Качским и Аравийским морем, с В – Китаем и другими сев. зап. провинциями Британской Индии, от которых отделяется Джамуной. 509111 кв.км., 25130127 жит. (1891); 408816 кв. км., с 20866847 жит., приходится на непосредственно англ. области, остальное – на вассальные государства, так назыв. Punjab Native States и Чайпур, Сев. часть П. – гористая страна; с возвышенностями до 24000 фт.; южнее 34° ш. поверхность быстро понижается и переходит в наносную равнину П.; у подошвы Гималаев – огромные залежи горной соли, квасцов, серы, угля и гипса. Южная часть пров. П. находится вне географических границ П., на водоразделе междуречных обл. Инда и Ганга и в области Джамуны, притока Ганга. В сев. областях, у подошвы Гималаев, террасовидные склоны и долины славятся своим плодородием; в равнине плодородие зависит от разлития рек и искусственного орошения каналами; в других местах полосами попадаются хорошие пастбища, в общем же – пески и бесплодные пространства. П. производить в изобилии пшеницу, виноград, масличные растения; кроме того, отсюда вывозят соль, каменный уголь, железо, золотой песок, квасцы, серу, селитру, сахарный тростник, индиго. Шелководство и разведение чайных плантаций также успешно развиваются; скотоводством занимаются сикхи. Торговля солью и шерстяными товарами, а также транзитная торговля с Афганистаном довольно значительны. Последняя – по преимуществу караванная, на мулах и верблюдах; по Инду ходят пароходы, по Сетледжу – также, но только в дождливое время года. Жел. дорога соединяет П. с главной сетью Верхнеинд. жел. дорог и с океаном у Карачи. Население на С состоит по преимуществу из тибетских монголов и остатков прежних афганских победителей, которые рассеяны по всей стране. В общем население очень смешанное: бесчисленное множество различных племен и классов, частью магометан, частью индусов. В 1891 г. христиан числилось 53909, джайнов 45683, буддистов 6236, парсв 412, евреев 33. Большая часть населения занимается земледелием, но процент городского населения больше в П., чем в других провинциях Индии. Ср. Latif, «History of the Panjab» (Лондон, 1876).

Пенелопа

Пенелопа (Phneloph, Phnelopeia) – дочь Икария, уроженка Спарты, жена Одиссея, мать Телемаха, прославленная за свою супружескую верность. Разлучившись с Одиссеем, отправившимся тотчас по рождении Телемаха под Трою, она терпеливо в течение двадцати лет ждала его возвращения, то отчаиваясь, то снова веря, что он вернется. Чтобы избавиться от навязчивости женихов, она сказала, что отдаст свою руку одному из них только тогда, когда кончит своему престарелому отцу хитон; сотканное за день она распускала ночью, пока об этом не проведали женихи – но как раз тогда прибыл Одиссей. Они имели еще одного сына – Птолипорта. По позднейшему сказанию, П. изменила мужу с Гермесом, от которого у нее был сын Пан (по др. Пан – сын, зачатый от всех женихов). По возвращении, Одиссей прогнал ее от себя, после чего она удалилась в Спарту, а оттуда в Мантинею, где показывали ее могилу. По другому сказанию, она по смерти Одиссея вышла замуж за Одиссеева сына, Телегона.
Я. О.

Пенза

Пенза – губернский город, при впадении р. Пензы в Суру, на вершине и склонах довольно высокой горы (средняя высота – 550 фт.) и на окружающих ее равнинах. Станция Сызрано-Вяземской жел. дороги; от П. идут еще железнодорожные ветви до ст. Рузаевки Московско-Казанской дороги и до ст. Сердобск Рязанско-Уральской дороги. На р. Суре пристань. Жителей, по предварительному подсчету данных переписи 1897 г., 55680 (28207 мжч. и 27473 жнщ.). В 1896 г. православных считалось 51662, раскольников 85, католиков 839, протестантов 86, магометан 422, евреев 496, прочих исповеданий 95; дворян 888б, духовного звания 748, почетных граждан и купцов 4691, мещан 36864, военного сословия 2096, крестьян 5615, прочих сословий 86. В 1765 г. в П. было, кроме дворян и духовенства, 3492 ревизских души. По сведениям за 1865 г., жителей было 27151. 2 монастыря, мужской к женский; православных церквей 29, часовен 5, лютеранская црк., мечеть. На пространстве 896 дес. жилых домов 3697; лавок и магазинов 800. 2 мужские гимназии – 719 уч., одна женская – 530 уч., реальное училище – 178 уч., духовная семинария – 359 уч., при ней образцовая начальная школа – 55 уч., епархиальное женское училище – 292 уч., при ней школа – 30 уч., женская прогимназия – 240 уч., 2 духовных училища – 398 уч., учительская семинария – 49 уч., землемерное училище – 73 уч., училища: садоводства – 34 уч., техническое железнодорожное – 90 уч., фельдшерское – 90 уч., школа сельских повитух – 40 уч., уездное училище – З92 уч., городских начальных: 6 мужских – 946 уч., 5 женских – 770 уч., 2 училища для об. пола – 79 уч., частных училищ 3 – 33 уч., 1 монастырская школа, 2-классная церковноприходская школа, женская ремесленная школа – 50 уч., ремесленная школа для мальчиков – 25 уч. Богаделен 4: городская, губ. земства и две частных лиц; призреваемых всего 333. Городской ночлежный приют на 100 чел., три детских приюта. Библиотек 5; из них лучшая Лермонтовская общественная (с 1892 г.), при которой народ, читальня. Городских доходов в 1893 г. 245631 р., расходов 243955 руб., в том числе на город. управление 26966 р., на учебные заведения 42721 р., на благотворительность 6886 руб., на врачебную часть 3137 р., на содержание полиции 14733 р., на пожарную команду 20978 р. Городской водопровод. Отделение государственного банка, сберегательная касса, отделения государственного дворянского и крестьянского банков; общество взаимного кредита, с оборотным капиталом в 121129 р. и запасным 8786 р. (к 1 янв. 1895 г.); городской банк, с основн. капиталом в 678230 р. и запасным в 60211 р.; городской ломбарды, с капиталом в 42499 руб. Из других банков имеют отделения или агентства в П. московский международный торговый и нижегородско-самарский земельный. Банкирская контора. Всех торговых документов было выдано в 1896 г. 3511. Три ярмарки. Базары два раза в неделю. Главные предметы торговли – хлеб, лес и спирт. Фабрик и заводов 162, с производством на 816276 руб., при 2005 рабоч. Писчебумажная фабрика, с производством 188844 руб., 5 паровых мельниц – 175 тыс. руб.. 4 солодовни – 117300 руб., 3 воско-свечных заводов – 97200 руб., 132 кирп. зав. – 32 тыс. руб., 1 пиво-медоваренный завод, 1 водочный, 1 маслобойня, 1 канатный зав., 2 дрожжевых, 3 лесопильных, 1 пенькотрепальный, 2 чугунно-литейных, 1 спичечный, 2 кожевенных, 1 мыловаренный, 3 заведения для приготовления сел. хозяйств. машины. Общество конского бега, общество сельского хозяйства юго-вост. России, отдел русского общества пчеловодства. При училище садоводства (от П. в З в.) казенный сад и образцовый пчельник. Благотворительные общества для помощи учащимся при некоторых учебных заведениях, общество пособия неимущим, попечительство ночлежного приюта, отделение общества Красного креста (при ней община сестер милосердия), отделение палестинского общества, Иннокентьевское просветительное братство, общество поощрения трудолюбия; общ. взаимного вспомоществования духовенству Пензенской губ. Больниц 10, из них самая большая – губернского земства. Аптек 3. В городском сквере памятник М. Ю. Лермонтову. Н. Д. Селиверстов пожертвовал более 800 тыс. р. на рисовальную школу в П., открытую в 1897 г. Школа имеет хорошую картинную галерею и библиотеку, пожертвованные Н. Д. Селиверстовым. При статистическом комитете музей древностей, этнографических и других памятников губ. Ср. В. X. Хохряков, «Материалы для истории гор. П.» (в «Сборнике Пензенского Статистического Комитета», вып. 2); А. Ф. Селиванов, «Материалы для истории гор. П.»; памятные и справочные книжки Пензенской губ. 1864, 1889, 1892 – 97 г.; А. Ф. С.
История. Основание П. обыкновенно относят к 1666 г. Построенный с стратегической целью, среди мордвы и мещеряков, он первоначально состоял из деревянного острога и небольшого посада и был населен черкесами, выехавшими из Троицкого острога (в нынешней Воронежской губ.). В 1670 г. взят толпами Стеньки Разина; в 1680 г. на него нападали башкиры; в 1774 г. взят казаками Пугачева. В 1708 г. П. приписана к Казанской губ., в 1719 г. сделана провинциальным городом, в 1780 г. – главным городом Пензенского наместничества; по упразднении последнего в 1797 г. обращена в уездный город Саратовской губ., в 1801 г. назначена губернским городом Пензенской губ. В числе губернаторов пензенских был знаменитый граф М. М. Сперанский (1816 – 1819). В. Р – в.
Пензенский у. – средний из трех южных уездов П. губ., занимает 2934,5 кв. в. или 305677 дес. Поверхность у. преимущественно степная (безлесная), местами прорезанная холмами; оврагами, речками и ручейками. На юго-зап. части у. проходит главная водораздельная возвышенность губ., разделяющая в у. бассейны Хопра и Суры. По северо-западной границе у. проходит Сурско-мокшинский водораздел, отроги которого достигают по местам самой Суры, образуя ряд холмов по краю ее долины. Значительна также возвышенность, находящаяся по правую сторону р. Ардыми, между селами Симбуховским; Воскресенским и дер. Ольшанкой (что близ с. Валяевки). Абсолютная высота водораздела не достигает 1 тыс. фт. (в с. Каменки 852 фт.). По исследованию И. Ф. Синцова, пласты верхнемеловой системы в у. сложены из белых, желтоватых, голубовато-серых мергелей, выступающих в некоторых местах в бассейнах Суры, Копра и их притоков. Третичные отложения идут сплошной полосой в бассейнах Суры и Хопра. В состав их входят глауконитовые глины, переходящие в глинистые песчаники и пески и песчаники. К постплиоцену относят лесс, и эрратические валуны. В лессе местами есть остатки мамонта и носорога. В верхней части лёсс пропитан растительным перегноем и почти повсеместно переходит в чернозем. Минеральные богатства у. состоят из горшечной глины и охры, строевого камня, рыхлого и плотного песчаника. Около с. Телегина на горе, на правой стороне Хопра, лежит отдельными массами красноватый камень с жилами железной руды; близ деревни Каменки лазорево-синего цвета земля (фосфорнокислая закись железа), дающая синюю краску; во многих местах залегает торф, мало разрабатываемый. В у. протекает р. Сура с притоками Вядей, Суркой. Пензяткой, Шелдоисом, Колояром и Пензою с Елань-Пензой, Ардымом, Вязовкой и Пензяткой. Река Атмис, приток р. Мокши, протекает по границе с Нижнеломовским у. К бассейну Азовского моря принадлежит Хопер, берущий свое начало в у. тремя истоками, соединяющимися у с. Кучук-Пор. В Хопер впадают Арчада, с Ивиной и Босаной, Поперечная, Мотасея, Тогайка и Крусель. За исключением р. Суры, все реки несудоходны и не сплавные. Озера лежат в долине р. Суры и из них самое большое Эрна, в 3 в. от Пензы, длины 3 в. и ширины 1/2 в. Озера богаты рыбою. Болот немного; более всего их по р. Хопру и его притокам. В 1858 г. под лесами было до 52 1/2 тыс. дес.; из них 39885 дес. принадлежали казне. В 1891 г. лесу было 21344 дес., в том числе казенного 4287 дес., частных диц 10773 дес., крестьянских обществ 5036 дес. Большая часть леса лежит по р. Суре, где господствует сосна. Крестьянам принадлежало в 1892 г. надельной удобной земли 113126 дес., в том числе пахотной 89178 дес., под огородами, садами и усадьбами 6993 дес., под лугами 6167 дес., под выгонами и пастбищами 5665 дес. Купленной земли было у крест, обществ 2316 дес. и арендуемой крестьянами 49654 дес. Выкуплено в личную собственность 1047 душами 3280 дес. Владельческой земли было 166110 дес., в том числе пахотной 121525, под огородами, садами и усадьбами 2620, лугами 19018, выгонами и пастбищами 3978 дес. Земли казенной и удельной 8516 дес. В 1892 г. посевной площади было 113474 дес., из них под корнеплодами, кукурузой и коноплею 5657 дес. Волостей 19, сел. обществ 215, населенных мест 159, дворов 16907. Средний состав двора 6, 3 чел. Годовой прирост населения за 5 лет (средний) 1,9 %. В 1896 г. в у. (считая и город) ,было 168975 жит. (82492 мжч. и 86483 жнщ.): правосл. 168525, раскольников 82, католиков 95, протестантов 41, магометан 48, евреев 77, проч. исповеданий 117. Дворян 469, духовного звания 592, почетных граждан и купцов 112, мещан 905, военного сословия 4875, крестьян 161833, прочих сословий 189. Главное занятие жителей – земледелие. Ежегодно под посевом дес. : ржи 67260, пшеницы 120. овса 27550, ячменя 4220, гречихи 24350, проса 6820, гороха 1600, картофеля 2300, льна 250, конопли 1800 дес. Средний годовой сбор в пд.: ржи 3550000, пшеницы 4100, овса 1250100, ячменя 171000, гречихи 575500, проса 245100, гороха 70150, картофеля 862900, льняного семени 6100 и волокна 3045, конопляного семени 40200 и волокна 38500, сена собирается 2200000 пд. В хлебных магазинах к 1 января 1897 г. было на лицо 36615 чет. озимого и 10823 чет. ярового, а в ссудах и недоимках – 1204 чет. озимого и 3271 чет. ярового хлеба. Общественных хлебных магазинов 205. В некоторых волостях для пополнения хлебных магазинов ведутся общественные запашки. Садоводство развито; большие сады есть не только у помещиков, но и у крестьян. Преобладают яблоки и вишни. В с. Безсоновке развито огородничество. В последние годы начало развиваться пчеловодство. В 1894 г. в уезде было лошадей 25401, рогатого скота 14697 голов, овец 54782, свиней 2784 голов. Земство обращает внимание на улучшение коневодства среди крестьян; с этою целью в Пензе устраиваются выставки крестьянских лошадей, а в у. есть несколько случных пунктов. Главные кустарные промыслы: выделка кож, изготовление грубой мебели, деревянной посуды, льняной пряжи, плетение корзин из прутьев, пряжа из пуха платков и перчаток. Для поддержки этого последнего земство покупает козий пух и отдает его в работу мастерицам, а затем изготовленные вещи продает. Земством были устроены также курсы для изучения ткачества: учащихся знакомили со способами ткачества на самолетских станках и научали ткать не только широкие холсты и самотканки, но и бесшовные метки, пеньковые и льняные ремни. При 14 школах учительницы обучают крестьянок тканью сарпинок и др. В у., не считая города, было фабрик и заводов 113, с производством на 1435593 р., при 656 рабочих: 4 винокуренных завода на 1123036 р., 5 паровых млнц.– 216300 р.,38 маслобоен -4770 руб., 23 кирпичных зав. -3760 руб., 18 поташных зав.– 2250 р., 18 крахмальных зав.-39127 р., 1 пенько-трепальный зав. – 45000 р., 1 сыроварня, 2 чесальных, 3 салотопленных. Главный центр торговли у. – г. Пенза. Почтовое отделение в с. Борисовке; при нем сберегательная касса. По смете уездного земства на 1895 г. назначено на народное образование 21420 р. В 1895 г. земских школ было 50; в них преподавало 111 чел. ( 30 учителей, 20 учительниц, 11 помощников и помощниц; остальные – законоучители). Училось в 1894 г. 2996 чел., окончило курс 457. Земство дало многим учителям возможность быть на курсах садоводства, огородничества, пчеловодства и шелководства.
При 8 училищах отведены участки земли. Земство снабжает училища необходимыми инструментами для ведения садоводства, огородничества и пчеловодства. На врачебную часть земство назначило в 1895 г. 19146 р. У земства 3 врачебных участка, больница в с. Кучках, 3 аптеки, 11 фельдшеров, 4 акушерки -фельдшерицы, 1 акушерка. Расходы земства в 1895 г. исчислены в 86969 руб., в том числе на содержание земской управы 8740 р. В 1894 г. всех мирских расходов волостных и сельских было 104732 р. 2 стана, 4 участка земск, начальников. Православных церквей в у. (без города) 58, часовен 10. В с. Рамзае есть общество помощи круглым сиротам, содержавшее приют на 14 детей. В у. есть валы и курганы. Ср. А. Горизонтов, «Хозяйственно-статистическое описание П. у.» (СПб., 1859, с картою).
А. Ф. С.

Пeнитенциарная система

Пeнитенциарная система – совокупность всех мероприятий, практикуемых тюрьмою в видах кары и исправления заключенных. Первые попытки организации тюремного заключения на началах исправления преступников относятся к XVII в. : в Дании король Христиан IV устроил приют для детей с обязательными работами; в Германии в 1671 г. было учреждено исправительное заведение; в 1656 г. в Генуе был устроен для детей исправительный дом, с обязательными работами, молчанием и строгою дисциплиною. В начале XVIII в. в Риме был открыт исправительный дом, св. Михаила, в 1766 г. была построена тюрьма с отдельными кельями в Милане; в 1772 г. учрежден, по образцу римского, исправительный дом в Генте. Начало движению в пользу тюремной реформы в Англии было положено Говардом, по предложению которого парламент, в 1778 г., решил построить в Англии тюрьмы одиночного заключения. В 1790 г. был открыт пенитенциарий в Глочестере, в 1807 г. обращенный, однако, в тюрьму общего заключения, так как правительство предпочло систему ссылки в Австралию. Первая по времени П. система, так называемая пенсильванская или филадельфийская, была выработана в Сев. Америке. В 1776 г. в Филадельфии (штат Пенсильвания) было учреждено тюремное общество, преобразованное в 1833 г. и существующее до сих пор под названием Philadelphia prison society. Члены этого общества, принадлежавшие к секте квакеров, исходя из идеи о совершенстве человека в так наз. естественном состоянии, стремились удалить от заключенного все, что могло бы рассеять его, помешать его самосозерцанию и нарушить его покой; они оставляли преступника без всякого развлечения и занятия, наедине с самим собою, с Богом и Библией, чтение которой могло бы направить его на путь истины. В течение всего срока наказания арестанты содержались в одиночном заключении, при полном разобщении друг с другом и с вне-тюремным миром. Оставляя свои кельи, заключенные должны были надевать маски; богослужение, проповедь и преподавание они слушали при таких условиях, что не могли видеть друг друга. Работа не была обязательною и допускалась только в виде исключения, как награда за хорошее поведение. За проступки арестанты наказывались отнятием Библии, содержанием на хлебе и воде, заключением в темной келье; наградой служила похвала тюремного начальства. В тюрьме царствовало ничем не нарушаемое молчание; даже со сторожами арестанты должны были говорить шепотом; колеса тюремных экипажей были обтянуты кожей, сторожа и надзиратели носили резиновую или войлочную обувь. В 1786 г.. в виде опыта, была открыта в Филадельфии первая тюрьма, с 30 кельями; но, вследствие наплыва заключенных, вскоре пришлось ввести общие работы, с разобщением на ночь по отдельным кельям. В 1790 г. филадельфийскому тюремному обществу удалось провести закон, который требовал, чтобы в каждой тюрьме было заведено число келий для содержания в них самых опасных преступников, а остальные должны были делиться на разряды по полу, возрасту и роду преступлений, с тем, чтобы каждый разряд содержался особо. Полное торжество пенсильванская система получила в 20х годах текущего столетия, когда законодательным собранием штата было поручено квакерам и филадельфийскому обществу устройство двух крупных пенитенциариев – в Питсбурге и в Черри-Гилле. Первый из них был открыт в 1826 г., но оказался неудобным, так что его пришлось переделать, второй же, открытый в 1839 г., послужил образцом для других пенитенциариев. Однако, вскоре опыт доказал, что уединение только тогда может исправить преступника, когда в душе его есть уже известный запас добрых склонностей, мыслей и убеждений, могущих содействовать нравственному его перерождению; при отсутствия этого условия уединение ведет или к сумасшествию, или к самоубийству, или к полному отупению. Результаты келейного уединения без работы были столь печальны, что еще до открытия черригильского пенитенциария одиночество без работы было преобразовано в отдельное содержание с работою: введено было также обучение заключенных и ежедневное посещение их духовным лицом, учителем и посторонними посетителями. В других штатах Сев. Америки, особенно в Нью-Йорке и Массачусетсе, учение пенсильванских квакеров вызвало сильную оппозицию. Нью-йоркское тюремное общество (Society for prison disciplin) выработало другую П. систему, известную под именем системы молчания. Противники пенсильванской системы считали преступление следствием лености, непривычки к труду и порядку, склонности к чувственным удовольствиям; исправления преступника они стремились достигнуть приучением к труду, аккуратности и дисциплине, а потому требовали, чтобы тюрьма была рабочим домом: арестанты днем работают в общих мастерских, при чем, во избежание дурного влияния одних заключенных на других, им, под страхом телесного наказания, строго запрещаются всякие разговоры; на ночь арестанты запираются по одиночке в кельях. Работы сделаны обязательными и прерываются только прогулками и непродолжительным отдыхом; известное число часов в неделю посвящено школьному обучению. Приверженцам этой системы удалось осуществить ее в 1820 г. при перестройки тюрьмы в г. Обурне (отчего сама система получила название обурнской); по этой же системе были устроены тюрьмы в Синг-Синге (шт. Нью-Йорк) и Чарльстоуне (шт. Массачусетс). Вскоре опыт показал невозможность водворить в тюрьме полное молчание: заключенным разрешили разговаривать между собою во время отдыха. В настоящее время обурнская система преобладает в Сев. Амер. Шт.; на тюрьмы пенсильванской системы приходится там всего 4 % всех заключенных. Выработанные в Сев. Америке П. системы обратили на себя внимание зап. европейских ученых и политических деятелей, а вслед за тем и правительств: для осмотра американских тюрем посылаются из Франции – Г. де Бомон и Токвиль (1831), Деметц и Блюэ (1839), из Англии – Крауфорд и Россель (1836), из Пруссии – Юлиус (1836). В различных государствах Европы начинают осуществлять на практике обе системы: обурнская принимается для долгосрочного заключения, пенсильванская – для краткосрочного. В Англии в 1823 г. была принята в тюрьмах общего заключения система классификации заключенных по возрасту, роду преступления и поведению, в 1833 – 1835 гг. была введена система молчания, а в 1834 г. местной администрации предоставлено было вводить в краткосрочных тюрьмах пенсильванскую систему. В 1837 г.. в видах упорядочения ссылки, в Англии была принята так наз. probation system (система испытания) для приговоренных к ссылке; эта система состояла из одиночного заключения, отбывавшегося по пенсильванской системе, затем из общих каторжных работ с разобщением на ночь и разделением на разряды и, наконец, из ссылки в Австралию, куда направлялись только лучшие из арестантов, обнаружившие склонность к исправлению. В 1842 г. был открыт образцовый пенптенциарий в Пентонвилле, где приговоренные к ссылке содержались в одиночном заключении сначала 18 месяцев, а с 1849 г. – 12 месяцев. На континенте Европы первою применила выработанные в Америке П. системы Швейцария: в 1822 – 26 гг. обурнская система была введена в Лозанне, в 1825 – 1826 гг. в Женеве, в 1837 – 39 гг. в С.-Галлене. В Женеве обурнская система дала настолько плохие результаты, что с 1833 г. ее заменили новой классификационной системой, выработанной Обанелем. По этой системе все заключенные делятся на 4 разряда: 1) приговоренные к уголовным наказаниями взрослые рецидивисты содержатся по пенсильванской системе и, при хорошем поведении, по истечении года переводятся во второй разряд; 2) присужденные в первый раз к уголовному наказанию, без увеличивающих вину обстоятельств, содержатся по обурнской системе; 3) присужденные к исправительному наказанию, а также переведенные из второго разряда за хорошее поведение, содержатся первое время в одиночном заключении, а затем по обурнской системе, при чем для них установлены более мягкие дисциплинарные взыскания и разные льготы; 4) малолетние преступники моложе 16 л. и переведенные из третьего разряда за хорошее поведение содержатся по обурнской системе, но им разрешается говорить во время работ (взрослым – между собою, малолетним – с надзирателями) и предоставлены разные льготы. Женевская система дала прекрасные результаты и получила широкое распространение, но в разных тюрьмах изменяется число классов, на которые делятся заключенные. Видоизменением классификационной системы является система, введенная в мюнхенской тюрьме Обермайером: арестанты содержатся в общем заключении, разделяясь на группы по поведению, характеру и роду работ; каждая группа помещается отдельно. В Англии, с прекращением ссылки в Австралию, Законами 1853 и 1857 гг. введена прогрессивная П. система, состоящая из одиночного заключения, общих каторжных работ и условного отпуска по особым билетам (tickets of leave); эта система стремится заинтересовать в исправлении самих заключенных, что достигается: а) выдачею за работу марок, известное число которых сокращает срок наказания на 1/4, (для женщин – на 1/3), б) отчислением в пользу арестованных части заработной платы и в) предоставлением им права принимать посещения родных, писать и получать от них письма. Первые 9 месяцев заключенные содержатся в одиночных кельях, при чем знающие какое-нибудь мастерство занимаются соответствующими работами, а остальные щиплют пеньку; платы за труд им не полагается. Затем заключенные переводятся в каторжные тюрьмы, где днем работают вместе, а на ночь запираются по отдельным кельям; они зачисляются в испытательный класс, в котором должны заработать не менее 720 марок; за каждый день исправной работы полагается 6 марок, за особенно усиленную работу может быть прибавлено 2 марки в день, так что в испытательном классе заключенный должен пробыть не менее 3 месяцев; платы за труд в этом классе не полагается. В каждом из следующих двух классов (3 и 2) заключенный должен заработать 2920 марок, т. е. пробыть не менее 1 года в каждом. В первом классе (последнем) заключенный остается столько времени, сколько ему приходится отсидеть в тюрьме за исключением последнего года, на который, за отличное поведение, он перечисляется в специальный класс. За каждые 240 марок заключенные получают определенную заработную плату, размер которой увеличивается с повышением в классах; точно также с повышением в классах заключенным предоставляются льготы относительно посещения родных и переписки с ними, прогулок по двору и улучшения пищи; арестанты специального класса носят особую одежду. В случае дурного поведения арестант возвращается в низшие классы и может быть даже переведен обратно в одиночную тюрьму. Арестанты, достигшие, до истечения срока судебного приговора, специального класса и заработавшие соответствующее число марок (считая по 180 в месяц), получают условный отпуск по билетам, с тем, что, в случае дурного поведения или несоблюдения установленных для отпускных правил, освобожденный возвращается в тюрьму до окончания срока, на который он приговорен. Женщины последние 6 месяцев перед освобождением проводят в субсидируемых правительством благотворительных приютах, где ведут полусвободную жизнь. В Ирландии практиковалась другая прогрессивная (ирландская) система, выработанная Вальтером Крофтоном, отличающаяся от английской, тем, что марки даются не только за работу, но и за хорошее поведение и успехи в науках, а также тем, что, в видах приучения заключенных к свободной жизни в обществе, их перед освобождением переводят в переходные тюрьмы (intermediate prisons), где арестанты содержатся без стражи, занимаются земледельческими работами и некоторыми ремеслами, получают за труд известное вознаграждение, частью которого могут распоряжаться, и пользуются относительною свободою. Наконец, в конце 70х годов в Североамериканских Штатах выработана новая П. система – неопределенного по сроку заключения (indeterminate sentences). Она практикуется в эльмирской тюрьме (шт. Нью-Йорк) и в конкордском заведении (шт. Массачусетс) и заключается в том, что управление тюрьмы может либо держать заключенного в течение всего срока, положенного в законе за совершенное им преступление, либо ранее отпустить его на свободу, сначала в виде опыта, на полугодовой срок; если, затем, управление убедится, что освобожденному можно без опасений дать полную свободу, то оно в праве признать отбытие наказания оконченным. Ср. Тальберг, «Тюремная литература или тюрьмоведение» (1876).
А. С. Лыкошин.

Пенсия

Пенсия – пожизненное содержание, выдаваемое отставным чиновникам, за долговременное и беспорочное прохождение службы. На П. имеют также право вдовы и дети умерших чиновников, причем за основание, принимается та П., которая следовала бы мужу или отцу, если бы он вышел в отставку в день своей смерти. Обычай вознаграждать заслуженных граждан пожизненным содержанием существовал издавна, но такие награды давались лишь лицам, пользовавшимся особым расположением высших властей; потеря расположения влекла за собою лишение содержания. П. являлась выражением милости, носила характер дара. Не было сознания права лиц, посвятивших свои силы государственной службе, требовать, по наступлении старости и неспособности к труду, материальной поддержки от государства. Современный смысл П. получает во французском законодательстве эпохи великой революции, провозгласившем (22 августа 1790 г.) следующие принципы: 1) На государстве лежит обязанность вознаграждать оказанные ему услуги, когда важность и продолжительность их заслуживают такой признательности. Нация обязана оплачивать жертвы, приносимые гражданами ради общественной пользы. 2) Только те услуги должны быть вознаграждаемы государством, которые представляют интерес для всего общества. Услуги, оказываемые одним лицом другому, не могут быть сюда относимы, хотя бы обстоятельства и дали им значение общественное. 3) Всякий, кто служил своему отечеству, защищал, просвещал или прославил его, или дал пример преданности общественному благу, в праве требовать от нации признательности и претендовать на вознаграждение, соответствующее характеру и продолжительности оказанных им услуг. В настоящее время права на П. санкционируются почти всеми европейскими кодексами; исключение составляет Швейцария. В некоторых государствах установлены вычеты из содержания служащих для образования пенсионного фонда. Образцовыми представляются германские общеимперские законы о пенсиях (31 марта 1873 г. и 21 апр. 1886 г.). Необходимым условием для получения права на пенсию служит формально установленная неспособность лица к дальнейшему отправлению обязанностей, вследствие увечья или слабости физической или душевной. Вторым условием, не столь категоричным, является пребывание на службе в течение, по крайней мере, десяти лет. Раньше этого срока имперский чиновник получает безусловное право на П. только в таком случае, если неспособность его к дальнейшей службе явилась следствием болезни, ран или вообще какого-либо повреждения, приключившегося при исполнении служебных обязанностей. Помимо этого случая П, при наступлении неспособности раньше 10 лет службы, может быть назначена лишь по особому постановлению союзного совета. Размер П. по истечении 10 лет службы – 15/60 последнего оклада; с каждым годом службы размер П. возрастает на 1/60; maximum П. – 3/4 оклада. Для служащих в судебном ведомстве установлены более льготные правила. Вдовы получают 1/3 содержания мужа (не более, однако, 1600 марок и не менее 160 марок в год), дети при них – 1/5, круглые сироты – 1/3 содержания отца. Из жалованья чиновников вычитываются на П. 3 %. Особенной тщательностью отличаются постановления о П. для военных.
Русское законодательство (ст. 1 уст. о П. и единовременных наградах Св. Зак., т. III) относит пенсию к разряду служебных наград. Право на пенсию приобретается беспорочною выслугою определенных в законе сроков; размер П. определяется, главным образом, в зависимости от продолжительности службы и от разряда должности, которую занимал чиновник до отставки. Размер полной П. по табели, за установленными вычетами; для должностей: 1-го разряда – 1120 р. 83 коп., 2-го разряда – 840 р. 63 к., 3-го разряда первой степени – 560 руб. 40 к. и второй степени – 420 р. 24 к., 4-го разряда – 336 р. 24 к., 5-го разряда – 280 р. 20 к., 6-го разр. – 210 р. 15 к., 7-го разр. – 168р. 15 к., 8-го разр. – 127 р. 32 к. и 9-го разр. – 84 р. 90 к. На полную пенсию имеют право лица, прослужившие на общей гражданской службе не менее 35 лет; прослужившие менее этого срока, но более 25 лет, получают пенсии в половинном размере. Выходящие в отставку по совершенно расстроенному на службе здоровью или «по приключившейся неизлечимой болезни» получают: прослужившие от 10 до 20 – 1/3 пенсионного оклада, от 20 до 30 лет 2/3 оклада, прослужившие 30 лет – полный оклад. Если болезнь требует постоянного постороннего ухода, П. выдается уже после 5 лет службы 1/3 (оклада), а прослужившие 20 лет получают полный оклад (по табели). Для выслуги П. того или другого разряда по табели необходимо пробыть не менее 5 лет в должности этого разряда; в противном случае пенсия назначается по низшему разряду. Члены государственного совета, министры и другие лица, «высшие должности отправляющие», получают пенсию «по особенному Высочайшему о каждом из них усмотрению». По назначению Государя определяются также П. служащим в собственной Его Имп. Величества канцелярии и в канцелярии по принятию прошений, на Высочайшее имя приносимых. Лишаются права на П. лица, приговоренные по суду к наказаниям, соединенным с лишением или ограничением прав состояния, к исключению из службы или отрешению от должности, даже в том случае, если бы виновные были избавлены от наказания Монаршею милостью. Лишаются также права на П. чиновники, бывшие под судом по обвинению в преступных деяниях, влекущих за собою лишение права на П., но освобожденные от следствия и суда. Всемилостивейшим манифестом. Загладившие прежние проступки новою службою приобретают право на П. вновь; со дня вторичного поступления на службу или со дня утверждения приговора; при отлично усердной службе им предоставляется ходатайствовать о награждении их П. и за прежнюю, до наказания, службу. Производство П. Прекращается: 1) вступлением снова в действительную службу (исключения из этого правила см. в ст. 14 Уст. о П.); 2) принятием должности или службы иноземной, без согласия нашего правительства; 3) пострижением в монашество и 4) пребыванием за границею долее дозволенного срока. Вдова и дети умерших чиновников имеют право на П., если мужья или отцы их умерли на службе по приобретении права на П., или находились в отставке с П. или хотя без П., но имели на нее право. Усыновление не дает права на П. Вдова бездетная или имеющая детей, которым по их возрасту или другим причинам П. не полагается, получает половину той П., которая причиталась бы ее мужу; вдове с детьми, имеющими право на П., прибавляется к половине одна треть другой половины на каждого ребенка, так что имеющая трех детей и более получает полную П. Если остались одни дети без матери, то каждый получает 1/4 П. Если семейство, оставшееся без матери. состоит более нежели из 4-х детей, то П. (полная) делится между ними поровну. П. прекращается для вдов: замужеством, пострижением в монашество, присуждением по судебному приговору к наказанию, лишающему права на П. (см. выше), пребыванием заграницею долее дозволенного срока; для сыновей: достижением 17-летнего возраста, вступлением в общественное заведение на казенный счет, принятием на службу; для дочерей: замужеством, достижением 21 года, принятием на казенный счет в общественное заведение. Увечные и неизлечимо больные дети, «не имеющие способов к своему пропитанию», пользуются П. пожизненно. Весьма льготными, сравнительно, представляются постановления о П. для служащих в придворном ведомстве, по ученой и учебной части во всех ведомствах и некоторые другие. Льготы заключаются в сокращении сроков выслуги (вместо 35 – 30 лет для служащих придворного ведомства и 25 лет для состоящих на ученой и учебной службе), в принятии за основание П. жалованья (вместо установленных в табели окладов) и, наконец, в праве получать П. находясь на действительной службе и получая, следовательно, установленное содержание (или, по крайней мере, часть его). Правила 13 июня 1886 г. предоставляют служащим в отдаленных местностях следующие преимущества в отношении П.: 1) для служащих на о-ве Сахалине, в округах Петропавловском, Гижигинском, Охотском и Николаевском Приморской области, в Якутской обл., в Туруханском крае Енисейской губ., в округах Березовском и Сургутском Тобольской губ. и в уездах Кольском, Кемском, Мезенском и Печорском Архангельской губ. – два дня службы считаются за три, а размер П. повышается на три подразделения (разряда или степени); 2) в остальных частях приамурского генерал-губернаторства, в туркестанском генералгубернаторстве и в Закаспийской области – три дня службы считаются за четыре и размер П. повышается на два подразделения; 3) в остальных частях иркутского генерал-губернаторства и губерний Тобольской и Томской, а также в степном генерал-губернаторстве – три дня службы считаются за четыре и 4) в областях Уральской и Тургайской, в некоторых округах Северного Кавказа и в Закавказье, в уездах Пинежском, Онежском и Холмогорском Архангельской губ., Повенецком и Пудожском Олонецкой губ., Яренском и Устьсысольском Вологодской губ. – четыре дня службы считаются за пять. Состоящим на службе в губерниях Царства Польского (лицам русского происхождения) предоставляется или получать пенсию из эмеритального капитала Царства, подчиняясь, в таком случае, всем правилам об эмеритуре, или же получать П. по законам империи; в последнем случае они приобретают право на полную П. за 25 лет службы и на половинную – за 20 лет. Время, проведенное на службе вне губерний Царства, зачисляется в срок выслуги, считая по семи дней за пять. О П., выдаваемых кавалерам разных орденов, см. Орден. Крайняя устарелость приведенных выше постановлений о П. и незначительность пенсионных окладов по табели развили на практике выдачу усиленных П. путем административным. Ст. 52 Уст. о П. гласит: «никакое ведомство не должно входить с представлениями о назначении П. свыше того, что уставом о них определено; оно обязано не допускать никакого в семь уставе изъятия и не отступать от него». В действительности, однако, административное усмотрение имеет решающее значение при определении размера П. О назначении усиленной П. министр того ведомства, где служил проситель, входить в соглашение с министром финансов; если соглашение не состоится, вопрос решается окончательно в кабинете министров. Пределы усиленной П. для прослуживших 35 лет – от 1/3 до 2/3 жалованья, для прослуживших от 15 до 35 л. – от 1/4 до 1/2 жалованья. По сведениям отчета государственного контроля в 1895 г. выдано было П. и постоянных пособий из государственного казначейства на сумму 31411140 руб., в 1896 г. – 31941138 руб.
М. Т.

Пенька

Пенька (техн.). – Прядение пенькового волокна имеет большое сходство с прядением льна; подобно последнему, и здесь различаются прядение чесаной П. и прядение очеса. Вследствие большой длины пенькового волокна, для приготовления средней и тонкой пряжи – его разрывают на 2 – 3 части на машине, состоящей из круглой пилы с затупленными зубьями. Далее следует чесание на ручных гребнях и сортировка на чесаное волокно разных достоинств и очес. Чесаное волокно идет на раскладочную машину, которая вытягивает пучки и образует из них непрерывную ленту. Последняя проходить затем ряд вытяжных машин с падающими гребнями, поступает на предпрядильную (банкаброш) и на тонкопрядильную (ватер) машину, обыкновенно сухого прядения. Эти машины сходны с таковыми же льняного производства, отличаясь большими размерами рабочих частей, большими расстояниями между валиками и вообще более солидною конструкцией, вызываемыми большею грубостью, крепостью и длиною обрабатываемого волокна. Очес разрывается предварительно на волчке, а затем поступает на одну или две кард-машины. Для кардования П. употребляются, подобно льну, исключительно кард-машины с валиками. При изготовлении грубой пеньковой пряжи кардование производится на одной машине, которая отличается от льняной кард-машины тем, что рабочие валики расположены только по одной нижней половине окружности барабана. Для более тонкой пряжи пользуются двумя последовательными кард-машинами: грубой и тонкой, при чем лента полученная с грубой машины навивается в свертки и поступает в таком виде на тонкую кардемашину. Последняя имеет то же самое устройство, как и грубая, отличаясь более тонкой обтяжкой и присутствием гребне вытяжного аппарата, производящего вытяжку полученных от кардования лент. Дальнейшая обработка пенькового очеса мало чем отличается от обработки льна: она состоит из 2 – 3 проходов на вытяжных машинах с плоскими гребнями, приводимыми в движение цепями или винтами, предпрядильной машины или банкаброша, тоже с плоскими гребнями, и тонкопрядильной ватермашины, большей частью сухого прядения. 2) Чрезвычайно близко к П., как по свойствам волокна, так и по его обработке и применению стоит джут. Джутовое волокно еще длинные, чем пеньковое, и потому более, чем последнее, требует разрывания на части перед чесанием. Кроме того, при перевозке джутового волокна оно бывает сильно спрессовано, что вызывает ряд подготовительных операций для его разрыхления. Они состоят, во-первых, в пропитывании волокон смесью минеральных масел (нефти) или животных жиров (ворвани) с водой, в особых чанах, где волокно оставляется на 1 – 2 дня, вовторых, в обработке намасленного волокна, под сильным давлением, рифлеными или зубчатыми валами, производящими разминание и разделение волокон. После этого производится разрезание волокна на части, при чем для более тонких сортов комлевые, более грубые, части стеблей отрезаются прочь. Дальнейшая обработка чесаного джута ничем не отличается от обработки чесаной П. Обработка джутового очеса, которой часто также подвергается и прямо нечесаное джутовое волокно, подготовленное вышеописанным способом и разорванное на более короткие части на волчке, производится двумя последовательными кардемашинами точно такого же устройства как и для пенькового очеса, лишь с незначительными отличиями. Дальнейший ход прядения сходен с прядением П. Джут прядется всегда сухим. Из чесаного джута выпрядаются обыкновенно №№ 16 – 30, более грубые №№ из оческов. Номером пеньковой и джутовой пряжи считается, по английской системе, принятой и у нас, число мотков по 300 ярдов, идущих на 1 английский фунт. 3) Совершенно особо стоит обработка П. и джута для канатного производства. При этом волокно не режется на части, так как длина волокна составляет существенное условие для крепости каната. Равно и чесание иногда не производится, и пучки волокна идут прямо на раскладочные машины. Тонкие №№ пеньковой пряжи идут в большом количестве на изготовление обвязочной бечевки (вязки). Обработка заключается в кручении, полировании и намотке в клубки. В ткацком деле П. и особенно джут находят обширное применение. Из самых грубых сортов пеньковой и джутовой пряжи изготовляются подовики, дорожки и т. п. грубые ткани. Средние №№ идут на разные сорта парусины , грубых полотен, но главным образом, особенно джут, на изготовление мешков для зерна, сахарного песку и др. сыпучих тел. Пряжа высших №№; особенно джутовая, находить применение, как основа, при шерстяном или ином утке, для ковров и мебельных материй, а также, в последнее время, как самостоятельный материал для изготовления чисто джутовых мебельных и драпировочных материй разнообразных рисунков, которые воспроизводятся употреблением разноцветных основ и утков, или прямо печатанием на гладкую ткань, отделка джутовых тканей состоит в стрижке, опаливании, промывке, отбелке, аппретировке и каландровании. Ср. Pfulil, «Die Jute und ihre Verarbeitung» (Б., 1888); ero жe, «Bindfadenfabrication»(1885); Sharp, «Flax, tow and jute spinning» (1896).
С. Ганешин.

Пеня

Пеня (лат. роеnа – наказание, штраф) – тоже что неустойка. В частности закон наш именует П. штраф, взыскиваемый, в силу закона, с плательщиков за несвоевременный взнос различных причитающихся казне платежей и сборов, напр., государственного поземельного налога, квартирного налога; размер такой П. обыкновенно определяется в процентах с недоимочной суммы и исчисляется в зависимости от продолжительности просрочки. В местностях, где не введены в действие судебные уставы, по бесспорным вексельным взысканиям, производимым полицией, взыскивается с должника, сверх законной неустойки в 2 % в пользу заимодавца, П. в размере 2 % единовременно с той суммы, которая мерами полиции действительно взыскана; деньги эти обращаются в пользу тех чиновников полиции, которые производили взыскание. Если дело о вексельном взыскании перешло в коммерческий суд, то, сверх законной неустойки в 4 % в пользу заимодавца, с должника взыскивается П. в размере 4 %, распределяемая поровну между чиновниками полиции и чиновниками коммерческого суда.

Первобытная культура

Первобытная культура – термин, вошедший в употребление сравнительно недавно, со времени появления (в 1871 г.) известного труда Э. Б. Тэйлора: «Primitive Culture». Само понятие о первобытной культуре возникло гораздо ранее: уже древние философы доходили до представления о древнейшей, дикой стадии человечества. В более определенной форме, однако, это представление о П. культуре сложилось лишь в новейшее время, после того как теория Дарвина, открытие ископаемых остатков человека и сравнительное изучение данных археологии и этнологии убедили в необходимости применения и к истории человеческой культуры идеи эволюции, постепенного развития из простейших зачатков. «Сравнивая – говорит Тэйлор – различные стадии цивилизации у исторически известных рас и пользуясь археологическим наведением по остаткам доисторических племен, является возможность судить до некоторой степени о древнейшем общем положении человека, которое, с нашей точки зрения, должно считаться первобытным. Это гипотетическое П. состояние соответствует в значительной степени состоянию современных нам диких племен, который, не смотря на существующие между ними различия, имеют некоторые общие элементы цивилизации, представляющиеся остатками от древнейшего периода истории всей человеческой расы.... Переживания в культуре, разбросанные по всему пути развивающейся цивилизации, как дорожные знаки, исполненные значения для того, кто умеет разбирать их надписи, – и теперь являются П. памятниками варварской мысли в жизни. Европеец может найти среди гренландцев. и маорисов многие черты для воссоздания картины жизни своих собственных прародителей». Представление о П. культуре получается путем анализа составных частей человеческой культуры (знаний, верований, искусства, техники, нравственности законов, обычаев и т. д.) и сведения их к простейшим формам и зачаткам, на основании данных истории, археологи. этнографии, языка и т. д. Так, сопоставляя между собою различные стадии житейской техники, мы доходим до простейшей, древнейшей, когда единственными материалами для орудий были камень, кость, дерево, когда человек пользовался для жилья пещерами, землянками, шалашами, когда он ходил нагим или одевался в звериные шкуры, когда язык его был чужд отвлеченных понятий, когда его общественное и семейное сожительство сводилось к простейшим формам, религия – к грубым анимистическим представлениям и т. д. Следы этой древнейшей стадии мы встречаем как в остатках быта ископаемого человека, жившего тысячелетия тому назад так и среди современных дикарей, большею частью, впрочем, уже тронутых европейскою культурою и теряющих все более и более черты своей самобытности. Ранее развития человеческой речи и человеческого ума, ранее уменья приготовлять себе орудия и пользоваться огнем, ранее вообще простейших зачатков человеческой культуры, человека в собственном смысле еще не было, а был его предшественник, о котором мы не можем иметь сколько-нибудь обоснованного представления. С другой стороны, и археологические изыскания, и этнографические наблюдения указывают нам, рядом с некоторыми общими чертами примитивной цивилизации, многочисленные вариации в подробностях, оттеняющие собою различные условия жизни и быта и различные стадии прогресса и регресса культуры. Понятие о П. культуре отвлекается от этих изменчивых подробностей, образуя общую схему П. житейской техники, мысли, верования, общественного и семейного склада. Эта П. культура была основным фоном, на котором отлагались позднейшие приобретения, постепенно распространяясь вширь и усваиваясь все большим числом особей. Но эти позднейшие наслоения не могли совершенно закрыть первоначального фона, часто налагавшего печать на новые понятия. Рядом с усваиваемыми новизнами сохранялась и традиционная старина. Этим объясняются многочисленные переживания или пережитки в жизни культурных народов. Особенно упорно они держатся среди менее тронутых культурою народных масс; но и в «образованном» обществе мы встречаем нередко следы П. культуры, усваиваемые бессознательно от поколения к поколению совершенно также, как и так наз. дикарями. По всей вероятности, потребуются еще века на то, чтобы человечество окончательно рассталось с своими П. воззрениями, если они не будут еще по временам возрождаться, путем атавизма, как это бывало неоднократно а течение прошлых веков.
Д. А.

Первоцветные

Первоцветные (Primulaceaa Vent.) – семейство двудольных спайнолепестных растений весьма разнообразного внешнего вида: все они – травы, однолетние или многолетние; у последних развиты корневища, большею частью моноподиально ветвистые, а иногда (у Cyclamen) и вздутые в виде клубня. Наземные стебли или слабо развиваются, являясь в виде безлистной стрелки (у Primula, Androsace), или достигают полного развития, бывают прямостоячими или лежащими (напр. Lysimachia Nummularia). Листья лишены прилистников, и у растений, с слабо развитым наземным стеблем, бывают собраны прикорневою розеткою; на развитом же стебле они располагаются попеременно, супротивно или кольчато. Большею частью листья цельные, редко лопастные или (у Hottonia) перисто-раздельные. Цветки появляются по одиночке, в пазухе листьев (у Anagalis, Glaux. Trientalis), пли собраны в головчатые соцветия (у Lysimachia thyrsiflora), кисти (у Hottonia, Samulus), метелки (Lysimachia vulgaris), зонтики (у Primula); прицветников никогда не бывает. Цветки правильные, обоеполые. Чашечка 4 – 10 зубчатая или 4 – 10 раздельная, большею частью остающаяся. Венчика редко (у Glaux) совсем не бывает, редко он раздельнолепестной (у Asterolinum, Apochoris), чаще же спайнолепестной, колокольчатый, ворончатый, колесовидный; тарельчатый, с 4 – 10 раздельным или 4 – 10 лопастным отгибом; в зеве венчика иногда находятся полые выросты или зубцы; в почкосложении венчик или полуприкрывающий (quincuncialis. у Primula, Cortusa и др.) или скрученный (у Trientalis, Anagallis). Число тычинок равно числу долей венчика; располагаются они против долей венчика и прикрепляются к его трубочке. Пыльники обращены внутрь цветка и вскрываются продольной трещиной. Пестик один; завязь верхняя, со многими семяпочками, сидящими на центральном семяносце; столбик с головчатым рыльцем; длина столбика в цветках одного и того же вида различна. Плод – коробочка, вскрывающаяся зубчиками, створками или крышечкою (у Anagallis, Centlinculus). Семена содержат мясистый или розовый белок и небольшой зародыш.
Всех П. насчитывается около 300 видов.
Распространены П. главным образом в умеренном климате сев. полушария и большею частью в альпийских областях; в южн. полушарии и под тропиками они чрезвычайно редки. В Европ. России встречается ок. 25 представителей П., из которых наиболее часты следующие: Primula officinalis (первоцвет, баранчики, один из первых весенних цветов), Androsace septentrionalis (перелойник, по полям и холмам на песчаной почве). Lysimachia vulgaris (обыкновенный вербейник, на влажных местах), Lysimachia Nummularia (луговой чай, по сырым дугам, лесам), Trinetalis Europaea (седмичник, в лесах), Glaux maritinea (на морском берегу и на солончаковой почве), Anagallis arvensis (горное растение) и др. Некоторые из П. служат декоративными растениями (виды Primula, Cyclamen).
С. Р.

Пергам

Пергам (Pergamon, Pergamus) и Пергамское государство. – П. – древний гор. в Мизии (Малая Азия), на pp. Селинос и Кетейос (теперь Бергама-Чай), притоках Каика. Жители считали себя выходцами из Аркадии. Полководец Александра В. Лизимах хранил в П. свою казну (9000 талант.). После смерти Лизимаха и Селевка Никатора, казначей первого, Филетер, при помощи доставшейся ему казны Лизимаха, овладел П. и основал (282 г. до Р. Хр.) самостоятельное Пергамское государство. Пергамские цари много заботились об украшении своей столицы, особенно Аттал I и Евмен II (147 – 159), обогативший знаменитую пергамскую библиотеку, которая еще во времена Клеопатры содержала до 200 тыс. том. После превращения Пергамского государства в римскую провинцию (130 г. до Р. Хр.) П. долго еще оставался цветущим городом; лишь в византийскую эпоху он пришел в упадок. На месте П. ныне турецкий городок Бергамо. Ср. Ulriehs, «P., Geschichte und Kunst» (Лпц., 1883). Пергамское государство. Филетер успешно боролся за независимость своей страны с сирийцами и вифинцами. Племянник и преемник его Евмен I (ум. в 241 г.) расширил Пергамское государство, одержав победу над Антиохом Сирийским. Ему наследовал Аттал I, принявший царский титул и союзом с римлянами обеспечивший за П. сделанные им и его предшественником завоевания. При его сыновьях Евмене II и Аттале II Филадельфе П. продолжал оставаться умственным и художественным центром Малой Азии. Последний пергамский царь, Аттал III Филометор (138 – 133), страдал душевным расстройством и завещал П. Риму, минуя своих родственников, которые частью были им умерщвлены. Хотя подлинность завещания оспаривалась, римляне, казнив последнего претендента, побочного сына Евмена II, Аристоника, овладели наследством Аттала (130). П. был сделан главным городом римской провинции Asia propria.

Пергамент

Пергамент (ист. культ.). Кожа на Востоке – очень древний материал для письма. По свидетельству греч. историков V в. до Р. Хр. (Ктесий), она уже в то время издавна употреблялась в этом качестве у персов; отсюда она, под именем дифтер (dijJerai), рано перешла в Грецию, где употреблялись для письма обработанные овечьи и козьи шкуры. Обработанная кожа (П.) и теперь употребляется евреями для богослужебных синагогальных свитков, достигающих порой до 100 и более фут длины. Хорошим собранием таких свитков владеет рукописное отделение Императорской публичной библиотеки в СПб. По свидетельству Плиния во II в. до Р. Хр. египетские цари, желая поддержать книжное богатство александрийской библиотеки, нашедшей себе соперницу в лице пергамской, в Малой Азии, запретили вывоз папируса за пределы Египта; тогда в Пергаме обратили внимание на выделку кожи, усовершенствовали древнюю дифтеру и пустили ее в оборот под именем derma, swmationV а позднее, по месту главного производства – pergamhnh (у римлян membrana, с IV в. по Р. Хр. – pergamena). Новому материалу пришлось выдержать продолжительную борьбу с освященным веками папирусом. Восторжествовал П. сравнительно поздно, хотя его удобства (возможность письма на обеих сторонах листа, возможность смыть текст, писанный растворимыми в воде чернилами [палимпсесты] и нанести новый и т. п.) были сознаны и в древности. Рукописи пергаменные соединялись в кодексы, т. е. в книги, состоявшие из отдельных квартернионов (тетрадей по 4 листа, согнутых пополам, следовательно в 16 стр.); кодексы переплетались обыкновенно в дерево, обшитое кожей или пергаментом, иногда с богатыми металлическими украшениями, и снабжались застежками, вроде наших толстых старопечатных книг. В монастырском книжном обиходе средневекового периода пергаменные кодексы, по крайней мере для литературы в собственном смысле, постепенно вытеснили папирусные volumina. С IVв. по Р. Хр. уже был распространен обычай писать богослужебные книги на П., и в средние века для этой цели папирус почти не употреблялся. Выделка пергамента достигла большого совершенства. На Ю Европы в средние века употребляли, по преданию, козьи и овечьи шкуры, в Германии и Франции пользовались преимущественно телячьими (vitulinum, сокр. vellum, франц. velin, наше: веленевый). Из ослиной кожи П. не выделывался. В спб. публичной библиотеке есть рукопись бл. Августина (по преданию – автограф святителя, хотя несомненно его рукой сделана только подпись Avgvstinvs), писанная на превосходном, мягком и тонком, почти белом пергаменте, выделка которого представляет своего рода совершенство. Кроме белого, употреблялся иногда для особенно роскошных рукописей цветной, всего чаще фиолетовый П., на котором писали серебром и золотом. Таков напр. Codex argenteus – рукопись перевода Библии на готский язык, сделанного Вульфилой; она писана на цветном П., серебром , и хранится в Швеции, в Упсале. В спб. публичной библиотеке есть греческое четвероевангелие, писанное золотом по фиолетовому П. – по преданию, рукой византийской имп. Феодоры. Реже употреблялся желтый П. (codex crocatus; от crocus – шафран) или черный.

Перголезе

Перголезе (Giovanui-Battista Pergolese) – знаменитый композитор неаполитанской школы (1710 – 36), ученик Греко, Дуранте и Фео. Его духовная драма «S. Guglielmo d'Aquitania» имела блестящий успех, как и последовавшая за нею музыка к драме «Sallustia». Опера «Recimero» понравилась меньше, вследствие чего П. перестал на время сочинять для театра и написал 30 Tpio для двух скрипок и контрабаса (из них 24 изданы в Лондоне и Амстердаме). Большое впечатление произвела месса, написанная им по поводу землетрясения. После того им были написаны еще три мессы и несколько кантат (между прочим знаменитая кантата «Orphee»). В конце 1731 г. была поставлена им опера «Serva padrona», замечательная по мелодичности, элегантности и драматической правде; гений музыканта восторжествовал над однообразием сюжета (два действующих лица почти не покидают сцену) и над бедностью оркестра, почти не выходящего из рамок квартета. «Stabat Mater» и «Salve Regina» П. принадлежат к числу знаменитейших произведений в области церковной музыки. См. «Lettera biografica intorno alla patria ed alla vita di Giov. Battista Pergolese» (Неаполь, 1831); «Memorie dei compositori di musica del regno di Napoli» (Неаполь, 1840); С. Blasis, «Biografia di Pergolese» (Милан, 1817); Schletterer, «Giovanni Pergolese» (в «Sammlung musikaliseher Vortrage», Лейпц., 1881).
Н. С.

Перегонка

Перегонка. – П. (destillation.) называется операция, очень часто применяемая в химической лабораторной практике и в технике на заводах для разделения растворов жидкостей или твердых тел в жидкостях, а также смесей их, основанная на неодинаковой их летучести и состоящая в превращении жидкости кипячением в пар, который затем охлаждением в холодильнике вновь сгущается в жидкое состояние. Холодильнику при этом дается такое расположение, что сгущающаяся из паров и подлежащая отделению жидкость не может стекать при этом обратно в сосуд, где производится кипячение, а направляется (перегоняется) в другой сосуд, называемый приемником. Сухою П. (destillation seche, trockene Destillation, destructive destillation – последнее, английское название лучше всех прочих отвечает существу дела) называется разложение твердых веществ при нагревании, сопровождающееся выделением парообразных продуктов. При этом обыкновенно в пары переходит лишь большая или меньшая часть взятого вещества, а часть его остается под конец операции в перегонном аппарате (котле, реторте) в виде твердого остатка. Как на типичные примеры сухой П. в технике можно указать: на сухую П. дерева с целью получения из него древесного спирта, уксусной кислоты, скипидара, дегтя и угля; на сухую П. каменного угля в газовом и коксовом производствах, при чем вместе с выделением светильного газа происходит образование и П. смолы и аммиачной воды, а в остатке получается кокс; на сухую П. костей и разных животных и растительных остатков и продуктов, как то кожи, рога, смол и т. п. для получения из них аммиака, костяного (животного) масла и угля, смоляных масел и пр. В качестве примеров сухой П. из химической лабораторной практики укажем на реакцию получения кетонов разложением при нагревании солей жирных кислот, напр.: (СН3 . СО. О)2 Ва = СН3. СО. СН3+ ВаСО3, на получение альдегидов по способу Пириа и т.п., причем в приемник переходит кетон или углеводород, а в реторте остается углекислая соль. Хотя все эти реакции по самому своему существу глубоко отличаются от обыкновенной П., но по внешности сохраняют с нею в самом деле весьма большое сходство, так как и в том, и другом случае применяется нагревание, образуются пары, которые затем сгущаются; что, в свою очередь, требует приблизительно одинаковых приспособлений и аппаратов для выполнения как обыкновенной, так и сухой П.
П. П. Рубцов.

Перекати поле

Перекати поле – под этим именем известны особые образования, состоящие из отмерших и высохших растений и катающиеся по ветру в виде иногда довольно больших шаров, по полям и степям. Начало таким образованиям дают весьма разнообразные растения, и именно такие, у которых развивается весьма ветвистый; но тонкий стебель, с растопыренными ветвями; под осень отмерший и высохший стебель отрывается от корня или прямо с корнем выдергивается ветром из земли, и потом переносится им по полям и степям. По пути такой стебель захватывает соломинки, веточки других, особенно цепких растений, и под конец скатывается в довольно большой ком. В разных местах «П. поле» может получиться от разных растений; напр. из однодольных, ему может дать начало Asparagus officinalis; из двудольных очень многие растения, а именно: 1) из крестоцветных Sisymbrium pannonicum Jacq.; 2) из сем. гвоздичных – Gypsophilla paniculata L.; 3) из сем. маревых – Salsola kali L., Agriophyllum avenarium MB.; 4) из сем. зонтичных: Cachrys odontalgica Pall., Eryngium planum L. и Eryngium campestre L; Falcaria Rivini Host; 5) из сем. свинчатковых: Statice Gmelini Willd.; 6) из сем. губоцветных: Nepeta parviflora MB. = N. Ucrainica L.; Phlomis Herba venti L. и Stachys lanata Jacq; 7) из сем. сложноцветных: Carlina vulgaris L.; Centaurea разные виды: diffusa Lam., ovina Pall.
С. Р.

Переломы костей

Переломы костей – П. костей нужно отличать от костных ран, обусловленных режущими или колющими орудиями, как напр. при операциях или ударах штыком, ножом и т. п. Кости, обладая абсолютною и противодействующей плотностью, разрываются лишь при воздействии на них (влечении) громадной тяжести, от 368 – 743 центнеров на один кв. дм. (Валентин), 3, 30 – 15, 03 кгр. на кв. мм. (Вертгейм), превосходя в этом отношении чугун, дерево, мрамор и др. Что касается величин их сопротивления давлению, размятию, то середина бедренной кости взрослого мужчины обнаруживала противодействие, равное 3360 – 4640 фн.; большая берцовая, при давлении параллельно продольной оси, – 2740 – 3480 фн., плечевая кость 2240 – 2765 фн. Наконец, кости обладают весьма значительною упругостью. Из этого ясно, что при нормальных условиях П. костей могут происходить только от весьма тяжелого внешнего насилия, при чем П. может произойти как на месте непосредственного воздействия внешнего насилия, либо кость переламывается на отдаленном месте, где сопротивление выражено всего сильнее. Так, напр., при падении на вытянутую кисть руки может наступить П. лучевой или плечевой и даже ключицы (посредственные или непрямые П.). Механизм происхождения таких П. сводится очень часто не только к чистому давлению, но и к одновременному действию давления и сгибания кости. При так наз. непосредственных П., т. е. происшедших на месте воздействия внешней силы, кость подвергается перегибанию или изгибанию, сдавливанию, ушибу, отрыву или повороту вокруг своей оси. Под влиянием различных причин кости делаются «ломкими», что может обусловливаться различными болезненными процессами – размягчением костей, остеомаляцией , рахитом; цингой, сифилисом, злокачественными опухолями, костоедой и т. п. Далее они, вследствие атрофических процессов, развиваются в старческом возрасте, когда толщина коркового слоя костей резко уменьшается, доходя до толщины писчей бумаги. При всех этих страданиях П. могут происходить под влиянием самых незначительных насилий не только извне, но и действующих в самом теле (мышечная тяга, сильный подъем рук, резкий поворот их, насильственное вращение вокруг продольной оси и т. п.). Наконец, существуют врожденные П., образующиеся во время или до родов и даже во время внутриутробной жизни плода. Различают П. полные и неполные (надломы, трещины). Полные П. бывают поперечные, косые и спиральные, продольные, множественные и оскольчатые. Затем различают простые (подкожные) П., при которых пострадала только кость, и осложненные, при которых повреждены мягкие части и существует наружная рана. П. костей характеризуются и узнаются треском, слышным в момент их возникновения, появлением ненормальной подвижности, в функциональном расстройстве и боли. Кроме того на месте П. от разрыва сосудов происходит более или менее сильное кровоизлияние, так что образуется обширная опухоль. Излившаяся кровь, вопреки прежнему мнению, никакой роли в процессе образования кости не играет и постепенно всасывается подобно всякому кровоподтеку. Напротив, процесс заживления П. происходит таким путем, что на месте его развивается воспаление, остеобласты разрастаются, из надкостницы и костномозговой ткани образуется плотное тканевое кольцо, которое в дальнейшем подвергается процессу окостенения; появляется так называемая костная мозоль, спаивающая отломленные концы, благодаря которой восстанавливается функциональная способность поврежденного члена. Время развития достаточно плотной мозоли неодинаково для различных костей (от 2 до 12 недель). Хотя процесс окостенения и не закончен в эти сроки, но при нормальных условиях функциональная способность уже восстановлена, благодаря крепости костной мозоли. Опасность П. заключается не только в возможных осложнениях со стороны наружных ран, но и вследствие развивающейся иногда пиемии от гнилостного разложения омертвевших концов П., размозженных мягких частей; далее угрожает возможность занесения жировых пробок в легкие и даже сердце, что бывает иногда причиной внезапной смерти. Лечение П. требует ранее всего покоя поврежденной кости: пострадавший должен быть хорошо уложен, отломки должны быть установлены правильно по отношению друг к другу (не должно быть их смещения), каковое положение нужно сохранять вплоть до заживления кости. Вправление отломков производится вытягиванием поврежденного члена и прилаживанием самых концов. Так как судорожно сократившиеся мышцы сильно препятствуют вытяжению отломков, то больного почти всегда необходимо хлороформировать: расслабляя мышцы, можно легко приладить друг к другу переломленные концы. После этого, для сохранения данного положения, накладывают неподвижную повязку, с помощью шин, которым придают приблизительную форму поврежденного члена. При некоторых П., особенно бедра, прибегают к непрерывному вытяжению. Сущность его заключается в том, что какаялибо часть тела вытягивается в двух противоположных направлениях (вытяжение и противовытяжение), что производится руками, вытягивающими петлями, снарядами или машинами, а всего чаще вытягивающими повязками. При лечении открытых П. необходимо с величайшей строгостью придерживаться безгнилостного способа пользования ран. Если отломки зажили неправильно, так что получается не только уродство, но и функция члена не может быть вполне восстановлена, то нередко приходится ломать мозоль под хлороформом или произвести подкожную остеотомию, чтобы придать отломленным концам более правильное положение. Дальнейшее лечение по заживлению кости заключается в систематическом массаже и пассивной гимнастике, чтобы восстановить функциональную способность атрофирующихся от продолжительной недеятельности мышц. Но даже по восстановлении кости еще долго требуется осторожное пользование членом.
Литература. Paul Bruns, «Die Lehre von den Knochenbruchen» (Allgemeiner Theil). Lieferung 27 der Deutschen Ghirurgie. I Halfte 1882, Il Halfte 1886; Hoffa, «Lehrbuch der Frakturen und Luxafionen» (Вюрцб., 1888); Esmarch, «Die erste Hilfe bei plotzlichen Unglucksfallen» (9 изд., Лпц., 1891), Kiesewetter, «Knochebruchen und Vervenkungen» (Висб., 1893) Г. М. Г.
П. (ветерин.). – У малых домашних животных причиною П. исключительно бывают механические насилия: удары, проскальзывание в дверь, которую запирают, неловкое схватывание за ноги (особенно часто у овец во время стрижки) и т. д.; лечат П., как и у людей, наложением соответствующей повязки, у собак и кошек – обязательно гипсовой. У лошадей кроме механических причин, П. вызываются иногда сильнейшими сокращениями мускулов, прикрепленных к ломающейся кости; такие случаи часто наблюдаются при операциях на поваленной лошади; животное с такой силою сокращает свои мускулы, что появляются П. позвонков, бедренных и др. костей; особенно часто ломаются последние спинные и первые поясничные позвонки. Нередки также П. при быстрых движениях лошадей, зависящие с одной стороны от сокращения мускулов, с другой – от сотрясения конечности при ударе ногой о землю. Значительную роль в образовании П. играют болезни костей, понижающие силу сопротивления костей. П. у мелких животных срастаются под повязкою довольно быстро. У крупного рогатого скота и лошадей П. может срастись, но животное (рабочий вол или лошадь) уже не будет годно к исполнению прежней работы; но П., вследствие невозможности фиксировать огромную массу животного, может и не срастись. Для фиксирования лошадей с переломанной ногой подвешивают животное на широких поясах, так чтобы оно не опиралось на больную ногу, но при уставании здоровой одноименной ноги могло всю тяжесть свою опереть на пояс. Если животное малоценно то, в виду значительности расходов на лечение переломов, лучше его отправить на убой. Ср. проф. Гофман, «Ветеринарная хирургия» (СПб., 1893); A. Koch, «Encyklopadie d. Gesammten Tierheilkunde» (Вена, 1885 – 94).
В.Т.

Перенос

Перенос (в орфографии) – перенесение части слова, не умещающейся на одной строке, в другую. Строго говоря, перенесение это, вызываемое исключительно требованиями типографского или письменного удобства, не имеет ничего общего с законами языка, грамматическим строением слова и т. п. условиями. Тем не менее, школьная грамматика выработала ряд правил для П. слов. Основанием их служит правильное разделение слов на слоги, при чем принимается во внимание не только фонетический, но и морфологический состав слов, нередко требующий деления уже не по слогам, а по морфологическим частям слова. Так напр. слово безобразие фонетически делится на слоги бе-зо-бра-зи-е, но П. слова на одном из этих делений, с точки зрения школьной грамматики, был бы неправилен, и разделить его можно было бы только так: без-об-разие. Рядом с этим, однако, дозволяется переносить по-душка вместо правильного под-ушка, поль-за, вместо по-льза и т. д. В самых правилах П. существует таким образом, ряд непоследовательностей. На практике, особенно типографской, они вообще редко соблюдаются. Свод правил см. в «Русском Правописании», Я. Грота.
С. Б – ч.

Перепел

Перепел (самец), Перепелка (самка) – род (Coturnix) сем. куропаток (Perdicidae), отр. куриных птиц (Gallinae). Незначительной величины (длина сложенного крыла 90 – 115 мм.), с длинными заостренными крыльями, очень коротким хвостом и голой плюсной без шпор на четырехпалой ноге; ноздри не покрыты перьями. Различают от 6 – 7 видов, распространенных по всему Старому Свету за исключением крайнего севера; в Европе один вид. П. держатся на земле, в густой траве и на полях, более или менее общественны, прекрасно бегают, летают быстро, но редко продолжительно, кричат пронзительно, но монотонно, питаются мелкими семенами и насекомыми, живут то в моно-, то в полигамии; гнездо строят в ямке, бедно устилая ее кусочками травы и листьев; кладут много яиц. П. обыкновенные (С. dactylisonans s. communis) охристого цвета, верх головы, спина, надхвостье и верхние кроющие перья хвоста в темных и светлых бурых поперечных полосках, позади глаза рыжеватая полоска; у самца щеки темно-рыжие, подбородок и горло черные. Самка отличается от него бледно-охристым подбородком и горлом и присутствием черно-бурых пятен на зобе и боках. П. гнездится по всей Европе и Азии до Сев. Африки, Палестины, Персии и Туркестана; зимует главным образом в Южн. Африке и в Индостане. Прилетают на юг в начале апреля, на север в начале мая. Как только подрастет трава П. начинает кричать, а самцы вступают между собою в бои из-за самки. Самка кладет 8 – 20 яиц, палевого цвета с черно-бурыми пятнами; высиживает около 3 недель и водит птенцов без участия самца. Когда поспевают хлеба П. переселяются в поля, быстро откармливаются и сильно жиреют. Отлетает, смотря по широте, с конца августа по конец сентября. Неволю П. переносит очень хорошо.
В. Б.
П. служит предметом добывания, во-первых, как дичь, употребляемая в пищу, вовторых – в качестве певчей птицы и, наконец, для устройства перепелиных боев. Мясо перепелов очень вкусно. Голос П. самца («кричат» одни самцы, а самки только «тюрюкают»), имеющий мало сходства с теми звуками, которые принято называть пением, разделяется на мамаканье или ваваканье и крик или бой. Ваваканье («вала») обыкновенно повторяется от одного и до трех раз; крик («фить-пильвить»), по охотничьи, состоит из трех отдельных колен: «подъема», «проволочки» и «отлива». Наиболее славится криковыми П. Суджанский у. Курской губ.; вообще же хорошие П. попадаются во всей Курской губ., большей части Воронежской и в некоторых уу. Орловской, Тульской, Тамбовской и Харьковской губ. Главная ловля П. производится в течение мая, июня и июля, преимущественно на утренней или вечерней заре, но только тогда, когда уже нет росы. Для ловли употребляются сеть и дудки или живая самка П. Сеть расстилается по траве или яровому посеву, при чем охотник садится у края, противоположного той стороне, откуда слышен крик П., и затем начинает «бить в дудку», которая подражает голосу самки П. и состоит из костяного пищика с приложенными к нему кожаными мехами. Вместо употребления дудок, сажают под сеть, в клетке живую «кликовую» самку П., непременно годовалую и перезимовавшую в неволе. Когда П., подманенный дудкою или сеткою, подойдет под сеть, охотник встает на ноги, птица вспархивает и запутывается в ячеях сети. Не «наманенные», т. е. не напуганные П. чрезвычайно смелы и, не опасаясь человека, нередко вскакивают под сетью на клетку с самкою. Среди пойманных птиц «бойцы» (т. е. хорошо кричащие П.) попадаются только очень редко и для добывания их у охотников-любителей имеются особые агенты, которые заранее подыскивают и выслушивают по лугам и полям хороших криковых П. Криковые П. сажают в клетку и вывешивают на щеглах, т. е. на высокой жерди, в вершине которой устраивается кровелька с переднею и заднею стенкою, под которую и подтягивается на веревке клетка. Голос хорошего П. можно слышать в тихую погоду версты за две, а по ветру – даже дальше. Летняя охота на П. начинается после уборки хлебов и продолжается до отлета. Способы добывания П. чрезвычайно разнообразны: кроме охоты ружейной и с ястребами, общих для всякой мелкой дичи, перепелов ловят особые наволочные сети, верхний край которых поднимается на длинных легких шестиках; сеть эта наволакивается на П. вместе с собакою, сделавшею над П. стойку. В Туркестанском крае ловят П. сачком. На Кавказе привлекают П. в настороженные сети огнем и звоном в колокольчик; в Крыму охотники высматривают ожиревших к осени, а потому тяжелых на подъем, П. верхом и кроют их с лошади конусообразною сетью. Затем П. ловят в громадном количестве силками, расставляемыми в клеверных и других полях, а также «переметными сетями», растягиваемыми на подобие перевесов, на пролетном пути, между высокими деревьями, в просеках и ущельях. По действующим законам, охота на П. воспрещается с 1 марта по 15 июля, за исключением охоты с сетью на самцов, которая разрешается с 1 мая. В Туркестанском крае бои (драки) самцов П. между собою составляют своеобразный среднеазиатский спорт, которому многие сарты предаются с увлечением; владельцы бойцовых П. носят их обыкновенно за пазухою; ареною боя, всегда сопровождаемого заключением пари, служат обширные ямы, по стенкам которых рассаживаются зрители. См. Н. П. Данилов, "Перепелки, и охота криковыми П. " («Журнал Охоты», 1877, Х); С. Турбин, «Перепелятники» («Природа и Охота», 1879, II); Ф. Ралль, «Перепел» (там же, 1879, XI).
С. Б.

Перепелятник

Перепелятник (Accipiter) – род птиц подсем. ястребиных (сем. Falconidae, отр. дневных хищных, Accipitres). Различают до 30 видов, распространенных по всему свету. В Европейской России водится только один перепелятник (A. nisus), воробьятник, неправильно – кобчик. Самец сверху сизый, на зашейке белая пестрина; хвост пепельно-серый, с 4 – 6 буроватыми перевязями; бока головы ярко рыжие; низ тела охристый, с ярко рыжими поперечными полосами; значительно меньше самки (сложенное крыло 200 – 215 мм.). Самка сверху дымчато-сизая, снизу беловатая с бурыми поперечными полосами, ушные перья черновато-рыжие, бока тела с рыжим пятном; слож. крыло 240 – 250 мм. Молодые, сверху бурые, снизу беловатые – в неправильных бурых поперечных полосах и с сердцевидными бурыми пятнами близ вершин перьев зоба и груди. П. постоянно смешивают с мелкими соколами, от которых он легко отличается овальными (а не круглыми) ноздрями, отсутствием угловатых зубцов пред вершиной клюва и тем, что зад плюсны – в поперечных щитках, а не сетчатый. П. распространен повсюду, но гнездится преимущественно в лесной области, а на Ю в соответственном поясе гор. В северной части палеарктической области П. – птица летающая, но в средней и южной, по крайней мере местами – оседлая. Зимует в Южной Европе, сев. вост. Африке, Аравии, Персии, Индии и Южн. Китае. В сев. Россию П. прилетает в апреле. Поселяется особенно охотно по опушкам и по полянам больших лесов. П. – смелый и ловкий хищник; питается мелкими птичками, мышами и частью насекомыми. Гнездится поздно. Гнездо строит на дереве, на высоте 1 – 3 саж. от земли. Кладет 45 яиц, светлого голубовато-зеленоватого цвета в красно-бурых пятнах. Птенцы вылетают в июле. Отлетает с начала сентября.
В. Б.

Пересвет

Пересвет (Александр) – инок Троице-Сергиевой лавры, до пострижения боярин, родом из Брянска; участвовал вместе с Ослябей в Куликовской битве и пал в единоборстве с татарским богатырем Челибеем.

Пересветов Иван Семенович

Пересветов (Иван Семенович) – публицист конца XVI и начала XVII в.; приехал в Москву из Литвы, служил у «короля венгерского и чешского» и оставил два произведения: «Сказание о царе турском Магмете како хоте сожещи книги греческия и Сказание о Петре Волоском воеводе, како писал похвалу благоверному царю и вел. князю Ивану Васильевичу вся Руси» («Ученые Записки Казанского университета», 1865, т. 1; имеет целью доказать правоту греческой веры) и «Епистола к Иоанну IV» (напечатана в сокращении у Карамзина в «Истории государства Российского», т. IX, пр. 849). В последней, кроме автобиографических данных о самом составителе (называющем себя потомком Пересвета), интересно стремление автора оправдать поступки Грозного и выяснить состояние России в царствование Иоанна IV. Автор высказывается за уничтожение воеводских кормлений, местничества, несвободного состояния. Соловьев («История России», т. VI, 220, и прим. 85) считает «Епистолу» произведением опричника.
В. Р – в.

Переяславль

Переяславль или Переславль-Залесский – уездный гор. Владимирской губ., на обоих берегах рч. Трубежа, близ впадения ее в озеро Плещеево или Переяславское. Жителей (1896) 8875 чел. (4391 мжч. И 4484 жнщ): православных 8772, раскольников 10, католиков 20, протестантов 9, евреев 21; магометан 24, прочих исповеданий 19. Дворян 189, духовного звания 262, почетных граждан и купцов 466, мещан 6319, военного сословия 495, крестьян 1087, прочих сословий 57. До 500 каменных и до 1120 деревянных домов, 25 церквей, 4 монастыря. Спасопреображенский монастырь XII в., с древнею стенописью. Он служил усыпальницею переяславских князей, гробницы которых сохранились и доселе. Весьма древние иконы Спаса Милостивого и Распятия Иисуса Христа. Замечательны в архитектурном отношении здания основанного в XIV в. упраздненного Горицкого м-ря. В Князь-Андреевской церкви под спудом покоятся мощи св. кн. Андрея Переяславского. Церковь Рождества Иоанна Предтечи построена в конце XIV в. Троицкий Данилов м-рь основан в 1508 г. препод. Данилом чудотворцем, мощи которого там и почивают. Духовное училище, женская прогимназия, городское 3-х классное училище, 4 начальных школы. Богадельня и странноприемный дом; общество вспоможения ученикам духовного училища. Земская больница на 30 кроватей, с аптекой, 4 фабричных больницы (1 на 24 кров., 2 по 5 кров. и 1 на 3 кров.); при каждой по врачу и фельдшеру, а при первой больнице еще акушерка. Книжная лавка, типо-литография, фотография, аптека, аптекарский магазин. Городских доходов в 1894 г. 26694 р., расходов 33561 р., в том числе на общественное управление 5404 р., на учебные заведения 3906 р., на благотворительность 67 руб., на врача 500 р. Фабрик и заводов 10, с производством на 4319600 р., при 3163 раб.; 1 бумаго-прядильная – 2640 тыс. р. при 2200 раб., 2 красильных фбр. – 1560 тыс. р., при 455 раб., 2 тесемочных и басонных зав. – 82 тыс. руб. при 285 раб., 2 медных и медно-латунных зав. – 29800 р. при 200 раб., 3 кирпичных зав. – 7800 руб. Базары 3 раза в неделю. Под огородами до 40 дес. См. Плишкин. «Описание П. Залесского» (1802); остальная литература указана у Н. С. Стромилова, в его библиографическом указателе «Володимировщина».
А. Ф. С.
История. П. основан на месте мерянского поселения не позже 1152 г. суздальским князем Юрием Владимировичем и назван Залесским, потому что находился в дремучих лесах, отделявших его от других городов. С 1176 по 1303 г. П. имел своих особых князей: Всеволода Юрьевича (до 1177 г.), Ярослава Всеволодовича (до 1238 г.), Александра Ярославича (до 1252 г.), Дмитрия Александровича, изгнанного в 1293 г. Федором Ростиславичем Ярославским, в Ивана Дмитриевича. После 1302 г. П. управлялся великокняжескими московскими наместниками; иногда, впрочем, великие князья владимиро-московские отдавали П. в кормление пришлым князьям. В XV и XVI ст. П. составлял вотчину князей московских и обязан был доставлять ко двору рыбу. Князья особенно заботились о Переяславской области, давали ей разные льготы, освобождали от податей и суда наместнического и тиунского. В 1708 г. П. приписан к Московской губ.; в 1719 г. сделан провинциальным городом той же губ.; в 1778 г. – уездным городом Владимирского наместничества; а потом и губ. Подвергался разорению от татар в 1237, 1252, 1409 и 1419 гг. (Эдыгей), от литовцев и поляков – в 1372 и 1607 г. В 1608 г. переяславцы, изменив Шуйскому, участвовали в осаде Ростова, разграбили тамошний Успенский собор и привели митрополита Филарета пленным в тушинский лагерь. В древности П. был окружен земляным валом от 5 до 8 саж. вышины. На валу был «рубленый» деревянный город, двойная стена и 12 деревянных башен. Из города в р. Трубежу был проведен тайник или подземный ход, следы которого указывают и теперь. Вал срыт в 1759 г., за ветхостью. По соседству с П. Александрова гора, раскопанная впервые П. Савельевым в 1853 и 1854 гг. и являющаяся как-бы летописью Суздальского края.
В. Р – в.
Переяславский уезд – в западной части губернии; занимает 3155, 4 кв. в. Сев. зап. часть уезда представляет низменную, болотистую и лесистую равнину, а юговост. часть уезда холмиста. В уезде проходит водораздел Волжского бассейна от Клязьменского. Наибольшая возвышенность входит в cев.-зап. угол уезда близ дер. Скоморохова и Чепцы. Она идет прямо на Ю и, не доходя до озера Плещеева 5-ти в., поворачивает на В, до с. Рязанцева, лежащего в 20 в. от Переяславля; отсюда она принимает юго-зап. направление и идет по границе уезда и затем переходит в Александровский у. Высшая точка этой возвышенности находится приблизительно на 450 фт. над уровнем Волги и Клязьмы; ширина ее простирается от 5 до 6 в. Болотистые пространства находятся главным образом в сев. и зап. части уезда – именно долины р. Большой и Малой Нерли, Кубры и Дубны. На границе с Александровским у. есть большое болото Берендеево, выпускающее р. Киржачь. Из озер более значительны: Переяславское или Плещеево, с водною площадью в 44 кв. в., из озера вытекает Большая Нерль и впадает в него Трубеж; озеро Семино имеет длины 21/2 в., шириною 1 в., вокруг него местность очень болотиста; оз. Заболотское, круглое, продолговатое, длиною 21/2 и шириною 11/2 в., и Вашкинское – длиною около 2 в., шириною 1 в. Всех озер в уезде насчитывается 9, с общею площадью 60 кв. в. В уезде из рек Волжского бассейна р. Нерль, вытекающая из озера Плещеева с притоками pp. Куброю и Сольбою, в р. Дубна, которая течет на границе уезда с Александровским. Из рек Клязьменского бассейна более значительна р. Малая Нерль, приток Клязьмы с pp. Тошма и Шах. Трубеж впадает в озеро Плещеево. Почва уезда довольно разнообразна. В южн. части преобладает глинистая почва; суглинистый чернозем островками попадается в вост. части и в остальной части уезда преобладает супесчаная почва. Самая плодородная часть уезда – юговост. Под лесом считается 103833 дес. Леса по преимуществу хвойные в сев. зап. части, а в остальной части уезда попадается и чернолесье. Под лугами и покосами 28842 дес. Добывается горшечная глина (около pp. Шоха и Большой Нерли) и торф, который залегает в болотах уезда. Древнейшим населенным местом в губернии было пространство от озера Плещеева к Суздалю; здесь жила меря и до сих пор встречаются названия сельбищ и рек финского происхождения. В XVI стол. часть вост. стороны уезда называлась мерским станом. Жителей в 1896 г. 92635(44121 мжч. И 48514 жнщ.); православных 92295, раскольников 169, католиков 18, протестантов 69, евреев 14, магометан 27, прочих исповеданий 43. Дворян 251, духовного звания 836, почетных граждан и купцов 202, мещан 1048, военного сословия 2879, крестьян 87245, прочих сословий 53. Плотность населения в 1894 г. – 28, 47 чел. на 1 кв. в. Пашня по оценке земства разделяется на 4 разряда: десятина 1 раз. оценена в 30 руб., 2 раз. – 20 руб., 3 раз. – 14 руб., 4 раз. – 7 руб. У частных владельцев пашни 1 раз. – 3700 дес., 2 раз. – 5508 дес., 3 раз. – 2561 дес., 4 раз. – 319 дес. Лесов у них было 1 раз. (12 руб. дес.) 9604 дес. и 2 раз. (9 руб. дес.) 71118 дес., пастбищ 8027 дес., лугов поемных 368 дес., мягких 6481 дес. и лесных 13594 дес. Всего у частных владельцев 1226121/4 дес. У сельских обществ усадебной земли 35771/4 дес., пашни 1 раз. – 14002 дес., 2 раз. – 30310, 3 раз. – 17956, 4 раз. – 3593, лесов 1 раз. – 4266 дес. и 2 раз. – 11899 дес., пастбищ 15886 дес.; лугов поемных 547 дес., мягких 21697 дес., лесных 20006 дес. Казне принадлежало 22254 дес., уделу 332 дес. Куплено крестьянами земли 15548 дес., снимается в аренду 19725 дес. Посевная площадь в 1892 г. – 47369 дес., в том числе под корнеплодами, льном и коноплей 3931 дес. Дворов в 1890 г. было 12424, в том числе крестьянских 12117. Годовой прирост населения (средний за 5 лет) 741 чел. или 0,8 %. Жители занимаются земледелием и разными промыслами. В юго-вост. части у. уже давно вместо сохи распространены косуля и самолет; нередко встречаются двуконные деревянные плуги, веялки и молотилки. Ежегодно в среднем находится под посевом: ржи 25100 дес., пшеницы 120, овса 16500, ячменя 8200, гречихи 750, гороха 1150, картофеля 1000, льна 2500 дес. Средний годовой сбор: ржи 1218400 пд" пшеницы 5900, овса 797100, ячменя 140000, гречихи 21500, гороха 45800, картофеля 405900, льняного семени 52000 и волокна 40100 пд. К 1 января 1897 г. в 337 хлебных магазинах было на лицо озимого хлеба 25975 чет. и ярового 13268 чет., в ссудах и недоимках 2221 чет. озимого и 829 чет. ярового. В 1896 г. в уезде было лошадей 16270, рогатого скота 31552 голов, овец 23230, свиней 1045, коз 148. При Успенской ферме есть заводы лошадей (клейдесдальских). Садоводство, огородничество и пчеловодство мало развиты. Рыболовство развито в селениях, расположенных около озера Плещеево; ловят по преимуществу сельдь. Более 5 тысяч человек занимаются кустарными промыслами (скорняжный, столярный, портняжный, бондарный, деревянные изделия, корзины, метлы, кнуты, земледельческие орудия и инструменты, льняные, пеньковые, хлопчатобумажные ткани, мелкие кожевенные изделия. шерстяное производство). На отхожие промыслы уходить до 5 тыс. чел. (бондари, офени, фабричные, портные, колбасники, столяры, извозчики, чернорабочие, живописцы, иконописцы, слесари, прислуга). Фабрик и заводов в уезде (без города) было в 1891 г. 91, с производством на 424386 руб., при 1070 раб.; 53 маслобойни – 8230 руб., при 105 раб.; 22 кирпичных завода – 5930 руб., при 75 раб.; 3 красильных фабрики – 190400 руб., при 378 раб.; 5 лесопильных заводов – 63160 руб., при 81 раб.; 2 стеклянных и хрустальных завода – 128425 руб., при 264 раб.; 4 кожевенных завода – 15085 руб., 1 тесемочная и басонная, 1 спичечная фабрики. Торговых документов выдано в 1896 г. 1 гильдии – 5, 2 гильдии – 89, патентов на право продажи питей 132, свидетельств и билетов на право торговли и промыслов 1211. В 1894 – 95 учеб. году в ведении училищного совета было в уезде 86 начальных училищ. Земство, с пособием от сельских обществ и частных лиц, содержало 33 училища, а 3 училища содержали владельцы фабрик. Ночлежных приютов 3. 1 училище приходится на 87 кв. в. и 2113 жит. Всех учащихся в 1895 г. в 37 училищах (считая городское) было 2103. Окончило курс 224 чел. Земство в 1896 г. ассигновало на народное образование 15491 руб. При 12 школах устроены библиотеки. На врачебную часть по смете уездного земства на 1396 г. назначено 24436 руб., на ветеринарную часть 877 руб. Земство имеет больницу в гор. Переяславле и 4 приемных покоя. В уезде, кроме того, одну амбулаторию содержит губернское земство. Врачей земских 4; фабричных больниц 7 (4 в Переяславле); шестью из них заведуют врачи. При всех есть фельдшера, а при двух – акушерки. На содержание земской управы в 1896 г. назначено 7468 руб. Всех земских расходов – 102766 руб. Земских начальников в уезде 4, сельских обществ 277, волостей 14, станов 2. Церквей 89, монастырей мужских 4 и 1 женский. Четыре почтовых отделения; при трех из них сберегательные кассы. В селе Смоленском Успенская сельскохозяйственная школа министерства земледелия и государственных имуществ, с образцовой сельскохозяйственною фермою. В с. Веськове дом, в котором хранится ботик Петра Вел. и другие предметы того же времени. А. С.

Перец

Перец (Piper, L.) – родовое название растений из семейства перечных (Piperaceae). Известно 600 видов П., растущих под тропиками и в около тропических местностях. Это – в большинстве случаев травянистые и кустарниковые растения, только изредка – деревья, с прямостоящим стеблем; у большинства же видов стебель лазящий, крытый простыми, блестящими листьями, спиральными, супротивными или кольчатыми. При листьях развиты прилистники. Мелкие, незаметные цветки собраны в початки, расположенные по одиночке, против листьев, или по 2 – 3 в пазухе листьев. Цветки обоеполые или однополые, сидячие или даже погруженные в ямки оси соцветия; околоцветника нет; тычинок 1 – 10; пестик состоит из 3 – 4 плодолистиков, он имеет короткий столбик, простое или двух-четырех-раздельное рыльце. Плод – костянка. Обыкновенный продажный П. (белый и черный) дает Piper nigrum, L. Это лазящий кустарник, до 8 метр. высоты, имеющий овальные листья и соцветия в виде початков, приносящих потом от 20 до 30 сначала зеленых, под конец бурых шарообразных односемянных костянок. Костянки содержат особую смолу, сообщающую им едкий вкус. Кроме того, они содержат еще особое вещество, так назыв. пиперин. П. под тропиками возделывается в больших размерах: дико же он растет в Индии, на прилежащих островах. Ежегодно из Индии вывозится до 26 млн. кг. П. Костянки собирают или не зрелыми (подсушивают и получают тогда черный П.), или зрелыми; (освобождают от кожицы и мяса и получают белый П., менее острый, чем черный П.
С. Р.
Перец стручковый или турецкий (Capsicum annuum, семейства Solanaceae) – однолетнее травянистое растение, дикое в Ост-Индии и Бразилии, дает пряные плоды. Культура его у нас по преимуществу парниковая, так как растение это очень требовательно по отношению к теплу; в средних губерниях, на особенно выгодных местоположениях, и в южных возможна также посадка П. и в открытом грунте. Существует много видоизменений П., отличающихся формою (круглые, длинные, грушевидные), величиною и цветом (красные, желтые и черные) плодов. Лучшим считается длинный, красный. Всем без исключения сортам П. свойственна чрезвычайно едкая и жгучая острота.

Перешейки

Перешейки – сравнительно узкие полосы земли между 2 материками, напр. Панамский, Суэцкий или между материком и полуостровом – Перекопский, наконец, между более массивной и крайней, более океанической частью полуострова – Коринфский, Кра (между Индокитаем и Малайским полуостровом). Название перешейком очень широкой полосы земли между Черным и Каспийским морями (Кавказский П.) вряд ли правильно. Правильнее называть П. полосу земли между морем и озером или двумя озерами.

Перигей

Перигей – ближайшая точка орбиты луны к земле. Противоположная ей – дальнейшая – называется апогей. Линия, соединяющая их, совпадает с большой осью эллипса орбиты и носит название линии апсид. Долгота П., иначе говоря – положение линии апсид, а равно расстояние луны от земли в П. подвержены таким сильным возмущениям, что орбита луны лишь весьма грубо может быть названа эллипсом. Вследствие вековых возмущений линия апсид орбиты луны совершает полный оборот в 9 лет.
В. С.

Перикл

Перикл (PeriklhV) – знаменитый госуд. деятель Афин, с именем которого обыкновенно связывается представление о поре расцвета афинской демократии, греческой литературы и искусства (Периклов век). Сын Ксантиппа, победителя при Микале, и Агаристы, племянницы Клисфена, он родился между 500 и 490 г. до Р. Хр. Особенно сильное влияние оказал на него Анаксагор, своею возвышенною философией, признававшею разум началом регулирующим и управляющим. Начал свою карьеру П. воином, а затем выступил на общественно-политическое поприще. Сам знатного происхождения (по матери – Алкмеонид), он примкнул, однако, к демократической партии. Его первым делом было выступление обвинителем в процессе против Кимона, главы аристократической партии, по поводу его действий во Фракии. П. был другом Эфиальта, тогдашнего вождя демоса; основываясь на Плутархе, полагали даже, что именно П. был истинным виновником и инициатором реформы ареопага, проведенной Эфиальтом и положившей конец политическому влиянию этого учреждения; но это противоречит свидетельству Аристотеля (в «Афинской Политии»). Со смертью Эфиальта (462 – 461 г.) руководство демократической партией перешло к П. В то время на первом плане стояла борьба с внешними врагами, требовавшая страшного напряжения сил, так как Афинам приходилось воевать и в Египте (с Персами), и в самой Элладе (с Коринфом, Эпидавром, Эгиной, затем и со Спартой). П. участвовал в битве при Танагре, в которой афиняне были побеждены спартанцами (457 г.). Когда, под влиянием этой неудачи, обнаружилась реакция в пользу изгнанного посредством остракизма (вовремя борьбы из-за реформы ареопага) Кимона, то П. пошел на встречу народному желанию и сам внес предложение о возвращении своего соперника из изгнания, раньше срока. Когда спартанцы, вопреки заключенному в 451 – 50 г. перемирию, вторглись в Среднюю Грецию, чтобы помочь дельфийцам против фокидян, П. тотчас после их удаления, возвратил фокидянам обладание дельфийским святилищем. Вскоре в Беотии поднялось восстание против афинского господства; Толмид, поспешивший туда, вопреки совету П., с небольшими силами, пал в битве при Коронее (447 – 6 г.), окончившейся поражением афинян; вслед затем восстала Евбея, отложилась Мегара, спартанцы вторглись в Аттику. П., переправившийся было с войском в Евбею для подавления восстания, должен был спешить на спасение Аттики. Действуя с большою осторожностью и не вступая в битву, он достиг отступления спартанцев, что объясняли подкупом. Теперь П. направил все силы на покорение Евбеи, которая и подчинилась афинянам. В 445 г. между Афинами и Пелопоннесским союзом заключен был тридцатилетний мир (иначе Периклов), по которому афиняне отказались от всего, что принадлежало им в Пелопоннесе, и возвратились к тому положению, какое занимали до войны; оба союза взаимно признали друг друга. С прекращением войны снова возгорелась борьба внутренняя. Столкновение произошло по вопросу об употреблении союзной казны на украшение города: глава аристократической партии, Фукидид, находил такое употребление несправедливым. П. имел опору преимущественно в городском населении, его противник, вероятно – в сельском. Только остракизм мог положить конец борьбе, и Фукидид принужден был отправиться в изгнание. Влияние П. достигает теперь своей высшей степени. В течение почти 15 лет он правит Афинами без соперников; из года в год он избирается в стратеги, облекается иногда особыми полномочиями. Значение П. основывалось, однако, не столько на этой должности, в то время очень важной, сколько на самой его личности. П. является благороднейшим типом эллина, в котором гармонически сочетались разнообразные таланты и качества. При тогдашнем строе Афин всего важнее был талант ораторский, столь необходимый для того, кто желал подчинять своей воле народное собрание. П. называли олимпийцем; говорили, что он мечет перуны, поражая своим словом, как громом и молнией, и что само убеждение восседает на его устах. С талантом ораторским, со способностями государственного человека, с опытностью и благоразумием полководца П. соединял высокую честность и бескорыстие, простоту и умеренность в образе жизни. Почти все время посвящал он государственным делам; единственным развлечением для него служила беседа в домашнем кругу, среди друзей, избранных умов и талантов Греции. В его доме сходились философы, как Анаксагор, Зенон, Протагор, молодой Сократ, поэты, как Софокл, художники, как Фидий и архитектор-философ Гипподам. Душою этого кружка была талантливая, образованная Аспазия. Демагогом в позднейшем смысле слова П. не был, хотя при нем афинская демократия и достигла своего расцвета. «Перикл», говорит Фукидид, "был первый из афинян своего времени, сильный словом и делом... Стоя во главе государства в мирное время, он правил умеренно и охранял безопасность. Афины достигли при нем высшего могущества... Не столько масса руководила им, сколько он – массой, потому что он приобрел власть, не прибегая к недостойным средствам, и не имел вследствие, этого, нужды льстить толпе, но, пользуясь уважением, мог и резко противоречить ей. Когда он видел, что афиняне не вовремя смелы, он своими речами пробуждал в них страх – и наоборот, видя их падающими духом без основания, внушал им смелость. «По имени это была демократия, на деле же – господство лучшего мужа». П. не был реформатором, пролагающим новые пути: по творчеству и смелости мысли он уступал некоторым из своих предшественников, и его реформы – лишь один из моментов в последовательном, органическом развили афинской демократии, естественное и логическое следствие предшествовавшего хода афинской истории. П. – лишь продолжатель дела Солона, Клисфена, Фемистокла. Неизвестно, способствовал ли П. открытию зевгитам доступа к архонтству (457 – 6) и к восстановлению так наз. судей по демам (453 – 2); но он несомненно внес закон касательно права гражданства (451 – 50), по которому тот не мог иметь этого права, кто не происходил от афинянина. Чем больше стекалось разного люду в Афины и чем больше прав и выгод предоставлялось афинскому демосу, тем более казалось необходимым сохранить эти права только за настоящими афинянами и удалить из среды гражданства посторонние элементы. Затем, П. ограничил права ареопага еще более, нежели Эфиальт (в чем состояло это ограничение – неизвестно). Главной и наиболее характерной реформой его является введение денежного вознаграждения гелиастам (первоначально 1 обол); членам совета (1 драхма пританам и 5 об. остальным. Есть основание думать, что в то время существовало вознаграждение и архонтам.), войску и флоту. Введение платы гелиастам (присяжным) источники объясняют тем, что иначе П. не в состоянии был соперничать с богатым и щедрым Кимоном; но это нововведение вызывалось необходимостью и стоит в связи с расширением деятельности гелиэи (суда присяжных). Не будь вознаграждения, не было бы и нужного числа гелиастов: суд очутился бы в руках одних знатных и богатых и не был бы народным; между тем, чем влиятельнее становилось это учреждение, тем важнее было не допускать, чтобы оно оказалось в руках одной аристократической партии; наконец, отправление обязанностей судьи по делам не только сограждан, но и многочисленных союзников было немалым трудом, и плата являлась тут вполне заслуженным вознаграждением. То же, еще в большей степени, можно сказать о плате членам совета, а также о жалованье войску и флоту, в виду войн 50-х годов и продолжительных морских маневров в мирное время. Плата за посещение народного собрания введена не при П., а лишь в начале IV в. Что касается феорикона (зрелищных денег), то тут возникает сомнение: если феорикон отличать от диобелии и видеть в последней отдельную от него денежную раздачу в праздники, то мы имеем основание введение феорикона приписывать П.; если же отожествлять их, согласно обычному мнению, то введение феорикона нужно приписать не ., а Клеофонту, по словам Аристотеля (в «Аф. Пол.»), впервые введшему диобелию (в конце V в.). При П. получила большое развитие система колоний и клерухий, служивших средством поднятия благосостояния наименее состоятельных граждан, путем наделения их землею за пределами Аттики. Клерухии являлись в то же время наблюдательными постами, опорой и охраной афинского могущества; они имели также большое торговое значение. При П. они основывались обыкновенно в важных стратегических или торговых пунктах. Так, афинские клерухи поселены были в Херсонесе Фракийском, для поддержки тамошних греков, в отдаленном Синопе и в некоторых других припонтийских городах, на о-вах Наксосе и Андросе и, вероятно, на Амбросе и Лемносе. Во Фракии основана колония Брея. На нижнем течении Стримона, где был узел дорог, шедших по разным направлениям, и окрестности были богаты корабельным лесом и драгоценными металлами, основан Амфиполь (437 г.); в Италии, недалеко от прежнего Сибариса, положено начало Туриям, куда отправились поселенцы из разных греческих городов. В связи с демократическим направлением Перикловой политики находится и его строительная деятельность. С одной стороны, она имела целью укрепление и украшение города, с другой – доставку заработков городскому населению, массе рабочих и ремесленников; «весь город», выражаясь словами Плутарха, «находился как бы на жаловании, сам себя украшая и в то же время содержа». И в строительной деятельности П. является в сущности лишь продолжателем и завершителем дела своих предшественников, в том числе Кимона. Еще в 457 г., около времени танагрской битвы, возведены были так наз. «Длинные стены», из которых одна шла от Афин к Пирею, другая – к Фалеру; но пространство между ними не было защищено. Чтобы завершить укрепление Афин и сделать их неприступными, по предложению П., построена была третья, так наз. «средняя» или «южная» стена, между двумя уже существовавшими, параллельно северной и недалеко от ее, т. е. от Афин к Мунихии. С возведением этой стены значение Пирея еще более поднялось. При П. он был перестроен вновь; арсеналы, верфи, доки приведены в исправность, число их увеличено; военная гавань отделена от торговой; на берегу последней тянулись хлебные магазины, из которых самый большой построен при П.; при нем же построена и deigma (биржа). В Афинах воздвигнуты замечательные памятники искусства, по выражены Плутарха «величественные по своей громадности, неподражаемые по красоте и изяществу», которых «и время не коснулось, как– будто кто вдохнул в них вечно цветущую жизнь и нестареющую душу». При П. закончена постройка Парфенона, начатая еще при Кимоне или, быть может, даже при Фемистокле (мнение Фуртвенглера, Бузольта), а также и Одеона; начат Эрехтейон, построены так наз. Тезейон и Пропилеи, вне Афин на мысе Сунии – храм Афины, в Рамне – храм Немезиды; в Елевсине возобновлена постройка святилища для мистерий. Созданы статуи Афины Промахос, Афины Лемнии и Афины Парфенос. Украшенный такими зданиями и произведениями Фидия, Афины являлись как бы «школою» и столицею Эллады. Средства на украшение города брались не только из союзной казны, но также из городской кассы, из храмовых сумм и проч., при чем деньги союза употреблялись, по-видимому, лишь на такие здания и произведения, которые имели какое-либо отношение к союзу или его покровительнице, богине Афине. Не смотря на крупные расходы, финансы Афин никогда не были в таком цветущем состоянии, как при П. Понимая, каким могущественным орудием являются денежные средства, особенно на случай войны, П. старался увеличить финансовые силы Афин. В середине 30-х гг. в казне хранилось 9700 талантов и еще к началу пелопонесской войны, не смотря на громадные издержки по постройке Пропилеев и на осаду Потидеи, в ней оставалось 6000 талантов, не считая священных предметов, которыми, в крайнем случай, государство также могло воспользоваться. В самом управлении финансами господствовали порядок и строгая отчетность, о чем свидетельствуют дошедшие до нас постановления: одно из них определяет порядок уплаты долга «другим» (кроме Афины) богам и полагает основание казне этих богов, другое касается казны богини Афины. Материальное благосостояние афинян в век П. достигло своего высшего развития. Владычествуя на море, они властвовали и над торговлею, господствовали на денежном рынке. Их торговые связи обнимали Восток и Запад; Афинам принадлежало посредничество между восточной и западной половинами Средиземного моря: они были торговым центром и главным складочным местом греч. мира, богатейшим и многолюднейшим городом, Пирей – самой оживленной гаванью. Сюда свозились самые разнообразные продукты из отдаленных краев. – Главную силу Афин П. видел во флоте и обращал на него особенное внимание. Афинский флот состоял при нем из 300 триер. П. завел морские маневры, происходившие ежегодно в течение 8 месяцев. Сухопутное войско при П. состояло из 29000 гоплитов разных категорий, 1600 всадников, 200 конных и 1600 пеших стрелков. Внешняя политика П. направлена была к расширению сферы влияния Афин и к упрочению и охране существующего. П. был враг рискованных предприятий, от которых старался удержать афинян. Борьба с Персией прекратилась. Экспедиция П. к Херсонесу Фракийскому имела в виду лишь оказать помощь тамошним грекам; экспедиция в Понт (Черное море), предпринятая им во главе многочисленного и блестящего флота, имела целью, кроме того, показать во всем блеске могущество Афин, подчинить их протекторату припонтийские города и упрочить торговые связи, что было особенно важно, так как из припонтийских стран Аттика получала столь необходимый для нее хлеб и многие другие сырые продукты. На Западе заключены были договоры с Эгестой (еще около середины V в.), затем, накануне пелопонесской войны – с Регием и с Леонтинами (433 – 32 г.). П. сделал попытку созвать в Афины национальный конгресс из представителей греческих городов, по вопросам религиозно-национальным, в интересах мира и общей безопасности; но попытка эта не удалась, вследствие противодействия Спарты. Зависимость союзников от Афин при П. увеличилась, союзная казна с острова Делоса перенесена была в Афины (вероятно – в 454 г.); но это было лишь естественным развитием процесса, начавшегося уже раньше, еще при Кимоне, и заключавшегося в том, что члены делосско-аттического союза из автономных мало-помалу превращались в зависимых, а афинская гегемония – в arch. Общая сумма ежегодного фороса (дани) перед пелопонесскою войной равнялась, по Фукидиду, 600 талантам, а по надписям – приблизительно 400 – 500 талант. Характерно, однако, что не смотря на перенесете казны, форос при П. не увеличивался, а напротив, с прекращением войны 50х гг., обыкновенно понижался. Тем не менее союзники были недовольны своею зависимостью, особенно аристократическая партия, вообще враждебная Афинам. В 450 – 49 г. произошли смуты в Мелете; в 440 г. восстал Самос, бывший автономным союзником и имевший сильный флот. В восстании приняла участие и Византия. П., разбив самосский флот у Трагии, осадил Самос; не смотря на применение усовершенствованных орудий, прошло около 9 мес. прежде чем Самос сдался, обязавшись выдать флот, срыть стены, дать заложников и уплатить контрибуцию. Пока Афинам не грозил внешний враг, они могли справляться с недовольными союзниками; опасность увеличилась, когда началась пелопонесская война. Когда Керкира, вступившая в столкновение с Коринфом, обратилась в Афины, ища там союза, то П. склонил афинян в пользу этого союза, в виду того, что Керкира обладала сильным флотом и занимала важное географическое положение на пути в Италию. До тех пор старавшийся сохранить мир, П. высказался теперь в народном собрании против требований спартанцев , видя в них лишь предлог к заранее решенному разрыву. Он старался ободрить афинян, указывая на их богатые денежные средства и сильный флот; он предостерегал лишь от рискованных предприятий, и согласно его совету афиняне дали ответ, сводившийся к тому, что «сами они войны не начнут, но с тем, кто начнет ее, будут сражаться». К общим соображениям в пользу войны у П. могли присоединяться и мотивы личные: положение его начинало колебаться; против него была крайняя демократическая парт; враги, не смея еще нападать на него самого, преследовали процессами его друзей – Анаксагора, Фидия, Аспазию. П. мог надеяться, что война отвлечет внимание от внутренней борьбы, заставит умолкнуть мелкие интриги и раздоры, даст почувствовать всю необходимость его для государства. Первый год войны закончился торжественным погребением павших в бою воинов, при чем П. произнес знаменитую речь, приводимую Фукидидом и являющуюся, быть может, больше произведением самого историка – речь, в которой прославлялась и идеализировалась афинская демократия. На следующий год, когда в Афинах появилась чума, положение П. было тяжелое. Предпринятая под его начальством экспедиция к берегам Пелопоннеса не имела существенного результата; подавленные бедствиями афиняне негодовали на него, винили во всех несчастиях и готовы были просить мира у Спарты. Перикл созвал народное собрание и убеждал не падать духом, терпеливо переносить невзгоды и прервать переговоры со Спартой. Афиняне последовали совету П., но недовольство не прекратилось. Он не был избран вновь в стратеги и, с целью окончательно уничтожить его влияние, был даже обвинен в растрате денег и приговорен к штрафу. Правда, вскоре П. опять был призван к государственной деятельности, но прежнее влияние к нему не возвратилось; силы "его падали, и осенью 429 г. он умер. Главные источники: Плутарх, Фукидид (кн. I – II), Аристотель («Афинская Полития», гл. 26 – 28). Монографии: Ad. Schmidt, «Das perikleische Zeitalter» (1877 – 89); Oncken, «Athen und Hellas» (т. I, 1865); Pflugk-Harttung, «Pericles als Feldherr» (1884); Filleul, «Histoire du siecle de Pericles» (1873); Abbot, «Pericles and the golden age of Athens» (1891); П. И. Люперсольский, «Очерк госуд. деятельности и частной жизни П.» («Известия Ист.Фил. Инст. в Неж.», 1877); В. Бузескул, «П.» (Харьк., 1889). Сын П., также П., был одним из афинских стратегов-победителей при Аргинузах (406); в числе других осужден на казнь после этой победы .
В Бузескуль.

Периметр

Периметр – полная длина какой-либо замкнутой кривой линии. П. Многоугольника есть сумма длин всех его сторон.

Период

Период (periodoV – путь вокруг чего-либо) – термин риторики и стилистики, значение которого определялось различными формулами, имевшими между собой мало общего. Современная стилистика исключает из области своего исследования искусственные различения, созданные схоластическим мышлением и не имеющие психологических предпосылок. Для нас содержание понятия П. и периодической речи вытесняется вполне из противоположения ее речи отрывистой, лаконичной, значение которой в современном языке увеличивалось по мере ускорения темпа мысли и усиления заботы о наибольшей ясности выражений. Красота не считается исключительным достоянием речи периодической, как в схоластической эстетике XVIII века, которая, настаивая на слепом подражании классическим образцам, не замечала, что особенно развитая система глагольных и падежных форм и частиц в древних языках дает им исключительную способность к П, которой чужды новые языки. У нас П. – которого вообще не чужда была и древнерусская речь (см. образцы у Буслаева, «Мысли о преподавании словесности») – считался в XVIII в. непременным условием «высокого стиля»; но великолепные периоды «истории государства российского» могут считаться последней данью, отданной нашей литературной речью требованиям риторики. В «Путешествии в Арзерум» и «Капитанской Дочке» мы имеем уже классические образцы отрывистой речи. В теории, однако, учение о П. продолжает излагаться до наших дней. Риторика и стилистика 20-х и З0-х годов пытались внести новые начала в учете о П., но неудачно. Старые взгляды на П. (напр. Ломоносова или «Руководства к церковному красноречию», 1804 г.) шли вслед за классическими определениями. Аристотель понимал под П. «изречение (lexiV), имеющее в себе начало и конец и известную величину, без труда обнимаемую». По словам Димитрия Фалерийского, «П. есть система стройных частей и членов, приспособленная к подлежащей мысли». Квинтилиан объяснял П. синонимами его: «ambitus, circumductus, continualio. conclusio». Сообразно с этим, наша старая теория П. видела в нем одни художественные цели: «П. есть собрание мыслей, отделенных одна от другой расстановками, искусно размеренными, и таких, которых смысл совершен при последнем отдыхе, где ум и слух другого удовлетворяются» («Руководство к церковному красноречию»). Теория позднейшая внесла в учение о П. несвойственные ему начала. Давыдов, Востоков, Перевлесский видели в П. «внешнее выражение умозаключения», чем отодвигается на второй план его важнейшая сторона – художественное; рассчитанное на эстетический эффект построение, а его исконное двойственное деление (повышение и понижение, protasiV kai apodosiV) заменяется совершенна чуждым ему тройственным, сообразно трем членам силлогизма. В современных программах преподавания учение о П. относится то к курсу синтаксиса, то к теории словесности, и излагается в тех и других учебниках. Старый, эстетический взгляд на П. считается более верным; характерные признаки П. по этому взгляду – синтаксическая сложность, развитость и законченность мысли, ритмическое строение, плавность, ясность. Есть даже попытки определить П. совершенно внешним образом, как «такое сложное предложение, которое составлено искусно, по всем правилам риторической науки» (Яковлев, «Учебный курс теории словесности»). Исчерпывающим сущность предмета можно считать определение Гейнзиуса: «Когда соединим несколько сложных, распространенных предложений в одно целое так, что между начальными и заключительными предложениями будет существовать явное равновесие относительно объема, последовательности отдельных частей и даже ритма, то получим период, т. е. разнообразие мыслей, соединенных в одно целое». Виды П. весьма разнообразны (причинный, условный, последовательный, постепенный, сравнительный, изъяснительный, разделительный, противоположный, уступительный, соединительный, относительный, смешанный и др.), но различать их следует не по союзам, а по внутреннему смыслу. См. «Риторика» Аристотеля (кн. III; гл. IX); Дмитрий Фалерийский, «Peri ermhneiaV»; Дионисий Галикарнасский, «Peri sunJesewV onomatwn»; Цицерон, в «Orator» (LXI, LXYI) и «Brutus» (ХIIV); Ломоносов. «Риторика» (параграф 40 – 47, 176 – 179, 315 – 316): Кошанский, «Общая риторика»; Давыдов, «Чтения о словесности»; Говоров, «Несколько слов о периоде» («Филологические Записки», 1862 – 63, вып. IV); Классовский, «Стилистика»; Буслаев. «О преподавании отечественного языка»; Филонов, «Учебник по словесности», где указана литература; Житецкий, «Теория сочинения» (Киев, 1895).
А. Горнфельд.

Период

Период (муз.) – музыкальная фраза, состоящая из сопоставления двух предложений. На иностранных языках П. обозначают те отрывки или малые предложения, которые составляют большое предложение. Учение о составлении музыкальных фраз называется периодологией.

Период

Период – промежуток времени, по прошествии которого известные события возвращаются в прежнем порядке. В астрономии употребляется в значении времени оборота планеты или кометы. В хронологии, в сравнении с циклом, П. обозначает промежуток времени более длинный или составной из нескольких циклов. О так наз. лунных периодах, происшедших от сравнения лунного года с солнечным и приводящих фазы луны на те же дни солнечного года. П. в 7980 (=28 Х 19 Х 15) лет, введенный в хронологию Иосифом Скалигером и названный, в честь его отца, Юлианским (1583), составлен из сочетания трех циклов: солнечного в 28 лет; приводящего дни недели на те же дни года, лунного цикла Метона в 19 лет и периода в 15 лет – римского или малого индиктиона (индикта), по прошествии которого взималась в римской империи чрезвычайная подать, упоминаемая еще в папских буллах. Юлианский период начался с 4713 г. до Р. Хр., который был первым во всех трех циклах. 1898 г. По Р. Хр. – 6611ый г. Юлианского П.. Софический период в 1460 лет древних египтян произошел от неверности принятой ими величины солнечного года и был связан с утренним (гелическим) восхождением Сириуса(по-егип. – Sopti или Sothis). Драконический период" в 6585 1/3 дней, обыкновенно, но неправильно называемый Сарос , служил древним для предсказывания затмений. П. около 26000 лет, в течение которого полюс небесного экватора, вследствие прецессии , описывает полный круг около полюса эклиптики, называется Платоновым периодом или годом.
В. Серафимов.

Периодическая законность химических элементов

Периодическая законность химических элементов. – После открытий Лавуазье понятие о химических элементах и простых телах так укрепилось, что их изучение положено в основу всех химических представлений, а вследствие того взошло и во все естествознание. Пришлось признать, что все вещества, доступные исследованию, содержат очень ограниченное число материально разнородных элементов, друг в друга не превращающихся и обладающих самостоятельною весомою сущностью и что все разнообразие веществ природы определяется лишь сочетанием этих немногих элементов и различием или их самих, или их относительного количества, или при одинаковости качества и количества элементов – различием их взаимного положения, соотношения или распределения. «Простыми» телами должно при этом назвать вещества, содержания лишь один какой-либо элемент, «сложными» – два или более. Но для данного элемента могут существовать многие видоизменения простых тел, ему отвечающих, зависящие от распределения («строения») его частей или атомов, т.е. от того вида изомерии, который называется «аллотропией». Так углерод, как элемент, является в состоянии угля, графита и алмаза, которые (взятые в чистом виде) дают при сжигании один и тот же углекислый газ и в том же количестве. Для самих же «элементов» ничего подобного не известно. Они видоизменениям и взаимным превращениям не подвергаются и представляют, по современным воззрениям, неизменную сущность изменяющегося (химически, физически и механически) вещества, входящую как в простые, так и в сложные тела.
Весьма, в древности и до ныне, распространенное представление о «единой или первичной» материи, из которой слагается все разнообразие веществ, опытом не подтверждено, и все попытки, к сему направленные, оказались его опровергающими. Алхимики верили в превращение металлов друг в друга, доказывали это разными способами, но при поверке все оказалось или обманом (особенно в отношении к производству золота из других металлов), или ошибкой и неполнотой опытного исследования. Однако, нельзя не заметить, что если бы завтра оказалось, что металл А превращается целиком или отчасти в другой металл В, то из этого вовсе не будет еще следовать, что простые тела способны друг в друга превращаться вообще, как, например, из того, что долгое время закись урана считали за простое тело, а она оказалась содержащей кислород и действительный металлический уран – вовсе не следует делать никакого общего заключения, а можно только в частности судить о бывшей и современной степенях знакомства с ураном, как самостоятельным элементом. С этой точки зрения должно взглянуть и на оповещенное Емменсом (Stephen – Н. Emmeus) превращение мексиканского серебра отчасти в золото (майиюнь 1897 г.), если справедливость наблюдений оправдается и Argentaurum не окажется подобным алхимистическим оповещением подобного же рода, не раз бывшим и также прикрывавшемся покровом секрета и денежного интереса. Что холод и давление могут содействовать перемене строения и свойств – давно известно, хотя бы по примеру олова Фрицше, но нет фактов, позволяющих предполагать, что изменения эти идут столь глубоко и доходят не до строения частиц, а до того, что ныне считается атомами и элементами, а потому утверждаемое Емменсом превращение (хотя бы и постепенно) серебра в золото будет оставаться сомнительным и мaлозначущим даже в отношении к серебру и золоту, пока, во-первых, «секрет» не будет на столько раскрыт, что опыт может быть всеми воспроизведен, и во-вторых, пока обратный переход (при накаливании и уменьшении давления?) золота в серебро не будет установлен, или пока не будет установлена фактическая его невозможность или трудность. Легко понять, что переход спирта углекислоты в сахар труден, хотя обратный идет легко, потому что сахар бесспорно сложнее спирта и углекислоты. И мне кажется очень мало вероятным переход серебра в золото, если обратно – золото не будет переходить в серебро, потому что атомный вес и плотность золота чуть не в два раза более, чем серебра, из чего должно, по всему известному в химии, заключить, что если серебро и золото произошли из одного материала, то золото сложнее серебра и должно превращаться в серебро легче, чем обратно. Поэтому я думаю, что г. Емменсу для убедительности не только следовало бы раскрыть «секрет», но и попробовать, да и показать, если можно, превращение золота в серебро, тем более, что при получении из дорогого металла другого, в 30 раз более дешевого, денежные интересы будут, очевидно, на далеком плане, а интересы правды и истины окажутся явно на первом, теперь же дело представляется, на мой взгляд, с обратной стороны.
Д. Менделеев (окт. 1897).
При таком представлении о химических элементах – они оказываются чем-то отвлеченным, так как в отдельности мы их не видим и не знаем. К такому почти идеалистическому представлению столь реалистическое знание, как химия, пришло по совокупности всего доныне наблюденного, и если это представление можно отстаивать, то лишь как предмет глубоко укоренившегося убеждения, доныне оказавшегося совершенно согласным с опытом и наблюдением. В этом смысле понятие о химических элементах имеет глубоко реальное основание во всей науке о природе, так как, например, углерод нигде, никогда, никем и нисколько не превращен в какой-либо другой элемент, тогда как простое тело – уголь превращено в графит и алмаз и, быть может, когда-нибудь можно будет превратить его и в вещество жидкое или газообразное, если удастся найти условия упрощения сложнейших частиц угля. Главное понятие, с которым возможно приступить к объяснению П. законности, состоит именно в коренном различии представлений об элементах и о простых телах. Углерод – элемент, нечто неизменное, содержащееся, как в угле, так и в углекислом газе или в светильном, как в алмазе, так и в массе изменчивых органических веществ, как в известняке, так и в дереве. Это – не конкретное тело, а весомое (материальное) вещество с суммой свойств. Как в парах воды или в снеге нет конкретного тела – жидкой воды, а есть то же весомое вещество с суммой ему одному принадлежащих свойств, так во всем углеродистом содержится материально-однородный углерод: не уголь, а именно углерод. Простые тела суть вещества, содержащие только один какой-либо элемент, и понятие о них становится прозрачно-ясным только тогда, когда признается укрепившееся представление об атомах и частицах или молекулах, из которых слагаются однородные вещества; причем понятию об элементе отвечает атом, а простому телу – частица. Простые тела, как и все тела природы, составлены из частиц: вся их разница от сложных тел состоит лишь в том, что частицы сложных тел содержат разнородные атомы двух или многих элементов, а частицы простых тел – однородные атомы данного элемента. Все, что излагается далее, должно относить именно к элементам, т.е. напр. к углероду, водороду и кислороду, как составным частям сахара, дерева, воды, угля, кислородного газа, озона и т.п., но не простым телам, элементами образуемыми. При этом, очевидно, является вопрос: как же можно находить какую-либо реальную законность в отношении к таким предметам, как элементы, существующие лишь как представления современных химиков, и что же реально осуществимое можно ожидать, как следствие из расследования каких-то отвлеченностей? Действительность отвечает на подобные вопросы с полною ясностью: отвлечения, если они правдивы (содержат элементы истины) и соответствуют реальности, могут служить предметом точно такого же исследования, как и чисто материальные конкретности. Так химические элементы, хотя суть отвлеченности, подлежат расследованию совершенно такому же, как простые или сложные тела, которые можно накалить, взвесить и вообще подвергать прямому наблюдению. Сущность дела здесь в том, что у химических элементов, на основании опытного исследования простых и сложных тел, ими образуемых, открываются свои индивидуальные свойства и признаки, совокупность которых и составляет предмет исследования. Мы и обратимся теперь к перечислению некоторых из особенностей, принадлежащих химическим элементам, чтобы затем показать П. законность химических элементов.
Свойства химических элементов должно разделить на качественные и количественные, хотя бы первые из них и сами по себе подлежали измерению. К числу качественных прежде всего принадлежит свойство образовать кислоты и основания. Хлор может служить образцом первых, так как и с водородом, и кислородом образует явные кислоты, способные с металлами и основаниями давать соли, начиная с первообраза солей – поваренной соли. Натрий же поваренной соли NaCl может служить образцом элементов, дающих только основания, так как кислотных окислов с кислородом он не дает, образуя или основание (окись натрия), или перекись, обладающую характерными признаками типической перекиси водорода. Все элементы суть более или менее кислотные или основные, с явными переходами от первых ко вторым. Это качественное свойство элементов электрохимики (с Берцелиусом во главе) выразили, отличив сходных с натрием, на основании того, что первые при разложении током являются на аноде, а вторые на катоде. Тоже качественное различие элементов выражается отчасти и в различении металлов и металлоидов, так как основные элементы относятся к числу таких, которые в виде простых тел дают настоящие металлы, а кислотные элементы образуют в виде простых тел металлоиды, не имеющие вида и механических свойств настоящих металлов. Но во всех этих отношениях не только невозможно прямое измерение, позволяющее устанавливать последовательность перехода от одних свойств к другим, но и нет резких различий, так что есть элементы в том или ином отношении переходные или такие, которые можно отнести и в тот, и в другой разряд. Так алюминий, по внешнему виду явный металл, отлично проводящий гальв. ток, в своем единственном окисле Аl2O3 (глинозем) играет роль то основную, то кислотную, так как соединяется и с основаниями (напр. Na2O, MgO и др.), и с кислотными окислами, например образуя серноглиноземную соль A12(SO4)3=Al2O33O3; и в том, и в другом случае он обладает слабо выраженными свойствами. Сера, образуя несомненный металлоид, во множестве химических отношений сходна с теллуром, который по внешним качествам простого тела всегда относился к металлам. Такие случаи, очень многочисленные, придают всем качественным признакам элементов некоторую степень шаткости, хотя и служат к облегчению и, так сказать, оживлению всей системы знакомства с элементами, указывая в них признаки индивидуальности, позволяющей предугадывать еще не наблюденные свойства простых и сложных тел, образующихся из элементов. Эти сложные индивидуальные особенности элементов придавали чрезвычайный интерес открытию новых элементов, не позволяя никоим образом сколько-нибудь предвидеть сумму физических и химических признаков, свойственных веществам, ими образуемым. Все, чего можно было достигать при изучении элементов, ограничивалось сближением в одну группу наиболее сходных, что уподобляло все это знакомство с систематикою растений или животных, т.е. изучение было рабским, описательным и не позволяющим делать какие-либо предсказания по отношению к элементам, еще не бывшим в руках исследователей. Ряд иных свойств, которые мы назовем количественными, выступил в надлежащем виде для химических элементов только со времени Лорана и Жерара, т.е. с 50-х годов текущего столетия, когда была подвергнута исследованию и обобщению способность взаимного реагирования со стороны состава частиц и укрепилось представление о двуобъемных частицах, т.е. о том, что в парообразном состоянии, пока нет разложения, всякие частицы (т.е. количества веществ, вступающие в химическое взаимодействие между собою) всех тел занимают такой же объем, какой занимают два объема водорода при той же температуре и том же давлении. Не входя здесь в изложение и развитие начал, укрепившихся при этом, ныне общепринятом представлении, достаточно сказать, что с развитием унитарной или частичной химии в последние 40 или 50 лет получилась твердость, прежде не существовавшая, как в определении атомных весов элементов, так и в определении состава частиц простых и сложных тел, ими образуемых, и стала очевидною причина различия свойств и реакций обыкновенного кислорода О2 и озона O3, хотя оба содержат только кислород, как и разность маслородного газа (этилена) C2H4 от жидкого цетена С16Н32, хотя оба содержат на 12 весовых частей углерода по 2 весовых части водорода. В эту многознаменательную эпоху химии выступило в ней для каждого хорошо обследованного элемента два более или менее точных количественных признака или свойства: вес атома и тип (форма) состава частиц соединений, им образуемых, хотя ничто не указывало еще ни на взаимную связь этих признаков, ни на соотношение их с другими, особенно качественными, свойствами элементов. Вес атома, свойственный элементу, т.е. неделимое, наименьшее относительное количество его, входящее в состав частиц всех его соединений, особенно был важен для изучения элементов и составлял их индивидуальную характеристику, пока чисто эмпирического свойства, так как для определения атомного веса элемента надобно узнать не только эквивалент или относительный весовой состав некоторых его соединений с элементами, вес атома которых известен из иных определений, или условно принят известным, но и определить (по реакциям, плотностям паров и т.п.) частичный вес и состав хоть одного, а лучше многих из соединений, им образуемых. Этот путь опыта столь сложен, длинен и требует такого совершенно очищенного и тщательно изученного материла из числа соединений элемента, что для многих, особенно для редких в природе элементов, при отсутствии особо понудительных причин, оставалось много сомнений относительно истинной величины атомного веса, хотя весовой состав (эквивалент) некоторых соединений их и был установлен; таковы, напр., были уран, ванадий, торий, бериллий, церий и др. При чисто эмпирическом значении веса атома не было и особого интереса углубляться в этот предмет для элементов, редко подвергаемых исследованию, тем не менее для большой массы обыкновеннейших элементов величины атомных весов можно было уже в начале 60-х годов считать твердо установленными, особенно после того, как Канницаро твердо установил для многих металлов, напр. Са, Ва, Zn, Fe, Сu и т.п. явное их отличие от К, Na, Ag и т.п., показав, что частицы напр. хлористых соединений первых из них содержат вдвое более хлора, чем вторых, т.е. что Са, Ва, Zn и т.д. дают CaCI2, BaCI2 и т.д., т.е. двуатомны (двуэквивалентны или двувалентны), тогда как K, Na и т.п. одноатомны (одноаквивалентны), т.е. образуют KCI, NaCI и т.п. В эпоху около середины текущего столетия вес атома элементов послужил уже одним из признаков, по которым стали сличать сходственные элементы групп.
Другой из важнейших количественных признаков элементов представляет состав частиц высших соединений, им образуемых. Здесь более простоты и ясности, потому что Дальтонов закон кратных отношений (или простоты и цельности числа атомов, входящих в состав частиц) уже заставляет ждать только немногих чисел и разобраться в них было легче. Обобщение выразилось в учении об атомности элементов или их валентности. Водород есть элемент одноатомный, ибо дает по одному соединению HX с другими одноатомными же элементами, представителем которых считался хлор, образуя НСl. Кислород двуатомен, потому что дает H2O или соединяется вообще с двумя X, если под Х подразумевать одноатомные элементы. Так получают НСlO, Сl2О и т.д. В этом смысле азот считается трехатомным, так как дает NH3, NCl3; углерод четырехатомным, потому что образует СН4, СО2 и т.д. Сходные элементы одной группы, напр. галоиды, дают и сходные частицы соединений, т.е. имеют одну и ту же атомность. Через все это изучение элементов очень сильно двинулось вперед. Но было немало трудностей разного рода. Особую трудность представили соединения кислорода, как элемента двуатомного, способного замещать и удерживать X2, в силу чего совершенно понятно образование Cl2O, HClO и т.п. соединений с одноатомными элементами. Однако, тот же кислород дает не только НСlO, но и HClO2, НСlO3 и НСlO4 (хлорная кислота), точно также как не только H2O, но и H2O2 (перекись водорода). Для объяснения пришлось признать, что кислород, в силу своей двуатомности, обладая двумя сродствами (как говорят), способен втиснуться в каждую частицу и встать между всякими двумя атомами, в нее входящими. Трудностей при этом получилось много, но остановимся на двух, помоему, важнейших. Во-первых, оказалась как бы грань О4 для числа кислородных атомов, входящих в частицу, а этой грани нельзя ждать на основании допущенного. При том, приближаясь к грани, получались часто соединения не менее, а более прочные, чего уже вовсе нельзя допустить при представлении о втиснутых атомах кислорода, так как чем более их взойдет, тем вероятнее было иметь непрочность связей. А между тем НСlO4 прочнее НСlO3, эта последняя прочнее НСlO2 и НСlO, тогда как НСl опять тело химически очень прочное. Грань же О4 выступает в том, что водородным соединениям разной атомности:
НСl, H2S, Н3Р и H4Si отвечают высшие кислородные кислоты:
НСlO4, H2SO4, Н3РО4 и H4SiO4, в которых одинаково содержатся четыре атома кислорода. Из этого даже выходит тот неожиданный вывод, что считая Н – одно-, а О – двуатомными элементами, по кислороду способность к соединению выходит обратная, чем по водороду, т.е. по мере того как у элементов увеличивается свойство удерживать атомы водорода или возрастать в атомности, уменьшается способность удерживать кислород; хлор, так сказать, одноатомен по водороду и семиатомен по кислороду, а фосфор или аналогический с ним азот трехатомен в первом смысле, а во втором – пятиатомен, что видно и по другим соединениям, например NH4CI, POCl3, РСl5 и т.п. Во-вторых, все, что знаем, явно указывает на глубочайшее различие в присоединении кислорода (втискивании его, судя по представлению об атомности элементов) в том случае, когда образуется перекись водорода, от того, когда происходит напр. из H2SO4 (сернистая кисл.) серная кислота H2SO4, хотя H2O2 отличается от Н2O точно также атомом кислорода, как H2SO4 от H2SO3, и хотя раскислители в обоих случаях переводят высшую степень окисления в низшую. Разность в отношении к реакциям, свойственным H2O2 и H2SO4, особенно выступает по той причине, что серной кислоте отвечает своя перекись (надсерная кислота, аналог которой надхромовая недавно изучена Wiede и содержит, по его данным, H2CrO5), обладающая совокупностью свойств перекиси водорода. Значит, есть существенная разность в способе присоединения кислорода в «солеобразных» окислах и настоящих перекисях и, значит, простым втискиванием атомов кислорода между другими выражать все случаи присоединения кислорода недостаточно, а если выражать, то скорее всего это следует применять к перекисям, а не к образованию, так сказать, нормальных соединений кислорода, приближающихся к RHnО4, где n, число атомов водорода, не бывает более 4, как и число атомов кислорода в кислотах, содержащих один атом элементов R. Приняв сказанное во внимание и означая вообще через R атом элементов, вся совокупность сведений о солеобразных окислах приводится к тому выводу, что число самостоятельных форм или видов окислов очень не велико и ограничивается следующими восемью:
R2O, напр. K2O, Ag2O.
R2O2 или RO, напр. CaO, FeO.
R2O3, напр. Al2O3, N2O3.
R2O4 или RO2, напр. CO2, SiO2.
R2O5, напр. N2O5, P2O5.
R2O6 или RO3, напр. SO3, CrO3.
R2O7, напр. Cl2O7, Mn2O7.
R2O8 или RO4, напр. OsO4, RuO4.
Эта стройность и простота форм окисления вовсе не вытекает из учения об атомности элементов в его обычной форме (при определении атомности по соединению с Н или Сl) и есть дело прямого сличения кислородных соединений самих по себе. Вообще учение о постоянной и неизменной атомности элементов заключает в себе трудности и несовершенства (не насыщенные соединения, подобные СО, пересыщенные, подобные JCl3, соед. с кристаллизационною водою и т.п.), но оно в двух отношениях имеет и поныне важное значение, а именно с ним достигнута простота и стройность выражения состава и строения сложных органических соединений, и в отношении к выражению аналогии сродственных элементов, так как атомность, по чему бы ее не считали (или состав частиц сходственных соединений), в таком случае оказывается одинаковою. Так напр. сходные между собою во многом ином галоиды или же металлы данной группы (щелочные, напр.) оказываются всегда обладающими одинаковою атомностью и образующими целые ряды сходных соединений, так что существование этого признака есть уже до некоторой степени указатель аналогии.
Чтобы не усложнять изложения, мы оставим перечисление других качественных и количественных свойств элементов (напр. изоморфизма, теплот соед., показ, преломления и т.п.) и прямо обратимся к изложению П. закона, для чего остановимся: 1) на сущности закона, 2) на его истории и приложении к изучению химии, 3) на его оправдании при помощи вновь открытых элементов, 4) на приложении его к определению величины атомных весов и 5) на некоторой неполноте существующих сведений.
Сущность П. законности. Так как из всех свойств химических элементов атомный их вес наиболее доступен для численной точности определения и для полной убедительности, то исходом для нахождения законности химических элементов всего естественнее положить веса атомов, тем более, что в весе (по закону сохранения масс) мы имеем дело с неуничтожаемым и важнейшим свойством всякой материи. Закон есть всегда соответствие переменных, как в алгебре функциональная их зависимость. Следовательно, имея для элементов атомный вес как одну переменную, для отыскания закона элементов следует брать иные свойства элементов, как другую переменную величину, и искать функциональной зависимости. Взяв многие свойства элементов, напр. их кислотность и основность, их способность соединяться с водородом или кислородом, их атомность или состав их соответственных соединений, теплоту, выделяемую при образовании соответственных, напр. хлористых соединений, даже их физические свойства в виде простых или сложных тел сходного состава и т.п., можно подметить периодическую последовательность в зависимости от величины атомного веса. Для того, чтобы это выяснить, приведем сперва простой список всех, хорошо ныне известных определений атомного веса элементов, руководясь недавним сводом, сделанным F.W. Clarke («Smithsonian Miscellaneous Collections», 1075: «A recalculation of the atomic weights», Вашингтон, 1897, стр. 34), так как его ныне должно считать наиболее достоверным и содержащим все лучшие и новейшие определения. При этом примем, вместе с большинством химиков, условно атомный вес кислорода равным 16. Подробное исследование «вероятных» погрешностей показывает, что примерно для половины приведенных результатов погрешность чисел менее 0,1%, но для остальных она доходит до нескольких десятых, а для иных, быть может, и до процентов. Все атомные веса приведены по порядку их величины.
Ряды O=16 Атомный вес 1 Водород Н 1,008
Литий Li 7,03 2 Берилий, Gl или Be 9,08
Бор B 10,95
Углерод C 12,01
Азот, Az или N 14,04
Кислород O 16
Фтор F 19,06 3 Натрий Na 23,05
Магний Mg 24,28
Алюминий Al 27,11
Кремний Si 28,40
Фосфор P 31,02
Сера S 32,07
Хлор Cl 35,45 4 Калий K 39,11
Кальций Ca 40,07
Скандий Sc 44,12
Титан Ti 48,15
Ванадий V 51,38
Хром Cr 52,14
Марганец Mn 54,99
Железо Fe 56,02
Кобальт Co 58,93
Никель Ni 58,69 5 Медь Cu 63,60
Цинк Zn 65,41
Галлий Ga 69,91
Германий Ge 72,48
Мышьяк As 75,01
Селен Se 79,02
Бром Br 79,95 6 Рубидий Rb 85,43
Стронций Sr 87,61
Иттрий Y 89,02
Цирконий Zr 90,40
Ниобий, Cb или Nb 93,73
Молибден Mo 95,99
Рутений Ru 101,68
Родий Rh 103,01
Палладий Pd 106,36 7 Серебро Ag 107,92
Кадмий Cd 111,95
Индий In 113,85
Олово Sn 119,05
Сурьма Sb 120,43
Теллур Te 127,49
Йод J 126,85 часть8 ряда Цезий Cs 132,89
Барий Ba 137,43
Лантан La 138,64
Церий Ce 140,20 часть10 ряда Иттербий Yb 173,19
Тантал Ta 182,84
Вольфрам W 184,83
Осмий Os 190,99
Иридий Ir 193,12
Платина Pt 194,89 часть11 ряда Золото Au 197,23
Ртуть Hg 200,00
Таллий Tl 204,15
Свинец Pb 206,92
Висмут Bi 208,11 часть12 ряда Торий Th 232,63
Уран U 239,59
В этом сопоставлении уже намечена П. законность и она выражена в рядах, каждый из которых содержит до некоторой степени явное периодическое повторение одних и тех же количественных и качественных свойств элементов, особенно примечаемое тогда, когда взять целые периоды (большие), содержащие один четный ряд и следующий за ним нечетный. Так, ряд 2-ой начинается Li – металлом щелочным и в соединении с рядом 3-м образует период, кончающийся галоидом С1 с явно кислотными свойствами представителя металлоидов. Точно также в следующем большом периоде, содержащем 4-ый и 5-ый ряды, началом служит щелочной металл К, а концом галоид Вr; в периоде, содержащем 6 и 7 ряды, опять в начале щелочной металл Rb, а в конце галоид йод. Следующий период, начинаясь опять явно щелочнометаллическим цезием, очевидно не полон, а в следующих периодах известны лишь некоторые средние элементы, но ни начальные щелочные металлы, ни конечные галоиды неизвестны. Если взять один из полных периодов, напр. (4 и 5 ряды), начинающийся калием и кончающийся бромом: то можно здесь подметить прежде всего содержание двух рядов с возрастающею, судя по кислородным соединениям, атомностью входящих элементов. При том это возрастание, по отношению к кислороду, идет в каждом ряде совершенно последовательно для высших солеобразных окислов.
В первых группах – основания, в последних кислоты, в середине промежуточные по характеру, слабоосновные и слабокислотные окислы, примером которых лучше всего могут служить ZnO и TiО2. Важнее всего обратить внимание на повторение свойств в рядах и периодах и на существование в более полных из периодов между четным рядом и следующим нечетным 3-х элементов, относимых к VIII группе. Таковы Fe, Со и Ni между 4 и 5 рядом. Ru, Rh и Pd между 6 и 7 рядами и Os, lr и Pt между 10 и 11 рядами.
Начиная с водорода, первые с наименьшим атомным весом элементы до Na представляют не мало своих особенностей, как примечено давно во всех подобных рядах и сложных тел. Напр., первые члены ряда предельных спиртов СnН2n+2O будут, при n=0 и n=1, вода H2O и древесный спирт СН4O и в них известно много особенностей. Эти легчайшие элементы, от Н до Na, называются типическими, ибо в них выражены, как в образцах и в наиболее ясной форме, все виды и свойства, но и со своими особенностями. Взяв затем остальные элементы, мы видим, что в одной строке, то есть на одном месте в периоде, встречаются ближайшие, давно установленные аналоги. напр. К, Rb и Cs; Ca, Sr и Ва; Сu, Ag и Au; P, As и Sb; S, Se и Те; Cl, Вr и J. Следовательно, П. законность показывает связь, существующую между ближайшими аналогами, сближает их и вызывает признание не подмечавшихся аналогий, примером которых могут служить аналогии: Hg с Мg, Zn и Cd, V с Nb и Та, Се с Zr и Ti, Pt и Pd с Ni, Pb с Sn и т.п.
В каждом большом периоде между начальным четным и конечным нечетным рядами помещаются элементы VIII группы, где известно 9 элементов: Fe, Со и Ni, Ru, Rh и Pd, и Os, lr и Pt, которые характеризуются особою совокупностью самобытных свойств, для чего достаточно упомянуть, напр., о соединениях Ni и Pt с окисью углерода, о столь характерных двойных синеродистых металлах, как те, которые содержат Fe, Pt и т.п., а особенно о том, что только для элементов этой группы, а именно Os и Ru, известны окислы состава OsO4. Притом элементы эти во всех отношениях представляют свойства переходные от последних членов четных рядов к первым членам нечетных, напр. Fe, Со и Ni представляют переход от Cr и Mn к Сu и Zn. Таким образом сопоставление элементов по величине их атомного веса раскрывает или показывает главнейшие их взаимные качественные отношения и аналогии и в то же время отвечает изменению в них способности к соединениям, что видно не только по правильности в составе окислов, но и во множестве других случаев. Напр., по отношению к водороду только в типических элементах 2-го ряда и только в последних группах нечетных рядов существует способность образовать летучие и газообразные соединения. В том же ряде понятий уясняется и образование предельного насыщения кислородом O4. В самом деле, если С дает СО2, то ее высший гидрат (ортоугольная кислота) и должен иметь состав С(НО)4=СH4O4 а хлор, если дает Cl2O7 и HCl, как видно по его месту в периодической системе элементов, то и гидрат высшего окисла будет ClO3(OH)=СlНО4: тоже и для элементов V и VI групп. Такого же рода простота и правильность открываются и для чисто физических свойств и отношений, отвечающих аналогическим соединениям или состояниям элементов. Так, напр., удельные веса (а след. и удельные объемы или частные от деления веса атома на уд. вес) в твердом и жидком виде (не говоря уже о газообразном, потому что он прямо зависит от атомного веса и числа атомов в частице) как для самих простых тел, так и для их аналогических соединений в данном ряде последовательно изменяются по мере изменения атомного веса или при переходе от одной группы к другой, т.е. по мере постепенного возрастания ат. веса здесь уд. вес явно, но постепенно уменьшается, а уд. объем увеличивается. При переходе же от конечного галоида к начальному (для следующего периода) щелочному металлу (здесь от J к Cs) сразу совершается скачек, а именно напр. для Cs уд. вес 2,37, уд. объем 56, т.е. слишком вдвое, чем для йода. Наибольшая плотность и наименьший уд. объем отвечают в периодах элементам VIII группы (Ni, Ru, Os), а между типическими элементами, образующими как бы свой особый период, среднему из элементов бору (уд. вес 2,5, уд. объем 4,4). Подобная же этой волнообразная (периодическая), если можно так выразиться, зависимость, отвечающая П. законности, замечается и для иных свойств, напр. для темп. плавления простых тел. для темп. кипения соответствующих ( напр. металлоорганических) соединений, для уд. их веса и т.п. физических свойств, прямо определяемых наблюдением и не содержащих уже в себе – как атомность – никаких отвлеченных представлений. Входить здесь в подробности всех этих отношений мне кажется неуместным.
Всю совокупность соотношений, замечаемых при подобных сличениях. можно формулировать в следующем положении: химические и физические свойства соединений, образуемых элементами, находятся в периодической зависимости от величины атомного веса элементов. Это и составляет сущность П. законности. Нельзя при этом не остановить внимания на том, что возрастание атомного веса состоит в увеличении массы, а при увеличении массы во всех обычных случаях идет все время последовательное изменение (напр. возрастает, при прочих равных обстоятельствах, притяжение, объем и т.п.) в определенную сторону, здесь же это замечается только до известного предела (напр. до перехода от одного периода к другому или до VIII группы в периоде и т.п.), после которого или совершается обратное изменение, или начинается повторение прежнего, как в пиле повторяются зубья и имеются высшие и низшие точки. Эта сторона дела придает П. законности общий своеобразный интерес новизны и заставляет думать, что замеченная законность может послужить к объяснению природы химических элементов, которые поныне составляют последнюю грань постижения химических превращений.
История и приложение П. законности. Первые, но слабо обработанные замечания о связи между величиною ат. веса элементов и свойствами их соединений явились при изучении ат. весов, напр. у Дюма, Гладстона, Кремерса, Петтенкофера, Ленсена, Л. Мейера и др., заметивших правильность изменения ат. веса в группах сходственных элементов. Первые попытки расположить все элементы в ряды по величине их ат. веса встречаются у Шанкуртуа (vis tellurique) и Ньюландса (Lav of octavos), но хотя при этом и было подмечено совпадение с известными до тех пор аналогиями, но взаимное соответствие и последовательность групп не служили предметом наблюдения, носившего характер отрывочной неполноты, и все изложение, как всякие первые попытки, было лишено такого значения, чтобы обратить на себя внимание. Только в 1869 г. Д. Менделеев, не имея в виду сопоставлений Шанкуртуа и Ньюландса, а вновь подметив общность соотношения и периодичность зависимости свойств элементов от их веса атомов, в Рус. Химич. Общ. точно формулировал П. закон, вывел много новых из него следствий и показал такую важность предмета, что к нему обратились многие, а затем полнее развил П. законность как в своем сочинении «Основы химии», так и в статьях, помещенных в «Liebig's Anualen» и в «Журнале Рус. Хим. Общества» (1871), где с определенностью вывел необходимость изменить ат. веса Се, U, Be, In, Y и др., исправить определения ат. веса Ti, Os, Ir, Pt, Au и др. и ждать совершенно определенной совокупности свойств от неоткрытых еще элементов, из числа которых особенно остановился на свойствах тогда неизвестных, а ныне уже полученных аналогов – бора (описанного под названием экабора, а ныне названного скандием), алюминия (ныне называемого галлием) и кремния (ныне германия). То, что касается церия, Менделеев сам проверил, определив его теплоемкость, а затем подтвердил Браунер в Праге. Роско в Англии, Циммерман в Германии и др. оправдали требуемое П. законностью и указанное Менделеевым удвоение принятого прежде ат. веса урана. Торпе в Лондоне оправдал требуемый П. законностью ат. вес титана, а исследования Зейберта, Крюсса, Маллета и др. подтвердили то соображение, вытекавшее из П. законности, что величина ат. веса в ряде Os, Ir, Pt, и Au должна идти возрастая, тогда как прежние данные показывали обратное. Особенное же внимание привлекли к себе исследования, касающиеся величины ат. веса бериллия, и оправдание П. законности свойствами новооткрытых элементов, о чем говорится далее (III и IV). Вместе с тем стали прилагать П. законность к изучению разных свойств простых и сложных тел (от изоморфизма до парамагнитности и теплот соединения) и везде находили оправдание общих начал, законом установленных, т.е. свойства стояли в П. зависимости от ат. веса элементов, что и повело к общему признанию П. законности, чему много содействовали труды и статьи особенно Роско, Браунера, Торпе, Лаури, Пиччини и К. Винклера, причем исходом признания и оправдания П. законности считалась обыкновенно статья Менделеева, помещенная в «Liebig's Annalen», Supplementband, VIII, 1871 г., хотя на русском языке все основное, вышеизложенное и явилось ранее, а именно в 1869 и 1870 гг. Вообще П. законность, как и всякий иной закон природы, получает вес, значение и силу не с момента его появления и формулирования, а от того только, что его проверка и оправдание придает новый интерес науке, что он дает возможность видеть то, что помимо его остается неизвестным, не отыскиваемым и неожиданным и только тогда, когда ожидаемое по закону оправдывается в действительности, что и случилось с П. законностью, как показано далее несколько подробнее в двух примерах.
Оправдание П. законности новооткрытыми элементами. До П. законности ничто, кроме прямого опыта, не указывало вперед на необходимость существования какихлибо еще неизвестных элементов, ни тем более – на свойства неизвестных элементов и их соединений. Это было прямым эмпиризмом, как видно, напр., из того, что Rb, Cs. Тl и In, открытые с помощью спектральных исследований, оказались со свойствами совершенно не ожидавшимися и заставившими изменить многие из предвзятых мнений, ранее господствовавших, напр. когда тяжелый (удельный вес 11,8), как свинец (уд. вес 11,3), таллий оказался дающим в воде растворимую закись Тl2O, гидрат которой ТlНО многим напоминает щелочи. С П. законностью дело сильно изменилось, так как, во-первых, в системе элементов оказались сразу такие промежутки между известными элементами, заполнения которых должно было ждать при помощи вновь открываемых элементов, а во-вторых – и это всего важнее – для этих неизвестных элементов, судя по их месту в системе, должно было ждать не только определенных атомных весов и данных окислов и др. соединений, но и совершенно ясно предвидимых свойств для множества их соединений. Свойства эти легко выводить на основании П. законности для неизвестных элементов, если они окружены уже известными. Так, в 1869 г., когда был установлен П. закон, не было известно элемента, ныне называемого германием, в IV группе 5-го ряда. Его место пустовало также, как и место рядом с ним в III группе. Не видя и ничего не испытывая в лаборатории, можно таким образом иметь полное понятие о свойствах таких элементов, которых еще никто не имел под руками, и в 1871 г. этим способом были указаны в подробностях свойства трех элементов, которые все затем были открыты и ныне известны под именами: 1) галлия Ga, открытого во Франции в 1875 г. Лекокде-Буабодраном в цинковой обманке из Пиеррефита и тожественного с ожидавшимся экаалюминием: 2) скандия Sc, открытого Нильсоном в Швеции в 1879 г. между церитовыми металлами и оказавшегося равным предугаданному экабору; 3) германия Ge, извлеченного 1886 г. К. Винклером во Фрейберге, в Германии, из саксонского минерала аргиродита и оказавшегося в точности воспроизводящим предвиденный экасилиций. Во всех трех случаях предвиденные по П. закону свойства совершенно подтвердились и этим путем П. законность в сравнительно краткое время совершенно оправдалась. Здесь нельзя не указать на то, что для неизвестных элементов, вблизи или, так сказать, вокруг которых нет известных, нельзя бывает так подробно предвидеть свойства, как это оказалось возможным для Ge, Ga и Sc. Можно, напр., сказать, что при открытии галоида Х с атомным весом большим, чем йод, он все же будет образовать КХ, КХО3 и т.п., что его водородное соединение HХ будет газообразной, очень непрочной кислотою, что атомный вес будет или около 170 или около 215, но ни для галоида из 9-го ряда, ни для галоида из 11-го ряда нельзя уже предвидеть многие подробности свойств, так как тут близко нет хорошо известных элементов. Далее можно думать, что в том первом ряде, где ныне известен лишь водород, будут открыты свои элементы, также как в VIII группе между F и Na, но здесь не только край системы, но и типические элементы, а потому можно ждать своеобразия и особенностей. Быть может, недавно (1895) открытые гелий и аргон (Релей и Рамзай) отвечают указанным местам, но так как до сих пор не удалось ввести ни один из них в соединения, то всякие суждения о их отношении к другим элементам ныне должно считать преждевременными, тем более, что и вес атома их нельзя считать совершенно уверенно установленным.
Приложение П. законности к определению величины атомного веса. Аналитические исследования состава соединений данного элемента Z могут дать только эквивалент его в различных формах или степенях его окисления или вообще соединения, но ничего не могут дать по отношению к величине атомного веса, т.е. наименьшего числа эквивалентов, входящих в частицы элемента. Особенно ясно это, когда Z дает не одну, а несколько степеней окисления или форм соединения с О, С1 и др. Так железо дает с 16 весовыми частями кислорода или закись, содержащую 56 вес. частей железа, или окись с 37,33 част. железа, или ангидрид железной кислоты с 18,67 железа, а потому сравнительно с 1 вес. частью водорода (судя по составу воды) эквивалент железа в первом случае 28, во втором 18,67, в третьем 9,33. Сколько же эквивалентов разного рода содержится в атоме железа? Ответ дают: изоморфизм, плотность паров, теплоемкость и аналогии, что здесь не уместно рассматривать и что приводить для железа, напр., к тому, что за его атомный вес необходимо признать 56, т.е. два эквивалента первого рода, 3 – второго и 6 эквивалентов третьего рода. Когда открывается новый элемент – эквивалент узнается сравнительно легко, дело же определения веса атома, как очень трудное и требующее многих сведений, решается часто наугад по случайным наблюденным сходствам, а потому к эпохе появления П. законности еще много элементов, эквиваленты которых были более или менее хорошо известны, имели очень сомнительные атомные веса. Сюда относились в 1869 г. не только столь редкие элементы как La, Di; Y и их спутники, но и Be, In, Се, Th, V, Nb и U, для которых состав, свойства, реакции и формы соединений были, однако, хорошо известны, но не давали категорических данных для определения числа эквивалентов, содержащихся в атоме. П. законность оказалась здесь, очевидно, полезною и стала важным новым руководительным началом, потому что периодичности подлежат не эквиваленты, а веса атомов. Чтобы видеть в чем здесь дело, остановимся на двух крайних примерах, а именно вкратце над ураном и несколько подробнее над бериллием, для которых (как для Се, Y, In, La и др.) вес атома установлен благодаря П. законности. Уран дает две главные степени окисления: низшую – закись (ныне UO2) и высшую – окись (ныне UO3), в первой эквивалент (по водороду)=60, во второй=40. По закону кратных отношений и по сущности дела очевидно, что в атоме урана будет содержаться целое число эквивалентов. то есть U=n60=m40. Очевидно, что m=n11/2 и что приняв n=2, получим m=3, т.е. m и n тогда будут, как и следует, целыми числами. При этом простейшем допущении вес атома уранае120, формула закиси UO, окиси U2O3. Так это все и принимала, вслед за Пелиго, до П. законности. Но ныне, при П. законности, признать этого нельзя, потому что тогда урану нет подходящего места между элементами, так как у Sb ат. вес немного более 120, а у Sn немного менее и, судя по месту в системе, элемент с ат. весом около 120 должен давать высший солеобразный окисел состава RO2 или R2O5, т.е. с высшим чем у урана содержанием кислорода или с меньшим эквивалентом. Из равенства U=n.60=m.40 следует, что n должно быть четным числом, если m и n суть целые числа, и после невозможности признания n=2, проще всего было принять n=4, так как тогда закись будет UO2 окись UO3 и U=240, признать же n=6 и m=9 – невероятно, потому что тогда закись получит состав UO3, окись U2O9 (при U=360), а этот последний состав для солеобразных окислов, R2O5, совершенно невероятен и по П. законности существовать не может. Признав же n=4, т.е. U=240 и придав поэтому высшей окиси состав UO3, тотчас находим для U место в системе, в VI группе, аналогично с хромом, дающим СrO3 молибденом, образующим MoO3, и вольфрамом, высший окисел которого WO3. Тогда уран становится в 12-й ряд вслед за торием из IV группы с ат. весом 232. Эта уверенность подтверждена затем Роско, Циммерманом и др. при помощи определений теплоемкости, плотности пара и аналогий разного рода, которые здесь не место подробнее излагать. Ныне общепринят именно этот атомный вес U=240, установленный (мною в 1871 г.) по П. законности. Быстро приняты были и другие, вызванные П. законностью, перемены в весе атомов нек. др. элементов, но долго и с разных сторон не признавался для бериллия (или глиция) требуемый П. законностью вес атома Be=9, дающий ему при эквиваленте 4,5 место во 2 ряде и U группе, особенно по той причине, что у единственной солеобразной окиси бериллия есть много несомненных пунктов сходства с глиноземом, что и заставляло приписывать окиси Be состав глиноземный, т.е. Ве2O3, т.е. считать атом содержащим 3 эквивалента и равным Be=13,5. Масса работ была сделана для оправдания этого последнего веса атома бериллия, который тогда не находил вовсе места в периодической системе. Интерес к делу возрос именно изза его связи с П. законностью. Считалось всеми в эпоху начала 80-х годов, что если будет доказана формула Ве2O3 и придется признать Be=13,5 – П. закон надо будет оставить, как недостаточный (ибо законы природы, в отличие от грамматических правил, исключений не допускают и ими опровергаются), если же оправдается формула ВеО и Be=9, надо будет признать общность П. закона. Здесь следует, однако, указать на то, что Авдеев еще в 1819 г., то есть задолго до П. законности, исследуя окись бериллия, счел ее аналогом магнезии MgO и придал ей состав ВеО, требуемый П. законностью. Значит, были и ранее основания к этому допущению, так что все дело было очень спорным. Наиболее горячее участие в защите формулы Вe2O3 долго (в начале 80-х годов) принимали упсальские ученые Нильсон и Петерсон, но они же затем определили при высотой темп. плотность паров хлористого бериллия и тем оправдали формулу Авдеева и П. законности, что и признали открыто и что представляет один из поучительных примеров разрешения научного недоразумения при твердом стремлении к достижению истины. Дело тут вот в чем. Если окись бериллия есть Ве2O3 и вес атома Ве=13,5, то хлористый бериллий должен представлять в парах (без разложения) частицу ВеСl3 или ее полимер, т.е. вес частицы тогда будет около 119,5 или 120 или в целое число раз более (напр. Be2Cl6, как у аналогов нередко бывает), след. по водороду плотность паров хлористого бериллия будет тогда =60 или n60 (так как плотность пара по водороду = половине частичного веса, считая атом водорода за 1 или кислорода за 16). Если же окись бериллия имеет состав магнезиальный ВеО и Be=9, то частица хлористого бериллия ВеСl2 будет весить около 79 или 80 и плотность пара будет около 40 (или n40). Опыт Нильсона и Петерсона оправдал это последнее число. Humpidge тогда же (1884) подтвердил его. Этим подтвердилось предположение Авдеева и вновь оправдалась П. законность. Но нельзя не указать здесь на то, что и после 80-х годов у очевидно неверной гипотезы об атомном весе бериллия и о сходстве состава его окиси с составом Al2O3 осталось некоторое число упорных приверженцев, следующих за оставленным, между которыми за последнее время особо выступил в Париже Вырубов, который (в 1896 г.) не раз говорил против всей П. законности и, исследуя кремневольфрамовые соли, пришел к заключению, что бериллий совершенно аналогичен в них с трехэквивалентными (Ве=13,5), а не двуэквивалентными (Be=9) металлами. Вследствие подобных сомнений, вновь высказанных, А. Rosenheim and P. Woge в 1897 г. («Zeitschr. f. Anorganische Chemie», стр. 283) очень подробно вновь исследовали многие (молибденовые, сернистые, щавелевые и др.) двойные соли бериллия и применили бекмановский способ (по температ. кипения растворов) к определению частичного веса хлористого бериллия, причем пришли вновь к категорическому выводу, что «согласно с П. законностью бериллий есть элемент двуэквивалентный». Для понимания П. закона очень важно обратить внимание на то, что он не был признан сразу всеми, имел много противников и лишь постепенно выступал, как истинный, по мере накопления фактов и по мере оправдания следствий, из него вытекающих. Здесь виден пример того, с какими трудами добываются новые истины и как в науке обеспечивается их утверждение.
Дальнейшие исследования по П. законности. Хотя все вышеуказанное и многое еще мною не приведенное ясно оправдывает П. законность и не позволяет сомневаться в том, что сравнительно недавно открытый закон этот уже имеет немаловажное значение для основных химических представлений, и хотя и не подлежит сомнению, что дальнейшая разработка П. законности будет совершаться, тем не менее считаю не излишним указать на некоторые из общих и частных вопросов, тесно связанных с П. законностью и требующих по его смыслу опытного разрешения. Между частными вопросами мне кажутся особо интересными вопросы об атомном весе Со, Ni, Те и J с одной стороны, а с другой о перекисях. Есть много оснований полагать, что между столь близкими элементами, как Со и Ni, первый из них ближе к железу, а второй к меди, т.е. по величине ат. веса ставить ряд по возрастающим весам: Fe, Со, Ni, Сu, как это и принято выше. А между тем большинство данных, существующих доныне, говорит за то, что ат. вес Со более, чем Ni, а потому желательно, чтобы новые, возможно точные определения решили этот предмет окончательно при помощи опытов сравнительных и параллельных для Ni и Со. Если же окажется и при этом, что Со весит более Ni, т.е. что надо писать ряд: Fe, Ni, Со, Сu, то желательно дальнейшее исследование аналогий Со и Ni с Rh и Pd, с Ir и Pt, для чего особенно важны сложные двойные соли и соединения подобные Ni(CO)4. Что же касается ат. весов Те и J, то по всему смыслу П. законности должно думать, что ат. вес йода более теллура, но так как определения Браунера, всегда защищавшего и подтверждавшего П. законность, дают Те=127,5, а опред. Стаса – J=126,85, т.е. противное требованию П. закон., то прежде чем вновь перерешать трудный вопрос о чистоте Те или искать в нем более тяжелых подмесей (как думает Браунер), мне кажется, следует вновь определить, после всевозможного очищения йода, величину его эквивалента, так как, несмотря на предосторожности, принятые столь сильным исследователем, каков был Стас, все же можно еще думать, что в его йоде могла оставаться подмесь хлора и брома, которые должны уменьшать вес атома йода. С своей стороны, я не придаю большого веса и настоятельности вопросу об атомных весах Со, Ni, Те и J по той причине, что здесь идет дело лишь о малых разностях и частностях, изучение которых представляет глубокие практические трудности, чему придет свое время в будущем. Притом, если и окажется, что Со тяжелее Ni, придется лишь усовершенствовать одну частность П. закона, и его судьба не связана с этою переменою. Гораздо важнее отношение йода к теллуру, и здесь нужнее новые точные исследования, особенно же над атомн. весом йода.
Сложнее и много поучительнее вопрос о перекисях в его связи с П. законностью. При начале распространения понятий, сюда относящихся, число истинных перекисей, обладающих характерными реакциями перекиси водорода и связанных с нею взаимными переходами, было сравнительно невелико, и все известные (напр. NaO, КО2, BaO2, AgO и т.п.) относились к настоящим металлам, кислот не дающим. Поэтому могло казаться, что общий тип окисления, по мере увеличения кислорода, будет такой: недокиси, основные окиси, перекиси и кислотные ангидриды, т.е. что перекиси составляют переход от основных окислов к кислотным. Это предубеждение совершенно пропало в последнее время, когда стали известны надсерная кислота S2H2O8 ей отвечающий ангидрид S2O7 и ей соответствующие многие иные кислоты (надазотная, надхромовая, надтитановая, надугольная и т.п.), все обладающие реакциями H2O2, из нее часто происходящие и в нее нередко переходящие. Эти открытия наделали много переполоха в представлениях многих химиков, не видевших, следуя за понятиями Берцелиуса, глубокой разницы между так наз. перекисью марганца и типическою перекисью бария. При этом посыпались, даже со стороны просвещеннейших химиков, нарекания на П. законность. Говорили напр. так: П. законность требует для серы, как элемента из VI группы, высшего окисла состава SO3, а оказывается, что она дает сверх того S2O7, как элементы VII группы, что нарушает стройность соответствий П. законности. На это прежде всего следует заметить, что считать настоящие перекиси, подобные ВаO2 или S2O7, стоящими в том же отношении к элементам, в каком стоят «солеобразные» окислы, нет никакого основания, что при самом установлении П. законности было видно и указано (1869-1871 гг.), потому, например, что и тогда была известна перекись натрия NaO, представляющая состав окислов элементов II группы, натрий же по всем своим отношениям, равно как и по составу своей «высшей солеобразной» окиси Na2O, несомненно, есть металл I группы, как барий II группы, хотя дает перекись ВаO2 такого же состава, как у высших солеобразных окислов IV группы. Мало того, П. законность, выставив вышеприведенное естественное соображение, давала возможность ждать и для всех элементов, как для Н, Na и Ва, своих перекисей, содержащих более кислорода, чем у высших, настоящих солеобразных окислов, кислотного ли или основного характера, но отвечающих по типу, по реакциям и по превращениям воде, тогда как настоящие перекиси отвечают типу, реакциям и превращениям (особенно же легкому выделению части кислорода) перекиси водорода. И эта сторона дела оправдалась, потому что вслед за надсерною кислотою исследования показали образование перекисных степеней окисления для множества разнообразных элементов. Упомянем, для примера о перекисях: углерода С2O5, хрома Cr2O7 или CrO4 (Wiede, 1897), олова SnO3 (Спринг, 1889), титана TiO3 (Пиччини, Веллер), молибдена Мо2О7, вольфрама W2O7, урана UO4 и др. Здесь и является вопрос о системе перекисных форм окисления и на основании общности П. законности можно ждать, что и в перекисях по группам и рядам элементов откроется П. правильность, что, по мнению моему, представляет одну из весьма интересных тем для дальнейших опытных исследований. Таким образом «перекиси», в истинном смысле понимаемые (тогда МnO2 и PbO2 – уже не суть перекиси, а их представители суть: H2O2, NaO и S2O7), не только не колеблют П. закона, но его оправдывают, показывая, что истинные перекиси всегда содержат более кислорода, чем «высшие солеобразные окислы», как в H2O2 более, чем в Н2O, и по реакциям отвечают H2O2, если высшие солеобразные окислы отвечают Н2O.
Но не эти и многие другие частные вопросы особенно важны для определения дальнейшей роли П. закона в химии, а многие общие, законом этим возбуждаемые. Среди них, я думаю, важнее всех нахождение точного соответствия между числами, выражающими атомные веса элементов, местом их в системе и специальными (индивидуальными) свойствами элементов, так как при всем параллелизме свойств элементов в величине их атомных весов нет однообразия в отношениях ни арифметических, ни геометрических. Так, напр., взяв лишь O=16; С=12,01; F=19,06; S=32,07; Si=28,40; Cl=35,45, получаем арифметические разности: Si-C=l6,39; SO=16,()7 и Cl-F=16,39 не тожественные, причем нельзя думать, что S=32,39, как можно бы полагать, если бы допустить равенство разностей. Точно также разности между членами больших периодов, напр. Rb-К, Мо-Cr, Ru-Fe, Sb-As, J-Вr и т.п. то близки между собою, то представляют небольшие, но несомненные уклонения в разные стороны. В геометрических отношениях как аналогов разных периодов, так и членов рядов представляются подобного же рода не обобщенные неравенства, причину которых, мне кажется, можно будет со временем (когда более точно будет известно большее, чем ныне, число атомных весов и будет известна возможная погрешность в их определении) сопоставить, а затем закономерно связать, с индивидуальными особенностями элементов. Уже многие исследователи, особенно же Ридберг, Базаров, Гаугтон, Чичерин, Флавицкий, Милльс и др., старались с разных сторон подойти к точному выражены П. законности, но до сих пор предмет этот не поддавался точным и общим выводам, хотя обещает очень много не только для увеличения степени точности сведений об атомных весах, но и для постижения как причины П. законности так и самой природы элементов. При этом считаю необходимым обратить внимание на то, часто из виду упускаемое, обстоятельство, что выражением П. закона не могут служить обычные «сплошные» функции, напр. от синусов, потому что элементы более всего характеризуются «разрывами», как видно напр. из того, что между К=39 и Са=40 нельзя мыслить – без нарушения законов Дальтона (целых кратных отношении в числе атомов, напр. КСl и СаСl2) – беспредельного числа промежутков, как нет между 1 и 2 ни одного промежуточного целого числа. Поэтому мне кажется, что для П. закона можно искать или геометрического выражения в точках пересечения двух «сплошных» кривых или аналитического выражения в «теории чисел». Попытки же выразить его «сплошными» кривыми, что делалось доныне, едва ли обещают успех, так как природе элементов, очевидно, мало соответствуют. Отсутствие до сих пор строго аналитического выражения для П. закона, по моему мнению, определяется тем, что он относится к области еще очень новой для математической обработки. Что же касается до отсутствия какого-либо объяснения сущности рассматриваемого закона, то причину тому должно искать прежде всего в отсутствии точного для него выражения. Он рисуется ныне в виде новой, отчасти только раскрытой, глубокой тайны природы, в которой нам дана возможность постигать законы, но очень мало возможности постигать истинную причину этих законов. Так, закон тяготения известен уже два столетия, но все попытки его объяснения – доныне мало удачны. Эти тайны природы составляют высший интерес точных наук, кладут на них особый отпечаток и делают изучение естествознания – в отличие от классического приема знаний – залогом умения сочетать и подчинять реально понятное с идеально вечным и общим, а потому и кажущимся непонятным. Словом, широкая приложимость П. закона, при отсутствии понимания его причины – есть один из указателей того, что он очень нов и глубоко проникает в природу химических явлений, и я, как русский, горжусь тем, что участвовал в его установлении.
Д. Менделеев.

Перистиль

Перистиль (архит.) – крытая галерея, образуемая с одной стороны рядом колонн, выходящих на открытый воздух или на широкое внутреннее пространство здания, а с другой – стеною этого здания, при чем расстояние от каждой колонны до стены обыкновенно равняется расстоянию между двумя соседними колоннами.Как на образец П., можно указать на галереи, окружающие большую залу в доме дворянского собрания в СПб. У древних римлян, П. (peristilium) называлась часть дома, лежавшая в его глубине, позади атрия, и служившая средоточием интимной семейной жизни. Она представляла собою продолговатое 4-угольное помещение, не имевшее в средине никакого прикрытия, но обнесенное со всех сторон крытою галереею на колоннах. Открытая часть П. была занята имплювием, иногда с фонтаном и посаженными вокруг него растениями. Под галерею выходили двери отдельных, по большой части полутемных комнат членов живущего в доме семейства. С атрием П. сообщался посредством довольно широкой проходной горницы (tablinum) и двух узких коридоров (fauces).
А. С – в.

Перитонит

Перитонит или воспаление брюшины бывает острый или хронический, ограниченный или разлитой, первичный, т. е. самостоятельный, или вторичный, т. е. последовательный, присоединяющийся к какому-нибудь другому заболеванию. Первичный П. составляет большую редкость. Вторичный П. развивается либо вследствие перехода воспаления с органов, покрытых брюшиной, на саму брюшину, либо вследствие прободения желудков, кишок, желчного или мочевого пузыря и т. д. Острый П. начинается внезапно и обнаруживается сильными болями в животе, усиливающимися при всяком натуживании, рвотой, иногда икотой, вздутием и крайней болезненностью живота, лихорадкой и крайним упадком деятельности сердца. Спустя дня два в полости брюшины скопляется жидкость (воспалительный выпот). В то же время вследствие паралича кишечной мускулатуры существует запор. При прогрессирующей слабости сердца смерть наступает обыкновенно спустя 2 – 4 дня. На вскрытии брюшина оказывается покрасневшей, кишки склеены между собой и покрыты фибринозно-гнойным налетом, в полости брюшины серозно-гнойная жидкость, большей частью с гнилостным запахом. При бактериологическом исследовании в этой жидкости находят гноеродные микробы (стафилококк и стрептококк особенно при послеродовых П.) или, – при прободных перитонитах – кишечные и гнилостные бактерии. Хронический П. чаще всего бывает туберкулезного происхождения и особенно часто присоединяется к туберкулезу брюшных органов, преимущественно кишок. Болезнь начинается мало помалу неправильностями стула, неопределенными болями в животе и прогрессивным исхуданием. Местами в животе прощупываются более плотные и болезненные места, похожие на опухоли, которые на вскрытии отзываются спекшимися между собой кишечными петлями и пакетами увеличенных брыжеечных желез. При этом большей частью существует небольшая лихорадка, запоры или, наоборот, поносы (при одновременном туберкулезе кишок) и рвота. Больной постепенно истощается и, наконец, умирает. Лечение острого П. состоит в приложении пузыря со льдом и внутреннем употреблении опия. Если П. – явно прободного происхождения и притом свежий; то иногда уместно бывает оперативное лечение (чревосечение с зашиванием прободного отверстия). При хроническом П. внутренними средствами лечение мало надежно; лучшие шансы представляют те формы хронического П., которые доступны хирургическому лечению. Сюда относятся случаи ограниченного П., с хорошо осумкованным гнойным скоплением, и туберкулезного П., который иногда после чревосечения перестает прогрессировать.
Л.

Периферия

Периферия (греч.) – окружность круга или вообще площади, ограниченной кривой линией.

Перифраза

Перифраза (perijrasiV; circumlocutio) – риторическая фигура, состоящая в том, что косвенное указание на известное явление служит заменой его прямому названию. В виде эвфемизма П. играет значительную роль в жизни и развитии языка. У нас перифразами называют также модификации известного изречения, вносящая в него новый смысл, но оставляющая неприкосновенной его внешнюю структуру.

Перламутр

Перламутр (nacre, Perlamutter, mother of pearls). – Это название вещества многих жемчужных раковин, получающего при полировке особый перламутровый блеск, зависящий от интерференции света, отраженного от «оптических решеток» , образующихся на поверхности в следствие перерезывания правильных необыкновенно тонких наслоений вещества раковины. В торговле больше других ценится П. «китайский», так как он представляет большие, плоские раковины (с желтым краем), за ним следует П. ост-индский, египетский и американский. Употребляются также раковины многих пресноводных ракушек, но они настолько тонки, что годятся лишь на пуговки или идут в дело целиком. Обработка П. начинается с распилки обыкновенною или круговою пилою; для пуговиц кружки вырезают вращающеюся стальною трубкою, с зубцами на конце. Плоские вещицы выпиливают из края раковины, а около места, где створки срастались, получаются более толстые куски, пригодные для токарной работы. Внешнюю кору снимают на точиле из песчаника, с водою; на том же точиле придают приблизительно форму вещам. П. легко колется на пластинки, но так неправильно, что к этому средству обработки прибегают редко. Обтачивается П. обыкновенным граб штихелем, сглаживается шабером ; сверлится быстро вращающимися сверлами с округлым, а не заостренным острием. Для шлифовки берут толченую пемзу с водою, на льняной тряпке или на липовом дереве, после чего теми же приемами шлифуют трепелом. Для окончательной полировки смешивают трепел с немного разбавленной крепкой серной кислотою и трут этой смесью почти готовую поверхность П. через посредство пробки. Вероятно, кислота неравномерно выедает слои раковины и поэтому черты, производящие интерференцию, выступают яснее. После такой обработки необходимо обмывание водою с мылом. П. бывает разных оттенков, очень ценится черный, под который можно прочно подкрасить обыкновенный П., погружая его на 2 – 3 суток в насыщенный раствор хлористого серебра в нашатырном спирте и выставляя потом на солнце.
В. Лермантов.

Перлюстрация

Перлюстрация (или, как писали в прошлом столетии, nepeлюcтpaция) – тайное вскрытие на почте корреспонденции частных лиц, считающихся подозрительными в каком-либо отношении. Главным образом П. производилась в XVII и XVIII вв. и по отношению к письмам представителей иностранных держав; с ее помощью нередко узнавались политические тайны. Вообще П. заменяла отчасти газеты и телеграммы нынешнего времени: с одной стороны, правительства узнавали важные для себя новости, а с другой, зная, что и в других столицах письма прочитываются, пользовались П. для распространения своих взглядов и мыслей за границей. Так, императрица Екатерина II пользовалась своей перепиской с де-Линем и Циммерманом, которая перлюстровалась в Берлине, чтобы повлиять на настроение умов в Германии; благодаря перлюстрованным письмам императрицы к Вольтеру было поколеблено положение министра Шуазеля. При тогдашних мало развитых средствах сообщения, при слабом развитии журналистики, П. могла считаться неизбежным злом, необходимым средством управления, особенно в области внешней политики. П. применялась всеми правительствами. Кн. Кантемир, будучи российским послом в Лондоне, сообщал (1733): «обыкновенно всех чужестранных министров письма распечатывают и имеют искусных людей разбирать цифири (шифры) на всяком языке». Поэтому кн. Кантемир посылал свои письма с нарочным из Лондона в Голландию, и таким же путем получал письма; впоследствии, будучи послом в Париже, он направлял корреспонденцию через Брюссель. Для сохранения тайны своей корреспонденции дипломаты употребляли так наз. симпатические чернила: между строк обыкновенного письма писали каким-нибудь незаметным составом, напр. лимонным соком. Вообще, чтение писем было правильно организовано; имелись особые учреждения (так наз. secret de poste или cabinets Noirs), куда принимались чиновники с большими предосторожностями; во Франции, напр., им заявлялось, что они имеют право оставлять службу лишь по болезни или старости, в противном случае попадут в Бастилию. При Петре I через П. были раскрыты сношения с царевичем Алексеем Петровичем. В 1743 г. был дан указ коллегии иностранных дел о распечатывании и рассматривании получаемых из Швеции партикулярных писем; при коллегии велено было иметь подходящего резчика для подделки печатей. С помощью П. был раскрыть заговор Шетарди. Екатерина II. вскоре после восшествия на престол, предписала канцлеру Воронцову продолжать перечитывать в почтамте переписку иностранных представителей. В 1779 г. императрица повелела доставлять ей из почтамта секретно вскрытую корреспонденцию. Особенно она интересовалась П. в конце царствования, во время французской революции, желая таким путем открывать тайный образ мыслей своих приближенных. Тогда же, по мысли московского генерал-губернатора кн. Прозоровского, была установлена и при московском почтамте П. писем, главным образом прибывающих из-за границы и отсылаемых туда. Тогдашний московский почтдиректор Пестель в донесении генерал-губернатору пишет: «совершенно удостоверить могу, что ничего замечания достойного чрез вверенный моей дирекции почтамт без уважения пройти не может». При императоре Павле П. продолжала практиковаться в больших размерах: ей подвергались как письма дипломатов и иностранцев, так и письма русских из-за границы, письма могли быть вскрываемы в любом почтамте – в столицах и в провинции. При Александре I, после отечественной войны, спб. главнокомандующий Вязмитинов предписал начальникам губерний требовать от почтовых мест, чтобы письма, подаваемые пленными и подозрительными лицами, доставлялись в министерство полиции. Министр внутренних дел, в своем докладе Государю по этому случаю, указал, что новое распоряжение не достигнет своей цели; зная, что письма прочитываются, не будут писать ничего тайного; между тем, если бы оставить употреблявшийся до сих пор порядок секретного просмотра писем на почте, то отправители, ничего не подозревая и имея полное доверие к почте, писали бы в своих письмах ничего не опасаясь. Поэтому министр предлагал запретить пленным посылать письма по почте, обязав представлять их начальству. В конце царствования Александра I П. достигла обширных размеров: особенно усердно занимался ею московский почт-директор Рушковский, в 1820 – 26 гг.; не делалось исключений даже для высокопоставленных лиц.

Перов Василий Григорьевич

Перов (Василий Григорьевич) – один из лучших русских живописцев новейшего времени, род. в Тобольске, 23 декабря 1833 г. Окончив курс в арзамасском уездном училище, был отдан в художественную школу А. В. Ступина, в Арзамасе. Находясь в ней, кроме копирования оригиналов, стал впервые, пробовать свои силы в композиции и в живописи с натуры и написал, между прочим, картину «Распятие» (наход. в црк. села Никольского, Арзамасского уезда). В 1853 г. поступил в московское училище живописи, ваяния и зодчества, где имел наставниками М. Скотти, А. Мокрицкого и С. Зарянка. В 1856 г., за представленный в императорской акд. худ. этюд головы мальчика, получил малую серебренную медаль. За этою наградою следовали другие, присужденные ему академией: в 1858 г. – большую серебренную медаль, за картину «Приезд станового на следствие», в 1860 г. – малую золотую медаль, за картины «Сцена на могиле» и «Сын дьячка, произведенный в первый чин», в 1861 г. – большую золотую медаль, за «Проповедь в селе». Означенные четыре произведения П. и написанные им вскоре после того «Проповедь в селе» (нах. ул. Солдатенкова в Москве), «Сцена на могиле» (в Третьяковской галерее, в М.) и «Чаепитие в Мытищах» (там же), будучи выставлены в Москве и Петербурге, произвели огромное впечатление на публику и показали художника остроумным жанристом-сатириком, прямым наследником П. Федотова, не менее его наделенным тонкою наблюдательностью, глубоко вникающим в русскую жизнь, умеющим особенно ярко выставлять на вид ее темные стороны, но несравненно более искусным в рисунке и технике, чем автор «Сватовства майора». Получив, вместе с большою золотою медалью, право на поездку в чужие края на казенный счет, П. отправился туда в 1862 г., посетил главные художественные центры Германии и провел около полутора года в Париже. Здесь он делал этюды с натуры и написал несколько картин, изображающих местные типы и сцены уличной жизни («Продавец статуэток», «Савояр», «Шарманщик», "Нищие на бульваре, «Музыканты и зеваки», «Тряпичники» и пр.), но вскоре убедился, что воспроизведение незнакомых, чужеземных нравов не дается ему столь же успешно, как изображение родного, русского быта, а потому, с разрешения академии, в 1864 г. возвратился в Россию до окончания срока своего пенсионерства. Поселившись снова в Москве, П. принялся работать в том же направлении, на которое выступил в начале своей артистической карьеры, и в период времени с 1865 по 1871 г. создал ряд произведений, поставивших его не только во главе всех бывших доселе русских жанристов, но и между первоклассными живописцами подобного рода в Европе. В этот период из под его кисти вышли такие бесподобные картины, как «Очередная у фонтана», «Монастырская трапеза», «Проводы покойника» (нах. у К. Солдатенкова), «Тройка» (в Третьяковской галерее), «Чистый понедельник» (там же), «Приезд гувернантки в купеческий дом» (там же), «Учитель рисования»(у наследн. Д. Боткина), "Сцена у железной дороги (в Третьяковской гал.), « Последний кабак у заставы» (там же), «Птицелов» (там же). «Рыболов» (там же), " Охотники на привале (там же) и нек. друг. Четвертая и шестая из этих картин доставили художнику, в 1866 г., степень академика; за «Птицелова», в 1870 г., он получил звание профессора. Однако, рядом с такими замечательными произведениями, порою являются у П. картины, странно задуманные и неудачно исполненные, напр. «Божия Матерь с Христом у житейского моря» и «Выгрузка извести на Днепре». Кроме того, он пристращается к портретной живописи, для успеха в которой хотя и обладал необходимою наблюдательностью и способностью схватывать человеческие характеры, но не имел вполне жизненной палитры, и которая, во всяком случае, не составляла его главного призвания. Среди написанных им портретов, многие замечательны в отношении лепки, экспрессивности, передачи индивидуальных черт в изображенных лицах, но лишь некоторые отличаются свежестью и естественностью колорита. Лучшие в их числе – портреты А. А. Борисовского, В. В. Безсонова, А. Ф. Писемского, А. Г. и Н. Г. Рубинштейнов, М. П. Погодина, Ф. М. Достоевского и купца Камынина. Получив в 1871 г. место профессора в московском училище живописи, ваяния и зодчества и примкнув около того же времени к товариществу передвижных художественных выставок, П. в первые, следовавшие затем годы, продолжал писать портреты и жанровые картины в прежнем роде, которые надо признать вообще уступающими его предшествовавшим работам; чем далее, тем все сильнее и сильнее увлекался он более возвышенными, по его мнению, задачами – пытался быть живописцем религиозных и аллегорических сюжетов («Христос в Гефсиманском саду», «Снятие со креста», «Распятие», «Весна» и др.) и, наконец, пристрастился к темам из отечественной истории («Плач Ярославны», «Первые русские христиане», «Поволжские хищники», «Пугачевцы», «Никита Пустосвят»). В этих последних произведениях П. еще просвечивает его талант, но уже не так ярко, как в былое время; за ними нельзя не признать некоторых достоинств, но вообще они слишком изысканы по композиции, мелодраматичны и свидетельствуют, что в создании их участвовал больше ум, чем художественное чувство их автора. Под конец своей жизни П. пустился в литературу и напечатал в газете «Пчела» за 1875 г. и в «Художественном Журнале» Н. Александрова за 1881 – 82 гг. несколько, не лишенных занимательности, рассказов из быта художников и свои воспоминания. Он ум. от чахотки, в с. Кузьминках, неподалеку от Москвы, 29 мая 1882 г. Ср. Д. Ровинского и Н. Собко, «Василий Григорьевич П., его жизнь и произведения» (СПб., 1892).
А. С-в.

Перпендикуляр

Перпендикуляр, восстановленный из какой либо точки прямой линии или плоскости – прямая линия, составляющая прямой угол с данною прямою или составляющая прямые углы с всякою прямою, проведенною в плоскости через ту точку, из которой П. восстановлен. Опустить П. через данную точку на данную прямую или плоскость значит: провести через данную точку прямую по кратчайшему расстоянию от точки до прямой или плоскости.

Перро

Перро (Шарль Perrault, 1628 – 1703) – франц. писатель, член франц. акд., противник могущественного в его время ложно-классического направления. В своей поэме: «Le siecle de Louis le Grand» он очень xoлодно, почти пренебрежительно отнесся к классической древности, довольно низко ценя ее лучших писателей и доказывая, что XVII в. стоит, по отношению к художественному творчеству, гораздо выше античного мира. Это возмутило Буало, Расина и других сторонников классицизма; завязалась настоящая литературная война, очень продолжительная и упорная, известная в истории французской словесности под названием «querelle des anciens et des modernes»; во время этой полемики П., нашедший единомышленников, выпустил книгу «Parallele des anciens et des modernes» (1688 – 1698), где подробнее развиваются те же самые идеи. П. принадлежат еще стихотворения легкого содержания, дидактические поэмы, сборник биографий – «Les hommes illustres qui ont paru en France pendant ce siecle» (1701), и. наконец, знаменитые «Сказки» («Contes de ma mere l'Oye ou Histoires des temps passes», П., 1697), спасшие его имя от забвения. Заимствованные преимущественно из народных преданий и поверий, занимательные и художественно написанные, они имели большой успех, много раз переиздавались, да и теперь с удовольствием читаются детьми (напр. «Красная Шапочка», «Кот в сапогах», «Сандрильона», «Мальчик с пальчик»).
Ю. Веселовский.

Перселл

Перселл (Генрих Purcell) – один из первых английских оперных композиторов (1658 – 1696). Написал 39 опер, некоторые – на шекспировские сюжеты. Из них лучшая – «Дидона и Эней». Речитативы П. всегда украшены колоратурой.
Н. С.

Персеполь

Персеполь (PersepsliV, город персов по преимуществу) – поздняя столица Персии, увеличенная и украшенная Дарием I и Ксерксом. Город лежал недалеко от соединения pp. Меда и Аракса, на большой и плодородной равнине и славился своим акрополем, тройною стеной, дворцом, царской усыпальницей и сокровищницей. При Александре Великом город был разграблен и разорен, но дальнейшее существование его подтверждается свидетельствами писателей. В средние века он назывался Истахар и служил резиденцией магометанских халифов. Развалины города существуют поныне, под названием Тахт-и-Джемшид или Чиль-Миньяр.
Н. О.

Персефона

Персефона (PerVejonh, Persejassa; Perrejatta, Fersejassa, Ferrejatta, Korh), у римлян – Proserpina) – дочь Деметры (Цереры), супруга Аида (Плутона); неразрывно связанная в сказаниях и культе с этими двумя божествами, богиня плодородия и произрастания, властительница царства мертвых. П. и Деметра обыкновенно упоминаются как «две богини» (sw Jew) , с эпитетами владычиц, цариц, великих богинь. Культ П. относится к глубокой древности и коренится в земледельческом характере народного быта. К этой же отдаленной эпохе относится представление о П. как о подземной богини, почитавшейся в местностях, которые изобиловали ущельями и пропастями, – а таких местностей в Греции было много. Средоточием сказаний о Н. служит миф о похищении ее Аидом. Как подруга подземного царя, П. представляется грозной и мрачной богиней смерти. На это указывает и происхождение ее от Деметры-Эринии и грозного бога Посейдона. Некоторые феогонии называют П. дочерью Стикса, елевзинское учение – его сестрой. Как дочь Деметры и Зевса, П. представлялась в образе веселой, юной и прекрасной девушки и была приобщена к резвым нимфам, устраивавшим весенние хороводы. Сказание о похищении П. было подробно разработано представителями елевзинского и орфического вероучений. Местом похищения П. в древнейших сказаниях считался Океан, позднее – Елевзис и другие местности на греческом материке, на Крите, в Карии, Понте и Сицилии. Поэзия и изобразительное искусство выделили в сказании два главных момента: похищение П. во время собирания ею цветов (так наз. AnJologia) и скитание Деметры в поисках за дочерью. Когда человеческому роду стала угрожать гибель от голода – так как земля, оставленная Деметрой, перестала быть плодородной, – Зевс решил восстановить права матери и примирил Деметру с Аидом, согласившимся отпускать П. ежегодно на свидание с матерью, на срок от весны до осени. В этом мифе символизирована смена времен года; чередование расцвета и увядания, переход от жизни к смерти. Позднее П. стали смешивать с Гекатой, богиней таинственного начала и ночных страхов. Двойственный характер П. отразился и в культе: весенние праздники ее были веселые, осенние – таинственные. К весенним праздникам относятся так наз. малые мистерии и Антесфории (в Пелопоннесе и Сицилии), к летним и осенним – Елевзинии, Фесмофории, Феогамии, Анакалиптерии, Хтонии и др. Точно также в искусстве мы встречаем П. то как подземную богиню, сидящую на троне рядом с Аидом, то как богиню плодородия и растительной жизни, вместе с Деметрой. В первом случае атрибутом ее служил гранат, во втором – колосья, мак, нарцисс и пр. Прозерпина, соответствовавшая в римской мифологии подземной П. греческого мифа, рассматривается то как самостоятельное италийское божество произрастания (ср. proserpere), при чем сходство в названиях греч. и лат. считалось случайным, то как греческая богиня, принятая в число италийских божеств. Ср. Preller. «Demeter u. Persephone» (Гамб., 1837); Overbeck. «Griech. Kunstmythologie. IV т. : Demeter u. Кога» (Лпц., 1878); Forster, «Raub und Ruckkehr der Persephone» (Штуттг., 1874).
Я. О.

Персидский залив

Персидский залив (Кальи ал Фарс по-местному) – представляет обширное внутреннее море Индийского океана, обрамленное с СВ берегами Персии, с З, ЮЗ и Ю – берегами Аравии. Это самое вост. из 7 настоящих средиземных морей . Оно соединяется с Индийским океаном посредством прол. Ормузского и Оманского зал. Общее направление залива от ЮВ на СЗ, по прямой линии от берега Оманского полуо-ва до дельты Шат-эл-Араб наибольшее протяжение залива 915 в., но если считать длину залива по его оси, имеющей несколько выгнутую к ЮЗ форму, то от устьев Шат-элАраб до Ормузского прол. получится линия, длиною около 1030 в. Наибольшую ширину залив имеет в южн. части, где она по меридиану доходит до 345 в.; севернее залив делается уже и против полуо-ва Катар ширина его всего около 160 в., далее к С залив опять становится шире до 300 в., а потом суживается до 200 в. и остается при этой ширине до самого сев. конца. Ширина Ормузского прол. 50 в. П. зал. заключен между параллелями 23°58' – 30°25' сев. шир. и мерид. (от Гринвича) 47°48' – 56°35' вост. долг.; по Крюммелю, поверхность П. зал. вместе с Оманским составляет 236840 кв. км., из этого числа немного менее трети приходится на Оманский зал. Общая длина береговой линии около 2268 в.; характер сев. и южн. берегов залива совершенно различный: тогда как П. берег, длиною около 1170 в., горист, обрывист, приглуб и мало изрезан, южн. или аравийский берег, за исключением гор Руус-аль-Джебаль на Оманском полуо-ве, низмен, обладает двумя большими заливами, длина береговой черты около 2035 в., а море вдоль него на большое расстояние занято рифами и банками (известные Жемчужные банки). Южн. или аравийский берег сложен из песчаных образований и представляет совершенно пустынную местность, только по близости городов можно встретить здесь рощи финиковых пальм. Население этого берега исключительно состоит из арабов. П. берег по всей своей длине представляет ряд крутых и суровых горных цепей, громоздящихся одна позади другой с общим направлением параллельно берегу. Высота гор увеличивается по мере удаления от берега, на котором с судна, проходящего около, нельзя заметить никаких признаков растительности. Узкая и низменная полоса земли, заключенная между горами и морем, носит местное названо «Гермзир», т. е. горячая страна, название вполне заслуженное, так как вся эта местность лишена орошения, летом совершенно бездождна и действительно принадлежит к наиболее жарким странам земного шара. По берегу расположено несколько небольших портовых местечек, исключительно населенных арабами, сельское же население состоит из персов, совершенно не морской нации, так что весь прибрежный каботаж исключительно в руках арабов. Берег вообще очень негостеприимен; здесь не существует ни одной хорошей стоянки для больших судов. Головная часть залива отличается малыми глубинами, а берега дельты Шат-эл-Араб очень низменны. Во всем море имеются только два больших залива и оба на аравийском берегу; более сев. называется Барейн и имеет заостренную к Ю форму, а по средине входа в него расположен остров: наибольшая ширина залива около 100 в. Другой залив расположен южнее и образован обширною впадиною берега: он носит название Бар-эл-Бенат; наибольшая ширина его около 450 в., а углубляется он на 230 верст. Острова П. залива также различны по своему характеру как и его берега: лежащие вдоль П. берега высоки, гористы и окружены большими глубинами, тогда как острова аравийского берега низменны и окружены целым лабиринтом мелей. Из них наиболее замечательны: Бубиан – большой о-в около самой дельты Шат-эл-Араб, образованный аллювиальными отложениями; Барейн (47 в. длины и 17 в. ширины), при входе в залив того же имени и др. Мыс, заканчивающий на С Оманский полуо-в в Ормузском прол., носит название Рас Музандам. По сев. стороне этого пролива, у П. берега, лежит обширный о-в Кишм (100 в. длины и 35 в. ширины), затем посреди залива у его входа разбросано несколько небольших островов. Далее к С вдоль того же берега расположено еще несколько островов, из них наибольшие: Шейх-Шуаиб и Карьи. Глубины, с приближением к Ормузскому проливу, уменьшаются до 50 – 70 саж. (морских), хотя по близости мыса Музандам и встречаются глубины около 100 саж. Далее в П. заливе глубины редко где достигают 40 – 50 саж., а в вершине залива уменьшаются до 20 – 30 саж. Линия 20 саж. глубины проходить от дельты Шат-элАраб в расстоянии около 90 в.; за этой изобатой, особенно у аравийского берега, глубины очень неправильно распределены и встречается много банок, мелей и рифов. Грунт дна посреди залива, в его глубоких местах, по большей части ил, а около Жемчужных банок он состоит из песка и обломков кораллов и твердых пород; на аравийском берегу, особенно к С от Барейн, часто встречается беловатый ил. Верхняя часть залива несомненно заносится отложениями Шат-эл-Араба, а по Роулинсону берег здесь наступает со скоростью около 20 саж. в год, хотя из сравнения старых и новых съемок такого увеличения дельты незаметно. Плавание по заливу для парусных судов довольно затруднительно, потому что ветра там очень непостоянны и нередко дуют очень свежо с С на Ю, а зимою и в обратном направлении. Господствующие ветры – сев. зап., по местному шамал, они чаще всего дуют в июне и июле и обыкновенно подряд 3 – 7 дней; эти ветры приносят из Месопотамии такое количество пыли, что образуется густая мгла. Наибольшей силы шамал достигает в зимние месяцы, когда эти ветры чередуются с ветрами юго-вост., назыв. каус, последние достигают особенной силы в декабре и апреле. Зимою, особенно в южной части залива, дуют сильные сев. вост. ветры, по местному наши, приносящие туманную и дождливую погоду. Во время смены сезонов, особенно осенью, случаются сильные шквалы, но они еще недостаточно изучены. Береговые бризы весьма неправильны и заметны только по близости берегов; морские бризы очень, правильны летом в Бушире; на аравийском берегу бризы с берега более правильны. Циклоны Аравийского моря не заходят в П. залив. Климат П. зал. чрезвычайно трудно переносится европейцами, тяжесть ужасных летних жаров усиливается еще большою влажностью воздуха и пылью поднимаемой всяким ветром. Аравийский берег жарче персидского и южная часть залива обладает более высокою температурою, нежели северная. Зимою ветры дуют холодные и резкие, но зато более низкая температура делает это время года здоровее для европейцев. На судне в тени наблюдали в августе наиб. темпер. воздуха 38° Ц., а в феврале наименьш. +7° Ц. Осадков выпадает мало, в Бушире в год бывает от 12 до 74 мм, а на аравийском берегу, вероятно, еще меньше. Осадки выпадают почти исключительно в зимние месяцы, зато росы бывают обильны, особенно летом. Густые туманы случаются по близости берегов. Течения, замечаемые в заливе, вероятно, исключительно приливоотливные; во всяком случае они очень слабы и ограничиваются северной частью залива. После сильных ветров замечаются дрейфовые течения. Приливы и отливы в П. заливе действуют неправильно, что объясняется как узостью входа, так и многочисленными банками и мелями. Высота прилива колеблется между 6 – 10 фт, наибольшая бывает в августе, когда дуют попутные муссоны. Приливная волна распространяется в 13 час. от Ормузского пролива до верховья залива. Приливоотливные течения доходят местами до 2 – 3 узлов. Волны в заливе коротки и круты. Температура воды достигает таких пределов, как нигде в других морях, в августе она доходит до 35° Ц. На всем протяжении берегов П. залива есть только одно населенное место, имеющее некоторое значение: Бендер-Бушир, на персидском берегу. Остальные – скорее деревни, особенно по аравийскому берегу, где много заброшенных городков. Берега П. залива довольно бесплодны, но там, где возделывают финиковую пальму, она, благодаря высокой температуре, дает обильный урожай; финики в устье Шат-эл-Араба считаются лучшими в мире. Воды залива чрезвычайно богаты всякими организмами; арабы получают постоянно хорошие уловы. Рыба тут же вялится на солнце и в таком виде идет в Аравию, Занзибар и даже в Индию. Главное богатство залива – жемчужные ловли. Раковины с жемчугами встречаются по всему аравийскому берегу залива, на всех многочисленных его мелях. Ловля продолжается с мая по сентябрь. Полагают, что ежегодно выезжают на ловлю до 5000 лодок, с 70000 чел., вылавливающих жемчуга на сумму до 2, 5 милл. металл, руб. Не смотря на ежегодную ловлю с незапамятных времен, улов, повидимому, не оскудевает. Лучший жемчуг попадаются около устьев ручьев и речек. Самые богатые ловли находятся около о-вов Барейн. Сама ловля производится вполне примитивно; ловцы ныряют иногда на глубину до 13 морских саж., подвергаясь опасности от акул, жертвою которых ежегодно становится человек 20. Вывозится жемчуг в Бомбей и Багдад, также в Европу. Другие предметы вывоза – лошади, хлопчатая бумага, сухие фрукты, розовая вода, опиум. Большая часть судов, плавающих в заливе, английская, но встречаются и американские. Кроме грузовых пароходов, еженедельно ходит почтовый пароход между Бомбеем и Бассорою. По заливу проложены телеграфные кабели до Фао, Бушира и Яшак. где имеются станции с международным обменом депеш. Местное судоходство совершается отчасти на довольно больших судах (в 100 – 400 тонн), назыв. «багалас»; они ходят даже в Индию, в Красное море и к зап. берегу Африки; при умеренных ветрах идут хорошо, но требуют много команды. Меньшие суда, в 100 – 120 тонн, употребляются для плавания по заливу и для ловли жемчуга. Первые карты залива относятся к началу XVI в. и были построены португальцами; затем голландцы дали первую общую карту всего залива. Важнейшие гидрографические работы в П. заливе произведены англичанами, начиная с 1794г. Последние работы совершены в 1860 г.; результатом их явилась карта П. залива, на двух листах (№ 2837 a, b). Ср. «Persian Gulf pilote» (3 изд., 1890).
Ю. Шокальский.

Персиковое дерево

Персиковое дерево – растение из семейства розоцветных (Rosacex), подсемейства миндальных (Amygdaloidex s. Prunoidex). Весьма близко к миндалевому дереву, от которого отличается только плодами. Латинское название: Prunus Persica Sieb. et Zucc. (=Amygdalus Persica L., Persica vulgaris Mill.). Дерево с ланцетными, пильчатыми листьями и почти сидячими, появляющимися до развития листьев, розовыми цветами. Плод, персик, шаровидный, с бороздкою на одной стороне, обыкновенно бархатистый. Косточка морщинисто бороздчатая и с точечными ямочками. Отечество достоверно неизвестно, но принимают, что встречающийся в сев. Китае (близ Пекина) Prunns Davidiana Franchet есть его дикая форма или, по крайней мере, очень близок к ней. Рано одичало в сев. зап. Индии, проникло в Персию, в Европе было в первый раз посажено в Италии около середины первого столетия. Разводится из-за плодов в южн. Европе, особенно во Франции, в более теплых частях умеренной Азии, а также в соответственном климате в Америке. Сев. Америка экспортирует в больших размерах консервы из плодов. Из косточек приготовляется ликер – персико. Известно много разновидностей. По плодам различают 4 класса: 1) плоды бархатистые, мясо легко отделяется от косточки: настоящие персики (peches); 2) плоды бархатистые, мясо не отделяется от косточки: pavies; 3) плоды голые, мясо легко отделяется от косточки: nectarines; 4) голые плоды, косточка не отделяется от мяса: brugnons, violettes. Мясо обыкновенно белое, но есть персики и с красным мясом (sanguinoles, cardinales) и с желтым мясом (apricotees, alberges).

Персона Грата

Персона Грата (Persona grata) (лат.) – «приятная особа». В случае назначения лица дипломатического корпуса на известный пост, принято руководствоваться тем, является ли это лицо P. grata при том дворе, куда оно получает назначение.

Перун

Перун – главное божество восточных славян, бог грома и молнии, отожествляемый с Зевсом и Юпитером. Слово П. производят от санскритского корня «par» и сопоставляют с прозванием индийского божества Индpы – Parjanуa-parganуa (молниеносная туча) По воззрению славян, П. в теплые дни весны являлся со своими молниями, оплодотворял землю дождями и выводил из-за рассеянных туч ясное солнце. Его творческою силою пробуждалась природа к жизни, и он как бы вновь созидал Мир. Отсюда П. производитель, творец. В то же время П. – божество грозное и карающее; его явление возбуждает страх и трепет. В Псковской губ. и в Белоруссии еще недавно слышались клятвы: "сбей тебя П. ", «как цябе П. узяв». П., – божество воинственное, победоносное. В Киеве на Перуновом холме был поставлен изображавший Перуна деревянный истукан, с серебряною головою и золотыми усами (летопись Нестора под 980 г.). Подобный истукан П. был и в Новгороде великом (см. Софийскую летопись под 991 г.). Русское предание, наделяет П. палицею ("Полн. Собр. Рос. Летоп. ", II, 258), плетью (в обрядовом причитании на Васильев день – 1 янв.), луком и стрелами (в белорусских преданиях). Ему приносились в жертву животные, дети, пленные; ему был посвящен дуб, из которого, по преданию, добывался живой огонь; его именем произносились торжественные клятвы, напр. при заключении договоров. После своего крещения Владимир св., до того времени высоко чтивший П., приказал привязать его идола к хвосту лошади и «влещи с горы по Боричеву на Ручей» в Днепр, приставив «12 мужи бити жезлъем»; народ, продолжает летописец, «плакахуся, аще бо не бяху прияти св. крещения». На Перуновом холме Владимиром была воздвигнута церковь во имя св. Василия. Древнее поклонение П. перенесено в христианскую эпоху на Илью пророка и Юрия Храброго. Ср. Афанасьев, «Поэтические воззрения славян на природу» (М., 1865); А. Фаминцын, «Божества древних славян» (СПб., вып. 1, 1884).
В. Р – в.

Песец

Песец или полярная лисица (Canis s. Vulpes lagopus) млекопитающее из подрода лисицы, рода собаки. Характеризуется вертикальным зрачком, кругловатыми небольшими ушами, низкими ногами, очень пушистым хвостом, достигающим одной трети длины всего тела; длина только до 1 м. (с хвостом); цвет меха летом землисто-серый, зимою – чисто белый. Есть разновидность и с голубым мехом зимою. Линяет обыкновенно в июне. Живет на крайнем севере Старого и Нового Света до 60° с. ш. Питается мышами, пеструшками, куропатками; избыток закапывает в землю и расходует по мере надобности. Хитры, наглее, но безвреднее обыкновенных лисиц. Мечут 9 – 12 детенышей, устраивая для них гнезда на скале или обрыве.
Г. Я.
По цвету шерсти песцы разделяются на белых и голубых, вернее сероватодымчатых. Наиболее ценится мех голубых П.; помесь голубых П. с белыми значительно портит достоинство меха, оттого, при действии на нашем дальнем Востоке российско-американской компании, даже принимались особые меры, к истреблению, в местах постоянного промысла голубых П., их белой разновидности. Белый П. видоизменяется по временам года: с. весны во время пребывания в норе, П. имеет шерсть тонкую и чуть не черную, называясь норилками или норчиками, к августу П. делаются крестоватиками, с серою спиною, пересеченною крестообразно серыми же полосками, идущими по ребрам; в октябре они принимают одноцветно серый вид и назыв. голубцами-чалками, синяками и недопесками: около Николина дня, в декабре, становятся настоящими росло песцами, с совершенно белою шерстью. Голубые П. никогда белыми не бывают и летом только темнеют. Подвергаясь преследованию, П. имеют свойство западать, т. е. затаиваться; пользуясь этим, промышленники объезжают П. верхом на лошади, постепенно суживая круги, и приближаются таким образом к П. на выстрел. Ловят П. в кулемки , кляпцы , расставляемые в воротцах загородейзасек , капканы, пасти и черканы ; также раскапывают норы, откуда вытаскивают П. За хвост и убивают. На Командорских островах песцовый промысел сдан правительством в аренду «Русскому товариществу котиковых промыслов», которое обязано выплачивать в казну за принятых от администрации названных островов шкурок: первосортного голубого П. 11 р. 531/2 к. : второсортного голубого П. 5 руб. 77 коп. и белого П. 2 руб. 31 коп., за все золотом. Ср. М. Кривошапкин, «Енисейский округ и его жизнь» (СПб., 1865); Н. Трескин, «Cеверный край Европ. России и его промыслы» (СПб., 1892); «Сибирь и Великая Сибирская железная дорога» (СПб., 1893).
С. Б.

Пескарь

Пескарь (Gobio) род рыб из семейства карповых (Cyprinoidei). Родовые признаки: глоточных зубов с каждой стороны по 7 – 8; венчик их конический на вершине загнут крючком; тело брусковатое; рот обращен несколько книзу и снабжен двумя усиками, сидящими в его углах. Спинной, не имеющий шипа, и заднепроходный плавники с коротким основанием. Известны два вида. Обыкновенный П. (G. fluviatilis) достигает 12 – 15 см. длины; сверху черновато-серый с чернозелеными и синими пятнами; снизу серебристый с красноватым отливом; спин. и хвост. плавники желтоватые с черно-бурыми пятнами, остальные без пятен; в спинном 3 и 7 лучей, а в заднепроходном 3 и 6. Распространен в большей части Европы; в Финляндии не найден; восточнее – доходит до Архангельска; найден в западной Сибири, Монголии и в Туркестане. Обитает в реках; небольших речках, озерах и прудах. Нерест начинается в мае, икра выпускается с перерывами в несколько приемов в продолжение месяца. П.– звездочет (G. uranoscopus) несколько менее предыдущего; тело и плавники без пятен. В спинном плавнике 2 и 7 лучей, в заднепроходном 2 и 5. Водится в Днестре, Каме и прилегающей к ней части Волги; тоже известен из Изара, Залцаха, Зау и Идрии.

Песок

Песок – Все рыхлые обломочные породы, состоящие из угловатых или округленных или окатанных зерен, величина которых не превышает горошины и не спускается ниже 0,05 мм. в диаметре, носят общее название П. или псаммита. Особенно важным по своему значительному распространению является кварцевый П.. более или менее чистый; под названием П. обыкновенно подразумевают именно кварцевый П. По составу, цвету, по подмесям, наконец, по крупности зерна П. представляет довольно значительное разнообразие. П. отлагается проточной водой, а иногда атмосферой и является продуктом дезагрегации, распадения других горных пород. По крупности зерна иногда различают: мелкий (мелкозернистый) П. – 0,05 до 0,25 мм. диам., средний – 0,25 – 0,50, крупнозернистый 0,5 – 1,10 и даже до 3 мм.; если отдельные зерна достигают величины горошины, то П называется гравием или хрящом". П. встречается во всех геологических системах и обыкновенно содержит в виде подмеси много различных минералов. Кроме кварцевого П. следует упомянуть еще о магнитном П., который состоит из зерен титанистого магнитного железняка, с подмесью зерен кварца, слюды и ряда других минералов. В виде незначительных отложений магнитный П. встречается очень часто на берегу морей, некоторых рек, озер; иногда, как напр. в сев. части Новой Зеландии и некот. других местностях магнитный П. образует мощные отложения. Кварцевый П. залегает в прибрежной полосе и мелководных частях морей, озер, рек, в дюнах и в различных геологических системах, образуя иногда значительные и мощные скопления; он образуется везде, где происходит разрушение пород, содержащих кварц, перенос, измельчение и сортировка продуктов разрушения проточною водою, а иногда и атмосферой. Путем цементирования песчинок и превращения рыхлого П. в более или менее твердую сплошную породу получаются песчаники. Вулканическим П. называют те рыхлые вулканические отложения , которые состоят из обломков лавы, стекла и отдельных минералов, величиною, приблизительно, от просяного зерна до горошины. Кварцевый П., который чаще всего является белым или желтым, имеет применение в стеклянном, фарфоровом, цементном производствах, в смеси с асфальтом для мощения улиц, далее для посыпки дорожек в садах, тротуаров, для чистки металлических предметов и т. д.; очень чистый мелкий кварцевый П. употребляется иногда для чистки платиновой посуды. Пески, содержащие драгоценные металлы или минералы, называются россыпями.
Ф. Л.-Л.
Песок (технич.). – из различных сортов П. кварцевый имеет главное значение как в строительном деле, так и в технике. В чистом виде этот П. белого цвета, но по большей части встречается в природе с примесью глинистых частиц, известковых; от примеси окиси железа П. бывает окрашен в красновато-желтый или землисто– желтый цвет. Уд. вес его 2,5 – 2,7. По месту нахождения различается П. речной, горный, овражный и погребной. Речной П" обыкновенно самый чистый, находится на дне или на берегах рек, имея зерна довольно круглой формы – как бы полированные. Горный или овражный П. находится у подножья гор в оврагах, песчинки его весьма неровны и угловаты и обыкновенно перемешаны с землистыми или иловатыми частицами. Погребной, встречающийся в земле на известной глубине, под наносными слоями других пород, тоже имеет зерна остро угловатые с шероховатой поверхностью. Это был бы самый лучший строительный материал, если бы чаще попадался в природе. По величине зерен П. бывает: крупный, средний и мелкий. Сортировка песка по величине зерен производится посредством проволочных сит, называемых грохотами. Величина песчинок крупного песка бывает от 3/4 до 1 линии, среднего – от 3/4 до 1/2 линии и мелкого – менее 1/2 линии. Более крупный П., называемый уже гравием или хрящом, в свою очередь бывает также 3 сортов: мелкий с зернами до 2 линий, средний до 5 линий и крупный до 8 линий в диаметре. Свойства П. Сухой П. не сжимаем, за исключением погребного, а иногда и горного П., который имеет некоторую степень сжимаемости от обломки острых углов; это свойство П. ставит его в ряду самых лучших материалов для устройства на нем оснований. Давление П. на дно сосуда равно половине или даже одной трети веса П. Если высоту песчаного столба будем увеличивать, то давление не будет увеличиваться пропорционально высоте, а после известной высоты давление на дно остается то же. Это объясняется тем, что песчинки, соприкасаясь между собою, образуют как бы сводики, которые передают давление на стенки, а не на дно. На этом свойстве основано применение его для устройства песчаных свай и забивки шпуров. Песчинки сухого чистого П. не имеют между собою никакого сцепления, а потому он не только не удерживается в вертикальной плоскости, но его естественный откос весьма мал и изменяется от 28° до 30°. П. вполне проницаем для воды, которая всегда, хотя и медленно, проникает до самого низа, как бы ни был глубок слой П. Этим свойством П. пользуются при устройстве фильтров. Если в дне ящика, наполненного П., сделаем отверстие и заставим П. высыпаться через это отверстие, то он будет вытекать с одинаковою скоростью, не смотря ни на высоту слоя, лежащего над ним, ни на давление. На этом свойстве П. основано, между прочим, устройство песочных часов. П., вытекая, образует воронку, а потому, если желают, чтобы П. высыпался весь, то дну ящика придают форму опрокинутого конуса, стены которого должны образовать с горизонтом угол более угла естественного откоса, т. е. более 30°. Если отверстие сделано будет сбоку ящика, то П. в этом случае будет высыпаться только тогда, когда высота отверстия будет более толщины стенки ящика. Мокрый П., напротив, держит вертикальные стенки, т. е. обладает некоторой силой сцепления частиц, все давление передает дну ящика и т. д. Самый мелкий, слежавшийся П. проницаем для воды лишь до известной глубины. П. составляет предмет торговли и чем он чище и зернистее, тем и ценнее. Часто приходится очищать П. искусственно. Для производства стеклянного требуется очистка от примеси железа, для растворов строительных – от всякого рода глинистых, известковых и иловатых примесей и т. д. Для очищения от окиси железа П. обмывают водою с примесью соляной кислоты. Для хорошей очистки П. для цементных растворов прибегают к промывке машиною Гресли и Руга. С помощью этой машины можно в 10 часов промыть от 3 – 10 куб. саж. песку. От химических и физических свойств П. зависит качество раствора вообще, а в особенности цементного для гидротехнических сооружений, но до настоящего времени сделано весьма немного для изучения этих свойств и влияния их на растворы как в отдельности, так и в совокупности. Механическая лаборатория Инст. инжен. путей сообщения в СП б. занялась в прошлом году исследованием этого вопроса и в результате получились следующие выводы. 1) Относительно веса единицы объема: а) вес данного сорта рыхлого П. на 12 – 14% легче веса того же сорта уплотненного П.; о) самым тяжелым П. как в рыхлом, так и уплотненном состоянии следует считать смесь самого крупного П. с самым мелким; вообще смеси разных (по величине зерен) сортов П. всегда тяжелее П. одинаковой крупности; в) вес песков однородной крупности, как рыхлых, так и уплотненных, с уменьшением крупности П. увеличивается, так что разница между самым мелким и крупным в уплотненном виде доходит до 4 %, г) разница между весами равных объемов мокрого и уплотненного П. не превосходит 4 %; разница такая объясняется тем обстоятельством, что при насыпании П. в воду вместе с ним увлекаются пузырьки воздуха, которые, не смотря на тщательное перемешивание, трудно удалить; эти-то пузырьки и увеличивают объем П., уменьшая таким образом его вес; д) вес единицы объема уплотненного П. очень близко подходить к весу такой же единицы объема мокрого П., т. е. такого П.. каким он является в растворах. 2) Относительно количества пустот в % от занимаемого П. объема можно сделать следующие заключения: а) количество пустот в П. уплотненных менее на 20 %, чем в П. неуплотненных; б) для разных крупностей П., как уплотненных, так и неуплотненных, количество пустот почти одно и то же, но все же количество пустот, с уменьшением крупности П., уменьшается (а вес увеличивается); наименьшее количество пустот получается, если смешать самый крупный П. с самым мелким. На основании произведенных исследований можно принять, что вес 1 кб. фт. (в пудах) для среднего П. в уплотненном состоянии 2,87, а в рыхлом 2,47. Сообразно с этим и количество пустот в % от занимаемого П. объема будет для среднего П. в уплотненном состоянии 37 % и в рыхлом 45,5 %. Употребление песка очень многосторонне и обширно; он идет для образования насыпей железных дорог и пр., на подсыпку под мостовые, устройство шоссе, для образования растворов; для устройства фильтров, выделки стекла, обделки его, а в самое последнее время его стали употреблять и для очистки металлических поверхностей от ржавчины и грязи; последнее, самое новое применение заключается в том, что посредством сжатого воздуха и особого прибора выбрасывается на металлическую поверхность, подлежащую очистке, струя П. с такою силою, что в продолжение 10 минут одним прибором может быть очищена поверхность, равная 2 кв. саж. В зависимости от большей или меньшей трудности доставки того или другого сорта П. находится и его ценность. П. чаще всего покупается и принимается в кубических саженях, в складных ящиках в 1/2 куб. саж. вместимости, и потому мера эта называется полусаженком. Для шоссе П. ставится в конусы, обмеряемые веревкою в 63/4, арш. длиною, которая, будучи перекинута через вершину конуса, должна своими концами касаться основания этого конуса. В такой конусообразной куче будет тогда 1/2 куб. саж. песку.
П. международный (прусский) – называется так потому, что принят в техники за единицу сравнения П. вообще. Этот П. добывается у станции Фреенвальд железной дороги Штетин – Берлин и просеивается на цементном заводе «Portland-StetinerCement» сквозь большие сита. Удельный вес 2,64. Вес 1 куб. фт. =2,47 пд. Объем, занимаемый 100 кг. песку = 0,07 куб. м., а количество пустот в % от занимаемого объема = 45,75.
Эд. Фрик. Д.

Пессимизм

Пессимизм (от лат. pessimus – наихудший) – отрицательная оценка человеческой и всемирной жизни. Весьма распространенную элементарную форму такой оценки мы находим в П. сравнительно-историческом, от Гезиода и до наших дней каждая эпоха считала себя наихудшею. Что люди субъективно имеют особую чувствительность к бедствиям своего времени – это не требует объяснения, и упомянутый вид П. есть вполне естественная и практически неизбежная иллюзия, от которой мы теоретически освобождаемся, как только узнаем факт ее повторения в различные эпохи, при самых разнообразных исторических условиях. Пессимистическому взгляду на историю противополагается идея постоянного возрастания человеческого благополучия . Сознание, что в мире есть зло и что оно не упраздняется одним прогрессом социальных условий жизни, вызывает принципиальный вопрос об оценке мирового бытия, при чем с крайним отрицательным ответом является П. безусловный, выразившийся в буддийской религии и получивший новейшую философскую обработку в системах Шопенгауэра и Гартмана. Полную формулу безусловного П. мы находим в основном буддийском учении о «4 благородных истинах»: 1) существование есть мучение, 2) причина его есть бессмысленное хотение, не имеющее ни основания, ни цели, 3) избавление от мучительного существования возможно чрез уничтожение всякого хотения, 4) путь такого избавления ведет чрез познание связи явлений и соблюдение совершенных нравственных заповедей, данных Буддой, а конец его есть Нирвана, полное «погашение» бытия. Этот основной пессимистический взгляд на бытие, как на страдание или мучение, и на небытие, как на избавление от муки, – к которому ничего существенного не прибавили новейшие сторонники абсолютного П., – дополняется в буддизме двумя теориями: об условиях существования (ниданы) и об агрегатах (сканды), составляющих человека. Из 12 «нидан» принципиальное значение имеют: 1-я – неведение или бессмыслие (этим исключается понятие разумности или целесообразности существования): 2-я – закон моральной причинности (карма), в силу которого каждый акт имеет свои роковые последствия, независимые от действующего; 8-я – жажда бытия; 11-я – рождение в определенной форме; 12-я – старость и смерть. «Ниданы» определяют процесс мучительного существования; что касается до его субъектов, то буддизм решительно отрицает их самостоятельность, в смысле духовной субстанции, и в каждом живом существе видит лишь агрегат нескольких агрегатов (сканд) физических и психологических, распадающихся в момент смерти. В силу закона моральной причинности, дела, совершенные каждым, создают, вслед за его смертью, новый агрегат, подлежащий соответствующим страданиям, и так далее до бесконечности. Спасение от этой «сансары» (вечного мучения) возможно только через указанный путь отречения от всякой воли и, следовательно, прекращения всяких действий, в силу чего, после покрытия прежней кармы остальным страданием, погашается и всякое бытие, за отсутствием для него всяких новых причин. При оценке этой системы безусловного П. должно обратить внимание на ту конкретную точку отправления, которую указывает само буддийское предание. Индийский царевич, отдавший свою первую молодость всевозможным житейским удовольствиям, на 30-м году, встретивши нищего, больного, калеку и мертвеца, задумывается о непрочности житейского благополучия и покидает свой гарем, чтобы в уединении размышлять о смысле жизни. Какова бы ни была степень исторической достоверности этого сказания, в нем ярко выражена та простая истина, что материальная жизнь, даже при самых исключительно благоприятных условиях, сама по себе неудовлетворительна. Все житейские блага непрочны, болезнь, старость и смерть – общий удел живых существ: такой П. есть аксиома. Широкая система безусловного отрицания бытия, воздвигаемая на этом твердом, но узком основании, лишена, однако, всякой устойчивости и разлагается от внутренних противоречий не устраненных, а скорее усиленных и умноженных новейшей метафизикой отчаяния. Первое внутреннее противоречие выражается в двусмысленной роли, которую в этом построении играет факт смерти. Он представляется сначала венцом всех зол: лишь при виде мертвеца в уме Будды созревает безусловный П. и решимость стать на путь отречения. Между тем такой взгляд на смерть имеет смысл лишь для оптимизма, признающего жизнь за благо и условие всех благ: лишение жизни, с этой точки зрения, есть величайшее зло. Для П., признающего, что жизнь, по существу, есть мучение, конец этого мучения должен являться, наоборот, величайшим благом – а в таком случае общее мировоззрение опять получает оптимистическую окраску: мир оказывается так хорошо устроенным, что вместе с мучительною болезнью неизбежно дается и радикальное от нее лекарство. Такому заключению лишь по ошибке противопоставляется буддийская теория многих преемственных рождений, чем, будто бы, отнимается у факта смерти характер окончательного избавления. На самом деле и по буддийскому воззрению для страдающего существа смерть есть конец всех страданий, ибо это существо есть только совокупность агрегатов, распадающихся в момент смерти. Никакой субстанции, переживающей этот момент и сохраняющей свое единство, буддизм не допускает; связь между умершим и тем новым существом, которое родится из его дел по закону «кармы», находится вне их обоих: теория не может утверждать их личного тождества или единства самосознания, ибо это противоречит очевидности: никто не помнит своих прежних существований, т. е. прежних воплощений своей «кармы», хотя для каждого таких воплощений предполагается бесчисленное множество. Если же единство самосознания ограничивается каждый раз пределами одного воплощения, то ими же ограничивается и действительное страдание для каждого существа. Новейшая форма абсолютного П. (у Шопенгауэра и Гартмана) также не представляет никаких оснований для превращения зла в какой-то трансцендентный атрибут бытия. Зло и здесь сводится собственно к страданию, страдание же действительно существует лишь поскольку сознается – а сознание для философии П. есть не более как мозговое явление (Gehirnphanomen) и, следовательно, возможно только для организмов, обладающих нервною системой и страдающих при известной степени раздражения чувствительных нервов. Следовательно страдания всякого существа ограничиваются пределами его данного телесного существования и совершенно прекращаются с разрушением организма в смерти. Шопенгауэр и Гартман много говорят о «мировом страдании», но именно с их точки зрения это может быть только риторическою фигурой, ибо мир, т. е. его единое метафизическое начало – «воля», «бессознательное» и т. п. – не может страдать: для этого оно должно было бы по крайней мере обладать собственными чувствительными нервами и мозгом, чего ему не предоставлено. Универсальное страдать не может; страдает только индивидуальное, в своем органическом воплощении, уничтожаемом смертью. Реально существующее страдание ограничивается, только областью сознания – людьми и животными; все эти существа страдают, но каждое порознь, и страдание каждого с концом его жизни совершенно прекращается. Если Шопенгауэр прав, что нельзя ощущать, представлять, познавать «за пределами своей кожи», то столь же невозможно за этими пределами и страдать; поэтому и чужие страдания могут быть мучительны для каждого лишь через их отражение в пределах его «кожи», т. е. через его организм, и с его смертью совершенно исчезают. Таким образом безусловный П. ни в древней индийской; ни в новой германской своей форме не в состоянии отнять у смерти ее значения окончательной избавительницы от бедствий жизни, и с этой точки зрения ничто логически не мешает каждому ускорять такое избавление чрез самоубийство. Попытки Шопенгауэра и Гартмана отклонить этот вывод своею крайнею слабостью подтверждают его неизбежность. Первый говорит, что самоубийство есть ошибка, потому что в нем истребляется не сущность зла (мировая воля), а только явление. Но никакой самоубийца и не ставит себе такой нелепой задачи, как истребление сущности вещей. В качестве страдающего явления он хочет избавиться от своей жизни, как мучительного явления – и такой цели он несомненно достигает с точки зрения самого Шопенгауэра, который, при всем своем пессимизме, не может утверждать, чтобы мертвые страдали. Гартман, вполне признавая, что последняя цель есть именно самоубийство, требует, чтобы отдельный человек в интересах человечества и вселенной воздерживался от личного самоубийства и посвящал свои силы на подготовку средств к тому всеобщему собирательному самоубийству, которым должен окончиться исторический и космический процесс. Это – высший нравственный долг, тогда как убивать себя, чтобы избавиться от собственных страданий, свойственно людям, стоящим на низшей, эвдемонистической ступени этики. Последнее, конечно, справедливо, но собственный принцип безусловного П. логически исключает всякую другую этику. Если все дело в том, чтобы уничтожить мучительное существование, то нет никакой возможности разумно доказать кому-нибудь, что он должен иметь в виду не свои собственные, действительно испытываемые мучения; а предполагаемые мучения того отдаленного потомства, которое будет способно на акт коллективного самоубийства; да и для тех будущих пессимистов теперешнее личное самоубийство данного субъекта может быть (в смысле Гартмана) полезно как пример для подражания, ибо ясно, что если каждый будет себя убивать, то общая цель будет достигнута. – На самом деле безусловный П. как первоначально явился, так и до конца остается лишь плодом пресыщенной чувственности. В этом его истинное значение и его ограниченность. Справедливая оценка жизни материальной, которая, в отдельности взятая, есть только «похоть плоти, похоть очей и гордость житейская», приводит размышляющий ум к истинному заключению, что «мир весь во зле лежит», чем и исчерпывается правда П. Но когда человек, познавший до пресыщения неудовлетворительность плотской жизни и не одушевленный преобладающим интересом к чему-нибудь другому, лучшему, незаконным образом обобщает и расширяет отрицательный результата своего опыта, то, вместо верного пессимистического отношения к односторонне материальному направлению жизни, получается ложное утверждение, что сама жизнь, сам мир и само бытие суть зло и мучение. В этом принципе безусловного пессимизма 1) не различается зло нравственное от страдания и бедствия, или зла физического, и 2) так смутно понятое зло принимается за подлинную первооснову всякого бытия, что не только ни на чем не основано, но и ведет к явным нелепостям. Так, последовательно применяя эту точку зрения, пришлось бы признать болезнь за постоянное нормальное состояние, а здоровье – за случайную и непонятную аномалию; но в таком случае мы не замечали бы болезни и мучительно ощущали бы здоровье, как нарушение нормы; между тем, наоборот, здоровье нами обыкновенно не замечается именно как первичное, нормальное состояние, болезнь же мучительно сознается как привходящее, случайное отклонение от нормы. К подобным же нелепостям приводит безусловный П. и в нравственной сфере. Иногда П. называется всякое воззрение, которое признает реальность и важное значение зла в мире, но лишь как вторичного, обусловленного и преодолеваемого фактора человеческого и природного бытия. Такой относительный пессимизм содержится многими философскими и большинством религиозных систем; но его нельзя рассматривать вне общей связи того или другого миросозерцания, в которое он входит как один из составных элементов.
Вл. Соловьев.

Песталоцци

Песталоцци (Иоганн Генрих Pestalozzi, 1746 – 1827) – знаменитый педагог, родом из Цюриха, сын глазного врача. Рано лишившись отца, он был окружен в детстве заботами матери. В школе он считался неспособным учеником и был предметом насмешек своих товарищей. Поступив в университет, он имел в виду богословское поприще; но вскоре он начинает думать о нуждах народа, о средствах к их устранению и, чтобы быть ближе к народу, готовится сначала к юридическому поприщу, а затем становится агрономом. Чтение «Эмиля» Руссо подействовало на П. с особенною силою; человек замечательно мягкого характера, до болезненности отзывчивый к людскому горю, П. волновался и горячился на каждом шагу. Покинув университет, он приобрел небольшое имение, Нейгоф. Здесь ему хотелось ввести некоторые преобразования в земледелии и познакомить с ними окрестных крестьян. Вследствие полной неспособности П. заниматься хозяйством, попытка его не дала никаких результатов и привела только П. к крайне стесненному материальному положению. В это время он пришел к мысли, что больше всего в помощи нуждаются крестьянские дети, остающиеся без вся кого призора и воспитания. При некоторой поддержке местных общин и добрых людей П. собрал у себя до 50 детей, которым самоотверженно посвятил все свои силы и материальные средства, приучая их летом к полевым работам, а зимою к ремеслу. Это начинание также постигла неудача. Родители стали уводить своих детей, как только те получали приличную одежду, или же забирали себе деньги, которые были заработаны детьми. П. вынужден был закрыть школу, тем более, что у него не хватало средств на ее содержание. Небольшое сочинение его: «Досуги отшельника» (1780), написанное в виде афоризмов, встречено было не без сочувствия; П. высказывает здесь все основные взгляды, которые он только развивал впоследствии. Большой успех имело сочинение его: «Лингард и Гертруда, книга для народа» (1781). Это рассказ о том, как в одной деревушке получила влияние простая, но толковая женщина, умеющая воспитывать своих детей, и убедившая односельчан завести у себя школу. От неопределенных и пылких мечтаний П. переходит здесь к суровым вопросам жизни: «заткнуть дыру, из которой текут народные бедствия», можно только в том случае, если уровень народного образования будет поднят – но так как у народа нет ни средств, ни сил для устройства громадного числа школ, то образование, по убеждению П., прежде всего следует отдать в руки матерей. Для облегчения матерям их задачи необходимо дать им руководство, которое и было написано П. Под старость П. пришлось вернуться к своей прежней деятельности. Швейцарское правительство, в среде которого были люди, расположенные к П., предоставило ему здания монастыря урсулинок в Станце, полуразрушенные во время войны. Здесь П. вновь собрал детей, бродивших после войны без пристанища. Не имея помощников, П. должен был сам справляться с толпою около сотни детей, усвоивших себе не совсем хорошие привычки. П. был в одно и тоже время начальником заведения, учителем, казначеем, дворником и даже сиделкой. Тем не менее сердечность и душевная привлекательность П. превозмогли все трудности; старшие дети вскоре стали помогать П. Занятия П. были прерваны совершенно случайно: французским войскам понадобились монастырские здания под госпиталь, и П., силы которого в это время были надорваны, вынужден был закрыть школу. Несколько времени спустя, при более благоприятных обстоятельствах, ему удается открыть школу в Бургдорфе, а затем перенести ее о Ивердон, где известность П. достигает апогея. В Бургдорф и Ивердон являлись разные лица, чтобы воочию убедиться в целесообразности приемов П. Имп. Александр I также интересовался делом П., виделся с ним и отнесся к нему весьма милостиво. Последние годы жизни П. принесли ему однако, много огорчений: помощники его в Ивердоне перессорились, Песталоцци должен был покинуть основанное им заведение и вскоре умер в своем Нейгофе. Это был народник в лучшем значении слова. Последовательнее всего П. изложил свои педагогические взгляды в книге: «Как Гертруда учит своих детей». Основою воспитания должна быть природа человека. В психической жизни человека П. подмечает пять «физико-механических» законов: закон постепенности и последовательности, закон связности, закон совместных ощущений, закон причинности и закон психической самобытности. Эти законы должны быть применены к воспитанию и обучению – а им удовлетворяет только наглядность, так как в душевной жизни человека из ощущений и представлений развиваются понятия. Если понятия не имеют этой подкладки, то они пусты и бесполезны. Наглядность достигается участием всех внешних органов чувств в приобретения и усвоении знаний. Усвоение знаний обнаруживает в человеке троякого рода способность: способность получить образ, соответствующий ощущению, способность выделить его из целой массы образов и способность дать ему определенный значок. Поэтому основой всякого усвоения, а следовательно и обучения, надо считать форму, число и слово, Знание только тогда можно считать усвоенным, когда оно отлилось в форму, ясно различается от других знаний и получило название. На этих рассуждениях П. строит последовательную методику элементарного преподавания. Обучение слову, форме и числу приводит к необходимости заниматься родным языком, чистописанием, рисованием и арифметикою. П. дает очень обстоятельную методику этих предметов, основанную на принципе наглядности. Основные методические приемы обучения грамоте, счету и письму, как они изложены у П., стали в настоящее время достоянием всякой здравой педагогики. Подобно другим педагогам, простое накопление знаний П. считает вредным: знание должно вести к действию. Верный принципу наглядности, Песталоцци желает, чтобы и навыки, и сноровки приобретались тем же путем, как и знания – путем наглядности. Собрание сочинений П. вышло еще при его жизни (Тюбинген и Штуттг., 1819 – 26); новое издание принадлежит Зейфарту (Берл., 1869 и сл.), который написал и одну из лучших биографий П. (Лпц., 1876). По-русски избранные педагогические сочинения П. выходят в «Педагогической Библиотеке», издаваемой гг. Тихомировым и Адольфом (М., 1893 и сл.). «Исповедь» П. переведена К. Воскресенским (Рига, 1893). См. ст. К. Тимофеева в"Журн. Мин. Нар. Просв." (ч. 110 и 111); А. Попов, в «Правосл. Обозрении» (1897, ноябрь и декабрь). В биографии, составленной для серии г. Павленкова г. Я. Абрамовыми (СПб., 1893), П. нашел крайне одностороннюю оценку.
Я. К.

Пестель Павел Иванович

Пестель (Павел Иванович) – декабрист (1792 – 1826). Воспитывался в Дрездене, потом в пажеском корпусе. Участвуя в Отечественной войне, он был ранен под Вильной (1812); по выздоровлении поступил в адъютанты к гр. Витгенштейну, отличился в сражениях при Лейпциге, при Бар-сюр-Обе и при Труа; позже вместе с графом Витгенштейном проживал в Тульчине, откуда ездил в Бесарабию для собирания сведений о возмущении греков против турок и для переговоров с господарем Молдавии (1821). В 1822 г. он был переведен полковником в совершенно расстроенный вятский полк и в течение года привел его в порядок. Сам Александр I, осматривая его в сентябре 1823 г., выразился: «превосходно, точно гвардия», и пожаловал П. 3000 дес. земли. Участвуя еще с 1816 г. в масонских ложах, П. был одним из учредителей «Союза Благоденствия» (1817), составил даже для него устав, но вскоре перенес свою деятельность в южное тайное общество. Обладая большим умом, разносторонними познаниями и даром слова (о чем единогласно свидетельствуют почти все его современники), П. скоро стал во главе общества. Силою своего красноречия он убедил в 1825 г. и петербургское общество действовать в духе южного. Выражением его взглядов была составленная им «Русская Правда»; этот проект, написанный в духе республиканском, можно считать, вместе с проектом Н. Муравьева главными выражениями идей тайного общества, хотя ни тот, ни другой не имели никакой обязательности для членов общества. Сам П., по словам Якушкина, при составлении «Русской Правды» имел в виду только приготовиться к деятельности в земской думе. Важнейшею стороною «Русской Правды» являлись размышления П. о внутреннем устройстве России, политическом и экономическом, которые Н. И. Тургенев называл «социалистическими теориями». Следственная комиссия построила свои обвинения против П. и некоторых других именно на «Русской Правде». Из сохранившихся писем П. видно, что он отличался нежною заботливостью по отношению к родителям. Вскоре после 14 декабря он был арестован на дороге в Тульчин и после 6-ти месячного заключения в Петропавловской крепости, приговорен к четвертованию, замененному повешением, что и было исполнено 13 июля 1826 г. Довольно сочувственный отзыв о П. см. в «Записках» гр. П. Д. Киселева (П., 1823). Еще теплее отзыв гр. Витгенштейна (Русский Архив", 1870) В. Р.– в.

Пестум

Пестум (Paestum),. первоначально Посидония (Poseidwnia) – сибарийская колония, основанная в VI в. до Р. Хр. на зап. берегу Лукании, позднее перенесенная дальше в глубь страны, по причине дурной воды и болотистой почвы. В средине V в, город утратил греч. характер и сделался чисто луканским. В 274 г. до Р. Хр. П. был колонизован латинами и с этих пор потерял все свое значение; единственное, чем он был известен в позднейшее время – розы, в обилии покрывавшие его окрестности. В конце IX в. П. был разорен сарацинами.

Песчаник

Песчаник – состоит из мелких угловатых, а иногда и закругленных зерен, песчинок, одного или нескольких минералов, сцементированных каким-нибудь веществом. П. образуются из песков; преобладание среди этих последних кварцевых разностей обуславливает и господство кварцевых П. Зерна, из которых сложен П., обыкновенно неправильно, угловатой формы или закруглены обтачивающей деятельностью атмосферы и песка (как напр. в пустынях, дюнах и т. п.). Но иногда попадаются и П., состоящие из правильно образованных кристаллов кварца, и тогда они носят название кристаллизованных или кристаллических П. Особенно интересны П., являющиеся в псевдоморфозах по кристаллам каких-нибудь минералов, напр. П. Фонтенебло во Франции, в виде прекрасных псевдоморфоз по кальциту, гипсоносный П. Закаспийской области – в виде псевдоморфоз по гипсу. По составу, цвету, твердости П. представляют чрезвычайно большое разнообразие, обусловленное как различием цемента, так и зерен или песчинок, т. е. того песка, из которого образовался данный П. Кроме того, многие П. содержат друзы, гнезда, включения и различные стяжения тех или других минералов, окаменелости, отпечатки растений или животных. П. в большинстве случаев являются яснослоистыми с более или менее заметным различием слоев по окраске или по крупности зерна. Чрезвычайно характерны наблюдаемые иногда на поверхности слоев некоторых песчаников следы волн или ряби – чередование волнистых валиков и желобов, как на поверхности песка в прибрежной полосе моря. По мере увеличения крупности зерна слагающих П. песчинок, П. переходит в конгломерат; при господстве глинистого цемента П. переходит в песчаную глину, известкового – в известняк и т.п. Зерна, слагающие П., в громадном большинстве случаев принадлежат кварцу с более или менее незначительной подмесью многочисленных минералов, как в песках; при большом содержании полевого шпата П. получает название полевошпатового П. или псаммита. П. залегают мощными напластованиями в отложениях всех геологических систем, начиная с древнейших и кончая новейшими; по цвету они чрезвычайно разнообразны: белые, серые, желтые, красные, зеленые, черные и т. д. По составу цемента различают: кварцевый и кремнистый П., известковый, гипсовый, каолиновый, глинистый, рухляковый, железистый, битуминозный, асфальтовый, глауконитовый и нек. друг. Особенно интересен гибкий П, т. наз. итаколумит Бразилии. К П. тесно примыкают и зернистые кварциты. П. образуются из песков путем цементирования песчинок каким-нибудь минеральным веществом, следов. являются тоже обломочными осадочными породами, происшедшими на счет разрушения других пород. П. представляет один из наиболее распространенных строительных материалов; из него также приготовляют жернова, различные столбы и пр.
Ф. Д. Л.

Петипа

Петипа – артистическая семья. Мариус Иванович П. – известный балетмейстер и танцовщик, род. в 1822 г. в Марсели, в семье танцовщика и балетмейстера Жана П. (1787 – 1855), служившего в 1850-х годах и на спб. балетной сцене. Дебютировал в Париже; в 1847 г. приглашен в СПб. балетным jeune premier; с 1869 г. балетмейстер, много сделавший для нашего балета. Сочинил и поставил на нашей сцене до 50 балетов; новейшие из них – «Синяя борода» (1896) и «Раймонда» (поставлена в январе 1893 г.). Носит звание солиста двора Его Величества. Его брат, Люсьен П. – также известный танцовщик и балетмейстер в Париже. Жена Mapиyca П. – Мария Сергеевна, урожденная Суровщикова (1882), по окончании курса в спб. театральном училище, принята в 1854 г. на Имп. балетную сцену (СПб.). В 1861 г. и 1862 г. с большим успехом танцевала в театре парижской Большой оперы, в 1863 г. – в Берлине. Mapиyc П. для нее специально поставил несколько балетов. Дочь их Мария Мариусовна П. – балерина Имп. спб. театров, род. в 1857 г.; к сцене ее приготовил отец, дебютировала в 1875 г. в балете «Голубая Георгина», в котором до тех пор отличалась ее мать; редко балеты, которые с тех пор ставил ее отец, обходились без ее участия. Особенным успехом она пользуется в характерных танцах. Брат ее Мариус Мариусович – драматический актер, род. в 1854 г. Окончил курс в спб. коммерческом училище; на сцене с 1871 г., сначала в провинции. В период господства на спб. Александринской сцене оперетки, П., обладая недурным голосом, с успехом исполнял роли Анжа Питу («Дочь рынка»); Пигмалиона («Прекрасна Галатея») и др. Позже П. обратился к драматическому репертуару и выработался в прекрасного jeune premier, с большим успехом выступавшего в ролях фатов и молодых резонеров. В 1886 г., вследствие недоразумений с казенной дирекцией, вышел в отставку и с тех пор играет в провинции, вместе с женой, Лидий Петровной (рожд. Евстафиевой).
Ум.

Петиция

Петиция (дат. petitio – искание, требование, прошение) один из способов, установленных конституционным правом, для достижения каких-либо мероприятий со стороны государственной власти. На французском и английском языках слово П. употребляется в более широком смысле: им обозначается всякая просьба, обращаемая лицом или многими лицами к какому бы то ни было органу власти. Бенжамен Констан признает 5 категорий П., в том числе П., подаваемые в интересах частного лица; остальные категории: 1) П., преследующая местные интересы; 2) П. с жалобами на злоупотребления местных властей; 3) П., требующая общественных реформ и 4) адресы с выражением благодарности или сочувствия правительству, парламенту и т. п. На немецком и русском языках термин П. употребляется обыкновенно в более тесном смысле прошения, подаваемого органу верховной государственной власти (главе государства, парламенту или одной из его палат, реже – министерству или отдельному министру), с указанием на необходимость какой-либо общей реформы или частного изменения в законодательстве. Большая часть конституций гарантирует право подачи П., как свободное и неотъемлемое право каждого. В Англии право П. признано уже в постановлении общин, утвержденном королем Генрихом IV. Знаменитейшая из П. самой палаты общин – П. о правах, 1628 г. В виду серьезного политического значения, которое начали приобретать П., правительство делало попытки их ограничить; в 1673 г. был издан закон против шумных (tumultuous) П., запретивший П. более чем от 10 лиц сразу. Закон доныне не отменен, но с 1689 г. не имел применения. Современное право П. основывается на билле о правах 1639 г. С конца XVIII века входят в обычай П.. подаваемые парламенту, и с тех пор они сделались одним из самых важных проявлений общественной самодеятельности; каждый год подается их по несколько тысяч, даже десятков тысяч. Количество П. с требованием какой-либо реформы и количество подписей под ними служит для парламента и правительства важнейшим указанием на настроение общественного мнения по данному вопросу. П. нередко давали толчок для постановки на очередь важных законодательных вопросов (напр. билля о реформе). П. той или другой палате парламента в Англии могут быть поданы не иначе, как через ее члена; исключение делается для лондонского Сити, которое имеет привилегию подавать П. через шерифа, и для Дублина, сохранившего привилегию подавать П. через лорда мэра. П., подаваемые в парламент, пишутся в определенной форме и должны заканчиваться просительным пунктом и подписями. Прежде парламент обсуждал все подаваемые ему П., но с течением времени их число настолько увеличилось, что это стало немыслимым. Теперь (с 1839 г.) в палате общин существует специальный комитет, предварительно рассматривающий П. как со стороны их содержания, так и со стороны подлинности подписей (случаются подписи фальшивые) и периодически печатающий списки всех поданных П. с кратким изложением их или с полным текстом. На обсуждение палаты общин П. переходит только в том случае, если какой-либо депутат возьмет на себя почин и сделает соответственный запрос; громадное большинство П. остается без обсуждения. Палата лордов, менее обременяемая П., по сохраняющемуся доныне обычаю обсуждает все П. Во Франции уже конституция 1791 г. признала за гражданами право «подавать властям П., подписанные лично»; конституцией 1793 г. оно было включено в число прав, гарантированных за всеми французскими гражданами. Требование личных подписей было направлено против анонимных П. и П. с неопределенными подписями (например подписью: «Народ»), которые, впрочем, иногда все-таки доходили до обсуждения в законодательном собрании. Конституция VIII года ограничила право П., разрешив подачу их только в трибунат. Во время империи П. потеряли всякое политическое значение. Право П. было восстановлено хартией 1815 г. и существовало до конституции 1852 г. постановившей, что П. должны направляться исключительно в сенат; в 1860 г. сенат постановил даже, что он не будет принимать П., подписанных более чем одним лицом; в 1863 г., однако, сенат отказался от этого ограничения, отменявшего, в сущности, право П. Республика восстановила право П, но они во Франции далеко не достигли того значения, как в Англии. В Соед. Шт. конституция гарантирует гражданам право мирно собираться и обращаться с П. к правительству. В Германской империи право П. установлено конституцией; они принимаются особой комиссией, которая имеет право их допустить или не допустить до рассмотрения в рейхстаге. Прусская и австрийская конституции дозволяют подачу П. только отдельным лицам, корпорациям и органам власти, запрещая, таким образом, массовые П.
В. В – а.

Петр, св.

Петр, св. Апостол – один из виднейших учеников И. Христа, оказавший огромное влияние на последующую судьбу христианства. Родом из Галилеи, рыбак по профессии, он всей душой отдался мессианской идее, нашедшей себе воплощение в Назаретском Учителе, и первый провозгласил Его «Христом, Сыном Бога живого», за что удостоен был названием камня, на котором основана церковь (Mф. XVI, 17 – 19). Принадлежа к теснейшему кругу приближенных учеников Христа, к тем трем, которых Он посвящал в величайшие тайны Своей жизни (например при Преображении), апостол П., однако, в самый решительный момент жизни своего Учителя отрекся от Него, хотя за несколько дней перед тем клялся, что готов и жизнь положить за Него. Зато после этого он «горько плакал» и заслужил прощение от бесконечного милосердия воскресшего Христа. После Воскресения ап. П. становится одним из главных вождей христианского общества, и самоотверженно трудится с целью его распространения на пространстве от Вавилона до Рима, где его постигает мученическая смерть (чрез распят., вниз головой, при Нероне, в одно время с ап. Павлом). Память его чтится 29 июня. Пребывание ап. П. в Риме послужило исходным пунктом для развития идеи папства, которое, с течением времени, создаю целую легенду, будто ап. П. в течение 25 лет был первым епископом Рима и передал главенство над всею христианскою церковью своим преемникам – папам римским. Не впадая в крайность протестантских ученых, утверждавших что П. совсем не был в Риме, следует признать, что епископствовать там в течение 25 лет он никак не мог. Этому противоречат несомненные хронологические данные: известно, что в 50 г. П. присутствовал на апост. соборе в Иерусалиме, а не позже 68 г. уже потерпел распятие в Риме. Свое учение ап. П. выразил в двух окружных или соборных посланиях, помещаемых в Нов. Завете обыкновенно после книги Деяний Апостольских. Оба эти послания носят на себе яркий отпечаток самобытной личности апостола, выдвигавшего особенно внешнюю, обрядовую сторону христианства, в противоположность ап. Павлу, как представителю внутренней, идейной стороны его. Эти особенности послужили для западной протестантской критики поводом к признанию двух противоположных направлений в развитии первобытного христианства, так называемых петринизма и павлинизма; но это разделение основывается на недоразумении, и в новейшее время его начинают оставлять даже сторонники тюбингенской школы. Лучшие комментарии Bruckner'a (1865), Huther'a (1877), Fronmuller'a (у Ланге); по вопросу о епископстве ап. Петра в Риме – Lipsius, «Chronologie der romischen Bischofe» (1869) и «Quellen d. Petrussage» (1872); Литература у J. Schmidt, «Petrus in Rom» ( 1879).
А. Л.
В христианской иконографии лику aп. П., как в вост. так и в зап. церкви присвоен тип седого старца, с курчавыми волосами и бородою, более или менее лысого. На католических иконах ап. П. чаще всего изображается с двумя ключами, которые, согласно преданию римско-католической церкви, вручены ему Иисусом Христом; передачу этих ключей, служащих символом власти церкви вязать и разрешать грехи, изобразил Перуджино на фреске в Сикстинской капелле и Рафаэль на одном из своих картонов (в Кенсингтонском музее в Лондоне); по этим образцам вытканы ковры для Сикстинской капеллы. Иногда апостола П. изображают с рыбой в руке – намек на его рыбацкий промысел. Бронзовая статуя апостола в соборе св. П. в Риме, которая прежде считалась наиболее старинной, по новейшим исследованиям признается произведением XIII в. Колоссальная бронзовая статуя апостола помещается (с 1587 г.) на колонне Траяна, другая – в Ватикане, в Giardino della Pigna (с 1885 г.). Шествие апостола П. по морю составляет содержание мозаики Джотто, известной под названием Navicella, в притворе собора св. П. в Риме. Заключение и освобождение апостола П. из темницы, изобразил Рафаэль на ватиканских стансах, распятие его – да-Караваджо [Америги] (картина в Имп. Эрмитаже). Гв. Рени (картина в ватиканской галерее), Рубенс – на алтарном образе кельнского собора св. апостолов. Превосходно лик ап. П. изображен Альбрехтом Дюрером в так наз. «Четырех апостолах», написанных на двух досках (в мюнхенской пинакотеке), и Пальмой Старшим (в венецианской акд. худож.), Апокалипсис (Откровение св. П.), приписываемый апостолу Петру, во II ст. и позже ставился на ряду с новозаветными книгами. До недавнего времени он был известен лишь из свидетельств отцов церкви и из некоторых отрывков. В 1886 г. была найдена франц. археологической миссией, при раскопке коптской монашеской могилы в Ахмиме (Bepхний Египет), пергаментная рукопись, маленького квадратного формата, заключающая в себе отрывки из «Апокалипсиса» и «Евангелия П.». В 1892 г. они появились в «Мемуарах» археологической миссии; в 1893 г. издано полное факсимиле рукописи (гелиогравюра). Судя по характеру письма, эти отрывки можно отнести к VIII и IX ст. Отрывок из апокалипсиса П. занимает страницы 13 – 19 найденной рукописи; начинается он заключением речи Господа о предстоящем конце мира и повествует о том, как Иисус с двенадцатью апостолами отправился на гору, где, по их просьбе, вызвал перед ними из загробного мира души праведных и показал им место вечного блаженства и мук. Пылкая фантастика описания небесного величия и адских мук свидетельствует об испорченности вкуса; особенно ярко отразилось здесь, как и в других иудео-христианских апокрифах, влияние культа греческих мистерий. Данное здесь описание ада составляет, по-видимому, первое звено предания, доходящего до Дантовского «Ада». Автор говорит о себе как об одном из «двенадцати»; имя П. в отрывке не встречается. Тем не менее весьма вероятно, что рукопись заимствована из древнего сочинения, носившего название «Откровения П». Она, по-видимому, относится к началу сочинения и составляет, приблизительно, половину его общего объема. С откровением Иоанна она не имеет сходства, зато поразительно напоминает II-е послание П. Ср. A. Dieterich, «Nekyia. Beitrage zur Erklarung der neuentdeckten Petrusapokalypse» (Лпц., 1893).
Евангелие П., апокрифическое, во II стол. находилось в церковном употреблении, но вскоре было оставлено. Епископ Серапион антиохийский (около 200 г.) сначала считал его не опасным, но, при более тщательном рассмотрении, нашел в нем «докетические» лжеучения и запретил его в своей епархии. Ориген читал его; Евсевий его не признавал. Утраченное, за исключением немногих отрывков, Евангелие П. сделалось в настоящее время, благодаря открытию пергаментной рукописи, предметом тщательного исследования. В рукописи отрывок занимает страницы 2 – 10; он начинается сценою суда Пилата и кончается рассказом о появлении воскресшего Иисуса у оз. Генисаретского. Гностическо-еретическое происхождение евангелия П. явствует из некоторых подробностей истории распятия, которые как бы намекают, что Иисус Христос не испытывал страданий и не приял смерти. Существует мнение, что евангелием П. пользовался уже Иустин мученик. Ср. Harnack, «Bruchstucke des Evangeliums u. der Apokalypse des Petrus» («Sitzungsberichte der Berliner Akademie», 1892 и отд., Лпц., 1893); von Gebhardt, «Das Evangelium und die Apokalypsn des Petras» (Лпц., 1893); Ludemann, в «Theologischen Jahresbericht» (Брауншв., 1894).

Пет

Петр – св., митрополит всея России, родился на Волыни во второй половине XIII в. Двенадцати лет он поступил в монастырь, где научился писать иконы и отличался своим подвижничеством; впоследствии основал обитель на р. Рате. В 1299 г. тогдашний митрополит Максим окончательно оставил Киев и поселился во Владимире на Клязьме. Недовольный этим вел. князь, галицкий Юрий Львович захотел иметь своего собственного митрополита. С этой целью он избрал П. и отправил его в Константинополь для посвящения; но именно в это время умер митрополит Максим (1305), и патриарх Афанасий посвятил П. не в митрополиты Галицкие, а всея России. Сделавшись митрополитом, П. только проездом остановился в Киеве и отправился на север, где в это время шла борьба за великокняжеское достоинство между Михаилом тверским и Юрием московским. П. принял сторону последнего, вследствие чего взведено была на П. обвинение пред патриархом со стороны тверского епископа Андрея. Для суда над П. был созван в 1311 г. собор в Переяславле, признавший обвинение Андрея клеветой. В 1313 г., когда ханом сделался Узбек, первый из ханов принявший магометанство, П. отправился в Орду. Его приняли там с честью и отпустили с новым ярлыком. Все прежние льготы духовенства были подтверждены и прибавлена новая: все церковные люди, по всем делам, не исключая и уголовных, были подчинены суду митрополита. Когда после смерти Михаила тверского и Юрия московского Александр Михайлович Тверской получил от хана ярлык на великое княжение и вступил в борьбу с Иваном Даниловичем (Калитой) московским, П. принял сторону последнего, поселился в Москве и уговорил Калиту построить кафедральный собор во имя Успения Богородицы. Своим переселением в Москву он много способствовал возвышению моск. княжества. П. умер в 1326 г. Церковь причислила его к лику святых; память его чествуется 21 декабря.
Н. В – ко.

Петр I Алексеевич Великий

Петр I Алексеевич Великий – первый император всероссийский, родился 30 мая 1672 года, от второго брака царя Алексея Михайловича с Натальей Кирилловной Нарышкиной, воспитанницей боярина А. С. Матвеева. Вопреки легендарным рассказам Крекшина, обучение малолетнего П. шло довольно медленно. Предание заставляет трехлетнего ребенка рапортовать отцу, в чине полковника; в действительности, двух с половиной лет он еще не был отнят от груди. Мы не знаем, когда началось обучение его грамоте Н. М. Зотовым, но известно, что в 1683 г. П. еще не кончил учиться азбуке. До конца жизни он продолжал игнорировать грамматику и орфографию. В детстве он знакомится с «экзерцициями солдатского строя» и перенимает искусство бить в барабан; этим и ограничиваются его военные познания до военных упражнений в с. Воробьеве (1683). Осенью этого года П. еще играет в деревянных коней. Все это не выходило из шаблона тогдашних обычных «потех» царской семьи. Отклонения начинаются лишь тогда, когда политические обстоятельства выбрасывают П. из колеи. Со смертью царя Федора Алексеевича, глухая борьба Милославских и Нарышкиных переходит в открытое столкновение. 27 апреля толпа, собравшаяся перед красным крыльцом Кремлевского дворца, выкрикнула царем П., обойдя его старшего брата Иоанна; 15 мая, на том же крыльце, П. стоял перед другой толпой, сбросившей Матвеева и Долгорукого на стрелецкие копья. Легенда изображает П. спокойным в этот день бунта; вероятнее, что впечатление было сильное и что отсюда ведут начало и известная нервность П. и его ненависть к стрельцам. Через неделю после начала бунта (23 мая) победители потребовали от правительства, чтобы царями были назначены оба брата; еще неделю спустя (29-го), по новому требованию стрельцов, за молодостью царей правление вручено было царевне Софье. Партия П. отстранена была от всякого участия в государственных делах; Наталья Кирилловна во все время регентства Софьи приезжала в Москву лишь на несколько зимних месяцев, проводя остальное время в подмосковном селе Преображенском. Около молодого двора группировалась значительная часть знатных фамилий, не решавшихся связать свою судьбу с временным правительством Софьи. Предоставленный самому себе, П. отучился переносить какие-либо стеснения, отказывать себе в исполнении какого бы то ни было желания. Царица Наталья, женщина «ума малого», по выражению ее родственника кн. Куракина, заботилась, повидимому, исключительно о физической стороне воспитания своего сына. С самого начала мы видим П. окруженным «молодыми ребятами, народу простого» и «молодыми людьми первых домов»; первые, в конце концов, взяли верх, а «знатные персоны» были отдалены. Весьма вероятно что и простые, и знатные приятели детских игр П. одинаково заслуживали кличку «озорников», данную им Софьей. В 1683-1685 г. из приятелей и добровольцев организуются два полка, поселенные в селах Преображенском и соседнем Семеновском. Мало помалу в П. развивается интерес к технической стороне военного дела, заставивший его искать новых учителей и новых познаний. «Для математики, фортификации, токарного мастерства и огней артифициальных» является при П. учитель-иностранец, Франц Тиммерман. Сохранившиеся (от 1688 г.?) учебные тетради П. свидетельствуют о настойчивых его усилиях усвоить прикладную сторону арифметической, астрономической и артиллерийской премудрости; те же тетради показывают, что основания всей этой премудрости так и остались для П. тайной. Зато токарное искусство и пиротехника всегда были любимыми занятиями П. Единственным крупным, и неудачным, вмешательством матери в личную жизнь юноши была женитьба его на Е. Ф. Лопухиной, 27 января 1689 г., раньше достижения Петром 17 лет. Это была, впрочем, скорее политическая, чем педагогическая мера. Софья женила царя Иоанна тоже тотчас по достижении 17-ти лет; но у него рождались только дочери. Самый выбор невесты для П. был продуктом партийной борьбы: знатные приверженцы его матери предлагали невесту княжеского рода, но победили Нарышкины, с Тих. Стрешневым во главе, и выбрана была дочь мелкопоместного дворянина. Вслед за ней потянулись ко двору многочисленные родственники («более 30 персон», говорит Куракин). Такая масса новых искателей мест, не знавших, притом, «обращения дворового», вызвала против Лопухиных общее раздражение при дворе; царица Наталья скоро «невестку свою возненавидела и желала больше видеть с мужем ее в несогласии, нежели в любви» (Куракин). Этим, также как и несходством характеров, объясняется, что «изрядная любовь» П. к жене «продолжилась разве токмо год», а затем П. стал предпочитать семейной жизни – походную, в полковой избе Преображенского полка. Новое занятие судостроение – отвлекло его еще дальше; с Яузы он переселился со своими кораблями на Переяславское озеро, и весело проводил там время даже зимой. Участие П. в государственных делах ограничивалось, во время регентства Софьи, присутствием при торжественных церемониях. По мере того, как П. подрастал и расширял свои военные забавы, Софья начинала все более тревожиться за свою власть и стала принимать меры для ее сохранения. В ночь на 8 августа 1689 г. П. был разбужен в Преображенском стрельцами, принесшими весть о действительной или мнимой опасности со стороны Кремля. П. бежал к Троице; его приверженцы распорядились созвать дворянское ополчение, потребовали к себе начальников и депутатов от московских войск и учинили короткую расправу с главными приверженцами Софьи. Софья была поселена в монастыре, Иоанн правил лишь номинально; фактически власть перешла к партии П. На первых порах, однако, «царское величество оставил свое правление матери своей, а сам препровождал время свое в забавах экзерциций военных». Правление царицы Натальи представлялось современникам эпохой реакции против реформационных стремлений Софьи. П. воспользовался переменой своего положения только для того, чтобы расширить до грандиозных размеров свои увеселения. Так, маневры новых полков кончились в 1694 г. Кожуховскими походами, в которых "царь Федор Плешбурский (Ромодановский) разбил «царя Ивана Семеновского» (Бутурлина), оставив на поле потешной битвы 24 настоящих убитых и 50 раненых. Расширение морских забав побудило П. дважды совершить путешествие на Белое море, причем он подвергался серьезной опасности во время поездки на Соловецкие острова. За эти годы центром разгульной жизни П. становится дом нового его любимца, Лефорта, в Немецкой слободе. «Тут началось дебошство, пьянство так великое, что невозможно описать, что по три дни, запершись в том доме, бывали пьяны и что многим случалось оттого и умирать» (Куракин). В доме Лефорта П. «начал с дамами иноземскими обходиться и амур начал первый быть к одной дочери купеческой». «С практики», на балах Лефорта, П. «научился танцевать по-польски»; сын датского комиссара Бутенант учил его фехтованию и верховой езде, голландец Виниус – практике голландского языка; во время поездки в Архангельск П. переоделся в матросский голландский костюм. Параллельно с этим усвоением европейской внешности шло быстрое разрушение старого придворного этикета; выходили из употребления торжественные выходы в соборную церковь, публичные аудиенции и другие «дворовые церемонии». «Ругательства знатным персонам» от царских любимцев и придворных шутов, также как и учреждение «всешутейшего и всепьянейшего собора», берут свое начало в той же эпохе. В 1694 г. умерла мать П. Хотя теперь П. «сам понужден был вступить в управление, однако ж труда того не хотел понести и оставил все своего государства правление – министрам своим» (Куракин). Ему было трудно отказаться от той свободы, к которой его приучили годы невольного удаления от дел; и впоследствии он не любил связывать себя официальными обязанностями, поручая их другим лицам (напр. "князю-кесарю Ромодановскому, перед которым П. играет роль верноподданного), а сам оставаясь на втором плане. Правительственная машина в первые годы собственного правления П. продолжает идти своим ходом; П. вмешивается в этот ход лишь тогда и постольку, когда и поскольку это оказывается необходимым для его военно-морских забав. Очень скоро, однако же, «младенческое играние» в солдаты и корабли приводит П. к серьезным затруднениям, для устранения которых оказывается необходимым существенно потревожить старый государственный порядок. «Шутили под Кожуховым, а теперь под Азов играть едем» – так сообщает Петр Ф. М. Апраксину, в начале 1695 г. об Азовском походе. Уже в предыдущем году, познакомившись с неудобствами Белого моря, П. начал думать о перенесении своих морских занятий на какое-нибудь другое море. Он колебался между Балтийским и Каспийским; ход русской дипломатии побудил его предпочесть войну с Турцией и Крымом, и тайной целью похода назначен был Азов – первый шаг к выходу в Черное море.
Шутливый тон скоро исчезает; письма П. становятся лаконичнее, по мере того, как обнаруживается неподготовленность войска и генералов к серьезными действиям. Неудача первого похода заставляет П. сделать новые усилия. Флотилия, построенная на Воронеже, оказывается, однако, мало пригодной для военных действий; выписанные П. иностранные инженеры опаздывают; Азов сдается в 1696 г. «на договор, а не военным промыслом». П. шумно празднует победу, но хорошо чувствует незначительность успеха и недостаточность сил для продолжения борьбы. Он предлагает боярам схватить «фортуну за власы» и изыскать средства для постройки флота, чтобы продолжать войну с «неверными» на море. Бояре возложили постройку кораблей на «кумпанства» светских и духовных землевладельцев, имевших не меньше 100 дворов; остальное население должно было помогать деньгами. Построенные «кумпанствами» корабли оказались позднее никуда не годными, и весь этот первый флот, стоивший населению около 900 тыс. тогдашних рублей, не мог быть употреблен ни для каких практических целей. Одновременно с устройством «кумпанств» и в виду той же цели, т. е. войны с Турцией, решено было снарядить посольство за границу, для закрепления союза против «неверных». «Бомбардир» в начале азовского похода и «капитан» в конце, П. теперь примыкает к посольству в качестве «волонтера Петра Михайлова», с целью ближайшего изучения кораблестроения. 9 марта 1697 г. посольство двинулось из Москвы, с намерением посетить Вену, королей английского и датского, папу, голландские штаты, курфюрста бранденбургского и Венецию. Первые заграничный впечатления П. были, по его выражению, «мало приятны»: рижский комендант Дальберг слишком буквально понял инкогнито царя и не позволил ему осмотреть укрепления: поздние П. сделал из этого инцидента casus belli. Пышная встреча в Митаве и дружественный прием курфюрста бранденбургского в Кенигсберге поправили дело. Из Кольберга П. поехал вперед, морем, на Любек и Гамбург, стремясь скорее достигнуть своей цели – второстепенной голландской верфи в Саардаме, рекомендованной ему одним из московских знакомцев. Здесь П. пробыл 8 дней, удивляя население маленького городка своим экстравагантным поведением. Посольство прибыло в Амстердам в средине августа и осталось там до средины мая 1698 г., хотя переговоры были кончены уже в ноябре 1697 г. В январе 1698 г. П. поехал в Англию для расширения своих морских познаний и оставался там три с половиной месяца, работая преимущественно на верфи в Дептфорде. Главная цель посольства не была достигнута, так как штаты решительно отказались помогать России в войне с Турцией; за то П. употребил время пребывания в Голландии и в Англии для приобретения новых знаний, а посольство занималось закупками оружия и всевозможных корабельных припасов; наймом моряков, ремесленников и т. п. На европейских наблюдателей П. произвел впечатление любознательного дикаря, заинтересованного преимущественно ремеслами, прикладными знаниями и всевозможными диковинками и недостаточно развитого, чтобы интересоваться существенными чертами европейской политической и культурной жизни. Его изображают человеком крайне вспыльчивым и нервным, быстро меняющим настроение и планы и не умеющим владеть собой в минуты гнева, особенно под влиянием вина. Обратный путь посольства лежал через Вену. П. испытал здесь новую дипломатическую неудачу, так как Европа готовилась к войне за испанское наследство и хлопотала о примирении Австрии с Турцией, а не о войне между ними. Стесненный в своих привычках строгим этикетом венского двора, не находя и новых приманок для любознательности, П. спешил покинуть Вену для Венеции, где надеялся изучить строение галер. Известие о стрелецком бунте вызвало его в Россию; по дороге он успел лишь повидаться с польским королем Августом (в м. Раве), и здесь; среди трехдневного непрерывного веселья, мелькнула первая идея заменить неудавшийся план союза против турок другим планом, предметом которого, взамен ускользнувшего из рук Черного моря, было бы Балтийское. Прежде всего предстояло покончить с стрельцами и со старым порядком вообще. Прямо с дороги, не повидавшись с семьей, П. проехал к Анне Монс, потом на свой Преображенский двор. На следующее утро, 26 августа 1698 г., он собственноручно начал стричь бороды у первых сановников государства. Стрельцы были уже разбиты Шеиным под Воскресенским монастырем и зачинщики бунта наказаны. П. возобновил следствие о бунте, стараясь отыскать следы влияния на стрельцов царевны Софьи. Найдя доказательства скорее взаимных симпатий, чем определенных планов и действий, П. тем не менее заставил постричься Софью и ее сестру Марфу. Этим же моментом П. воспользовался, чтобы насильственно постричь свою жену, не обвинявшуюся ни в какой прикосновенности к бунту. Брат царя, Иоанн, умер еще в 1696 г.; никакие связи со старым не сдерживают больше П., и он предается с своими новыми любимцами, среди которых выдвигается на первое место Меншиков, какой-то непрерывной вакханалии, картину которой рисует Корб. Пиры и попойки сменяются казнями, в которых царь сам играет иногда роль палача; с конца сентября по конец октября 1698 г. было казнено более тысячи стрельцов. В феврале 1699 г. опять казнили стрельцов сотнями. Московское стрелецкое войско прекратило свое существование. Указ 20 дек. 1699 г. о новом летосчислении формально провел черту между старым и новым временем. 11 ноября 1699 г. был заключен между П. и Августом тайный договор, которым П. обязывался вступить в Ингрию и Карелию тотчас по заключении мира с Турцией, не позже апреля 1700 г.; Лифляндию и Эстляндию, согласно плану Паткуля, Август предоставлял себе. Мир с Турцией удалось заключить лишь в августе. Этим промежутком времени П. воспользовался для создания новой армии, так как «по распущении стрельцов никакой пехоты cие государство не имело». 17 ноября 1699 г. был объявлен набор новых 27 полков, разделенных на 3 дивизии, во главе которых стали командиры полков Преображенского, Лефортовского и Бутырского. Первые две дивизии (Головина и Вейде) были вполне сформированы к середине июня 1700 г.; вместе с некоторыми другими войсками, всего до 40 тыс., они были двинуты в шведские пределы, на другой день по обнародовании мира с Турцией (19 августа). К неудовольствию союзников, П. направил свои войска к Нарве, взяв которую он мог угрожать Лифляндии и Эстляндии. Только к концу сентября войска собрались у Нарвы; только в конце октября был открыт огонь по городу. Карл XII успел за это время покончить с Данией и неожиданно для П. высадился в Эстляндии. Ночью с 17 на 18 ноября русские узнали, что Карл XII приближается к Нарве. П. уехал из лагеря, оставив командование принцу де Круа, незнакомому с солдатами и неизвестному им – и восьмитысячная армия Карла XII, усталая и голодная, разбила без всякого труда сорокатысячное войско П. Надежды, возбужденные в П. путешествием по Европе, сменяются разочарованием. Карл XII не считает нужным преследовать далее такого слабого противника и обращается против Польши. Сам П. характеризует свое впечатление словами: «тогда неволя леность отогнала и ко трудолюбию и искусству день и ночь принудила». Действительно, с этого момента П. преображается. Потребность деятельности остается прежняя, но она находит себе иное, лучшее приложение; все помыслы П. устремлены теперь на то, чтобы одолеть соперника и укрепиться на Балтийском море. За восемь лет он набирает около 200000 солдат и, не смотря на потери от войны и от военных порядков, доводит численность армии с 40 до 100 тыс. Стоимость этой армии обходится ему в 1709 г. почти вдвое дороже, чем в 1701 г.: 1810000 р. вместо 982000. За первые 6 лет войны уплачено было, сверх того; субсидий королю польскому около полутора миллиона. Если прибавить сюда расходы на флот, на артиллерию, на содержание дипломатов, то общий расход, вызванный войной, окажется 2,3 милл. в 1701 г., 2,7 милл. в 1706 г. и 3,2 милд. в 1710 г. Уже первая из этих цифр была слишком велика в сравнении с теми средствами, которые до П. доставлялись государству населением (около 11/2 милл.). Надо было искать дополнительных источников дохода. На первое время П. мало заботится об этом и просто берет для своих целей из старых государственных учреждений – не только их свободные остатки, но даже и те их суммы, которые расходовались прежде на другое назначение; этим расстраивается правильный ход государственной машины. И все-таки крупные статьи новых расходов не могли покрываться старыми средствами, и П. для каждой из них принужден был создать особый государственный налог. Армия содержалась из главных доходов государства – таможенных и кабацких пошлин, сбор которых передан был в новое центральное учреждение, ратушу. Для содержания новой кавалерии, набранной в 1701 г., понадобилось назначить новый налог («драгунские деньги»); точно также – и на поддержание флота («корабельные»). Потом сюда присоединяется налог на содержание рабочих для постройки Петербурга, «рекрутные», «подводные»; а когда все эти налоги становятся уже привычными и сливаются в общую сумму постоянных («окладных»), к ним присоединяются новые экстренные сборы («запросные», «неокладные»). И этих прямых налогов, однако, скоро оказалось недостаточно, тем более, что собирались они довольно медленно и значительная часть оставалась в недоимке. Рядом с ними придумывались, поэтому, другие источники дохода. Самая ранняя выдумка этого рода – введенная по совету Курбатова гербовая бумага – не дала ожидавшихся от ее барышей. Тем большее значение имела порча монеты. Перечеканка серебряной монеты в монету низшего достоинства, но прежней номинальной цены, дала по 946 тыс. в первые 3 года (1701-03), по 313 тыс. – в следующие три; отсюда были выплачены иностранные субсидии. Однако, скоро весь металл был переделан в новую монету, а стоимость ее в обращении упала на половину; таким образом, польза от порчи монеты была временная и сопровождалась огромным вредом, роняя стоимость всех вообще поступлений казны (вместе с упадком стоимости монеты). Новой мерой для повышения казенных доходов была переоброчка, в 1704 г., старых оброчных статей и отдача на оброк новых; все владельческие рыбные ловли, домашние бани, мельницы, постоялые дворы обложены были оброком, и общая цифра казенных поступлений по этой статье поднялась к 1708 г. с 300 до 670 тыс. ежегодно. Далее, казна взяла в свои руки продажу соли, принесшую ей до 300 тыс. ежегодного дохода, табака (это предприятие оказалось неудачным) и ряда других сырых продуктов, дававших до 100 тыс. ежегодно. Все эти частные мероприятия удовлетворяли главной задаче – пережить как-нибудь трудное время. Систематической реформе государственных учреждений П. не мог в эти годы уделить ни минуты внимания, так как приготовление средств борьбы занимало все его время и требовало его присутствия во всех концах государства. В старую столицу П. стал приезжать только на святки; здесь возобновлялась обычная разгульная жизнь, но вместе с тем обсуждались и решались наиболее неотложные государственные дела. Полтавская победа дала П. впервые после нарвского поражения возможность вздохнуть свободно. Необходимость разобраться в массе отдельных распоряжений первых годов войны; становилась все настоятельнее; и платежные средства населения, и ресурсы казны сильно оскудели, а впереди предвиделось дальнейшее увеличение военных расходов. Из этого положения Петр нашел привычный уже для него исход: если средств не хватало на все, они должны были быть употреблены на самое главное, т. е. на военное дело. Следуя этому правилу, П. и раньше упрощал финансовое управление страною, передавая сборы с отдельных местностей прямо в руки генералов, на их расходы, и минуя центральные учреждения, куда деньги должны были поступать по старому порядку. Всего удобнее было применить этот способ в новозавоеванной стране – в Ингерманландии, отданной в «губернацию» Меншикову. Тот же способ был распространен на Киев и Смоленск – для приведения их в оборонительное положение против нашествия Карла XII, на Казань – для усмирения волнений, на Воронеж и Азов – для постройки флота. П. только суммирует эти частичные распоряжения, когда приказывает (18 дек. 1707 г.) «росписать города частьми, кроме тех, которые в 100 в. от Москвы, – к Киеву, Смоленску, Азову, Казани, Архангельскому». После полтавской победы эта неясная мысль о новом административно-финансовом устройстве России получила дальнейшее развитие. Приписка городов к центральным пунктам, для взимания с них всяких сборов, предполагала предварительное выяснение, кто и что должен платить в каждом городе. Для приведения в известность плательщиков назначена была повсеместная перепись; для приведения в известность платежей велено было собрать сведения из прежних финансовых учреждений. Результаты этих предварительных работ обнаружили, что государство переживает серьезный кризис. Перепись 1710 г. показала, что, вследствие беспрерывных наборов и побегов от податей, платежное население государства сильно уменьшилось: вместо 791 тыс. дворов, числившихся до переписи 1678 г., новая перепись насчитала только 637 тыс.; на всем севере России, несшем до П. главную часть финансовой тягости, убыль достигала даже 40 %. В виду такого неожиданного факта правительство решилось игнорировать цифры новой переписи, за исключением мест, где они показывали прибыль населения (на ЮВ и в Сибири); по всем остальным местностям решено было взимать подати сообразно с старыми, фиктивными цифрами плательщиков. И при этом условии, однако, оказывалось, что платежи не покрывают расходов: первых оказывалось 3 млн. 134 тыс., последних – 3 млн. 834 тыс. руб. Около 200 тыс. могло быть покрыто из соляного дохода; остальные полмиллиона составляли постоянный дефицит. Во время рождественских съездов генералов П. в 1709 и 1710 г. города России были окончательно распределены между 8 губернаторами; каждый в своей «губернии» собирал все подати и направлял их, прежде всего, на содержание армии, флота, артиллерии и дипломатии. Эти «четыре места» поглощали весь констатированный доход государства; как будут покрывать «губернии» другие расходы, и прежде всего свои, местные – этот вопрос оставался открытым. Дефицит был устранен просто сокращением на соответственную сумму государственных расходов. Так как содержание армии было главной целью при введении «губерний», то дальнейший шаг этого нового устройства состоял в том, что на каждую губернию возложено было содержание определенных полков. Для постоянных сношений с ними губернии назначили к полкам своих «комиссаров». Самым существенным недостатком такого устройства, введенного в действие с 1712 г., было то, что оно фактически упраздняло старые центральные учреждения, но не заменяло их никакими другими. Губернии непосредственно сносились с армией и с высшими военными учреждениями; но над ними не было никакого высшего присутственного места, которое бы могло контролировать и соглашать их функционирование. Потребность в таком центральном учреждения почувствовалась уже в 1711 г., когда П. должен был покинуть Россию для прутского похода. «Для отлучек своих» П. создал сенат. Губернии должны были назначить в сенат своих комиссаров, «для спроса и принимания указов». Но все это не определяло с точностью взаимного отношения сената и губерний. Все попытки сената организовать над губерниями такой же контроль, какой над приказами имела учрежденная в 1701 г. «Ближняя канцелярия»; кончились совершенной неудачей. Безответственность губернаторов являлась необходимым последствием того, что правительство само постоянно нарушало установленные в 1710-12 гг. порядки губернского хозяйства, брало у губернатора деньги не на те цели, на которые он должен был платить их по бюджету, свободно распоряжалось наличными губернскими суммами и требовало от губернаторов все новых и новых «приборов», т. е. увеличения дохода, хотя бы ценой угнетения населения. Основная причина всех этих нарушений заведенного порядка была та, что бюджет 1710 г. фиксировал цифры необходимых расходов, в действительности же они продолжали расти и не умещались более в рамках бюджета. Рост армии теперь, правда, несколько приостановился; зато быстро увеличивались расходы на балтийский флот, на постройки в новой столице (куда правительство в 1714 г. окончательно перенесло свою резиденцию), на оборону южной границы. Приходилось опять изыскивать новые, сверхбюджетные ресурсы. Назначать новые прямые налоги было почти бесполезно, так как и старые платились все хуже и хуже, по мере обеднения населения. Перечеканка монеты, казенные монополии также не могли дать больше того, что уже дали. На смену губернской системе возникает сам собою вопрос о восстановлении центральных учреждений; хаос старых и новых налогов, «окладных», «повсегодных» и «запросных», вызывает необходимость консолидации прямой подати; безуспешное взыскание налогов по фиктивным цифрам 1678 г. приводит к вопросу о новой переписи и об изменении податной единицы; наконец, злоупотребление системой казенных монополий выдвигает вопрос о пользе для государства свободной торговли и промышленности. Реформа вступает в свой третий и последний фазис: до 1710 г. она сводилась к накоплению случайных распоряжений, продиктованных потребностью минуты; в 1708-1712 гг. были сделаны попытки привести эти распоряжения в некоторую чисто внешнюю, механическую связь; теперь возникает сознательное, систематическое стремление воздвигнуть на теоретических основаниях вполне новую государственную постройку. Вопрос, в какой степени сам П. лично участвовал в реформах последнего периода, остается до сих пор еще спорным. Архивное изучение истории П. обнаружило в последнее время целую массу «доношений» и проектов, в которых обсуждалось почти все содержание правительственных мероприятий П. В этих докладах, представленных русскими и особенно иностранными советниками П., добровольно или по прямому вызову правительства, положение дел в государстве и важнейшие меры, необходимые для его улучшения, рассмотрены очень обстоятельно, хотя и не всегда на основании достаточного знакомства с условиями русской действительности. П. сам читал многие из этих проектов и брал из них все то, что прямо отвечало интересовавшим его в данную минуту вопросам – особенно вопросу об увеличении государственных доходов и о разработке природных богатств России. Для решения более сложных государственных задач, напр. о торговой политике, финансовой и административной реформе, П. не обладал необходимой подготовкой; его участие ограничивалось здесь постановкой вопроса, большею частью на основании словесных советов кого-либо из окружающих, и выработкой окончательной редакции закона; вся промежуточная работа – собирание материалов, разработка их и проектирование соответствующих мер – возлагалась на более сведущих лиц. В частности, по отношению к торговой политике, П. сам «не раз жаловался, что из всех государственных дел для него ничего нет труднее коммерции и что он никогда не мог составить себе ясного понятия об этом деле во всей его связи» (Фокеродт). Однако, государственная необходимость заставила его изменить прежнее направление русской торговой политики – и важную роль при этом сыграли советы знающих людей. Уже в 1711-1713 гг. правительству был представлен ряд проектов, в которых доказывалось, что монополизация торговли и промышленности в руках казны вредит, в конце концов, самому фиску и что единственный способ увеличить казенные доходы от торговли – восстановление свободы торгово-промышленной деятельности. Около 1715 г. содержание проектов становится шире; в обсуждении вопросов принимают участие иностранцы, словесно и письменно внушающие царю и правительству идеи европейского меркантилизма – о необходимости для страны выгодного торгового баланса и о способе достигнуть его систематическим покровительством национальной промышленности и торговле, путем открытия фабрик и заводов, заключения торговых договоров и учреждения торговых консульств за границей. Раз усвоив эту точку зрения, П. с своей обычной энергией проводит ее во множестве отдельных распоряжений. Он создает новый торговый порт (Петербург) и насильственно переводит туда торговлю из старого (Архангельск), начинает строить первые искусственные водяные пути сообщения, чтобы связать Петербург с центральной Россией, усиленно заботится о расширении активной торговли с Востоком (после того как на Западе его попытки в этом направлении оказались малоуспешными), дает привилегии устроителям новых заводов, выписывает из-за границы мастеров, лучшие орудия, лучшие породы скота и т. д. Менее внимательно он относится к идее финансовой реформы. Хотя и в этом отношении самая жизнь показывает неудовлетворительность действовавшей практики, а ряд представленных правительству проектов обсуждает разные возможные реформы, тем не менее П. интересуется здесь лишь вопросом о том, как разложить на население содержание новой, постоянной армии. Уже при учреждении губерний, ожидая, после полтавской победы, скорого мира, П. предполагал распределить полки между губерниями, по образцу шведской системы. Эта мысль снова всплывает в 1715 г.; П. приказывает сенату рассчитать, во что обойдется содержание солдата и офицера, предоставляя самому сенату решить, должен ли быть покрыт этот расход с помощью подворного налога, как было раньше, или с помощью подушного, как советовали разные «доносители». Техническая сторона будущей податной реформы разрабатывается правительством Петра, а затем он со всей энергией настаивает на скорейшем окончании необходимой для реформы подушной переписи и на возможно скорой реализации нового налога. Действительно, подушная подать увеличивает цифру прямых налогов с 1,8 до 4,6 миллионов, составляя более половины бюджетного прихода (81/2 миллионов). Вопрос об административной реформе интересует П. еще меньше: здесь и самая мысль, и разработка ее, и приведение в исполнение принадлежит советникам-иностранцам (особенно Генриху Фику), предложившим П. восполнить недостаток центральных учреждений в России посредством введения шведских коллегий. На вопрос, что преимущественно интересовало П. в его реформационной деятельности, уже Фокеродт дал ответ весьма близкий к истине: «он особенно и со всей ревностью старался улучшить свои военные силы». Действительно, в своем письме к сыну П. подчеркивает мысль, что воинским делом «мы от тьмы к свету вышли, и (нас), которых не знали в свете, ныне почитают». «Войны, занимавшие П. всю жизнь (продолжает Фокеродт), и заключаемые по поводу этих войн договоры с иностранными державами заставляли его обращать внимание также и на иностранные дела, хотя он полагался тут большею частью на своих министров и любимцев... Самим его любимым и приятным занятием было кораблестроение и др. дела, относящиеся к мореходству. Оно развлекало его каждый день, и ему должны были уступать даже самые важные государственные дела... О внутренних улучшениях в государстве – судопроизводстве, хозяйстве, доходах и торговле – он мало или вовсе не заботился в первые тридцать лет своего царствования, и бывал доволен, если только его адмиралтейство и войско достаточным образом снабжались деньгами, дровами, рекрутами, матросами, провиантом и аммуницией».
Тотчас после полтавской победы поднялся престиж России за границей. Из Полтавы П. идет прямо на свидания с польским и прусским королями; в середине декабря 1709 г. он возвращается в Москву, но в середине февраля 1710 г. снова ее покидает. Половину лета до взятия Выборга он проводит на взморье, остальную часть года – в Петербурге, занимаясь его обстройкой и брачными союзами племянницы Анны Иоанновны с герцогом Курляндским и сына Алексея с принцессой Вольфенбюттельской. 17 января 1711 г. П. выехал из Петербурга в прутский поход, затем прямо проехал в Карлсбад, для леченья водами, и в Торгау, для присутствия при браке царевича Алексея. В Петербург он вернулся лишь к новому году. В июне 1712 г. П. опять покидает Петербург почти на год; он едет к русским войскам в Померанию, в октябре лечится в Карлсбаде и Теплице, в ноябре, побывав в Дрездене и Берлине, возвращается к войскам в Мекленбург, в начале следующего 1713 г. посещает Гамбург и Рендсбург, проезжает в феврале через Ганновер и Вольфенбюттель в Берлин, для свидания с новым королем Фридрихом-Вильгельмом, потом возвращается в С.-Петербург. Через месяц он уже в финляндском походе и, вернувшись в средине августа, продолжает до конца ноября предпринимать морские поездки. В середине января 1714 г. П. на месяц уезжает в Ревель и Ригу; 9 мая он опять отправляется к флоту, одерживает с ним победу при Гангеуде и возвращается в Петербург 9 сентября. В 1715 г. с начала июля до конца августа П. находится с флотом на Балтийском море. В начале 1716 г. П. покидает Россию почти на два года; 24 января он уезжает в Данциг, на свадьбу племянницы Екатерины Ивановны с герцогом мекленбургским; оттуда, через Штеттин, едет в Пирмонт для леченья; в июне отправляется в Росток к галерной эскадре, с которою в июле появляется у Копенгагена; в октябре П. едет в Мекленбург; оттуда в Гавельсберг, для свидания с прусским королем, в ноябре – в Гамбург, в декабре – в Амстердам, в конце марта следующего 1717 г. – во Францию. В июне мы видим его в Спа, на водах, в середине поля – в Амстердаме, в сентябре – в Берлине и Данциге; 10 октября он возвращается в Петербург. Следующие два месяца П. ведет довольно регулярную жизнь, посвящая утро работам в адмиралтействе и разъезжая затем по петербургским постройкам. 15 декабря он едет в Москву, дожидается там привоза сына Алексея изза границы и 18 марта 1718 г. выезжает обратно в Петербург. 30 июня хоронили, в присутствии П., Алексея Петровича; в первых числах июля П. выехал уже к флоту и, после демонстрации у Аландских островов, где велись мирные переговоры, возвратился 3 сентября в Петербург, после чего еще трижды ездил на взморье и раз в Шлиссельбург. В следующем 1719 г. П. выехал 19 января на Олонецкие воды, откуда вернулся 3 марта. 1 мая он вышел в море, и в Петербург вернулся только 30 августа. В 1720 г. П. пробыл март месяц на Олонецких водах и на заводах: с 20 июля до 4 августа плавал к финляндским берегам. В 1721 г. он совершил поездку морем в Ригу и Ревель (11 марта – 19 июня). В сентябре и октябре П. праздновал Ништадский мир в С.-Петербурге, в декабре – в Москве. В 1722 г. 15 мая П. выехал из Москвы в Нижний Новгород, Казань и Астрахань; 18 июля он отправился из Астрахани в персидский поход (до Дербента), из которого вернулся в Москву только 11 декабря. Возвратившись в С.-Петербург 3 марта 1723 г., П. уже 30 марта выехал на новую финляндскую границу; в мае и июне он занимался снаряжением флота и затем на месяц отправился в Ревель и Рогервик, где строил новую гавань. В 1724 г. П. сильно страдал от нездоровья, но оно не заставило его отказаться от привычек кочевой жизни, что и ускорило его кончину. В феврале он едет в третий раз на Олонецкие воды; в конце марта отправляется в Москву для коронования императрицы, оттуда совершает поездку на Миллеровы воды и 16 июня выезжает в С.Петербург; осенью ездит в Шлиссельбург, на Ладожский канал и Олонецкие заводы, затем в Новгород и в Старую Русу для осмотра соляных заводов: только когда осенняя погода решительно мешает плавать по Ильменю, П. возвращается (27 октября) в С.-Петербург. 28 октября он едет с обеда у Ягужинского на пожар, случившийся на Васильевском острове; 29-го отправляется водой в Сестербек и, встретив по дороге севшую на мель шлюпку, по пояс в воде помогает снимать с ее солдат. Лихорадка и жар мешают ему ехать дальше; он ночует на месте и 2 ноября возвращается в С.-Петербург. 5-го он сам себя приглашает на свадьбу немецкого булочника, 16-го казнит Монса, 24-го празднует обручение дочери Анны с герцогом Голштинским. Увеселения возобновляются по поводу выбора нового князя-папы, 3-го и 4-го января 1725 г. Суетливая жизнь идет своим чередом до конца января, когда, наконец, приходится прибегнуть к врачам, которых П. до того времени не хотел слушать. Но время оказывается пропущенным и болезнь – неисцелимой; 22 января воздвигают алтарь возле комнаты больного и причащают его, 26-го «для здравия» его выпускают из тюрем колодников, а 28 января, в четверть шестого утра, П. умирает, не успев распорядиться судьбой государства. Простой перечень всех передвижений П. за последние 15 лет его жизни дает уже почувствовать, как распределялось время П. и его внимание между занятиями разного рода. После флота, армии и иностранной политики, наибольшую часть своей энергии и своих забот П. посвящал Петербургу. Петербург – личное дело П., осуществленное им вопреки препятствиям природы и сопротивлению окружающих. С природой боролись и гибли в этой борьбе десятки тысяч русских рабочих, вызванных на пустынную, заселенную инородцами окраину; с сопротивлением окружающих справился сам П., приказаниями и угрозами. Суждения современников П. об этой его затее можно прочесть у Фокеродта. Мнения о реформе П. чрезвычайно расходились уже при его жизни. Небольшая кучка ближайших сотрудников держалась мнения, которое впоследствии Ломоносов формулировал словами: «он Бог твой, Бог твой был, Россия». Народная масса, напротив, готова была согласиться с утверждением раскольников, что П. был антихрист. Те и другие исходили из того общего представления, что П. совершил, радикальный переворот и создал новую Россию, не похожую на прежнюю. Новая армия, флот, сношения с Европой, наконец, европейская внешность и европейская техника – все это были факты, бросавшиеся в глаза; их признавали все, расходясь лишь коренным образом в их оценке. То, что одни считали полезным, другие признавали вредным для русских интересов; что одни считали великой заслугой перед отечеством, в том другие видели измену родным преданиям; наконец, где одни видели необходимый шаг вперед по пути прогресса, другие признавали простое отклонение, вызванное прихотью деспота. Оба взгляда могли приводить фактические доказательства в свою пользу, так как в реформе П. перемешаны были оба элемента – и необходимости, и случайности. Элемент случайности больше выступал наружу, пока изучение истории Петра ограничивалось внешней стороной реформы и личной деятельности преобразователя. Написанная по его указам история реформы должна была казаться исключительно личным делом П. Другие результаты должно было дать изучение той же реформы в связи с ее прецедентами, а также в связи с условиями современной ей действительности. Изучение прецедентов Петровской реформы показало, что во всех областях общественной и государственной жизни – в развитии учреждений и сословий, в развитии образования, в обстановке частного быта – задолго до П. обнаруживаются те самые тенденции, которым дает торжество Петровская реформа. Являясь, таким образом, подготовленной всем прошлым развитием России и составляя логический результат этого развития, реформа П., с другой стороны, и при нем еще не находит достаточной почвы в русской действительности, а потому и после П. во многом надолго остается формальной и видимой. Новое платье и «ассамблеи» не ведут к усвоению европейских общественных привычек и приличий; точно также новые, заимствованные из Швеции учреждения не опираются на соответственное экономическое и правовое развитие массы. Россия входит в число европейских держав, но на первый раз только для того, чтобы почти на полвека сделаться орудием в руках европейской политики. Из 42-х цифирных провинциальных школ, открытых в 1716-22 гг., только 8 доживают до середины века; из 2000 навербованных, большею частью силой, учеников, действительно выучиваются к 1727 году только 300 на всю Россию. Высшее образование, несмотря на проект «Академии», и низшее, несмотря на все приказания П., остаются надолго мечтой.
Для библиографии П. Великого см. «Отечественные Записки», 1856, CIV: «Несколько редких и малоизвестных иноязычных сочинений, относящихся до П. Вел. и его века» (стр. 345-395); Minzloff, «Pierre le Grand dans la litterature etrangere» (СПб., 1873, стр. 691) и его же, «Supplement» (СПб., 1872, стр. 692721); В. И. Межов, «Юбилей П. Вел.» (СПб., 1881, стр. 230); Е. Ф. Шмурло, «П. Вел. в русской литературе» (СПб., 1889, стр. 136, оттиск из «Журн. Мин. Нар. Просв.», 1889). Важнейшие источники и сочинения о П.: «Журнал или поденная записка П. Великого с 1698 г. до заключения Нейштатского мира» (СПб., 1770– 1772 г.; составлено кабинет-секретарем П., Макаровым, многократно исправлено самим государем и издано историком Щербатовым); И. Кириллов, «Цветущее состояние Всероссийского государства, в каковое начал, привел и оставил неизреченными трудами П. Великий, отец отечествия» (М., 1831); Голиков, «Деяния П. Вел., мудрого преобразователя России, собранные из достоверных источников и расположенные по годам» (М., 1783-1789, 12 частей) и «Дополнения к деяниям П. Вел.» (М., 1790-97, 18 частей); второе издание трудов Голикова, в котором «Дополнения» перепечатаны после соответствующих годов «Деяний» и в конце прибавлен Указатель, издано в 15 томах (М., 1837-1843). Главным образом на материале Голикова основаны: «Жизнь П. Великого», описанная Галеном (пер. с нем., СПб., 1812-1813) и «История П. Вел.», В. Бергмана (пер. с нем., СПб., 1833; 2 изд. 1840 -1841); «Сборн. выписок из архивных бумаг о П. Вел.» (М., 1872; преимущественно, выписки из бумаг дворцовых и др. приказов, а также кабинета); «Письма и бумаги П. Вел.», капитальное издание, исчерпывающее материал «писем» и помещающее в примечаниях массу данных (до сих пор вышло три части, СПб., 1887-93; доведено до 1705 года); «Доклады и приговоры, состоявшиеся в правительствующем сенате в царствование П. Великого» (СПб., 1880 – 1892; обнимает 1711-1715 годы; драгоценный материал для истории административной и финансовой реформы, извлеченный из московского архива министерства юстиции); «Архив кн. Ф. В. Куракина» (села Надеждина), кн. 1-5 (СПб., 1890-94). Описания архивов: сенатского (П. И. Баранова), синодского (первые пять томов), морского министерства. Полное Собрание Законов Российской Империи, тт. II– VII, и Полное Собрание Постановлений и Распоряжений по Ведомству Православного исповедания Российской Империи, первые четыре тома (с 1721 г.). Н. Устрялов, «История царствования П. Вел.» (СПб., 1859-63; доведена до конца 1706 г.; отдельно изложено дело царевича Алексея); Соловьев, «История России с древнейших времен», тома XIII-XVIII (III и IV в изд. «Обществ. Пользы»); A. Bruckner, «Peter der Grosse» (Б., 1879, в «Allgem. Geschichte in Einzeldarstellungen», hgb. v. W. Oncken; русский перевод, с большим количеством иллюстраций, издан А. Сувориным); его же, «Die Europaisirung Busslands. Т. I. Land und Volk» (1887); его же, «Geschichte Russlands bis zum Ende d. 18 Jahrhunderts. T. I. Ueberblick d. Entwickelung bis zum TodeP. d. Gr.» (Гота, 1896); оба последние сочинения посвящены, главным образом, вопросу о подготовке реформы (другие работы Брикнера см. под именем автора); E. Schuyler, «Peter the Great, emperor of Russia» (Лонд., 1884); К. Waliszewski, «Pierre le Grand, I education-l'homme-l'oeuvre» (П., 1897; характеристика личности П., с кратким очерком реформ, по новейшим исследованиям). Сочинения по отдельным эпохам царствования П.: Погодин, «Семнадцать первых лет в жизни имп. П. Вел.» (М., 1875); И. Е. Забелин, «Детские годы П. Вел.», в «Опытах изучения русск. древностей и истории» (М., 1872, ч. I); Астров, «Первоначальное образование П. Вел.» («Русский Архив», 1875); М. А. Веневитинов, «Русские в Голландии. Великое посольство 1697– 1698 г.» (М., 1897). Сочинения современников П. – Сильвестра Медведева, Желябужского, Крекшина, Матвеева, Нартова, Нащокина, Неплюева, Посошкова, Толстого, а также иностранцев: Беркгольца, Вебера, Гордона, Корба, Перри, Фокеродта, Плейера, Юля – указаны под соответствующими именами. Донесения иностранных послов из России напечатаны в «Сборнике Имп. Русск. Исторического Общества», тома 34, 40, 49, 52 (французских), 39, 50, 61 (английских), 3 (саксонского Лефорта); к царствованию П. относятся также сплошь тома II (Письма, указы и заметки П., изд. А. Ф. Бычковым) и 25 (Бумаги Б. П. Шереметева). Для отдельных сторон реформы важнейшие пособия: П. О. Бобровский, «Происхождение Артикула воинского и Изображения процессов П. Вел. по Уставу Воинскому» (СПб., 1881) и «Военное право в России при П. Великом, Артикул Воинский» (вып. I и II, СПб., 1882); М. П. Розенгейм, «Очерк военно-судных учреждений в России до кончины П. Вел.» (СПб., 1878); Д. Ф. Масловский, «Записки по истории военного искусства в России» (вып. I, 1683-1769 гг., СПб., 1891); Пузыревский, «Развитие постоянных регулярных армий и состояние военного искусства в век Людовика XIV и П. Вел.»; С. Елагин, «История русского флота. Период Азовский» (ч. I и приложения, СПб., 1864); Веселого, «Очерк русской морской истории» (ч. I, СПб., 1875; под редакцией обоих названных авторов издавались «Материалы для истории русского флота», т. I-XV); А. Градовский, «Высшая администрация России XVIII в. и генерал-прокуроры» (СПб., 1866); С. Петровский, «О сенате в царствование П. Вел.» (в «Описании документов и бумаг моск. архива мин. юст.», кн. III, и отдельно); П. Мрочек-Дроздовский, «Областное управление России XVIII в. до учреждения о губерниях 1775 г. Часть I. Областное управление эпохи первого учреждения губерний, 1708-1719» (М. 1876; из того же издания, как предыдущее); И. Дитятин, «Устройство и управление городов России П. I. Введение, города в России в XVIII в.» (СПб., 1875); П. Милюков, «Государственное хозяйство России в первой четверти XVIII века и реформа П. Вел.» (СПб., 1892, и «Журн. Мин. Нар. Пр.», 1890-1892); Н. Павлов-Сильванский, «Проекты реформ в записках современников П. Вел. Опыт изучения русских проектов и неизданные их тексты» (СПб., 1897); А. Филиппов, «О наказании по законодательству П. Вел., в связи с реформою» (М., 1891); Н. Кедров, «Духовный регламент, в связи с преобразовательною деятельностью П. Великого» (М., 1886); Ю. Ф. Самарин, «Стефан Яворский и Феофан Прокопович» (в «Сочинениях», т. V); И. А. Чистович, «Феофан Прокопович и его время» (СПб., 1868); Пекарский, «Наука и литература при П. Вел.».
П. Милюков.

Петр II Алексеевич

Петр II Алексеевич – император всероссийский, внук Петра I, сын царевича Алексея Петровича и принцессы Софьи – Шарлотты Бланкинбургской, род. 12 октября 1715 г. Мать его умерла вскоре после его рождения, отец погиб в 1718 г. Шансы П. Алексеевича на престол увеличились особенно после смерти сына Екатерины, последовавшей в 1719 г.; народ видел в нем законного наследника, только раскольники не признавали его потомком царя, так как он родился от брака с иностранкой. Подобное отношение к царевичу было, как кажется, одной из причин, побудивших П. Великого издать в 1722 г. указ о престолонаследии, который, предоставлял царю право избрать себе наследником хотя бы чужого человека, лишая тем самым царевича П. Алексеевича права на русский престол иначе, как по воле деда. После смерти П. Вел., не успевшего применить к делу закон 1722 г., на престол вступила Екатерина I; за царевича П. Алексеевича были только представители старых знатных родов, Голицыны, Долгорукие и Репнин. На воспитание царевича П. как при Петре Вел., так и при Екатерине I не обращалось много внимания; из его учителей известны двое – Семен Афанасьевич Маврин и Иван Алексеевич Зейкин, обучавший царевича истории, географии, математике и латинскому языку. Вопрос о престолонаследии оставался и теперь, как при Петре Великом, открытым; не решаясь действовать так смело, как покойный государь, старались в ущерб правам царевича выдвинуть права его теток, Анны и Елизаветы. Остерман шел на компромисс: он предлагал женить царевича на одной из царевен и, таким образом, соединить их интересы, но проект этот не нашел сочувствия. Меньшиков хлопотал о передаче престола царевичу и о браке его с дочерью Меньшикова, надеясь; таким образом, сохранить свое влияние. Он нашел поддержку в лице князя Димитрия Мих. Голицына. Болезнь императрицы заставляла его ускорить действия; по его проектам было составлено завещание, подписанное императрицею и обнародованное после ее смерти; этим завещанием престол передавался царевичу П., за него выдавалась княжна Меньшикова и закон П. Вел. о престолонаследии отменялся. Так вступил на престол, 7 мая 1727 г., имп. Петр II. Власть сосредотачивалась в руках Меньшикова; для усиления своего влияния последний хотел женить своего сына на сестре императора, Наталье Алексеевне. Не было, однако, недостатка и в других лицах, которые старались захватить в свои руки фактическое управление делами при двенадцатилетнем императоре; таковы были Долгорукие и Остерман. Остерман интриговал против Меньшикова, и этот последний пал; воспитатели императора, Зейкин и Маврин, были удалены. Влияние, однако, перешло не к Остерману, а к Долгоруким; переезд двора в конце 1727 г. в Москву знаменовало их торжество; Голицыны были совершенно отстранены. Верховный тайный совет, как учреждение, при П. II вообще падает. Молодой император относился очень почтительно к своей бабке, постриженной в монахини царице Евдокии, которая в это время была переведена из Ладожского монастыря в московский Новодевичий монастырь. Тетка императора, Анна Петровна, выехала в Голштинию: она представляла опасность для Долгоруких, как могущая иметь наследников, а потому и быть претенденткою на престол по 8-му пункту завещания Екатерины I. Для усиления своего влияния Долгорукие всячески старались забавами и увеселениями отвлечь императора от занятия делами и решили женить П. на княжне Е. А. Долгорукой. Их замыслы были разрушены смертью П. II, последовавшей 18 янв. 1730 г, от оспы. Говорить о самостоятельной деятельности П. II, умершего на шестнадцатом году своей жизни, нельзя; он постоянно находился под тем или другим влиянием, являлся орудием в руках какой-либо из многочисленных дворцовых партий того времени. За время его короткого царствования было, однако, издано несколько указов и законов, заслуживающих упоминания: указ 24 мая 1727 г. о переносе важных дел из кабинета прямо в верховный тайный совет; указы того же года о более правильном сборе подушной подати и об упразднении главного магистрата; указ 16 Июня 1727 г. о переносе малороссийских дел из сената в иностранную коллегию, чем как бы создавалось обособленное положение этой области в империи; вексельный устав 1729 г.; любопытный указ 29 сентября 1729 г. о запрещении духовенству носить мирскую одежду. См. К. И. Арсеньев, «Царствование П. II» (СПб., 1839); Соловьев, «История России» (тт. XVII – XIX); Костомаров, «История России в жизнеописаниях».
М. П – ов.

Петр III Федорович

Петр III Федорович (Петр-Ульрих) – император всероссийский, сын герцога голштейн-готторпского Карла -Фридриха, сына сестры Карла XII шведского, и Анны Петровны, дочери Петра Великого (род. 1728 г.); он приходился, таким образом. внуком двух государей соперников и мог, при известных условиях, являться претендентом и на русский, и на шведский престол. В 1741 г. он был избран, после смерти Элеоноры Ульрики, преемником ее мужа Фридриха, получившего шведский престол, а 15 ноября 1742 г. был объявлен своею теткою Елизаветою Петровною наследником русского престола. Слабый физически и нравственно, П. Федорович был воспитан гофмаршалом Брюммером, который скорее был солдат, чем педагог. Казарменный порядок жизни, установленный последним для своего воспитанника, в связи со строгими и унизительными наказаниями, не мог не ослабить здоровья П. Федоровича и мешал выработке в нем нравственных понятий и чувства человеческого достоинства. Молодого принца учили много, но так неумело, что он получил полное отвращение к наукам: латынь, напр., ему надоела так, что позднее в Петербурге он запретил помещать в свою библиотеку латинские книги. Учили его, к тому же, готовя главным образом к занятию шведского престола и, следовательно, воспитывали в духе лютеранской религии и шведского патриотизма – а последний в то время выражался, между прочим, в ненависти к России. В 1742 г., после назначения П. Федоровича наследником русского престола, его снова стали учить, но уже на русский и православный лад. Однако, частые болезни и женитьба на принцессе Ангальт-Цербстской (будущая Екатерина II) помешали систематическому ведению образования. П. Федорович не интересовался Россией и суеверно думал, что здесь найдет свою погибель; академик Штелин, его новый воспитатель, не смотря на все старание, не мог внушить ему любви к его новому отечеству, где он всегда чувствовал себя чужим. Военное дело – единственное, что его интересовало – было для него не столько предметом изучения, сколько забавы, а благоговение его перед Фридрихом II превращалось в стремление подражать ему в мелочах. Наследник престола, взрослый уже человек, предпочитал делу забавы, которые с каждым днем становились все более странными и неприятно поражали всех, окружавших его. «П. обнаруживал все признаки остановившегося духовного развития», говорит С. М. Соловьев; «он являлся взрослым ребенком». Императрицу поражала малоразвитость наследника престола. Вопрос о судьбе русского престола серьезно занимал Елизавету и ее придворных, при чем приходили к различным комбинациям. Одни желали, чтобы императрица, минуя племянника, передала престол его сыну Павлу Петровичу, а регентом; до его совершеннолетия, назначила вел. княгиню Екатерину Алексеевну, жену П. Федоровича. Таково было мнение Бестужева, Ник. Ив. Панина, Ив. Ив. Шувалова. Другие стояли за провозглашение наследницею престола Екатерины. Елизавета умерла, не успев ни на что решиться, и 25 декабря 1761 г. П. Федорович вступил на престол под именем императора П. III. Он начал свою деятельность указами, которые, при других условиях, могли бы доставить ему народное расположение. Таков указ 18 февраля 1762 г. о вольности дворянской, снимавший с дворянства обязательную службу и являвшийся как бы прямым предшественником Екатерининской жалованной грамоты дворянству 1785 г. Указ этот мог сделать новое правительство популярным среди дворянства; другой указ об уничтожении тайной канцелярии, ведавшей политическими преступлениями, должен был, казалось бы, содействовать его популярности в народных массах. Случилось, однако, иначе. Оставаясь в душе лютеранином, П. III с пренебрежением относился к духовенству, закрывал домашние церкви, обращался с оскорбительными указами к Синоду; этим он возбудил против себя народ. Окруженный голштинцами, он стал переделывать на прусский лад русское войско и тем вооружил против себя гвардию, которая в то время была почти исключительно дворянская по составу. Побуждаемый своими прусскими симпатиями, П. III тотчас же после восшествия на престол отказался от участия в семилетней войне, и вместе с тем и от всех русских завоеваний в Пруссии, а в конце своего царствования начал войну с Данией, из-за Шлезвига, который хотел приобрести для Голштинии. Это возбуждало против него народ, который остался равнодушен, когда дворянство, в лице гвардии, открыто восстало против П. III и провозгласило императрицею Екатерину II (28 июня 1762 г.). П. был удален в Ропшу, где его, 7 июля, постигла смерть; подробности об этом событии находятся в письме к Екатерине II Алексея Орлова. Ср. Бриккер, «история Екатерины Великой», «Записки императрицы Екатерины II» (Л., 1888); «Memoirs of the princesse Daschcow» (Л., 1840); «Записки Штелина» («Чт. Общ. Ист. и Древ. Рос.», 1886, IV); Бильбасов, «история Екатерины II» (т. 1 и 12).
М. П-в.

Петра Великого залив

Петра Великого залив – вдается в направлении к С из Японского моря в материк Азии в Приморской обл., между мысом Поворотным и устьем р. Тумени на корейской границе. От линии, соединяющей эти пункты, до устья р. Суйфуна длина залива достигает 75 в., а ширина при входе 170 в. Побережье зал. П. Великого изрезано многочисленными второстепенными заливами и гаванями, из коих ближайшим к Поворотному мысу является зал. Америка. Последний имеет полукруглое очертание при ширине устья в 18 в.; с зап. оконечности его выдается в море полуостров, заворачивающийся внутрь зал. Америка и образующий гавань Находка. Глубина зал. Америка близ мыса Поворотного достигает 80 саж., к середине залива уменьшается до 20 саж., к началу гавани Находка до 10 саж., а в самой гавани 5 и 4 саж. Берега зал. Америка и гавани Находка холмисты, поросли густой травой и дубовым лесом; пресная вода всюду в изобилии. В гавань Находка впадает р. Сучан, берега которой весьма пригодны для колонизации. На побережье зал. Америка найдены золотые россыпи. От зал. Америка к З на побережье зал. П. Великого находится зал. Восток, имеющий при входе около 10 в. ширины. Еще далее к З расположен полукруглый зал. Стрелок, в середине которого находится довольно большой скалистый ов. Путятина; пролив, отделяющий этот остров от материка, менее 1 в. ширины и от 20 до 6 саж. глубины. К Ю от мыса Майделя, составляющего южн. оконечность полуострова, ограничивающего бухту Стрелок с З, в зал. П. Великого находится высокий ов. Маячный. От мыса Майделя и о-ва Путятина последний отделяется прол. Аскольд, в 6 в. ширины и от 45 до 20 саж. глубины. К З от бухты Стрелок в материк вдается зал. Уссурийский, имеющий 25 в. в ширину при входе 57 в. в длину; глубина его близ берега достигает 12 саж. Побережье Уссурийского зал. не имеет ни одной удобной гавани; берега гористы, покрыты травой и рощами дуба и березы. Названный залив длинным и узким полуо-вом Муравьева Амурского отделяется от зал. Амурского. В южн. оконечность полуо-ва вдается узкий, хорошо защищенный зал. Золотой рог, с гаванью Владивосток. Глубина залива от 13 до 5 саж. Близ южн. оконечности полуо-ва Муравьев-Амурский находится о-в Русский, отделенный от полуострова узким прол. Босфор-Восточный, имеющим от 3 до 1 3/4 в. ширины и от 28 до 13 саж. глубины. Внутрь острова от СЗ к ЮВ вдается зал. Новик, имеющий от 9 до 1/4 саж. глубины. На ЮЗ от о-ва Русского находится другой о-в Рында, отделенный от первого прол. Маньчжуры и широким прол. Японец от группы небольших скалистых островов. К СЗ от полу о-ва Муравьев-Амурский в материк вдается зал. Амурский, имеющий в. длину 60 в. и в ширину при входе 17 в. Глубина его, достигающая при входе 12 саж., постепенно уменьшается к вершине до 1/2 саж. В эту вершину впадает большая р. Суйфун. Берега зал. Амурского гористы, местами утесисты, поросли травой или лесом. Из лиственных деревьев преобладают дуб, липа, два вида кленов, пробковое дерево, орех, ясень, осина, душистый тополь, ильм, береза и ольха; из хвойных: ель и кедр. Южнее зал. Амурского в зап. прибрежье зал. П. Великого версты на 4 вдается зал. Славянский, имеющий при входе 2 1/2 в. в ширину, а по середине 10 в.; глубина его при входе от 13 до 12 cаж., в середине от 11 до 10 саж., а к вершинам двух маленьких бухт от 7 до 3 саж. Берега Славянского зал. точно также поросли травянистой и древесной растительностью. От устья названного залива берег зал. П. Великого направляется к ЮЮВ; вдоль этого берега находится целый ряд каменистых островов, именно: Тянгу-саха, Красный утес, о-ва Голые, Три острова и Астафьевы о-ва. К ЮЗ от зал. Стрелок в материк вдается зал. Посьета. Отсюда до устья р. Тумени берега зал. П. Великого низменны, за исключением одного места, где находится скала Бутакова. Не смотря на очень суровую зиму (во Владивостоке средняя температура января ниже – 14° ) зал. П. Великого замерзает не надолго: от начала декабря до половины февраля, море покрывается тонким льдом только у берегов.
А. Н.

Петражицкий Лев Иосифович

Петражицкий (Лев Иосифович) – современный русский юрист, воспитанник Киевского университета и семинарии, учрежденной в Берлине с целью приготовления профессоров римского права для России; приват-доцент петербургского университета по кафедре энциклопедии и философии права. Первая самостоятельная работа его: «Fruchtvertheilung beim Wechsel der 'Nutzungsberechtigten» (Б., 1892; часть ее переведена по-русски" под заглавием: «Распределение дотальных плодов», в «Киевских Универ. Известиях» за 1895 г. и составила магистерскую диссертацию автора) обратила на себя внимание немецких юристов оригинальным разрешением некоторых частных вопросов догмы римского права, относящихся к учению о плодах . Позже П. выступил горячим проводником мысли о необходимости изучения гражданского права с точки зрения задач политики; руководящей реформами в этой области. «Цивильная политика» («Сivilpolitik»), как ее понимает П., существенно отличается от изучения гражданского права с точки зрения целей, им преследуемых, от «гражданско-правовой политики» (выражение Муромцева), как прикладной части науки гражданского правоведения. Выставляя неопределенное начало «любви», как общего руководящего принципа права, П. не формулирует точнее свое отношение к существующим направлениям в области изучения права и экономии и строит свою политику лишь на почве обыденной житейской этики и психологии; теоретическая система которых, по его мнению, может дать законодателю средства воздействовать на поведение граждан путем норм, затрагивающих те или иные психические струны. Подробности теории и даже многие ее исходные пункты остаются неясными. Другие труды П.: «Die Lehre vom Einkommen» (Б., 1893 – 95), «Введение в политику права» («Киевские Университетские Известия» за 1896 – 97 гг.). предисловие к ст. «Предстоящая реформа акц. законодательства в России», (в «Русском экономическом обозрении», 1896, май – декабрь). Во время печатания последней статьи, по словам автора, произошел кризис в его воззрениях на природу акционерного дела, вследствие чего «получилось несоответствие между началом статьи и ее продолжением». П. принадлежит еще сочинение: «Права добросовестного владельца на доходы с точек зрения догмы и политики гражданского права» (СПб., 1897), написанное в защиту его воззрений против возражений немецкой критики, а также перевод «Пандект» Барона, под заглавием «Система римского права» (1888 – 1889).
В. Нечаев.

Петрарка

Петрарка (Франческо Petrarco, 1304 – 74) – знамен, итал. поэт и гуманист, род. в Ареццо, где нашел себе убежище его отец, флорентийский нотариус Петракко ди Parenzo: изгнанный из Флоренции одновременно с Данте, за принадлежность к партии «белых» (гибеллинов). После долгих скитаний по мелким городам Тосканы, родители 9-летнего П. переселились в Авиньон, а затем его мать – в соседний Карпантра. Здесь П. поступил в школу, научился латинскому языку и получил вкус к римской литературе. По окончании курса (1319) Петрарка, по желанию отца, начал изучать право сначала в Монпеллье, а потом в болонском университете, где оставался до смерти отца (1326). Но право совсем не интересовало Петрарку, который все более и более увлекался классическими писателями. По выходе из университета он не сделался юристом, а посвятился в священники, чтобы найти средства к жизни, так как по наследству от отца он получил только рукопись сочинений Цицерона. Поселившись в Авиньоне, П. сблизился с могущественной фамилией Колонна, один из членов которой, Джиакомо, был его университетским товарищем, а в следующем году (1327) впервые увидел Лауру, неразделенная любовь к которой составила главный источник его поэзии и послужила одною из причин его удаления из Авиньона в уединенный Воклюз. Покровительство Колонн и литературная известность доставили ему несколько церковных синекур; он приобрел домик в долине речки Сорги, где, с перерывами, прожил 16 лет (1337 – 1353). Между тем письма П. и его литературные произведения сделали его знаменитостью, и он почти одновременно получил приглашение из Парижа, Неаполя и Рима принять коронование лавровым венком. П. выбрал Рим и был торжественно венчан на Капитолии (1341). Прожив около года при дворе пармского тирана Аццо ди Корреджио, он снова вернулся, в Воклюз. Будучи пламенным патриотом, П. увлекся попыткою Кола ди Риенцо и писал ему сочувственные письма, что испортило его отношение к Колоннам и побудило его переселиться в Италию. После двух продолжительных путешествий по Италии (1344 – 45 и 1347 – 51), где он завязал многочисленные дружеские связи, между прочим с Боккаччо, П. навсегда покинул Воклюз в 1353 г., когда на папский престол вступил Иннокентий VI, считавший П. волшебником, в виду его занятий Вергилием. Отклонив предложенную ему кафедру во Флоренции, П. поселился в Милане, при дворе Висконти; исполнял разные дипломатические миссии и, между прочим, был в Праге у Карла IV, которого П. посетил, по его приглашению, еще во время его пребывания в Мантуе. В 1361 г. П. оставил Милан и, после неудачных попыток вернуться в Авиньон и переселиться в Прагу, поселился в Венеции (1362 – 67), где жила его незаконнорожденная дочь, с мужем. Отсюда он почти ежегодно предпринимал продолжительные путешествия по Италии. Последние годы жизни П. провел при дворе Франческо да Каррара, отчасти в Падуе, отчасти в подгородной деревеньке Арква, где и умер, Произведения П. распадаются на две неравные части: итальянскую поэзию (Canzoniere) и разнообразные сочинения, написанные по-латыни. Канцоньере П. заключает в себе сонеты и канцоны, изображающий любовь П. к Лауре при ее жизни и после ее смерти, несколько стихотворений разного содержания, преимущественно политического и религиозного, и аллегорическая картина любви поэта – Триумфы (Trionfi), в которых изображается победа любви над человеком, целомудрия над любовью, смерти над целомудрием, славы над смертью, времени над славой и вечности над временем. Канцоньере, выдержавшее уже до начала XVII в. ок. 200 изданий и комментированное целой массой ученых и поэтов, от Л. Марсильи в XIV в. до Леопарди в XIX в., определяет значение П. в истории итальянской и всеобщей литературы. Он создал истинно художественную форму для итальянской лирики: поэзия впервые является у него внутренней историей индивидуального чувства. Этот интерес к внутренней жизни человека проходит красной нитью и через латинские произведения П., которые определяют его значение, как гуманиста. Сюда относятся, во-первых, две его автобиографии: одна, неоконченная, в форме письма к потомству («Epistola ad posteros»), излагает внешнюю историю автора, другая, в виде диалога П. с блажен. Августином («De coutemptu mundi» или «De secreto conflictu curarum suarum»), изображает его нравственную борьбу и внутреннюю жизнь вообще. Источником этой борьбы служит противоречие между личными стремлениями П. и традиционной аскетической моралью; отсюда особый интерес П. к этическим вопросам, которым он посвятил 4 трактата («De remediis utriusque fortunae», «De vita solitaria», «De otio religioso» и «De vera sapientia»). Оставаясь строго верующим католиком, П. в этих трактатах, а также в переписки и др. произведениях, старается примирить свою любовь к классической литературе (латинской, так как по-гречески П. не научился) с церковной доктриной, при чем резко нападает на схоластиков и на современное ему духовенство (особенно в «Письмах без адреса» – «Epistolae sine titulo»). Критическое отношение П. к церковной современности с одной стороны и к древней литературе с другой служит проявлением его повышенного самосознания и критического настроения вообще: выражением первого служат его полемические сочинения – инвектива против медика, который осмелился поставить свою науку выше поэзии и красноречия («Contra medicum quendam invecivarum libri IV»), инвектива против французского прелата, порицавшего возвращение в Рим Урбана V («Contra cujusdam Galli anonymi calumnias apologia»), такая же инвектива против одного французского прелата, нападавшего на сочинения и поведение П. («Contra qaendam Gallum innominatum, sed in dignitate positum») и полемический трактат против авероистов («De sui ipsius et multorum ignorantia»). Критицизм П. и его интерес к этическим вопросам обнаруживается и в его исторических сочинениях – «De rebus memorandis libri IV» (сборник анекдотов и изречений, заимствованных из латинских авторов и современности, расположенных по этическим рубрикам, напр. об уединении, о мудрости и т. п.) и «Vitae virorum illustrium» – биографии знаменитых римлян. Особенно важное значение имеет обширная переписка П. («Epistolae de rebus fami iaribus et variae libri XXV» и «Epistolae seniles libri XVII»), составляющая главный источник для его биографии и дополнение к его произведениям; многие из его писем представляют собою моральные и политические трактаты, иные – публицистические статьи (напр. письма по поводу переселения пап в Рим и переворота Кола ди Риенцо;. Менее значения имеют речи П., произнесенные им при разных торжественных случаях, его путеводитель в Палестину (Itinerarium Syriacum") и латинская поэзия – эклоги, в которых он аллегорически изображает события из своей личной жизни и современной ему политической истории ("Васоlicum carmen in XII aeglogas distinctum), эпическая поэма « Африка», где воспеваются подвиги Сципиона, покаянные псалмы и несколько молитв. Значение П. в истории гуманизма заключается в том, что он положил основание всем направлениям ранней гуманистической литературы, с ее глубоким интересом ко всем сторонам внутренней жизни человека, с ее критическими отношением к современности и к прошлому, с ее попыткою найти в древней литературе основание и опору для выработки нового миросозерцания и оправдания новых потребностей. Наиболее полное собрание сочинений П. – «Opera omnia» (Базель, 1554) лучшее издание его переписки Fracassett, «Epist. famil. et variae» (Флоренция, 1854 – 63) и в итальянск, перевод. с многочисленными примечаниями (Флор., 1863-67). Полное издание биографий знамен, людей дал Razzolini (Болонья, 1874): речи П. изданы Hortis ("Scritti inediti F.P. ", Триест, 1874); лучшее издание не любовных стихотворений П. – Carducci. («Rime di F. P. sopra argomenti morali e divesi», Ливорно, 1876). Кроме утраченной комедия П. «Philologia», ему приписываются находящиеся в рукописях: «Vita Senesae», «Sententia de Terentii vita», «De casu Medeae» и «Comoedia super destructionem Caeseuae». Лучшая из новых биографий П. : DeSade, "Memoires pour la vie de F. P. " (Амстердам, 1744 – 47); Mezieres, «Petrarque» (Пар., 1868); L. Geiger, «Petrarka» (Лпц., 1874), Zumbini, "Studj sul P. « (Неаполь, 1878); Korting, P. Leben und Werke» (Лпц., 1878). Указатель литературы о П. – Ferrazzi, «Bibliografia Petrarchesca» (Бассано, 1877). На рус. яз. : Де-Губернатис, «Фр. Петрарка и его юбилей» («Вестн. Европы», 1874 г., кн. 9); Корелин, «П. как политик» («Русская Мысль», 1888 г., кн. 7 и 8).
М. К.

Петрашевцы

Петрашевцы. – В истории новейшей русской литературы так наз. дело Петрашевского или петрашевцев занимает видное место, потому что ни в одном из русских политич. процессов не участвовало столько литераторов и ученых. Кроме самого Петрашевского, издавшего, под псевдонимом Кириллова, замечательный «Словарь иностран. слов», был замешаны Достоевский, Плещеев. Пальм, Дуров, Толь, химик Ф. Львов, гигиенист Д. Д. Ахшарумов – замешаны непосредственно, потому что бывали на пятницах Петрашевского и были там переписаны. Но кружок Петрашевского, посредством отдельных членов своих (Дурова, главн. обр.), стоял в тесной связи со множеством других, где рассуждали совершенно в том же духе о притеснениях цензуры, о безобразии крепостного права, о продажности чиновничества, где с страстным интересом читались и комментировались теории Кабе, Фурье, Прудона и, наконец, с восторгом слушалось письмо Белинского к Гоголю. Один из таких кружков собирался у Иринарха Введенского ; к числу его участников принадлежали молодые литераторы и студенты Г. Е. Благосветлов, А. П. Милюков и Н. Г. Чернышевский. Известный Вигель, знавший об этих собраниях и тесной связи их с собраниями у Петрашевского, сделал в этом смысли донос, и только отсутствие точных сведений у Липранди, а всего более заступничество Ростовцева, очень любившего Введенского, спасли последнего и друзей его. Кроме того, ускользнули от преследования многие из бывших на собраниях у самого Петрашевского, как напр. Энгельсон, впоследствии деятельный участник Герценовской «Полярной Звезды», известный теоретик новейшего славянофильства – Николай Данилевский, М. Е. Салтыков-Щедрин и долгое время усердно посещавший пятницы Петрашевского Аполлон Майков. Наконец, к П. можно причислить двух первоклассных писателей, которые только потому не попали в число подсудимых, что умерли раньше начала следствия: Валериана Майкова и Белинского. Валериан Майков был очень дружен с Петрашевским и принимал большое участие в составлении «Словаря иностранных слов» Кириллова, который был одним из крупнейших corpus delicti процесса. Белинский, за свое письмо к Гоголю, вероятно был бы причислен к преступнейшей категории сообщества", так как многие из П. только и были повинны что в распространении этого письма. Окончательный приговор генерал-аудиториата относительно Плещеева мотивирован так: «Плещеева, за распространение письма Белинского, лишить всех прав состояния и сослать в каторжную работу на заводах на 4 года». Одним из мотивов, на основании которых Головинский, Достоевский, Пальм присуждены к смертной казни, выставлено недонесение о распространении письма Белинского. Дело Петрашевского долго составляло предмет государственной тайны. Самое имя Белинского было изъято из обращения и даже в первые годы царствования Александра II не произносилось в печати прямо, а заменялось выражением: «критик гоголевского периода». Эта таинственность, в связи с суровым наказанием, понесенным участниками «общества пропаганды», создала представление о деле Петрашевского, как о серьезном политич. заговоре, который часто ставился наряду с заговором декабристов. Такое представление рушилось после обнародования документов, относящихся к делу П. «Члены общества» – говорил в своем докладе Липранди – «предполагали идти путем пропаганды, действующей на массы. С этой целью в собраниях происходили рассуждения о том, как возбуждать во всех классах народа негодование против правительства, как вооружать крестьян против помещиков, чиновников против начальников, как пользоваться фанатизмом раскольников, а в прочих сословиях подрывать и разрушать всякие религиозные чувства, как действовать на Кавказе, в Сибири, в Остзейских губерниях, в Финляндии, в Польше, в Малороссии, где умы предполагались находящимися уже в брожении от семян, брошенных сочинениями Шевченко(!). Из всего этого я извлек убеждение, что тут был не столько мелкий и отдельный заговор, сколько всеобъемлющий план общего движения, переворота и разрушения». На самом деле, однако, по суду оказалось совершенно иное. «Буташевич-Петрашевский» – сказано в докладе генер. аудиториата – еще с 1841 г. «пытался поселять зловредные начала либерализма в молодом поколении». Начиная с 1845 г., Петрашевский «собирал у себя в известные дни знакомых ему учителей, литераторов, студентов и вообще лиц разных сословий и постоянно возбуждал суждения, клонившиеся к осуждению существующего в России государственного управления». Не довольствуясь этим, Петрашевский, в конце 1848 г., совещался с Спешневым, Черносвитовым, Момбелли. Дебу, Львовым «об учреждении тайного общества, под названием, как сами они выражались, товарищества или братства взаимной помощи из прогрессистов и людей передовых мнений, которые бы могли двинуть гражданский быт вперед, на новых началах, посредством возвышения друг друга; однако же, это общество, по разномыслию членов, не состоялось». Итак, люди ни разу не пошли дальше отвлеченных рассуждений, даже в теории не могли сговориться относительно какой-либо организации. Тем не менее, суд сошелся с Липранди в общей оценке «общества» и приговорил всех участников его к смертной казни. Суровый приговор был мотивирован исключительно «преступными разговорами», «вредными идеями», «гнусным либерализмом», как выразился Момбелли в своем покаянном показании. Высказанные на собраниях у Петрашевского «вредные мысли» сводились к следующему: Ястржембский 18 марта произносил речь, которая «была усеяна солью на здешнее чиномание», Он же с похвалою отозвался о Прудоне, но «Ламартина разбирал с самой дурной стороны», Головинский на собрании 1 апреля «отличался красноречием, дерзостью выражений и самым зловредным духом, разбирая три главные вопроса: освобождение крестьян, свободу книгопечатания и преобразование судопроизводства». Кузьмин "принимал участие в прении о тех же вопросах ". Тимковский, «говоря о намерении принести жалобу в правительствующий сенат на неправильное его увольнение от службы, присовокупил, что этим единственно хочет подать пример и другим, подобно ему отставленным от службы, которые теряют вместе с службою и свое пропитание». Ахшарумов «говорил, что вопросы о судопроизводстве и об освобождении крестьян должны разрешиться в один и тот же день». Григорьев "принимал участие в прениях об освобождении крестьян. Дуров, в «заседании» 25 марта, читал свое пропущенное цензурою и следовательно свободно обращавшееся в книжной торговле предисловие к сочинениям Хмельницкого. «Все общество рукоплескало. Дуров жаловался, что цензура многое не пропустила, но Петрашевский прибавил: все должны стараться писать в подобном духе, потому что, хотя цензура вымарает десять, двадцать мыслей и идей, но хотя пять, да всетаки останутся» (Полный список всех участников в деле П.: 1) титул. сов. Михаил Буташевич-Петрашевский (27 л.), 2) помещик Курский губ. Николай Спешнев (28 л.) , 3) поручик л.-гв. московского полка Николай Момбелли (27 л.), 4) поручик, л. гв. конногренадерского Ник. Григорьев., 5) штабс-капитан л. гв. егерского полка Федор Львов (25 л.); 6) студент спб. университета Павел Филиппов (24 л.), 7) кандидат спб. университета. Дмитрий Ахшарумов (26 л.), 8) студент спб унив. Алекс. Ханынов (24 л.). 9) служащий в азиат. дип. Конст. Дебу 1-й (38 л.), 10) служащий там же Иппол. Дебу 2-й (25 л.), 11) служащий там же Ник. Кашкин (20 л.), 12) отст. коллеж. ассес. Литератор Серг. Дуров (33 л.), 13) отставной инж.поруч. литератор Фед. Достоевский (27л.), 14) не служащий дворянин литератор Алексей Плещеев (23 л.), 15) титул. советн. Вас. ГоловинскиЙ (20 л.), 16) учитель главн. инжен. учил. Феликс Толь (26 л.). 17) помощник инспектора в технол. инст. Ив. Ястржембский (34 л.), 18) поруч. л гв. терского полка Александр Пальм (27 л.), 19) тит. сов. Конст. Тимковский (35 л. ). 20) отст. коллеж. секр. Алекс. Европеус (27 л.); 21) мещанин Петр Шапошников (28 л.), 22) сын поч. гражд. Вас. Катепев (19 л.), 23) отст. подн. (бывший исправник) Раф. Черпосвитов (39 л.)). П. сильно увлекались идеями франц. социальных реформаторов, но в этом увлечении не было ничего политически опасного, и притом оно было общим весьма многим образованным людям того времени (см. воспоминания Панаева, Анненкова, Милюкова, Достоевского, Салтыкова, письма Белинского и мн. др.). Разговоры о Нью-Ланарк Оуэна, об «Икарии» Кабэ, о «фаланстерах» Фурье, о Прудоне, Луи-Блане составляли преобладающую тему задушевных бесед, имевших безусловно платонический характер. Из социальных систем собеседники черпали только общегуманную подкладку, стремление положить общее благо, правду и справедливость в основу общественной жизни. Об устройстве фаланстеров в России они не думали. Особое положение между П. занимали только трое – Спешнев, Момбелли и Петрашевский, а с специально-военной точки зрения – и Григорьев. В бумагах Спешнева был найден проект обязательной подписки членов предполагаемого «русского общества», по которой они, на случай надобности, обязываются «не щадя себя принять полное открытое участие в восстании и драке». Суд установил, что проект этот есть единичное дело Спешнева, о котором ничего не знал даже глава «заговора» – Петрашевский. В бумагах Момбелли были найдены «в высшей степени дерзкие выражения против священной особы Его Величества». Важность этого обстоятельства увеличивалась в весьма сильной степени тем, что Момбелли был офицером. С точки зрения нарушения военной дисциплины был виновен и автор «Солдатской Беседы», Григорьев, хотя «беседа» только констатировала те тяжкие условия солдатской службы того времени, улучшение которых всегда ставится в число крупнейших заслуг имп. Александра II. Не свидетельствуют о серьезности замыслов П. и показания, данные ими во время следствия и суда – показания, выражающие, большею частью, раскаяние и сожаление. Только сам Петрашевский, по замечанию следственной комиссии, один из всех арестантов являлся «дерзким и наглым» и объявил, «что, стремясь к достижению полной, совершенной реформы быта общественного в России, желал стать во главе разумного движения в народе русском»; но Петрашевский был, что называется, «человек беспокойный», не желал принять помилования по амнистии 1856 г., настаивал на пересмотре дела и даже в самый разгар новых веяний cумел восстановить против себя такого человека, как граф Муравьев Амурский, крайне мягко относившийся к политическим ссыльным. И однако сам Петрашевский, когда в Дуровском кружке возникла мысль обзавестись тайною литографиею для распространения фурьеристских взглядов, решительно протестовал против такого намерения, которое и было оставлено. Как только общественная атмосфера изменилась, Петрашевский стал искренним другом правительства. Одним из главных пунктов обвинения против Петрашевского послужил изданный им «Словарь иностранных слов» (см. выше), беспрепятственно пропущенный цензурою и даже посвященный вел. князю Михаилу Павловичу. Написанный страстно и увлекательно, «Словарь» имел в виду стать чем-то вроде Вольтеровского «Dictionnaire phlIosophique». Слог его несколько похожий на проповедь, был вообще в ходу в сороковых годах, под влиянием «Parols d'un croyant» Ламеннэ. Основное стремление словаря – показать, что обновление обветшалых форм жизни есть необходимое условие всякого истинно человеческого существования. Словарь мечтает о гармонии общественных отношений, о всеобщем братстве и солидарности. Конституциею составители словаря не очарованы; по их словам, "это хваленое правление – ничто иное, как аристократия богатства. " Столь же враждебно отношение словаря к капитализму. В общем, словарь есть живое отражение идей, шедших к нам из Франции сороковых годов. Как и во всем, что исходило от П., в нем не было ничего грозившего общественному спокойствию. Подводя итоги, нельзя не придти к заключению, что «общество пропаганды» в действительности было обществом либеральных журфиксов. Совершенно справедливо говорит Достоевский в «Дневнике писателя»: «название П. неправильное, ибо чрезмерно большое число, в сравнении с стоявшими на эшафоте, но совершенно таких же как мы П. осталось совершенно нетронутым и не обеспокоенным. Правда, они никогда и не знали Петрашевского, но совсем не в Петрашевском было и дело, во всей этой давно прошедшей истории». П. были, в сущности, только тонерами идей, которые чрез несколько лет стали интегральною частью правительственной программы. Наряженный над ними военный суд нашел, однако. что «пагубные учения, породившие смуты и мятежи во всей Зап. Европе и угрожающие ниспровержением всякого порядка и благосостояния народов, отозвались, к сожалению, в некоторой степени и в нашем отечестве. Горсть людей, совершенно ничтожных, большею частью молодых и безнравственных: мечтала о возможности попрать священнейшие права религии, закона и собственности». Все подсудимые были приговорены к смертной казни расстрелянием; но, принимая во внимание разные смягчающие обстоятельства, в том числе раскаяние всех подсудимых, суд счел возможным ходатайствовать об уменьшении им наказания, а Пальму испрашивал даже полное прощение. Наказания действительно были смягчены: Петрашевскому назначена каторга без срока, Достоевскому – каторга на 4 года, с отдачей потом в рядовые, Дурову – тоже самое, Толю – 2 года каторги, Плещееву отдача рядовым в оренбургские линейные батальоны и т. д. Пальм был переведен с тем же чином в армию. Не смотря на это смягчение, П. пришлось выдержать, как с содроганием вспоминает Достоевский, «десять ужасных, безмерно страшных минут ожидания смерти». 22 декабря 1849 г. они были привезены из Петропавловской крепости (где они провели 8 месяцев в одиночном заключении) на Семеновский плац. Им прочли конфирмацию смертного приговора; подошел с крестом в руке священник в черной ризе, переломили шпагу над головою дворян; на всех, кроме Пальма, одели предсмертные рубахи. Петрашевскому, Момбелли и Григорьеву завязали глаза и привязали к столбу. Офицер скомандовал солдатам целиться... Один Кашин, которому стоявший возле него оберполицмейстер Галахов успел шепнуть, что все будут помилованы, знал, что все это – только церемония; остальные прощались с жизнью и готовились к переходу в другой мир. Григорьев, который и без того от одиночного заключения несколько повредился в уме, в эти минуты совсем его лишился. Но вот ударили отбой; привязанным к столбу развязали глаза и прочли приговор в том виде, в каком он окончательно состоялся. Затем всех отправили обратно в крепость, за исключением Петрашевского, которого тут же на плацу усадили в сани и с фельдъегерем отправили прямо в Сибирь. Ср. «Записки» И. Н. Липранди в «Русской Старине» (1872,. №7); "Общество пропаганды в 1849 г. " (Лиц., 1875); «Новое Время», 1881 г. № 1790; Плещеев, в «Молве» (1881, № 50); Вуич, в «Порядке» (1881, № 48); Милюков, в «Русской Старине» (1881, № 3); «Pyccкие Инвалиды», 1849, №. 276 (приговор); Ор. Миллер, «Биография Достоевского»; Достоевский, «Дневник писателя»; В. И. Семевcкий, «Крестьянский вопрос» (т. 1) и в «Сборнике правоведения» (т. 1). В беллетр. форме дело Петрашевского представлено в романе Пальма, «Алексей Слободин» и в «Итогах жизни», П. М. Ковалевского («Вестник Европы», 1883, №№ 1 – 3).
С. Венгеров.

Петров Александр Дмитриевич

Петров (Александр Дмитриевич) – самый известный русский шахматист ( 1867), считавшийся не имевшим равного в России. Его «Шахматная игра» (СПб., 1824) была вторым русским оригинальным сочинением по этому предмету. С 1840 г. П. жил в Варшаве, занимая разные высшие должности. Блистательные партии его еще в 30-х годах доставили ему прозвание «русского Филидора». Никто лучше П. не постиг стиль филидоровской игры, его уменье действовать пешками; укреплять их в центре и ими решать сражение: игра его, нередко оживлялась самыми блестящими пожертвованиями. Петров только один раз побывал за границею, в 1863 г., но с первыми игроками не играл: Морфи и Колиш, бывшие в то время в Париже, уклонились от состязания с ним. Много интересных статей П. и шахматных рассказов напечатано в «Отечественных Записках» 40х годов и в «Шахматном Листке» Михайлова, 1859 – 62 гг. Его шахматные задачи (преимущественно многоходовые обратные маты) отличаются замысловатостью и остроумием. Теорию шахматной игры он обогатил несколькими исследованиями: один дебют носит до сих пор его имя. Партия П. с Гофманом пользуется всемирною известностью.
А. Макаров.

Петров Осип Афанасьевич

Петров (Осип Афанасьевич) – известный оперный певец (1807-78). С самого детства страстно относился к музыке, еще ребенком пел в церковном хоре, играл на народных инструментах, выучился игре на кларнете и фаготе. Так как дядя, у которого он жил (в Елизаветграде), запрещал подобные занятия, то П. уходил для них в поле. 19-ти лет дебютировал в оперетте «Казак-стихотворец»; пел на сценах харьковского, одесского, николаевского, курского и других театров. В 1830 г. поступил на императорскую сцену в Петербурге и с большим успехом дебютировал в роли Зороастра в «Волшебной флейте» Моцарта. До конца жизни оставаясь в труппе русской оперы, П. исполнил более 130 самых разнообразных ролей. Обладал превосходным голосом – басом (который М. И. Глинка называл могучим) и большим сценическим талантом, П. постоянно служил украшением оперной сцены; исполнял роли драматические, комические, полусерьезные с одинаковою художественною силою. Особенное дарование П. проявлял в русских операх; его художественная деятельность тесно связана с операми «Жизнь за Царя», «Русланом», «Русалкой», «Рогнедой», в которых он создал роли Сусанина, Фарлафа, мельника, Владимира.
Н. О.

Петергоф

Петергоф – уездн. гор. С. Петербургской губ. Окрестная местность уже в конце XV в. занята была великокняжескими и помещичьими селениями. Петр I в 1711 г. начал строить здесь дворцовые здания, по образцу версальских. Местность П., возвышенная над морем и сходящая к нему уступами, представляла много удобств к устройству фонтанов, которые любил Петр. Первые жители П. были мастеровые, высланные туда Петром из внутренних губерний на работы; они построили сначала дома для своего жительства в Старом П., затем – Монплезир и Марли или Монбижу, называвшиеся в записках того времени беседками или павильонами, и, по плану архитектора Леблонда, Нагорный дворец (средняя часть нынешнего Большого дворца, против фонтана «Самсон»). Дворец этот, предназначенный собственно для Государя, получил название «Петергоф» и сделался одним из любимейших местопребываний Петра I. Существующие ныне фонтаны не все окончены в его царствование, но устроены большей частью на местах им предположенных. В первое время после смерти Петра I П. был забыт. В 1738 г. устроены Драконовый каскад и римские фонтаны. Императрица Елизавета расширила сады, переделала фонтаны, пристроила по плану гр. Растрелли (1746) боковые флигеля к средней части Большого дворца и дворцовую церковь. Екатерина II развела английский сад и построила в нем дворец. Много улучшений сделано было в П. Павлом I и Александром I. Последний в 1819 г. пожаловал капитал в 20 тыс. руб. ассигн. для выдачи ссуд на поддержание строений бедных жителей. Особенно много для украшения П. сделано при императоре Николае I: построены дача Ея Величества Александрия, церковь св. ап. Петра и Павла (ныне уланского полка), деревянный театр, павильоны Царицын и Ольгин, бельведер на Бабигон, там же церковь. В нижнем саду отделаны мрамором и гранитом фонтаны и устроены на большом протяжении дороги, окаймленные деревьями и кустами. В 1832 г. Высочайше даровано домовладельцам П. право собственности на участки земли, на которых построены дома (до того времени они считались дворцовою собственностью). Много новых участков было отведено безвозмездно для постройки дач. В 1849 г. в П. переведено из Ораниенбаума уездное управление и уезд переименован в Петергофский. В царствование императора Александра III начата постройка новой придворной церкви. Высочайший двор проводит часть лета в П. В П. устроены электрическое освещение и водопровод. Замечательны иллюминации Петергофских садов, в торжественные дни. Из фонтанов главные – Самсон в нижнем саду и Нептун в верхнем. П. – одно из любимых дачных мест петербуржцев. Лютеранская церковь. Мужская прогимназия, городское 4-класное училище, женское 2-кл. училище, лютеранское училище, два детских приюта, две богадельни. Дворцовый госпиталь и аптека. Императорская гранильная фабрика. Жит. 9311, летом значительно больше. Промышленных зав. 65, в том числе 1 кожевенный завод. Торговых заведений 136. Дворцовое управление. Городским управлением заведует ратуша (бургомистр и 2 ратмана). Летом лагерь военно-учебных заведений. В П. расположены 2 гвардейских полка: конно-гренадерский и уланский Ее Величества. См. «Материалы о городах придворного ведомства. Город Петергоф»; М. И. Пыляев, «Забытое прошлое окрестностей Петербурга»; А. Гейрот, "Описание П. " (СПб., 1868).
Петергофский у., по вычислению Стрельбицкого, занимает площадь в 2403, 6 кв. в. или 250375 дес., из которых под озерами 7708 дес. По строению поверхности уезд делится на две части, южн. – нагорную и сев. – низменную. Нагорная часть расположена на довольно возвышенном плато, которого сев., крутой, местами почти отвесный уступ сопровождает берега Финского залива на всем протяжении у. Это плоскогорье – в сущности второй, нагорный берег Финского залива, под обрывами которого, на обсохших отмелях и дюнах, расположена северная, низменная часть у. Он представляет волнообразную холмистую возвышенность, пересекаемую в нескольких направлениях грядами небольших возвышений, из которых главная тянется от Дудергофских высот почти вдоль Нарвского шоссе, составляя водораздельную линию между притоками Невы и Дуги и ручками, непосредственно впадающими в Финский залив. Сплошная терраса в пределах у., по северную сторону, только на одном месте пересекается глубокою долиною р. Стрелки. К З, по северную сторону водораздела, местность несколько понижается и образует большую впадину, ограниченную с В Медушскими холмами, с Ю – возвышенностями водораздела, а в сторону к морю – приподнятыми окраинами террасы. Эта часть самая пустынная в нагорье. Здесь, кроме незначительных холмов вдоль течения р. Воронки и отдельных бугров, на которых уединенно стоят несколько селений, все остальное пространство занято болотами. В этой зап. половине северных склонов нагорья наиболее населена лишь возвышенная окраинная полоса вдоль уступа, имеющая под Глобицами не более 1 1/2 в., в ширину и только в одном месте, между Кербуково и Подмошье, достигающее шести верст. Речки, стекающие здесь с нагорья, все имеют западное или сев. зап. направление. Наибольшая из них Воронка берет начало в Теглицких болотах у Савольщины и представляет в настоящее время единственный сток этих болот. Западная полоса болот дает начало р. Копорке, Ломошке и Систе. Долины этих речек – скорее глубокие овраги и ущелья, промытые в толщах известняков, из которых состоит Петергофское нагорье. Южные склоны его, по южную сторону водораздела, представляют весьма мало котловин и замкнутых пространств. Здесь мало болот. Более значительное тянется от Негодиц до Ольхова на 8 в. Южные склоны нагорья лишены текущих открытых вод: здесь нет ни одного ручья, ни одной речки; ни даже озера. Под некоторыми селениями, напр. в Клопицах, Ранковицих, Греблов, Тарасове, Дылицах есть небольшие пруды, естественные, так что вода обыкновенно получается из более или менее глубоких колодцев. Петергофская низменность начинается у самой подошвы уступа нагорья и расстилается до самого морского берега. Ширина ее весьма различна: около Стрельны она не превышает 10 в., но чем далее к З, тем она шире, и против с. Глобиц достигает до 25 в. Эта низменность состоит из пояса болот, которые следуют непосредственно вдоль всего уступа террасы и лишь в немногих местах пересекаются рядами небольших возвышений или холмов, представляющих в этой внутренней части низменности единственные места, годные для обитания. Самая, значительная гряда подобных возвышений находится в северо-вост. части у. и ближайшая к Петергофу часть этой гряды холмов представляет значительные поднятия над окружающею местностью, и носит название Бабигонтских высот, которые служат как бы узлом, от которого идут ветви Симонгонская и Роппаловская. Прибрежная полоса, начиная с В, от границ СПб. у. вплоть до самого Петергофа, представляет почти совершенно ровную поверхность, возвышающуюся над уровнем моря на несколько десятков фут. В геологическом отношении площадь у. принадлежит к нижнему ярусу силурийской системы. Нижний пласт ее состоит из голубой глины, которая в сыром состоянии имеет сероватоголубой и зеленовато-серый цвета. 0бнажения этой глины многочисленны вдоль уступа Петергофского нагорья. Над этим пластом залегает довольно толстый слой унгулитового песчаника, который у Копорья до 20 фт. толщины (здесь происходить ломка этого песчаника). Далее следует глинистый сланец темных цветов, достигающий у Лопухинки до 10 фт., а у Копорья до 20 фт. толщины. На поверхности его встречается налет гипса, сернокислой закиси железа и сера. Этот пласт покрыт пластом глауконитового песка. Еще выше следует пласт глауконитового известняка. В верхнем слое глауконитового известняка встречается тонкий слой темно-серого известкового, частью глинистого, мергеля, который переполнен чечевицеобразными зернами водной закиси железа. Этот мергель достигает до 1 1/2 фт. толщины. Над этим мергелем залегает ортоцератитовый известняк темно и светло-серого и др. цветов. Толщина этого пласта местами доходит в у. до 75 фт. Плитные ломки, довольно многочисленные в этом у., производятся в этом пласте. Над пластом ортоцератитового известняка залегает нижнесилурийский доломитный известняк, большею частью породистый, составляющий хороший строительный материал и дающий хорошую известь. Обнажения доломитизированного известняка встречаются во многих местах вдоль уступа, у селений: Нарядова, Воронина, Липиц, Ропши, Кипени, Проковсина. Низменная часть у. образована заносами толстых слоев песка и глины, со множеством валунов. Почва у. преимущественно глинистая и суглинистая; песчаных почв тоже много.
Первобытные жители нынешнего П. у. принадлежали к финскому племени Водь, которая потом была оттеснена Ижорою, другим финским племенем. Сначала местность, где жила Водь, называлась Вотской пятиной, затем Ижорской землей.В конце XV века территория нынешнего П. у. входила в состав Копорского и частью 0реховского у. и была распределена между девятью погостами. В нагорной стороне у, сохранилось много старинных новгородских названий селений, напр. Ходобжа (теперь Готобужи), Костивцево, Фроловичи и т. д. По столбовскому договору 1617 г. Ижорская земля была отторгнута от России на целое столетие. Шведское правительство стало вызывать охотников поселиться в разоренном крае. Колонизация из Финляндии увеличила разноплеменность населения. Вместе с финскою колонизациею распространялось и лютеранство. По сведениям за 1881 г., из 49275 крестьян православных (русских и ижоры) было 29266, лютеран (финнов и немцев колонистов) 20009. Финское население живет главным образом в волостях Шунгуровской и частью Ропшинской и 0раниенбаумской, около с. Губаниц и по склонам Дудергофских высот. В настоящее время всех жителей в уезде 56306, в трех городах (Петергофе, Ораниенбауме и Кронштадте) – 72511. Земством в 1897 г. обложено земли: министерства государственных имуществ 143 дес" удельного ведомства 1013 дес., надельной крестьянской 79993 дес., разных владельцев 117208 дес. Дачи и огороды оценены в 2837082 р. Во владении крестьянских обществ (считая и землю, приобретенную в собственность)насчитывается до 85814 дес., в том числе усадебной земли 2636 дес., пахотной 31268 дес., прочей удобной 49086 дес., неудобной 2824 дес. За 5 лет с 1888 по 1892 г. был 171 случай перехода земли по купчим и 39 случаев продажи с публичного торга. В 207 случаях продано было, в общей сложности, 5825 дес. В 1896 г. было посеяно чет. ржи 12943, овса 34463, ячменя 4998 чет., картофеля 24703. чет. Крестьянские хозяйства ведутся по издавна установившейся системе; никаких попыток к их улучшению, кроме приобретения ручных молотилок и веялок, не видно. На покупку веялок в 1896 г. земство ассигновало 225 руб. В 1896 г. начало свое действие в у. сельскохозяйственное общество, устроившее около ст. Волосова склад земледельческих орудий, семян и удобрительных туков. Продовольственного капитала в некоторых волостях было на лицо 30200 р. и в недоимках 4338 р. К 1 янв. 1897 г. наличность озимого хлеба в хлебозапасных магазинах не превышался 1/3 установленного количества, а ярового – 2/3. Огородничества, в виде промысла, не существует, а равно и садоводства, за исключением Гостилицкой волости, где разводятся в небольшом количестве ягодные кусты, преимущественно смородина и малина. В 1896 г. было в у. лошадей 9578, рогатого скота 14301 гол., овец простых 11612, свиней 1583, коз 38. В у. существуют промыслы отхожие, дачные и кустарные; особенно развит первый. Более зажиточные мужчины занимаются, главным образом, извозом, бедные работают на заводах и фабриках в СПб. или в Кронштадте. Женщины нанимаются в услужение. Дачный промысел распространен в селениях по линии Балтийской железной дороги, преимущественно в окрестностях Стрельны и Ораниенбаума. Главные виды кустарных промыслов – гончарный и корзиночный; менее важное значение имеют ломка плиты и сапожный промысел. По смете на 1897 г. земством назначено 200 р. на развитие кустарных промыслов. Паспорта в 1893 г. выданы 5765 мжч. и 4475 жнщ. Промышленных заведений по данным 1894 г. , 319; торговых заведений, кроме питейных 1254. Из 319 промышленных заведений было в Кронштадте 157, Ораниенбауме 46, Петергофе 65, Стрельне 25; из торговых заведений – 543 в Кронштадте ,161 в Петергофе. Фабрик и заводов 14, с производством на 369457 р. Бумажных фбр. 4, винокуренный зав. 1, лесопильный 1, кирпичных 5, стекольный 1, известковый 1 . Церквей православных 24; Троиицко-Сергиева пустынь (мужской монастырь 1кл.). Церквей неправославного исповедания 10. Домов каменных в у. (не считая городов) 128 и деревянных 11660; нежилых строений каменных 178 и деревянных 22290. Гор. Петергоф, Кронштадт, Ораниенбаум и 680 селений. Земских начальников 4. В 1895-96 г числилось 8 училищ в городах и 70 училищ в у., с 4327 уч. Из числа училищ 50 было земских, с 2578 уч., 10 министерства народного просвещения, с 1176 уч., и 11 школ воспитательного дома, с 295 уч. по земской смете на 1897 г. назначено на народное образование 25070 р. В у. находится мореходный класс; земство дает на наем помещения его 250 р. Народных библиотек было в 1895 – 96 г. 8, из них 3 финских. Народные чтения с туманными картинами велись в 36 училищах. Уездное земство дает 11/2 тыс. р. На прогимназию в Петергофе. На содержание медицинской части уездное земство в 1897 г. ассигнодвало 29300 р. Врачей у него 6, 2 больницы и 1 приемный покой. Всех больниц в уезде 13, с 46 кроватями. Аптеки, кроме городов, в селе Стрельне и при Лопухинской земской больнице; 4 богодельни. Всех расходов земства 153280 р., в том числе на потребности необязательные 93651 р. На содержание у. земской управы ассигновано 10880 р. Во многих местах у. возвышенные местности, называемые коломищами или шведовыми могилами, курганами и могильнями. В двух курганах найдены были скелеты людей с оружием, а в кургане при деревне Ронковицах – сабли, ружейные стволы и другое оружие.Ср. «Материалы по статистике народного хозяйства в СПб губ.» (вып I и XI, П.у.) Остальную литературу см. СПб губ.
А.Ф.С.

Петрозаводск

Петрозаводск – губ. гор. Олонецкой Губ., под 61°47' c. ш. и 36°25' – 52°4' в. д., в 450 в. к СВ от С. Петербурга., на берегу Петрозаводской губы – самого западного из заливов Онежского озера, при впадении в нее речек Лососинки и Неглинки. Местоположение большей части П. возвышенное. В окрестностях нынешнего П. существовали русские поселения уже в XV столетии (Шуйский погост). Начало П. положил Петр Великий, приказавший в 1703 г. построить завод при устье рч. Лососинки, названный Петровским. Благодаря заводу явилась Петровская слобода, которая, потеряв значение после закрытия Петровского завода (1727), получила его вновь в 1774 г. с построением на той же речке Александровского завода, существующего доныне. В 1777 г. Петровская слобода сделана уездным городом Олонецкой провинции Новгородского наместничества и переименована в П. В 1784 г. П. был назначен губернским городом Олонецкого наместничества. В царствование имп. Павла П. был отчислен к Новгородской губернии. С 1802 г. П. состоит губернским городом Олонецкой губ., а с учреждением в 1828 г. особой олонецкой епархии – местопребыванием олонецких епископов. К 1 января 1897 г. жит. 12965 (6292 мжч. и 6673 жнщ.; по предварительному подсчету данных переписи 1897 г. – 12524): дворян 1268, духовного звания 352, почетных граждан и купцов 205, мещан 8298, крестьян 1380, военных сословий 682, финляндцев 748, иностранцев и прочих сословий 32; православных 11641, раскольников 28, католиков 206, протестантов 862, евреев 210, проч. исповеданий 18. Домов каменных 34, деревянных 975. Гостиный двор (каменный). Церквей православных, кроме домовых, каменных 4, деревянных 3. Из церквей замечательна Петропавловская, построенная по повелению Петра Великого. Часовен каменных 4. Лютеранская церковь. Мужская гимназия с 194 учениками, женская гимназия с 210 ученицами, духовная семинария 158 уч., духовное училище – 160 уч.; епархиальное женское училище – 153 уч., городское училище и 2 приходских – 288 мал. и 172 дев" образцовое заводское училище – 138 мал. и 99 дев., 6 церковноприходских школ – 139 мал. и 171 дев., ремесленное училище низшего разряда – 60 уч., лютеранское (финское) училище – 40 учащихся и 1 частная школа – 15 уч.). Губернская земская больница на 178 кроватей, заводская больница, приемный покой уездного земства па 10 кроватей. 2 аптеки (1 частная). Богадельня на 40 призреваемых и дом призрения инвалидов (10 чел. ). Николаевский детский приют (66 девочек). Приют «ясли» для маленьких детей. Дом трудолюбия. Благотворительное общество, с бюджетом в 2271 руб. Попечительный комитет призрения бедных (бюджет 1047 руб.). Окружное правление общества спасения на водах, местное управление Красного креста, Алексаидро-Свирское братство, Правление Олонецкого горного округа, Алексеевская общественная библиотека. Музеи горнозаводский и олонецкий естественно-промышленный и историко-этнографический. Типография 1. Губернский и уездный кустарные комитеты, Клуб. Александровский снарядолитейный завод, с производством на 713 тыс. руб., при 872 рабочих. Прочие заводы: 1 лесопильный, 1 спичечный, 1 мукомольный, 1 мыловаренный; 2 кирпичных, с производством на 80000 р., при 100 рабочих. Городской земли 11325 дес., город владеет также рыбными ловлями на Онежском озере. Городские доходы и расходы по смете на 1897 г. исчислены в 28558 руб. На город. управление расходуется 5515 руб., на полицию – 5400 руб., на пожарную часть – 2797 руб., на освещение – 1133 руб., на медицинскую и ветеринарную часть – 532 руб., на учебные заведения – 1100 руб. Три ярмарки, 2 пристани. Спасательная станция. Общественный сад, разведенный Петром Вел. Памятники императорам Петру Великому и Александру II, окруженные скверами. Рейсы пароходов в Петербург, Повенец и к Подпорожской пристани на р. Водле, близ г. Пудожа. Петербургско-Кемская жел. дор. должна пройти чрез П.
Петрозаводской уезд – в западной части Олонецкой губ. Пространство (по Стрельбицкому) 19134, 8 кв. в., в том числе под озерами 6011, 2 кв. в., считая часть Онежского озера в 4831, 5 кв. в. По характеру поверхности уезд можно разделить на две неравные части: большую сев. холмистую, составляющую продолжение финляндской скалистой возвышенности, и меньшую южн, ближе к p. Свири ровную и даже низменную . Почва преимущественно каменистая, частью песчаная и глинистая; чернозем встречается очень редко. Минеральные богатства уезда: железные руды почти повсеместно в озерах и болотах, медный блеск, кирпичная медная руда, медный колчедан, железный купорос, мраморы различных цветов на Белой горе близ Тивдии , темно-красный песчаник или порфир около Шокнии , аспид на Нигозере, точильный камень на острове Брусне Онежского озера, соломенская брекчия (темно-зеленый камень) близ Петрозаводска , известняки близ Виданского погоста, Спасской губы и на Оленьих островах Онежского озера, зеленая яшма близ дер. Суисари, аметисты, горный хрусталь и пробирный камень на Волк-острове Онежского озера, соляные источники около Яндомозера в Заонежье; Кончезерские минеральные воды. По обилию орошения у. занимает первое место в Олонецкой губ. Все pp. уезда принадлежат к бассейнам озер Ладожского и Онежского. К системе Ладожского озера принадлежит одна р. Свирь, служащая границей с Лодейнопольским у., принимающая в пределах П. у. р. Ивину. В Онежское озеро впадают pp. Шуя , Суна , известная своим водопадом Кивач, Лижма, Лососинка, Пухта. Из рек судоходна одна лишь Свирь. Реки Шуя и Суна, вследствие обширности своих бассейнов, имеют большое значение для сплава леса. Онежское озеро принадлежит уезду почти всем своим западным берегом, весьма изрезанным заливами, с островами Климецким, Суисарским , Палеостровом, Волк-островом и другими (общая площадь островов 72 кв. в.). Из многочисленных озер уезда наиболее значительны: Сандаль 260, 4 кв. в., Сямозеро 225, 6 кв. в., Кончезеро 36 кв. в., Кутчезеро 55, 6 кв. в., Лижмозеро 52, 8 кв. в., Мунозеро 31, 2 кв. в., Пялозеро 73 кв. в.. Пертозеро 20, 4 кв. в. , Соддозеро 57, 6 кв. в., Сагозеро 52, 8 кв. в., Уссунское 62, 4 кв. в., Укшезеро 32, 6 кв. в. Болота находятся повсеместно, но особенно большие пространства занимают в южн. низменной части уезда; так болото между pp. Ивиной и 0стречинкой до 120 в. в окружности, между р. Пухтой и руч. Куржей до 100 в. в окружности, между pp. Ивиной и Мурамлей до 75 в. Болота обыкновенно покрыты лесом и кустарником. Лесами, преимущественно хвойными, уезд довольно богат, за исключением Заонежского полу о-ва. К 1 января 1897 г. жителей, не считая города, было 75121 (36032 мжч.): дворян 126, духовного звания 742, почетных граждан и купцов 103, мещан 346, военных сословий 2968, крестьян 69965, финляндцев 821, прочих сословий 51. Православных 73375, раскольников 687, католиков 15, протестантов 975, евреев 34, проч. исповеданий 35. Станов 2, волостей 10, участков земских начальников 3. Приходов 47. Селений 927, дворов 10014, 3 мужских монастыря. Православных церквей 88 (20 каменных), часовен 308 (2 каменных). Училищ министерских образцовых 9, земских 33, церковно-приходских 32, школ грамоты 20; 1 заводское (кончезерское) училище; во всех 95 училищах 2929 мальч. и 1121 дев. Несколько сельских библиотек-читален при волостных правлениях. Благотворительное общество в Ладве. Казенные земли: управления государственных имуществ – 336799 дес., Олонецкого горного округа – 249502 дес. Бывшим государственным крестьянам к 1 января 1896 г. отведен надел 823499 дес., в том числе удобной земли 458462 дес., неудобной 268578 дес. и лесного надела 108237 дес. 0бельным крестьянам принадлежит 1940 дес., белому духовенству 2710 дес., монастырям 650 дес., бывшим помещичьим крестьянам 400 дес.. прочим частным владельцам 10340 дес. Из общего количества земель – 1425840 дес. – пахотной земли числится только 69462 дес., сенокосной 101145 дес. Лошадей 12930, рогатого скота 31206 гол., овец 20336, свиней 351. Кончезерский чугуноплавильный казенный завод, 2 лесопильных, 1 ремонтная мастерская судов, 32 кожевенных зав., все вместе с производством на 351 тыс. руб., при 274 рабочих. Общее протяжение проезжих дорог – 448 вер. Ярмарок 2. Бюджет земства 75377 руб. (1896), в том числе на народное образование 21594 руб., на медицинскую часть 23607 руб., на управление 6850 руб. 2 приемных покоя, на 8 кроватей. 3 врача, 13 фельдшеров, 10 сельских повитух, 1 ветеринар, 2 ветеринарных фельдшера. Мирские расходы крестьян (1891) 19898 руб. Преобладающее население уезда – великороссы (43217), потомки новгородских колонистов; они занимают лучшую часть уезда – все прибрежье Онежского оз. от границы Повенецкого у. на Ю до Шокши со всеми полуостровами, островами и устьями рек Шуи и Суны, а также прибрежье Свири с ее притоками. К З от великорусов живут карелы (19920), отступая от берегов Онежских губ не менее 20 верст. Карелы находятся на различных ступенях обрусения, в зависимости от близости к русским селениям. От Шокши до Гимреки удержалась чуд (10166), очень обрусевшая, но сохранившая свой особый язык. Всего гуще заселено так называемое «Заонежье», под которым местные жители разумеют полуо-в Онежского оз., между Повенецкой и Уницкой губами, с прилегающими о-вами, Здесь новгородское население прочно утвердилось еще в XIV ст. В Зонежье или от заонежских уроженцев преимущественно были записаны былины Рыбниковым и Гильфердингом, причитанья – Барсовым. Основное занятие жителей – земледелие, но оно обеспечивает население собственным хлебом не более как на 6 – 7 месяцев. Хозяйство преимущественно трехпольное. Сеют овес, рожь, ячмень, изредка горох, гречиху и яровую пшеницу; разводят репу и картофель. Ежегодно под посевом ржи 10600 дес.. овса 9000 дес., ячменя 1650 дес., картофеля 850 дес., льна 400 дес. и конопли 200 дес. Средний годовой сбор: ржи 510800 пд. , овса 40000 пд., ячменя 68800 пд" картофеля 290100 пд., льнян. семени 4150 пд. и волокна 4000 пд., конопл. семени 2100 пд. и волокна 2160 пд. Огородничество незначительно. Средства к существованию, кроме земледелия, скотоводства и работы на заводах, дают рыболовство на Онежском и других озерах, а также реках (по официальным данным на П. у. приходится треть дохода от рыболовства в Олонецкой губ.), рубка и сплав леса, добыча руды и жжение угля для казенных заводов, извоз, охота. Отхожие промыслы очень развиты (ежегодно отлучается до 9000 чел.); доход от них вычисляют в 300000 руб. Некоторые местности имеют свои промыслы: жители Толвуйской волости – плотники, Китской – столяры, Ладвинской – стекольщики, Шелтозерской – каменотесы.
Литература. см. Пушкарев, «Олонецкая губ.» (СПб., 1845); Helmersen, «Geologische und physico-geographische Beobachtungen im Olonetzer Bergrevier.» (СПб., 1882); Коленко, «Геологический очерк Заонежья» («Материалы Геологии России», т. XII); Левинсон-Лессинг, «Олонецкая диабазовая формация» (СПб., 1888); его же, «Об Олонецкой черной почве» («Труды СПб. Общества Естествоиспытателей», 1885); Шелюков, «Каталог олонецкого естественнопромышленного и историко-этнографического музея» (Петрозаводск, 1889).
А. Воронов.

Петрография

Петрография (литология, петрология, учение о горных породах) – отдел геологии, занимающийся изучением горных пород. Сведения об отдельных горных породах и даже некоторые из употребительных в настоящее время названий горных пород встречаются уже у древних философов: Плиния, Аристотеля и др., встречаются и в работах средневековых ученых. Однако, до конца прошлого столетия горные породы описывались вместе с минералами, вообще со всякими «ископаемыми» в минералогии. Только в 1775 г. появилось первое систематическое описание горных пород, принадлежащее отцу геологии Вернеру. Еще в конце прошлого столетия и в особенности в начале нынешнего было собрано много фактов, относящихся к описанию состава, структуры, условий нахождения горных пород. На очередь стали вопросы о способе и условиях образования различных горных пород, занимавшие умы лучших геологов в течение нескольких десятилетий. Возгорелась ожесточенная борьба нептунистов и плутонистов, отголоски которой можно найти и в работах современных петрографов. Одни увлекались вулканизмом и приписывали изверженное происхождение даже таким породам как мрамор, каменная соль; другие считали гидрохимические процессы всемогущими и отстаивали водное происхождение даже таких пород, как граниты. В лице Леон. фон-Буха, Гумбольдта, Эли-де-Бомона, Наумана плутонизм достиг своего апогея; с другой стороны, нептунизм, возрожденный работами Бишофа, перешел в руках Мора. Фольгера и мн. др. в крайнее одностороннее увлечение. Постепенно стали, однако, больше обращаться к наблюдению фактов, к наблюдению действительности; принцип «актуализма», блистательно освещенный после нескольких предшественников Ляйэллем, становится одной из важных точек опоры для рационального развития петрографии. Понятие «метаморфизма», также введенное Ляйэллем, дает возможность объяснить и осветить некоторые спорные вопросы, разделявшие до того геологов на два лагеря: плутонистов и нептунистов. С другой стороны, экспериментальный метод исследования, с успехом примененный еще в конце прошлого столетия Джемсом Голлем (James Hall) и Фожа де Сен-Фон (Faujas de St.-Fond), но впоследствии заброшенный, снова вступает в свои права, благодаря неутомимой энергии Бишофа и быстро делает ряд завоеваний. Бишоф, Добрэ, Лемберг, Фукэ и Мишель Леви вносят каждый новую струю в опытную петрографию; за ними следуют многие другие. В конце пятидесятых и в начале шестидесятых годов введение микроскопа произвело настоящий переворот в петрографию, дав возможность изучать в деталях минералогический состав и структуру всех горных пород, в том числе и тех, которые невооруженному глазу, или даже в лупу, кажутся плотными, «афанитовыми». Отдельные случаи применения микроскопа к рассматриванию тех или других минералов начались почти вслед за изобретением микроскопа еще в XVII стол.; назовем Роб. Бойля, Лёвенгука, Бэкера и нек. др. С конца прошлого столетия французы стали изучать под микроскопом измельченные в порошок горные породы, а Кордье (Cordier) соединил этот способ с отучиванием порошка, с сортировкой его для исследования под микроскопом. Почти с этого же времени начинается применение Брюстером поляризованного света к исследованию разных минералов; в тридцатых годах Эренберг, благодаря микроскопу, констатирует важную роль микроорганизмов в образовании некоторых горных пород. Около тридцатых же годов Николь приготовляет уже путем шлифовки прозрачные пластинки из окаменелого дерева; в (834-36 гг. Тальбот превращает микроскоп в поляризационный инструмент, снабдив его двумя николевыми призмами . В 1850 году Сорби приготовил первый шлиф из горной породы; но он нашел мало подражателей, а авторитетные ученые того времени относились индифферентно или даже отрицательно к новому методу исследования, не смотря на то, что Ошатц из Берлина успел уже составить целую коллекцию шлифов. Но вот в 1858 г. появляется работа Сорби (Sorby): «On the microscopical structuire of crystals, as indicating the origin of minerals and rocks» и кладет прочное основание новому методу, т. е. исследованию под микроскопом прозрачных пластинок, вышлифованных из горных пород. С 1862 г., под влиянием Сорби, выступает, на этом поприще Циркель, который вскоре занимает первенствующее положение в П. и разделяет с Сорби честь упрочения нового метода. Извержения Санторина в 1866 г. дают сильный толчок молодой микроскопической П.; Циркель, Фукэ, Фогельзанг, Мишель-Леви, Розенбуш, Чермак, Божицкий, Беренс, Шустер, Лазо, Деклоазо и многие другие совершенствуют методы исследования, делают различные открытия; появляется целая плеяда их последователей – и микроскоп становится неотъемлемым и самым важным орудием П. В России впервые этот метод был применен Иностранцевым в 1867 г.; затем появляются работы Иностранцева и его учеников, Лагорио, Хрущева и многих других, а в последнее время развитию микроскопических методов исследования много способствует Федоров. Увлечение микроскопом начинает переходить в крайность; многие забывают важность геологического исследования горных пород в поле. Накопляется обширный материал, и, не смотря на стремление раздвинуть рамки микроскопической П. усовершенствованием методов исследования и постановкой новых задач, П. грозит опасность превратиться в чисто описательную науку и, по мере накопления описательного материала, заглохнуть. Последнее десятилетие и особенно последние годы вносят, однако же, в П. новую оживляющую струю и гарантируют ей будущность постановкой генетических задач, вопросов о взаимных отношениях разных пород между собою, в особенности с точки зрения их химического состава, происхождения, смены во времени и в пространстве, и обновлением экспериментального метода исследования. П. становится самостоятельной отраслью геологии и вступает на путь точной экспериментальной науки. Кроме более точного определения составных частей горных пород, петрографы стараются в настоящее время найти ответы на вопрос о причине разнообразия в составе изверженных пород, их происхождение. Не довольствуясь изучением отдельных пород в лаборатории, обращаются к изучению целых вулканических областей, стремясь к выяснению условий образования различных членов той или другой вулканической формации ; к решению генетических вопросов применяют опыт, данные физической химии. Характерной особенностью новейшей П. является то, что львиная доля ее внимания выпадает на долю изверженных пород; осадочные, представляющие менее задач, в настоящее время находятся так сказать в тени. Почему одна и та же вулканическая область, даже один и тот же вулкан в разное время доставляли различные породы? Почему аналогичные породы различных вулканических областей различаются более или менее заметно по своему составу, между тем как различные породы одной и той же вулканической формации, или «провинций», как их иногда называют, имеют некоторые общие им всем особенности состава, дающие повод говорить о «кровном родстве» этих пород? Происходят ли различные породы из различных источников, или путем расщепления одной родоначальной массы, или путем смешения «магм», т. е. огненно-жидких масс, различного состава? Как отражаются химический состав и условия кристаллизации (температура, давление и т. п.) на минералогическом составе и строения изверженных пород? Вот важные и интересные вопросы, занимающие в настоящее время петрографов. Рихтгофен, Брёггер, Тиль, Лагорио, Фогт, Розенбуш, Фукэ и МишельЛеви, Иддингс, Дюроше, Бунзень, Сарториус фон Вальтерсгаузен, Рейер и много других работников можно назвать на этом поприще. Из приведенного исторического очерка можно уже судить о методах, задачах и объеме П. Эта наука пользуется методами, данными и вообще услугами многих наук, и с некоторыми из них она находится в более или менее тесной связи: кристаллография и минералогия, аналитическая и физическая химия, динамическая и историческая геология являются теми вспомогательными науками, без которых не может обойтись современный петрограф. П. стоит одинаково близко и к геологии, и к минералогии; но в тех университетах, где имеются отдельные кафедры для геологии и минералогии, П. приурочивается к этой последней; во многих университетах он преподается особым лицом, иногда даже особым профессором. П. может быть разбита на следующие отделы: 1) петрографическая минералогия изучает характер, состав, строение и методы распознавания составных частей горных пород. 2) Описательная П. или физиография горных порода, занимается изучением состава, структуры и внешних признаков горных пород. 3) Топографическая или геологическая П. имеет задачею исследование условий залегания, взаимных отношений, возраста, географического распределения горных пород и т. п. вопросов. 4) Химическая П., в которой изучается химический состав горных пород и разные вопросы, тесно с ним связанные. 5) Учение о генезисе и метаморфизме горных пород. 6) Теоретическая и экспериментальная П. Иногда делят П. только на два отдела: общую и специальную или описательную. П. имеет обширную литературу на множестве языков, имеет, частью отдельно, частью совместно с минералогией или геологией, самостоятельные периодические органы.
Из общих сочинений по П. назовем следующие: F. Zirkel, «Lehrbuch der Petrographie» (1893 – 94); Н. Rosenbusch, «Mikroskopische Physiographie der Mineralien und Gesteine» (1894 – 96); A. v. Lasaulx, «Einfubrung in die Gesteinslehre» (1886); J. Roth; «Ailgemeine und chemische Geologie» (1889); E. Jannetaz, «Les roches, description de leur elements, methode de determination»; F. Hatch, «An introduction to the study of petrology; the igneous rocks» (1891); E. Coben, «Zusammenstellung petrografischer Untersuchungsmethoden»; F. Zirkel, «Die Einfubrung des Mikroskops in das mineralogisch-geologische Studium». На русском языке: А. Иностранцев, «Геология» (т. I, 1889); А. Карпинский, «Материалы для изучения способов петрографических исследований» (1885); Е. Федоров, «Основания П.» (1897).
Ф. Л. Лессинг.

Петроний

Петроний – С именем П. Арбитра (Petronius Arbiter) до нас дошло от первого века римской империи, в отрывочном виде, сочинение, под заглавием, которое в рукописях обозначается различно, но в изданиях и у историков римской литературы всего чаще встречается в форме Сатирикон (Satiricon или satirarum libri). Сочинение это писано прозой и стихами вперемежку, как писались сатиры, называвшиеся менипповыми. По содержанию своему это – сатирический роман, состоящий из множества отдельных сцен, в которых живо и с большим талантом рассказываются забавные похождения и грязные истории. Роман этот имел, очевидно, большие размеры: дошедшие до нас отрывки, относящиеся к 15-й и 16-й книгам сочинения, сами по себе представляют объем настолько значительный, что из них выходит целая книга в нашем смысле. О содержании потерянных книг мы сказать ничего не можем, так как древние романы не имели такой цельности, какая требуется от нынешних. Уцелевшие отрывки представляют собою ряд сцен, без строгой взаимной связи, нередко без начала и без конца, содержания очень пестрого. Связью для них служит рассказ о похождениях трех приятелей шалопаев, из сословия вольноотпущенников. Главное действующее лицо – Энколпий, человек с литературным образованием, понимающий недостатки современного обучения в риторских школах, где будущие ораторы учатся говорить речи на самые неправдоподобные темы; имена двух его спутников Аскилт и Гитон, Эти последние, состоящие между собой в особых интимных отношениях, не занимаются литературными и педагогическими вопросами, хотя и состоят в компании с Энколпием в качестве странствующих ученых и литераторов, а всецело посвящают свой ум и деятельность на плутни и мошенничество, предаваясь при этом необузданному разврату, в котором им не уступает и более образованный товарищ. Главный эпизод сохранившейся части романа – пир у Тримальхиона, богатого самодура из вольноотпущенников, не знающего, какую новую роскошь и чудачество придумать для своего безграничного чванства и удовольствия. Тут развертываются перед нами картины мытья в бане, домашней и обеденной обстановки, вульгарных увеселений, декламации стихотворных экспромтов, глупости и пошлости поведения хозяина, его покрытой золотом и драгоценностями, но скупой до скаредности жены, необыкновенно грубых супружеских пререкании в присутствии гостей; самим Тримальxионом рассказывается история достижения им, бывшим рабом, колоссального состояния, которое он думает еще увеличить присоединением к своим владениям Апулии. Все это рисуется с необыкновенною живостью, обличающею в авторе писателя с большим литературным талантом, с тонким уменьем наблюдать и воспроизводить явления обыденной жизни во всей их пестроте и разнообразии. К беспутному, пошлому, падшему и омерзительному миру, среди которого движется его повествование, автор относится с точки зрения спокойного наблюдателя, не чуждого, правда, юмора, но без всяких признаков протеста, скорби или ужаса. Это не мешало римскому читателю пробегать страницы романа с интересом, какой вообще возбуждает в массе публики пикантное чтение. Для нас сочинение П. драгоценно, как превосходный источник для знакомства с нравами средних и низших слоев римского общества первого века империи, оживающими перед нами в своем повседневном языке, которым автор пользуется с большим искусством. Вопрос о том, кто автор «Сатирикона», с давнего времени занимал ученых, приходивших к самым различным решениям. Так, Нибур относил роман ко времени Александра Севера, т. е. к III ст. христианской эры, Бурман – ко времени Августа, Пети – ко времени Константина Вед.; огромное же большинство филологов, начиная со светил филологической науки XVI-XVII ст. (Питу, Казобон, Липсий) не колеблясь приписывали его Т. Петролию, известному, по Тациту, законодателю вкуса (elegautiae arbiter) при дворе Нерона. В настоящее время по этому вопросу, кажется, нет более разногласия, особенно после того как Бюхелер, главный знаток языка романа, заявил, что не только по всем обстоятельствам, среди которых движется роман, но и по языку и по технике стихотворных размеров он должен принадлежат к Нероновскому времени. Прежде думали, что Сатирикон есть то самое описание развратных подвигов Нерона, которое, по сообщению Тацита («Ann.», XVI, 19), было в последние минуты жизни отправлено П. к Нерону и где он «изобразил гнусности государя, с приведением имен разделявших его разврат мужчин и женщин, и описал все, что в его сладострастных сношениях было нового». Но это мнение падает само собой при соображении, что небольшая тетрадь, написанная П. перед смертью, ни в каком случай не могла быть объемистым романом величиною приблизительно в 20 книг римского калибра. Гастон Буассье («L'Opposition sous les Cesars») думает, что Сатирикон был написан П. прямо для Нерона и развратников, окружавших его и Поппею, и что своим осмеянием богатых вольноотпущенников, игравших такую роль при дворе Клавдия, а также пародией на поэму Лукана, у которого Нерон оспаривал поэтическое первенство, автор хотел угодить Нерону и помимо развлечения пикантным содержанием. Прозвище Arbiter, придаваемое автору романа рукописями, не принадлежит П., о котором повествует Тацит., но очевидно взято из Тацита, характеризующего его словами elegantiae arbiter. Что Сатирикон пользовался большим кругом читателей не только в древности, но и в средние века, об этом свидетельствует значительное количество дошедших до нас списков тех отрывков, по которым мы знаем о существовании целого. Не было недостатка в поклонниках романа П. и в новое время. Наилучшее (критическое) издание П. принадлежит Бюхелеру (Б., 1862). В 1891 г. вышло интересное издание отрывка, заключающего в себе описание обеда Тримальхиона (Cena Trimalehionis), с немецким переводом и объяснительными примечаниями Фридлендера. Есть не мало французских переводов. Один из последних принадлежит Heguin de Guerte (П., 1860). По-русски неполный перевод издан Вл. Чуйко (СПб., 1 82). Новейшие труды о П. : Коллиньон, «Etudes sur Petrone. La critique litteraire, l'imitation et la parodie dans le Satiricon» (П., 1892); его же «Реtrone au moyen age et dans la litterature francaise» (Нанси, 1893); Э. Тома (Thomas), "L'Envers de la societe Romaine d'apres P. " (П., 1892); Kokkia «Napoli e il Satiricon di Petronio» (Неаполь, 1893); его же, «La satira e la parodia nel Satiricon di P. A., studiate in rappnrto col ambiente storico» etc. (Турин, 1897).
В. Модестов.

Петропавловск

Петропавловск – окружный город Приморской обл., на полуострове Камчатке, на вост. берегу полуострова и Авачинской губы, под 53° с. ш. Гавань, на берегу которой расположен город, получила название Петропавловской по имени двух зимовавших в ней пакетботов Петра и Павла. Гавань разделяется на две части, внутреннюю и внешнюю. Вход во внутреннюю часть имеет шир. до 40 саж. и глуб. от 9 до 7 саж. Вся гавань имеет в окружности до 1 вер. 300 саж. Будучи закрыта от всех ветров, Петропавловская гавань представляет одну из удобнейших в свете стоянок для зимовки и исправления судов. Город расположен в глубине бухты. Петропавловский острог основан в 1740 г. В 1855 г. Петроп. порт, в ожидании нового нападения англо-французов (см. ниже), был перенесен в устье Амура. С упроченьем нашего владычества на Амуре и с уступкой Русской Америки Сев. Американским Штатам, П. утратил свое стратегическое и торговое значение, сохранив значение административного пункта по управлению Петроп. округой. Жит. в 1896 г. было 559 (306 мжч. и 253 жнщ.): православных 521, католиков 9, протестантов 2, буддистов 2, Конфуциева закона 5. Дворян 26, духовного звания 15, почетных граждан и купцов 18, мещан 284, военного сословия 172, крестьян 18, прочих сословий 6. 3 православные церкви, церковноприходское учил., приемн. покой. Городские доходы (1896 г.) 1115 р., расходы 965 р., в том числе на обществ. управление 365 р., на народное образование 150 р. 18 лошадей, 92 головы рогатого скота, 360 ездовых собак.
В П. 17 июля 1854 г. пришло официальное известие о разрыве нашем с Англией и Францией, вследствие чего тамошний военный губернатор, контр-адмирал Завойко , немедленно распорядился устройством обороны. Построено было несколько батарей, вооруженных орудиями, взятыми с находившихся в гавани двух русских судов (фрегат Аврора и транспорт Диана); для отражения десантов составлены были стрелковые отряды, под начальством морских офицеров, командовавших также и батареями. 18 августа англо-франц. эскадра, из шести судов, вошла в Авачинскую бухту, а 20 открыла по нашим батареям непрерывный огонь, продолжавшийся 1 1/2 ч. Когда две батареи, получив сильные повреждения, должны были замолчать, то союзники, высадив на берег около 600 чел., заняли одну из них; но случайно попавшая в нее англ. бомба и усиленный огонь с наших судов заставили противника вернуться на корабли. Несколько новых попыток десанта были отражены огнем батарей, 24-го союзники возобновили атаку и, забросав наши батареи снарядами, высадили большой десант с 23 шлюпок; но десант этот, встреченный огнем орудий и стрелков, должен был отступить и вернуться на суда. После этого неприятельская эскадра отодвинулась из под выстрелов и 27 августа вышла из Авачинской губы.

Петрушка

Петрушка (Petroselinum sativum Hoffm.) – растение из семейства зонтичных (Umbelliferae), колена Ammineae; чашелистики незаметные, лепестки округлые, спереди суженные в загнутую лопасть; плод яйцевидный, с нитевидными главными ребрами и одним маслоносным ходом под каждою долинкою. Голое двулетнее растение с толстым корнем и ветвистым стеблем. Листья в общем очертании треугольные, трояко перистые, сверху блестящие; листочки клиновидно надрезанные, пильчатые; зонтики на ножках, не особенно крупные, но с 15 – 20 или более лучами, с общею и частными обвертками, составленными, однако, из немногих листьев; цветы мелкие, желтовато-зеленые. Родина П. – вост. часть Средиземноморской области. Часто разводится в Европе как пряная овощ. Различают П. с кудрявыми и гладкими листьями. Корень П. мясистый, веретенообразный, белый, с сладковатым пряным вкусом. Из семян приготовляется дистилляцией вода (Aqua petros.) и эфирное масло (Oleum petros). От похожей по форме листьев ядовитой собачьей П. (Aethusa Cynapium L.) легко отличается пряным запахом при растирании листьев, между тем как у собачьей П. запах неприятный.
В. Т.
П. представляет собою обычную корневую П., P. s. crispum, кудрявую или листовую, находящую применение в качестве пряности. Корневая П. возделывается в двух сортах, мало различающихся между собою. Один из них имеет короткие, довольно толстые и сравнительно более скороспелые корни, почему и носит название ранней короткой П. Другой обладает корнями значительно более длинными, требующими для вызревания большего периода времени – сорт длинной поздней П. Некоторое различие замечается между указанными сортами и по отношению к почве. Первый сорт родится лучше на почвах более сухих, второй на более влажных. Вообще же, в сравнении с другими овощами, П. удается лучше всего на почве влажной и даже мокрой. На обыкновенную гряду требуется семян около З-х лотов. Всходы прореживаются до расстояния от 4 до 6 врш. между отдельными растениями. Прореживание практикуется и позже, по мире роста П., чтобы дать отдельным медленно развивающимся растениям больше простора в отношении света и пищи. Вызревшие корни, по обрезке зелени, сохраняются в сухих подвалах, зарытыми в песок, во влажных – свободно на полках. Первый способ более удобен при необходимости сохранять П. долгое время. Семена получаются от перезимовавших корней, высаживаемых на грядах; сохраняют всхожесть не более двух лет. В последнее время объявился новый сорт П., объединяющий в себе свойства обеих видоизменений – кудрявой и корневой П.; но как показывает опыт Р. И. Шредера, далеко еще не константный. Сортов кудрявой П. значительно больше и все они различаются между собою по степени расчлененности листьев. Культура этого растения ведется обыкновенно в очень небольшом размере. Часть семян обыкновенно высевается в парник, другая несколько позднее в открытом грунте (преимущественно в виде бордюра на грядах), с тою целью, чтобы во всякое время лета иметь молодую зелень. Тоже самое достигается зимою, высаживая отдельные корни в горшки и выставляя последние для получения зелени в теплое место. Семена держатся также два года, добываются от корней, высаженных весною в парники.

Петрушка

Петрушка – народный кукольный театр в России и главное действующее лицо даваемых на этом театре пьес. Первое известие о нем мы находим в путешествии 0леария, к запискам которого приложена картинка, изображающая тогдашнего петрушку. По описанию 0леария, "Камедь о П. " устраивалась таким образом: комедиант, обвязав вокруг тела простыню, поднимает ее свободную сторону, натянутую на обруч, вверх; из-за краев ее он показывает своих кукол. "Камедь о П. " относится к так называемым пьесам с постоянными типами: меняется содержание, но действующими лицами всегда остаются сам П., жена его Маланья, Пигасья или Акулина, цыган, доктор, квартальный, немец, иногда «две арапки» и татарин. Юбку с обручем допетровских скоморохов сменила простыня, развешенная на палках, а затем ширмы, образующие четырехгранный столб, внутри которого помещается, с ящиком, показыватель. Куклы высовываются не на проволоках, как в вертепе , а на пальцах кукольника, воткнутых в пустую голову и рукава куклы; таким образом на сцене одновременно могут быть два действующих лица. Непременный аксессуар представления – шарманка, заменившая старого гусляра, изображенного Олеарием, гудочника или волынщика. П. говорит хриплым и визгливым голосом, картавя и гнуся, что достигается при помощи машинки из бересты, приставляемой кукольником к небу (так наз. практика или пищик). После предварительных переговоров с шарманщиком из-за ширм является П., танцует с женой и дерется с ней. Цыган предлагает ему купить лошадь и надувает его: лошадь оказывается норовистой и при первой попытке героя сесть на нее сбрасывает его с седла. На стоны П. является доктор-немец; в ответ на его расспросы (по другому варианту – вместо платы за лечение) П. колотит его палкой и убивает. Следует комический монолог П., боящегося кары, которая и является в лице квартального («фатальнаго»). П. сперва просит пощады, но затем кончает и с полицейским. «Эта расправа производит в публике настоящий фурор» (Д. А. Ровинский). Пьеса оканчивается или приглашением, обращенным П. к публике, пожаловать на его свадьбу с Пигасьей, или – по другому варианту – неожиданным появлением собаки, которая, схватив неистово визжащего героя за нос, утаскивает его в тартарары. Представление пересыпано блестками грубого, иногда непристойного юмора, иногда площадной бранью. Герой пьесы «блудлив, как кошка, труслив, как заяц» и очевидно сродни героям плутовского романа, равно как немецкому народному Эйленшпигелю и мольеровским Скапену и Сганарелю. «В итоге пьеса такова, что даже название водевиль для ее слишком почетно, а между тем в ней все признаки оперы, балета и ложноклассической драмы. Как в опере, в ней оркестр – шарманка – и тенор-солист – П.; как в балете, в ней танцы П. и Пигасьи; наконец, в ней есть три ложноклассические единства: времени, места (декорации не меняются) и действия – драка» (Алферов). П. образовался из слияния элементов русского народного шутовства с чертами итальянского Полишинеля и немецкого Гансвурста – Пикельгеринга. Это подтверждается рядом лубочных картинок с изображением Петрухи Фарноса, «дурацкой персоны», на «виноходной свинье» (непременный аксессуар Гансвурста) и русскими «перечневыми интермедиями», где, как и в «comedia dell'arte» , дана только канва для импровизации. В наши дни П. встречается все реже и реже. Ср. Марионетки. См. «Путешествие Олеария», в Чтениях «имп. Моск. Общ. Ист. Древ.» (1868, III, стр. 678); Алексей Веселовский, «Старинный театр в Европе» (М., 1870, стр. 309); Н. С. Тихонравов, "Русские драматические произведения. 1672 – 1725 г. " (т. 1, СПб., 18Т4) и «Первое пятидесятилетие русского театра» (М., 1873); П. 0. Морозов, «Очерки из истории русской драмы» и «история русского театра»; Д. А. Ровинский, «Русские народные картинки» (т. V); Алферов, «Десять чтений по литературе» (М., 1895); В. Перетц, «Кукольный театр на Руси» («Ежегодник Имп. Театров», сезон 1894 – 95 г., прилож. 1, СП б., 1895); П. Пекарский, «Мистерии и старинный театр в России» (1857). Вс. Крестовский, в ст. "искусства на дальнем Востоке («Худож. Журнал», 1881, № 2), приводит русского П. в связь с китайским.
Ар. Г.

Петуния

Петуния (Petunia Juss.) – род растений из семейства пасленовых (Solanaceae), вида Cestreae, подвида Nicotianinae, весьма близкий к роду Nicotiana – табак, от которого отличается только одиночными цветами, глубоко 5-раздельною чашечкою и нераздельными или лишь коротко двузубчатыми створками коробочки. 0днолетние травы с цельными, обыкновенно железистыми листьями и, большею частью, крупными, воронковидными, душистыми, пазушными цветами. 14 видов в Южной Америке, преимущественно в Южной Бразилии, 1 вид идет на север до Аризоны. P. nyctaginiflora Juss., с белыми, и P. violacea Lindl. – с фиолетовыми или пурпуровыми цветами, а особенно помеси между ними (P. hybrida Hort.), очень часто разводятся для украшения цветников. Известно много садовых форм. Цветы белого, различных оттенков от пурпурового до темно-лилового цветов, или пурпуровые с белыми продольными полосами, или с белыми пятнами, простые и махровые. Сеются весною в парники и высаживаются в мае в цветники.
Д. Тр.

Печерин Владимир Сергеевич

Печерин (Владимир Сергеевич) – русский Иезуит, эллинист; род. в 1808 г. Окончив курс в петербургском университете, был командирован за границу для подготовки к профессорскому званию. В 1836 г. занял кафедру греческой словесности в московском университете. По словам Юр. Самарина, лекции П. отличались совершенной новизной и художественной законченностью. Буслаев вспоминает, как П., объясняя студентам Гомера и Софокла, мастерски переводил их стихи прекрасным литературным слогом. Тогдашнее положение вещей угнетало П.; он решился уехать из России. Для этого нужны были деньги. П. стал давать уроки, свел свои издержки на самое необходимое, избегал товарищеских собраний и наконец уехал, уведомив попечителя письменно, что не воротится в Россию. За границей П. некоторое время был домашним учителем, а потом сделался монахом Иезуитского ордена, и очень ревностным. В начале 50х гг. П. был священником в Англии. Из его переписки с Герценом (см. соч. Герцена, т. IX) видно, как он дорожил интересами католической церкви. Полагая, что Россия призвана развить только «материальную мощь», «материальную науку» , что ей дан в удел только "материальный мир ", П. восклицает: «Мы, верующие в бессмертную душу и в будущий мир, какое нам дело в этой цивилизации настоящей минуты? Россия никогда не будет меня иметь своим подданным». Однако, П. продолжал любить родину и поддерживал сношения с некоторыми соотечественниками, напр. с проф. Никитенко, который часто упоминает о нем в своем «Дневнике». В молодости П. занимался литературою, писал о Софокле (в «Сыне Отечества»), сочинял и переводил стихи. Его стихотворения: «Торжество смерти», «Поликрат самосский» и другие были замечены. Вероятно к последнему периоду его жизни относится стихотворение: «Прочь, о демон лучезарный»; интересное для характеристики его настроения («за небесные мечтанья я земную жизнь отдал, и тяжелый крест изгнанья добровольно я подъял; под венком моим терновым, в поте бледного лица, подвиг трудный и суровый совершу я до конца»). Живя в Ирландии, П. ревностно боролся с протестантизмом. Во время крымской кампании в английских газетах сообщалось, что в Ирландии отдан под суд reverend father Vladimir Petcherin, native a Russian, за публичное сожжение на площади протестантской Библии. Умер, по-видимому, в начале 80х гг.
Е. Т.

Печора

Печора – река Пермской, Вологодской и Архангельской губ., орошающая Чердынский, Усть-Сысольский и Печорский уу., значительный приток Северного Ледовитого океана; берет начало тремя истоками с западной стороны Уральского хребта, из коих сев. исток вытекает из горы Гечер-ур, южн. исток из под горы Мотью-ур, средний же, более значительный, из под горы – Печер-я-толья-ура. По соединении этих трех истоков в одну реку, П., сохраняя вполне горный характер, быстро мчится через камни и пороги в узкой, горной долине извилистым потоком на ЮЗ и ЗЮЗ и снова на ЮЮЗ до впадения в нее слева значительной горной р. Уньи, откуда стремится на СЗ и ЮЗ, а от впадения в нее слева же речки Волосяницы к ССЗ до устья значительного правого притока р. Илыдзь. Отсюда до устья Мылвы река протекает на ЗСЗ, далее до дер. Митрофановой на ССЗ, и затем до впадения в нее справа р. Вуктыл на ВСВ. Здесь к правому берегу реки подходит отрог высокого горного кряжа Ыджид-Пармы, отклоняя течение реки к С до крутого, высокого мыса Эш-кымес-парма, служащего окончанием вышесказанного кряжа, где река круто сворачивает к З до дер. Шугоры; отсюда до дер. Оранца П. течет на СCB, а затем на ЗСЗ до устья р. Красной. Далее до устья р. Хая река имеет в общем сев. сев. зап. направление, затем отворачивает к З и далее до дер. Щелья течет к ЮЗ, с этого же пункта до с. Цильмы к ЗСЗ, от Цильмы П. имеет в общем сев. направление до дер. Пылемца, от которой отходит к СЗ, сделав значительный сгиб и затем до своего устья направляется к СВ. Длину течения реки предполагают от 1900 вер. до 2000 вер. и оно может быть разделено на три части: верховье, среднее и низовье. Верховьем считается течение Печоры от истоков до впадения в нее р. Волосяницы, в научном отношении оно почти не исследовано и посещается только звероловами и охотниками; пустынно и не населено. Длину течения реки полагают до 400 вер. На всем этом протяжении река имеет горный характер, ширина ее от 5 до 60 саж. у впадения р. Волосяницы, она мелководна, порожиста, глубина ее на фарватере от 5 до 7 фт., не считая многочисленных отмелей и каменистых перекатов; течение быстрое, извилистое, берега высокие, утесистые, долина не широка и обрамлена высокими горами, покрытыми хвойными лесами. От устья р. Уньи, однако же, в половодье возможен сплав леса. Среднее течение от устья. Волосяницы до УстьЦильмы имеет протяжение до 1200 вер. Здесь река уже становится судоходной, хотя до Якшинской пристани в 35 вер. от Усть-Волосяницы, первой деревеньки на берегу П., река все еще сохраняет горный характер, быстра и камениста, но в полую воду доступна для сплава небольших паузков, вместимостью от 400 до 500 пд. груза. От Якшинской пристани река принимает более спокойный характер, речная долина ее расширяется, как расширяется и само речное русло; так у впадения в нее р. Илыдзь П. имеет до 1/4 в. в ширину, ниже впадения р. Мылвы до 200 саж., у устий р. Лем 3/4 в., у Шугора до 1 в., против Усы 1 1/4 в:, а ниже р. Йжмы до 1 1/2 в., в островах же значительно более показанного. На пространстве от Якши до устья Мылвы в межень встречается не мало мелей в виде песчаных кос, глубина на которых от 2 до 2 1/2 фт., далее до Шугора отмельные места нередки и даже ниже р. Усы мели хотя и встречаются, но изредка и глубина на них до 31/2 фт. На П. выше дер. Пороги есть два порога и третий ниже этой деревни, но пороги эти неопасны для судов даже в межень, имея глубину на фарватере до 2 1/2 фт., в полую же воду они мало заметны. От устья р. Ильдзь начинают на реке появляться острова, выше же – их очень мало. Острова эти намывные, низменные, некоторые имеют значительную длину, от 5 до 7 в. Из 70 островов, расположенных по среднему течению реки, только 10 поросли лесом, остальные имеют довольно хорошие покосы. До устья Мылвы правый берег горист, левый низменный, усеян камнями и валунами, далее верст на сто оба берега невысоки, но у дер. Пашни, на правом берегу, возвышаются горы и местность принимает живописный вид; тоже самое у дер. Покчинской и близ устья р. Лем, где и левый берег возвышен и река протекает в высоких берегах, против левых притоков Бол. и Малого Соплесов и ниже к правому берегу подходят отроги горы Сабли, а между устьями этих двух речек – Брусяноточильной горы. По левому берегу тянутся широкие пески песчаные гривы и многочисленные речные рукава и курьи. Речные плесы становятся прямыми и длинными, а острова местами заполняют реку. Долина П. здесь широка и весною затопляется на несколько верст. У дер. Проскакан начинается лов морских сельдей, которых выше не встречается. У селенья Щелья-нор и ниже на левом берегу появляются довольно крутые горные возвышенности. Нижнее течение реки от устья р. Цильмы до впадения П. в губу имеет протяжение около 400 в. Правый берег реки остается более или менее гористым и возвышенным, а левый низменным; так в 60 в. ниже Цильмы по правому берегу тянутся лесистые возвышенности, известные под именем Белая Слуда, у р. Крестовки на левом берегу простираются возвышенности, называемые Крестовским материком, близ правого притока П. р. Шапкиной правобережные возвышенности именуются Замаксимовским материком, ниже Шапкиной к реке с обеих сторон подходят тундры – справа Большеземельская, слева Малоземельская и оба берега становятся низменными, хотя правый значительно выше левого. На нижем течении реки от Цильмы до с. Виски насчитывается 27 островов, из них более значительные Каменный нос, Бугаев, Харинский, Мещанские и Шапкины. Ниже последних П. разделяется на 6 протоков и весною разливается здесь без малого на 20 в., при чем уровень вод подымается на 4 – 5 саж. От с. Виски начинается речная дельта, в которой расположено до 29 островов более крупных размеров, не считая мелких; величина некоторых островов достигает от 15 до 20 вер. в длину, а ближайший к с. Виски, Большой Сенокосный – имеет 30 вер. в длину и. от 10 до 15 вер. в ширину. В начале дельты П. разделяется на два главных протока первый называется Большою П. или Большим шаром, левый Мастерскою П. или Мал. шаром. У дер. Оксиной оба рукава сходятся в один, протекая соединенно до острова Сопка, откуда окончательно расходятся; Бол. П. протекает у прав. берега, а Малая или Сухая П. разливается между многочисленными островами дельты на несколько меньших рукавов, или; по местному наименованию – шаров, имеющих каждый особое название, при чем в Куйском шаре, у селения Куй, в ста верстах от устья реки, имеется удобная гавань для морских судов, имеющих осадку не более 12 фт. Гавань эта закрыта от всех ветров, глубока и совершенно удобна как для якорной стоянки, так и для нагрузки и выгрузки кораблей и пароходов. П. вливается в губу 20 рукавами и при входе в р. имеется бар, на котором глубина в отлив от 10 до 11 фт, а в прилив от 12 до 13 фт. П. вскрывается в низовьях своих, как напр. у с. Куй, в конце мая и даже в первых числах июня и замерзает в первых числах октября, таким образом бывает свободна от льда 120 – 125 дней в году, на среднем течении вскрывается в конце апреля и замерзает в половине октября, бывая свободной от льда от 160 до 170 дней. Вообще гидрологические сведения о П. и ее бассейне до сих пор довольно скудны. Судоходство по П. довольно значительно; развивается понемногу и товаропассажирское и буксирное пароходство. Судоходство имеет двойное движение: сплавное от Якшинской пристани до с. Куй и взводное обратно (не считая местного движения между значительными печорскими селениями). Товаров вниз по П. перевозится слишком на 1/2 милл. р., которые и расходятся отчасти в попутных селениях, отчасти провозятся до Куй; главные предметы торговли – хлеб, одежда и обувь, соль, колониальные; галантерейные и железные товары. Вверх идет преимущественно рыба, шкуры пушных и морских зверей, ворвань, птичий пух и перья, сало морских животных, продукты оленеводства. Низовые жители П. ходят на своих судах летом за рыбными промыслами в Печорскую и Болванскую губу, за промыслом морского зверя, гусей и т.п. – на острова Колгуев, Новую Землю и Вайгач. На П. производится значительный лов рыбы; рыболовные пески начинаются уже с устья Бол. Кожвы, но главные и более богатые лежат на низовом плесе, начиная с Усть-Цильмы. Рыба ловится весною и летом; отчасти производится и подледный лов зимою. Печорская семга составляет главный предмет лова; ловятся также сиги, сельди, омуль, щуки, нельма и пр. Рыболовство производится и в прилежащих к низовьям рек озерам, из которых озеро Мольское славится обилием рыбы. – П. издавна была известна новгородцам, которые производили как на ней, так и во всем за-печорском крае, торговлю. В половине XIV в. русские стали селиться на П., преимущественно на низовом плесе, так как верхний занят был зырянами. Уже в XV и XVI в. местные обитатели стали ходить для морских промыслов на Новую Землю и др. океанские острова, а также к полуострову Ямал; в XVII в. пустозерцы стали посещать на своих легких кочах Обскую и Тазовскую губы, доплывая по р. Тазу до гор. Мангазеи. Не раз русские исследователи посещали П. : в 1841 и 1843 гг. – В. Н. Латкин, в 1843 г. – граф Кейзерлинг и капитан Крузенштерн, который и впоследствии бывал на П. В 1859 г. образовалась компания Крузенштерна, Латкина и Сидорова для торговли печорским лесом; она стала отправлять лес за границу, а впоследствии в Кронштадт, для надобностей адмиралтейства. В 1859 г. к устью П. пришли 2 иностранных морских судна, из которых одно потерпело крушение, а другое ушло с лесом во Францию. В течете следующих 10 лет на устье П., для потребностей компании, приходили сначала в Болванскую губу, а затем в Кую до 38 морских пароходов и парусных судов из Германии и Англии. Построено было на П. компанией 3 судна; имелся и морской пароход. После прекращения действий компании, купец Иконников ежегодно до 1885 г. вывозил на иностранных кораблях лес с П. в Кронштадт. Во время существования печорской компании входы с моря в П. и фарватер ее были обозначаемы ежегодно вехами, а на мысах Двойничном, Болванском и Русском Завороте, на о-ве Варандей и на Гуляевских кошках были устроены опознавательные знаки и деревянные, башни; теперь все это рушилось. В 1894 г. посетили Печорскую губу и устья П. суда морского ведомства – клипер «Вестник» и транспорт «Бакен»; на последнем лейт. Жданко производил опись и промер в Печорской губе и на Печорской баре. В последнее десятилетие плавания с П. и обратно в Архангельск, СПб. и другие соседние места, а равно и по П., ежегодно совершал пароход А. М. Сибиряков «Норденшельд», при чем выяснилось, что морская навигация к устьям П. вполне возможна с 10 июля по 15 сент. В 1895 г. учреждено субсидированное правительством срочное морское пароходство, по четыре рейса в лето, между с. Куей и гор. Архангельском и обратно, а на самой П. плавают два товаропассажирских парохода купца Нерицина, от с. Куй до селены Усть-Кожвы и обратно, по 10 рейсов в лето. В П. впало до 80 рек; из них более примечательны справа: Пожег, Илыдзь, Ыд-жед-яга, Шар-яга, Пидж, Кылым, Вуктыл, Шугор, Бол. и Мал. Оранец, Уса, Хая, Чулей, Вольма, Хабариха, Сосва, Ерга, Шапкина, Куя, Петумбой и Ортина. Левые притоки: Унья, Волосяница, Тыбью, Печорсксоя Мылва, Вельва, Лем, Бол. и Мал. Соплесы, Бол. и Мал. Кожва, Лыжа, Пича, Ижма, Нерица, Печорская Пижма, Цильма, Мыла, Сула, Виски и Седью-яга. Бассейн П. занимает пространство около 19500 кв. в.
Н. Даткин

Пещеры

Пещеры – более или менее значительные подземные полости, то сообщающиеся с земной поверхностью, то вполне замкнутые; в одних случаях – небольшие мешковидные углубления, в других обширные подземные системы связанных между собой галереями отдельных П., занимающие площади в несколько десятков кв. км. по горизонтали, тогда как общая длина галерей измеряется в некоторых П. сотнями км. Кроме красоты П. представляют и глубокий научный интерес для изучения размывающей деятельности подземных вод, по особым замечаемым в них физическим явлениям, по их своеобразной фауне и по нахождению на дне их осадков, заключающих часто не только остатки вымерших животных и растении, но и самого первобытного человека – древнего обитателя их. Первые указания о П. встречаются уже в трудах Геродота, Страбона и Павзания; ныне отрасль знания о П. составляет спелеология. Один из новейших исследователей, Краус, делит все П., по способу их происхождения, на первичные, образовавшиеся одновременно с горной породой, в которой они находятся, и вторичные, более позднего образования. К первой группе относятся лишь немногие замкнутые полости в кристаллических породах, как бы гигантские друзы, стенки которых покрыты кристаллами горного хрусталя и других минералов, почему такие П. и получили название хрустальных погребов. Такие погреба обнаруживаются по временам в Швейцарии (Валлис), благодаря деятельности ледников, вскрывающих и делающих доступными эти образования. Из хрустальных погребов, приносящих значительные выгоды их открывателям, происходят самые большие экземпляры кристаллов горного хрусталя, достигающие 700 кг. веса. Хрустальные погреба в миниатюре представляют многочисленные поры и полости кристаллических и изверженных горных пород, выполненные миндалинами, секрециями и друзами различных, часто драгоценных кристаллов. К первичным относятся также лавовые П., образовавшиеся вследствие того, что при извержении вулкана поверхность лавового потока остывает и отвердевает весьма скоро, когда внутренние слои находятся еще в расплавленном состоянии и продолжают двигаться вниз по склону вулкана, оставляя полость, прикрытую первоначально застывшей коркой. Такие лавовые П. встречаются в Исландии, Мексике и Калифорнии. Существуют, однако, лавовые П. другого рода, образовавшиеся вследствие скопления газов внутри лавового потока; если скопившиеся газы и прорывают поверхность потока, но уже в то время, когда лава находится в полузатвердевшем состоянии, то полости сохраняются навсегда, как это наблюдается в окрестностях некоторых вулканов центр. Африки. В породах осадочных первичные П. почти не встречаются. Сюда могут быть отнесены только некоторые полости в коралловых рифах, происшедшие вследствие неправильного и неравномерного роста кораллов или случайной гибели отдельных коралловых колоний. Несравненно многочисленнее и грандиознее вторичные П. – результат позднейших изменений горных пород. Здесь также можно различить несколько групп: П. расселины или пропасти, постоянный спутник землетрясений и ородинамических процессов; П., происшедшие вследствие прикрытия сверху расселины и ущелий навалившимися глыбами и, наконец, самая обширная группа – П., образовавшиеся вследствие размывания подземными водами, или береговым прибоем или выветриванием различных твердых горных пород. Кроме естественных П., к которым относятся все вышеописанные, существуют многочисленные искусственные полости – дело рук человека. Сюда относятся напр. лёссовые жилища в Китае, загадочный крипты Крыма (Инкерман, окрестности Бахчисарая), подземные каменоломни, катакомбы, рудники и все вообще подземелья. Наибольшей величиной, разнообразием и распространением пользуются вторичные П., происшедшие вследствие размывания горных пород подземными водами. Атмосферные осадки, реки, ручьи и источники при своем движении по земной поверхности просачиваются частью чрез самую массу горных пород, частью по трещинам проникают далеко в глубь земной коры, собираются там в отдельные струйки и, встречая другие системы трещин более или менее близких к горизонтальным, передвигаются по ним, расширяя и увеличивая их и образуя целые подземные ручьи. При благоприятных условиях эти ручьи снова выступают на дневную поверхность в виде ключей и источников и выносят с собой минеральные частицы. Наиболее благоприятные условия для образования П. представляют известняки, как вследствие легкой разъедаемости водой, содержащей в растворе свободную углекислоту, а такими являются почти все подземные воды, так и потому, что, вследствие вязкости этой горной породы, раз образовавшаяся полость или П. не осыпается. Большая часть П. находится в области развития известковых пород, без всякого отношения к геологическому их возрасту, а также в гипсах, сходных в некоторых отношениях с известняками. В областях известковых пород, изрытых подземными ходами, нередко значительные речки, текущие по земной поверхности, внезапно скрываются под землей, обнаруживаясь снова часто весьма далеко от места их исчезновения. Все наиболее значительные П. и представляют не что иное, как расширенные размыванием каналы, русла таких подземных рек, то разветвляющихся на отдельные протоки, то низвергающихся в пропасти, то, в случае запруды, разливающихся в обширные озера. Такие подземные реки населены своеобразными слепыми организмами, а стенки промытых ими каналов П. изукрашены своеобразными известковыми натечными образованьями, известными под именем сталагмитов и сталактитов. Часто подземная река, под влиянием образования новых трещин или засорения старого канала вследствие обвала породы или скопления нанесенных водой отложений, покидает старое русло, в таком случае получается сухая П., вполне доступная для изучения размывающей деятельности воды. Подземному руслу речки и ее рукавов соответствуют длинные узкие галереи, а озеровидные расширения являются в виде обширных высоких зал, украшенных колоннами сталактитов. Нередко в таких П. наблюдается ряд глубоких уступов, на месте бывших когда-то водопадов. От настоящих П., каковы только что описанные, отличают полупещеры, нишевые П. или, как их часто называют, гроты – не глубокие П. с сводообразным потолком и широким входом. Гроты, в отличие от настоящих П., обязаны своим происхождением размывающей деятельности вод, находящихся на земной поверхности, и встречаются или по берегам рек или морей; в последнем случае образованы их способствует береговой прибой, механически разрушающий подножие береговых утесов. Громадной силе ударов береговой волны не могут противостоять самые твердые горные породы и потому гроты на берегу морей встречаются в самых различных породах; даже в базальтах (Фингалов грот). В научной терминологии понятие грот употребляют и в более широком смысле, называя так все сухие П. с горизонтальным дном. К П. многие относят также и глубокие вертикальные П., часто воронкообразной формы, представляющие собой естественные колодцы. – П. эти обыкновенно представляют результат провалов и в различных странах носят много местных названий. Научная их терминология пока еще мало разработана, По физическим явлениям от обыкновенных П. отличают еще П-ледники. В то время как вообще температура внутренности П. равняется средней годовой температуре прилегающей местности, в П. ледниках она значительно ниже, почему в них обыкновенно наблюдаются скопления льда. Причины этого явления не вполне выяснены; по исследованиям Листова, происхождение П. ледников находится в связи с климатическими условиями прилегающей местности. Местности с холодной зимой и жарким летом наиболее благоприятны для образования П. ледников. Количество П. весьма значительно, в одних только Немецких Альпах насчитывают свыше 70 более или менее значительных П. Особенно многочисленны и интересны П. Австро-Венгрии как, напр., красивая, часто посещаемая туристами Адельсбергская П. в Крайне, имеющая до 2600 м. длины; многочисленные П. окрестностей Зальцбурга, Моравии, Галиции и Венгрии; в последней более известны пещеры Бэла в Аггтелок, первая 3200 м., вторая до 8500 м. подземного протяжения. В Швейцарских Альпах встречаются лишь небольшие П., наиболее интересны здесь хрустальные погреба, Хорошо изучены в последнее время Мартелем П. центр. Франции (окрестности Воклюз, Ардеш, Гард, Эро, Лозер, Авейрон, Лот, Коррез, Дордонь, Шарант), из которых более значительны Падирак, Брамабиу, Миремон и многие др. В Бельгии известны П. Рошфорская и Ганская (Han) в бассейне р. Ломма. В юрской цепи Германии (Швабия, Франкония) замечательны: Гайленрейтерская П., состоящая из ряда отдельных камер, расположенных уступами, и Мюггендорфская. В Вестфалии и на Гарце – Бэльская, Бауманнская и Шацфельдская П.; в двух первых, в изобилии найдены кости пещерного медведя; о Киффгейзерской П. В Скандинавии известны П. Мо и Дундерландсдальская; в Англии П. Кента, Девоншейра. и Дербишейра, но наиболее интересны Киркдэльская П. близ Йорка, заключавшая громадное количество костей вымерших млекопитающих, и Фингалов грот на острове Стаффа (Гебриды), в базальтах на берегу моря. На Ю Европы П. встречаются в Румынии, Сербии и особенно Греции и прилегающих к ней островах Архипелага; наиболее славится Антипаросская П., богатая красивыми натечными массами сталактитов и сталагмитов. На Аппенинском полуострове часто посещаются Голубой грот на о-ве Капри и Собачья П., в окрестностях Неаполя, из трещин на дне которой в изобилии выделяется углекислота, скопляющаяся в нижней части П., почему собаки и другие мелкие животные, попавшие в нее, быстро задыхаются. П. Испании и Португалии мало изучены; более других известны П. Драхская и Apта на o-ве Майорке. Весьма обширные П. находятся в Африке (Алжир, Трансвааль), Азии (Чертова П. в Кульдже, Аннам, Ливан). Но самая исполинская П. открыта в 1808 г. в Сев. Америке, в Штате Кентукки и получила назв. Мамонтовой . Наибольшая из зал Мамонтовой пещеры Шеф-Сити – занимает площадь 5500 кв. м., при высоте в 40 м., «Бездонная» пропасть имеет 30 м, глубины, «Мальштрем» даже 53 м. Однако, по красоте сталактитов Мамонтова П. значительно уступает Адельсбергской, Антипаросской и П. Зап. Европы. Кроме Мамонтовой П. в сравнительно небольшом графстве Эдмонсон насчитывают не менее 500 П, меньшей величины. В Сев. Америк. Соед. Шт. очень известна также Виандотская П. в Индиане (37 км. протяжением), Никаякская П. в Теннеси (19 км.) и Лурийская в Виржинии; последняя славится красивыми сталактитовыми образованьями. Наконец, в Южан. Америке выдается П. Гуахаро, в провинции Кумани (исследована на протяжении 1200 м.) и красивая П. Гуаранини, в Перу. В Европе и Азиатской России П. встречаются местами в изобилии, в области развития известняков и гипса. В юго-зап. крае известны Залучские П. в окрестн. Каменец-Подольска – в силурийских известняках и П. Вертеба в Польше: Ерцмановице, Ойцово и Олькуш; в Крыму П. ледники Чатырдага (Минбаш -коба=тысячеголовая, Кизил-коба и др.), Салгира, Чуфут-кале и Мангупкале, в окрестн. Бахчисарая. В Закавказье интересны П. ледники Никорцминда (Кутаисской губ.) и Цхинвали (Тифлисской губ.). В Поволжья Сызранские; Сюкеевские П. и. наконец, Барнуковская П. в гипсах пермской системы Нижегородской губ. Особенно много П. на вост. и зап. склонах Урала. На зап. склоне описано 12 костеносных П. по р. Яйве, лучше других изученная Кунгурская П. ледник, Курманаевская П. Стерлитамакского у. Уфимской губ. и Илецкая П. ледники; на вост. склоне Урала можно отметить Мамонтову П. в Северо-Заозерской даче, по р. Ивделю. костеносные П. по р. Пышме и др. В Сибири изобилует П. Алтай (по pp. Чарышу, Ханхаре и Аную – богаты костями млекопитающих, описанными академиком Брандтом), П. по Бирюсе и Карауленке, притокам Енисея, обширная Нижне-Удинская П., также костеносная и многие др.; наконец, в Туркестанском крае глубокая Араванская П. близ г. Оша. Новейшую литературу о П. можно найти в двух основательных работах: Е. A. Martel, «Les abimes, les eaux souierraines, les cavernes, les sources, la spelaeologie» (B., 1884), и Fr. Kraus, «Hohlenkunde» (B., 1894). Для исследования П. существуют особые инструкции. На русском языке такая инструкция была составлена профессором Щуровским и напечатана в изданиях Императорского Московского Общества Любителей Естествознания, Антропологии и Этнографии.
Б. П.

Пианино

Пианино – струнный клавишный инструмент, род фортепьяно , в котором струны имеют не горизонтальное, а вертикальное положение, вследствие чего П., не имея хвоста, как рояль, или размеров большого горизонтального ящика, как фортепиано, занимает мало места. Звук у П. глуше, чем у рояля и фортепиано, но в хороших инструментах он чрезвычайно приятен. – Pianetto или pianino – музыкальный термин, требующий исполнения немного слабее предшествовавшего. П. С. Пигмалион – царь Тира с 820 по 774 г. до Р. Хр. (по царским анналам, переданным Менандром). К его 7-му году у Тимея и др. приурочено основание Карфагена сестрой его, Дидоной-Элиссой; бог П. (Peumeljon=побуждаемый вышним) отожествлен, вероятно, с одноименным царем Тира.

Пигмеи

Пигмеи (Pugmaioi), собств. «люди величиною с кулак» – в греч. мифологии сказочный народ карликов, живущий в Ливии. Илиада (III, 6) повествует о их битвах с журавлями (ср. L. v. Sybel, «Mythologie der Ilias», 1877, и Л. Ф. Воеводский, «Введение в мифологию Одиссеи», Одесса, 1881; последний объясняет сказание о П. с точки зрения солярной теории). В более позднем развитии сказание о П. входит в легенду Геракла. Когда последний победил ливийского великана Антея, сына земли, и отдыхал после борьбы, П., жившие, подобно муравьям, в песках, повыползали толпами, в полном вооружении, из своих норок и напали на него. Они хотели отомстить за Антея, так как были, подобно ему, детьми земли. Геракл, проснувшись, забрал их всех в свою львиную шкуру и унес с собою. Некоторые исследователи пытались объяснить сказание о П. существованием народов карликов в тропической Африке, известных уже египтянам. Греческое искусство, в особенности вазовая живопись, любило изображать комическую войну П. с журавлями.
А. Щ.

Пигменты

Пигменты (техн.). – П. называются различного рода красящие вещества как естественные, так и искусственные, в значительных количествах употребляемый при крашении изделий из волокнистых веществ (пряжи, тканей, бумаги и пр.), кожи, металлов и других предметов. Число ныне известных красящих веществ весьма значительно; далеко, однако, не все имеют техническое значение. В природе красящие вещества редко находятся в чистом виде и большею частью входят в состав сложных органических групп, так наз. «хромогенов», из которых они и могут быть выдоены при помощи тех или других химических манипуляций. Естественные П., смотря по их происхождению, могут быть отнесены к двум большим группам: 1) органическим естественным П. и 2) минеральным естественным П. Органические естественные П. иногда подразделяются: на животные П., добываемые из различных животных, и растительные пигменты, приготовляемые из растений. Искусственными органическими пигментами называются П., приготовляемые химическим путем из различного рода простейших органических веществ, преимущественно ароматических углеводородов. В зависимости от своих химических свойств П. разделяются на два больших класса: субстантивных или моногенетических и адъективных или полигенетических пигментов. Первые большею частью представляют сами по себе окрашенные вещества, и как бы ни изменялись условия закрепления П. на волокно, цвет его не изменяется. Примерами такого рода П. могут служить: фуксин, ультрамарин, индиго и т. п. Полигенетическими П. называются П., часто сами по себе не представляющие окрашенных веществ, но способные с различными вспомогательными веществами, протравами, давать то или другое окрашивание. Примерами их могут служить: ализарин, кампеш, церулеин и др. Сам по себе бесцветный ализарин дает красное окрашивание с глиноземом, фиолетовое с окисью железа и коричневое или псовое с окисью хрома. В последнее время, с развитием техники красильных П.; очень большое число естественных П. потеряли почти всякое значение, что конечно находится в зависимости от того, что искусственные П. представляют значительное преимущество как в отношении яркости краски, так и большей легкости закрепления их на волокно. А. П. Лидов. D Пижма (Tanacetum L.) род растений из семейства сложноцветных (Compositae), подсемейства Tubuliflorae, вида Anthemideae, подвида Chrysantheminae, соединяемый некоторыми авторами с родом поповник (Chrysanthemum L.). Tanacetum vulgare L. (Chrysanthemum v. Веrnhr.) – П. или дикая рябинка имеет перистораздельные листья с перисто-надрезанными или игольчатыми дольками. Все части растения имеют сильный запах и горький вкус, особенно П. ветки плода, и употребляются против глистов. Во многих местностях России, кроме того, употребляется при слабости пищеварения, от головной боли, головокружения, от ломоты, желтухи, падучей болезни и т. д. Tanacetum Balsamita L. (Chrysanthemum Balsamita L., Balsamita major Desf., B. suaveolens Pers.) – калуфере, канупер – с продолговатыми, игольчатыми, серо-зелеными листьями, имеющими бальзамический запах; встречается в южной Европе на стенах и т. п. сухих местах и разводится также в садах. Прежде было аптечным растением (Herba balsamitae majoris s. menthae romanae), теперь употребляется только как народное средство против глистов, для ослабления колик и для вызывания менструации.

Пиза

Пиза (Pisa) – главный гор. одноименной итальянской провинции, при р. Арно, в 12 км. от впадения ее в Лигурийское море. Климат П. умеренный и влажный; поэтому она служит климатическим курортом. Отличная вода проведена в город с Пизанских гор. П. окружена стеною в 10 км. длины, с 6 воротами. На соборной площади четыре великолепные сооружения, составляющие славу П. Собор (романская базилика), сооруженный в 1063 – 1118 гг. в память морской победы пизанцев над сарацинами при Палермо и возобновленный после пожара в П. 597 – 1604 гг.; фасад его состоит из четырех рядов колонн, поставленных один над другим, и имеет три бронзовых двери, с рельефными изображениями, сделанные по рисункам Джованни да Болонья в 1602 г.; на южной стороне собора старинная металлическая дверь, работы Бонанна (1180). В продольной части храма (95 м. длины и 32 м. ширины) пять кораблей; в поперечной – три; овальный купол в 51 м. вышины; картины Чимабуэ (мозаика), Андреа дель Сарто и др. Против главного фасада собора стоит Баптистерий – церковь Крещения (Battisterio), сооруженная в 1163 – 1278 гг., по проекту Диотисальви; это романское сооружение, с позднейшими готическими пристройками, поднимается тремя ярусами из белого мрамора и заканчивается грушевидным куполом в 55 м. выш., с бронзовой статуей Иоанна Крестителя; четыре богато украшенных портала ведут во внутренность церкви, в которой замечательна купель с рельефами Г. Биграрелли (1246) и мраморная кафедра, работы Николо Пизанского, с прекрасными скульптурными украшениями. К востоку от собора возвышается знаменитая наклонная башня (Campanile), цилиндрической формы, сооруженная в 1174 – 1350 гг. архитекторами Бонанном из П., Вильгельмом из Инсбрука и др.; башня имеет 8 ярусов, выш. ее 54, 5 м., отклонение от вертикали – 4, 3 м.; странная форма башни явилась первоначально вследствие осевшего грунта, а затем она была искусственно укреплена и оставлена в этом виде. В сев. части соборной площади находится кладбище (Campo santo): это – готическая постройка, сооруженная в 1278 – 83 гг. по плану Джованни Пизанского. Внутри она образует прямоугольный коридор, с 62 арками и с многочисленными скульптурными украшениями и гробницами, в том числе саркофагом императора Генриха VII и памятником анатома Берлингьери, работы Торвальдсена; стены украшены фресками мастеров школы Джотто (1330 – 1470) и 24 картинами из Ветхого Завета, работы Беноццо Гоццоли. Много других старинных церквей; палаццо Медичи, построенный в 1027 г. и возобновленный в XlV в ; дворец архиепископа (XVI в.); унив., с прекрасным двором в стиле раннего Возрождения. Жителей 26863 собственно в городе, а вместе с 5 предместьями – 37704. Важнейшие отрасли промышленности, сильно павшей в сравнении с прежним временем: бумагопрядильное и чугунолитейное производство, производство машин, стекла, шляп, изделий из глины и алебастра. Некогда цветущая торговля П. большею частью перешла в Ливорно. Больница, основанная в 1258 г. Пизанский университет основанный в 1338 г. и возобновленный в 1452 г., некогда пользовался большою известностью, да и в настоящее время считается одним из лучших в Италии, насчитывая, в 4 факультетах, 85 преподавателей и 742 студента; при университете библиотека с 104000 т., естественно исторический музей и ботанический сад. Архиепископская семинария, с библиотекой в 50000 тт. Академия изящных искусств; государственный архив. 2 театра, телефонная сеть, газовое и электрическое освещение; паровой трамвай ведет в Марина ди П., где морские купанья. Близ П. старинная (XIII в.) базилика Сан-Пьетро-ин-Градо, с античными колоннами, и Чертоза ди П. – картезианский м-рь, выстроенный в 1347 г. П. – родина Галилея: ему воздвигнуты здесь памятники в Кампосанто и в здании унив.
История. П., в древности Pisae, была одним из 12 этрусских городов и находилась при слиянии р. Аусера (Cepkio) и Арно, которые теперь текут отдельно; в мифологии она смешивается с элидским городом П., при р. Алфее. В 180 г. до Р. Хр. ГГ. была обращена в римскую колонию, а при Августе получила название Colonia Julia Pisana. Так как в прежние времена военные корабли могли подниматься по р. Арно до самой П" то она стала в средние века значительным торговым городом и могущественной морской державой. В XI в. пизанцы с успехом вели борьбу с сарацинами; в 1016 г. они, в союзе с Генуей, отняли у них Сардинию, в 1035 г. одержали над ними победу при Боне, в сев. Африке, а в 1063 г. – при Палермо. Благодаря обширным торговым сношениям. П. сильно разбогатела и переполнилась иностранными купцами. В первом крестовом походе пизанцы принимали большое участие; им удалось добиться в сирийских городах значительных льгот и устройства собственных судов. В 1135 г. П. разрушила город Амальфи, бывший главным ее соперником по торговле в южной Италии; тогда же ей удалось добиться от Гогенштауфенов, которым она оказала значительные услуги, полной коммунальной свободы и управления при посредстве выборных консулов. В тоже время П. приходилось вести, с переменным успехом, почти беспрерывную борьбу с Генуей, которая являлась ее соперницей как в торговом, так и в политическом отношении. Вследствие этого, а также прекращена династии Гогенштауфенов и потери христианских владений в Азии (в конце XIII в.), могущество П. стало ослабевать. Соперничество из-за Сардинии и Корсики вызвало в 1282 г. новую войну между Генуей и П., в которой последняя потеряла весь свой флот (в сражении при Мелории, 1284 г.); от этого удара П. никогда не могла совершенно оправиться. Другие враги ее(Лукка, Пистойя, Флоренция, Сиена, Прато, Вольтерра и др.) соединились с Генуей и напали на П. с суши, и только то обстоятельство, что и в П. во главе правления стала гвельфская партия (1285), спасло город. Во главе гвельфов стоял Уголино делла Герардеска, который в 1288 г. был свергнуть гибеллинами и, вместе с двумя сыновьями, кончил жизнь в Голодной башне. В 1290 – 92 гг. П. вновь пришлось вести неудачную войну с Луккой, Флоренцией и Генуей; в 1300 г. она должна была уступить последней Корсику и часть Сардинии и своих континентальных владений. В 1313 г. власть в П. захватил Угуччионе делла Фаджиола, который в следующем году захватил Лукку, а в 1315 г. победил флорентийцев; но в 1316 г. он был изгнан из П. С 1316 – 47 г. во главе синьории вновь стали графы Герардеска; хотя Лукка была вновь потеряна, но в 1342 г. опять приобретена, после упорной борьбы с Флоренцией. В это время П. распадается на две партии: Берголини («простодушные») – народная партия, сторонники гибеллинов, и Распанти («разбойники») – аристократическая партия, сторонники гвельфов. Во главе первой партии, получившей перевес после смерти гр. Раниери делла Герардеска (1347), стоял с 1348 г. Андреа Гамбакорта с титулом ген. капитана, а с 1351 г. – Франческо Гамбакорта. Имп. Карл IV, по проискам Распанти, в 1355 г. велел казнить Франческо со всем его семейством, вследствие происшедшего во время пребывания императора в П. народного возмущения; но в 1369 г. пизанцы, с согласия императора, призвали изгнанного Пьетро Гамбакорта и поставили его во главе города. Пьетро был убит в 1392 г. своим старым приятелем д'Аппиано, который и овладел синьорией, опираясь на союз с герцогом миланским Джованни Галеаццо Висконти. После смерти Аппиано (1398) сын его Герардо продал Пизу Милану за 200000 золотых гульденов, оставив себе лишь Пиомбино и остров Эльбу. После смерти Джованни Галеаццо ему наследовал в П. его незаконный сын Габриеле; последний продал в 1405 г. город флорентинцам, заклятым врагам П. Хотя пизанцы восстали и призвали Джованни Гамбакорта, племянника Пьетро, но голодом были принуждены сдаться флорентинцам (1406), после чего большая часть граждан выселилась из П.; богатство и могущество города исчезли навсегда. Когда Карл VIII французский вторгся в Италию в 1494 г., П. восстала, прогнала флорентийцев и вновь приобрела независимость; но после продолжительной борьбы, изнуренная голодом, она вновь подчинилась в 1509 г. С тех пор П. входила в состав владений Флоренции и образовавшейся впоследствии Тосканы, вместе с которою она в 1860 г. вошла в состав итальянского королевства. Ср. Cantini, «Storia del commercio dei Pisani» (Флоренция, 1797 – 1798); Morrona, «P. illustrata nelle arti del disegno» (Ливорно, 1812); Valtancoli-Montazio, "Annali di P. " (Лукка, 1842 – 45); Rohault de Fleury, «Les monuments de P. au moyen аge» (П., 1866).

Пизано

Пизано (Pisano) – четыре итальянских художника: 1) Никола П. (род. в начале XIII стол., ум. около 1280 г.) – знамениты и скульптор, родом из Апулии, прибыл в Пизу уже вполне зрелым художником. Главная заслуга П. заключается в том, что он, отрешившись от византийской традиции, старался возродить в пластики античный стиль. Вопрос о том, под каким влиянием П. проникся классическим духом, остается до настоящего времени открытым, хотя и существует весьма правдоподобное предположение, что этот мастер, во время своего пребывания в Южной Италии, имел случай видеть и изучать местные памятники древнегреческого искусства. Первое по времени произведение П. (1233) рельеф «Снятие со Креста» (находящийся в притворе церкви св. Мартина, в Лукке) – еще имеет некоторые характерные особенности, какими отличаются скульптуры романского периода. Главная же его работа, великолепная мраморная кафедра в пизанской крестильнице, исполненная в 1260 г., уже сильно отзывается античным искусством. Она представляет собою как-бы шестигранный ящик, поддерживаемый снизу шестью колоннами, из которых три стоят на спинах львов, седьмая же, подпирающая средину ящика – на группе из трех человеческих фигур (еретика, грешника и некрещеного), грифа, собаки и льва, держащих между передними лапами баранью и бычачью головы и сову. Капители угловых колонн соединены между собою арками; на угловых полях, образуемых этими арками, изваяны пророки и евангелисты, на самих же капителях поставлены аллегорические фигуры шести добродетелей. Бока ящика украшены пятью рельефами, изображающими: Благовещение, Рождество Христово, Поклонение волхвов, Принесение Младенца Христа во храм, Распятие и Страшный Суд. Хотя в этих рельефах еще отчасти сохранены типы, установленные византийским искусством, однако, общий характер композиции, фигуры и выдержанность строгого барельефного стиля знаменуют собою возрождение античной пластики. Классический стиль, проявившийся в этом произведении, в более смягченном виде выступает в других работах П., а именно в рельефе саркофага св. Доминика (в церкви C. Domenico в Болонье) и в кафедре сьенского собора, исполненной художником в 1266 г., при участии его сына, Джованни. Она сильно напоминает кафедру пизанской крестильницы, но отличается от ее более роскошной орнаментацией; к сценам из жизни Спасителя здесь прибавлены две: «избиение младенцев» и «Бегство в Египет»; первая из них, а также «Распятие» отличаются великолепно переданным движением и пафосом. Кроме означенных работ, Николо П. исполнил, в сотрудничестве с Джованни, великолепный фонтан в Перуджи (1277). 2) Джованни П. (род. ок. 1250, ум. ок. 1328) – сын предыдущего; скульптора, архитектор и ювелир. В противоположность своему отцу, П. не подпал под влияние античных образцов, но, познакомившись с произведениями Джотто, старался, подобно ему, передавать глубокое чувство и религиозное настроение. Такое стремление П. ярче всего выразилось в рельефах фасада орвиетского собора, над украшением которого он начал работать вместе с другими учениками своего отца, в 1290 г. Эти рельефы воспроизводят историю грехопадения и искупления вплоть до Страшного Суда; изображенные в них сцены отличаются удивительными для той эпохи натурализмом и эффектностью – качествами, особенно ясно выказывающимися в моделировке нагого человеческого тела. Стремление оттенить в рельефах духовную жизнь представленным лицам, при недостаточной еще выработанности технических средств для того, по необходимости привело художников к излишней резкости, угловатости я преувеличениям. К той же ранней поре деятельности П. относятся скульптуры главного алтаря в соборе Ареццо – произведения; исполненного в готическом стиле и на котором изображены сцены из легенды о св. Донате (1286). Сильною страстностью отличается изваянный П. рельеф кафедры в црк. Сант-Андреа, в Пистойе, в котором художник изобразил Рождество Христово, Поклонение волхвов, Избиение младенцев, Распятие и Страшный Суд (1300). В 1304 г. П. исполнил гробницу папы Бенедикта XI (находящуюся в црк, Сан-Доменико, в Перуджии). Из прочих скульптурных работа этого художника, следует отметить значительное количество статуй Мадонны (самая известная из них, так называемая Мадонна дель-Фиоре, украшает собою южный портал флорентийского собора), чашу для святой воды в церкви Сан-Джованни в Пистойе и гробницу Энрико Скровеньи в црк. Санта-Mapиа дель-Арена. В Падуе. Из архитектурных произведений П., по всей справедливости, славятся Кампо-Санто в Пизе и фасад сиенского собора. П., как ювелиру, приписывают изобретение плоской эмали, которая будто бы была им впервые пущена в дело при украшении главного алтаря ареццского собора. 3) Андреа П. (род. ок. 1270 г., ум. ок. 1349 г.) – скульптор и литейщик, родом из Пентедеры, свою художественную деятельность начал в Пизе и. Карраре. Будучи приглашен потом во Флоренцию, он украсил фасад тамошнего собора скульптурными работами, из которых в настоящее время уцелели лишь две фигуры апостолов (находящиеся в палаццо Строцци). Главная заслуга П. состоит в возрождении древнего литейного искусства; в своих бронзовых произведениях он отличался умелою композициею и точным соблюдением правил передачи расстояний и сокращений рельефными планами. Самые замечательные из рельефов П., изображающие ряд сцен. из жития св. Иоанна Предтечи, украшают собою двери флорентийской крестильницы; модели этих рельефов были вылеплены в 1330 г., самые же двери отлиты из бронзы венецианцем Лионардо ди Аванцо. Среди прочих произведений П. особенно замечательны барельефы колокольни флорентийского собора, представляющие ветхозаветные сцены и эпизоды истории древнего искусства. В 1345 г. П. заведовал мозаичными работами по украшению фасада орвиетского собора. 4) Нино П. (ум. ок. 1364 г.) – сын предыдущего, скульптора, учился у своего отца и помогал ему в вышеупомянутых мозаичных работах. По возвращении своем в Пизу, он окончил начатую Андреа П. Мадонну в црк. Санта-Мариа Новелла и изваял статую Богородицы с двумя ангелами для црк. Санта-Мариа дель-Фиоре. Естественность и грация составляют отличительные черты творчества этого мастера, особенно хорошо умевшего воспроизводить складки драпировок. Из работа П., сверх вышепоименованных, следует отметить: гробницу архиепископа Симона Сальторелли, в црк. св. Екатерины в Пизе, и «Мадонну, кормящую Младенца своею грудью», в црк. Санта-Мариа делла-Спина, в том же городе. 5) Томмазо П. – брат предыдущего, скульптор и архитектор, сочинил в 1364 г. план дворца дожа Джованни дельАнджело-де-Конти, а также соорудил гробницу для супруги последнего.
А. А. С – в.

Пикинеры

Пикинеры – С постепенным распространением в войсках огнестрельного оружия, вооруженные им люди стали называться мушкетерами , а имевшие, по прежнему, холодное оружие (пики) – П. Процентное отношение П. постепенно уменьшалось; с изобретением штыка они совсем перестали существовать.

Пико де ла Мирандола

Пико де ла Мирандола (Джованни Pico de la Mirandola, 1463 – 1494) – знаменитый итальянский ученый эпохи Возрождения, сын моденского графа. Он поражал своим ранним развитием: десяти лет от роду считался уже первым оратором и поэтом своего времени. Отказавшись от политической деятельности, он отдался поглощавшей его жажде знания: ездил по университетам, изучил двадцать два языка, и когда европейская наука того времени открыла ему все свои тайны, углубился в изучение Кабалы, для чего изучил языки халдейский, еврейский и арабский. Прибыв в 1486 г. в Рим, он издал «Conclusiones philosophicae, cabalisticae et theologicae», где выставил 900 «propositiones», приглашая ученых оспаривать, на публичном диспуте, его тезисы. Папа Иннокентий VIII, по доносу ученых, объявил тринадцать из этих тезисов еретическими и воспретил публичную защиту остальных. П. опубликовал апологию осужденных тезисов («Apologia J. P. Mirandolae», 1489), но лишь в 1493 г. папа Александр VI снял с них запрещение. Последние годы жизни П. провел в своем замке близ Флоренции. Умер от непосильной умственной работы. Широко образованный, даровитый ученый, чрезвычайно популярный в свое время, он не был выдающимся мыслителем. Написал еще: «Disputationes adversus astrologiam divinatricern» (Болонья, 1495), где признает значение только за древней астрологией; «De ente et uno opus», «Heptaplus» (мистический комментарий к Библии) и «Epistolae» (Пар., 1499), блещущия остроумием и познаниями. Сочинения его переиздавались в полном составе много раз (Болонья, 1496; Венеция, 1498; Базель, 1573 и 1601). Племянник его, Джованни Франческо П., составил биографию дяди, напечатанную, вместе с другими его произведениями (жизнеописание Савонаролы, «De stadio divinae et humanae sapientiae», «Examen doctrinae vanitatis gentilium») при базельском собрании сочинений П. Старшего. Ср. также P. Giovio, «Historiarum sui temporis libri XLV» (1550).

Пиктография

Пиктография или образное письмо – передача образов, впечатлений, событий, мыслей с помощью рисунка. С одной стороны, такие «образные письмена» неотличимы иногда от бесцельных рисунков, выводимых на скалах, стенах пещер, заборах, на классных столах и т. п., или от изображений и узоров, воспроизводимых на разных предметах в целях украшения; с другой стороны, они переходят в настоящие идеографические, а затем и фонетические письмена, о чем свидетельствует анализ египетских, древних китайских и некоторых других иероглифов. Всего чаще и дольше сохраняются подобные «писаницы» на камне, на скалах ; Андрэ собрал массу примеров из Африки (вади Мокаттеб на Синае, вади Телиссаре в Феццане, в Алжире, Кордофане, стране Сомали, Трансваале), Сев. и Южн. Америки, Австралии, Азии и Европы. Известны исписанные концентрическими кругами и крестами скалы в Нортумберланде (Англия), изображения на скалах в Швеции, Ирландии, на Онежском оз., «писаницы» (изображения зверей, людей и пр.) по Енисею, Тоболу и т. д., «оленные камни» в Монголии и т. п. Наиболее изучены подобные изображения у североамериканских индейцев; Mallery посвятил им обширные трактаты, со множеством рисунков. Он начинает с объяснения сравнительно недавних изображений, смысл которых еще понятен старикам, и переходит затем к аналогичным изображениям более древних времен. Почти все эти изображения представляют реальные предметы; символы и эмблемы встречаются очень редко. Многие из них напоминают о важных для отдельных племен событиях (войнах, договорах, голодовках, обилии дичи в известный год, смерти известного вождя, переселении и т. п.); некоторые связаны с мифами и религиозными обрядами, другие увековечивают посещения мест отдельными личностями. Манера изображения (людей, зверей и т. п.) почти одинакова у всех индейцев, равно как и обычные обозначения смерти (напр. от раны на войне), союза, принадлежности к известному клану или роду, происхождения одного лица от другого и т. д. cm. Mallery, «Pictographs of the North-American Indians» (в. «Reports of the Bureau of Ethnology», 1886" след.), а вообще о «петроглифах», рисовании у дикарей, знаках собственности – R. Andree, «Ethnographische Parallelen und Vergleiche» (1878 и 1889). Ср. еще Grosse, «Die Anfange der Kunst» (1894, сер. VI – Vll).
Д. A.

Пикули

Пикули – салат из ягод и овощей, залитых уксусным отваром, с пряностями.

Пилад

Пилад (PuladhV) – сын фокейского царя Строфия (женатого на сестре Агамемнона Анаксивии), у которого воспитан был Орест, спасенный Электрою после убийства Агамемнона. П. сопровождал своего друга Ореста в Микены, когда тот возвратился туда с целью отмстить за смерть отца. Вместе они отправились и в Тавриду, откуда увезли Ифигению и изображение Артемиды Таврической. П. женился на сестре Ореста, Электре.
А. Щ.

Пилос

Пилос (греч. PuloV, лат. Pylus) – древний город в Греции, на зап. берегу Мессении, на мысе Корифасийском; господствовал над прекрасной гаванью, которая ныне носит название Наваринской бухты ; гавань прикрывается лежащим против ее овом Сфактерией (ныне Палео-Наварино). В поэмах Гомера П. упоминается как резиденция царя Нестора. Во время пелопонесской войны, в 425 г., афиняне, под предводительством Демосфена, овладели П., укрепили его и в течение 15 лет удерживали его. С именем П. упоминаются еще два древних города, оба лежавшие в Элиде.

Пилястра

Пилястра (архит.) – четырехугольный столб, прилегающий одною стороною к стене здания, иногда более или менее вдающийся в нее и служащий или для ее подкрепления, или для подпирания архитрава и арки потолочного свода, или просто для устранения монотонности большого гладкого стенного пространства. Обыкновенно П. бывает снабжена внизу базою, а вверху капителью. В древнегреческом зодчестве, капитель П. своею орнаментациею отличалась от капители колонн, но у римлян и в эпоху Возрождения П. давались капители, совершенно такие же, как и колоннам, только с изменением их плана из круглого, в квадратный, при чем поверхность самых П. нередко покрывалась каннелюрами.

Пинакль

Пинакль – в романской и готической архитектуре род башенок с квадратным или многоугольным основанием и с остроконечно пирамидальным верхом, которые ставились на внешних контрфорсах стен, на столбах перил крыши, на ее гребне и в др. местах наружности здания. В XI и XII ст. П. оканчиваются вверху в виде конуса, в XIII в. делаются очень роскошными и завершаются четырехгранною, очень высокою пирамидою, ребра которой украшены кросами, а вершина фиалом; их основание обставляется иногда маленькими пирамидальными шпилями. В XIV ст. форма П. становится чрезвычайно легкою, а в XV в. они представляют собою как бы связку призм, увенчанных пирамидальными шпилями, проникающих одна в другую и поднимающихся одна над другой. Наконец, в XVI ст., П. обильно украшаются скульптурною отделкою, но исполняются с меньшею смелостью, чем в предшествовавшую эпоху.

Пингвин

Пингвин. – П. называются лишенные способности летать птицы, свойственные исключительно южному полушарию и составляющие, в числе 20 видов, одно семейство (Spheniscidae или Aptenodytidae), относящееся к самостоятельному отряду (Impennes, Ptilopteri или Sphenisciformes). Наиболее характерный внешний признак П. – это полное oтcyтствие маховых перьев на крыльях, которые, вдобавок, вовсе неспособны сгибаться. Все тело П. покрыто мелкими чешуеобразными перьями, большинство которых состоит из одних стержней, без опахал. Голова некоторых видов украшена пучками длинных, щетинообразных перьев, а у других рулевые перья тоже длинны. Голова небольшая, клюв длиною с голову, прямой, сильный, твердый, с боков сжат; шея средней длины, переходит в почти конусообразное туловище; ноги коротки, почти целиком заключены в кожу туловища, вследствие чего допускают лишь короткие шаги; пальцы сильно развиты, все четыре направлены вперед, но перепонкой соединены лишь три из них. На земле птица держится вертикально, опираясь на заднюю поверхность плюсны, но при ходьбе последняя стоит почти вертикально. Ходят П. с большим трудом, переваливаясь; желая избежать опасности, ложатся на брюхо и скользят при помощи крыльев и ног так быстро, что их трудно догнать, особенно на покрытой снегом поверхности. Плавают и ныряют П. превосходно и с изумительной легкостью преодолевают бурные волны открытого океана – их настоящей сферы. В отличие от других птиц, П. плавают при помощи одних крыльев, пуская их в дело поочередно; ноги служат исключительно в качестве руля и вытянуты прямо назад. Пища П. состоит из рыб, ракообразных и мягкотелых. Значительную часть года П. посвящают размножению и в это время десятками и сотнями тысяч собираются на самые уединенные острова антарктического океана. В это время даже не высиживающие птицы живут на суше. Гнездятся, как и вообще живут – обществами. Кладут по два белых или зеленовато белых яйца, за которыми наблюдают поочередно оба родителя, так как у П. сильно развита привычка воровать чужие яйца. Этим объясняется нередкий факт нахождения в одном гнезде птенцов различных видов. Птенцы вылупляются густо покрытые пухом и быстро вырастают, благодаря крайне обильной пище, непрерывно доставляемой родителями. К концу вывода оперение последних отрепывается до последних пределов и они начинают линять, часто удаляясь для этого в укромные уголки. Линька, судя по наблюдениям в неволе, идет весьма быстро, оканчиваясь недели в две. При этом П. не ходить в воду и, следовательно, не питается, что им, очевидно, легко переносится, благодаря толстому слою подкожного жира. Мясо П. очень невкусно. Самая северная граница распространения П. проходить в Атлантическом океане через о-в Тристанд'Акунья, в Индийском через о-в Амстердам, а в Тихом через о-ва Галапагосские; они водятся также близь берегов Новой Зеландии, Южн. Австралии, южной оконечности Африки и по тихоокеанскому побережью Южн. Америки. Семейство это может быть разбито на три группы, хорошо характеризующиеся не только внешними, но и анатомическими признаками. Первая обнимает собою формы, имеющие большую величину, длинный, тонкий, слегка выгнутый клюв и заключает роды Aptenodytes и Pygoscelis. К ней относится П. патагонский (A. patagonica) и П. длинноклювый (А. longirostris). Вторая группа – род Eudyptes – имеет клюв более короткий, но высокий и легко узнается по красивым желтым надбровным пучкам перьев. К ней относится П. златовласый (Е. chrysocome). У третьей группы клюв очень короток, сильно сжат с боков, верхняя челюсть загнута крючком, нижняя прямо обрезана; хохла нет. Сюда принадлежит П. капский (Spheniscus demersus) из Южн. Африки, Spheniscus minor из Австралии и самый северный из всех видов – Spheniscus mendiculus с Галапагосских о-вов. Ископаемые остатки П. немногочисленны, но из верхнеэоценовых слоев Новой Зеландии известна крупяая форма П. (Palaeeudyptes antarcticus), доказывающая древность этой группы птиц. В. Б.

Пиндар

Пиндар (PindaroV) – лирический поэт (622 – 448 до P. Хр.), уроженец Киноскефале, предместья Фив в Беотии, почему поэт называет себя фивянином, а Фивы – своей родиной, матерью. Киноскефалы лежали у священной горы Геликона, близ источника Дирки; гора почиталась местожительством муз, пользовавшихся водою источника, от которого П. получил имя диркейского лебедя. По отцу, Даифанту, П. принадлежал к знатному роду Эгеидов, глава которого был спутником основателя Фив, Кадма, а члены сопровождали Гераклидов в Пелопоннес; из Спарты Эгеиды вывели колонию на о-в Феру, откуда колонисты, предводимые Баттом, вышли в Ливию и основали Кирену; сам поэт рассказывает об этом в пифийской оде (V, 65, сл.). Род Эгеидов был любезен богам, особенно Аполлону, вождю муз, и Аммонскому Зевсу; рождение поэта совпало с праздником Аполлона в Дельфах – с пифийскими играми. Лирическая хоровая поэзия греков, нашедшая в Пиндаре совершеннейшего представителя, была неотделима от пения, музыки и танцев; всем этим искусствам П. обучался частью в родном доме, где игра на флейте была наследственна, частью у беотийских поэтесс, Миртис и Коринны, а главным образом в Афинах, у Аполлодора, Агафокла, Ласа; здесь же он мог познакомиться с поэзией Симонида кейского и Эсхила. Знатное происхождение, близость к культам богов, семейные предания, сама природа родных мест должны были сообщить поэтическому дарованию П. направление по преимуществу религиозное и торжественное, сочувственное тогдашним владыкам городов и могущественным аристократам, свободное от местной или партийной исключительности. Ни в отрывках, ни в победных песнях, сохранившихся целиком, невозможно отыскать даже намеков на предпочтение поэта к какой-либо форме правления или к какому-нибудь из греческих государств. Как певец, он жаждет славы у всех эллинов. Более всего ненавистны ему брань и раздоры («даже глупцам легко потрясти государство, но трудно восстановить его без помощи богов»). Он прославляет мирные подвиги, гражданские и личные добродетели, превозносит мир и согласие. В горячем призыве к миру Полибий видит единомыслие поэта с фивскими аристократами, с предателями Эллады во время нашествия Ксеркса; но целые эпиникии, отрывки других стихотворений, показания свидетелей удостоверяют, что П. разделял общую радость эллинов по случаю торжества над персами и открыто признавал за афинянами и эгинетами высшую заслугу в деле охраны Эллады от посягательств варваров. Афины он называл «опорою Эллады», «блестящими», «главными», «достойными песнопений»; по словам Исократа, афиняне дали за это П. звание проксена и уплатили ему 10 тыс. драхм, а по свидетельству Павсания и др. – почтили его бронзовой статуей, Занятие поэзией П. обратил в профессию; в большинстве случаев он писал по заказу тиранов, знатных граждан или республик, получая за исполнение заказов условленную плату. Важнейшие из его стихотворений, эпиникии, имели целью прославление победителей на обще эллинских празднествах, а также самих празднеств; в них не было места ни выражениям областного патриотизма, ни развитию личных мотивов поэта. П. разделял обще эллинские религиозные верования, что не мешало ему, как и Эсхилу, высказывать спиритуалистические воззрения на божество; из богатой сокровищницы мифов П. в каждом данном случае выбирал рассказы и имена наиболее отвечающие ожиданиям слушателей и его собственной задачи. Он не пропускал случая внушать своим могущественным героям такие правила поведения относительно подчиненных или народного большинства, которые в массе слушателей могли только вызывать живейшее сочувствие. Не могли они не сочувствовать и красноречивым напоминаниям поэта о мире и его благах, одинаково дорогих и понятных всем эллинам, без различия парий в государств. Вот почему, получая деньги и почести от афинян, проживая подолгу на Эгине, П. в то же время пользовался гостеприимством тиранов сиракузских, агригентских, киренских, поддерживал сношения с царем македонским Александром, с знатными семействами Родоса, Тенедоса, Коринфа. Служители богов дорожили его стихотворениями религиозного содержания: его гимн Зевсу Аммонскому был начертан на столбе в храме; кажется, 7-ая олимпийская ода, в честь родосца Диагора. была записана золотыми буквами в храме Афины в Линде. Из уважения к славе П. Александр Вел. при разрушении Фив, в 335 г., пощадил его дом, вблизи святилища Диндимены. Умер П. вдали от родины, в Аргосе. Наиболее ранней из од П. считается Х пифийская, в честь мальчика из фессалийского рода Алевадов, написанная в 502 г. до Р. Хр.; позднейшая, IV олимпийская, относится к 451 г. Стихотворения П., в 17 книгах, подразделялись грамматиками на следующие виды: гимны, пеаны, дифирамбы, просодии, парфении, гипорхематы, энколии, френы, сконии, эпиникии. В целости, если не считать конца последней книги, дошел до нас только последний разряд стихотворений, по степени важности общеэллинских празднеств расположенных в 4 книгах: оды олимпийские (14), пифийские (12); немейские(11), истмийские(7). Как эпиникии (победные песни), так и все прочие стихотворения П. принадлежат к хоровой лирике и подчинены ее правилам в рифмическом и стихотворном построении, а равно в способе исполнения: каждое стихотворение было песней, которая исполнялась хором, под аккомпанемент флейты или лиры (или обоих инструментов) и рифмических движений хора. Не менее эпиникий ценились древними и другие потерянные для нас стихотворения Пиндара, как это видно из оды Горация (IV, 2). Мы не имеем возможности судить о музыкальной и пластической стороне поэзии П., о том впечатлении, какое производила она, в гармоническом сочетании с музыкой и танцами, на пирах владык и знатных граждан, в торжественных религиозных процессиях к храмам, жертвенникам или местам вечного упокоения усопших. – Нынешняя редакция эпиникий восходит к александрийским грамматикам; хронология большей их части установлена впервые А. Бёком в его монументальном издании П., со схолиями и латин. переводом, с объяснительными комментариями и монографией о стихосложении П. (Б., 1811 – 21). Диссен; Шнейдевин, Г. Герман, Бергк, Т. Моммзен, В. Христ, А. Круазе и др. продолжали дело Века, как в восстановлении текстов П., так и в разностороннем разъяснении его поэзии. Назначением од П., было придать возможно большую торжественность и общий интерес ликованию победителя и его сограждан, следовавшему за победой на одном из национальных праздников. Эллин всегда дорожил доброю и долгою памятью в потомстве, всячески поддерживал связь с предшествующими поколениями, восходившими до самых богов, никогда не изменял вере в то, что истинный виновник и бедствий человека, и его счастья – божество. Все эти мысли я чувства должны были находить себе место и в том празднестве, которым чествовал свою удачу победитель на общенародных играх; возможно более яркое выражение обязан был дать этому настроению поэт, призванный украсить празднество победителя. Торжественный тон составлял непременное свойство песни, проникнутой чувством благодарности к богам и боязнью чем-либо не угодить им. 0билие правил, соблюдение которых может уберечь настоящего победителя и всякого другого смертного от кощунственных действий относительно богов и от насильственных поступков по отношению к людям, было второй необходимой чертой победных песен. Правила эти были тем внушительнее, что поэт (как и афинские трагики) освещал их примерами из области сказаний о богах и героях. Поэт, достойным образом увековечивавший имя победителя, пользовавшийся этим случаем для того, чтобы почтить богов, научить смертных добру, доставить слушателям и отдаленным читателям художественное наслаждение, сам твердо верил в свое призвание, в свое право на восторги современников. Когда П. открыто и часто говорит о достоинствах своих песен, провозглашая их бессмертие, он свидетельствует этим, что его песни отвечали глубочайшим душевным движениям эллина. «Памятник» Горация: Exegi monumentum aere perennius, вдохновлявший многих последующих поэтов – не более, как подражание П. (пиф. VI, 10): в устах греческого поэта уверенность в бессмертии была лишь выражением открытого, всенародного признания его великой роли. Из 44 эпиникий некоторые посвящены тиранам, другие – частным лицам, уроженцам различных эллинских государств. Не следует забывать, что греческие храмы, пиршества, религиозные собрания оглашались и другими видами песнопений П., так что он был гораздо больше певцом народным, обще эллинским., нежели панегиристом владык или богачей. Этим объясняется независимый тон его эпининий, в которых похвалы лично герою занимают обыкновенно весьма скромное место. Если оды П. не всегда и не во всех частях и подробностях доступны нашему пониманию, то в значительной мере они были такими же и для большинства его современников. Трудность понимания П. происходит, главным образом, от того, что ему не казалось согласным с достоинством его музы входить в более ясные и более многочисленные указания на личные или местные обстоятельства. В одах П. центральную и наиболее распространенную часть (dmjaloV ) составляет, большею частью, какой-либо мифологический или легендарный рассказ; ему предшествуют и за ним следуют краткие обращения поэта к воспеваемому победителю, похвалы народному празднеству; наконец, в разных местах оды вставлены общие суждения, в виде собственных афоризмов автора или хорошо известных народных речений. Так, в 1 олимпийской оде содержатся похвалы Гиерону, как правителю мудрому, правосудному и любящему науки, и упоминание о коне Ференике, доставившем победу господину в Олимпии (ст. 1 – 23); засим идет миф о Пелопсе, давшем имя полуострову и также победившем в олимпийском состязании при содействии божества (24 – 103); в последних 17 стихах поэт снова говорит о Гиероне и о своей музе. Взаимное отношение составных частей в одах П. особенно ярко характеризует IV пифийская ода, в 229 стихов. Воспетый здесь поэтом киренец Аркесилай был прямым потомком основателя Кирены, Батта, происходившего от аргонавтов; это последнее обстоятельство дает повод П. изложить легенду о Язоне и Медее, об основании города (4 – 262); в конце песни поэт ходатайствует перед Аркесилаем о помилования некоего Демофила. В мифических своих рассказах П. или восходил к начальным временам городов и народных праздников, к предкам победителей, или высказывал свои пожелания победителям и намекал на аналогичные современные отношения; в развитии мифической части оды могли иметь место и чисто художественные мотивы. Во всяком случае в эпиникиях П. мифы были преимущественно формою, которою поэт пользовался для своих целей, с мифической стариной не имевших ничего общего: в этом существенное отличие П. от эпических поэтов более древнего времени, у которых П. заимствовал свои рассказы. П. шел еще дальние: не отвергая реального существования народных богов и героев, он не мог помириться со многими подробностями сложившихся о них басен, так как они не согласовались ни с его нравственным чувством, ни с его религиозными воззрениями; такие подробности он отвергает, как вымысел поэтов, оставляя неприкосновенными прочие части мифа или легенды. В IX олимп. поэт говорит о том, как Геракл ополчался на самих богов – Посейдона, Аполлона, Плутона, – но тут же останавливается: «прочь эти речи: хулить богов – ненавистная мудрость; возноситься сверх меры прилично безумцам». С ужасом и смущением спешит поэт закончить рассказ о братоубийстве Пелея и Теламона, не дерзая, однако, отрицать само событие (нем. V, 12 – 16). Великаны Алкионей и Антей, крылатый Пегас, чудовищная Горгона, Химера, Тиеон о ста головах и т. п. мифические образы имеют для П. такой же реальный смысл, как и легендарные предки воспеваемых им победителей; но в тоже время он с негодованием отвергает рассказ о том, как Тантал зарезал сына своего Пелопса и мясо его подал богам, как плечо Пелопса было съедено Деметрой и т. д. Поэт предлагает собственный вapиaнт этого рассказа: Пелопс был взят Зевсом на Олимп, как Ганимед; когда он исчез, злые соседи стали распускать слухи, будто он был разрезан на части, сварен в кипятке и куски мяса были съедены. «Прочь от меня такие мысли – никого из богов я не могу называть алчным» (олимп. I, 30 – 55). Он не подвергает сомнению рассказ о любви Аполлона к нимфе Корониде, но почитает недостойною всеведущего божества подробность, сообщаемую Гезиодом, будто Аполлон узнал об измене возлюбленной от ворона; в подобной помощи Аполлон не нуждался (пие. Ill, 25). В большинстве случаев благочестивый поэт обходит молчанием такие истории о богах, которые в его время и по его понятиям не сделали бы чести и простому смертному. Согласно с орфиками и пифагорейцами, П. верит в загробную жизнь и в воздаяние каждому по заслугам (олимп. II, 62 сл.); наклонность к монотеизму выражается в превознесении Зевса над прочими небожителями, как божества единого, вечного, дарующего силу другим божествам. Как часть повествовательная, мифологическая, так и обращения к победителям изобилуют моральными сентенциями: «справедливость – несокрушимая твердыня государств», «в нужде все благо», «закон царит над всем», «даже мудрость склоняется пред корыстью» и т. д. Торжественности настроения соответствовала речь эпиникий, в основе своей эпическая не только по подбору слов, по обилию эпитетов, метафор, метонимий, но даже по диалектическим особенностям; имеющиеся в одах дорические и эолийские образования – кажется, в зависимости от того, к какому из племен принадлежал воспеваемый в оде победитель, – сообщали эпяникиям характер своеобразной хоровой лирики, окончательно установившейся со времени Стесихора. Стесихору следовал П. и в расположении стихов по триадам, состоящим из строфы, антистрофы и эпода, применительно к движениям хора при исполнении песни. В отношении ритма и метрики каждая ода представляет собою отличное от прочих целое; общий стихотворный размер имеют только III и IV истм. оды. Музыкальное разнообразие проникает собою не только отдельные оды и составные части триад, но и отдельные стихи каждой группы в триаде. Любимый размер П. – дактило-эпитриты: впрочем, метрами собственно пиндаровскими называются три антиспастических (И – – И И – – И И – – И ...). Дактило-эпитритическое построение строфы находится в 19 эпикиниях; в других П. предпочитал более подвижный размер – эолийские логаэды. Древность греческая и римская признавала превосходство П. над прочими лириками, называя его лириком по преимуществу, торжественным, великолепным, неподражаемым. Гораций сравнивает П. со стремительным потоком, который напоен дождями и затопил берега; подражателей П. он уподобляет Икару, восковые крылья которого растаяли при приближении к солнцу (Од. IV, 2). С Горацием согласен Квинтилиан. После разноречивых суждений критиков XVII и XVIII вв., А. Бёк, в начале XIX в., положил начало всестороннему, строго научному исследованию поэзии П. (Б., 1811 – 21). Древнейший из списков П., cod. Ambrosianus, относится к XII в.
Литература. Изд., кроме Бёка: Т. Mommsen, «P. carmina» (Б., 1864); Bergk, "Poetae lyr. Gr. " (2 изд., 1, Л., 1884); W. Christ, "Bibl. Teubn. "(Л., 18691; Rumpel, «Lexicon Pindaricum» (Л., 1883). cm. Rauchenstein, «Einleitung in P. Siegeslieder» (Aap., 1843); Mezger, «P. Siegeslieder» (Л., 1880); A. Croiset, "Poesie de P. " (П., 1880); «Творения» П., перевел. П. Голенищевым-Кутузовым (М., 1803); Иноземцев, «Пиндар» («Ж. М. И. Пр.», 1876, окт.); В. Майков, "Жизнь П. " ("Ж. М. Н. Пр. ", 1887); его же, "Эпиникии П. " (там же, 1892, 1893). Переводили из П. Державин, Мерзляков, Водовозов.
Ф.Мищенко.

Пион

Пион (Paeonia L.) – родовое название растений, относящихся к сем. Лютиковых (Ranunculaceae). Большинство представителей этого рода – многолетние травы, перезимовывающие при посредстве своих клубневидно вздутых корней; только немногие представители – полукустарники. Листья у П. черешковые тройчатые или перисто-сложные; они располагаются попеременно и без прилистников. Под цветком листья обыкновенно мельче остальных; здесь они скучиваются и постепенно переходят в чашелистики. Довольно крупные и ярме цветки появляются поодиночке на конце ветвей; они правильные и обоеполые, 0колоцветник двойной, состоящий из пяти зеленых чашелистиков, сохраняющихся, по отцветении, при плодах, и 5 – 8 красных, белых или желтых лепестков. Тычинок множество; основанием своих нитей они срастаются в неширокое колечко; у разводимых разновидностей П. тычинки превращаются в лепестки, так что цветки становятся густомахровыми. Пестиков от 2 до 5; каждый из них снабжен языковидным, изогнутым, сидячим и покрашенным рыльцем; у основания пестика развивается или небольшой диск, или очень большой, покрывающий почти весь пестик. Плод сборный, состоящий из 2 – 5 мешочков; мешочек вскрывается по шву на внутренней стороне и содержит несколько крупных блестящих семян. П. – излюбленные декоративные растения, с давних пор разводимый в многочисленных помесях, относительно которых трудно бывает найти первоначальный вид; вследствие этого в систематическом отношении П. представляет запутанный род. Одни ботаники считают в нем 25 видов, другие – 15, а третьи сводят только к 4 – 5 видам. Дико растут П. большею частью в Центральной и Вост. Азии, в Средней и Южной Европе и в Северной Америке. Род распадается на два подрода: 1) Paeon DC. (многолетние травы, диск слабо развить) и 2) Moutan DC. (полукустарники, диск одевает почти весь пестик). К последнему подроду принадлежат так наз. древесные П. (P. arborea, fruticosa, Moutan); это – полукустарники, с ветвистыми голыми стеблями, достигающими до 60 – 150 см. высоты, Родина древесных П. – долины Японии и Китая. Известны две формы: a) Moutan Sims. – очень крупные (до 25 см. шириною), простые, полумахровые или махровые цветки разнообразного колера; наилучшие садовые разновидности этой формы: Bijou de Chusan (светло-розового цвета), fragrans maxima plena (крупные, душистые, кораллово-красные цветки), lactea (махровые, молочно-белые цветки) и др.; b) papaveracea Andr., венчик состоит из 8 – 12 лепестков. Древесные П. очень чувствительны к весенним заморозкам, а потому требуют на зиму хорошей покрышки. Размножают их черенками и прививкою к клубням др. пионов. К первому подроду (Paeon) принадлежит большинство как разводимых, так в дико растущих П. В Европейской России (в степях, Крыму, на Кавказе) дико растет P. tenuifolia L., известный также под именем «воронца», «воронка»; стебли простые, с одним кроваво-красным цветком и с тройчатыми листьями; клубни продолговатые. В садах разводятся разновидности: f. flore pleno и flore roseo pleno (махровые с красными и розовыми цветками). В Крыму, на горах, между кустарниками и в лесах встречается еще другой вид P. triternata Pall., с красными или беловатыми цветками. На Кавказе растет P. Wittmanniana Stev. с ярко желтыми цветками, а в Южной Сибири и в Туркестане P. anomala L. В Южной Сибири, а также в Китае растет еще P. albiflora Palle, китайский П. с розовыми цветами, имеющий множество садовых разновидностей (цветки пахнуть розою). Наиболее обыкновенные садовые. относятся к P. peregrina Mill.; это – обыкновенный П., многолетнее травянистое растение до 3080 см. высотою, цветущее в мае, – июне; клубни продолговатые, большею частью с длинною ножкою; стебли простые, одноцветные; дваждытройчатые листья с нижней стороны мягко волосистые, а иногда прикрытые хлопьями. В простых цветках 8 или меньшее число пурпуровых, реже белых или желтоватых лепестков. Тычинки большею частью желтые. Мешочков 2 – 3; они почти прямые или отогнутые, семена крупные; овальные, синевато-черные, блестящие. Дико растет этот вид в Южной Европе в Западной Азии. Известно несколько разновидностей: 1) oficinalis Huds, в Швейцарии, Италии, Тироле: цветки розово-красные; 2) villosa Huds., в Испании, южной Франции, Италии, цветки пурпурные или темно-красные; 3) humilis Huth., в Италии, южной Франции; цветки розово-фиолетовые или пурпурно-красные; 4) Glabra Boiss., на Крите; цветки желтоватые. Наилучшие садовые разновидности обыкновенного П. следующие: flore albo pleno (цветки махровые, белые), Madame Crusse (цветки махровые, белые, по середине карминовые), flore purpureo pleno (цветки махровые, пурпурно-красные), Jules Devert (бледно-розовые, с серебристым оттенком цветки) и др.
С. Р.

Пирамида

Пирамида (геометрическое тело) – многогранник, одна грань которого (основание П.) есть какой либо плоский многоугольник, а все прочие грани суть треугольники, основания которых суть стороны основания П., а вершины сходятся в одной точке (вершине пирамиды).

Пирамиды

Пирамиды – древнеегипетские сооружения, имеющие квадратное основание и четыре треугольные боковые поверхности, которые образуют на вершине постройки острый стереометрический угол. От этих сооружений название П. перешло в геометрию, к телам, сходственным с ними по форме. Относительно цели, с какою воздвигались египетские П., существовало несколько предположений: арабы, завоевавшие Египет, думали, что они построены для сохранения различных сокровищ и письменных памятников от всемирного потопа; первые христианские путешественники считали их житницами, заведенными патриархом Иосифом для склада запасов хлеба на случай голодных годов, или маяками, помогавшими караванам ориентироваться в пустыне; из новейших ученых, одни, основываясь на том, что у всех П. боковые грани расположены по направлению стран света, принимали их за постройки для астрономических наблюдений жрецов, другие видели в них искусственные оплоты, назначенные защищать плодоносную долину Нила от песка, приносимого ураганами из пустыни. В настоящем столетии исследования египтологов неопровержимо доказали, что П. – ничто иное, как надгробные памятники фараонов и ближайших членов их фамилий, происшедшие, по всей вероятности, от могильных курганов времен первобытной культуры, которые получили здесь строго определенную геометрическую форму. П. в наибольшем числе встречаются, вместе с погребальными сооружениями другого вида (мастаба), в Нижнем Египте, на западной окраине Нильской долины, начиная с окрестностей нынешнего Каира и кончая географическою широтою Файума. На этом пространстве насчитывается до 67 более или менее уцелевших П., как громадных, так и незначительных по величине. Обычай возводить П. существовал только в эпоху так назыв. древнего и среднего египетских царств, т. е. с половины IV по конец III тысячелетия до Р. Хр. Царских П., которые относились бы к более позднему времени, неизвестно ни одной. Группы П. близ нынешних селений Абу-Роам, Гизе, Цавиет-Эль-Ариан, Абусир, Саккара и Дашур, суть усыпальницы фараонов исключительно мемфисского периода; древнейшая группа, Дашурская, относится к третьей династии; самая большая, Гизеская – к четвертой, а все остальные – к следовавшим затем династиям означенного периода. Сооружением П. руководило представление о загробной жизни, игравшее вообще столь важную роль в египетском искусстве – желание устроить для умершего несокрушимое и недоступное убежище, в котором его мумия покоилась бы вечно в целости и его «двойник» мог возвращаться к ней бесконечно. Едва вступив на престол, фараон обыкновенно начинал строить для себя достойное посмертное жилище и сам выбирал для него место. Там высекали в глубине скалистого грунта погребальный склеп и ведущий в него коридор, отполировывали стены склепа и, выровняв поверхность скалы над ним; на образовавшейся чрез то четырехугольной площади начинали класть правильными рядами огромные призматически-отесанные камни, которые добывались в противоположном, восточном берегу Нила, в аравийском горном кряже, и с великим трудом переправлялись чрез реку на место постройки; камни плотно пригонялись один к другому и скреплялись между собою цементом из известняка и глины. Постройка двигалась вперед постепенно и первоначально представляла форму прямоугольного параллелепипеда, возвышающегося над самою могилою; потом, в центре этого основания, воздвигалось пирамидальное возвышение и постройка добавлялась рядами камней, клавшихся вокруг этого возвышения в виде уступов, суживающихся по мере удаления от земли. Пока здравствовал фараон, работа продолжалась, и новые ряды камней мало-помалу увеличивали объем и высоту сооружения. Вероятно, уже по смерти царя, уступы заполнялись камнем и щебнем и, наконец, обмазывались штукатуркою, так что со всех четырех сторон памятника получались гладкие поверхности облицовки. Остается еще не выясненным, оканчивались ли П. вверху небольшою платформою, или же остроконечно, в роде тех маленьких «пирамидионов», которые помещались в египетских погребальных склепах подле саркофагов с мумиями и теперь хранятся во многих музеях". Чем могущественнее был фараон и чем дольше он царствовал, тем величественнее, громаднее становилась его П. Этим объясняется, почему П. весьма неодинаковы по величине. Три самые колоссальные между ними находятся в группе Гизе. Они известны по именам своих соорудителей, фараонов Хуфу (Хеопса древнегреческих писателей, жившего около 3730 г. до Р. Хр.), Хафры (Хефрена, 3666 г.) и Менкары (Мекерина, 3633) Первая, господствующая над остальными, некогда считалась одним из чудес света. Первоначально она имела в основании квадрат со сторонами в 233 м. и высилась от земли на 146,5 м.; в настоящее время эти цифры уменьшились, но все-таки остаются огромными (227, 5м. и 137,2м.), и П. – шестое по высоте из всех здании в мире. По свидетельству Геродота, над ее сооружением трудилось ежедневно по 100000 человек в течение 20 лет. Облицовка была снята с ее еще султаном Беркуком, в 1395 г. до Р. Хр., так что теперь ее уступы обнажились и образуют как бы гигантскую лестницу, по которой можно – хотя и с трудом – подниматься на ее вершину, которая представляет платформу в 10 м. длины и ширины. Погребальный склеп, как вообще во всех П., за немногими исключениями, высечен в скале ниже основания каменной кладки, но остался неоконченным и, повидимому, не употребленным согласно своему назначению; за то внутри самой П. устроены одна над другою две камеры, из которых в верхней найден гранитный саркофаг с крышкою, разбитою вероятно арабами, искавшими здесь потаенных сокровищ и уничтоживших мумию похороненного царя; вторая камера служила, повидимому, местом упокоения царицы. Вход во все три помещения находился с сев. стороны П., на высоте 1З-го уступа; от него шел коридор, разветвлявшийся на две части: одна опускалась под наклоном в 620 до подземного склепа, а другая, под тем же наклоном, поднималась вверх и достигала до усыпальницы фараона, предварительно отделив от себя ветвь, приводившую в погребальную камеру царицы. При устройстве входа в П. и означенных коридоров были приняты весьма хитрые предосторожности против того, чтобы кто-либо в последующие времена мог проникнуть внутрь сооружения и, открыв замаскированный огромным камнем доступ в камеры царя и царицы, нарушить их могильный сон. П. Хафры, вторая по величине, первоначально имела в поперечнике основания 215,7 м. и высоту в 138,4 м., а теперь имеет 210,5 м. и 136,4 м. Конструкция ее не представляет ничего особенного, но подле ее, с северо-зап. стороны, открыты остатки небольшого здания, служившего, вероятно, поминальным покоем в роде тех, которые в надгробных памятниках обыкновенных египтян, в мастаба, устраивались внутри самых сооружений. Есть повод предполагать, что такие отдельно стоящие поминальные покои или храмы в честь умерших фараонов существовали и при других П. Третья из больших газеских П" воздвигнутая царем Менкарою, меньшие двух предыдущих: она занимает квадратную площадь 108 м. в поперечнике и имеет 66,4 м. высоты, которая теперь убавилась на 62 м. Каменная кладка и довольно хорошо сохранившаяся гранитная облицовка П. исполнены очень тщательно. Вход в нее находится, как обыкновенно, с северной стороны, на высоте 5 1/2 м. от основания, а внутри устроены две погребальные камеры, одна над другой. Существование этих двух помещений, имеющих отдельные входы, объясняется тем, что царица IV-ой династии Никотриса, избрав уже готовую П. местом своего упокоения, приказала приготовить для себя вторую камеру над усыпальницею Менкара. Археологи нашли эту последнюю в совершенной сохранности, благодаря тому, что вход в нее был старательно скрыт; тогда как верхняя камера оказалась вполне опустошенною арабами, в нижней был открыт базальтовый саркофаг, заключавший в себе мумию царя в том же виде; в каком она была положена туда в день погребения. Эту мумию, вместе с ее пеленами и деревянным гробом, можно ныне видеть в Лондоне, в Британском музее, саркофаг же утонул при перевозке его морем в Англию. Из прочих П. мемфисского периода, самая значительная (поперечник основания 213 м, вышина 99 м.) находится в Саккаре. Своею формою она отступает от обычного типа подобных сооружений, а именно состоит из шести больших уступов и представляет в плане не квадрат, но несколько продолговатый четырехугольник. Ее камеры и коридоры расположены иначе, чем в гизеских П.; четыре входа ведут в несколько более или менее обширных склепов, при чем главный вход устроен с южной стороны. По мнению Мариетта, это был мавзолей, в котором хоронили священных быков. Весьма любопытна по форме одна из дашурских П., своею величиною мало уступающая предыдущей (первоначальный поперечник основания 210 м., вышина 97,3 м.); ее ребра – не прямые линии, а стороны – не непрерывные плоскости, но приблизительно на половине высоты всего сооружения образуют перелом, так что она разделяется в горизонтальном направлении на две части, из которых нижняя имеет крутые ребра, а верхняя – более отлога. Должно заметить, что не все, однако, П. строились из камня; для некоторых из них употреблялся черный нильский кирпич, но даже и при этом материале, они гладко облицовывались камнем. Царских усыпальниц в виде П., которые принадлежали бы третьей эпохе египетской истории, так наз. новому царству, неизвестно ни одной; но приблизительно с VII в. до Р. Хр., в Эфиопии, установился обычай возводить П. для погребения покойников вообще. Здесь, в обширных некрополях, неподалеку от горы Баркала, а также на острове Мерое, встречаются надгробные сооружения из кирпича, имеющие приблизительно такую же форму, как большинство мемфисских П., но совершенно другую архитектурную обработку; их ребра резко обозначены выступающими рустами, вверху одной из боковых сторон устроено окно или лукарна, внутренние коридоры и камеры просторны и к главному входу пристроен небольшой храм с дверью, помещенною между парою пилонов. От египтян П. перешла в архитектуру римлян, как одна из форм погребальных сооружений; но их мавзолеи этой формы, как напр. П. Кайя Цестия в Риме, далеко не достигали размера египетских П. – Ср. Quatremere de Quincy, «De l'architecture egyptienne» (П., 1803); Champollion le Jeune, «Les monuments de l'Egypte et de la Nubie» (П., 1835); Vise, «The pyramids of Gizeh» (3 т. с атласом, Л., 1839 – 42); Lepsius, "Ueber den Bau der P. « (в Monatsbericht d. Berlin. Akademie». 1843 г.); G. Erbkam, «Ueber den Graber -und Tempelbau der alten Aegypter» (Б., 1862); G. Perrot et Ch. Chipiez, «Histoire de l'art dans l'antiquite» (т. I, II, 1884); Petrie, «The p. and temples of Gizeh» (Л. 1885); Maspero, «Kunstgeschichte der Aegypter» (перев. с франц., Лпц., 1889) и пр.
А. С – в.

Пиранези

Пиранези (Piranesi) – два итальянских гравера: 1) Джамбаттиста П. (1720 – 78) получил художественное образование в Риме и занимался там сперва живописью декораций под руководством Валериани, а потом гравированием под руководством Вази. Не выказав в этом искусстве больших успехов, он возвратился в свой родной город, Венецию, и здесь пробовал свои силы в строительном деле, но не нашел в нем поддержки и снова переехал в Рим, где награвировал целую серию листов, изображающих калек и больных. После еще одной, неудачной поездки на родину, серьезно занялся гравюрою и, наконец, достиг значительного совершенства в этом искусстве, воспроизводя виды и архитектурные памятники Рима и нижней Италии. Гравюры П. отличаются прекрасною светотенью, смелостью и эффектностью технических приемов. Они по большей части образуют сборники, под заглавиями: «Della maguificenza ed architettura dei Romani» (1760), «Campus Martius antiquae Urbis» (1762, 2 т.), «Antichita romane» (1766 – 84, 4 т.), Antichita della Magna Grecia" и «Antichita di Pompei» (2 т.). Полное собрание гравюр П. издано в 1836 г. Дидо. 2) Франческо Пиранези (1756 – 1810), сын и ученик предыдущего, вместе со своим братом, Пьетро, содержал "некоторое время в Париже художественную школу и фабрику терракота, а также спекулировал произведениями своего отца. Из его гравюр известны портрет его отца, заглавный лист к его произведениям (с рисунка Кадеса), «иллюминация Паулинской капеллы» и «Сидящий Юпитер Капитолийского музея» (с рис. Пироли).

Пиренеи

Пиренеи или Пиренейские горы (франц. Pyrenees, немецк. Ругеnаеn, латинск. Ругеnе, Pyrenaei montes, греческ, Porhnh) – пограничные горы между Францией и Испанией, тянутся от залива Розас (Rosas) на Средиземном море до юго-вост. угла Бискайского залива. П. обнимают пространство 3300 кв. км. и имеют в длину до 430 км. при ширине от 20 до 110 км. На всем протяжении они носят характер вполне горной цепи, при чем часть их образует северную окраину нагорья Пиренейского полуострова, к которому они несомненно и принадлежат, тогда как с Севеннами они совершенно не имеют никакой связи и, напротив, поднимаются совершенно свободно и почти непосредственно над низменностью и холмистою местностью юго-западной Франции; с южн. стороны – широкие долины Арагона, Синки (Cinca) и Сегра (Segre) отделяют их от параллельно им расположенных, но обращенных к ним своею крутою стороною и постепенно террасообразно спускающихся по направлению к р. Эбро гор Верхней Арагонии и Каталонии, которые в своих наиболее возвышенных пунктах поднимаются едва несколько выше 1600 м. Пиренейские горы можно разделить на Восточные, Центральные и Западные П., при чем восточные П. простираются от Средиземного моря до долины р. Гаронны, центральные – отсюда до долин р. Оссо (Ossau) и Конфранка и западные П. – отсюда до Атлантического океана. Западные П. наиболее низкие, и горные вершины в них достигают высоты всего 1000 – 1300 м" тогда как Восточные П. имеют среднюю высоту в 2000 – 2300 м" а в центральных П. средняя высота поднимается даже до 2500м., при чем высочайшие вершины возвышаются на 3000 – 3400 м. над морем. Снеговую линию в П. можно принимать с южной стороны на высоте 2800 м., а с северной – на высоте 2530 м. В этих горах нет таких огромных снежных и ледяных полей, какие встречаются в Альпах. Ледники (глетчеры) находятся только в Центральных П и наиболее крупные на северном их склоне; при этом ледники П. не сливаются в такие массы, как Альпийские, но отделяются один от другого более или менее значительными промежутками. Самый большой ледник П. покрывает сев. склон Маладетты. Естественные проходы через гребни П., образуемые заметным понижением горного гребня в начале двух – одна против другой расположенных горных долин, называются здесь Портами или Колями (Ports, Cols). Некоторые из них расположены так высоко, что в северной своей части достигают даже снеговой линии и доступны только для пешеходов, да и то только летом. Среди этих проходов самый замечательный и выше всех других расположенный называется Роландова брешь (2804 м.). Самая приятная и веселая долина в П. – Кампанская (Campan), принадлежащая Франции и орошаемая р. Адуром (Adour). Долины в П-ских горах представляют вид как бы целого ряда впадин и углублений, так что бока их поднимаются с самого низа до самого горного гребня не однообразным и ровным склоном, а ступенями или выступами. Такие впадины называются циркообразными домнами (Cirques), а обитатели Пиренеев дают им название Oule или Houle (горшок). Знаменитейшая из этих циркообразных долин – долины Гаварни (Gavarnie) на северной стороне и Пантикосты (Panticosta) на южной стороне горного хребта; обе ограничиваются полукругом подобно стенам поднимающихся скал, покрытых на высотах снегами и ледниками, которые питают многочисленные водопады, низвергающиеся по этим скалам. Длина цепи Пиренейских гор составляет лишь несколько больше трети длины Альпийских гор, и в отношении ширины П. много уступают Альпам; при этом, за весьма немногими исключениями, почти все долины в П. – поперечные; что же касается высоты, то они еще могут поспорить с Альпами, хотя их высочайшая точка лежит и ниже главной вершины Альпов более чем на 1200 м. Озера не велики и встречаются только в наиболее высоко расположенных долинах. Флора П. имеет большое сходство с флорой Альпийской, хотя они богаты и особенными, только им свойственными растениями. Это сходство царства растительного ведет и к одинаковому с Альпами распределению поясов и областей: альпийский пояс, область кустарников, область хвойных деревьев и область чернолесья (лиственных деревьев). На северной стороне хребта крайний предел распространения деревьев находится на высоте лишь 2080 м., а на южной – он поднимается до 2240 м. над поверхностью моря. Однако, сосны (Pinus uncinata и P. rubra) встречаются местами еще на высоте 2400 м., а дуб (Quercus pedunculata) – на высоте почти 1460 м. Дуб и бук образуют целые леса; немного ниже их появляется каштан; но роскошная растительность, составляющая главную прелесть Альпийских гор, здесь украшает только западную часть горной массы. Бедны лесами Пиренейские горы как у своей подошвы, так и во внутренней части; но и покрытые травою склоны их нельзя и сравнивать с роскошными лугами Альпов. Вообще же царство растительное в П., в особенности в их сырой и холодной западной части, носит почти совершенно среднеевропейский характер. В области дуба и бука возделываются даже североевропейские сорта хлебных растений; в области каштана – уже маис и виноград, который именно на предгорьях восточных П" в местности Руссильона (во Франции), особенно хорошо родится. Здесь, как и на обнаженных юго-восточных возвышенностях, где разводится масличное дерево (маслина), как в Провансе и в остальной южной Франции, они доставляют населению главные средства к существованию. В геогностическом отношении устройство П., не смотря на свою сравнительную простоту, имеют много сходства с Альпами. Середина гор, в их наиболее высоких, восточных частях, как и в Альпах, состоит из ряда гранитной центральной массы. В западных П. преобладают повсюду осадочные породы, особенно глинистые сланцы силурийской и девонской формаций, затем известняки девонской, кое-где каменноугольной формации (пластами); вообще же, и в особенности на всем 3 и на южной стороне, переслоенные красным песчаником и известняком, которые в Бискайе (особенно в тех местах, где гранит не далеко) очень богаты цинковой и свинцовой рудой. Из них красный песчаник принадлежит к триасовой формации, известняк, также известковый шифер к лиасу юрской. Затем идут меловые слои, преимущественно гиппуритовые и нуммулитовые известняки. Кристаллические каменные породы расположены в большем порядке; но в некоторых местах, еще на крайнем 3, как напр. в Monte de la Haya (800 м. высоты) у Ируна, гранитные центральные массы прерываются мягкими горными породами. Через эту часть, кроме многочисленных вьючных путей, ведут и проезжие дороги: от Байонны через Элизондо и через Жан-Пие-де-Пор (Jean Pied de Port) и древнее аббатство Ронсевальское (Roncesvalles) в Памплону. В этом западном крае с его влажным, дождливым морским климатом население наиболее плотно и отличается наибольшею склонностью к промышленности и ремеслам, а раскинувшиеся на большом пространстве богатые залежи железной руды представляют все данные для развития в широких размерах добывания и обработки железа. В узких долинах П,. по обеим сторонам хребта, уцелели, в лице басков последние остатки древнейшего населения Европы. С достигающего почти 2500 м. высоты Pie d'Auig, на границах Арагонии и Наварры, начинаются живописные вершины Высоких или Центральных П. В то время как на Западе нередко красный песчаник доходит до самого водораздела, в Центральных П. встречаются даже меловые и нуммулитовые образования, которые, вместе с более древними (силурийскими и девонскими) и гранитом, образуют здесь водораздел Высокий (2986 м.) Pic du Midi d'Ossau или Раи поднимается над Конфранским проходом, лежащим на высоте 1515м.; он состоит их порфирового кварца. С" этого места и вплоть до прохода Port de Perche в Сердани (Cerdagne) между Перпиньяном и Ургелем (Urgel) П. образуют огромную пограничную стену между Францией и Испанией, через которую нет ни одной сколько-нибудь удобной дороги, а видны только расположенные на значительной высоте трудно проходимые и отчасти даже прямо опасные пешеходные тропинки да вьючные пути, тогда как лежащие севернее цепи пересекаются многочисленными поперечными долинами pp. Гав де По (Gave de Раu), Гаронны и Арьежа (Ariege). В южн. части гор возвышаются Vignemale (3293 м.), Магbore (3298 м.), Mont perdu (3370 м.), между которыми проходит Ролландова брешь; по сторонам высоколежащего прохода Pot d'Or возвышается Pic Poset, достигающий 3385 м. высоты. Наиболее удобным из этих высоких вьючных путей оказывается проход Port de Venasque в долине Аррана (Arran), пересекающий в этом месте высокий гребень гор. На В отсюда идет самая громадная и высочайшая горная группа П., Маладетта, покрытий вечным снегом гранитный массив, который высоко поднимается из середины окружающих его пустынных известковых гор и своею высочайшею вершиной (Pic de Nethou) достигает 3404 м. Выше прореза Cerdagne вершина Pic de Serrere имеет высоты 3148 м. В юго-вост. углу приютилась республика Андоррской долины (Andorra). К наиболее замечательным возвышенностям переднего ряда гор принадлежит вершина Pic du Midi de Vigorre (высотою в 2905 м.), с которой открывается прекрасный вид на окрестности. Внутри всей области возвышенностей П. самый распространенный вид гор мезозойские породы; в Шампанской долине – девонская порода вместе с довольно употребительным пещеристым кампанским мрамором. Пласты его расположены на многочисленных больших или малых гранитных центральных массах, из которых самой замечательной является гранитный эллипсоид Маладетты. Очень распространен змеевик (серпентин), состоящий очевидно из роговой обманки, затем зеленоватые камни вулканического происхождения; содержащие в себе части полевого шпата, как в сев. так и в южн. частях, но больше на 3, чем на В, которому, напротив, более свойственны граниты. Здесь то, главным образом, и вырисовывается величественная горная природа П. со своими быстрыми переходами от узких и глубоких ущелий к широким, то прелестным и веселым, то диким и суровым долинам; и циркообразные долины получают здесь наиболее определенную форму. Здесь встречаются и снежные поля, и высоко лежащие, едва доступные ледники, и шумные водопады; здесь же наблюдаются и различные противоположности в царстве растительном (рядом с прелестной долиной Кампанской тянется пустынная долина Барежа (Bareges); здесь находятся и привлекающие много публики курорты с минеральными водами (напр. Bagneres de Bigorre и др.). По ту сторону ключей Tet и Segre идут уже вост. П., на зап. конце которых возвышается еще покрытая снегом и в своей особенности (изолированности) величественная вершина Канигу (Canigou), достигающая 2880м. высоты. К Средиземному морю Пиринейские горы подходят, имея все еще 650 м. высоты. У подошвы их с южн. стороны лежат старые вулканы Олота и Флувии. На СВ Пиренейские горы продолжаются, сливаясь с передней частью горной страны Корбьер (Corbieres, ср. Франция) На краю вост. П. еще римлянами проложена главная дорога в П. через довольно низко расположенный пpoxoд Colde Pertuis. Воды Пиренейских гор все стекаются к Средиземному морю и Бискайскому зал. В Средиземное море они на испанской стороне хребта несутся притоками Эбро (Арагон, Галлего, Синка, Сегре) или непосредственно (как напр. оба Льобрегата – Llobregats и Тер), а на французской стороне непосредственно pp. Теш, Тет, Од (Tech, Tet, Aude) и др.; в Бискайский зал. – pp. Адур (с притоками Gave de Pau, Gave d'Oleron), Гаронна и некоторые из ее притоков (Ariege, Neste. Baise и др.), а на испанской стороне р. Bidassoa и некоторые мелкие береговые реки. От Пиренейских гор получили свое название три французские департамента: Верхних, Нижних и Вост. П. . Ср. Joanne, «Les Pyrenees» (путеводитель, 4-е изд., П., 1877); Taine, «Voyage aux Pyrenees» (7е изд., П., 1873); Cenac-Moncaut, «Histoire des peuples et des etats pyreneens» (З-е изд., П., 1874).
Яр. П.

Пиренейский полуостров

Пиренейский или Иберийский полуостров – юго-зап. часть Европейского материка, на Ю от Пиренейских гор, занятая королевствами Испанией и Португалией и соединяющаяся с остальной Европой Пиренейским перешейком. Окружность полуострова – 3242 км.; дл. берега – 2826 км. (по океану – 1675 км., по Средиземному морю – 1150 км.). Большая часть страны состоит из возвышенных нагорий, оканчивающихся над морским берегом обрывистыми скалами и даже горными гребнями. По сравнению с Аппенинским и Балканским полуостровами, П. полуостров отличается массивностью своих очертаний. Его берега изрезаны сравнительно неглубокими выемками дугообразных бухт; береговая полоса чрезвычайно узка. По своему устройству, климату, фауне и флоре Пиренейский полуостров представляет как бы переходную ступень от Европы к Африке: прилегающая к Средиземному морю часть его имеет много общего с Африкой, тогда как океанский его склон носит еще совершенно европейский характер; флора этой местности в некоторых отношениях совпадает даже с флорой Британских островов.

Пири

Пири (Роберт Peary) – американский моряк, исследователь полярных стран. В 1886 г. предпринял исследование внутреннего гренландского льда и проник в глубь его на 160 км. от бухты Диско. В 1891 г. предпринял экспедицию к крайнему северу Гренландии и достиг бухты Маккормик, в начале Смит-Зунда; оттуда он в следующем году, вместе с норвежцем Аструпом, совершил путешествие на санях, во время которого исследовал ту местность, где гренландский берег поворачивает к В и ЮВ под 82° сев. широты. 4 июля 1892 г. П. достиг на восточном берегу Гренландии, залива под 810 37' сев. широты, который он назвал бухтой Независимости (Independence-Bay), и вернулся на пароходе в отечество, потеряв перед отъездом, члена экспедиции, метеоролога Верхоеффа. В 1893 г. П. вновь предпринял путешествие на С Гренландии, с целью более точного определения ее берегов; достиг бухты Бовдойн (Bowdoin) в заливе Инглефильд, откуда в марте следующего года отправился к бухте Независимости, но должен был вернуться, далеко не достигнув цели. В 1895 г. П" с двумя спутниками, вновь отправился к бухте Независимости, которой и достиг, после долгих лишений, но, потеряв почти всех собак, не мог продолжать исследований. Ср. Keely и Davis, "In Arctic seas with Lieutenant P. " (Нью-Йорк, 1892); Heilprin, «Arctic problems and narrative of the Peary Relief Expedition» (Филад. 1893). Жена П., Жозефина Дибич П., сопутствовавшая ему во многих экспедициях, написала: «My arctic journal; a year among Eskimos» (Нью-Йорк, 1893).

Пирогов Николай Иванович

Пирогов (Николай Иванович, 1810 – 1881) – один из величайших врачей и педагогов наст. столетия и по cиe время самый выдающийся авторитет по военно-полевой хирурги. П. родился в Москве, дома получил первоначальное образование, затем учился в частном пансионе Кряжева («Своекоштное отечественное училище для детей благородного звания»). Вступительный экз. в унив. выдержал 14 лет от роду (хотя прием в студенты лиц моложе 16 л. не разрешался) и зачислился на медицинский факультет. В унив. на него оказал большое влияние проф. Мудров, своими советами изучать патологическую анатомию и заниматься производством вскрытий. По окончании факультета, П. был зачислен на казенный счет в открытый в 1822 г. при дерптском унив. институт «из двадцати природных россиян», предназначенных для замещения профессорских кафедр в 4 русских университетах. Здесь он очень сблизился с «высокоталантливым» проф. хирурги Мойером и принялся за практические занятия по анатомии и хирургии. П. один из первых в Европе стал в широких размерах систематически экспериментировать, стремясь решать вопросы клинической хирургии опытами над животными. В 1831 г. сдав экзамен на д-ра медицины, в 1832 г. защитил диссертацию, избрав темой перевязку брюшной аорты («Num vinctura aortae abdom. in aneurism, inguinali adhibitu facile actutum sit remedium»; о том же по-русски и немецки). В 1833 г., будучи замечательно подготовлен по анатомии и хирургии, был командирован на казенный счет за границу, где работал в Берлине у проф. Шлемма, Руста, Грефе, Диффенбаха и Югкена, и особенно у Лангенбека, величайших германских авторитетов своего времени. В 1835 г. вернулся в Россию и здесь узнал, что обещанная ему кафедра хирургии в Москве замещена его товарищем по дерптскому институту, Иноземцовым. В 1836 г., по предложению Моейра, избран проф. хирургии дерптского университета. До утверждения в должности П., в бытность свою в Петербурге, читал на немецком языке 6 недель частные лекции хирургии в покойницкой Обуховской больницы, которые привлекли всех выдающихся петербургских врачей, произвел несколько сот операций, поразивших искусством оператора. По возвращении в Дерпт скоро стал одним из самых любимых проф. Посвящая унив. ежедневно 8 час., заведуя несколькими клиниками и поликлиниками, однако, скоро обнародовал на нем. яз. свои знаменитые, приобретшие широкую известность «Анналы хирургической клиники». В 1838 г. П. командирован в Париж, где познакомился с светилами французской хирургии: Вельпо, Ру, Лисфранк и Амюсса. Ежегодно, во время пребывания своего в Дерпте, П. предпринимал хирургические экскурсии в Ригу, Ревель и др. города Прибалтийского края, привлекая всегда громадное число больных, тем более, что по инициативе местных врачей пасторы в деревнях объявляли всенародно о прибыли дерптского хирурга. В годы 1837 – 1839 П. издал знаменитую «Хирургическую анатомию артериальных стволов и фасций» на нем. и лат. яз. (за это сочинение удостоен академией наук демидовской премии) и монографию о перерезке Ахиллесова сухожилия. В 1841 г. П. был переведен в петерб. мед. хирург. академию проф. госпитальной хирургии и прикладной анатомии и назначен заведовать всем хирургическим отделением госпиталя. При нем хирургическая клиника сделалась высшей школой русского хирургического образования, чему содействовали, кроме высокого авторитета, необычайный дар преподавания и несравненная техника П. при производстве операций, громадное количество и разнообразие клинического материала. Точно также он поднял на чрезвычайную высоту преподавание анатомии устройством, по предложение его и профи. Бэра и Зейдлица, особого анатомического института, первым директором которого он был назначен и пригласил в свои помощники знаменитого Грубера. За время своего 14-летнего профессорства в Петербурге П. произвел около 12000 вскрытий с подробными протоколами каждого из них, приступил к экспериментальным исследованиям об эфирном наркозе при операциях, которые, благодаря ему, скоро получил широкое распространение в России. В 1847 г. отправился на Кавказ, где война была в полном разгаре. Здесь он впервые ознакомился на практике с военно-полевой хирургией и вопросами военно-полевой медицин. администрации, в области которых его авторитет до сих пор недосягаем. По возвращении в Петербург, в 1848 г., он отдался изучению холеры, вскрыл множество трупов холерных и обнародовал, на русском и франц. языках, сочинение с атласом: «Патологическая анатомия азиатской холеры». Из ученых трудов за время 14-летнего пребывания в Петербурге, важнейшие: «Курс прикладной анатомии человеческого тела», «Анатомические изображения наружного вида и положения органов, заключающихся в трех главных полостях человеческого тела» и в особенности его всемирно-знаменитая «Топографическая анатомия по распилам через замороженные трупы», «Клиническая хирургия» (в которой описана его «Пироговская» операция на стопе, гипсовая повязка). В 1854 г., с началом военных действий, П. уехал в Севастополь, во главе отряда Крестовоздвиженской общины сестер милосердия. Отдавшись делу помощи больным и раненым, посвящая им целые дни и ночи в течете 10 месяцев, он в тоже время не мог не видеть всей общественной и научной отсталости русского общества, широкого господства хищничества, самых возмутительных злоупотреблений. В 1870 г. П. был приглашен главным управлением Красного Креста осмотреть военно-санитарные учреждения на театре франко-прусской войны. Путешествие его по германским госпиталям и больницам было торжественным триумфом для П., так как во всех официальных и медицинских сферах он встречал самый почетный и радушный прием. Взгляды, изложенные им в своих «Началах военно-полевой хирургии», встретили всеобщее распространение. Так, напр., его гипсовая повязка была в большом употреблении; производство резекций, в видах сохранения наивозможно большей массы неповрежденных частей, вытеснило ампутации; его план рассеяния больных применялся немцами в самых широких размерах; его взгляды о размещении больных и раненых не в больших госпиталях, а в палатках, бараках и пр. был осуществлен. Точно также введена была рекомендованная им еще в Севастополь сортировка раненых на перевязочном пункте. Результатом его путешествия явился «Отчет о посещении военно-санитарных учреждений в Германии, Лотарингии и Эльзаса в 1870г.», на русском и нем. языках. В 1877 г. П. был отправлен на турецкий театр военных действий, где при осмотре лазаретов, бараков, помещений для больных в частных домах и в лагерных палатках и шатрах, обращал внимание на местность, расположение, устройства и удобства помещений, на продовольствие больных и раненых, методы лечения, транспортировку и эвакуацию, и результаты своих наблюдений изложил в классическом труде: «Военно-врачебное дело и частная помощь на театре войны в Болгарии и в тылу действующей армии в 1877 – 78 гг.». Основные принципы П., что война – травматическая эпидемия, а потому меры должны быть таковы, как при эпидемиях; первенствующее значение в военно-санитарном деле имеет правильно организованная администрация; главною целью хирургической и административной деятельности на театре войны не спешные операции, а правильно организованный уход за ранеными и консервативное лечение. Главное зло – беспорядочное скучение раненых на перевязочном пункте, что причиняет непоправимое зло; поэтому необходимо ранее всего сортировать раненых, стремиться к наивозможно быстрому рассеянию их. В 1881 г. праздновался в Москве пятидесятилетний юбилей врачебной деятельности П., тогда же он заметил у себя ползучий рак слизистой оболочки полости рта и в ноябри того же года он скончался. Русские врачи почтили память своего величайшего представителя основанием хирургического общества, устройством периодических «пироговских съездов» , открытием музея его имени, постановкой памятника в Москве. И действительно, П. занимает в истории русской медицины исключительное место, как профессор и клиницист. Он создал школу хирургии, выработал строго научное и рациональное направление в изучение хирургии, положив в ее основу анатомию и экспериментальную хирургию. За границей его имя было очень популярно не только среди врачей, но и публики. Известно, что еще в 1862 г., когда наилучшие европейские хирурги не могли определит местопребывание пули в теле Гарибальди, раненого при Аспромонте, был приглашен П., который не только извлек ее, но и довел лечение знаменитого итальянца до благополучного конца. Кроме перечисленных трудов, заслуживают также большого внимания: «О пластических операциях вообще и о ринопластике в особенности» («Военно-Медиц. Журнал», 1836); «Ueber die Vorurtheile d. Publikums gegen d. Chirurgie» (Дерпт, 1836); «Neue Methode d. Einfuhrung d. Aether-Dampfe zum Behufe d. chirurg. Operationen» ("Bull. phys. matem. d. l'acad. d. Scienc. ", т. VI; тоже по-франц. и русски); об этеризации им написан целый ряд статей; «Rapport medic, d'un voyage au Caucase contenant la statist, d. amputations, d. reeherches exper. sur les blessures d'arme a feu» etc. (СП б., 1849; тоже по-русски); целый ряд выпусков его кинических лекций: «Klinische Chirurgie» (Лпц., 1854); «Исторический очерк деятельности Крестовоздвиженской общины сестер милосердия в госп. Крыма и Херсонской губ.» («Морской Сборник», 1857; тоже по нем., Б., 1856) и др. Полный перечень его литературных трудов см. у Змеева («Врачи писатели»). Литература о П. очень велика; она обнимает собою не только характеристику этой личности, но также воспоминания многочисленных его учеников и лиц, сталкивавшихся с ним на том или другом поприще служебной деятельности.
Т. М. Г.
Как общественный деятель, П. принадлежит к славной плеяде сотрудников Александра II в первые годы его царствования. Появление в «Морском Сборнике» (см. XIX, 999) статьи П. : «Вопросы жизни», посвященной в особенности воспитанию, вызвало оживленные толки в обществе и в высших сферах и привело к назначению П. на пост попечителя сначала одесского, затем киевского учебного округа. На этом посту П. отличался не только полнейшею веротерпимостью, но заботился о справедливом отношении и уважении ко всем народностям, входящим в состав обоих округов (см. его ст. «Талмуд-Тора», Одесса, 1858). В 1861 г. П. должен был оставить пост попечителя; ему был поручен надзор за молодыми учеными, отправленными, при А. В. Головнине, за границу, для подготовки к профессорским кафедрам. С вступлением на пост министра народного просвещения гр. Д. А. Толстого П. оставил педагогическую деятельность и поселился в своем имении Вишня, Подольской губ., где и умер. Как педагог, П. – поборник общего гуманитарного образования, необходимого для каждого человека; школа, по его мнению, должна видеть в ученике, прежде всего, человека и потому не прибегать к таким мерам, которые оскорбляют его достоинство (розги и т. п.). Выдающийся представитель науки, человек с европейским именем, П. выдвигал знание как элемент не только образовательный, но и воспитательный. По отдельным вопросам педагогической практики П. также успел высказать немало гуманных идей. Под конец жизни П. был занять своим дневником, опубликованным вскоре после его смерти под заглавием: «Вопросы жизни; дневник старого врача», Здесь перед читателем восстает образ высокоразвитого и образованного человека, считающего малодушием обходить так наз. проклятые вопросы. Дневник П. – не философский трактат, а ряд заметок мыслящего человека, составляющих, однако, одно из самых назидательных произведений русского ума. Вера в высшее существо, как источник жизни, во вселенский разум, разлитый повсюду, не противоречит, в глазах П., научным убеждениям. Вселенная представляется ему разумной, деятельность сил ее – осмысленной и целесообразной, человеческое я – не продуктом химических и гистологических элементов, а олицетворением общего вселенского разума. Постоянное проявление мировой мысли во вселенной тем непреложное для П., что все проявляющееся в нашем уме, все изобретенное им уже существует в мировой мысли. Дневник и педагогические сочинения П. изданы в СП б. в 1887 г. См. Малис, "П" его жизнь и научно-общественная деятельность" (СП б., 1893, "Биограф. Библ. " Павленкова); Д. Добросмыслов, «Философия П. по его Дневнику» («Вера и Разум», 1893, № 6, 7 – 9); Н. Пясковский, «П., как психолог, философ и богослов» («Вопросы философии», 1893, кн. 16); И. Бертенсон, "О нравственном мировоззрении П. " («Русская Старина», 1885, 1); Стоюнин, "Педагогические задачи П. " ("Ист. Вестн. ", 1885, 4 и 5, и в «Педагогических сочинениях» Стоюнина, СП б., 1892); ст. Ушинского в «Ж. М. Н. Пр. „ (1862); П. Каптерев, „Очерки по истории русской педагогики“ („Педагогич. Сборник“., 1887, Л, и“Воспитание и Обучение», 1897); Тихонравов, «Ник.Ив. Пирогов в московском университете. 1824 – 28» (М., 1881).
Я. К.

Пиррон

Пиррон из Элиды – греческий философ, умерший около 270 г. до Р. X. Биографические сведения о нем, по большей части легендарного характера, сообщает Диоген Лаэртийский. П., в качестве живописца, сопровождал Анаксарха. спутника Александра Македонского, во время похода в Азию. По возвращении из похода сограждане П. выбрали его в жрецы. Учителем П. считают, хотя и без достаточного основания, мегарика Бризона. Умер он ок. 270 г. до Р. Хр. Сочинений от П. не осталось. Уже древние почерпали сведения о нем из сочинений Тимона из Флиунта, ученика П. Учение П. сводится к трем положениям: 1) о качествах предметов человек ничего знать не может; поэтому 2) следует воздерживаться от какого бы то ни было суждения о предметах (акаталепсия или афазия) и 3) человек должен придерживаться атараксии, т. е. полного равнодушия. Первое положение о непознаваемости вещей П. доказывал ссылкою на то, что познание как чувственное, так и разумное шатко; чувственное познание представляет нам предметы не такими, какие они в действительности, а такими, какими они нам кажутся; с другой стороны, всякому утверждению может быть противопоставлено иное утверждение, и притом с тем же основанием, ибо и разумное познание основано на мнении и привычке, а не на действительном знании. Впоследствии доказательства в пользу шаткости знания приняли форму так называемых 10 троп; но эта форма принадлежит уже не П., а Энезидему. Если мы не можем ничего знать о предметах, то нам следует воздерживаться от суждений о них. Что нам кажется таким , а не иным, того мы не должны выставлять как утверждение, а лишь как субъективное мнение; поэтому и трем основным положениям своим П. вовсе не приписывал значения твердого и общего учения. Из воздержания от суждения вытекает атараксия, ведущая к истинному блаженству. Предрассудки вызывают споры и страсти людей, для скептика же не существует страстей, для него важно и действительно лишь его настроение. Так как абсолютное воздержание от суждений и действий невозможно, то скептик следует вероятности и обычаям, сознавая, что он не руководствуется ни истиной в сфере теоретической, ни твердым убеждением в сфере практической. До П. никто сомнение не возводил в принцип, не делал его методичным; П. первый не только попытался систематизировать сомнение, но очень ясно отметил субъективность представлений о качествах предметов. В этом отношении П. несомненно пошел дальние, чем шли софисты, оправдание сомнения у него более глубокое. Впрочем, не всегда легко разграничить то, что принадлежит самому П., от того, что в скепсис было внесено позднейшими скептиками, принадлежавшими к новой академии. Источники для философии П. – Диоген Лаэртийский (9-я кн.) и Секст Эмпирик («Пирроновы основоположения» и «Против математиков»). Ср. Waddington, «Pyrrhon et ie Pyrrhonisme» ("Seances et travaux de l'Acad. d. Sciences mor. et pol. ", 1876); Crousaz, «Examen du Pyrrhonisme ancien et moderue» (Гага, 1737); Saisset, «Le scepticisme» (П., 1865).
Э. P.

Писемский Алексей Феофилактович

Писемский (Алексей Феофилактович) – известный писатель. Род. 10 марта 1820 г., в усадьбе Раменье, Чухломского у., Костромской губ. Род его – старинный дворянский, но ближайшие предки П. принадлежали к захудалой ветви; дед его был безграмотен, ходил в лаптях и сам пахал землю. Отец писателя определился солдатом в войска, шедшие завоевать Крым, дослужился на Кавказе до чина майора и, возвратясь на родину, женился на Евдокии Алексеевне Шиповой. Он был, по словам сына, «в полном смысле военный служака того времени, строгий исполнитель долга, умеренный в своих привычках до пуризма, человек неподкупной честности в смысле денежном и вместе с тем сурово строгий к подчиненным; крепостные люди его трепетали, но только дураки и лентяи, а умных и дельных он даже баловал иногда». Мать П. «была совершенно иных свойств: нервная, мечтательная, тонко умная и, при всей недостаточности воспитания, прекрасно говорившая и весьма любившая общительность»; в ней было много душевной красоты, которая с годами все больше и больше выступает. Двоюродными братьями ее были известный масон Ю. Н. Бартенев (полковник Марфин в «Масонах») и В. Н. Бартенев, образованный флотский офицер, оказавший важное влияние на П. и изображенный в «Людях сороковых годов» в лице симпатичного Эспера Ивановича. Детство П. прошло в Ветлуге, где отец его был городничим. Ребенок, унаследовавший от матери ее нервозность, рос свободно и независимо. «Учиться меня особенно не нудили, да я и сам не очень любил учиться; но зато читать и читать, особенно романы, я любил до страсти: до четырнадцатилетнего возраста я уже прочел – в переводе, разумеется – большую часть романов Вальтер Скотта, „Донкихота“, „Фоблаза“, „Жильблаза“, „Хромого беса“, „Серапионовых братьев“ Гофмана, персидский роман „Хаджи-Баба“; детских же книг я всегда терпеть не мог и, сколько припоминаю теперь, всегда их находил очень глупыми». Об образовании его заботились мало «наставники у меня были очень плохи, и все русские». Языками – кроме латинского – его не учили; языки ему вообще не давались, и он не раз впоследствии страдал от этого «подлейшего неведения языков», объясняя свою неспособность к их изучению перевесом способностей к наукам философским, абстрактным. Четырнадцати лет он поступил в костромскую гимназию, где начал писать и пристрастился к театру, а в 1840 г. перешел в московский университет, «будучи большим фразером; благодарю Бога, что избрал математический факультет, который сразу же отрезвил меня и стал приучать говорить только то, что сам ясно понимаешь. Но этим, кажется, только и кончилось благодетельное влияние университета». С этим пессимистическим замечанием согласны не все биографы П. Как ни скудны были собственно научные сведения, приобретенные им на факультете, образование все-таки несколько расширило его духовный кругозор; еще важнее могло быть знакомство с Шекспиром, Шиллером («поэтом человечности, цивилизации и всех юношеских порывов»), Гёте, Корнелем, Расином, Руссо, Вольтером, Гюго и Жорж Сандом, особенно с последней. Увлекался П. впрочем, только ее проповедью свободы чувств и женской эмансипации; а не общественными идеалами, провозглашенными в ее произведениях. Хотя, по словам П., он успел, за время бытности в унив., «сознательно оценить русскую литературу», однако идейное движение 40-х годов вообще мало отразилось на развитии П., и главный деятель эпохи, Белинский, оказал влияние разве на его эстетические теории, но никак не на социальные воззрения. Славянофильство также оставалось ему чуждо. Его духовные интересы связаны были почти исключительно с театром. В 1844 г. он «снова стяжал славу актера: знатоки ставили его в роли Подколесина даже выше Щепкина. Слава первоклассного чтеца всегда оставалась за П., но „репутация великого актера, которая была ему составлена в Москве и которой он очень гордился, не выдержала окончательной пробы в Петербурге“ (Анненков). В 1844 г. П. окончил курс университета; отца его в это время уже не было в живых, мать была разбита параличом; средства к жизни были весьма ограничены. В 1846 г., прослужив два года в палате государственных имуществ в Костроме и Москве, П. вышел в отставку и женился на Екатерине Павловне Свиньиной, дочери основателя „Отечественных Записок“. Выбор оказался чрезвычайно удачным: семейная жизнь внесла много светлого в судьбу П. В 1848 г. он снова поступил на службу, чиновником особых поручений, к костромскому губернатору, затем был асессором губернского правления (1849 – 53), чиновником главного управления уделов в Петербург (1854 – 59), советником московского губернского правления (1866 – 72). Служебная деятельность, окунув П. в глубь мелочей повседневной провинциальной жизни, оказала значительное влияние на материал и метод его творчества. „Трезвость“, вынесенная П. из университета, окрепла вдали от волнений напряженно культурной жизни. На литературное поприще он выступил в первый раз с маленьким рассказом „Нина“ (в журнале „Сын Отечества“, ноль, 1848 г.). но первым произведением его должно считать „Боярщину“, написанную в 1847 г. и, по воле цензуры, появившуюся в печати лишь в 1857 г. Роман этот уже проникнуть всеми характерными особенностями таланта П. : чрезвычайной выпуклостью, даже грубостью изображения, жизненностью и яркостью красок, богатством комических мотивов, преобладанием отрицательных образов, пессимистическим отношением к устойчивости „возвышенных“ чувствований, и, наконец, превосходным, крепким и типичным языком. В 1850 г., войдя в сношения с молодой редакцией „Москвитянина“, П. послал туда повесть „Тюфяк“, которая имела громкий успех и, вместе с „Браком до страсти“, выдвинула его в первые ряды тогдашних писателей. В 1850 – 54 гг. появились его „Комик“, „Ипохондрик“, „Богатый жених“, „Питерщик“, „Батманов“, „Раздел“, „Леший“, „Фанфарон“ – ряд произведений, до сих пор не потерявших неподражаемой жизненности, правдивости и колоритности. Разнообразные моменты русской действительности, еще никем не затронутые, явились здесь впервые предметом художественного воспроизведения. Напомним, для примера, что первый эскиз рудинского типа дан в Шамилове за четыре года до появления „Рудина“; ординарность Шамилова, сравнительно с блеском Рудина, хорошо оттеняет пониженный тон произведений П. Переселясь, в 1853 г., в Петербург, Писемсмй произвел здесь значительное впечатление своей оригинальностью и, так сказать, первобытностью. Осторожность, с какой он уклонялся от теоретических и философских разговоров, „показывала, что отвлеченные идеи не имели в нем ни ученика, ни поклонника“; идеи общепринятые и, казалось, бесспорные, находили в нем противника, сильного простым здравым смыслом, но совершенно неподготовленного к их усвоению». В материальном отношении П. в Петербурге был стеснен; жизнь его «подходила к жизни литературного пролетария». Служба ему не удавалась, писал он мало. За 1854 г. напечатаны в «Современнике» Фанфарон" и в «Отеч. Зап.» «Ветеран и новобранец»; в 1855 г. – критическая статья о Гоголе, лучший рассказ П. из народного быта: «Плотничья артель» и повесть «Виновата ли она»; оба последних произведения имели большой успех; и Чернышевский, в обзоре литературы за 1855 год. назвал повесть П. лучшим произведением всего года. Когда в 1856 г. морское министерство организовало ряд этнографических командировок на окраины России, П. принял на себя Астрахань и Каспийское побережье; результатом путешествия был ряд статей в «Морском Сборнике» и «Библиотеке для Чтения». Весь 1857 г. П. работал над большим романом и, кроме путевых очерков, напечатал только небольшой рассказ: «Старая барыня». В 1858 г. П. принял на себя редакцию «Библиотеки для Чтения»; его «Боярщина» явилась, наконец, на свет, а в «Отечественных Записках» был напечатан его chef d'oeuvre – роман «Тысяча душ». Не прибавляя почти ни одной новой черты к облику писателя, уже выразившемуся в его первых произведениях, роман. как наиболее глубоко задуманное и тщательно обработанное его произведение. характернее всех остальных для художественной физиономии автора, «и прежде всего, для его всепоглощающего глубоко жизненного реализма, не знающего никаких сентиментальных компромиссов». В широкую картину расшатанного общественного строя провинции вставлены удивительные по психологической отделке портреты отдельных лиц. Все внимание публики и критики было поглощено героем, особенно историей его служебной деятельности. В фигуре Калиновича все – в прямом несогласии с сущностью романа и намерениями автора, отрицавшего художественный дидактизм, – видели отражение модной идеи конца 50-х годов: идеи «благородного чиновника», изображенного, здесь, однако, в довольно сомнительном свете. Добролюбов, находя, что «вся общественная сторона романа насильно пригнана к заранее сочиненной идее», отказался писать о нем. Настенька, по общему признанию – наиболее удачный положительный образ П. Быть может, благоприятные внешние обстоятельства, ознаменовавшие эту эпоху в жизни П., дали ему уже почти не повторявшуюся в его деятельности способность стать и трогательным, и мягким, и чистым в изображении рискованных моментов. По этой мягкости близка к «Тысяче душ» небольшая, но сильная и глубоко трогательная повесть: «Старческий грех» (1860). Еще ранее этой повести – одновременно с романом – напечатана была в «Библиотеке для Чтения» знаменитая драма П. : «Горькая судьбина». Основа пьесы взята из жизни: автор участвовал в разборе подобного дела в Костроме. Конец пьесы – явка Анания с повинной – столь законный и типичный для русской бытовой трагедии, в замысле автора был иной и в настоящем своем виде создан по внушению артиста Мартынова. Вместе с первыми рассказами П. из народной жизни, «Горькая судьбина» считается наиболее сильным выражением его реализма. В изображении великорусского мужика, в передаче народной речи Писемский никем ни раньше, ни позже превзойден не был; после него возврат к пейзанам Григоровича стал немыслимым. Спускаясь в недра народной жизни, П. оставлял свой обычный скептицизм и создавал живые типы хороших людей, столь редкие и не всегда удачные в его произведениях из быта культурных классов. Общий дух морали, разлитый в мужицком мире «Горькой судьбины», неизмеримо выше удручающей атмосферы «Боярщины» или «Богатого жениха». Поставленная в 1863 г. на Александрийской сцене, драма П. имела чрезвычайный успех и до «Власти тьмы» была единственной в своем роде мужицкой драмой, привлекающей внимание обширной публики.
Конец пятидесятых и начало шестидесятых годов были апогеем славы П. К известности талантливого писателя присоединилась репутация замечательного чтеца; блестящий и авторитетный критик, Писарев, посвящал ему хвалебные этюды; он был редактором большого журнала. Коренное противоречие между духом этой эпохи и мировоззрением П. должно было, однако, привести к печальному исходу. П. не принадлежал ни к какой определенной группе и, не пытаясь примирить их воззрения каким-либо эклектическим построением, склонен был видеть одни слабые их стороны. Чуждый новому литературному направлению, П. вздумал бороться с ним легким и модным оружием – насмешкой, сатирой, памфлетом. Этим оружием успешно владели его противники, сильные другими сторонами своей деятельности и, прежде всего – своей широкой популярностью; но совершенно иным было положение П. Когда в журнале П., имевшем очень слабый успех, начался, в конце 1861 г., ряд фельетонов за подписью: Старая фельетонная кляча Никита Безрылов, уже невинной и благодушной насмешки первого фельетона над литературными вечерами и воскресными школами было достаточно, чтобы печать, с «Искрой» во главе, разразилась против П. бурей негодования. Дальнейшая полемика привела к тому, что редакторы «Искры» вызвали П. на дуэль, а авторитетная редакция «Современника» объявила себя солидарной с яростной статьей «Искры» о Безрылове. Глубоко потрясенный всем этим, П. порвал связи с Петербургом и в начале 1862 г. переселился в Москву. Здесь, на страницах «Русского Вестника», появился в 1863 г. его новый роман, задуманный за границей (где. П.. во время лондонской выставки, познакомился с русскими эмигрантами), начатый в Петербурге еще до разрыва с прогрессистами и законченный в Москве под свежим впечатлением этого разрыва. Общепринятое мнение о «Взбаламученном море», как о произведения грубо тенденциозном, полемическом, даже пасквильном, требует некоторых оговорок. Современная роману критика видела в нем «брань молодого поколения» (Зайцев в «Русск. Слове», 1863, № 10), «личную желчь, желание оскорбленного автора ответить противникам, не признававшим его таланта» (Антонович в «Соврем.», 1864, №4); но все это применимо, до известной степени, только к последней части романа; по признанию самого автора, «если здесь не отразилась вся Россия, то зато тщательно собрана вся ее ложь». Противники П. не отказывали ему, однако, в таланте: Писарев уже после инцидента с «Искрой» ставил П. выше Тургенева и находил. что старое поколение изображено в «Взбаламученном море» в гораздо более непривлекательном виде, чем представители нового. Евпраксия – положительное лицо романа, списанное с жены автора – противополагает молодых идеалистов герою, который, во всех своих идеалистических и эстетических метаниях, остается грубым материалистом. Вообще роман написан слабо, но не лишен интересных образов (напр. Иона-циник). Из Москвы П. прислал в «Отечественные Записки» новое произведение, напечатанное в 1864 г. Это «Pyccкие лгуны» – «чисто рубенсовская коллекция живых и ярких типов русского захолустного житья». П. стал было заведовать беллетристическим отделом «Русского Вестника», но в 1866 г. опять поступил на государственную службу. С переездом в Москву совпадает поворот в направлении творчества и явное ослабление художественных сил П. С этого времени им овладевает «памфлетическое отношение к сюжетам», проникая собою не только боевые изображения современности, но и картины отжившего быта. К последним относятся драмы, появившийся в 1866 – 68 г.г. в журнале «Всемирный Труд»: «Поручик Гладков», «Самоуправцы» и «Былые соколы». В 1869 г. появился в славянофильской «Заре» роман П. : «Люди сороковых годов». Художественное значение романа незначительно; яркими и интересными являются в нем только лица второстепенные; даже в техническом отношении, в связи и расположении частей, он значительно ниже прежних произведений автора. Общественные идеи сороковых годов и представители обоих противоположных направлений, западничества и славянофильства, не находят в авторе сочувствия; социальная проповедь Жорж Санд и Белинского кажется его любимцу – эстетику, мистику и идеалисту Неведомову – «писанием с чужого голоса», а по адресу славянофилов устами здравомыслящего Зимина направляется упрек в незнании народа – упрек, который П. повторял и впоследствии, видя в славянофильстве одно «религиозно лингвистическое сантиментальничанье». Весьма важны автобиографические элементы романа, на который П. не раз указывал, как на дополнение к своей биографии. Здесь и его отец, в лице полковника Вихрова, и его воспитание, гимназия и увлечение театром, университет, студенческая жизнь, интерес к известной стороне «жорж-сандизма» и многое другое, игравшее роль в жизни автора. Критика отнеслась, в общем, неодобрительно к роману, не имевшему успеха и в публике. Появившийся около того же времени немецкий перевод «Тысячи душ» вызвал в Германии целый ряд сочувственных критических отзывов (Юлиана, Шмидта, Френцеля и др.). Через два года («Беседа», 1871) появился новый роман П. : «В водовороте», где автор пытался «представить нигилизм, осуществляемый в общественной среде». По своему литературному значению этот роман еще ниже предыдущего. Затем П. обратился к новому предмету обличения: ряд драм-памфлетов рисует, в грубых и мало реальных красках, финансовых дельцов. «Подкопы» (комедия, в «Гражданине», 1873) – памфлет настолько резкий, что цензура вырезала его из журнала – посвящены высшей администрации; «Ваал», «Просвещенное время» («Русский Вестник», 1873 и 75) и «Финансовый Гений» изобличают концессионеров, биржевиков, капиталистов во всевозможных преступлениях. Пьесы эти сценичны и имели успех, но «Финансовый Гений», показался редакции «Русского Вестника» настолько слабым в литературном отношении, что его пришлось печатать в маленькой «Газете Гатцука». В столь же незначительных органах появились и два последние романа П. : «Мещане» («Пчела», 1877) и «Масоны» («Огонек», 1880). Первый посвящен изобличению все того же пошлого и наглого «Ваала», противополагаемого стародворянскому культу условного благородства, красоты и тонкого вкуса; автор мало знаком с подлинным «мещанством», и потому отрицательные образы романа совершенно лишены тех детальных, интимных черточек, которые только и могут сообщить поэтической абстракции жизненность. В «Масонах» автор блеснул богатыми историческими сведениями (Ему в этом отношении очень много помог Вл. С. Сoловьeв), но роман мало занимателен и интересных фигур в нем, кроме упомянутого выше полковника Марфина, почти нет. Успеха он не имел никакого. «Я устал писать, а еще более того жить – писал П. Тургеневу весной 1878 г., тем более, что хотя, конечно, старость – не радость для всех, но у меня она особенно уж не хороша и исполнена таких мрачных страданий, каких не желал бы я и злейшему врагу своему». Это тягостное настроение владело П. еще с начала семидесятых годов, когда внезапно покончил с собой его любимый сын, молодой математик, подававший надежды. Тщетно боролась любящая семья с приступами возрастающей ипохондрии, к которой присоединились еще и физические недуги. Светлыми моментами последних лет жизни П. были празднование 19 января 1875 г. (на полтора года позже, чем следует), в обществе любителей российской словесности, двадцатипятилетнего юбилея его литературной деятельности и Пушкинские дни 1880 г. Хотя речь о Пушкине, как историческом романисте, произнесенная П. на празднестве, прошла незамеченной, общее настроение его, приподнятое чествованием памяти любимого поэта, было недурно. Новое несчастье – безнадежная болезнь другого сына, доцента московского университета – надломила исстрадавшийся организм П. Обычный припадок острой тоски и мнительности не завершился тихой грустью и физическим изнеможением, как бывало прежде, но перешел в предсмертную агонию. 21 января 1881 года П. скончался. Его смерть не показалась ни критике, ни публике значительной утратой для литературы, и погребение его представило разительный контраст с похоронами умершего почти в то же время Достоевского. В воспоминаниях людей, знавших П., резко отпечатался его характерный и сильный образ, в котором слабые стороны значительно перевешиваются достоинствами. Он был человек добродушный, с глубокой жаждой справедливости, чуждый зависти и, при всем сознании своих заслуг и дарований, удивительно скромный. Всеми особенностями своего духовного склада, от неуменья усвоить себе иностранную культурность до непосредственности, юмора и меткости суждений простого здорового смысла, он выдавал свою близость к народу, напоминая умного великорусского мужика. Основная черта его характера стала первостепенным достоинством его дарования; это – правдивость, искренность, полное отсутствие отмеченных им в статье о Гоголе недостатков до гоголевской литературы: «напряженности, стремления сказать больше своего понимания, создать что-то выше своих творческих сил». В связи с этим он, один из величайших русских реалистов после Гоголя, защищал в теории «искусство для искусства» и ставил своему учителю в упрек желание «поучать посредством лирических отступлений» и «явить образец женщины в лице бессмысленной Улиньки». Впоследствии П. пожертвовал этими взглядами в угоду дидактическим намерениям. Не это, однако, было причиной упадка его таланта. Многосложные процессы общественной жизни, которые П. взял предметом своих позднейших романов, требовали, для правдивого, хотя бы даже и не исчерпывающего изображения не одного дарования, но и определенной и достаточно возвышенной точки зрения. Между тем еще Ап. Григорьев, которого никак нельзя заподозрить в дурном отношении к Писемскому, замечал о его ранних произведениях, что они «говорят всегда за талант автора и довольно редко – за его миросозерцание». Но этого таланта было вполне достаточно, чтобы дать поразительно верную и рельефную картину элементарно простого строя дореформенной России. Объективность настолько глубоко проникает лучшие создания П., что Писарев называл Гончарова – это воплощение эпического творчества"лириком в сравнении с П. ". Скептическое отношение к представителям красивого празднословия, не переходящего в дело, наравне с широкими и мрачными картинами отживающего быта, сослужило незаменимую службу тому движению, которому суждено было порвать связь между первоклассным писателем и русской читающей публикой. «Полное собрание сочинений П.» издано товар. Вольф в 24 тт. (СП б., 1895). В 1 т. этого (2-го изд.) напечатаны: «Библиография П. Список книг, брошюр и статей, касающихся жизни и литературной деятельности П.», критико– биографический очерк В. Зелинского, статья П. Анненкова «П., как художник и простой человек» (из «Вестника Европы», 1882, IV), четыре автобиографических наброска и письма П. к Тургеневу, Гончарову, Краевскому, Буслаеву (о задачах романа), Анненкову и французскому переводчику П., Дерели. Материалы для биографии П., кроме вышеуказанных – в статьях Алмазова («Русский Архив», 1875, IV). Боборыкина («Русские Вед.», 188,. N 34), Горбунова («Новое Время», 1881, № 1778), Русакова, «Литературный заработок П.» («Новь», 1890, № 5), Полевого («Истор. Вестн.». 1889, ноябрь). Письма к П., с примечаниями В. Русакова, напеч. в «Нови» (1886, № 22; 1888, № 20; 18;Ю, № 7; 1891,. №13 – 14). Обзоры жизни и деятельности П. с литературными характеристиками см. у Венгерова: «П.» (СП б., 1884; указана литература до 84 г.), Скабичевского: «П.» («Биографическая библиотека» Павленкова, СП б., 1894), Кирпичникова: «П. и Достоевский» (Одесса, 1894, и в «Очерках истории русской литературы», СП б., 1896), Иванова: "П. " (СП б., 1898). Более значительные общие оценки. и у А. Григорьева, «Реализм и идеализм в нашей литературе» («Светоч», 1861. IV), Писарева («Русское Слово», 1861 и «Сочинения» Писарева, т. 1), Ор. Миллера, «Публичные лекции» (СП б.. 1890, т. 11), Н. Тихомирова, «Значение П. в истории русской литературы» («Новь», 1894, № 20). О «Тысяча душ» см. Анненкова, «О деловом романе в нашей литературе» («Атеней», 1859, т. 1, VII, II), Дружинина («Библ. для Чтения» 1859, II), Дудышкина («Отеч. Записки», 1859, 1), Эдельсона («Русск. Слово», 1859, 1); о «Горькой судьбине» – Михайлова и гр. Кушелева-Безбородко («Русское Слово», I860, 1), А. Майкова («СП б. Ведомости», 1865, № 65, 67, 69), Некрасова («Моск. Вестник», 1860, "N" 119), Дудышкина («Отеч. Записки», 1860, 1, и 1863, XI – XII), «Отчет о 4-м присуждении премий Уварова» (рецензии Хомякова и Ахшарумова); о «Взбаламученном море» – Эдельсона («Библ. для Чтения», 1863, XI – XII), Скабичевского, «Русское недомыслие» («Отеч. Записки», 1868, IX.), Зайцева, «Взбаламученный романист» («Русское Слово», 1863, X), Антоновича («Современник», 1864, IV). По поводу юбилея в 1875 г. и смерти П. в 1881 г. во всех почти периодических изданиях помещены обзоры его жизни и деятельности; более значительные некрологи – в «Вестнике Европы» и «Русской Мысли» (март, 1881). Иностранные отзывы о П. у Courriere, «Histoire de la litterature contemporaine en Russie» (1874); Derely, «Le realisme dans le theatre russe»; Julian Schmidt, «Zeilgenossische BiIder» (т. IV). На немецкий яз. переведены, кроме «Тысячи душ», «Старческий грех» и «Взбаламученное море», на франц. – «Тысяча душ» и «Мещане».
А. Горнфельд.

Пистоль

Пистоль (Pistola) – испанская золотая монета величиною в луидор, XVI и XVIII вв., содержала 2 Escudos d'oro и равнялась 1/2 одной дорриа. От испанской П. в 1640 г. произошли первые луидоры, сначала также называвшиеся, поэтому, pistoles. П. выбивались в XVII в. также папами и Генуэзской республикой.

Письма темных людей

Письма темных людей (Epistolae obscurorum virorum) – знаменитый памфлет начала XVI в. Ни в одном сочинении не отразилась так ярко борьба между представителями гуманизма и обскурантизма, нигде не были так зло осмеяны невежество, самомнение и бездарность главных членов старой партии. Непосредственным поводом к написанию П. послужила полемика между Рейхлином и Пфефферкорном, из-за апокрифических еврейских книг, которые Пфефферкорн считал нужным истребить; затем борьба перешла на более общую почву. После ряда памфлетов, выпущенных тою и другою стороной («Глазное зеркало», «Зажигательное стекло», «Триумф Капниона» и т. д.), появились, наконец, «Epistolae obscuroгum virorum» – собрание вымышленных писем, будто бы написанных разными обскурантами и адресованных Ортуину Грацию, одному из главных противников гуманистического движения. Язык «П. темных людей» – испорченный латинский, с примесью немецких слов, т. е. именно такой, на каком зачастую писали тогда обскуранты. Стиль П. – искусное подражание высокопарному и запутанному слогу большей части произведений старой партии. Вопросы, волнующие и затрудняющие «темных людей», сами по себе достаточно характерны; один желает, напр.. узнать, как следует называть того, кто готовится получить степень доктора богословия (magister noster) – noster magistrandus или же magister nostrandus? Другой желает быть успокоенным насчет того, не совершил ли он тяжкого греха, съев в постный день яйцо, в котором уже находился зародыш цыпленка; третьего мучит воспоминание о том, как однажды он, по ошибке, отвесил на улице низкий поклон какому-то еврею в длиннополой одежде, приняв его издали за доктора богословия; четвертый пресерьезно разбирает вопрос о том, можно ли назвать какого-нибудь ученого членом десяти университетов, и приходит к заключению, чтo – нет, потому что нельзя быть одновременно членом нескольких тел. Мнимые корреспонденты Ортуина, нападая на гуманистов, высказываются вообще против чрезмерной учености, например против изучения греческого и еврейского языка. В тексте «vos estis sal terrae» (вы соль земли) они принимают estis за форму от глагола edere – есть; слово Капнион они считают еврейским; слово Mercurius они объясняют, как «mercatorum curius» (заботящийся о купцах), Маvors (Марс) разлагают на «mares» и «vorans» (пожирающий самцов); «magister», по их мнению, состоит из «magis» (больше) и «ter» (трижды), потому что магистр должен знать втрое больше, чем обыкновенные люди. Искусно затронуты в письмах вопросы об индульгенциях, о безнравственности католического духовенства, об отрицательных сторонах монашеских орденов и т. д.; местами авторы «П.» явились, в этом случае, предшественниками Лютера и его сподвижников, и несомненно только по недоразумению реформатор отнесся к памфлету холодно, даже враждебно, как это видно из одного его письма (1517 г.). Заглавие: «П. темных людей» было навеяно сочинением Рейхлина: «Epistolae clarorum virorum» (1514; во втором издании – «illustrium»). «П. темных людей» состоят из 2-х частей; 1-я появилась в 1515 г. и, вместе с дополнением к ней, изданным несколько позже, заключает в себе 48 П.; вторая (1517) состоит из 70 П. (также вместе с дополнением). Третья часть «П. темных людей», напечатанная в 1689 г., не связана органически с первыми двумя, составлена посторонним лицом и принадлежит к той же группе подделок или подражаний «П.», как напр. «Epistolae obscurorum virorum de concilio Vaticano», выпущенные в свет в нашем столетии (1872). Немало догадок возбуждал вопрос о том, кто был автором П. По мнению Дав. Штрауса, подкрепленному вескими аргументами, главным составителем их был гуманист Крот Рубиан, а во второй части, более серьезной, отражающей местами реформационные идеи, чувствуется рука Ульриха фон-Гуттена. Вскоре после выхода в свет "П. " авторство их приписывалось Рейхлину, потом Эразму и Гуттену; в разное время высказывались также предположения относительно участия в составлении П. Германна фон Нуэнара, Эобана Гессе и нек. др. При самом появлении своем «П. темных людей» ввели многих в заблуждение; коегде люди старой партии, не разобрав иронии, сочли их произведением подлинных обскурантов и с радостью покупали книгу; скоро они поняли свою ошибку и увидели, как зло посмеялись над ними противники. Озлоблению обскурантов не было предела; желая отомстить анонимным авторам, они добились того, что папа издал приказание об истреблении экземпляров П., где бы они ни нашлись, и безусловно осудил их, как еретическую и безнравственную книгу. Ортуин и его единомышленники пытались бороться с авторами «П. темных людей» и литературным путем; с этой целью выпущены были «Сетования темных людей» («Lamentationes obscurorum virorium, поп prohibitae per sedem apostolicam, Ortuino Gratio auctore», 1518). Это была попытка выставить «темными людьми» самих гуманистов, оплакивающих будто бы неудачный исход предпринятой ими полемики. Но ни это ответное произведение, довольно бездарное, ни стеснительные меры против «П. темных людей» не могли помешать крупному их успеху; в короткое время они были изданы несколько раз и породили множество подражаний. И теперь «П. темных людей» производят впечатление смелого, остроумного памфлета, многие страницы которого могут быть прочитаны с большим удовольствием. Неприятно поражает местами грубоватый, цинический тон, прорывающийся иногда в «П. темных людей» – напр. в намеках на интимные отношения Ортуина к жене Пфефферкорна. Историческое значение "П. « было весьма велико; в истории борьбы между истинным просвещением, независимыми взглядами, широким кругозором – с одной стороны, и педантизмом, нетерпимостью и умственной ограниченностью – с другой, „П. темных людей“ занимают видное и почетное место. Ср. Дав. Штраус, „Ульрих фон Гуттен“ (русский перевод под ред. Э. Радлова, СПб., 1896); Н. Puntz, Ulrich von Hutten» (Лпц., 1876); Reichenbach, «Ulr. v. Hutten» (Лпц., 1877); Ludwig Geiger, «Reuchlin»; C. Krause, «H. Eobanus Hessus»; H. UImann, «Franz v. Sickingen»; Kampschulte, «De Croto Rubiano» (Бонн, 1862); его же, «Die Universitat Erfurt in ihrem VerhaItnisse zu Humanismus u. Reformation»; А. Кирпичнииков, «П. темных людей» (статья в «Ж. М. Н. Пp.», 1869, CXLIII); Hagen, "Deutschland's litlerarische und religiose Verhaltnisse im Reformationszeitalter (Эрланген, 1841 – 44). Из изданий «П. темных людей» лучшее – Восking'a (Лпц., 1864), в дополнительном томе собрания сочинений Ульр. ф. Гуттена.
Ю. Веселовский.

Питекантроп

Питекантроп (Pithecantropus erectus) – замечательная человекоподобная ископаемая форма, найденная в 1891 – 92 гг. на о-ве Яве, в плейстоценовых (конца третичной эпохи, плиоцена, или начала постплиоцена) отложениях долины р. Бенгаван, близ сел. Триниль, и описанная доктором Дюбуа (Dubois) в 1894 г. Здесь, на глубине 1 метра, в 1891 г. был найден 3-й коренной зуб, похожий на человеческий, а в расстоянии одного метра от него, на том же уровне верхняя часть черепа – как предположили сначала – большой обезьяны; в 1892 г., метрах в 15 от этого места, выше по реке, но приблизительно на том же уровне была найдена бедренная кость, весьма похожая на человеческую, с патологическим на ней экзостозом (наростом); впоследствии найден был еще один коренной зуб. Последующие раскопки; давшие остатки многих животных, отчасти еще теперь живущих на Яве, отчасти уже вымерших, не дали, однако, других костей, которые можно бы было приурочить к той же форме, от которой сохранились выше указанный череп, бедренная кость и зубы, принадлежавшие, по мнению Дюбуа, одной и той же особи. Другие, впрочем, сомневаются и считают недоказанною принадлежность этих остатков одной особи или даже одному виду. Как бы то ни было, остатки эти представляются весьма замечательными и возбудили большой интерес среди ученых. Бедренная кость указывает на существо человеческого роста и сложения, несомненно приспособленное к вертикальному хождению (отсюда и эпитет erectus, данный этой форме Дюбуа); зубы – не противоречат этому, хотя схожи и с зубами больших обезьян: череп отличается небольшою вместимостыо (около 1000 куб. см.), недостаточной для нормального человека, но слишком большой для обезьяны (максимум 600 куб. см.); на черепе нет следов костяных гребней, обыкновенных у антропоморфных обезьян, но он поражает сильным развитием своих надбровных дуг, низким покатым взад лбом и сжатием последнего за глазницами. Вообще, признаки этого черепа настолько своеобразны, что вызвали оживленные споры между учеными. Одни, как Вирхов, Краузе, Ранке, Вальдейер – высказались в пользу его «обезьянности», принадлежности к вымершему виду гиббонов, отличавшемуся большим ростом, большею человекообразностыо и большей величиной мозга, чем современные гиббоны; другие, как Турнер, Куннингам, Мартин, Мануврье, Дюбуа склонны скорее видеть в нем череп человека, только наименее развитого, стоявшего много ниже известного неандертальского. Мануврье замечает, однако, что спор в данном случай не имеет особого значения. Можно сказать, что это и обезьяна, но только более человекоподобная, чем все известные, бывшая способною к вертикальному хождению и имевшая мозг на 2/5 больше, чем наиболее крупный гориллы и орангутанги, но можно полагать с одинаковым правом, что это был и человек, только стоявший ниже по своей организации, чем все известные до сих пор нормальные люди (не идиоты микроцефалы). Во всяком случае, из всех известных ископаемых форм. П. наиболее подходит к человеку и заслуживает поэтому большего внимания. Литература о П. значительна. Труд Dubois («Pithecanthropus erectus, eine menschenahnIiche Uebergangsform aus Java», 1894) был издан в Батавии; затем Дюбуа привез замечательные остатки в Европу и демонстрировал их на заседаниях разных ученых обществ и съездов, где они вызвали ряд мнений, а затем и подробных этюдов со стороны Мануврье ("Bull. d. 1. Soc. d'Anthrop. ", Пар., 1895 – 96), Вирхова и др. («Verh. d. Berlin. Ges. fur Anthropologie», 1895), Мартина («Globus», 1895), Турнеpa ("Journ. of Anat. ", т. XXIX) и мн. др.
Д. А.

Питоны

Питоны (Pythonini) – подсемейство змей сем. ложноногих (Boidae), Различают 8 родов с 30 видами, встречающиеся в южн. Азии, Африке и Австралии. Род П. (Python): щитки только на передней половине верхней части головы, ноздри между двумя неодинаковыми щитками. Чешуйки тела без киля. Из 7 видов 4 в тропич. Африке, 3 в южн. Азии. Тигровый П. (P. molurus s. tigris) до 6 м. длиною; голова серовато-красная, темя, лоб и спина светло-бурая, низ беловатый; вдоль всей спины и боков ряд больших продолговато-угольных пятен красно-бурого цвета. Распространен от Гималаев через весь Индостан до Явы и Цейлона. Сетчатый П. (P. reticulatus) до 8, 5 м. длиною, светло-желтого цвета; на лбу и с боков по продольной черной полосе, переходящие в неправильные пятна на средине спины. На Малайском полуострове, в Сиаме, Бирме, на всех о-вах Индийского архипелага до Филиппинских о-вов, Амбоины и Тимора. Оба вида предпочитают болотистые места, питаются мелкими млекопитающими и птицами, которых предварительно обвивают и душат; нападения на человека и крупных млекопитающих бывают только из-за самозащиты, большинство же рассказов о таких случаях основано на недоразумениях или вымыслах. Пища переваривается очень долго: в жаркое время около 8, в холодное до 38 дней. В самое холодное время П. совсем не едят и температура их тела падаешь с 28° до 23° Ц. Линяют 4 раза в год. Откладывают до 15 яиц и насиживают их до 2 месяцев. Оба вида легко содержатся в неволе и употребляются китайцами в качестве истребителя крыс в домовых строениях. Иероглифовый П. или змея-идол (P. sebae) с буроватыми разводами по серо-желтому фону; до 6 м. длиною, водится в зап. и центральной Африке. Служит предметом поклонения у негров на Гвинейском берегу. Ромбический П. (Morelia argus) живет в Австралии и Новой Гвинее, сверху черного цвета с желтыми пятнами, снизу желтый с черными пятнами и полосами, длиною до 6 м. Питается мелкими сумчатыми и птицами.
Г. Я.

Питти Питти

Питти (Palazzo Pitti) – знаменитый дворец во Флоренции, характерный образец значительных гражданских сооружений флорентийского стиля XV столетия – здание, в наружности которого впервые явилась вполне выдержанною отделка рустикою, сделавшая ненужными какие бы то ни было другие украшения и придавшая постройке характер благородной строгости и несокрушимой прочности. Возведение дворца началось в 1440 г. для Луки П., соперника фамилии Медичи, по проекту и под личным наблюдением великого Брунеллески, но было окончено только в половине XVI века, когда дворец перешел из рода П. во владение флорентийских герцогов чрез жену Козимо I, Элеонору. Главный фасад дворца имеет 201 м. длины; средняя его часть – в три этажа, две боковые – в два. Здание как бы сложено из больших четырехугольных камней, грубых на вид, отесанных только по краям и кажущихся скорее просто положенными один на другой, чем скрепленными между собою. Величественное впечатление, производимое этим памятником зодчества, происходит единственно от гармоничности его пропорций. Приблизительно в 1568 г., Б. Амманати пробил большие окна с полукруглым верхом в нижнем этаже, в котором первоначально находились две двери и небольшие оконца, помещенные высоко от земли. Этим же архитектором построены при дворце просторный двор с колоннами и следующий за ним грот с нишами и фонтанами, а также распланирован примыкающий к зданию сад Боболи. Боковые крылья дворца окончены в 1620 – 31 гг.; в XVIII стол. к ним прибавлены две выдающиеся вперед галереи. С XVI столетия и до присоединения Тосканского великого герцогства к монархии Виктора Эммануила, палаццо П. был резиденцией герцогов; теперь в нем останавливается итальянский король, когда посещает Флоренцию. Еще больше, чем своею архитектурою, дворец славится заключающеюся в нем картинною галереею, едва ли не самою великолепною в целой Италии, особенно богатою произведениями первоклассных итальянских живописцев эпохи Возрождения.
А. С – в.

Пифей

Пифей – (PuJeaV): 1) демагог и оратор времен Филиппа Македонского. Не смотря на иностранное происхождение, он добился прав афинского гражданства и даже стоял во главе афинского религиозного посольства в Дельфы. Он держал сторону македонской партии; как оратор, отличался большим остроумием. 2) Мореплаватель IV в. до Р. Хр., уроженец Массилии, объехавший, по преданию, берега сев. и зап. Европы, начиная от Гадеса до сказочного о-ва Фуле. Свои путешествия он изложил в одном или нескольких сочинениях (периегезах), в которых сказочное было искусно смешано с достоверным. Некоторые (Эратосфен, Гиппарх) верили его описаниям, другие (Страбон) называли его лжецом. Книги его пользовались большим распространением и послужили одним из прототипов сказочных путешествий – литературного жанра, из которого позднее развился греческий роман. Остатки его книги «Об океане» дошли до нас в извлечениях позднейших писателей и обстоятельно истолкованы Мюлленгофом в «Deutsche Altertumskunde» (I, 211 – 497). Ср. A. Bruckner, «De Pythea Massiliensi» (Геттинген, 1826); M. Fuhr, «De Pythea Massiliensi» (Дармштадт, 1835).
Я. О.

Пифия

Пифия (PuJia) – прорицательница в Дельфах. При дельфийском святилище в древние времена, когда обращались к оракулу, по-видимому, лишь один раз в год, было две П. и одна заместительница их; впоследствии, при более частом вопрошении оракула, была лишь одна П. Она готовилась к прорицанию трехдневным постом и омовением в Кастальском источнике; перед прорицанием надевала роскошную одежду, возлагала лавровый венок на голову, пила воду источника Кассотиды и жевала лист священного лавра. Затем она садилась на колоссальный треножник, стоявший над расселиною, и, впадая в экстаз от одуряющих паров, пророчествовала. Пары эти были вредны. Известен один случай, когда П., соскочив с треножника, упала в бесчувствии и умерла. А. Щ. Пифон (PuJwn) – дракон, охранявший Дельфы до занятия их Аполлоном и считавшийся сыном Земли. Аполлон убил П. своими стрелами и должен был за то 8 лет оставаться в изгнании, для умилостивления гнева Земли. Это вспоминалось в Дельфах различными священными обрядами и процессиями. Самые Дельфы называются в Илиаде Пифо; наоборот, П. называется иногда Дельфином.
А. Щ.

Пихта

Пихта (Abies Juss.) – род растений из подотдела голосемянных (Gymnospermae), класса хвойных (Coniferae), семейства елевых (Pinaceae s. Abietaceae, s. Araucariaceae), колена Abietineae. Пирамидальные деревья, несущие кольчато расположенные горизонтальные ветви. Листья (хвои) игольчатые, плоские, у основания суженные в короткий черешок, цельнокрайние, снизу с двумя белыми полосками, сохраняющиеся в течете нескольких лет, на ветвях обыкновенно расправленные гребенчато, вследствие изгибания черешков, на две стороны. Почки почти шарообразные, тупые или конусовидные, тупо-приостренные. Для древесины пихт характерно отсутствие смоляных ходов и построение сердцевинных лучей только из равномерно утолщенных, продольных паренхимных клеток с простыми порами. Мужские цветы в виде сережек, составленных из многих шишек, несущих снизу два пыльцевых мешочка, раскрывающихся поперечною щелью. Женские цветы в виде вверх стоячих шишек, на стержне которых сидят кроющие чешуи, более узкие, но более длинные, чем находящиеся ковнутри от них семенные или плодовые чешуи; последние несут две семяпочки. Опыление производится ветром. Ко времени созревания семян, происходящего уже в год цветения, чешуи деревенеют, а после созревания они отпадают, так что на дереве от шишки остается лишь стержень. Семена крылатые, зародыш с несколькими семядолями. Более 20 видов в Европе, Азии и Сев. Америке. Наиболее богатые видами области: сев. зап. Америка (побережье Тихого океана) и вост. Азия (особенно Япония). Главнейшие виды: Abies alba Mill. (A. pectinata DC., Pinus Picea L., P. Abies Duroi) – европейская или гребенчатая П. Пирамидальное дерево, достигающее вышины 60 м. и более; ствол покрыть сероватою, долго остающеюся гладкою корою. Плоская хвоя до 25 мм. длины; у конца выемчатая, сверху темно-зеленая, снизу с двумя продольными синеватобелыми полосками. Мужские цветы около 1 см. длины. Шишки валиковидные, тупые, 12 – 15 см. длины, 4 см. в поперечнике, красновато-фиолетовые, позже бурые. Встречается в горных лесах средней и южной Европы, на С до Гарца, Силезии, Галиции, на Ю до Корсики, Сицилии, Македонии, в Пиренеях подымается почти до 2000 м.. в Альпах до 1300 м. над уровнем моря. В России встречается только близ зап. границы, в юго-зап. Польше, в зап. части Волынской губ. и в Беловежской пуще (Гродненской губ.). Abies Nordmanniana Link., кавказская П., произрастающая в зап. части Кавказа, походить на предыдущую, но еще пышнее, хвоя несколько более длинная, 20 – 38 мм. длины. Abies Pichta Forb. (A. sibirica Ledeb.), сибирская П., отличается от европейской П. более низким ростом, более короткими хвоями (12 – 25 мм. длины) и почти на половину меньшими шишками. Распространена в Сибири, на В до Даурии и Камчатки, на Ю до Алтая, на С на. Енисее до 65°55', на 3 заходя в Европейскую Россию. Граница ее проходит здесь приблизительно вдоль границы Архангельской и Вологодской губ., затем поворачивает на Ю вдоль зап. берега Ваги, проходить через Костромскую в Нижегородскую губ.; идет вдоль левого берега Волги до Казани, пересекает Каму у впадения Вятки, поднимается на С до Кунгура, поворачивает снова на ЮВ, пересекает верховья р. Уфы и переходит за Урал южнее г. Уфы. На о-ве Сахалине растут Abies firma Sieb. et Zucc. и A. Veitchii Lindl. var. sachalinensis Fr. Schm., а на приморских горах русской Манчжурии А. перhгоlepis Maxim. Из американских видов следует отметить A. balsamea Mill., из вост. Сев. Америки, очень похожую на европейскую П., но с более густою, более короткою (10 – 20 мм. длины) хвоею; успешно разводится под Петербургом. В зап. Сев. Америке встречаются многие виды в прибрежных лесах вдоль Тихого океана; самым южн. видом является A. religiosa Lindi., растущая в горах Мексики и Гватемалы. В Гималаях растет только A. Webbiana Lindi. (от сев. Афганистана до Ботана). К роду Abies весьма близок род Keteleeria Carr., виды которого часто присоединяются к роду Abies. Род этот отличается от П. остающимися после созревания семян чешуями. К. Fortunei Carr. (Abies Fortunei Lindi.) – в юговост. Китае. Также близок род Tsuga Carr, отличающийся висячими шишками с неопадающими чешуями; 6 видов в Азии и Сев. Америке.
В. Т.

Пихта

Пихта европейская, кавказская и, всего шире распространенная в России, сибирская – имеют общие важнейшие свойства: значительную теневыносливость, дающую им возможность образовать частые насаждения, сохраняющие сомкнутость до глубокой старости; медленный рост в молодости; весьма правильный, полно древесный ствол, мягкую, не образующую ядра древесину, гладкую, тонкую кору.Но из этих трех видов кавказская П. (Abies Nordmanniana) отличается, по-видимому, наиболее быстрым ростом и достигает самых крупных размеров, сибирская же (A. sibirica) растет медленнее других и крупных размеров не достигает. Точные данные имеются только относительно европейской П. (A. pectinata). Чаще, нежели в чистых насаждениях, П. встречается в смешанных, главным образом с буком и елью. Сибирская пихта встречается в северо-восточной России в смеси с елью, сосною и сибирскою лиственницею, образуя, обыкновенно, нижний ярус в таких смешанных насаждениях. В древесине П. нет смоляных ходов, след. она лишена той смолистости, которая придает значительную прочность древесине других хвойных пород; поэтому применение П. для достроек ограничено, на поделки же она пригодна, хотя ценится дешевле не только сосновой, но даже еловой древесины. Значительная теневыносливость делает П. особенно пригодною для выборочного хозяйства. При лесосечном хозяйстве возобновление этой породы достигается с полным успехом при помощи постепенных рубок, при значительном периоде возобновления, достигающем 30 – 40 лет (Вогезы, Шварцвальд). На сплошных лесосеках естественное возобновление П. происходить плохо; оставление семенных деревьев неудобно, так как П., выставленные из сомкнутого насаждения, на просторе страдают от засух и морозов, а на мелких почвах, кроме того, подвержены ветровалу. Искусственное возобновление П. применяется весьма редко. Семена созревают и опадают осенью и до ближайшей весны сохраняют лишь 20 – 40 % всхожести. Всходы растут очень медленно и потому посевы подвержены многим опасностям. Посаженные растения П. на открытых местах сильно страдают от морозов и засух. При необходимости развести П. приходится прибегать к посадке сравнительно крупных, 4 – 7 летних саженцев, производя ее под защитою какой либо предварительно разведенной светолюбивой и быстро растущей породы, напр. березы, лиственницы или сосны. Эта защитная порода может быть удалена впоследствии постепенно при прореживаниях. П. весьма пригодна для образования подлеска в насаждениях самых разнообразных пород, но к разведению такого подлеска, в виду медленного роста П., следует приступать заблаговременно.
В. Д.

Пиццикато

Пиццикато (Pizzicato) – игра на струнных смычковых инструментах с помощью задевания их пальцем, преимущественно указательным. Pizzicato может исполняться в умеренно медленном и скором темпе; при очень быстром движении исполнение затруднительно.

Пиччини

Пиччини (Nicolo Piccini, 1728 – 1800) – знаменитый композитор, ученик Лео и Дуранте. Дебютировал в Неаполе операми «Donne dispettose», «Gelosie» и «II Curioso del proprio danno», с большим успехом. Еще более прославили его оперы «Zenobia», «Allesandro nelle Indie» и «La Cecchina ossia la buona Figliuola»; в последней П. заменил арию da саро формой рондо. Биографы П. говорят, что эта опера была написана в восемнадцать дней. В 1776 г. П. приехал в Париж, где им была написана, на стихи Мармонтеля, опера «Roland». В то время оперы Глюка господствовали во Франции; его поклонники, боясь соперничества, старались вредить операм П. Образовались две партии – глюкисты и пиччинисты. В 1773 г. П. стал во главе итальянской труппы в парижской большой опере, поставившей лучшие сочинения П. Опера «lphigenie en Tauride», написанная на тот же сюжет, как и опера Глюка, понравилась меньше чем последняя; но опера П. «Didon» имела огромный успех. В 1791 г. П. вернулся в Италию, где в 1792 г. была поставлена его опера «Jonathas», считающаяся одним из лучших его серьезных произведений. Умер во Франции.
Н.С.

Пишущие машины

Пишущие машины (М. a recrire, Турweiter, Schreib-M.). – Мысль о машине, пишущей при посредстве последовательного отпечатывания типографских букв, не нова: еще в 1714 г. был выдан английский патент на машину такого рода Генриху Милль, главному машинисту старейшей лондонской водопроводной компании. Однако, трудности исполнения такого механизма оказались столь велики, что до 1856 г. не появлялось ничего практически применимого в этом роде. В этом году, A. E. Бич (Beach), в Нью-Йорке, устроил способную работать машину, пишущую выпуклыми буквами на бумажной ленте, специально для слепых. В ней применены клавиши и рычаги с буквами на конце, расположенные в круг, и отпечатывающие в центре этого круга; ленту ударяли одновременно два рычага со штемпелями снизу и сверху, чтобы получить рельеф. Настоящим изобретателем П. машины надо считать доктора С. В. Франсиса в Нью-Йорке, который устроил свою машину немного позднее Бича, но придал ей вполне практическую форму. Буквы были укреплены на молоточках, ударявших по бумаге в одно и то же место, вследствие нажатия на клавиши, действовавшие на подобие фортепьянных. Бумага помещалась в особую рамку, которая передвигалась автоматически после отпечатания каждой буквы и переставлялась от руки для новой строки, особый звонок предварял о приближении конца строки; краска доставлялась лентой, пропитанной особыми чернилами, так что можно было получать зараз отпечаток и его копию на прозрачной бумаге. Машина Френсиса была исполнена в одном лишь экземпляре, и ее вовсе не пробовали распространять в публике. Около того же времени Томас Галль, из Нью-Йорка, вполне самостоятельно придумал П. машину, основанную на другом принципе; однако, она пошла в ход лишь в 1881 г., после многих изменений. Тем временем была выработана П. машина, известная под именем «Ремингтон». Два бывшие типографа, ставшие фермерами в Висконсине, Шолес (Sholes) и Самуэль Суле (Soule), придумали машину для нумерования страниц в счетных книгах; в мастерской, где эту машину делали, они встретились с Глидденом, который указал им, что на том же принципе можно устроить и машину, пишущую слова. Тогда начался долгий ряд последовательных усовершенствований идеи, и только в 1873 г. Шолес, с денежной помощью Денсмора, типографа и издателя, довел дело до конца и мог заключить контракт с известной фабрикой оружия, швейных и земледельческих машин Е. Ремингтон и сын, в Илионе, в шт. Нью-Йорк, а в 1874 г. первая сотня машин была уже пущена в продажу. Сначала дело пошло плохо, но машина Ремингтона достигла мало по малу такой степени совершенства, которая дает ей первое место на рынки П машин, хотя вероятно уже теперь существуют новые П. машины более совершенной конструкции, только не успевшие достигнуть такого же тщательно выработанного исполнения. В 1870 г. русский изобретатель Алисов устроил вполне самостоятельно П. машину на совершенно иных принципах, не для ускорения скорописи, а для замены каллиграфического переписывания бумаг и рукописей для перевода на литографический камень. Машина Алисова была вполне пригодна для своей цели, получила премии на многих выставках, но в ход не пошла: по словам автора, когда он в 1877 г. получил первую партию машин, изготовленных в Англии, их приравняли к типографским машинам по отношению к соблюдению цензурных постановлений, так как они давали оттиски совершенно сходные с типографскими, вследствие этого никто не захотел приобретать эти П. машины, и изобретатель должен был открыть свое заведение для печатания лекций, просуществовавшее весьма недолго. На принципе П. машины Алисова – отпечатка чрез посредство шрифта, расположенного на окружности колеса – устроено много разного рода П. машин, большею частью дешевых, игрушечных. Первоначально П. машина Галля была тоже в таком роде, но шрифт был расположен на каучуковой горизонтальной пластинке, а нужную букву подводили к определенному месту и отпечатывали давлением на рамку. В СПб. теперь есть в продаже дешевая машинка такого типа под именем «график»: она работает медленно. Еще медленнее работают машинки, где шрифт на подвижной линейке. Особый тип представляет «пишущий шар», изобретенный в 1872 г. датчанином Ганзеном, не получивший распространения. Это был пустотелый полушар со штемпелями, двигающимися в трубках, направленных по радиусам и ударяющими в центре по бумаге, на которую он положен. Отпечаток получался через чернильную ленту, и весь полушар передвигался автоматически после каждого отпечатка. Для промежутка между слов, надо нажимать длинную клавишу, расположенную впереди других. Для начала новой строки, служит длинный рычаг справа: его тянуть к себе, «каретка» освобождается и ее можно вместе с валиками для бумаги передвинуть опять влево; за этот же рычаг откидывают назад всю «каретку», чтобы видеть отпечатанное; с помощью шкалы наверху, можно передвигать бумагу назад, для поправок. Чернильная лента передвигается автоматически не только в длину, но и по ширине, так что можно использовать всю ее поверхность. Ленты бывают с чернилами для одной копии, для гектографа, для перевода на литографский камень; можно получать на самой машине несколько копий, положив несколько листов с прокладкою «угольной» бумаги. Но тогда надо ударять посильнее: вообще на Ремингтоне требуется «короткий ударь» по клавише, а не плавное давление. Скорость писания доходит до тройной, против скорости пером; однако, опытные люди говорят, что с такой скоростью нельзя писать целый рабочий день. У «Ремингтона» много подражателей. Еще в первые годы один из участников в производстве этой машины, Иост, отделился, и пустил в продажу видоизменение П. машины Ремингтона, под именем «Каллиграф», существующую в продаже и теперь. Она отличается тем, что каждая буква имеет свою клавишу (72) и рычаги клавишей опираются передними своими концами, вследствие чего перед клавиатурою выступает дощечка в виде пюпитра. «Каллиграф» мало уступает своему прототипу, но не имеет и особых преимуществ. Другое подражание «Смис-Премье» лучше: здесь тоже 72 клавиши и нет перемены регистра, каретка устроена несколько удобнее и машина снабжена особою автоматически действующею щеткою для чистки шрифта, которую приводят во вращение прилагаемым к машине коловоротом, откинув назад каретку. «Смис-Премье» опасный конкурент Ремингтону, можно только еще сомневаться в совершенстве ее исполнения. П. машина «Вилльямс» отличается уже больше: рычаги с буквами у нее расположены по обе стороны валика с бумагою, но молоточки ударяют спереди по бумаге, навернутой на валике, так что можно видеть последнюю отпечатанную букву. Это очень удобно, но машина вообще не внушает доверия по своему исполнению. Совершенно оригинальна недавно появившаяся машина «Даугерти» , в ней тоже клавиши и буквы на молоточках ударяющих бумагу спереди, на видном месте, но механизм клавиатуры чрезвычайно прост: длинный конец рычага клавиши непосредственно сцепляется с коротким, изогнутым плечом рычага с молоточком. Вес 2-го рычага обеспечивает возвращение молоточка и устраняет влияние мертвого хода без всяких пружин. Всю клавиатуру можно легко заменять другою, с иным алфавитом. Простота устройства и видимость последней написанной буквы составляют важные преимущества «Даугерти»; остается подождать санкции опыта, чтобы судить о ее прочности и удобстве в работе. Из П. машин с алфавитом на окружности колеса пользуется хорошей славою «Гаммонд» : она дает очень ровные строки, тогда как буквы на рычагах часто несколько уклоняются вверх или вниз и позволяют весьма скоро заменят один шрифт другим. Отпечаток производится чрез посредство чернильной ленты давлением натянутой пружины, которую клавиша сначала натягивает, а потом спускает; поэтому оттиск получается очень равномерный, а натягивая пружину сильнее можно получать до 5 оттисков чрез угольную бумагу. Изобретатель Гаммонд (I. В. Hammond) выработал свою машину самостоятельно еще раньше 1880 г., но в ход она пошла значительно позднее. Все эти ходовые П. машины американской фабрикации, но в 1896 г. появилось дешевое немецкое подражание, вроде «Гаммонда», под именем «Бликенсдерфер». Эта машинка по своему исполнению напоминает современные швейные машины: части приготовлены механически, без лишней отделки, но лакированы и раскрашены снаружи. Вероятно П. машинам изготовляемым на такой манер, принадлежит будущее, когда их конструкцию так выработают, что недостаток прочности некоторых частей будет уравновешен легкостью их замены запасными. Из сравнительно медленно работающих П. машин рычажных удачной оказалась «Космополит»: в ней шрифт получается очень ровный и красивый, вполне пригодный для литографических и гектографических переводов, для писания этикеток для коллекций и каллиграфической переписки. Пишущий ставит большой рычаг машинки против разреза полукруглой зубчатки соответствующего букве и нажимает на него, при чем каучуковый штемпель, скрепленный с рычагом, производит отпечаток на назначенном месте бумаги. Левая рука, нажимая на боковой рычаг, производит расстояния между словами и перемену строчных и заглавных букв. Алфавиты заменяются быстро; чернила наносятся непосредственно, с подушки. «Космополит» изготовляется в Гамбурге. Историю начала изобретения П. машин см. "Scientific American Suppl. " (1887, №№ 574 – 5 – 6), практику – Burghagen, «Die Schreibmaschine, fur Schulgebrauch» (1898).
В. Л.

Пищеварение

Пищеварение (digestio) – строго говоря, должно было бы обозначать только процесс переваривания пищевых веществ под влиянием нормальных пищеварительных соков, т. е. превращение их в состояния, легко усваиваемые организмом. Между тем в физиологии под П. разумеют совокупность ряда самых разнообразных процессов, а именно, поступление пищи в пищеварительный канал, передвижение ее по его длине, химические изменения, претерпеваемые пищевыми веществами под влиянием пищеварительных соков, всасывание переваренных веществ через кишечные стенки в кровь и лимфу и удаление из тела не усвоенных веществ. Каждый из этих актов описан отдельно в статьях: Жевание, Глотание, Слюна, Желудок, Желудочный сок, Поджелудочный, Кишечный сок, кишечный канал, Желчь, Всасывание: здесь остается представить только несколько общих соображений, относящихся к физиологии пищеварения. Главное назначение П. у высших животных и человека – переводить органические составные части пищи в соединения, легко усваиваемые организмом: крахмаль – в декстрин и виноградный сахар, белковые вещества – в пептоны, а жировые – в жировую эмульсию и мыла. Превращениями первого рода заняты слюна, панкреатический и кишечный сок, второго – желудочный и панкреатический сок, а третьего – желчь вместе с панкреатическим соком. Для подобного рода химических превращений важно размельченное состояние пищи, достигаемое жеванием, а у птиц – растирание, достигаемое особенно резко развитым мышечным желудком. Все эти продукты П. обладают легкой диффундируемостью сквозь животные перепонки в отличие от первоначальных органических составных частей пищи – крахмала, белковых веществ и жира, относящихся к так назыв. коллоидам , трудно просачивающимся сквозь перепонки; а так как в основе поступления пищи из кишечного канала в кровь и лимфу лежать главным образом процессы осмоса и диффузии, то упомянутые продукты П. – сахар, пептоны и мыла, в силу их высокой диффундируемости, – крайне удобны для усвоения их телом. Только эммульсированный, т. е. разбитый на мельчайшие капельки жир поступает в соки тела, благодаря игре особого механизма кишечных ворсинок. Силы, гонящие жировую эмульсию в соки тела, сводятся с одной стороны на действие ворсинок в качестве насосов, присасывающих ее из кишечного канала и выгоняющих ее в систему млечных сосудов, а с другой к фагоцитарной деятельности белых кровяных шариков, захватывающих, благодаря своим амёбовидным движениям, мельчайшие капельки жира из кишечного канала и увлекающих их в млечную и кровеносную системы тела. В общем можно сказать, что ток переваренных веществ распределяется при всасывании таким образом, что виноградный сахар и пептоны, как продукты П. углеводистых и белковых веществ, направляются из кишечного канала преимущественно в кровь, т. е. в систему воротной вены, несущую всю кровь в печень, а жир в млечную систему, т. е. в лимфатические сосуды тела. Объяснены подобного распределения токов всасываемых веществ не может быть сведено на одни только физические явления диффузии, а нуждается, как это утверждают почти все исследователи, в признании участия в этом процессе жизненных свойств клеточных элементов, входящих в состав кишечной трубки. Подробности же этого вмешательства жизненных свойств клеток в явления всасывания, кроме разве фагоцитарной деятельности белых кровяных телец, остаются пока вполне неизвестными. Для завершения процессов П. над определенной суточной порцией пищи требуется у человека, питающегося смешанной пищей, промежуток времени приблизительно в 24 часа. При этом главные стоянки пищи в различных отделах пищеварительного тракта распределяются следующим образом: в желудке пища пребывает около 4 – 6 часов; в тонких кишках – около 6 часов и в толстой кишке, до акта выведения извержений, около 12 часов. Конечно, цифры эти имеют значение лишь средних величин, резко уклоняющихся в отдельных случаях, то в ту, то в другую сторону. Главным местом химического превращения пищи служит полость желудка и тонких кишек. В толстых же кишках довершается всасывание всего того, что может всосаться из переваренных веществ в животные соки и кишечное содержимое оплотневает, переходя постепенно в каловые массы. Весьма интересны результаты новейших исследований над стимулами, непосредственно обусловливающими как передвижение пищи по пищеварительному каналу, так и самое отделение пищеварительных соков. Что касается первого акта, то, кроме непосредственного механического раздражения стенок пищеварительного канала его содержимым, еще более важное значение имеют химические раздражители, развивающиеся во время П.; так пентоны, образующиеся во время желудочного П., касаясь выхода желудка, вызывают быстрое сокращение и опорожнение его, и на этом основании можно действительно опоражнивать желудок по желанию, не прибегая к рвотным, если ввести в него раствор пептона и придать телу такое положение, чтобы раствор этот коснулся до выхода (pylor) желудка. Утверждают, что при этом получается быстрое сокращение желудка, переводящее содержимое в двенадцатиперстную кишку. Очевидно, что этим путем можно сокращать нормальный срок пребывания пищи в желудке. С другой стороны становится понятным залеживание пищи в желудке, и даже гнилостное распадение ее здесь, в случаях катаров желудка и лихорадочных болезней, сопровождающихся замедлением или даже отсутствием пептонизации белков. Не подлежит сомнению, что химические раздражители; развивающиеся в кишечном канале при П., имеют важное значение для передвижения кишечного содержимого и по остальным отделам кишечной трубки; только к сожалению об этом мало что известно. Химические же раздражители, как оказывается, имеют важное значение и в вызове отделения различных пищеварительных соков. Так, отделение желудочного сока вызывается раздражением при глотании вкусовыми веществами пищи полости рта, зева и глотки, при чем это возбуждение передается желудочным железам через головной мозг и блуждающий нерв. Отделение поджелудочного сока вызывается, в свою очередь, выделением желудочного сока, раздражающего своей кислотой стенки желудка, а также и появлением пептонов при желудочном П. Выделение желчи обусловливается раздражением устья желчного протока в двенадцатиперстной кишке кислой желудочной кашицей. Таким образом отдельные фазы пищеварительных актов, как в их химических, так и механических проявлениях, связаны между собою в одну неразрывную цепь явлений, из коих каждое последующее является прямым последствием предыдущего. Очевидно, что нарушение правильного течения одного из звеньев этой цепи должно отразиться на всей совокупности пищеварительных явлений и изменить как химический характер их, так и продолжительность их течения, как это наблюдается при разнообразных общих и местных, кишечных поражениях организма. Тем большего удивления заслуживает после этого факт возможности оперативного удаления целого желудка у собак и у человека без резких уклонений в явлениях питания организма. Такие операции бывают необходимы при раковых поражениях желудка и т. д. Возможность поддержания при этом нормальных условий П. доказывает только, что в нем возникают какие – то компенсаторные явления, стремящиеся восполнить функции исключенных механизмов; в чем они заключаются – остается еще темным. Дольше ли или короче пребывает пища в кишечном канале человека с вырезанным желудком (при чем, конечно, желудочный конец пищевода сращивается с началом двенадцатиперстной кишки), трудно сказать a priori; так как с одной стороны уменьшение кишечника на длину желудка с виду должно было бы сокращать время пребывания пищи в кишечнике; с другой же устранение такого сильного пищеварительного сока, как желудочный сок, должно замедлить переваривание пищи и следовательно – удлинить время пребывания пищи в кишечном канале. Не может, однако, подлежать сомнению одно, что уязвимость субъектов лишенных желудка по отношению к различным бактериальным болезням, как то к холере, брюшному тифу и т. д, заразные начала которых проникают в тело главным образом через кишечный канал, должна резко увеличиться в виду того, что желудок с своим сильно кислым соком является прекрасной дезинфекционной камерой, в которой находят смерть различных патогенные микроорганизмы, проникающие сюда вместе с пищей и питьем; удаление же желудка равнозначно устранению такой защитительной камеры. Продолжительность пребывания пищи в пищеварительном канале должна зависеть, конечно, от длины пищеварительного канала и рода пищи, легкой или трудной перевариваемости ее, и в этом отношении у травоядных животных, поглощающих большие массы и сравнительно труднее перевариваемой пищи и обладающих гораздо более длинным кишечники, это время, сравнительно, конечно, больше, чем у животных, питающихся смешанной пищей и в особенности чисто плотоядных, поглощающих самую легковаримую пищу при самом коротком канале. Не все количество поглощенной пищи усваивается организмом, что следует уже прямо из того, что он выводить остатки, отбросы или совершенно негодные или не успевшие поступить в соки тела. Об усвояемости различных пищевых веществ судят по сравнению введенной пищи с выведенными за суточный период извержениями из кишечного канала. Сравнивая количества белковых веществ, углеводистых, жировых и солей, полученные тут и там, легко по разности судить о количестве пищевых веществ, поступивших в соки тела. Это, конечно, и делается при определении усвояемости различных пищевых веществ и обмена веществ в теле.
И. Т.

Пищевод

Пищевод – часть органов пищеварения, сообщающая глотку или ротовую полость с желудком или, если его нет, с последующей частью кишечника, отличающейся по строению от П. У некоторых беспозвоночных, напр. у насекомых, а также у позвоночных, напр. у птиц, П. образует расширение или зоб (ingluvies). У пчелы этот зоб носит название медоносного желудка, так как в нем она приносить нектар или сладкий сок растении, дающий под влиянием выделений слюнных желез мед, такой же медоносный зоб развит у медоносных муравьев. Среди моллюсков зоб, в виде выступа на стенке пищевода, имеется у осьминогов (Octopoda) между головоногими. У голубей зоб снабжен железками, отделяющими беловатую питательную жидкость, служащую для кормления птенцов. Стенка П. человека и позвоночных состоит из эпителия (плоского) с слизистыми одноклеточными железами, мышечных волокон (продольных и поперечных) и соединительно-тканного слоя.
В. Шимкевич.
Пищевод (болезни его). – До недавнего прошлого трудность объективного исследования П. и неопределенность субъективных явлений при болезнях его заставляли предполагать, что он сравнительно редко с другими органами подвергается различным поражениям; в настоящее время, благодаря изобретению эзофагоскопов и гастроскопов, т. е. зеркал, освещающих стенки П., оказалось, что болезни его не представляют редкости. Симптомы заболевания его выражаются главным образом дисфагией, т. е. затруднением глотания, отрыгиванием пищи и болью. Для объективного исследования руководствуются не только зондами, но также выслушиванием и постукиванием. Слизистая оболочка П. может подвергаться катарам и вообще всем воспалительным болезням, присущим этой ткани (острый, хронически, фолликулярный катар, дифтеритическое, крупозное, оспенное, флегмонозное, гнойное воспаление), при чем она может изъязвляться. Точно также наблюдаются бугорчатые и сифилитическая поражения П. Более специфический характер для П. имеют так наз. стенозы, т. е. сужения, зависящие от причин, лежащих внутри него, либо вне его, т. е. в соседних органах (сужения от сжатия), как, напр., при увеличении щитовидной железы, при опухании лимфатических желез шеи или средостения, при околопищеводных нарывах, аневризмах аорты и т. под. Что же касается сужений первого рода, то хотя иногда наблюдаются и врожденные формы его, но гораздо чаще встречаются рубцовые сужения после язвенных и воспалительных процессов (стриктуры П.). Иногда рубец бывает только на одной стороне; в других случаях вся стенка П. превращается в плотную, мозолистую, неподатливую массу. Нередко сужение обусловливается закупоркой просвета инородными телами, грибками молочницы; полипами. При самом начале развития сужения больные ощущают только незначительное затруднение при проглатывании больших кусков пищи, но в дальнейшем пищу приходится принимать маленькими кусочками и запивать водой. Боль или совершенно отсутствует или зависит от воспалительных и язвенных изменений в П. Стриктуры устраняются удалением постороннего предмета, зондированием, введением кишечных струн. которые, набухая, немного расширяют суженное место, насильственным разрыванием и форсированным расширением с помощью специально к тому приспособленных инструментов и, наконец, операцией эзофаготомии , т. е. вскрытием П., и гастротомии, т. е. вскрытием желудка. В противоположность описанным сужениям, наблюдаются также расширения П., как в виде эктазий, т. е. равномерного расширения всего просвета трубки с сопутствующим ему нередко сужением, так и в виде мешочков, полостей, выпячивании (дивертикул). Означенные страдания причиняют затруднения только в случае чрезмерного развития; иногда же в утонченных стенках мешка, вследствие застоя разлагающейся пищи, развиваются изъязвления, которые нередко кончаются прободением П., что может служить источником самых опасных осложнений. В П. наблюдаются также новообразования, как, напр., полипы, которые в дальнейшем своем развитии сильно затрудняют глотание; дыхательное гордо сдавливается опухолью и наступает затруднение дыхания. Их удаляют обыкновенными ножницами или щипцами. Очень часто наблюдается рак П., сильно истощающий больного. У нервных и истерических субъектов наблюдаются иногда судороги П. (эзофагизм). Точно также, в противоположность судорогам, наблюдаются параличи П. Особенного внимания заслуживают инородные тела, застревающие в П. при проглатывали: как круглые, с гладкою поверхностью, так и тела с острыми краями и углами (рыбьи косточки, осколки костей, гвозди, искусственные зубы и пр.). Если их нельзя извлечь с помощью специальных инструментов, то нередко приходиться прибегнуть к эзофаготомии.
Г. М. Г.

Пиявки

Пиявки (Hirudinei) – отряд класса кольчатых червей. Тело удлиненное или овальное, более или менее сплющенное в спинно-брюшном направлении, ясно разделенное на мелкие кольца, которые в числе 3 – 5 соответствуют одному сегменту тела; в коже многочисленные железы, выделяющие слизь; на заднем конце тела обыкновенно большая присоска, нередко и на переднем конце имеется хорошо развитая присоска, в центре которой помещается рот; чаще же для присасывания служит рот. На переднем конце тела 1 – 5 пар глаз, расположенные дугой или попарно друг за другом. Порошица на спинной стороне над задней присоской. Нервная система состоит из двухлопастного надглоточного ганглия или головного мозга, соединенного с ним короткими коммиссурами под глоточного узла (происшедшего из нескольких слившихся узлов брюшной цепочки) и самой брюшной цепочки, помещающейся в брюшном кровеносном синусе и имеющей около 20 узлов. Головной узел инервирует органы чувств и глотку, а от каждого узла брюшной цепочки отходит 2 пары нервов, инервирующие соответствующие им сегменты тела; нижняя стенка кишечника снабжена особым продольным нервом, дающим ветви к слепым мешкам кишечника. Органы пищеварения начинаются ртом, вооруженным или тремя хитиновыми зубчатыми пластинками (челюстные П. – Gnathobdellidae), служащая для прорезания кожи при сосании крови у животных, или способным выпячиваться хоботком (у хоботных П. – Rhynchobdellidae); в полость рта открываются многочисленные слюнные железы, иногда выделяющие ядовитый секрет; за глоткой, играющей при сосании роль насоса, следует обширный сильно растяжимый желудок, снабженный боковыми мешками (до 11 пар), из которых задние самые длинные; задняя кишка тонка и коротка. Кровеносная система состоит частью из настоящих, пульсирующих, сосудов, частью из полостей – синусов, представляющих остаток полости (вторичной) тела и соединенных между собою кольцевыми каналами; кровь у хоботных П. бесцветная, у челюстных – красная, вследствие растворенного в лимфе гемоглобина. Особые органы дыхания имеются только у р. Branchellion, в форме листовидных придатков по бокам тела. Выделительные органы устроены по типу мета нефридий или сегментальных органов кольчатых червей и у большинства П. их имеется по паре в каждом из средних сегментов тела. П. – гермафродиты: Мужские половые органы состоят у большинства из пузырьков (семенников), по паре в 6 – 12 средних сегментах тела, соединенных на каждой стороне тела общим выводным протоком; эти протоки открываются наружу одним отверстием, лежащим на брюшной стороне одного из передних колец тела; женское половое отверстие лежит на один сегмент позади мужского и ведет в два отдельных яйцевода с мешковидными яичниками. Копулируют две особи, каждая одновременно играя роль самки и самца. П. во время кладки яиц выделяет железами, лежащими в области половых органов, густую слизь, окружающую в виде чехла среднюю часть тела П., в этот чехол откладываются яйца, после чего П. выползает из него, при чем края его отверстий сближаются, склеиваются и образуют таким образом капсулу с яйцами внутри, прикрепленную обыкновенно к нижней поверхности листа водоросли; зародыши, покидая яйцевую оболочку, иногда (Clepsine) некоторое время держатся на нижней стороне тела матери. Все П. – хищники, питающиеся кровью большею частью теплокровных животных, или моллюсков, червей и т. п.; живут они преимущественно в пресных водах или во влажной траве; но есть и морские формы (Pontobdella), точно также как и наземные формы (в Цейлоне). Hirudo medicinalis – медицинская П. до 10 см. в длину и 2 см. в ширину, черно-бурая, черно-зеленая, с продольным узорчатым красноватым рисунком на спине; брюхо светло-серое, с 5 парами глаз на 3, 5 и 8 кольцах и сильными челюстями; распространена в болотах южн. Европы, южн. России и Кавказа. В Мексике в медицине употребляется Haementaria officinalis; другой вид, П. mexicana – ядовит; в тропической Азии распространена живущая во влажных лесах и в траве Hirudo ceylonica и другие родственные виды, причиняющие болезненные кровоточащие укусы человеку и животным. Aulostomum gulo – конская П., черно-зеленого цвета, с более светлым низом, имеет вооружение рта более слабое и потому негодна для терапевтических целей; самый обыкновенный вид в сев. и средней России. Nephelis vulgaris – небольшая П. с тонким узким телом, серого цвета, иногда с бурым рисунком на спине; снабжена 8 глазами, расположенными дугой на головном конце тела; родственна ей оригинальная Archaeobdella Esmonti, розового цвета, без задней присоски; живет на иловом дне в Каспийском и Азовском морях. Clepsiue tesselata – татарская П., с широкоовальным телом, зеленовато бурого цвета, с несколькими рядами бородавок на спине и 6 парами треугольных глаз, расположенных одна за другой; живет на Кавказе и в Крыму, где употребляется татарами для лечебных целей; переходное место к отряду щетинконогих (Chaetopoda Oligochaeta) червей занимает Acanthobdella peledina, встречающаяся в Онежском озере.
П. медицинская (Hirudo officinalis) – водится у нас, как на С, в губерниях Петербургской и Новгородской, так в особенности на Ю, в губерниях Бессарабской, Астраханской и Черноморской, на Кавказе и Закавказье, в Поти, Ленкорани. П. составляли не так давно выгодный предмет вывоза: за ними приезжали на Кавказ греки, турки, итальянцы и др. Сверх того производилось искусственное размножение пиявок в особых бассейнах или парках, по системе Сале, в Москве, Петербург, Пятигорске и Нижнем Тагиле. На основании действующих законов, лов П., во время размножения их – в мае, июне и июле воспрещается; при ловле П. должны быть избираемы одни лишь годные ко врачебному употреблены, т. е. не менее 1 1/2, врш. длины; П. мелкие, как равно слишком толстые, должны быть, при ловле, бросаемы обратно в воду. Для надзора за соблюдением этих правил, на губернские врачебные управления возложена обязанность свидетельствовать запасы П. у цирюльников и других промышляющих ими торговцев. С тех пор, как медицина изгнала П. из употребления, пиявочный промысел упал окончательно. П. Применение с лечебною целью имело задачей главным образом уменьшение количества крови чрез непосредственное отнятие из ближайшей окружности. Удобство П. заключается в возможности пользования ими на местах, где банки или искусственная П. Гертелупа неприменимы, например – к носовому отверстию, деснам и т. д. Каждая П. извлекает от 8 до 15 гр. крови. Их приставляют от 2 до 12 и даже до 25 штук; они должны быть свежи и здоровы, быстро сокращаться при дотрагивании. Так как переваривание всосанной крови длится обыкновенно 5 – 9, иногда 12 – 18 месяцев, то ранее употребленные П. редко пригодны для нового сосания. Нужно выбирать П. средней величины, весом в 1 – 2 гр., в возрасте 3 – б лет. Никогда не следует отрывать их насильно, так как в ране могут остаться челюсти П. Обыкновенно, насосавшись, они сами отпадают; при необходимости – отпадение может быть ускорено присыпкой к их телу соли или смазыванием его уксусом. За уколами, остающимися после отпадения П.. нужно тщательно следить, в виду возможных опасных последовательных кровотечений. Всего удобнее остановить кровотечение прижиманием кусочком трута или кровоостанавливающей ватой.

Плавт

Плавт (Тит Макций Plantus) – гениальный поэт; важнейший представитель римской комедии. Род. в 254 г. до Р. Хр. (500 по основании Рима), в умбрской деревне Сарсине. Приехав в молодые годы в Рим, он поступил служителем в труппу актеров, где и получил, так сказать, драматическое образование. На заработанные деньги он пустился в торговлю, в которой потерял все состояние, и, возвратившись в Рим, ради куска хлеба поступил на службу к мельнику. Здесь он написал три комедии, которые продал на сцену; этим началась его литературная деятельность. Умер он двадцать лет спустя после Невия, своего предшественника в области римской комедии, в 184 г. до Р. Хр. (570 по основанию Рима). Таковы сведения, доставляемые о П. частью Геллием, частью Цицероном, частью Иepoнимом. Он написал по крайней мере двадцать одну комедию, которые, за исключением последней, представляющей один отрывок, в более или менее полном виде дошли и до нас. Но еще в древности был спор, сколько собственно П. написал комедий, так как сам он не составил сборника их, а под его именем, в виду его популярности, ходило не мало чужих пьес. По словам Геллия (III, 3), число всех комедий, ходивших с именем П., было около 130, но никто не считал все эти комедии подлинными. Одни сводили число подлинных комедий П. на сто, другие – на сорок, Элий Стилон, учитель Варрона – на 25, а сам Варрон за несомненно подлинные считал всего только 21 – те самые пьесы, которые и нам известны. Вопросом этим в новое время всего больше и с наибольшею компетентностью занимался Ричль, в своем труде «Parerga zu Plautus und Terenz» (Лейпциг, 1848). Пьесы П. дошли до нас одни лучше, другие хуже сохранившиеся. До половины настоящего столетия текст их мало отвечал тому языку, каким они были писаны их автором. Средневековые переписчики рукописей, не знакомые с языком VI столетия Рима, не зная правописания того времени и совершенно не понимая плавтовой просодии и метрики, коверкали слова по произволу. Это искажение текста неподражаемого римского комика шло все увеличиваясь и достигло крайнего предела в эпоху итальянского Возрождения, когда, желая придать тексту комедий более подходящий, с точки зрения того времени, вид, ученые производили в нем не только всевозможные изменения в словах, но делали в тексте пьесы перестановки, сокращения и даже снабжали его собственными вставками. Число таких рукописей было очень велико, и они были положены в основу первых печатных изданий. Хотя впоследствии, при помощи некоторых более древних рукописей, текст П. был освобожден от грубых искажений, но все-таки он не был текстом комедий, как они вышли из рук автора или, по крайней мере, как они давались на сцене в древности; даже в лучших средневековых списках (Cod. Vetus – XI стол., Cod. Decurtatus – XII стол.) текст был уже сильно подновлен. Настоящий переворот был произведен в 1815 г. сделанным Анджело Май, в милавской библиотеке, открытием палимпсеста, в котором, под библейским текстом средних веков, скрывался текст плавтовых комедий, принадлежащий древности. За разработку этого палимпсеста, попорченного Анджело Маи, взялся еще в 30-х годах Ричль, которому, благодаря тщательному изучению просодии и метрики П., а равно при помощи уцелевших древних форм в других рукописях и в надписях, удалось, на основе текста палимпсеста (на сколько он мог быть при помощи химических средств разобран) восстановить текст значительного числа плавтовых комедий, приблизительно в том виде, в каком они давались на сцене еще во время республики. Таково было его издание одиннадцати комедий П. (1848 – 1853). Все предыдущие издания в отношении к 11-ти комедиям, для восстановления которых палимпсест давал достаточные данные, были изданием Ричля как бы устранены, а для издания текста остальных комедий была проложена дорога, по которой и пошли как ближайшие ученики знаменитого филолога, так и все остальные научно образованные издатели. Издание самого палимпсеста, сделанное в 1890 г. (Берлин) Штудемундом, еще более облегчило работу восстановления текста П. Содержание своих комедий П. брал не из римского, а из греческого мира: римские сюжеты для комедий в эпоху господства знати (оптиматов) не допускались. Поэтому и П., и Теренций, и другие комики VI стол. Рима одевали своих действующих лиц в греческий плащ (pallium); отсюда название соmoedia или fabula palliata (комедия плаща). Впрочем, не только одежда, но и место действия, и имена действующих лиц в этих комедиях были греческие;. сами нравы, которые осмеивались в пьесе, были также греческие или должны были казаться такими. При таких условиях было естественно, что римские авторы комедий не выдумывали сами сюжетов, а прямо брали их из греческого репертуара, представлявшего неисчерпаемый источник, особенно у представителей так назыв. новой аттической комедии – Менандра, Дифила; Филемона, Аполлодора и др. Римские комики брали у греческих не сюжеты только, а самое содержание, со всеми действующими лицами и их обстановкой. Так поступал и П.; только он не переводил оригинал и не следовал за ним рабски, как другие, а обрабатывал его по своему и налагал такую яркую печать своего индивидуального таланта на переделываемую пьесу, что его произведение могло назваться оригинальным. Типы новой аттической комедии были общими нравственными типами; они имели лишь ту античную подкладку, которая в основе была общей как для греческой, так и для латинской жизни. Это обстоятельство позволило П., под видом греческих действующих лиц, выводить на сцену явления римской жизни, и так как П., сам вышедший из народа, прекрасно знал народную жизнь и для изображения ее употреблял язык, который прямо брал с рынка и улицы, то его пьесы получали как бы народный характер, какого вовсе не имели составленные на основании того же материала пьесы Теренция и Цецилия, двух других важнейших представителей грекоподражательной комедии в Риме. Оба эти писателя, стоя ближе к греческим оригиналам, старались угодить более развитому вкусу высших классов общества. П. писал свои пьесы для народа и был неподражаем в искусстве рисовать известные каждому типы прихлебателей, торговцев рабынями для разврата, сводниц, публичных женщин, хвастливых солдат, плутов-рабов и других представителей низших слоев населения. Народ как бы забывал, что сюжеты комедий П. взяты из греческого репертуара, и смотрел на проходившие перед ним уморительные сцены с неослабным интересом. тогда как он нередко убегал из театра во время представления пьес Теренция, чтобы смотреть на канатных плясунов или на бой гладиаторов, и заставлял, таким образом, прекращать представление на половине. Успех П, на римской сцене был громаден, чем и объясняется стремление театральных антрепренеров выдавать впоследствии за Плавтовы пьесы, писанные не им. Успех этот был заслужен. П. обладал комическим дарованием, как никто другой в римской комедии. Ни у кого из римских комиков не было такого неистощимого остроумия и такой живости изображения, такой чарующей свежести языка. По выражению Элия Стилона, филолога республиканской эпохи, "если бы музы заговорили по-латыни, они стали бы говорить языком П. ". Не все пьесы П. обнаруживают одинаковую высоту драматического искусства и комического гения; есть между ними и слабые, напр. «Asinaria» и «Casina», составленные по Дифиловым комедиям, или «Mercator», составленная по Филемоновой пьесе того же названия (EmporoV). В них слишком много шаржа и грубой нескромности; это, вероятно, и было причиною того, что, напр., «Сasina» была подвергнута театральной переделке и является укороченною. Не к лучшим пьесам П. относится и «Curculio» (название по имени паразита), что, быть может, отчасти зависело и от слабости оригинала. Но за то такие пьесы, как «Aulularia», по которой Мольер составил своего «Скупого», как «Captivi», которую Лессинг считал лучшею из всех комедий, когда-либо появлявшихся на сцене, и которая отличается отсутствием всякого неприличия, как «Epidicus», любимая пьеса самого П., как «Menaechmi», увлекшая своим остроумием даже Шекспира, как «Menaechmi», хорошо скомпонованная и остроумная пьеса, нашедшая подражателей в лице Реньяра, Аддисона, Детуша и др., как «Pseudolus», необыкновенно комическая пьеса, как «Trinummus», составленная по Филемоновой QhsauroV; и нашедшая подражателя в лице Лессинга («Schatz»), как трагикомедия «Аmphitruo», имевшая подражателей в лице Боккаччо, Камоэнса, Мольера и др. – всегда останутся перлами комического жанра во всемирной литературе. Многие из этих пьес переведены на русский язык, и некоторые – вполне удовлетворительно, напр. «Aulularia», Мемн. И. Петровским, под заглавием « Кубышка», в "Журн. Мин. Нар. Пр. " (1888), и Фетом, под заглавием «Горшок» (М., 1891); «Epidicus» – Петровским (Казань, 1884); "Меnaechmi – Холодняком. под заглав. «Близнецы» (в "Журн. Мин. Нар. Пр. ", 1887); «Miles gloriosus» – Шестаковым в «Пропилеях», III), «Casina» – Котеловым (СП б., 1897). Новейшее критическое издание всех комедий П. принадлежит Лео (Берл., 1895 – 1896). Кроме продолжения и обновления Ричлева издания его учениками Леве, Гёцом и Шёллем и прекрасного editio minor Гёца и Шёлля (Лпц., 1893 – 96), есть еще не мало превосходных изданий отдельных комедий, с обстоятельными предисловиями, в литературах немецкой, французской и английской: для «Аmphitruo» – издание Гавэ (П.,1865), для «Mostellaria» – Лоренца (Берл. 1866), для «Trinummus» – Брикса-Нимейера (Лпц., 1888), для «Rudens» – Зонненштейна (Оксфорд, 1891)и др. Ученая разработка всех вопросов, касающихся П.; принадлежит по преимуществу Ричлю и сосредоточена во 2, 3 и отчасти 5 томах его «Opuscula Philologica» (Лпц., 1868 – 1879). Cм. Модестов, «Плавт и его значение в университетском преподавании» (в «Журн. Мин. Нар. Просв.», 1878).
В. Модестов.

Плагиат

Плагиат – литературное воровство. Это значение усвоено слову П. лишь в XVII в. : в римском праве plagium означало преступную продажу в рабство свободного человека, за что полагалось бичевание (ad plagas). Теперь под П. понимают присвоение авторского права, выражающееся в опубликовании чужого произведения или его части под своим именем. Понятие это не имеет вполне определенного содержания, и в частых случаях не всегда возможно отграничить его от сопредельных понятий литературного подражания, заимствования, совладения и других подобных случаев сходства литературных произведений. Во всяком случай в совпадении отдельных идей нельзя видеть П. : условия преемственности духовной жизни таковы, что без известного усвоения чужой мысли невозможно никакое человеческое творчество. Между тем человек, дойдя своим умом до чего-нибудь, часто склонен считать себя Колумбом истины и, не желая знать о своих предшественниках («pereant qui ante nos nostra dixerunt»), видит в повторении своих мыслей посягательство на свои права. На самом деле объектом П. является не идея, за редкими исключениями представляющая собою «res communis omnium», но то, что принято считать ее внешней оболочкой. Громадное большинство литературных произведений, не заключая ничего нового по содержанию, имеет своеобразную форму, новые оттенки выражения; лишь присвоение этой, глубоко индивидуальной стороны произведения может быть названо П. Обсуждая, с этой точки зрения, случаи сходства поэтических произведений, нельзя видеть П. ни в заимствовании фабулы («сюжет заимствован» во многих драмах Шекспира, в сказках Толстого), ни в пользования готовыми типами (особый художественный прием, примененный Щедриным в его Ноздреве и Молчалине), не говоря уже о новой обработки известных во всемирной литературе характеров (Донжуан, Фауст). Равным образом не имеют характера П. сводные работы, самой сущностью которых предполагается пользование чужими данными без самостоятельной обработки. Но взгляды на П. меняются – и то, в чем прежде видели присутствие творческой мысли, кажется подчас механическим воспроизведением. Древний мир был чуток к авторской славе, но разрешал заимствования довольно широко. Особенно свободно пользовались трудами предшественников историки в географы, даже такие, как Геродот (делавший заимствования из Гекатея), Диодор Сицилийский, Плутарх. Вергилий горячо жаловался на П. в знаменитом «Sic vos non vobis», хотя сам разрешал себе в этом отношены многое: Макробий, в 6-й книге «Сатурналий», собрал довольно много отдельных стихов, позаимствованных Вергилием у Энния и Лукреция. Александрийскому философу Латину приписывают два исследования о П. у Софокла и Менандра. Открытие сокровищниц древней литературы в эпоху Возрождения вызвало многочисленные попытки присвоить себе славу классиков. Бруни д'Ареццо опубликовал в 1444 г. под своим именем «историю Готов» Прокопия; Перотти выдал себя за автора басен Федра; венецианец Альционо уничтожил манускрипт трактата Цицерона: «De gloria», поместив из него лучшие места в своих сочинениях; Доменики не только выкрал из сочинения Дони свой известный диалог: «Della stampa», но вставил в него три "инвективы, направленные против настоящего автора. В XVII в. во Франции были даже своеобразные теоретики П., как Ла Мот-Ле Вайе, находивший. что «заимствовать у древних – все равно что сделать морской набег, но обирать современников – все равно, что разбойничать на большой дороге», и Ришесурс, который, в своей оригинальной «академии ораторов» и в руководстве: «Masque des orateurs оu Maniere de deguiser toutes sortes de compositions, lettres, sermons etc.», между разнообразными средствами заменить недостаток творчества указывал и «плагиаризм», заключающийся в последовательном изменении всех выражений украденной фразы их синонимами. Крупнейшие писателя этой эпохи не видели греха в заимствованиях. Мольер, перенесший в «Fourberies de Scapin» почти дословно целую сцену из Сирано де Бержерака, отвечал на упреки знаменитой фразой: «Je prends mon bien ou je le trouve». Несколько ранее Шекспир о сцене, целиком взятой им у другого, заметил: «Это девка, которую я нашел в грязи и ввел в высший свет». Шекспир брал у других не только сцены, но и множество отдельных стихов. В XVIII веке патер Бабр выдал за часть своей «Histoire d'Allemagne» отрывок в 200 страниц из «истории Карла XII» Вольтера. Сам Вольтер позволял себе мелкие заимствования. 0бвинение в П. было брошено и в Руссо; но сходство между «Contrat social» и книгой Ульриха Губерта «De jure civitalis» не идет далее совпадения некоторых мыслей. В 1812 г. был раскрыт один из наиболее наглых П. : перевод «Voyage d'Abdoul Rizzak», изданный известным ориенталистом Лангле под видом собственной его работы, оказался отрывком из старого перевода сочинения того же Абдул-Риззака; плагиатор уничтожил тетрадь с работой истинного переводчика Галлана, не зная, что существует ее дубликат. В течете последнего века обвинение в П. не раз падали на выдающихся писателей; не избегли их Мюссе, Золя, Додэ. В 1891 г. вышла целая книга, обличающая в П. Лессинга (Albrecht, «Lessings Plagiate»). Более основательны были обвинения в П. направленные против Эдмонда Абу, Сарду и особенно Дюма отца, который заимствовал громадные отрывки не только у неизвестных писателей, но и у Шиллера, Вальтер Скотта, Шатобриана. Его П. в свое время вызвали целую литературу (ср. особенно Eug. de Mirecourt, «Maison Alex. Dumas et Соmр.», П., 1845). Ср. J. Thomasius, «De plagio litterario» (Лпц., 1678); Voltaire, «Dictionnaire philosophique»; D'lsraeli, «The amenities of literature» (Л., 1841) и «The curiosities of litterature» (1791 – 1817; много изданий); Lalanne, «Curiosites litteraires» (II., 1853) и «Curiosites bibliographiques»; Ch. Nodier, «Questions de la litterature legale» (1812); Querard, «Les supercheries litteraires devoilees» (1846 – 54).
Ар. Горнфельд

Плакаты художественные

Плакаты художественные – украшенные рисунками объявления о театральных представлениях, публичных балах, концертах, маскарадах и др. общественных увеселениях, о вышедших в свет новых изданиях, о промышленных предприятиях, фабричных изделиях, продажных товарах и т. п" печатанные литографическим способом или однотонно, или преимущественно в несколько красок, чаще всего в огромном формате, и расклеиваемые на улицах или доводимые до сведения публики иным путем. Такие объявления были в употреблении уже давно, но в них человеческие фигуры с различными аксессуарами и орнамент обыкновенно играли роль придаточных виньеток, главное же место принадлежало тексту, напечатанному типографским шрифтом или начертанному причудливыми буквами. В последние годы этот характер П. существенно изменился, благодаря, с одной стороны, тому, что их заказчики, при возросшей коммерческой и предпринимательской конкуренции, стали требовать, чтобы их объявления сколь возможно навязчивее бросались в глаза среди массы наклеенного по стенам домов к заборам, а с другой – вследствие того, что явились талантливые художники, взглянувшие на рисование П. как на новую отрасль прикладного искусства, в которой можно с большим успехом выказывать находчивость фантазии, декоративный вкус, оригинальность и техническую ловкость, банальная уличная публикация превратилась в настоящее художественное произведение, занимающее почти все пространство огромного листа, на котором только маленькое, хотя и видное место отведено оповещению, ограничивающемуся лишь самыми необходимыми словами. Переворот произошел прежде всего во Франции, и его виновником был парижский рисовальщик литограф Жюль Шере. Обладая редкою способностью сообщать немногими бойкими чертами жизнь и движение изображаемым фигурам и чрез сопоставление немногих вкусных красок достигать ласкающих взор эффектов, он вначале занимался эскизными картинками для иллюстрированных журналов, виньетками для поздравительных и пригласительных карточек, обеденных меню и др., а потом стал литографировать также афиши и анонсы в большом виде. В 1889 г. он устроил выставку своих работ, обратившую на него общее внимание. Его веселые святочные фигуры, его воздушные, лишь слегка костюмированные грациозные танцовщицы и дамы полусвета, являющиеся по одной или в ограниченном числе, но в размере, близком к натуре, пляшущие, летящие и кокетничающие среди приятного фейерверка красок, обходящиеся почти без всяких околичностей, пришлись как нельзя более по вкусу публики и доставили ему множество заказов на произведения подобного рода. Успех Шере увлек на открытое им поле других артистов, пустившихся возделывать это поле то в его духе, то сообразно со своими индивидуальными наклонностями и принципами. Запрос на художеств. П. в громадной степени увеличился, потому что коммерсанты, фабриканты и всякие антрепренеры убедились в выгоде, какую они приносят, не смотря на то, что обходятся довольно дорого. Из Франции любовь к фигурным объявлениям распространилась по всей Европе. Прежде всего Бельгия, за нею Англия, Германия, Голландия, Италия и Скандинавские страны выставила даровитых рисовальщиков по их части. Не осталась без таких художников и Сев. Америка. Несколько опытов печатания таких объявлений сделано также в России, хотя сильному распространены их у нас мешает ничтожное употребление уличной рекламы, столь обычной в других краях, но не привившейся к нашему быту и неудобной в нашем климате. Повсюду, даже в России, завелись коллекционеры, ревностно разыскивающие и покупающие эти эфемерные произведения искусства, наполняющие ими свои портфели и таким образом сберегающие их для потомства. То и дело стали происходить публичные выставки художественных П., на которые стекаются толпы посетителей. В СП б. такая выставка, под названием международной, была впервые устроена в конце 1897 года, Импер. обществом поощрения художеств. На ней было собрано больше 700 листов из разных стран, и ее памятником остался иллюстрированный каталог с многочисленными воспроизведениями, в уменьшенном виде, любопытнейших из числа выставленных произведений (изд. Р. Голике). Наконец, на Западе успела образоваться целая литература, состоящая из журнальных статей и отдельно изданных сочинений, занимающихся историей и критикой современных художеств. П. Из этих сочинений, желающим близко познакомиться с рассматриваемою отраслью искусства и с главными ее представителями, можно рекомендовать, сверх вышеупомянутого каталога, книгу Л. Майльяра: «Les Menus et Programmes illustres» (Париж, 1898), сборник А. Демёраде-Бомона: «L'Affiche illustree» (Тулуза, 1897), ежемесячное парижское издание: «Les Programmes illustres» и статью Л. Гольфельда: «Das moderne Plakat», в мюнхенском журнале «Die Kunst fur Alle» за 1897 – 98 г. Сочинение рисунков для П. и самое их исполнение предоставляют фантазии и руке художника большую свободу, позволяют ему – как, может быть, ни в каком ином труде – выказывать свою индивидуальность, но также и требуют от него соблюдения основных принципов декоративного искусства, т. е., чтобы формы изображенного были обозначены явственно, лишь в общих, определенных контурах, с устранением подробностей, заметных только тогда, когда смотришь на предмет не с далекого расстояния, – чтобы краски не пестрели мелкими оттенками, а клались по возможности однообразною массою лишь с необходимым ослаблением или усилением их интенсивности, и чтобы как рисунок, так и краски производили сразу гармоничное, живописное впечатление. Держась этих основных правил, рисовальщики П. разрешают свои задачи крайне разнообразно. Одни более или менее придерживаются натуры, берут действительно существующие формы и только слегка изменяют их сообразно с преследуемою декоративною целью. Для других, формы природы служат лишь предлогом для игры фантазия; человеческое лицо, руки, ноги, все члены, одежда, едва намечаются у них лишь в главных красиво переиначенных, широко проведенных контурах; женские волосы превращаются в орнаментальные завитки и извилины; цветы, деревья и животные принимают небывалый, причудливый вид. Обращаясь столь же свободно и с красками, эти художники не затрудняются, напр., оставлять иной раз лица мертвенно белыми или окрашивать их в бледно-зеленый или голубой тон, тогда как волосы получают ярко-красный цвет, а не то и позолоту. Некоторые художники держатся средины между этими двумя направлениями. В произведениях как тех и других, так и третьих видимо отражается влияние отчасти японского искусства, введенного в моду братьями Гонкурами, отчасти средневековых миниатюристов, и в сильной степени чувствуется веяние новейшего импрессионизма, который – надо сказать – здесь гораздо более уместен, чем в настоящей живописи. Не вдаваясь в характеристику художников, составивших себе известность плакатами, ограничиваемся перечислением наиболее выдающихся из их длинного ряда. Таковы во Франции, кроме Шерё, его прямые последователи Ж. Де-Фёр, А. Гильом, Ж. деПалеолог и Ф. Буиссе; затем, отступившие от его манеры и сообщившие, каждый посвоему, дальнейшее развитие П. – Ф. Л. Форен (известный рисовальщик журн. «FigaпЛАКАТЫ ХУДОЖЕСТВЕННЫЕ ro»), Грассе, А. Виллет, Т. А. Стейнлен, А. де Тулуз-Лотрек. Г. д'Алези, Ренуар, А. Ибельс. А. Муха, П. Бретон, Л. Анкетен и Ф. Воллатон; в Бельгии – Э. Дюйк, Л. Креспен, Пива-Ливремон, А. Оттевар, А. Мёнье, Ж. Комба, Т. Рейсельберге, Э. Берхманс и А. Рассенфорс; в, Англии – Дюдлей-Гарди, Л. РавенГиль, братья Бегарстаф, М. Грейффенгаген и А. Обрей-Бердслей в Германии – Г. Гирис, Ф. Штук, Г. Унгер, Т. Т. Гейне, И. Заттлер, Ф. Рем, Амберг и Зюттерлейтер; в Дании – П. Фишер; в Швеции – Р. Остберг и Э. Вестман; в Италии – Дж. Маталони; в Сев. Америке – Л. Дж. Рид, У. Брадлей, Э. Пепфильд и В. Каркевиль; наконец, в России – В. А. Андреев, И. Порфиров, С. С. Соломко и И. С. Галкин.
А. С – в.

Планеты

Планеты – темные тела, движущиеся около солнца по слабо эллиптичным путям, согласно трем законам, выведенным Кеплером из наблюдений и являющимся следствием закона притяжения Ньютона. 1) Путь П. есть эллипс, в одном из фокусов которого находится солнце; 2) радиус-вектор П. описывает в равные времена равные площади; 3) квадраты времен полных обращений относятся между собой как кубы средних расстояний до солнца. Название П. (planhthV asthr) произошло от того, что они постоянно изменяют свое положение на звездном небе. Характерное отличие П. от звезд есть отсутствие мерцания. П. делятся на большие и малые – планетоиды. Пять из числа больших П. (Меркурий, Венера, Марс, Юпитер, Сатурн) были известны в глубочайшей древности. Уран открыт Вильямом Гершелем в 1781 г., Нептун – Адамсом, Леверрье и Галле в 1846 г. Древние называли Солнце и Луну тоже П.; зато новая астрономия поместила Землю в разряд планет. О размерах, истинных и видимых, фазах, строении, атмосфере, вращении, пятнах на поверхности и т. д. – см. статьи Меркурий, Венера, Земля, Марс, Юпитер, Сатурн, Уран, Нептун. П. делятся по отношению к земле на верхние – далее отстоящие от солнца (Марс, Юпитер, Сатурн, Уран, Нептун) и нижние – ближайшие к солнцу (Меркурий, Венера). Кроме того, существует деление на теллурическую и урановую группы. Первая (Меркурий, Венера, Земля – 1 спутник, Марс – 2 спутника), характеризуется небольшими размерами, значительной плотностью, медленным вращением на оси и отсюда слабым сжатием; бедна спутниками. Урановая группа (Юпитер – 6 спутн., Сатурн – 8 спутн., Уран – 4 спутника и Нептун – 1 спутн.) большими размерами, малой плотностью, вращение быстрее и потому больше сжатие, богаты спутниками. Эти две группы разделены поясом астероидов. Знаки для обозначения планет ( Меркурий, Венера, Земля, Марс, Юпитер, Сатурн) вошли в употребление лишь в средние века, в эпоху развития алхимии. Древние употребляли лишь знаки и для солнца и луны. В последнее время Урану и Нептуну приданы знаки и .
Видимое движение П. Все они остаются всегда вблизи эклиптики или видимого пути солнца. В остальном между собою резко отличаются верхние и нижние П. Первые бывают видимы во всех частях неба относительно солнца, вторые удаляются от него – Меркурий не более чем на 23°, Венера – 46°. И те, и другие П. иногда движутся на восток, иногда на запад, временами кажутся неподвижными среди звезд. Движение на восток, одинаковое с видимым движением Солнца, называется прямым; движение на запад – обратным. Происходят эти изменения от сочетания движений земли и П. по их орбитам. Нижняя П. в наибольшей восточной элонгации (удалении от солнца) бывает видима как вечерняя звезда на западе. Вслед затем она начинает приближаться к солнцу, сохраняя прямое движение, все более и более замедляющееся, пока (Меркурий в 18°, Венера в 28° от солнца) не останавливается среди звезд (стояние П.). Затем движение становится обратным, П. все быстрее приближается к солнцу и, наконец, исчезает в его лучах. Она проходит в это время между нами и солнцем (нижнее соединение). В известных случаях ее можно заметить в виде черного пятнышка проектирующегося на диск солнца. Планета выходит из лучей солнца с западной стороны. Вследствие своего обратного движения она быстро удаляется от солнца. Но это движение постепенно замедляется и (в 18° или 28°) наступает стояние П. Возобновившееся прямое движение сначала меньше такого же движения солнца и потому П. удаляется от него, пока (Меркурий в 23°, Венера в 46°) эти движения не сравняются. После наибольшей западной элонгации, когда планета является для нас утренней звездой, она быстрым прямым движением настигает солнце и скрывается в его лучах, проходя по ту сторону солнца (верхнее соединение). Когда она становится видима снова с восточной стороны солнца, ее прямое движение все замедляется, пока не сравняется с движением солнца и не наступить наибольшая восточная элонгация. Промежуток времени между двумя одинаковыми положениями П. относительно солнца называется синодическим оборотом. Для Меркурия он равен 116 дням, для Венеры 584 дням. Верхняя планета, выходя из лучей солнца, показывается с западной стороны его; она движется в это время прямым движением, но медленнее солнца, и потому все более и более удаляется от него. В некотором расстоянии от солнца (для Марса 137°, Юпитера 117°, Сатурна 108° ,Урана 103°, Нептуна 100°) наступает стояние П. Затем ускоряющимся обратным движением П. уходит далее от солнца и достигает места в небе, противоположного солнцу – противостояние П.. Ее удаление от солнца равно тогда 180° и она кульминирует в полночь. После этого замедляющимся обратным движением П. начинает приближаться к солнцу с восточной стороны. Наступает стояние ее в том же угловом удалении от солнца, как и раньше, но прямое движение, которым затем обладает П., менее прямого движения солнца: оно настигает П. и затмевает своим блеском (верхнее соединение). Синодический оборот Марса равен 780 дням, Юпитера 400, Сатурна 378, Урана 370, Нептуна 368. Все приведенные выше числа суть средние величины; на самом деле они чувствительно колеблются. вследствие эксцентриситетов орбит. Видимое движете П. усложняется тем, что орбиты их не лежат в одной плоскости и наклонны к эклиптике. Вследствие этого беспрерывно изменяется широта П. (таким образом слово стояние П. относится только к неподвижности по долготе) и видимые пути П. представляют собою ряд петель. В. Серафимов.

Планктон

Планктон. – Пелагическое животное и растительное население данного морского или пресноводного бассейна, рассматриваемое в совокупности, как явление биологически дельное. и противополагаемое растительному и животному населению дна, составляет П. этого бассейна. Животный П. вообще несравненно обильнее и разнообразнее растительного, состоящего почти исключительно из одноклеточных водорослей; вследствие этого и роль животных в П. всякого бассейна первенствующая. П., в зависимости от физико-химических свойств воды, распадается на два главных типа, морской и пресноводный. П. моря (Haliplancton), в состав которого входят многие, заключающие только пелагические формы, систематические группы, напр. радиолярии, медузы, сифонофоры, многие отделы типа моллюсков, гораздо богаче и разнообразнее, чем П. пресноводных бассейнов, состоящий преимущественно из простейших, ракообразных и коловраток; в нем следует отличать формы или вполне пелагические, ни в какой период своей жизни не зависящие ото дна (голопланктонные животные), или же в то или другое время ее обитающие на дне (меропланктонные животные), напр. гидроидные медузы, личинки иглокожих, моллюсков и нек. др. В море пелагическая жизнь, а, следовательно, распространение П. не ограничивается только поверхностными слоями, но распространена, по-видимому, во всей толще вод океана до дна, но организмы, населяющие глубинные слои, ниже границы проникновения солнечных лучей, никогда или, может быть, только очень редко и случайно подымаются к поверхности; они составляют так наз. «глубинный» (абиссальный) П. П. поверхности моря по составу и количеству населения изменяется периодически, в зависимости от часа дня и времен года, или не периодически – от состояния погоды и других, ближе не выясненных причин: резкое изменение в составе П. вызывается сменой дня и ночи, так как многие животные появляются на поверхности моря только ночью, на день же опускаются в более глубокие и слабые освещенные слои: в средних и низких широтах П. в разгаре лета менее обилен, нежели весной и осенью; многие животные появляются на поверхности моря лишь в период размножения. Горизонтальное (по поверхности земного шара) распространение морского П. изучено в большей или меньшей степени только в отношении поверхностного: для него выяснено, что вообще он распространен и количественно, и качественно весьма неравномерно; составляющие его животные, под влиянием еще не выясненных причин, обыкновенно скопляются в массах на сравнительно ограниченных пространствах, образуя так наз. «зоокорренты»; качественно эти скопления могут быть различны, вследствие того, что слагаются или из одного-двух видов животных (однотонный П.) или из многих видов (смешанный П.); в средних широтах и под тропиками П. вообще разнообразнее, чем в арктических морях, где он нередко представлен одним видом животного, скопляющимся в одном месте в поражающем количестве особей. П. открытого моря менее обилен, нежели П. побережья материков и островов. Так как пелагическое население прибрежья и открытого моря различается, кроме того, и качественно, то отделяют «океанический» П., П. открытого моря, состоящий из сифонофор, сцифомедуз, гидромедуз, лишенных гидроидной стадии (Trachymedusae), также расщепленноногих и веслоногих рачков, от П. «неретического», прибрежного, в котором преобладают мета генетические медузы и особенно личинки различных придонных животных. Распространение океанического поверхностного П. в значительной степени определяется холодными и теплыми течениями, которые полагают границы распространению многих видов, родов и даже семейств пелагических животных. Неретический П. также не однороден: дифференцировка в нем зависит от близости берега и влияния стекающих с земли пресных вод; так опресненные районы моря против устьев больших рек (в этом отношении исследованы Амазонка, Нигер и Эльба), образуют в фаунистическом отношении резко обособленные участки среди остального неретического П. Ортман предлагает следующее зоогеографическое деление морского П. («пелагического района жизни»):
1. Арктическая область: а) арктическо-кругополярная подобласть, б) атлантическо-бореальная подобласть, в) пацифическо-бореальная подобласть.
2. Индо-пацифическая область;
3. Атлантическая область;
4. Антарктическая область: а) нотально-кругополярная подобласть, б) антарктическо– кругополярная подобласть.
Пресноводный П. (Limnoplancton) значительно уступает морскому как качественно, так и количественно, сверх того и биологические отношения, а также дифференцировка его в каждом отдельном бассейне значительно проще, в главных же чертах в нем повторяются те же явления, что и в морском П. Ср. Е. Haeckel, «Plancton-Studien» (1890); С. Chun, «Die pelagische Tierwelt in grossern Meerestiefen und ihre Beziehungen zu der Oberflachen Fauna» («Bibliotheca zoologica», Heft 1, 1888); F. Schutt, «Das Pflanzenleben der Hochsee» («Ergebnisse der Plancton-Expedition», т. 1, 1893); R. Brandt, «Ueber Anpassungserscheinungen und Art der Verbreitung von Hochseethieren» (там же); С. Chun, «Die Beziehungen zwischen den arctischen und antarctischen Plancton» (1897).
А. Б.

Плантагенеты

Плантагенеты – династия английских королей, правившая Англией с 1154 по 1399 г. Родоначальником династии П. был Готфрид Красивый, граф Анжуйский, прозванный Плантагенетом от обыкновения украшать свой шлем веткой дрока (planta-genista). Генрих I Английский отдал свою дочь Матильду замуж за Готфрида. От этого брака родился в 1133 г. Генрих, сделавшийся, после смерти Стефана, английским королем, основателем династии П. Она дала Англии восемь королей: Генриха II (1154 – 89), Ричарда I (1189-99), Иоанна Безземельного (1199 – 1216), Генриха III (1216 – 72), Эдуарда I (1272 – 1307), Эдуарда II (1307 – 27), Эдуарда III (1327 – 77) И Ричарда II (1377 – 99). Последовавшая за Плантагенетами династия Ланкастерская была ветвью того же дома; отец первого короля из этой династии, Генриха IV – Иоанн Гентский – был третьим сыном Эдуарда III, но ближайшее право на престол имел Эдмонд Мортимер, потомок Лионеля Кларенского, второго сына Эдуарда III. Точно также принадлежала к роду Плантагенетов и династия Йоркская, происходившая, по мужской линии, от четвертого сына Эдуарда III, Эдмунда. См. Hubert Hall, «Court life under the Plantagenet» (Л., 1890).

Пластические операции

Пластические операции – так называются хирургические операции, имеющие целью покрыть дефекты кожи и лежащих под нею непосредственно тканей. П. операциям удается искусственно возместить погибшие части тела, для чего в большинстве случаев существующие потери закрываются одним или несколькими кусками тканей, заимствованных из другого места, при чем стараются возвратить данной части тела ее нормальную форму. Обыкновенно такие дефекты образуются от ранений, ожогов, отморожения, прижиганий, от различного poдa язвенных процессов, как, наприм., при сифилисе, волчанке, местной бугорчатке и т. п. Иногда приходится возмещать искусственные дефекты после удаления обезображивающих или расстраивающих деятельность рубцов, после иссечения глубоких сосудистых опухолей или злокачественных новообразований. Наконец, П. операции применяются при различных расщелинах, не заросших во время утробной жизни и влекущих за собою тяжелые расстройства, как, наприм., при заячьей губе, волчьей пасти, недостаточном закрытии мочевого пузыря и т. п. Пересаживаемые лоскуты тканей могут быть взяты у самого оперируемого или у другого субъекта. В первом случае мы имеем дело с автопластикой, во втором – с гетеропластикой (другие употребляют название анапластика). При автопластике часть, предназначенная для покрытия дефекта, отпрепаровывается от подлежащей ткани, но остается соединенная со своею областью при посредстве питающего мостика; таким образом питание лоскута и его жизнеспособность сохраняются. Края дефекта освежают и сшивают с краями лоскута, который берется или непосредственно по соседству с дефектом, или где-либо в отдалении. В первом случае отпрепарованный лоскут или перекручивают (индийский метод, известный в Индии глубокой древности и перенесенный в Европу в конце прошлого столетия английскими врачами), или просто надвигают на дефект (французский метод, применявшийся еще в древнем Риме Цельзом и Антиллой). Во втором случай часть тела, с которой берут лоскут, приближают к дефекту на столько, чтобы лоскут можно было наложить на него и обе части тела фиксируют (итальянский метод, первые сведения о котором имеются в XV стол.). При так назыв. «автопластике ползучими кусками», происходит последовательный перенос лоскутов. В большинстве случаев для закрытия дефекта приходится пользоваться только кожей, но иногда приходится брать и другие ткани, до костной включительно. Приросший лоскут подвергается целому ряду изменений. В начале он плотнеет и стягивается у краев. Постепенно восстановляется нормальная чувствительность и нормальное кровообращение. К гетеропластическим операциям прибегают гораздо реже. Наиболее частый вид представляют так назыв. пересадки кожных лоскутов на язвенные поверхности. Отдельные виды П. операций, смотря по месту и цели производства их, носят различные названия. Различают хейлопластику – искусственное образование губы, блефоропластику – век, мелопластику – щек, ринопластику – носа и др.
Г. М. Г.

Пластичность

Пластичность – такое свойство твердых тел, которое дает возможность при посредстве давления давать им ту или другую форму, сохраняемую ими более или менее продолжительное, иногда даже неопределенно долгое время. К числу пластичных тел относятся глина, воск, вар и некоторые другие жиры и смолы. Степень пластичности последних тел возрастает с приближением их к точке плавления. Железо, раскаленное добела, становится пластичным, так что можно придавать желаемую форму куску железа ковкою и отчасти прямым давлением. Лед, при темп., близкой к нулю, весьма пластичен: куску льда можно придавать вид шара, призмы и т. д.. сжимая его в разъемных деревянных формах. Вследствие П., как способности тела изменять свою форму под влиянием давления, некоторые пластичные тела, под влиянием силы тяжести, становятся медленно текучими. Передвижение ледников по склонам гор происходить вследствие текучести льда. Текучестью твердого вара пользуются для объяснения образования ледяных рек: на вершину гипсовой модели горы кладут куски вара, которые чрез несколько, месяцев или лет, смотря по размерам модели, образуют в ее ложбинах потоки, с ясными следами струй, до самого основания модели горы.
Ф. П.

Пластуны

Пластуны (от слова «пласт», лежать пластом) – название, присвоенное в бывшем черноморском войске казакам, высылавшимся вперед от сторожевой линии и составлявших, в камышах и плавнях Кубани, линии засад. В П. выбирались лучшие стрелки, ходоки, люди выносливые, способные целые дни проводить в воде, в камышах, среди мириад насекомых, под дождем или в снегу. По штату 1842 г., пластунские команды были учреждены при пеших и конных частях черноморского войска и всегда были впереди во всех поисках за Кубань. Под Севастополем два пеших черноморских батальона, в составе которых были и П., покрыли себя славой. По штату 1870 г., пешие батальоны кубанского войска наименованы «пластунскими»; из них некоторые с отличием участвовали в русско-турецкой войне 1877 – 78 гг.

Пластырь

Пластырь – назначаемая для наружного употребления более или менее липкая масса; имеющая консистенцию воска и при умеренном подогревании обладающая пластичностью. Пластырная масса (основа) приготовляется преимущественно из смолистых веществ, терпентина, воска, сала, ланолина, обыкновенного и свинцового мыла. Пластыри, приготовленные из смолистых веществ, называют смоляными пластырями, в отличие от свинцовых пластырей, содержащих свинец. Пластырная масса разогревается в котле и, по надлежащем размешивании, выливается в коробки из жести или в пропитанную парафином бумагу. Пластырная масса отпускается или в форме палочек, или же с помощью особой машинки (пластырная машина) масса эта наносится тонким слоем на ту или другую ткань и П. уже в таком намазанном виде (спородрап) отпускается из аптеки. В первом случае массу необходимо сперва разогреть (над пламенем лампы или свечи), затем намазать на холст, полотно или другую ткань и в таком виде приложить к тому или другому участку кожи. Спородрапы также до прикладывания к коже требуют легкого нагревания. К пластырной основе могут быть прибавлены различные врачебный средства в определенных количественных отношениях; так – растительных порошков берут приблизительно 1/6 часть основы, тяжелые порошки (соли) примешивают до 1/4, эфирные масла, бальзамы и жирные масла – до 1/8 пластырной основы. Пластыри употребляются для механических целей, напр. для сближения краев резанных ран, для удерживания повязок, при вытяжениях, в качестве неподвижных повязок, для защиты и предохранения воспаленных участков кожи от внешних раздражений, наконец – как основа для местного и отчасти общего действия различных лекарственных веществ (ртутный П., цинковый П. и др.).
Д. К.

Платонов Сергей Федорович

Платонов (Сергей Федорович) – историк. Родился в 1860 г.; по окончании курса на историко-филологическом факультете спб. унив., читал русскую историю на высших женских курсах в СП б., потом преподавал историю в петровском коммерческом училище, в Александровском лицее и в историко-филологическом институте; с 1888 г. читает лекции в спб. университете, занимая кафедру русской истории. В 1888 г. он защитил диссертацию на степень магистра: «Древнерусские сказания и повести о смутном в времени XVII в., как исторический источник». До 1896 г. П. состоял помощником редактора «Журнала Министерства Народного Просвещения»; состоит членом ученого комитета Мин. Нар. Просв., управляющим отделением археологии славянской и русской Императорского русского археологического общества и руководителем учебной части историко-филологического отделения С Пб высших женских курсов (с 1805 г.). Главные его труды, кроме вышеупомянутой диссертации: «Заметки по истории московских земских соборов» («Журнал Мин. Нар. Просв.», 1883, N 3 и отд.), "Новая повесть о смутном времени XVII в. " (ib., 1886, № I), «Царь Алексей Михайлович» («Исторический Вестник», 186, № 5), «Легенда о чуде св. Дмитрия, царевича Углицкого» («Библиограф», 1888 г. N 1), «Книга о чудесах преп. Сергия. Творение Симона Азарьина», (текст с предисловием и примечаниями в «Памятниках древней письменности и искусства», № LXX, 1888), "Московские волнения 1648 г. " («Ж. М. Н. Пр. „, 1888, №6), „О начале Москвы“ („Библиограф“, 1890, №5 – 6), „Памятники древней письменности относящиеся к смутному времени“ (тексты 19-ти сказаний, повестей и житий, с предисловием, в XIII т. „Русской Исторической библиотеки“, изд. археографической комиссией, СП б., 1891 г), критический разбор труда Д. И. Иловайского: '“История России», том третий «Ж. М. Н. Пр.», 1891 г. № 3), «Как возникли Чети?» (ib., 1892, № 5), «Новый источник для истории московских волнений 1648 г.» («Чтения Москов, Общ. Ист. и Древн. Росс.», 1893. кн. 1), «К истории опричнины XVI в.» («Ж. М. Н. Пр.», 1897 г., № 10). Он редактировал XI том «Полного собрания русских летописей» и напечатал ряд рецензий о книгах исторического содержания в «Ж. М. Н. Пр.», «Историческом Вестнике», «Библиографе» и «Юридической летописи».
В. P – в.

Платформа

Платформа – так называется возвышение, обыкновенно деревянное, устроенное для оркестра, хора или оратора; в переносном смысле в Англии с начала XIX в. так стали называть всякую речь, произнесенную с П" т. е. обыкновенно на народных собраниях. Вследствие этого П. называется преимущественно политическая речь на народном митинге но также политическая речь на банкете, даже публичная лекция на политические темы, но ни в каком случае не речь с церковной кафедры. Ср. Митинги (XVIII, 460). См. Н. Jepson, «The platform; its rise and progress» (Д. 1892) и ст. В. Дерюжинского: «Публичные митинги в Англии» («Вестник Европы», 1893, 2 и 3). – В Соединенных Штатах термином П. обозначается не речь, а программа парии, обсужденная на партийном конгрессе и принятая в виду предстоящей избирательной борьбы; говорят, напр., «партия включила в свою П. свободную чеканку серебра» и т. п.
В. В – в.

Плаун

Плаун (Lycopodium L.) – родовое название растений из семейства плауновых (Lycopodiaceae). Разнообразные представители (более 100 видов) этого рода или растут на земле, развивая прямостоячие, приподнимающиеся или ползучие стебли, или поселяются эпифитами на деревьях (под тропиками), свешиваясь с них своими иногда довольно длинными стеблями. Стебли ветвятся дихотомически или моноподиально, при чем ветвление не стоит в связи с листьями. Листья мелкие, простые, линейные) ланцетные, игловидные, чешуйчатые располагаются густою спиралью или накрест супротивно. Спиральные листья бывают все одной фермы; тогда как супротивные листья – двух родов: находящиеся по бокам стебля обыкновенно крупнее спинных и брюшных листьев. У некоторых видов (L. Selago, erubesceus, reflexum и у др.) на стеблях развиваются так наз. выводковые почки; это – небольшие веточки, содержания несколько мелких листьев: они обособляются от стебля и; попав на землю, прорастают, следовательно – служат органами вегетативного размножения. Кроме листьев, стебли развивают еще корни, обыкновенно дихотомически разветвленные. Споролистики у одних видов (напр. у L. Selago) не отличаются по своей форме, величине и цвету от вегетативных листьев, у других видов они сильно разнятся от них; у таких видов споролистики бывают собраны на конце прямостоячей (у наземных видов) или висячей ветви (у эпифитных видов) в простые или в разветвленные колосья. Почковидные, одногнездные спорангии располагаются по одиночке у основания листа, почти в самой пазухе его. Они возникают из группы поверхностных клеточек листа, достигают сравнительно значительной величины и вскрываются двумя створками, на подобие раковины. Споры все – одного рода; они бывают или округло тетраэдрические, или билатеральные. У наших видов они прорастают очень редко. Заростки различной формы: у L. annotinum в виде подземного беловатого довольно крупного клубня, ведущего сапрофитный образ жизни и развивающего на верхней поверхности половые органы, архегонии и антеридии; у L. inundatum и у тропического L. cernuum заросток в виде небольшого бледно-зеленого тельца, торчащего из земли и развивающего зеленые плоские лопасти; у основания таких лопастей развиваются архегонии, а на них самих антеридия; у тропического же вида L. Phlegmaria заросток бесцветный, в виде ветвистой нити, разрастающейся по коре деревьев; этот заросток размножается выводковыми почками. Архегонии и антеридии построены по типу таких же органов папоротников. В Европейской России встречается пять видов П. : L. complanatum L. (баранец, бор-зилле, деряба), L. Selago L., L inundatum L; L. annotinum L. и L. clavatum L. Растут наши виды П. в тенистых еловых и сосновых лесах, по торфяникам, на глинистой, влажно-песчаной почве. Виды П. находят различное практическое применение; так, споры многих видов, преимущественно же L. clavatum, употребляются в виде детской присыпки (Semen или Pulvis Lycopodii), для пересыпки пилюль, в физических опытах и пр.; в Швеции и Норвегии из стеблей делают половики. Настой стеблей L. Selago служит сильнейшим пургативным и абортивным средством. Высушенные листья L. clavatum дают лошадям от запора и пр.
С. Р.

Плафон

Плафон – плоский, иногда архитектурно расчлененный потолок комнаты, залы или какого-либо другого внутреннего помещения в здании, в особенности же такой, который украшен лепною работою или живописью. Самая простая разделка П. состоит в том, что поддерживающие потолок поперечные балки остаются не скрытыми и разделяют его площадь на несколько продолговатых пространств, при чем как эти пространства, так и самые балки орнаментируются. Древние греки и римляне стали разбивать потолок на части не только поперечными балками, но и продольными, пересекающими их под прямым углом, чрез что получались четырехугольные (иногда многоугольные) пространства, так наз. кассеты, декорировавшиеся розетками, звездами и др. лепными орнаментами. Этот прием разделки П. перешел из античной архитектуры в искусство эпохи Возрождения и новейшего времени. Но на ряду с его употреблением, вошло в обычай устраивать П. без сильно выступающих вперед ребер, вообще ровные, ограниченные по краям лепным карнизом, составляющим переход к ним от вертикальных стен здания и украшенные внутри, во избежание монотонности их обширного поля, скульптурным орнаментом или живописью. В простейшем виде живопись эта обыкновенно состоит из цветочных и лиственных гирлянд, арабесок, арматур и др. несложных мотивов, а в более роскошном представляет собою целые картины, которые пишутся либо прямо на потолочной штукатурке (al fresco), либо на полотне, потом наклеиваемом или натягиваемом на потолок. Старейшие мастера этой, так наз. «плафонной», живописи трактовали ее так, как обыкновенно исполняют картины, т. е. не обращая внимания на то, что на произведение надо смотреть снизу вверх (di sotto in su), и сообразно с этим строили перспективу изображения; их П. походили на ковры, горизонтально распяленные на потолке. Так поступали еще Рафаэль и Микеланджело. Но уже Мелоццо да Форли и Мантенья компоновали П. с таким расчетом, чтобы изображенные фигуры и предметы казались не лежащими, а находящимися в вертикальном положении, и для того рисовали их в надлежащем ракурсе. Еще дальше пошел Корреджо, занимавший пространство П. изображением, как бы видимым чрез отверстие в потолке, под открытым небом (П. пармского собора). К такой же оптической иллюзии стремились Джулио Романо в плафонной живописи мантуанского палаццо дель-Те и венецианцы (П. Веронезе, Тинторетто и др.), оживлявшие свои гигантские П. (нацр. во дворце дожей) массою фигур, представленных на различных планах и в крайне смелых сокращениях. В, XVII и XVIII ст. распространился обычай вводить в композицию плафонных картин перспективные архитектурные мотивы. Среди многочисленных искусных мастеров по этой части, работавших в означенных столетиях, особенно прославился венецианец Тьеполо. В новейшее время одни из художников, как напр. Корнелиус в П. мюнхенских глиптотеки и црк. св. Людвига, возвратились к манере Рафаэля и предшествовавших ему живописцев, а другие, как напр. Бодри, в декоративных панно потолка нового здания парижской оперы, держатся перспективных приемов Корреджо, Дж. Романо и венецианцев.
А. С – в.

Плащаница

Плащаница – древнерусское слово, соответствующее нынешнему простыня. На церковно-богослужебном языке П. называется большое, во весь рост, изображение тела И. Христа, в том виде, в каком оно снято было со креста и положено в гроб. В великую пятницу П. с особою торжественностью выносится из алтаря на средину церкви, полагается на катафалки для поклонения и лобызания верных и остается там до пасхальной полунощницы, когда снова вносится в алтарь.

Плебеи

Плебеи, плебс (Plebs, plebes, от pleo – «наполняю», следовательно plebs – «толпа») – так называлась в древнем Риме не пользовавшаяся первоначально полными гражданскими правами масса населения, противополагавшаяся полноправным гражданам (патрициям). Происхождение плебса было неясно для позднейших римлян. Несомненно, что он образовался очень рано, еще в царскую эпоху, и составился из нескольких элементов. В число П. поступали клиенты, освобождавшиеся от личной зависимости, например вследствие вымирания некоторых патрицианских родов, а также те из них, которым патроны, после реформы Сервия Туллия, давали в собственность небольшие участи земли, чтобы располагать их голосами в центуриатных комициях. Переходом клиентов в число П. объясняется то обстоятельство, что некоторые П. носили имена патрицианских родов. Другой причиной этого явления мог быть переход в позднейшую эпоху патрициев в плебс (transitio ad plebem). Побуждением к такому переходу могло служить, например; желание патриция попасть в число народных трибунов. Кроме бывших клиентов, в состав плебса вошли еще: 1) обитатели покоренных областей, которым римляне оставляли личную свободу и часть земельной собственности, но не давали полных прав гражданства; 2) лица, добровольно переселявшиеся на римскую территорию из латинских общин, находившихся в союзных отношениях к Риму; 3) пришельцы из чужих стран (Этрурии, греческих колоний и т. п.), в большом числе стекавшиеся в Рим, как в значительный торговый центр. Между ними попадались богатые и знатные семьи, которые и составляли среди плебса влиятельный элемент, руководивший стремлением П. к уравнению с патрициями. Положение П. характеризуется сначала двумя чертами: отсутствием политических прав, принадлежавших полноправным гражданам, и правоспособностью в области частноправовых отношений. Как не принадлежавшие первоначально к составу гражданства, П. не имели права сноситься с богами гражданской общины от ее лица, не могли быть ее жрецами и производить ауспиции. Но частым образом они чтили тех же богов, как и патриции, и могли даже производить ауспиции, не имевшие лишь значения для государства. П. не могли вступать в браки с патрициями (не имели коннубиума). В древнейшую эпоху они не несли военной службы и не вносили трибута, но должны были платить царю за оказываемое им покровительство (хотя и не были, по-видимому, настоящими клиентами царя). До Сервия Туллия они не участвовали в делах государственного управления (т. е. не пользовались правом голоса в куриатном собрании) и долго не имели права требовать участия в пользовании общественными землями. П. пользовались личной свободой, имели собственность, даже недвижимую, могли непосредственно искать в суде (этого права не имели первоначально клиенты), могли вступать в договоры или jus commercii с патрициями. Первое крупное изменение внесено было в положение П. реформой, связываемой с именем царя Сервия Туллия. Создав для землевладельцев (adsidui, locupletes), без различия их происхождения, обязанность нести военную службу и, в случае надобности, платить трибут, эта реформа обязала П. участвовать в несении важнейших гражданских тягостей, но в то же время открыла им дорогу к политическим правам: П. стали входить в состав центурий и получили право голоса в центуриатных комициях. Учреждение республики, усилив значение центуриатных комиций и обеспечив граждан, в том числе и П., от произвола власти, открывало П. в будущем путь к уравнению; но на первых порах отмена царской власти усилила значение патрициата, руководившего управлением через сенат, консулов и жреческие коллегии. Между тем; экономическое положение массы плебса должно было ухудшиться со времени реформы Сервия Туллия, так как военная служба была очень разорительна: она отвлекала П. от полевых работ. Их хозяйство часто страдало во время войны (неприятель опустошал поля, угонял скот), а выгоды от удачной войны доставались не массе П., так как общественными землями пользовались лишь патриции да некоторые богатые П. Вследствие этих причин задолженность массы П. быстро увеличивалась (нет никаких оснований отвергать ее для древнейшей эпохи, как это делает Ничь в «Geschichte der romischen Republik»). Беспощадное применение кредиторами (преимущественно богатыми патрициями) чрезвычайно строгих долговых законов породило сильное неудовольствие П., которое и вызвало первую сецессию – удаление П. на Священную гору (494 г. до Р. Хр.), Сецессия повела к уничтожению накопившихся к тому времени долгов и к созданию для плебса защитников, в лице народных или плебейских трибунов. П. получили право собираться по трибам для обсуждения своих сословных дел (concilia plebis). Постановления таких сходок (plebiscita) не имели первоначально обязательной для всех силы, но фактически плебс часто заставлял патрициев подчиняться им. Таким образом плебс получил организацию и признанных вождей, и это облегчило ему дальнейшую борьбу. Попытки улучшить положение П. посредством раздачи общественных земель еще довольно долго, однако, терпели неудачу (Спурий Кассий). Децемвират (451) был дальнейшим шагом вперед: писанные законы твердо установили равенство между патрициями и П. перед судом и стеснили произвол патрицианских властей. Децемвират открыл П. доступ и к высшей государственной власти: среди децемвиров второго года были и П. Когда был восстановлен прежний порядок управления (449), П. получили (по закону Валерия и Горация) право делать в собраниях по трибам постановления, имевшие обязательную силу для всего народа (несомненно, с некоторыми ограничениями). Право это впоследствии развили lex Publilia Philanis (339) и lex Hortensia (287). Вскоре после низвержения децемвиров П. получили доступ к высшей власти в новой форме: консульская власть была передана военным трибунам, которыми могли быть и П. Тогда же пало запрещение браков между патрициями и П. (закон Канулея, 445). Политические успехи не улучшили тяжелого экономического положения массы рядового плебса, сильно пострадавшей от постоянных войн и галльского нашествия. Законы Лициния и Секстия (367) открыли, наконец, П. доступ к консульству, ограничили известной нормой оккупирование общественной земля, облегчили положение должников и позаботились, в виду все увеличивавшейся конкуренции дарового рабского труда, о предоставлении бедным возможности находить заработок. Этими уступками были в значительной степени удовлетворены как высшие слои плебса, так и его масса; острый период борьбы П. за улучшение своего быта и правового положения окончился. Вскоре П. получили доступ и к должностям диктатора, цензоров, преторов. Огульниев закон (300 г. до Р. Хр.) открыл им доступ и в имевшее важное политическое значение жреческие коллегии авгуров и понтификов. Недоступными для П. оставались теперь лишь некоторые жреческие должности (жреческий царь, фламины), но за то П. одни имели право быть избираемыми в народные трибуны. Так исчезла почти совершенно обособленность П. : они стали полноправными гражданами, наравне с патрициями.

Плебисцит

Плебисцит (Plebiscitum, plebei scitum). – П. в римском государственном праве называлось постановление, вотированное корпорацией плебеев, без участия патрициев, и предложенное одним из плебейских магистратов. Такие постановления должны были вотироваться в особых плебейских собраниях (concilia plebis). Они не требовали Senatus auctoritas (утверждения сената) и до 287 г. были сами по себе обязательны лишь для плебеев, а не для всего народа (рорulus). Возникновение П. относится к той эпохе, когда началась открытая борьба сословий патрицианского и плебейского, т. е. к началу V в. до Р. Хр., когда плебеи для ограждения своих прав создали трибунат и организовали собственные собрания (concilia), сперва по куриям, а с 471 г. – по трибам. С этого времени П. сделались орудием оппозиции плебеев против патрициев, которых только необходимость заставила примириться с новым положением дела. Ограничиваясь первоначально сферой чисто плебейских сословных интересов, П. постепенно захватили в свой круг государственно-правовые вопросы, касавшиеся всего народа. С III в. до Р. Хр. слово П. стало употребляться все реже и реже, заменяясь словом lex, и к 1 в. до Р. Хр. вовсе вышло из употребления. По мнению Ланге, первым П.; имевшим законодательную силу и фактически признанным патрициями, был П. 494 г., определившей права плебеев, как самостоятельного сословия, и давший им неприкосновенных защитников в лице трибунов. В 471 г., с учреждением народных собраний по трибам, был обнародован второй (по Моммзену – первый) важный для плебеев закон – об избрании плебейских магистратов. Последовавший затем ряд П., направленных к тому, чтобы расширить права угнетенного сословия, быстро подвинул вперед дело плебеев, принудивших враждебную им партию если не юридически, то фактически признавать законную силу принятых плебсом постановлений. Особенно важное значение древние историки (Ливий, Дионисий) придавали закону Валерия и Горация (449) который принципиально определил законную силу и, вероятно, компетенцию П., признав их общеобязательными не только для плебеев, но и для всего народа. Закон 449 г. встретил, по-видимому, энергичный отпор со стороны патрициев, и хотя плебеям удалось за это время провести несколько П., имевших большое политическое значение, однако в 339 г., в законе диктатора Публилия Филона, понадобилось повторение закона 449 г. о всеобщей обязательности П. Последний шаг в освобождении П. от сенатского veto сделал диктатор Гортензий, законом 289 г., в котором в третий раз встречаются слова: ut plebiscita universum populum tenereiit. С этих пор П. были уравнены в силе с остальными законами (leges). В 88 г. до Р. Хр. Сулла временно возобновил старый закон о подчинении трибунских рогаций предварительному отзыву сената, но Помпей в 71 г. вернул П. их законодательную силу. Отрывочность и неясность известий, а также противоречия, встречающиеся у древних исследователей этого вопроса (историков и юристов), заставили новейшую историографию отнестись к нему со строгой критикой; единогласия по этому предмету между исследователями его до сих пор не установилось. Формальности, которыми обставлялось проведете П., были те же, что я для других законов. До 471 г. П. вотировались в куриатных собраниях, а с этого года – в трибных concilia, в обоих случаях под председательством плебейских трибунов или эдилов. По праву в concilia plebis могли участвовать лишь плебеи, но de facto участвовал весь народ. Предварительные ауспиции были необязательны, но строго соблюдались auspicia caelestia во время самых собраний. Местами собраний служили forum (comitium), Капитолий, а также часть города вне Померия. Днями плебейских собраний были до 286 г. nundinae, а поздние – обычные dies comitiales. Ср. Th. Mommsen, «Romische Forschungen» (Берлин, 1 т., 1864); его же, «Romisches Staatsrecht» (Лпц., Ill т., 1887); Lange, «Romische Altertumer» (Б., I и II тт., passim. 1876, 1879); lhne, «Die Entwickelungd. rom. Tributcomitien»("Rhein. Mus. " XXVIII т. 1873); Tophoff, «De lege Valeria Horatia, Publilia, Hortensia»(Пaдepбopн., 1852); Ptaschnik, «Die Publilische Rogation», в "Zts. fur d. Oesterr. Gymn. " (B., XVII т., 1866); его же, "Die Centuriatgesetze von 305 und 415 а. с. " (там асе, XXI т., 1870); его же, «Lex Hortensia» (там же, XXIII т., 1872); Hennes, «Das dritte Valerisch-horatische Gesetz und seine Wiederholungen» (Бонн, 1880); Soltau, «Die GuItigkeit der Plebiscite» (Берлин, 1884); Borgeaud, «Histoire du Plebiscite» (Женева, 1887); Виллемс, «Римское государственное право» (Киев, 1 ч., 1888).
Н. О.
П., как институт современного государственного права, есть законодательное постановление, принимаемое или отвергаемое всенародным голосованием. Государственный строй, основанный на П., противоположен, в этом отношении, представительному; при последнем законодательные вопросы решаются коллегиями, избранными народом и представляющими его, при первом – непосредственно народом. П., следовательно, возвращает государство до некоторой степени к типу республик древности, с тем существенным отличием, что П. вполне совместим с представительством. Представительное собрание имеет право законодательной инициативы и обсуждения законов, на голосование же народа законопроект отдается лишь в окончательном виде, при чем народ не имеет права вносить в закон поправки, а только принимает или отвергает его целиком. К институту П. весьма близок институт референдума, так что между ними трудно указать принципиальное различие: термин П. употребляется во Франции и Италии, термин референдум – в Швейцарии. Референдум в Швейцарии применяется гораздо чаще и шире, чем П. во Франции; он действует там, как постоянный институт; на решение народа ставятся там почти все сколько-нибудь важные законопроекты, тогда как во Франции к П. прибегали только в исключительных случаях и для решения самых общих вопросов: перемены формы правления, принятия новой конституции. Впервые идея П. возникла во Франции в эпоху великой революции; ее неизбежно вел за собою принцип народного суверенитета. Первым актом конвента (21 сент. 1792), единодушно принятым по предложению Дантона, была «декларация о праве народа по отношению к конституции»: «национальный конвент объявляет, что конституция не может войти в силу, не будучи принята народом». После смертного приговора над королем жирондисты потребовали конфирмации приговора народом, но требование это было отвергнуто. Конституция 24 июня 1793 г. постановляла, что все законы (отличавшиеся от декретов, издаваемых по менее важным вопросам), в случае желания, выраженного известной частью первоначальных народных собраний, должны идти на утверждение всенародного голосования. Закон этот никогда не был приведен в исполнение, но самая конституция была подвергнута голосованию и одобрена большинством 1801918 голосов против 11610. Так как избирателей уже в 1791 г. числилось 4298360, а с тех пор, вследствие понижения возрастного ценза, это число еще увеличилось, то в П., очевидно, не приняла участия и половина имевших на то право. Голосовать, по конституции 1793 г.. имели право все граждане, достигшие 21 года и не лишенные политических прав. Конституция III г., уничтожив право обращения к народу по поводу каждого закона, сохранила его для изменений в конституции; правом голоса при П. должны были пользоваться лица, платившие подати и достигшие 25 летнего возраста. Сама конституция была одобрена большинством 1057380 против 49957 голосов. Консульская конституция VIII г. была принята на основании П. большинством 3011007 против 1562. следующие два П. имели место по отношению к сенатусконсультам Х и XIII г., установившим сперва пожизненное консульство, потом империю; Acte additionnel 1815 г. также был принять П. Наполеон III воскресил П., считая его одною из важнейших «наполеоновских идей». После переворота 2 декабря 1851 г. на голосование был поставлен следующий П.. "французский народ... делегирует Людовику Наполеону Бонапарту власть, необходимую для утверждения конституции на основах, предложенных в его прокламации от 2 декабря 1851 г. ". Отвечали «да» – 7439216 избирателей, «нет» – 640737. К подобным же результатам привел следующий П., утвердивший сенатусконсульт о восстановлении империи. В последний раз Наполеон прибегнул к П. в мае 1870 г. П. гласил следующее: "Французский народ одобряет либеральные реформы, произведенные в конституции с 1860 г. императором, при помощи органов государственной власти, и ратифицирует сенатусконсульт 20 апреля 1870 г. ". Голосование было всеобщее и тайное; тем не менее все средства были употреблены к тому, чтобы П. удался: застращивания, подкуп, спаивание избирателей, арест враждебных П. агитаторов и т. д. Из урн было вынуто 1538825 бюллетеней со словом «нет», 7824189 – со словом «да». Наконец, был еще один частный П. в Париже, в ноябре 1870 г., которым власть была утверждена за правительством национальной обороны. С тех пор П. не практиковался: в конституции 1875 г. на него нет указаний. Ген. Буланже стремился к восстановлению его; выступая на всех дополнительных выборах в 1888 – 89 гг., он устраивал как бы нечто в роде П., но не достиг цели. Все республиканцы во Франции теперь безусловно враждебны этому институту, считая его выгодным только для цезарианских стремлений. В Италии П. применялся только по вопросам о присоединении или отчуждении государственной территории.
П. в международном праве впервые был применен также в эпоху французской революции: жителям Авиньона было предоставлено (1791) высказаться в пользу или против присоединения к Франции. Подача голосов производилась открыто, под надзором трех французских комиссаров, из которых один на вопрос, будет ли гарантирована безопасность вотирующих, отвечал: «опасности нет для тех, которые будут вотировать за присоединение, но я не отвечаю за головы тех, кто будет голосовать за папу». С такими же гарантиями производились П. по вопросу о присоединении Савойи (1792) и Бельгии (1793). В 1860 г. к П. вновь прибегли итальянские революционеры, когда вопрос шел о присоединении к Сардинии Тосканы, Пармы, Модены, потом Неаполя; здесь свобода подачи голосов везде была полная. П., в том же 1860 г. доставивший Франции Савойю и Ниццу, был организован Наполеоном III и велся по французской системе. В 1866 г. Венеция была уступлена Италии, в 1870 году к ней присоединен Рим, также на основании П. Последний случай применения П. имел место в 1877 г., когда Швеция уступила Франции о-в Варфоломея. Все П. при отчуждении территории можно разделить на две группы: 1) когда государство, присоединяющее к себе территорию, либо вполне уверено в исходе П., либо мало в нем заинтересовано (тогда при П. оставляется вотирующим свобода голосования) и 2) когда государство не уверено в успехе, но сильно в нем заинтересовано; тогда производится сильнейшее давление на голосующих, обращающее П. в комедию или фарс. Ср. Stork, «Option und Plebiscit» (Лпц., 1879); Soltau, «Die Gultigkeit der Plebiscite» (Б., 1894); Ладыженский, «О П. в международном праве» (М., 1683); Faustin-Helie, «Les constitutions de la France» (П., 1880). В беллетристической форме, но исторически совершенно верное изображение П. 1870 г. и его последствий представляет рассказ Эркмана-Шатриана: "История П. " («Сочинения». СП б., 1897, 1).
В. Водовозов.

Плеве Вячеслав Константинович

Плеве (Вячеслав Константинович) – государственный секретарь (с 1894 г.), род. в 1846 г., окончил курс в спб. университете со степенью кандидата права, вступил на службу по судебному ведомству и оставался в нем до 1881 г., занимая должности товарища прокурора при владимирском и тульском окружных судах, прокурора в Вологде, товарища прокурора судебной палаты в Варшаве и, наконец, прокурора судебной палаты в Петербурге. В 1881 г. П. был назначен директором департамента государственной полиции мин. внутренних дел, а затем – товарищем министра внутренних дел. В этой должности П., кроме управления текущими делами министерства, приходилось руководить целым рядом правительственных комиссий, назначавшихся по разным государственным вопросам. Важнейшею из них была комиссия по поводу падения цен на сельскохозяйственные произведения.

Плевел

Плевел (Lolium L.) – родовое название растений из сем. злаков (Gramineae), группы ячменных (Hordeae). Это однолетние или многолетние травы, растущие густыми дерновинами или по одиночке; колосья у них верхушечные, сплюснутые и иногда довольно длинные. На выступах простого, нечленистого стержня в колосе сидят одиночные, иногда довольно крупные, сплюснутые многоцветковые колоски, повернутые своим острым краем к стержню. Верхушечный колосок обыкновенно имеет две одинаковых кожисто-травянистых, выпуклых на спинке, колосковых чешуек, о 5 – 9 жилок; при боковых же колосках находится только по одной колосковой чешуйке. Каждый цветок снабжен парою цветковых чешуек, из которых нижняя иногда несет более или менее длинную ость. Зерновка продолговатая, сваливающаяся вместе с цветковыми чешуйками. Число видов П. неопределенное: одни авторы насчитывают их до 20, другие же сводят их только к 6. Виды П. дико растут в Европе, Сев. Америке и в умеренном климате Азии. В Европ. России дико встречаются три вида; из них L. temulentum L. – опьяняющий П., головолом и L. linicola Sond – льняной П. – однолетний, a L. perenne L. многолетний П., английский райграсс – многолетен. Опьяняющий П. ярко-зеленая, или сизо зеленая трава, с довольно узкими листьями и прямыми стеблями, растущими по– одиночке пли небольшими дерновинами, колоски довольно крупные. В семенах этого П. содержится ядовитое вещество, пока плохо изученное, так наз. лолеин, почему и само растение считается ядовитым; это «волчец», «куколь» или «плевелы», упоминаемые в Евангелии. Если семена попадают в ржаной хлеб, то они производят может быть, его ядовитость. Льняной П. – желто-зеленое растение, не образующее дерна и растущее обыкновенно в хлебах. Многолетний П. – светло-зеленое растение с узколинейными листьями, растущее густым дерном, хорошая кормовая трава.
С. Р.

Плевра

Плевра (болезни ее). 1) Воспаление П. (pleuritis) – может сопровождаться образованием на поверхности П. слоя свернувшегося фибрина или же излиянием в полость П. значительных количеств жидкого воспалительного экссудата, серозного или гнойного. Случаи первого рода назыв. сухим плевритом (pleuritis sicca), а случаи второго рода – экссудативным или выпотным плевритом. Сухой плеврит сказывается лихорадкой, колотьем в боку, особенно при глубоких вдохах, сухим кашлем, при выслушивании слышен так наз. шум трения П. (affrictus pleuriticus). При экссудативном плеврите шума трения не слышно, дыхательные шумы резко ослаблены, воспаленная часть П. при постукивании дает тупой звук, в области которого голосовое дрожание ослаблено. Скопление воспалительного выпота может достигать до ключицы, смещать прилегающие к П. органы (сердце, печень, селезенку) и в сильнейшей степени стеснять дыхание. Характеры самого экссудата, серозный, гнойный или кровянистый, может быть с точностью определен только с помощью пробного прокола и извлечения нескольких капель жидкости. Плеврит большею частью присоединяется к заболеваниям других органов, особенно легких (инфаркты, острые и хронические воспаления и т. д.), но иногда возникает, повидимому, самостоятельно. Иногда плеврит бывает выражением общего заболевания всего организма (пиэмия, цинга, хронический нефрит). В плевратических экссудатах обыкновенно находят гноеродные микробы (стафилококк, стрептококк), иногда туберкулезные палочки, но очень редко. При серозных плевритах применяется противовоспалительное лечение, а при очень обильных и долго не всасывающихся выпотах делают прокол и выпускают жидкость. При гнойных плевритах необходимо немедленно дать выход гною через разрез межреберного промежутка с удалением части ребра или без оного. 2) Новообразования или опухоли П. (рак, саркома, эндотелиома и др.) наблюдаются редко и большей частью в связи с опухолями других органов (легких). В общем симптомы опухолей П. весьма сходны с плевритом и обе эти формы могут быть отличены друг от друга лишь на основании некоторых косвенных признаков (опухоль лимфатических желез, явления сдавливания вен. отек соответствующей половины грудной клетки и др.), а также на основании неудержимо злокачественного течения. 3) При известных условиях (пороки сердца, воспаления почек, некоторые истощаюшие болезни) в полости П. скопляется отечная жидкость (транссудат); такое состояние называется hydrothorax. Оно отличается от плеврита отсутствием лихорадки и болей; кроме того hydrothorax большей частью бывает двусторонний. Лечение его совпадает с лечением основной болезни.
Л.

Племя

Племя (антр.) – термин, употребляемый для обозначения группы людей, связанных между собою известными общими признаками, а иногда и предполагаемой общностью происхождения. Для более крупных подразделений, основанных на различи физических признаков, более употребителен термин порода или раса, название племя прилагается чаще к подразделениям рас, и притом более на основании различий в языке, чем в физическом типе. Племена, в свою очередь, делятся на роды (особенно у кочевников). Несколько племен могут составлять племя высшего порядка и т. д. Иногда племя отожествляется с народом или народностью хотя эти термины предполагают уже не одну общность по языку и происхождению, но и более тесную связь, обусловливаемую историей культуры, при чем один народ может сложиться из нескольких племен и даже из частей различных рас. Белая раса, напр., заключает в себе несколько под-рас (по типу) и ряд племен, в том числе и племя славянское, разделяющееся на несколько вторичных племен. из части которых, при смешении с другими племенами, образовался русский народ.
Д. А.

Плеоназм

Плеоназм (греч. pleonasmoV, от pleonaxw – излишествую) – термин стилистики, означающий употребление в предложении излишних слов, ничего не прибавляющих к тому, что в нем уже выражено: по определению Квинтилиана, «abundans super necessitatem oratio»; напр. : «Но им назад не воротиться» (Жуковский); «отдельные части науки взаимно объясняют друг друга». В нашей школьной «теории словесности» П. рассматривается, как один из видов нарушения точности слога; но П. далеко не всегда препятствует точности речи, иногда делая ее даже более определительной. Бэн в своей «Стилистике» вполне правильно видит в П. погрешность против другого свойства литературной речи – краткости. В разговорной речи обычны П., происходящие от незнания этимологии слова («понтонный мост»., «непромокаемый ватерпруф»). Кажущиеся П. имеют место там, где к слову с потерянной для живой речи «внутренней формой» присоединяется эпитет, повторяющий его первичное значение: белое белье (в противоположность цветному), красная краска; П. здесь на самом деле нет. Уже в древности под плеоназмом иногда понимали слова лишь с виду излишние, но на самом деде служащие для усиления или уяснения смысла речи. По определению Доната, «pleonasmus est adjectio verbi supervacui ad plenam significationem». Такие П. весьма разнообразны; к ним относятся риторические повторения и аггрегаты синонимов (Cic. : «abiit, excessit, evadit, erupit», «я видел, видел своими глазами»), обороты народного поэтического языка (хожу да похаживаю; думу думать; знать не знаю, ведать не ведаю), удвоение подлежащего («La rose, elle a vecu ce que vivent les roses», «Die Tugend, sie ist kein leerer Schall» – Шиллер), двойные отрицания, вопреки духу соответственного языка не ставшие утверждением (Гете: «Keine Luft, von keiner Seite») и т. п. Крайним выражением П. является тавтология. Отдельно от П. стоит так наз. параплерома (Felckwort, cheville) – частица, вставляемая для благозвучия или стиха, но не отражающаяся на смысле речи: русское «то», немецкий «traun», латин. «equidem», греч. «gar» и т. д.
Ар. Г.

Плеяда

Плеяда – французская литературная школа XVI ст. Главою и одним из наиболее деятельных членов школы (первоначально названной «la Brigade») был Пьер Ронсар; затем в состав ее входили учитель Ронсара Дора, Баиф, Дюбеллэ, Жоделль, де Тиар и Рэми Белло. Всех их объединило желание произвести реформу в языке и развить на французской почве чуждые ей прежде виды литературного творчества. Требуя коренных преобразований прозаического и стихотворного слога, отмечая несовершенства современной словесности, П. должна была показать, хотя бы в прошлом, образцы, достойные подражания – и она стала их искать в классическом мире. Классицизм является одною из наиболее характерных черт всей деятельности П.; ее члены были хорошо знакомы с античною литературою. Только по недоразумению Малерб, Буало и другие писатели позднейшей эпохи игнорировали Ронсара и его сподвижников, не признавали их значения; на самом деле они были многим обязаны поэтам и теоретикам XVI в. Научное обоснование учение П. получило в трактате Дюбеллэ – «Defense et illustration dela langue francaise» (1549); это было чтото в роде манифеста всей школы, имевшего громадное историко-литературное значение. Дополнением к трактату явилось разсуждение самого Ронсара: «Abrege d'art poetique» (1565), разбиравшее вопросы стихосложения, рифмы, поэтических оборотов и т. д. Художественная деятельность П. и достигнутые ею результаты до сих пор оцениваются различно: одни отрицают сколько-нибудь выдающееся значение трудов П., подчеркивая ее отрицательные, порою смешные стороны: другие отмечают несомненные заслуги Ронсара, Дюбеллэ и их товарищей. Несомненно, что члены П. во многом ошибались; у них проявлялись иногда педантизм и ученое доктринерство, вера в существенное значение и эрудиции даже в области поэтического творчества; слог их часто слишком высокопарен или вычурен; поклоняясь Классикам, они слишком холодно и пренебрежительно относились ко всей средневековой литературе; они сочиняли новые слова чисто механическим путем, иногда совершенно вопреки духу французского языка; они были твердо уверены, что коренной переворот в литературе можно произвести в несколько лет, и хотели показать это на опыте. Но у них были и несомненные заслуги: они искренно принимали к сердцу интересы французской литературы, скорбели, видя, что она не может сравниться с греческою и латинскою, и хотели поднять ее до античного уровня; и вот они, с лихорадочною поспешностью, стараются создать образцы французской оды, элегии, эпиграммы, идиллии эклоги, эпоса (напр. «Franciade» Ронсара), драмы (Жоделль). Они много заимствовали у древних авторов, но они же горячо отстаивали права родного языка, восставали против обычая писать по латыни и мечтали о пышном расцвете родной словесности, для чего, по их взгляду, ей следовало перенять и основательно усвоить лучшее, что есть в классических литературах, но не копировать их рабски (это прямо высказано в «Defense»; на практике члены П. не вполне следовали этому принципу). Они, правда, часто писали деланным, искусственным слогом, но были способны создавать образцы изящного поэтического стиля (напр. некоторые мелкие вещи Ронсара); они свысока смотрели на средневековых писателей и их язык, но допускали, в интересах богатства литературной речи, включение в нее оборотов и слов, взятых из отдельных провинциальных диалектов Франции. Известный приговор Буало, сказавшего, что муза Ронсара говорила на французском языке по-гречески и по-латыни, может быть, поэтому, принять только с значительными оговорками. Слава П. была в свое время очень велика; почти ни одного существенного возражения не раздавалось против ее теории; еще в XVII в. многие писатели – напр. сатирик Матюрэн Ренье – были решительными ее сторонниками. Торквато Тассо ставил Ронсара очень высоко; в Германии Мартин Опиц был почитателем и последователем П.; следы влияния ее сказываются и в польской литературе, в ближайшую к ней по времени эпоху. Впоследствии для П. наступила пора забвения, которое было столь же несправедливо, как и прежнее безусловное поклонение. Ср. Sainte-Beuve, «Tableau historique et critique de la poesie francaise au XVI-e siecle» (П., 1828; второе изд., 1842); A. Darmesteter et A. Hatzfeld, «Le XVI-e siecle en France» (П., 1878); Marty Laveaux, "La langue de la P. ".
Ю. Beceлoвcкий.

Плиний Старший

Плиний Старший. – Под этим именем известен Гай П. Секунд (С. Plinius Secundus), знаменитый своею разнообразною ученостью римский писатель. Старшим он называется в отличие от своего племянника, П. Младшего . Родился в 23 г. по Р. Хр. в Комо (Comum), цветущей римской колонии в Верхней Италии (по тогдашнему – Цизальпинской Галлии). Образование получил, по-видимому, в Риме; но об этом не сообщают никаких сведений ни краткая его биография, написанная Светонием, ни письма его племянника, составляющие главный источник биографических данных о П. В юности он ревностно служил в коннице, участвуя в разных походах, между прочим против Хавков – германск, народа, жившего у Северного моря между реками Эмсом и Эльбой, и описанного им в начале XVI книги его «Естественной истории». Побывал он и на Дунае (XXXI, 19, 25), и в Бельгии (VII, 17, 76), где тогда был прокуратором римский всадник Корнелий Тацит, отец или дядя знаменитого историка. Продолжительное пребывание в заальпийских странах дало ему возможность собрать о них не мало сведений и написать большое сочинение о войнах римлян с германцами («Bellorum Germaniae lib. XX). послужившее главным источником Тациту для его „Германии“. Впоследствии он был прокуратором в Нарбонской Галлии и в Испании. Близость его к Веспасиану, с сыном которого, Титом, он вместе служил в Германии, выдвинула его на один из важнейших постов государственной службы: он был назначен начальником мизенского флота. Во время его пребывания в этой должности произошло в 79 г. по Р. Хр. известное извержение Везувия. Подъехав на судне слишком близко к месту катастрофы, чтобы лучше наблюдать грозное явление природы, он погиб жертвою своей любознательности. Подробности этого события изложены его племянником, П. Младшим, в длинном письме к Тациту (Epist. VI, 16). П. был человек необыкновенного трудолюбия. Не было такого места, которое бы он считал неудобным для ученых занятий; не было такого времени, которым бы он не воспользовался для того, чтобы читать и делать заметки. Он читал или ему читали в дороге, в бане, за обедом, после обеда, при чем отнималось время и у сна, насколько это было возможно, так как он считал потерянным всякий час, не посвященный умственным занятиям. Читались всякие книги, даже и плохие, так как, по мнению П., нет столь дурной книги, из которой нельзя было бы извлечь какойлибо пользы. Подробности об этом изумительном трудолюбии сообщает Плиний Младший, в одном из своих писем (Epist. Ill, 5), в котором перечисляет и ряд сочинений дяди: „De jaculatione equestri“ (0 кавалерийском метании), „De vita Pomponii Secundi“ (Биография Помпония Секунда), три книги риторических сочинений (Studiosi III), восемь книг грамматического содержания ( Dubii Sermonis», VIII), тридцать одна книга истории, начинавшейся с того пункта, где кончил свою историю Ауфидий Басс "А fine Aufidii Bassi XXXI), вышеупомянутое сочинение о Германии и, наконец, тридцать семь книг «Естественной Истории» («Naturalis Historiae» XXXVII). Кроме того после смерти его осталось сто шестьдесят книг, мельчайшего письма, с выписками или заметками,. какие он делал при чтении. Из всех сочинений П. дошла до нас только «Естественная История», представляющая собой энциклопедию всевозможных знаний, накопленвых древним миром о природе и ее произведениях. Тут перед нами развертывается все мироздание, как его понимали греческие и римские ученые. Прежде всего идут сведения астрономические и физические (2-я кн.), затем сведения о земли, ее географическом разделении и устройстве ее поверхности, с указанием народов, ее населяющих, городов и гаваней (3 – 6 кн.). Далее следует собственно естественная история, начинающаяся с животного царства и прежде всего с человека (8 – 11 кн.); в отделе о растительном царстве (12 – 32 кн.) говорится не только об уходе за деревьями, но и об употреблении растений с лечебною целью, а затем и о лечебных средствах, извлекаемых из царства животных. В остальных книгах ( 33 – 37) речь идет о неорганической природе и ее приспособлении к потребностям человека – о камнях и металлах, об извлечении лечебных средств из металлов, о красках для живописи и о самой живописи, о пользовании земляными породами для пластических произведений, кстати о художниках и их произведениях, об употреблении камней в искусстве и медицине и, наконец, о драгоценных камнях и о том, где их находят и как их обделывают. Сочинение это, по словам его автора (Praef., 17), потребовало от него прочтения приблизительно двух тысяч томов, из которых им было извлечено до двадцати тысяч заметок; П. прибавил к ним множество данных или неизвестных его предшественникам, или открытых впоследствии. Сочинение посвящено и передано в 77 г. по Р. Хр. Титу и состояло первоначально из 36 книг, к которым после смерти автора была прибавлена еще книга, заключающая в себе перечень содержания и указание источников для каждой книги. Этою книгой в изданиях и начинается сочинение П.. Значение труда П. в римской литературе огромно. Оно долго служило источником, из которого черпались сведения о мире и делались извлечения для составления руководств по разным предметам (географии, медицине и др.). Как много оно читалось не только в древности, но и в средние века, видно из того, что оно дошло до нас почти в двухстах рукописях. Особенная важность его для нашего времени вытекает из того, что огромная масса сочинений, которыми пользовался автор, теперь потеряна. П. делает ссылки на 327 греческих и 146 римских писателей. Поэтому в числе источников изучения древнего мира «Естественная История» П. играет для нас роль, нередко ничем не заменимую. Что в массе сообщаемых П. сведений не все точно и не все складно передано – это, при подобном характере труда, вполне естественно, и мы не имеем права быть чересчур придирчивыми к автору, вообще очень добросовестному и осторожному. Нельзя не заметить только, что его стиль отличается замечательною неровностью и в разных частях сочинения различен: то риторичен, то сух, то просто неряшлив. Лучше всего слог П. во вступлениях, где у него нередко является и воодушевление, и сжатость, и сила выражения. Везде в его сочинении веет дух человека, не только страстно любящего науку и преклоняющегося перед величием природы, но и вообще проникнутого высоким нравственным миросозерцанием и чувствами доброго гражданина. И по учености, и по нравственному достоинству «Естественная История» может быть названа украшением римской литературы. Какую важность этому труду придавали и придают в новое время, это видно из того, что над примечаниями к переводу его на франц. язык, сделанному Ажассоном де-Грансан (Париж, 1829), работал целый ряд выдающихся натуралистов и филологов, каковы Кювье, Дану, Летронь и др. В 1896 г. в Лондоне вышел перевод глав, относящихся к истории искусства, сделанный К. Jex Blake, с комментариями Sellers'a и добавочными примечаниями Urlichs'a. Из новейших, обработанных критически изданий лучшее – Людвига Яна (Лпц., 1854 – 1860), в настоящее время переиздаваемое Майгофом (в 1897 г. вышел 4-й т.).
В. Модестов.

Плиний Младший

Плиний Младший, – Так обыкновенно называется Г. Плиний Цецилий Секунд (С. Plinius Caecilius Secundus), племянник, по матери, П. Старшего, современник и друг Тацита, один из важнейших римских прозаиков. Он родился в 61 – 62 г. по Р. Хр. и происходил из гор. Комо. Рано лишившись отца, он был усыновлен своим дядей. Получил риторическое образование в школе Квинтилиана: другим его учителем в красноречии был Никита Жрец (Nicetes Sacerdos), также один из известных риторов в Риме того времени. Его ораторская деятельность на форуме началась, по его собственным словам (Epist., V, 8), на девятнадцатом году, и рано обратила на себя внимание. Живым образцом для него в красноречии служил Тацит (Epist., VII, 20), выступивший на ораторскую сцену несколькими годами раньше. На процессы, в которых он пользовался успехом, он указывает в своих письмах. Эти письма вообще представляют превосходный материал для его биографии, дополняемой еще четырьмя надписями, указывающими на пройденные им государств. должности. Так как преддверием к этим должностям была служба в армии, то он, после первых успехов на форуме, отправился в Сирию, где вступил в армию в качестве военного трибуна. По возвращении оттуда, он в 89 г. был квестором, в 92 г. народным трибуном, в 93 г. претором; в 100 г. консулом. Три первых почетных должности были им получены при Домициане, а последняя и высшая – при Траяне. Он кончил службу в качестве легата (наместника) в Вифинии: умер или там же, или вскоре по возвращении оттуда, в Риме; последние данные его биографии относятся к 113 г. Данные эти собраны и расположены в хронологическом порядке еще Массоном, в его «С. Plinii Secundi.. Vita» (Амстердам, 1709); важное дополнение к этому соч. представляет статья Моммзена: «Zur Lebensgeschichte des jungeren Plinius» (в журн. «Hermes», 1868). Литературная деятельность П. Младшего была разнообразна и отличалась плодовитостью. Он был прежде всего оратор и поэт, готов был взяться и за историю, в видах более верного увековечения своего имени (Epist., v, 8), хотя и не мог сам выбрать сюжета для повествования. Главным продуктом его литературной деятельности были письма, которые он писал в огромном количестве, прямо в видах обнародования их впоследствии. Из многочисленных речей его, произнесенных по делам гражданским и уголовным, до нас не дошло ни одной. Некоторые из них относились к важным случаям и имели выдающийся успех. Такова, напр., была речь, которую он произнес перед сенатом в 93 г., поддерживая обвинение испанцами Бебия Массы, бывшего прокуратора Бетической Испании, удручавшего провинцию тяжкими вымогательствами. Процесс этот был громким событием того времени (разгара Домициановой тирании) и П., главный герой его, просил Тацита (Epist., VII, 33) рассказать о нем в своих «истоpиях». Историческое значение имела также его речь в процессе проконсула Африки, Мария Приска, на вымогательства которого провинциалы жаловались сенату, Здесь рядом с П. действовал, также в качестве назначенного сенатом адвоката, и Тацит (99 – 100). Как эти речи, так и другие были Плинием в свое время тщательно отделаны на письме и в этом виде изданы. Единственным сохранившимся памятником красноречия его является «Похвальное слово Траяну» («Panegyricus ad Trajanum»), сказанное в благодарность императору за доставление ему консульства (100 г.), быть может самое слабое из всех ораторских произведений П., хотя оно и служило впоследствии образцом для многих речей подобного рода, между прочим – Ломоносову и Карамзину. До крайности напыщенный тон, искусственный пафос, многословие, скудость содержания, безмерная лесть – таковы характеристические черты этого панегирика. Он имеет мало общего с судебным красноречием, в котором, собственно, и проявился во всей своей полноте ораторский талант П.; но напыщенность и расплывчатость, по-видимому, была свойственна вообще речам П., как это видно из его самозащиты против порицателей в письмах к друзьям (IX, 26; VII, 12; 1, 20, VI, 2 и др.) и из отзыва Макробия (Saturn., V, 1, 7) о характере его красноречия – «жирном и цветистом» (pingue et floridum). Сам П. думал, что он следовал не кому другому, как Демосфену (I, 2; VII, 80; IX, 26). Как бы то ни было, речи П. были выдающеюся стороною его литературной деятельности и поставили его в число важнейших представителей литературы Траянова века. Как поэт, он не играет в этой литературе заметной роли, хотя писал много стихотворений всякого рода. Он пробовал свои силы и в трагедии, и в эпосе, и в элегии, но больше всего упражнялся в легкой лирической поэзии и, между прочим, в стихотворениях несколько резвого характера, извиняя себя тем, что и до него многие очень важные и серьезные люди позволяли себе писать вещи не совсем скромного свойства (IV, 14). В одном из своих писем (V, 3) он приводит длинный ряд таких серьезных писателей – Цицерона, М. Брута, Сенеку, Вергилия, Энния и др. Из этих легких лирических стихотворений, носивших обыкновенное название гендекасиллабических (11-сложных), П. составил отдельную книгу, которую издал. Некоторые из них, по его словам (VII, 4), не только читались и списывались, но и распевались под звуки то цитры, то лиры, и не только римлянами, но и греками, выучившимися будто бы из любви к ним по-латыни. Ясно, что автор был довольно высокого мнения о своем поэтическом таланте, хотя единственные 13 стихов (гекзаметров), дошедшие до нас в его письме к Понтию (VII, 4), не свидетельствуют о выдающемся даровании. Сохранились в полноте «Письма» П., по которым мы всего лучше можем судить о нем как о писателе и человеке. Мы имеем два сборника писем П. : один – в девяти книгах, в которых помещены 247 писем к друзьям; другой, состоящий из одной книги и содержащий его переписку с Траяном (122 письма). Первый сборник был составлен самим автором писем; другой появился уже после его смерти и принадлежит неизвестно кому. Письма П. к друзьям представляют очень богатый материал для знакомства с жизнью и взаимными отношениями рим. общества конца I и начала II в. по Р. Хр. Тут перед нами проходит вся культурная обстановка эпохи, с живыми людьми, их нравами, мыслями, взглядами, интересами. Благодаря тому, что автор писем – человек, больше всего преданный литературе, с особенною рельефностью рисуются литературные отношения и выступает на сцену литературная жизнь того времени. Среди множества корреспондентов (113), к которым адресованы письма, наибольший интерес возбуждает возвышенная и строгая фигура Тацита, вполне отвечающая тому представлению, какое внушает великий историк при чтении его «историй» и «Летописи». Больше всего в своих письмах автор рисует самого себя, сообщая о своих занятиях, образе жизни, литературных сношениях, взглядах, успехах, заботе о славе своего имени в потомстве, помощи бедным собратьям по литературе, издержках на общественные постройки, хлопотах по приисканию учителей для школы в родном городе, защите на суде правого дела, обвинению вредного для общества человека. Тщеславие, которое всюду выглядывает сквозь строки писем – одна из самых видных черт характера П. Письма П., очень интересные и, как исторический материал, драгоценные, изданы в хронологическом порядке, как это было доказано еще в начале прошлого столетия Тильмоном («Histoire des empereurs») и подтверждено Моммзеном («Hermes», 1868), хотя П., в первом письме 1-й книги, по какому-то странному кокетству, уверяет, что он собрал письма, не соблюдая хронологического порядка, а помещая их как они подвертывались под руку. Что касается до сборника переписки П. с Траяном, обыкновенно в изданиях писем П. составляющего 10-ую книгу (что неправильно), то в этих, обыкновенно коротких письмах, мы имеем образчик официальной переписки между императором и его наместником. Переписка эта относится ко времени пропреторства П. в Вифинии (111 – 112 или 112 – 113). Особенно интересны два письма (96 и 97), где речь идет о христианах, тогда уже, по словам П., размножившихся в провинции до того, что языческие храмы почти опустели. Наместник императора хотел бы иметь инструкцию, как ему действовать на будущее время, и сообщает, что он до тех пор упорствовавших в исповедании своей веры, если они не были римскими гражданами, казнил, римских граждан отсылал в Рим, а отрекавшихся от христианства и соглашавшихся, в числе других обрядов языческого культа, исполнить обряд поклонения изображению императора, отпускал на свободу. Траян, отвечая ему, одобряет поведение своего легата, но приказывает не разыскивать последователей новой религии, не придавать значения безымянным доносам, а наказывать только лиц, явно принадлежащих к секте. Важность предмета этих писем не раз заставляла поднимать вопрос об их подлинности, тем более уместный, что не сохранилось ни одной из рукописей, в которых дошла до эпохи Возрождения переписка П. с Траяном ( издано было сначала 81 письмо, в 1503 г., Авантием и Бероальдом, а вскоре затем и вся переписка. Альдом, в Венеция, в 1508 г., по другой рукописи). Впрочем, серьезных возражений против подлинности переписки как вообще, так и в частности писем о христианах не имеется, и в настоящее время подлинность эта почти вовсе не подвергается сомнению. Вопросом этим в последнее время особенно занимались: Гастон Буасье («De l'аuthenticite de la lettre de Pline au sujet de Chretiens», в "Rev. Arch. ", 1876), Вильде («De Plinii Cecilii Junioris et imperatoris Trajani epistolis mutuis», Лейден, 1889) и Apнольд («Studien zur Geschichte der Plinianischen Christenverfolgung», Кенигсб., 1887). Отдельное издание переписки П. с Траяном сделано с большою тщательностью Hardy, в Лондоне (1889). Плиний, без всякого сомнения, принадлежит к выдающимся представителям римской литературы. Он получил хорошее образование в лучшей школе своего времени – в школе Квинтилиана. Он тщательно изучил Цицерона и других представителей литературы золотого века; на его произведениях лежит печать утонченного образования; он ревностно заботился о тщательной отделке своих произведений, об изяществе формы. Но мысль его ни где не обладает глубиною, выражение – силою; B общем, его произведения производят впечатление чего-то поверхностного, лишенного серьезного содержания и оригинальности. У автора этих писем (в ревностном писании которых само собою бросается в глаза подражание Цицерону) доброе сердце, желание быть со всеми в приятных отношениях; его литературная критика почти не знает порицания; вообще он отзывается о людях не иначе, как с хорошей стороны, а если о ком говорит не сочувственно, то не называет его имени. Но это добросердечие не искупает собою недостатка творческой силы и твердости убеждений, с какими так ярко выступают пред нами Тацит и Ювенал, современники П., составляющие вместе с ним, но в гораздо большей, чем он степени, украшение литературы Траянова века. Лучшее издание сочинений П. Младшего принадлежит Кейлю (Лпц., 1886). В русской литературе есть след. труды, относящиеся к П. : Зедергольм, «П. Младший» ("Пропил. ", V); Модестов, «Об отношениях П. к Тациту» (2-я глава книги о Таците); Опацкий, «П. Младший, литературный деятель времен Нервы и Траяна» (Варшава, 1878); Гвоздев, «Образованность и литературные нравы в римском обществе времен П. Младшего» ("Ж. М. Н. Пр. ", 1873); его же, "Дачная обстановка и образ дачной жизни знатного и богатого римлянина в первом столетии по Р. Хр. " (четыре письма П. Младшего в русском перев., Казань, 1888); Касицын, «П. Младший» («Филол. Обозрение», III, 1893).
В. Модестов.

Пловдив

Пловдив, иначе Филиппополь (болгарский Пловдив, Пловдиов, прежде Плавдинград, т. е. город св. Павла; турецк. Фи(е)либе, латинск. Philippopolis, немецк. Philippopel, Filibeh) – гл. г. Пловдивского округа в Восточной Румелии (в Болгарии), на р. Марице, которая отсюда становится судоходною, и на жел. дор. линиях из Константинополя и Адрианополя на Саламбе-Беллова. П. расположен в прекрасной, плодородной местности, где проходят пути на Константинополь из внутренней Болгарии и Валахии. Местопребывание православного епископа; много православных церквей, около 20 мечетей, музей и лицей греческого общества, болгарская мужская гимназия, содержавшаяся еще до присоединения Восточной Румелии к Болгарскому княжеству на средства болгарского правительства; каравансараи, бани и другие общественные здания; интересные памятники древности; фабрики шелковых материй, сукон и хлопчатобумажных тканей; кожи и табака; оживленная торговля. Около 50000 жителей; из них около половины болгар, около 1/4 турок. 1/6 греков, почти столько же цыган, остальные – испанские евреи и армяне. В окрестностях П. (в том числе и на возвышенности Бунарджик, с которой открывается прекрасный вид, растут в большом изобилии рис, виноград, шелковичное дерево и всякие овощи. П. – древний FilippopoliV, укрепленный и значительный город древней Фракии, построенный Филиппом II Македонским на месте прежде бывшего здесь г. Эвмолпиады (EumolpiaV, Eumolpias), на трех вершинной горе, от которой он в римское время получил название Трехгорного (Tirimontium). К жителям этого Филиппова города св. апостол Павел обращался со своим «Посланием к Филиппеом» (почему и город стали называть Павловым городом), В турецкие руки П. попал в 1360 г. В 1818 г. П. почти совершенно был разрушен землетрясением, но, благодаря торговле и промышленности, довольно скоро достиг прежнего цветущего состояния; в 1846 г. снова значительно пострадал от большого пожара. После освобождения Болгарии П. вместе со всею Восточной Румелией вышел из под непосредственной власти турок и подчинено ведению болгарского князя или восточно-румелийского ген. губернатора. В это время болгарское правительство, в целях противодействия греческому влиянию и для возбуждения национального самосознания в болгарском населении этих мест, устроило в довольно широких размерах пропаганду болгарского языка (и влияния) в школах П. и всей восточной Румелии, чем в известной степени и подготовляло присоединение этого генералгубернаторства к Болгарскому княжеству. Плотва, плотица, сорога (Leuciscus rutilus) – рыба из семейства карповых (Cyprinidae). От ближайших к ней наших рыб плотва отличается незазубренными и расположенными с каждой стороны в один ряд глоточными зубами (по 5 – 6 с каждой стороны), относительно крупной чешуей (40 – 45 чешуй в боковой линии), ртом на конце морды и положением начала спинного плавника над основаниями брюшных. Спина черноватая, с голубым или зеленым отливом, бока и брюхо серебристые, спинной и хвостовой плавники зеленовато-серые с красноватым оттенком, грудные желтоватые, брюшные и заднепроходный красные, радужная оболочка желтая с красным пятном; попадаются также экземпляры с глазами и плавниками желтого цвета, с золотистой чешуей, с красноватым оттенком на боках и спине. От собственно П., которую можно считать пресноводной рыбою, отличают две разновидности: тарань (в Азовском и Черном море и их реках) и воблу (в Каспийском море и низовьях его рек). Обыкновенно длина плотвы около 20 см., реже до 30 см., но попадаются местами экземпляры до 50 см. и более и весом до 1 1/2 кг. П. – самая обыкновенная и многочисленная из наших пресноводных рыб. Область распространения П. обнимает почти всю Европу (на Ю до Пиренеев и Альп) и большую часть Сибири. П. живет почти исключительно в пресной воде (кроме разновидностей ее тарани и воблы) и отчасти в солоноватой (Балтийское море) питается частью водорослями, частью ракообразными моллюсками, насекомыми и т. д. Время нереста зависит в значительной степени от погоды: в средней России он наступает обыкновенно в конце апреля или начале мая; за неделю или две до него рыба получает брачный наряд в виде бугорков, на чешуе сначала беловатых, потом темнеющих и твердеющих. Нерест происходить обыкновенно весьма шумно, рыба в это время собирается густыми стаями, в которых замечается резкое численное преобладание самок. Число икринок у самки средней величины приблизительно 80000 – 100000, диаметр 1 мм. Нерестится П. в травянистых местах или покрытых крупным песком. Молодь выклевывается через 1 – 2 недели, обыкновенно же через 10 – 12 дней. Зимою П. малоподвижна и скопляется в ямах часто значительными массами. П. представляет одну из наименее ценных рыб и потому промысловое значение ее вообще невелико, за исключением ее разновидностей воблы и тарани, служащих у нас на Ю предметом громадного промысла. Некоторое значение П. имеет также как пища для других, более ценных рыб и как наживка для ловли их. Главными орудиями лова П. служат невода, мережи, морды и т. д.
И. Кн.

Плотин

Плотин (204 – 269) – главный представитель новоплатонизма, родом из Ликополя в Египте, учился в Александрии у Аммония Саккаса, считающегося основателем новоплатонической философии. Переселившись в Италию (ок. 241 г ), П. становится известным учителем в Риме, потом живет в Кампании, где задумывает основать философски монастырь, при поддержки имп. Галлиена, но это предприятие не удается. Все элементы философии П. находятся у Платона, и Аристотеля (отчасти также у новопифагорейцев и стоиков), но П. свел эти элементы в одно грандиозное и стройное мировоззрение, которое, с позднейшим дополнением Прокла , составляет достойное завершение всей древней философии. Свое учение П. изложил в отдельных трактатах (числом 54), которые собрал его ученик Порфирий, разделивший их на 6 групп, по 9 трактатов в каждой (эннеады). Совершенное Первоначало или Божество понимается П. не только как сверхчувственное, но и как сверхмыслимое, неопределяемое для разума и невыразимое для слова, неизреченное (arrhton). Откуда же мы о нем знаем? П. указывает два пути: отрицательный и положительный. Ища подлинно божественного смутным сначала стремлением души, мы перебираем всякие предметы, понятия и определения и находим, что все это не то, чего мы ищем; наш ум ничем не удовлетворяется, ни на чем не может остановиться; отсюда логическое заключение, что искомое находится выше или по ту сторону (epekeina) всякого определения, мысли и бытия; оно есть сверхсущее (uperousion), и мы логически истинно познаем его, когда отрицаем от него всякое понятие. Но в нас самих есть способность подниматься выше ума, или выступать из всякой определенности. В таком умоисступлении или экстазе (ekstasiV) мы действительно касаемся божества, имеем общение с ним или положительное знание о нем. Благодаря этому мы понимаем, что необходимое отрицание у него всяких определений выражает не отсутствие в нем всего, а лишь превосходство его над всем. Оно понимается, таким образом, как нераздельное единство всего положительного или совершенное блого. В понятии этого Единого (to en) или абсолютного Блага (to agaJon) уже содержится представление о нисходящем порядке всего существующего. Совершенное единство не может быть ограничением; абсолютное благо не может быть исключительным или замкнутым в себе. Оно необходимо есть избыток, изобилие или выступление из себя. Если для ограниченного существа человеческого выступление из себя к Богу (экстаз) есть возвышение над своею данною ограниченностью, то для Божества, обладающего бесконечным совершенством, как вечно данным, или пребывающим, выступление из себя может быть, наоборот, только нисхождением. Самый способ этого нисхождения выражается у П. лишь с помощью образов, при чем его мысль заинтересована собственно тем, чтобы оградить Единое от всякого представления об изменении или умалении его абсолютного достоинства. Как источник заполняет реки, сам ничего не теряя, как солнце освещает темную атмосферу, нисколько не потемняясь само, как цветок испускает свой аромат, не становясь от этого безуханным, так Единое изливается или излучается вне себя от избытка или изобилия своей совершенной полноты, неизменно пребывая в себе. Первое истечение, или излияние (эманация), или излучение (радиация) Единого есть у м (NouV), начальная двоица (h arcikhduaV), т. е. первое различение в Едином мысли (nohsiV) и бытия (on , ousia) или его саморазличение на мыслящего и мыслимого (nohton). Мысля о Едином, ум определяет его как большее мысли или как сущее, различая себя от него, ум полагает его как пребывающее (atasiV), а себя – как внутреннее или чисто мысленное движение (cinhsiV), предполагает его как то же самое или тожество (tautothV), а себя – как его другое (eterothV). Таким образом 10 аристотелевых категорий сводятся у П. к 5 основным, имеющим применение и в умопостигаемой области. Действием ума нераздельная полнота Единого расчленяется здесь на множественность идей, образующих мысленный мир (kosmoV nohtoV). Эти идеи не суть внешние предметы, созерцаемые Умом, а его собственный вечные состояния или положения, его мысли о Едином во множественности или числе. Таким образом через идеи. Ум вечно обращается к Единому, и сам он в действительности, и есть лишь это обращение (epistrojh).За этим первым кругом зманации, где Божество или Единое чрез Ум различается в себе и обращается на себя мысленно или идеально, следует его второе или реальное различение и обращение на себя, определяемое живым движением Души (yuch). Душа не мыслит уже непосредственно Единое как свою внутреннюю предметность, а стремится к Единому или желает его как чего-то действительно от ее различного, к чему она сама относится не как мыслимое только, но и реальное начало «другого» (Jateron). Единое, ум и душу П. обозначает как «три начальные ипостаси» (treiV arcikai upostaseiV), из которых объясняется все положительное содержание вселенной. Душа есть вторая, существенная «двоица» – начало реальной множественности. В ней самой П. различает две основные стороны – высшую и низшую душу: последнюю он называет природой (jusiV). Высшая душа обращена к неподвижному созерцанию Единого и есть собственно лишь живой и чувствующий субъект ума. Низшая душа обращена к материи или не сущему, к беспредельной возможности бытия. Как ум мысленно расчленяется на множественность идей, образующих мир умопостигаемый, так Душа разрождается во множестве душ, наполняющих мир реальный. Высшая душа рождает богов и бесплотных звездных (астральных) духов, низшая душа или природа размножается, в демонских, человеческих, животных и растительных душах, сгущая для них «небытие» материи в соответствующие тела, подлежащие обманчивой чувственности. Как свет и тепло по мере удаления от своего источника ослабевают, и наконец, исчезают в совершенном мраке и холоде, так эманации божественного света и тепла – чрез ум и душу – постепенно ослабевают в природе, пока не доходят до полного отсутствия или лишения (sterhsiV) истины и блага в материи, которая есть, следовательно, не сущее и зло. Но если материя или субстрат видимого мира имеет такой чисто отрицательный характер, то форма этого мира взята душою из высшего идеального космоса; с этой стороны и чувственный наш мир разумен и прекрасен. Красота есть проникновение чувственного предмета его идеальным смыслом, есть ощутимость идеи. Нравственная задача состоит в постепенном возвращении души от материального или плотского чрез чувственное к идеальному или умопостигаемому, а от него к божественному – порядок прямо обратный нисхождению Божества во вселенной. В полемике П. против гностиков он настаивает на постепенности возвращения души к Богу и на нравственных условиях этого процесса. «Без истинной добродетели, говорит он, Бог есть пустое слово». Признавая аскетическую и практическую нравственность основным условием обожествления, П. самый путь к этой цели определяет более с теоретической, эстетической и мистической сторон. Первый шаг к возвышению над чувственностью есть бескорыстное отношение к самой этой чувственности, как к предмету познания, а не вожделения; второй шаг есть отвлеченное мышление (напр. арифметическое, или геометрическое); более высокий подъем дается, затем, любовью к прекрасному ради ощущаемой в нем идеи (платонический эрос); еще выше поднимает нас чистое умозрение (диалектика в платоновом смысле); последний шаг есть восхищение или экстаз, в котором наш дух становится простым и единым как Божество и, наконец, совпадает и сливается с ним. Так как высшая жизненная задача исчерпывается здесь возвращением единичной души к Богу, то в этом воззрении нет места для общественных, политических и исторических задач: все дело происходить между отдельным лицом и «неизреченным» абсолютом. Философия П. представляет собою завершение древнего умственного мира как с положительной, так и с отрицательной стороны. Древний мир здесь следует принимать в широком смысле, так как эллинизованный египтянин П. вобрал в свое учение не классические только, но и восточные духовные стихии. И в этом последнем слове всего образованного язычества сказалась его общая граница с полною ясностью. Весь идеал позади человека. Абсолютное нисходить и изливается в творения в силу изобилия собственной природы, но без всякой цели для себя и для самого творения. Низший мир, как царство материи или «не сущего», противоположен Божеству и враждебен истинной природе человека; но человек никогда не побеждает этого мира, а может только бежать из него с пустыми руками в лоно Божества. Идеал единичного человека – не живая и свободная личность, «друг Божий», а лишь отрешенный от мира созерцатель и аскет, стыдящийся, что имеет тело; собирательный человек (общество) никогда не достигает здесь пределов человечества, он остается городом – созданием железной необходимости. Крайнему мистицизму теории, поглощающему личность, соответствует абсолютизм римского государства, поглотившего местные города и нации, не возвысившись, однако, до настоящего универсализма. Римская империя оставалась лишь огромным, безмерно разросшимся городом, который именно вследствие своей огромности теряет живой интерес для своих граждан. Полным отсутствием такого интереса философия П. отличается даже от философий Платона и Аристотеля. Сочинения П. были вновь открыты Европою в эпоху Возрождения; появившись сперва по-латыни (в перев. Марсилия Фицина, Флор. 1492), они впервые изданы по-гречески (и лат.) в 1630 г. (в Базеле); далее следует оксфордское издание. 1835 г., парижское 1855, Лейпцигское (Kirchhoff) 1856, берлинское (Н. Moller) 1878 – 80, новейшее лейпцигское (Volkmann) 18834. Переводы: нем. – Миллера, франц. – Булье.
Литература. Кроме общих сочинений об александрийской философии и новоплатонизме, собственно о П. – Kirchner, "Die Philos. des Plot. ". (Галле, 1854); Н. v Kleist, «Plotinische Studien»(Гeйдeльбepг, 1883); Volkmann, «Die Hohe der antik. Aesthetik, oder Plot's Abhandlung v. Schonen» (Штетт., 1860); Brenning, «Die Lehre vom Schonen bei Plot.» (Геттинг., 1864); Vitringa, «De egregio, quod in rebus corporeis constituit Plotinus, pulchri principio» (Амстерд., 1864); M. Владиславлева «Философия П.» (СП б. 1868).
Вл.С.

Плотина

Плотина – искусственная преграда для воды. Поперек рек и речек П. устраиваются с целью поднять уровень воды и образовать искусственный водопад, которым пользуются как механическою силою, или же чтобы сделать мелкие реки судоходными и распространить судоходство и сплав далее вверх по течению реки. Ручьи, балки, овраги и ложбины заграждаются П. для задержания в них дождевых и снеговых вод, образующих пруды и резервуары, запасами которых пользуются в сухое время года для орошения полей, для водопоя и других потребностей в домашнем хозяйстве или же для водоснабжения населенных мест, для питания судоходных каналов, а также для пропусков воды в реки при недостаточной глубине их для судоходства (р. Мета, Верхняя Волга и др.). П. вдоль рек возводятся для направления течения соответственно потребностям судоходства, а по берегам рек, озер и морей – для предохранения от наводнений и для предупреждения вторжения морских вод во внутрь страны. Искусство возведения П. известно уже с глубокой древности. О водоподъемных плотинах упоминает Геродот. Абулфеда сообщает о П., построенной персами для отвода воды от города Тостара. Шах-Аббас соорудил близ Катана каменную плотину длиною 36 м., высотою 16 м. и толщиною 10 м., снабженную у подошвы каналом для пропуска воды. Наконец, в древние времена строились также весьма большие П. для ограждения местностей от наводнений, напр. арабами во II ст. по Р. Хр. Подобные же работы, по рассказу Абулфеды, предприняты были Александром Македонским для предупреждения разлива озера Кадис, близ сирийского города Эмесы. П., преграждающие течение реки, производят подпор воды, который распространяется на известном протяжении вверх по течению. Водоподъемные П. разделяются на глухие, устроенные в виде сплошной массы; вовсе не пропускающие воды, водосливные, допускающие проток высокой весенней воды через гребень или водослив П., и разборчатые, со съемными затворами, которые совершенно удаляются перед весенними разливами или большими паводками, оставляя почти все русло реки открытым для свободного прохода воды, льда или судов и леcныx гонок. Иногда разборчатые П. устраиваются самодействующими, т. е. сами открываются при возвышении уровня воды до известного предела и сами закрываются при его понижении. Часто строятся смешанные П., состоящие из глухих и разборчатых частей, расположенных или одна возле другой, или так, что нижняя часть П. глухая, а верхняя разборчатая. Кроме того, в П. устраиваются особые отверстия для пропуска судов и лесных плотов, наз. шлюзами и полу шлюзами, а также водосливы и водоспуски для пропуска излишней воды. П. в разных странах имеют местные названия, которые отчасти указывают на тип устройства. У нас на Вышневолоцкой водной системе они называются бейшлотами, в Индии (Мадрас) аникутами, в Египте барражами (франц. Barrage), земляные П. у нас в запад. крае и на юге называются греблями. В Германии, Франции и Англии для механического вододействия часто употребляются водосливные П.; в России же водосливные П. встречаются редко и наиболее распространены створчатые. Причина этого заключается, во-первых, в сильном ледоходе в наших реках, при котором прочное устройство водосливных П. вообще трудно исполнимо, а во-вторых, в небольшой вообще высоте подъема воды, достигаемой глухими П. (редко выше 3 м.). Створчатые же П. поднимают воду на значительную высоту и образуют за собою весьма обширные пруды, вмещающие большой запас воды. В местах густонаселенных, где земля имеет большую ценность, образование подобных прудов, затопляющих окрестные угодья, было бы весьма убыточно. Так, напр., пруд, образуемый створчатыми П. на pp. Сестре и Черной, при Сестрорецком оружейном заводе, имеет до 12 кв. в. поверхности; на Уральских горных заводах, где во многих местах устроены наиболее обширные в России заводские П., площади прудов занимают от 10 до 30 кв. в., но есть пруды, которых площадь простирается до 60 кв. в. (напр. Черноисточинский, Кыштымский). Самые небольшие, обыкновенные мельничные пруды все-таки занимают 10, 20 и 30 дес. земли. Створчатые П. представляют еще то преимущество для механического вододействия, что посредством затворов водоспуска, называемых щитами, заставками, вешками (когда они сколочены из досок) и шандорами (когда они состоят из горизонтально укладываемых брусьев), можно регулировать воду, поднимаемую П., и держать ее уровень на определенной высоте, что весьма важно для правильного действия некоторых гидравлических приемников. Всякая П. своею постоянною частью образует порог, который возвышаясь над дном реки поперек ее русла, стесняет течете. Вследствие этого перед П. и ниже ее образуются сильные водовороты, действующие разрушительно на дно реки и на те части сооружения в отверстиях П., около которых совершается перепад воды, почему части эти должны быть устроены особенно прочно. Бока выпускных отверстий створчатых П. образуются так назыв. береговыми устоями, а самые отверстия, по ширине, разделяются на несколько частей промежуточными опорами или быками и щитовыми стойками. Дно отверст., по которому движется вода, называется флютбетом. Флютбет образуют понурный, водобойный и сливной полы, из которых первый предохраняет сооружение от водоворотов, защищая основание П. от давления подпруженной воды, второй принимает на себя удары перепадающей воды, а третий предназначается для ослабления действия водоворотов, образующихся за П. у ее подошвы. В малых П. понурный пол образуют иногда земляною отсыпью к порогу выпускного отверстия со стороны пруда, которую называют отмелью или отмелом. Каждая П., – будет ли она по материалу каменная, деревянная или земляная, или составленная из соединения различных материалов, а по роду своему водосливная или разборчатая – должна поднять воду и поддерживать уровень ее на определенной высоте, пропускать без вреда для выпускного отверстия, самой плотины и находящихся возле ее сооружений назначенное количество воды для действия гидравлических приемников, а также излишнюю воду, как при нормальном состоянии реки, так в во время самых высоких паводков, а иногда и идущий по реке лед; в случае судоходства или сплава она должна иметь приспособления для пропуска судов и плотов. При этом П. и все ее части должны иметь надлежащую прочность и устойчивость, чтобы давлением и движением воды, а иногда и льда П. не могла быть ни сдвинута с места, ни опрокинута, ни подмыта и ни прорвана ни в какой части. Главная задача в строительном отношении, при возведении П., заключающаяся в том, чтобы по возможности совершеннее прервать течете реки, представляет весьма сложное дело и требует от строителя не только знаний и опытности, но многих местных наблюдений и соображений, особенно если приток воды в реки значителен и подвержен большим колебаниям, а грунт русла слабый. Прорыв плотины иногда сопровождается большими бедствиями, вследствие сноса строений и даже разрушения целых селений, гибели людей и пр. (напр. разрушение Джонстоунской П. в Сев. Америке в 1887 г., Бузейской во Франции в 1892 г.; при последней катастрофе этого рода, в конце 1897 г., вследствие прорыва плотины С.-Кристин, близ Люшона во Франции, была разрушена целая деревня Монтобан. Земляные П., не смотря на все указанные опытом способы их уплотнения, могут быть пригодны для поднятия за ними воды на высоту не более 12 – 14 м. Для обеспечения непроницаемости земляных П., в Америке в последнее время стали строить их с бетонным ядром, иногда же в теле П. до высоты наибольшего подпорного горизонта закладывается каменная стенка. Обыкновенно же, для предупреждения просачивания, в ядро П. закладывается слой глины. На наружной части П. чистой глины нельзя употреблять; лучшим материалом для земляных П. считается песчано-глинистая земля. Толщина П. зависит от напора на нее воды, но во всяком случае должна быть не менее 4 м. Откосы земляных П. делаются довольно пологими. Внутренний откос должен быть не менее полуторного, а если можно ожидать обвалов, то делают его положе, доводя до тройного. Наружный откос, в зависимости от рода грунта, от полуторного до двойного. Для предупреждения разрушения откосов от ударов волн или от мороза, их дернуют или мостят на мхе, а при большой высоте откоса его укрепляют сухою каменною кладкою. Каменные П. представляют сооружения из каменных стен, промежутки между которыми заполняются землею; встречаются на французских каналах. Каменные П. делаются обыкновенно толщиною в половину высоты, а потому толщина их, при высоте напора от 10 до 20 м., доходит до 12 м. При большой высоте П. уширяют к основанию, придавая наклон наружной и внутренней поверхностям стены, по кривой, определяемой расчетом. Наиболее замечательною из каменных плотин, построенных в недавнее время, считается Нильский барраж, расположенный в 12 англ. милях ниже Каира, в пункте разделения Нила на 2 рукава – Розеттский и Дамиеттский. Сооружение это начато в 1843 г. Мегметом-Али, по проекту французского инженера Мужеля, который и руководил работами до 1850 г. После смерти Мегмета-Али работы были приостановлены и возобновились лишь в 1882 г., под руководством английского гидротехника инженера Монкрифа. Нильский барраж состоит из двух П., переброшенных через начало Розеттского и Дамиеттского рукавов и соединенных каменной набережной. По наружному виду, барраж представляет гигантский каменный мост, состоящий из множества узких пролетов. Розеттская плотина имеет в длину 1437 фт" а Дамиеттская 1709 фт. Египтяне называют барраж «Мостом благословений», так как он значительно расширил площадь орошения в тот период, когда в нем особенно нуждается Нижний Египет. Успех нильского барража побудил египетское правительство выработать проект второй, более грандиозной П. на этой же реке, у Асуана, длиною 18 км. и высотою 23 м. от дна реки, для накопления около миллиарда куб. м. воды. К работам предполагается приступить в скором времени. Деревянные П. состоят из флютбета, береговых устоев и быков, которые в России всегда устраиваются из ряжей, т. е. бревенчатых ящиков, заполняемых камнем. Для предупреждения просачивания воды поперек деревянной П., впереди понурного пола, под затворами и в конце водобойного и сливного полов забиваются сплошные стенки из шпунтовых свай. В случае твердого грунта, не допускающего забивки свай, нижние венцы ряжевых стен прикрепляются к скале болтами, с помощью выдолбленных в камне гнезд. Промежутки между венцами ряжевой нарубки проконопачиваются и стены обшиваются досками для предохранения от действия сырости. На устоях и быках, поперек всей П., устраивается мост, с которого можно управлять механизмами для подъема затворов. Последние состоят из стоек, пространство между которыми запирается щитами или шандорами. Подъемные механизмы состоят из горизонтального вала, на который навиваются цепи от затворов. П. с постоянными частями в виде устоев и быков, даже по открывании всех затворов, все же значительно стесняют живое сечение реки, так что на некоторых реках, промежутки эти должны оказаться недостаточными для пропуска полного количества весенних вод, что может повлечь за собою значительный подъем воды, затопление окружающей местности и разрушение самой П. В таких условиях прибегают к системам разборчатых П., которые дают возможность открыть все отверстие между устоями. Существует много различных устройств этого рода П., в которых устранены постоянные промежуточные быки. В П. Поаре временными опорами служат металлические фермы; устанавливаемые поперек всей реки по направлению течения. Фермы связаны поперечными связями, образующими мостик. В этот мостик упираются почти вертикальные шандоры или спицы (деревянные или металлические), которые нижними концами упираются в порог, вделанный в флютбет. Плотно между собою соприкасаясь спицы образуют род стены, подпирающей воду. Помощью соответственных механизмов такую П. можно быстро открыть, удалив спицы и разобрав связь между фермами, после чего последние ложатся на дно, вращаясь около нижнего своего основания. Таким образом открывается вся ширина реки. В П. системы Тенара заграждение составляется из ряда наклонных щитов, поддерживаемых подкосами, со стороны, противоположной напору. Подкос соединен со щитом посредством шарнира, так что помощью особой рейки, движущейся на катках вдоль всей П., и соединенного с нею зубчатого механизма, можно последовательно опрокинуть все щиты и опустить их на дно. На подобном же принципе основано устройство разборчатых П. системы Шаноана, в которых, для облегчения подъема щитов против течения, устанавливается впереди их вспомогательная П., состоящая из ферм Поаре и закрываемая спицами. При дальнейшем усовершенствовании этой системы, Шаноан устранил вспомогательную П. Поаре и взамен того сделал свою П. самодействующею, пользуясь для этого подпором воды,. которым приводится в движение колесо или турбина, перемещающая щиты. В П. системы Жирара и Каллона щиты поднимаются гидравлическими прессами. В самодействующей П. системы Дефонтена щит составляется из двух частей: верхней, поднимающейся над флютбетом, и нижней, помещенной в особой выемке в теле флютбета. Верхняя часть есть собственно затвор, а нижняя служит противовесом для передвижения верхней при помощи напора воды. Весь щит вращается на горизонтальной оси, соединяющей обе части его. Пуская воду в камеру противовеса, производят по желанию давление то на одну, то на другую сторону нижней половины щита и таким образом затвор, смотря по надобности, становится вертикально, образуя преграду для воды, или ложится на флютбет, открывая отверстие П. Этого рода П. с подвижными частями, называемый барабанными, в последнее время применены с большим успехом во Франции (Жуанвильская и Нуазьельская П. на р. Марне) и в Германии (на р. Кюдов у Тарновки; на р. Шпрее у Шарлотенбурга, на р. Майне и др.). В более широком смысле название П. применяют не только к сооружениям, устраиваемым поперек водотоков для подъема и накопления воды, но также к дамбам , которые возводятся вдоль рек и по берегам морей для защиты от наводнений, а также при разных мелиорационных предприятиях с целью осушки низменных местностей и т. д. Гребень приморских П. должен возвышаться над самым высоким уровнем моря на 1, 5 до 3 м. Речные оградительные П. обыкновенно возвышаются на 0, 5 м. над горизонтом высоких паводков. П. этого рода строятся большею частью в виде земляных валов или каменных дамб. Голландские П., с помощью которых удалось отвоевать от моря значительные пространства плодородной земли, представляют земляные насыпи, защищенные с внешней стороны камнем или рядами свай. Обширные П. для защиты от наводнений построены на многих реках, подверженных разливам, в Голдандии (Нижний Рейн, Ваал и др. реки), Сев. Германии (в низовьях Вислы, Одера, Эльбы и др.), Франции (Луара), Англии (Тайн, Уайтем, Уэлленд), Америке (р. Миссисипи), у нас на р. Тереке и др. В Западной Европе владельцы прибрежных земель соединяются в товарищества (Deichgenossenschaften в Германии), которые на общие средства возводят и содержат в исправности оградительные П. для защиты их угодий от затопления. Права и обязанности участников таких товариществ определяются специальными законами.
А. Таненбаум.

Плотность

Плотность (densite, Dichtigkeit) – по самому происхождению слова, указывает на некоторое физическое свойство вещества, по которому количество вещества, помещающегося в единице объема, может быть различно (VII, 663). Хотя мы не имеем прямых средств для измерения П., тем не менее для нас несомненно, что мы уплотняем тела ударами молота, прессованием или явным уменьшением их объема (сжатие газов, сжимание жидкостей). Понятие об отношении плотностей получается из сравнения веса равного объема разных тел (в одном и том же месте земной поверхности – строго говоря). П. одного и того же тела зависит от его температуры и (вообще гораздо слабее) от давления, под которым тело находится, так как то и другое влияет на объем, занимаемый телом. При переходе тел из твердого состояния в жидкое и потом в газообразное или при обратных переходах тел, без изменения их химического состава, П. тела (вещества) меняется. Дают еще и другое определение П., основанное на понятии о массе.
Ф. Д.
Средняя П. тела измеряется отношением массы его к величине его объема. Величина единицы П. выражается следующим символом:
[единица плотности] = [единица массы] / [ед. длины]3
Средняя П. тела равна единице П., если масса его во столько раз более единицы массы, во сколько раз объем его более единицы объема. Если всякая, даже самая мельчайшая часть тела имеет ту же самую среднюю П., как и целое тело, то такое тело называется телом однородной П.; величину средней П. такого тела называют П. его.
Плотность воды при 4° Ц.
= 1, 000013 грамм / сантиметр 3
Для вещества неоднородной П., средняя П. части тела будет иметь различную величину, смотря по величине взятой части. Положим, что берем все более и более уменьшающиеся части тела, заключающие в себе одну и ту же точку его А. Пусть Dm есть масса, а DV объем некоторой такой части. По мере уменьшения Dm, средняя П. Dm / DV – приближается к некоторому пределу, который называется П. вещества в точке А. Следовательно, П. материи в точке А. тела есть средняя П. бесконечно малого объема dV, заключающего точку А внутри себя, или на своей поверхности:
s = dm / dV, где dm есть масса объема dV, а s – П. вещества в точке A.
Д. Б.

Площадь

Площадь – часть поверхности, ограниченная каким-либо замкнутым контуром. Величина П. выражается числом заключающихся в ней квадратных единиц. Вычисление П. производится с помощью приемов, излагаемых в геометрии и приложении интегрального исчисления к геометрии. Плутарх (PloutarcoV, ок. 46 – 120 г. по Р. Хр.) – знаменитый греческий моралист, родился в богатой семье в Херонее (в Беотии), получил высшее образование в Афинах, где примкнул к академическому философу Аммонию. Ему удалось побывать и в Александрии. Он учился физике и естественным наукам, в молодости занимался и риторикою, но вскоре отстал от ее и, как приверженец Платона, находился в решительной вражде с общим софистическим направлением своего века. В Риме он бывал несколько раз; впервые пришел он туда еще молодым человеком при императоре Beспасиане. Он достиг некоторого влияния при дворе императоров, есть известие, что Траян требовал от наместников Ахайи, чтобы они в управлении провинцией руководились указаниями П. Адриан также покровительствовал ему, но известие о том, что П. был воспитателем этого императора, вымышлено в средние века. В родном своем городе П. был избираем смотрителем построек и архонтом; может быть, он был и беотархом. С дельфийскими жрецами П. поддерживал тесную связь; Афины дали ему право гражданства. Он был примерным семьянином, жил в полном согласии с согражданами и находился в дружбе и переписке со многими римлянами и греками. большую часть своего досуга он уделял обучение сыновей и других молодых людей, не устраивая, однако, настоящей школы. Часть его бесед с учениками вошла в записи его сочинений. Большая часть его сочинений дошла до нашего времени; они очень многочисленны. Как видно из каталога некоего Ламприи, предполагаемого ученика П., в древности насчитывалось их всего 210. Сохранившиеся произведения П. делятся на два главных класса: биографии или исторические труды и философскопублицистические сочинения, известные под общим названием «HJika» или «Moralia». Из первой группы дошло до нас 46 параллельных биографий, к которым примыкают еще 4 отдельных жизнеописания (Артаксеркса, Ареста, Гальбы и Отона); несколько биографий утеряно. Соединение двух параллельных жизнеописаний – биографии грека с биографиею римлянина – соответствовало давнему обычаю биографов, заметному еще у Корнелия Непота, и притом очень подходило к взглядам П., который всей душой был предан прошлому своего народа, но охотно признавал изумительную силу римской государственности и одинаково считал в числе своих ближайших друзей и греков, и римлян. В большинстве пар причина соединений понятна сама по себе (соединены, напр., величайшие ораторы – Цицерон и Демосфен, древнейшие законодатели – Ликург и Нума, знаменитейшие полководцы – Александр и Цезарь). У 19 пар П. дает еще, в заключение биографий, краткое указание общих черт и главнейших различий сравниваемых мужей. Автор нигде не является историком, критически исследующим факты; его цель – дать философские характеристики, представить данную личность возможно всесторонне, чтобы нарисовать поучительную картину, побудить читателей к добродетели и воспитать их к практической деятельности. Этою целью объясняется большое количество фактов из частной жизни изображаемых лиц, анекдоты и остроумные изречения, изобилие моральных рассуждений, разнообразные цитаты из поэтов. Недостаток исторической критики и глубины политической мысли не мешал и до сих пор не мешает биографиям П. находить многочисленных читателей, интересующихся их разнообразным и поучительным содержанием, и высоко ценящих теплое гуманное чувство автора. Как бы дополнением к биографиям являются «Апофегмы царей и полководцев», к которым в рукописях присоединяется подложное письмо П. к Траяну и столь же подложные мелкие собрания разных иных «апофегм». Некоторое отношение к истории имеют и описания странных обычаев римлян и греков, заимствованные П. у Варрона, Аристотеля и других, а также несколько риторических опытов об афинянах, Александре Вел., римлянах. Философские сочинения П. называются обыкновенно «моральными» (Moralia); есть между ними, однако, и трактаты религиозные, политические, литературные и естественно-исторические. По форме, между этими трактатами преобладают диалоги. Мы имеем здесь прежде всего ряд сочинений, в которых даются педагогические указания и советы молодым людям, приступающим к занятию философскими науками. Далее, несколько сочинений посвящено объяснению трудных мест в диалогах Платона и полемике со стоиками и эпикурейцами. Диалог «Против Калота», многочисленными своими выдержками из Гераклита, Демокрита, Парменида, Эмпедокла и эпикурейцев, весьма важен для истории греческой философии. Специально этике посвящено П. около 20 сочинений, являющихся, в большинство случаев, как бы проповедями, в которых автор старается «научить добродетели» множеством примеров из жизни и цитат из поэтов. Они схожи с некоторыми сочинениями Сенеки. На определенные случаи написаны П. три «утешительные речи» (paramuJicoi): одна к собственной его жене, по случаю смерти дочери, другая к изгнанному из родины другу, третья к отцу, потерявшему сына. Мораль у П. всегда тесно связывается с религией; он стремится к очищению веры и культа и к согласованию их с философией. П. восставал против суеверий, а так же и против атеизма эпикурейцев и прагматического рационализма евгемеристов. Собственная его религиозная система составлена из демонологии, мантики и аллегорического объяснения мифов. Очень глубок по мысли и богат содержанием диалог :"О позднем наказании безбожника", подобно «Политии» Платона оканчивающийся фантастическим изображением загробного мира. К теософическим сочинениям П. относится также диалог «О демонионе Сократа». Из естественноисторических сочинений П. наиболее значителен диалог «О видимом на диске луны лице», в котором сохранены любопытные известия о предшественнике Коперника, астрономе Аристархе Самосском. Характерны для П. его сочинения о животных, в душевную жизнь которых он пытается проникнуть; он сильно восстает против мучения людьми животных. П. был врагом эпикурейского принципа «LaJe biwsaV» («живи в тиши») и настаивал на необходимости общественно-политической деятельности. На эту тему им написано несколько рассуждений, многие из которых вызваны случайными поводами. Основою государства П. считал семью, восхвалению которой посвящены им особые сочинения; из них особенно выдаются «Gamica paraggelmata». П. принадлежат также комментарии к Гезиоду, Арату и Никандру, дошедшие до нас в отрывках, критическая статья о Геродоте, сравнение Аристофана с Менандром и важный для истории диалог «Peri mousichV», с большими выдержками из лучших писателей о музыке, Аристоксена и Гераклита. Более всего отразилась личность П. в его «Застольных беседах» (Sumposiaca), которые, в 9 книгах, дают непринужденные рассуждения о самых разнообразных предметах: об удобоваримости пищи, о воздержании евреев от свинины, о венках, о числе муз, о видах танцев и т. д., при чем все эти рассуждения переплетаются с обильными и удачными цитатами из поэтов и прозаиков. К Sumposiaca в рукописях П. примыкает «Пир семи мудрецов», принадлежащий П., как теперь доказано, столь же мало, как и «Биографии 10 ораторов», «Жизнеописание Гомера», сочинения «О догматах философов», «О реках» и мн. др. соч., раньше приписываемых Плутарху. П. был характерный представитель многих лучших сторон эллинского миросозерцания; его отличительные свойства – добродушная искренность, нравственная теплота; спокойная умеренность в суждениях, оптимистичный взгляд на вещи. Жалкое положение современной ему Эллады отразилось, однако, и на нем: он далек от свободолюбивых мечтаний и горячего стремления вперед, консервативен во всех своих воззрениях, обо всем судит с односторонней этической точки зрения и ни в чем даже и не старается пролагать новых путей. О сравнительных достоинствах рукописей П. см. критические аппараты к изданиям Reiske (Лпц., 1774 – 82), Sintenis («Vilae», 2 изд., Лпц., 1858 – 64); Wyttenbach («Moralia», Лпц., 1796 – 1834), Bernardakes(«Moralia», Лпц. 1888-95), также Treu, «Zur Gesch. d. Ueberlieferung von Plut. Moralia» (Бресл., 1877 – 84). Словарь плутарховского языка – при назв. издании Wyttenbach'a. О жизни П. скудные сведения дает Свида. Из новых соч. ср. Westermann, «De Plut. vita et scriptis» (Лпц.. 1855); Volkmann. "Leben, «Schriften und Philosophie des Plutarch» (Б., 1869); Muhl, «Plutarchische Studien» (Аугсбур, 1885) и др. Из переводчиков П. на новые европейские языки особою славою пользовался Амио . На русский язык П. стали переводить еще с прошлого века: См. переводы Писарева, «Наставления П. о детоводстве» (СП б., 1771) и «Слово о не преступающем любопытстве» (СП б., 1786); Ив. Алексеева, "Нравственные и философические сочинения П. " (СП б., 1789); Е. Сферина, «0 суеверии» (СП б., 1807); С. Дистуниса и др. «Плутарховы сравнительные жизнеописания» (СП б., 1810, 1814 – 16, 1817 – 21); "Жизнеописания П. « под ред. В. Герье (М» 1862); биографии П. в дешевом изд. А. Суворина (пер. В. Алексеева. т. I – VII) и под заглавием «Жизнь и дела знаменитых людей древности» (М., 1889, 1 – II); «Беседа о лице, видимом на диске луны» («Филол. Обозрение» т. VI. кн. 2). Ср. исследование Я. Елпидинского «Религиознонравственное мировоззрение Плутарха Херонейского» (СП б., 1893).
А. М. Л.

Плутовской роман

Плутовской роман – ведет свое начало из Испании, где в 1553 г. (в Бургосе) вышел в свет роман Мендозы: «Жизнь Лазарильо из Тормес, и его удачи и неудачи», имевший громадный успех и переведенный на другие европейские языки; один из английских переводов выдержал 20 изданий. В Испании произведение Мендозы вызвало целую серию подражаний, из которых самым замечательным является роман Матео Алемана: «Guzman de Alfarache» (1599 – 1605), в течении шести лет выдержавший 26 изданий и переведенный на языки французский, английский, итальянский, голландский и др.; это рассказ о судьбе человека, который последовательно служит мальчишкою на кухне, исполняет обязанности уличного посыльного, делается солдатом, нищенствует, поступает в пажи к кардиналу, становится игроком, служит временно у французского посланника, несколько раз обворовывает доверившихся ему людей, женится из-за денег, делается богатым купцом, потом разоряется, готовится к духовному званию, опять совершает преступление, но благодаря случайности, получает полное прощение и выходит сухим из воды. Роман написан очень живо, личность главного героя обрисована яркими красками, и вместе с тем перед нами раскрывается необыкновенно интересная, в бытовом отношении, картина испанской жизни того времени. Из др. образчиков испанского П. романа выдаются «Picara Justina» доминиканского монаха Андрес Перес де Леона (1605), где описание плутовских проделок героини (в значительной степени навеянное Гусманом) соединено с нравоучениями от автора, «La vida del gran Tacano», Кеведо (1627), и особенно «Marcos de Obregon» Висенте Эспинеля (1618) – один из лучших романов в плутовском жанре. У «Лазарильо» и на чужеземной почве явилось многочисленное литературное потомство; во Франции, напр., тип пройдохи, человека на все руки, всеми средствами прокладывающего себе дорогу и встречающего на своем пути массу приключений, изображен в романе Сореля «Histoire comique de Francion» (1622), носящем явные следы испанского влияния. К тому же «gusto picaresco» восходит по прямой линии генеалогия знаменитого романа Лесажа «Жиль-Блаз», на который повлияли и «Лазарильо», и "Guzman de Alfarache " (Лесаж даже перевел это произведение по-французски), и «Marcos de Obregon». Лесаж не был, однако, рабским подражателем; он внес в традиционный П. роман много своего, несколько по другому обрисовал личность главного picaro – Жиль-Блаза, и в испанскую обстановку искусно ввел изображение французской действительности. В Германии наиболее ярким образом П. романа может быть назван «Simplicissimus» Гриммельсгаузена . Традиции gusto picaresco продолжали жить и в других европейских литературах, даже до новейшего времени; до известной степени к потомству «Лазарильо» и «Гусмана» принадлежат, напр., иные романы Фильдинга и Смоллета; «российский Жиль-Блаз» Нарежного и др. В русской словесности XVII в. есть одно произведение, весьма похожее на западноевропейский П. роман; это «Повесть о Фроле Скобееве» – прекрасный образчик бытового жанра, ярко отражающий русскую жизнь того времени; главный герой, плутоватый новгородский дворянин, ловко обманывающий всех, в том числе и своего будущего тестя, Ордына-Нащекина – такой же «picaro», как и действующие лица испанских романов. – историколитературное значение П. романа состоит в том, что он открыл дорогу чисто реальному роману; излагая приключения своих героев, изображая попутно разнообразнейшие общественные слои и черты нравов, он приучал к воспроизведению литературою неприкрашенной действительности. Со временем плутовской элемент отступил на второй план, потом вышел из моды, изображение воровских притонов, игорных домов и т. п. перестало интересовать публику – но традиции реализма, противопоставленные Плутовским романом всему манерному и искусственному, продолжали жить в области повествовательного творчества. – Ср. Стороженко, «Генезис реального романа» («Северный Вестник», 1891). Русский перевод «Лазарильо из Тормес», появившийся сначала в «Северном Вестнике», издан теперь отдельною книгою (СП б. 1897).
Ю. Веселовский.

Плутократия

Плутократия (от ploutoV – богатство и crtia – власть;, иначе аргюрокраия, от arguroV – серебро) – форма государственного управления, при которой власть принадлежит богатому классу, термин этот, употребительный в древности, в настоящее время употребляется редко, исключительно в смысле осуждения. Всего правильнее можно было бы применить его к государствам; в которых господствует высокий имущественный ценз (Италия, Бельгия до 1893 г., отчасти Англия после 1832 г. до двух последних парламентских реформ), но чаще он употребляется по отношению к государствам, где богатые классы, не имея формальных преимуществ, гарантированных законом, фактически пользуются преобладающим влиянием на выборы и вообще на ход государственной жизни (Соед. Штаты). Понятие, родственное П. – денежная олигархия.
В. В – в,

Плутон

Плутон (Ploutwn, лат. Pluto == богатый) – бог подземного царства и смерти, носивший у греков также имя Аида (AidhV, 'AidwneuV == невидимый или делающий невидимыми, т. е. уничтожающий людей). По обычному греческому сказанию, П. – брат Зевса и Посейдона. При дележе вселенной между братьями, после сообща всеми богами одержанной победы над титанами и гигантами, Плутону досталось в удел подземное царство и власть над тенями умерших. Супругою П. является Персефона, вместе с ним почитаемая и призываемая. Как бог смерти, Аид был страшным богом, самое имя которого боялись произносить, заменяя его различными эвфемистическими эпитетами – между прочим и названием П., вошедшим в употребление начиная с V в. и окончательно вытеснившим первоначальное имя, еще исключительно употреблявшееся Гомером. Вместе с переменою имени произошла и перемена самого представления о П., значительно смягчившая его безотрадное и неумолимое существо. Вероятно под влиянием елевзинских мистерий, ему стали приписываться качества бога плодородия, в связи с мистико-аллегорическим сравнением судьбы хлебного зерна (как бы погребаемого в момент посева, чтобы воскреснуть для новой жизни в колосе) с загробною судьбою человека. Миф П., как бога нежеланного, страшного, не богат подробностями. Гомер, называющий его также Зевсом Подземным, знает П. исключительно в качестве бога смерти и представляет его лично стерегущим врата своего царства. (pularthV). Здесь сразился с ним Геракл, когда ходил добывать для Еврисфея адского пса Цербера; Геракл ранил П. в плечо, бог должен был покинуть свое царство и отправиться для врачевания раны на Олимп к врачу богов Пэону (Ил. V, 395 сл.). В другой раз покинул П. преисподнюю для похищения Персефоны. Миф этот – уже после гомеровского происхождения и локализировался в различных местах древнего мира, особенно в Елевзине и Сицилии. Наконец, П. упоминается еще в сказаниях об Орфее, сходившем в ад за своею женою Эвредикой и тронувшем своими песнями жестокие сердца П. и Персефоны. В различных сказаниях упоминается еще волшебная шапка П. (kuneh – собств. род башлыка из шкуры животного), имевшая свойство делать надевавшего ее невидимым (ср. «Шапку невидимку» наших и немецких сказок). Ее надевает Персей, убивая Медузу, Афина, помогая Диомеду против Арея, чтобы не быть узнанною последним (Ил. V, 844 сл.); в гигантомахии она покрывает голову Гермеса. Культ П. встречался в Греции не часто. Собственно ему посвященный храм известен лишь один, в Элиде. Во всех других случаях культ П. соединен с культом других хтонических божеств, при чем П. является более в качестве подателя благ земных, чем в смысле страшного бога смерти. Места почитания П. локализировались обыкновенно близ глубоких пещер, расселин в земле и т. п., в которых суеверие видело «входы в подземное царство». В жертву П. приносился обыкновенно черный скот. Национальный римский бог смерти и подземного царства был Орк, в общем подобный Плутону. Греческое название Pluto распространилось у римлян сравнительно поздно; по крайней мере Деций Мус, обрекая себя в жертву подземным богам, не произносит, у Ливия, имени П. Изображения П. сравнительно редки; большая их часть относится к позднейшему времени. Он изображается в типе весьма близком к Зевсу, с двузубцем или жезлом в руке, иногда с рогом изобилия. У ног П. на одной статуе сидит Цербер.
А. Щ.

Плутонисты

Плутонисты – последователи геологической гипотезы, противоположной нептунизму; выдвигавшие на первый план вулканизм, как главнейший фактор в истории образования земной коры. Главой П. считается англичанин Гуттон , стремившийся выяснить важное для геологии значение вулканизма, в противовес одностороннему взгляду основателя нептунической гипотезы Вернера, не придававшему этому фактору никакой важности. П. Последователи Гуттона вдались; однако, в другую крайность и, пренебрегая фактическими наблюдениями; тратили время в бесплодных теоретических спорах с нептунистами, тормозивших в конце XVIII и начале ХIХ столетия прогресс геологических знаний.
Б.П.

Плющ

Плющ (Hedera L.) – родовое название растений из сем. Araliaceae. Это – ползучие кустарники, цепляющиеся своими придаточными корнями за стены, стволы деревьев и пр. Стебли несут плотно кожистые листья двух родов: на нецветущих ветвях – темно-зеленые, угловато-лопастные и на цветущих ветвях – светло-зеленые, цельные, ланцетовидные, продолговатые или яйцевидные. Прилистников нет. Сравнительно небольшие цветки собраны на верхушке ветвей в щитки, головки или кисти. Цветок или вовсе не имеет прицветника или с очень маленьким прицветником. Чашечка едва развитая, цельно крайняя или пятизубчатая; венчик пятилепестной, в почкосложении створчатый; тычинок пять; пестик с нижнею, полунижнею или с верхнею пятигнездою завязью, с коротким столбиком, окруженным у основания мясистым диском. Плод – черная или желтоватая ягода о 3, 4, 5 семенах; семя с удлиненным зародышем в морщинисто складчатом белке. Всех видов рода немного, 2 – 3; дико встречаются они в более теплых странах северного полушария и в Австралии. В Зап. Европе и у нас в западной России, в Крыму, на Кавказе дико растет Н. Helix L., кустарник, цепляющийся своими придаточными корнями за деревья и стены; стебли его достигают до 15м. высоты; листья вечнозеленые. Цветки зеленовато желтые, собранные в щитки. Плод – черная, шарообразная ягода, вызревающая только на второй год (ядовита). Seemann различает еще два вида П. : 1) африканский П., Н. Canariensis Willd., растущий в сев. Африке, на Канарских о-вах, в Португалии, Ирландии, и 2) азиатский или кавказский П., Н. Colchica К. Косh., растущий на Кавказе, в Гималайских горах, в Японии. В культуре известно множество разновидностей первого вида и несколько разновидностей второго и третьего вида. П. любит тенистые места и невысокую температуру. Он был известен в глубокой древности; у греков он служил эмблемою веселья и любви и был посвящен Вакху; при торжествах и на пирах поэты украшали свои головы плющевым венком. Раньше плющ считался лекарственным растением.
С. Р.

Побег

Побег (бот.) – стебель вместе с сидящими на нем листьями; встречается у высших растений. Неразвившийся П. есть почка. П. бывает листоносным, если он не заканчивается цветами, в противном случае получается цветочный П. От распределения П. зависит общий вид растения. Цветок или является верхушкой П. или сам представляет из себя П., ограниченный в росте и служащий для воспроизведения плода.

Победоносцев Константин Петрович

Победоносцев (Константин Петрович) – известный юрист и государственный деятель, ДТС, статс-секретарь, род. в Москве в 1827 г. По окончании курса в училище правоведения поступил на службу в московские департаменты сената; в 1860 – 65 гг. занимал кафедру гражданского права в московском университете; в то же время состоял преподавателем законоведения вел. кн. Николаю Александровичу, Александру Александровичу, Владимиру Александровичу, а позднее – и ныне царствующему Государю Императору. В 1863 г. сопровождал покойного наследника цесаревича Николая Александровича в его путешествии по России, которое описал в книге: «Письма о путешествии наследника цесаревича по России от Петербурга до Крыма» (СП б., 1864). В 1865 г. П. назначен членом консультации министерства юстиции, в 1868 г. сенатором, в 1872 г. членом государственного совета; в 1880 г. оберпрокурором святейшего синода; эту должность он занимает и до сих пор. Состоит почетным членом университетов московского, петербургского, св. Владимира, Казанского и Юрьевского, а также членом франц. акд. Разносторонняя и не прекращающаяся до последнего времени учено-литературная и публицистическая деятедьность П. дает возможность выяснить во всех деталях мировоззрение этого государственного человека, принимавшего за последние 20 лет выдающееся участие в высшем государственном управлении. Особенно характерным в этом отношении является издание П., появившееся в 1896 г. под заглавием: «Московский Сборник». Здесь подвергаются критике основные устои современной западноевропейской культуры и государственного строя, сравнительно с главными чертами национальнорусских идеалов. Главными пороками западноевропейской культуры, по воззрению П., согласному в этом с Ле-Плэ , являются рационализм и вера в добрую природу человека. Первый отдает человека в полную власть логического вывода и обобщений, имеющих значение и силу в действительности лишь постольку, поскольку верны жизненные факты, лежащие в основании посылок; вторая приводит к идее народовластия и парламентаризма – «великой лжи нашего времени». Взятые вместе, оба фактора производят крайнюю смуту во всем строе европейского общества, поражая и «русские безумные головы». Призванная к обсуждению выработанных логическим путем широких теоретических программ, на которых основывается все государственное управление, масса населения, неспособная к поверке широких обобщений путем внимательного изучения фактов, отдается в жертву людям, умеющим воздействовать на нее своим красноречием, способностью ловко и лукаво делать обобщения и другими, еще более низкими приемами борьбы (подбор партий, подкуп и т. д.). Парламентские деятели принадлежат, большею частью, к самым безнравственным представителям общества; «при крайней ограниченности ума, при безграничном развитии эгоизма и самой злобы, при низости и бесчестности побуждений, человек с сильной волей может стать предводителем партии и становится тогда руководящим, господственным главою кружка или собрания, хотя бы к нему принадлежали люди, далеко превосходящие его умственными и нравственными качествами». Людям долга и чести противна выборная процедура: от нее не отвращаются лишь своекорыстные, эгоистические натуры, желающие достигнуть личных целей. Люди чести и долга обыкновенно не красноречивы, неспособны «нанизывать громкие и пошлые фразы»; они «раскрывают себя и силы свои в рабочем углу своем или в тесном кругу единомышленных людей». Согласно с таким взглядом, все, что основано на господстве рационализма и идей народного представительства, находит в П. строгого судью. Суд, основанный на этих началах, родит «толпу адвокатов, которым интерес самолюбия и корысти помогает достигать вскоре значительного развития в искусстве софистики и логомахии, чтобы действовать на массу»; в лице присяжных в нем действует «пестрое смешанное стадо, собираемое или случайно, или искусственным подбором из массы, коей недоступны ни сознание долга судьи, ни способность осилить массу фактов, требующих анализа и логической разборки». Еще более вредна периодическая печать, так наз. выразительница обществ. мнения. Это сила развращающая и пагубная, ибо она, будучи безответственной за свои мнения и приговоры, вторгается с ними всюду, во все уголки честной и семейной жизни, навязывает читателю свои идеи и механически воздействует на поступки массы самым вредным образом; «любой уличный проходимец, любой болтун из непризнанных гениев, любой искатель гешефта может, имея свои или достав для наживы и спекуляции чужие деньги, основать газету, созвать толпу писак» и т. д. Безусловно вредно и распространение народного образования, ибо оно не воспитывает людей, не сообщает умения, а дает лишь знания и привычку логически мыслить; между тем «стоит только признать силлогизм высшим, безусловным мерилом истины – и жизнь действительная попадет в рабство к отвлеченной формуле логического мышления, ум со здравым смыслом должен будет покориться пустоте и глупости, владеющей орудием формулы, и искусство, испытанное жизнью, должно будет смолкнуть перед рассуждением первого попавшегося юноши, знакомого с азбукой формального рассуждения... Вера в безусловное нравственное действие умственного образования, опровергаемая фактами, есть не что иное, как предвзятое положение, натянутое до нелепости».
Положительные идеалы П. столь же определенны, как и его критика современного строя зап. европейской государственной и общественной жизни. «Есть в человечестве – говорит он, – натуральная сила инерции, имеющая великое значение... Сила эта, которую близорукие мыслители новой школы безразлично смешивают с невежеством и глупостью – безусловно необходима для благосостояния общества. В пренебрежении или забвении этой силы – вот в чем главный порок новейшего прогресса». Простой человек знает значение этой силы и хорошо чувствует, что, поддавшись логике и рассуждениям, он должен будет изменить все свое мировоззрение; поэтому он твердо хранит ее, не сдаваясь на логические аргументы. Она покоится не на знании, а на основном мотиве человеческих действий – непосредственном ощущении, чувстве, опыте. «Один разве глупец может иметь обо всем ясные мысли и представления. Самые драгоценные понятия, какие вмещает в себе ум человеческий – находятся в самой глубине поля и полумраке; около этих-то смутных идей, которые мы не в силах привести в связь между собою, вращаются ясные мысли, расширяются, развиваются, возвышаются». В политическом отношении эта сила бессознательных ощущений родит уважение к старым учреждениям, которые «тем драгоценны, потому незаменимы, что не придуманы, а созданы жизнью, вышли из жизни прошедшей, из истории и освящены в народном мнении тем авторитетом, который дает история и одна только история». С вышеуказанной силой непосредственно связывается и главная опора общественной жизни впра, стоящая выше всяких теоретических формул и выводов разума. «Народ чует душой, что абсолютную истину нельзя уловить материально, выставить осязательно, определить числом и мерою, но что в нее можно и должно веровать, ибо абсолютная истина доступна только вере». Народ, благодаря своему бессознательному чувству к истине, не зная ученой прагматической истории и не нуждается в ней; так как создает свою историю – легенду, «в которой он чует глубокую истину, – абсолютную истину идеи и чувства, – истину, которой не может дать ему никакой – самый тонкий и художественный – критический анализ фактов». С господством веры связывается господство церкви и особенно церковного обряда, в котором народом непосредственно, тем же чутьем, а не рассуждением, воспринимается смысл церковного учения. Слагаясь исторически, в связи с народной жизнью, обряд составляет неотъемлемую часть этой жизни. Поэтому не может быть речи о соединении различных церквей в теоретическом основании соглашения относительно понимания догматов; церкви останутся различны, пока будет различен обряд, т. е. пока будут существовать нации. П. не допускает порицания членами одной церкви членов другой за веру(« каждый верует, как ему сроднее») – но вера в безусловную истину своей религии ведет к тому, что человек, убежденный в ней, «считает своим долгом не только исповедывать открыто свое учение, но, в случае нужды; и насильно навязывать его другим». Согласно с этим П. не допускает равноправности церквей в государстве, тем менее – отделения церкви от государства. Идеалом является для него положение церкви в России. «Религиозная жизнь такого народа как наш, оставленного самому себе, неученого» – для П. «таинство». "Наше духовенство мало и редко учит, оно служит в церкви и исполняет требы. Для людей неграмотных Библия не существует; остается служба церковная и несколько молитв, которые, передаваясь от родителей к детям, служат единственным соединительным звеном между отдельным лицом и церковью. В иных глухих местностях народ не понимает решительно ничего, ни в словах службы церковной, ни даже в Отче наш. И однако, во всех этих невоспитанных умах воздвигнуть, как это было в Афинах, неизвестно кем алтарь неведомому Богу. Что "народ наш невежда в своей вере, исполнен суеверий, страдает от дурных и порочных привычек, что наше духовенство грубо, невежественно, бездейственно> – все «это» явления несущественные (курс. в подлиннике). В своей государственной деятельности П. оставался всегда верен своим воззрениям. Они отражаются и на его юридических трактатах. Характерную особенность его «Курса гражданского права» составляет, как и в публицистическом трактате, пренебрежение к ученым теориям и принципиальным спорам. В нем совсем отсутствует так назыв. «общая часть», излагающая обшие понятия о праве, его отношении к другим областям знания, методах, основных институтах. Взгляды П. на право, на процессы его образования и особенно на факторы его прогресса отличаются, поэтому, неопределенностью. В «Московском Сборнике» П. старается доказать, что понятие закона неотделимо от понятия заповеди, нравственной правды закона, хранителем которой является власть, регулирующая его применение в конкретных случаях и не позволяющая гражданам запутаться в сетях массы частных постановлений права. Детальной выработке норм П. не придает, поэтому, значения. «Кроме закона, хотя и в связи с ним, существует разумная сила и разумная воля, которая действует властно при применении закона и которой все сознательно повинуются» (89). В «Курсе» П. утверждает, что правовые отношения "определяются самой жизнью и ее экономическими условиями; право (закон) стремится только сознать и обнять эти условия, обеспечить правилом свободное действие здравого экономического начала жизни, подобно тому как в сфере семейственных отношений правило стремится к обеспечению нравственных начал, следуя за ними и к ним применяясь (I, 1 – 2). В других местах П. настаивает на точном применении детальных норм закона, хотя бы и несправедливых: «там, где дело идет о применении силы данного известного закона к данному случаю, остается только определить истинный смысл данного закона, и соображения справедливости могут быть допускаемы только в пределах этого законного смысла» (II, 313). В «Судебном руководстве» он говорит, что закон – «только опора для исполнителей и требует от них известного знания и разумения, приобретаемого не из буквы закона, а из школы и из того, совместно и последовательно накопленного запаса сил и опытности, который собирается трудом поколений». Для своего «Курса» П. выбрал «сравнительную методу изложения: в начале каждой статьи указывается основная идея учреждения, потом оно объясняется, в отличительных его чертах, по римскому, франц. и германскому праву. Когда в уме читателя готов по возможности полный и закругленный образ учреждения, излагается оно по русскому закону, с предварительным очерком его происхождения и исторического развития на нашей почве. Таким образом, читателю возможно, в потребных случаях, судить, в чем русский закон учреждения соответствует или не соответствует общему его типу, как он выразился в истории, в экономии и в праве Западной Европы». В таком виде «Курс» П., явившись вместе с тем первой самостоятельной и детальной разработкой действующего русского права в его истории и в связи с практикой, получил в русской литературе большую научную и практическую цену и сделался противовесом германской романистической схоластике, отрешившейся от истории и современного права в его новейших, не схожих с римскими, образованиях. Прочного базиса для оценки реформ, необходимость которых вытекает и из изложения «Курса», автор, однако, не дает. Подчеркивая несоответствия русских норм «общей идее» того или иного «учреждения», П. всегда находит, что реформа их не назрела, что она зависит больше от нравов, чем от законодательства (опека), что вопрос не выяснен (родовые имущества), что на его решение влияют особенности отношений русской церкви и русского государства (семейное право) и т. д. Опасение ввести логическую мысль в построение институтов часто отражается и на ясности юридических определений. Кроме названных трудов, Победоносцеву принадлежат: одна из первых и серьезных научных монографий по истории крепостного права (в «историч. исследованиях и статьях», СП б., 1876), ряд юридических статей в «Архиве» Калачева, "Журн. Мин. Юст. ", «Юрид. Вестнике» и "Русск. Вестнике. (основные черты которых вошли, по большей части, в состав «Курса»), "историкоюридич. акты переходной эпохи XVII – XIII вв. " ("Чтения в Импер. Общ. Истории и Древн. при Московск. Унив. ", 1886); «Материалы для истории приказного судопроизводства в России» (там же, за 1890 г.), статья о ЛеПлэ («Русское Обозрение», 1889, № 9). Переводы: "Приключения чешского дворянина Вратислава в Константинополе. " (с чешск.); «О подражании Христу» (СП б., 1890), «Победа, победившая мир» (4 изд., М., 1895) и др. О «Моск. Сборник», см. «Вестн. Европы» 1896 г.,. №10 и «Историч. Вестник» (1896, № 9).

Поверхность

Поверхность (Surface, Oberflache). – Всякую непрерывную кривую линию можно представить, как след движущейся точки. Подобно этому и всякую П. можно образовать или описать движением в пространстве некоторой кривой линии неизменяемого или изменяемого вида и размеров и при том способ образования П. может быть разнообразен. Например, всякая П. вращения может быть получена вращением надлежащей плоской кривой вокруг оси, находящейся в одной с нею плоскости, и та же П. может быть описана окружностью круга, радиус которого изменяется по надлежащему закону, а плоскость которого движется поступательно вместе с центром, движущимся по оси вращения, перпендикулярной к плоскости круга. Из этого видно, что вид П. может быть еще более разнообразен, чем вид кривых. Наглядное представление о виде П. трудно достижимо помощью рисунков и чертежей, столь удобных для представления плоских кривых линий. Лучшим средством для наглядного представления П. служат модели, металлические, деревянные. гипсовые и др. Предмет учения о П. разного рода, теперь известных и изученных, очень обширен и в настоящей статье придется ограничиться указанием на некоторые виды П. более известные и чаще встречающиеся. Многие П. могут быть аналитически представлены уравнениями вида: f (x, y, z) = 0, выражающими зависимость между координатами точек, принадлежащих П. Иногда П. выражается двумя уравнениями, заключающими кроме координат еще четвертую переменную величину, имеющую значение параметра кривой линии. которая своим движением образует П.; в таком случае уравнение П. должно получиться, по исключении этого переменного параметра, из двух уравнений. Наконец, случается, что координаты точек П. выражены функциями двух переменных параметров, тогда уравнение П. должно быть результатом исключения этих параметров из трех уравнений. Если f(x, у, z) есть функция алгебраическая, то П. называется алгебраическою, а если в этой функции заключаются функции трансцендентные, то П. называется трансцендентною. Соответственно степени уравнения, алгебраические П. разделяются на порядки. П. первого порядка суть плоскости. П. второго порядка: эллипсоиды, шары, гиперболоиды об одной и двух полах, параболоиды эллиптические и гиперболические, цилиндрические и конические П. второго порядка рассматриваются в любом курсе аналитической геометрии в пространстве. П. третьего порядка рассматривались и исследовались с З0-х годов настоящего столетия многими авторами, таково например исследование проф. Клейна ("Mathem. Annal. ", т. Vl), в котором П. эти разделены на несколько классов, начиная с таких, на которых лежат 27 прямых линий. П. четвертого порядка также были предметом изучения некоторых математиков и построены модели многих П. третьего порядка и некоторых четвертого порядка. Наконец, встречаются исследования касательно П. высшего порядка, такова напр. алгебраическая П. девятого порядка, открытая Эннепером и принадлежащая к числу П. minima, т. е. таких, средняя кривизна которых равна нулю. Гиперболоиды об одной поле и параболоиды гиперболические принадлежат к классу линейчатых поверхностей, к которым принадлежат еще всевозможные П. цилиндрические, конические, линейчатые коноиды, линейчатые геликоиды. Гиперболоид об одной поле и параболоид гиперболический имеют по две системы прямолинейных производящих. Линейчатые П. могут быть разделены на два разряда: развертываемые на плоскость и косые. К первым принадлежат: все цилиндрические, все конические П. и геликоид, развертываемый на плоскость. К косым принадлежат вышесказанные гиперболоид и параболоид и обыкновенная винтовая П. производящие которой перпендикулярны к оси. Эта П. есть вместе с тем и коноид и одна из П. minima. П. minima названы так потому, что занимают собою наименьшую площадь при заданном контуре; в каждой точке такой П. сумма главных кривизн или средняя кривизна П. равна нулю. а поэтому они могут быть воспроизведены пластинчатою поверхностью мыльной воды по способу Плато. Существует весьма большая литература по вопросу о П. Minima. В книге Дарбу: «Lecons sur theorie generale des surfaces» (4 тт.) можно найти весьма полное изложение по теории П. Minima. В числе П. Minima есть катеноид, т. е. П., образуемая вращением цепной линии вокруг ее оси абсцисс. Этот катеноид может быть наложен без разрыва и складок на вышесказанную винтовую линейчатую П. таким образом, что, обратившаяся в прямую линию окружность шейки катеноида, ляжет вдоль оси винта, и все кривые меридиональных сечений катеноида обратятся в прямые, которые лягут по производящим. Катеноид есть единственная минимальная П. вращения. П. с постоянною среднею кривизною принадлежат к числу тех, которыми может быть ограничена П. жидкости, неподверженной действию внешних сил. К числу таких П., кроме катеноида, принадлежат две П. вращения: ундулоид и нодоид. Из числа П. с постоянною полной отрицательной кривизной мы укажем на одну П. вращения, меридиональное сечение которой есть трактриса или трактория; эта П. называется псевдосферой, потому что, подобно как на сфере, можно переносить фигуру, начерченную на ней, на другую часть П. с сохранением длин дуг, углов и величин площадей.
Д. Б.

Повесть

Повесть – род эпической поэзии, близкий к роману, но отличающийся от него некоторыми, не всегда уловимыми чертами. П. менее значительна и по размерам, и по содержанию, но нельзя утверждать, что П. всегда меньше романа: «Вешние воды» больше «Рудина», а между тем первое произведение сам автор с полным правом назвал П., второе – романом Существенно здесь различие предмета и, отчасти, манеры. Эпическая широта романа, законченная биография героя на социальноисторической основе, плавное, медленное развитие, осложненное значительным количеством действующих лиц, вообще говоря, чужды П. Можно принять сравнение немецкого критика (Готшаля), заметившего, что П. (собственно новелла) относится к роману, как стихотворный рассказ (роetische Erzahlung – идиллия, баллада) – к эпопее. Предмет П. – отдельный эпизод из личной жизни; ограничиваясь незначительным кругом участвующих лиц, она не дает картины целого общественнополитического или морального строя; она проще, цельнее, однороднее, развивается быстрее и энергичнее романа и, приближаясь по силе движения к драме; напоминает последнюю и по большему единству действия; иногда – и это характерно для структуры П. – в ней соблюдаются также единства времени и места. От близких к ней поэтических форм – западноевропейской новеллы и нашего рассказа – П. мало отличается по существу; можно сказать только, что она сложнее и больше рассказа. В истории литературы П. развивалась неразрывно с романом, предшествуя ему, подчас смешиваясь с ним и всегда питаясь теми же элементами (см. Роман). По форме, современная повесть ведет свое происхождение от столь популярных в средние века сборников фантастических, а иногда и бытовых рассказов, перешедших с Востока или созданных под его влиянием. Индийский сборник Бидпая (см. XXIl, 712), послуживший источником целого ряда странствующих европейских П., «Die sieben weisen Meister». «Gesta Romanorum» и другие сборники, вместе с французскими фаблио, повлияли на итальянскую новеллу, знаменитым образцом которой явился «Декамерон» Боккачио. В Англии аналогичные мотивы находят выражение в стихотворных «Кентерберийских разсказах» Чосера, во Франции – в «Cent nouvelles» (1450 – 1460) и в «Heptameron» Маргариты Наваррской, (1558). В XVII в., наряду с новеллой сатирической, скабрезной и реальной, является идеалистическая, сентиментальная новелла д'Юрфе, а затем Скюдери. Новелла часто является составной частью романа XVIII в. (у Лесажа, Прево, в «Jacques le fataliste» Дидро); отдельно пишут новеллы Флориан, Мармонтель, г-жа Жанлис, Вольтер. В XIX в., в связи с ускоренным темпом общественной и личной жизни, П. получает чрезвычайно широкое развитие; многие писатели стали известны благодаря П. (Брет-Гарт и Марк Твен в Америке, Мопассан во Франции, Ноль Гейзе в Германии). В новой русской литературе немного найдется выдающихся писателей, которые не писали бы П., дав в этом жанре не мало замечательных образцов, начиная с «П. Белкина» Пушкина. За последнюю четверть века эта форма пользовалась у молодых русских писателей (Альбова, Баранцевича, Гнедича, Ясинского, Осиповича) исключительной популярностью; известность наиболее значительных из них – Гаршина, Короленко, Чехова, – вся покоится на их повестях.
Ар. Г.

Повести

Повести или Повесть временных лет – так называется в исторической науке (Костомаров, Бестужев-Рюмин, Бычков и др.) древнейший из дошедших до нас летописных сводов, озаглавленный следующими словами: «Се повести временных лет, откуда есть пошла русская земля, кто в Киеве первее начал княжить и откуда русская земля стала есть» (Лаврентьевский список XIV века, летописи Софийская 1я, Воскресенская, Львовская и др.; в Ипатьевском списке XV века вм. «повести» – «повесть»). Этот свод называют также Несторовой летописью, временником Нестора, первоначальною летописью, Сильвестровским сводом; но термин «Повесть временных лет» заслуживает предпочтения по своей точности и объективности. Рассказав о разделении земли между сыновьями Ноя, перечислив русские племена и их ближайших соседей, описав их нравы и обычаи, сказав несколько слов о первоначальной истории Киева, П. временных лет начинает погодный рассказ о русских событиях в связи с греческою и болгарской историей (сведения заимствуются из продолжения Амартола): первая хронологическая дата – это 6360 (852) год, как начало царствования Михаила III Мефиста (6360 ошибочно вм. 6350, вследствие неточных данных «Никифорова летописца» – одного из источников П. временных лет). Рассказ составителя свода прерывается после 1110 г. Точно сказать, где оканчивался свод, в настоящее время трудно, так как П. временных лет не дошла до нас в своем первоначальном виде, а известна как первая часть целого ряда летописных сводов, где она соединяется с последующим рассказом киевских. суздальских, новгородских летописцев). Сравнительное исследование всех этих сводов может восстановить первоначальный состав и объем П. временных лет. Все списки П. временных лет можно разделить на два главных семейства, сообразно с данными помещенных в них хронологических таблиц, где указано число лет между главными событиями всемирной и русской истории. В первом семействе списков (сюда относятся Лаврентьевский, Ипатьевский и сходные с ними списки) хронологическая таблица помещена под 852 годом и последним событием в ней названа смерть вел. князя Святополка Изяславича, относящаяся к 1113 г. Во втором семействе (списки летописей Софийских, Новгородской 4-й) таблица читается под 883 г., при чем последним указан калкский бой (1223 г.): но это событие, равно как упоминание о взятии Киева (1203), в П. временных лет, доводившую, как указано выше, летописный рассказ только до начала XII в., вставлено лишь при позднейшей ее переработке, и в сущности последним событием в таблице значилось второе перенесение мощей Бориса и Глеба (1115), после чего указывалось число лет княжения, Владимира Мономаха: «а володимер ярославич 4 лета». Что под Владимиром Ярославичем (ошибочно вм. Всеволодович) разумеется Владимир Мономах, видно из того, что вслед за этим перечисляются сыновья Мономаха («володимера ярославича сынове: мстислав, изяслав» и т.д.). Итак, оказывается, что оригинал списков второго семейства П. временных лет восходит к четвертому году княжения Владимира Мономаха, т. е. к 1117 г., между тем как оригинал списков первого семейства составлен в 1116 г. : вслед за рассказом о чудесном явлении огненного столпа в Печерском монастыре там читается запись игумена Михайловского монастыря Сильвестра о том, что им написаны «книги си летописец» в 1116 г. 0тсутствие этой записи в Ипатьевском и сходных списках, равно как и продолжение в них летописного рассказа за 1110 г., объясняется влиянием ни некоторые списки первого семейства списков второй группы. Из всего предыдущего следует, что П. временных лет составлена в 1116 г. игуменом Сильвестром: летописный рассказ древнейшей редакции был доведен до 1110 г. В следующем 1117 г. труд Сильвестра подвергся переработке и дополнениям; эта редакция дошла до нас только в соединении с новгородскими летописями. Редакция 1117 г. оказала влияние на списки Сильвестровской редакции: в результате явились смешанные редакции, как списки Ипатьевский (влияние второй редакции очень значительно), Радзивиловский (влияние менее значительно), Лаврентьевский (влияние второй редакции наименее заметно). Игумен Сильвестр не был летописцем, а только сводчиком более древнего летописного материала: этим объясняется то, что он оставил незаполненными 1111 – 1116 гг. В состав Сильвестровского свода вошли, между прочим: 1) летописный свод, составленный, вероятно, в конце XI в. и дошедший до нас в позднейшей переработке, а именно в соединении с Новгородскою 1 летописью (комиссионный, Толтовский и др. списки этой летописи; см. издание ее); 2) греческая хроника продолжателя Амартола, в болгарском переводе; 3) житие Василия Нового (ср. А. Н. Веселовский, в "Ж. М. Н. Пр. ", 1889, январь); 4) договоры с греками; 5) летопись Киево-печерского монастыря, некоторые статьи которой, как указал еще Костомаров, принадлежали Нестору; 6) несколько народных сказаний (напр. о смерти Олега, о Кожемяке и др.) Составитель следующей по времени редакции П. временных лет, работавший, как указано выше, в 1117 г., дополнил Сильвестровскую редакцию, между прочим, на основании следующих источников: 1) Никифорова летописца, который дал основание хронологии (852й год) и дополнительные сведения о некоторых византийских императорах; 2) хронографа, сходного, по-видимому, с «Эллинским и Римским летописцем»; из него взяты, между прочим, чудесные рассказы под 1114 г. (ср. Истрин, в «Ж. М. Н. Пр.», 1897, ноябрь); 3) народных преданий (сюда относится, напр., рассказ о первоначальном поселении Рюрика не в Новгороде, а в Ладоге) и сказаний (напр., рассказ ладожан о полуночных странах, подобный же рассказ Гюряты Роговича). Кроме того, составитель новой редакции дополнил летопись рассказом о событиях 1111 – 1117 гг. Наконец, к этой же редакции было, по-видимому, присоединено поучение Владимира Мономаха и некоторые выписки из его бумаг: связь поучения со второю редакциею П. временных лет видна между прочим из того, что как в поучении, так и в П. рассказ о исторических событиях доходит до 1117 г. (поход Владимира против Ярослава Святополковича). В Лаврентьевский список поучение попало из списка второй редакции, вместе с другими из ее заимствованиями (напр. рассказом Гюряты Роговича, записанным за четыре года до составления летописи, одновременно с рассказом, слышанным в Ладоге).
Литература предмета и издания указаны под сл. Летопись. Важнейшие списки П. временных лет: Лаврентьевский, 1377 г., издан археографической комиссией (3 издание СПб., 1897), с разночтениями из Радзивиловского списка XV в., академического (московской духовной академии) XV в. и утраченного Троицкого XIV – XV в. Ипатьевский, XV в., издан археографической комиссией (СПб., 1871), с разночтениями по Хлебниковскому и Погодинскому списку XVI в..
Летописец Переяславля-Суздальского, составленный в 1214 – 1219 г., издан по списку XV в. кн. Оболенским (М. 1851). Новгородская 4 летопись, в части, заключающей П. временных лет, до сих пор не издана, не смотря на важность и древность (см. IV т. «Полн. Собр. Русск. Лет.»). Софийская 1 летопись (изд. в V т. «П. С. Р. Л.») содержит, как и Новгородская 4, П. временных лет в соединении с Новгородской 1 летописью. Воскресенская летопись (изд. в VIl т. «П. С. Р. Л.») содержит П. временных лет в редакции Софийских летописей, но с важными дополнениями из одного недошедшего до нас Суздальского свода. В Никоновской летописи П. временных лет составлена по одному из списков Новгородской 4 летописи, дополнена на основании Лаврентьевского списка и расширена и частью изменена, вследствие заимствований из Хронографа 2-ой редакции и Степенной книги.
А. Шахматов.

Повилика

Повилика (Cuscula L.) – родовое название однолетних или многолетних растений из сем. вьюнковых (Convolvulaceae), паразитирующих на разнообразных растениях; корней у них нет, к растениям хозяевам они присасываются при помощи своеобразных присосок. Стебель у П. вьющийся тонко-нитевидный, бесцветный или розоватый, у одних видов простой, у других сильно ветвистый; ветви выходят по несколько из пазухи небольших чешуйчатых листьев, бесцветных или таких же розоватых, как и стебель. Цветки мелкие, розовые или белые, собранные плотными клубочками в пазухе листьев. Околоцветник двойной состоящий из 5 – 4 лопастной или раздельной чашечки, 5 – 4 лопастного кoлoкoльчатогo или трубчатого венчика, с чешуйками под основанием тычинок; тычинок 5; пестик с верхнею двугнёздной завязью и двумя столбиками. Плод – коробочка, с 2 – 4 довольно крупными (до 1, 5 мм. в поперечнике) семенами. Семя белковое, с нитевидным, спирально свернутым зародышем, не представляющим никакой дифференцировки на корень и стебель. Повилика – настоящий паразит, хотя в ее соцветиях и находится немного хлорофилла, но его ассимилирующая деятельность так незначительна. что о самостоятельной жизни П. не может быть и речи. П. получает все от тех растений, на которых живет, а потому она – весьма вредный паразит. Иногда она разрастается в таком количестве, что причиняет значительный убыток сельскому хозяину; она губит напр. целые участки полей клевера, люцерны, льна и др.; нападает на картофель, бобы и деревья, как, напр., иву и тополя. Пораженные ею растения чахнут, вянут, а иногда и совсем гибнут. Размножаются П. семенами. Семена перезимовывают на полях; их всхожесть сохраняется в продолжение 2 – 3 лет. Весною семя прорастает, нитевидный зародыш выходит наружу, углубляясь одним концом в почву, а другим приподнимается над землею и производит круговые вращения. Если росток не прикоснется к какому-либо живому растению, способному его питать, то он погибает. Коснувшись же живого растения, росток плотно прикладывается к нему, развивает в местах соприкосновения присоску и разрастается, при чем нижний корнеобразный конец его отмирает. Присоска развивается так: сначала на стебельке П. появляется бугорок, который, вследствие своеобразного роста и выделения особого клеящего вещества, размягчающего впоследствии кожицу стебля растения-хозяина, содействует присоске проникнуть внутрь тела хозяина и П. плотно присасывается к растению. Внутренняя часть присоски начинает разрастаться и, представляя так наз. сосальце, надавливает на кожицу верхушки присоски, разрывает ее и входит в тело растения-хозяина; следовательно, сосальце П. внутреродного происхождения, подобно корню. Оно состоит сначала из группы одинаковых сосочковидных клеточек, который, внедряясь в тело хозяина, вытягиваются в длину и принимают мало по палу вид грибных гиф. Сосальце сначала растет по направлению к сосудисто-волокнистому пучку хозяина и принимает затем вид кисточки. Дойдя до древесины, центральные нити сосальца перестают расти и превращаются в трахеиды, так что образуется тяж из трахеид, соединяющий древесину стебля П. с древесиною стебля растения-хозяина. Периферические же нити сосальца обходят сосудисто-волокнистый пучок хозяина и проникают в сердцевину. Стебли П. обладают способностью производить еще придаточные побеги. Будучи оторваны от растения-хозяина и попав на землю, молодые стебли извиваются, захватывают соседние растения и развиваются в новые побеги. Эту особенность П. следует иметь в виду при борьбе с нею. Во первых, как профилактическое средство, рекомендуется выбор посевных семян клевера, вики и пр., совершенно свободных от семян П. Во-вторых, не следует вывозить на поля такого навоза, который получается от животных, питавшихся заведомо зараженным П. кормом (клевером или жмыхами). В-третьих, надо возможно тщательнее уничтожать П., растущую по межам на сорных растениях, и при том возможно раньше, когда она только зацветает. Средства уничтожения практикуются и механические (срезают или вырывают все пораженные растения), и химические (поливают слабым раствором серной кислоты, посыпают поле во время обильной росы порошком сернокислого кали; поливают медным купоросом, посыпают мелко изрезанной соломой, поливают керосином и поджигают его, а также засыпают гипсом, негашёной известью и поливают навозной жижей, тогда на полях образуется плотная корка, под которою П. задыхается, клевер же прободает корку и, получив удобрение, растет даже лучше). Всех видов П. насчитывают очень много, из них для Азии известно около 23 видов, для Америки 44, Африки 13, Австралии 7 и для Европы около 10. В Европейской России встречаются около 7 видов, из них наиболее часты С. europaea L., нападает на крапиву, хмель. вику, клевер, коноплю, картофель, иву, тополь, многие луговые травы; С. lupuliformis Krocker – на корзиночных ивах, тополях; С. Epilinum Weibe – на льне, конопле и др.
С. Р.

Поганки

Поганки или нырцы (Podiceps) – род, а по мнению некоторых – семейство гагаровых птиц (Colymbidae s. Urinatores). Из всех водных птиц наиболее приспособлены к жизни на воде. Тело – очень широкое, плоское и снизу покрыто настоящим мехом иэ плотных перьев и пуха. Шея длинная, слитый с боков клюв – с очень острыми краями. Ноги, отодвинутые на самый конец тела, настолько сжаты с боков, что передняя сторона их образует острое, гладкое ребро. Каждый палец оторочен своею плавательною перепонкою (pedes fissipalmati). На суше, на которую выходят лишь в случае крайней необходимости, передвигаются с трудом и скоро падают на грудь или брюхо. Взлетать с земли не могут, но свободно взлетают с воды. Вместо хвоста – маленький пучок размочаленных перьев. В брачную пору на голове вырастают нащёчные или горловые воротники из пушистых, обыкновенно более ярких, перьев. Все известные виды П. (около 20) живут в умеренном поясе. Прекрасно плавают в каком угодно положении и отлично ныряют. Летают очень быстро, при чем пользуются вместо хвоста лапами, как рулём. Питаются рыбами, лягушками, головастиками и насекомыми. Держатся всегда парами. Гнездо – плавучее, укрепляется в камыше и строятся на половину из сырого материала, доставаемого птицами со дна. так что яйца лежат постоянно не только в сырости, но даже отчасти в воде. Несут 3 – 6 зеленоватых яиц, высиживаемых попеременно самкою и самцом. Более известные виды: чомга или большая П. (P. cristatus) и кикач, или рогатая П. (P. auritus).
Ю. В.

Поганка бледная

Поганка бледная или белая (Agaricus [Amanita] phalloides Fr.) – опасный ядовитый гриб из семейства пластиночников (Agaricaceae или Agaricini), из группы гимениальных грибов, родственный обыкновенному мухомору (Amailita niuscaria). С виду бледная П. несколько похожа на печерицу или шампиньон, но отличается от него некоторыми существенными признаками. Шляпка у ее в молодости более или менее шаровидная, затем расправляется и становится плоской, достигает 3 – 10 см. в поперечнике, чисто белого цвета, но нередко также желтоватая или зеленоватая, липкая в сырую погоду, усеянная маленькими беловатыми чешуйками, которые, однако, со временем могут быть смыты дождем. Мясо белое. Гимениальные пластинки постоянно белые, тогда как у шампиньона они белы только в ранней молодости, а потом скоро становятся розовыми и, наконец, темно-бурыми. Пенёк тоже белого цвета, до 8 см. вышиной, при основании сильно вздут на подобие луковицы и охвачен здесь мешковидным влагалищем (отличие от шампиньона). Гриб на вкус не противен и большею частью имеет довольно характерный запах сырого картофеля; растет летом в хвойных и лиственных лесах. В Зап. Европе попадается нередко, насколько часто в России – неизвестно.
Г. Н.

Поговорка

Поговорка. – из простейших поэтических произведений, каковы басня или пословица, могут выделиться и самостоятельно перейти в живую речь элементы, в которых, так сказать, сгущается их содержание; это – не отвлеченная формула идеи произведения, но образный намек на нее, взятый из самого произведения и служащий как бы его заместителем (напр., «свинья под дубом» или «собака на сене», или «он выносит сор из избы»). Определение Даля: «складная короткая речь, ходячая в народе, но не составляющая полной пословицы» вполне подходит к П., отмечая, в то же время, особый и очень распространенный вид П. – ходячее выражение, недоразвившееся до полной пословицы, новый образ, замещающий обычное слово (напр. «лыку не вяжет» вместо «пьян», «пороха не выдумал» вместо «дурак», «тяну лямку», «всей одежи две рогожи, да куль праздничный»). Пословицы здесь нет, как нет еще произведения искусства в эмблеме, имеющей лишь одно раз навсегда данное значение.
Ар. Г.

Подагра

Подагра (мед., arthritis uralica s. uirica, Podagra) – болезнь, сущность которой в накоплении в крови мочевой кислоты. К причинам её относятся: наследственность; при чем чаще через мужское поколение, образ жизни, обильное употребление богатой белками пищи и злоупотребление спиртными напитками, хотя болезнь встречается также и у бедных людей, излишеств в еде никогда не имевших. Существует связь между П. и хроническим отравлением свинцом, при чем часто свинцовая П. сопровождается сморщенной почкой. Другие причины: травма, душевные волнения и т.п. могут быть отнесены только к случайным. Болезнь эта у людей до 40 лет встречается сравнительно редко; мужчины страдают ею гораздо чаще женщин. Наиболее характерное явление при ней – заболевание суставов. Первое проявление болезни составляет приступ П. (первичная П. суставов). После ряда предвестников (диспептические явления, мышечные боли, судороги в икроножных мышцах, иногда повышение темп.). Иногда и без них больной просыпается ночью или рано утром вследствие сильной боли в предплюсно-фаланговом сочленении большого пальца ноги: покровы краснеют и припухают, является озноб и (умеренная) лихорадка. Утром боли ослабевают, после пота темп. падает, и днем самочувствие сравнительно хорошо. На следующую ночь боль и лихорадка возвращаются и такая смена состояний длится 1/2 – 1 1/2 недели. С прекращением болей кожа и сустав принимают нормальный вид. Подобные приступы повторяются через известные промежутки времени, чаще – весной и осенью. В дальнейшем могут быть поражены и другие суставы (кистевой, коленный, плечевой и т.д.). Чем более затягивается болезнь, тем менее типично проявляется приступ. Наступают явления со стороны других органов и болезнь вступает в хронический (атонический) период. Кроме типического заболевания суставов довольно часты подагрические заболевания слизистых оболочек; подагрическая диспепсия, катары кишок, бронхов, конъюктивы мочеиспускательного канала и т. п. Затем наблюдаются поражения серозных оболочек (плевриты и пневмонии) кожи (экземы), глаз, печени, почек и органов кровообращения и пр. Развивающиеся у подагриков нервные явления зависят от нарушения питания мозга. В суставах же остаются стойкие утолщения и обезображивания; иногда узлы той же природы развиваются в мышцах, сухожилиях, ушной раковине. Если узлы вскрываются, из них выделяется гной с фосфорно– и мочекислыми солями, образуются высокие язвы, могущие, вследствие инфекции, повлечь более тяжелые заболевания. Перечисленные изменения в организме зависят от обильного отложения кристаллов натронных и известковых солей мочевой кислоты в суставах, а в тяжелых случаях – суставных связках, сухожилиях, надкостнице, слизистых сумках и коже. Отложению предшествует омертвение ткани под влиянием растворенной мочевой кислоты. В почке подагриков, обыкновенно, так наз. сморщенной, также отлагается мочевая кислота или ее соли. Кровь подагриков отличается ненормально большим содержанием мочевой кислоты. Полной теории П. еще нет; отложение кристаллов мочевой кислоты обусловливается ненормально-кислой реакцией известных тканей. Болезнь, при строгом соблюдении больным диететических правил, может в дальнейшем течении появляться редко или в слабой форме. При здоровых почках больные могут прожить до преклонного возраста. Заболевание внутренних органов значительно ухудшает дело. При лечении прежде всего ограничивают общее количество пищи, которая должна быть смешанной и должна состоять из нежирного мяса, бульона, зеленых овощей, небольшого количества молока, яиц и хлеба. Лучший напиток – вода в небольшом количестве. Спиртные напитки запрещаются. Предписывается достаточная мышечная работа; ванны прохладные с обтираниями и соленые, а в дальнейшем течении болезни полезны теплые ванны в Висбадене, Теплице, Аахене, Эмсе, на Кавказе и проч. Внутрь назначаются щелочные минеральные воды (Виши, Карлсбад, Эмс, Боржом, и др), а главным образом содержащие литий – натуральные (Kronenquelle и др.) и искусственные – Struve и Ewich'a, а также углекислый литий в порошках. Во время острого приступа П. – больного укладывают в постель, пораженный сустав обертывают ватой, назначается строгая диета. При хронических изменениях суставов помогают ванны, щелочи, йодистый калий, осторожный массаж.
А.

Подгруздень

Подгруздень (иначе – подгруздь желтый, Agaricus [Lactarius] scroculatus Fr.) – съедобный гриб из рода Lactarius, молочных грибов. Шляпка у П. мясистая, по средине вдавленная, слизистая, с мохнатым, подогнутым краем, желтая, без концентрических полос, 6 – 11 см. шириною. Пластинки сбегают на пенек, беловатые. Пенек полый, желтоватого цвета, с темными ямками, 5 – 8 см. длиной. Млечный сок белый, но скоро желтеет (или слегка зеленеет), на вкус острый, жгучий. Гриб растет в сырых лесах, преимущественно хвойных. На 3 его считают подозрительным и не едят; у нас он употребляется соленым и в таком виде вреда не приносит. Под названием П. (а также молочая; белого груздя, дуплянки) идет в пищу у нас еще и другой гриб из того же рода – L. vellereus Fr. Он похож на груздь, но отличается от него шляпкой, покрытой нежным войлочком и пластинки у него не так густо сидят, как у груздя. Часто встречается в лесах, там же где и груздь. На Западе его избегают.
Г. Н.

Поддубень

Поддубень (иначе подмолочник, Agaricus [Lactarius] volemus Fr.) – съедобный гриб из рода Lactarius, молочных грибов. Шляпка у П. плоская, по средине обыкновенно вдавленная, мясистая, плотная, гладкая и сухая, золотисто-желтого цвета, 5 – 12 см. шириной. Пластинки сбегают на пенек, с желтизной. Пенек крепкий плотный, 3 – 9 см. длиной, одного цвета со шляпкой. Мясо белое. Млечный сок обильный, белый, не острый. Растет П. в лесах и употребляется в пищу и в Зап. Европе.

Поджелудочная железа

Поджелудочная железа или панкреатическая (Pancreas, Bauchspeicheldruse) – представляет собой гроздевидную железу, впадающую обыкновенно в ближайшую к желудку часть кишки и выделяющую панкреатический сок. Между беспозвоночными только одни головоногие моллюски (Cephalopoda) обладают обособленной П. железой, при чем у одних она является лишь частью печени (точнее hepatopancreas), отличимой по цвету и строению (у осьминогов); у других П. железа является в виде многочисленных то гроздевидных; то древовидных придатков печеночных протоков. У всех прочих беспозвоночных функция П. железы, по-видимому, исполняется печенью. Между позвоночными долгое время не находили П. железы у некоторых рыб, но теперь доказано, что она есть и у них, но только не в виде плотной объемистой массы, а в виде отдельных ходов, разбросанных по всей брюшной полости между двумя листками мезентерия, на котором подвешен кишечник. У других рыб, а также у всех прочих позвоночных П. железа является в виде компактной массы различной формы и величины. Так как П. железа возникает у зародыша часто в виде двух или трех выступов кишечной стенки, то естественно, что она, хотя и составляет одну массу, но может открываться в кишку двумя (у амфибий, многих гадов и отчасти птиц) даже тремя (у некоторых птиц) протоками, при чем один из них часто открывается вместе с желчным протоком. У человека П. железа имеет удлиненную форму. Своим тонким конусом она прилежит к селезенке, а толстым – к двенадцатиперстной кишке, помещается позади желудка и прилежит к грудобрюшной преграде. Ее проток – вирсунгианов или панкреатический – проходит по срединной оси железы и открывается вместе с желчным протоком (ductus choledochus). Впрочем, и у человека в зародышевом состоянии П. железа возникает в виде двух (по другим даже трех) выступов кишечной стенки, сначала открывающихся независимо один от другого, каждый своим протоком. Это состояние может в виде аномалии удержаться и во взрослом состоянии и тогда П. железа имеет два протока, из коих один открывается вместе с желчным, а другой (d. Santorinii) отдельно. Сама железа состоит из отдельных долек, включенных в соединительную ткань, а дольки составлены из пирамидальных клеток, коих внутренняя более узкая часть является зернистой, а наружная более широкая гомогенной. Функция П. железы сводится к выделению: 1) диастатического фермента, сходного с ферментом слюны; 2) фермента, косвенно содействующего превращению жиров в мелкораздробленное состояние или эмульсию; 3) трипсина или фермента, переводящего белки в пептоны. Функция П. железы головоногих сводится главным образом к выделению диастаза.
В. М. Ш.
Поджелудочная железа (болезни ее). Страдания П. железы наблюдаются очень редко и в громадном большинстве случаев почти не распознаются. Приписывавшиеся им явления бывают при совершенно других страданиях и могут отсутствовать, когда вскрытиями констатировались болезни железы. Она подвергается всем болезненным процессам, присущим другим органам: атрофии, гипертрофии. малокровию, кровоизлияниям. воспалениям (особенно хроническому – при сифилисе). Единственное частое поражение ее – рак, поражающий чаще мужчин, чем женщин, протекающий очень быстро, 3 – 6 месяцев, и сопровождающийся резким упадком сил, разнообразными расстройствами пищеварения, жаждой, рвотой, желтухой.
Лечение – исключительно паллиативное, направленное против болей и других тягостных припадков. Из других опухолей наблюдались кисты, ныне удаляемые оперативным путем.
Г. М. Г.

Подобие

Подобие (в геометрии, Similitude). – Два треугольника подобны между собою, если углы их одинаковы и отношение сторон, противолежащих равным углам, имеет одну и ту же величину. Всякие две подобные фигуры и всякие два подобные тела могут быть рассматриваемы как взаимные перспективные изображения. Одну из них можно всегда повернуть и переставить так, что все лучи, проведенные через сходственные точки обеих фигур, сойдутся в одной точке, которая называется центром, П. обеих взаимно-подобных фигур.
Д. Б.

Подорожник

Подорожник (Plantago L.) – родовое название растений из семейства подорожниковых (см.). Всех видов П. насчитывается около 200; большинство их встречается в умеренных климатах. Род подразделяется на два подрода: Euplantago и PsylIium, кроме того первый подрод подразделяется на 11 секций. В Европейской России встречается около 7 видов, из них наиболее обыкновенны следующие: 1) P. media L. (малый П., припутник, попутник многолетняя трава, растущая всюду по дорогам, лугам, склонам, полянам, сорным местам; стебель слабо развитой, а эллиптические, сравнительно небольшие листья, о 7 – 9 жилках, собраны прикорневою розеткою, из средины которой на длинной стрелке выходят продолговато-цилиндрические. довольно густые колосья; прицветники яйцевидные, венчик бледно-розовый, тычинки в пять раз длиннее трубочки венчика; коробочка о двух четырех семенах. В народной медицине употребляется как средство от ран, нарывов, вередов., ушибов; при лечении нарывов листья растирают с солью, свечным салом, разжевывают с черным хлебом, и такую смесь прикладывают к больному месту. Рожу лечат листьями, посыпанными мелом. Из семян якуты варят кашу с молоком. 2) Р.major L. (большой П.) отличается от предыдущего вида более крупными голыми листьями; более редким колосом, тычинками, нити которых в два раза длиннее трубочки венчика: коробочка с 8 семенами. Также довольно обыкновенное сорное растение. В народной медицине употребляется в тех же случаях, как и первый вид. При ревматической боли зубов, в уши кладут свежий корень. Корень принимают внутрь от кашля и лихорадки, а семена – от кровавого поноса. 3) P. lanceolata L. (узколистный П.. порезник., ужик, язычки) довольно обыкновенная сорная трава, отличающаяся от предыдущих видов узколанцетными листьями и тонко заостренными прицветниками; нити тычинок в четыре раза длиннее трубочки венчика; коробочка с двумя семенами. Настой из листьев в народной медицине употребляется от золотушного воспаления глаз; порошок из листьев – от сибирской язвы. Другие виды П. : P. maritima L., P. tenuifola, W. К., P. avenaria W. K., P. maxima Ait. – менее обыкновенны.
С. P.
П. крупный и мелкий (Plantago major и P. minor) – обыкновенные сорные травы, при густом травостое заглушающая розеткою своих прикорневых листьев почти все другие растения. P. lanceolata (П. узколистный) маловажная и мало укосная кормовая трава. Глубоко опускает корень в подпочву, вследствие чего не истощает пахотного слоя и противостоит засухе. Разводится понемногу в Англии, Франции и Германии, на легких песчаных почвах, засеваемых смесью пастбищных растений. Из числа последних он выгодно отличается ранним произрастанием и тем, что без вреда переносит постоянное стравливание. Скотом поедается охотно и более или менее (Вернер) препятствует раздутию брюха.

Подоходный налог

Подоходный налог. – Все прямые налоги, кроме П., падают или только на субъектов (все личные налоги), или же только на объекты, в виде отдельных или определенных доходов (остальные прямые налоги). П. налог есть обложение каждого отдельного субъекта по совокупности всех получаемых им доходов, почему он называется иногда безразличным обложением доходов данного субъекта (Л. Штейн) или обще-П. налогом. В противоположность всем остальным прямым налогам на объекты дохода, П. налог привлекает к обложению то, что называется Einkommen или revenu, т. е. общий приход субъекта (или доход в субъективном смысле), из каких бы источников он не получался, во всей их совокупности; между тем, остальные прямые налоги (кроме личных) облагают объективно существующие доходы (напр. от земли, капитала, и т. п.), безотносительно к тому, в каком размере они поступают в доход того или другого субъекта налога и какую долю общего его дохода они составляют; другими словами, последние налоги падают на то понятие дохода, которое называется Ertrag или produit (доходы в объективном смысле). Указанными особенностями П. налога объясняется взгляд финансистов, рассматривающих его как совершенно особый вид прямых налогов (Л. Штейн). У П. налога есть столь же горячие сторонники, как и противники. Первые идут иногда так далеко, что желают заменить этим налогом все остальные, Приближаясь в этом отношении к физиократам, стоявшим за единый налог. Среднее мнение сводится к тому, что П. налог должен существовать рядом с другими прямыми налогами. Принципиально в настоящее время нельзя ничего возразить против П. налога, даже в смысле единого и всеобъемлющего, потому что в нем осуществляются или всего легче могут быть осуществлены все руководящие принципы податной политики, т. е. все требования, которым должны удовлетворять хорошие налоги. В самом деле, благодаря подоходному налогу может быть достигнута не только общность, равномерность и пропорциональность обложения, но также его прогрессивность и освобождение от обложения так называемого Existenzminimuna (минимальных доходов беднейших плательщиков). 0бложение отдельными прямыми налогами может иногда оставлять незатронутыми какие либо отдельные виды доходов; П. налог не задается целью определить качественно все отдельные виды доходов или их источники, а берет во внимание только их количество, т. е. общую сумму всех получаемых данным субъектом доходов, каково бы ни было их происхождение. При П. налоге не должно, однако, исчезать различие между так наз. фундированными и нефундированными источниками доходов, т. е. доходами, вытекающими из обладания какими-либо доходными имуществами (капиталы с частно-хозяйственной точки зрения), и доходами, являющимися исключительно результатом личного труда или заработка; первые (фундированные) гораздо более постоянны и могут получаться почти без всякого труда со стороны владельцев, почему и должны быть облагаемы выше трудовых (нефундированных). Это достигается либо обложением фундированных доходов по высшей норме, либо (что на деле чаще встречается) существованием, рядом с П., остальных прямых налогов или особого поимущественного налога (в Пруссии, Бельгии и др. государствах). В последнем случае П. налог играет роль налога дополнительного, так как он падает как бы вдвойне на владельцев разных имущественных или капитальных в широком смысле доходов.
В противоположность подоходному налогу, недостаток прямых налогов на отдельные виды доходов (Ertrag) заключается в том, что доходы облагаются сами по себе, по абсолютной их величине, независимо от того, много или мало они доставляют средств существования их получателю. При этом условии трудно или невозможно провести освобождение мелких доходов от обложения, а также прогрессивное обложение крупных доходов. П. налог устраняет надобность в особой оценке отдельных видов и источников дохода, напр., в дорого стоющем поземельном кадастре; но он не гарантирует сам по себе правильность определения этого дохода. При недостаточно развитом сознании нравственного долга часть доходов может быть скрыта пли уменьшена. Поэтому приходится так или иначе прибегать или к проверке собственных показаний (деклараций) плательщика, под угрозою штрафов и т. д., или же, не полагаясь на эти показания; определять доходы по более или менее внешним признакам, через посредство особых комиссий. Последняя система преобладала до последнего времени (1891 г.) в Пруссии; первая существует в Англии. При обложении П. налогом может быть принята во внимание задолженность плательщика, т. е. сделан вычет процентов по долгам, лежащим на имуществе; могут также быть приняты во внимание другие расходы и издержки производства, чтобы возможно более приблизиться к понятию чистого дохода. Некоторые сторонники П. налога (у нас, напр., Свирщевский) видят в нем средство достигать обложения дохода не только чистого (в противоположность валовому), но и так называемого свободного, т. е. остатка, остающегося за удовлетворением всех личных нужд и потребностей плательщика. Эта теория едва ли может найти практическое применение, как бы она ни была справедлива сама по себе. Понятие необходимых расходов на удовлетворение личных нужд человека слишком растяжимо: что для одних классов общества кажется безусловно необходимым, для других нередко граничит с представлением о роскоши. Для применения теории обложения свободного дохода пришлось бы, поэтому, установить или общее, для всех одинаковое, мерило или норму необходимых расходов, что едва ли имело бы серьезное значение для средних и высших классов, или же более или менее произвольно создать различный градации потребностей. Общепринятым является пока только одно положение – что абсолютно малые доходы не должны быть облагаемы, чем и обеспечивается известный Existenzminimum. Его можно понимать шире или уже; в последнее время всюду замечается стремление к пониманию его в более широком смысле. Противники П. налога считают его недостатком обложение только наличных или действительных доходов, в противоположность возможным; случается, напр., что из одинаковых имуществ одно лицо, благодаря своей энергии, извлекает больше дохода, другое меньше вследствие своей небрежности. Этот недостаток, однако, может быть устранен, хотя бы напр. таким способом, который практикуется в Англии при обложении земельной собственности: облагаются не только земли, действительно дающая доход их владельцу путем их обработки ила сдачи в аренду, но также и те, которые могут приносить такой доход и не приносят его только потому, что владелец не пускает их под обработку. Обложение налогом является здесь побуждением к тому, чтобы природные богатства не пропадали втуне. П. налог в Англии имеет форму всеобъемлющего и почти единого прямого налога; рядом с ним существует только остаток старого поземельного налога, от которого своевременно могли откупиться, но не откупились некоторые землевладельцы, несущие теперь, поэтому, двойное обложение их земель (местные налоги, в противоположность общегосударственным, являются почти все исключительно прямыми и независимыми от общего П. налога). английский П. налог распадается как бы на 5 самостоятельных налогов, группируемых в так назыв. шедюлы (schedule), обозначаемые литерами А, В, С, D и Е. Шедюла А обнимает доходы от всякой недвижимой собственности, при чем, как сказано выше, облагается не только собственность, приносящая доход, но и могущая его приносить. В шедюлу В входят доходы от арендования недвижимой собственности, т. е. доход фермеров и арендаторов; налог взимается здесь в Англии в размере 1/2, в Шотландии – 1/3 ренты или арендной платы, уплачиваемой фермером собственнику. Шедюла С заключает в себе доходы от капитала в тесном смысле слова: проценты, пожизненные доходы, ренты и т. д. Шедюла D представляет собою нечто похожее на промысловый налог в других странах: сюда относятся доходы от торговли и промыслов, свободных профессий и вообще доходы, не входящие в предыдущие категории. Наконец, шедюла Е охватывает доходы от всякого рода жалований, пенсий, пособий по государственной службе. Не подлежат налогу: a) земли, негодные для обработки, и общественные здания; b) арендная плата меньше 200 фн. стерл. в Англии и меньше 300 – в Шотландии; с) денежные доходы меньше 160 фн. стерл.; d) доходы и фонды разных благотворительных и учебных учреждений, обществ взаимного вспомоществования, сберегательных касс; e) жалованья и субсидии меньше 100 фн. стерл. Кроме того вычитаются из дохода: 1) 160 фн. стерл. – из доходов менее 400 фн. стерл. и 100 фн. стерл. – при доходе до 500 фн. стерл., и 2) премия по страхованию жизни, в размере не более 1/6 дохода, получаемого страхующимся. Налог взимается на основании, главным образом, собственных показаний плательщиков; оценочные комиссии только проверяют эти декларации. Налог исчисляется в пенсах на 1 фн. стерл. дохода, в размере обыкновенно от 5 до 7 пенсов, что составляет от 2, 4 до 2, 9% но в экстренных случаях он значительно повышается; так напр., во время крымской кампании он достигал 16 пенсов или 6, 66%; иногда, наоборот, он падал до 2 пенсов. Вообще, будучи количественным или долевым (а не раскладочным), П. налог очень гибок и подвижен и вполне приспособлен к увеличению и к тому, чтобы следовать за естественным увеличением народного дохода; в экстренных случаях он с успехом может заменять государственные займы. В Пруссии П. налог до 1891 г. состоял собственно из двух: классного, которым облагались доходы до 3000 марок, и классифицированного П., падавшего на доходы выше этой суммы. Налог этот все более и более приближался к настоящему П. Так, до 1873 г. классный налог был скорее личным, только с подразделением плательщиков на группы, смотря по роду и прибыльности занятий; в низшем классе числились лица, получавшие не менее 300 марок доходу. С 1873 г. деление на классы прямо уже основывается на величине доходов; низший предел обложения был повышен до 420 марок и общая сумма обложения установлена в 11 милн. марок, так что классный налог оставался раскладочным. В 1883 г. низший предел установлен в 900 марок; уменьшены оклады налога для низших классов. В настоящее время совершен но почти уничтожено различие между классным и классифицированным П. налогом (закон 24 Июня 1891 г.), при чем проведено прогрессивное возвышение окладов налога для высших классов. Так, оклады начинаются с 6 мар., что составляет 0,62% по отношению к доходу; далее оклад и процентное отношение его к доходу повышается, достигая 300 марок при среднем доходе в 10000 марок, что составляет уже 3%; затем идет постоянное повышение оклада, а именно: на 30 марок, при разнице в классе дохода в 1000 марок (классы от 10500 до 30500), на 60 марок, при разнице доходов в 1500 марок и т. д., достигая 200 марок разницы на каждые 5000 марок и составляя 4 и более %. По внешней форме прусский П. налог остается, таким образом, классным, т. е. доходы облагаются не вполне индивидуально, а подводятся под различные классы, внутри которых обложение одинаково. Обложению этим налогом подлежать все прусские и герм. подданные, имеющие постоянную оседлость в пределах государства, все акционерные общества и товарищества, находящиеся в Пруссии, и все лица, получающие доходы с прусских земель и прусской казны. Освобождаются от налога члены прусской королевской фамилии и иностранные дипломатические агенты. Для целей обложения все доходы подразделяются на следующие виды или категории: а) доходы от денежных капиталов (проценты), дивиденды на акции, барыши от спекулятивной продажи денежных и кредитных ценностей и т. п.) доходы от недвижимой собственности; с) доходы от торговли и промыслов вообще и горного дела в частности; d) доходы от личных и профессиональных заработков и жалованья, пенсии и т. д.; e) доходы акционерных обществ и товариществ в целом взятые. Вычету из доходов подлежат: l) текущие издержки производства, 2) платежи текущих процентов по займам, 3) уплачиваемые с данных доходов государственные и местные прямые налоги, 4) страховые премии (взносы) в различные страховые и взаимно вспомогательные учреждения и кассы (не свыше 600 марок в год). Не исключаются проценты погашения займов и вообще затраты на увеличение основного капитала или для расширения предприятий, а равно издержки на собственное содержание плательщика налога и его семьи. При доходе менее 3000 марок допускается уменьшение оклада налоги для глав семейств соответственно числу малолетних (до 14лет) членов семьи, а именно из дохода вычитается по 50 мар. на каждого такого члена. При доходах менее 9500 мар. принимаются во внимание понесенные плательщиками чрезвычайные убытки или расстройства в хозяйстве. В основу обложения теперь положены собственные показания плательщиков (при доходе свыше 3000 мар.), между тем как прежде все определялось местными комиссиями. Комиссии заведуют раскладкой и взиманием налога и теперь, но не с той преобладающей ролью, как прежде; он со стоять из лиц административных и выборных от общинного управления. Прусский П. налог был. преобразован в 1891 г. не с целью увеличения государственного дохода, а ради осуществления начал справедливости в обложении; с первого же года его действия, однако, он дал государству гораздо больше дохода, чем предполагалось, и увеличение относилось главн. обр. к самым высшим классам, где оказалось доходов и плательщиков больше предположенного. Австрийский П. налог по форме взимания приближается к английскому, по существу – к прусскому, потому что играет роль дополнительного налога, рядом с существующими уже другими прямыми налогами. Итальянский П. налог падает только на доходы с движимой собственности и личные заработки (в виду существующего уже высокого обложения собственности недвижимой). Особенность его и главное преимущество заключается в усиленном обложении доходов фундированных по сравнению с нефундированными: первые облагаются целиком, а вторые в размере 6/8 и 5/8 дохода. Оклады очень высоки, достигая 12 и более %. В России П. налога нет (за исключением Финляндии); введение его было бы весьма желательно в видах уравнения податного бремени, преимущественно отягчающего наименее зажиточные классы населения. Ср. Свиршевский, «Подоходный налог» (1887); И. Озеров, «П. налог в Англии» (1898).
В. Яроцкий.

Подражание

Подражание – литературное произведение (почти всегда – стихотворение), написанное в чужом стиле, свойственном отдельному писателю (у Пушкина: «Подражание А. Шенье») или целой литературе (у Байрона: «П. португальскому»). Стремление сохранить какие либо характерные особенности чужого пошиба свойственно и иным литературным жанрам – напр. пастиччио, пародии; но от последней П. отличается по цели, так как не заключает насмешки над оригиналом; оно стремится передать известные творческие мотивы в той форме, в какую, вероятно, облек бы их тот или иной автор – индивидуальный творец или целый народ. П. иногда получает такое название лишь случайно, уже после того как произведение готово и кажется автору напоминающим чью либо манеру. Созданное сознательно и преднамеренно, П. есть очень трудный литературный жанр; легко утрировать чужой стиль, но создавать в нём, с сохранением чувства меры, есть, в сущности, попытка перевоплотиться, усвоить себе чужую писательскую личность. Психологическая заманчивость этого жанра заключается именно в трудности писать от имени другого. Иногда подражанием ошибочно называют пародию(Некрасов «Подражание Лермонтову»Ю, «Спи пострел, пока безвредный») и перевод (Козлова «П. Байрону: К Тирсе») и, наоборот, называют переводом П. (см. Псевдо-переводы). В русской литературе известны подражания Пушкина (Корану, Песни Песней, Анакреону, Данте, Фаусту, Древним, Арабскому и др.), Лермонтова (Байрону, «Не смейся, друг»), Некрасова (Шиллеру: «Сущность» и «Форма») и др. В обширном смысле говорят также о П. как о следах влияния, оказанного одним поэтом на другого и литературою одного народа на литературную производительность другого, обыкновенно более молодого в культурном отношении. Факты этого рода составляют существенную часть истории каждой литературы.
Ад. Г.

Подряд

Подряд (locatio-conductio operis) – договор, по которому одна сторона обязывается произвести в пользу другой какую либо работу, возвести сооружение и т. п., а другая – уплатить за это условленное вознаграждение. По русскому закону по договору П. «одна из вступающих в оный сторон принимает на себя обязательство исполнить своим иждивением предприятие, а другая, в пользу коей cиe производится – учинить за то денежный платеж» (ст. 1737 гражд. зак.). Понятие предприятия, как отличительный признак договора П., выставляет и обще германское гражданское уложение. П. называют также договором о выдаче результата работы. Он не отличим от купли продажи, когда подрядчик, исполняя предприятие или заказ, ставит на него и свой материал; но прибавка некоторой части материала не дает основания к такому смешению. От личного найма П. отличается тем, что в пользу заказчика производится определенное количество труда в определенное время, все равно, лично ли подрядчиком или приглашенными им лицами; подрядчику, при этом, принадлежит непосредственное направление работ, тогда как в личном найме руководство работой принадлежит хозяину. «Подрядчик обязан исполнить П. так, чтобы его изделие обладало всеми качествами; за которые он принимал ручательство, и не страдало недостатками, вполне или отчасти лишающими его ценности или пригодности к обычному или предусмотренному договором пользованию» (ст. 633 обще герм. улож.). При сдаче работы с исправимыми недостатками подрядчику назначается срок для их исправления, по истечении которого они могут быть исправлены насчет подрядчика или договор считается потерявшим свою силу. Подрядчик, по современному праву, отвечает за действия своих помощников, независимо от вины в выборе их; по остзейскому праву, основанному на неверном понимании некоторыми романистами римского права, он отвечает лишь в таком случае, если «употреблял для дела незнающих, легкомысленных или злонамеренных помощников» (так наз. culpa in eligendo; ст. 4236). Страх за гибель сооружаемой веши без вины подрядчика несет собственник материала. Спорен вопрос об обязанности заказчика принять исполненный заказ после срока, назначенного для его исполнения. Некоторые западные законодательства, принимая во внимание те случаи, где для сторон важно, чтобы П. был исполнен в назначенный срок, считают последний существенным условием исполнения договора. Обще германское уложение признаёт срок" имеющим значение лишь в том случае, если это вытекает из смысла договора. Исполненный во время и надлежащим образом, П. должен быть принять и оплачен заказчиком. Последний платит и в том случае, когда работа приостановлена по вине заказчика (вследствие недостатка материала для продолжения работы и т. п.). В обеспечение платы обще германское гражданское уложение дает подрядчику залоговое право на движимости, переданные ему заказчиком, и право на внесение в крепостные книги на свое имя ипотеки на недвижимость, на которой возводится им строение. По русскому праву, договор П. должен быть облечен в письменную форму, сенатская практика, однако, допускает существование договора и тогда, когда стороны, не споря о его наличности, оспаривают частности отношений или когда из расписок и других письменных документов видно, что договор П. имел место. По обще германскому уложению, если в основание договора была положена смета издержкам, но без ручательства со стороны подрядчика за точность сметы, и если окажется, что П. нельзя исполнить, не превышая значительно сметы, то, в случае заявления со стороны заказчика требования о прекращении договора на этом основании, за подрядчиком признается право лишь на частичное вознаграждение за произведенную уже работу. Он обязывается, при этом заявить заказчику о необходимости превысить смету немедленно, как только она выяснится.
В. Н.

Подснежник

Подснежник – название весьма разнообразных растений, вообще тех, которые цветут раннею весной, тотчас после стаивания снега. Так, в Симбирской и Самарской губ. П. называют Adonis vernalis L.; в Тамбовской губ. – Palusatilla patens Mill.; в Орловской губ. – Corydulis L.; в Нижегородской губ. – Viola collina Bess; в Херсонской губ. – Crocus reticulatus Herb.; в иных местах – Hepatica Chaix., виды Gagea Salisb. и т. д. В большинстве же случаев под именем П. известны два растения: 1) Galanthus nivalis L. и 2) Scilla cernua Red. Galanthus nivalis L. – многолетнее луковичное растение из сем. Amaryllidaceae. Яйцевидная луковица развивает цветоносный стебель, окруженный у основания беловатым влагалищным листом (без пластинки); из того же влагалища выступают два голубовато-зеленых, линейных тупых листа, у основания которых развивается луковица для будущего года. Цветочный стебель несет небольшой лист, из влагалища которого выступает такая цветоножка об одном повислом цветке. 0колоцветник простой, белый, до основания шести раздельный. Тычинок 6; завязь нижняя трехгнездная, столбик нитевидный; плод – коробочка. Дико растет по лесам юго-западной России. Часто G. nivalis разводится, как декоративное растение. Много садовых разновидностей.
С. Р.

Подсолнечник

Подсолнечник (Helianthus L.) – родовое название растений из сем. сложноцветных (Compositae), подсем. Heliantheae. Известно около 55 видов этого рода, из которых большинство свойственны Сев. Америке; немногие виды встречаются в Центр. Америке и в Перу. Некоторые виды ввезены в Европу и культивируются как сельскохозяйственные (масличные) или как декоративные растения. Виды П. – однолетние или многолетние травы с высоким стеблем, покрытым супротивными или попеременными жесткими листьями. Соцветие: у одних видов небольшая, у других – очень крупная головка, одиночная, или по нескольку в раскидистой метелке. Головка имеет полушаровидную или широкую обвертку, состоящую из 2 или многих рядов листков; общее цветоложе плоское, либо более или менее выпуклое, покрытое сложенными вдоль пленчатыми, иногда довольно жесткими, прицветниками; краевые цветки бесполые, язычковые, расположены в 1 ряд; центральные цветки обоеполые трубчатые; плод – продолговатая четырехгранная или сжатая с боков семянка, несущая 2 – 4сваливающихся острия, или 2 довольно крупных, сухо-кожистых чешуйки. Наиболее известный вид – Helianthus annus L. (обыкновенный П., подсолнух) – однолетнее растение, с толстыми стеблями до 4 м. высоты, простыми или ветвистыми, с одною или несколькими головками; одиночная головка достигает иногда до полуметра в ширину; краевые цветки желтого цвета, срединные оранжевого. Известно множество культурных разновидностей этого вида, которые соединяются в три расы: 1) simplex, простой (не махровый), обыкновенный П. Общее цветоложе плоское;, язычковых цветков один или несколько рядов. Несколько разновидностей (из них macrocarpus – наш русский П.); 2) tubulosus, трубчато махровый П. Общее цветоложе выпуклое, без язычковых или только с одним рядом язычковых цветков; трубчатые цветки сильно развиты. Известна только одна разновидность: giobosus; 3) ligulosus (flore pleno), язычково-махровый П. Общее цветоложе несколько выпуклое, все цветки язычковые; несколько разновидностей. К роду П. относится и земляная груша, топинамбур (Н. tuberosus L.).
П. (сельскохoз.) Как промышленное, растение, П. известен в Азии и Европейской России. У нас П. особенно удачно акклиматизировался. Его семена, напоминающие по вкусу орех, нашли двоякое практическое применение: сперва как дешевое народное лакомство, затем, с 1840х годов, после удачно произведенных в Воронежской губ.крестьянином Бокаревым опытов добычи из его семян масла, – как специальное масличное растение, доставляющее, кроме того, еще целый ряд других весьма ценных продуктов. У нас разводят две группы П. Крупносемянную – с продолговатыми плодами (грызовой) и мелкосемянную – с короткими семенами (масличный). В первой группе наиболее ценен серый сорт, с широкими, серыми, узкими и редкими белыми полосами, и рябой – с широкими, белыми и узенькими серыми полосками. Белый и черный грызовой П., как не имеющие хорошего сбыта, разводятся редко. Во второй группе заслуживают внимания сорта с белой и серой полосатой шелухой; в торговле предпочитают последний сорт, так как семена с белой окраской, при уборке в дождливую погоду, принимают грязный вид и бракуются покупателями. Для успешного разведения П. в Европе требуется наличность условий, которыми они пользуются у себя на родине. Период произрастания 20 – 22 недели. К утренникам всходы малочувствительны, но в дальнейшем развитии требуют много тепла и света в особенности в период налива зерна. Поэтому полное вызревание П. возможно у нас лишь в южной и юго-восточной полосе России, т. е. вплоть до губ. Тульской, Тамбовской, южных частей Пензенской и Симбирской включительно. Северные П. разводятся только в городах.
Полевая культура П. главным образом сосредоточилась в Воронежской и Саратовской губ., менее в губ. Тамбовской, Курской, Самарской, Харьковской, Полтавской и в Донской области. Разводится также в Уральской области и на Кавказе. В местностях с засушливым климатом П. сильно страдает от недостатка влаги в верхних слоях почвы. На ЮВ страдает от мглы. Масленичный П. требует почву плодородную, богатую калием и фосфорной кислотой но свободную из избытка азота; грызовой П. мирится с большими количествами удобоусвояемого азота. Поэтому лучшие урожаи П. получаются на легких черноземах, низменных, довольно влажных, но не удобренных навозом землях. Масличный П. большею частью сеют на второй, после удобрения поля, год (наиболее подходящее место – по пару после озими). Весьма удачные посевы П. бывают на новых или старых землях, а также на бахчах вслед за огурцами или арбузами. Так как П. очищает землю от сорных трав, то после него хорошо родятся все хлеба, а равно и другие растения, не требующие от почвы значительных количеств калия, в особенности же яровая пшеница. Слишком частого возвращения П. на одно и тоже место следует избегать: его сеют в Воронежской губ. на прежнем месте не ранее 10 – 12 лет. В общем П. входит в самые разнообразные севообороты, начиная с трехпольного, где им занимается паровое или яровое поле; сеется П. также после травы. При усиленной культуре рекомендуют такой 5-польный севооборот :пар, озимь, П., яровое, П. Пахота под П. должна быть не менее 4 врш. и должна быть производима осенью, весною же почву следует только выскораживать. П. сеется предпочтительно в сошные, плужные, маркерные или проводятся рядовою сеялкой борозды, с междурядьями для масличного – в12 врш., для грызового в 16 врш. Разбросной посев чрезвычайно затрудняет мотыженье, а между тем он необходим. Всходы П. обязательно пропалываются и продергиваются, что у нас производится почти исключительно ручными мотыгами. Недели через 1 1/2 – 2 полезно повторить мотыженье. При достижении 7 – 8 врш. молодые растения окучиваются. Привалка земли к корням растения имеет большое значение для урожайности. Во время цветения П. для более успешного развития и налива зерна лишние корзинки обрывают. Спелость П. характеризуется желтением листьев обертки у корзинки, затвердением плодовой оболочки и самого ядра. Вызревший П. срезается серпом и после просушки в поле свозится на ток, где П молотится, масличный – цепами или особыми специальными молотилками, грызовой – палочками. Особенно сильный вред причиняет плантациям П. ржавчинный грибок (Pucc inia Helianthii), поражающий сперва листья П., а затем и все растение. При сильном развитии этой болезни, появившейся у нас в середине 60х годов, все засеянное П. поле представляется сильно почерневшим, как бы опаленным. М. С. Воронин, изучивший эту болезнь, предлагает 4 ряда мер для уничтожения или по крайней мере возможного ослабления приносимого ею вреда. Меры эти заключаются: 1) в намачивании посевных семян в крепком щелоке, известковой воде или слабом растворе медного купороса, чем уничтожается способность прорастания спор, без всякого вреда для семян. 2) В посадке отдельных растений, с возможно большими друг от друга промежутками с целью устранить переход болезни с одного растения на другое и облегчения полки, сопровождаемой тщательной уборкой с поля сорных растений. 3) В ведении такого севооборота, в котором П. возвращался бы на прежнее место не ранее того времени, когда зимующие споры гриба погибнут. 4) В тщательном сжигании всех зараженных растений на том же поле. Из насекомых, встречающихся на П. во время его созревания, более всего вредит уховертка (Forficula auriculaira), которая лущит и выедает семена. Против неё практичных мер еще не придумано. К числу новых врагов нужно отнести заразиху – Ovobanche cumana, паразитное растение, селящееся на корнях П. Урожаи П. : зерном от 6 до 25 чет., соломы 260 – 560 и даже 1000 с дес. До появления ржавчины отличным урожаем для зерна считался сбор в 150, хорошим 100, средним 80 – 60, плохим 40 – 30 пд. с дес. или, соответственно, 30, 20, 16 – 12 и 8 – 6 чет. Теперь же, по причине усиленного поражения плантаций ржавчиной, мглой и насекомыми, урожаи П. упали до 30 и даже 10 пд. с дес. Грызовой П. на черноземе дает также не более 40 – 50 пд. в среднем с дес., maximum – 100 пд. При правильном уходе за П., выборе хороших семян, П. должен быть отнесен к числу наиболее выгодных растений промышленного характера. Площадь под П., по имеющимся данным, равнявшаяся в 1880 – 81 гг. 136355 дес., в 1886 – 87 гг. достигла 261294 дес., т. е. увеличилась на 90 % слишком. Также расширяется и производство подсолнечного масла, путем увеличения специальных заводов. За 4-летие 1884/85 – 89 г. общее число заводов возросло на 20%, количество же выделанного масла увеличилось на 400580 пд., а стоимость производства в 1889 г. на 1066700 руб., т. е. тоже на 90%. Почти 80% всех заводов сосредоточено в губ. Воронежской и Саратовской. П. дает жирное, довольно вкусное, съедобное масло. Средний выход его из семян 20%. Почти целиком подсолнечное масло находить себе сбыт на внутреннем рынке; вывоз его за границу невелик и неравномерен. За границу идет, однако, другой важный продукт, доставляемый П., это – остатки от производства масла – колоб или жмыхи – отличное кормовое средство для скота и птицы. Вывоз подсолнечных жмыхов постепенно увеличивается, в среднем же сбывается до 2600000 пд. ежегодно. Кроме масла и жмыха у нас довольно большое значение имеет еще лузга, а также шляпки и стебли, которые идут в топливо, весьма ценное в наших безлесных степях. Считают, что 100 мер лузги (продаваемой по 2 1/2 коп.) заменяют 1 кб. саж. дров. Из лузги и цветочных корзинок П. иногда приготовляется оберточная, а из сердцевины стеблей – писчая бумага. В Китае из тонких стеблевых волоконцев этого растения приготовляется шелкообразная ткань, не уступающая по прочности натуральной шелковой. Лущеные семена идут на приготовление печений, мармелада и пр., а поджаренные и приправленные пряностями представляют суррогат шоколада. Отвар головок со спелыми зернами, а также отвар сухих цветов употребляется в народной медицине: Наконец П. во время своего цветения, продолжающегося около месяца, обеспечивает пчелам хороший взяток. Ср. Терентьев, «О разведении П.» («Эконом. Записки», 1860, № 28 и 30); Н. Веселовский, «Разведение П.» ("Сел. Хоз. и Лес. ", янв., 1886); А. В. Советов, «Системы земледелия»; А. П. Людоговский, «Подсолнечник» (1867); И. А. Стебут, «Основы полевой культуры» (т. 1, ч. II); "Альманах сельского хозяина на 1887 г. "; "Всемирная Колумбова выставка в Чикаго в 1893 г. " (СПб., 1893) и многие заметки в сельскохозяйственных журналах.
Г. К.

Пожарский

Пожарский (кн. Дмитрий Михайлович, 1678 – ок. 1641) – знаменитый деятель смутного времени. При Борисе Годунове был стряпчим с платьем, при Лжедмитрии – стольником; в 1608 г. послан был для защиты Коломны; в 1609 г., действуя против разбойнических шаек в окрестностях Москвы, разбил атамана их Салькова на р. Пехорке; в 1610 г. назначен. был воеводою в Зарайск; в 1611 г., участвуя в нападении на поляков, овладевших Москвою, был ранен на Лубянке и отправился для лечения в свою нижегородскую Пурецкую волость. Сюда, по указанию Минина, явились к нему послы с предложением принять начальство над нижегородским ополчением, поднявшимся для спасения Москвы; с своей стороны П. потребовал, чтобы при ополчении выборным от посадских человеком был Минин. Став во главе ополчения, П. в лице своем вмещал всю верховную власть над русскою землею и писался «у ратных и земских дел по избранию всех чинов людей московского государства»; но в том великом деле, которое совершал под его начальством русский народ, личность самого П. проявлялась весьма мало. Он не пользовался особым авторитетом и сам про себя говорил: «был бы у нас такой столп, как кн. Василий Васильевич Голицын – все бы его держались, а я к такому великому делу не придался мимо его; меня ныне к этому делу приневолили бояре и вся земля». Остановившись с ополчением в Ярославле, П. целое лето медлил двинуться на Москву, не смотря на неоднократные увещания троицких властей, указывавших на возможность и опасность появления короля Сигизмунда. Выступив из Ярославля, П. шел чрезвычайно медленно, сворачивал с дороги, ездил в Суздаль кланяться гробам своих отцов и прибыл к Москве одновременно с Ходкевичем, успевшим, между тем, собрать провиант для польского гарнизона, засевшего в Москве. Этот провиант был отбит у Ходкевича казаками, под начальством кн. Д. Т. Трубецкого, что и решило участь польского гарнизона: через 2 месяца голод принудил его сдаться. Со взятием Москвы оканчивается первостепенная роль П.; в грамотах пишется первым имя кн. Д. Т. Трубецкого, а имя П. стоит вторым, в товарищах. Из источников (кроме некоторых памятников с характером поэтическим) не видно, чтобы П. играл руководящую или хотя бы видную роль в избрании и венчании на царство Михаила Федоровича. Новый царь возвел его из стольников в бояре, но существеннейшие награды, состоявшие из вотчин, П. Получил не из числа первых. Во все царствование Михаила Федоровича П. занимал лишь второстепенные должности, не считаясь даже из первых и особо заслуженных среди знати, как об этом свидетельствует местничество его в 1614 г. с Борисом Салтыковым, окончившееся выдачею П. головою Салтыкову. В 1614 г. П. действовал против Лисовского, но скоро оставил службу по болезни; в 1618 г. отправлен был против Владислава, но не в качестве главноначальствующего, в 1621 г. управлял разбойным приказом, в 1628 – 31 гг. был воеводою в Новгороде; в 1635 г. заведовал судным приказом, в 1638 г. был воеводою в Переславле рязанском. П.. поставлены памятники в Москве (на Красной площади) и Нижнем Новгороде. В 1885 г. на могиле его, открытой в 1852 г. гр. Уваровым в Спасо-Евфимиевском м-ре в Суздале, сооружен памятник на средства, собранные по народной подписке. Кроме литературы, приведенной в Ст. о Минине, ср. «Место земного успокоения и надгробный памятник Д. М. П. в Суздале» (Владимир, 1885 – материалы о П., собранные и изданные Голышевым).

Позвоночный столб

Позвоночный столб (columna vertebralis). – П. столбом или позвоночником называется вся совокупность позвонков, начиная от первого (шейного) до последнего (хвостового). У рыб и низших амфибий позвоночник образует вполне горизонтальную линию, а у животных наземных на положение его влияет тяжесть головы и хвоста, степень провисания брюшной части и т. д. Своеобразное, наклонно-косое положение принимает позвоночник у птиц и некоторых ископаемых гадов из Dinosauria, тоже ходивших на двух задних конечностях, но опиравшихся на хвост. У человека отличают изгибы: шейный и поясничный, где позвонки выгнуты вперед; спинной и крестцовый, где позвоночник вогнут спереди. Изгибы эти стоять в тесной зависимости от вертикального положения человека. Наиболее важный выступ вперед находится на границе между последним поясничным позвонком и крестцом и называется promontorium. Он едва выражен у антропоморфных обезьян и у новорожденных младенцев, и вообще перечисленные изгибы приобретаются с возрастом, по мере приобретения привычки к вертикальному положению.
Б. М. Ш.
П. столб, болезни его. – Состоя из костей и связок, П. может поражаться всеми страданиями, свойственными этим тканям, но исходы их, в силу устройства П., представляют весьма существенные особенности. Так, напр., после разрушения отдельных позвонков воспалительными процессами, П. может осесть, образуя горб (Gibbus), или искривиться (см. ниже). Всего чаще воспаление костного вещества позвонков обусловливается бугорчаткой, при так назыв. Поттовой болезни, впервые описанной Поттом. При ней костные перекладины губчатого вещества позвонков мало по малу исчезают, корковое вещество прорывается, болезненный процесс распространяется на окружающие части; отдельные участки кости омертвевают, надкостница и надкостная клетчатка подвергаются гнойному распадению, образуются громадные, затёчные нарывы, устремляющиеся в места наименьшего сопротивления, как, например, в верхней части П. к глотке; при поражении грудных и поясничных позвонков нарывы могут спускаться даже на бедро, в малый таз и т. д. Остатки позвонков не в силах далее выдерживать тяжесть тела, П. перегибается почти всегда кпереди. Образующееся стойкое искривление дает повод к образованию перегиба П. или горба, что часто случается совершенно внезапно, вследствие перелома костных отделов позвонков. Впрочем, наблюдается и боковое искривление (сколиоз), если бугорчатому поражению подвергаются боковые части позвонков. Болезнь всего чаще поражает детей; первый признак, обнаруживающийся обыкновенно уже в начале всякого воспаления позвонка, заключается в резком изменении общего настроения: дети делаются вялыми, жалуются на боли, опоясывающие туловище или стреляющие по направлению к нижним конечностям. Взрослые характеризуют боли, как непрерывное тупое давление в глубине, усиливающееся даже при ударах пульса, особенно после еды. Наряду с этим замечается уклонение от всяких движений. Течение самых нарывов не представляет ничего характерного. Вскрывшись наружу, они до тех пор не перестают выделять гной, с частицами омертвевших костей, пока не наступит исцеление кости или пока больной не умрет от истощения, легочной или общей, бугорчатки, амилоидного перерождения брюшных органов или от развившегося тем временем гнилостного разложения в полости нарыва и общего гнилостного заражения. По временам обнаруживаются еще признаки раздражения нервов; иногда появляются двигательные и чувствительные параличи от прижатия спинного мозга искривленными позвонками. Предсказание при Поттовой болезни неблагоприятное, так как если даже болезненный процесс в костях и нарывы исчезнуть, все же останется неисправимое искривление П. В начальных периодах болезни ребенку нужно доставить покой и применять преимущественно противовоспалительное лечение. Имея дело с местно-ограниченной бугорчаткой, необходимо ранее всего позаботиться об общем противобугорчатом и врачебно-диетическом лечении: о сухом жилище, питательной диете; свежем воздухе, особенно морском, назначают морские купания, аппетит возбуждающие и укрепляющие средства, рыбий жир. Боли всего лучше устраняются освобождением пораженных позвонковых тел от давления надгорбового сегмента туловища, соответствующим положением и вытяжением его помощью различных аппаратов. В других случаях больного кладут наклонно на спину. Этими же мерами ограничивают образование горба. Когда развитие последнего остановилось, искривление сделалось постоянным, то можно назначить больному различные ортопедические аппараты.
Позвонки могут подвергаться переломам, вывихам. Громадную опасность представляет вывих второго шейного позвонка, неизбежным последствием которого является моментальная смерть, так как зубовидный отросток внедряется в продолговатый мозг. Чаще приходится наблюдать поражения суставов позвонков, преимущественно ревматического характера. Ревматический артрит позвонков выражается болями, сведением туловища и чувствительностью к давлению. Болезнь уступает покойному положению, гидротерапевтическим компрессам и легкому массажу. Гораздо более серьезное значение имеет обезображивающий артрит, встречающийся у пожилых людей. От наслоения. костной, ткани, разращения надкостной плевы и окостенения межпозвоночных кружочков и связок весь П. может превратиться в неподатливую, чрезмерно ломкую костную массу, сдавливающую выходящие из неё нервы. При нем назначают йод и теплые ванны. Из врожденных аномалий П. всего чаще наблюдаются расщепления и дефекты П. и спинного мозга, так назыв. spina bifida, т. е. неполное заращение П. во время утробной жизни плода. При этом на передней поверхности П, либо сбоку или сзади под кожей спины, замечается кистовидная опухоль, выступающая из щелей костного канала, всего чаще в области крестцовой кости и нижних поясничных позвонков и представляющая выпятившиеся мозговые оболочки с их содержимым. Существование такой кисты угрожает возможностью развития самых тяжких страданий, до паралича нижних конечностей. Лечение заключается в защите опухоли от давления, толчков, в сморщивании оболочек кисты впрыскиваниями жидкостей в окружности мешка, впрыскивании в последний разведенных растворов йода, проколе и даже вылущении его.
П. столб, искривления его. – Строение П. дает ему подвижность, наибольшую в шейной части и наименьшую – в грудной. П. человека, в отличие от П. животных, представляет клетчатую постройку (фахверк), благодаря которой он, без опасности для внутренней связи и устойчивости, может изменять положение из лежачего горизонтального в стоячее вертикальное и в другие промежуточные положения. Свою задачу – выносить при вертикальном положении тяжесть верхней части туловища и удерживать ее в устойчивом равновесии – он достигает как пассивными силами, т. е. чисто статическими особенностями своего строения, так и активными мышечными силами. Но под влиянием чисто механических причин создаются изгибы П., которые, перейдя известные пределы, могут выражаться в самых разнообразных искривлениях его. Существующие обычно 3 изгиба П. у человека образуются лишь по мере роста тела и являются результатом отягощения, под влиянием которого прямой, расчлененный П. новорожденного начинает формироваться, когда ребенок делает первые попытки сесть. Пока он в первые месяцы жизни сохраняет постоянное горизонтальное положение, П. не подвергается отягощению, но лишь ребенок начинает сидеть, П. приходится выдерживать на себе тяжесть головы и рук, между тем как внутренности своею тяжестью тянут вперед и вниз. Тогда появляются первые два физиологических изгиба, третий появляется, когда ребенок; начинает принимать вертикальное, стоячее положение, для чего наклоняет таз вперед и вниз, перемещая, для равновесия, центр тяжести позади поперечной оси таза. К образующимся таким путем изгибам приспособляются кости, связки и мышцы и к 6 – 7-му году жизни они делаются постоянными; получается окончательная осанка или посадка туловища, которая представляет много индивидуальных различий; нормальной должна считаться та, при которой ось тела, начинаясь приблизительно от средины темени, пересекает ухо непосредственно позади угла челюсти, проходит почти как раз через поперечную линию, соединяющую тазобедренные суставы и оканчивается в средине четырехугольника стопы. При этом физиологические изгибы представляют в профиле волнистую линию, холмы и долины которой могут иметь одинаковый уровень (Гоффа). Большие или меньшие уклонения от означенной нормальной осанки могут не представлять еще болезненных форм, но предрасполагать к самым разнообразным искривлениям. Различают искривление, с выпуклостью, направленной кзади – кифоз, с выпуклостью кпереди – лордозг и с боковою выпуклостью – сколиоз. Соответственно этому и нормальные изгибы взрослого человека будут 2 кифотических (шейный и поясничный) и один лордотический (грудной), которые все могут принять патологические размеры под влиянием тех или других причин. Кифоз, т. е. стойкое чрезмерное искривление П. с выпуклостью кзади; может быть привычный, зависящий от недостаточности мышц, поддерживающих, П.. или так назыв. oстеопатический, когда его причина лежит в том или другом страдании костей. Происхождение привычного кифоза объясняется тем, что усталые мышцы перестают сокращаться, вследствие чего отягченный П. начинает спадаться, нормальный спинной кифоз выступает резче, получается осанка с мало наклоненным тазом и крайним разгибанием тазобедренных суставов. Эта осанка становится в конце концов привычною и превращается в обезображивание от утомления, получается так назыв. круглая спина (dos voute), особенно часто наблюдаемая у школьников, пользующихся целыми часами нецелесообразно устроенными школьными скамьями. Стойкий характер кифоз приобретает лишь по прошествии долгого времени, а до того можно успешно бороться с ним, особенно у учащихся. На первом плане стоит так назыв. «моральный метод» гимнастики, пробуждающий силу воли .Из гимнастических упражнений всего более рекомендуются приемы, укрепляющие спинные и выйные мышцы. Кроме того их укреплению содействуют массажем, холодными обтираниями, ваннами, фехтованием. Рекомендуют также пассивное разгибание туловища, т. е. осторожное выпрямление кифоза. Но гораздо более благодарную задачу представляют, особенно у учащихся детей, предупреждающие меры (см. Школьная гигиена). Ортопедия выработала самые разнообразные аппараты для лечения означенных страданий. К этой форме искривлений относится также кифоз старческого возраста и носильщиков. Второй вид кифозов обусловливается поражениями костей; наиболее характерными формами такого кифоза является Поттова болезнь (см. выше) и рахитический кифоз, т. е. образующийся при английской болезни. Редкий случай последней не сопровождается искривлением П., так как отдельные позвонки размягчаясь, сильнее поддаются давлению и представляются, особенно находящиеся в средине кифоза. сильно выпуклыми вперед. Лечение при нем, кроме применения общих средств, состоит в продолжительном лежании на ровном матраце, время от времени в применении так назыв. стоячей кровати, в которой ребенка укладывают в полу выпрямленном положении, чтобы можно было выносить его на воздух, а под конец болезни в надевании очень легких корсетов. В последние годы французский врач Калло (Callo) предложил способ лечения стойких кифозов насильственным нажиманием на самые выдающиеся точки горба, даже с разрывом тканей, до получения нормальной фигуры спины, после чего туловище заключается в неподвижную гипсовую повязку. Но оказалось, что во многих случаях операция Калло связана с большими опасностями, нередко бывала причиной смертельных исходов у больных и во всяком случае она дает весьма медленные и крайне сомнительные результаты. Лордоз выражается в том, что П. в поясничной области весьма резко изогнуть вперед, при чем ягодицы выдаются кзади, а живот кпереди и вся верхняя половина тела представляется смещенной кзади. Он обусловливается поражениями тазобедренных суставов, параличами брюшных или спинных мышц, рахитом и др. Кроме того он наблюдается у лиц, вынужденных носить большие тяжести на животе, у беременных, у больных с большими опухолями живота. Сколиозы, т. е. всякое стойкое боковое уклонение позвоночника от его нормального срединного положения, бывают простые и сложные. При первых существует только один изгиб, при чем, если он развивается на весь П., то получается полный сколиоз; при искривлении лишь сегмента П. – частичный. Если к последнему присоединяется противоизгиб, то образуется сложный сколиоз. По происхождению, различают врожденные и приобретённые сколиозы, как травматические, рубцовые, мышечного или нервного происхождения и пр., так и от отягощения, которые в свою очередь, бывают привычные, рахитические и спастические. Первые обыкновенно развиваются у детей, в возрасте 5 – 10 лет, чаще у девочек, чем у мальчиков и представляют типичную школьную болезнь (Кохер), «болезнь сидения» (Sitzkrankheit), так как самой частой причиной их является неправильное сидение при письме (см. Школьная гигиена). При продолжительном наклонении головы грудной отдел П. неминуемо изгибается и образующиеся изгибы постепенно фиксируются. Предрасполагающими условиями являются наследственность и особенно слабость мускулатуры. Одним из характерных признаков начинающегося сколиоза является более высокое стояние одного плеча, смещение всей верхней половины туловища относительно таза, выступание одного тазобедренного сустава, асимметрия боковых половин туловища. Лечение – ортопедическое и пассивно-гимнастическое. Рахитический сколиоз наблюдается почти у 10% рахитических детей и появляется преимущественно в начале второго года жизни и вообще всегда развивается ранее школьного возраста. Статический сколиоз обусловливается опущением таза в зависимости от укорочения одной нижней конечности, как, напр., если одна нога несколько отстает в росте сравнительно с другой. У девочек, в периоде наступления половой зрелости. подобный сколиоз может развиться как следствие увеличенного наклонения таза вперед. отчего направление бедер делается более косвенным. Такая молодая девушка с трудом стоит прямо, так как колени при этом соприкасаются между собой; поэтому она ставит одну ступню, обыкновенно правую, впереди другой, при чем таз неизбежно западает. Лечение здесь заключается в искусственном удлинении укороченной ноги.
Г М. Г.

Позиция

Позиция – место, выбранное для боя. Она должна удовлетворять следующим основным условиям: 1) отвечать составу занимающего ее отряда; 2) по своей длине соответствовать силе отряда; 3) иметь обеспеченные от охвата фланги; 4) местность впереди ее должна способствовать наблюдению за неприятелем и встрече его огнем с возможно дальнего расстояния; 5) местность на фронте П., укрывая войска от глаз и выстрелов противника, должна способствовать переходу в наступление по возможности широким фронтом; 6) местность внутри П. должна быть такова, чтобы резервы могли не только укрываться на ней, но и свободно двигаться по всем направлениям, для взаимной поддержки; сверх того, внутренность П. должна иметь достаточную глубину, во избежание излишнего скопления войск; 7) местность в тылу позиции, способствуя задержанию неприятеля, вместе с тем не должна препятствовать отступлению возможно широким фронтом. Местности, удачно выбранные на позиции (чтобы с них фланкировались соседние участки) и хорошо укрепленные, представляют так наз. опорные пункты. 0ни могут быть на самой П., впереди или позади ее. Совокупность вышепоименованных условий определяет тактическую силу П., ее пригодность исключительно для ведения боя. Но рядом с частными интересами поля сражения, чисто боевыми, существуют еще общие интересы всего театра военных действий, стратегические, к которым выбранную П. необходимо поставить в наиболее выгодное соответствие. В этом смысле П. должна иметь такое важное значение, чтобы неприятель не мог пренебречь ею, миновать ее без явной для себя опасности. Такие П. бывают: фронтальные – находящиеся непосредственно на пути наступления неприятеля, и фланговые – занимаемые для действия на фланг и сообщения наступающего.

Познань

Познань (Posen) – гл. гор. одноименной прусской провинции, первоклассная крепость; при впадении Богданки и Цибины в Варту. 15 католических црк. и 5 евангелических; много еврейских синагог. Лучшие здания – ратуша во вкусе Возрождения; дворец, подаренный городу в 1832 г. вместе с библиотекою (30000 т.) графом Рачинским; архиепископский дворец; городской театр. Жителей (в 1895 г.), вместе с гарнизоном, 73235; около 1/3 евангел. исповедания, около 1/12 евреи, остальные – католики. Мукомольные мельницы, производство спирта и ликеров, пивоварение, производство искусственного навоза, сельскохозяйственных машин, мебели, ваты, табаку и сигар, кожаных, золотых и серебряных товаров. Оживленная торговля, преимущественно сельскохозяйственными продуктами. Телефонное сообщение с Берлином, Данцигом, Кенигсбергом и др. Конно-жел. дорога. 2 гимназии, реальное училище, духовная семинария, строительное училище, заведение для глухонемых, повивальный институт, 2 театра, музеи, общества историческое, политехническое и др. 16 немецких, 18 польских газет и журналов. П. – один из древнейших и значительнейших польских городов; с 968 г. местопребывание епископа и первых польских князей. При последних Ягеллонах П. отличалась особенным процветанием торговли и промышленности; в XVII стол. город упал вследствие войн и религиозных смут. 11 декабря 1806 г. в П. заключен мир между Наполеоном I и саксонским курфюрстом Фридрихом Августом. Ср. Lukaszewicz, «Historisch-statistisches Bild der Stadt P., 968 – 1793» (2 изд., Познань, 1881); Oehlenschlager, «Kurzgefasste Geschichte und Beschreibung der Stadt P.» (1866); Warschauer, «Stadtbuch von Posen» (Познань, 1892), его же, «Die Chronik der Stadtschreiber von P.» (Познань, 1844); «Fuhrer durch P.» (изд. исторического общества, 2 изд., 1895).

Пойма

Пойма – луга по берегам рек, низменные места, затопляемые весенними водами, или простор вдоль реки, сколько захватывают весенние воды.

Пойнтер

Пойнтер – порода гладкошерстных легавых собак (XVIII, 270), выведенная от последовательного скрещивания испанской легавой (там же) сперва с паратою (быстрою) разновидностью фоксгоунда (см. Гончие собаки, IX, 204), потом с бульдогом (IV, 908), легким сеттером (см.), старо французским браком (IV, 558) и, даже, с борзою (IV, 403). Вывод породы П. начался еще в XVIII веке, но тип современного П. выработался окончательно только к восьмидесятым годам текущего столетия. Отличительные признаки следующие: голова большая, но сухая; череп широкий, но слегка сдавлен между ушами; надбровные дуги очень развиты; между глаз, посредине черепа, проходит небольшое углубление в виде бороздки, разделяющей череп на две слегка округленные половины; значительный перелом лба и затылочный гребень (соколок); морда равняется черепу или длиннее его; толщина морды равняется 2/3 ширины лба; морда может быть прямою или слегка вздернутою (но отнюдь не горбоноса); на конце затуплена, в профиле широкая; верхняя челюсть немного длиннее нижней; глаза не должны быть малы; выражение их живое и умное; цвет их зависит от масти собаки, вообще же предпочитаются более темные оттенки; нос большой и влажный, коричневого или мясного цвета; губы развитые, но не сильно отвислые; уши тонкие, шелковистые, в складках, средней длины, посажены невысоко, плотно прилегают к щекам; шея длинная, мускулистая, округленная; грудь довольно глубокая (но не широкая), сухая и несколько впалая; плечи длинные, косые, сильные, но не мясистые; колодка мощная, брюхо поджарое, спина слегка вогнутая; зад может быть покат, но «вислозадость» считается большим пороком; прут (хвост) должен быть толстым в корне, к концу же равномерно утончаться; собака должна держать его прямо, без сгиба, почти параллельно земле; в спокойном состоянии он не достигает пазанков (см.) на 1 – 2 пальца; ноги сильные, мускулистые, с резко обозначенными сухожилиями; лапы предпочитаются круглые – кошачьи; псовина (шерсть) короткая, плотная, жесткая, гладкая; масть: желтопегая, красно-пегая, кофейно-пегая, с подпалинами и без подпалин, черная и кофейная; весьма ценится правильное симметричное распределение отметин, особенно на голове. По росту и отчасти, по складу, П. делятся на легких (до 55 фн.) и тяжелых. В общем П. стройная изящная и, вместе с тем, могучая собака, несколько флегматичная в спокойном состоянии, но полная огня и энергии при малейшем возбуждении, особенно на охоте. П. отличаются превосходным верхним чутьем (VI, 62), широким поиском (см.) и крепкою стойкою. В Англии лучшие питомники П. (кеннели) находятся в Девоншире; на материке Европы лучшие П. велись в Германии князем Сольмским. в Браунфельсе. В России пользуются известностью питомники Ланского, Новицкого (уже умершего), Хлудова, гр. Ферзена, Боде, Карцева и Кенига. См. Л. П. Сабанеев, «Собаки. 1. Лягавые» (М., 1896; капитальнейший труд); «Описание типичных признаков охотничьих собак» (СПб., 1888); Rawdon Lee, «Modern dog» (перевод, Тула, 1892).
С. Б.

Покров

Покров Пресв. Богородицы – праздник православной церкви (1 октября), установленный в память события, бывшего в Константинополе в половине Х в. Империя вела в это время войну с сарацинами, и городу угрожала опасность. В. указанный день св. Андрей юродивый и его ученик Епифаний, находясь во Влахернском храме во время всенощного бдения, увидели на воздухе Божию Матерь, с сонмом святых, молящуюся о мире и распростершую свой П. (омофор) над христианами. Греки ободрились и сарацины были отражены. Церковному богослужению в этот день присвоено особое величание". В честь П. Божьей Матери существует акафист.

Полевковые

Полевковые (Arvicolidae) семейство отряда грызунов; туловище напоминает мышей, но более неуклюже, голова толстая, уши совсем скрыты в шерсти или слегка выдаются, волосатый хвост не превышает двух третей длины туловища. Коренных зубов в верхней и в нижней челюсти по три, они большею частью без корней и состоят из трехсторонних чередующихся вершинами призм. Череп очень сужен в лобной области, с заметно выступающими скуловыми дугами. Спинной хребет состоит, кроме шейных, из 12 – 14 грудных. (5 – 7 не имеющих ребер), 3 – 4 крестцовых и 11 – 24 хвостовых позвонков. П. распространены исключительно в северных и умеренных частях палеарктической и неарктической областей; живут под землею, прорывая простые или разветвленные обыкновенно горизонтальные норы:, питаются преимущественно растительными веществами; устраивая нередко запасы на зиму. Не подвержены зимней спячке. Некоторые виды наносят чувствительный вред сельскому хозяйству. Иные предпринимают длинные странствования. Наиболее обширный род – полевка (Arvicola), у которой первый нижний коренной зуб имеет не менее 7 эмалевых складок: разделяются на несколько подродов: Paludicola, Hypudaeus, Agricola, Arvicola и Microtus. К этому роду относятся: водяная крыса (Arvicola [Paludicola] ampbibius) и земляная крыса (A. [P.] terrestris); первая живет близ воды, вторая вдали от ее, но самостоятельность вида ее оспаривается многими; длиною 21 – 24 см., почти одноцветная серо-коричневая; распространены от Атлантического океана до Охотского моря и от Белого до Средиземного моря; чрезвычайно вредна для полей, садов и огородов; устраивает норы и выбрасывает кучи земли на подобие кротов. Снеговая П. (Arvicola [Раludicola] nivalis), более светлая, в особенности снизу, длиною (с хвостом) 18 см., живет близ снеговой линии на Альпах. Лесная П. (A. [Hypudaeus] Glareolus), сверху темно-рыжая, снизу белая, длиною до 15 см., встречается в лиственных лесах южной Европы (и России). Земляная П. (A. [Agricola] agrestis), сверху серовато-бурая, снизу белая, водится по опушкам лесов в северной и средней Европе. Обыкновенная П. (A. [Agricola] arvalis), до 14 см. длины, сверху ;желтовато-серая. снизу грязно ржаво-белая, лапки почти белые, водится почти во всей Европе и в Сибири, в безлесных местностях, в особенности на лугах; забирается в погреба; накопляет запасы хлебных и других семян; странствует; производит большие опустошения на хлебных полях, подгрызая солому и поедая опавшие зерна. П. экономка (A. [Agricola] oeconomus), отличающаяся от предыдущей более короткой головой с маленькими глазами и ушами, заменяет обыкновенную П. за. Обью. Сюда же относятся роды: пеструшка или лемминг (Myodes, Coniculus) и мускусная крыса или ондатра (Fiber).
Г. Якобсон.

Полежаев Александр Иванович

Полежаев (Александр Иванович, 1805 – 1838) – выдающийся поэт. Отец его – помещик Пензенской губ., Струйский, мать – крепостная этого помещика, выданная впоследствии замуж за саранского мещанина П., от которого поэт и получил свое имя. Десяти лет от роду П. отдан был в Москве в французский пансион; затем он поступил вольнослушателем в московский унив., по словесному факультету. Первое стихотворение П. : «Непостоянство» появилось в «Вестнике Европы» 1825 г. Университетское начальство поручило П. написать к торжественному акту 12 янв. 1826 г. оду: «В память благотворении Александра I императорскому моск. университету», а на выпускном акте, в том же году, П. прочел свое стихотворение «Гений». К тому же времени относится сатирическая поэма П.: «Иман-Козел», вызванная ходившими тогда нелепейшими слухами об одном священнике в Москве. Другая сатирическая поэма П., «Сашка», в которой изображались студенческие похождения и попойки, испортила всю его жизнь. Поэма ходила по рукам в списках и попала в руки начальству, которое, обратив внимание на несколько стихов с неуважительными отзывами по вопросам религиозным и с указанием на неудовлетворительность общественных условий России, дало ход делу. Шуточная поэма очутилась в руках императора Николая Павловича, прибывшего в Москву на коронацию. Император приказал привести к себе П., который в его присутствии должен был прочесть свою поэму. Но окончании чтения, государь, обращаясь к министру нар. просвещения кн. Ливену, сказал: «Я положу предел этому разврату; это все еще следы, последние остатки» (т.. в. брожения, приведшего к заговору декабристов). Получив, однако, от министра отзыв, что П. «поведения превосходнейшего», государь сказал: «Этот отзыв тебя спас, но наказать тебя надобно для примера другим», а затем добавил: «Я тебе даю военною службою средство очиститься... от тебя зависит твоя судьба, если я забуду, то можешь мне писать»; с этими словами государь, поцеловав П. в лоб, отпустил его. П. не мог примириться с крайне тяжелым положением унтер-офицера из «политических преступников»; пользуясь дарованным ему правом писать к государю, он решился послать просьбу о помиловании или об улучшении его участи. Не получив ответа на неоднократные прошения и полагая, что они не доходят до государя, П. задумал лично обратиться к нему, самовольно оставил полк и отправился пешком в Петербург. Сообразив, однако, все значение своего поступка, П. вернулся с дороги и явился к начальству. Он был отдан под суд и приговорен к прогнанию сквозь строй, но приговор был государем смягчен, и П. был разжалован в рядовые без выслуги. Всеми покинутый, П. пришел в отчаяние и запил. За оскорбление фельдфебеля он был опять отдан под суд и просидел в тюрьме, в ужаснейшей обстановке, в кандалах, почти целый год, имея в перспективе прогнание сквозь строй; но ему было вменено в наказание долговременное содержание под арестом. В 1829 г. полк, в котором служил П., был отправлен на Кавказ. П. принимал, участие в целом ряде сражений и стычек и везде искал случая отличиться, чтобы добиться офицерского чина. Начальство не, пожелало, однако, обратить на него внимание, и в 1833 г. он возвратился с Кавказа унтер-офицером. Организм его был совершенно расшатан; он впал в чахотку и на смертном только одре мог узнать, что 27 декабря 1837 г. произведен в прапорщики. Исключительные обстоятельства жизни наложили резкую печать на поэзию П.; она мрачна, как сама жизнь поэта. Оторванный от общества, он мог наполнять свои произведения лишь картинами горького субъективного чувства. Дважды находясь в ожидании приговора, который равнялся смертному, П. излил свои чувства в, «Песне пленного ирокезца» и в стихотворении «Осужденный». В длинном и не вполне еще напечатанном стихотворении «Арестант» П. с жестокою правдою описывает обстановку своего ареста. Из автобиографических стихотворений П., наиболее многочисленных и сильных, видно, что он никогда не мирился с своею судьбою. Всего чаще повторяется здесь мотив сожаления о растраченных годах жизни; иногда поэт преувеличивает свои заблуждения, сопоставляя их с постигшею его непомерною карою; не менее часто слышится мотив упорного сознания своего достоинства, сурового протеста или, наконец, отчаяния, потери веры в жизнь и человеческую справедливость. Пребывание на Кавказе отозвалось у П. целым рядом поэм, стихотворений, песен, в которых, наряду с изображением войны, звучит раздумье о ее значении, сочувствие к страждущим и побежденным. Много прекрасного в песнях П. в народном жанре, к которому Белинский находил у него большую способность («У меня ль молодца», «Баю-баюшкибаю» и др.). В общем, произведения П. весьма неравного достоинства, что объясняется обстановкою, среди которой они писались; но многие из них свидетельствуют о сильном и своеобразном таланте. Вполне оригинален и стих П. : это – не подражание пушкинскому стиху, а скорее переход к Лермонтову, также к Кольцову. В свое время прославилась по оригинальности стиха его воодушевленная «Песнь погибающего пловца», писанная двустопными хореями с рифмами. Собрания сочинений П. издавались в 1832, 1859, 1889 (под редакцией П. А. Ефремова), и 1892 гг. (под ред. А. И. Введенского). См. ст. Ефремова (в «Пантеоне литературы», 1888, N 2), Пыпина (в «Вестнике Европе», 1889.. N 3) и Якушкина (в «Вестнике Европы», 1897, № 6).

Поленов Василий Дмитриевич

Поленов (Василий Дмитриевич) – исторический живописец, жанрист и пейзажист, род. в СПб. в 1844 г. Но окончании курса наук в петрозаводской гимназии, записался в ученики имп. акд. худ. В 1869 г., за картину «Иов и его друзья» получил малую золотую медаль, а в следующем году за другую «Христос воскрешает дочь Иаира» (в акд. музее) большую золотую медаль. Окончив одновременно университетский курс по юрид. фак. в 1872 г., П. отправился за границу, в качестве пенсионера акад. Посетил Вену, Мюнхен, Венецию, Флоренцию и Неаполь, жил довольно долго в Париже и написал там, между прочим, картину «Арест графини д'Этремон», доставившую ему в 1876 г. звание академика. Возвратившись в том же году в Россию, вскоре после того отправился на театр русско-турецкой войны, в продолжение которой состоял, для рисования и писания ее эпизодов, при главной квартире наследника цесаревича, впоследствии имп. Александра III. Но окончании войны поселился в Москве, откуда в 1884 г. сделал поездку в Константинополь, Палестину, Сирию и Египет. С 1879 г. состоит членом товарищества передвижных худ. выставок. Главные произведения П., сверх трех вышеупомянутых: «Бабушкин сад» (1879, в Третьяковской галерее, в Москве), «Лето» (1879, у наследников Д. Боткина, в Москве), «Заросший пруд» (1880), «Большая» (1886), «Христос и грешница» (1887, в музее имп. Александра III), серия этюдов, писанных в путешествии на Восток (в Третьяковской галерее, в Москве) и некоторые др.

Ползунов Иван Иванович

Ползунов (Иван Иванович) – русский механик – построил первую паровую машину в России, действовавшую в 1766 г. на Барнаульском заводе. Модель ее хранится в Барнаульском горном музее (XXII, 864). См. Брандт, «история паровых машин» (СПб., 1892).

Поли...

Поли... (хим.) – приставка, происходящая от греч. сл. poluV – многий; П. почти исключительно употребляется для указания того; что данное тело является полимером (см. Изомерия, XII, 870) другого, с которым оно связано генетически. Таково значение П. в словах: П.-метакриловая кисл. = (С4Н6О2)х – название полимера метакриловой кислоты – СН2:С (СН3). СООН, П.-изомасляный альдегид (С4Н8О)х – полимер изомасляного альдегида с неизвестной величиной частицы и т. д. Сравнительно реже П. обозначает неполную ангидридную форму полимера; так, напр., П. – этиленовыми алкоголями называются вещества общей формулы:
n[C2H4(OH)2] – – (n – 1) H2O=nC2H4O (окись этилена) + H2O; П.-фосфористыми кислотами – кислоты: пирофосфористая – Н4P2O5=2Н3РО3 – Н2О; трифосфористая – Н5P3O7=3Н3РО3 – 2Н2О и пептафосфористая – Н7P5O11=5Н3РО3 – 4Н2О, а П.-кремневыми – кислоты общей формулы – nSi(OH)4 – – (n – 1) Н2O=nSiO2+Н2О. П.-метиленовыми углеводородами называются замкнутые углеводороды ряда СnН2n, каковы, например:
триметилен: , тетраметилен и другие; в генетической зависимости они друг от друга не находятся и не могут даже считаться полимерами метилена, так как свойства его неизвестны (Метилен – СН2 до сих пор не получен и, по господствующим в органической химии представлениям о четырехатомности углерода, не способен существовать). Название полипоровой кисл. – C18H14O4 происходить от рода грибов – Polyporus, из которых она добывается.
А. И. Г. D.

Полибий

Полибий (PoubioV) – известный историк, сын Ликорты, уроженец Мегалополя. Род. между 212 и 205 г.. ум. между 130 и 123 г. до Р. Хр. Отец его, после смерти Филопемена (183), его земляка, друга и политического единомышленника, был избран в союзные стратеги и отмстил мессенянам за смерть своего предшественника; на П. возложена была ахеянами обязанность нести в торжественной процессии урну с прахом «последнего эллина» из Мессены в Мегалополь. В 181 г П. был выбран в состав посольства к Птолемею V, для возобновления союза с Египтом. Вообще он принимал близкое участие в делах ахейского союза: в войну римлян с Персеем советовал ахеянам политику невмешательства; убедил ахеян возвратить Евмену II отнятые у него почести; когда, в ожидании торжества римлян над Персеем, ахейские власти решили показать на деле свою верность римлянам, П. отправлен был в Фессалию к конс. Кв. Марцию Филиппу с предложением военной поддержки от союза. В 168 г. сыновья Птолемея V обратились к союзу с просьбою о помощи, при чем начальником вспомогательной конницы желали видеть П. С поражением Персея под Пидною (168) партия П. в ахейском союзе утратила всякое значение, будучи оттеснена открытыми сторонниками римского авторитета. В 167 г. 1000 ахеян, в том числе и П., были препровождены в Италию, как обвиняемые в сношениях с побежденным Персеем; только через 17 лет П., в числе 300 уцелевших ахеян, возвратился в Элладу. Для П. Рим сделался вторым отечеством; он нашел там радушный прием в семействе Л. Эмилия Павла, был сначала наставником, потом ближайшим другом и спутником сына его Сципиона Эмилиана. Пользуясь в Риме полной свободой, П., при посредстве Сципионов, поддерживал знакомство со многими знатными римлянами и в 162 г. оказал содействие Димитрию Сотеру к тайному побегу из Рима. Влиянию П. на Сципиона Младшего ахеяне больше всего обязаны были возвращением сограждан их на родину. По разрушении Коринфа, когда господами Эллады сделались римляне (146), П. воспользовался благоволением к нему римской знати для возможного облегчения участи эллинов; не один эллинский город он спас от разграбления, многих жителей – от рабства и иных бед. Заслуги П. были почтены сооружением в память о нем статуй во многих городах Пелопоннеса. Ахейским происхождением и чувствами ахейского патриота с одной стороны, близостью к римскому правящему классу, признанием достоинств римской политики и политических деятелей Рима – с другой определились существеннейшие черты полибиевой истории, ее задача и руководящие мысли. К этим главным влияниям присоединялись обширные сведения автора в военном деле различных народов, многочисленные личные наблюдения, собранные во время путешествий по Азии, Европе и Африке, непосредственные занятия государственными делами и желание преподать уроки политической мудрости; отсюда практический, деловой характер изложения, словоохотливость автора в объяснениях и поучениях. По личным наблюдениям П. описывает Верхнюю Италию, Альпы и южную Галлию; говорит об Иберии, о Родосе, где по архивным документам имел возможность проверить показания предшествующих историков. В третью карфагенскую войну он последовал в Ливию за Сципионом и на кораблях, полученных от него, объехал северные и западные берега Африки. В Египте П. был в царствование Птолемея Евергета, вероятно в 143 г., и об александрийцах сообщает как очевидец; всеми признаками личного наблюдения отличаются и его сообщения об Евксинском Понте. Вообще знакомству с географией, математической и физической, П. придавал большую важность и в своей «истории» отвел целую книгу (34-ую) географическим и топографическим показаниям; продолжателем П. в этом направлении явился только Страбон. Из отдельных географических сочинений П. известно по имени: «Об экваториальных обитаемых землях». П. написал еще биографию Филопемена, «Записки о военном строе» и «Историю нумантинской войны»; все эти сочинен утрачены. Всего важнее его "Всеобщая или «Мировая История», в 40 книгах. из которых дошли до нас в цельном виде только первые пять; от прочих сохранились отрывки,. за исключением книг 17, 19 и 40-й, Предметом «Истории» служит завоевание мира римлянами, его объединение и устроение под римским владычеством. «Почти все события миpa», замечает историк, «судьба властно направила в одну сторону и подчинила их единой цели; согласно с сим и нам надлежит представить читателям в едином обозрении те пути, какими судьба осуществила великое дело» (1, 4). История отдельных народов или событий кажется автору непригодной для уразумения таких мероприятий римского государства, которые совершались одновременно во всех частях мира или одновременно меняли судьбу многих стран и народов. Таким образом, всеобщая история П. есть, в сущности, история Рима за 5З-летний период времени (220 – 168), когда военные дела Италии, Ливии, Азии, Эллады, Галлии, Иберии переплетались между собою, получали направление из Рима и завершались сообразно с выгодами римской республики (II, 37; III, 32; IV, 28; V, 31, 105; VIII, 4). Выполнить свой план П. рассчитывал при помощи синхронистического способа изложения, в последовательном ряде олимпиад и годов каждой олимпиады; от этого порядка изложения автор уклоняется лишь в исключительных случаях, хотя и сознает некоторые его неудобства. Каким образом, силою каких учреждений и предварительно рассчитанных планов Рим обратился в мировую державу, какими средствами он сохранял свое владычество над завоеванным миром, какими силами располагал в начале своих завоевательных действий, к какому сопротивлению были способны воевавшие с ним народы и владыки – вот вопросы, разрешение которых П. считает задачей и предметом всеобщей истории. Успехи Рима не кажутся автору случайным даром судьбы, чем-то незаконным, добытым несправедливо; напротив, могущество римлян вполне заслужено их превосходством над прочими народами и для этих последних благодетельно; подчинения римлянам следует искать, а не бежать от него; «покорение мира римляне задумали и осуществили с помощью верно рассчитанных средств» (1, 3 – 4; III, l – 4). В совершенстве государственных учреждений римлян лежит разгадка их военных успехов (III, 2, 6), почему автор посвящает одну из книг своей истории (6-ую) описанию римского государственного строя, военного дела и дисциплины; римская республика, по мнению П., совершеннейшая форма человеческого общежития, недоступная порче ( VI, 11 ). Одновременно с политическими учреждениями и в том же направлении действовали частные добродетели римлян: их несокрушимое мужество, предприимчивость, бого боязнь, верность данному слову; неподкупность и бескорыстие их военачальников. Члены дома Сципионов, особенно Сципион Африканский Младший, был для Полибия воплощением всех доблестей. Что касается до ахеян, то они, по словам П., силою своих добродетелей, любовью к свободе. и равенству, бескорыстием и умеренностью объединили всех пелопонесцев общесоюзными установлениями, так что если Пелопоннес не образует одного города, то потому только, что «жители его не имеют общих стен» (11, 37). Не видя конца внутренним неурядицам в ахейском союзе, П. считал римлян спасителями и устроителями его родины, тем более, что Элладе была оставлена тень независимости; автономия, ее в местном управлении сохранилась и римские власти обращались с ахеянами бережнее, нежели с другими покоренными народами. Вот почему, составляя свою историю после разрушения Коринфа (последние упоминаемые в ней события относятся к 144 г. до Р. Хр.), П. находит возможным говорить не только о существовании ахейского союза, но даже о полнейшем благополучии пелопоннесцев (II, 37. 42, 62; IV, 1, 30, 32; XVIII, 13). Известия П. о римлянах Моммзен называет «солнцем на поле римской истории; там, где они начинаются, рассеивается завеса тумана, еще покрывающего самнитские войны и пирровскую войну – а где оканчиваются, там опускаются новые и, если возможно, еще более густые сумерки» И здесь, однако, достоверность П. – только относительная. Пристрастие к римлянам, нежелание сказать что-либо неугодное могущественным друзьям и благодетелям побуждали историка замалчивать одни факты, превратно понимать или истолковывать другие. Ревниво преследуемая автором дидактическая цель – научить примерами прошлого рассудительности в политике и военном деле, предостеречь от пагубных ошибок в будущем – также должна была препятствовать всестороннему разъяснению событий в их причинах, взаимной связи и последовательности. Часто автор отмечает одну какую-либо сторону события или одно из его условий,. чтобы поскорее преподать читателю урок практической мудрости или возвести частный случай в общее правило. Отсюда обилие сентенций или поверхностных аналогий для оправдания той или другой предвзятой мысли, а. также крайний недостаток исторической перспективы. Весьма характерен для П. общий очерк следующих одна за другою форм государственного устройства: вместо исследования условий, от которых зависит последовательная смена единовластия, царства, аристократии и демократии, автор предлагает считать причиною этих сложных явлений порчу нравов в среде носителей власти (VI, 1, сл.). Искание причин исторических событий или в готовых понятиях автора о человеческой природе, или в каких-либо ближайших обстоятельствах, скорее сосуществующих с объясняемым явлением, нежели его обусловливающих, или в сравнениях и аналогиях, составляет выдающуюся особенность сочинения П. – так назыв. его прагматизм. Хотя этот последний термин, в зависимости от греч. ta pragmata (res gestae, государственные дела), означает собственно политическую историю, в отличие от прочих её видов (1, 2, 35: VI 5; IX, 1 – 2), и в таком смысле сам П. называет свою историю прагматической или даже прагматией, тем не менее сочинение П. почитается древнейшим и главным образцом такого изложения событий, которое историк постоянно сопровождает своими пояснениями и общими рассуждениями, и которому усвоено название прагматической истории. Выяснение причинной. связи событий автор вменяет историку в непременную обязанность, «ибо, – говорит он – если изъять из истории объяснение того, почему, каким образом, ради чего совершено что-либо, достигнута ли была предположенная цель. то история обратится в пустую забаву без всякой поучительности; подобная история способна доставить лишь мимолетное удовольствие и для будущего окажется совершенно бесполезною» (lll, 31). Сам П. такую историю называет аподиктической (ll. 37;lll, l; IV 40). Как новатор в историографии и как писатель рационалист, недостаточно вникающий в историческую обстановку прошлого, П. беспощадно критикует своих предшественников, закрывая глаза на положительные стороны их сочинений. Ср. «P. historiae» (изд. Hultsch. Л., 1888, сл.): Schweighauser (I – VIII, Л., 1789 – 95); «Всеобщая история П.» (перев. Ф. Мищенка, М., 1890 – 98), Lucas, «Ueber P. Darstellung d. Aetol. Bundes» (1827); Brandstater, «Gesehichten d. Aetolisch. Landes» etc. (Б., 1844); P. La-Roche, «Charakteristik des P.» (Л., 1857); Scala, «Studien uber deu P.» (Шт., 1890).
Ф. Мищенко.

Полигамия

Полигамия – многоженство: обычай, существовавший у большинства народов во всех частях света и существующий еще местами и теперь, как у менее культурных племен Африки, Меланезии, Америки и т. д., так и у более культурных, исповедующих ислам и буддизм народов Азии и Африки. Нигде, однако, мы не встречаем П. как общее явление для целых народов, что и понятно, так как в таком случае необходимо было бы по крайней мере вдвое большее число женщин, чем мужчин. Обыкновенно П. является привилегией более знатных, богатых или храбрых, и по отношению к ним является – по крайней мере первоначально, а фактически (например у султанов, шахов и т. д.) еще и теперь – неограниченной; но впоследствии обычай, переходящий в закон, большею частью ограничивает П. известным числом жен (напр. у магометан – четырьмя). У индусов закон ввел моногамию только у судров, людей низшего и бедного класса; в касте ваисиев можно иметь 2 жены, в касте воинов – 2 или 3, в касте браминов – до 4. Исследователи; принимающие для первобытного состояния человечества беспорядочное смешение полов, видят в П. прогресс; ограничение по крайней мере для одной стороны – для женщины; исследователи, исходящие из моногамической формы первобытного брака, смотрят на П., как на явление ненормальное, как на нарушение естественного закона, часто при том принимающее характер моногамии, с разрешением иметь наложниц: это выражается обыкновенно тем, что первая жена является главною и считается хозяйкою в доме по преимуществу. Побуждения к П. могли быть многие; кроме стремления к разнообразию, здесь играет роль то обстоятельство, что в тропических странах женщины обыкновенно скоро стареют, и притом значительно ранее мужчин, а также, что, по существующему обычаю, дети кормятся грудью до двух лет и даже долее. Обладание несколькими женами у некультурных народов часто представляет выгоду еще тем, что в лице своих жен мужчина приобретает больше рабочих сил, освобождающих его от необходимости личного труда. От нескольких жен рождается более детей, а дети, вырастая, также становятся работниками; дочери, выходя замуж, служат предметом продажи (за них уплачивается калым). Кроме того, обладание многими женами и обширным родством дает большее значение в обществе, и это уже одно может вызывать стремление к П. Хотя между несколькими женами одного мужа возможны раздоры, вызываемые ревностью и семейными дрязгами, однако, в действительности, жизнь часто устанавливает мирные отношения между ними, так как одна жена облегчает труд другой и содействует благосостоянию всех'. Из Библии известно, что жены патриархов сами сводили своих мужей с наложницами. Принцип преобладания старшей жены и подчинения ей прочих вызывает, однако, и протесты со стороны последних, при чем не всегда достаточным является авторитет главы дома – факт, служащий одним из мотивов против П. Что вторая и следующие жены не считаются одинаковыми с первой женой, явствует из многих воззрений и обычаев. Так у некоторых народов свадебные обряды совершаются во всей их полноте только при первом браке, при следующих же упрощаются или совсем не применяются. В Никарагуа было даже запрещено, под страхом смертной казни, жениться более одного раза с брачными церемониями. Малайцы неохотно отдают своих дочерей за человека своего класса, уже имеющего жену; если такой человек ищет еще жену, то он вынужден обыкновенно брать ее из низшего класса, и там жены считаются как бы наложницами. Вообще, как замечает Штарке, П. основывается на поверхностных мотивах и не имеет глубоких корней в условиях развития общественной жизни; с большим духовным развитием она должна исчезнуть, как преходящее явление в истории культуры.
Д. А.

Полигнот

Полигнот – древнегреческий живописец, уроженец о-ва Фазоса, ученик своего отца Аглаофона, около 462 г., по приглашению Кимона, прибыл в Афины, где ему, вместе с другими живописцами, была поручена роспись стен Stoa poiklh (см. Афины, II, 572), а также храмов Диоскуров и Фезея. В первом из названных зданий им была изображены битва афинян с лакедемонянами, сражение Фезея с амазонками, разрушение Трои и марафонская битва. Наибольшею известностью пользовались картины, написанные П. в Лесхе, в Дельфах, изображавшие взятие Трои, отплытие греков из под этого города и посещение Одиссеем подземного царства. Фигуры на картинах П. были исполнены очерком и окрашены лишь несколькими красками, выделявшимися на цветном фоне стен. Не смотря на полное отсутствие в них моделировки человеческого тела и перспективы, они представляли собою в истории живописи значительный шаг вперед, так как, по преданию, в них замечались ритмичность композиции, благородство форм и выразительность – качества, которые отсутствовали в произведениях архаического периода. См. Brunn; «Geschichte der griechisch. Kunstler» (Штуттг., 1859); Jahn, «Die Gemalde des Polygnotos in der Lesche zu Delphi» (Киль); Gebhard, «Die Komposition der Gemalde des Polygnot in der Lesche zu Delphi» (Геттинген, 1872); Lenormant, «Memoires sur les peintures de Polygnote dans la. Lesche de Deiphes» (П., 1864).

Полидевк

Полидевк (PoludeukhV, Julius Pollux) – из египетского города Навкратиса, ученик ритора Адриана, известный лексикограф и софист второго века по Р. Хр. Пользовался расположением императора Коммода (180 – 192), благодаря которому получил кафедру софистики в Афинах. Современники были о нем невысокого мнения; Лукиан жестоко осмеял его в одном из своих диалогов («ўRhtorwn didaskaloV»). До нас дошел словарь его («Onomastikon»), в 10 книгах, на которых каждая начинается письмом к императору Коммоду. Материал словаря распределен не в алфавитном порядке, а по предметам; так, в первой книге говорится о богах и царях, во второй – о людях, об их жизни, физиологическом строении и т. д., в третьей – о родстве, о гражданских отношениях и т. д. К каждому аттическому названию приведены примеры и выражения, с краткими пояснительными заметками. Как пособие по греческой лексикографии, труд П. имеет большое значение. Из других его трудов были известны «DialexiV», «Laliaiў», «Meletai», «ўEpiJalamioV», «ўRwmaikoV» «logoV» и друг. Ср. Dindorf, «Pollux» (Лпц., 1824); Bekker, «Pollux» (Б., 1846); Rohde, «De Pollucis in apparatu Scenico enarrando fontibus» (Лпц., 1870); Ranke, «Pollux und Lucianus» (Кведлинбург, 1831).
Н. О.

Поликлет

Поликлет – один из величайших древнегреческих скульпторов, родом из Сикиона, глава пелопонесской школы ваяния, ученик, или, что вероятнее, последователь аргосца Агелада, бывшего учителем Фидия и Мирона; жил в V веке до Р. Хр. Поселившись навсегда в Аргосе, он продолжал работать в духе Агелада, при чем, в противоположность Фидию, создавшему идеал божественного величия, стремился установить тип внешней, человеческой красоты. Он изображал преимущественно фигуры юных атлетов, из которых наибольшею славою пользовались «Дорифор» (копьеносец) и «Диадумен» (юноша, надевающий себе на голову повязку). Первую из этих статуй древние называли каноном, т. е. закономерною; существует даже предание, что она была изваяна П. для подтверждения правил, изложенных в недошедшем до нас его трактате о пропорциях человеческого тела, имевшем название также канона. Древние писатели (Лукиан и Галлиен) свидетельствуют, что по П. красота тела обусловливалась гармонией отдельных его членов, именно – известною пропорциональностью пальцев между собою, всех пальцев вместе взятых к пясти, этой последней к запястью и т. д. Копию первой из означенных статуй ар хеологи видят в Дорифоре неаполитанского музея, а также в фрагментах торса берлинского музея и в бронзовой голове неаполитанского. Но, к сожалению, по неаполитанской статуе нельзя составить себе вполне ясного представления об оригинале, так как ее исполнитель, скульптор римской эпохи, придал фигуре Дорифора, которая в оригинале П. изображала юношу, едва вступающего в зрелый возраст (viriliter puer), мускулистые, мощные формы, сильно напоминающие излюбленный римскими ваятелями тип гладиатора. Равным образом едва ли вполне передают оригинал воспроизведения второй из названных статуй; даже лучшие из них, Диадумен Фарнезский и Диадумен британского музея, мало соответствуют описанию поликлетовского Диадумена, представлявшего, если верить преданиям, юношу с нежными. еще развивающимися формами (molliter juvenis). П. воспроизводил также женское тело. По рассказу Плиния, лучшие скульпторы Греции – Фидий, Кресилай, Фрадмон и П. были приглашены участвовать в конкурсе на исполнение статуи амазонки для ефесского храма, при чем им было предоставлено решить самим, чье произведение окажется превосходнейшим. Каждый из конкурентов отвел первое место своей собственной работе, а на второе все три соперника П. поставили его статую, вследствие чего он и был признан победителем. Повторением амазонки считают «Раненую амазонку» берлинского музея, изображающую. молодую женщину сильного сложения, с крепкими мускулами, но вообще с плавными, округлыми формами. Некоторое отступление от реалистического направления П., выразившегося в вышеперечисленных скульптурах, замечается в исполненной им для аргосского храма хрисоэлефантинной статуе Геры, свободным повторением которой, быть может, следует признать Фарнезскую Геру неаполитанского музея. О П. история говорит также как об архитекторе, ему приписывается постройка театра и одеона в Эпидавре. Ср. Friederichs, «Der Dоryhогоs des Polyklet» (Б., 1869); Conze, «Beitrage zur Geschichte der griech. Plastik» (Галле, 1860); Michaelis, «Tre statue Policletee» (в «Annali dell' Inatituto archeol.», Рим, 1878).
А. А. С-в.

Полимерия

Полимерия (хим.). – При слове изомерия (XII, 870) уже было указано, что Берцелиус предложил называть полимерными тела одного и того же элементарного и процентного состава, но обладающие частицами различной величины. Между полимерами можно различить несколько классов. П. может быть случайной, в этом смысле оксиметилен – CH2O, уксусная кисл. – C2H4O2, молочная кислота – C3H6O2; или неизвестный пока метилен – CH2 и все олефины (см.) – случайные полимеры друг друга, так как генетически они между собою не связаны, Затем можно отличить названием настоящих полимеров те тела, которые действительно являются продуктами полимерного превращения одно другого, напр. : паралдегид – (C2H4O)3 и металдегид (C2H4O)3 – утроенные полимеры уксусного алдегида – C2H4O; бензол – C6H6 – утроенный полимер ацетилена – C2H2; циануровая кислота C3H3N3O3 – утроенный полимер циановой кислоты – CNHO; i-фруктоза – [CH2(OH)[CH(OH)]3.CO.CH2(OH)]2 удвенадцатиренный полимер оксиметилена – CH2O и т. д. К полимерным превращениям способны между органическими соединениями очень многие вещества. Между углеводородами легко уплотняются олефины, Многие углеводороды ряда ацетилена и ряда CnH2n-4, следующего за ним; начиная с ряда CnH2n-6 способность к полимеризации менее выражена; относительно полимерных углеводородов надо заметить, что они редко способны к гладкой деполимеризации. Необыкновенно легко полимеризуются алдегиды и окиси, некоторые непредельные кислоты и многие содержащие азот органические тела, а между ними особенно вещества, содержащие группу циана – (CN)'. Многие из этих полимеров способны, распадаясь в известных условиях, превращаться в мономеры. Полимеризующими агентами являются нагревание и затем химическое действие самых разнообразных веществ, каковы: крепкие минеральный кислоты (по преимуществу H2SO4), различные неорганические соли, фтористый бор (для углеводородов), кислоты, соли уксусной кислоты, едкие щёлочи (для алдегидов и оксиалдегидов) и т. д. Что касается изменения физических свойств полимеров сравнительно с мономерами, то вообще можно заметить, что они обладают большим удельным весом, более высокой точкой плавления (если они тверды) и более высокой точкой кипения (очень часто, впрочем, полимеры способны переходить в парообразное состояние только претерпевая превращение в мономеры); относительно же изменения химических свойств можно только заметить, что полимеры вообще химически индифферентнее мономеров (ср. напр. свойства оксиметидена со свойствами хотя бы i-фруктозы).
А. И. Горбов D.

Полиптих

Полиптих (Poluptucon) – в древности и в начале средних веков название книги, составленной из трех или более навощенных дощечек.

Полипы

Полипы. – П. называются в противоположность медузам такие особи жгучих кишечнополостных (Coelenterata, Cnidaria), тело которых представляет более или менее удлиненный мешок, прикрепленный одним концом к неподвижному предмету и снабженный на противоположном конце ротовым отверстием, служащим для введения пищи и выбрасывания не переваренных частей пищи. Ротовое отверстие ведет в гастроваскулярную полость и бывает окружено щупальцами, служащими органами для захватывания пищи, для защиты, а иногда и передвижения. По строению П. распадаются на две группы: гидроидных П. и сцифополипов; первые отличаются вообще менее сложным строением, в частности же отсутствием особой ротовой или глоточной трубки. Гидроидные П. свойственны вообще Hydrozoa – гидромедузам и сифонофорам, сцифополипы – коралловым П. и полипообразным стадиям сцифомедуз. В разговорном языке слово П. употребляется совершенно неправильно и прилагается даже к головоногим моллюскам.
Н. Кн.

Политика

Политика – Этим термином обозначают: 1) одну из социальных наук, 2) совокупность реальных фактов, изучаемых ею и 3) так назыв. политическое искусство. П., как наука, имеет довольно неопределенное содержание. Для Аристотеля П. была наукой о государстве; такою же она оставалась до последнего времени. Еще Рошер, напр., в предисловии к своей "П. «, заявляет, что он понимает „слово П. в аристотелевском смысле, как историческое учение о государстве“, и сообразно с этим включает в свой трактат только учение о различных государственных формах. Как общее учение о государстве понимают политику также Вайц, Дальман и многие другие. Были попытки обратить П. в учение об обществе и слить ее с социологией (Бенуа), но вообще в настоящее время установилось преимущественно иное, более узкое понимание этой науки. С увеличением суммы знаний о государстве аристотелевская П. обратилась в целый цикл „. государственных наук“, из которого выделились политическая экономия, наука о финансах, статистика, и различные юридические дисциплины, в том числе государственное право, как наука о строении государства и об отношении между верховною властью, ее органами и подданными. Из государственного права многие (Блунчли, Гольцендорф и, др.) выделяют „общее учение о государстве“, как самостоятельную науку, по своему содержанию всего ближе подходящую к П. Аристотеля. Однако, и у этих писателей П. не имеет общего определения. Для Блунчли это наука, рассматривающая преимущественно течения и изменения государственной жизни», вообще – теория государственной жизни и ее изменений, противополагаемая науке права, как теории государственного состояния; П. относится к праву, как динамика к статике. Подобные же определения дают Фрёбель, Цёпфль, Ешер. Моль определяет П., как "науку о средствах, которыми осуществляются в действительности цели государств>. К этому определению примыкает Гольцендорф, внося в него только поправку о необходимости для науки самостоятельного изучения целей государства; для него «объектом П. могут быть все события и явления человеческой жизни и деятельности, которые находятся в связи с сознательным стремлением к осуществлению целей государства». Б. Н. Чичерин также считает П наукой о способах достижения государственных целей. Определение Блунчли, понятое буквально, слило бы П. с историей или философией истории и лишило бы ее самостоятельного места в ряду наук; но Блунчли ограничивает свое определение, признавая предметом П. только те явления жизни, которые «служат средствами для достижения государственных целей или направлены к известным задачам общественной жизни:». Таким образом П. в современном смысле сводится обыкновенно к изучению тех целей, к которым должно стремиться или действительно стремится государство, и тех средств, которые оно употребляет для достижения своих целей. С динамикой науки о государстве П. имеет немного общего, так как учение о революциях, напр., в ее состав не входит. С наукою права она тоже не сливается, являясь необходимым ее дополнением и завершением. Так напр., госуд. право изучает структуру государства – но при одинаковом составе, при одинаковой организации госуд. строй в различных странах или в разное время может действовать в диаметрально противоположных направлениях. Вот эти то направления деятельности и изучает П. Другой пример: уголовное право изучает наказание, как главный способ борьбы государства с преступлением; но даже при строго установившемся правовом порядке остается довольно широкое поле для того или иного применения наказаний, в особенности благодаря институту помилования и амнистий. Вот это то применение наказания, сообразно с задачами данного исторического момента, и входит в содержание П. При рационалистическом складе убеждений прежних писателей о П., они ставили общую цель для всякого государства и затем рассматривали средства, которые могут наикратчайшим путем вести к ее достижению; наиболее яркими образцами такого отношения к П. являются произведения Платона («Политик», «Государство», «О законах»). Исторический склад всех наук в XIX в. привел к убеждению, что ни общей для всех государств цели, ни общих для всех государств средств быть не может: благодаря этому П. приняла более реальный и, в частности, исторический облик; она строится обязательно на фундаменте государственного права и истории. Даже в одном государстве не может быть одной общей цели; государство всегда состоит из многих разнообразных общественных групп, из которых каждая преследует свои собственные интересы; борьба этих групп определяет ход государственной жизни. Таким образом в содержание П., как науки, прежде всего входит учение о действующих в государстве силах, которые по отношению к государственным целям являются политическими партиями (см.). Подобно термину история, которым обозначается как самый ход прошлой жизни человечества, так и наука, его исследующая, термином П. обозначается не только наука, но и совокупность действительных стремлений государства и средств, применяемых для их осуществления; поэтому можно говорить о разумности или неразумности П. того или другого государства, того или другого государственного деятеля, о «коварной П. Англии», «эгоистической П. Бисмарка» и т. п. В П. часто различают два главных направления: «П. реальных интересов» и «П. идеалов» или «П. принципиальную». Первая стремится к достижению непосредственных выгод, вторая – к торжеству общих принципов права и справедливости; в пример первой приводят обыкновенно П. Пруссии и Германии в эпоху Бисмарка, а также П. Англии, в пример второй – П. священного Союза или П России на Балканском полуострове. Это разделение не выдерживает исторической критики: осуществление известных идеалов всегда тесно связано с реальными интересами. П. делится на иностранную или внешнюю, часто называемою высшею П., и П. внутреннюю. Политика внешняя завершает собою науку международного права. Внутренняя П. делится на П. финансовую, торговую, уголовную, церковную, социальную и т. д.; каждому виду государственной деятельности соответствует какая-нибудь отрасль политики. Колониальная и таможенная П. занимает как бы середину между иностранной и внутренней П. Совокупность технических правил для управления государством и для осуществления его задач – правил частью построенных на науке П., частью внушаемых непосредственно гением отдельного человека – составляет П. как искусство.
Литература политики громадна. Кроме древних сочинений Платона, Аристотеля, Макиавелли, Бодена, Гуго Гроция, Монтескье и др., кроме сочинений по частным вопросам, см. В. Constant, «Cours de politique constitutionnelle» (П., 1816 – 20; 2 изд., Лабуле, П., 187S); Buchez «Traite de politique et de science sociale» (Париж, 1866); Herrenschneider, «La religion et la politique de la societe moderne» (П., 1867); Jules Simon, «La politique radicale» (П., 1868); Baillet, «Forces des Etats» (П., 1868); Parieu, «Principes de la science politique» (2 изд., П.. 1875); Funck Brentano, La politique; principes, critiques, reformes" (П., 1893); Benoist, «La politique» (П., 1894); Dabhlmann, «Die Poiitik, auf den Grund und das Mass der gegebenen Zustande zuruckgefuht» (1 т., единственный, Геттинген, 1835; 2 изд., Лиц., 1847); Fries, «Polilik oder philosophische Staatslehre» (Вена, 1848); Walter, «Naturrecht und Poiitik im Lichte der Gegenwart» (Бонн, 1863); Моhl, «Staatsrecht, Volkerrecht und Роlitik» (Тюбинген, 1862 – 69); Waitz, «Grandzuge der Politik» (Киль, 1862); Frobel, «Theorie der Politik» (Вена, 1864); Bluntschli, «Gesch. des allgemeinen Staatsrechts und der P. seit dem XVI J. bis zur Gegenwart» (Мюнхен, 1864; есть рус. пер.); его же, «Politik als Wissenschaft» (Штуттгарт, 1876); Escher, «Handbuch der praktischen P.» (1863); Huhn, «P., Grundzuge der praktischen Staats-Kunst» (Лпц., 1865); Holtzendorff, «Prinzipien der P.» (Б., 1869, 2 изд., 1879); Roscher, «P.» (Штуттг., 1892, 2 изд., 1893); Ratzenhofer, «Wesen und Zweck der Politik» (Лпц., 1893); H. Spencer, «Social Statics» (Л., 1851); С. Lewis, «Treatise of the methods of observation and reasoning in politics» (Лондон, 1852); Sidgwick, «The elements of politics»; Treitschke, «P.» (Лпп., 1897; посмертное издание); Стронин, «Политика как наука» (СПб., 1872); Чичерин, «П.» (М., 1898). Для греческого учения о П. важно соч. Oncken, «Die Staatslehre des Arisloteles».
В. В – в.

Полифония

Полифония – многоголосная музыка, в которой каждый голос имеет самостоятельное мелодическое значение. Начало П. относится к самым скромным попыткам в этой области, в начале Х столетия. Гукбальд упоминает в своих сочинениях об органе параллельном блуждающем, Затем является фобурдон дискант и развивается теория многоголосного сочетания – контрапункт. П. получила особое развитие в нидерландской школе XV в. Строгая полифония, основанная на строгом контрапункте, достигла своего совершенства при Палестрине, в XVI ст., а свободная, П., основанная на свободном контрапункте – в XVIII ст., при Бахе и Генделе. Позднее полифоническая музыка уступает гомофонической, но все же встречаются замечательные образцы в области полифонической, как напр. у Моцарта в реквиеме, у Бетховена в 9-ой симфонии и пр. Полифонические формы – имитация, канон, фуга.
Н. С.

Поло

Поло – игра в мяч для всадников, еще за 600 лет до Р. Хр. известная при дворе восточных царей. Английские офицеры приняли эту игру, как вид спорта, в Индии и установили точные правила для нее. Отсюда игра перешла в Великобританию, затем во Францию, Америку, Испанию, а также в Россию. Две группы, каждая из 4 всадников, стараются при помощи молотков с длинными рукоятками, угнать деревянный шар к выигрышному шесту на своей стороне. Водный П. (WaterPolo) представляет собою аналогичный спорт, приноровленный для искусных пловцов. Ср. Youngbusband, «Polo in India» (Л., 1890); Weir and Brown, «Riding and Polo» (Л., 1891).

Половцы

Половцы (куманы, кипчаки) – народ тюркского племени, некогда составлявший одно целое с печенегами и торками (когда жил в степях средней Азии); в бумагах Петрарки сохранился словарь половецкого языка, из которого видно, что язык их – тюркский, ближе всего стоящий к восточно-турецкому. П. пришли в южнорусские степи вслед за печенегами и торками и скоро вытеснили тех и других. С этого времени (2-я половина XI в.) до монголо-татарского нашествия они производят постоянные нападения на Русь, особенно южную – опустошают земли, грабят скот и имущество, уводят массу пленных, которых или держат у себя в качестве рабов, или продают на невольничьих рынках Крыма и Центральной Азии. Нападения свои П. делали быстро и внезапно; русские князья старались отбить у них пленников и скот, когда они возвращались к себе в степь. Больше всего страдало от них пограничное Переяславское княжество, потом Поросье, Северская, Kиeвская, Рязанская области. Иногда Русь выкупала у П. своих пленных. Для обороны своих южных границ Русь устраивала укрепления и селила на пограничьях союзных и мирных тюрков, известных под именем черных клобуков. Центром черно-клобуцких поселений было Поросье, на южной границе Киевского княжества. Иногда русские вели с половцами и наступательную войну, предпринимали походы вглубь Половецкой земли; одним из таких походов был поход героя «Слова о Полку Игореве», Игоря Святославича, в 1185 г.; но они приносили больше славы, чем пользы. Народ половецкий распадался на несколько колен, носивших названия по именам их предводителей. Так, летопись упоминает о Вобургевичах, Улашевичах, Бостеевой, Чарговой чади. П. были прекрасными степными наездниками и имели свой военный строй. Главное занятие их было скотоводство (разведение рогатого скота, коней, верблюдов), и потому они переходили с одного места на другое; трудным было положение их в суровые зимы. Золото и серебро они добывали частью грабежом, частью торговлей. Городов П. не строили, хотя в их земле упоминаются Шарукань, Сугров, Чешуев и им принадлежал в XIII в. г. Судак. Половецкие ханы вели роскошную жизнь, но народ жил вообще просто и неприхотливо; главной его пищей были мясо,. молоко и просо, любимым напитком – кумыс. Постепенно П. подвергались культурному воздействию Руси, иногда принимали христианство; ханы их получали христианские имена. Вообще, однако. П. были язычниками. По Рубруквису, над прахом своих покойников они насыпали курганы и ставили на последних каменные бабы. В половине XIII в. П. были покорены монголо-татарами. Часть их выселилась в Закавказье, часть в Русь, часть на Балканский полу-ов (во Фракию, Македонию) и в Малую Азию, часть в Венгрию; венгерский король Бела IV принял П., пришедших под предводительством хана Котяна (тестя Даниила Романовича Галицкого); наследник венгерского престола, Стефан V, женился на дочери Котяна, и вообще П. заняли в Венгрии видное положение. Наконец, часть П. перебралась в Египет, где они также хорошо устроились в войске; некоторые султаны египетские были половецкого происхождения. См. П. В. Голубовский, «Печенеги, тюрки и половцы до нашествия татар» (Киев, 1884); статью проф. Аристова «О земле Половецкой» (в «Изв. Неж. Ист. Фил. Института»).
Д. Баг-й

Полоз

Полоз (Eryx) – род змей из подсемейства Erycinae сем. удавов (Boidae), отличающийся очень коротким, подвижным и не закручивающимся хвостом, одетой мелкими чешуйками и не отграниченной от туловища головой с закругленной мордой, с явственным продольным желобком на подбородке и отсутствием ямок на всех губных щитках; передние челюстные зубы лишь немного длиннее задних. От 5 – 6 видов, свойственных палеарктической и малайской областям и :живущих в очень сухих песчаных местностях степей и пустынь. Наиболее распространенный вид – Полоз турецкий (Eryx jaculus s. turcicus), длиною в 66 – 77 см., сверху яркий желтовато-серый, на голове с обеих сторон с косой черной полоской; черные шашки, расположенные четырьмя продольными рядами по всей длине тела, сливаются между собой; нижняя сторона по большей части одноцветная соломенно-желтая. Распространен от Балканского полуострова до Алтайских гор на восток и до Египта и Алжира на запад. Зарывается в песок, подстерегая добычу, состоящую главным образом из ящериц, которых перед проглатыванием П. душит.
Т. Я.

Полонский Яков Петрович

Полонский – (Яков Петрович) – один из главных русских поэтов послепушкинской эпохи, род. 6 декабря 1820 г. в Рязани, сын чиновника; учился в местной гимназии, потом в московском университете., где его товарищами были Фет и С. М. Соловьев. По окончании курса П.; в качестве домашнего учителя, провел несколько лет на Кавказе (1846 – 52), где был помощником ред. «Закавказ Вестн.» и за границею. В 1857 г. женился, но скоро овдовел; во второй раз 1866 г. женился на Жозефине Антоновне Рюльман (скульптор любительница, известная, между прочим, бюстом Тургенева, поставленным в Одессе). По возвращении в Россию он долго служил цензором в комитете иностранной цензуры; с 1896 г. состоит членом совета главного управления по делам печати. – В совокупности стихотворений П. нет той полной гармонии между вдохновением и размышлением и того убеждения в живой действительности и превосходстве поэтической истины сравнительно с мертвящею рефлексиею, какими отличаются напр. Гёте, Пушкин, Тютчев. П. был очень впечатлителен и к тем движениям новейшей мысли, которые имели антипоэтический характер: во многих его стихотворениях преобладает прозаичность и рассудочность; но там, где он отдается чистому вдохновению, мы находим у него образцы сильной и своеобразной поэзии. Типичные стихотворения П. имеют ту отличительную черту, что самый процесс вдохновения – переход или порыв из обычной материальной и житейской среды в область поэтической истины – остается ощутительным. Обыкновенно в поэтических произведениях дается готовый результат вдохновения, а не самый подъем его, остающийся скрытым, тогда как у П. он чувствуется иногда в самом звуке его стихов, напр.

То не ветер – вздох Авроры
Всколыхнул морской туман...

В одном из первых по времени стихотворений П. как будто заранее очерчены область и характер его поэзии:

Уже над ельником из-за вершин колючих
Сияло золото вечерних облаков,
Когда я рвал веслом густую сеть плавучих
Болотных трав и водяных цветов
От праздной клеветы и злобы черни светской
В тот вечер наконец мы были далеко
И смело ты могла с доверчивостью детской
Себя высказывать свободно и легко.
И голос твой пророческий был сладок,
Так много в нем дрожало тайных слез,
И мне пленительным казался беспорядок
Одежды траурной и светло-русых кос.
Но грудь моя тоской невольною сжималась,
Я в глубину глядел, где тысячи корней
Болотных трав невидимо сплеталось
Подобно тысяче живых зеленых змей.
И мир иной мелькал передо мною,
Не тот прекрасный мир, в котором ты жила...
И жизнь казалась мне суровой глубиною
С поверхностью, которая светла.

«Пленительным беспорядком» отличаются произведения П.; есть в них и «траур» по миpcкому злу и горю, но голова его музы сияет отражением небесного света; в ее голосе смешиваются тайные слезы переживаемого горя с пророческою сладостью лучших надежд; чувствительная – быть может, даже слишком – к суете и злобе житейской, она стремится уйти от них «за колючие вершины земли» «в золотые облака» и там «высказывается свободно и легко, с доверчивостью детской». Исходя из противоположности между тем прекрасным и светлым миром, где живет его муза, и тою «суровою глубиною» действительной жизни, где сплетаются болотные растения зла своими «змеиными корнями»,П. не остается (подобно Фету) при этом дуализме; не отворачиваясь безнадежно от темной действительности, не уходя всецело в мир чисто поэтических ощущений и созерцаний, он находит примирение между этими двумя областями в той идее, которая уже давно носилась в воздухе, но вдохновляла более мыслителей и общественных деятелей, нежели поэтов. У П. в самое художественное его настроение входит эта идея совершенствования или прогресса. Хотя он не видит в истории тех определенных положительных идеалов (христианского царства), в которые верил Тютчев, но она не есть для него, как для шопенгауэрианца Фета, только «торжище развратной толпы», «буйной от хмеля преступлений»: он слышит в ней «глагол. в пустыне вопиющий, неумолкаемо зовущий: о подними свое чело... чтоб жизнь была тебе понятна, или вперед и невозвратно... туда, где впереди так много сокровищ спрятано у Бога». Та. безмятежно блаженная красота, которая открывается поэтическому созерцанию природы, должна будет открыться и в жизни человечества, как конец ее борьбе и тревогам; «верь знаменованью – нет конца. стремленью, есть конец страданью!» Бодрое чувство упования на лучшую будущность внушается П. не одними «знамениями» природы, но и историческими переменами (напр. стих. «На корабле», написан. в 1856 г.). Надежды на спасение «родного корабля» поэт не отделяет от веры в общее всемирное благо. Широкий дух все человечности, исключающий национальную вражду, свойствен более или менее всем истинным поэтам; из русских он всех решительнее и сознательнее выражается, после А. Толстого, у П., особенно в двух стихотворениях, посвященных Шиллеру (1859 г.) и Шекспиру (1864 г.). Не примыкая к радикальным общественным движениям своего времени, П. относился к ним с сердечною гуманностью, особенно к жертвам искреннего увлечения (напр. стих. «Что она мне – не сестра, не любовница»). Вообще, храня лучшие заветы Пушкина, П. «пробуждал лирой добрые чувства» и «милость к падшим призывал». – В ранние годы надежды поэта на лучшую будущность для человечества были связаны с его юношескою безотчетною верой во всемогущество. науки:

Царство науки не знает предела,
Всюду следы ее вечных побед -
Разума слово и дело, Сила и свет.
Миру как новое солнце сияет
Светоч науки, и только при нем
Муза чело украшает
Свежим венком.

Но скоро поэт отказался от культа науки, познающей то, что бывает, а не творящей то, что должно быть; его муза внушила ему, что мир с могущественной ложью и с бессильною любовью" может быть перерожден лишь «иною, вдохновляющею силой» – силой нравственного труда, при вере «в Божий суд, или в Мессию»:

С той поры, мужая сердцем,
Постигать я стал, о Муза,
Что с тобой без этой веры
Нет законного союза.

Вместе с тем П. решительнее прежнего высказывает убеждение, что настоящий источник поэзии есть объективная красота, в которой «сияет Бог» (стих. «Царь Девица»). Лучшие и наиболее типичные из небольших стихотворений П. («Зимний путь», «Качка в бурю», «Колокольчик». «Возвращение с Кавказа», «Пришли и стали тени ночи», «Мой костер в тумане светит», «Ночью в колыбель младенца» и др.) отличаются не столько идейным содержанием, сколько силою непосредственного задушевного лиризма. Индивидуальную особенность этого лиризма нельзя определить в понятиях; можно указать только некоторые общие признаки, каковы (кроме упомянутого в начале) соединение изящных образов и звуков с самыми реальными представлениями, затем смелая простота выражений, наконец – передача полусонных, сумеречных, слегка бредовых ощущений. В более крупных, произведениях П. (за исключением безупречного во всех отношениях "Кузнечика музыканта) очень слаба архитектура: некоторые из его поэм не достроены, другие загромождены пристройками и надстройками. Пластичности также сравнительно мало в его произведениях. За то в сильной степени обладают они свойствами музыкальности и живописности, последнею – особенно в картинах кавказской жизни (прошлой и настоящей), которые у П. гораздо ярче и живее, чем у Пушкина и Лермонтова. Помимо исторических и описательных картин, и собственно лирические стихотворения, вдохновленные Кавказом, насыщены у П. настоящими местными красками (напр. «После праздника»). Благородные, но безымянные черкесы старинного романтизма бледнеют перед менее благородными, но за то живыми туземцами у П., в роде татарина Агбара или героического разбойника Тамур Гассана. Восточные женщины у Пушкина и Лермонтова бесцветны и говорят мертвым литературным языком; у П. их речи дышат живою художественною правдой:

Он у каменной башни стоял под стеной,
И я помню: на нем был кафтан дорогой,
И мелькала под красным сукном
Голубая рубашка на. нем...
Золотая граната растет под стеной;
Всех плодов не достать никакою рукой;
Всех красивых мужчин для чего
Стала б я привораживать!...
Разлучили, сгубили нас горы, холмы
Эриванские! Вечно холодной зимы
Вечным снегом покрыты они!...
Обо мне
В той стране, милый мой, не забудешь ли ты?

Хотя к кавказской жизни относится и личное признание поэта: «Ты, с которой так много страдания терпеливой я прожил душой» и т. д" но, как итог молодости, он вынес бодрое и ясное чувство духовной свободы:

Душу к битвам житейским готовую
Я за снежный несу перевал...
Все, что было обманом, изменою,
Что лежало на мне словно цепь, -
Все исчезло из памяти – с пеною
Горных рек, выбегающих в степь.

Это чувство задушевного примирения, отнимающего у «житейских битв» их острый и мрачный характер, осталось у П. на всю жизнь и составляет преобладающий тон его поэзии. Очень чувствительный к отрицательной стороне жизни, он не сделался, однако, пессимистом. В самые тяжелые минуты личной и общей скорби для него не закрывались «щели из мрака к свету», я хотя через них иногда виделось так мало, мало лучей любви над бездной зла", но эти лучи никогда для него не погасали и, отнимая злобность у его сатиры, позволили ему создать оригинальнейшее его произведение: «Кузнечик музыкант». Чтобы ярче представить сущность жизни, поэты иногда продолжают ее линии в ту или в другую сторону. Так, Данте вымотал все человеческое зло в девяти грандиозных кругах своего ада; П., наоборот, стянул и сжал обычное содержание человеческого существования в тесный мирок насекомых. Данте пришлось над мраком своего ада воздвигнуть еще два огромные миpa – очищающего огня и торжествующего света; П. мог вместить очищающий и просветляющий моменты в тот же уголок поля и парка. Пустое существование, в котором все действительное мелко, а все высокое есть иллюзия, – мир человекообразных насекомых или насекомообразных людей – преобразуется и просветляется силою чистой любви и бескорыстной скорби. Этот смысл сосредоточен в заключительной сцене (похороны бабочки), производящей, не смотря на микроскопическую канву всего рассказа, то очищающее душу впечатление, которое Аристотель считал назначением трагедии. К лучшим произведениям П. относится «Кассандра» (за исключением двух лишних пояснительных строф – IV и V, ослабляющих впечатление). В больших поэмах П. из современной жизни (человечьей и собачьей), вообще говоря, внутреннее значение не соответствует объему, Отдельные места и здесь превосходны, напр. описание южной ночи(в поэме «Мими»), в особенности звуковое впечатление моря:

И на отмели песчаны
Точно сыплет жемчугами
Перекатными; и мнится,
Кто-то ходит и боится
Разрыдаться, только точит
Слезы, в чью-то дверь стучится,
То шурша, назад волочит
По песку свой шлейф, то снова
Возвращается туда же...

В позднейших произведениях П. явственно звучит религиозный мотив, если не как положительная уверенность, то как стремление и готовность к вере: «Блажен, кому дано два слуха – кто и церковный слышит звон, и слышит вещий голос Духа». Последнее собрание стихотворений П. достойно заканчивается правдивым поэтическим рассказом: «Мечтатель», смысл которого в том; что поэтическая мечта рано умершего героя оказывается чем то очень реальным. Независимо от стремления к положительной религии, П. в своих последних произведениях заглядывает в самые коренные вопросы бытия. Так, его поэтическому сознанию становится ясною тайна времени – та истина, что время не есть создание нового по существу содержания, а только перестановка в разные положения одного и того же существенного смысла жизни, который сам по себе есть вечность (стих. «Аллегория», яснее – в стихотв. «То в темную бездну, то в светлую бездну» и всего яснее и живее – в стихотв. «Детство нежное, пугливое»). Кроме больших и малых стихотворений П. написал несколько обширных романов в прозе: «Признания Сергея Чалыгина» (СПб., 1888), «Крутые горки» (СПб., 1888), «Дешевый город» (СПб., 1888), «Нечаянно» (М" 1844). Его юморист, поэма «Собаки» изд. в 1892 г. (СПб.). Сборники стихотв. П. : «Гаммы» (1844), «Стихотв.. 1845 г.» ( 846), «Сазандар» (1849), «Hескoлькo стихотворений» (1851), «Стихотворения» (1855\ «Оттиски» (1860), «Кузнечик музыкант» (1863), «Разлад» (1866), Снопы (1871), «Озими» (1876), «На закате» (188, ). Стихотворения 1841 – 85 г. « (1885), . Вечерний звон» (1890). Полное собр. стихотворений П. изд в 1896 г. в 5 т. Собрание сочинений изд. в 1869) г. в 3 т., в 1886 г. – в 10т. ср. о П. Белинский. «Сочин.» (т. X); Добролюбов (т. Ill); Эдельсон, В Библиот. для Чтения" (1864, № 6; Арсеньев, «Крит. этюды» (т. II); Страхов, в «Заре» (1871, № 9); Кельсиев. в «Всем. Труде» (1868, № 9); «Историч. Вест.» (1887,. №:5); Вл. Соловьев, в Ниве" (1896, №2 и 6); Я. П. Полонский, «Рецензент Отеч. Записок и ответ ему» (СПб., 1871, брошюрка); Евг. Гаршин, «Поэзия Я. П. Полонского» (СПб., 1887); Перцов, «Философские течения в русской поэзии».
Влад. Соловьев.

Полорогие

Полорогие или бычачьи в широком смысле (Cavicornia s. Bovidae) – семейство парнокопытных млекопитающих (Artiodactyla) из подотряда жвачных (Bidactyla s. Ruminantia), характеризующееся рогами, развитыми в большинстве случаев у обоих полов (у самки меньших размеров) и представляющими из себя роговые чехлы, сидящие на конусоооразных отростках лобных костей. Эти рога не сбрасываются периодически, как рога оленей (см.), за исключением Saiga и Antilocapra. Зубная формула
Почти у всех имеется желчный пузырь. Нередко снабжены побочными копытцами. П. распространены преимущественно в Старом Свете (в числе около 150 видов) и обыкновенно подразделяются на три подсемейства: 1) антилопы (Antilopinae) со стройным телом на высоких ногах, заостренным рылом, плотными рогами (иногда отсутствующими у самок), с 2 или 4 сосками; 2) овцы (Ovinae), со сжатыми, угловатыми, загнутыми назад рогами, с покрытой шерстью верхушкой рыла и двумя сосками: 3) быки (Bovinae), с гладкими и по большой части округлыми рогами, загнутыми наружу, с голой широкой мордой и с 4 сосками. Некоторые различают еще два подсемейства: 4) овцебыки (Ovibovinae) и 5) горные козы (Haplocerinae), но чаще овцебыков причисляют к быкам, а горных коз – к антилопам.
Г. Я.

Полосатики

Полосатики, киты-П (Balaenopteridae), – семейство китообразных, из подотряда усатых китов (Mysticeti s. Balaenoidea). Голова их умеренной величины; тело удлиненное, веретенообразное; ротовые пластинки («китовый ус») коротки и широки; имеются только 4 пальца; кости предплечья длиннее плеча; шейные позвонки не все соединены между собою; по большей части есть спинной плавник; на горле и вообще передней части брюшной поверхности обыкновенно продольные складки ножи (откуда и название). Спинного плавника вообще нет, лишь у Agelaphus gibbosus Североатлантического океана. По внешнему виду, а равно и строению скелета П. представляют много вариаций, даже в одном стаде Грей насчитывает до 16 видов настоящих П., 7 видов Megaptera, затем Agelaphus gibbosus и калифорнийский серый кит Rhachibanectes glaucus. Однако, многие виды считаются сомнительными. По образу жизни П. не отличаются существенно от настоящих китов. Они вообще подвижнее, живее, многие могут даже совершенно выскакивать из воды; пища их различна: некоторые питаются преимущественно рыбою и следуют за стаями сельдей, мойвы и т. д., другие – преимущественно мелкими ракообразными. П. предпринимают значительные странствования и по отношению ко многим установлено передвижение летом в более холодные части океанов, зимою – ближе к экватору. В промысловом отношении П. менее выгодны, чем настоящие киты: не смотря на громадные размеры некоторых видов (до 30 м. и более), они дают сравнительно мало ворвани, ус их по своей короткости менее ценен, наконец самая охота на них труднее. У наших северных берегов боя П. не производится, но за то в Норвегии, у Исландии, у американских берегов Атлантического океана и в Тихом океане существует значительный бой. К роду Megaptera – длинноруких П. – относятся формы с относительно коротким и неуклюжим, сильно выпуклым снизу телом, относительно очень длинными ластами (1/4 – 1/5 всей длины тела) и неправильными выростами кожи. У берегов Европы водится кнёлваль – М. hoops s. longimana (длина до 15 м.). На подбородке и на спине между спинным и хвостовым плавником находятся большие бугры, на темени неправильные округленные шишки, а на горле и груди 18 – 26 складок шириною 10 – 15 см.; на коже множество паразитов (китовых вшей – Cyamus); кроме того на ней сидят некоторые усоногие (Соronula, а на них часто и другие). Цвет разнообразный; обыкновенно верхняя сторона черная, нижняя и ласты беловатые, с мраморным рисунком. Водится от Ледовитого океана до экватора в обоих полушариях. держится иногда поодиночке, иногда же громадными стадами. Характерную особенность П. рода Megaptera представляет неправильное плавание, при чем П. часто показывает то один, то другой ласт и сильно горбится ныряя. Наиболее крупные П. (и вообще самые большие из млекопитающих) выделены, преимущественно на основании особенностей скелета, в особый род Sibbaldius; туловище их очень вытянутое, наибольшая ширина его на 2/5 длины спереди, оно постепенно утончается кпереди и кзади, середина спины по обе стороны хребта несколько вогнута, ласты прикреплены очень низко по сторонам тела приблизительно на 1/4 его длины, они длинны и узки; спинной плавник очень короткий и низкий; кожа сверху гладкая, на нижней стороне не менее 60 бороздок. Синий П., полярный, синий кит (Sibbaldius borealis s. Ваlaenoptera Sibbaldii) достигает 31 м. в длину, при чем ласты до 4 м.; цвет верхней стороны, головы, хвоста и верхней поверхности ластов черный или серый; горло, грудь, живот и нижняя сторона чисто белая или сероватая, на ластах. белая каемка. Новорожденный равен1/4-1/6 длины матери: питается синий П. по преимуществу ракообразными. Стоимость ворвани и уса этого кита до 5000 герм. марок. В особый род (Physalus) выделяют также группу П., к которой относится обыкновенный на севере финвал (Physalus antiquorum, Balaenoptera musculus). Голова этих П. занимает около 1/4 длины, ласты прикреплены тотчас позади головы. Финвал достигает 25 метров. Цвет сверху черный, снизу белый с синевато черными бороздками. Водится в Североатлантическом и европейском Ледовитом океанах; очень быстр и подвижен, питается мелкой рыбой.
Н. Кн.

Полотебнов Алексей Герасимович

Полотебнов (Алексей Герасимович) – современный русский дерматолог. род. в 1838 г., воспитывался в скопинском духовном училище и рязанской духовной семинарии, откуда, до перехода в богословский класс, поступил в медико-хирургическую академию в 1858 г. По окончании курса в академии. (1864) был оставлен при ней ассистентом клиники проф. Боткина по 1868 г., когда был командирован за границу на 2 1/2 года, из которых 2 года работал в Вене, а остальное время провел в Париже. Еще до поездки за границу защитил в 1867 г. диссертацию на доктора медицины: «Склероз артериальной системы, как причина последовательного страдания сердца». В начале 1871 года приват-доцент кожных болезней, в 1876 г. адъюнктпроф., в 1893 г. ординарный проф., а в 1894 г., за выслугой З0 лет, вышел в отставку. П. принадлежит длинный ряд научных работ не только по своей специальности, но и по многим другим научным и общественным вопросам, из которых особого внимания заслуживают:"Uеbег d. Ursprung u. Vermebrung d. Bacterien" (1869), монография «Растительные организмы, как причина заразных болезней» (1871), «Патологическое значение плесени» (1873); но. главнейшие его труды относятся к дерматологии, из них многие собраны в изданных «Дерматологических исследованиях из клиники проф. П.» (2 вып.), как напр. «К учению об эритемах» (пер. на нем. яз.), «Рожа, лечение и аномальные формы» (и понем.), «Нервные страдания кожи» (и по нем.), «Lichen ruber», «Ichthyosis», «Psoriasis» (и по нем.). Другие работы: «Заразительна ли проказа» («Воен. Мед. Журн.», 1890) и в особенности прекрасное «Введение в курс дерматологии» (ibid., 896), перев. и на нем. яз. П. принадлежит громадная и неоспоримая заслуга – он первый настойчиво выдвинул у нас, в России. вопрос о необходимости широкой постановки преподавания кожных болезней медицинским. студентам. Застав, по своем возвращении из за границы, обстановку преподавания этой специальности в самом зачаточном состоянии, и то лишь в одной медицинской академии., он в горячо написанной статье («Современное состояние дерматологии в России», 1882) выяснил всю важность этой специальности для русских врачей. Результатом явилось введение сифилидологии и дерматологии, как обязательный предмет по университетскому уставу 1881 г. Другая громадная заслуга П., как. научного деятеля – в его самостоятельной разработке болезней кожи, которые теперь еще многие специалисты считают местными болезнями. Путем всестороннего изучения кожных больных в своей клинике, П. выяснил связь страданий кожи с целым рядом поражений внутренних органов и нервной системы. Этот взгляд, все более и более утверждающийся, благодаря П., среди врачей, обещает широкое освещение многих, пока еще темных вопросов в дерматологии. Под руководством П. и из его клиники вышло 28 работ его учеников; из которых Зеленков и Стуковенков сами заняли кафедры сифилидологии и дерматологии в русских университетах.
Г. М. Г.

Полоцк

Полоцк (Полотеск, Полотск, Polteshja, Polocia, Polocium, Ploskow) – уездный. гор. Витебской губ., при впадении р. Полоты в Западную. Двину. В 1891 г. жителей было 20321: православных 6989, единоверцев 204, раскольников 407, католиков 1534, лютеран 299, евреев 10797, магометанин 1. В 1897 году жит. 20751 (9957 мужчин. и 10794 женщины.). Из православных церквей соборный храм св. Софии построен в начале XII в., вместо деревянного; два раза сгорал и был возобновляем. После 1668 г. собор был отдан базилианам; в XVIII ст. находился в развалинах; униатский архиепископ Гребницкий построил на его месте каменную церковь, обновленную в 1851 г. Спасо-Евфросиниевский женский монастырь, мужской монастырь 2 кл., католический деканат; церквей православных 8, единоверческая 1, раскольничья молельня, католический костел, лютеранская церковь, еврейских синагог и молитвенных школ 23. Кадетский корпус, учительская семинария с приготовительным классом и начальною школою; училища женское епархиальное с образцовою школою, женское монастырское, мужское духовное, частное 4-х классное женское, начальное, 5 церковноприходских, 2 частных начальных, казенное еврейское начальное. Больница. Библиотек 3, типо-литографий 2. В 1891 г. в городе было каменных домов 126, деревянных 1328. Городских доходов было 28795 руб., расходов 30193 руб., в том числе на городское управление 6882 р., на учебные и благотворительные заведения 600 руб., на врачебную часть 288 руб. Фабрик и заводов 12, с оборотом в 43575 р. : 4 кожевенных завода., 1 мыловаренный, 1 табачная фабрика., 3 гончарных зав., 1 спичечная фабрика., 1 красильня. Торгово-промышленных заведений 693. Ремесленники: 755 мастеров, 328 подмастерьев и 177 учеников. Общество взаимного кредита, с оборотным капиталом в 28695 руб. и запасным в 23824 руб. (1895), городской общественный банк и 2 сберегательные кассы.
Военная история. 31 декабря 1662 г. царь Иоанн Грозный осадил П.; на выручку осажденных двинулся великий гетман Николай Радзивилл, с 40 тыс. войска. Для задержания его царь отрядил часть своих сил, а с остальною продолжал настойчивую осаду. 15 февраля 1563 г. полоцкий воевода Довойна вынужден был сдать город русским. В августе 1579 г. П. был осажден Стефаном Баторием и в конце того же месяца взят, после отчаянной обороны русского гарнизона и жителей. Во время отечественной войны 1812 г. при П. неоднократно происходили столкновения русского корпуса Витгенштейна с частью армии Наполеона. При отступлении нашей 1й армии от Дриссы на Москву (ср. Отечествен, война), отряд Витгенштейна, силою около 18 тыс., оставлен был для прикрытия путей к Петербургу. Против него двинут был французский корпус Удино, который, перейдя Двину в П., двинулся к Себежу. После боя 18 и 19 июля у Клястиц (XV, 447) Наполеон выслал корпус Сен Сира на помощь Удино, силы которого вследствие этого возросли до 35 тыс. Тем не менее. после авангардного дела на р. Свольне, Удино отошел к П. : Витгенштейн последовал за ним. 5-го и 6-го августа произошел ряд упорных боев, во время которых Удино был тяжело ранен и начальство перешло к Сен Сиру. Последний перешел в наступление и заставил Витгенштейна отойти к д. Сивошино. Занятой там русскими позиции Сен Сир не отважился атаковать и остался у П. В таком положении обе стороны оставались до начала октября, ограничиваясь малой войной. После отступления Наполеона из Москвы, Витгенштейн, по общему плану действий, должен был отбросить Сен Сира в Литву и затем идти на соединение с армией Чичагова. Это повело к новым боям у П., продолжавшимся 6-го, 7-го и 8-го октября. Город был взят штурмом. но неприятельский арьергард успел, при отступлении, уничтожить мосты на Двине. Вследствие задержки русских на переправе, корпусам Сен Сира и Удино удалось отступить на свою главную армию.
Иcmopия. П. упоминается еще в скандинавских сагах; его считают колонией Новгорода. В летописи Нестора под 862 г. сказано: «Рюрик раздая мужем свои грады, овому Полотск»... Олег в 907 г. «заповеда даяти уклад и на Полотск». Здесь рано появляется самостоятельный князь (см. Полоцкое княжество). Пробыв несколько лет в XVI в. (1563 – 79 г.) и в ХVII– (1654 – 1667 г.) под властью московских государей, П. был во владении Польши до первого раздела (1772), когда был причислен к Псковской губернии. В 1777 г. сделан губернским городом Полоцкой губ. С 1796 г. П. уездный город Белорусской, с 1802 г. – Витебской губ. Но словам современников Стефана Батория, Гейденштейна, П. состоял из двух замков, верхнего и нижнего, и города Заполотья и был окружен со всех сторон глубоким рвом, высокими валами и деревянною стеною. По сообщению Шереметева в 1655 г. верхний замок был укреплен «тыном стоячим», с 9 башнями, нижний – «рублеными тарасами», с 7 башнями, посад – «надолбами». В 1812 г. город, окруженный двойным палисадом и глубоким рвом, был отлично приспособлен к обороне. В настоящее время следов от замков не сохранилось. В XVI в. П. был богаче Вильны и имел более 100000 жителей: в 1780 г. в нем было только 360 деревянных домов, 437 мещан христиан, 478 евреев и незначительное число дворян и чиновников. Уменьшению числа жителей и упадку города способствовали войны, многочисленные пожары, чума 1566 г., голод 1600 г. и 1741 – 1746 гг.
Полоцкий уезд занимает, по Стрельбицкому. 4260 кв. в. Через у. проходят водоразделы между притоками р. Двины, которые делают поверхность у. холмистою. Самою возвышенною местностью считаются горы Пустынки при фольварке Горке, и Замковые при мст. Гомеле. По берегам Зап. Двины появляются девонские пласты, состоящие исключительно из доломитов и прикрытые песком и красной глиной, которая достигает громадного развития, образуя во многих местах высокие берега. Почва у. преимущественно песчано-глинистая , местами иловатая и болотистая. У. орошается системою р. Зап. Двины, которая прорезывает юго-зап. часть его в направлении от ЮВ к СЗ и проходит мимо г. Полоцка. Из правых притоков Двины более значительны: pp. Оболь, Сосница, Полота с Страдонью, Скобрянкой, Тросницей, Червятской и Дрисса из левых: р. Ушачь; Pp. Полота, Оболь и Ушачь сплавные. Из озер более значительные: Несчердо, с площадью в 24 кв. вер., Дрисса (Глубо) – 4 кв. вер. оз.; Червито, в сев. части уезда, имеет в длину и ширину по 2 вер. Из оз. Несчерда вытекает рч. Устье, впадающая в р. Дриссу, оз. Дрисса выпускает р. Дриссу и принимает рч. Ущу, а из оз. Червита вытекает рч. Червятка, приток Полоты. Значительные болота находятся в вост. части. Болото Лопница занимает пространство в 77 кв. вер., длина его 20, а ширина 8 вер. От станции Сивошина до мст. Клястиц тянется болото, занимающее 56 кв. вер. (длина 29 вер.). Болото между оз. Несчердо, Межно, 0реховно и р. Дриссою занимает площадь в 9 кв. вер., между pp. Оболью и Двиною 2 болота, в 7 и 10 кв. верст. Всего под более значительными болотами – 163 кв. вер. По данным за 1881 г., под лесами было 215366 дес. или 48,5%, всей площади уезда. Из хвойных пород господствует сосна. При введении лесоохранительного комитета, в 1896 г., было 522 лесные дачи в 181403 дес. Из этого числа казне принадлежало 62517 дес., церквам 675 дес., частным владельцам 118211 дес. По данным за 1885 г., удобных земель (не считая казенных и удельных) было: владельческих 139447 дес., крестьянских надельных 103027 дес., всего 242474 дес. Площадь посевов – у владельцев 15441 дес., у крестьян – 46429 дес., всего 61870 дес. На 100 дес. удобной земли приходилось у владельцев пахотной земли 19 дес., лугов, выгонов и пастбищ 12, 2 дес., земли под усадьбами и огородами 1, 7, лесных зарослей 67, 1 дес.; у крестьян из 100 дес. удобной земли пашни 65, 3 дес., лугов, выгонов и пастбищ 21, 6 дес., земли под усадьбами и огородами 7, 4 дес., лесных зарослей 5, 7 дес. Средний урожай хлебов за 10 лет (1880 – 90) сам 4, 4 ржи, сам 4, 1 пшеницы озимой, сам З, 7 яровой, сам 6 овса, картофеля сам З2. Сады помещичьи и крестьянские, за немногими исключениями не имеют промышленного характера. В 1896 г. в у. числилось у частных владельцев лошадей 6461, рогатого скота 11824 гол., овец 9141, свиней 8832, коз 254; у крестьян лошадей 17026, рогатого скота 26671 гол., овец 31783, свиней 19508, коз 648. По данным за 1896 г., разными промыслами занимались 7036 мужчин. и 83 женщины., более всего гонкою леса, рубкою леса и дров, сидкою смолы и гонкою дегтя, постройкою барок и лодок, столярных изделий. Всех фабрик и заводов было 35, с производством на 66540 руб., при 85 раб. По числу заводов первое место занимают мукомольни – 21, на 8720 р., а по цифре производства – 3 винокуренных зав., на 40800 р. Торговых и промышленных заведений 244. 3 местечка, 1866 селений. В 1896 г. из землевладельцев было православных 183, раскольников 104, католиков 247, лютеран 30, евреев 3. Белорусов католиков около 4 тыс. чел., остальные белорусы православные; великорусов считалось до 3000, поляков. до 3000, латышей до 500. По всеобщей переписи 1897 г., в П. у. (не считая города) жит. 121339, в том числе 60515 мужчин. и 60824 женщин. В 1896 г. сельских училищ ведомства министерства народного просвещения было 20, церковноприходских школ и школ грамоты 35; несколько хедеров. Врачей 5, фельдшеров 12, повивальных бабок 4, ветеринарный фельдшер. Аптека в мст. Сиротино. Сельских лечебниц 2. Почтово-телеграфные учреждения в с. Ловше и Куриловщине. Православных церквей 18. Два католических прихода. Еврейских синагог и молитвенных школ в у. (не считая города и местечек) 5. Крестьянских мирских сборов в 1896 г. было обязательных 26066 р. и необязательных (на школы, церкви и т. п.) 10299 руб. При посредстве крестьянского банка, 71 домохозяином было приобретено 659 дес. земли за 32857 р., при чем уплачено наличными деньгами 11077 р.
А. Ф. С.

Полтава

Полтава – губ. гор. Полтавской губ., при р. Ворскле. Жит. 53060 (28092 мужчин. и 24968 женщин.); большинство православные, много евреев. Церквей 19; в церкви. Спаса Нерукотворенного Петр Великий, по преданию, молился после полтавской битвы; в 1837 г., с целью ее сохранения, устроена для ее каменная одежда в виде шатра. Около города Крестовоздвиженский мужск. м-рь, основ, в 1650 г.; близ монастыря памятник в честь полтавской битвы, известный под именем «Шведской могилы». До 1893 г. на могиле стоял крест, поставленный Петром 1 в 1709 г.; в 1893 г. он заменен крестом, вышиною в 9 арш., из сердобольского гранита. В П., кроме того, два памятника в честь полтавской битвы. Кадетский корпус, институт благородных девиц, гимназии муж. и жен.. реальное учил., духовная семинария, духовное учил., епарх. жен. учил., талмуд-тора, 31 хедер, 2 прих. городских учил. Учащихся всего 5035 (3197 мальчиков. и 1838 девочек.). Город давал в 1895 г. на реальное учил. 5388 р., на гимназию 1200 р., на стипендии 1450 р., на наем здания для городского учил. 500 р., на другие расходы по народному образованию 235 р. Кроме того, город дает общественной библиотеке 400 руб. Комиссия народных чтений, комитет попечительства о народной трезвости, устроивший, несколько чайных и читален. Строится дом имени Н. В. Гоголя, в котором будут зала для народных чтений, столовая, чайная, читальня и т. д. (народный дворец). Дамское благотворительное общество содержит столовую для интеллигентных лиц, мастерскую женских рукоделий и дом призрения сирот (город дает 300 р.). Богадельня Колесникова, детский приют, дом трудолюбия с мастерскими. Общественная библиотека и 2 частных. Губернская земская больница на 200 кров. На средства города содержатся 2 врача, 2 повивальных бабки, фельдшер, лекарский ученик, ветеринарный врач. На медицинскую часть в 1895 г. израсходовано 5117 р. Из коробочного сбора выдано на содержание главной еврейской синагоги 1500 р., на обучение бедных еврейск, мальч. 2800 р., бедным семействам 5850 р., на еврейскую больницу 3300 р., на содержание дешевой столовой и чайной 900 р., на евр. молитв. дома 800 р., всего 15865 р. Земство содержит земскую фельдшерскую школу и школу садоводства и огородничества. Частная женская ткацкая мастерская. Попечительство детских приютов, управление российского общества Красного Креста (имеет общину сестер милосердия), отделение попечительства о слепых и общества спасания на водах, общество исправительных приютов (земство дает на приют 2000 р.), попечительства при 2 церквах, общество взаимного вспоможения приказчиковхристиан, музыкально-драматический кружок. Общество сельского хозяйства, у которого в 3 в. от города опытное поле. Общество взаимн. кредита (оборотный капитал в 1696 г. 148738 р. и запасный 154482 р.) и полтавский земельный банк, в котором заложено более 5000 имений (в губ. Полтавской, Черниговской, Киевской, Волынской и Харьковской), с долгом банку свыше 45 миллионов. руб. У банка в 1895 г. было основного капитала 2800 тыс. руб. и запасного около 2 миллионов. руб. Отделения банков государственного, дворянского, крестьянского, агентство харьковского зем. банка; 2 сберег, кассы; отделение кременчугского коммерческого. банка. В 1895 г. городских доходов было 193532 р., расходов 203102 р., в том числе на содержание городского управления 25794 р., на благотворительные учреждения 1800 р. Торговля города значительно упала. На Ильинскую ярмарку в 1864 г. привезено товаров на 28000000 р., а в 1895 г. – всего на 1428804 р.; продано в 1863 г. на 16853605 р., а в 1895 г. – на 1107092 р. Главная торговля шерстью перешла в г. Харьков. Стечение народа на Ильинской ярмарке прежде доходило до 40000 чел.; в настоящее время оно значительно меньше. Фабрик и заводов в 1896 г. было 96, с производством на 1947801 р., при 982 рабочих. По оборотам первое место занимают 9 паровых мельниц (1343376 р., при 163 раб.), 2 табачные фабр. (376500 р., при 290 раб.) и 7 кирпичных зав. (101250 р., при 232 раб.). 3 кожевенных зав., 4 мыловаренных, 1 пиво медоваренный, 1 винокуренный (36 тыс. р.), 4 мельницы топчаки, 1 механическая мастерская, 4 экипажных, 51 кузнечных, 4 заведения минеральных вод. Торговых документов в 1895 г. выдано 2604 (из них купеческих 1 гильдии 42, 2-ой – 832). Всех хлебных грузов со ст. П. в 1895 г. отправлено 2645 тыс. пд. Телефон. Заводская конюшня. Прекрасный городской общественный сад (Александровский парк), много частных садов.
История. Обыкновенно П. отожествляют с Лтавою, упоминаемою впервые в летописи под 1174 г., когда близ ее одержал победу над половцами Игорь Святославич. В последнее время высказывается мнение о более позднем возникновении П., так как имя ее встречается в памятниках только около. 1430 г. В 1514 г. П. была полковым городом. Во время войны за освобождение Малороссии. П. не раз была разоряема; в 1658 г. Выговский сжег большую часть города. Значительно пострадала П. и от крымских татар, в1693 – 95 гг. О П. во время северной войны см. Полтавская битва. В 1775 г. П. вошла в состав Новороссийской губернии, в 1784 г. – Екатеринославского наместничества, в 1796 г. – Малороссийской губ. С 1802 г. П. – губернский город Полтавской губ. В XVIll в. П. вела довольно обширную торговлю скотом с Силезией, но в конце века эта торговля почти совершенно упала, вследствие конкуренции Ново России и Донской области. Значительно поднялось вообще Торговое значение П. после 1852 г., когда сюда была переведена из Ромен Ильинская ярмарка. Самостоятельная П. епархия учреждена только в 1803 г.; резиденцией епископов П. стала с 1847 г. (раньше они жили в Переяславе). Ср. А. Богданович, «Сборник сведений с Полтавской губ.» (Полтава, 1877 г.), «Памятная книжка Полтавской губ. на 1865 г.»; А. Лазаревский, «Полтавщина в XVII в.» (в «Киевской Старине», 1891, № 9); Л. Падалка, «По вопросу о времени основания г. П.» (в «Чтениях исторического общества Нестора летописца», кн. X, 1896).
П. уезд, по исчислению Стрельбицкого, занимает 2977,9 кв. в. или 310198 дес. Поверхность уезда довольно ровная. Наиболее всхолмленною представляется полоса вдоль правого берега р. Ворсклы, возвышающаяся до 83,6 саж. на С и до 74,7 саж. на Ю. К В от нее идет, постепенно возвышаясь от 71,5 саж. до 80,7, сравнительно ровное Заворсклянское пространство, прорезанное ложбинами р. Коломака и Свинковки; часть этого пространства между левыми берегами pp. Ворсклы и Коломака представляет низменность от 50 до 58,9 саж. абсолютной высоты. К З от нагорной полосы местность понижается с С на Ю (77,5 саж. 69,4 саж.) и с В на З (76,9 саж. – 63,8 саж.). Главная р. уезда – Ворскла, протекает с С на Ю почти посредине уезда. Восточная, Заворсклянская часть уезда орошается р. Коломаком, впадающим в р. Воросклу ниже гор. Полтавы, и его притоком Свинкою. Зап. часть уезда орошается речками, принадлежащими к бассейнам Ворсклы и Пела. Приток Ворсклы – Полузерье, Псла – Голтва (протекает на ЮЗ). Зап. часть уезда орошается притоком Ольхова – Грузской Голтвой. Другой приток Ольхова – Средняя Голтва протекает по сев. окраине уезда. Кроме того, есть еще несколько незначительных речек, большею частью пересыхающих летом (Чутовка, Ладыженка, Штурмовая и др.). Наконец, в разных местах уезда встречаются небольшие озера, отчасти также пересыхающие летом и поросшие камышом и осокою (очерет, рогоз, оситняк, горобинец); эти поросли имеют довольно большое значение в сельском быту, служа строительным материалом и особенно – топливом или материалом для кустарной выделки циновок, кошелей и т. п. (оситняк, рогоз), подобно шелюгу (лозе), покрывающему песчаные места Никольской вол. и смежных местностей. Из таких озер более значительны – Лиман, в Площанской вол. Наибольшее число мелких озер – в волостях Васильцовской, Щербаковской и Никольской, составляющих песчаную часть уезда. Обилие разлагающейся растительности в этих озерах, а также в рукавах (оботиках. плесах) pp. Ворсклы и Коломака, вероятно служит причиною тому, что в этой местности господствуют лихорадки. Так в дер. Терновщине водопой из плесов возможен только зимою, а летом в них вода загнивает; на это указывает и местное название мелких заливов и плесов – «гниловод». Под водами в уезде было 2482 дес., под дорогами 3702 дес.; под лесом – 36289 дес., преимущественно в нагорной полосе уезда; в южн. части уезда лесов мало. Лесные породы – ольха, верба и др. Под усадьбами 19895 дес., выгоном 9051, пашней 201393, сенокосом 23762, под прочими угодьями 2398 дес. Рекою Ворсклой у. разделяется в почвенном отношении на части; зап. – суглинисто черноземную и вост. – супесчано-черноземную. В 1894 г. у 665 дворян было 108212 дес., у 141 духовного лица 2490 дес" у 67 купцов (не евреев) 5649, у 513 мещан (не евреев) 6688, у 41 еврея 1647 дес. За 12 лет (1882 – 94) у дворян убавилось земли на 18561 дес. В 1897 г. удобных земель было у дворян 107068 дес., у духовных 2693, у купцов 8374, у мещан 6974, у крестьян и казаков 146334, у ведомства госуд. имуществ 2691 дес. В 1896 г. было засеяно у частных владельцев 46126 дес., у сельских обществ 91467 дес. Под луговыми и степными сенокосами было 44084 дес. (у владельцев 25631 дес., у сельских обществ 18516 дес.). Из масленичных и других торговых растений в уезде сеют коноплю, рапс, фасоль, кормовую свеклу, подсолнух и др. Под ними в 1895 г. было 0,95 процентов общей посевной площади. Средний урожай на 1 дес. : ржи 4,8 чет.; пшеницы озимой 4,5; яровой 3,7; ячменя 4,9; овса 6,7; проса 3,6; гречихи 2,6 чет. В 1889 г. земство устроило склад, земледельческих орудий и семян: за 7 лет оборот склада составляют 192908 руб. Садоводство и огородничество развиты. Губернское земство имеет школу садоводства и огородничества в Полтаве; уездное земство дает пособие на устройство садов при школах. В 1892 г. крестьянами снималось пахотной земли 29783 дес. (9883 хозяевами), в том числе испольно 5561 дес., за деньги 18583 и за отработки 5639 дес. Сенокосов снято в аренду 2073 дес. (на 1 съемщика приходилось 1,39 дес.). В уезде по последней переписи было жителей (не считая города) 174510, в том числе 85821 мужчина. и 88689 женщин. На 1 кв. вер. (вместе с городским населением) приходится 77 жителей. В 1882 г. хозяйств не обеспеченных рабочею силою считалось 4,4%, слабо обеспеченных 55,5%, средне обеспеченных 26,5% и хорошо обеспеченных 13,6%. Населенных мест 1711, дворовых мест 29814, строений 79893. В 1895 г. в сельских обществах было лошадей 10593, рогатого скота 100281 гол., у частных владельцев лошадей 3293, рогатого скота 15846 год. Заводы конские, рогатого скота, свиней заграничных пород, тонкорунных овец. Кустарные промыслы мало развиты; по исследованию В. И. Василенко (в 80-х годах) всех хозяйств, занимающихся ими, было 781. Особенно развита обработка кожи. Из 777 кустарей занимались промыслами: сапожным 356, колесным 176, угольным 111, бондарным 66 и т. д. Для развития кустарных промыслов устроены образцовые мастерские корзиночная и частная ткацкая женская, в городе Полтаве. Паспорта на отлучку из уезда в 1895 г. выданы 6856 мужчинам. и 2113 женщинам. Население зарабатывает довольно много в помещичьих экономиях. В 1896 г. было 241 фабр. и зав., с производством на 689899 р., при 470 раб. По обороту первое место занимают 2 паровые мельницы. – 323581 р. и 1 воско-свечной зав. – 264352 р., 3 кожевенных зав., 1 пиво медоваренный, 10 кирпичных и 1 гончарный. Казенный склад спирта и 95 винных лавок. Ярмарок в у. 76. Ссудосберегательная касса в дер. Раздолье. Волостных вспомогательных касс в 1894 г. было 18, с капиталом в 312232 р.; сберегательных волостных касс 18. с капиталом в 44358 руб. В 1896 г. израсходовано земством на народное образование 33475 р. (23% всего годового бюджета земства, 36% всех необязательных расходов). Школ общественно-земских было 48, министерских 3 и 1 училище дамск, благотв. общ., церковно-приходских. 20, школ грамоты 42. Всех учащихся 6048 (5164 мальчиков. и 884 девочки.). В общественно-земских школах обучалось 3986 чел., учителей было 69, учительниц 43. В с. Яновщине земское учил. имени Н. В. Гоголя. При нескольких школах введено обучение ремеслам, садоводству, огородничеству, рукоделию. Несколько народных библиотек-читален (на них земство дало в 1897 г. 240 р., на библиотеки при школах – также 240 р.). При земской управе книжный склад (продано на 2261 руб. и выслано в школы на счет земства на 1117 руб.). Земских медицинских участков 5. В 1896 г. земством израсходовано на медицину 22870р.; кроме того оно уплачивает губернскому за пользование в его больницах 8 тыс. руб. Пpиемные покои и аптеки во всех 5 участках. Земская богадельня в с. Мачехе. Земские расходы на 1897 г. исчислены в 180533 руб., в том числе на содержание земского управления 16991 р. По торговле выдаются мет. Решетиловка и Старые Сенжары. Почтово-телеграфные учреждении в мст. Решетиловке, Диканьки и Искровке. Ср. «Материалы для оценки земель Полтавской губ. Естественно-историч. часть» (вып. П. у.); «Сборник по хозяйственной статистике Полтавской губ. Т. II. П. у.».
А. Ф С.

Полтавская битва

Полтавская битва. – Весною 1709 г., во время Северной войны, шведский король Карл XII, находясь в крайне затруднительном положении, решился осадить Полтаву, в то. время еще обнесенную укреплениями и занятую небольшим гарнизоном (4200 солдат и 2600 вооруженных обывателей), под начальством полковника Келина. Там, по уверению Мазепы и запорожцев, находились значительные магазины и большие денежные суммы. Осадив Полтаву, Карл XII надеялся этим принудить Петра I к бою или приобрести опорный пункт на Украине, в котором можно было бы держаться до тех пор, пока Турция согласится начать войну с Россией, или польский король Станислав подаст шведам помощь. 30 апреля шведский отряд ген. Шпара, высланный к Полтаве, начал осадные работы, но они велись медленно, преимущественно запорожцами. Князь Меншиков, уведoмлeнный о приближении шведов к Полтаве и о недостатке у гарнизона боевых и жизненных припасов, двинулся к городу, левым берегом р. Ворсклы. Болотистая местность при впадении в Ворсклу: ручья Коломак остановила движение нашего вспомогательного отряда, и в город удалось ввести лишь 900 чел., под начальством бригадира Головина. Попытки Меншикова отвлечь шведов от осады не увенчались успехом. 26 мая к нему присоединились войска Шереметева, и вся русская армия расположилась около д. Крутой берег (4 – 5 в. от Полтавы, на левом берегу Ворсклы). Между тем осадные работы шведов затруднялись частыми вылазками гарнизона; штурмы 25 мая и 1 Июня были отбиты с большими потерями. 4 Июня к русской. армии прибыл царь и, узнав, что осажденные терпят крайнюю нужду во всем, решился освободить Полтаву, переправившись на правый берег Ворсклы. Приступлено было к устройству переправы против нашего укрепленного лагеря, а для отвлечения внимания шведов в другую сторону высланы были вверх по реке отряды генералов Ренне и Аларта, которые перешли на правый берег около д. Петровки (8 – 10 в. от Полтавы) и начали там окапываться. При обозрении их позиции Карл XII был ранен в ногу (вследствие чего во время П. битвы был носим на носилках). Нападения казаков и небольших русских отрядов не могли помешать продолжению осадных работ, а устройство переправы для нашей главной армии крайне затруднялось непроходимыми топями у слияния Коломака с Ворсклой. Для спасения полтавского гарнизона, почти в конец истощившего свои силы и запасы, Петр решился перейти Ворсклу в другом месте и дать шведам сражение. Момент был выбран удобный, так как неприятель терпел во всем недостаток и имел в строю не более 28 т. чел., русские же были снабжены всем в изобилии и силы их доходили до 50 тыс. 20 Июня армия наша перешла Ворсклу в том же месте, где переправлялись отряды Ренне и Аларта, и расположилась в укрепленном лагере около дер. Петровки и Семеновки. 25 июня русские продвинулись версты на 3 по направлению к Полтаве и снова окопались. Между тем Карл XII, узнав, что царь ждет к 29 июня новых подкреплений, решился атаковать его до их прибытия, но перед тем, 22:го, предпринял новый штурм Полтавы, который, после кровопролитного боя, длившегося целый день, был отбит. Тогда, оставив в траншеях небольшую часть войск и почти всю артиллерию, а также запорожцев, Карл вывел остальную часть армии (около 25 т. чел., при 4 орудиях) на северную сторону города, и 27 июня в 2 ч. утра двинул ее против русских. Пехота атаковала редуты; кавалерия, проскакав между ними, бросилась на нашу конницу. Левая колонна шведов, увлеченная первоначальным успехом, двинулась вперед мимо укрепленного лагеря нашего, но, попав под сильный картечный огонь и уже расстроенная атакою редутов, была в беспорядке отброшена к лежавшему вблизи лесу, где Карл и его генералы занялись приведением ее в порядок. Правая колонна шведов, предводимая генералом Россом, продолжала атаку редутов и, с отступлением остальной части армия, оказалась совершенно от ее отрезанной. Заметив это, Петр двинул против правой колонны 5 батальонов и 5 полков конницы, под начальством Меншикова. Росс был опрокинут и отступил в траншеи под Полтавой, где, по требованию ген. Ренцеля, положил оружие. Таким образом Полтава была освобождена, и дело шло уже об окончательном поражении неприятельской армии. В 9 ч. утра Петр двинул свою армию вперед; шведы пошли на встречу русскими, и по всей линии загорелся упорный, но короткий бой. Поражаемые артиллерийским огнем и охваченные с флангов русскою конницею, шведы были везде опрокинуты; к 11ти часам утра их армия представляла уже беспорядочно бегущую толпу. Оба царственные полководца не щадили себя в этом бою: шляпа Петра была прострелена, другая пуля попала в крест на его груди, третья найдена в арчаке седла; носилки Карла были разбиты ядром, окружавшие его драбанты все перебиты. У русских выбыло из строя более 4600 чел.; шведы потеряли до 12 т. (считая с пленными). Преследование остатков неприятельской армии продолжалось до д. Переволочны, Последствием П. победы было низведение Швеции на степень второклассной державы и поднятие России на небывалую дотоле высоту. См. Тихомиров, «В память Петра Вед.» (1882); Павловский и Старковский, «Полтавская битва и ее памятники» (Полтава, 1894); В. Щеглов и Д. Дмитревский, «Поле Полтавской битвы и ее исторические памятники» (1896).

Полтина

Полтина – в денежном счете половина рубля. Новгородская полтина состояла из 108 новгородских денег. В Пскове, при падении кун, давали в 1407 году по 15 гривен кун на П., а в 1422 г., когда зобница ржи стоила 70 ногат, на П. давали 21/2 зобницы; следовательно, П. равнялись 175 ногатам. В московском счете П. состояла из 50 новгородок или 100 московок; в актах 1485 и 1508 г. серебро считалось московскими деньгами по пяти гривен за П. При царе Алексее Михайловиче, когда, по поводу войны с Польшею, понадобилось ускорить выделку денег. попробовали чеканить медные П., величиною в талер; монеты эти очень редки в настоящее время. Серебряные П. при Алексее Михайловиче делали из ефимков (см.), разрубленных на две части. Окончательное распоряжение о выделке серебряных П., весом в З24/96 зол. 822/2. пробы, состоялось в 1701 г. Позже, до Павла 1, проба П. колебалась между 70 и 77. В 1756, 1757, 1777 гг. были выпущены золотые П. С 1797 по 1885 г. серебряные П. чеканились 8З1/3 пробы. В настоящее время П. или полтинник – российская полноценная серебряная монета в 1/2 рубля или 50 коп. = 1/30 империала. Чеканится, по закону 17 декабря 1885 г., из 0,900 частей серебра и 0,100 частей меди, с лигатурным, весом в 2 зол. 33 доли, с диаметром в 1 дм. 5 точек, с терпимостью на пробу при выделке в две тысячные части выше и ниже указной пробы и с терпимостью на весе в 1,2 доли. Прием П. обязателен для частных лиц до 25 руб. Казначейства принимают П. по нарицательной цене на всякую сумму, до полного стирания изображения штемпеля, после чего П. принимается только по цене металла.

Полуобезьяны

Полуобезьяны или лемуры в широком смысле (Prosimiae) – отряд млекопитающих, характеризующийся следующими признаками: все тело покрыто густой и длинной шерстью, за исключением конца носа; большие глазничные впадины окружены полным костным кольцом, сообщаясь только отверстием с височной впадиной; половинки нижней челюсти соединены швом; резцов не более двух с каждой стороны нижней челюсти; коренные зубы остро-бугорчатые; зубная система
Передние рога подъязычной кости самые длинные; ключицы хорошо развиты; передние конечности короче задних; лучевая и локтевая кости не срастаются; между первым и вторым рядами карпальных костей находится центральная кость (centrale); большие пальцы передних и задних конечностей противопоставляются остальным; 4-й палец самый длинный;. пальцы с ногтями, реже с когтями; на нижней поверхности языка находится особый придаток – подъязык (Sublingua), у Stenops с хрящевым остовом и с ороговевшим эпителием; желудок простой; слепая кишка длинная, без червеобразного придатка; семенники помещаются в мошонке; половой член самца висит свободно, иногда с косточкой; матка двурогая, иногда (Stenops) двойная; мочевой канал проходит через похотник; 2, реже 4 соска помещаются на груди или на брюхе; плацента колоколообразная, диффузная. П. распространены главным образом на Мадагаскаре, где составляют половину всего числа видов млекопитающих острова; немногие виды свойственны тропической Африке или Остиндии и Малайскому архипелагу. Живут на деревьях, питаются плодами или листьями, отчасти насекомыми и мелкими позвоночными. Почти все – ночные животные. В ископаемом состоянии встречаются в нижнеэоценовых слоях Сев. Америки и верхнеэоценовых Франции, где, кроме семейства Lemuridae, находят вымершее семейство Adapidae, представляющее переход от копытных к Лемурам, и Pseudoleniuridae, более близкие к обезьянам, чем к П. – Современные П. делятся на три семейства: 1) Лемуровые (Lemuridae). 2) Долгопяты (Tarsiidae) и 3) Руконожки (Chiromyidae).
Г. Я.

Полуостров

Полуостров. – так называют часть суши, вдающуюся в море и окруженную им с 3 сторон. Слово, очевидно, книжного, а не народного происхождения, буквальный перевод нем. Halbinsel. Можно отличать два типа П. : 1) Связанные с массой материка перешейками; к ним применяется французское слово presqu'ile, т. е. буквально почти остров, 2) связанные более широкими частями. Первые, очевидно, можно сравнить с средиземными морями, вторые с береговыми морями или заливами океанов. Примеры первого рода П. Морея (Нелопоннес) до прорытия Коринфского перешейка. Крым, Малакка, Новая Шотландия. Кроме того и Южная Америка, отделенная от более обширного Североамериканского материка Панамским перешейком, а до прорытия Суэцкого канала и Африка относительно более обширного Европейскоазиатского материка. В П. второго рода можно различать; а) связанные с материком более узкой частью, чем большая часть П., хотя и не настоящим перешейком, напр. Пиренейский, Аравия, Канин. б) П. почти одинаковой ширины на всем протяжении, наприм. Апеннинский, Корея. Флорида, Калифорнийский. Близко подходит к ним и Камчатка, где является небольшое расширение в средней части, в) Связанные с материком более широкой частью, чем остальная часть П., напр. Балканский, Деккан в Индии и Индо-Китай. П. второго рода можно считать и всю Европу, а также Западную Европу, напр. от устья Днестра до устья Немана – относительно массы Европейско-азиатского материка. Можно принять еще третий ряд П. Они связаны с материками довольно широкими частями, но на этих частях суши есть озера. Такие П. очевидно можно сравнить с островными морями. Примеры – обширный П., заключающий Швецию, Норвегию, Финляндию и западные части губерний Архангельской и Олонецкой. Он связан с материком обширным пространством между Невским взморьем Финского залива и Онежской губой Белого моря, но на этом пространстве более 3/4 занято водою озер, напр. если взять несколько вогнутую линию, проходящую чрез Ладожское, Онежское, Сиг, Выг. Точно также и пространство суши, связующее Кольский П. с материком, значительно уменьшается, если принять в расчет озера. Если принять во внимание пространство под озерами, то южная и зап. части Финляндии также П. Еще более характерна в этом отношении южная часть Швеции – более 4/5 пространства между Бал тийским морем у Стокгольма и Скагерраком на С от Готенборга находится под водами озер Мелар, Хьельмар и Венер. На СевероАмериканском материке, благодаря множеству больших озер, также значительно сокращается пространство суши, так что образуется несколько полуостровов этого рода. Напр. если провести линии) от Чезапикского залива Атлантического океана к оз. Эриэ, от него к оз. Гурон, затем от сев. оконечности Георгийского залива, этого озера к южной оконечности залива Джемс (самой южной части Гудсонова залива) чрез оз. Ниписсинг и Аббитиббе, то отделяется обширный П. Затем нетрудно убедиться в том, что огромное пространство, отделяющее сев. берег Верхнего оз. от устьев р. Андерсон; впадающей в Ледовитый океан немного к В от р. Маккензи (Мэккензи), слишком на половину состоит из озерной воды, а пространство от Чезапикского залива к устью этой реки слишком на две трети.
А. В.

Полутон

Полутон – ближайшее расстояние двух звуков, наименьший интервал, между которыми нельзя сделать перелива голоса. П. бывает диатонический и хроматический. Диатонический П. состоит из двух ближайших соседних нот диатонической гаммы, имеющих два различных названия, напр. ми – фа, си – до, фа-диез – соль, ля – сибемоль. Хроматический П. состоит из двух ближайших ступеней хроматической гаммы, при чем вторая по счету ступень является хроматическим изменением первой, напр. до – до-диез, ре – ре-бемоль, фа-диез – фа-дубль-диез и пр.
Н. С.

Полушка

Полушка, иначе полуденьга – самая мелкая единица в старинном денежном счете. Это была половина московки или четверть новгородки, почему новгородцы и называли ее четвертцою. Торговая книга говорит: «в золотнике почек 25, а почка тянет 1 полушку... а затем полушек не делают, что им расход мал». В русской нумизматике П. встречаются редко. П. описаны. Рейкелем в его «Munzsammlung» под №№ 95, 1025, 4273 – 4274, 4337 – 4341. При Иоанне Грозном П. равнялась по ценности 1/2 деньги серебра и весила 3 1/2 доли. На ав. ее изображалась птица, а на обор. – слово государь, монограммой. С 1700 г. чеканились П. из меди=1/2 медной деньги=1 копейке. С этого времени П. всегда чеканились из меди и обращались как кредитная монета. При Екатерине II П. выбивались по 16 руб. из пуда меди; только П. «сибирской монеты», содержащей золото и серебро, чеканились по 25 руб. из пуда. Теперь, по закону 17 декабря 1885 г., выбиваются П. (1/4 коп.) на 50 руб. из пуда меди, в 51 точку в диаметре, из чистой меди, и имеют на ав. надпись «1/4 копейки» СПБ. и дату. а на обор. стороне – вензель Государя. П. чеканятся в самом ограниченном количестве и в обращение не попадают.

Пользование

Пользование (usus), как особое право, отличное от пользовладения, состоит в пользовании вещью без извлечения из нее плодов в качестве постоянного дохода или прибыли. Оно дает управомоченному лишь личное пользование и употребление без права передачи другим. Допустимо, однако, П. вместе с семьею, слугами, гостями и т. п.; пользователь и его близкие имеют право собирать овощи, цветы, плоды в полях. садах и лесах, подлежащих пользованию, но не для продажи. Более точное различие П. от пользовладения проводится с трудом; оно было неясно и у римских юристов. Общегерманское гражд. уложение (параграф1090 сл.) называет П. «ограниченным личным сервитутом» и разумеет под ним непередаваемое право П. отдельными выгодами земельного участка, назначенными, при сомнении в смысле договора или завещания, на удовлетворение личных потребностей управомоченного. Сюда относить оно и право жительства, на которое распространяется часть предписаний о пользовладении. Франц. право называет его «неполным правом П.» и соединяет с правом на квартиру. Русское право специальных постановлений о П. не имеет.
В. Н.

Полюсы земли

Полюсы земли – точки поверхности земли, остающиеся неподвижными при ее вращении; П. мира (П. небесного экватоpa) – точки небесной сферы, находящиеся в зените П. земли; они кажутся неподвижными при видимом суточном движении звезд. Иначе П. земли и П. мира суть точки пересечения воображаемой оси вращения земли с поверхностью ее и с небесной сферой. П. эклиптики – точки пересечения небесной сферы с линией перпендикулярной к плоскости эклиптики. Ось земли изменяет. свое положение в пространстве, вследствие чего П. мира движутся вокруг П. эклиптики. В недавнее время открыто перемещение П. на поверхности земли или изменение положения оси вращения земли внутри ее самой. Изменения эти весьма малы, так что довольно сложная кривая, по которой движется П., уместится на полу большой залы.

Поляне

Поляне (Поли) – название славянского племени, поселившегося, в эпоху расселения восточных, славян, по среднему течению Днепра, на правом берегу его. Судя по летописным известиям и новейшим археологическим исследованиям, территория земли П. перед христианскою эпохою ограничивалась течением pp. Днепра, Руси и Ирпеня; на СВ она прилегала к Деревской земле, На 3 – к южным поселениям Дреговичей, на ЮЗ – к Тиверцам, на Ю – к Улучам. Называя поселившихся здесь славян П., летописец прибавляет: «занеже в поле седяху». П. резко отличались он. соседних славянских племен и по нравственным свойствам и по формам общественного быта: «П. бо своих отец обычаи имяху тих и кроток, и стыденье к снохам своим и к сестрам и к матерем своим.... брачные обычаи имеяху», тогда как древляне, радимичи и вятичи жили в лесах, подобно зверям, и браков у них не было. История застает П. уже на довольно поздней ступени политического развития: общественный строй слагается из двух элементов – общинного и княжеско-дружинного, при чем первый в сильной степени подавлен последним. При обычных и древнейших занятиях славян – охоте, рыболовстве и бортничестве – у П. более чем у других славян были распространены скотоводство, земледелие, «древоделие» и торговля. Последняя была довольно обширна не только с славянскими соседями, но и с иностранцами на Западе и Востоке: по монетным кладам видно, что торговля с Востоком началась еще в VIII в. – прекратилась же во время усобиц удельных князей. Сначала, около половины VIII в., платившие дань хазарам, П., благодаря культурному и экономическому превосходству, из оборонительного положения по отношению к соседям скоро перешли. в наступательное; древляне, дреговичи, северяне и др. к концу IX в. были уже подвластны полянам. У них ранее других водворилось и христианство. Центром Полянской («польской») земли был Киев; другие населенные ее пункты – Вышгород, Белгород, Звенигород, Треполь, Василев и пр. Земля П., с городом Киевом, сделалась центром владений Рюриковичей с 882 г. В последний раз в летописи имя П. упоминается под 944 г., по случаю похода Игоря на греков, и заменяется, вероятно уже в конце Х в., именем Русь (Рось) и Кияне. Полянами летописец называет также славянское племя на р. Висле, упоминаемое в последний раз в Ипатской Летописи под 1208 г. Ср. Н. Барсов, «Очерки русской исторической географии» (Варшава, 1885) и Грушевский, "Очерк истории Киевской земли от смерти Ярослава до конца XV стол. " (Киев, 1891).
В. Рв.

Помазанник

Помазанник – библейский термин, означающий лицо, которое чрез помазание елеем, в виде символа сообщения высших даров, возводится на высшее ответственное служение – первосвященника, пророка и царя. Первый библейский пример такого помазания представляет история возведения Аарона в сан первосвященника; затем очень часто встречаются указания на помазание царей (напр. Саула и Давида, пророком Самуилом), так что впоследствии самое выражение: «помазание на царство» сделалось обычным при восшествии царя на престол. Пророки, как высшие служители правды, также помазывались на свое служение (напр. Илия помазал своего преемника Елисея – 3 Цар. XIX, 16). Так как все три высочайших служения сочетались в личности Иисуса Христа, то он и наз. по преимуществу Мессией т. е. помазанным. Обычай помазания на царство от ветхозаветной теократии перешел и к христианским народам, у которых помазание сделалось символом утверждения в царском достоинстве. Отсюда цари называются П. Божиими.
А. Д.

Померанцевые

Померанцевые (Аurаntiaceae) – семейство растений, считающееся теперь подсемейством сем. рутовых (Rutaceae). Отличаются от остальных рутовых ягодообразным плодом и безбелковыми семенами. Цветы 3 – 5 членные, правильные, обыкновенно обоеполые. Тычинок обыкновенно вдвое или 4 – 12 раз больше, чем лепестков; нити тычинок свободные или частью или все соединенные. Донце (диск) под пестиком подушковидное. Плодолистиков 3 – 5, иногда много, вполне срощенные, большею частью с 1 – 2 или же многими семяпочками. Плод ягодообразный. Семена безбелковые, нередко с несколькими зародышами. В листьях и коре находятся лизигенные железки, содержащие эфирное масло. Все относящиеся сюда растения встречаются в тропических странах восточного полушария, лишь немногие заходят в субтропическую зону. Семейство делится на два колена Limoniinae (11 родов) и Citrinae (3 рода). Из родов важен только род Citrus L. из колена Citrinae. Сюда относятся деревья или кустарники с очередными, за исключением одного вида, кожистыми, темно-зелеными листьями. Черешок листа соединен с пластинкою сочленением. Цветы довольно крупные, белые или розоватые, редко одиночные, большею частью по несколько в пазушных щитках, часто очень сильно ароматичные. Чашелистиков обыкновенно 5, большею частью сращенных в чашевидную, пяти-зубчатую чашечку; лепестков 5, толстоватых, железистых. Тычинок редко 5, обыкновенно же имеется второй круг более или менее расщепленных тычинок, так что число доходит до 20 – 60; нити тычинок свободны или сращенные. Донце под пестиком толстое, подушковидное или кольцевидное. Завязь 5 – многогнездная, с 4 – 8 семяпочками, расположенными в 2 ряда, в каждом гнезде. Ягода с толстым или тонким экзокарпом, губчатым эндокарпом, пленчатыми расщепляемыми перегородками и сочным мясом, происходящим из выростов стенок гнезд, с немногими семенами. Последние с кожистою, белою кожурою, иногда с 2 или больше зародышами. Citrus nobilis Lour, мандарин, плоды несколько плоские, 9 – 10 гнездые, сладкие, 5 – 6 см. в поперечнике; происходит из Кохинхины или Китая, разводится и в южной Европе. С. Aurantium L. с несколькими подвидами: a) amara L. – померанец, плоды шаровидные с очень ароматичною, горькою кожею и кислым мясом; вероятно произрастает дико в юго-восточной. Азии (Кохинхине), но культивируется всюду в теплых краях, также и в южной Европе. В медицине употребляются листья (folia Aurantii или f. Citri vulgaris) и молодые плоды (Aurantia immatura или fructus Aurantii immatura), содержащие гликозид гесперидин, также и кожа плодов, П. корки (Cortex Aurantiorum). Кроме того плоды померанцев идут на приготовление конфет. мармелада, ликеров (Curacao) и т. п. Из цветов добывают для духов масло (oleum Nefa). б) Bargamia Wight et Arn. – бергамот, плоды шаровидные или грушевидные, с гладкою, бледно-желтою кожею и приятно-кисловатым мясом. Разводится в южной Европе и в Вестиндии. Из кожи плодов получается бергамотовое масло, в) Sinensis (Gall.) – апельсин, плоды большею частью шаровидные, редко яйцевидные или грушевидные, оранжево-красные, очень редко желтые; зрелое мясо их сладко или слабо кисловато. Как разновидность относится сюда var. decumana (L.) – пампельмус или адамово яблоко; плоды достигают иногда 2 дм. в поперечнике и веса в 2 – 3 кг, шаровидно-яйцевидные или грушевидные, снаружи белые, мясокрасные или желтые, с горьким, кислым или сладким мясом. С. medica L. – цедраты, плоды шаровидные, яйцевидные или продолговатые, с концов вытянутые в соски; отечество достоверно неизвестно – одни считают отечеством Кохинхину или Китай, другие – Индию. Из подвидов наиболее важен лимон – С. medica L., subsp. Limonum Hook. f.; плоды желтые, тонкокожие, с очень сочным, кислым мясом.
Литература: Risso et Poiteau, «Histoire naturelle des orangers» (109 planches in folio, 1818); 0. Penzig, «Sludi botanici sugli agrumi e sulle piante affini» (с атласом in folio, Рим, 1887); E. Bonavia, «The cultivated oranges and lemons etc. of India and Ceylon with researches into their origin and the derivation of their names etc.» (с атласом, Л., 1890); A. Engler, «Rutaceae» в Engler und Pranti, «Die naturlichen Pflanzenfamilien» (ч. Ill, отд. 4).
В. Траншель.

Помидор

Помидор (Zycopersicuim esculentum Mill., иначе любовное яблоко pomme d'amour, томаты) – однолетнее травянистое растение из сем. пасленовых (Solanaceae), весьма близкое к паслёну (Solanum), от которого отличается тем, что пыльники лопаются продольною трещиною на внутренней стороне. Стебли ветвистые, до 11/2 – м. высотою, вместе с листьями жестковолосистые и более или менее железистые, листья попеременные просто или дважды прерванно-перистые, с продолговатояйцевидными, надрезно-крупнозубчатыми участками. Цветки небольшие, желтые, собранные пучками и щетковидными метелками по бокам ветвей или против листьев. Чашечка глубоко 5 – 7, а у культурных разновидностей даже 15-раздельная; доли ее линейно-ланцетные; колесовидный венчик крупные чашечки, с короткою трубочкою в 5 – 7 – 15 раздельный; доли ланцетные; тычинок 5 – 7, нити у них короткие, а пыльники склеены конусом; пестик с верхнею, двух или многогнездою завязью и с двулопастным рыльцем; плод – многосемянная ягода различной величины, формы и цвета. П. родом из Америки; культивируется он как декоративное растение, но преимущественно как овощ. В культуре известно множество разновидностей, которые соединяются в следующие подвиды: 1) esculeutum Voss., крупноплодный П.; ягоды плоско-сплюснуто-шаровидные или почти шаровидные, до 15 см. в поперечнике, бороздчатые или совершенно гладкие, желтые или красные, редко белые или фиолетовые; 2) pruniforme Voss., сливовидный П.; ягоды мелкие или средней величины, овальные или продолговатые, гладкие, красные или желтые; 3) pyriforme Voss., грушевидный П.; ягоды мелкие или средней величины, грушевидной формы; 4) oviforme Voss., яйцевидный П.; 5) cerasiforme L., вишневовидный П.; ягоды шарообразные, мелкие, похожие на вишни и собраны в густые кисти; 6) ribesioides Voss., смородиновидный П.; ягоды мелки как смородина. Размножается П. семенами. Посев производится в марте; сеянцы рассаживаются в горшки и становятся в парник; в мае месяце пересаживаются в грунт на унавоженную с осени землю на солнечном месте; ветви с ягодами подвязываются, а для того, чтобы получить ягоды пораньше, ветки над первыми завязавшимися ягодами срезаются.
С. Р.

Помилование

Помилование – в уголовном праве рассматривается как одно из оснований погашения наказания (наравне с смертью виновного, давностью и примирением). Право П. обыкновенно признается исключительной прерогативой представителя верховной власти, как единственного лица, пользующегося необходимой для обеспечения справедливости при П. независимостью и самостоятельностью. Являясь актом милосердия со стороны верховной власти, П. смягчает суровость отвлеченного закона, в виду особенностей данного конкретного случая. В Германии право П., по общему правилу, принадлежит главам отдельных государств (в Гамбурге, Любеке и Бремене – городским сенатам), непосредственно же императору – по делам, подсудным имперскому суду, в Эльзас Лотарингии и по морской и консульской юрисдикциям. В Северо-Американском союзе право помилования имеют губернаторы штатов. По русскому законодательству правом помилования, кроме Государя Императора, облекается лишь главнокомандующий в военное время. П. может быть даровано или до судебного приговора, или после назначения наказания, но до приведения его в исполнение, или во время отбытия наказания. В первом случае оно называется аболицией, во втором – П. в собственном смысле, в третьем – восстановлением прав. В обоих последних случаях П. может быть полное, безусловное, отменяющее все наказание, со всеми последствиями его, или частичное, условное, только смягчающее строгость наказания. Условное П. после отбытия части наказания примыкает к институту досрочного освобождения. При П. после судебного приговора о согласии на то милуемого не может быть и речи, так как оно касается лица, уже признанного виновным и приговоренного к наказанию. При аболиции, особенно частной, вопрос представляется в ином виде: тот, на кого милость распространяется, еще виновным не признан, он может сознавать себя невиновным и ему нельзя отказать в праве требовать суда, чтобы пятно преступления было снято с него не снисхождением, а по исследовании всех обстоятельств дела, судебным приговором. Поэтому литература угол. права категорично высказывается в пользу признания за милуемым права выражать несогласие на П., когда оно даруется до судебного приговора. Отчасти, в отношении должностных лиц, это начало принято и нашим законодательством. На основании 1117 ст. Уст. угол. суд., «должностным лицам (а в случае смерти – семействам их), которые по преступлениям должности подведены под Всемилостивейший манифест, без судебного определения вины или невинности их, предоставляется право просить надлежащее судебное установление о возобновлении дел, таким образом прекращенных». Акт П. дается верховной властью или по непосредственному ее усмотрению, или по ходатайству суда, администрации или частных лиц. Для рассмотрения этих ходатайств в некоторых государствах существуют особые учреждения (во Франции и в Швейцарии – специальные комиссии при президенте). Амнистии в большинстве государств даются тем же порядком, как и П., но в некоторых странах для них требуется законодательное постановление. Так, во Франции конституция 1848 г. допускала амнистию только путем закона; это правило было отменено в 1852 г., но в 1871 г. восстановлено. По конституции 1875 г., президенту принадлежит право П. в тесном смысле, а амнистия может быть дарована только законом. У нас ходатайства о П. восходят к Монарху через министерство юстиции (в отношении военнослужащих – через военное или морское) или через канцелярию по принятию прошений. Широко распространен обычай даровать П. в Всемилостивейших манифестах по поводу каких-либо торжественных событий (коронование, бракосочетание Императора и т. п.). В уложении о наказ. П. посвящены ст. 165 – 167. Они определяют: 1) что П. ни в каком случае не зависит от суда, а может быть лишь действием Монаршего милосердия, сила и пространства коего определяются в том самом указе, которым даруется прощение или смягчается участь виновных, и 2 ) что П. не распространяется на взыскание за вред и убытки, причиненные частным лицам, и на церковное покаяние. Те же начала сохраняет, в главных чертах, проект уголовного. уложения. Ср. Legoux, «Du droit de grace» (1865).
K. K.

Поминанье

Поминанье – небольшая тетрадка или переплетенная книжка, которую каждый желающий православный подает в церкви священнику, на проскомидии, для молитвенного поминовения вписанных в нее живых и умерших.

Помпадур

Помпадур (маркиза де Pompadour, Жанна Антуанетта Пуассон) – фаворитка французского. короля Людовика XV (1721 – 1764). Отец ее, Пуассон, был одно время лакеем, потом поставщиком провиантского ведомства, неумелым и нечестным. В судьбе Антуанетты принимал большое участие синдик Ленорман де Турнэм; быть может, он был ее настоящим отцом. Благодаря Ленорману, П. получила отличное образование; она прекрасно знала музыку, рисовала, пела, играла на сцене, декламировала, 19-ти лет красавица Антуанетта вышла замуж за племянника ее патрона, Ленормана д'Этиоля. Очень мало интересуясь своим мужем, П. весело проводила время в обществе блестящей молодежи. Людовик XV случайно встретил ее и в 1745 г., после смерти герцогини де Шатору, сделал её своей официальной фавориткой, под именем маркизы П. Целый штат фрейлин был в ее распоряжении. Муж ее, которому пригрозили Бастилией, успокоился и получил доходное место. Двадцать лет, до самой своей смерти, П. играла видную роль не только во Франции, которая всецело была в ее руках, но и в Европе. Она направляла внешнюю и внутреннюю политику Франции, вникая во все мелочи государственной жизни, покровительствуя науке и искусству. Не Людовик правил. Францией, а П. Развратный, ленивый король, очарованный ею вначале, скоро охладел к ней, находя, что в ней мало страсти, и называя ее ледяной статуей. Только находчивость П. и глубокое знание характера короля умели приковать к ней Людовика. Сначала она пыталась развлекать его музыкой, искусством, театром, где, выступая сама на сцене, всегда являлась для него в новом, привлекательном виде, но скоро прибегла к более действительным средствам – представляла ко двору молодых красавиц. Она склонила короля к союзу с Австрией, противоречившему традиционной политике Франции. Она удалила кардинала Верни из министерства иностранных дел, назначив вместо него своего любимца, герцога Шуазеля. По ее желанию назначались главнокомандующие в армиях; она выдвинула герцога Ришелье, утонченного развратника, назначив его маршалом Франции. При ней министр финансов Машо пытался реформировать распределение налогов. Кенэ излагал ей основы своей теории. Она была знакома со всеми выдающимися писателями того времени. Её верными друзьями были Дюкло и Мармонтель. Старого Кребильона она спасла от нищеты, предоставив ему должность библиотекаря. П. горячо поддерживала энциклопедистов и энциклопедию. Вольтер восхищался ею, хотя, в тоже время, подсмеивался над ее мещанскими манерами. Только Руссо не хотел иметь с нею никакого дела. Увеселения, постройки, наряды П поглощали массу денег: 1 миллион 300 тыс. ливров стоили ее наряды, 31/2, милл. – косметика, 4 милл. – театр, 3 милл. – лошади, 2 милл. – драгоценности, около 11/2 милл. ливров – ее прислуга; 12 тыс. франков было ассигновано ею на книги. Ее именем называли обстановку в квартирах (стиль «а la Reine»), постройки, костюмы. Она создала моду своим уменьем роскошно и вместе с тем «небрежно» одеваться. Людовик равнодушно узнал о смерти П., народ – радостно. Из всех «метресс» П. – самая блестящая, талантливая и безнравственная. Ср. Malassis, «Pompadour. Correspondance» (П., 1878); «Lettres» (1763 – 62, П., 1814); Мемуары Морепа, Шуазеля, Мармонтеля, д'Аржансона, Дюкло; М-me du Hausset, «Memoires History of the marchioness of Pompadour» (Л., 1768); Soulavie, "Memoires historiques et anecdotes de la cour de France pendant la faveur de M-me P. " (П., 1802); Lessac de Meihan, «Portraits et caracteres»; Capefigue, «M-me de Pompadour» (П, 1858); Carme, «Le gouvernement de M-me de P.» («Revue de Deux Mondes», 1859, 15 janvier); E. el J. Goncourt, «Les mattresses de Louis XV» (Пар., 1861); Bonhomme, «Madame de Pompadour general d'armee» (Пар., 1880); Campardon, «M-me de P. et la coar de Louis XV» (Пар., 1867); Pawlowski, "La marquise de P. " (1888); Sainte Beuve, «La marquise de P.».
П. К-ий.

Помпей

Помпей (Gnejus Pompeius Magnus), по прозванию Великий – римский государственный человек и полководец. Родился в 106 г. до Р, Хр. Отец его, Гней П. Страбон, был известным полководцем, но политическая карьера его была весьма неудачна. Состоя на службе у Суллы, он был естественным врагом Мария, Сертория, Цинны и пр., но в то же время неохотно стал во главе олигархического войска перед битвой при porta Collina, так как оптиматы отказали ему в консульств на этот год (87). Молодой П., начавший свою военную деятельность под командой отца, вместе с ним подвергся нерасположению парий, особенно по смерти отца, когда ему пришлось защищаться против предъявленного к последнему обвинения в хищении государственных денег (утайке добычи, взятой при завоевании Аскула). Однако, благодаря помощи Марция Филиппа и Квинта Гортензия, он выиграл дело перед претором Публием Антистием, который вскоре сделался его тестем. Тогда же П. поступил на службу к Цинне, но так как ненависть к его отцу еще не была забыта среди поборников революции, то скоро он вынужден был удалиться в свои поместья. В 83 г., когда Сулла высадился в Италии, П. решил перейти на его сторону и навербовал три легиона в Пиценском округе, где находились его земли и жители симпатизировали его семейству. Разогнав приверженцев Карбона, П. двинулся на встречу Сулле, по дороге разбил союзную армию Каррины, Клелия и Брута и взял много городов. Сулла с радостью принял П. и наградил его титулом императора. Отправившись к Метеллу на север Италии, П. взял приступом Сену Галльскую, вместе с Крассом проник в Умбрию и при Сполеции разбил Каррину. Когда дело марианцев было потеряно и Сулла провозглашен диктатором, П. был осыпан наградами и особенно отличен Суллой, который развел его с Антисией и женил на своей падчерице, Эмилии, разлученной для этого с ее первым мужем. В 82 г. П. был отправлен с сильным войском и 120 кораблями в Сицилию против Перпенны, который оставил остров; тогда же был схвачен и казнен Карбон. Разогнав остатки революционного войска в Сицилии, П. переправился в Африку, двинулся против Домиция Агенобарба и в сорок дней покончил с ним. Сулла послал ему письмо с приказанием распустить войско и ждать преемника, но солдаты, полюбившие П., едва не подняли бунта. Боясь раздражить войско и его вождя, Сулла смолчал и даже приветствовал П. прозвищем Великого. В 79 г. П., первый в римской истории. получил триумф, не будучи сенатором. По смерти Суллы (79) П. не примкнул ни к олигархической партии, ни к народникам: это была первая проба его гражданской беспринципности. Природа наделила его военными способностями, физической силой, энергией, выдержкой, храбростью; но в остальном он представлял собою заурядного римлянина. Он был застенчив, угловат, нерешителен, малообразован, большой формалист; жестокостью он не отличался и был хорошим семьянином. Деятельность его представляет ряд противоречий, и если он имел успех, то лишь благодаря военной славе, сделавшей имя его дорогим для массы народа. В 77 г. П. был отправлен против Лепида на север Италии и осадил Мутину. Стесненный Катулом и П., Лепид отплыл в Сардинию, где и умер. Не распуская армии, с которой воевал против Лепида, П. ожидал полномочий для отправки в Испанию, против Сертория; но так как он еще не исправлял ни одной из гражданских должностей, то сенат медлил назначением и уступил только вынужденный необходимостью. Получив наместничество в восточной Испании – в Западной Испании в это время стоял с войском Метелл, – П. летом 77 г. перешел Альпы и осенью уже стоял на левом берегу Эбро. Серторий решил не допускать соединения противников и не пропускать П. за Эбро; но П. прорвал позицию врага и при Валенции разбил Геренния. В 75 г. Метелл двинулся в восточную Испанию для соединения с П.; тем временем Серторий два раза разбил П., и лишь благодаря Афранию – в первый раз, Метеллу – во второй, римляне не проиграли дела. В 74 и 73 г. борьба продолжалась на р. Эбро с переменным успехом и закончилась в 72 г. только вследствие смерти Сертория, которого убили его же офицеры. В 72 г. отряды инсургентов были рассеянны Помпеем, Перпенна взят в плен, после чего большинство испанских городов открыли свои ворота П. Испанская война не дала П. новых лавров; он играл в ней второстепенную роль и не проявил прежней решительности и быстроты. Причиной этому было отчасти небрежное отношение к нему сената, не высылавшего своевременно денег и необходимых припасов и снарядов. Возвратясь в Италию, П. решил порвать с сенатской партией и соединиться с демократами, которым обещал, в случае достижения консульства, провести законы в демократическом духе, с целью ниспровержения Сулловой конституции. Подойдя с войском к Риму, он потребовал себе консульства на 70 год и триумфа, а солдатам – участков; претендентом на второе консульское место выступил Красс. Выборы окончились победой П.; народные трибуны были восстановлены в своих правах, всадники получили одинаковое с сенаторами право участия в судах, цензуре возвращена прежняя власть. В руках П. было покорное войско, настроение народа было благоприятное, противники молчали; но он не отважился на решительный шаг и. достигнув ближайшей цели, распустил войско. По сложении с себя консульства П. жил частным человеком до 67 г., когда прошли два закона сторонника его Габиния: один – об отозвании. Лукулла из Азии, где велась война с Митридатом, другой – о назначении главнокомандующего для освобождения моря от пиратов. Взоры всех обратились на П., для которого собственно и был предложен упомянутый закон. Главнокомандующему в предстоящей воине давалась на 3 года власть над всем Средиземным морем и береговой полосой по сей его окружности на 70 в в глубину; ему предоставлялось право пригласить 15 сенаторов в звании преторов и 2-х квесторов и производить неограниченный набор войска; он мог распоряжаться кассами столичною и провинциальными и получал единовременно 144 миллиона сестерциев. Не смотря на сильное противодействие оптиматов (Пизон, Катулл), избрание П. прошло при восторженных кликах народной массы; ему было даже разрешено увеличить вооружения и вместо 15 преторов дано в распоряжение 24. Весной 67 г. П., с войском, состоявшим из 120000 пехоты и 5000 всадников, и с 500 кораблями вышел в море, предварительно разделив его на 13 округов и вверив каждый отдельному легату. Он решил прежде всего очистить от пиратов Сицилийские и Африканские воды, что ему удалось сделать в 40 дней. Затем с 60 лучшими кораблями он отправился к Киликии – главному гнезду пиратов, взял Антикраг, Краг, разорил становища и замки пиратов, захватил около 400 кораблей, истребил до 10000 человек и быстро закончил войну в области восточного бассейна. С лета 67 г. торговля и жизнь вновь потекли обычным путем. Между тем, вследствие первого Габиниева закона Лукулл был отозван из Малой Азии и на место его отправлен Глабрион; но как раз к этому времени П. покончил с пиратами и ждал полномочий для войны с Митридатом. Один из его приверженцев, трибун Гай Манилий, внес в народное собрание предложение о назначении П. наместником Вифинии и Киликии и о возложении на него войны против Тиграна и Митридата, с сохранением за ним прежних полномочий. Новый закон был принят народом с поразительным единодушием. Никогда еще в Риме такая громадная власть не сосредоточивалась в руках одного человека. П. заключил союз с парфянами, уступив Фраату Месопотамию, и устроил разрыв Митридата с Тиграном Арменийским. Кроме союзников, у П было до 50000 войска. В 64 г. П. появился в Понте и стал брать города один за другим. Митридат, уклоняясь от битвы, уходил все дальше на восток, но римляне настигли его при Никополе и разбили на голову. Это была последняя битва, в которой участвовал Митридат. С остатками свиты он бежал в Синорию, а оттуда направился к Тиграну, но, узнав, что последний назначил за его голову 100 талантов, решил искать помощи у сына, на севере Черного моря. Тем временем П. занял Армению и продиктовал Тиграну условия мира, по которым к римлянам отошли Финикия, Каппадокия, Сирия, Киликия, Софена и Кордуена. В 66 г. вся Азия к западу от Евфрата была в руках римлян. В 65 г. П. прошел победоносно по южному Кавказу и смирил восставшие племена албанцев и иберийцев; Затем он вернулся в Понт и овладел остальными городами, которые еще оставались верными Митридату. Когда, в 63 г., умер Митридат, результат войны мог считаться обеспеченным. П. оставалось закрепить за собой сделанные завоевания, особенно на отдаленных окраинах, и организовать приобретенные области. Вновь были устроены провинции Вифиния и Понт, Киликия (с Памфилией и Исаврией) и Сирия (с Финикией и Палестиной). В 61 г. состоялся триумфальный въезд П. в столицу, во время которого за его колесницей шли дети царей парфянского, армянского и понтийского. Ему были оказаны неслыханные почести и, между прочим, дано право носить лавровый венок и триумфальную одежду. Однако, и на этот раз П. не дерзнул захватить власть и распустил легионы. С этого времени положение его в Риме стало колебаться; ни одна партия не хотела признать его своим. Ему отказали в консульстве на следующий год и не исполнили обещания дать наделы его ветеранам. В это время на помощь ему явился Цезарь, который, вооружившись против сенатской партии, искал поддержки П., все еще пользовавшегося влиянием в народе, а также Красса, и с их помощью выставил свою кандидатуру на консульство. Триумвират, по счету первый, состоялся в 60 г., а в 59 г. Цезарь был консулом. В том же году были проведены законы, которыми утверждались сделанные П. на востоке распоряжения и назначались его ветеранам земельные участки в Кампании. Благодаря войску, которое было в распоряжении триумвиров, расположению народной массы и поддержке всадников, которым были облегчены их откупные контракты, сенатская партия потерпела поражение и власть перешла в руки триумвиров. Тогда же, для скрепления союза, Цезарь отдал свою единственную дочь замуж за П. Когда Цезарь отбыл в 58 г. в Галлию, П., во главе комиссии, занялся раздачей земель. Тем временем в Риме начались беспорядки, под руководством демагогов, из которых самым смелым был сторонник Цезаря, Клодий. Сам П. вскоре оказался в числе преследуемых; Клодий со своими шайками не раз нападал на него и держал в осаде его дом. Бездействие П. в Риме, в виду подвигов Цезаря в Галлии, произвело переворот в общественном мнении. Когда П., желая вернуть себе прежнюю власть и силу, предложил назначить его на 5 лет проконсулом для упорядочения хлебного вопроса, с предоставлением ему войска и казны, сенат принял это предложение с значительными урезками: П. не дали ни казны, ни войска, ни власти над наместниками. Уже с этого времени П. стал недружелюбно относиться к Цезарю, завидуя его возвышению и предвидя в нем опасного соперника. Между тем, опасаясь возвышения аристократической партии, с Катоном во главе, триумвиры съехались в 56 г. в Лук. Примирив П. с Клодием, Цезарь, которому теперь бесспорно принадлежало первое место в союзе трех, предложил следующие меры: П. и Крассу быть консулами в 55 г., после чего П. должен на 5 лет отправиться в качестве наместника в Испанию, а Красс – в Сирию; Цезарю быть наместником Галлии 5 лет сверх ранее положенного срока. П. не отправился в Испанию, а остался в Риме, под предлогом заботы о столице. Несогласия между триумвирами и сенатом особенно обострились в 54 г., когда, с помощью подкупа, в консулы были избраны два оптимата. П. выставил свою кандидатуру на диктаторскую власть, для подавления анархии, и, воспользовавшись беспорядками, происшедшими по поводу убиения Клодия (52), был назначен консулом без товарища. Он провел законы о подкупах, о буйствах и о праве наместничества в провинции лишь поистечении 5 летнего срока со времени сложения магистратуры. Между тем все больше чувствовалась близость разрыва П. с Цезарем, особенно с тех пор как умерла жена П., Юлия (53). П. старался сблизиться с сенатом, ища у него поддержки против усиливающегося могущества противника. В 52 г. П. женился на дочери Кв. Цепилия Метелла, Корнелии, и допустил чтобы на 51 г. были избраны в консулы два члена сенатской парии. Когда в 50 г. Цезарь потребовал себе консульства, П. открыто восстал против этого требования, ссылаясь на закон, запрещавший соединять магистратуру с промагистратурой, и предложил Цезарю сложить с себя управление Галлией и распустить легионы. В ответ на это Цезарь подкупил Куриона, сторонника оптиматов, через него предложил П. распустить свои войска и отказаться от наместничества в Испании. П. отвечал уклончиво; Kypион предложил сенату решить вопрос категорически; большинство сената приняло предложение, которое было одобрено и народом. Оптиматам и П. оставалось только объявить войну Цезарю; П. получил полномочия производить набор войска. Не смотря на тактичное и осторожное, скорее примирительное поведете Цезаря, противоположная партия действовала с необдуманною горячностью, ведя дело к неминуемой войне. Когда в начале 49 г. пришло письмо Цезаря, с предложением мира, предложение это было резко отвергнуто: Цезарю приказано было к определенному сроку распустить войска, под угрозой поступить с ним как с врагом отечества. Тогда же П. был назначен главнокомандующим всех сухопутных и морских сил, с неограниченной военной властью и с правом свободно распоряжаться казной. Цезарь принял вызов и перешел Рубикон. Став под знамя аристократической партии, П. был на этот раз чем-то в роде наемного полководца, а не предводителем партии, действующим за свой страх и осуществляющим государственную идею. Это замедляло его военные приготовления, между тем как Цезарь поспешно. шел к Риму, с 5000 пехоты и 300 всадниками. Когда известие о приближении Цезаря дошло до сената, П. удалился с войском в Луцерию, затем в Брундизий, откуда переправился с войсками в Диррахий. Под командою его собралось 11 легионов, 5000 конницы и флот из 500 кораблей. Завоевав Испанию, где стояли Помпеевы легионы, Цезарь зимой 49 – 48 г. приступил к переправе войска в Грецию. Часть войска переправилась удачно, но легат П., Бибул, сжег корабли, на которых должна была переехать другая; в то же время П. стеснил Цезаря при Диррахии. Цезарь удалился в Фессалию, куда последовал за ним и П. Неизвестно, чем кончилась бы кампания, если бы П. действовал по собственному плану и не был стесняем вмешательством нетерпеливых оптиматов, которые увлекали его к решительному шагу. По настоянию оптиматов, П., в августе 48 г., вынужден был вступить в битву с Цезарем, при Фарсале; не смотря на значительный перевес его войска над войском Цезаря, сражение было им проиграно. П. упал духом, покинул войско и отправился на восток, чтобы там искать помощи. Прибыв в Лесбос, он взял на корабль свою жену Корнелию и младшего сына Секста и поплыл к Кипру, где был снабжен деньгами, а оттуда направился к Египту, в расчете на помощь египетского царя; но Пофин и Ахиллас, правившие Египтом вместо малолетнего Птолемея XII Диониса, умертвили П., в надежде заслужить этим благодарность Цезаря. Прибывший через несколько дней Цезарь получил от царедворцев Птолемея голову и перстень врага. Тело его, оставленное на берегу, было похоронено солдатами, а голова торжественно сожжена Цезарем и пепел ее с почестями предан земли. Ср. Плутарх, «Жизнь Помпея»; Caesar, «De bello civili»; Buchuer, «Ueber den Lebensplan d. Gn. Pompeins Magnus» (1847 – 49, 2 пpoгp.); Dressel, «Ueber die Politische Rolle des Gnaeus Pompeius Magnus» (1863).
Н. О.

Помпей

Помпей (Sextus Pompeius Magnus) – младший сын П. Великого от Муции, родился в 75 г. до Р. Хр. После битвы при Фарсале он сопровождал своего отца в Египет и был свидетелем его смерти. После битвы при Фапсе (46 г.) он отправился в Испанию, где служил под командой своего старшего брата. После битвы при Мунде он начал корсарскую войну с легатами Цезаря. По смерти Цезаря ему удалось сделаться главнокомандующим флота, с помощью которого он занял значительную часть Испании и Сицилию. Когда триумвиры объявили его врагом отечества, он, владея сицилийскими гаванями, стал захватывать корабли, которые везли хлеб в Италию. После брундизийского договора (40 г.) Октавиан и Антонии, обеспокоенные волнениями, которые происходили в Риме по случаю голода, рушились хотя для вида примириться с П. и заключили с ним договор, по которому он обязался не мешать морской торговле, не принимать дезертиров и беглых рабов и ежегодно присылать из Сицилии, которая предоставлена была в его власть, вместе с Корсикой, Сардинией и Ахаией, определенное количество хлеба. Таким образом, римское государство было разделено между четырьмя владыками: Октавианом, Антонием, Лепидом и П. Вскоре Антоний нарушил соглашение отказавшись отдать П. принадлежавшую ему по мизенскому договору Axaию. Тогда П. занял некоторые из приморских городов Италии, возобновил пиратские набеги и снова стал принимать на свои корабли дезертиров. Вражда усилилась еще более, когда Менодор, легат П., передал Октавиану Корсику и Сардинию. П. снова стал перехватывать хлебные транспорты; опять начался в Италии голод. Отправившись против П., 0ктавиан сперва потерпел неудачу, так как флот его был слабее, а Лепид и Антоний не прислали ему помощи. Но П. не сумел воспользоваться удобной минутой и дал 0ктавиану оправиться. Под руководством Агриппы, в 37 г. был снаряжен новый флот; Антоний, примирившийся с Октавианом, дал последнему 120 кораблей. Между Милами и Тиндаридой флот П. потерпел большой урон, но, отступив к Тавромению, застал здесь Октавиана, разбил его и опять задержал доставку провианта в Италию. Вскоре в Сицилии, около Мессаны, собрались римские легионы Агриппы, Октавиана и Лепида; здесь же, у Мильского мыса, стояли оба флота. В 36 г. при Навлохе, в виду обоих сухопутных войск, флоты вступили в битву, которая решилась в пользу Октавиана. П. на уцелевших кораблях уплыл, с дочерью и сокровищами, на восток, надеясь найти себе помощь у Антония, но навлек на себя подозрение в подаче помощи парфенянам и был убит в Милете одним из легатов Антония. Смерть П. развязала руки Октавиану и ускорила его победоносный въезд в Рим.
Н. О.

Помяловский Николай Герасимович

Помяловский (Николай Герасимович) – известный беллетрист. Родился в 1835 г. в семействе дьякона петербургской малоохтенской кладбищенской церкви. Постоянное соприкосновение с похоронами, панихидами, покойниками не помешало ему расти мальчиком крепким и здоровым, закаленным упражнениями на местных рыбных промыслах. Домашняя жизнь сложилась для него благоприятно. 8 лет он был определен в Александро-Невское духовное училище, которое впоследствии и было им описано в знаменитых «Очерках бурсы». В четвертом очерке бурсы, под заглавием. «Бегуны и спасенные», П. вывел самого себя под именем Карася. Кулачное право, право физически сильного, дерзкого и наглого царило над всеми остальными сторонами товарищеской бурсацкой жизни; не найди маленький П. себе покровителя в лице одного из старших воспитанников бурсы, ему пришлось бы совсем плохо. Этот период ученической жизни выработал в нем недоверчивость, скрытность, озлобленность и ненависть к окружающей среде. Неумелые педагогические приемы тогдашних учителей, а также непонятные детскому уму и бестолковые учебники отбили в П. всякую охоту к учению и классным занятиям: он рано стал лениться, оставался по несколько лет в классе и понемногу обратился в бесшабашного, озлобленного и «отпетого» бурсака. Его жестоко пороли (всего, по собственному его счету, до четырехсот раз), а потом и сечь перестали. Пробыв в училище 8 лет, он перешел в семинарию, где условия жизни были уже много лучше и где он впервые обрисовался в глазах товарищей как человек большого ума, глубокого анализа та широких дарований. И семинария, подобно училищу, мало давала пищи умам воспитанников, хотя уроки русского языка, а в особенности логики и психологии, все же хоть несколько вызывали интерес к занятиям и ставили вопросы, над которыми приходилось задумываться. Результатом этих размышлений явилось издание в старшем классе семинарии рукописного журнала: «Семинарский листок», в котором П. принял самое деятельное участие. Затаенным желанием П. было, чтобы «листок прошел через весь курс и чтобы на его страницах был выяснен идеал семинариста». Оживление, вызванное среди воспитанников появлением журнала, имело и вредную сторону: они по ночам устраивали танцы, театральные представления и разные оргии. Начальство разузнало об этом, арестовало зачинщиков и исключило восемь человек наиболее способных и энергичных воспитанников. «Листок» захирел и прекратил свое существовaниe на 7-м выпуске. П. поместил в нем несколько философских рассуждений, напр. «Попытка решить нерешенный и притом философский вопрос: имеют ли животные душу?», а также начало рассказа «Махидов». С прекращением «Листка» П. снова отдался апатии и лени и стал чаще и чаще предаваться пьянству. Он окончил курс предпоследним" хотя под конец учебного курса начальство сумело разглядеть в его лице не «окончательного дурака». По окончании курса П. поселился у матери на 0хте, усиленно занявшись чтением и самообразованием; в этот период он сильно увлекался педагогическими вопросами и обратил особенное внимание на младшего брата. «Сам погиб» – говаривал он – «но брату погибнуть не дам и в бурсу не пущу! Я расскажу ему все, до чего додумался: человеком, может быть, сделаю». Тогда же он задумал писать педагогически статейки и очерки, и один из очерков, «Вукол», отдал в редакцию «Журнала для воспитания» Чумикова. Статьи Добролюбова и Чернышевского оказали громадное влияние на склад убеждений П.; в том же смысле подействовало на него и сближение с представителями университетской молодежи. Он поступил вольнослушателем в университет. и особенно увлекся лекциями М. М. Стасюлевича. Вскоре он занялся преподавательскою деятельностью в Шлиссельбургской воскресной школе. Здесь он обратил на себя внимание своими оригинальными методами преподавания; ему вскоре предложено было место учителя в младшем классе Смольного института, где инспектором состоял Ушинский. В институте, не смотря на блестящее начало его педагогической деятельности, дело не пошло; он натолкнулся на рутину и косность, которые оказались сильнее его новаторских стремлений. Не терпя сделок с совестью, П. бросил учительство, отказался от обеспечивавшего его места и снова остался без всяких средств к жизни. Выручило его то, что около этого времени была принята редакцией «Современника» повесть «Мещанское счастье» (1861). Он познакомился с главными представителями редакции и сделался постоянным сотрудником журнала, с определенным содержанием. Новая дорога принесла ему немало счастья и радости, но вместе с тем большие средства дали ему возможность вести разгульный несдержанный образ жизни. В конце того же 1861 г. в «Современнике» появилась вторая его повесть, «Молотов», имеющая, помимо своего общелитературного характера, громадное значение для характеристики самого П. В лице Череванина автор во многом выразил здесь свой собственный образ мыслей и даже свою манеру речи. П. испытал свои силы и в других литературных жанрах – в качестве критика, фельетониста, но эти роды писательства ему не удались. Следующим крупным его произведением были «Очерки бурсы», окончательно упрочившие его литературное имя. Он замышлял ряд других произведений, но они остались неоконченными. Материала для них им было собрано немало, но самый процесс его собирания был очень тяжел. В своем желании реабилитировать интеллигентный пролетариат, в стремлении показать и среди падших, среди забитых пошлостью жизни и злобою дня душу живую, П. слишком тесно сближался с этими падшими, слишком проникался их наклонностями и привычками. Это имело самые печальные следствия для его здоровья. Среди кабаков и притонов разврата, в душной атмосфере ночлежных домов он окончательно расшатал свое здоровье, падал все ниже и ниже и никакие усилия родных и близких уже не могли его поддержать и вывести на настоящую дорогу. Открывшаяся в ране на ноге гангрена положила конец его бурной, многострадальной жизни. Скончался П. 5 окт. 1863 г., не выполнив многого из своих широких замыслов, но успев внести в нашу литературу свежую струю: он первый поставил читателей лицом к лицу с положительными типами из среды интеллигентного пролетариата, поставленного в невыгодные условия борьбы за существование. Ср. биографический очерк П., составленный Н. А. Благовещенским, в предисловии к «Полному собранию сочинений»; ст. Д. И. Писарева, «Роман кисейной барышни». Собрание соч. П. выдержало несколько изд.
Б. Глинский

Понтифекс

Понтифекс (Pontifex, ierodidaskaloV, ieronomoV, ierojulax, ierojanthV). – Понтифексы (или понтифики) составляли в древнем Риме коллегию sacerdotes publici populi Romani, имевшую высший надзор за отечественным культом. Происхождение коллегии относится к легендарной эпохе царей и связано с именем царя Нумы Помпилия, который, по преданию, организовал коллегию и сам был первым верховным жрецом (Pontitex Maximus). Вопрос о значении имени pontifex и о первоначальной компетенции коллегии П. принадлежит к числу труднейших в области римской истории и права. Большинство древних исследователей производили слово роntifex от pons и facio и толковали его в том смысле, что жрецы, носившие это имя, первоначально должны были наблюдать за ремонтом и постройкой свайного моста в Риме (Pons Sublicius), имевшего в религиозном отношении громадную важность (Варрон, Дионисий, Плутарх, Ливий). Великий П. Муций Сцевола (а также Лукан и Лид) производили это слово от posse и facere так что pontifex = potifex (имеющий власть совершать жертвоприношения). В новейшее время Rubino, Huschke, Mommsen, Jordan, Bouche-Leclercq полагают, что П. заведовали первоначально постройкой моста через Тибр, как важного центра религиозных церемоний, т. е. повторяют старую гипотезу; Моммзен прибавляет, что П. были вообще инженерами, которым одним были известны тайны чисел и мер. Отсюда исходили их обязанности по составлению календаря, наблюдению за правильным следованием праздников и т. д. По Ланге и Куну (Kuhn), П. первоначально были строители дорог, преимущественно для религиозных целей, при чем слово pontifex содержит в себе тот же корень, что в словах: patoV, pontoV, пятьи т. д. Gцttling отождествляет слово pontifex со словом pompifex = устроитель церемоний (ср. греч. pomph). Марквардт производит это слово от корня рu, который встречается в словах purus, punio, роеnа, и видит П. жрецов очистителей. Helbig под словом pons подразумевает свайную постройку и предполагает, что П. существовали еще в эпоху италийских озерных поселений и имели отношение к возведению свайных построек. Энман («Легенда о римских царях», "Ж. М. Н. Пр. «, 1895), исходя из предположения, что главной обязанностью П. было составление календаря, производит корень pont от глагола pendo, pendeo (вешать, висеть) и ставит его в связь с обязанностью П. вывешивать календарь во всеобщее сведение. Религиозное и политическое значение понтификата было весьма велико, но, по принципу отделения сакрального права от гражданского, понтифики имели отношение к последнему лишь вследствие случайного сходства некоторых их функций с функциями магистратов. На обособленность понтификата от магистратуры указывают яснее всего следующие контрасты: магистраты избирались на год, П. были пожизненными жрецами; магистраты избирались на комиссиях с полным составом избирательных голосов, П. назначались верховным жрецом, а если позднее. (с третьего века) и избирались в трибных комиссиях, то при участии лишь меньшинства голосов (17 триб из 35); две магистратуры не были совместимы в одном лице, понтификат был совместим с любой магистратурой. В области сакрального права П. представляли собою как бы государство, имея все права. какие были доступны в Риме жречеству. Организация коллегии П. была закончена уже в царский период; в начале республики была создана лишь должность верховного жреца, который заменил собою царя (Ланге полагает, что должность Pontifex Maximus существовала и в царский период) и был носителем власти; остальные члены коллегии составляли его совет (consilium). Так как первоначально одни патриции были членами общегосударственной религиозной семьи, то они одни и имели права на занятие жреческих должностей; плебеи были допущены к понтификату лишь в 800 г. до Р. Хр. Сначала всех членов коллегии П. было пять (шестым, вероятно, был царь или pontifex maximus), с 300 г. – девять (в том числе 4 из плебеев), с 81 г. – пятнадцать. Выше всех членов коллегии стоял P. maximus, в лице которого сохранился остаток древнейшего монархического строя. Из quasi магистратских компетенций ему принадлежало право назначать жрецов, творить суд в пределах сакрального права, управлять сакральной кассой. Право назначения жрецов перешло, вместе с прерогативами царской власти в области сакрального права, к понтификам еще в начале республики. Члены коллегии имели право кооптации, т. е. избрания нового члена из среды жрецов. В 104 г. народный трибун Кней Домиций Агенобарб провел плебисцит, узаконивший новый порядок пополнения коллегии: понтифики должны были выставлять (nоminare) известное число кандидатов, из которых 17 триб жребием выбирали новых П.; за выборами на комиссиях следовала обычная кооптация. С этого времени comitia sacerdotum вошли в порядок государственной жизни и происходили раз в год для высших жреческих коллегий. Отмененный в 81 г. Суллой, закон Домиция был вновь приведен в действие в 63 г., в силу плебисцита Лабиена. С 14г. выбор жрецов был поставлен в формальную зависимость от сената, действительную – от императора. Правом давать постановления понтифики обладали не в полной степени: они могли лишь совершать некоторые правовые акты – adrogatio (переход в другую фамилию), detestatio sacrorum (отречение патриция от родового культа и переход в плебейство), testamenta – в комиссиях по куриям. Собравшийся народ не вотировал предложения, но был лишь свидетелем при совершении актов; председателем комиссий был pont. maximus. По Моммзену, П. мог. лишь делать устное заявление, но не давать постановления. В сакральном судопроизводстве роль П. ограничивалась подачей мнения, установлением вины и т. п. Право налагать наказание pont. maximus имел лишь по отношению к жрецам (фламины, жертвенный царь) и весталкам. Последних он, вместе с коллегией, имел право приговорить к погребению заживо, в случае нарушения обета целомудрия. Духовное имущество находилось в распоряжении общины; П. могли лишь распоряжаться теми суммами, которые поступали специально в их кассу (arca pontificum) из штрафов и т. п. П. имели высшее наблюдение за культом отечественных богов и право авторизации во всех вопросах общественной и частной религии. Инсигниями П. были simpulum (сосуд для возлияний), secespita (жертвенный нож), dolabra (секира), aspergillum (кропило), galerus (особая прическа с головным убором), apex (конусообразная шапочка). При священнодействиях и церемониях П. или сам был жрецом и священнослужителем, или фигурировал при священнодействующем магистрате в качестве советника и помощника. В первом случае П., как жрец высшего ранга, служил олицетворением отеческой власти, которая была неотделима от жреческой в области домашнего культа. Государство представляло собой громадную семью, духовный отец которой – pontifex – был свершителем фамильного культа так называемых dii patrii, при чем весталки и фламиды считались как бы его детьми. Regia (дворец), где заседала коллегия П., был местом культа Януса, Юноны, Марса, Квирина, Сатурна, общественных пенатов и ларов. Кроме регии, П. исполняли жреческие обязанности и в других храмах, в разных частях города и по поводу разных случаев, так как римские храмы не имели постоянного причта, кроме храмовых сторожей (aeditui). Под наблюдением П. происходило принесение искупительных жертв в случаях погрешностей против обрядовой стороны, допущенных магистратами и др., нарушений божественного права, искупления продигий, произнесения обетов, посвящения богам. П. указывали, какому божеству и когда надо молиться, какие меры принимать для умилостивления богов в каждом данном случае и т. п. На обязанности П. лежало составление и обнародование календаря, заключавшего в себе программу государственного богослужения. Как жрецы и высшие блюстители культа, П. должны были первые знать и сообщать во всеобщее сведение, какие дни посвящены каким богам, какие дни должны считаться неприсутственными, какие дни освящены каким воспоминанием, когда следует вставить високосный месяц для восполнения солнечного периода. За отсутствием научных познаний и вследствие господства суеверия, они плохо исполняли эту задачу; кроме того, они часто пользовались своей прерогативой в политических целях, сокращая или удлиняя год для продления или сокращения срока магистратуры, контрактов, судебных процессов и т. п. Поэтому в 1 в. действительный римский год значительно отстал от астрономического, и Цезарь, производя в 46 г. реформу календаря, должен быть принять год, следовавший за введением реформы, в 445 дней. При распределении праздников в году, П. намечал лишь постоянные (stalivae); подвижные (couceptivae) и чрезвычайные (imperativae) устанавливались консулом и городским претором. Далее, П. были хранителями религиозного архива, который состоял при регии. Документы, хранившиеся в этом архиве, носили общее название libri pontificum или pontificii, а порознь имели следующие наименования: 1) album pontificum – хронологичесий список членов коллегии; 2) acta pontificum – протоколы служебных актов коллегии; 3) indigitamenta – формулы молитв на все случаи жизни; 4) обрядовые предписания; 5) commentarii pontificum – сборник декретов (decreta) и ответов (responsa), составивших римское обычное право и содержавших толкование на законы XII таблиц. Они имели в судах силу законов и сделались источником права. В 200 г. Aelius издал первый трактат по римскому праву, воспользовавшись комментариями П. В сборник входили также legis actiones. 6) Fasti – календарь: 7) Fasticonsulares – списки консулов. 8) Annales maximi – летопись, выставлявшаяся публично в регии. В 130 г. прежние летописные доски были уничтожены, вследствие обилия существовавшего в это время исторического материала; позднее оставшийся летописный материал был издан в 80 книгах. 9) Leges regiae – кодекс сакрального права. К религиозной юрисдикции относились дела по заключению браков per confarreationem, по составлению завещаний, по совершению заупокойных обрядов. Юрисконсультские обязанности, по традиционной преемственности, до конца республики лежали на П» которые были и богословами, и юристами, и давали советы в области как сакрального, так и гражданского права. К ним обращались все желавшие начать какое-нибудь гражданское дело (agere) за указаниями, какой надо применить закон. какие совершить формальности; с этой целью коллегия выделяла одного члена, который в течение года давал консультации частным лицам. Legis actiones были изданы в 304 г., вместе с календарем, курульным эдилом Кн. Флавием. Значение П. в области юриспруденции и религиозного права было особенно велико в первое время республики, когда еще патриции не были уравнены в правах с плебеями. Как сторонники патрицианской партии, П. играли значительную роль в этой борьбе, пока демократия не подорвала их влияния изданием fasti и legis actiones, в результате чего было допущение плебеев к понтификату (с З00 г., в силу Lex Ogulnia). Первым P. maximus из плебеев был в 254 г. до Р. Хр. Тиберий Коррунканий. Сильный удар понтификату был нанесен в 131 г. консулом П. Лицинием Крассом, который, будучи вместе с тем P. maximus и не имея права покидать Италию, отправился с войсками в Азию. С этого времени закон, запрещавший P. maximus выезжать из Италии, не раз нарушался в 1-м в. носителями гражданской власти (напр. Цезарь, в сане P. maximus, вел войну в Галлии). Вообще в 1-м в., с разрушением основ республиканских учреждений, упал, на время, и авторитет понтификата. Август, однако, вновь возвысил значение коллегии, сделав титул P. maximus императорским. Для исполнения текущих дел была учреждена (с 155 г.) должность промагистра, назначавшегося на год. Традиционное уважение к понтификату пережило язычество, и если Грациан в 382 г. отказался от этого титула, то лишь для того, чтобы порвать с древней религией. Поздние титул P. maximus перешел к римскому первосвященнику – папе. Как sacerdotes populi Romani, П. были свободны от воинской повинности, от податей и остальных гражданских тягостей. Их внешними знаками отличия. кроме служебных, были toga praetexta и почетные места на общественных зрелищах. Кроме описанной коллегия П., которые назывались также р. maiores или Vestae, существовали еще pontifices minores, в числе трех, состоявшие при коллегии р. maiores в качестве секретарей, и pontifices Solis – коллегия, учрежденная в правление Аврелиана. Списки П. изданы Буше-Леклерком и Марквардтом, в нижепоименованных трудах.
Литература. J. Gutherius, De veteri iure pontificio urbis Romae libri quatuor" (в «Thesaurus» Graevil V т. l – 224); Bosius, «De pontifice maximo Romae veteris» (включая П. времен империи, ib., 225 – З12);Huelliman, «Jus pontificium der Romer»(Бонн, 1837);Ambrosch, «Studien und Andeutungen im Gebiet des altromischen Bodens und Cultus» (Бреславль, 1839); его же,. Quaestionum pontificalinm prooernium" (Бреславль, 1847 – 1851); Rubino; «De augurum et pontificum numero» (Марбург, 1852); Lubbert, «Commentationes pontificales (Берлин., 1859); Bardt, „Die Priester der vier grossen Collegien ans romischrepublicanischer Zeit“ (Берл., 1871); Bouche-Leclercq „Les pontifes de l'ancienne Rome“ (Пар., 1871); его же, „Manuel des Instilutums Romaines“ (1886, стр. 510 – 531); Lange, Romische Alterlumer»(l, стр. 345 – 376 и passim 1876); Schwede, «De pontificum collegii pontificisque maximi in republica potestate» (Лпц., 1875); Habel, «De pontificum Romanorum inde a. b Augusto usque ad Aorelianum coudicione publica» (Бреславль, 1888); Waif, «Der Altromische pontifex maximus (1861); Mommsen, „Romisebes Staatsrecbt“ (11 т., 18 – 70, Б., 1877); Marquardt, Die Rom. Staatsverwaltung» (III т., 234 – 321, Б., 1885); Madvig D. Verfassung u. Verwaltung des Romischen Staates" (II, 612 – 633, Лпц., 1883); Виллемс, «Римское государственное право» (Киев, 1888, 1 вып., 348 – 354); Modeslow, «Der Gebrauch der Schrift tinier den Romischen Konigen» (Берд., 1871); Mommsen, «Der Kaiseriliche Oberponticat» (Zeitschrift f. Numismatk", 1, 238 – 244, 1874); Smith, «Dictionary of Greek and Roman autiquities» (II вып., 460 – 463, Лондон, 1891).
H. Обнорский.

Понтоппидан

Понтоппидан – (Генрих Pontoppidan) – датский беллетрист, род. в 1857 г. Обратил на себя внимание собранием повестей «Stakkede Vinger» (1881), в которых он является наблюдательным и талантливым рассказчиком сцен из народного быта. Подчиняясь в первых своих литературных произведениях влиянию Кьелланда, П., в позднейших обнаруживает более яркий и оригинальный талант. Главные его труды: «Sandige Menighed» (1883), «Landsbybilleder» (1884), романы «Ung Elskov», «Mimoser», lsbjornen", «Spogelser» и «Natur», (1885 – 90), «Fra Hytterne» (1887), «Folkelivsskildringer» (1888 – 90); два лучших его произведения – рассказы «Skyer» (1889) и роман Мulа" (1891).

Понятие

Понятие – логический термин, обозначающий известную ступень в развитии интеллектуальной деятельности человека. Память воспроизводит представление объекта в том виде, в каком объект был воспринять сознанием; рефлективная деятельность ума, разлагая объект на сумму его качеств и подмечая общие объектам качества, создает некоторое общее представление, которое обозначается словом. Номиналистическое направление в логике не отличает общего представления от П.. заменяя главу о П. главою об именах; но ежели наше познание касается самых вещей, а не наших идей о вещах, то следует различать П. от слова, при чем П. является научным термином для обозначения результата методичного исследования предмета – исследования, в котором выражается самая природа его. В этом смысле можно сказать, что цель науки есть правильное определение того П., которое составляет предмет ее (напр. П. жизни – в биологии). От общего представления, обозначаемого словом, П., в этом смысле, отличается тем, что из него выделены все случайные элементы, существенные же приведены в необходимую между собой связь и соотношение. От категории в аристотелевском и кантовском смысле П. отличается тем, что в категориях (этих высших, определяющих П. – предикабилиях) мыслится лишь необходимое с формальной стороны определение предмета, как условие возможности бытия самого предмета, между тем как в П. предмета определяется самое содержание его с существенной стороны. Общее представление возникает путем отвлечения и ограничения, П. возникает путем определения и разделения. С термином П. связана жаркая борьба направлений (номиналистического и реалистического), которая, в различных видоизменениях, проходит через всю историю философии: первое направление вполне разобщает П. с предметом, низводя П. до минимума значения, второе, напротив, отождествляет П. с самым предметом и видит в развитии П. развитие предметного мира. – Формальная логика в главе о П. трактует об определении и разграничении и о взаимном их отношении. Логика отличает объем П от его содержания, причем не совсем точно утверждает, что объем П. находится в обратном отношении к содержанию Под содержанием П. разумеют сумму признаков предмета, входящих в состав П., тем больше, при этом брать признаков, тем меньше окажется количество предметов, имеющее все признаки; наоборот, самое бедное по содержанию П. будет охватывать собою наибольшее количество предметов. Дробишь («Logik», 2 изд., стр. 190 – 200) показывает неточность обычной формулировки отношения объема к содержанию и старается выразить это отношение в более точных математических терминах. По степени общности, П. могут быть разделены на общие и единичные, родовые и видовые; это разделение поддается в значительной мере специализации, определяемой характером тех объектов, к которым относятся П. От общих П. отличают собирательные, приложимые не к каждому отдельному предмету, а ко всем взятым вместе. Отвлеченное П. противополагается конкретному в том смысле, что отвлеченное обозначает собою признак, конкретное – предмет. Это деление П. в известном отношении совпадает с делением их на соозначающие и несоозначающие: первые указывают прямо на предмет и косвенно на признак его, вторые – только на предмет или только на признак. Далее П. могут быть разделены на положительные и отрицательные, относительные и абсолютные. Рассматривая П. по отношению их объемов, мы можем говорить о высших и низших, о подчиненных и соподчиненных (т. е. нескольких П., подчиненных одному). Рассматривая П. по их содержанию, можно говорить о тождественных, противоположных, противоречащих, различных и т. д. Ежели говорят о П. взаимно пересекающихся, то при этом имеют в виду как объем, так и содержание их. Эти отношения П. в логиках обыкновенно изображаются графически. См. Милль, «Система логики», V кн. (об именах и предложениях); Ueberweg, «Logik».
Э. Р.

Понятые

Понятые (судебные свидетели) – лица, приглашаемые судебною властью к присутствованию при следственных действиях, для удостоверения того, что действия эти были произведены с соблюдением установленных правил. Германский имперский устав уголовного судопроизводства не требует присутствия П. при производстве следственных действий. Австрийский устав в некоторых случаях (при производстве осмотров, домашних объектов и т. п.) предписывает, а в других (напр. при допросе обвиняемого) – дозволяет приглашать П., если следователь признает это нужным или того потребует обвиняемый. По французскому кодексу и по нашему уставу уголовного. судопроизводства П. приглашаются судебным следователем для присутствования при осмотрах, освидетельствованиях, обысках и выемках. Понятыми к осмотру или освидетельствованию приглашаются в городах хозяева соседних домов, лавок, промышленных и торговых заведений, а также их управляющие и поверенные, в местечках и селениях приглашаются, кроме того, землевладельцы, волостные и сельские должностные лица и церковные старосты; в случаях, не терпящих отлагательства, судебный следователь может пригласить и других лиц. пользующихся доверием. Для осмотра и освидетельствования лиц женского пола в качестве понятых приглашаются замужние женщины. К следственным действиям приглашается не менее двух П.; они вызываются повестками, или словесным требованием, если находятся в месте производства следствия. За неявку без уважительной причины к следствию П. может быть подвергнут судебным следователем денежному взысканию не свыше 25 руб., но если не явившийся представит в 2-х недельный срок удостоверение, что он явиться не мог, то следователь освобождает его от взыскания. В случае неявки П. по вторичному вызову следователь может постановить о приводе его к следствию. Следователь обязан объяснить П., по какому делу и с какою именно целью предпринимается данное действие; при выемке у обвиняемого понятым предъявляются отбираемые бумаги; при осмотрах и освидетельствованиях П. имеют право заявлять свое мнение о тех действиях и объяснениях врача, которые им покажутся сомнительными. Протоколы о производстве следственных действий удостоверяются подписью присутствовавших понятых.
А. С. Л.

Попечительство

Попечительство. – По ст. 220, Т. Х ч. 1 Св. Зак. гражд., «достигший 17-летнего возраста (несовершеннолетний) вступает в управление своим имением; но делать долги, давать письменные обязательства и совершать акты и сделки какого-либо рода, а также и распоряжаться капиталами, где-либо в обращении находящимися, или получать таковые обратно из кредитных установлений... может не иначе, как с согласия своих попечителей». По ст. 219 такие попечители выбираются самими несовершеннолетними. Эти постановления закона истолкованы практикой в том смысли, что с достижением 17 лет опека заменяется П., отличным, по своим функциям, от опеки. Попечитель лишь восполняет деятельность несовершеннолетнего, но не действует за него сам; находящемуся под П., по разъяснению сената, предоставляется право, без согласия попечителя, искать и отвечать на суде, отчуждать движимость, приобретать ее на наличные деньги, дозволять отдачу своих вещей в залог, получать проценты с капитала и доходы по имению, уничтожать доверенности на управление имениями и т. п. Противореча прямому запрещению закона «совершать акты и сделки какого-либо рода», это расширение прав несовершеннолетних невыгодно отражается на судьбе тех из них, которые не приобрели еще надлежащих качеств для самостоятельной деятельности и по небрежности, испорченности или легкомыслию неблагоразумно пользуются своими правами; признание за попечителем лишь права содействия юридическим актам несовершеннолетнего делает его бессильным против неблагоразумия или небрежности несовершеннолетнего в управлении имением. Аналогичное русскому римское различие опеки и П. приводило к тем же невыгодным последствиям, почему и клонилось к постепенному уничтожению. Французский прообраз русского П. – П. над эмансипированными до совершеннолетия подопечными, – ограничиваясь в своём применении только лицами, способность к самостоятельной деятельности которых доказана, не может идти в сравнение с русским П. Остальные западные законодательства не знают П., заменяющего опеку, и допускают его лишь в качестве вспомогательного к опеке института для особых случаев, в которых опека уже существует, но нуждается в дополнении, или когда применение ее в полном объеме не имело бы основания. Таковы случаи: когда родитель или опекун несовершеннолетнего не могут фактически заботиться о их личности (напр. по тяжкой болезни, отсутствию, аресту и т. д.); когда опекаемому или лицу, находящемуся под родительской властью, отказано по завещанию или подарено имущество, волей завещателя или дарителя поставленное вне управления наличного опекуна или родителя; когда существует предположение о необходимости опеки, но опекун еще не назначен; когда совершеннолетнее лицо, вследствие телесных недостатков – особенно слепоты, глухоты и немоты – не может самостоятельно вести всех или части своих дел, при чем нет, однако, оснований для объявления его недееспособным; в случае безвестного отсутствия; в. случае потребности оградить интересы зачатого ребенка (carator ventris); когда неизвестно, кто, при данных обстоятельствах, является заинтересованным в имуществе лицом (напр. когда личность наследника должна определиться будущим событием); когда собрано путем пожертвований имущество для определенной цели, но не возникло еще самое учреждение, имеющее распоряжаться этим имуществом; когда интересы опекаемого должно защищать против его отца или опекуна; когда наследственное имущество не принято наследниками или последние в срок не явились; при споре против завещания, когда имущество никому не отдано во владение; при судебном разделе наследства и т. п. Во всех подобных случаях западные законодательства учреждают временное П., по характеру прав попечителя не отличающееся от опеки, но обнимающее заботу об имуществе и личности лишь в определенном объеме и продолжающееся лишь до тех пор, пока в нем есть надобность. Общегерманское гражданское уложение совершенно правильно не находит возможным установлять, подобно австрийскому в прусскому кодексам, общее определение, по которому дозволялось бы учреждать П. во всех тех случаях, когда в том существует надобность: без точного указания отдельных случаев такое определение могло бы повести, в некоторых случаях, к ограничению правоспособности совершеннолетних или, по крайней мере, подвергло бы опасности их самостоятельное положение. Следуя за западными законодательствами, проект русского опекунского устава 1891 г. намечает, вместо старого русского П. новое, западноевропейское, предусматривающее почти все приведенные выше случаи его учреждения и дающее более подробные, чем в обще германском уложении, частные постановления об этом предмете. Ср. Kraut, «Die Vormundschaft des deutsch. Rechtes» (1835); Dernburg, «Vormundschaftsrecht der preussisch. Monarchie» (3 изд., 1886); Азаревич, «О различии между опекой и П. по римскому праву» (СПб., 1872).
В. Н.

Попов Александр Степанович

Попов (Александр Степанович) – родился в 1859 г., воспитывался в духовной семинарии, в 1877 г. поступил в с.-петербургский университет; по окончании курса на математическом отделении физико-математического факультета, в 1882 г., оставлен при университете для приготовления к профессорскому званию по кафедре физики. Читает в минном офицерском классе, в Кронштадте, лекции по физике и электротехнике, состоит также преподавателем электротехники в морском техническом училище и с 1893 г. – товарищем председателя VI отделения Имп. технич. общества. Занимается главным образом электротехникой; в течение 9-ти летних сезонов заведовал электрической станцией на Нижегородской ярмарке. Из напечатанных работ можно указать на статьи, помещенные в «Журнале Русского Физико-химического Общества»: «Случай превращения тепловой энергии в механическую» (1894), «Прибор для обнаружения и регистрирования электрических колебаний» (1896); прибор этот при дальнейшем его изменении и некоторых усовершенствованиях, сделанных П. в источнике электрических колебаний, привел к решению задачи телеграфирования помощью электромагнитных волн без проводников. Приборы, построенные позже для той же цели г. Маркони в Англии, по существу оказались аналогичными с упомянутым прибором. Кроме того в журнале «Электричество» П. напечатал в разное время несколько статей и заметок по электротехнике.

Попокатепетл

Попокатепетл (Popocatepetl, по-мекс. «дымящаяся гора») – вулкан в республике Мексика, в шт. Пуэбла, в виду гор. Мехико, на южной. стороне горной возвышенности. Действовал во времена завоевания Мексики до конца XVII в. ныне находится в состоянии полуугасания. Впервые взобрались на него Гленник и Тэйлор в 1827 г. П. возвышается на выс. 5462 м. из нагорья бл. Морелос, основанием его служит андская лава, покрытая песком и пеплом. Кратер вершины эллиптической формы 600 м. дл. а 170 м. глубины. Склон П. у подошвы покрыть дубами, выше хвойными деревьями; еще выше идёт зона, где нет растительности; на высоте за 4400 м. начинается снеговая область. С 1896 г. к вершине кратера устроена волочильная подъемная дорога, для облегчения добывания серы, а также для туристов.

Поползень

Поползень (Sitta) – род воробьиных птиц, составляющий особое семейство (по другим – подсемейство) подотряда Dentirostres (см. Воробьиные птицы). По своим признакам П. приближаются к синицам, а своею характерною манерою лазить по отвесным стволам деревьев и стенам, коротким, хотя и мягким хвостом и крепким, сжатым, большим клювом напоминают дятлов. Плюсна короткая; крылья широкие и тупые. Клюв, в отличии от клюва дятлов – заострен. Благодаря длинным пальцам с большими, дугообразно изогнутыми, очень острыми когтями, П. лазают одинаково хорошо, как снизу вверх, так и сверху вниз. П. широко распространены; их нет, однако, ни в Южной Америке, ни в средней и южной Африке. Они живут преимущественно в лесах, как в гористых местностях, так и в равнинах. Необходимое условие для их жизни – присутствие больших, старых, покрытых мхом и лишаями деревьев или старых, богатых трещинами, скал, в которых можно встретить достаточно насекомых. Кроме насекомых, пищу П. составляют орехи и семена различных деревьев. Летом каждый П. всегда держится в одном небольшом участке, постоянно возвращаясь в него после каждой охоты в окрестностях. Зимою П. кочуют, переходя с места на место, часто вместе со стаями синиц, пищух и корольков. Своих собственных стай П. никогда не образуют, а только во время гнездования держатся парами или семьями. Гнезда устраивают в расщелинах скал и в дуплах деревьев, обыкновенно высоко над землею, при чем вход в гнездо суживают, обмазывая его глиной или илом. Кладка состоит обыкновенно из 8 светлых с краснобурыми пестринками яиц. высиживаемых самкою. Обычный крик П. – чистый свист, повторяемый несколько раз и похожий иногда на смех. В южных местностях гнездятся два раза, в северных – один раз в год. Наиболее распространенный в Европейской России и Скандинавии вид, П. ямщик или волчек (S. europea), ростом немногим больше домашнего воробья, сверху темно-пепельно-серого цвета, снизу грязно-белый с ржавыми боками; от основания клюва через глаз и за глазом сбоку шеи – черная полоса. В южной и средней части Западной Европы волчка заменяет северный П. (S. caesia), несколько меньшего роста, с ржаво-желтою нижнею стороною и белым подбородком и горлом. В горах Кавказа, Персии и Малой Азии – водится скалистый поползень (S. heumayeri). В Сибири до Амурского края и Китая – маленький сибирский волчек (S. uralensis s. sibirica), с чисто белою нижнею стороною тела, которого в Камчатке заменяет белолобый П. (S. albifrons), а в Амурском крае и Японии, похожий на северного П., амурский П. (S. amurensis).
Ю. В.

Попугаи

Попугаи (Psittaci) – своеобразный отряд птиц. Самым характерным признаком отряда является клюв. Высота клюва при основании больше чем вдвое превосходит ширину его, а иногда превосходит и длину. Сильно согнутое надклювье, соединенное с черепом подвижно, с острым хребтом и короткой восковицей при основании, похожей на восковицу хищных птиц. Боковые края надклювья обыкновенно с тупым. сильным зубовидным выступом с той и другой стороны, которым соответствуют две глубоких выемки на краях подклювья. Подклювье коротко усечено и широко. Ноги довольно коротки, толсты, оперены до пятки. Наружный и внутренний пальцы направлены назад; все пальцы с крепкими подошвами и мозолистыми утолщениями на концах. Задний (большой) палец с своею собственною мышцею. Когти сильно изогнуты, но довольно слабы. Очень короткая плюсна покрыта табличками, расположенными сеткообразно. Крылья большие, заостренные; маховых перьев, с крепкими стержнями и широкими опахалами, обыкновенно – 20; хвост – двенадцатиперый. Оперение – мелкое, довольно редкое. Копчиковая железа иногда отсутствует. Череп П. отличается своей шириной; нижнечелюстные кости очень высоки и длинны, часто заходят за затылок. Позвонки опистоцельного типа. Гребень грудной кости – высок. Дужка слабо развита, часто совсем отсутствует. Ключица короткая. Язык короткий, толстый и мясистый, снабжен иногда многочисленными нитевидными сосочками на конце. Желудок двойной (железистый и настоящий). Желчного пузыря и слепого придатка кишечника – нет. Поджелудочная железа – двойная. Громадное большинство П. очень ярко окрашены, при чем преобладающим цветом обыкновенно является яркий травянисто-зеленый. Особенно характерно, что ярко окрашенные поля резко отграничены один от другого и цвета их часто бывают дополнительными цветами спектра (зеленый и пурпуровый, голубовато-фиолетовый и светло-желтый и т. п.). Самцы и самки большею частью, а молодые – обыкновенно окрашены одинаково. П. – характерные птицы жаркого пояса. Из 457 видов П. (1889) – 161 живет в Америке, 231 – в Австралии и Полинезии, 25 – в Африке и 40 – в южн. Азии и на Зондских овах. Только 8 видов заходят к С от тропика Рака (каролинский П., Conurus carolinensis – доходит до 42° с. ш.; это единственный П" живущий в Сев. Америке) и только 60 – к Ю от тропика Козерога (о-в Макари, лежащий под 54° ю. ш., на котором водится один вид широкохвостых П. – Platycercus, составляет самый южный. пункт распространения П.). П. преимущественно – лесные птицы, но некоторые виды живут в степях, а другие – в горах, выше пояса лесной растительности (в Андах, Абиссинии и Гималаях). Живут обществами, очень часто образуя большие стаи. Лесные виды держатся обыкновенно на вершинах густых деревьев; многие проводят ночь в дуплах. За кормом, состоящим из плодов и семян, и для водопоя часто спускаются вниз. Крупные виды выводят птенцов раз в год и кладут по 2 яйца. Яйца П. – белые, гладкие. Гнезда в дуплах или между камнями, или, наконец, в земляных норах. Яйца высиживаются обыкновенно самкою и самцом попеременно. Птицы родятся беспомощными, почти голыми. Большинство П. летает довольно медленно и тяжело, точно также и по земле передвигается с трудом, обыкновенно мелкими прыжками; за то почти все П. – прекрасные лазуны и при лазаньи по ветвям деревьев пользуются своим клювом, как рукою. За свою красивую окраску, а часто и за воровские набеги на плодовые сады и хлебные поля, П. почти везде преследуются, ловятся и истребляются человеком. Многие виды легко приручаются. В селениях южноамериканских индейцев некоторые виды (как кесси-кесси, Conurus solstitialis) живут, как полудомашние птицы. Голос П. – пронзительный, резкий, напоминающий иногда карканье или лай, иногда ворчание, иногда свист. Некоторые виды, однако, могут петь. Всем известная характерная особенность П. – это способность их к перениманию и заучиванию различных звуков, слов и даже фраз. Отряд П. делят в настоящее время на пять семейств: 1) земляные или совиные П. (Stringopidae) характеризуют Новозеландскую зоогеографическую область и напоминают своим видом сов; замечательно мягкие перья. Четыре относящихся сюда вида живут под корнями деревьев и в норах. 2) Настоящий П. (Psittacidae) живут главным образом в Африке и Америке, но встречаются также в Австралии; с коротким прямо обрезанным или округленным хвостом. Живут на деревьях. Сюда относятся между прочим амазонские или зеленые П. (Androglossa), серый П. или жако (Psittacus erithacns), неразлучные П. (Agapornis, Inseparables), попугайчики (Раlaeornis) и пр. 3) Какаду (Cacatuidae) – одни из самых характерных птиц Австралийской обл.; только один вид из этого семейства живет к 3 от Уоллэсовой линии на Филиппинских о-вах; с коротким хвостом, прикрытым наполовину крыльями, и с большим подвижным хохлом на голове. 4) Араровые (Sittacidae) соединяют в себе более половины всех известных попугаев; с длинным, клиновидным хвостом; живут в Америке и Австралии. Сюда относятся арары или ары (Sittace). каролинский П. (Соnurus carolineasis), широкохвостые П. (Platycercus), волнистые попугайчики (Melopsittacus) и др. 5) Лори (Trichoglossidae) – хвост короткий, кончик языка с многочисленными нитевидными сосочками, образующими кисть; питаются соком деревьев и цветов. Живут в Австралийской обл., а род Nestor, выделяемый некоторыми в отдельное семейство, в Новозеландской обл..
Ю. В.

Попурри

Попурри (potpourri, от слов pot – горшок, pourri – смесь) – бесформенное сопоставление в одной пьесе популярных мотивов разных композиторов Эти мотивы соединены небольшими переходами, основанными иногда на сходстве конца одной мелодии с началом другой. Лет 20 тому назад П. были в моде и составляли неотъемлемую принадлежность программы каждого садового оркестра. В настоящее время П. ограничивается обыкновенно мотивами из одной оперы и называется фантазией; но и эти фантазии с каждым годом все более и более теряют поклонников. П. писали Конради, В. Шуберт и др.

Порнография

Порнография – по греч. описание проституции. Сообразно с этим первые литературные произведения, восстававшие против развития проституции, назывались П. Такова, напр., книга Ретиф де ла Бретонна, озаглавленная: «Le Pornographe ou Idees d'un honnete homme sur un projet de reglement pour les prostituees» etc. Л., 1769). Когда(1836) появилось обстоятельное исследование знаменитого врача Паран Дюшателе по тому же предмету, то оно уже никем не рассматривалось как П., а было признано в высокой степени поучительным и полезным. Изменение понятий о непристойности сочинения, сообразно его цели, повело в тому, что наименование П. стало приурочиваться к таким лишь произведениям литературы, появление которых не могло иметь иной цели, кроме «возбуждения любопытства к скабрезности». Приняв подобное определение значения П" позднейшая литературная критика имела основание причислять к этому роду литературы целый ряд сочинений, начиная с древнейших. В этом смысле можно отнести к П. некоторые места комедий Аристофана, а также, отчасти, произведения Лукиана и «Пасторали» Лонгуса («Дафнис и Хлоя»). В литературе латинской тем же характером отличались эпиграммы Катулла и Марциала и особенно «Сатирикон» Петрония. Во Франции в XVI в. и ранее были в ходу побасенки и сказки содержания порнографического, из которых поэты того времени, как и позднейшего, заимствовали сюжеты, а прозаики, как напр. Рабле в «Гаргантюа и Пантагрюэль», вводили из них в литературный язык даже подлинные простонародные названия непристойностей. Далее П. встречается в сочинениях Бероальда де Бервиля, Ренье и Лафонтена, умевшего, впрочем, прикрывать наготу картин поэтической грацией. Когда развращение нравов достигло во Франции ХVIII в. крайнего предела, то уже не чувствовалось надобности в таком прикрытии, и эротизм выразился в формах самой откровенной П. Этот род литературы не встречал никакого протеста со стороны общественного вкуса во весь период времени начиная с появления «Орлеанской девственницы» Вольтера до выхода в свет известного произведения Парни: «Война богов» (1799). Кроме поименованных сочинений, имевших, помимо порнографического их направления, неоспоримые литературные достоинства, в европейской письменности, особенно во французской, нередко приобретали известность произведения, в которых, даже при крайней снисходительности к нравственной распущенности, нельзя было найти иной цели, кроме эксплуатации извращенного вкуса читателей. Из таких изданий особенно громкую известность получили «Рагnasse Satyrique» (1622) – сборник Теофиля Вио, подвергшегося за него преследованию, и латинская книга, изданная во Франции в 1680 г., под заглавием: «Aloisiae Sigeae Toletanae satira sotadica de arcanis amoris; Aloisia hispanice scripsit, latinitale donavit J. Mearsius». Впоследствии оказалось, что ни голландский ученый Mepcуc, ни испанская писательница Алоизия. Сигеа были ни при чем в этом издании, приписываемом адвокату Шорье, обвинение которого, впрочем, может быть столь же незаслуженно, как подозрение, павшее на Дидро в авторстве книги: «Философ Тереза». К тому же роду литературных произведений должна быть причислена «Ода Пpиaпy» Пирона. Болезненно-порнографическим характером отличались все литературные изделия маркиза де Сада: «Жюстина или беда от добродетели» (изд. в Голландии в 1791 г.), «Философия в будуаре» (1792) и «Жюльета или блаженство порока» (1798), служащая продолжением «Жюстины». Не взирая на бдительный правительственный надзор, скабрёзные произведения все-таки распространялись во множестве, принося барыш издателям. Еще в недавнее время в Брюсселе существовало несколько фирм, специально посвятивших себя перепечатыванию порнографических сочинений. Особенною известностью пользовался сборник: «Nouveau Parnasse Satyrique», в котором, на ряду с немногими талантливыми пьесами, встречался громадный подбор грубо бесстыдных произведений, лишенных всякого литературного достоинства. Издание это было воспрещено во Франции в 1866 г., по настоянию министра народного просвещения Дюрюи. В последнюю четверть века при исключительном господстве во Франции романа натуралистической, школы область половой любви часто трактовалась с такими подробностями, которые граничат бесспорно с П. Не только второстепенные романисты, как напр. Адольф Бело, Катул Мендес, Марсель Прево, Арман Сильвестр и др., но даже такие корифеи, как Золя и Мопассан нередко злоупотребляли гибкостью французской. речи, дозволявшей авторам безнаказанно переступать границы, определяемые непосредственным чувством изящного. Французская критика, в лице лучших своих представителей, не раз указывала на эту отрицательную сторону беллетристики, объясняя ее главным образом постыдной зависимостью писателей от издательского стремления эксплуатировать общественную эротоманию. Подобные же расчеты ежедневно позорят известную часть периодической печати, которая не гнушается наполнять целые газетные листы рисунками и статьями откровенно порнографического содержания, В последнее же время в Париже основалось, под председательством сенатора Беранже, целое общество (Ligue de la moralite pablique), в программу деятельности которого входит, между прочим, ограждение публики от эксплуататоров безнравственных вожделений. Против осуществления идей этой лиги ведется ожесточенная борьба частью парижской прессы, не гнушающейся успехом, приобретаемым при помощи П. Закон, имеющий целью усилить наказания за деяния, направленные к возбуждению эротизма и публичному оскорблению стыдливости, не смотря на все старания Беранже, до сих пор еще не прошел в парламенте.
Относительно борьбы против П. практика новейшего времени остановилась, повидимому, на убеждении в невозможности противодействия П. посредством усиления строгости предупредительных и карательных мер. Меры эти во Франции применяются лишь по отношению к одному из видов эксплуатации эротических инстинктов масс, а именно по отношению к публичным зрелищам. Но и этого рода преследования отличаются крайней снисходительностью.
В русской литературе П не получила значительного развития. В XVIII веке известностью пользовались порнографические произведения Баркова, распространявшиеся в рукописях. Шаловливые стихотворения писали Пушкин, Лермонтов, Полежаев и др. Собрания порнографических стихотворений на русском языке издавались много раз за границей (Лонгиновым и др.).
П. в изящных искусствах. Художники древней Эллады нередко избирали сюжетами для живописи и скульптуры сцены, по нашим понятиям непристойные. У древних народов нагота составляла не только излюбленную форму пластического искусства, но самый эротизм служил предметом культа. Греческая теология допускала не только в частные жилища, но и в храмы изображения таких рискованных сюжетов, которые даже в исполнении величайших талантов не могли не возбуждать чисто животные инстинкты в зрителе. В Афинах был даже особенный храм, посвященный «Олицетворению бесстыдства» (Anaideia), украшенный чтимыми эмблемами «приапических гениев» и Афродиты. В честь этих божеств происходили ортофаллические песнопения и пляска, сопровождавшаяся непристойными телодвижениями. Весь Олимп представлял собой обширное поле, в котором необузданная фантазия художников находила неистощимое обилие сюжетов для искусства, увлекшегося целями П. Вакхические оргии, любовные похождения Венеры и Юпитера служили нескончаемой темой греческого искусства. Еврипид упоминает (в «Ипполите») о знаменитом порнографическом изображении Улисса с Цирцеей. Такого же характера произведения Аристида, Никофана, Павзания. Но всех их, по свидетельству Плиния, превзошел в этом смысле Парразий. Если у греков, как народа проникнутого стремлением к изящному, пристрастие к П. объяснялось увлечением красивой формой, которую они ценили по крайней мере наравне с сюжетом, то о римлянах этого сказать нельзя. На оргиях Гелиогабала употреблялись кубки с высеченными на них изображениями непристойностей. Обычай этот, впрочем, существовал ранее (in poculis libidines caelare juvat ac per obscaenitates bibere, говорит Плиний). Вкус к произведениям искусства, возбуждающим сладострастие, охватил все римское общество, не исключая и наиболее просвещенных людей эпохи. По словам Светония, спальня Горация была изукрашена соблазнительными картинами во вкусе откровений Афродиты. В числе обличителей такого извращения вкуса были поэты Овидий и Проперций, не смотря на то, что сами они в своих сочинениях далеко не представлялись сдержанными по части непристойностей. Св. Климент Александрийский громил римлян своего времени за обычай украшать свои жилища картинами в роде «Венеры в объятиях Марса», «Леды, пойманной Юпитером», голых нимф, пьяных сатиров и т. д. В развалинах Геркулана и Помпеи сохранилось бесчисленное множество образчиков П. Не только специальные дома разврата, но и частные жилища были украшены живописью самого возмутительного содержания. Неаполитанский музей содержит в себе большую коллекцию этого рода археологических предметов, перечисленных в «Catalogo del museo nazionale di Napoli» («Raccolta pornographica»). В средние века, под влиянием христианства, П. исчезает из частных жилищ, но встречается еще на капителях и портиках некоторых церквей, в смысле отрицательных примеров, долженствующих возбудить отвращение к пороку. В эпоху Возрождения порнографическая нагота снова нашла применение в живописи и скульптуре. Таланты итальянских художников сумели, однако, до известной степени смягчить впечатление реализма своих созданий неподражаемою грацией. за которою как бы не ощущалась непристойность темы. Рафаэль Санцио, напр., оставался великим и. чистым даже в наиболее реальных из своих произведений («Рождение Венеры», «Венера и Амур», «Раненая Венера», «Венера извлекающая из ноги занозу», «Венера и Адонис» и т. д.). Из итальянских художников эпохи Возрождения, особенно увлекшихся П., наиболее известны Пьетро Либери и Агостино Карраччи, эстампы которых сохранились в весьма небольшом числе. К тому же роду искусства принадлежат гравюры Джакопо Каральо – серия снимков с картины «Любовные похождения богов», принадлежащей, как полагают, кисти Пьерино дель Вага. С картин подобного содержания существует много других гравюр, сделанных в XVI столетии художниками немецкими и голландскими (Альтдорфер, Альдегревер, Израэль ван Мекенен, Франц. Врун, Теодор Бри и проч.). Голландская живопись считает в своей среде несколько художников, рисовавших сцены порнографического характера. Между ними особенно известны Стен (Jan Steen), Франц. Миерис и Виллем Миерис (в Флорентийской и Дрезденской галереях). Наиболее характерная из картин Стена «Оргия», представляющая собою яркую сатиру на общественные нравы, находится в амстердамском музее Ван дер Гоопа. В XVIII в. П. невозбранно овладевает искусством во Франции; единственной преградой к распространению ее крайностей в эту эпоху был значительно развитый изящный вкус общества. Из многочисленных произведений Ватто, Буше, Бодуэна немало таких, которые могут быть прямо отнесены к П. (см. «L'Art du XVIII siecle» брат. Гонкур). Даже знаменитый обаятельною грацией Грёз, не был чужд подчинению вкусам своих современников. Гораздо ярче порнографический элемент выразился в произведениях Фрагонара, но громадный талант и соблюдение известных границ, налагаемых чувством изящного, спасают репутацию художника в этом смысле. Современное французское искусство, в сравнении с искусством прошлого века, менее грешит порнографией; не смотря на снисходительность в этом отношении цензуры второй империи, во французском искусств новейшего времени не замечалось уже прежнего загромождения области изящного непристойными произведениями. Художественная и литературная критика сильно восставала против преобладания эротизма в искусстве, приравниваемого ею к П.

Порпора

Порпора (Nicolo Porpora) – известный профессор пения и композитор 1687 – 1766, ученик Гpeкo, автор опер: «Basilio, re di Oriente», «Berenice», «Flavio Anico Olibrio», «Siface», «Arianna e Tesco», «Sant Angiolo», Annibale", «II trionfo di Camillo»; написал также иного месс, кантат, симфоний, псалмов и мотетов. Он открыл в Неаполе школу пения, из которой вышли такие знаменитые певцы, как Фаринелли, Кафарелли, Порпорино. С 1729 г. П. стоял во главе итальянской оперы в Лондоне, но английской публике, привыкшей к произведениям Генделя, оперы П. не особенно нравились. Последние годы жизни П. провел в Вене, где познакомился с Гайдном, и в Неаполе. . См. «Biografia degli nomini illustri del regno di Napoli» (Неаполь, 1819).

Портал

Портал – в романской и готической архитектуре, более или менее роскошно орнаментированный вход в церковь, замок, ратушу или другое значительное здание. В больших храмах, главный, обыкновенно западный, фасад имел три П., из которых средний соответствовал среднему нефу, а остальные два – боковым нефам; кроме того устраивалось по порталу с северной и южной сторон храма, на концах трансепта. В романском стиле. П. представляет собою постепенно суживающуюся вовнутрь большую нишу в стене, с прямыми вертикальными боковыми откосами и полуциркульным сводом вверху, также скошенным вовнутрь; в глубине этой ниши находится двустворчатая дверь, ведущая во внутренность храма. Откосы ниши с той и другой стороны разделаны в виде ряда полу колонок, снабженных свойственными стилю базами и капителями; точно также и верх ниши представляет ряд дугообразных валов, опирающихся своими концами на означенные полуколонны. Валы по большей части обильно орнаментированы; иногда орнамент покрывает также и стержни полуколонн. Дверь в глубине ниши имеет по большей части четырехугольную форму, так что над нею образуется полукруглое пространство, так называемый тимпан, обыкновенно занятый рельефным изображением какого-либо религиозного сюжета. В готическом стиле, П. становятся еще обширнее и роскошнее; в некоторых церквах три П. западного фасада близко соприкасаются между собою и занимают почти весь его низ. Свод ниши и тимпан принимают стрельчатую форму. Полуколонны откосов превращаются в связки полуколонн и украшаются рядами статуй святых, стоящих на кронштейнах и осененных балдахинчиками; на своде, вместо валов, являются плоские или впалые дуги, к которым прилеплены ряды бюстов. Тимпан занят рельефами, расположенными в виде фризов и представляющими иногда до сотни фигур, или же одним цельным рельефом, изображающим какой-либо религиозный сюжет, по большей части родословие Богородицы (так наз. «Древо Иессеево»). Дверное отверстие П. чаще всего разделяется пополам вертикальною стойкою, так что представляет, собственно говоря, не одну, а две соседние и парные двери; к стойке приделана также статуя на кронштейне и под балдахином. К наиболее красивым П. позднероманского стиля принадлежат так называемые. Золотые ворота фрейбергского собора, очень похожий на них северный П. бамбергского собора., вход в Schottenkirche в Регенсбурге, Галлусовы врата базельского соб., западный П. собора. св. Стефана в Вене и некоторые др. из готических П. особенно замечательны, во Франции, П. соборов шартрского, амьенского, реймского и парижской Богоматери и церкви. св. Трофима, в Арли, а в Германии – пять П. кельнского собора., из представляющих же переход от готики к стилю Возрождения – изящный П. собор в Комо.
А. С – в.

Портик

Портик (лат. роrticus, греч. stoa) – крытая галерея. открывающаяся с одной стороны, с двух или со всех сторон на открытый воздух, с колоннами и столбами, поддерживающими крышу или непосредственно, или с помощью лежащего на них архитрава или же арок, перекинутых с одной из этих подпор на другую. Если такая галерея открыта с одной стороны, то с другой, противоположной, она ограничивается стеною или совершенно глухою, или имеющею двери и окна. П. введен в архитектуру древними греками и был заимствован от них римлянами; у тех и других он служил местом, в котором можно было сидеть и прогуливаться, укрывшись от палящих лучей солнца и от дождя. Этот род построек удержался в зодчестве средних веков (монастырские клуатры) и эпохи Возрождения.
А. С – в.

Порто-Ново

Порто-Ново (Porto-Novo, Adjare) – главный гор. провинции того же имени, в французской. колонии Дагомее, на Невольничьем берегу Западной. Африки. Вывоз пальмового масла и кокосовых орехов, Королевство П. основано в XVIII в.; в 1861 г. было занято англичанами и обратилось к защите Франции, которая установила над ним временный протекторат в 1863 г., а с 1883 г. – и постоянный. Дружеское расположение короля П. позволило французам. при открытии войны с Беганцином Дагомейским, сделать П. своим операционным базисом. В 189З г. П. соединен с Дагомейской колонией.

Порт-о-Пренс

Порт-о-Пренс (Port-au-Prince или Le Port Republicain) – главный город и порт республики. Гаити на западном. берегу Гонаивского залива, в нездоровой, болотистой местности. Дома по большей части деревянные и, вследствие частых землетрясений (1751, 1770, 1830, 1842), в совершенном упадке. Лицей, коллегия, несколько ланкастерских школ; таможня, монетный двор. Пристань хорошая и, за исключением периода с августа по октябрь, когда свирепствуют ураганы, совершенно безопасная. На С от города находится еще маленькая гавань, называемая. внутренней, могущая вмещать 2 корабля. Гавань защищена фортами. Торговля большей частью во французских и немецких руках. Главные предметы вывоза: синее и красное дерево, хлопок, кофе, какао, мед, апельсинная корка, гваякская смола. Ввозятся, кроме мануфактурных товаров, мясо, мука, сахар и алкоголь. Правильное пароходное сообщение с Европой и Америкой. Движение судов в 1895 г. – 198 пароходов и 80 парусных судов, в 335847 регистр. тонн. Ввезено товаров (1895) 52775 тонн .Жителей около 60000 (1895).

Портрет

Портрет – изображение того или другого человека, произведенное средствами живописи, гравирования или скульптуры (а также фотографическое). П. может считаться вполне удовлетворительным, когда воспроизводит оригинал в точности, со всеми чертами его внешности и внутреннего индивидуального характера, в наиболее привычной его позе, с наиболее свойственною ему экспрессией. Удовлетворение этого требования входит в круг. задач искусства и может приводить к высокохудожественным результатам, если исполняется даровитыми мастерами, влагающими в копирование действительности свой личный вкус и чувство природы. Смотря по величине изображения, живописные портреты могут быть головные (когда изображена только голова по плечи), погрудные, поясные, поколенные и во весь рост; в отношении позы представленной фигуры, они бывают профильные, «с лица» (en face), в три четверти поворота направо или налево (en trois quarts) и так наз. an profil perdu, т. е. изображающие лицо с затылка, так что видна только часть профиля. Такое же разделение существует и для П., рисованных карандашом, писанных акварелью, гравированных и вылепленных высоким или низким рельефом (как напр. на медалях и монетах); собственно же скульптурные П. делаются в виде гермов (одна голова с шеей), бюстов (голова и верхняя часть туловища) и статуй (целая фигура, с головы до ног). Портретное искусство возникло в глубокой древности; еще за много веков до Р. Хр. оно было в большом употреблении у египтян, как о том свидетельствуют деревянные и каменные статуи, найденные в значительном числе в погребальных постройках этого народа. У древних греков долгое время П. в строгом смысле слова не существовало; хотя и было в обычае награждать победителей на играх постановкою их статуй на публичных местах, однако, то были идеальные фигуры, лишь в общих чертах. Эллинские республики даже запрещали общественным деятелям и частным лицам заказывать свои реалистические
П., находя их могущими развивать в гражданах тщеславие и противоречащими принципу равенства между ними. Только в V в. до Р. Хр. впервые явились у греков настоящие портретные гермы и статуи, а именно в числе произведений Димитрия Алопекского, жившего во времена Перикла. Реалистическое направление окончательно утвердилось в портретной скульптуре при Александре Македонском, благодаря Лизиппу и его брату, Лизистрату, который первый стал формовать маски с натуры. Впоследствии П. размножились не только в пластике, но и в живописи, при чем в последней достигли уже до большего совершенства, как мы можем судить о том по многочисленным доскам с изображением лиц покойников, находимых при саркофагах греко-египетских мумий. Из Греции любовь к П. перешла к римлянам, которые к прежним родам пластических портретных изображений, статуе и герму, прибавили новый род – бюст. От римской эпохи дошло до нас огромное количество портретных изваяний реалистичных и идеальных, исполненных приезжими в вечный город греческими художниками и их римскими учениками, в том числе поражающих своею экспрессивностью и совершенством технического исполнения (каковы напр. две сидящие статуи поэтов Менандра и Позидипа, статуи Эврипида, Демосфена, полководца Фокиона, имп. Августа и др. в Ватиканском музее, Софокла, в Латеранском музее, Аристокла и Помпея, в Палаццо-Спада, Пиндара и Aнакреона, в вилле Боргезе, в Риме, и пр.). В Средние века портретный род как скульптуры, так и живописи находился почти в полном упадке, и только с наступлением эпохи Возрождение занял видное место среди других художественных отраслей. В Италии его воскресили прежде всего скульпторы – Дезидерио да-Саттиньяно, Мино даФьезоле, Росселлино, Л. делла-Роббиа, Донателло и пр., быстро достигшие до блестящих результатов в своем стремлении воспроизводить человеческую физиономию верно с действительностью, определенно выражать характеры и, в тоже время, соблюдать благородство стиля. Значительно позже их выступили на тот же путь живописцы, но зато, в период полного расцвета итальянского искусства, явилась целая фаланга даровитых и гениальных художников. которые возвели П. на степень высоко изящной картины, увековечивающей всю сущность характера данного лица в момент самого яркого ее выражения. Рафаэль, С. дель-Пьомбо, Тициан, Джорджоне, Тинторетто и толпа других мастеров прославились столько же своими П., сколько и историческими картинами. Еще раньше, чем итальянцы, в XV ст., весьма успешно возделывали П. в натуралистическом духе нидерландские живописцы, во главе которых стоят братья ван-Эйки и Г. Мемлинг. В следовавшем после них развитии нидерландской живописи и по разделении ее на самостоятельные фламандскую и голландскую школу, П. приобретал все большее и большее значение в деятельности художников и в связи с общим направлением этих школ совершенствовался, главным образом, в отношении колорита и светотени. Величайшими портретистами между фламандцами были Рубенс и ван-Дейк, а между голландцами – Рембрандт, Ф. Гальс, ван-дер-Гельст и Терборх. Из старонемецких живописцев особенно знамениты, как портретисты, А. Дюрер и Г. Гольбейн Мл. Наиболее выдающимися представителями П. в цветущую пору испанской школы были Веласкес и Карреньо-де-Миранда. С исходом XVII ст. манерность и условность, водворившиеся вообще в искусстве, помешали П. удержаться на достигнутой им высоте и даже отодвинули его на второй план как в живописи, так и в скульптуре; тем не менее, конец XVII и XVIII ст. произвели таких замечательных портретистов, как П. Миньяр, Г. Риго, Детруа и Н. Ларжильер во Франции, Купецкий, Р. Менгс и А. Граф в Германии, Рейнольдс, Лауренс и Гайнсборо в Англии, Гойя в Испании, Левицкий и Боровиковский в России. В это время распространилась любовь к гравированным П., а также к исполненным пастелью и миниатюрно акварельным, по части которых явилось много весьма искусных мастеров, что продолжалось до 50-х годов настоящего столетия – до той поры, пока изобретение светописи не сократило запроса на труд этих художников, и общедоступные по своей дешевизне фотографические П. не стали все более и более входить в обращение вместо дорогих рисованных, писанных и гравированных от руки. При всем том, и в настоящее время портретная живопись, как масляными красками, так и акварелью, не перестает быть отраслью искусства, доставляющей образцовые произведения. Из живописцев XIX в., особенно замечательными портретистами выказали себя: французы Давид, Жерар, Энгр, П. Деларош, Эбер, Винтергальтер, Бонна, Каролюс Дюран, Дюбюф, Ландель; немцы – Вах, Магнус, Гензель. Г. Рихтер, Ю. Шрадер, К. Бегас, О. Бегас, Амерлинг, Ангели, Ленбах. Фр. Каульбах; англичане – Милле, Оулес, Геркомер, Пойнтер; русские – Варнек, Кипренский, К. Брюллов, Тропинин, Зарянко, Перов и Крамской.

Поручительство

Поручительство – среди способов обеспечения обязательств – является одним из древнейших. Первоначальная его форма – заложничество – конкурирует с залогом, как имущественным обеспечением. Передача в залог определенного лица была в древности более надежным обеспечением, чем передача малоценного движимого имущества (отдачи в залог недвижимости в то время не существовало). В частности на П. держалась вся полицейская и судебная организация древности. Не имея в своем распоряжении достаточного числа органов для надзора за населением и иных средств обеспечения явки тяжущихся к суду, правительство призывало к участию в надзоре и в исполнении административно судебных обязательств все население, соединяя его в определенные группы (круговая порука) или устанавливая отдельные П. на каждый данный случай. За уголовные преступления и проступки против прав государственной власти отвечал круговой порукой род; после его распадения лица, подозрительные в том или ином отношении, обязывались найти себе, для обеспечения мира, частных поручителей, на которых и возлагался надзор за ними. В Англии англосаксонского периода такого рода П. развилось в целую систему правительственной организации, удержанной и Вильгельмом Завоевателем. Каждый член семьи стоит под П. ее главы, каждый глава семьи – под П. своих родственников или особых поручителей, в числе 12 человек; мелкие земельные собственники стоять под П. крупных, несвободные люди – под П. их владельцев. Не имеющий поручителя человек – напр. путешественник или бродячий рабочий – не может проживать ни в каком месте более определенного числа дней (обыкновенно – трех), не найдя себе поручителя; иначе он объявляется бесправным, и кто принимает его к себе в дом, становится ео ipso его поручителем. Будучи системой правительственного надзора, П. сделалось вместе с тем и системой закрепощения населения, и в этом смысле его выгоды сознаны были сильными людьми. Чтобы избежать его следствий, общины создают круговую поруку, принимая на себя ответственность за своих членов, и этим путем получают зачатки самоуправления. Древняя Русь, подобно остальным странам, знает П., в качестве средства управления, в течение всего московского периода. Существовало, прежде всего, П. по боярам, обязавшимся не отъезжать со службы от великих князей; за таким боярином установлялся целый ряд надсмотрщиков, обязанных денежными неустойками и передававших свое обязательство целому ряду помощников (подпоручителей), также обложенных неустойкой. При всех выборных должностях судебно-административного ведомства избиратели на эти должности становились поручителями за избранных. Крестьяне новоселы ставят за себя поручителей в том, что не сбегут с нового места поселения; при отходе на время крестьянин также ставит поруку, что возвратится; лицо, приютившее беглеца крестьянина, объявляется неблагонадежным и ставится под П. Это П. по крестьянам практикуется как правительством, так и частными владельцами, духовными и светскими. Та же метода применяется к новоселам посадским людям и казакам, позднее – к стрельцам и другим служилым людям Под П. ставятся лица, совершившие преступления и наказанные за это, лица просто подозрительные, могущие совершить преступление, лица, на которых заявлено подозрение при обыске, сыске, пытке и т. д. Судебное П. применяется главным образом для обеспечения явки ответчика в суд по вызову истца или пристава, а также истца и ответчика, при отсрочке разбирательства, в явке на суд к новому сроку. П. дает истец, когда получает ответчика головою, в том, что, взыскав с ответчика что нужно, отпустить его на усмотрение судей; если истец такой поруки не дает, то ответчик должен сам отыскать поручителя в уплате долга, а до того времени заключается в тюрьму. Выдача головою допускается вообще тогда, когда не было поруки за ответчика. По постановлениям Уложения; П. сопровождает целый ряд процессуальных действий. Поручитель обязывается понуждать должника к уплате и стать в распоряжение кредитора взамен должника, если это понуждение окажется неуспешным. Отсюда характерное выражение русских порядных: «наши головы в его (должника) голову место». Позднее взыскание с поручителя ограничивается денежной пеней, но не в сумме долга, а в определенном размере, достаточном для побуждения к заботе об интересах кредитора, напр. в виде неустойки «сколько государь укажет», двойного взыскания долга и т. д. По отношению ко многим случаям сохраняются и уголовные взыскания с поручителей или другие наказания: тюрьма, опала и кара от великого князя, телесное наказание, духовное покаяние и т. д. Согласно с этой конструкцией, обязывающей к личной деятельности, обязательство поручителя не переходит на наследников.
Римское право сохранило несколько форм древнего П: а) П. виндекса. Последний отдает себя в руки (в залог) кредитору на тот случай, если должник. которому грозит месть кредитора, не уплатит выкупа. В процессах о свободе поручитель выступает в качестве защитника человека. которого другой объявляет рабом, и отдает себя во власть кредитора, если претензия последнего окажется правильной, б) Судебное П. (vadimonium). На vas (поручитель в vadimonium), как и на виндексе, лежит обязанность понуждения должника к исполнению действий, обещанных кредитору, т. е. в процессе – к явке в суд и исполнению других процессуальных обрядов. В позднейшем праве такой поручитель отвечает денежной пеней, но в раннее время и в Риме, вероятно, поручители в суде были лишь пособниками суда и истца в розыске ответчика и приводе его к суду. В императорское время вадимониальное П. совершенно видоизменяется, сближаясь с П. нового типа. в) Obligatio praedis – П. наиболее строгое, близкое к первоначальному П. виндекса. При нем кредитор, не получив удовлетворения от поручителя, мог сам взыскать должное, продав все имущество поручителя (venditio praedis), а первоначально, вероятно, и самого поручителя, г) К древнейшему типу должно быть причислено также П. адпромиссоров и адстипуляторов совершенно тожественное с круговой порукой. Иное название этого вида – sponsio и fidepromissio. Спондоры и фидепромиссоры, будучи поручителями, суть в то же время корреальные должники, выступающие вместе с главным должником в одной и той же стипуляции. От воли кредитора зависит обратить взыскание на того или другого из них или на всех вместе. Поручитель, удовлетворивший кредитора, не имел права на регресс уплаченного с главного должника – обстоятельство, указывающее или на то, что члены такого П. были связаны общностью интересов, не требовавшей разделения ответственности, или на то, что они обладали такой властью над должником, при которой вопрос о праве на взыскание отступал на задний план. Fidepromissio и sponsio до конца своего существования остались также обязательствами личными, а не наследственными.
Новый тип современного П. последовательно вырабатывается в Риме преобразованием sponsio и fidepromissio, а затем и созданием новых форм П. При развитии имущественной ответственности по обязательствам, вместо личной старые формы П. становятся ненужными. Как скоро отвечает имущество, его возможно взять в доме должника, а если должника нет на месте или у него ничего нет, то отвечает имущество поручителя. Это налагает на кредитора обязанность искать на должнике прежде поручителя; претор дает иск из обиды, если кредитор позорит должника, тревожа из-за него поручителя без предварительного обращения к нему. Lex Apuleja (391 г. до Р, Хр.) обеспечивает поручителям, уплатившим больше причитающейся на их долю части, регресс с остальных поручителей. Lex Publilia (около 384 г. до Р. Хр.) дает sponsor'y иск (actio depensi) против главного должника в случае уплаты за него денег. Lex Furia de sponsu (около. 345 г. до Р. Хр.) облегчает еще более положение поручителей, признавая ipso jure раздельность ответственности при нескольких поручителях и освобождая от П. по истечение двух лет. Lex Cicereia установила требование, чтобы кредитор, принимающий sponsores и fidepromissores, сообщал им количество долга и число сопоручителей. под страхом недействительности П. Наконец, Lex Cornelia (около 88 г. до Р. Хр.) запретила П. свыше 20000 сестерций за того же должника у того же кредитора в том же году. Первоначальная круговая порука распалась, таким образом, на отдельные П. Потребность в П, гарантирующем исполнение гражданско-правовых обязательств имущественной ответственностью, выражается в классический период римского права в появлении нескольких форм П., подходящих к новым условиям жизни и стремящимся видоизменить или совсем заменить старые формы. Сюда принадлежит fldejussio (видоизмененная fidepromissio), обязывавшая поручителя к ответственности только за долг главного должника, но не больше. В отличие от fidepromissio, она может сопровождать не только стипуляционный, но и всякий иной долг; возникшее из ее обязательство переходит на наследника. На первых порах она делала поручителя корреальным должником кредитора; Адриан дал сопоручителям beneficium divisionis, а уплативший долг поручитель получал bеnеfiсium cedendarum actionum. П. можно было установить, далее, в форме constitutum debiti alieni – бесформенного обещания уплатить чужой долг,. без различия его характера, в случае несостоятельности главного должника. Эта форма П. встречается редко. Для той же цели служило поручение (mandatum qualificatum) одного лица другому оказать кредит третьему лицу. Лицо, давшее поручение, рассматривалось как поручитель должника. Ко времени Юстиниана вышли из употребления все древнейшие формы П. : остались fidejussio, constitutum и mandatum qualificatum. Эдикты Августа и Клавдия запретили П. жен за долги своих мужей. В 46 г. по Р. Хр. сенатусконсульт Веллеяна (Sc. Vellejanum) запретил вообще женщинам совершать fidejussio и принимать на себя ответственность по займам. Судебная практика распространила это постановление на все виды интерцессии, т. е. вступления в чужие обязательства (П., дача залогов, принятие ответственности по искам и т. д.).
Позднейшие формы римского П. положены в основание норм П. в современном праве. П является теперь обязательством побочным, стоящим рядом. с главным, исполнение которого оно обеспечивает, составом и судьбою которого определяется его состав и судьба. Современный поручитель обязывается отвечать пред кредитором третьего лица в исполнении последним своего обязательства. Поручительством могут быть обеспечиваемы всякие долговые требования, уже существующие или имеющие возникнуть (возможно так называемое. П. в кредит, т. е. обещание ответственности за долги третьего лица, имеющие возникнуть из определенного основания, например. из ведения данного промышленного предприятия, торговли определенного вида и т. д.), определенные и неопределенные, условные, срочные и бессрочные, в полном объеме или в части. Нельзя, однако, считать поручительством обещание принять на себя ответственность по долгу уже просроченному, по неисполненному должником во время обязательству. Целью П. является гарантия исправности должника в исполнении; П., установленное после оказавшейся неисправности, есть уже самостоятельное долговое обязательство. Недействительность главного долга ведет к недействительности и установленного для его гарантии П. (напр. П. по карточному долгу); но П. по договору недееспособного лица, независимо от того, знал или не знал поручитель о недееспособности главного должника, рассматривается как самостоятельный долг поручителя. Поручитель отвечает, если П. принято без ограничений, за весь состав данного обязательства, но не свыше его, наоборот, уменьшение долга к моменту платежа по тем или иным причинам уменьшает ответственность поручителя. Установление понятия главного долга встречает, однако, трудности в виду роста его объема при некоторых обстоятельствах (прибавка %%, установленная за просрочку неустойка, издержки взыскания долга, убытки, причиненные несвоевременным исполнением и т. д.). Французское право, согласно с римским, при неопределенно выраженном П. за главный долг возлагает на поручителя ответственность за все принадлежности долга (accessoires de la dette). По обще германскому уложению, обязательство поручителя всегда соразмеряется с положением главного обязательства в данное время; лишь сделка, совершенная главным должником после установления П., не влияет на размер обязательства поручителя. Остзейское право устанавливает такую широкую ответственность лишь для Курляндии, в Лифляндии же и Эстляндии допускается только ответственность за капитал с %% но не за убытки и другие побочные требования (ст. 4512 – 13). 0твечая за весь объем обязательства должника, поручитель получает и право предъявлять все возражения, которыми может защищаться сам должник, даже и в том случае, если должник от них отказывается, за исключением лишь возражения об ограниченной ответственности наследника умершего главного должника. Поэтому, поручитель может отказывать кредитору в удовлетворении, пока главный должник в праве оспаривать сделку, положенную в основание его обязательства. Такое же правомочие признается за поручителем, пока кредитор может получить удовлетворение через зачет своего требования за годное ко взысканию. требование главного должника. Кредитор обязывается, прежде обращения к поручителю, принять меры к получению удовлетворения от должника (так называемый. beneficium excussionis). Возражение о предварительном взыскании с должника не допускается только в следующих случаях: если поручитель отказался заранее от этого права или установил П. в форме солидарного обязательства; если взыскание с главного должника затруднено вследствие перемены местожительства или места нахождения промышленного заведения; если над имуществом должника учрежден конкурс и можно предвидеть, что кредитор не получит удовлетворения путем обращения взыскания на имущество главного должника. Сопоручители отвечают – по современному праву, в противоположность римскому, – как солидарные должники, с правом регресса. Если кредитор откажется от права преимущественного удовлетворения, связанного с его требованием, от ипотеки или закладного права, установленных в его обеспечение, или же от права против сопоручителя, то поручитель освобождается от ответственности, поскольку он мог бы возместить свои убытки из права, от которого кредитор отказался. Право требовать с должника возмещения исполненного по П. признается современным правом за кредитором категорически. Некоторые ограничения ответственности поручителя установляются при срочном П. Если поручитель поручился на определенный срок, то по истечении этого срока он освобождается от ответственности, коль скоро кредитор не примет немедленно мер к получению удовлетворения и не заявит поручителю, что предъявляет взыскание к нему. П., считающееся в теории бесформенным доготором, по требованию новых законодательств устанавливается обязательно в письменной форме. Mandatum qualificatum также служит основанием возникновения обязательства: «кто поручает другому оказать кредит от своего имени и за свой счет третьему лицу, тот отвечает перед поверенным, как поручитель, по тому обязательству третьего лица, которое возникнет по оказанию кредита» (ст. 778 общегерманского уложения.). Римские постановления об интерцессии не имеют более силы.
Русское право, дойдя в своем развитии, начиная с XVIII в., до признания П. побочным обязательством, обусловливающим лишь имущественную ответственность не свыше главного долга, остается во многих отношениях несовершенным. В особенности сильно затрудняет кредит резкое различие срочного и простого П. По ст. 1558 т. X, ч. 1 по простому П. (П. в платеже), поручитель ответствует только тогда, когда должник окажется несостоятельным; а так как объявление несостоятельности может последовать только при задолженности свыше 1500 р. с., то долги ниже этого размера, по строгому смыслу закона, совсем не могут быть с надеждой на взыскание обеспечены П. Так первоначально практика и понимала эту статью; позднее (в 1880 г.) сенатом было разъяснено, что для ответственности простого поручителя достаточно в этом случае фактической несостоятельности должника. Этим создан новый вид П., более привилегированный, чем П. свыше 1500 р. По простому П. поручитель отвечает лишь за платеж капитала, а не %%, тем менее убытков и издержек взыскания; сенатом признано, однако, что %% платятся поручителями, когда кредитор своевременно известил поручителя о неисправности должника. П. на срок, в случай отказа поручителя уплатить долг за главного должника, с которого кредитор раньше этого не получил удовлетворения, дает право кредитору на взыскание долга с поручителя и немедленного наложения запрещения на его имение, на случай несостоятельности должника. При срочном П. кредитор имеет право на взыскание %% убытков и издержек. Всякое изменение главного долга со стороны должника по соглашению с кредитором, особенно отсрочка долга или промедление взыскания с главного должника свыше шести месяцев, ведут, при простом П., к полному освобождению поручителя от П. При срочном П. поручитель освобождается от ответственности, если обязательство не будет предъявлено ко взысканию в месячный срок со времени истечения срока, Benificium divisionis имеет строгое применение: сопоручители отвечают каждый лишь за часть долга, и лишь при несостоятельности одного из них не взысканная часть раскладывается между другими поручителями. Право обратного требования (см.) с должника признается за поручителем при обоих видах П. Форма установления П. письменная: по закону – «собственноручная подпись поручителя на обязательстве» (ст. 1562), по разъяснению сената – и в виде отдельного письменного акта (домашней расписки). Литература: Girtanner, «Die Burgschaft» (1850); Hasenbalg, «Die Burgshhaft nach gem. Kecht» (1870); Dernburg, «Pandecten» (II, 76 – 84); Windscheid, «Pand.» (параграф476-481); бар. Нолькен, «Учение о П. по римскому праву и новейшим законодательствам» (СПб., 1884); Победоносцев, «Курс гражд. права» (III, 37 – 38); Муромцев, «Гражд. право древн. Рима» (М., 1883); Никонов, «П. в его историческом развитии по русск. праву» (СПб., 1895); С. Капустин, «Древнее русское поручительство» (К., 1855); М. Ковалевский, «История полицейской администрации в английских графствах» (Прага, 1877); Шулин, «Учебн. истории рим. права» (параграф77, русск. пер.); Stobbe, «Handb. des deutsch. Privatrechts» (III); Schroder, «Deutsche Rechtsgeschichte» (параграф11 и 35).
В. Я.

Посадник

Посадник. – П. в древней Руси называлось должностное лицо, имевшее значение княжеского наместника; завладевая каким либо городом или краем, князь выражал свое право на вновь присоединенный округ тем, что оставлял там П. Случалось, однако, и так, что П. находился в городе во время личного пребывания там князя; так было, напр., при Ярославе в Новгороде. Впрочем, быть может, это относится только к данному месту, так как именно в этом крае – в Новгороде и Пскове – судьба посадничьей должности была несколько особая, и когда говорят о П., то обыкновенно имеют в виду. главным образом, новгородского, П. в Новгороде сперва также назначались князем, но, после ссоры новгородцев с своим князем Всеволодом Мстиславичем, должность эта становится выборною, и П. из лица, подчиненного князю, превращается в главного представителя Великого Новгорода, является силою, контролирующею князя. В цветущее время новгородской жизни П. был посредником между народом и князем.; без П. князь не мог ни судить, ни управлять, ни водить в поход новгородцев. «Новгородская печать П.» прикладывалась ко всем новгородским грамотам. П. созывал вече (кроме тех случаев, когда оно сходилось по собственному почину), предводительствовал войском, укреплял Новгород и его пригороды. вел переговоры с соседями Новгорода, вместе с тысяцким вводил в дом св. Софии на сени нового владыку, т. е. передавал ему управление новгородскою церковью. П. избирались исключительно из наиболее знатных боярских семей; число родов, из которых избирались П., не превосходит, за все время самостоятельной жизни Новгорода, 40. П., таким образом, de facto являлись представителями высшего класса новгородского общества, класса крупных капиталистов, в противоположность тысяцкому (начальнику новгородской «тысячи»), который хотя также избирался из боярских фамилий, но главною обязанностью которого была забота о низшем слое населения. Срока должности П., как и других должностей в Новгороде, определить нельзя. Скорее всего можно предположить, что его избирали бессрочно, с правом сменять во всякое время, как скоро вече найдет его непригодным. П., находившийся в должности, назывался степенным. Степенный П. всегда был один; только под конец независимого существования Новгорода упоминается особый владычный П. Значение степенного П. было так велико, что нередко новгородцы управлялись одним П., оставаясь без князя; князь не мог сменить П. Степенный П., сложив с себя должность, продолжал носить звание П., иногда с прибавлением эпитета старого. «Старые П.» занимали видное место в правительственном совете, который составлялся из должностных лиц и бояр и держал в своих руках почти все дела Великого Новгорода; с другой стороны, они являлись иногда главами определенных партий, враждебных господствующей в данное время. Зачастую они снова были избираемы в П. степенные. В Пскове до XV в. П. были назначаемы из Новгорода. Превратившись, с указанного времени, в выборных, они пользуются в общине теми же правами и значением, как и в Новгороде. Более демократический строй псковской жизни наложил, однако, на эту должность особый отпечаток. Во– первых, не так строго соблюдалось правило избрания П. из боярских фамилий: во– вторых, власть П. была поставлена под более действительный контроль веча. Чаще сводился с должности степенный П., большее значение имели старые П.: в Пскове им иногда от веча давались такие же полномочия, какими по должности пользовался степенный П. Кроме того псковичи придумали целый ряд ограничений посадничьей власти; они избирают иногда по два степенных П., а с половины XV в. сокращают срок их. должностных функций до одного года. В Новгороде до самого конца его самостоятельной жизни П. продолжал играть видную роль; в Пскове значение этой должности свелось на нет, и вся власть сосредоточилась в руках веча. Уничтожая самостоятельность Новгорода (1478), великий. князь. Иван Васильевич требовал, чтобы в нем не было ни П., ни веча; решив покончить с самостоятельностью Пскова (1510), великий. князь. Василий Иванович потребовал только отказа от веча и даже не упомянул о П. в своем последнем требовании от вольного Пскова. Ср. Костомаров, «Северно-русские народоправства»; Беляев, «Очерки из русской истории».
М. П-ов.

Посадские люди

Посадские люди, черные посадские люди – в московском государстве так назывался торгово-промышленный класс, который, выделив из своей среды гостей и торговых людей гостинной и суконной сотни в привилегированный разряд полуслужилых людей, составлял главную массу городского населения, особенно в городах центральных и северных. С средины XVI в. П. люди переходят из центральных городов в окраинные. Термин этот происходит от слова посад, посада – поселения, состоявшего из лавок и дворов торгово-промышленных людей и обыкновенно группировавшегося вокруг города в тесном смысле (вокруг кремля, вокруг городских стен). Первые указания на обособление П. людей содержатся в постановлениях Судебников о бесчестье. В царском Судебнике бесчестье младшим П. людям определено в один рубль, наравне с пашенными крестьянами, а средним П. людям – в пять рублей. Уложение 1649 г., различая три разряда П. людей, постановляет, что за бесчестье, причиненное П. человеку лучшей статьи, виновный платит 7 руб., П. человеку средней статьи – 6 руб., П. человеку меньшей статьи – 5 руб. Деление П. людей на «лучших, средних и младших» имело характер фискальный, в значительной степени случайный, искусственный и колеблющийся. Основанием для отнесения П. человека к тому или другому из этих разрядов служило количество оклада, с которого двор его платил подати, а самый этот оклад определялся на двор при мирском разрубе по животам и промыслам, т. е. сообразно имущественному состоянию хозяина. Подати налагались на посад общей суммою, а затем уже подлежали разверстке между дворами, на началах круговой поруки, путем мирской раскладки. Центром самоуправления посада была земская изба; здесь происходили мирские сходы, выбиравшие земских старост и целовальников. Эти должностные лица ведали главным образом дела финансового и отчасти полицейского характера. Выбираемый ежегодно земский староста ведал П. черную тяглую землю и заведовал взиманием податей и отправлением повинностей; он имел право П. людей «волей и неволей к мирскому делу нудить»: он обязан был заботиться об интересах избравшей его общины и по спорным делам обращался с челобитными в центральные учреждения на, имя государя. С своей стороны П. люди обязывались, в случае, если «учинятся» убытки земскому старосте, целовальникам или кому-либо из тяглецов в каком-либо мирском деле от сторонних людей, «подымать» эти убытки миром. Кроме земских старост, которых иногда бывало по несколько в посаде (напр., по 2 во Владимире и Муроме, 5 в Пскове) и подчиненных ему целовальников, в некоторых городах (Калуге, Вологде) встречаются сотские, ведавшие, между прочим, дела полицейского характера. Власть земского старосты, по всей вероятности, ограничена была мирским советом, на существование которого имеются прямые указания, не дающие, однако, возможности точно определить границы его ведомства. Подати, падавшие на посад за круговой порукой П. людей, первоначально разводились земским старостою и, вероятно, мирским советом на более мелкие тяглые союзы, на которые дробился посад. Характер их не всюду был один и тот же. Изредка попадается географическое деление города на стороны (Старица), чаще встречается деление на слободы (Москва, Можайск, Коломна, Переславль Рязанский) или приходы, указывающие на те отдельные мелкие поселения, из которых сложился город. Иногда посады делились на улицы, сотни и десятни. Каждое из этих делений представляло, по-видимому, до некоторой степени самостоятельный тяглый союз, которым управляли сотский и староста. В области хозяйственных интересов объединение П. общины не было особенно сильным. Черная П. земля считалась собственностью государя, но оставалась в общем владении П. тяглой общины. Потомственное владение дворовыми местами близко подходило к праву полной собственности. Наследование в черных дворах было тоже, что и в дворах вотчинных и купленных; черные дворы – или, точнее, право на владение ими – покупались, продавались и закладывались; право отчуждения их первоначально имело силу не только в случае принадлежности обоих контрагентов к тяглому классу, но и тогда, когда один из них был беломестцем. С течением времени это право, по фискальным соображениям. ограничено было первым из указанных случаев. Передела участков собственно П. земли (в черте поселения), по-видимому, не существовало. Очень мало также указаний на существование передела пашенных земель, приписанных к посаду; немногие известия, какие имеются по этому вопросу, указывают. что переделы (в Шуе, напр., в конце XVII в.) производились сообразно тяглу, какое несли отдельные члены общины (а не наоборот). На общинное нераздельное владение угодьями и пользование промышленными заведениями встречаются лишь кое-какие намеки. В общем посад XVII в. представлял собою тяглую общину по преимуществу. Помимо тягла, в посадах взимался еще оброк, который (до времен Уложения) выплачивали не только П. тяглецы, но и другие лица; не принадлежавшие к П. общине, но владевшие в посаде лавкою или другим промышленным заведением. При таких условиях настоящей мирской раскладки не могло быть. Действительно, размеры оброка, имевшего характер пропорционального промыслового налога, фиксируются уже писцовыми книгами XVI в., и круговая порука на него не распространяется, Отягощение податями и др. повинностями (П. не были освобождены и от личной службы государству путем поставки даточных людей в войска, постройки и поправки городских укреплений и пр.; на них же лежал выбор голов и целовальников в кружечные и другие. дворы, с ответственностью за недобор, неисправность и злоупотребления выборных) становилось тем чувствительнее, что более богатые члены П. общины переводились в привилегированные сотни. Это влекло за собою бегство П. людей из посадов в села – в крестьяне и в частную зависимость (кабалу) к лицам богатым, что в свою очередь еще более уменьшало населенность городов и отягощало положение оставшихся членов П. общины. Так, напр., в Ярославле в 1668 г. было 3468 П. людей, а через 10 лет – 2862; в Костроме число их в 10 лет уменьшилось с 1322 до 1044. Не имея возможности облегчить тягло, правительство решило прибегнуть к прикреплению П. людей к городам. В 1613 г. велено было возвращать П. людей, бежавших из Москвы, хотя еще незадолго пред тем П. люди переходили с одного посада на другой, и такие переходы признавались правительством. В 1619 г. состоялось постановление земского собора, по которому все вообще ушедшие П. люди подлежали возвращению на прежние места; тоже подтверждалось частными указами и распоряжениями 1638 и 1642 г., под угрозою наказаний. Указом 1648 г. установлено было обязательное возвращение на прежнее место жительства всех П. людей с 1613 г., за исключением разве тех, которые «ожились» в Москве. Наконец, в Уложении 1649 г. окончательно формулировано прикрепление П. людей к месту жительства, где их застал этот законодательный акт. Уложение признает законным вывоз из уезда на посад тяглецов, бежавших в крестьяне или холопы, возвращает подговоренную девку тяглого отца, вместе с ее мужем и детьми, а также беглых бобылей, поженившихся во время бегов, на прежнее место жительства, зачисляет в тяглецы как зятя тяглеца, по месту жительства последнего, так и вольного человека – по его жене, вдове умершего тяглеца. Указом 1658 г., под угрозою смертной казни, запрещается переход из одного посада в другой. Тоже начало проводить и законодательство Петра Великого., запрещая купцам и ремесленникам, платящим подать и отправляющим повинности, оставлять под каким бы то ни было предлогом посады и слободы и записываться в чьи-либо крестьяне или закладчики, а временные отлучки их допуская не иначе как по паспортам. Жалованная грамота городам 1785 г. разумеет под П. шестой разряд городских обывателей, а именно тех из старожилов, или поселившихся, или родившихся в городе, которые не внесены в первые пять частей городовой обывательской книги (т. е. не отнесены ни к купечеству, ни к цеховым ремесленникам) и кормятся в том городе промыслом, рукоделием или работою. В позднейших узаконениях, особенно же в Своде Законов, название П. вытесняется термином мещане (XX, 340). Ср. Чечулин, "Города московского. государства в ХVI в. " (СПб., 1889); Лаппо-Данилевский, «Организация прямого обложения в московском. государстве» (СПб., 1890); Милюков, «Спорные вопросы финансовой истории московского. государства» (СПб., 1892).

Посейдон

Посейдон (Poseidwn; много вариантов – Posoidan и др.) – в греческой мифологии бог властитель моря и всей водной стихии, как это явствует из корня pot, встречающегося в греческих словах potoV, potizw, potamoV, в лат. poto и т. д. П. олицетворял собою элемент влаги, окружающий, поддерживающий и оплодотворяющий землю, и почитался на всем протяжении греческого мира как исконный национальный бог. В эпосе П. – владыка моря, сын Крона и Реи (по Гомеру – младший брат Зевса, по Гезиоду – старший). При разделе вселенной ему досталось море, с его обитателями и богатствами. От жены Амфитриты у него сын Тритон и дочь Бентесикима. Его дворец находится на дне морском, близ Эг (Aigai), на северном берегу Пелопоннеса; там же было и другое место его культа (ахейского и ионического) – Гелика, позднее уничтоженная землетрясением (некоторые предполагали гор. Эги на берегу Евбеи или Эолиды, против Митилены). Покидая дворец, он облачается в золотую одежду и всходит на колесницу, запряженную быстроногими златогривыми конями с бронзовыми копытами; морские чуда прыгают около его колесницы, сопровождая его шествие. Символы его могущества – трезубец, бык, дельфин и конь. Трезубцем он укрощает гигантов, волнует море, колеблет землю, вызывает из скал источники; triaina – первоначально острога (гарпун) рыболова при охоте на дельфинов или тунцов – соответствует в его руках молнии в руках Зевса. Бык (черный) – животное, посвященное П. – олицетворяет собой ярость и бурную силу потока; в связи с этим эпитет П. – taureoV;, состязания быков, устраивавшиеся в честь П. (в Фессалии и Ефесе), принесение в жертву быков; tauroi назывались в Ефесе мальчики, прислуживавшие на празднике П. Дельфин символизирует собой спокойствие водной стихии; в связи с этим находится представление земли, покоящейся на воде, и эпитеты бога gaihokoV, asjalioV. В символе коня сказывается тоже бурное и бешеное свойство природы П., что и в символе быка. Культ П. был распространен всюду, где влияние и роль водной стихии выразились в более или менее сильной степени: в областях с богатыми бассейнами, долинами и ущельями, следами землетрясений (древние думали, что землетрясения происходят от действия воды, проникающей в пещеры и земные углубления) и при море – т. е. во всей Элладе, с материком и островами. П. чтили в Фессалии, где, по преданию, ударом его трезубца была образована Темпейская долина; это был минийский (эолический) культ, представители которого считались славными наездниками и мореплавателями. Другим центром почитания П. был Коринф, перешеек (Истм), с его играми. Культ его существовал также в Коринфе, Навплии, Трезене; Калаврии (место посейдоновой амфиктионии), Пилосе, во всей Аркадии, где П. почитался как бог рек и коней; в Афинах, на остр. Евбее, на мысе Микале (союзный храм 12 Ионийских городов) и пр. Ионийские сказания о П. примыкают к циклу аттических сказаний об Эгее и Тезее, из которых первый – героизированный П. На афинском акрополе был источник, образованный, по преданию. трезубцем П. (памятник его борьбы с национальной богиней Аттики). По мере основания колоний культ П. распространялся все шире и сделался повсеместным. В некоторых местностях он слился с туземными культами – например. культ лелегокарийского П. Основная черта, отличающая П. в мифах – это властность, несокрушимая и бурная сила, которая проявляется нераздельно с его царственным величием. Он состязается из-за обладания землей с Палладой (Афины, Трезен), Гелиосом (Коринф), Герой (Аргос), Зевсом (Эгина), Дионисом (Наксос), Аполлоном (Дельфы). Та же дикая и необузданная сила отличает и его потомство (Полифем, Антей, Бузирис, Прокруст и др.). Ему посвящен бурный месяц года – Посейдеон перед зимним солнцеворотом). Посылая бури и крушения, П. также успокаивает море (П. -asjalioV), так что в гаванях и на мысах он почитался как покровитель плавающих; все морские занятия (мореплавание, торговля, рыболовство, война) состояли под его верховной властью.
Как землеколебатель(enosikJwn), он чтился в Спарте, Арголиде. на Спорадских овах и пр.; под его трезубцем земля дает трещины и образует долины, а на море появляются новые острова. Он участвовал в гигантомахии и поверг гиганта Полибота (Эфиальта), бросив на него остров Нисир. Но с разрушительной силой он соединяет созидательную; ему приписывается постройка ворот в Тартаре и возведение Илионских стен при Лаомедонте. Внутри страны ему покланялись как богу пресных вод – рек, озер, источников и связанного с ними плодородия (П, krhnoukoV, epilimnioV, jutamioV);в этом отношении П. разделяет свойства Диониса (на островах) и Деметры, которая, по одному преданию, от него произвела на свет Персефону. Олицетворяя производительную силу природы, П был покровителем рода; он состоял в брачном союзе со многими нимфами и считался родоначальником многих (преимущественно Ионийских) фамилий. Весьма важную роль в сказаниях и культе П. играл конь, сотворенный им из скалы ударом трезубца. Пелий, Нелей, Гиппофоонт – сыновья П. – были вскормлены кобыльим молоком. Благодаря коням П., Пелоп одержал победу над Ойномаем; его же кони были запряжены в колесницу Идаса. В Афинах и аттическом деме Колон П. почитался, как усмиритель коней (П. damaioV), на ряду с Палладой; конные состязания происходили и на истмийских играх, учрежденных в честь П. Тезеем. Храмы П. главным образом воздвигались на мысах, перешейках и в приморских городах. В произведениях искусства П. изображался мужем царственной наружности, с курчавой и густой бородой и волосами, сидящим на троне (храмовые изображения) или стоящим в длинной ионической одежде (известная статуя Лизиппа на Истме), при чем приподнятая правая нога его покоилась на дельфине (или скале); иногда он изображался едущим на колеснице в сопровождении толпы морских божеств и чудовищ, или на быке, или на коне. Его лицо носило большею частью выражение гнева и возбуждения, в противоположность олимпийскому спокойствию Зевса. У римлян П. соответствовал Нептун (см.). Ср. Preller, «Griechische Mytbologie» (1894, т. 1, 566 – 596). Welcker, «Griechische Gotterlehre»(T. 1, 622 – 643; т. II, 671 – 681); Panofka, «Poseidon u. Dionisos» (Б., 1845); Gerhard, "Wesen, Ursprung und Geltung des P. " (Б., 1851), Eschweiler, "De nomine mythologico P. " (Рост., 1869); Overbeck, «Griechische Kunstmythologie» (Лпц., т. II, 1875); Holba, «Ueber das Wesen Poseidons» (1886).
Н. О.

Посидоний

Посидоний – математик и астроном, родился в Апамее в Сирии в 135 г., умер в Риме в 50 г. до Р. Хр. Жил долго в Родосе. Был учителем Цицерона. Известен второй попыткой определить размеры земного шара (первая принадлежит Эратосфену). Звезда a Корабля Арго (Канопус) по оценке П. подымалась в Александрии на 1/48 долю окружности, т. е. 7 1/2, в Родосе же только показывалась на горизонте, а линейное расстояние между этими городами (которые П. считал расположенными на одном меридиане) оценивалось моряками от 5000 до 3750 стадий. Отсюда окружность земли от 240000 до 180000 стадий. К сожалению, точная величина стадии неизвестна. Во всяком случае, метод П. уступает методу Эратосфена. П. считал расстояние от земли до луны равным 52 1/8) а до солнца 13098 земным радиусам, что соответствует параллаксам в 65 '.9 и l5. "6 и представляет баснословную для его времени точность; но совершенно неизвестно на основании каких соображений получил он эти числа.

Послание

Послание (epitre, Epistel) – литературная форма, почти вышедшая из употребления: письмо в стихах. Еще в 1-й половине XIX в. П. было жанром очень распространенным. Содержание его весьма разнообразно – от философских размышлений до сатирических картин и эпических повествований. Обращаясь к лицу известному или воображаемому, автор П. говорит с ним в обычном эпистолярном стиле, который иногда повышается до торжественности и пафоса, иногда – что более свойственно П. – понижается до простого и дружественного тона, сообразно с лицом, к которому обращено П. Особенно свойственными стилю П. старая поэтика считала изящество, остроумие, легкость стиха. Наиболее употребительные размеры – гекзаметр и александрийский стих, но допускаются и другие. Пушкин часто пользовался в П. оригинальным трехстопным ямбом.
Классические литературы не знали П. до Горация, создавшего этот литературный жанр и давшего образцы его, которые долго считались неподражаемыми; некоторые из них имеют характер обыкновенных частных писем, другие трактуют о разных общих вопросах; самые известные из них – 3 П., посвященные литературе, особенно П. к Пизонам: «De arte poetica». Вслед за тем Овидий, называющий себя в «Ars amandi» изобретателем этого рода поэтических произведений, написал ряд «Неroides» – любовных П. от имени женщин, и «Ex Ponto» – П. к жене, дочери, друзьям и к Августу; к П. могут быть отнесены также его «Tristia». В Риме П. писали еще Авзоний и Клавдиан. Истинное отечество П. – Франция, где издавна столь популярен изысканный эпистолярный стиль и поверхностная блестящая causerie о чем угодно, легко укладывающаяся в рамки П. Клеман Маро, давший первые образцы П. в французской литературе, создал их под влиянием своих. античных предшественников. Известны его П. из тюрьмы Шатлэ к его другу Лиону Жаме и два П. к королю – первое «pour sa delivrance» и второе «pour avoir ete desrobbe»; эти шутливые письма могут считаться образцом тонкого такта, умеющего соблюдать границу между фамильярностью и почтением. За ним писали П. Табуро, Вуатюр, Скаррон (изв. его «Epitre chagrine»), Буаробер, но всех их затмил Буало, который нашел в П. литературную форму, особенно подходящую к его дарованию. Из его двенадцати «Epitres» особенно известны IV – «Au Roi, sur le Passage du Rhin» (1672), VII – «A Racine» (1677) и XII – «A mon jardinier» (1695); как во внешней структуре, так и в содержании П. Буало заметно сильное влияние Горация. В ХVIII в. П. становится излюбленной формой. Вольтер, возвратив ему его былую простоту, придает ему несравненный блеск изящества и остроумия. Он писал П. Фридриху, Екатерине ("Eleve d'Apollon, de Venus et de Mars, qui sur ton trone auguste as place les beaux arts, qui penses en grandhomme et qui permets qu'on pense etc. ", с знаменитым стихом: «C'est du Nord aujourd' hui que nous vient la lumiere»), писателям. своим друзьям и врагам., актрисам, неодушевленным предметам (A mon vaisseau) и даже умершим (A Boileau; a Horace). Одновременно с Вольтером писали П. Жантиль Бернар («Epitre a Claudine»), Берни («Ер. sur la paresse»); Седэн («Ер. a mon habit»), Буффлер («Ер. a Voltaire»), Грессе («Ер. а ma soeur»), Пирон, Ж.-Б. Руссо, Лебрэн, М.-Ж. Шенье и др. В нашем веке во Франции писали П. Делавинь, Ламартин, Гюго; есть отдельные сборники П. Виеннэ – «Epitres et satires» (1845) и Отрана – «Epitres rustiques». П. – довольно распространенная литературная форма и в Англии. Классическими считаются четыре П. Попа, составляющие его «Опыт о человеке», а равно «Epistle from Eloisa to Abelard» (1716). В немецкой изящной литературе П. приняло лирическую окраску. П. писали Виланд («Zwolf moralische Briefe», 1752), Гeкинг «An meinen Bedienten»), Глeйм Якоби, Шмидт, Уц, Николаи ,И. В. Михаэлис; особенно известны П. Шиллера «An Goethe, als ег den Mahomet des Voltaire auf die Buhne brachte», Гете – «Zwei Episteln uber das Lesen schlechter Bucher», и Рюккерта. Из современных поэтов П. писал Готшалль. В Италии известны П. Киабреры («Lettere famigliare»), который ввел. эту форму в итальянскую поэзию, и Фругони (XVIII в.). В русской литературе ХVIII в., покорной французским образцам, форма П. (также под названиями «письмо, эпистола, стихи») была очень распространена;, едва ли за это время найдется хоть один выдающийся поэт, не писавший П. Наиболее известны П. Кантемира («Письма» к Трубецкому, Потемкину, «К стихам моим»), Тредьяковского («Эпистола от российской поэзии к Аполлину»), В. Петрова, Княжнина («П. прелестницам», «П. трем грациям», «К российским питомцам свободных художеств» и др.), Козодавлева, Кострова («Эпистола на всерадостный день восшествия на престол Екатерины». «К председателю муз» и др.), Сумарокова (пять «эпистол» – «О русском языке», «О стихотворстве» и др.), Ломоносова («О пользе стекла», Шувалову); Фонвизина («П. к слугам моим: Шумилову, Ваньке и Петрушке»), Дашковой («П. к слову»), Рубана («Российской музы П. к Овидию»), Капниста («Батюшкову», «Озерову», «К прекрасной»), Виноградова («Эпистола Александру Петровичу Ермолову»), Державина («Любителю художеств», «Эпистола Шувалову»), Муравьева, Нартова, Нарышкина. В русской литературе XIX в. прежде всего выдаются П. Жуковского, который оставил их очень много; между ними есть и настоящие П. в старом стиле, и вдохновенные, и безыскусственные шутливые записочки в стихах; адресованы они к А. И. Тургеневу (Филалету), Блудову, Батюшкову, И. И. Дмитриеву, императрице Марии Федоровне, Воейкову, кн. Вяземскому, Л. Пушкину, императору Александру I, Плещееву, Боку, Нарышкину, Дмитриеву. Писали П. также Карамзин («К Плещееву», «К женщинам», «К бедному поэту»). Гнедич («Перуанец к испанцу») и др. П. Пушкина – превосходные образцы этой литературной формы; они глубоко искренни, свободны и просты, как обыкновенное письмо, изящны и остроумны, далеки от условного стиля классических П.; П. к Дельвигу («Череп») вкраплено в простое письмо и перемежается с прозой; другие П. также были первоначально предназначены не для печати, но лишь для адресата. В лирике Пушкина П. занимают видное место, особенно П. к Батюшкову, «Городок», Галичу, Пущину, Дельвигу, Горчакову, В. Пушкину, Кошанскому («Моему Аристарху»), Жуковскому, Чаадаеву, Языкову, Родзянко; особый характер имеют П. «В Сибирь» и «Овидию». В дальнейшем развитии П. теряют по существу всякое отличие от обыкновенных лирических стихотворений. «Валерик» Лермонтова – письмо в стихах – не имеет уже ничего общего с шаблоном классического П. Тем же свободным характером запечатлены П. Тютчева («А. Н. Муравьеву», «К Ганке». «Кн. А. А. Суворову»), Некрасова («Тургеневу» и «Салтыкову»), Майкова, Полонского, Надсона ("Письмо к М. В. В. ").
Ар. Гр.

Посланник

Посланник – дипломатический агент 2-го ранга. Его полный титул: «чрезвычайный П. и полномочный министр» (envoye extraordnaire et ministre plenipotentiaire).П – наиболее обычный представитель постоянных дипломатических миссий в наше время. Русский П. состоит в 3 классе по должности.

Послушники

Послушники (и послушницы) – в русских монастырях лица, готовящиеся к принятию монашества. Они еще не дали монашеских обетов, не принадлежат к монастырскому братству, не называются монахами и не носят полной монашеской одежды. Их обязанность в монастыре – исполнять разные послушания, т. е. низшие церковные службы при богослужении и по монастырскому хозяйству, по назначению настоятеля.

Пособия

Пособия (админ.) – единовременные денежные вспомоществования, выдаваемые из казны чиновникам или вдовам и сиротам их. 1. В уставе о службе по определению правительства (т. Ill Св. Зак.. ст. 215 – 243) указаны П., выдаваемые при назначении на должности – прогонные, подъемные и на обзаведение. Прогонные деньги выдаются лицам, отправляющимся к должностям из одной губернии в другую (ст. 220), если они определены или перемещены к тем должностям «не по одному собственному желанию, но по действительным надобностям службы». На всякое расстояние прогонные деньги получают только канцелярские чиновники и служители; прочим чиновникам прогонные отпускаются, когда расстояние превышает 1500 в. В виде частных изъятий постановлено выдавать прогонные на всякое расстояние врачам, назначаемым на должности директоров и помощников директоров фельдшерских и повивальных школ в девяти западных губерниях, а также в Архангельской, Тобольской и Томской губ., чинам почтово-телеграфного ведомства, землемерам, служащим в отдаленных местностях, и некоторым другим. Прогонные определяются не по месту, а по чинам и классным званиям: состоящим в III классе – на 12 лошадей, IV – на 10 лошадей., V – на 6 лошадей., VI – на 5 лошадей., VIl – на 4 лошади., VIII – на 3 лошади., состоящим в обер-офицерских чинах – на 2 лошади, канцелярским – на одну лошадь. При назначении на службу в наиболее отдаленные местности (На о-в Сахалин, в округи Петропавловский, Гижигинский, Охотский и Николаевский Приморской обл., в область Якутскую, в Туруханский край Енисейской губернии, в округи Берёзовский и Сургутский, Тобольской губернии, и уезды Кольский, Кемский, Мезенский и Печорский, Архангельской губернии.) прогонные выдаются в двойном размере, а в прочие отдаленные местности – в полуторном. Подъемные и на обзаведение деньги выдаются высшим представителям местной администрации (губернаторам, вице-губернаторам, управляющим казенными и контрольными палатами, управляющим государственными имуществами и председателям губернских судов), чинам местного контроля по устройству коммерческих портов и при частных железных дорогах, а также лицам, определяемым на учебные должности. К П. этого рода относятся также выдачи окончившим казенным стипендиатам медицинских факультетов (сто руб. и инструменты), ветеринарам, лесникам, воспитанникам императорского Александровского лицея и училища правоведения (ст. 236 – 240). Отправляющимся на службу в генерал-губернаторства Приамурское, Иркутское и Туркестанское, в Закаспийскую область, в округи Березовский и Сургутский, Тобольской губ., и в уезды Кольский, Кемский, Мезенский и Печорский Архангельской губ. П. на подъем и обзаведение выдаются: семейным – в размере годового оклада жалованья, одиноким – 2/3 оклада; отправляющимся в прочие отдаленные местности – семейным 1/2 годового оклада жалованья, одиноким – 1/3 оклада. Путевые П. лицам русского происхождения, отправляющимся на службу в губернии Царства Польского, производятся в размере 1000 – 300 руб., смотря по классу должности. П. Единовременные П. (Устав о пенсиях и единовременных П., Св. Зак., т. Ill) определяются чиновникам, оставляющим службу: 1) по тяжкой и неизлечимой болезни, за выслугу от одного до пяти лет; 2) по совершенно расстроенному на службе здоровью, за выслугу от 5 до 10 лет. Правом на единовременное П. пользуются также семейства чиновников, умерших на службе не выслужив пенсии или хотя бы умерших в отставке, если последняя вызвана была болезнью чиновника. Сверх указанных в законе случаев, П. часто выдаются чиновникам, по усмотрению начальства, по случаю брака, рождения ребенка, смерти близких родственников, командировки и т. п.
М. Т.

Пособия

Пособия (по военному. и морскому. вед.) – бывают следующих главных видов: 1) При мобилизации всем генералам, офицерам, подпрапорщикам, врачам, гражданским. чиновникам и военному. духовенству назначаются П. на обзаведение: а) походною одеждою, оружием, снаряжением и т. п. (военно-подъемные деньги) – от 50 до 250 р.; б) верховыми лошадьми в размере платы, установленной в местности, где производится мобилизация, за лошадей верхового сорта, взимаемых по военноконской повинности; в) перевозочными средствами, т. е. упряжными лошадьми и повозками, кому они полагаются – по 125 р. на лошадь, и г) седлами, вьюками и т. п. – по 75 р. 2) На обмундирование – отпускаются при производстве в офицеры: выпускаемым из военных. училищ и морских. корп. – по 225 рублей , из пажеского корп. – 500 р. 3) На воспитание детей – служащим в морском. вед., по правилам, утверждаемым адмиралтейским советом. 4) За сверхсрочную службу – выдаются строевым нижним чинам: после 2 лет сверхсрочной службы – 150 руб., и при увольнении: прослужившим сверх срока 10 лет – 250 р., прослужившим 20 лет – 1000 р. (взамен пенсии по 96 руб. в год). 5) П. при отставке выдаются, в размере годового оклада жалованья, не имеющим права на пенсию и оставляющим службу: а) по тяжким неизлечимым болезням лишающим возможности обходиться без постороннего ухода, при выслуге от 1 до 5 лет. и б) по расстроенному здоровью – при выслуге от 5 до 10 лет. 6) Семействам умерших на службе военнослужащих, если они не приобрели права на пенсию: за службу до 10 лет – в размере полугодового жалованья, за службу свыше 10 лет – годового. 7) Из эмеритальной кассы 8) Из инвалидного капитала: а)постоянные, независимо от пенсии, на наем прислуги – всем раненым первого класса и тем из раненых 2 класса, которые не могут обходиться без постороннего ухода; б) единовременные, тем из состоящих под покровительством комитета о раненых, которые нуждаются в безотлагательной помощи – в размере полугодового или годового оклада пенсии; в) на экипировку – отставным раненым 3 класса, при определении к должностям по назначению комитета; г) раненым кавалерам ордена св. Георгия – из сумм, отпускаемых на этот предмет капитулом орденов. См. Св. воен. пост. кн. VIII, Св. морск. пост. кн. IX, по прод. 1895 г. и прик. по воен. вед. 1895 г., № 306.
К.-К.

Посол

Посол (ambassadeur) – дипломатический агент 1-го ранга. Полный титул его – «чрезвычайный и полномочный П.». О правах и преимуществах послов см. Дипломатические агенты. Россия имеет послов в Австро-Венгрии Англии, Германии, Италии, Испании, Турции, Франции и, с 1897 г., в Сев.-Американских Соединённых Штатах; эти державы представлены в России послами же.

Поставка

Поставка – договор, отличаемый русскими гражданскими. законами от запродажи и купли-продажи и объединяемый ими с подрядом. Неясность оснований для того и другого и отсутствие в законах определенных отличительных признаков договора ведут в литературе к большим спорам относительно его содержания. На основании слов закона: «Подряд или П. есть договор, по силе коего одна из вступающих в оный сторон принимает на себя обязательство исполнить своим иждивением предприятие или поставить известного рода вещи» (ст. 1737) некоторые юристы отличают П. от запродажи и купли-продажи именно тем, что в П. видят сложную куплю-продажу – предприятие, совершаемое иждивением поставщика, т. е. обязательство доставки целой совокупности вещей или одной вещи, но с затратой труда и средств на её приспособление к целям приобретателя и на передачу ее ему во владение. Другие, в виду того, что в самом законе для подряда и П., повидимому, указывается разнородное содержание, не смотря на объединение в один договор (для подряда – предприятие, совершаемое иждивением подрядчика, для П. – просто обязанность «поставить известного рода вещи»), а также в виду особого характера русского договора купли-продажи, допускают возможность П. определенных вещей без осложняющих условий предприятия и своего иждивения. Соглашение о купле-продаже по русскому праву переносит собственность на покупателя, а вместе с ней и риск за погибель вещи, почему возможно допустить заключение договора купли-продажи лишь на индивидуально-определенные вещи. Хотя закон и говорит о возможности купли-продажи «вещей, подлежащих измерению и вывешиванию» (ст. 1515) а об обязанности продавца «передать покупщику проданное имущество той самой доброты, какой оно должно быть... по обоюдному согласию) утвержденных образцов» (ст. 1516), однако, он не содержит постановления подобного французскому, по которому купля-продажа вещей, определяемых счетом, мерою и весом, не переносит немедленно собственности на покупщика и оставляет риск за них на продавце. Договором П. и удовлетворяется, таким образом, в русском праве потребность купли-продажи вещей заменимых, которая не переносит собственности, а порождает, подобно римско-германской купле-продаже, обязанность передать вещи к определенному сроку, составляющему необходимое условие П. (ст. 1742). От запродажи в таком случае отличают П. тем, что первую рассматривают как предварительный договор с римской конструкцией, каков он и есть на самом деле. Для этого взгляда затруднением является лишь требование письменной формы для действительности П. (по прим. 1-му к ст. 1742 требуется явка его у нотариуса, но сенат не признает этого требования обязательным, запрещая лишь словесные договоры о П.). Третье мнение, разделяемое судебной практикой, усматривает разницу между П. и продажею движимости (П. недвижимости не может быть) в том, что поставщик во время заключения договора не предполагается и часто не бывает собственником тех предметов, которые он обязуется поставить, тогда как продавать можно только имущество, принадлежащее продавцу на праве собственности, хотя бы оно и не находилось во время заключения сделки в руках продавца; отличительный признак П. заключается в том, что она всегда предполагает между заключением и исполнением договора известный промежуток времени, в отличие от купли-продажи, где такого промежутка может и не быть. Те же самые признаки, однако, судебная практика выставляет и как различие между куплей продажей и запродажей. В случаях столкновения этих договоров сенат принужден, поэтому, прибегать к частным признакам различия. «Поставка – говорит он – есть в существе ничто иное, как особый вид продажи такого движимого имущества, которое при заключении договора или вообще еще не находится во владении продавца (поставщика), или должно еще быть им приобретено, или находится в его владении, но не в том виде, как оно условленно к сдаче покупщику (заказчику) и должно быть им изготовлено из владеемого материала в том виде, как принято к сдаче». Этим П. соединяется с обязанностями, возникающими из личного найма, или сливается с подрядом. Невозможность точного различения названных договоров зависит, как уже было указано в ст. Купля продажа, от неудачной конструкции этого договора в русском и французском праве. По прусскому праву П. (Lieferungsvertrag) налагает обязанность «заготовить вещь согласно определенному уговору и передать другой стороне за денежную цену» – определение более ясное, чем русское, но также подающее повод к спорам. Остзейское определение договора П., по которому «одна из сторон принимает на себя обязательство доставить другой определенную вещь за известную цену» (ст. 4019), совсем не отличает П. от купли-продажи, постановления о которой; согласно ст. 4022, и определяют подробности договора. Присоединение к обязанности доставить вещь обязанности совершения других действий по отношению к вещи обращает П. в подряд (ст. 4023). Русская судебная практика, за отсутствием подробных определений в законе, также применяет к П. правила о купле-продаже, за исключением постановлений о немедленном переходе права собственности и риска на покупщика, с момента соглашения. Другие законодательства не знают особых постановлений о договоре П. Ср. рефераты Юренева и Рихтера («Журн. Гражд. и Угол. Права» 1881.. №№ 5 – 6) и ст. Змирлова (там же, 1882, № 3); Dernburg, «Lehrbuch des Preuss. Privatrechts» (II, 156).
В. Н.

Пострижение

Пострижение (волос) – церковный обряд. Совершается, во-первых, над ново крещенными после таинства миропомазания, в знаменование рабства, которым обязывается постриженный относительно Христа (в греко-римском мире стриженее волос служило признаком рабства). Во-вторых, при посвящении в чтеца и певца архиерей постригает посвящаемого крестовидно, в знак отделения его от общества простых верующих. В -третьих, П. является основным действием посвящения в монашество и его степени. При посвящении так называемых. новоначальных , после чтения покаянных тропарей и молитв о постригаемом, совершается крестообразное П. посвящаемого, с произнесением слов: «во имя Отца и Сына и Св. Духа»; затем постриженный облачается в рясу и камилавку. Этот обряд называется <последованием в одеяние рясы и камилавки", Введение во вторую степень совершается посредством обряда, называемого последованием малыя схимы, а также сочетанием. Обряд делится на две части: оглашение (увещание, произнесение обетов, наставление давшему обеты) и самое П. Игумен испытывает твердость постригаемого троекратным повелением подать ножницы и троекратным отвержением их. Каждый раз постригаемый смиренно подает их и целует руку игумена. Приняв ножницы в третий раз, игумен крестовидно постригает посвящаемого и нарекает ему новое имя, напоминая тем окончательное отречение его от мира. После П. посвящаемый облачается в хитон, параман, рясу, пояс, мантию, камилавку, клобук, сандалии и получает вервицу. Обряд П. велико схимников носит название последования великия схимы, и отличается от обряда малой схимы только большею продолжительностью и торжественностью. После удостоверения в твердости намерения принять великую схиму, посвящаемый приемлет П., при чем получает новое имя и облекается в схимнические одежды (кукуль и аналав).

Постулат

Постулат (от лат. postulare – требовать) – термин, употребляемый как в логике, так и в математике и философии; соответствует аристотелевскому aithma, обозначающему положение, которое, не будучи доказанным, принимается в силу теоретической или практической необходимости за истинное (см. «Вторая Аналитика», 1 кн., гл. X). Аристотель отличает П. от гипотезы и от определения. П. может быть положение, которое вовсе не подлежит доказательству и тем не менее принимается за истинное. Общую черту П. и гипотезы Аристотель видит в том, что как тот, так и другая необходимы сами по себе и не представляют собою положений, которым мы по необходимости должны доверять. «Всякий раз как мы утверждаем положения, которые, хотя и не доказаны, но могли бы быть доказанными, и эти положения принимаются за истинные тем, кому мы их сообщаем, мы имеем дело с гипотезой». Если же положение принимается противником ради необходимости общей точки отправления в споре, при чем противник имеет совершенно иное воззрение на предмет спора, мы имеем дело с П. Термином П. пользовался также и Евклид, при чем у Евклида и математиков он имеет иное значение, чем у Аристотеля. Евклид в своих «Началах» (кн. 1) приводит следующие три «требования»: чтобы можно было от всякой точки до всякой другой проводить прямую линию – определенную прямую продолжать впрямь непрерывно – и из всякого центра, всяким расстоянием писать круг («Начала» Евклида, СПб., 1819, стр. 5). Требования Евклид отличает от аксиом и от определений. В критической философии Канта мы встречаемся с термином П. в двояком применении: к теоретической и к практической сфере. Общее определение П. дано Кантом в его логике (1, 2 отдел.. 38): П. называется практическое, непосредственно очевидное положение или принцип, определяющий возможное действие, в котором подразумевается, что способ его выполнения непосредственно очевиден" (unmittelbargewiss). В теоретической философии («Критика чистого разума», V ч., 2 отд., 1 подраздел, II кн.) Кант говорит о постулатах эмпирического мышления вообще и насчитывает три П.: 1) все, что согласно с формальными условиями опыта (в созерцании и понятиях), то возможно; 2) все, что соответствует материальным условиям опыта (в ощущениях), то действительно; 3) то, связь чего с действительностью определена по общим условиям опыта, существует необходимо. В практической философии («Критика практического разума», II кн., отдел VI-VI) Кант выставляет бытие Бога, свободу воли и бессмертие души человека, как П. практического разума, т. е. положения, которые не могут быть доказаны теоретическим разумом. «П., говорит Кант, не суть теоретические догматы, но предположения, в виду практических целей; они не расширяют спекулятивного познания, но придают идеям спекулятивного разума (благодаря их отношению к практике) объективную реальность и дают им право на образование понятий, возможность которых иным путем была бы им недоступна». Кантовская терминология долгое время была общепринятою; однако теперь о П. говорят и в ином смысле. Напр. о всеобщем П. говорит Спенсер., обозначая этим термином всеобщий критерий истины, очевидный сам по себе и дающий основание истинности (хотя бы лишь формальное) всем остальным положениям, могущим быть доказанными.
Э. Р.

Поступательное движение

Поступательное движение (Translation). – Под этим именем подразумевается такое движение тела. при котором все точки его описывают одинаковые и параллельные траектории, так что расстояние между каждыми двумя точками тела остается неизменным и параллельным самому себе. При П. движении тело не изменяет ни своего вида, ни строения, одновременные скорости всех точек равны и параллельны между собою, также равны и параллельны между собою ускорения всех точек.
Д. Б.

Посты

Посты – учреждение христианской. церкви, имеющее целью содействовать господству в христианине духовно-нравственных стремлений над чувственными. П. существовали еще в ветхом завете. В христианстве учреждение его современно самой церкви: он основан на примере 1. Христа (Mф. IV, 2) и апостолов (Деян. XIII, XIV). Древнейшие из церковных писателей – Ипполит, Тертуллиан, Епифаний, Августин, Иероним – говорят, что апостолы установили П. в 40 дней, подражая примерам Моисея (Исх. XXXIV, 28), Илии (3 Цар. XIX, 8) и самого Иисуса Христа, постившегося 40 дней в пустыне. Отсюда древнейшее название главного или великого христианского П. у греков – tessarakosth, четыредесятница. Папа Лев I называет четыредесятницу apostolica institutio (quadraginta dierum jejunils), а Иероним – преданием апостольским (traditio apostolorum). По мнению некоторых ученых, П. состоял сначала из 40 часов, а не дней; Тертуллиан говорит о П. «нескольких» дней, Ириней замечает, что если одни постились день или два, то другие – «много» (plures) дней. У некоторых других писателей II и III в. говорится, что в эти века вошло в обычай поститься более двух суток (пятница и суббота пред днем Пасхи). По Дионисию Александрийскому, П. пред Пасхой продолжался «шесть дней». Этот П. носил название предпасхального. Таким образом представляется правдоподобным мнение некоторых западных ученых (Baillet – в его «Истории вел. поста»), что если четыредесятница и существовала с первых времен церкви, то не повсеместно. Обыкновенно думают, что она сложилась в. постоянный сорокадневный П. во II или III в., одновременно с учреждением чина для оглашенных и чина для кающихся, торжественное принятие которых в церковь приурочивалось ко дню Пасхи: по чувству братства и любви, в П. оглашенных и кающихся стали принимать участие все верующие. Златоуст, как на причину учреждения четыредесятницы, указывает на то, что вместо прежнего обычая причащаться каждый воскресный день, по мере ослабления ревности к церкви, явилось обыкновение причащаться только в особенно торжественные дни, каковы великий четверг и Пасха. Чтобы в эти дни можно было приступать к таинству достойно, отцы церкви и учредили четыредесятницу. В IV в., по свидетельству Василия Вел. и Григория Нисского, великий П. пред Пасхой существовал в церкви повсеместно, но и после того он не всегда содержал в себе именно 40 дней и начинался не везде одинаково; церковь не стесняла в этом отношении поместных обычаев. В древней церкви П. был очень строг, выражаясь или в неядении в течение более или менее продолжительного времени, или в сухоядении (xerojagia) ежедневного, но не ранее вечера. По словам Тертуллиана, во время пощения не давалась даже вода. Пруденций, в одном гимне (de Fructuoso), сообщает, что св. мученик отказался во время страданий от поданной ему чаши воды по той причине, что день его мучений был постный. «Постановления апостольские» (ст. 17) поставляют П. во вкушении лишь хлеба и овощей, запрещая мясо и вино. На Западе, по свидетельству Тертуллиана, сухоядение, как форма П., существовало со II в. На Востоке, по Вальсамону, сухоядение (сушеные плоды и овощи) держалоcь, как форма П, до XII в, на Западе – до VII в., когда постными яствами стали считаться не только овощи, но также рыба, а иногда и водяные птицы. Чаще, однако, одна замена мяса рыбой не считалась П. Всякая радость считалась нарушением П. По словам Тертуллиана, считалось несовместным с П. даже церковное «лобзание мира». Общим правилом было избегать обременения себя какою бы то ни было пищей и совершенно устранять такую пищу, которая раздражающим и возбуждающим образом действует на организм. В последующее время особое внимание церкви к П. было вызвано появлением ересей, из которых одни ставили П. наравне с высшими нравственными обязанностями христианства (монтанисты, манихейство), а другие отрицали всякое значение постов (Аэрий, Иовиниан, Вигилянций). Учение древней церкви о постах суммировано гангрским собором, который подвергает анафеме как тех, кто без крайней необходимости для здоровья нарушает П., установленные церковью, так и тех, кто осуждает собрата, с благословением вкушающего мясо в дозволенное время. Позже на Востоке церковное значение П. было усилено; грех нарушения установленного П. был приравниваем к ереси. Этот взгляд на П; перешел в Россию вместе с христианством; отсюда берет начало то особое уважение к П., какое существует доселе в русской церкви и в русском народе. На Западе периодически являлись попытки ослабить авторитет древне-церковного учения о П., который, все более и более усиливаясь, привели к совершенному отрицанию П. в протестантстве Законодательство государственное, на Востоке и на Западе, покровительствовало постам. На дни великого П. закрывались всякие зрелища, бани, игры, прекращалась торговля мясом, закрывались лавки, кроме продававших предметы первой необходимости, приостанавливалось судопроизводство; к этому времени приурочивались дела благотворительности. Рабовладельцы освобождали рабов от работ и часто отпускали их на свободу. Великий П. был преимущественно временем проповеди в храмах. С появлением монашества П. сделался предметом одного из монашеских обетов и принадлежностью монашеской жизни. Монашествующие на Востоке обязательно постились ежедневно до 9 часа (3 часа дня по нашему времени), в дни установленных П. – до вечера; иные – «постники» – налагали на себя обет гораздо более продолжительного пощения. Влияние монастырей развивало в населении любовь к постничеству. Христианская вечеря (соеnа) во время П. бывшая единственной трапезой в продолжение дня, резко отличала христиан от язычников, имевших привычку есть часто. Отличительные черты богослужения великопостного – см. в «Постной Триоди». Ср. ст. В. С. Соловьева, «Пост» («Правосл. Обозрение», 1884, 1); «Посты», свящ. Воздвиженского (там же, 1883); в «Христ. Чтении» подробно изложение богослужения четыредесятницы, прот. В. И. Барсова (1842 и сл.); прот. А. И. Парвов, «Пост четыредесятницы по древним. правилам и обычаям» («Христ. Чтение», 1863).
Посты православной церкви разделяются на многодневные и однодневные. К числу многодневных принадлежат посты: 1) св. четыредесятницы; 2) пост ап. Петра и Павла, иначе называемый Петровым или апостольским. Так как начало этого П. зависит от праздника Пасхи, то он бывает то короче, то продолжительнее. При наибольшей продолжительности он обнимает шесть недель, при наименьшей – неделю с днем. Начало его восходит к глубокой древности. Он заповедуется уже в Апостольских постановлениях , но особенно часты упоминания о нем становятся с IV в. (св. Афанасий Великий, Амвросий Медиоланский, Лев Великий). 3) Успенский П. (в просторечии – госпожинки), в честь Пресв. Богородицы, продолжается от 1 до 15 августа. По строгости пощения он приближается к великому; ослабляется по субботам и воскресным дням, а также в праздник Преображения Господня. Церковь всегда рассматривала этот пост как древнее установление, сохраняющееся по не писанному преданию. Древнейшее упоминание о нем, под именем поста осеннего, встречается у Льва Великого. В древней церкви были разногласия касательно продолжительности этого поста; поводом к ним служил праздник Преображения, так как в этот день некоторые разрешали себе употребление мясной пищи. Окончательно устранены эти сомнения соборным определением 1166 г. 4) Рождественский пост предваряет собою праздник Рождества Христова за сорок дней, почему называется также четыредесятницею. Другое название его филипповский пост (в просторечии – филипповки), так как в день его начала, 14 ноября, празднуется память ап. Филиппа. По правилам воздержания он приближается к посту апостольскому. Строгость его особенно усиливается с 20-го декабря, т. е. в дни пред празднества Рождества. Христова, и достигает высшей степени в последний день, так называемый сочевник (сочельник). По обычаю православных, в этот день П. хранится до вечерней звезды. Ясные упоминания о рождественском. П. встречаются только с IV в. В V в. Лев Вел. называет его древним установлением и усвояет ему значение жертвы за собранные плоды. Количество дней этого поста в древности в разных церквах было неодинаково. Однообразный порядок в этом отношении установлен на соборе константинопольском 1166. К числу однодневных П. принадлежат: а) пост в среду и пяток, установленный церковью по причине вспоминаемых в эти дни событий – предания Спасителя на страдания и смерть и самых страданий и смерти Его. В древней церкви среда и пяток были известны под именем дней П. и стояния, так как в эти дни верующие, как бы стоя на страже, проводили в богослужении целую ночь. Пост в эти дни соблюдался до девятого (третьего пополудни) часа. В среды и пятки некоторых седмиц П., по правилам церкви, не имеет места. Таковы: седмица пасхальная, рассматриваемая как один светлый день, седмица Пятидесятницы; так называемые. святки, т. е. период времени в двенадцать дней от Рождества. Христова до Богоявления, кроме последнего дня (крещенского сочевника); седмица мытаря и фарисея; седмица сырная, б) П. в праздник Воздвижения Креста Господня, 14 сентября; в) П. в день Усекновения главы Предтечи и Крестителя Господня Иоанна, 29 августа, и г) П. в навечерие Богоявления Господня, 5 января.

Потебня Александр Афанасьевич

Потебня (Александр Афанасьевич) – известный ученый, малоросс по происхождению и личным симпатиям, род. 10 сентября 1835 г., в небогатой дворянской семье Роменского у., Полтавской губ., учился в радомской гимназии и в харьковском университете по историко-филологическому факультету. В университете П. пользовался советами и пособиями П. и Н. Лавровских и находился отчасти под влиянием проф. Метлинского, большого почитателя малорусского языка и поэзии, и студента Неговского, одного из наиболее ранних и усердных собирателей малорусских песен. В молодости П. также собирал народные песни: часть их вошла в "Труды этн.– ст. эксп. " Чубинского. Не долго пробыв учителем русской словесности в харьковской 1 гимназии, П.. по защите магистерской диссертации: «О некоторых символах в славянской народной поэзии» (1860), стал читать лекции в харьковском университете, сначала в качестве адъюнкта, потом в качестве профессора. В 1874 г. защитил докторскую диссертацию: «Из записок по русской грамматике». Состоял председателем харьковского историко-филологического общества и членом корреспондентом академии наук. Скончался в Харькове 29 ноября 1891 г. Весьма прочувствованные его некрологи были напечатаны профессорами В. И. Ламанским, М. С. Дриновым, А. С. Будиловичем. М. М. Алексеенком, М. Е. Халанским, Н. Ф. Сумцовым, Б. М. Ляпуновым, Д. И. Багалеем и мн. др.; они собраны харьковским историко-филологическом обществом и изданы в 1892 г. отдельной книжкой. Другие биографические данные о П. см. в «Материалах для истории харьковского университета», Н. Сумцова (1894). Общедоступное изложение лингвистических положений П. дано в обширной статье проф. Д. Н. ОвсяникоКулаковского: «П., как языковед мыслитель» (в «Киевской Старине», 1893. и отдельно). Подробный обзор этнографических трудов П. и оценку их см. в 1 выпуске. «Современной малорусской этнографии» Н. Сумцова (стр. 1 – 80). Кроме вышеупомянутых диссертаций, П. написал: «Мысль и язык» (ряд статей в "Журн. Мин. Нар. пр. ", 1862; второе посмертное издание вышло в 1892), «О связи некоторых представлений в языке» (в «Филолог. Записках», 1864, выпуск. Ill), «О мифическом значении некoтopыx обрядов и поверий» (в 2 и 3 кн. "Чтений Моск. Общ. Ист. и Древн. ", 1865), «Два исследования о звуках русского языка» (в «Филолог. Записках», 1864 – 1865), «О доле и сродных с нею существах» (в «Древностяхт. Моск. Археол. Общества», 1867, т. II), «Заметки о малорусском наречии» (в «Филологических Записках», 1870, и отдельно, 1871), «К истории звуков русского языка» (1880 – 86), разбор книги П. Житецкого: «Обзор звуковой истории малорусского наречия» (1876, в «Отчете об Уваровских премиях»), «Слово о Полку Игореве» (текст и примечания. в «Филолог. Записках», 1877 – 78, и отдельно), разбор "Народн, песен Галицкой и Угорской Руси, Головацкого (в 21 «Отчете об Уваровских премиях», 37 т. «Записок Академии Наук», 1878), «Объяснения малорусских и сродных народных песен» (1883 – 87) и др. Под его ред. вышли сочинения Г. Ф. Квитки (1887 – 90) и «Сказки, пословицы и т. п., запис. И. И. Манджурой» (в «Сборнике Харьковского Истор. Филолог. Общества», 1890). После смерти П. были изданы еще следующие его статьи: «Из лекций по теории словесности. Басня, Пословица, Поговорка» (Харьков, 1894; превосходный этюд по теории словесности), отзыв о сочинении А. Соболевского: "Очерки из ист. русск, яз. " (в 4 кн. «Известий отд. рус. яз. и слов. Имп. акд. наук», 1896) и обширная философская статья: «Язык и народность» (в «Вестнике Европы», 1895, сент.). Весьма крупные и ценные научные исследования П. остались в рукописях неоконченными. В. И. Харциев, разбиравший посмертные материалы П., говорит: «на всем лежит печать внезапного перерыва. Общее впечатление от просмотра бумаг П. можно выразить малорусской пословицей: вечиренька на столи; а смерть за плечима... Здесь целый ряд вопросов, интереснейших по своей новизне и строго научному решению, вопросов порешенных уже, но ждавших только последней отделки». Харьковское историко-филологическое общество предлагало наследникам П. постепенное издание главнейших рукописных исследований П.; позднее академия наук выразила готовность назначить субсидию на издание. Предложения эти не были приняты, и драгоценные исследования П. еще ждут опубликования. Наиболее обработанным трудом П. является III том «Записок по грамматике». «Записки» эти находятся в тесной связи с ранним сочинением П.: «Мысль и язык». Фон всей работы – отношение мысли к слову. Скромное заглавие труда не дает полного представления о богатстве его философского и лингвистического содержания. Автор рисует здесь древний строй русской мысли и его переходы к сложным приемам современного языка и мышления. По словам Харциева, это «история русской мысли под освещением русского слова». Этот капитальный труд П. после его смерти был переписан и отчасти редактирован его учениками, так что вообще вполне приготовлен для печати. Столь же объемист. но гораздо менее отделан другой труд П. – «Записки по теории словесности». Здесь проведена параллель между словом и поэтическим произведением, как однородными явлениями, даны определения поэзии и прозы, значения их для авторов и для публики, подробно рассмотрено вдохновение, даны меткие анализы приемов мифического и поэтического творчества и, наконец, много места отведено различным формам поэтической иносказательности, при чем везде обнаруживаются необыкновенно богатая эрудиция автора и вполне самобытные точки зрения. Кроме того П. оставил большой словарный материал, много заметок о глаголе, ряд небольших историко-литературных и культурно-общественных статей и заметок, свидетельствующих о разносторонности его умственных интересов (о Л. Толстом, В. Ф. Одоевском, Тютчеве, национализме и др.), оригинальный опыт перевода на малорусский язык «Одиссеи». По отзыву В. И. Ламанского. «глубокомысленный, оригинальнейший исследователь русского языка, П. принадлежал к весьма малочисленной плеяде самых крупных, самобытных деятелей русской мысли и науки». Глубокое изучение формальной стороны языка идет у П. рядом с философским пониманием, с любовью к искусству и поэзии. Тонкий и тщательный анализ, выработанный на специально-филологических трудах, с успехом был приложен П. к этнографии и к исследованию малорусских народных песен, преимущественно колядок. Влияние П., как человека и профессора, было глубоко и благотворно. В его лекциях заключался богатый запас сведений, тщательно продуманных и критически проверенных, слышалось живое личное увлечение наукой, везде обнаруживалось оригинальное миросозерцание; в основе которого лежало в высшей степени добросовестное и задушевное отношение к личности человека и к коллективной личности народа.
Н. Сумцов.

Потемкин

Потемкин (кн. Григорий Александрович, ок. 1739 – 91) – знаменитый деятель екатерининской эпохи; родился в селе Чижев, близ Смоленска, рано потерял отца (мелкопоместного дворянина), воспитан матерью, впоследствии статс-дамою, в Москве, где посещал учебное заведение Литкеля в Немецкой слободе; с детства проявил любознательность и честолюбие; вступив в московский университет, в июле 1757 г. в числе лучших 12 студентов представлен был имп. Елизавете. но затем заленился и был исключен из университета «за не хождение». Еще в 1755 г. записанный в рейтары конной гвардии, П. при Петре III был вахмистром. Участие в государственном перевороте 28 июня 1762 г. (в чем состояло это участие – неизвестно) обратило на П. внимание имп. Екатерины П; он сделан был камерюнкером и получил 400 душ крестьян. Биографические факты ближайших последующих годов известны лишь в общих чертах; относящиеся к этому времени анекдоты об отношениях П. к императрице и братьям Орловым, о желании его постричься и т. п. недостоверны. В 1763 г. П. сделался помощником обер-прокурора синода, не покидая военной службы; в 1768 г. он пожалован в камергеры и отчислен от конной гвардии, как состоящий при дворе. В комиссии 1767 г. он был опекуном депутатов от иноверцев, состоя в то же время и членом духовно-гражданской комиссии, но ничем себя здесь не заявил, и в 1769 г. отправился в турецкую войну волонтером. Он отличился под Хотином, успешно участвовал в битвах при Фокшанах, Ларге и Кагуле, разбил турок у Ольты, сжег Цыбры, взяв в плен много турецких судов и т. д. В 1770 – 71 г. он был в СПб., где испросил позволение писать к императрице, но большего успеха не добился. В 1771 г. он был генерал поручиком; императрица в это время уже переписывалась с ним и в собственноручном письме на– стаивала на том, чтобы он напрасно не рисковал жизнью. Через месяц после получения этого письма П. уже был в СПб., где вскоре сделан генерал-адъютантом, подполковником Преображенского полка, членом государственного совета и, по отзывам иностранных послов, стал «самым влиятельным лицом в России». Участие его в делах выразилось в это время в посылке подкреплений графу Румянцеву, в меньшем стеснении действий последнего, в мерах против Пугачева и в уничтожении Запорожской сечи. Несколько позже П. был назначен «главным командиром», генерал-губернатором Новороссийского края, возведен в графское достоинство и получил ряд отличий и из-за границы, где влияние его очень скоро стало известно: датский министр, напр., просил его содействовать сохранению дружбы России с Данией. В 1776 г. Иосиф II, по желанию императрицы, возвел П. в княжеское достоинство священно-римской империи. В декабре 1775 г. императрице был представлен Завадовский, после чего отношения ее к П. немного охладились, но продолжали быть дружественными; мало влияния на положение П. оказало и возвышение Ермолова, в 1785 г. За все это время имеется масса фактов, свидетельствующих о той силе, которая находилась в руках П. : переписка его с императрицей не прекращается, наиболее важные государственные бумаги проходят через его руки, путешествия его обставлены «необычайными почестями», императрица часто делает ему ценные подарки. Как видно из докладов П., его особенно занимал вопрос о южных границах России и, в связи с этим, судьба Турции. В особой записке, поданной императрице, он начертал целый план, как овладеть Крымом; программа эта, начиная с 1776 г., была выполнена в действительности. Событиями в Оттоманской империи П. сильно интересовался и имел во многих местах Балканского полуострова своих агентов. Еще в 70-х годах им, по сообщению Герриса, выработан был «греческий проект», предполагавший уничтожить Турцию и возложить корону нового византийского царства на одного из внуков имп. Екатерины II. В военном деле П. провел некоторые рациональные реформы, особенно когда стал фельдмаршалом, в 1784 г.: он уничтожил пудру, косички и пукли, ввел легкие сапоги и т. д.; есть, однако, отзывы, что небрежность П. привела дела военного ведомства в хаотическое состояние. Чрезвычайно важным делом П. было сооружение флота на Черном море; флот был построен очень спешно, частью из негодного материала, но в последовавшую войну с Турцией оказал значительные услуги. Колонизаторская деятельность П. подвергалась многим нареканиям – и действительно, не смотря на громадные затраты, не достигла и отдаленного подобия того, что рисовал в своих письмах к императрице П.; тем не менее, беспристрастные свидетели – в роде К. П. Разумовского, в 1782 г. посетившего Hoвopoссию, – не могли не удивляться достигнутому. Херсон. заложенный в 1778 г., является в это время уже значительным городом; Екатеринослав называется «лепоустроенным»; на месте прежней пустыни, служившей путем для набегов крымцев, через каждые 20 – 30 вер. находились деревни. Мысль об университете, консерватории и десятках фабрик в Екатеринославе так и осталась неосуществленной; не удалось П. и сразу создать нечто значительное из Николаева. Из огромного числа деловых бумаг и писем канцелярии П. видно, как многостороння и неусыпна была его деятельность по управлению южной Россий; но вместе с тем во всем чувствуется лихорадочная поспешность, самообольщениe, хвастовство и стремление к чрезмерно трудным целям. Приглашение колонистов, закладка городов, разведение лесов и виноградников, поощрение шелководства, учреждение школ, фабрик, типографий, корабельных верфей – все это предпринималось чрезвычайно размашисто, в больших размерах, при чем П. не щадил ни денег, ни труда, ни людей. Многое было начато и брошено; другое с самого начала оставалось на бумаге; осуществилась лишь самая ничтожная часть смелых проектов. В 1787 г. предпринято было знаменитое путешествие императрицы Екатерины на юг, которое обратилось в торжество П., с замечательным искусством сумевшего скрыть все слабые стороны действительности и выставить на вид блестящие свои успехи. Херсон, с своею крепостью, удивил даже иностранцев, а вид Севастопольского рейда с эскадрою в 15 больших и 20 мелких судов был самым эффектным зрелищем всего путешествия. При прощании с императрицею в Харькове П. получил название «Таврического». В 1787 г. началась война с Турцией, вызванная отчасти деятельностью П. Устроителю Новороссии пришлось взять на себя роль полководца. Недостаточная готовность войск сказалась с самого начала; П., на которого возлагались надежды, что он уничтожит Турцию, сильно пал духом и думал даже об уступках. Императрице, в письмах, приходилось неоднократно поддерживать его бодрость. Лишь после удачной защиты Кинбурна Суворовым П. стал действовать решительнее и осадил Очаков, который, однако, взят был лишь через год: осада велась неэнергично, много солдат погибло от болезней, стужи и нужды в необходимом. После взятия Очакова П. вернулся в СПб., всячески чествуемый по пути; в СПб. он получил щедрые награды и часто имел с императрицею беседы о внешней политике: он стоял в это время за уступчивость по отношению к Швеции и Пруссии. Вернувшись на театр войны, он позаботился о пополнели числа войск и медленно подвигался с главной массою войск к Днестру, не участвуя в операциях Репнина и Суворова. Осажденные им Бендеры сдались ему без кровопролития. В 1790 г. П. получил титул гетмана казацких екатеринославских и черноморских войск. Он жил в Яссах, окруженный азиатской роскошью и толпою раболепных прислужников, но не переставал переписываться с СПб. и. с многочисленными своими агентами за границей; о продовольствии и укомплектовании армии он заботился как нельзя лучше. После новых успехов Суворова, в январе 1791 г., П. снова испросил позволение явиться в СПб. и в последний раз прибыл в столицу, где считал свое присутствие необходимым в виду быстрого возвышения Зубова. Цели своей – удаления Зубова – ему не удалось достигнуть. Хотя императрица и уделяла ему все туже долю участия в государственных делах, но личные отношения ее с П. изменились к худшему: по ее желанию П. должен был уехать из столицы, где он в 4 месяца истратил на пиршества и т. п. 850 тыс. рублей, выплаченных потом из кабинета. По возвращении в Яссы П. деятельно вел мирные переговоры, но болезнь помешала ему окончить их. 5 октября 1791 г., в степи, в 40 в. от Ясс, П., собиравшийся ехать в Николаев, умер от перемежающейся лихорадки. Похоронен он в Херсоне. Императрица была сильно поражена смертью П. Отзывы о П., после смерти, как и при жизни, были весьма различны. Одни называли его злым гением императрицы Екатерины, «князем тьмы» (ср. немецкий роман памфлет 1794 г. : «Pausalvin, Furst der Finsterniss, und seine Geliebte»), другие – в том числе сама императрица Екатерина – великим и гениальным человеком. Во всяком случае, это был самый недюжинный из екатерининских временщиков, несомненно способный администратор, деятельный и энергичный человек, избалованный, однако, побочными обстоятельствами, доставившими ему высокое положение, и поэтому лишенный равновесия и способности соразмерять свои желания с действительностью. Начинания его на юге России составляют несомненную его заслугу перед потомством. Созданные им города, особенно Екатеринослав, и теперь принадлежат к наиболее важным населенным пунктам нашего юга .Пороки П. – его женолюбие (связь даже с собственными племянницами), расточительность, пренебрежение к человеческой жизни – все это в значительной степени недостатки эпохи, когда он жил. Биография П. обильна анекдотическими рассказами сомнительной достоверности; большая часть их принадлежит памфлетисту Гельбигу, поместившему биографию П. в журнале «Minerva» (1797 – . 1800). Панегирик П. напечатал племянник его А. И. Самойлов ("Русск. Арх. ", 1867). См. А. Г. Брикнер, «Потемкин» (СПб., 1891); А. М. Л., «Екатерининский временщик» ("Истор. Вест. ", 1892, № 3).
А. М. Л.

Потир

Потир (pothr) – греческое название чаши, из которой православные христиане причащаются тела и крови Христовых. Она употребляется в евхаристии по примеру самого И. Христа и апостолов (1 Кор. X, 16) и, по свидетельству отцов церкви, употреблялась непрерывно. Афанасий Вел. называет ее чашей Господней, таинственным П. Сначала чаши были деревянные, а в эпоху от папы Зеферина (III в.) до Льва IV на Западе – стеклянные. Антиквариями собрано и описано множество таких чаш. Уже во времена гонений, а особенно с IV в., существовали чаши золотые и серебряные; но стеклянные чаши долго сохранялись в монастырях и в сельских, вообще в бедных церквах, где они иногда заменялись медными и оловянными. Археологи разделяют П. на общие (ministeriales) и приносные (offertorii), большие и малые (maiores, minores). 0бщие употреблялись для причащения всех мирян и были очень большой вместимости. Офферторными чашами, по Дюканжу, назывались те, в которые диаконы вливали вино, принесенное в храм верующими. Образцы древних П. см. у Saussay («Panoplitum sacerdotale», 1. VIII, с. 14, artic. 2). Многие из древних чаш украшены посвятительными надписями, которые собраны у Маи ("Collect. Vatican. ", V), и целыми поэтическими эпиграммами. Сохранились драгоценных чаши с надписями от имени императрицы Плацидии и от императора Валентиниана III, С самой глубокой древности священные чаши имеют вид удлиненный, кверху расширенный, и утверждаются на подножии или пьедестале. С течением времени они принимают однообразный вид – тот, какой существует ныне в православной церкви.
Н. Б – в

Потребление

Потребление – последняя стадия в процессе движения всякого предмета, созданного человеческим трудом (т. е. хозяйственных благ); оно заключается в использовании человеком полезности, заключающейся в хозяйственном благе, и, след., в уничтожении произведенного блага (но не материи, из которой оно состоит). Экономисты различают два вида П.: 1) П. для воспроизведения новых благ, т. е. П. различного рода капиталов, которые уничтожаются в процессе производства, но ценность которых восстановляется в создаваемом продукте; непроизводительным такое П. бывает тогда, когда какое-нибудь хозяйственное благо тратится в большем количестве, чем это требуется по принципу хозяйственности (достижения наибольших результатов при наименьших пожертвованиях) – напр., употребление двух лошадей при пахании, когда достаточно одной; 2) П. для непосредственного удовлетворения потребностей человека. При нормальном состоянии народного хозяйства П. имеет тенденцию находиться в равновесии с производством; все произведенные блага должны выполнить свое назначение – должны быть потреблены людьми. Между тем, в современном экономическом строе очень часто встречаются нарушения этого равновесия. При частно-хозяйственной организации производства каждый производитель может судить о размерах П. изготовляемого им товара только приблизительно и обыкновенно имеет о них даже преувеличенное представление; таким образом иногда производится товаров гораздо больше, чем может быть потреблено платежеспособными покупателями – и наступает кризис. Реже встречаются случаи, когда производство оказывается недостаточным для покрытая П. (напр. при неурожаях, при каменноугольном голоде). Оба явления сопровождаются бедственными результатами для всего народного хозяйства. Изучение П., как оно происходит в действительной жизни, составляет задачу статистики П. и имеет большой интерес, так как может дать ясную характеристику потребительного хозяйства отдельных лиц и степени благосостояния всего народа. Статистика П. занимается или расчетами массового П. (сколько потребляется в среднем 1 жителем того или другого продукта), или изучением бюджетов отдельных хозяйств.

Потсдам

Потсдам (Potsdam) – вторая резиденция прусского королевства, в бранденбургской провинции. Расположен на южном мысу о-ва Potsdamer Werder, омываемого Гавелем и Руте; окружен речками. озерами и островами. Обилие лесов и лесистых островов сделало местность удобной для убежищ: здесь долго держались семноны, теснимые вендами; до сих пор предание указывает в окрестностях города место их святилища и веча. Точно также и венды удержались здесь дольше, чем в соседних местностях. В 1136 г. здесь была решена участь. балтийского славянства поражением князя Прибислава, к которому возводят сооружение грандиозных валов к С от города; известных под именем Romerschanze (искаженное Rauberschanze, от грабительств феодалов в средние века). Самое основание города приписывается славянам; о нем рассказываются романические истории, а древнее имя города, Poztupimi, переводят или «под дубами», или «по ступеням» (от возвышенного берега). Борьба христианства с язычеством началась здесь при имп. Оттоне III, который поручил своей тетке Матильде Кведлинбургской выстроить в П. монастырь; но восстание славян разрушило эти планы, и только с Альбрехта Медведя, выстроившего здесь замок, начинается германизация и развитие городской жизни. В XIII в. П. получил городские права; славянский элемент был выделен в рыбачью деревню Кице; даже в настоящее время жители этого поселка сохраняют еще многие старинные обычаи и песни. В городе немцы выстроили ратушу и церковь и разделились на 4 гильдии: мясников, скорняков, портных и суконщиков. Император Карл IV укрепил город и старался содействовать его развитию; но общеимперские смуты отражались неблагоприятно на городе, для которого только с Гогенцоллернов начались лучшие времена, Иоахим 1 сделал замок своей резиденцией. В 1536 г. город сгорел и погибла ратуша со всеми древними документами, но заботы государей скоро восстановили П. Почти разрушенный во время 30-летней войны, П. сделался, однако, резиденцией великого курфюрста и превратился, мало помалу, в город дворцов, храмов, парков и казарм. При Фридрихе-Вильгельме 1 он, носил чисто солдатский характер. Фридрих Вел. выстроил новый дворец и создал Sans-Souci. В 1840 г. П. соединен с Берлином железной. дорогой (26 км.). Церквей в П., весте с домовыми, до 12: 1 православная, 2 католич., остальные – протестантские различных сект (между прочим французская, основанная для гугенотов эмигрантов, и ирвингианская молельня). Православная церковь сооружена в 1826 г. для переселенных сюда Александром I, в 1813 г., русских военных песенников, составивших так называемую русскую колонию Александровку, за сев. (науенскими) воротами П. Для колонистов выстроено было 13 бревенчатых изб в русском стиле и отведены на маиоратных началах участки. В настоящее время сохранились только 4 семьи; богослужение совершается для них на немецком языке, так как, вследствие постоянных смешанных браков и немецкой школы, потомки колонистов совершенно онемечились. Православный приход имеет теперь своего священника из природных немцев и свою церковноприходскую школу. Церковь числится в ведомстве того гвардейского полка, шефом которого состоит русский Государь, и содержится на счет придворного управления. Из других церквей замечательны: Гарнизонная, она же и придворная, выстроенная в 1735 г. по планам Герлаха, содержащая прусские трофеи, отбитые в войнах 1813 – 15, 48, 66 и 70 – 71 гг.; в ней покоятся Фридрих Вильгельм 1 и Фридрих Вел.; Николаевская, 1831 – 50 г., построенная по планам Шинкеля; церковь мира (Friedenskirche), у входа в Сансуси, построенная по планам Персиуса, в стиле базилики, с византийской мозаикой XI в" приобретенной Фридрихом Вильгельмом IV в Венеции, из старой црк. St.-Cypriano di Murano. Под церковью погребены Фридрих Вильгельм IV и его супруга; на церковном дворе – группа Моисея, Аарова и Ора, изваянная Раухом, и гальванопластическое воспроизведение статуи Торвальдсена «Христос». При церкви круглое здание с куполом – мавзолей имп. Фридриха III, с мраморными саркофагами его и его сыновей, изваянными Бегасом. Городской дворец основан вел. курфюрстом и перестроен в 1750 г. Кнобельсдорфом; комнаты Фридриха Вел. и других королей оставлены нетронутыми; интересны 4 картины Ванлоо, из жизни великого курфюрста; другие картины принадлежат кисти Ватто, Ланкре, Пэна и некоторых немецких художников. Дворец Сан Суси, в парке того же имени, также выстроенный Кнобельсдорфом, служил постоянной резиденцией Фридриха Вел.; при нем картинная галерея, а вблизи – знаменитая (по легенде) «историческая» мельница. Новый дворец, выстроенный после 7-летней войны, богато украшен произведениями итальянской, фламандской и французской живописи, Замечателен «зал раковин», стены которого убраны различными породами морских раковин и лучистых. Дворец Шарлоттенгоф выстроен в 1826 г. Шинкелем, по образцу Villa, Albani; сохраняется память о жившем здесь иногда Гумбольдте. Дворец Бабельсберг, в огромном парке того же имени, на горе над Гавелем, выстроен в 1835 г. по планам Шинкеля в стиле английской готики здесь жил имп. Вильгельм 1. Жит.в П. 15 чел. православных, лютеран 53088 римскокатоликов 4618, до 600 евреев. П. – административный центр провинции Бранденбург и место пребывания счетных палат имперской и прусской. Обсерватория. Заводы сахароваренные, мыловаренные, пивоваренные, кровельные, производство клеенки; изв. оптический институт Hartnack'a. Ср. многотомные записки местного исторического общества (основ, в 1861 г.) – «Mittheilungen der Gesellschaft fur d. Geschichte Potsdams»; Schmidt, «Geschichte der Residenzstadt Potsdam» (Потсдам, 1825); Sello, «Ein deutscher Furstensitz» (Б., 1893; 30 фотогравюр); К. von Reinhardt, «Sagen u. Marchen aus P. Vorzeit» P.– Th. Fontane, «Wanderungen darch die Mark Brandenburg» (т. Ш, В., 1892). О «русской колонии» см. в «Отчетах» берл. владимирского братства.
Б. Т.

Почаевская Успенская лавра

Почаевская Успенская лавра – в мст. Почаев, в 8 в. от австр. границы, на высокой горе. Местные предания относят поселение здесь монахов к XIII в., ко времени нашествия татар. Первые документальные упоминания о церкви относятся к началу XVI века. В 1559 г. проезжавший через Волынь греческий митрополит Неофит благословил вдову луцкого земского судьи Анну Гойскую иконою Пресв. Богородицы. Вскоре стали замечать чудеса от этой иконы; Гойская в 1597 г. перенесла ее в церковь на П. горе и наделила тамошний монастырь населенными землями. Наследники Гойской долго предъявляли претензии на завещанные ею имения и причиняли монастырю много хлопот. В 1623 г. один из них, бельзский каштелян Андрей Фирлей, разграбил монастырь, отнял чудотворную икону и перенес ее в мст. Козин. Только в 1644 г., по решению трибунала, икона была возвращена монастырю. Первым известным настоятелем монастыря был Иов Желизо (1651), причтенный к лику святых. Уже в начале XVII ст. при П. монастыре была типография; в 1618 г. здесь напечатано «Зерцало Богословия» Кирилла Транквиллиона. С конца XVII ст. в монастыре началось брожение среди братии: часть склонялась к унии, другая желала оставаться в православии. Первые взяли верх; и в 1720 г. монастырь был обращен в униатский. Здесь была устроена резиденция провинциала или протоархимандрита базилианских (т.е. униатских) монахов польской провинции. Во время польского восстания 1831 г. почаевские монахи базилиане оказали поддержку повстанцам; поэтому император Николай 1 приказал передать монастырь в ведомство православного исповедания и поместить здесь епархиального архиерея, с его штатом, консисториею и семинарией (семинария не была, однако, переведена в Почаев). Монастырь был назван лаврой и волынскому епископу повелено быть ее священно– архимандритом. В 1841 г. епархиальное управление перемещено из Почаева в Житомир, а лавра назначена местопребыванием епископа острожского, викaрия волынской епархии. В лавру стекается много богомольцев для поклонения ее святыням: стопе Пресв. Богородицы, чудотворной иконе и мощам преп. Иова. См. Галятовсий, «Нове небо и пр.» (Львов, 1865); «Gora Poczajowska» (1757); «Preslawna gora Poczajowska» (1778); архим. Амвросий, «Сказание о П. Успенской лавре» (Почаев, 1878).
Е. К.

Почвоведение

Почвоведение – учение о почвах – заключает в себе два главных отдела: П. научное, изучающее почву, как самостоятельное естественноисторическое тело (педология), и П. прикладное, рассматривающее почву со стороны ее применения к агрономическим (агрология), лесоводственным, техническим и др. целям. В научном П. существует два главных направления. Первое можно бы назвать общим, генетическим – оно изучает законы происхождения почвы, её жизни и расселения по ней; второе, частное или, назовем, экспериментальное П., изучает, путем главным образом опытов, такие природные свойства почвы, которые имеют ближайшее отношение к произрастанию растений, почти не затрагивая вопросов генезиса почв, их географии и т. п. Особенного развития генетическое П. достигло в России, благодаря. главным образом, работам Докучаева и его учеников и тому обстоятельству, что Россия, в значительной части; выстлана нетронутым и более или менее мощным почвенным покровом, представляющим прекрасный объект для изучения. В последнее время работами проф. Гильгарда и др. изучение почв подвинулось и в Сев. Америке. Родина экспериментального П. – западная Европа. Здесь оно достигло чрезвычайных успехов, благодаря трудам многих опытных сельскохозяйственных и лесных станций, из которых наиболее замечательны мюнхенская (Вольни), монцельеская (Грандо), цюрихская (Бюлер), эберсвальдская и др. «Forschungen auf dem Gebiete der Agriculturphysik» (вышло 20 томов) проф. Вольни представляют неоценимый материал для познания внутренних, главным образом физических, свойств почв и почвообразных смесей. Значительного развития достигло П., особенно в смысле географического изучения почв. в Бельгии, Венгрии (проф. Bockh) и Японии (Феска), где при центральных геологических комитетах учреждены особые отделения, с лабораториями, для почвенных съемок. У нас, в России, наиболее выдающимся представителем экспериментального П. был проф. Костычев.
Впервые русские почвы начинают привлекать к себе внимание ученых и путешественников еще с конца прошлого столетия. Однако, почти до 1850х гг. сведения о почвах (главным образом, о черноземе) носят отрывочный характер, с заключениями научно малообоснованными. Таковы работы Афонина (1771), Гюльденштедта (1787), Шторха (1795), Зуева (1787), Палласа.. Севергина (1803), Германа (1836 – 7), Эверсмана (1840), Гюо (1842), Мурчисона (1842 – 45), Черняева (1845), Эйхвальда (1850), Петцгольда (1851), Борисяка (1802), Вангенгейма фон Квален (1853), Пахта (1856), Людвига (1862), Романовского (1863) и др. Лишь в самом конце тридцатых годов министерство государственных имуществ начинает систематически собирать сведения о почвах всей России через подведомственных ему местных чиновников. В 1851 г. под редакцией Веселовского (ныне академика), издана на основании этих материалов, первая общая почвенная карта России. Эта карта переиздана была в 1852 и 1857 гг. без существенных изменений, и в 1869, – с значительными изменениями, введенными редактором этой карты, Вильсоном, на основании трудов кадастровых комиссий и новейших литературных данных. Наконец, последняя почвенная карта России, изданная в 1879 г., была составлена Чаславским по совершенно новым источникам, из которых главное место занимали рукописные почвенные карты, затребованные от управляющих государственными имуществами. Последняя карта особенно ценна потому, что в нее впервые вошли данные научные, напр., карта черноземной полосы России Рупрехта. Вообще, появление в 1866 г. работы академика Рупрехта («Геоботанические исследования о черноземе») следует считать эрой русского научного П. Вместе с несколькими позднейшими исследованиями Менделеева, Ильенкова, Леваковского и др., сочинение Рупрехта может быть названо фундаментом почвенной науки. Но возведение самого здания, бесспорно, принадлежит проф. Докучаеву и его многочисленным ученикам. Нет почти ни одного вопроса в П., который не имел бы своего исследователя в докучаевской школе. Вот перечень главнейших моментов в деятельности почвоведов докучаевской школы; появление сочинения «Русский чернозем» (1883); почвенно-геологическое исследование Нижегородской губ. (1882 – 86); подобное же исследование Полтавской губ. (1887 – 91); издание (с 1885), под редакцией дроф. Советова и Докучаева, «Материалов по изучению русских почв» (вышло 11 выпусков); учреждение (1888) постоянной почвенной комиссии при Имп. вольн. экон. обществе и издание «Трудов» ее (вышло 3 тома); почвенногеологические исследования имений Энгельгарда, Бильдерлинга, Толстого, кн. Воронцова, Нарышкина и др. (1888 – 97); снаряжение (1892) лесным департаментом степной экспедиции и издание «Трудов» ее (вышло 18 выпусков); учреждение почвенного бюро при ученом комитете министерства земледелия (1894); учреждение кафедры научного П. в Ново-александрийском сельскохозяйственном институте (1894); составление общей почвенной карты Poccии (печатается) и мн. др. Помимо указанной школы почвоведов, в развитии русского П. принимают большое участие и др. русские научные силы. В области химического изучения почв выделились труды проф. К. Шмидта, Костычева, Густавсона, Томса и др.; в области геоботаники – Коржинский, Костычев; по изучению геофизики – Измаильский. Близнин и др.; по почвенно-съемочным – Ризположенский, Гордягин; по общим вопросам П. – Энгельгардт, Никитин и др. В течение семидесятых годов в литературе мы находим 10 – 20 работ по П. ежегодно, в восьмидесятые – число их возрастает до 50, а в текущее десятилетие почвенным вопросам посвящается более 100 работ в год. По примеру земств нижегородского и полтавского, многие земства (казанское, псковское, саратовское, владимирское, самарское, тульское, старобельское и др.) предпринимают почвенные исследования. В настоящее время поднят вопрос об учреждении кафедр П. при университетах и центрального – почвенного комитета.
П. Отоцкий

Почки

Почки (болезни их). – 1) Воспаление П. 2) Из врожденных аномалий имеют значение солитарная и подковообразная П. Иногда у совершенно здоровых людей оказывается только одна П., обыкновенно большей величины, чем нормальная (компенсаторная гипертрофия). Распознать это при жизни, к сожалению, почти нет возможности, между тем это иногда было бы крайне важно; прежде чем решиться на оперативное удаление больной П., надо быть уверенным, что у больного имеется другая П. Подковообразная П. происходит вследствие внутриутробного сращения нижних концов П. между собой; обыкновенно такая П. лежит в тоже время ниже нормальной. Весьма нередко в такой П. наблюдаются и другие аномалии, напр. отхождение почечных артерий от art. iliaca, а не от аорты, вместо двух мочеточников может быть один или три четыре и т. д. Весьма нередко в такой П.. развивается нефрит. Подвижная или блуждающая П. образуется вследствие ослабления связок внутрибрюшного давления, удерживающих П. на своем месте. Поэтому подвижность П. развивается нередко у людей полных, внезапно похудевших и потерявших свой брюшной жир, у женщин после родов и быстрого опорожнения матки, после удаления больших опухолей брюшной полости (кисть яичника, фибромием). Наоборот расстройства, причиняемые подвижной П., нередко уменьшаются, если больная располнеет или забеременеет. У многих людей подвижная П. не вызывает никаких расстройств, у других бывают коликообразные боли, тягостное ощущение подвижного тела в животе, тошнота, рвота, расстройства пищеварения, иногда психическое угнетение. Больной должен носить соответствующий бандаж для поддержания П.; иногда приходится прибегнуть к оперативному прикреплению П.. – Опухоли П. (саркомы и раки) встречаются преимущественно у детей (до10 лет) и после 50 лет. Иногда они бывают врожденные. 0ни обыкновенно прощупываются через брюшные покровы, быстро растут, сопровождаются болями, отделением кровавой мочи и истощением больного. Лечение возможно только оперативное, но и то лишь в редких случаях. Кистовидное перерождение П. бывает врожденное или приобретенное во второй половине жизни. При этом П. бывает вся насквозь пронизана множеством полостей, с тонкими просвечивающими станками, наполненными прозрачной жидкостью. Клинические явления большей частью соответствуют хроническому интерстициальному нефриту. Бугорчатка П. может быть либо частью общей бугорчатки, либо самостоятельным заболеванием П. и мочеполового аппарата. В последнем случае П. может превратиться в мешок. наполненный гноем и казеозным распадом; такой же гной и распад наблюдается в моче, нередко вместе с туберкулезными бациллами. Лечение возможно только оперативное (удаление П.), и то лишь в тех случаях, где можно исключить заболевание другой П., пузыря и других. частей мочеполового аппарата. – Амилоидное перерождение П. всегда бывает двустороннее и зависит от тех же причин, что и амилоидное перерождено вообще. Самостоятельного клинического значения оно не имеет. Паранефритом называется гнойное воспаление клетчатки, окружающей П. Оно сопровождается лихорадкой, болями и припухлостью в области П., особенно сзади, со стороны поясницы; иногда гной прокладывает себе дорогу в почечную лоханку и появляется в моче. Лечение должно заключаться в вскрытии и опорожнении гнойника через разрез. Л.

Пошлины

Пошлины (вообще) – источники государственных доходов, занимающие среднее место между налогами и частно-хозяйственными доходами. С последними П. имеют то общее, что они уплачиваются не всеми гражданами вообще (как налоги), а лишь лицами, приходящими в известное соприкосновение с государством, по поводу каких-либо особых отношений к нему или между собою. Некоторые П. носят характер платы за услуги государственных учреждений, и в этом отношении они наиболее схожи с частно-хозяйственными источниками дохода; различие заключается в том, что услуги, оплачиваемые П., не носят материального характера (как напр. почтовая или телеграфная корреспонденция, пользование шоссейными или железными дорогами и т. д.). Некоторые финансисты причисляют к П. почтовые, телеграфные, дорожные и т. п. сборы; но это едва ли правильно, так как почта, телеграф, пути сообщения и т. п. скорее должны быть относимы к механическим источникам дохода (регалиям и государственным имуществам). Однако, в нашем законодательстве именуются пошлинами шоссейные сборы, налоги на жел-дор. пассажирские билеты и грузы большой скорости и вообще многие сборы, в сущности ничем не отличающиеся от налогов (напр. таможенные сборы, гильдейские П.). Наименование таких платежей пошлинами не находит себе никакого научного оправдания и может быть объяснено только историческим происхождением сборов и особенным значением слова П. в русском языке, в котором оно прежде означало издавна установившиеся платежи «по П.», т. е. «по старине». В историческом своем развитии многие из современных П., носящие характер налогов, прежде действительно имели характер платы за особые услуги со стороны государства или других лиц и учреждений. П. вообще возникали раньше налогов, в те отдаленные времена, когда слабая государственная власть не решалась обращаться к своим подданным с прямым требованием уплаты налогов. Происхождение большинства П. относится к средневековой феодальной эпохе. Желая получить средства для покрытия государственных расходов, правительства того времени должны были мотивировать свои требования в большинстве случаев действительно исходившие из услуг, которые оказывало государство. Такова была одна из древнейших П. – судебная, сохраняющая этот характер больше других и до настоящего времени. Точно также давно развились П. за передвижение, как плата за пользование путями сообщения; отчасти в связи с ними состояли таможенные П, как плата за пользование портами, гаванями и другими местами для торговли товарами. Торговля и промыслы рассматривались, притом, как особо разрешаемое государством занятие, за что, как напр. за принадлежность к цехам и гильдиям, приходилось платить деньги. Сопоставляя вышеуказанные черты сходства и отличия П. с налогами и механическими доходами, можно дать следующее определение пошлины: это – обязательные платежи граждан, падающие лишь на некоторых лиц, их действия и имущества и потому не имеющие такого всеобщего значения, как налоги, которые уплачиваются совершенно независимо от соотношения их величины со стоимостью получаемых от государства услуг. П. можно разделить на две главные группы: 1) носящие в большей или меньшей степени характер платы за услуги и 2) приближающиеся более к типу налогов. К первой категории относятся такие пошлины, как крепостные, явочные, гербовые, вексельные, судебные, за передвижение, за клеймение изделий, мер и весов, за привилегии и патенты, за пожалование званий, титулов, орденов, за повышение окладов содержания и т. п. Ко второй категории относятся П. с наследств и безмездного перехода имуществ, с пассажирских билетов и грузов большой скорости, со страхуемых от огня имуществ, с паспортов и др. В П. первой категории сохраняется большее или меньшее соответствие между размером П. и стоимостью оказываемой услуги (ценой крепостного акта, суммой векселя, ценностью иска), хотя многие гербовые П. взимаются в случаях, где нет на лицо никакой денежной ценности и характер услуги со стороны государства весьма сомнителен. В переходных формах ко второй категории П. общим признаком служит известный особый момент взимания – пользование случаем обнаружения ценности имущества. Это особенно заметно в П. со страхуемых имуществ. Страхование есть акт предусмотрительности со стороны владельцев частных имуществ, гарантирующий их от возможных убытков; такая предусмотрительность должна быть поощряема государством, иногда даже прямо принуждающим к ней граждан (например, земское обязательное от огня страхование). Этому противоречит обложение добровольного страхования особой П., т. е. в данном случае просто налогом. Объяснением его может служить только факт ясного обнаружения ценности страхуемого имущества, которым государство стремится воспользоваться, нередко тормозя страховою П. развитие страхового дела. Тоже самое можно сказать и о П. с пассажирских билетов: сама по себе стоимость билета уже выражает собою плату за пользование средствами сообщения, включающую в себе, в большинстве случаев, некоторую прибыль и потому являющуюся частно-хозяйственным источником дохода. Государственный сбор с тех же билетов представляет собою налог, близкий к П. лишь тем, что он уплачивается только пользующимися железными дорогами (все равно, частными или казенными). Возвышая стоимость проезда, П. эта может приводить к сокращению пользования железными дорогами, что опять таки нежелательно. Не смотря на указанные недостатки, у этого вида П. есть горячие приверженцы, которые выставляют следующие общие доводы в их пользу или следующие их достоинства, частью фискального, частью практического характера. Момент взимания П. очень удобен, так как плательщик П.. совершая оплачиваемое ими действие, напр. тот или другой акт, получая наследство и т. д., имеет в это время платежную способность. Для взимания П., далее, не требуется особого персонала сборщиков, а следовательно и специального расхода по взиманию П. : они, взимаются теми же лицами, которые свидетельствуют или совершают какие-либо акты или другие действия. Размер П., при этом, легко определяется при помощи заранее составленных тарифов, табелей, расписаний и т. п. Плательщики П. как бы сами заинтересованы в их уплате, ибо без этого не может состояться сделка, акт. получение наследств и т. п.; недоимки, поэтому, тут менее возможны, чем при налогах. Соображения эти справедливы только отчасти; так например, они применимы к получению наследств, потому что это есть несомненное приобретение новых ценностей. И тут, однако, уплата П. может быть затруднена невозможностью реализовать хотя бы часть ценности имуществ, особенно при разделе наследства. Далее, к числу прямых недостатков П. следует отнести их неравномерность и то, что они далеко не всегда соразмеряются с имуществами и доходами плательщиков. Это особенно заметно в судебных П., ложащихся не одинаковым бременем на неодинаково состоятельные тяжущиеся стороны; всякая тяжба, при том, сопряжена с риском проигрыша. Неравномерны даже чисто имущественные П. – напр. крепостные: имущества, чаще переходящие из рук в руки, несут значительные уплаты, от которых свободны имущества, остающиеся в одних и тех же руках. Главным недостатком большинства П. следует признать тот, что они вообще уплачиваются с капитальной стоимости имуществ, а не с доставляемого ими дохода, который является естественным и разумным основанием обложения налогами, особенно прямыми. Из сопоставления указанных достоинств и недостатков П. можно сделать тот. заключительный общий вывод, что они не должны играть существенной роли в составе источников государственного дохода, а могут существовать лишь в качестве источника дополнительного. Фактически П. и являются именно таким дополнительным источником в большинстве бюджетов современных государств, играя сравнительно большую роль там, где значительнее и живее гражданский оборот, как напр. в большинстве западноевропейских государств ;в сравнении с Россией. В России П. доставляют в настоящее время около 70 миллионов. руб., в том числе около 30 миллионов. гербовых, судебных и канцелярских П., около 18 миллионов. с переходящих имуществ, около 10 миллионов. с железнодорожных пассажиров и грузов большой скорости, около 3 миллионов. с застрахованных от огня имуществ в около 7 миллионов все остальные П.
В. Яроцкий.

Праведники

Праведники или праведные – на. церковном языке название святых, пребывавших в мире не в отшельничестве или монашестве, а в обычных условиях семейной и общественной жизни, и в частности святых ветхозаветных, напр. «праведный Ной», «праведные Симеон и Анна», «праведный Иов многострадальный» и пр. П. называются также лица, местно чтимые как святые, но еще не канонизованные церковью.

Правительство

Правительство. – I. В абсолютных западно-европейских монархиях старого режима все без исключения функции государственной власти, как бы они ни были разнообразны по своему содержанию, имели одну и туже юридическую природу: все они являлись выражением неограниченной воли монарха. Именно потому, что старый режим отчасти не знал характерных признаков, которыми в настоящее время отличаются друг от друга законодательная, правительственная и судебная власть, отчасти считал их несущественными, он мог всю совокупность государственной деятельности, как вполне однородной, подводить под одну категорию, называть одним именем. В государствах старого режима правительство издает законы, правит страною, творит суд. Правительство – это монарх. В руках монарха сосредоточиваются все нити государственного управления. Конечно, вследствие ограниченности человеческих сил, монарх фактически не в состоянии непосредственно и лично осуществлять всех функций государственной власти. По общему правилу, он оставляет за собою наиболее важные из них; менее важные он передает для исполнения своим помощникам и слугам, которые творят или, по крайней мере, должны творить его волю. Тем не менее, даже самый маловажный вопрос может быть разрешен непосредственно монархом, если последний, по той или иной причине, им заинтересован. Немецкие публицисты старого режима классифицировали совокупность актов государственной власти по их объектам: так, они различали международное, военное, финансовое, полицейское и т. п. верховенство. В понятие каждого верховенства входило как издание общих и абстрактных норм, так и совершено индивидуальных и конкретных правительственных действий, касающихся определенного объекта. Такая классификация, очевидно, была возможна только при игнорировании коренного различия между законодательной и правительственной властью. Понятие закона, как абстрактной нормы, было известно и старому режиму; но в широкой сфере правительственной деятельности, т. е. за пределами гражданского и уголовного права, закон не создавал ни субъективных прав., ни объективного права: он являлся технической или политической, но отнюдь не юридической нормой. В каждом отдельном случае, когда общая норма, по той или иной причине, стесняла П., последнее могло заменить ее индивидуальным распоряжением, изданным ad hoc. Таким образом, закон не ограничивал правительственной власти, не налагал на нее никаких обязанностей в отношении к подданному, не признавал за подданным никаких прав в отношении к власти. Закон, как абстрактное веление верховной власти, обращался не к подданным, я к подчиненным властям; далеко не всегда даже он был публикуем во всеобщее сведение. Все управление старой Франции покоилось на не обнародованных инструкциях, который король давал своим интендантам. Закон регламентировал обязанности подчиненных властей в отношении к монарху, определял их служебную компетенцию, объем предоставленной им публичной власти. Он устанавливал внутренний распорядок управления, и только посредственно, определяя деятельность властей, определял обязанности подданных. Превышая власть, орган подчиненного управления нарушал свои обязанности в отношении к верховной власти; но никаких обязанностей в отношении к подданному он не нарушал, потому что подданный не имел никаких прав в отношении к нему. Поскольку государство не выступало как фиск, т. е. как лицо гражданского права, у подданного имелось одно только средство защиты против незаконных действий правительственной власти – жалоба по начальству, а не судебный иск. Таким образом при старом режиме, пока законодательная и правительственная, власть были нераздельно слиты друг с другом, публичное право было лишь евфемистическим названием той области государственной жизни, которая, в отличие от гражданского в уголовного права, находилась за пределами права вообще. Публичное право старого режима – политика, а не право. Необходимо, однако, заметить, что принцип нераздельности власти не был вполне осуществлен и абсолютной монархией старого режима. И здесь, не смотря на возможность авторитетных велений (Machtspruche) со стороны верховной власти, судебная власть, отчасти благодаря историческим традициям, отчасти благодаря политической необходимости, умела дифференцироваться, отделиться от верховной власти, приобрести подзаконный характер. Самый факт существования множества чрезвычайных судилищ, создаваемых ad hoc для (определенной категории дел, а иногда и для определенного дела, неопровержимо доказывает относительную независимость обыкновенных судов. К концу XVIII века непосредственное участие верховной власти в отправлении правосудия становится все более и более редким. Так напр., в Пруссии король Фридрих Вильгельм 1 уже в 1739 г. грозил повесить без пощады, рядом с собакой, каждого, кто посмеет обращаться к нему с жалобой на решенное судами дело. Рескриптом 22 октября 1752 г. Фридрих Великий объявляет, что он не намерен непосредственно вмешиваться в отправление правосудия, так как желает, чтобы все совершалось сообразно с правом и законами страны, которым он сам готов подчиниться в своем собственном деле. Правительственное распоряжение 1772 г. объявляет, как «первое основание судебного устройства», что никакое дело, решенное судом в последней инстанции, не может быть рассматриваемо и перевершаемо вновь. Отделение судебной функции от законодательной явилось, таким образом, результатом естественного развития политической жизни; уже по одному этому несправедливо считать теорию разделения властей абстрактным измышлением рационализма, неприменимым к действительной жизни. Уже Генрих Кокцей, в конце XVII в., провозгласив начало: «Princeps ex plenitudine potestatis jus quaesitum siubditis auferre non potest», – тем самым признал, в сущности, разделение властей. Если в отношении к судебной власти практика предшествовала теории, то в отношении к правительственной власти, наоборот, теория предшествовала практике. Только благодаря великим завоеваниям рационализма оказалось возможным отделение правительственной власти от законодательной, или, другими словами, возникновение правового государства наших дней.
II. Две идеи лежат в основании политической философии XVIII века: первая определяет форму, вторая – содержание П. власти. Первая известна под именем теории разделения властей; вторая – под именем теории правового государства (в первоначальном, индивидуалистическом смысле этого слова). Чтобы выяснить юридическую природу правительственной власти, ее значение и роль в современном государстве, необходимо остановиться на вышеупомянутых двух теориях. Родоначальником теории разделения властей является Монтескье. Он впервые категорично указал на опасность, которая грозит свободе от соединения законодательной, исполнительной и судебной власти в одних и тех же руках. Если законодательная и исполнительная власть, говорит он, «нераздельны друг от друга, в государстве нет свободы, потому что монарх или собрание могут создавать тиранические законы, чтобы их тиранически исполнять. Точно так же не может быть свободы, если судебная власть не отделена от законодательной или исполнительной, ибо в первом случае судья будет законодателем, во втором он будет иметь силу притеснителя. Все погибло, если эти три власти соединены в руках одного и того же лица, аристократического собрания или народа». Теорию разделения властей Монтескье сближает с теорией координации или уравновешивания их. Чтобы учредить умеренное правление, необходимо урегулировать власти, прибавить, так сказать, гирю к одной для того, чтобы она уравновешивала другую. Власти должны быть равносильны: они должны взаимно останавливать друг друга и либо действовать согласно, либо пребывать в равновесии, т. е. бездействовать вовсе. Не подлежит, однако, никакому сомнению, что разделение властей, понимаемое как их уравновешение, находится в прямом противоречии с принципом единства государственной власти; именно потому немецкая публицистика, в лице своих корифеев – Роберта Моля, Лоренца Штейна, Лабанда и др. – высказалась так решительно и безусловно против теории Монтескье. Если государственная власть едина, в таком случае в государстве необходимо должна существовать верховная власть, воля которой, именуемая законом, определяет организацию и деятельность всех остальных властей и является самоопределением государства. Правильно понимаемое разделение властей ничего общего с разделением власти не имеет. Чтобы избежать недоразумений, лучше говорить, как это и делает сам Монтескье, не о разделении, а только о распределении (distribution) трех властей, т. е. трех функций одной и той же власти. Теория разделения властей – или, точнее, распределения функций власти – требует отделения правительственной и судебной власти от законодательной не для того, чтобы поставить их рядом с нею, а для того, чтобы их подчинить ей; она требует подзаконности правительственной и судебной власти. В этом своем значении рассматриваемая теория является основным началом, краеугольным камнем западноевропейского конституционализма. В ней заключается ключ к пониманию характера и природы правительственной власти в правовом государстве. По учению Монтескье, в Англии законодательная власть принадлежит парламенту, т. е. палате пэров и палате общин, исполнительная – королю, судебная – постоянному учреждению не принадлежит вовсе, а выполняется коллегией присяжных, выбираемых из среды народа, таким образом, по мнению Монтескье, монарх является главой одной лишь исполнительной власти. Если бы монарх принимал участие в законодательстве по праву законодательствовать (par la faculte de statuer), в государстве не было бы свободы. Но, с другой стороны, монарху должно быть предоставлено право останавливать решения законодательной власти, потому что иначе она стала бы деспотической и могла бы лишить короля его прерогатив. Монарх стоит вне законодательной власти; его участие в законодательстве имеет чисто отрицательный характер: оно выражается в так называемом. veto. Закон создается законодательным корпусом, но монарх, подобно римским трибунам, может наложить свое veto, умертвить уже живой закон. Политическая теория Руссо, во многих отношениях отличная от теории Монтескье, сходится с нею во взгляде на короля, как на исполнителя, слугу законодательной власти, при чем органом ее является не парламент, а весь народ. Всякое законное правительство, говорит Руссо, должно быть республиканским; следовательно, и монархия есть не что иное, как республика («Contrat soc.», гл. 6, кн. II). В первую эпоху континентального конституционализма воззрение на короля, как на главу исполнительной сласти, пользуется всеобщим признанием (Сийэс, Неккер, Мирабо и мн. др.). Народное собрание, говорит Сийэс – «голова; король – руки. Разве советуется когда-нибудь голова с руками»? Теория Монтескье и Руссо переходит во французскую конституцию 1791 г. и другие, которым она послужила образцом (польская 1791 г., испанская 1813 г., сицилийская 1820 г. и др.). Она популяризируется Делольмом и Блекстоном переносится в Англию. До настоящего времени она является безусловно господствующей как во французской, так и в английской литературе. Так напр., по словам Батби, конституционный король – не что иное, как наследственный президент, президент республики – не что иное, как временный конституционный король. Новейший труд англичанина Энсона: «Конституционное право и обычай» распадается на две части, из которых первая посвящена парламенту, как законодательной, а вторая – короне, как исполнительной власти. Между тем, не подлежит никакому сомнению, что так. понимаемое разделение властей стоит в прямом противоречии с монархическим принципом, с природой конституционной монархии. Основные институты монархии – наследственный и пожизненный характер монархической власти, безответственность монарха, права и преимущества его – имеют основание и смысл лишь в том предположении, что монарх является главою не только исполнительной, но и законодательной, т. е. верховной власти. Над ним нет высшей власти, и потому он безответствен: summa sedes a nemine judicatur. Он воплощает в своем лице величество и силу государства, и потому его трон обставлен великолепием и блеском. Наоборот, если монарх только орган исполнительной власти, если он рука, покорно исполняющая волю головы, т. е. законодательной власти – указанные институты монархической власти теряют свой raison d'etre. Эти институты, выкованные для короля господина, не по плечу королю слуге, как тяжелые доспехи рыцаря не по плечу его оруженосцу. Пожизненный, наследственный и безответственный характер подчиненной, исполнительной власти представляется настолько же бессмысленным в теории, насколько невозможным на практике. Радикальная публицистика времен французской революции не замедлила сделать этот логически необходимый вывод из теорий Монтескье и Руссо. Французская конституция 1793 г.; отменившая вовсе королевскую власть, явилась прямым следствием тех теорий, которые, признавая органом верховной власти народ или парламент, отводят королю подчиненную, исключительную роль. – По современным конституциям – за очень немногими исключениями, – король является органом не только исполнительной, но и законодательной власти. Ему, наряду с палатами, принадлежит право законодательной инициативы; в лице своих министров он участвует в обсуждении законов; принятый парламентом закон представляется ему на утверждение. Власть монарха заключается не в том, что он может отвергнуть закон, который ему не угоден, а в том, что он может возвести угодный ему законопроект в закон. Монарху принадлежит не veto, a placet. Санкция – конститутивный элемент закона; она не привходит извне к уже готовому закону – она создает закон. Такое понимание королевской власти, при существовании в государстве конституционных учреждений, нисколько не противоречит принципу <распределения функций государственной власти", ибо «король в парламенте», как глава законодательной власти, юридически отличен от «короля в кабинете», как главы исполнительной власти. Благодаря принципу ответственности министров, «король в кабинете» так же подчинен «королю в парламенте», как в республике президент – законодательному собранию. Итак, истинное содержание теории разделения властей может быть формулировано следующим образом. Подобно судебной, правительственная власть, чтобы стать подзаконной, должна быть отделена от законодательной. В конституционной монархии разделение властей обеспечивается тем, что монарх, как глава законодательной власти, связан необходимостью соглашения с парламентом, а как глава власти исполнительной – ограничен ответственностью пред парламентом своих министров.
III. Переходим ко второй теории, определяющей содержание правительственной деятельности – к теории правового государства. Политическая доктрина французской революции не знает правительственной власти. Монтескье и Руссо говорят об исполнительной власти, все назначение которой исчерпывается пассивным исполнением велений законодателя. Как о специальном содержании исполнительной власти, Монтескье, вслед за Локком, упоминает только о международном управлении. Руссо не делает и этой оговорки. Отношение исполнительной власти к законодательной он сравнивает с отношением ног к желанию идти. Доктрина Монтескье и Руссо, явившаяся естественной реакцией против правительственной опеки полицейского государства, нашла благодарную почву для своего развития в Германии. Кант, Вильг. Гумбольдт, Фихте и др. создают теорию так называемого правового государства – государства жандарма (по выражению Лавеле), деятельность которого заключается исключительно и только в охранении закона. В таком государстве правительственной власти нет и не может быть места. Всякая административная деятельность, направленная на поднятие материального и духовного благосостояния отдельных лиц, осуждается во имя индивидуальной независимости и свободы. Теоретики «правового» государства знают одну только исполнительную власть, являющуюся не подданным, а слугою закона. Такое понимание правового государства безусловно отвергнуто современной наукой. Индивидуалистическая теории XVIII в. и начала ХIХ-го отжили свое время. Никто не сомневается теперь в том, что решение многочисленных социальных проблем невозможно без активного участия государства. Прогрессивное развитие общественной жизни необходимо влечет за собою умножение государственных функций. Адольф Вагнер, например, прямо говорит о законе прогрессивного расширения государственной деятельности («das Gesetz der wachsenden Ausdehnung der Staatsthatigkeit»). Именно в виду такого расширения становится все более и более очевидной полная невозможность ограничить правительственную деятельность единственной функцией пассивного исполнения закона. Бесконечное множество меняющихся государственных интересов не может быть охвачено организованной системой устойчивых законодательных норм. Закон, по самой природе своей, имеет общий характер; текущие явления государственной жизни сплошь и рядом бывают настолько индивидуальны, что не допускают законодательной регламентации, не могут быть подведены под общую норму. Конечно, законодательная норма. всегда и необходимо предусматривает будущее; но явления государственной жизни слишком разнообразны и нередко слишком случайны, чтобы их можно было вполне и исчерпывающим образом предусмотреть и регламентировать. Подобно тому, как каждый из нас не может предусмотреть всех случаев жизни, наперед установить для них общие правила, и затем уже действовать механически, сообразуясь с ними – государство не может ограничиться законодательным установлением норм и затем их механическими, пассивным исполнением. Правительственная деятельность не исчерпывается исполнением закона. П. свободно осуществляет интересы государства, свободно правит государством, оставаясь в пределах закона. Закон отнюдь не всегда предписывает содержание, не всегда определяет цели правительственной деятельности; но правительственная власть, подобно индивиду. осуществляя свои, хотя бы и свободно поставленные цели, должна оставаться в пределах закона, не имеет права нарушать законодательные нормы. И теперь еще правительственная власть иногда называется исполнительной, но этому названию дается совершенно иное значение: правительственная власть признается исполнительницей не только законов, но вообще задач государственной жизни. Всякая попытка определить исчерпывающим образом содержание правительственной деятельности должна быть признана невозможной: содержание правительственной деятельности, как и законодательной, дается текущими, меняющимися в пространстве и времени целями государства. Не правовое содержание; а правовая форма характеризует правительственную власть в правовом государстве. В настоящее время не то государство называется правовым, в котором правительственная власть ограничивается исполнением законов; наоборот, функции правительственной власти могут быть весьма многочисленны и разнообразны. Но, осуществляя свои функции, правительственная власть в правовом государстве остается в пределах закона: она исполняет обязанности, налагаемые на нее законом, и уважает права, предоставляемые законом гражданину. Правовым называется государство, которое признает обязательными для себя, как правительства, создаваемые им же, как законодателем, юридические нормы.
IV. После всего вышеизложенного, не трудно ответить на вопрос: что такое П.? В современном правовом государстве дифференцировались различные функции единой, по своей природе, государственной власти: законодательство, правительство, суд. Моментом, характеризующим каждую из этих функций, равно как отличие их друг от друга, необходимо признать их отношение к закону. Законодательная власть является выражением верховной в государстве воли; как таковая, она стоит над законом, потому что она творит закон. Закон есть безответственный и свободный волевой акт государства. Общим признаком, характеризующим правительственную и судебную власть, в отличие от законодательной, является их подзаконность, но отношение правительственной и судебной власти к закону – различно. Судебная власть охраняет существующий правопорядок; ненарушимость закона является исключительной целью судебной деятельности; ее содержание исчерпывается подведением частных явлений под общую норму. Как всякая логическая операция, судебная деятельность несвободна. Право не только ограничивает негативно судебную власть – оно позитивно определяет ее содержание и цель. Наоборот, правительственная власть осуществляет многочисленные и разнообразные задачи государства, которые не могут быть исчислены и определены наперед. К действующему праву правительственная власть относится совершенно также, как отдельный индивид; поскольку закон предписывает ей определенное действие, она исполняет закон; в остальном она действует свободно, оставаясь в границах, установленных правом. Поддержание правопорядка, которое для судебной власти является самоцелью, для правительственной является только средством к осуществлению свободно избираемых целей. Движущим началом, принципом судебной деятельности служит законность, правительственной – целесообразность. Законодательная власть стоит над законом; судебная власть существует для исполнения закона; правительственная власть действует в пределах закона. Правительством мы называем государственную власть, свободно осуществляющую интересы государства в пределах, ей отмежеванных правом. Из установленного таким образом понятия правительственной власти могут быть сделаны следующие выводы: 1) государство, в лице правительственной власти, подчиняясь в своей деятельности закону, является не субъектом власти, а правовым субъектом – субъектом обязанностей и прав. 2) Точно также правовым субъектом является гражданин в отношении к государству, олицетворяемому правительственною властью. Требованиям последней он может противопоставить приобретенное им, на основании закона, субъективное публичное право. Закон является источником не только публичных обязанностей, но и публичных прав гражданина. Omnes legum servi sumus ut liberi esse possimus (Цицерон). 3) Публичное право, как совокупность норм, регулирующих правоотношения между индивидом и государством, точно в таком же смысле является правом, как и гражданское право, регулирующее взаимные правоотношения между индивидами. 4) Публичное право, как и всякое другое, нуждается в судебной охране. Наряду с уголовной и гражданской юстицией, в правовом государстве необходимо существует административная юстиция; последняя, по самой своей природе, является функцией судебной, а не административной власти. Установленное выше понятие правительственной власти является таким образом, основным началом, определяющим юридическую природу современного правового государства. Ср. Otto Mayer, «Deutsches Verwaltungsrecht»; Sarwey, «Allgemeines Verwaltungsrecht»; Laband, «Staatsrecht des deutschen Reiches»; Jellinek, «Gesetz und Verordnung»; Aucoc, «Conferences sur l'Administration et le Droit administratif»; SaintGirons, «Essai sur la separation des pouvoirs»; Kopкунов, «Указ и Закон».
Вл. Гессен.

Православие

Православие – название христианского вероисповедания, к которому в настоящее время принадлежат церкви русская, греческая, сербская, черногорская, румынская, славянская в австрийских владениях, греческая и сирская во владениях Typции (патриархаты константинопольский, антиохийский, александрийский и иерусалимский), абессинская. Название П. – orJodoxia – в первый раз встречается у христианских писателей II в., когда появляются первые формулы учения церкви христианской (между прочим, у Климента Александрийского), и означает веру всей церкви, в противоположность разномыслию еретиков – гетеродоксии (eterodoxia). Позже слово П. означает совокупность догматов и установлений церкви, и его критерием признается неизменное хранение учения И. Христа и апостолов, как оно изложено в Св. Писании, Св. Предании и в древних символах вселенской церкви. Название «orJodoxuV», «православная», осталось за церковью восточною со времени отделения от ее церкви западной, усвоившей себе название церкви кафолической. В общем, нарицательном смысле названия «ортодоксия», «ортодоксальный» усвояются ныне нередко и другими христианскими вероисповеданиями; например, существует «ортодоксальное лютеранство», строго следующее вероучению Лютера.
Склонность к отвлеченному мышлению о предметах высшего порядка, способность к тонкому логическому анализу составляли прирожденные свойства греческого народного гения. Отсюда понятно, почему греки скорее и легче, чем другие народы, признали истинность христианства и воспринимали его целостнее и глубже. Начиная со II в. в церковь вступают, в постоянно увеличивающемся числе, люди образованные и научные; с того же времени церковь заводит ученые школы, в которых преподаются и мирские науки по образцу школ языческих. Между греками христианами является масса ученых, для которых догматы веры христианской заменили философемы античной философии и сделались предметом столь же усердного изучения. Возникавшие, начиная еще с конца 1 в" ереси, усиливавшиеся скомбинировать новоявившееся учение христианское то с греческой философией, то с элементами разных восточных культов, вызвали необычайную энергию мысли в богословах восточной церкви. В IV в. в Византии богословием интересовалось все общество и даже простой народ, на рынках и площадях рассуждавший о догматах, подобно тому, как прежде на городских площадях спорили риторы и софисты. Пока догматы не были еще формулированы в символах, для личного суждения существовал сравнительно большой простор, что повело к появлению новых ересей. Тогда выступают на сцену вселенские соборы (см.). Они не создавали новых верований, а лишь выясняли и излагали в кратких и точных выражениях веру церкви, в том виде, в каком она существовала изначала: они охраняли веру, которую хранило и церковное общество, церковь в полном составе. Решающий голос на соборах принадлежал епископам или уполномоченным ими заместителям, но право совещательного голоса (jus consultationis) имели и клирики, и простые миряне, особенно философы и богословы, которые даже принимали участие в соборных прениях, предлагали возражения и помогали епископам своими указаниями. «У нас – говорят восточные патриархи в послании к папе Пию IX (1849 г.) – ни патриархи, ни соборы не могли ввести что-нибудь новое, потому что хранитель благочестия у нас есть самое тело церкви, т. е. народ церковный, который всегда желает содержать веру свою неизменною и согласною с верою отцов своих». Таким образом православный Восток соорудил величественное здание христианского вероучения. В 842 г., по случаю окончательного восстановления иконопочитания, составлен был в Константинополе чин П, совершаемый ежегодно в неделю православия (см. XX, 831). Анафематизмы этого чина и составляют формулу П., как веры церкви (pistiV thV ekklhsiaV). До XI в. весь христианский мир составлял одну церковь вселенскую. Церковь западная на вселенских соборах принимала деятельное участие в охране древней веры церкви и в созидании символического церковного учения; незначительные обрядовые и канонические разности не отделяли ее от восточной. Лишь с XI в. некоторые местные мнения западные – не литургические только, как учение об опресноках, но и догматические, как учение о filioque, произвели разделение церквей восточной и западной. В последующее время своеобразное учение западной церкви о размерах и характере власти римского епископа вызвало окончательный разрыв между церквами православною и западною. Около времени разделения церквей в состав православной церкви вошли новые народы – славянские, в том числе народ русский. И на Руси были моменты столь же сильного устремления общества в сторону богословия, как в Византии, в века соборов: во времена Иосифа Волоцкого, позже – во времена Лихудов, в Москве и других городах, и в домах, и на улицах, и во всех общественных местах, все рассуждали и спорили о вопросах веры, в то время возбужденных ересями. «Со времени установления чина П. в восточной церкви. говорит один русский богослов, П. означает в сущности не что иное, как послушание или повиновение церкви, в которой имеется все уже учение, потребное для христианина. как сына церкви, так что в безусловном доверии к церкви православный христианин находит окончательное успокоение духа в твердой вере в безусловную истинность того, чего нельзя ему уже не признавать, как истины, о чем более нет надобности рассуждать и нет возможности сомневаться». Для ученого богословствования православная церковь предоставляет своим членам широкий простор; но в своем символическом учении она дает богослову точку опоры и масштаб, с которыми и рекомендует сообразовать всякое религиозное рассуждение, во избежание противоречия с «догматами», с «верою церкви». В этом смысле П. никого не лишает права читать Библию (как лишает мирян этого права католичество). чтобы извлекать из ее более подробные сведения о вере церкви; но оно признает необходимым руководствоваться при этом истолковательными творениями св. отцов церкви, отнюдь не оставляя понимания слова Божия на личное разумение самого христианина, как это делает протестантство. П. не возводит учения человеческого, не содержащегося в Св. Писании и Предании, на степень учета богооткровенного, как это делается в папстве; оно не выводит новых догматов из прежнего учения церкви чрез умозаключение (как католическое filioque). не разделяет католического мнения о выше человеческом достоинстве личности Богоматери (католическое. учение о ее «непорочном зачатии»), не приписывает святым сверх должных заслуг, тем более не усвояет божеской непогрешимости человеку, хотя бы то был сам римский первосвященник; непогрешимою признается лишь церковь в ее целом составе, насколько она выражает свое учение посредством вселенских соборов. П. не признает чистилища, так как учит, что удовлетворение правде Божией за грехи людей принесено уже однажды навсегда страданиями и смертью Сына Божия. Принимая семь таинств, П. «усвояет тем должное значение телесной нашей природе, как составной части существа человека, освященной воплощением Сына Божия», и в таинствах видит не знаки только благодати, но самую благодать; в таинстве евхаристии видит истинное тело и истинную кровь Христовы, в которые пресуществляются хлеб и вино. Благодать Божия, по учению П., действует в человеке, вопреки мнению реформатов, не неодолимо, а согласно с его свободною волей; наши собственные добрые дела вменяются нам в заслугу, хотя и не сами по себе, а в силу усвоения верным заслуг Спасителя. Православные молятся святым, почившим, веруя в силу их молитв пред Богом; почитают нетленные останки святых (мощи) и иконы. Не одобряя католического учения о церковной власти, П. признает, однако, церковную иерархию с ее благодатными дарованиями, и допускает значительную долю участия в делах церкви со стороны мирян, в звании церковных старост, членов церковных братств и приходских попечительств (см. А.С. Павлов, «Об участии мирян в делах церкви», Казань, 1866). Нравоучение православия также имеет существенные отличия от католичества и протестантства. Оно не дает послабления греху и страсти, как католицизм (в индульгенциях); оно отвергает протестантское учение об оправдании одной верой, требуя от каждого христианина выражения веры в добрых делах. В отношениях церкви к государству П. не желает ни властвовать над ним, как католичество, ни подчиняться ему в своих внутренних делах, как протестантство; оно стремится сохранить полную свободу деятельности, оставляя прикосновенною самостоятельность государства в сфере его власти, благословляя всякое его мероприятие, не противное учению церкви, вообще действуя в духе мира и согласия, а в известных случаях принимая от государства помощь и содействие. Два весьма важных вопроса являются доселе нерешенными окончательно ни в символическом учении правосл. церкви, ни в науке богословской. Во-первых – вопрос о вселенском соборе. Митрополит московский Филарет (умер 1867 г.) думал, что собор вселенский в настоящее время хотя и возможен, но не иначе, как под условием предварительного воссоединения церквей восточной и западной. Гораздо более распространено противоположное мнение, по которому православной церкви присуща во всей полноте вся юрисдикция не только каноническая, но и догматическая, какой она обладала от самого начала. Соборы русской церкви, на которых присутствовали и восточные патриархи (напр. московский собор 1666-67 г.) по справедливости могут быть названы вселенскими (см. письмо А. С. Хомякова к редактору «L'union Chretienne», во II т. его соч., о значении слов «кафолический» и «соборный»), Этого не сделано только «по смиренномудрию» православной церкви, а отнюдь не по признанию невозможности вселенского собора после разделения церквей восточной и западной. Правда, во времена, следовавшие за семью вселенскими соборами, внешние историч. условия православного Востока не были благоприятны для процветания религиозной мысли и для созвания вселенских соборов: одни из православных народов отживали, другие – только что начинали тогда жить исторической жизнью. Тяжелые политические обстоятельства, в каких доселе находится православный Восток, мало оставляют ему и поныне возможности для деятельности религиозной мысли. Тем не менее есть много новых фактов в истории П., свидетельствующих о продолжающейся законоположительной деятельности церкви: таковы послания восточных патриархов о вере православной, писанные в ответ на запросы западных церквей и получившие символическое значение. Они решают многие важные догматические вопросы учения церковного: о церкви, о божественном промысле и предопределении (против реформатов), о Св. Писании и Св. Предании и др. Послания эти составлены на соборах поместных, но одобрены всеми восточными церквами. Другой важный вопрос, который является доселе нерешенным ни в символическом учении православной церкви, ни в ее научном богословии, относится к тому, как понимать с православной точки зрения столь распространенное на Западе учение о развитии догматов. Митрополит Филарет московский был против термина «развитие догматов», и его авторитет сильно повлиял на наше богословие. «В некоторых ваших студенческих сочинениях», писал он к Иннокентию, ректору киевской акд., в 1836 г., «говорят, что догматы развились в течение нескольких веков, как будто их не преподали Иисус Христос, апостолы и священные книги, или бросили тайно малое семечко. Соборы определяли догматы известные и определением ограждали от лжеучений вновь возникающих, а не догматы развивали вновь» («Христ. Чтение», 1884). «После 1800 лет существования христианской церкви дают для ее существования новый закон – закон развития», писал он по поводу прошения англиканина Пальмера о воссоединении его с православной церковью. Напомнив об анафеме, которой подвергает апостол Павел даже ангела с небес, который благовестил бы иначе, чем как благовествуется о вере Христовой в Священном Писании, митр. Филарет говорил: «когда предлагают развитие догматов, то как бы говорят апостолу: возьми назад свою анафему; мы должны необходимо благовествовать паче, по новооткрытому закону развития. Дело божественное хотят подчинить закону развития, взятого от дерева и травы! И если хотят приложить к христианству дело развития, как не вспомнят, что развитие имеет предел?» По мнению А. С. Хомякова, движение в области догматического учения, бывшее в IV в. и выразившееся как в деятельности вселенских соборов, так и в научно-богословских творениях отдельных отцов церкви (Афанасия, Василия Вел., двух Григориев и др.). представляется не развитием догматов, а аналитическим развитием православной догматической терминологии, что вполне соответствует словам Василия Вел. : «диалектика – ограда для догматов». В этом же смысле выражается преосв. Филарет, архиеп. черниговский, в своем «Догматическ. Богословии»: «слово человеческое только постепенно дорастает до высоты богооткровенных истин». Формулирование церковной веры в новых символах – не в отмену предшествовавших, а для более полного выяснения догматов, в меру духовной зрелости церковного общества и развития в нем потребностей верующего разума – возможно и необходимо, но, с точки зрения П., не в смысле спекулятивном, а в смысле генетического вывода догмата, на сколько он может служить предметом логического восприятия. Догмат сам в себе есть непосредственное учение И. Христа и апостолов и ближайшим образом составляет предмет непосредственной веры; соборный символ, а также вероизложение отцов церкви, авторизованные соборами, суть уже формы развития догмата, облекаемого ими в логическую формулу. Еще более понятие развитие догматов имеет в православии отношение к науке богословия, исходная точка которой – априорная. С мнением, отрицающим развитие догматов, не желающим видеть фактов такого развития даже в символах соборов вселенских, трудно согласиться уже по тому одному, что сам И Христос свое учение называет семенем (Лук. VIII, 11) и зерном горчичным, которое малейше есть, егда же возрастет, более всех зелий есть (Mф. XIII, 31). Догматы, по содержанию своему, суть «мысли ума Божия» (слова преосв. Филарета черниговского). но они выражены словами языка человеческого; воспринятые памятью и верою, они делаются, в формулах соборов, удобоприемлемыми для разума и дают тот плод мног", какой дает, в притче И Христа, зерно горчишно. В том и другом случае один и тот же процесс – генетического развития. Предел этого развития религиозного сознания и знания указан апостолом: оно должно продолжаться до тех пор, когда все верующие достигнут в мужей совершенных, в меру возраста исполнения Христова (Еф. VI, 13) и когда Бог будет всяческая во всех. Символы соборов имеют значение непререкаемости; но они, по справедливому замечанию Ф. Г. Тернера, не адекватны догматам, так как излагают их лишь в меру понимания духовного развития верующих. Кроме того, в рассуждениях соборных разного рода доказательства, сравнения и т. п. не составляют учения символического, хотя и представляют собою высокий авторитет. По словам проф. И. В. Чельцова, «они могут быть правильны или неправильны, хотя то, что ими доказывается, не перестает быть непогрешимым учением откровения. Откуда бы ни заимствовались эти доказательства и кем бы ни излагались – отдельными лицами или соборами, даже вселенскими – природа их всегда одна и та же, человеческая, а не божественная, и представляет только известную степень доступного человеку разумения богооткровенных истин веры». Заслуживает внимания рассуждение о развитии догматов протоиерея А. В. Горского: «когда догмат рассматривается как мысль божественная, сама в себе, он един и неизменен, сам в себе полон, ясен, определен. Но когда он рассматривается как божественная мысль, усваиваемая или усвоенная умом человеческим, то его внешняя массивность необходимо с течением времени возрастает. Он прилагается к различным отношениям человека, встречается с теми или другими мыслями его, и, соприкасаясь, объясняет их и сам ими объясняется; противоречия и возражения выводят его из спокойного состояния, заставляют его проявить свою божественную энергию. Новые открытия ума человеческого в области истины, постепенно возрастающая опытность его, прибавляют ему новую ясность. В чем прежде можно было сомневаться, то теперь становится несомненным, решенным. Каждый догмат имеет свою сферу, которая с течением времени возрастает, теснее соприкасается с прочими частями догматики христианской и с другими началами, лежащими в уме человеческом; все науки, чем более каждая прикосновенна к догматике, от того выигрывают в точности, и становится возможною полная строгая система знания. Вот ход развития догмата! Для невооруженного глаза это – звезда, кажущаяся точкой; чем более он потом всматривался в нее при искусственных пособиях, он заметил ее огромность, стал различать в ней особенности и дознал ее отношение к прочим, и разнообразные звезды стали для него одною системою. Догматы – тоже самое». С 1884 г. в нашей литературе происходила полемика между двумя группами молодых богословов, вызванная исследованием Вл. С. Соловьева: «О догматическом развитии церкви» («Правосл. Обозрение», 1885); к первой принадлежат сам Соловьев и г. Кристи («Правосл. Обозрение», 1887 г), к другой – гг. Стоянов («Вера и Разум», 1886) и А. Шостьин («Вера и Разум», 1887). Первые двое допускают объективное развитие догмата, т. е. развитие догмата, как догмата, совершаемое самою церковью, на соборах, под руководством чрезвычайного наития благодати; догматами следует признавать, по их мнению, не только истины, преподанные И. Христом, но и те формулы учения христианского, какие преподаны вселенскими соборами. Противники Вл. С. Соловьева усвояют ему и г. Кристи название спекулятивных богословов, на образец протестантских, и решают спорный вопрос на основании понятия о догмате, изложенного в курсах догматического богословия митр. Макария. архиеп. Филарета черниговского и еп. Арсения, отказываясь называть догматами определения вселенских соборов, так как эти определения составляют уже плод рефлексии и предмет умственного восприятия, а не одного чувства веры, и в (в. Писании текстуально не находятся, составляя лишь формулы догматов. Говоря вообще, П., храня и охраняя догматы, как предметы веры, в тоже время отнюдь не устраняет символического развития и научного раскрытия учения веры. Подробное изложение православного учения см. в "Догматическом Богословии митр. Макария (1883) и в «Догматическом Богословии» еп. Сильвестра (Киев, 1889 – 91); краткое – в символических книгах православной церкви, именно в «Православном исповедании веры» митр. Петра Могилы и в «Пространном православном катехизисе» митр. Филарета, а также в посланиях восточных патриархов к зап. христианским обществам. См. «Сочинения» А. С. Хомякова (т. II, «Сочинения Богословские», М., 1876); «Историч. и критические опыты» проф. Н. И. Барсова (СПб., 1879; ст. «Новый метод»); статьи Овербека о значении православия по отношению к зап. вероисповеданиям («Христианское Чтение», 1868, II, 1882, 1883, 1 – 4 и др.) и «Православное Обозрение», (1869, 1, 1870, 1 – 8); Геттэ, «Основные начала православия» («Вера и Разум», 1884, 1, 1886, 1); архим. Федор, «О православии в отношении к современности» (СПб., 1861); прот. П. А. Смирнов, «О православии вообще и в частности по отношению к славянским народам» (СПб., 1893); «Собрание духовно-литературных трудов» прот. И. Яхонтова (т. II, СПб., 1890, статья «О православии российской церкви»); Н. И. Барсов, «Вопрос о религиозности русского народа» (СПб., 1881).
Н. Б-в.

Правоспособность

Правоспособность – способность приобретать права или, как выражаются юристы, быть субъектом права, носителем прав и обязанностей. В историческом развитии права это качество не всегда принадлежало всем людям, как таким. Старое право знало совсем бесправных субъектов (рабы), а целым классам лиц сообщало лишь ограниченную П., т. е. способность приoбpетать лишь некоторые права и обязанности. На состав П. влияли: семейное положение (ограниченная П. лиц, стоявших под родительскою властью), принадлежность к определенному сословию или званию, религии, государству. Качества человека, как такого, также оказывают влияние на его П. (пол). Некоторые из указанных ограничений П, удержались и до сих пор, особенно в русском праве. И до сих пор остается правилом то, что П. есть качество, которым человек наделяется в силу норм права. а не обладает в силу того, что он, как носитель личности, должен обладать правами. Источником П. являются нормы объективного права, т. е. предписания законодательной власти, государства. П. иностранцев, поэтому, еще не предполагается при признании государством всех своих членов правоспособными. Постановления многих конституций, сообщающие полную П всем лицам, вступившим на территорию государства, хотя бы на родине они были рабами, суть специальные предписания закона, а не вывод из основного принципа современного понимания П. Отсюда колебания в составе прав иностранцев в разных государствах и в настоящее время. Кроме лиц физических, П. приписывается некоторым союзам лиц, которые в таком случае становятся юридическими лицами; но к союзам термин: субъекта прав прилагается только как способ выражения, облегчающий понимание состава прав и обязанностей членов союза, так как и в лице юридическом субъектами прав являются физические лица. Различают П. политическую и гражданско-правовую, т. е. способность обладать политическими и гражданскими правами. В древних государствах политическая П. определяла гражданско-правовую. В Риме, напр., чтобы быть субъектом гражданских прав, нужно было быть римским гражданином или получить П. по специальному соглашению с государством (commercium и connubiuin); В современных государствах полная гражданско-правовая П. возможна и при политическом бесправии граждан; так напр., иностранцы, будучи политически бесправными в чужом государстве, получают в нем в силу его постановлений, полную гражданскую П., не получая звания гражданина государства.
В. Н.

Прагматизм

Прагматизм – термин, употребляемый в исторической науке с довольно различными значениями. Слово «прагматический» (по-гречески pragmatikoV) происходит от pragma, что значит деяние, действие и т. п. Впервые это прилагательное применил к истории Полибий, назвавший прагматической историей (pragmatikh istoria) такое изображение прошлого, которое касается государственных событий, при чем последние рассматриваются в связи с их причинами, сопровождающими их обстоятельствами и их следствиями, а самое изображение событий имеет целью преподать известное поучение. Когда говорят о прагматической истории, обыкновенно имеют в виду или особенно выдвигают вперед одно из трех: или чисто политическое содержание истории (государственные дела), или способ исторического изложения (установление причинной связи), или, наконец, цель исторического изображения (поучение). Вот почему термин П. и страдает некоторою определенностью. Центральным пунктом П. можно считать изображение именно человеческих действий в истории, хотя бы и не исключительно политических и не ради поучения, но такое, в котором разыскиваются прежде всего их причины и следствия, т. е. мотивы и цели действующих лиц. В этом смысле прагматическая история отличается от культурной, которая занимается не событиями, вкладывающимися из человеческих деяний (res gestae), а состояниями общества в материальном, умственном, нравственном и общественном отношениях и связывает между собою отдельные факты не как причины и следствия, а как различные фазисы в развитии той или другой формы. С этой точки зрения исторические факты могут быть разделены на прагматические (события и человеческие поступки, их составляющие) и культурные (состояния общества и формы быта), и историческая связь может быть либо прагматическая (причинная), либо эволюционная. Согласно с таким пониманием, прагматизмом в истории следует называть исследование или изображение причинной связи, существующей между отдельными поступками отдельных исторических деятелей, или между целыми событиями, в которых действующими лицами являются не только единицы, но и целые группы, напр. политические партии, общественные классы, целые государства и т. п. Такое понимание не будет противоречить определению, данному Полибием в большинством историков, употреблявших термин прагматизм. Во всяком случае П. интересуется действующею в истории личностью, ее мотивами и намерениями, ее характером и страстями, одним словом, ее психологией, которая должна объяснять ее поступки: это – психологическая мотивация исторических событий. Причинность, царящая в мире явлений, проявляется в разных областях этого мира различным образом, вследствие чего и является необходимость специальных исследований причинности (напр., причинности в уголовном праве). В области истории этот вопрос разработан очень мало (см. Н. Кареев, «Сущность исторического процесса и роль личности в истории», СПб., 1890). Теория прагматической истории должна была бы исследовать, как порождаются одни события другими, вызываясь разными переменами в волевой сфере действующих лиц под влиянием действия на них тех или других событий, которые сами, в последнем анализе, суть лишь какие либо поступки. Прагматическая история отличается от последовательной именно проникновением во внутренний мир людей, с целью не только рассказать событие, но и представить его непосредственное действие на мысли и чувства современников, а также показать, как само оно сделалось необходимым в виду существования у людей, его совершивших, тех или других мотивов и намерений. Ср. Е. Bernbeim, «Lehrbuch der historischen Methode» (1894).
Н. К.

Пракситель

Пракситель (Praxiteles) – древнегреческий скульптор, главный представитель новоаттической школы пластики, по всей вероятности сын ваятеля Кефисодота, род. в Афинах в начале IV стол. до Р. Хр. Его произведения, в противоположность работам афинских скульпторов эпохи Перикла, полных спокойствия и величия, отличались характером чувственности и, как большая часть скульптур того времени, были исполнены из мрамора – материала, более пригодного для задач новоаттической школы, чем бронза и слоновая кость. П. был художник в высшей степени плодовитый и разнообразный. Античные писатели насчитывают до пятидесяти статуй его работы, и притом весьма различных по содержанию. Наибольшею славою пользовалась Афродита, изваянная П. для города Книда; предание гласит, что натурщицею для неё служила художнику знаменитая афинская гетера Фрина. По отзыву древних, эта статуя представляла собою идеал красоты и отличалась благородством, изяществом, страстною и в то же время девственною грациею. Наиболее точное понятие об этом произведении можно составить себе по дошедшем до нас изображении его на книдской монете: Афродита изображена совершенно нагою, правою рукою стыдливо прикрывающей себе лоно, а левою опускающей покрывало на вазу. стоящую у ее ног. Из многочисленных повторений и копий книдской Афродиты ближе всего передает фигуру и позу богини – Афродита мюнхенского музея, хотя в этой статуе далеко нет тех совершенств ее оригинала, о которых свидетельствуют древние авторы. Кроме книдской Афродиты, из под резца П. вышли Афродиты: косская, феспийская, александрийская и карийская. По свойственному этому художнику стремлению изображать нежное юношеское тело, одухотворенное любовною страстью, почти все его работы олицетворяют такие божества, в которых это чувство могло быть выдвинуто на первый план. Так, ему принадлежат многочисленные эроты, нимфы, фавны и сатиры; изображая последних, П. удалился от древней традиции, представлявшей их в виде полуживотных. Например, его «Фавн», насколько можно судить о нем по копии капитолийского музея, вовсе не походил на получеловека полукозла , каким изображало его древнее искусство; у П. это – грациозный, мечтательный юноша, с нежными и мягкими формами, прелестный, идеально красивый. Далее, известна по копии, хранящейся в вилле Альбано, статуя П., изображавшая Аполлона Савроктона, в виде юноши, грациозно изогнувшегося и прицеливающегося стрелою в ящерицу, ползущую по стволу дерева. Наконец, до нашего времени дошло несомненно оригинальное произведение П. – знаменитый Гермес. Эта статуя, о которой мы знали из слов Павзания, была найдена в 1877 г, при раскопках развалин храма Геры, в Олимпии. К сожалению, Гермес оказался сильно поврежденным: правая рука и обе ноги до колен исчезли; младенец Дионис, которого держит Гермес; лишился головы и левой руки. При всем том, это произведение дает весьма ясное представление о стиле гениального мастера. Божество изображено в виде идеально прекрасного юноши, без обычных его атрибутов – крылатой шапки и жезла. Гермес стоит, облокотившись на древесный ствол, и задумчиво смотрит вдаль; посадив на левую, обвитую плащом, руку – малютку Диониса, он манит его каким-то предметом, который держал в другой руке – по всей вероятности, кистью винограда. В техническом отношении, статуя эта – верх совершенства; такой удивительно жизненной моделировки человеческого тела, такой тонкой трактовки волос и материи мы не видим ни в одном из других произведений греческой пластики. Возможно, что оригинальным произведением П. следует также признать женскую головку, находящуюся в собрании лорда Ликонфильда, в Петворте, в Англии.
А. А. С.

Прая

Прая или Порто-П. (Praia) – гл. гор. О-ва Сант-Яго из группы островов Зеленого Мыса в западной Африке (португальское владение), на юго-вост. берегу о-ва. Торговля солью и лакмусом. Жит. 21000. Естеств. историч. музей, обсерватория.

Прево д'Экзиль

Прево д'Экзиль (Antoine-Francois Prevost-d'Exiles) – замечательный франц. писатель (1697-1763), сын королевского прокурора; еще в детстве обратил на себя внимание блестящими способностями; 16-и лет был послушником у иезуитов. потом перешел в военную службу, но, не вынося дисциплины, вернулся в орден, опять оставил его из-за несчастной любви и поступил, 22 лет, в бенедиктинский орден св. Мавра, где вскоре прославился как проповедник. Участвовал в ученых трудах бенедиктинцев; один из томов сборника «Gallia Christiana» почти целиком написан им. Наскучив жизнью в монастыре, П. снял монашеское платье, переселился в Голландию, где издал «Memoires d'un homme de qualite» (1728 – 32), и вступил в связь с молодой протестанткою, не решившись, однако, жениться на ней, чтобы не нарушить монашеского обета. Переселившись в Англию, П. предпринял издание «Le Pour et le Contre» – сборника заметок, рассказов, анекдотов, где появились и самые известные из его произведений: «Hisloire de М. Cleveland, fils naturel de Cromwell, philosophe francais» (1732 – 39) и «Histoire du chevalier de Grieux et de Manon Lescaut». Успех этих произведений доставил П. много врагов на родине. Самый ожесточенный из них, аббат Лангле-Дюфренуа, нападал на П. главным образом за его связь с протестанткою. Тем не менее, благодаря протекции принца Конти и кардинала Буасси, П. получил позволение вернуться во Францию (1734). Принц Конти назначил его своим милостынераздавателем и секретарем. Он продолжал издавать «Le Pour et le Contre» и в 1735 г. напечатал «Le Doyen de Killerine». Вследствие участия в истории с каким-то журналистом, газета которого не понравилась двору, И. опять должен был бежать в Бельгию, но вскоре вернулся и, по совету канцлера d'Arecco, начал издавать коллекцию путешествий, под заглавием «Histoire generale des voyages», частью переводя с английского, частью составляя ее сам. В то же время он натурализовал во Франции романы Ричардсона («Памелу», «Клариссу Гарло», «Грандисона»); Дидро впоследствии упрекал П. в том, что он сильно сократил их. Во время наибольшего успеха его сочинений П. постигла страшная смерть: он был поражен апоплексическим ударом в лесу Шантильи, впал в беспамятство. был сочтен мертвым и очнулся во время вскрытия, но немедленно умер от смертельного удара, нанесенного ему скальпелем. П. написал около 200 томов; все написанное им носит отпечаток большого таланта, хотя поспешность и неотделанность замечается часто. У него богатое воображение, слог красивый, реализм умерен большим вкусом и умением избегать пошлого или же изображать его так, чтобы оно не вызывало ни отвращения, ни нечистых мыслей; в его «Истории Манон Леско» «самый порок, оправданный любовью, ослепляет как добродетель». Этот лучший из романов П. переведен и на русский язык, между прочим – в «Новой Библиотеке» Суворина (СПб., 1892).

Предание священное

Предание священное (sacra traditio) – второй из двух первоисточников христианской веры. Св. предание, как и Св. Писание, есть учение самого И. Христа и апостолов, преподанное ими церкви устно, а позже – написанное. Такими письменными органами Св. П. ныне служат: 1) символы веры древнейших поместных церквей, каковы символы: церкви Иерусалимской, записанный св. Кириллом Иерусалимским в надписаниях его огласительных слов; церкви антиохийской, текст которого приводит в своем сочинении против Нестория Иоанн Кассиан; церкви александрийской, помещенный Александром, епископом александрйским, в его «Окружном послании» по поводу ереси Ария; древний символ римской церкви, сохраненный блаж. Иеронимом, и др. Все эти символы содержат в себе"апостольские догматы", «апостольскую и непреложную веру церкви, которую церковь хранит по П. от самого Господа через апостолов из поколения в поколение» (русский перевод этих символов и исследование о них см. в издании проф. И. В. Чельцова: «Древние символы, так наз. апостольские, сохранившиеся в разных церквах от трех первых веков», в «Христ. Чтении», 1869 – 1870 и отдельно). 2) «Правила апостольские», принимаемые восточной церковью в качестве канонических в числе 85 (по определению трулльского собора), а западной – в числе 50. Они не были написаны самими апостолами, но в них содержится несомненно практика времен апостольских; они издавна были в общем употреблении во всей церкви, хотя собраны в одно целое не ранее IV в. См. изданную св. синодом «Книгу правил» (исследование о них в «Христианс. Чтении», 1841) и монографию И. А. Стратилатова: «Древность и важность апостольских правил» (указаны и лучшие монографии о них в литературе западной); 3) вероопределения и правила св. соборов вселенских и тех поместных, которых авторитет признан шестым вселенским собором. В древних текстах они изданы на Западе, а на русском языке (параллельно с греческим текстом) – московским обществом любителей духовного просвещения, в 1876-84 г. 4) «Исповедания веры» или «вероизложения», сделанные отдельными отцами церкви по разным поводам. Таковы символы св. Григория Неокесарийского, Лукиана мученика, Василия Великого, Софрония Иерусалимского, так наз. символ Афанасиев, изложение правосл. веры Григория Паламы, патриарха константинопольского Геннадия, Мелетия Мега, три догматические послания константинопольского патриарха Иepeмии к лютеранам (1576 – 81) в «Православное исповедание веры» Петра Могилы и др. 5) «Деяния» вселенских и поместных соборов (русское издание – Казань, 1859-77). 6) Древние литургии, из которых многие происходят от апостолов. Русское издание их – в «Христ. Чтении» и отдельно, с учеными исследованиями о них (СПб., 1874 и след.). 7) Акты мучеников, особенно древнейших (св. Игнатия, св. Поликарпа и др.), составленные непосредственными свидетелями их страданий, во время которых мученики нередко подробно излагали догматы христианского учения. Древнейшие редакции их изданы на Западе Рюинардом и др. 8) Творения св. отцов и учителей церкви, из которых иные толковали древние символы или подробно излагали церковное учение (Григория Нисского – «Слово огласительное», Кирилла Иерусалимского – «Огласительные и тайноводственные поучения», Дамаскина – «Богословие» и др.); особенно много сделали св. отцы для выяснения христианского учения в своих «беседах» и «словах», произнесенных в храмах, и в отдельных «книгах», содержащих объяснение Св. Писания Ветхого и Нового Завета. 9) Древняя практика церкви, также отчасти воспроизведенная в письменности; она касается священных времен (посты, праздники и т. п.); священных мест, священнодействий, обрядов и т. п. Свящ. П. православная церковь называет устным «Словом Божиим», столь же важным, в качестве источника веры, как и Слово Божие письменное – Свящ. Писание, и считает его необходимым руководством для правильного разумения Свящ. Писания. Признаки, по которым узнается истинное священное или апостольское П., суть: l ) внутренние или отрицательные – отсутствие внутреннего противоречия, а также противоречия другим несомненным П., и coглacиe или сообразность с Свящ. Писанием; 2) внешние или положительные. Истинно апостольским П. признается лишь то, которое, по источникам, восходит до апостолов и которое существовало в церквах, основанных апостолами, а также то, которое считали за апостольское П. отцы церкви III, IV и Vв. все или многие, в особенности же то, чего держится вся вселенская церковь. Смысл церковного учения о Свящ. П. выразили еще Тертуллиан («что у многих обретается единым, то не измышлено, а предано»)и Викентий Леринский (435), который говорит: «что все или многие единодушно и постоянно, как бы по какому предварительному соглашению своих учителей, приемлют и содержат, то должно считать вполне достоверным и несомненным... Во что всегда, везде, во все верили (quod semper, quod ubique, quod ab omnibus credltum est), то истинно». От священного или апостольского П. церковь отличает П. церковное, куда относятся сочинения лиц, не авторизованных ею, по истории церкви, а также древние и позднейшие агиографические записи местных устных сказаний. Так как в устной передаче рассказ, переходя от одних поколений к другим, видоизменяется и часто обращается в легенду, то всю область этого церковного П. церковь относит в область богословской науки, именно церковно-исторической критики, определяющей условия и признаки истинности П. См. «Введение в Богословие» митроп. Макария (изд. 5. СПб., 1884, стр. 339 и след.), а также: "О преданиях, как источнике религии "в «Христианском Чтении» (1829, т. XXVI).
Н. Б-в.

Предание суду

Предание суду и прекращение следствия – акт судебной власти, которым уголовное дело передается суду для постановления приговора по существу дела или признается не требующим дальнейшего производства. Процедура П. суду имеет целью проверить возбужденное обвинение с точки зрения его основательности, что представляется весьма важным как в интересах частных лиц, так и в интересе публичном, ибо привлечение к суду лиц невинных дает действительным виновникам преступления возможность укрыться от суда и избегнуть уголовной кары. П. суду осуществляется или самим обвинителем непосредственно (напр. в Шотландии – государственным адвокатом), или особым судом присяжных (большое жюри в Англии и Америке), или же судом высшей инстанции (франц. порядок). П. суду обвинителем, через внесение составленного им обвинительного акта в суд, рассматривающий дело по существу, ускоряет и упрощает ход судопроизводства, но представляется весьма опасным для интересов частных лиц, в виду возможности пристрастия со стороны обвинителя. П. суду через посредство особого жюри предоставляет разрешение этого вопроса представителям народной совести; но так как большое жюри рассматривает одни доказательства обвинения, оставляя без обсуждения доказательства защиты, то и эта форма нередко приводит к безосновательному П. суду. Наконец, П. суду по постановлению судебного места наиболее гарантирует интересы подсудимого, но при этом порядке производство дел задерживается на довольно значительный промежуток времени, что особенно ощутительно в делах несложных и не возбуждающих сомнения в основательности обвинения. Вследствие этого новейшие процессуальные кодексы – австрийский и германский – устанавливают П. суду непосредственно самим обвинителем, путем внесения обвинительного акта, с тем, однако, что по жалобе подсудимого вопрос о П. суду разрушается апелляционным судом (в Австрии) или тем судом, на рассмотрение которого внесен обвинительный акт (в Германии). В России установлено П. суду судебной палатой по делам о преступлениях,. влекущих за собою лишение всех или всех особенных прав состояния; для остальных дел, подведомственных коллегиальным органам, установлено непосредственное П. суду обвинителем. через внесение на рассмотрение суда обвинительного акта; по делам, подведомственным единоличным судьям, особого обряда П. суду не установлено, а мировой (или городской) судья или земский начальник прямо приступает. к рассмотрению дела, при наличности законного повода и достаточного основания к возбуждению уголовного преследования. П. суду должно быть допускаемо только тогда, когда собранные по делу доказательства и улики представляют «сильное вероятие» события преступления и виновности обвиняемого; оно должно основываться на собранных предварительным следствием доказательствах и уликах, а не на одном предположении, что при судебном следствии известные обстоятельства получат иной вид и послужат к улике обвиняемого. П. суду может состояться только тогда, когда есть основание ожидать произнесения судом обвинительного приговора; поэтому дело подлежит прекращению или приостановлению не только при недостаточности улик, но и при отсутствии в деянии обвиняемого признаков преступления, при наличности законных причин, погашающих уголовную ответственность, или обстоятельств, уничтожающих вменяемость и вменение, а также при наличности преюдициальных вопросов. Необходимо держаться разумной середины: не парализовать энергию преследования излишней требовательностью, но с другой стороны – не впадать в излишнюю строгость и остерегаться неосновательных П. суду. При возможности нескольких квалификаций преступного деяния надлежит останавливаться на строжайшей, для того чтобы суду, решающему дело по существу, предоставлен был больший простор в оценке обстоятельств дела; не следует, однако, усиливать преступность факта вопреки сущности дела, так как натянутые, противоречащие очевидности обвинения несогласны с достоинством обвинительной власти и могут оказать вредное влияние на присяжных. побудив их к излишне мягкой оценке фактов. Не следует также слишком специализировать свойство того преступления, в совершении которого обвиняется лицо, предаваемое суду; достаточно определить родовые признаки преступления, так как только судебное следствие может доставить материал, необходимый для специализирования признаков преступления. Прокурор окружн. суда, получив от судебного следователя предварительное следствие, в течение семидневного срока должен решить: 1) подлежит ли дело ведению прокуратуры, 2) произведено ли следствие с надлежащей полнотой и 3) следует ли подсудимого предать суду или дело о нем должно быть приостановлено или прекращено. Ведению прокуратуры подлежат все подсудные общим судам дела о преступлениях, которые не могут быть окончены примирением, хотя бы они возникли в порядке частного обвинения. Следствия по делам о преступлениях, преследуемых в порядке частного обвинения, направляются следователем к прокурору только для того, чтобы он мог удостовериться в том, что нет на лицо преступления, подлежащего преследованию прокурорской властью; затем прокурор передает следственное производство в окружной суд или в судебную палату на общем основании, сообразно тяжести угрожающего наказания. В случае неполноты произведенного следствия прокурор имеет право требовать дополнительных сведений или обратить дело к доследованию; но поводом к такому распоряжению не могут служить обнаруженные при исследовании какого-либо преступления противозаконные действия лиц, не участвовавших в данном преступлении. Вообще прокурору, под страхом законной ответственности, воспрещается останавливать дело для пополнения следствия сведениями несущественными. В случаях соучастия делу может быть дан дальнейший ход, хотя бы не все соучастники были обнаружены. При совокупности преступлений оконченному следствию по важнейшему преступлению может быть дано дальнейшее направление, если по преступлениям менее важным нет в виду ни соучастников обвиняемого, ни гражданского иска о вознаграждении. Собственной властью прокурор окружного суда не может ни изменить подсудность дела, ни прекратить или приостановить следствие, ни разделить предметы исследования, имеющие между собой связь. По судебным уставам 1864 г. как П. обвиняемого суду, так и прекращение или приостановление преследования было предоставлено одному и тому же учреждению, а именно: по делам о преступлениях, влекущих за собой лишение или ограничение прав – судебной палате, по остальным делам – окружному суду. Законом 3 мая 1883 г. дела о прекращении преследования были сосредоточены в окружных судах и таким образом судебные палаты избавлены от массы дел, но за то предметы ведомства окружных судов и судебных палат оказались разграниченными совершенно произвольной чертой: окружные суды были признаны компетентными в разрешении вопросов о прекращении преследования, но некомпетентными в решении по тем же делам вопросов о П. суду, приостановлении преследования и изменении подсудности. Заключение о П. суду, излагаемое в форме обвинительного акта, прокурор окружного суда представляет прокурору судебной палаты по делам о преступлениях; влекущих за собой лишение всех или всех особенных прав, или же вносить в окружной суд – по делам о менее важных преступлениях. Если одних из соучастников предполагается предать суду, а относительно других дело признается подлежащим прекращению, то заключение прокурора о прекращении дела представляется, вместе с обвинительным актом, прокурору судебной палаты. Направляя дело в окружной суд для прекращения преследования, прокурор прилагает письменное мотивированное заключение, за исключением тех случаев, когда дело прекращается вследствие законных препятствий к его дальнейшему движению или вследствие признания окружным судом, что деяние учинено обвиняемым в состоянии невменяемости. Окружной суд не постановляет определений о П. суду ни по обвинительным актам, ни по жалобам частных обвинителей, а непосредственно приступает к приготовительным к суду распоряжениям. По заключению прокурора о прекращении дела окружной суд рассматривает следствие в отношении тех лиц, которые привлечены к ответственности, и постановляет определение о прекращении уголовного преследования или же, в случае несогласия с мнением прокурора, представляет дело на разрешение судебной палаты. Потерпевшие от преступления имеют право в течение месячного срока подать на определение окружного суда о прекращении дела частную жалобу в судебную палату. Палата может потребовать к своему рассмотрению прекращенное окружным судом дело и без жалобы потерпевшего, если получит сведение о том, что уголовное преследование прекращено неправильно. Прокурор судебной палаты просматривает представленные ему прокурором окружного суда обвинительные акты и заключения о прекращении или приостановлении преследования, изменяет или зaменяeт их новыми и предлагает дело на обсуждение уголовного департамента судебной палаты; один из членов палаты докладывает дело словесно, обращая внимание на соблюдение установленных форм и обрядов, и прочитывает в подлиннике важнейшие протоколы; прокурор судебной палаты читает заключение прокурора окружного суда и излагает свой собственный взгляд на дело, а затем палата приступает к обсуждению дела в отсутствие прокурора. К заключениям прокурора палата относится вполне самостоятельно и не в праве только предавать суду таких лиц, которые не были привлечены в качестве обвиняемых судебным следователем. В качестве обвинительной камеры судебная палата, как и суд, решающий дело по существу, не стеснена никакой формальной теорией доказательств. Палата может постановить определение о П. суду, о прекращении или приостановлении преследования, о направлении дела к надлежащей подсудности, или же возвратить дело к судебному следователю для дополнения следствия; право обращать дело к доследованию предоставлено только судебной палате, но не ее прокурору. Если определение палаты заменяет собою обвинительный акт, то оно должно быть изложено с соблюдением всех требований, установленных для обвинительного акта. Палата может указать свидетелей и экспертов, которые, по ее мнению, должны быть вызваны в суд. Если определение о П. суду состоялось вопреки мнению прокурора окружного суда, то прокурор палаты может обязанности обвинителя по этому делу поручить кому-либо из лиц подведомственной ему прокуратуры, или принять на себя, но не в праве требовать, чтобы местный прокурор поддерживал обвинение вопреки своему убеждению. По разрешении вопросов, подлежащих рассмотрению судебной палаты, дело препровождается через прокурора палаты к прокурору окружного суда, который, если состоялось П. суду, вносит дело в окружной суд. Определения судебной палаты о П. суду имеют значение окончательных определений и не подлежат обжалованию отдельно от судебных приговоров; отменить такое определение может только сенат, в кассационном порядке, вместе с состоявшимся по делу приговором. Определения палаты имеют окончательную силу только в тех случаях, когда следствие было прекращено по соображениям, относящимся до вопросов права; если же следствие было прекращено по основаниям фактического свойства, то определение палаты получает силу только в отношении этих оснований, с открытием же новых фактических обстоятельств, не бывших в виду палаты, преследование может быть возобновлено. По делам, производимым в порядке частного обвинения, предварительное следствие и жалоба частного обвинителя рассматриваются палатой без участия прокурора; она имеет право входить в оценку достаточности оснований к П. обвиняемого суду и затем не только видоизменять, но и прекращать возбужденное частным обвинителем преследование. Особые порядки П. суду установлены для дел, производимых с участием духовного ведомства, для дел о государственных преступлениях, о преступлениях по должности и о преступлениях, относящихся до разных частей административного управления. По делам о преступлениях священнослужителей и монашествующих, прокурор окружного суда отсылает составленные им обвинительные акты на рассмотрение подлежащего духовного начальства, которое в 2-х недельный срок должно сообщить прокурору свое мнение по обстоятельствам, относящимся до обвиняемого; в судебную палату, вместе с обвинительным актом, вносится и мнение духовного начальства. По делам о государственных преступлениях оконченные предварительные следствия направляются к прокурору судебной палаты, который или представляет дело министру юстиции, если оно подсудно особому присутствию сената, или же вносит в судебную палату обвинительный акт. Заключения о прекращении следствий о государственных преступлениях представляются в 1 департамент сената, который рассматривает их при участии министров внутренних и иностранных дел, при чем не присутствуют сенаторы, назначенные в состав особого присутствия сената; перед постановлением определения сенат выслушивает словесное заключение обер-прокурора. По преступлениям должности органом, предающим суду, является начальство обвиняемого должностного лица, от которого зависит определение его к должности; чиновники, определяемые к должностям губернскими и равными им властями, предаются суду по постановлениям губернских правлений; чиновники, определяемые к должностям Высочайшею властью, предводители дворянства, председатели и члены земских управ и городские головы предаются суду по постановлениям 1 департамента сената, а чины первых трех классов – по Высочайше утвержденным мнениям государственного совета. Произведенное судебным следователем предварительное следствие о преступлении должности прокурор препровождает, вместе со своим заключением о направлении дела, тому начальству, от которого зависит П. суду. При согласии начальства с заключением прокурора, последний вносит обвинительный акт в то судебное учреждение, которому дело подсудно; если же начальство не согласится с мнением прокурора и найдет, что обвиняемый вовсе не подлежит ответственности или подлежит взысканию, налагаемому в административном порядке, то для разрешения разногласия дело вносится по принадлежности в губернское правление или в 1 департамент сената; в 1 департамент сената представляются также все несогласные с заключением прокурора определения губернских правлений. В сенате все дела по пререканиям прокуратуры и административного начальства рассматриваются в соединенном присутствии 1 и уголовного кассационного департаментов. Должностные лица судебного ведомства предаются суду за преступления должности: чины канцелярий судебных мест, судебные приставы и нотариусы – судебными палатами, обер-секретари и их помощники, все чины прокуратуры, мировые и городские судьи, председатели и члены окружных судов и судебных палат и присяжные заседатели – соединенным присутствием 1 и кассационных департаментов сената. По делам о преступлениях против имущества и доходов казны оконченные предварительные следствия направляются в местное казенное управление, которое в 2-х недельный срок должно препроводить дело со своим заключением к прокурору, для дальнейшего направления. По делам о нарушениях устава врачебного предварительные следствия направляются прокурором на заключение врачебного отделения губернского правления или, если обвиняемому угрожает запрещение практики или он состоит на службе в губернском медицинском управлении – на заключение медицинского совета министерства внутренних дел. – В военном процессе Англии, Австрии, Пpyccии и Вюртемберга нет особого обряда П. суду; возбуждение уголовного преследования или начало формального следствия рассматривается как акт, равносильный П. суду; раз начатое следствие может быть окончено не иначе, как судебным приговором, и только в Австрии, при обнаружении сумасшествия обвиняемого, установлено прекращение преследования с разрешения высшего военного суда, без постановления приговора. В остальных западноевропейских государствах обвиняемые предаются военному суду или непосредственно аудитором, исполняющим прокурорские обязанности (в Бельгии и Швейцарии), или определениями особых обвинительных камер, состоящих при судах (в Италии и Баварии), или же распоряжением начальства обвиняемых (в Баварии, по делам низшей подсудности и во Франции), при чем прокурор представляет начальству свое заключение о направлении дела. В России, по военно-судебному уставу, обвиняемые предаются суду: нижние чины – полковыми командирами, обер-офицеры – начальниками дивизий, штаб-офицеры – корпусными командирами, командиры полков, не состоящие в чине генерала – командующими войсками в округах, генералы, за преступления по службе – Высочайшею властью, а за общие преступления – по постановлениям главного военного суда. П. суду зависит вообще от того начальника, которому обвиняемый был подчинен во время совершения преступления, причем высшие начальники могут пользоваться властью, предоставленной в отношении к П. суду подчиненным им низшим начальникам. Военные начальники имеют право предавать обвиняемых суду без производства предварительного следствия по всем делам, подсудным полковому суду, и по тем из подсудных военно-окружному суду дел о преступлениях воинских, совершенных военнослужащими без участия гражданских лиц, которые с достаточной полнотой разъяснены произведенным дознанием. По всем остальным делам, подсудным военноокружному суду, обвиняемые предаются суду военными начальниками по соглашению с военным прокурором. Оконченные предварительные следствия представляются военному прокурору, который в течение семи дней обязан препроводить производство, со своим заключением, к тому начальнику, от власти которого зависит П. обвиняемого суду, или, если обвиняемого не обнаружено – к тому начальнику, по требованию которого производилось следствие. В заключении военный прокурор излагает свое мнение о П. обвиняемого военно-окружному или полковому суду, о наложении на обвиняемого дисциплинарного взыскания, или о прекращении или приостановлении следствия, или о неподсудности дела военному суду. Военный начальник обязан в течение 7-дневного срока дать делу дальнейшее направление. При несогласии военного начальника с заключением военного прокурора, если начальник требует П. обвиняемого суду, военный прокурор не в праве возражать и обязан внести дело в суд с обвинительным актом; если же П. обвиняемого суду требует военный прокурор. а начальник находит, что обвиняемого предавать суду не следует, то дело представляется последовательно начальнику дивизии, командиру корпуса и командующему войсками в округе, до тех пор, пока кто-либо из них не согласится с мнением прокурора; при несогласии с мнением военного прокурора командующего войсками округа дело представляется в главный военный суд, которым пререкание разрешается окончательно. При предании суду военный начальник может сделать. если признает нужным, дополнительные указания к заключению военного прокурора, при П. же суду вопреки мнению военного прокурора он обязан изложить основания, вызвавшие такое распоряжение, и указать свидетелей. В приказе о П. суду должны быть изложены предметы обвинения по фактическим обстоятельствам и указаны статьи закона, которыми предусматривается деяние обвиняемого.
Литература. К. Арсеньев, «Предание суду» (1870); К. Анциферов, «Закон и практика предания суду и отмены определений обвинительной камеры» («Юридич. Вестник», 1878, № 1 и 2); Я. Городынский, «О дополнении оконченных предварительных следствий» («Журнал Гр. и Угол. Права», 1885, № 4); С. Хрулев, «Суды и судебные палаты как обвинительные камеры» («Юридич. Вестник», 1885, № 3); А. Лонгинов, «Об обвинительных камерах» («Журнал Гр. и Уг. Права», 1881,. № 3); И. Мещанинов, «Предание суду в настоящее время и возможная постановка его в будущем» («Журнал СПб. Юридич. Общ.», 1895, № 3).
Л. С. Лыкошин.

Предлог

Предлог (грамм.) – неизменяемая частица, служащая для более точного определения значения глагола или падежа. Первоначальное вещественное значение П. утрачено, но сохранились несомненные следы их прежнего склонения; напр. греч. en, eni"в, на" (местн. пад.), критское enV, атт. eV, eiV (с вин. пад.) «в, на»; peri (местн. пад.), parai(дат. пад.), para (instrum.),paroV(род. пад.), русск. вне (ц.-сл. въне – местн. пад.), вон (наречие, ц.-сл. вънъ – винит, пад.). Первоначально (как видно из санскр. языка, где очень мало П., соединяющихся с падежами) П. употреблялись только для более точного определения значения глагола (в смысле наречия). Отсюда развились две позднейшие их функции. С одной стороны, П. мог примкнуть к. глаголу; таким образом образовались глаголы, сложные с П. С другой стороны, П. мог примкнуть к падежу: отсюда образовались П, требующие, как мы обыкновенно говорим, определенного падежа. Что в действительности П. не может управлять падежом, видно уже из того, что один и тот же П. может соединяться с различными падежами, и в зависимости от этого меняется и самое значение П. Кроме того, в древнейшее время падеж без П. мог обозначать тоже самое, что позднее стало обозначаться падежом с П. Так, напр., в русском языке местный падеж, который первоначально мог употребляться самостоятельно (напр. Кыеве «в Киеве»), потом стал употребляться только с предлогами, отчего и получил название предложного падежа. Остатки первоначального состояния П. сохранились в гомеровском языке, в явлении так наз. тмезиса (рассечения), которое состоит в том, что П., относящийся к глаголу, может быть отделен от него даже несколькими словами. С точки зрения позднейшего языка это явление представлялось как бы рассечением сложного глагола на две составные части; на самом же деле в гомеровское время процесс сложения П. с глаголом еще не закончился. Напр. exarc dhtoi epeita Jeoi jrenaV vlesan autoi (Илиада VII, 360) – «стало быть сами боги погубили (exvlesan) твой разум». Здесь П., несомненно, примыкает к глаголу. Но в предложении: xanJaV d'ek kejalhV oleae tricaV(Од. XIII, 431) – «(Афина) погубила (его) русые волосы на голове» – П. ec примыкал к существительному. В аттическом наречии мы уже не встречаем простого глагола ollumi, а только с П. – exollumi, apollumi, «гублю». Современный немецкий язык знает то же явление: он отделяет некоторые ударяемые П. от глаголов в главном предложении. Явление это объясняется тем, что здесь П. еще не утерял своей самостоятельной силы в сложении с глаголом. Позднее, когда П. уже слились с глаголами в отдельные слова, П. в таких сочетаниях начал повторяться и при зависящем от глагола существительном. Соединяясь с глаголом, П. изменяет его значение; сложный глагол может соединяться с таким падежом, с которым простой глагол не соединяется. Иногда значение глагола даже совершенно затемняется значением П. Так напр., санскр. yuj-, «соединять», может быть усилено еще П. sam– (sam-yuj «соединять вместе»); точно так же и глагол bhid-"разделять", может быть усилен П. vi– (vibhid «разделять врозь»). Но затем появились глаголы sam-bhid-, «соединять», и vi-yuj-, «разделять», заменившие собою прежние простые глаголы. Образования эти подобны русскому глаголу «разъединять», который, очевидно, образовался тем же путем, под влиянием «соединять». В славянских языках П. в сложении с глаголами придают глаголу значение совершенного вида; напр. делать – сделать, мереть – умереть. То же явление свойственно и другим языкам, только в меньшей степени; напр. лат. facere «делать», соnficere – «совершать, оканчивать» и т. п. См. В. Delbruck, «Vergl. Synt. d. idg. Spr.» (I, 643 – 774; 146 – 170).
Д. К.

Предопpeделeние

Предопpeделeние (praedeterminatio) – один из труднейших пунктов религиозной философии, связанный с вопросом о божественных свойствах, о природе и происхождении зла и об отношении благодати к свободе. Существа нравственносвободные могут сознательно предпочитать зло добру; и действительно, упорное и нераскаянное пребывание многих во зле есть несомненный факт. Но так как все существующее, с точки зрения монотеистической религии, окончательным образом зависит от всемогущей воли всеведущего Божества, то значит упорство во зле и происходящая отсюда гибель этих существ есть произведение той же божественной воли, предопределяющей одних к добру и спасению, других – ко злу и гибели. Это заключение не представляет особенной трудности для такой религии, которая – как (позднейший) ислам – видит в Божестве исключительно или по крайней мере преимущественно беспредельную силу или абсолютный произвол, требующий только безотчетной покорности; но так как в христианской идее Божества выдвигается на первое место сторона внутренней разумности или смысла (Логос) и любви, то П. ко злу со стороны Божества оказывается здесь немыслимым. Некоторые отдельно взятые места у ап. Павла (Римл. IX. 11 след.) как будто выражают такой взгляд; но в контексте эти выражения допускают другое толкование, которого и держались все христианские писатели до начала V в., когда идея абсолютного П. впервые появляется у блаж. Августина как реакция против пелагианства, дававшего человеческой свободе такое широкое значение, при котором не оставалось места не только действию, но и предвидению со стороны Божества. Сам Августин сопровождал, впрочем, свое учение о П. различными смягчительными оговорками; но после его смерти вопрос обострился вследствие возникшего в монастырях южной Галлии спора о пределах человеческой свободы между ревностными учениками Августина и некоторыми последователями восточного аскетизма, которые, с добрым намерением отстаивая значение нравственной свободы, неосторожно признавали за нею первый шаг в деле спасения. Видя в этом принципиальную уступку пелагианству, ученики Августина с большею резкостью и определенностью, чем он сам, стали выдвигать характерные пункты его учения, между прочим и абсолютное П. Для разрешения этих споров было точнее определено на нескольких поместных соборах православное учение, сущность которого сводится к следующему: Бог хочет всем спастись, а потому абсолютного П. или П. к нравственному злу не существует: но истинное и окончательное спасение не может быть насильственным и внешним. а потому действие благости и премудрости Божией для спасения человека употребляет с этой целью все средства, за исключением тех, которыми упразднялась бы нравственная свобода; следовательно, разумные существа, сознательно отвергающие всякую помощь благодати для своего спасения, не могут быть спасены и по всеведению Божию предопределены к исключению из царства Божия или к погибели. П. относится, след., лишь к необходимым последствиям зла, а не к самому злу, которое есть лишь сопротивление свободной воли действию спасающей благодати. Вопрос решен, таким образом, догматически, философское же его разъяснение доселе составляет одну из важнейших задач христианской мысли и пока еще не привело к положительным результатам. Впрочем, и на богословской почве вопрос был поднимаем снова, в особенности в IX в., немецким монахом Готшальком, и в XVI в., швейцарским реформатором Кальвином, который без всяких смягчений возобновил теорию абсолютного П. (ко злу). К тому же тяготели и янсенисты, примыкавшие к Августину через Фому Аквинского, тогда как их противники, Иезуиты, подвергались упреку в семи-пелагианстве.
Вл. С.

Предприятие

Предприятие. – Под П. подразумевается такое хозяйство, ведение которого рассчитано на извлечение дохода путем сбыта продуктов, в форме продажи или обмена. Этим признаком П. отличается от натуральных форм хозяйства, в которых производство рассчитано на непосредственное удовлетворение потребностей членов хозяйства. В чистом своем виде натуральные формы хозяйства встречаются все реже и реже, так как хозяйства постепенно вовлекаются все более в систему обмена. Даже наше русское крестьянское хозяйство, хотя и сохраняет еще много следов натуральной системы, но производит продукты и на сбыт, для приобретения на выручаемые суммы предметов, не производимых в самом хозяйстве, или хотя бы для уплаты налогов. Сбыт произведений на сторону сопряжен с риском. Последний свойственен и натуральным формам хозяйства, но причины его в обоих случаях различны. В натуральном хозяйстве риск обуславливается только причинами естественными, например, зависимостью от урожаев; в сложной хозяйственной системе, в которой хозяйства принимают форму П., риск обуславливается конкуренцией, случайными обстоятельствами (так называемыми элементами конъюнктуры), разными видами спекуляции и вообще успешностью деятельности владельца или хозяина П., так называемого предпринимателя. Третьим существенным признаком П. является то, что в основании его лежит обладание, в большем или меньшем количестве, средствами производства, именуемыми – в широком (народнохозяйственном) смысле – капиталом. Без последнего в современной хозяйственной системе нельзя себе и представить сколько-нибудь развитой формы П. Хозяйственная деятельность, хотя бы связанная с риском и выражающаяся в продаже труда или услуг, не может считаться предпринимательской, если она ведется без капитала. Работа, исторически, различно комбинируется с предпринимательской деятельностью, но в чистом виде первая прямо противополагается последней. Предприятие обуславливается наличностью известных юридических норм, главным образом гражданско-правовых – правом и дееспособностью предпринимателей. И та, и другая обуславливаются, в свою очередь, политическим строем общества, например, равноправностью членов его или существованием различных сословных прав и преимуществ. Даже в современной хозяйственной системе начало равноправности и свободного выбора занятий осуществлено лишь в общих чертах; существуют различные ограничения относительно обладания теми или другими видами имуществ, выбора занятий, выбора места жительства или оседлости. Прежде все подобные ограничения играли еще гораздо большую роль. Многие виды хозяйственной деятельности, независимо от субъектов П., подчиняются особым условиям возникновения и существования, т. е. находятся в большей или меньшей зависимости от предварительного разрешения, соблюдения различных формальностей и т. п. В существовании П. или, что почти все равно, в деятельности предпринимателей, следует различать три момента: 1) предприимчивость, 2) оборотливость и 3) исполнительную работу. В зависимости от того, соединяются ли эти моменты в деятельности одного и того же лица или они отделены друг от друга, находится разделение П. на различные их виды. 1) Под предприимчивостью подразумевается первоначальный момент: выбор того или другого рода занятий, места для него, условий деятельности и т. д., короче – самое учреждение П. В связи с более или менее удачным решением этого вопроса находится и дальнейший успех П. В П. наиболее сложных, сопряженных с большим риском, с затратой большого основного капитала, выработка предварительного плана может составлять предмет особой хозяйственной деятельности, и такой план носит название конъектуры : он должен предусмотреть различные случайности или элементы конъюнктуры, влияющие на доходность предприятия. Полное выделение предприимчивости из числа остальных функций предпринимательской деятельности можно особенно удобно наблюдать в учреждении акционерных П., из которых учредители часто выходят вслед за приступом к делу, предоставляя другим лицам дальнейшее его ведение. Довольно заметно отделение этой функции или этого момента и в других сложных формах П., как напр. в товариществах на вере, где одни являются основателями или учредителями, а другие потом уже входят в П., для его расширения. Даже и в единоличных П. нередки случаи заметного выделения этого момента, напр. когда лицо, учредившее П., скоро уступает или продает его другому лицу. 2) Под оборотливостью подразумевается та сторона деятельности предпринимателя, которая выражается в изыскании наиболее выгодных условий обращения капитала и сбыта произведений. Значением этого момента обуславливается то, что одинаковые капиталы и средства производства (или торговли) в руках разных лиц могут приносить неодинаковые доходы. Эта предпринимательская функция имеет особенно важное значение в современной хозяйственной системе. Возможность дать более быстрое обращение капиталу является одним из главнейших средств для победы крупной промышленности над мелкой. Сравнительно меньшее значение этот момент имеет в промышленности добывающей, особенно в земледелии, в котором более важную роль играют независящие от воли предпринимателя естественные (физические и т. п.) факторы и условия производства, а также исполнительный труд. Отделение оборотливости от остальных моментов имеет место в более крупных и сложных Н.; в мелких и простейших все три функции легче могут соединяться в одном и том же лице. 3) Исполнительный труд есть непосредственная работа, осуществляемая преимущественно в самом производстве товаров. В громадном большинстве настоящих коммерческих П. исполнительный труд выпадает на долю наемных лиц – рабочих; самим предпринимателям принадлежит общий надзор и руководство П. Только в мелких единоличных П., с одной стороны, и в настоящих товарищеских артельных формах – с другой, все указанные три функции осуществляются одними и теми же лицами. В большинстве П. исполнительный труд совпадает с понятием наемного труда, если личность трудящегося свободна, или принудительного – при различных прежних формах личной зависимости (рабство, крепостное состояние, переходные формы к свободным договорно-наемным отношениям). В промежуточных формах представители исполнительного труда последовательно проходили следующие пять ступеней: 1) домашнее производство, 2) работа по заказу (отдельных лиц – не предпринимателей, а потребителей отдельных видов труда), 3) ремесло – в котором исполнительный труд производился самим хозяином П. наравне с наемными рабочими, 4) работа на скупщика, являющегося в роли предпринимателя, и 5) фабричная работа. В последнем своем виде исполнительный труд выражается в наемной работе, представители которой – рабочие в тесном смысле слова – получают выговоренное заранее вознаграждение и не несут риска в зависимости от доходности П. (за исключением риска потери работы и понижения самой заработной платы). В наиболее сложных современных предприятиях – напр., акционерных, – исполнительный труд может еще выражаться в наемном труде заведывающих П. лиц, например членов правления или управления, получающих вознаграждение от собственников П., акционеров; но, при пассивном отношении последних к ведению дела, высшие представители этого наемного труда нередко осуществляют вместе с тем и функции оборотливости.
Формы П. Прежде всего могут быть установлены две крупные категории форм П. : капиталистическая и товарищеская в тесном смысле слова или артельная. В первых средства, орудия и материалы производства принадлежат одним лицам – владельцам П., капиталистам, – а работа производится другими (рабочими); в последних положение всех членов П. более или менее одинаково. 1. Капиталистические П. разделяются на следующие виды: 1) единоличные П., 2) полные товарищества, 3) товарищества на вере или коммандитные, 4) коммандитные товарищества на акциях и 5) акционерные компании или товарищества на паях (по участкам). Каждая из этих форм П. имеет свои достоинства и недостатки. 1) Единоличное И, – наиболее простая и распространенная форма, характеризуемая тем, что владельцем (субъектом) П. является одно физическое лицо, преследующее свои личные интересы, равно как и интересы своей семьи. Владелец П. несет так называемую полную или неограниченную ответственность, т. е. отвечает всем своим достоянием и имуществом (а не только вложенным в П.). Так как от успешности хода П. зависит его доход, то эта форма П. особенно приспособлена к тому, чтобы П. велось наиболее экономично (значение так называемого «хозяйского глаза»). В составе П. могут быть не только собственные (предпринимательские) капиталы, но и чужие (занятые, ссудные); но так как за пользование последними приходится уплачивать проценты, на сумму которых уменьшается прибыль, то эта форма П. сама по себе не предрасполагает к чрезмерному задолжанию предпринимателей. Свойственный этой форме П. недостаток заключается в том, что она не вполне обеспечивает непрерывность производства: со смертью владельца П. оно может прекратиться. Противодействием этому может служить, однако, передача П. по наследству или путем продажи его в другие руки. 2) Полное товарищество есть простое расширение единоличного П. путем соединения несколькими отдельными предпринимателями их П. или капиталов в одно предприятие. Связь их между собою основывается на взаимном полном доверии (оттого оно и носит такое название). Число полных товарищей не может быть велико, ибо трудно найти много лиц, которые безусловно доверяли бы друг другу и были бы согласны сообща рисковать своими капиталами и всем своим имуществом (ответственность всех товарищей здесь также полная, неограниченная). Соединение нескольких лиц, с их капиталами, в одно П. дает возможность расширить производство, т. е. воспользоваться преимуществами более крупных форм промышленности; возможно также разделение труда между товарищами (один, например, берет на себя заведывание технической частью П., другой – коммерческой, третий – бухгалтерской и т. д.). С другой стороны, при разногласии между товарищами П. легко может распасться; каждый, уходя из него, может потребовать выдачи ему обратно всего вложенного им в дело капитала. Так как для решения всех вопросов по ведению П. необходимо единогласное соглашение всех товарищей, то не всегда здесь можно добиться той быстроты, какая нередко требуется условиями рыночной конъюнктуры, конкуренции и спекуляции. 3) Товарищество на вере или коммандитное общество есть дальнейшее развитие полного товарищества. Ядром его служит полное товарищество или даже иногда единоличный предприниматель, которые основывают П. и приглашают к участию в нем вкладчиков, называемых товарищами на вере или командитерами. Эти последние отличаются от полных товарищей тем, что рискуют только непосредственно вложенным в П. капиталом, но не всем своим достоянием вообще – другими словами, несут так называемую ограниченную или неполную ответственность (в размере вложенного ими капитала). Так как доход, получаемый товарищами на вере, сопряжен с риском П., то доход этот следует считать прибылью, а не процентом; но непосредственного участия в ведении дел П. товарищи на вере не принимают, ограничиваясь лишь контролем над деятельностью распорядителей (полных товарищей). Эта форма П. делает возможным привлечение к П. таких лиц, которые, не умея или не желая вести какое-нибудь промышленное П., согласны, однако, рисковать влагаемым в него капиталом, вместо того, чтобы отдавать его только в ссуду за определенный процент. И здесь выход из состава товарищества каждого из участников влечет за собой взятие обратно его капитала, что может вызвать расстройство дел П. или, по крайней мере, сокращение его размеров. 4) Коммандитное товарищество на акциях отличается от простого товарищества на вере тем, что вкладчики капитала получают здесь особые свидетельства (бумаги), именуемые акциями. Первоначально они бывают именные, но потом постепенно превращаются в безыменные или на предъявителя. Лицо, владеющее акциями, может выйти из П. не вынимая своего капитала, а просто уступая или продавая свои акции третьим лицам, которые тем самым вступаюсь в число участников П. Лица, владеющие акциями, рискуют только размером их стоимости, т. е. несут только ограниченную ответственность; но лица, составляющие ядро товарищества – полные товарищи – отвечают по прежнему всем своим достоянием, т. е. несут ответственность полную. Таких лиц нет вовсе в 5) акционерных компаниях. Основной идеей акционерных обществ является соединение мелких капиталов в одно крупное целое, обыкновенно значительно превышающее размеры не только единоличных П., но и всех других видов товариществ. Так как вся ответственность ограничивается здесь размерами паев (вкладов) участников, и полной ответственности никто из владельцев Н. не несет, то риск раздробляется на самые мелкие части. Это делает акционерные компании особенно приспособленными для таких П., которые слишком рискованны для отдельных лиц. Вместе с тем, вследствие соединения крупных денежных сумм, для таких П. доступны самые широкие задачи, в особенности проложение новых путей промышленного развития. Являясь, так сказать, последним словом промышленных П., акционерные компании первоначально встречали недоверчивое отношение со стороны правительств, так как форма эта не укладывалась в тесные рамки, предначертанные началами римского права. Главной юридической особенностью компаний являлось отсутствие одного или нескольких определенных лиц, которые несли бы неограниченную ответственность и выражали бы собою необходимый элемент П. – лицо (persona). Промышленная жизнь, в которой все больше и больше выступала самостоятельная роль капитала, требовала, однако, такой формы П., и она стала исподволь проявляться, сперва в форме П. с ограниченной ответственностью (limited liability – в Англии), а затем в виде анонимных обществ (во Франции). Когда современная форма акционерных компаний была, наконец, официально признана законодательством, то долго оставалось недоверие к ним по существу, выражавшееся первоначально в исключительно концессионном порядке их учреждения. Порядок этот, стеснительный для промышленности и не гарантирующий вполне успеха П., постепенно уступает место порядку учреждения регистровочному или явочному. Как при самом учреждении акционерных П., так и при осуществлении ими своей деятельности, должна быть обеспечена основная идея этой формы П. – именно здесь должны находить приложение такие мелкие денежные суммы, которые, взятые в отдельности, не могли бы вовсе играть роли капитала. Отсюда обратно пропорциональная разверстка акций между подписчиками: подписавшиеся на небольшое количество акций удовлетворяются сполна, а желающие получить большее количество акций получают пропорционально тем меньше, чем больше заявленное количество. Отсюда, с другой стороны, и обыкновенное распределение голосов на общих собраниях акционеров: число голосов, предоставленных акционеру, не растет пропорционально числу акций. Это имеет целью предупредить давление крупных акционеров на массу владельцев акций. Крупные акционеры часто заинтересованы не столько в действительном увеличении дохода П., выражающегося в выдаваемом на акции дивиденде, сколько в захвате мест директоров или членов правления, которые за ведение дел П. получают заранее определяемое и обыкновенно весьма крупное вознаграждение. Это – один из главнейших недостатков акционерных П. Самая форма вознаграждения распорядителей в виде более или менее постоянного или определенного оклада содержания приводит к тому, что распорядители становятся мало похожими на единоличных предпринимателей или полных товарищей, непосредственно заинтересованных в увеличении прибыли П., в которой единственно и выражается их доход. Другой крупный недостаток акционерных П. заключается в том, что эта форма, в противоположность предыдущим, не противодействует задолженности. Для расширения П. заключаются займы в форие выпуска облигаций, вместо увеличения складочного капитала путем выпуска нового количества акций. Это бывает выгодно потому, что по облигациям уплачивается заранее определенный процент, который обыкновенно меньше прибыли (дивиденда), а разница между дивидендом и процентом остается в руках акционеров. При неуспешности П. не из чего платить проценты по облигациям, а тогда оказывается невозможным и возвращение занятого капитала. Желательно, поэтому, ограничение выпуска облигаций так, чтобы сумма их не превышала значительно величины складочного (акционерного) капитала. В виду таких недостатков акционерных П., место их во многих случаях может быть с успехом занято казенным или общественным ведением дела (железнодорожное дело, водоснабжение, освещение городов и т. п.). К числу недостатков акционерных П. следует отнести также связанные с ними различные виды спекуляций, как в момент их учреждения, так и во время их действия. В первом случае это особенно удобно потому, что функция предприимчивости может быть здесь вполне отделена от оборотливости: учредители, в особенности лица, получившие концессию, могут немедленно выйти из П., перепродав с барышем свои права или акции другим лицам, которым потом придется нести последствия неуспеха П. Когда П. пущено в ход и действует, возможно спекулировать, искусственно вздувая биржевую, т. е. продажную цену акций или действуя на понижение их курса, ради дешевого приобретения акций и перепродажи их позднее с барышем.
2. Артельные П. бывают двух главных типов; 1) основанные на семейной организации – домашнее производство и кустарные промыслы и 2) основанные на свободном соглашении – артели в настоящем смысле. Кустарная промышленность у нас в России – по преимуществу побочное занятие крестьян, которому они посвящают свободное от сельскохозяйственных работ время. Кустари суть мелкие предприниматели, работающие обыкновенно силами своей семьи, но иногда и при помощи наемных рабочих. Сбывают свои произведения они по большей части особым скупщикам, иногда и непосредственно потребителям, но во всяком случае оптом. Этими условиями сбыта кустари отличаются от мелких ремесленников, работающих на заказ, и приближаются к более крупным предприятиям. Роль скупщиков бывает иногда на столько значительна, что предпринимателями являются скорее последние: они поставляют кустарям материал и выдают обыкновенную заработную плату за его обработку. Самостоятельность кустарей выражается тогда только в связи их с землей, в большинстве случаев все-таки ими сохраняемой. Артельными П.. называются такие, в которых средства, орудия и материалы производства составляют общее достояние всех членов товарищества; здесь нет противоположения труда капиталу. Такой настоящей артельной формой является так называемое производительное товарищество (продуктивная ассоциация), т. е. соединение однородных рабочих для совместного производства продуктов. Главнейшее применение эта форма находит в сфере таких производств, где не требуется ни сложных и дорогостоящих машин, ни широких технических знаний. Артелями называются также не столь прочные соединения однородных рабочих для совместного производства некоторых работ, для пользования общими орудиями производства, для обработки сообща арендуемой земли и т. д. Во всех последних случаях входящие в состав артели члены ведут отдельно собственное хозяйство и только для достижения вышеозначенных целей объединяются в одно целое. Наконец, артели состоят иногда из одних наемных лиц, когда, напр., исполнение работ сдается не отдельно нанимаемым рабочим, а целым группам, в которых члены отвечают друг за друга и сами распределяют между собой вознаграждение. В последних случаях артель уже не представляет собой самостоятельного П., а есть лишь известная форма найма. Есть, сверх того, товарищеские, тоже называемые иногда артельными, соединения для совместной закупки сырья или предметов потребления (сырьевые и потребительные товарищества или общества), или для совместного пользования кредитом (кредитные, ссудосберегательные товарищества, кассы и т. под. учреждения); но это уже не П., относящиеся непосредственно к формам производства.
В. Яроцкий.

Представительство

Представительство (в гражданском праве) – имеет своей целью заместительство лиц, участвующих в гражданском обороте, в случаях невозможности для них лично совершать необходимые юридические сделки, или по недостатку дееспособности (так называемое П. необходимое или законное), или, при полной дееспособности, по каким либо субъективным причинам (отсутствию из места сделки, болезни, неимению надлежащей опытности в ведении дела, напр. судебного или хозяйственного, и т. п. – П. добровольное). В таких случаях лицо, желающее заместить себя другим, дает последнему поручение и полномочие совершить юридическую сделку от его имени, с тем, чтобы все последствия ее перешли непосредственно на дающего поручение. В своих действиях при заключении сделки представитель обязывается руководиться инструкциями своего доверителя и не выступать из пределов данной ему доверенности; но он не является пассивным орудием своего доверителя. Поскольку в доверенности нет точных указаний на подробности и условия заключения юридической сделки, они определяются личным усмотрением представителя; его воля является решающим моментом во всех фазисах сделки; совершенное поверенным представителем в пределах доверенности обязывает доверителя, хотя бы он и не мог одобрить всех действий поверенного. Этой активной ролью при заключении сделок представитель отличается от простого посла (нунция), передающего лишь волю пославшего и не участвующего самостоятельно в определении условий сделки. Как бы ни были ограничены пределы свободы представителя, характерным признаком его, сравнительно с нунцием, всегда является то, что юридическая сделка получает свое бытие в силу заявления его воли, а не воли доверителя. Различают еще П. полное (непосредственное, прямое) и неполное (посредственное, не прямое). В последнем представитель действует от своего имени, заключает сделку на свой страх и передает доверителю лишь ее результаты; контрагент может и не знать, что у непрямого представителя есть принципал, и считать его за самостоятельного агента. Лишь прямое П., поэтому, есть П. в собственном смысле слова. История П. Придавая действиям поверенного такую же силу, как и действиям самого лица, на которое переходят последствия сделки, П., несомненно, подвергает риску интересы последнего. Между волей представляемого и представителя всегда возможен конфликт, и этот конфликт при П. разрешается не в пользу доверителя. Поэтому П. может быть безвредно допущено в гражданском обороте лишь тогда, когда формы этого оборота достаточно выработаны, когда определились объективные мерки для оценки поступков людей и когда этим меркам (основаниям сделок) стали придавать решающее значение при столкновениях частных воль. При сделках, в которых решающим моментом и законом для сторон является частная воля, П. невозможно. Римское право, где субъективным моментам до самого конца развития принадлежало преобладающее значение, долгое время совсем не знало прямого П.: лишь сами лица, приобретающие права из сделки, или те, кто был носителем чужой воли (подвластные дети, рабы), способны были и заключать сделку: «при посредстве свободных людей, которые нашей воле не подчинены, как и через чужих рабов, на которых у нас нет узуфрукта или юридического владения, мы приобрести ничего не можем» (Гай, «Инстит.», П., 95). До известной степени, при существовании института подвластных, у римлян не было и безусловной нужды в прямом П.; первоначальные его виды также относятся к сделкам, заключенным рабами (капитаном судна, управляющим таверной или другим предприятием; за действия их, хотя бы совершенные без приказа, отвечал господин). Впоследствии такая же ответственность создалась для господина и по сделкам свободных людей, занимавших зависимые от него должности. Широкого развития прямое П. в Риме никогда не достигало; объем сделок, на которые оно распространялось, вообще очень спорен. В Зап. Европе прямое П., как самостоятельный институт, вырабатывается юристами лишь к XVII в.; раньше представители являются лишь пассивными орудиями доверителя, и их личность, подобно римским подвластным, сливается с личностью представляемого (eadem est persona domini et procuratoris). Сведения о судебном П. в России восходят к концу ХVII в., о гражданско-правовом – к половине ХVIII в. В новое время, а особенно в современном гражданском обороте, когда для огромного количества сделок необходимо посредничество целого ряда лиц, П. является «неоспоримым требованием» оборота (выражение составителей общегерм. улож.), и в таком качестве признано всеми гражданскими кодексами (общегерм. урож. ст. 164; австр. 1002 и 1017; франц. 1984, 1997 и 1998; русск. 2307).
Юридическая конструкция П. Рассматривая юридическую сделку как акт, вызывающий юридические последствия, потому что этого желали стороны – притом лишь те последствия, которых они желали, и лишь постольку, поскольку они этого желали, – многие юристы, с Савиньи во главе, не допускают мысли, что можно непосредственно обязывать такими актами, окончательная формулировка которых не принадлежит лицу, несущему на себе их юридические последствия. Они возвращаются, поэтому, к старой римской и средневековой точке зрения, находя, что представитель по существу ничем не отличается от нунция, являясь простым носителем чужой воли; поскольку же он действует самостоятельно, он должен заключить сделку на свое имя и затем новым актом перенести ее на своего доверителя. Другие (Пухта, Вангеров, Виндшейд, Бэр) полагают, что в сделке, заключаемой на основании П., решающей всегда является воля представителя; в его лице прежде всего возникают и последствия сделки, которые затем прямым или молчаливым соглашением, переносятся на доверителя. Третьи (Тэль, Миттейс, Кеппен) доказывают, что юридическая сделка возникает из комбинации воль представляемого и представителя, при чем более или менее активная роль принадлежит то представителю, то представляемому и может быть сведена к минимуму то у того, то у другого; в одних случаях, следов" возможна точка зрения Савиньи, в других – Пухты. Четвертые (Регельсбергер, Нерсесов), приписывая активную роль только представителю, рассматривают П. «как институт положительного права», т. е. отказываются объяснить его теоретически, с точки зрения господствующего определения сделки, и основывают его только на предписании закона. Причина споров лежит в неправильном представлении о юридической сделке: на самом деле творчеству частной воли в ней принадлежит далеко не господствующая роль. Последствия сделки и размеры ее действия определяются не столько волей сторон, сколько законом, связывающим с известными фактами известные юридические следствия. Стороны, заключая сделку, выбирают факты, с которыми связываются юридические следствия, или выражают согласие на применение к ним определенных юридических следствий, если будут на лицо соответствующие факты. Давая полномочие на заключение сделки представителю, представляемый выражает этим волю, вполне достаточную для произведения юридического эффекта, все равно, указывает ли он представителю желаемые факты (купить такую-то вещь) или юридическую форму действий (вести процесс), На представителе лежит лишь выбор фактов или выбор юридических форм, т. е. фактическая деятельность в рамках юридического полномочия и законных форм юридических сделок. Оценка сделок совершается теперь не только по воле и желанию лиц, но и объективным масштабом: сравнением эквивалентов, которыми обмениваются стороны, целесообразностью действий и соответствием их с целями гражданского оборота. Для суда, поэтому, в настоящее время нет затруднений в определении того, что следует считать «истинной волей стороны» в сделке представителя. Личная воля уступила место объективным признакам и целесообразности сделок, в противоположность старому праву, когда воля стороны была одна творческой (sic volo, sic jubeo) и поэтому невозможно было и представительство. П., таким образом, есть «институт положительного права» не в качестве исключения из общего строя сделок, а вполне согласно с ним. Такой структурой П. объясняется, между прочим, признаваемая современным правом возможность заключения сделок с самим собою. Я могу в одно и тоже время быть контрагентом, действующим в своем интересе, и представителем другой стороны, или же зараз представителем обеих сторон (банкир, покупающий и продающий себе самому или в качестве представителя своих клиентов бумаги этих последних и управляющий вообще их вкладами; представитель юридического лица, входящий в сделку с самим собою в качестве частного лица, и т. д.). С точки зрения волевой теории сделок это – необъяснимое явление.
Юридические отношения, возникающие из П., определяются по личностям обеих сторон и по объективным требованиям оборота. Вступая в сделку,. представитель заменяет собою представляемого, действует вместо него. Правоспособность к сделке, поэтому, должна быть на стороне представляемого, так как права и обязанности приобретаются им, дееспособность же – на стороне представителя, ибо ему принадлежит решающий голос в формировании сделки. В законном П. его функция представителя – восполнять недостающую дееспособность представляемого (малолетнего, умалишенного). Ограниченная дееспособность представляемого, однако, не вредит сделке (параграф165 обшегерм. улож.); личные качества представителя (купец) не придают особого (торгового) характера сделке, если представляемый не пользуется правами этого звания. Действительность самой сделки оценивается по действиям представителя, как главного ее совершителя. Ошибка в его представлении об обстановке сделки разрушает ее, ошибка же представляемого остается бесследной; но если, заблуждаясь лично относительно обстановки сделки, представитель совершит, однако, сделку согласно с видами представляемого, она не теряет своей действительности. Незнание представителя о качествах вещи, которые должны были быть ему сообщены, разрушает сделку; незнание представляемого не вредит ей. Поскольку представитель выходит из пределов своего полномочия, он отвечает за убытки, причиненные этим контрагенту, и заключенная сделка признается недействительной.
Основания П. суть, как упомянуто выше, поручение и полномочие. Первое есть договор между принципалом и представителем, определяющий их взаимные отношения; второе сообщает представителю власть и право замещать в сделке представляемого, с переводом на последнего всех последствий сделки. Полномочие может иметь место в силу закона (П. опекуна за опекаемых, в зап. законодательствах – мужа за жену и т. п.) или быть установлено частной волей. В последнем случае оно представляет собой односторонний акт воли доверителя (не договор), который может быть выражен явно, или обнаружиться из фактической обстановки, при которой приходилось действовать представителю (по разъяснению сената, «независимо от формальной доверенности, могут быть случаи, в коих одно лицо, стоя в служебных отношениях к другому, совершает, с его воли и согласия, действия к ограждению его интересов и для пользы порученного имущества: в таких случаях, смотря по обстоятельствам дела, действия служебного лица, поскольку из дела явствует, что они были не произвольны, а утверждались на согласии или приказании владельца и клонились не ко вреду его, могут быть признаны обязательными для сего последнего»). В последнем случае говорят о фактическом П. Полномочие отличается от поручения тем, что последнее может и не сопровождаться правом на П. Современные законодательства и юристы часто, однако, сливают оба понятия в одно, говоря, что поручение (доверенность) есть договор о принятии на себя одним из договаривающихся лиц обязанностей представителя. Полномочие, подобно поручению, может быть взято обратно по воле доверителя во всякий момент и не переходить на наследников представителя. С полномочием одинаково по действию последующее одобрение сделки, заключенной третьим лицом в интересах одного из контрагентов, в качестве его представителя без полномочия. Одобрение это может быть полное или частичное, если последним не нарушаются интересы контрагента и представителя. Неполучение его в установленный срок или по требованию контрагента равносильно отказу в согласии на сделку. Сторона, знавшая о недостатке полномочия у представителя, не может отказаться от сделки в случае последующего ее одобрения лицом, от имени которого она совершена; сторона, введенная в заблуждение относительно полномочий представителя может отказаться от сделки. Последующее одобрение делает сделку действительной с момента ее заключения представителем. При неполучении согласия представитель, не могущий доказать своего полномочия, по выбору контрагента обязывается или сам исполнить договор, или возместить убытки. Представитель, не знавший о недостатке у него полномочия, отвечает лишь за убытки, понесенные стороною вследствие того, что она поверила наличности полномочия, но не свыше интереса, который для нее представляла действительность договора. Представитель освобождается от ответственности, если контрагент знал о недостатке у него полномочия, или если представитель был ограничен в своей дееспособности.
П. судебное прошло, подобно П. в сделках, долгий процесс развития. В Риме заместительство сторон в процессе третьими лицами, защитниками, до конца не отлилось в форму П. На Западе Европы и в России адвокатура долгое время оставалась на стадии стряпчества ,не обладавшего правом заместительства сторон, а имевшего задачей оказывать им помощь советами, составлением бумаг, указаниями. В. современном праве судебное П. – один из наиболее развитых видов П.
Литература. Regelsberger, «Pandecten» (I, Лпц., 1893); «Motive zu dem Entwurfe einesburg. Gesetzbuch f. d. deutsche Reich» (I, 223 сл.); Savigny, «System» (III, 113); его же, "Обязательственное право (параграф54 сл., рус. пер.); Hellmann, «Die Stellvertretung in Rechtsgeschaften» (1882); Mitteis, «Die Lehre von der Stellvertretung» (1885); Нерсесов, «Понятие добровольного П.» (М., 1878); Гардин, «П. в гражд. праве» (СПб., 1879); Евецкий, «О П. при заключении юридических сделок»; Казанцев, «Свободное П. в римском гражд. праве» (К., 1884).
В.Н.

Президент

Президент (лат.) – председатель; в русском языке употребляется обыкновенно последний термин для обозначения руководителя прений в собрании, суде, обществе (в некоторых обществах, однако – напр. вольном экономическом и географическом – председатель и у нас именуется президентом); во многих иностранных государствах в тех же случаях общепринят термин: П., особенно для обозначения руководителя прениями в парламенте и избираемого главы государства (П. республики). На немецком языке существует два термина: Praesident и Vorsitzender, при чем последний обозначает председателя в менее важном учреждении; так Vorsitzender есть председатель в отделении суда, в противоположность П. всего суда; различие это, впрочем, не проводится последовательно. На французском языке существует только один термин – президент. Президент коллегиального правительственного учреждения назначается в том же порядке, как и прочие члены того же учреждения; он руководит ходом дел и, в частности, прениями; с остальными членами он не состоит в отношении начальника к подчиненным, а является только primus inter pares, хотя неизбежно пользуется большим влиянием; специальные права П. сводятся к решающему голосу в случае равного разделения голосов, иногда к праву опротестования решения товарищей. П. парламента (или палаты), а также коллегиального органа местного самоуправления, в громадном большинстве случаев избирается самым собранием из своей среды, и только иногда утверждается верховной властью. Есть, однако, исключения: так, П. палаты лордов в Англии, лорд-канцлер, назначается короной, и не всегда из числа членов палаты. Долговременная практика выработала определенные обычаи, регулирующие власть и права П. всякого собрания. П. открывает и закрывает собрание, дает слово желающему говорить, делает замечания, лишает голоса за уклонение от предмета прений, нарушение приличий, оскорбительные выражения, вообще не парламентское поведение; он может и открывать собрание вступительной речью, закрывать – заключительной, может резюмировать чужие мнения, но с соблюдением самого строгого беспристрастия; участвовать в прениях он может не иначе, как временно передать свои президентские права вице-президенту. Право П. вовсе лишить оратора слова часто ставится в зависимость от решения собрания, в особенности когда дело идет о лишении слова не на одно заседание, а на более или менее продолжительный срок. П. республики есть глава государства в республиканских государствах, соответствующий монарху в государствах монархических. Подобно монарху, П. республики есть глава исполнительной власти; ему же принадлежит санкция законов, но судебные приговоры не произносятся от его имени, как они произносятся от имени монарха. Подобно монарху, П. представляет государство в международных сношениях. Существеннейшее отличие его то, что он властвует не по собственному праву, а в силу народного избрания, вручающего ему власть на точно определенный срок; в виду этого, хотя он и пользуется политической безответственностью, но в случае совершения преступления может быть привлечен к суду. Объем власти президента республики, подобно объему власти монарха, различен, в зависимости от того, является ли государство парламентарным или только представительным. В первом случае (Франция) П. назначает министров, но последние ответственны перед парламентом и свергаются его решениями; следов. П. стеснен в их выборе. Так как каждое его постановление должно быть контрассигновано соответственным министром, то ему остается преимущественно представительная, декоративная сторона власти и только некоторое общее влияние на ход дел. Ему принадлежит санкция законов, но право это оказывается чисто фиктивным; права veto он лишен. Во втором случае (Соед. Штаты, все американские республики) министры политически ответственны только перед П., назначаются и смещаются им по его собственному усмотрению; в силу этого вся исполнительная власть сосредоточена в его руках и даже контроль за нею изъят из рук парламента; П. принадлежит также право veto законов, хотя не безусловное: вторичное принятие закона конгрессом, квалифицированным большинством голосов, делает его обязательным помимо согласия П. В Швейцарии власть П. союза сливается с властью П. федерального, т. е. министерского совета, в руках одного лица. – В Пруссии обер-призедентами называются начальники одиннадцати провинций, на которые разделено королевство.

Презумпция

Презумпция – положения, устанавливающие наличность фактов или событий без полного доказательства их существования. Она необходима там, где, как например в гражданском процессе, при известных обстоятельствах нет возможности достигнуть полного доказательства явлений, а приходится довольствоваться лишь вероятными заключениями. Если, напр., несколько лиц погибли вместе при крушении поезда и в интересах определения наследственных прав истцов необходимо определить, кто из них умер раньше, тогда суду, за невозможностью точно установить минуту смерти каждого погибшего, приходится прибегнуть к заключению, основанному на естественной вероятности, что несовершеннолетние дети умерли раньше родителей, а дед и бабка – раньше своих совершеннолетних детей. Область применения П. в процессе очень обширна. Для правильного определения значения их в системе доказательств важно, поэтому, различать так наз. фактические(praesumptiones facti seu hominis) и юридические (praesumptiones juris) П. В старом процессе, когда господствовала теория формальных или законных доказательств, когда судье стремились дать указания на то, какие заключения он должен вывести из тех или иных фактов и на каких формальных основаниях и предположениях должен основать свое решение, теории и закону приходилось разрабатывать всю область П., необходимых судье столько же, сколько и обыкновенному человеку; учение о П. обнимало, поэтому, всю область теории доказательств, и деление на фактические и юридические теряло свое значение. Мысль юриста-схоластика стремилась привести в систему все виды возможных предположений и оценить доказательную силу каждого из них. Отсюда бесконечные и всегда неполные ряды допустимых предположений и столь же мало определенные деления самих П. на П. доказательные вполне, наполовину, отчасти, простые и необходимые предположения (praes. temerariae, probabiIes, violentiae. necessariae) и т. д. В современном процессе, предоставившем простор свободному убеждению судьи и голосу его совести, все эти учения потеряли всякое значение. В праве сохранили силу лишь такие предположения, которые закон считает необходимым сохранить, не смотря на свободу судьи, как необходимые исходные пункты для его мысли при известных обстоятельствах и оценке известных фактов, в интересах достижения общих целей права. Под юридическими П. разумеются, таким образом, те, которые сохранены законом в качестве обязательных предпосылок умозаключения при оценке данных событий. Между ними различают praesumptiones juris tantum и praesumptiones juris et de jure.
Под последними разумеют П., не допускающие доказательства противного. В таком виде по своему действию praes. juris et de jure уравниваются с фикциями,а по своему существу являются простыми принудительными нормами закона. Когда западное каноническое право постановляло, что сожитие между обрученными женихом и невестой дает основание считать обручение, совершенное с целью будущего брака (sponsalia de futuro), за обручение, совершенное с целью немедленного брака (sponsalia de praesenti), когда оно установляло П., что если невинный супруг, зная о прелюбодеянии другого, несмотря на это, вступает с ним вновь в супружеское сожитиe, то этим он прощает ему вину и след. не может требовать разлучения или развода, – в этих случаях мы имеем не П. в собственном смысле слова, а нормы: sponsalia. de futuro становятся sponsalia de praesenti после сожития; развод не допускается, если невинный супруг, знающий о прелюбодеянии, вступает снова в сожительство с виновным. Согласно с этим, современные юристы считают П. в собственном смысле лишь такие предписываемые законом обязательные П., которые допускают доказательство противного, т. е. обязательны для судьи лишь в том случае, если такого доказательства не последует (так наз. простые юридические П., praes. juris tantum). Этим П. отличаются от фикций. Точное установление области этих П. также вызывает затруднения. К ним не могут быть, строго говоря, отнесены многие положения, распределяющие бремя доказательства, например, когда говорят, что при обратном требовании уплаченного по ошибке (cond. indebiti) на уплатившего налагается обязанность доказать, что в действительности он уплатил недолжное, в силу предположения, что при обычном ходе вещей никто не платит долгов, не убедившись в их существовании. На самом деле. П. здесь излишняя: уплативший недолжное выступает здесь в качестве истца и, след., должен доказать свой иск по общему правилу о распределении доказательств. Средневековые комментаторы думали вообще, что распределение бремени представления доказательств основывается на предположении большей или меньшей виновности тяжущихся сторон. Так, в споре о собственности истец должен доказать свой иск потому, что на стороне ответчика, владеющего в данный момент вещью, существует предположение о принадлежности ему права на нее; доказательства истца переносят предположение на его сторону, и тогда уже ответчик обязывается опровергать эти доказательства. Это точка зрения совершенно неверная, так как подобные П. ведут к установлению известного факта самим законом без всяких доказательств, между тем как, наоборот, целью последних и является установить факт без всяких предварительных предположений. Суд обязан судить по доказательствам, а не предположениям. Последние указываются ему законом для его облегчения и лишь для некоторых затруднительных случаев. Некоторые юристы исключают из области юридических П. и те общие предположения или общие принципы, которые служат общими основаниями судейской деятельности, исходными ел пунктами при определении отношения судьи к тяжущимся: напр. каждый человек предполагается добросовестным и находящимся в здравом уме, пока противное не доказано; каждый акт считается возмездным, пока дарственный характер его не будет доказан и т. д. Эти Н. считаются общими исходными пунктами современной человеческой мысли вообще, а не только мысли судьи, и потому суть предположения фактические. Таким образом к числу собственно юридических П. относятся специальные указания закона на отношение к сторонам в праве и процессе, облегчающие ему оценку их отношений, какова, напр., приведенная выше П. о соумерших, или следующие П.: ребенок, родившийся в законном браке, считается зачатым от мужа; движимые вещи считаются собственностью того, кто ими владеет, пока противное не будет доказано (ст. 534, т. X, ч. 1-й). Некоторые писатели думают, однако, что область юридических П. гораздо шире, обнимая всю сферу так называемых диспозитивных норм, т. е. гражданско-правовых узаконений, введенных в кодекс на случай отсутствия в актах точного выражения желаний сторон. Закон в этом случае дает свои нормы, «додумывающие волю сторон»; стороны предполагаются желавшими того, что с точки зрения закона кажется более нормальны м порядком. Но в таком виде учение о юридических П. становится общим учением о диспозитивных гражданско-правовых нормах, как учение о P. juris et de jureучением о принудительных нормах. Поскольку желают удержать специальное понятие П., не следует смешивать узкого и широкого его смысла, хотя по своей внутренней природе законный П., подобно остальным нормам, суть гораздо более специальные правила законодательной политики в толковании юридических сделок, чем простые предположения вероятности, которыми их иногда считают. Средневековая П. о том, что если духовное лицо обнимает женщину, то предполагается, что он делает это ради благословения, и вышеприведенная современная П. о том, что рожденный в браке ребенок предполагается зачатым от мужа – столько же положения вероятности, сколько и правила, созданные в интересах поддержания уважения к духовному званию и святости брака. Ср. Endemaun, «Die Beweislehre des Civilprocesses» (1860); Burckhardt, <Die civilistichen Prasumptionen" (1866); Bierling, «Rectsvermuthungen»; в Holtzendorff's «Rechtslexicon»; Оршанский, «О законных предположениях и их значении» («Исслед. по русскому праву», СПб., 1892).
В. Н.

Прейскурант

Прейскурант – список товаров с указанием их продажных цен. На фондовом и вексельном рынках П. заменяются курсовыми бюллетенями ,в книжной торговле – каталогами. П. бывают официальные, составляемые присяжными маклерами, каковы, напр., курсовые бюллетени или П., издающиеся при спб. товарной бирже, или же частные – выпускаемые отдельными торговыми домами.

Прелат

Прелат (praelatus, quasi prae aliis latus, лицо, прежде – выше других вознесенное, поставленное) – почетное нарицательное название в римской церкви кардиналов, архиепископов, епископов и вообще лиц, занимающих высшие должности в иерархии. В смысле особого почета со стороны паствы, имя это усвояется простым народом священникам и вообще лицам, канонически поставленным в духовный сан.

Прелюдия

Прелюдия (наигрыш, praeludium – лат., prelude – франц., voluntary – англ., Vorspiel – нем., от pre – прежде и insus – игра) – непродолжительная игра на каком-нибудь инструменте перед началом пьесы. П. в смысле фантазии не имеет определенной формы. В лютеранской церкви она исполняется органистом для приготовления прихожан к пению хорала; главная тональность П. в таком случае та же, что и в хорале, и в П. входят отрывки хорала, в виде мотива. У Баха хоральная П. иногда строилась полифонически, например в имитативной форме, в виде фугетты на тему, взятую из хоральной мелодии. Более определенную форму П. получила у Баха в его собрании «Прелюдий и фуг» («Das Wohltemperirte Clavier»), где П. приближается иногда к двух или трехколенному складу. Такие П. в тематическом отношении не имели ничего общего с фугой, но писались с ней в одной и той же тональности. В новейшее время принято называть П. краткие пьески в сжатой коленной форме, которые, именно вследствие своей сжатости, могли бы предшествовать пьесе в одной тональности с П. Знаменитые фортепианные П. Шопена отличаются такой силой вдохновения, такой самобытностью и законченностью, что их исполняют в концертах самостоятельно, как пьесы. Инструментальное вступление к опере, не имеющее установленной формы увертюры или рондо, называют в настоящее время тоже П. Введение или интродукция, предшествующие какому-нибудь сочинению, но в него включенные и имеющие с ним органическую связь, не называются П.; поэтому самостоятельную прелюдию, которую можно приставить к разным сочинениям, имеющим с ней одну и ту же тональность, нельзя называть введением или интродукцией. Postludium есть отыгрыш в виде фантазии, исполняемый в лютеранской церкви по окончании богослужения, во время выхода прихожан из церкви. Иногда вместо П. исполняется какая-нибудь органная концертная пьеса.
Н.С.

Преображение

Преображение Господне – двунадесятый праздник, установленный в воспоминание великого события в жизни И. Христа, когда Он, совершив половину своего земного служения и достаточно доказав свою божественность дивным учением и чудесами, порешил еще особым необычайным способом показать ученикам славу своего Божества. История П. излагается в Евангелии Матф. XVII, 1 – 13; Мрк. IX, 1 – 12; Лук. IX, 28 – 36. Местом П. церковное предание считает гору Фавор, хотя есть данные, говорящие в пользу более северной и высокой горы Ермон. Празднуется П. 6-го августа.
А. Л.
Праздник П. Господня существовал уже в IV в., что указывает на еще более раннее его происхождение. Св. Елена, мать Константина Вел., построила на горе Фаворе храм в честь П. господня, разрушенный Саладином в XIII в. В VIII в. св. Иоанн Дамаскин и Козьма Маюмский составили песнопения на этот праздник, которыми православная церковь прославляет его и в настоящее время. На Западе праздник П. Господня долго не был всеобщим; только в 1457 г. папа Калликст III сделал его повсеместным в западной церкви и установил для него чин богослужения, отправляемый доныне. В праздник П. Господня освящаются виноград и колосья пшеницы, а в России – в тех местах, где виноград не растет – освящаются яблоки. Обычай этот несомненно древний, являясь продолжением подобного же обычая церкви ветхозаветной (Исх. XXIII, 19; Лев. XXIII, 10; Числ. XVIII, 12 – 13). Предписания касательно этого обычая изложены уже в 3-м правиле апостольском (сравн. 28 прав. VI вселенск. соб.). См. прот. Г. Дебольский, «Дни богослужения православной кафолической восточной церкви» (т. 1, СПб., 1882); П. Лебедев, «Наука о богослужении православной церкви» (М., 1890); прот. К. Никольский, «Пособие к изучению устава богослужения православной церкви» (СПб., 1888).

Прерафаэлиты

Прерафаэлиты – группа английских художников и поэтов, образовавшаяся в начале 50-х годов XIX ст. с целью борьбы против условности в английском искусстве первой половины века, против академических традиций и слепого подражания классическим образцам. Название «прерафаэлитов» должно было обозначать духовное родство с флорентийскими художниками эпохи раннего Возрождения и такое же, как у последних, благоговейное следование природе. Членами братства П. сделались художники и писатели, имена которых стали с тех пор знамениты: Данте-Габриэль Россети, его брат Вилльям, Гольман Гент, Джон-Эверет Милле, скульптор Вульнер Коллинс. На выставке 1855 г. появились первые картины, подписанные тремя условными буквами Р. R. В. (Pre-Raphaelite Brotherhood). Лучшим из их произведений была картина Г. Гента: «Светоч Мира». Она изображала смелую, спокойную и свободную фигуру Христа, стоящего с зажженным фонарем в руках, в саду, у закрытой двери, и стучащегося в нее уверенным движением руки. Выше всего художники братства ставили одухотворенность замысла. Они отождествляли искусство с религией и смотрели на картину как бы на молитву религиозно настроенной души, выражающуюся символами. Они считали искусство служением Богу и полагали, что содержанием художественных произведений должно служить преимущественно все то, что говорит об отношении человека к вечности, о божественной тайне, открывающейся душе человека только посредством символов. В начале П. предпочитали евангельские сюжеты, как более других позволяющие выражать религиозное и мистическое настроение, причем избегали в живописи церковного характера и трактовали Евангелие символически, придавая особое значение не исторической верности изображаемых евангельских эпизодов, а их внутреннему философскому смыслу. Так, напр., в «Светоче Мира», Гента, в виде Спасителя, с ярким светильником в руках, изображен таинственный божественный свет веры, стремящийся проникнуть в закрытые человеческие сердца, как Христос стучится в дверь человеческого жилища. В понимании П. символ отличается от простой аллегории тем, что живет своей собственной жизнью. П. старались воспроизводить с величайшей добросовестностью и точностью всякий предмет, всякую подробность внешнего мира, прежде всего изображать жизнь и правду, а затем уже показывать, что таится за внешностью предметов и жизненных явлений. Они стремились внести в искусство этическое содержание не путем нравоучений, а исканием истины в природе. Кроме религиозных сюжетов, они занимались и историческими темами, добиваясь величайшей точности в изображении фактических подробностей. Некот. (Гук, Льюис, Линнель и др.) разрабатывали пейзаж, внося в него то же изумительное изучение частностей. Пейзажисты этой школы известны в особенности изображением облаков, унаследованным ими от предшественника этой школы, Тернера. Большое значение для П. имел Джон Рескин, повлиявший своими книгами (в особенности «Modern Painters») на развитие эстетического вкуса в Англии; он уяснил значение Тернера и привел в систему идеи П. относительно искусства. Он был не созидателем искусства П., но его толкователем и товарищем его первых деятелей. Рескину принадлежит ясное определение художественных целей прерафаэлитства. «Легко управлять кистью», говорит он, «и писать травы и растения с достаточной для глаза верностью; этого может добиться всякий после нескольких лет труда. Но изображать среди трав и растений тайны созидания и сочетаний, которыми природа говорит нашему пониманию, передавать нежный изгиб и волнистую тень взрыхленной земли, находить во всем, что кажется самым мелким, проявление вечного божественного новосозидания красоты и величия, показывать это немыслящим и незрящим – таково назначение художника. Этого требует от него Бог». В этих словах заключается вся суть искусства П.; они стремились разрушить рамки условности и одухотворить искусство религиозным и этическим содержанием. Братство П. распалось, как только миссия его была окончена, т. е. выражен протест против условности во имя правды и понимания искусства как служения религиoзно-нравственной идее. Члены братства пошли каждый своим путем; но и после его распада продолжала развиваться группа художников и поэтов, примкнувших к эстетическому миросозерцанию П. Преемниками их явились Бернье-Джонс, Уатс, Моррис, Вальтер Крэн и др. Ср. J. Ruskin, «Praeraphaelitism» и «Modern Painters»; R. de la Sizeranne, «La peinture auglaise contemporaine»; Ernest Chesneau, «La Peinture Anglaise»; З. Венгерова, «Литературные характеристики».
З. Венгерова.

Прерии

Прерии – так наз. безлесные равнины в Сев. Америке. В широком смысле слова область П. на Ю ограничена мексиканской растительной областью, на З – CьeppaНевадой и Каскадными горами, на С – линией от озера Малого Виннипега до устья р. Колумбии; в более тесном смысле слова П. занимают зап. часть штатов Охайо и Индиана, южную часть Мичигана и Висконсина, почти всю территорию Иллинойса и Айовы и северную часть Миссури (часть бассейнов Миссисипи и Миссури). П. представляют слегка волнистую степную равнину, постепенно повышающуюся с В на З по направлению к Скалистым горам, местами почти пустынную. Подпочву образуют горизонтальные пласты песчаников, мергелей меловой и третичных отложений; изредка они обнажаются в виде группы скал и хребтов; в общем же они покрыты наносными отложениями ледяного периода, песками и лёссом. Минеральные богатства заключаются в соляных источниках и каменном угле. Особенности климата в П.: прозрачность воздуха, безоблачность в течение некоторых периодов года, безросные ночи и частые миражи. Растительный мир отличается крайним однообразием травянистых видов и форм. Наиболее распространены: Unicola spicata. Spartina patens, Hierochloa flagrans, Sesleria dactyloides, Agropyrum repens (достигает 2 метр. высоты); Artemisia gnaphaloides, Opuntia missouriensis, Yucca angustifolia (в степях Миссури). Вверх по р. Миссури, севернее 42°, появляются кустообразные Shepherdia argentea и Eleagnus argentea. С 47°с. ш. уже растет Juniperus repens и communis. Выше устья Йеллоустона и вплоть до Скалистых гор преобладают солончаковые травы (Eurotia lanata, Sarcobatus vermicularis). Лесная растительность встречается изредка по берегам рек (тополя, ивы, ильмы и разные кустарники Rosa, Cornus, Ribes, Amelanchier и др. обвитые лианами). Весьма редки хвойные породы (Pinus flexilis, Juniperus barbadensis). Туземные культурные растения – род риса (Zizania aquatica), топинамбур (Helianthus tuberosus) и несколько видов бобов употребляются в пищу индейцами. Фауна П. принадлежит к неарктической области. Типичные виды: бизон (вымирает), луговая собачка, антилопа-голул. Происхождение П. старались объяснить различными причинами. Одни приписывали безлесность песчаной почве, в которой древесные корни не укрепляются (Уайтней), другие объясняли неблагоприятным составом кислот в перегное П. (Лескерё) и, наконец, некоторые находили причину безлесности в климатических условиях (недостаток влаги) [Дана].
Попытки облесения, однако, идут весьма успешно. Ср. Schlagintweil, «Die Prarien des amerik. Westens» (Лпц., 1876); Berthault, «Les Prairies» (П., 1896).

Прерогатива

Прерогатива (от лат. centuria praerogativa – цeнтуpия, имевшая право предложения законов) – есть преимущественное право короны, которым она пользуется помимо парламента. Так, П. короны – созывать и распускать парламент, открывать и закрывать сессию, миловать преступников и т. д.

Пресвитер

Пресвитер (presbuteroV, presbyter) – древнейшее каноническое (т. е. усвоенное древним церковным законодательством – правилами апостолов, вселенских и поместных соборов, ) название второй степени христианского таинства священства (у нас в России ныне в церковных документах, в актах государственных и церковноюридических, а также в общежитии – «священник»). Во времена апостолов пресвитерами часто назывались епископы и, наоборот, епископами – пресвитеры (см. Деян. XX, 17 – 18, 28; 1 Петр. V, 2; Тит. 1, 5, 7; 1 Тим. Ill, 1, 2, 7; V, 17 и др.), не в смысле обозначения иерархической степени тех и других; а лишь в древнем общенарицательном смысле слов «епископ» и «пресвитер», для указания на личные качества, обозначаемые этими словами в буквальном их смысле. Если, говоря о христианском епископе, хотели указать на его старческий возраст и свойственную ему мудрость, его называли пресвитером (старец, старейшина). Тех пресвитеров, которые были поставлены самими апостолами и находились под их непосредственным руководством. хотя и без права посвящения других в пресвитеры или диаконы, называли епископами (надзирателями, управителями). В смысле возраста, пресвитерами называли себя даже апостолы Петр (1 Петр. V, 1) и Иоанн (2 Иоан. 1, 1; Иoaн. 1, 1 ). Вероятно, к епископам и пресвитерам относились одинаково и другие нарицательные названия, присваиваемые в книге Деяний и в Посланиях апостольских лицам, стоявшим во главе той или другой церковной общины: пастыри (poimeneV – Ефес. IV, 11), вожди (hgoumenoi – Евр. XIII, 7, 17, 24), предстоятели (proestomenoi, praepositi, antistites – l Сол. V, 12; Римл. XII, 8), председатели (proedroi, praesidentes), иереи (iereuV). Обязанности пресвитеров, как видно из Деяний и Посланий апостольских и творений св. отцов II и III в., были следующие:
1) преподание благословения верным;
2) председательствование в собраниях верных в отсутствие епископа; в его присутствии пресвитер занимал второе место;
3) сказывание поучений, с благословения епископа, которому это право принадлежало главным образом;
4) совершение таинств и священнодействий.
В храме епископ восседал на седалище возвышенном (tronus celsus), пресвитеры – на седалищах, стоявших ниже (tronus secundus). Если при епископе сослужили несколько пресвитеров, то они образовывали около него полукруг (corona ecclesiae, spiritualis corona, circuli presbyterii). В римских катакомбах найдены фресковые изображения таких соronae ecclesiae, относящиеся к древнейшему времени. При посвящении нового пресвитера, пресвитеры, во время руковозложения епископского, имели право возлагать на него свои руки (соб. каре. IV). Корпорация пресвитеров при епископе называлась пресвитерия (preVbuterion, presbyterium, presbuteion, sunedrion tou presbuteriou, senatus ecclesiae, senatus Christi, consiliarii episcopi, consilium ecclesiae). Ha соборах П. занимали места во втором ряду, позади епископов (подписи их имеются на многих соборных актах). На Западе без собора пресвитеров епископ не постановлял ничего, относящегося к церковной дисциплине (карфаг. соб. IV, 22, 23; соб. толедский VI). В отсутствии епископа, а также по его смерти или по удалении его с кафедры, до назначения ему преемника, пресвитерий исправлял его обязанности (кроме посвящений – см. посл. Киприана, V, Х и XXI, послание Игнатия к антиохийцам). В средние века на Западе пресвитерий заменен капитулом .Терминологически, в смысле обозначения именно второй степени священства, с ее специальными обязанностями, название presbuteroV в первый раз встречается в. Деяниях апостол., XIV. 23, при рассказе о поставлении апост. Павлом, через рукоположение пресвитеров во все церкви Дервии, Листры, Иконии и Антиохии. Затем в посланиях к Тимофею и Титу говорится о рукоположении пресвитеров епископами, каждым в своей епархии (1 Тим. V, 17, 19, 22; IV, 14; 2 Тим. 1, 6). В избрании пресвитеров принимала участие и паства, т. е. миряне. Климент Римский и Игнатий замечают; что поставления П. «совершались с согласия всей церкви» (т. е. прихода, для которого они избирались). Климент Александрийский упоминает об избирательном списке кандидатов на пресвитерство (eklogh), составлявшемся паствой. Участие ее в выборе П. совершалось столь чинно, что император Александр Север (III в.) ставил выборы кандидатов на пресвитерство в христианских общинах в пример для выбора гражданских чиновников. Лаодикийский собор (IV в.) отменил участие паствы в выборе П. (см. Павлов, «Об участии паствы в делах церкви», Казань, 1866). Участие мирян в избрании кандидатов на пресвитерство не означало участия их в посвящении их: оно было только свидетельством о их достоинствах и качествах; благодать, характеризующую пресвитерство, преподавало лишь руковозложение епископа. По мнению протестантских ученых, П. и епископ имели сначала одну и ту же степень и достоинство; различие между ними появилось лишь в III в.; название «П.» указывает на достоинство, а «епископ» – на должность, совмещенные в одном лице. Это мнение имело свои зачатки еще в IV в., но тогда же было отвергнуто церковью. Чем дальше, тем подробнее выясняется в учении церкви и в творениях св. отцов значение пресвитерства, как второй степени священства. Отцы церкви IV-го и последующих веков (Григорий Богослов, Златоуст, Амвросий, Иероним, Григорий Двоеслов и др.) в своих творениях подробно разработали богословское учение о священстве. В умственном отношении избираемый в П. должен быть достаточно образован в богословии, знать хорошо церковные правила (поэтому к пресвитерству не допускались новообращенные ко Христу). В неблагоприятные для образования периоды уровень требований от П. несколько понижался (напр. в. IX и след. веках на Западе); в России на соборах владимирском (1274), стоглавом (1551) и большом московском (1667) ,определено довольствоваться тем, чтобы кандидат на пресвитерство «хорошо знал грамоту».
По ныне действующему у нас церковному праву требуется, чтобы П. окончил курс богословского образования в духовной академии или семинарии; лишь в виде исключения позволяется допускать в П. и не окончивших курса благонадежных диаконов, а также лиц светских, на экзамене у архиерея доказавших достаточность своих познаний в богословии. В нравственном отношении от кандидата в П. требуется безупречное поведение. Возраст для вступления в пресвитерство определен еще в IV в. – 30-летний. Это правило, от которого часто отступали, подтверждено св. синодом в 1869 г. В физическом отношении не считаются препятствием к священству телесные недостатки, за исключением таких, которые служат препятствием для надлежащего исполнения священнических обязанностей (глухота, слепота и т. д.). В 1885 г. в П. позволено посвящать и без предварительного прохождения низших должностей в клире. Женою П. может быть только православная. В древности брак для П. не был обязателен, но не было и принуждения к безбрачию. Со времени появления ересей стригольников и жидовствующих неженатых не посвящали в П. Действующие ныне правила (с 1869 г.)дозволяют возводить в П. как вдовых после первого брака, так и неженатых, заявивших желание навсегда остаться безбрачными. См. «О происхождении новозаветной иepapxии» («Правосл. Собоседник», 1868); «Догматич. Богословие» преосв. Макария и Сильвестра (в главе «О священстве»): П. И. Нечаев, «Практич. руководство для священнослужителей» (СПб., 1893); Schaff, «Geschicyte d. apostolischen Kirche» (Лпц., 1854); Lechler, «Das apostolische und das nachapostolische Zeitalter» (Штуттгарт, 1857).
H. Б – в.

Пресвитерианство

Пресвитерианство – так называлось то из направлений реформации XVI в., которое выдвигало на первый план вопросы церковного устройства и настаивало на возвращении к первоначальному строю христианской церкви, признавая лишь сан пресвитера, избираемого народом, и отрицая епископат, как позднейшее искажение; оно требовало также участия в церковном управлении светских лиц – «старейшин» (по выбору или кооптации), отделения церковного управления от государственного и федеративного устройства церкви в пределах национальной территории. Первые следы пресвитерианского устройства можно найти у вальденцев Пьемонта и у чешских братьев XV в. Аналогичное устройство пытался ввести в эпоху реформации (1527) Ламберт Авиньонский в Гессене: в ежегодном территориальном синоде должны были участвовать светские делегаты. Теоретическую формулировку пресвитерианского строя на исторической основе дал Кальвин, в своем «Наставлении к христианской вере». Здесь различаются церковные должности докторов, пресвитеров или министров, светских старейшин (aneiens или surveillans) и дьяконов. Церковные ордонансы 1541 г., установившие в Женеве церковный суд или консисторию, лишь отчасти осуществили программу Кальвина, так как допустили верховенство в церковных делах городского магистрата. Настоящая пресвитерианская организация на большой территории возникает, в половине XVI в., в Шотландии, Франции, Бельгии и Голландии. Под давлением преследований французские кальвинистские общины, уже имевшие местные консистории, были созваны в 1559 г., в Париже, на первый национальный синод. На этом и последующих синодах конца XVI в. были выработаны система дисциплины внутри отдельных церквей и иерархическое устройство, соединявшее церковные общины сетью представительных собраний. Самой мелкой единицей являлся приходский совет, состоявший из священников и старейшин; затем следовал коллоквий (или консистория), составленный из делегатов от приходских советов округа, далее– провинциальный синод, из представителей консисторий, и, наконец, общий или национальный синод; каждая следующая ступень служила апелляционной инстанцией для низшей. Эпоха наибольшего развития и деятельности этого строя относится ко времени его официального признания нантским эдиктом. Во Франции П. держалось в XVI и XVII вв. в своем наиболее чистом виде, так как оно было лишь терпимой церковью и светская власть не вмешивалась в его жизнь. В Голландии пресвитерианское устройство было установлено синодом в Эмдене 1571 г., постановления которого были дополнены в Дордрехте в 1618 г. Здесь церковь имела мало самостоятельности, в виду постоянного вмешательства правительственной власти; светские делегаты общин в церковном управлении постепенно почти исчезают. Под влиянием нидерландских и валлонских церквей П. переходит и в Германию. Синод в Везеле 1568 г. устанавливает пресвитерианский строй для многих прирейнских округов. Некоторые черты его (советы старейшин) появляются в рейнском Пфальце и в Нассау. В германских княжествах П. существенно видоизменяется церковным верховенством местных государей, присвоивших себе епископскую власть. Но и в германских церквах, даже в лютеранстве, постепенно намечается движение к полному отделению церковного авторитета и управления от государственного; таковы были стремления Шпенера в конце XVII в., Шлейермахера – в начале XIX в. Движение это усиливается в XIX в., с установлением парламентского строя и вероисповедной унии немецко-протестантских церквей. В Швейцарии движение к так наз. «свободной церкви» получило особенный толчок с 1848 г. Всюду устанавливаются приходские советы и синоды церковных представителей. Таким образом, в XIX в. евангелические церкви приближаются к пресвитерианству. П. лишь в теории требовало избрания священников и старейшин всею общиной: на практике обыкновенно применялась кооптация со стороны самого церковного совета. П., в качестве аристократического строя, отличается от системы непосредственного управления общиной. Вместе с тем П. выступает против самостоятельности отдельных общин и, устанавливая иерархию церковных советов, настаивает на подчинении церквей общей национальной или территориальной организации.
Р. В.
Символическими книгами П. служат так наз. «Вестминстерское исповедание» и катехизисы «большой» и «малый» (русский перевод их см. в «Чтениях Моск. Обш. Любит. Дух. Просвещ.», 1877 – 1878 гг). Однако, две значительных по своей численности партии уклонились от этих символических книг: так называемые NonSubscribing Presbyterians Англии и Ирландии, слившиеся с унитарианами, и пресвитерианская церковь Кумберланда (в Соединенных Штатах Америки), которая силится скомбинировать пресвитерианство с методизмом; «изложение веры» этой последней более арминианское, чем кальвинистское. «Шотландская соединенная пресвитерианская церковь» – главная из пресвитерианских церквей в Европе – особой догматической декларацией заявила, что остается неизменно верной Вестминстерскому исповеданию. Все вообще пресвитериане «признают право частного суждения о всех предметах, относящихся к религии».
Культ П. очень прост. Храмы не имеют ни баптистерия, ни изображения распятия, ни алтарей, ни свеч, ни икон, ни органов; проповедническая кафедра имеет вид эстрады, с несколькими седалищами; священнодействующие пасторы надевают во время службы особую одежду. П. отменило литургию в целом ее составе; не прочитываются даже ни десятословие, ни символ веры, ни молитва Господня. Все молитвы, которые произносятся в собраниях (и выслушиваются то стоя, то сидя или коленопреклоненно), суть импровизации пастора. Поются псалмы, переложенные в четверостишия, и несколько стихов из других библейских книг. В некоторых общинах допускается пение гимнов, сочиненных самими пресвитерианами (hymnes humains), с аккомпанементом инструментальной музыки. Проповедь, которая чаще читается, чем произносится, обыкновенно бывает догматического или экзегетического характера. Воскресенье соблюдается строго, но других праздников не существует. Причащение совершается через большие промежутки времени; ему предшествует испытание причащающегося в знании религиозного учения и многочисленные приготовительные церковные службы; приобщаются сидя за длинными столами. Браки благословляются в домах супругов. Погребальный обряд ограничивается прочтением молитвы над умершим на дому, без облачения в богослужебные одежды; на могиле молитв не бывает. Дисциплина нравов и христианская жизнь между пресвитерианами, особенно в шотландской П. церкви, по общему отзыву, стоит высоко. Они хорошо знают Библию, преданы своей церкви, любят свое духовенство, много делают для миссионерства. В 1876 г. несколько П. общин в Сев. Америке (около 30) образовали «всеобщий П. союз» (Alliance universelle), раз в три года собирающий «всеобщий П. собор» (General Presbyterian Council), на который съезжаются в значительном числе и представители пресвитерианства из Европы. Число пресвитериан в Европе и в Северной Америке неизвестно даже приблизительно, но очень велико. В то время, как одни (Bost, в «Dictionnaire d histoire ecclesiastique») насчитывают их до 7 милл., другие (епископ Иоанн, бывший русский епископ в Америке) определяет число П. всех подразделений в 52 милл. душ. См. Edm. Scherer, «Esquisse d'une theorie de l'Eglise Chretienne» (П., 1845); Bacumer, «Die Presbyterialverfassung in ihrer Begrundung» (1823); Nippe, «Die Presbyterialverfassung und deren Einfuhrung in der D.-Evang. Kirche» (Б., 1847); Miller u. Lorimer, «Gesch. und Wesen der Presbyterialverfassung» (Галле, 1849); L. Richter, «Geschichte d. Kirchenverfassung» (Лпц., 1851); D. King, «An Exposition and Defence of the Presbyterian Form of Church. Government» (Эдинб.; 1853); Heppe, «Die Presbyterial-Synodalverfassung der evangel. Kirche in Nord deulschland» (Изерлон, 1868); Hodge, «Constit. History of the Presbyterians» (Филадельфия, 1839); Gillet, «History of the Presb. in America» (Филадельфия, 1857); «History of. the division of the Presb. in the U. S.» (Нью-Йорк, 1852); «Presbyterian Reunion» (Нью-Йорк, 1871); Crisman, «Origines and doctrines of the Cumberland Presbyt. Church» (Сен-Луи, 1877); «Report of Proceedings of the First General Presbiterian Concil» (Эдинбург, 1877); «Из истории религиозных сект в Америке» («Чтения в Обществе Любителей Духовного Просвещения», 1877 – 1878).
Н. Б – в.

Пресмыкающиеся

Пресмыкающиеся (Reptilia) – класс позвоночных животных. Кожа покрыта роговыми чешуями или щитками, дыхание легочное исключительно, температура крови непостоянная, сердце трех или четырехкамерное, артериальный ток крови смешивается с венозным или в сердце, или по выходе из него, конечности (если имеются) пятипалого типа, передние во всяком случае имеют не менее трех пальцев, несущих когти, таранная кость (у ныне живущих видов) не сливается с большеберцовой (tibia), а кости плюсны (tarsus) всегда отделены от костей предплюсны (metatarsus), череп с одним затылочным мыщелком, позвонки вогнутовыгнутые (процельные) или двояковыгнутые (амфицельные), межпозвоночные хрящи находятся только у крокодилов; в зародыше есть амнион и аллантоис; за редкими исключениями кладут яйца. П. очень резко отличаются от амфибий или земноводных (с которыми их соединяли прежде) и стоят весьма близко к птицам, с которыми их в настоящее время соединяют в группу Sauropsida, противопоставляя Маmmalia (млекопитающих) с одной стороны и Ichthyopsida (земноводных + рыб) с другой. Ныне живущие П. подразделяются на 4 отряда: ящерицы (Sauria), змеи (Ophidia), черепахи (Chelonia) и крокодилы (Crocodilia); два первые отряда, на основании многих общих признаков, из которых наиболее бросаются в глаза – поперечное заднепроходное отверстие и чешуйчатый покров тела, соединяются под общим названием поперечнопорошицевых (Plagiotremata); два последних отряда, у которых тело покрыто щитками, а заднепроходное отверстие круглое или продольноовальное, называются круглопорошицевыми (Cyclotremata), но имеют между собою, кроме упомянутых выше признаков, очень мало общего. Отряды же, входящие в эти группы, различаются между собою следующими признаками. Ящерицы имеют мочевой пузырь, а у змей его нет; крокодилы снабжены зубами, которых нет у черепах. Кожа П. отличается значительным развитием рогового слоя надкожицы (epidermis) представляющего утолщения или выросты в виде бугров, чешуй или щитков; в этих образованиях участвует и собственно кожа (cutis). Этот роговой слой время от времени сбрасывается и заменяется новым (линька). На концах конечностей роговые образования дают когти, как и у высших позвоночных. У некоторых ящериц (Scincidae) и у крокодилов в коже находятся костные отложения, а у черепах костные пластинки кожи тесно связаны с внутренним скелетом и образуют сплошной твердый панцирь. Кожа П. очень бедна железами, которые являются сконцентрированными в отдельных местах: у ящериц часто на нижней стороне бедер, у Hatteria – подле заднепроходного отверстия, у крокодилов по краям нижних челюстей. Способность изменять цвет кожи свойственна очень немногим ящерицам (хамелеоны, гекконы) и змеям (Herpetodryas) и обуславливается перемещением пигментных клеток corium, расположенных несколькими слоями. Позвоночный столб у многих ископаемых П., у Hatteria и цепкопалых (Ascalabotae), состоит из двояковогнутых позвонков, между которыми в промежутках сохраняется на всю жизнь хорда; у прочих П. – вогнутовыпуклые позвонки, обыкновенно без межпозвоночных хрящей; у крокодилов и некоторых черепах тела позвонков отделены от верхних дуг швами, у остальных сливаются между собою; нижние дуги сохраняются в хвостовых позвонках ящериц и крокодилов; имеются две пары сочленовных отростков, из которых задняя налегает на переднюю последующего позвонка. Различают шейные, грудные, поясничные, крестцовые и хвостовые позвонки, но у змеи только туловищные и хвостовые. Шейные позвонки несут ребра; атлас состоит из трех частей: 2 половинки верхней дуги и 1 нижняя дуга, тело же его или свободно, или срастается со вторым позвонком (epistropheus). У черепах подвижность шеи зависит от обоюдовыпуклого четвертого позвонка. Грудные ребра расчленяются на 2 – 3 отдела, из которых вполне окостеневает лишь верхний (спинной), нижний же обыкновенно – хрящевой. Грудной кости нет у змей и черепах, у ящериц и крокодилов она широка и спереди сочленена с вороньими костями (coracoideum); у многих ящериц от заднего конца ее отходят два длинных хрящевых отростка. У крокодилов и Hatteria существуют еще брюшные ребра (окостеневшие сухожилия). Число позвонков весьма различно: от 34 (черепахи) до 400 (змеи). Череп состоит из окостеневших костей, кроме этмоидальной области; у змей межглазничной перегородки нет и trabeculae cranii раздвинуты, у прочих они сближены. Носовая раковина окостеневает, у черепах же отсутствует. На сошнике только у Hatteria и некоторых ископаемых зубы. Подъязычная кость состоит из тела с 1 – 2 (редко 3) парами, часто рудиментарных рожков. Конечностей и поясов совсем нет у большинства змей, у прочих же и то, и другое обыкновенно (за исключением некоторых ящериц) хорошо развиты; у ископаемых Hydrosauria и морских черепах конечности превращены в ласты. Головной мозг не расположен в одной плоскости, как у амфибий; у ящериц уже заметны слабые изгибы; верхняя стенка полушарий сильнее развита, с корковым веществом; мозжечок хорошо развит у черепах и крокодилов; обособлены 12 пар нервов, из которых глазные (u. optici) образуют хорошо развитую хиазму. Третий глаз обыкновенно развит, в особенности хорошо у Hatteria. Осязательные клетки и тельца сосредоточены на голове, у Anguis по всему телу; у ящериц и змей во рту и на коже существуют Пачиниевы тельца. Носовая полость разделяется на два отдела: передний лишен желез и выстлан плоским эпителием; задний, обонятельный, соединяется с полостью рта; в носовую полость открывается слезноносовой канал; у змей и ящериц существует особый орган (Якобсонов), состоящий из двух полостей, выстланных обонятельным эпителием и открывающихся в ротовую полость. У змей и некоторых ящериц нет барабанной полости, у черепах и хамелеонов она есть, но затянута кожей, у прочих существует барабанная полость и перепонка, открытая снаружи; у крокодилов есть зачатки раковины. Глаз снабжен веками и мигательной перепонкой, но у змей и некоторых ящериц нет ни того, ни другого; у хамелеона одно веко со срединным отверстием; склеротика с венцом костяных пластинок у ящериц, черепах и многих ископаемых; гребень (process us falciformis) существует у всех, кроме ящериц и Hatteria. Зубы существуют у всех, кроме черепах, где они заменены роговым чехлом, облагающим челюсти; зубы сидят на челюстных костях, но иногда бывают и на небных и крыловидных, обыкновенно – конической формы и служат для захватывания, а не для жевания добычи. У крокодилов они сидят в ячейках, у змей и ящериц – на краю челюстей или на внутренней поверхности. В ротовой полости находятся следующие железы: небные, язычные, подъязычные и верхнегубные. Язык очень различной формы: подвижный и длинный, двурасщепленный, или короткий и неподвижный. Щитовидная железа непарная. Кишечный канал короткий (только у травоядных черепах удлинен). Пищевод ящериц и змей чрезвычайно растяжим, желудок продольный, у черепах поперечный, у крокодилов мешковидный. У ящериц и черепах есть зачаток слепой кишки. Клоака разделена складкой слизистой оболочки на две части, из которых в первую открываются прямая кишка и мочеполовые протоки, а во вторую выпячиваются совокупительные органы и открываются, у ящериц и крокодилов, анальные железы. Легкие представляют ячеистую полость; у змей и некоторых ящериц, у которых развито одно правое легкое, задняя часть легкого с гладкой стенкой; у крокодилов и черепах существует грудобрюшная преграда, но неполная. В сердце два предсердия, из которых в правое впадает sinus venosus (венозная кровь), а в левое – легочные вены (чистая артериальная кровь); желудочек обыкновенно 1, иногда (Varanus) с неполной перегородкой; у крокодилов же два желудочка, а смешение крови происходит в аорте. Имеются обе дуги аорты, выходящие из правой и левой частей желудочка. Воротная система печени существует. Лимфатические сердца (1 пара) расположены на ребрах у основания хвоста. Почки расположены в задней части тела (у ящериц заходят в хвост), у змей неравномерно развиты. Мочеточники открываются в клоаку каждый порознь. Овальные семянники соединены придатком (epididymis) с выводными протоками и открываются в клоаку. Змеи и ящерицы обладают двумя мужскими совокупительными органами, с внутренними бороздками для стока семени; у крокодилов и черепах непарный орган с бороздкой наверху и с пещеристым телом; у Hatteria их нет. Яичники парные, гроздевидные; яйцеводы впадают в клоаку. Яйца со скорлупой у змей и ящериц перепончатой, у других известковой. Эмбриональное развитие яйца похоже на таковое же у птиц, с частичной сегментацией, но с более ясно выраженной гаструляцией. – П. известны уже с пермской системы, но особенно обильны они были в мезозойский период, тогда как теперь их значительно меньше. Ископаемые П. достигали колоссальных размеров. Древнейшими из ныне живущих отрядов надо считать крокодилов, самыми молодыми – змей (последние появились в третичный период). В настоящее время известно до 3000 современных видов, распределяемых на 4 вышеприведенные отряда. Вымершие же отряды следующие: рыбоящеры, или ихтиозавры (Ichthyosauria s. lchthyopterygia), плезиозавры (Plesiosauria s. Sauropterygia), динозавры (Dinosauria s. Ornithoscelida), летающие ящеры или птерозавры (Pterosauria) и неправильнозубые (Anomodontia).
Г. Я.

Пресс

Пресс – П. называют механизмы, посредством которых можно подвергать тела значительным давлениям. Нет почти ни одной отрасли промышленности, где бы для той или другой цели не прибегали к П., и сообразно с этим П. служат для производства разнообразнейших работ, как то: 1) для уплотнения вещества, напр. П. для уплотнения сена, торфа и т. д.; 2) для выжимания жидкостей, напр. П., применяемые в виноделии, производстве масел, П. для отжимания воды из дрожжей, сыра и т. д.; 3) для изменения формы твердых тел, напр. П., применяемые в монетном деле, при производстве свинцовых труб, и вообще при обработке металлов; 4) для скрепления частей и удержания их на месте, как то П., применяемые при сваривании, копировальные и переплетные П. и т. д.; 5) для подъема и перемещения тяжелых тел, как напр. домкраты и подъемные машины. Конструкции П., сообразно с целями, для которых они должны служить, весьма разнообразны. Независимо от цели, для которой П. применяется; схема П. почти всегда состоит из двух досок, обыкновенно металлических, из которых одна – фундаментная плита – неподвижна, другая – верхняя плита – может быть приближаема к ней, и из механизма, посредством которого на верхнюю плиту может быть произведено сильное давление, передающееся помещенному между плитами телу. Сообразно с применением П., фундаментная плита может заменяться чашками (при отжимании сока, масел) или другими приемниками. Для произведения давления на верхнюю плиту применяются различные механизмы: клины, винты, рычаги, эксцентры; наиболее распространены П. гидравлические, в которых верхняя плита соединена с поршнем, приводимым в движение давлением воды. Клиновые П., наиболее простые, известны были еще в глубокой древности. В настоящее время клиновые П. применяются лишь в кустарной промышленности и почти заменены 2) Винтовыми П. Верхняя плита ходит между четырех железных стоек; на нее напирает конец винта с плоской нарезкой, приготовляемого обыкновенно из бессемеровской стали. Гайка прорезается во втулке из красной меди или бронзы, вставленной в верхнюю часть корпуса П. На винт насажено маховое колесо, вращаемое от руки или приводом; при вращении винт опускается и нажимает на верхнюю плиту. Часто для увеличения давления присоединяют еще систему зубчатых колес для вращения винта. Копировальный пресс представляет простой винтовой П. 3) Рычажные П. в простейшем виде состоят из длинного рычага второго рода, к которому, недалеко от оси вращения его, прикрепляется верхняя плита П.; действуя на длинное плечо рычага грузом или от руки, можно производить давление на верхнюю плиту и находящиеся под ней тела. Значительно более распространены сложные рычажно-винтовые П., предложенные впервые в 1811 г. И. Неведомским в С.-Петербурге для чеканки монет. 4) Гидравлические П. К П. принадлежат также вальцы, применяемые для прокатки металлов, в писчебумажном производстве (каландры) и т. д., а также станки, применяемые в печатном деле.
А. Г.

Престо

Престо (Presto) (итал. быстро) – музыкальный термин, требующий живого, быстрого исполнения. Р. – одна из высших степеней быстрого движения. Еще более быстрого движения требует только prestamente, prestezza, prestissimo или P. assai и P. piu que Prestissimo. H. C.

Престол

Престол – главная принадлежность алтаря христианского храма. В церкви православной – это четырехсторонний стол, стоящий посредине алтаря и служащий местом совершения евхаристии. Правилами церковными требуется, чтобы он был на четырех столпах, вышиною аршин и шесть вершков; ширина и длина могут быть различны, смотря по степени обширности алтаря. На него надеваются две одежды: нижняя, или срачица. (katasarka), изображающая плащаницу, которой было обвито тело И. Христа при погребении, и верхняя, индития (enduth), большей частью светлая, одинаковая по материалу и цвету с ризой священника. При освящении храма П. опоясывается по нижней одежде вервием, в напоминание уз И. Христа (Иоан. XVIII, 24). При архиерейском освящении храма П. обвязывается вервием так, что на каждой стороне его изображается вервием крест. Верхняя риза П. иногда, по усердию прихожан или на собственные средства храма, устраивается из серебра, с чеканными изображениями священных лиц и событий. В таинственном смысле П. изображает небесное место селения Господа Вседержителя, а также гроб Христов, так как на нем возлежит тело Христово; поэтому прикасаться к П. не дозволяется никому, кроме священнослужителей. Запрещается лицам не священного сана проходить между П. и царскими вратами, а также между П. и горним местом. Особенность П. в храмах католических состоит в том, что он ставится плотно к стене.
И. Б – в.

Претензия

Претензия. – По военному законодательству, до издания дисциплинарного устава 1888 г., слово это имело значение самостоятельного термина: в отличии от жалобы, т. е. от заявления о претерпенных обидах, несправедливости и превышении власти, претензией называлось доведение до сведения высшего начальства о непредоставлении ближайшим начальником установленных за службу прав и преимуществ, или о неудовлетворении положенным довольствием, или о неправильном распоряжении ближайшего начальника собственностью подчиненного. Такое различие, едва уловимое по существу и ,к тому же, крайне неясно и неточно выраженное, на практике возбуждало массу недоразумений, а потому было устранено; ныне понятия жалобы и П. совпадают.
K. K.

Преторианцы

Преторианцы – лейб-гвардия римских цезарей, развившаяся из отборного отряда (ablecti) союзников, служившего в республиканский период для охраны главнокомандующего и его претория, откуда и название – cohors praetoria. Сципион Африканский организовал, под тем же именем, охрану из римских всадников. Кроме того, штаб, канцелярия и вся ближайшая свита полководца или правителя области (квестор, писцы, легаты, трибуны, префект и переводчики, ликторы, герольды, курьеры, наконец знакомые и друзья – comites) составляли его cohors praetoria. Для охраны порядка в Италии Август создал 9 прет. когорт, по 1000 чел. каждая. Вне службы П. носили гражданскую одежду (cob. togalae). Три когорты были размещены на постое у граждан в самом Риме, остальные – в других частях Италии. Вместе с гвард. кавалерией (equites praetoriani), они составляли ядро вооруженных сил зарождающейся империи. Усиленное жалование, почетное положение и 16-летний срок службы (вместо 20-летнего простых легионеров) составляли привилегии гвардии. Впоследствии городская полиция (cohortes urbanae) слилась с гвардией в один корпус, разделенный на 14 когорт. П. подчинялись особому префекту – praefectus praetorio .Самый знаменитый из них, Сеян, сосредоточил всю гвардию в Риме, построив для нее специальный лагерь – castra praetoria. Так как П. были замешаны во всех политических революциях империи, то организация их неоднократно подвергалась изменениям (напр. при Вителлии). Константин Великий совершенно уничтожил прет. гвардию, заменив ее новой, и разрушил. прет. лагерь, это постоянное гнездо мятежей.
А. Г – Б.

Прецессия

Прецессия (предварение равноденствий) – медленное передвижение точек весеннего и осеннего равноденствий. Эти точки пересечения экватора с эклиптикой отступают по последней почти равномерно на встречу земле в ее движении вокруг солнца, и потому новое равноденствие настает раньше, чем земля опишет полный круг. Счет долгот ведется от точки весеннего равноденствия по направлению движения земли, поэтому все долготы равномерно увеличиваются. П. происходит от изменения положения в пространстве оси вращения земли под влиянием притяжений Луны и Солнца. Если бы земля была однородный шар или состояла из концентричных однородных сферических слоев различной плотности, равнодействующая притяжения проходила бы через ее центр, не изменяя вращения. Но земля – сжатый по оси эллипсоид; ее экваториальную выпуклость можно представить себе кольцом, расположенным наклонно к эклиптике. Притяжение Солнца и Луны, находящихся всегда вблизи этой плоскости, стремится привести кольцо в совпадение с ней. С другой стороны, ось всякого вращающегося тела стремится сохранить неизменно свое положение в пространстве. От совместного действия Солнца и Луны и инерции вращения, ось земли, сохраняя неизменно свое наклонение к эклиптике, описывает коническую поверхность. Полюс экватора чертит круг около полюса эклиптики, а плоскость экватора, составляя постоянно один и тот же угол (около 23°27') с плоскостью эклиптики, скользит по ней, и линия их пересечения (равноденственная линия) вращается по направлению часовой стрелки (если смотреть с северного полюса). Эта так наз. лунно-солнечная П. вследствие изменений земной орбиты не вполне постоянна; теперь она составляет 50". 36 в год и незначительно уменьшается. Около 2/3 ее зависят от притяжения Луны, остальное – Солнца. Громадная масса Солнца компенсируется большим расстоянием: П. пропорциональна массе и обратно пропорциональна кубу расстояния до возмущающего светила. Планеты не имеют никакого влияния на вращение Земли и положение ее экватора. Скорость точек равноденствия на эклиптике равна 4 км. в час, т. е. скорости идущего человека. В прежнее положение они придут, иначе – полюс Мира опишет полный круг, приблизительно – в 26 тыс. лет (Платонов год). Пример прецессионального движения представляет гироскоп, если к его вращающейся оси, поставленной наклонно к горизонту, привешен груз. Более обыденный пример – волчок, вращающийся достаточно быстро. Если толчком вывести его из вертикального положения, то он не упадет на бок, но его ось будет медленно описывать конус, не изменяя наклона к горизонту. Возмущающей силой здесь служит тяжесть, чем быстрее вращение, тем медленнее П. Вследствие возмущений планет положение эклиптики в свою очередь изменяется: наклонность ее к экватору уменьшается, вместе с тем точки пересечения их очень медленно движутся по экватору. Эта планетная П. (около 0".1 в год) направлена обратно лунно-солнечной и уменьшает ее. Сумма лунно-солнечной и планетной называется общей П. По новейшим определениям, лунно-солнечная П. для t года: р1 =50?.362 – 0". 0002t; общая П.: p = 50". 248 + 0,"0002t; наклонность экватора к эклиптике: e=23°27'8". 2 – 0".48t, где t -время в годах от 1900 г. Кроме лунно-солнечной П. ось земли подвержена весьма сложным периодическим колебаниям, известным под общим названием нутации. При этом не только перемещаются точки равноденствий, но и изменяется наклонность экватора. Нутация происходит от периодических перемен в склонениях Солнца и Луны, а также их расстояний до Земли. В моменты равноденствий Солнце проходит через экватор и действие его на экваториальную выпуклость Земли исчезает; оно наибольшее во время солнцестояний. Это производит неравенство в движении точки равноденствия, которое зависит от долготы солнца и носит название солнечной нутации. Другое солнечное неравенство зависит от положения Земли в эллипсе орбиты, т. е. от ее аномалии (угловое расстояние от перигелия). Наибольшее лунное неравенство происходит от того, что орбита Луны не совпадает с эклиптикой, но составляет с ней угол в 5°, при том узлы лунной орбиты (линия пересечения ее с эклиптикой) быстро меняют свое место, а в зависимости от этого угол между лунной орбитой и экватором меняется от 181/2° до 281/2°. Полный круг линия узлов проходит в 18, 6 лет, тот же период имеет и главное неравенство нутации. Вследствие него точка равноденствия колеблется в ту и другую стороны около среднего положения, определяемого П. на 17", а наклонность экватора на 9". Помимо того, Луна, подобно Солнцу, производит неравенства, зависящие от ее долготы и аномалии. Так как неравенство, зависящее от положения лунных узлов, далеко превосходит по величине все остальные, то путь полюса экватора, около среднего его положения, построенного, принимая во внимание только П., приближенно можно считать эллипсом (так наз. эллипс нутации). Путь полюса экватора около полюса эклиптики представляет собой волнообразную кривую. В небесной механике показывается связь между коэффициентами различных неравенств нутации, поэтому из наблюдений выводится только главный из них – размер большой полуоси эллипса нутации, который и называется постоянной нутации. По новейшим определениям она равна 9".210.
«Истинный» экватор и «истинная» точка равноденствия получаются из «средних», вычисленных на основании одной П. прибавкой нутации. Иногда принимают эклиптику для какого-нибудь года (напр. 1760 г.) за неподвижную плоскость, и к ней уже относят все остальные. Положение светил на небесной сфере определяется относительно экватора, эклиптики и их точки пересечения, поэтому П. и нутации изменяют координаты всех светил: при чем лунно-солнечная П. и нутация не меняют широт, а планетная П. – склонений. Изменения координат светил вычисляются по формулам сферической астрономии. Для этой цели существуют различные вспомогательные таблицы, например Folie, Беккера, гринвичской обсерватории; для нутации – Николаи. Для приближенного графического определения могут служить глобусы с подвижными полюсами и кругами. Изменения прямых восхождений и склонений весьма различны, в зависимости от положения звезд относительно экватора и эклиптики. Напр., годовое изменение от П. по прямому восхождению и склонению для Сириуса: +2s. 68 и -3". 6; для a Андромеды: +3s. 08 и +20?. 1; для b Малой Медведицы: -0s.25 и -14". 7. Координаты звезд, вычисленные, принимая только влияние П., называются средними, средним местом звезды; прибавляя же влияние нутации, а также аберрации и собственного движения, получают видимые, или истинные координаты или место звезды. В звездных каталогах даются средние места на какой-нибудь год и влияние П., при помощи которого можно найти среднее место звезд для какого угодно года; отдельно вычисляется приведение на. «видимое место». Величина П. непостоянна, поэтому, кроме годового влияния, П. в каталогах дается его изменение за столетие (variatio saecularis). – Следствием П. является разница между звездным и тропическим годами. Земля возвращается раньше к равноденствию, чем опишет полный круг – вернется к той же звезде. Угол, равный годовой П., земля проходит в 20m23s, поэтому тропический год, который, собственно, и принят как мера времени, на 20 минут короче звездного. Звездный год есть величина постоянная; он равен 365d6h9m8s.97. Величина же тропического года меняется в зависимости от П., впрочем, в очень тесных пределах (по Stockwell +54s). Для 1900 г. его длина равн. 365d. 5h48m45s. 84; каждый год он уменьшается на 0. s006. Во времена Гиппарха тропический год был на 11 секунд длиннее. Приведенное число есть средний тропический год; действительная величина колеблется около средней, в зависимости от влияния нутации. В данном месте земли вследствие П. видимы последовательно различные части звездного неба. Созвездия, которые прежде всходили над горизонтом, перестанут появляться, и наоборот. Так, через несколько тысячелетий из созвездий, видимых в Европе, Opиoн и Большой Пес скроются под горизонт, зато появятся невидимые теперь Центавр и Южный Крест. Большая Медведица перестанет быть незаходящим созвездием. Полюс мира в своем движении около почти неподвижного полюса эклиптики (находящегося между звездами d и z Дракона) постепенно подходит к разным звездам. В настоящее время название полярной звезды носит a Малой Медведицы; находящаяся в 11/4° от полюса; ближайшего расстояния от него она достигнет около 2100 г., когда ее прямое восхождение будет 6h, а склонение 89°33ў. В эпоху постройки пирамид полярной звездой служила a Дракона. Некоторые галереи в пирамидах направлены на точку неба, где находилась эта звезда при нижней кульминации; о ней, как о полярной во времена царствования Яо, упоминают и китайские летописи. По определению Гиппарха, полюс в его время составлял квадрат с тремя звездами a и b Малой Медведицы и c Дракона. Через 2000 лет после нас полярной будет называться g Цефея, через 12000 – яркая звезда a Лиры. Вследствие П., знаки зодиака не совпадают уже с одноименными созвездиями , а отступили назад. Так, знак Близнецов совпадает с созвездием Тельца и т. д. Первое зодиакальное созвездие, считая от точки весеннего равноденствия, уже не Овен, а Рыбы, но первый знак зодиака по-прежнему называется знаком Овна и обозначается g. Поэтому в календарях до сих пор встречаются фразы: весна начинается, когда солнце вступает в знак Овна. Иногда точка весеннего равноденствия сокращенно называется Aries (Овен). Общая П. определяется из сравнения разновременных наблюдений одних и тех же звезд, отнесенных каждое к точке равноденствия своей эпохи. Чем больше промежуток времени, тем менее влияют ошибки наблюдений. Результат искажает собственное движение звезд, которое растет тоже пропорционально времени, и отделить его от влияния П. невозможно. Допуская, что направления собственных движений разных звезд случайны и не следуют никакому закону, можно в среднем из очень большого числа звезд исключить их и получить достаточно точное значение П. Здесь, впрочем, составляет еще препятствие движение солнечной системы в пространстве. Классическими определениями П. признаются работы Бесселя и О. Струве; из новейших лучшее определение Л. Струве. Все они основаны на сравнении наблюдений Брадлея с различными наблюдениями нынешнего столетия. П. планетная выводится из теории вековых возмущений. Постоянная нутации определяется из меридианных наблюдений околополярных звезд или из наблюдений зенитных звезд пассажным инструментом, расположенным в первом вертикале. Лучшим определением нутации до сих пор признается – Петерса из дерптских наблюдений Полярной. Постоянные П. и нутации можно вычислить на основании теории, зная фигуру Земли; но получаемые величины не точны, так как даже внешний вид Земли еще недостаточно изучен; между тем, здесь требуется знание внутреннего распределения плотностей, знание величин моментов инерции Земли. Поэтому целесообразнее решать обратную задачу: по данной П. и нутации определять сжатие Земли и массу Луны. Стоквелль получил для теоретической величины П. 50". 44, и пределы, внутри которых она может изменяться, 48". 2 и 52". 7. Явление П. и нутации происходит и на других планетах, в зависимости от величины их сжатия, наклонности оси вращения к плоскости орбиты и существования возмущающих сил. Для Юпитера П. от Солнца и спутников превышает полградуса в течение года планеты.
Открытие прецессии – лучшая слава величайшего астронома древности, Гиппарха. Составляя, по поводу вспыхнувшей и вновь пропавшей звезды (134 г. до Р. Хр.), первый каталог звезд, он сравнивал свои наблюдения с результатами, полученными Аристиллом и Тимохарисом, за 150 лет перед тем. Оказалось, что все долготы звезд увеличились, широты же остались неизменными. Гиппарх с удивительной проницательностью приписал это передвижению небесного экватора и принял его равным 1° в 75 лет. Затем он указал разницу между звездным и тропическим годом и определил тот и другой. До Гиппарха П. была совершенно неизвестна. Платоновым годом греки называли гипотетический период, к концу которого все планеты располагались на прямой линии. Только впоследствии это название перешло к периоду П.; иначе его называли apokatastasiV (восстановление). Китайцы узнали о П. не ранее IV в. по Р. Хр. (астроном Ю-хи). Жители Месопотамии и Египта, несмотря на длинные ряды астрономических наблюдений, не оставили никаких доказательств знания П. Пресловутый Дендерский зодиак оказался сравнительно новейшего изготовления. Сравнение Таблиц месяцев, найденных в Фивах и Эдфу, тоже дало отрицательные результаты. От изгнания Гиксов до вторжения Александра гелический восход Cиpиyca , вследствие П., отступил в тропическом году на 12 дней, и опаздывал уже на 22 дня от летнего солнцестояния. Египтяне, по-видимому, не замечали этой перемены и по– прежнему считали, что гелический восход Сириуса, разлитие Нила и летнее солнцестояние приходятся приблизительно в одно время. Вообще, древние, если и замечали какие-либо перемены в небе, были склонны приписывать их сверхъестественным катастрофам, а не общему закону. Так, сохранились греческие и индусские легенды о внезапном перемещении Плеяд и других звезд. Открытие Гиппарха не скоро было всеми признано: многиe астрономы отрицали П., ссылаясь то на древних халдеев и египтян, то на авторитет Аристотеля. Арабские астрономы (напр. Thebit-ben-chora), быть может, заметив накопившееся уменьшение наклонности эклиптики, считали, что равноденственные точки движутся по небольшим кругам, так назыв. trepidatio aequinoctiorum. Это учение сохранилось до времен Коперника. В системе небесных сфер для П. понадобилась особая хрустальная сфера. Коперник, разрабатывая свою систему мира, указал, что П. состоит в перемене положения оси Земли. Тогда же потеряло смысл прежнее название praecessio aequinoctiorum. Древние считали, что точки равноденствий опережают небесный свод в его суточном движении. Между тем, по объяснению Коперника, точки эти отступают по эклиптике относительно движения земли, и слово praecessio следует относить к наступлению момента равноденствия; в этом смысле совершенно правилен русский термин – предварение равноденствий. Механическое объяснение П. дал Ньютон в своих «Principia». Он указал, что П. совершенно аналогична отступанию узлов орбиты Луны и рассматривал экваториальную выпуклость Земли как ряд ее спутников. Ньютон также указал теоретически на существование солнечной нутации. Рёмер нашел из своих наблюдений неувязки в полученных склонениях, но не мог подметить закона. Открытие лунной нутации всецело принадлежит Брадлею. В мемуаре: «On the apparent niotion of fixed stars» (1747) он из наблюдений над g Дракона установил амплитуду и 18-летний период, в зависимости от движения лунных узлов. Теория П. и нутации разработаны с достаточной полнотой впервые Даламбером, в его знаменитом сочинении: «Recherchessuria precession des equinoxes» (1749). Вековое уменьшение наклонности эклиптики заметили еще арабы, но вполне доказал его только Тихо Браге. Теоретическое объяснение дал Эйлер. По вычислениям Стоквелля, наклонность может изменяться в пределах от 21°58' до 24°36'.
В. Серафимов.

Преюдициальность

Преюдициальность. Уголовному суду часто приходится разрешать различные юридические вопросы, выходящие за пределы уголовного права. Если от того или другого решения таких вопросов зависит юридическая квалификация судимого деяния, то эти преюдициальные или предсудимые вопросы (questions prejudicielles) передаются уголовным судом на разрешение тех судов и учреждений, к ведомству которых они относятся по своему содержанию; дальнейшее направление уголовного дела в таком случае обуславливается решением, какое состоится по преюдициальному вопросу. Так как преюдициальность ограничивает компетенцию уголовного суда и является изъятием из общего правила, то преюдициальные вопросы должны быть точно перечислены в самом законе. В нашем уставе уголовного судопроизводства область преюдициальных вопросов сравнительно с иностранными законодательствами очень расширена; практика сената еще более раздвигает рамки этих вопросов. Преюдициальные вопросы могут относиться к области права церковного и гражданского; кроме того, возникают иногда преюдициальные вопросы права уголовного, подлежащие разрешению в другом уголовном суде. Преюдициальные вопросы церковного права, подлежащие рассмотрению суда духовного, касаются совершения брака – в делах о многобрачии, родственных связей – в делах о кровосмешении и о вступлении в брак в недозволенных степенях родства или свойства, брака христиан с нехристианами, четвертого брака православных, соединенных с обманом или подлогом браков лиц духовного звания, которым воспрещено, по закону их церкви, вступать в брачный союз. Преюдициальные вопросы гражданского права перечислены в ст. 27 устава уголовн. судопроизводства; сюда относятся: 1) вопросы о свойстве несостоятельности – злостной, неосторожной или несчастной, при чем к уголовному преследованию ведет только признание злостного банкротства; 2) вопросы о правах состояния, т. е. о принадлежности данного лица к тому или другому роду или семейству (вопросы о сословных правах состояния, обуславливающих решение вопроса о наказании, входят в область государственного права и не принадлежат к числу вопросов преюдициальных); 3) вопросы о правах на недвижимое имущество, определяемых на основании формальных доказательств (вопросы о фактическом владении недвижимостью, разрешаемые на основании свидетельских показаний, могут быть решены самим уголовным судом). Судебная практика расширяет пределы 27 ст. устава уголовн. судопр., распространяя ее: 1) на все случаи, когда преступность деяния, в котором обвиняется подсудимый, зависит от определения прав собственности на движимое имущество, основанных на формальном акте, и 2) на те случаи, когда уголовное преследование обуславливается разрешением спора о правах по обязательствам и договорам, для доказательства которых требуется письменное удостоверение и не принимаются свидетельские показания. По разъяснению сената, вопросы гражданского права считаются преюдициальными и требующими рассмотрения в гражданском суде только тогда, когда гражданская сделка, из которой они возникают, заинтересованными сторонами признается спорной. Преюдициальные вопросы уголовного права, подлежащие разрешению в другом уголовном суде, могут возникать: 3) в делах о клевете, когда обвиняемый, утверждая, что все сказанное им соответствует истине, требует приостановки дела впредь до разрешения уголовным судом дела о преступном деянии, обвинение в котором выставляется клеветою; 2) в делах о ложном доносе, когда обвиняемый требует, чтобы возбужденное его доносом дело было сначала окончено производством, так как обвинение в ложном доносе может иметь место не прежде, как по разрешении дела, возбужденного доносом, оправдательным приговором или определением о прекращении следствия; 3) когда сторона заявляет о подлоге письменных документов, представленных в доказательство вины или невиновности подсудимого.
Литература. Н. Буцковский, «Основания кассационной практики по вопросам преюдициальным» (в «Очерке судебных порядков», 1874, стр. 471 – 524"); Кистяковский, «Разработка вопроса о предрешениях гражданским судом вопросов гражданского права» («Kиeвск. Унив. Известия», 1887); А. фон-Резон, «О ст. 27 уст. угол. судопр.» («Журн. Гр. и Уг. Пр.», 1890, кн. 5); И. Щегловитов, «Гражданская предсудимость по уголовным делам» (ib., 1892, кн. 3); Bruck, «Ueber die praejudic. Wirkung des rechtskr. Kriminalurth.» (1875); Hoffmann, «Tralte des questions prejudic.».
А. С. Лыкошин.

Пржевальский Николай Михайлович

Пржевальский (Николай Михайлович) – известный русский путешественник, ген.майор. Род. в 1839 г. Отец его, Михаил Кузьмич, служил в русской армии. Первоначальным учителем его был его дядя П. А. Каретников, страстный охотник, вселивший ему эту страсть и вместе с ней любовь к природе и скитаниям. По окончании курса в смоленской гимназии П. определился в Москве унтер-офицером в рязанский пехотный полк; получив офицерский чин, перешел в полоцкий полк, затем поступил в академию генерального штаба. В это же время появляются его первый сочинения: «Воспоминания охотника» и «Военно-статистическое обозрение Приамурского края». Занимая должность преподавателя истории и географии в варшавском юнкерском училище, П. усердно изучал эпопею африканских путешествий и открытий, знакомился с зоологией и ботаникой, составил учебник географии. В 1867 г. П. получил командировку в Уссурийский край. По Уссури он дошел до станицы Буссе, потом на озеро Ханка, служащее станцией во время перелета птиц и давшее ему материал для орнитологических наблюдений. Зимой он исследовал ЮжноУссурийский край, пройдя в 3 мес. 1060 в. Весной 1868 г. он снова отправился на оз. Ханка, потом усмирил в Маньчжурии китайских разбойников, за что был назначен старшим адъютантом штаба войск Приамурской области. Результатами его первой поездки были сочинения: «Об инородческом населении в южн. части Приамурской области» и «Путешествие в Уссурийский край». В 1871 г. П. предпринял первое путешествие в Среднюю Азию. Из Пекина он двинулся к С к озеру Далай-Норе, потом, отдохнув в Калгане, исследовал хребты Сума-Ходи и Инь-Шань, а также течение Желтой реки, показав, что она не имеет разветвления, как думали прежде, на основании китайских источников; пройдя через пустыню Ала-Шань и Алашанские горы, он возвратился в Калган, сделав в 10 месяцев 3500 в. В 1872 г. он двинулся к Куку-Нору и далее в Тибет, затем, через Цайдан, к верховью Голубой р. (Мур-Усу), в 1873 г. на Ургу, через Среднюю Гоби, а из Урги в Кяхту. Результатом этого путешествия было сочинение П.: «Монголия и страна тунгутов». В течение трех лет П. прошел 11000 в. В 1876 г. П. предпринял второе путешествие из Кульджи на р. Или, через Тянь-Шань и р. Тарим к оз. Лоб-Нор, южнее коего он открыл хребет Алтын-Таг; весной он на Лоб-Hopе воспользовался перелетом птиц для орнитологических исследований, а потом через Курла и Юлдус вернулся в Кульджу. Болезнь заставила его вернутся на время в Россию, где он напечатал: «От Кульджи за Тянь-Шань и на Лоб-Нор». В 1879 г. он выступил из Зайсанска в третье путешествие, с отрядом в 13 человек, по р. Урунгу, через оазис Халийский, и через пустыню в оазис Са-Чжеу, через хребты Нань-Шаня в Тибет, и вышел в долину Мур-Усу. Тибетское правительство не хотело пустить П. в Хлассу и местное население было так возбуждено, что П., перейдя через перевал Тан-Ла и быв в 250 верстах от Хлассы, был вынужден вернуться в Ургу. Возвратясь в Россию в 1881 г., П. дал описание своего третьего путешествия. В 1883 г. он предпринял четвертое путешествие, во главе отряда из 21 чел. Из "Кяхты он двинулся через Ургу, старым путем, на Тибетское плоскогорье, исследовал истоки Желтой реки и водораздел между Желтой и Голубой, а оттуда прошел через Цайдам к Лоб-Нору и в гор. Каракол, ныне Пржевальск. Путешествие окончилось лишь в 1886 г. Академия наук и учения общества всего света приветствовали открытия П. Открытый им хребет Загадочный назван хребтом П. Крупнейшими его заслугами является географическое и естественноисторическое исследование горной системы Куэнь-Луня, хребтов Северного Тибета, бассейнов Лоб-Нора и Куку-Нора и истоков Желтой реки. Кроме того, им открыт целый ряд новых форм: дикий верблюд, лошадь П., тибетский медведь, ряд новых видов других млекопитающих, а равно собраны громадные зоологические и ботанические коллекции, заключающие в себе много новых форм, описанных потом специалистами. Будучи хорошо образованным натуралистом, П. был в тоже время прирожденным путешественником-скитальцем, предпочитавшим одинокую степную жизнь всем благам цивилизации. Благодаря своему настойчивому, решительному характеру, он преодолел противодействие китайского правительства и сопротивление местных жителей, иногда доходившее до открытого нападения. Наша академия поднесла П. медаль с надписью: «Первому исследователю природы Центральной Азии». Окончив обработку четвертого путешествия, П. готовился к пятому. В 1888 г. он двинулся через Самарканд к русско-китайской границе, где во время охоты простудился и умер 20 октября 1888 г. в Караколе, ныне Пржевальске.
В. Шм.
На могиле П. воздвигнут памятник по рисунку А. А. Бильдерлинга, а другой, по его же проекту, поставлен геогр. общ. в Александровском саду, в СПб. Труды П. переведены на многие иностранные языки. Во всех экспедициях велась П. маршрутная съемка, основанная на астрономических пунктах, им же определенных, определялись высоты барометрически, велись неустанно метеорологические наблюдения, собирались коллекции по зоологии, ботанике, геологии и сведения по этнографии. Он провел в Средн. Азии, в сложности, 9 лет 3 м. и прошел 29585 в., не считая его путешествия по Уссурийскому краю: за это время им определены астрономически 63 точки. Барометрические наблюдения дали высоты до 300 точек. До П. в Средней Азии не было ни одного точно нанесенного на карты места, а о природе этой части Азии знали очень мало положительного. Исследования П. охватили огромную площадь от Памира на В до хребта Большой Хинган, длиною около 4000 вер., а с С на Ю от Алтая до середины Тибета, т. е. шириною до 1000 в. На этом пространстве П. пересек несколько раз Великую Гоби; так наз. Восточную Гоби он пересек по двум направлениям и, обобщив все имевшиеся данные об этих странах, дал полное описание этих местностей. П. дал первое описание Восточного Туркестана, установил окончательно на карте течение Тарима и место Лоб-Нора, куда он впадает. Обследовав на протяжении 1300 в. всю южн. окраину Вост. Туркестана, П. был первым европейцем, посетившим эти местности. Ему же принадлежит честь обследования впервые Куэнь-Луня, сев. границы громадного Тибетского нагорья, до него назначавшегося на картах гадательно. Им выяснено впервые строение земной поверхности этих мест, где громадный хребет Алтын-тага, вздымаясь к Ю от ЛобНора, разделяет собою две совершенно различные природы. В сев. вост. краю Тибетского нагорья П. удалось впервые подробно обследовать всю область озера Куку-Нора и посетить истоки Желтой и Голубой рек. Вообще, П. первый дал верную в общем картину всего сев. Тибета. Труды П., кроме названных выше: «Третье путешествие в Центральной Азии» (СПб., 1883), «Четвертое путешествие в Центральной Азии» (СПб., 1888); затем частью уже изданы, частью имеют быть изданы «Маршруты и метеорологические дневники», «Flora Тangutia» и «Enumeratio plantarun hucusque et Mongolia notarum», «Отдел Зоологический», с описанием всех зоологических коллекций П., и «Насекомые». Наиболее полная биография П. дана Н. О. Дубровиным: «Н. М. Пр.» (СПб., 1890); См. «Известия Имп. Русск. Геогр. Общ.», т. XXIV 1888, стр. 231 – 288).
Ю. Шб.

Приам

Приам (Priamus) – последний царь троянский, сын Лаомедонта, шестой по счету царь Трои; правил 40 лет. От своей первой жены Арисбы П. имел только одного сына, Эзака, от второй – Гекабы или Гекубы – сыновей Гектора, Париса (иначе назыв. Александром), Деифоба, Гелена и 6 других и дочерей Креузу, Лаодику, Поликсену, Кассандру; вместе с детьми от других женщин у него было 50 сыновей и 50 дочерей. Во время троянской войны П. был уже настолько стар, что не принимал участия в битвах. На поле сражения он появляется только один раз, чтобы условиться с греками относительно поединка Париса с Менелаем. После смерти Гектора, П. тайно, с помощью Гермеса, пробирается в палатку Ахиллеса и вымаливает у героя обезображенное тело своего сына. О смерти П. у Гомера ничего не говорится; по позднейшим мифам, которыми воспользовался Виргилий (Энеида, II), он был убит Пирром, сыном Ахилла, дома, когда греки, ворвавшись в Трою, неистовствовали по всему городу.

Привод к следствию

Привод к следствию или суду допускается в отношении обвиняемых, неявившихся в срок без законных причин, по письменной повестке, а в отношении свидетелей – если они не явятся, без законных причин, после двукратного призыва повесткой. Без предварительного призыва повесткой могут быть подвергаемы П. в общих судебных установлениях только обвиняемые в преступлениях, за которые по закону положены наказания, соединенные с лишением всех прав состояния или всех особенных прав и преимуществ, а из обвиняемых в менее важных преступлениях – только не имеющие постоянного местожительства, ремесла или промысла и те, которым не мог быть сделан вызов по укрывательству их. В мировом суде П. обвиняемого и свидетелей допускается только по делам о преступных деяниях, за которые в законе положено заключение в тюрьме или более строгое наказание, при чем мировой судья может распорядиться о П. обвиняемого и без предварительного вызова. П. обвиняемого или свидетелей делается не иначе, как по предъявлении ему формальной о том повестки, за подписью подлежащего органа судебной власти; обвиняемый или свидетель приглашается следовать за предъявителем повестки, а в случае неповиновения или сопротивления приводится к следствию или суду при содействии должностных или частных лиц. П. к следствию, кроме крайних, нетерпящих отлагательства случаев, производится днем. До исполнения требования о П. обвиняемый содержится под домашним арестом или под стражей. В случае отсутствия обвиняемого повестка о П. передается полиции, волостному или сельскому начальству, которое и принимает меры для доставления обвиняемого к следствию.
А. С. Л.

Привычки

Привычки (у человека) – повторяющиеся действия, не составляющие общей физиологической необходимости и составляющие особенность известных людей или семейных и родовых групп, или целых племен и рас. У отдельных особей П. проявляются в своеобразной манере держаться, ходить, производить разные движения, повторять известные слова и т. д. Многие П. передаются по наследству, переходят от родителей к детям и становятся характерными для семейств и родов; другие усваиваются подражанием и получают значение моды или обычая, характеризующих известные группы, классы, сословия, народности. Некоторые П. становятся национальными особенностями, выражающимися в подробностях быта, костюма, жилища, питания и т. д. Интересны некоторые П., свойственные целым расам и отчасти стоящие, по-видимому, в связи с антропологическими особенностями. Так напр., у многих негритянских племен Африки, у австралийцев и у ведов (о-ва Цейлона) подмечена привычка стоять, при отдохновении, на одной ноге, подгибая другую, или, чаще, опирая ее ступней в колено или голень стоящей ноги. Обыкновенный у европейцев способ сиденья – на скамейке или стуле, или на земле с вытянутыми ногами – редко употребляется в Африке, Полинезии, Азии; здесь более распространено сиденье на корточках, которое европеец может вынести лишь короткое время, а также сиденье на земле, но с согнутыми вертикально в коленях ногами, опирающимися в землю близ туловища, или, наконец, сиденье калачиком, с подогнутыми ногами. Походка, манера плаванья, приемы лазанья, езды верхом и т. д. также неодинаковы у различных рас. Европеец, напр., лазает, крепко обхватывая ствол ногами и руками; австралиец же идет вверх по дереву, крепко упираясь в него ступнями и перекидывая постепенно кверху захватывающие ствол руки. П., получающая более широкое распространение и более или менее тесно связанная со всей жизнью племени или народа; называется уже обычаем или бытовой особенностью. К таким П.-обычаям относятся, напр., способы обработки земли, разведения тех или иных видов растений и пользования их продуктами, представляющие много особенностей в различных странах и у разных народов.
Д. А.

Приговор

Приговор – решение суда относительно виновности подсудимого и ее последствий, являющееся результатом рассмотрения дела по существу. В течение производства уголовного дела суд постановляет по вопросам, возникающим при производстве дела, частные определения ,но, в отличие от П., эти определения не создают карательных последствий и относятся не к существу дела; а к порядку его производства. Уголовный суд постановляет П. об оправдании подсудимого или об освобождении его от наказания, или же о наказании подсудимого, когда он изобличен в таком преступном деянии, которое ему вменяется в вину, и от ответственности за которое он не может быть освобожден. В эпоху господства следственного процесса существовала еще одна форма П., именно об оставлении подсудимого в подозрении, но эта форма является непригодной для современного суда, решающего дело по внутреннему убеждению. Порядок постановления П. представляется различным, в зависимости от того, каким судом дело рассматривается. По делам низшей подсудности мировой судья, по выслушании сторон и по соображении имеющихся в деле доказательств, немедленно приступает к постановлению П., сущность которого записывает в протокол и объявляет участвующим в деле лицам, а затем не далее, как в 8-и дневный срок излагает в окончательной форме, с обозначением обстоятельств дела и законов, в силу которых он постановлен; городской судья и земский начальник немедленно по выслушании сторон объявляют П. в окончательной форме и только в делах сложных имеют право объявить сущность П., а затем в 3-х дневный срок изложить его в окончательной форме. По делам, подсудным окружному суду без участия присяжных заседателей и судебной палате с участием сословных представителей, по окончании судебного следствия и заключительных прений суд ставит на свое разрешение вопросы о виновности и о наказании подсудимого и затем удаляется для совещания в особую комнату, где, после обсуждения вопросов, судьи подают голоса по каждому вопросу и излагают постановленное ими по делу решение в форме резолюции, которая немедленно объявляется участвующим в деле лицам. Наконец, по делам, подсудным окружным судам с участием присяжных заседателей, вопрос о виновности подсудимого решается присяжными, а после провозглашения их вердикта и выслушания прений сторон относительно последствий виновности подсудимого, суд ставит на свое разрешение вопросы о наказании подсудимого и постановляет П. по тем же правилам, как и по делам, рассматриваемым без участия присяжных. В определении числа голосов, необходимого для постановления решения коллегиальным судом, законодательства держатся четырех систем: 1) система единогласия, когда все вопросы могут быть решены только единогласно, а в случае разногласия дело обращается к новому рассмотрению, в другом составе присутствия; 2) система специального большинства голосов – когда для решения вопросов требуется не менее 2/3 или 3/4 голосов; 3) система простого абсолютного большинства – тогда для постановления решения требуется, чтобы с ним были согласны более половины членов коллегии; 4) система простого относительного большинства, когда за решение дела из нескольких высказанных мнений принимается то, за которое высказалось большее число судей, хотя бы в общем числе членов коллегии они составляли меньшинство. Наше законодательство требует, чтобы присяжные склоняли свои мнения к единогласному решению, а при разногласии предписывает присяжным решать вопросы по большинству голосов, при чем в случае равенства голосов принимается мнение более благоприятное для подсудимого. При постановлении П. коронными судьями, а также судьями и сословными представителями, в случае разделения голосов на два или более мнения, за основание решения принимается то из них, которое соединяет в себе наибольшее число голосов; при равенстве их – отдается предпочтение мнению председателя, а если голос председателя не может дать перевеса – тому из равносильных по числу голосов мнений, которое представляется наиболее благоприятным для подсудимого. Судьи, несогласные с мнением большинства, имеют право подать до подписания П. особые мнения, о чем должны заявить при постановлении резолюции; особые мнения не имеют никакого юридического значения и дают только возможность судьям обособиться от мнения большинства, признаваемого ими неправильными. При провозглашении резолюции председатель назначает день и час для объявления П. в окончательной форме и приглашает к этому времени участвующих в деле лиц явиться в суд. П. в окончательной форме должен быть изготовлен в 2-х недельный срок, одним из членов суда, по назначению председателя. Объявляется П. посредством прочтения его в открытом судебном заседании, при чем председатель или член суда разъясняет сторонам порядок обжалования П. В мировых и судебно-административных установлениях особого обряда объявления П. в окончательной форме законом не установлено. П. должен начинаться с вступительной формулы: «по указу Его Императорского Величества» и наименование того суда, от которого он исходит; затем должно следовать обозначение времени, когда происходило судебное заседание по делу, должны быть поименованы лица, входившие в состав судебного присутствия, далее должно быть указано звание, имя, отчество, фамилия или прозвище и лета подсудимого и, наконец, изложены предметы обвинения, в том виде, в каком они были предъявлены подсудимому обвинительной властью. После этого вступления в П. указываются признанные судом фактические обстоятельства дела, из которых слагается законное понятие о преступлении, составляющем предмет обвинения: эти фактические обстоятельства должны исчерпать собою как внешнюю, так и внутреннюю сторону преступления, а равно и обстоятельства, влияющие на уменьшение или увеличение наказания или обуславливающие безответственность подсудимого. Вместе с тем суды, рассматривающие дела без участия присяжных, обязаны излагать соображения, на основании которых суд пришел к тому или другому заключению относительно вины или невиновности; о таких уликах и доказательствах; которые по мнению суда являются недостоверными, суд может не упоминать в приговоре; в оценке доказательств он руководствуется исключительно своим внутренним убеждением. Между соображениями суда и выводом из ответов на вопросы о виновности должно быть полное соответствие. На практике мотивировка П. заключается обыкновенно в изложении доказательств, приведенных сторонами за и против обвинения с надлежащей критической оценкой и указанием, какие из представленных сторонами доказательств суд принял в основание своего решения. Эта часть приговора должна представлять собой сложный силлогизм: посредством ряда умозаключений суд должен доказать виновность или невиновность подсудимого. Изложение мотивов решения одинаково обязательно для суда как при обвинении подсудимого, так и при его оправдании. Мотивировка приговоров представлялась крайне необходимой при господстве следственного процесса, когда все приговоры подлежали ревизии и пересмотру в высших инстанциях: но и в настоящее время значение мотивировки приговоров не менее велико, так как только благодаря ей общество в состоянии судить о степени основательности приговора, осужденный может поддерживать свою защиту пред высшим судом, а оправданному мотивы приговора выясняют истинную причину его оправдания. По делам, рассматриваемым с участием присяжных, вердикт присяжных излагается в приговоре без указания мотивов, которые остаются для суда неизвестными, но тем не менее решение присяжных должно быть изложено в П. настолько полно, чтобы из П. было ясно видно, какие именно фактические обстоятельства признаны присяжными и какие ими отвергнуты. Далее, в П. должны быть подробно изложены соображения суда, касающиеся применения закона к признанной судом вине или невиновности подсудимого. При ходатайстве о смягчении участи подсудимого в П. должны быть изложены соображения, принятые судом в основание ходатайства, и указана мера предполагаемого смягчения наказания. Вслед за этой уголовной частью П. в нем должны быть, в случае надобности, изложены соображения, принятые судом за основание при разрешении гражданского иска потерпевшего или иска подсудимого о вознаграждении за неправое обвинение, а равно и при распоряжениях о возвращении вещественных доказательств и о возмещении судебных издержек. Наконец, последняя, резолютивная часть приговора заключает в себе подробное изложение постановленного судом решения относительно всех вопросов, подлежавших его разрешению, точно указываются статьи закона, на которых суд основывает свой П., кратко излагается сущность признанной судом виновности подсудимого и подробно определяется наказание, которому подлежит подсудимый. Резолютивная часть приговора должна быть изложена особенно точно и ясно, так как она служит единственным основанием при приведении П. в исполнение. П. подписывается всеми судьями, участвовавшими в рассмотрении дела, и скрепляется секретарем; неподписание приговора одним или двумя судьями не лишает его законной силы. Уголовные П. делятся на окончательные, подлежащие обжалованию только в кассационном порядке, и на неокончательные, против которых допускается принесение апелляционных отзывов. К числу окончательных П. относятся П. мировых (или городских) судей и земских начальников, когда ими определяется внушение, замечание или выговор, денежное взыскание не свыше 15 р. с одного лица или арест не свыше 3-х дней и когда вознаграждение за вред и убытки не превышает 30 р.; все П. съездов мировых судей и уездных съездов, П. окружных судов, постановленные с участием присяжных заседателей, П. судебных палат, постановленные в порядке апелляционном, а также с участием сословных представителей, П. верховного уголовного суда и особого присутствия сената по делам о государственных преступлениях. Все остальные П. считаются неокончательными. Особо стоят заочные П., на которые обвиняемые в течение 2-х недельного срока со дня вручения им копии П. имеют право подать отзыв о новом рассмотрении дела в том же суде. Затем следует различать П. вступившие и не вступившие в законную силу: первые могут быть отменены только в порядке возобновления дел, вторые подлежат обжалованию в апелляционном или кассационном порядке. П. вступает в законную силу: 1) когда участвующие в деле лица в предоставленный им 2-х недельный со дня объявления приговора срок его не обжаловали и 2) когда жалоба или протест оставлены высшей инстанцией без последствий. Если обжалован не весь П., а только часть его, то необжалованные части входят в законную силу по истечении срока, установленного для обжалования. Заочные П. вступают в законную силу, если в 2-х недельный срок со времени объявления П. обвиняемому последний не подаст отзыва. Отмена П., вошедших в законную силу, в кассационном порядке допускается сенатом в случаях особо важных нарушений, напр. когда П. постановлен судом с превышением власти или относительно лица, ему неподсудного, или когда осужденному назначено наказание, не установленное законом. В военном процессе приговоры полковых и равных с ними по власти судов вступают в законную силу только по утверждении их полковым командиром. В этих П. указываются обстоятельства дела, послужившие суду основанием к признанию подсудимого виновным или к оправданию его, но они не заключают в себе вступительной формулы: «по указу Его Императорского Величества». П. военно-окружных, временных военных и корпусных (в военное время) судов считаются окончательными и подлежат обжалованию лишь в кассационном порядке, при чем в них не указываются мотивы, принятые судом в основание своего решения о виновности подсудимого. В отличие от общего процесса, в военных судах установлены более короткие сроки для изложения приговора в окончательной форме и для обжалования (7 дней в мирное, 2 суток в военное время). В военное время все П., присуждающие подсудимых к смертной казни, подлежат утверждению главнокомандующего, который в праве смягчить назначенное судом наказание. Ср. Н. Будковский, «О П. по уголовным делам, решаемым с участием присяжных заседателей» («Очерки судебных порядков», 1874); Александров, «Разделение голосов при постановлении уголовных П.» («Юрид. Лет.», 1890, № 5); А. Лыкошин, «Порядок постановления П. в военных судах» (1896).
Л. С. Лыкошин.

Придворные чины

Придворные чины и придворное ведомство. – Обстановка жизни монарха, сопряженная с известным блеском; представляет весьма различные черты, в зависимости от уровня культуры данного народа. П. строй древнего Востока, отчасти обусловленный теократическими воззрениями, во многих отношениях послужил образцом для подражания в европейских государствах, и следы этого влияния можно проследить до новейшего времени. В древности, при отсутствии принципиального различия между органами государственного управления и органами управления частными делами государя, П. чины вместе с тем ведали различными отраслями государственного управления. Так. при рим. цезарях высшие военноначальники заведывали П. штатом императора. Особенной сложностью отличался византийский П. строй. В Зап. Европе уже при дворе франкских королей существовали высшие П. должности: сенешаля (Dapifer, Seneschalk, Truchsess – собственно кухмейстер, затем главный прислужник монарха при столе и заведующий всем двором), маршала, камерария, шенка (Buticularius). В прежней герм. империи соответствующие обязанности возлагались, при торжественных случаях, на имперских князей. Уже при короновании Оттона 1 (936) лотарингский герцог Гизельберт выступал в роли камерария, герцог франков Эбергард – в роли сенешаля, швабский герц. Германн – в роли шенка, а баварский герцог Арнульф исполнял обязанности маршала. Со времени Оттона III звание маршала постоянно присваивалось герцогу саксонскому, звание сенешаля – пфальцграфу рейнскому, звание камерария было предоставлено маркграфу бранденбургскому, звание шенка – сначала герцогу баварскому, а при Генрихе V – герц. богемскому. К этим П. чинам присоединились три архиепископа-эрцканцлера , и все они вместе образовали коллегию курфюрстов . Со времени издания золотой буллы 1356 г. высшие П. чины были следующим образом распределены между курфюрстами: три курфюрста-архиепископа считались эрцканцлерами, курфюрст богемский – эрцшенком (Агchipincerna), пфальцграф рейнский – эрцсенешалем (Archidapifer, Erztruchsess), курфюрст саксонский – эрцмаршалом (Archimarescallus), бранденбургский – эрцкамерарием (Archikamerarius). Когда во время 30-летней войны Пфальц потерял курфюршество, то вместе с последним к герцогу баварскому перешло и звание эрцшенка; а когда по вестфальскому договору Пфальцу было возвращено его курфюрстское право, то для пфальцграфа установлена была новая П. должность – эрцшатцмейстера. При предоставлении курфюрстского права Ганноверу (1692) учреждена была новая П. должность эрцзнаменосца (Erzpanneramt). При дворе герм. императора были еще наследственные П. должности, которые не принадлежали курфюрстам: эрц-егермейстером (Archivenator) считался маркграф мейссенский, унтер-егермейстером (Subvenator) – князь шварцбургский, имперским форшнейдером – герцог мекленбургский. Особые П. чины существовали и при дворе герм. императрицы: аббат фульдский считался ее эрцканцлером, аббат. кемптенский – эрцмаршалом, аббат св. Максима (близ Трира) – эрцкапланом. Курфюрсты лично не исполняли при дворе императора обязанностей, сопряженных с их П. званиями, а имели для этого особых представителей; это представительство также сделалось наследственным в известных дворянских родах. Отсюда звания эрбмаршала (Паппенгеймы), эрбсенешаля (Вальдбурги), эрбкамерария (Гогенцоллерны), 'эрбшатцмейстера (Зинцендорфы) и др. Император Конрадт III разрешил имперским князьям учреждать при себе П. должности по образцу имперских. Число таких П. должностей, часто соединенных с значительными доходами, размножилось, и они также сделались наследственными в известных родах. Даже могущественные светские фюрсты не брезгали принимать подобные должности при дворах духовных фюрстов; так ,напр., курфюрст саксонский считался обермундшенком аббата кемптенского. Наследственные П. должности поныне сохранились в Германии и Австрии. Для отправления П. должностей в торжественных случаях и во время П. празднеств издавна вырабатывался известный церемониал или П. этикет. Особенно строгий этикет выработался в Испании, откуда он Карлом V перенесен был в Германию и утвердился при австрийском дворе. При Людовике XIV французский этикет сделался образцом и для других европейских дворов. Наполеон I создал вокруг себя блестящий двор, стремясь этим путем придать ему блеск старых династий. В настоящее время европейские дворы имеют организацию одинаковую в общем, но различную в деталях, в зависимости от многочисленности П. штата. П. Штат, состоящий в ведении министерства двора , составляют П. чины и П. служители (П. официанты). Действительную службу при дворе несут лишь высшие П. чины, ведающие отдельными отраслями дворцового управления, и П. официанты, исполняющие обязанности прислуги; большинство П. чинов (камергеры, камер-юнкеры) пользуются лишь почетными званиями. П. звания обыкновенно предоставляются лишь дворянам, подобно тому, как и самое дворянство имеет основанием своим П. службу. В прежнее время лишь дворяне пользовались правом приезда ко двору; ныне и выдающиеся ученые, художники, парламентские деятели получают в Зап. Европе официальные приглашения ко двору. Особая табель о П. рангах определяет старшинство между лицами, являющимися ко двору. Строго соблюдается при дворах установленный церемониал, для чего существуют особые чины (церемониймейстеры). При появлении ко двору требуется особая одежда, все детали которой особо установлены для отдельных случаев, напр., для П. трауров. При дворе германского императора и прусского короля П. чины (Hofchargen) делятся на верховные (Oberste Hofchargen), высшие (Oberhofchargen) и простые П. чины (einfache Hofchargen). К П. штату принадлежат еще ген. интендант королевской П. музыки, лейб-медик и частная канцелярия короля. В особо торжественных случаях известные почетные обязанности исполняются наследственными П. чинами, отчасти как представителями различных провинций. П. штат императрицы-королевы состоит в общем ведении обергофмейстерины (из П. дам), лейб-медика и секретаря, не считая низших служителей и служительниц. Аналогичное устройство имеют и дворы других европ. государей .Состав П. штата папы образуется из чинов духовных и светских. К духовным П. чинам принадлежат дворцовые кардиналы (протодатарий, секретарь по выдаче бреве, секретарь по приему прошений, статс-секретарь) и дворцовые прелаты (обергофмейстер и префект дворца, верховный камерарий, аудитор, гроссмейстер апостолического дворца), к светским – гроссмейстер св. госпиции, верховный гофмейстер. верховный шталмейстер и ген. почтмейстер. Наряду с этими П. чинами папского двора стоят и наследственные чины (князья Колонна и Орсини – ассистенты престола, князь Киджи – маршал римской церкви и страж конклава), а также начальники папской гвардии. Уже в средние века государи получали от пап разрешение иметь при себе П. духовников. Протестантские государи учредили при своих П. церквах должности П. проповедников и П. капланов. Московские царицы имели свой особый П. штат, женский и мужской. Первое место в женском штате занимали дворовые, или верховые, боярыни, которыми назначались обыкновенно вдовы, по большей части из царицына родства, но также и из женщин меньшего чина. Между дворовыми боярынями первое место занимали боярыни-мамы малолетних царевичей и царевен; второй класс женских царицыных чинов составляли казначеи, ларешницы, мастерицы (учительницы малолетних царевен), кормилицы царевичей и царевен, псаломщицы; третий класс – боярышни-девицы и сенные боярышни, четвертый – постельницы и комнатные бабы, а затем уже следовали золотошвеи, белошвеи, портомои (прачки) и лица неслужебного чина (богомольцы, калмычки, арапки и др.). Всем П. штатом царицы управлял постельный (комнатный, кабинетный) приказ государыни царицы, иначе – приказ царицыной мастерской палаты. Петр Вел. заменил древнерусские названия П. чинов иностранными. В табель о рангах он ввел и П. чины, установив, что они, как и гражданские чины, уступают первенство военным. Высший П. чин, обер-маршал, приравнен был к военным и гражданским чинам II класса, а к низшему, XIV классу отнесены были, напр., гофмейстер над пажами, надворный библиотекарь, надворный аптекарь. Особая табель о рангах составлена была для П. чинов женского пола. Во главе их поставлена была обер-гофмейстрина у Ее Величества; действительные статс-дамы (т. е. «действительно обретающиеся в чинах своих») следуют по табели за женами ДТС., действительные камер-девицы приравнены к женам президентов от коллегий, гофдамы – к женам бригадиров, гофдевицы – к женам полковников. Для заведывания дворцовыми делами учреждена была Придворная контора; наряду с ней стояли Главная дворцовая канцелярия, ведавшая дворцовыми крестьянами, Гоф-интендантская контора, в которой сосредоточено было заведывание дворцами и садами, и Камер-Цалмейстерская контора, которой вверены были убранство и меблировка дворцов. П. охота подчинена была П. конторе в 1741 г. В 1733 г. повелено было отпускать из Штатс-Контор Коллегии в Придворную контору на содержание Высоч. Двора по 260000 руб. в год; в 1785 г. сумма эта повышена была до 3 милл. руб.; тем не менее в течение всего XVIII стол. П. конторе приходилось бороться с финансовыми затруднениями. В 1742 г. учреждена была должность П. фактора (гоф– и камер-фактора) для выписывания из заграницы потребных для Двора товаров; должность эта, которую занимал иностранный купец, имевший право продавать товары свои на дому кому пожелает, просуществовала до конца XVIII стол. В XVIII стол. существовало еще звание П. банкиров, но последние имели общефинансовые, а не специально П. функции; такой же характер имеет и должность гоф-маклера, сохранившаяся поныне. При Екатерине II главным лицом при Дворе был обер-камергер, которому подчинены были П. кавалеры (камергеры и камер-юнкеры). Последние дежурили при Дворе, сопровождали императрицу при выездах, иногда прислуживали за столом. В 1786 г. Екатерина II упразднила Главную дворцовую канцелярию; заготовление съестных и других припасов передано было из нее в Придворную контору, в состав которой, сверх обергофмаршала (президент) и гофмаршала (вице-президент), назначено было еще 5 присутствующих. В 1794 г. состоялся указ о том, что в низшие по Двору должности определять не из вольных, а из детей придворно-служителей, для которых впоследствии учреждена была специальная школа. Новое устройство П. ведомству дал имп. Павел I, который указом 30 дек. 1797 г., определил следующий П. штаты: 1) обер-камергер, в ведении которого состояло 13 камергеров, 12 камер-юнкеров и 48 пажей, отправляющих должность рейт– и яхт-пажей; 2) обер-гофмейстер, которому подчинены были два гофмейстера и Придворная канцелярия, исполнявшая функции П. кассы и контрольного учреждения; 8) обер-гофмаршал, которому подчинены были два гофмаршала и конторы Гофинтендантская, Придворная и Камер-Цалмейстерская; 4) обер-шенк, заведывавший погребами и винами; 5) обер-шталмейстер, который, с двумя шталмейстерами, заведывал всем конюшенным штатом, конюшнями, экипажами и конюшенной конторой; 6) обер-егермейстер, которому подчинены были егермейстер, унтер-егермейстер и егермейстерская контора; 7) обер-гофмейстрина, в ведении которой состояли гофмейстрина, 12 штатс-дам и 12 фрейлин. Сверх того, к П. штату принадлежали директор спектаклей, ведавший П. театром и музыкой, и оберцеремониймейстер, с двумя церемониймейстерами и секретарем. Имп. Александр I сократил штаты и расходы, упразднил П. канцелярию (указ 18 декабря 1801 г.) и внес коренные изменения в положение камергеров и камер-юнкеров. Указ 3 апр. 1809 г. предписал всем камергерам и камер-юнкерам в двухмесячный срок избрать себе род службы, а на будущее время постановил, что звания камергера и камер-юнкера «имеют представлять П. отличия, знак особенного внимания Царского к роду или заслугам предков», при чем носящий это звание должен проходить службу в том или другом ведомстве на общем основании. Манифестом 1 янв. 1807 г. о выгодах, дарованных купечеству, первостатейному купечеству (мужского пола) пожаловано право приезда ко Двору; в 1824 г. право это распространено на купцов 1-ой гильдии. В 1826 г. определен комплект фрейлин из 36 старших по пожалованию в это звание, и приданое повелено выдавать из кабинета только тем, которые вошли в комплект. В том же году установлен комплект камергеров в 12 и камер-юнкеров в 36. В 1836 г. запрещено представлять к пожалованию в звание камер-юнкеров чиновников ниже титулярного советника, а в камергеры – ниже статского советника; в 1850 г. этот чиновный ценз повышен до ныне существующего уровня. В 1856 г. число П. чинов умножено установлением звания обер-форшнейдера. В настоящее время придворный штат состоит из П. чинов и П. служителей. Среди П. чинов различаются первые и вторые чины Двора. К первым чинам Двора принадлежат: обер-камергер, обер-гофмейстер, обер-гофмаршал, обер-шенк, обер-шталмейстер, обер-егермейстер, обер– форшнейдер; ко вторым чинам Двора – гофмейстеры, шталмейстеры, егермейстеры, обер-церемониймейстеры, гофмаршалы. За ними следует церемониймейстеры, камергеры и камер-юнкеры. Первые чины двора приравнены по табели о рангах к гражданским чинам второго класса, вторые чины Двора – к гражданским чинам третьего класса, церемониймейстеры – к гражданским чинам пятого класса; звания камергеров и камер-юнкеров не присваивают никаких гражданских чинов. Пожалование в П. чины, а равно в звания камергеров и камерюнкеров Двора Его Величества зависит непосредственно от Высочайшего усмотрения и не подлежит общим правилам о выслуге лет. К пожалованию в камергеры не могут быть представлены чиновники ниже чина действительного статского советника, а в звание камер-юнкера – ниже чина коллежского асессора. Состоящие в звании камергеров по достижении чина ТО, а состоящие в звании камер-юнкера – по производстве в ДСС исключаются из П. списков. Одно из преимуществ П. чинов и дам, которое они разделяют вместе с высшими государственными сановниками, заключается во входе за «Кавалергардов», т. е. в праве собираться во время больших при Высоч. дворе выходов (Выходом при Высоч. дворе называют шествие Их Императорских Величеств, с прочими Августейшими Особами, из внутренних аппартаментов в церковь и обратно. Выходы разделяются на большие и малые.) в зале, ближайшем ко внутренним аппартаментам. Подле этого зала ставится в некоторых торжественных случаях пикет Кавалергардского полка, отчего произошло и самое выражение: «вход за Кавадергардов». Затем П. чины обоего пола пользуются правом быть представленными Их Величествам; это право распространяется и на военных и гражданских чинов первых четырех классов и их супруг. Лица, которые не пользуются правом быть представленными ко Двору, не могут быть приглашаемы на балы и другие при Дворе собрания, хотя бы и были, по Высоч. соизволению, представлены Их Императорским Величествам частным образом. Такие лица могут быть приглашаемы только по особому Высочайшему каждый раз повелению и потому в представляемые Их Величествам списки приглашаемых на балы не вносятся. Это правило не распространяется на штаб– и обер-офицеров, которые могут быть приглашаемы на балы; хотя бы и не пользовались правом быть представленными Их Величествам. П. служители разделяются на низших (камер-лакеи, камер-казаки, скороходы, вершники и проч.) и высших (камерфурьеры, гоф-фурьеры, камердинеры, мундшенки, кофешенки, тафельдекеры, кондитеры и метрдотели). Последним присвоено звание придворных официантов; прослужив в нем 10 лет, мундшенки, кофешенки, тафельдекеры, кондитеры и метрдотели получают, с Высоч. разрешения, чин XII класса, гоф-фурьеры – чин IX класса, но далее они не производятся; камердинеры, состоящие при Высоч. Особах и при Имп. Эрмитаже, производятся, по выслуге в официантском звании 10 лет, в чин XII класса, следующими же чинами, но не далее VIII класса включительно, награждаются в сроки, установленные для гражданских чиновников камерфурьеры, назначаемые обыкновенно из камердинеров и гоф-фурьеров, при назначении на эту должность награждаются чином VI класса, но далее не производятся. П. официанты не имеют права переходить из П. службы в гражданскую. Особые правила существуют о производстве в чины П. певчих .К 1 янв. 1898 г. П. штат Его Величества составляли 16 первых чинов Двора (3 обер-камергера, 7 обергофмейстеров, 1 обер-гофмаршал, 1 обер-шенк, 1 обер-шталмейстер, 2 оберегермейстера и 1 обер-форшнейдер), 147 вторых чинов двора (41 гофмейстер, 22 шталмейстера; 9 егермейстеров, 2 обер-церемониймейстера, 1 гофмаршал, 21 чел. в должности гофмейстеров, 25 чел. в должности шталмейстеров и 16 чел. в должности егермейстеров), 12 церемониймейстеров, 13 чел. в должности церемониймейстеров, 176 в звании камергеров и 252 в звании камер-юнкеров. Чины, имеющие П. медицинские звания: 1 лейб-медик, 10 почетных лейб-медиков, 3 лейб-хирурга, 4 почетных лейб-хирурга, 2 лейб-акушера, 2 почетных лейб-акушера, 2 лейб-окулиста, 1 лейб-педиатр, 1 почетный лейб-педиатр, 3 почетных гоф-медика. Камер-фурьеров – 2, при одном обер-камер-фурьере; камердинеров при Государе Императоре – 3. П. дам к 1 янв. 1898 г. состояло: 17 статс-дам, 4 камер-фрейлины. 190 фрейлин, 4 девицы, помещенные для жительства с фрейлинами в Таврическом дворце. При комнатах Государынь Императриц состоят, сверх фрейлин, камер-фрау, камерюнгферы, камер-медхены и камердинеры. Не относятся к 11. ведомству, но состоят при Особе Государя Императора лица Свиты .П. ведомство в обширном смысле этого слова составляет все министерство Императорского Двора, в более тесном смысле – особенные установления этого министерства . Гофмаршальская часть, под управлением гофмаршала, ведает дела по довольствию Высоч. двора, по устройству приемов, по путешествиям Высоч. Особ и по заведыванию придворно-служителями подвижного состава. Спб. дворцовое управление, состоя под ведением начальника управления, заведует П. служителями, строительными работами, убранством и содержанием импер. дворцов в СПб., дворцовыми парками и садами и спб. госпиталем дворцового ведомства. Во всех дворцовых управлениях состоят для заведывания комнатным убранством смотрители камер-цалмейстерской части, а для ближайшего заведывания прислугой – гоф-фурьеры. П. конюшенная часть, под начальством управляющего, заведует П. лошадьми, экипажами, придворно-конюшенными служителями и всеми отраслями хозяйства, сюда относящимися; ближайшее наблюдение за личным составом, лошадьми и экипажами, а также за исполнением нарядов, вверено двум унтер-шталмейстерам, в помощь которым назначены конюшенные офицеры. Ведикокняжеские дворы находятся в заведывании управляющих (гофмейстеров); конюшенная часть вверена шталмейстерам. Делопроизводство по управлению делами великокняжеских дворов сосредоточено в конторах, заведывание которыми поручено управляющим (заведывающим) конторами. Сверх поименованных лиц, при большей части великокняжеских дворов положен П. штат.

Прилагательное имя

Прилагательное имя (грамм.) – обозначает, что признак, выражаемый корнем П. имени, принадлежит другому предмету, обозначаемому именем существительным Напр., в выражении «добрый человек» П. «добрый» показывает, что признак «доброта» принадлежит предмету «человек». Когда говорят, что П. обозначает качество или свойство, то упускают из виду, что качество может быть выражено и существительным, напр. «доброта», и таким образом самый существенный признак значения П. остается неуказанным. Итак, прилагательное имя – то же, что определение ; разница только в том, что иногда определение может выражаться и существительным (приложение). Внешним признаком П. имени является его способность изменяться по родам. Этот признак явился результатом того, что П. всегда должно примыкать к существительному. Отсюда и возникло согласование П. имен с существительными. Форма П. имен в индоевропейских языках обыкновенно совпадает с формою существительных. Очень часто мы встречаем (особенно в санскритск. языке) существительные и П. имена тожественной формы; напр. санскр. mahas – «величие» и mahas – «великий»; греч. yeudoV – «ложь» и yedhV – «лживый». Весьма вероятно, что многие П. произошли из существительных, служивших сначала приложением к другому существительному. Внешнее выражение связи существительного приложения с определяемым словом – согласование – превратило существительное в П. имя. В истории всех языков мы встречаем и обратный процесс превращения П. имени в существительное; напр. лат. caprina – «козье мясо» (carpinus «козий»), русск. чан (из дъсчан, от дъска «доска») и т. п. Древнее склонение П., тождественное со склонением существительного, сохранилось в русских П. на – ов (Петров день) и -ин (Ильин день) и еще шире в народных песнях, как «сине море», «чисто поле», «ракитов куст» и т. п. В качестве сказуемого П. также имеет почти всегда первоначальную краткую форму. Нечто подобное мы находим и в склонении современных немецких П.; напр., как сказуемое всегда употребляется gut, а как определение без члена guter, gute, gutes. Ср. К. Brugmann и В. Delbruck, «Grundriss d. vergleich. Grammatik» (II, 420 слл., III, 1 часть, 400 сл.); Paul, «Prinzipien d. Sphachgeschichte» (81).
Д. К.

Примас

Примас – в западной церкви титул архиепископа, председательствующего на церковных собраниях данной страны и обладающего высшей церковно-судебной юрисдикцией над своими коллегами-епископами. Он созывает национальные церковные соборы, вводит в должность новопоставленных епископов, принимает апелляции по делам церковно-судебным; в прежнее время он короновал владетельных князей. В католической церкви он имеет иногда звание апостолического викария. Обыкновенно титул П. на Западе приравнивают к званию патриарха на востоке. Во Франции титул П. имеют архиепископ лионский и архиепископ буржский, «примас Аквитании». В других странах Европы звание П. имеют архиепископы кентерберийский, упсальский, пражский, гнезненский, севильский, тарагонский, толедский и майнцский (архиепископ майнцский бар. Дальберг в 1806 – 10 гг. носил титул «князя П.»). В разное время во Франции на звание примаса претендовали архиепископы арльский, реймский, нарбонский, бордосский и др., но безуспешно. В древней зап. церкви название П. присваивалось не иначе, как или по причине особенной древности церкви, в которой епископствовал П., или по причине особенного старшинства самого епископа. По этой последней причине в сев. Африке, например, звание П. присваивалось иногда епископу небольшого селения. Папа Григорий VII первый связал этот титул с важностью города, дав архиепископу лионскому приматство над провинциями парижской, руанской, турской и др. По конкордату 1801г. этот титул был уничтожен, но Пий IX в 1851 г. восстановил приматство архиепископа лионского.
Н. Б – в.
В Польше, когда престол оставался свободным, П., в качестве primus princeps, являлся наместником короля (interrex); он созывал сейм для выбора нового короля, в день выборов принимал иностранных послов, собирал голоса избирателей, объявлял об избрании короля и короновал его. В сенате он председательствовал наряду с королем. Первоначально примас избирался соборным капитулом, позже назначался королем, но без папского согласия не мог вступить в отправление своих обязанностей. Последним П. польского королевства был брат короля Станислава Августа, Михаил Понятовский, умерший в 1794 г. После 1815 г. титул П. в русской Польше носил долгое время архиепископ варшавский. С учреждения архиепископства гнезненско-познанской буллой De salute animarum (1821) титул П. в Пpyccии не возобновлялся; но во время ватиканского собора Пий IX снова назначил архиепископа Ледоховского П. Польши.

Примат

Примат – в католической церкви так обозначается высшее иерархическое положение, принадлежащее папе, как наместнику престола св. Петра. П. выражается в полноте и безапелляционности церковно-административной и судебной власти (primatus jurisdictionis) и праве на особые высшие почести (primatus honoris).

Принцип

Принцип (метаф.) или начало (principium, arch) – то, чем объединяется в мысли и в действительности известная совокупность фактов. Указанием П. начинается философия у греков. Первоначально одна из данных в опыте реальностей выделялась как основная и обозначалась как П. всего существующего: вода – у Фалеса, воздух – у Анаксимена. Но в таком понятии обнаруживается противоречие: вода = П. или воздух=П. не могут быть тем, что обыкновенно называется водой или воздухом, и уже один из древнейших философов, Анаксимандр, приходит к пониманию всемирного П. как чего то беспредельного. Найти такой П., который действительно содержал бы в себе основания для всего сушествующего, составляет главную задачу философии. При всех ее успехах со стороны формального развития умственной деятельности, П. бытия доселе получает в различных системах лишь те или другие односторонние определения, не представляющие существенного прогресса сравнительно с воззрениями древних мыслителей. Идеальные требования или нормы метафизического П. сводятся к трем: такой П. должен обладать наибольшим внутренним единством и наибольшей полнотой содержания, и связь его с тем, что из него объясняется, должна быть наиболее ясной и внутренне обязательностью. Неудовлетворительность в этом смысле выставляемых в новейшее время П. доказывает, что философия еще имеет перед собой будущность. Помимо всеобщего метафизического П., этот термин употребляется также и для обозначения известных особых точек зрения на ту или другую сторону мышления и бытия: П. достаточного основания, П. индивидуации.
Вл. С.

Приор

Приор (Prior) – в монастырях Зап. Европы звание настоятеля или старшего после аббата-настоятеля члена монашеской общины. Пpиopия – монастырь, в котором имеет место жительства приор. Великий П. – звание второго, после гроссмейстера, сановника духовных орденов.

Природа

Природа (jusiV, natura) – понимается в трех главных смыслах: 1) как существенное определение чего бы то ни было, напр., П. человека, души, общества, государства, искусства, нравственности, наконец П. Божества; в этом общем смысле П. = естеству или сущности; 2) как видимый земной мир, обнимающий, в некотором единстве, совокупность того, что составляет определяющую среду и основу человеческой жизни первоначально данную, а не созданную человеком; в этом смысле понятие П. противополагается понятиям искусства и искусственности, гражданственности, культуры и истории. Различие между обоими коренными значениями слова П. особенно ясно в тех случаях, когда они оба в отдельности применяются к одному и тому же предмету, когда, напр., говорится о П. красоты (в первом смысле) и о красоте П. (во 2-м), или о П. любви (в первом смысле) и любви к П. (во 2-м). 3) П. называется также низшее материальное начало в самом человеке, связанное с внешней материальной средой, но отличаемое от нее; в этом смысле П. противополагается духу и нравственной свободе, Богу и особым Его проявлениям относительно человека – благодати и откровению. При ясном различии между тремя значениями слова П., между ними есть, однако, диалектическая связь, образующая единство понятия П. То, в чем существенное определение или естество чего-нибудь (П. в 1-м смысле), необходимо есть и первоначальная, данная ему, а не созданная им основа его видимого бытия (П. во 2-м смысле); оно же в человеке, как существе совершенствующемся, или прогрессивно восходящем, представляет лишь первую, следовательно, низшую ступень его существования (П. в 3-м смысле). В истории философии особое значение понятие П. имеет в его противоположении с одной стороны с понятием культуры (в практической философии), с другой стороны – с понятием духа (как в практической, так и в умозрительной философии). В древности софисты выдвинули на первый план различение между тем, что существует по П. (jusei), и тем, что существует только по положению (Jesei), т. е. по условным мнениям, обычаям и узаконениям человеческим. В эту область условного они относили все нравственные основы и нормы личной и общественной жизни, отнимая у них, таким образом, всякую внутреннюю обязательность. На долю того, что по П., оставались фактические преимущества силы, умелости, красоты, делавшие для их обладателя все позволенным в пределах возможности. В ином виде различие между природным и условным было понято Сократом и развито его учениками, особенно Антисфеном, основателем школы киников, который нравственность или добродетель относил к П., как добываемую естественным разумом человека, а условным и ненужным для добродетели признавал все то, что создано исторически, все гражданские и культурные разграничения и учреждения; не исключая даже отечества. Тот же основной взгляд развивали стоики , для которых выражения: жить по П., жить по разуму и жить добродетельно были равнозначущими. Под влиянием стоической философии римское юристы развили идею естественного права. В средние века, вследствие господствовавшего в миросозерцании метафизического дуализма (см. ниже) и под влиянием новых осложнений права положительного, идеи естественной нравственности и естественного права отошли на задний план. С возобновлением их в эпоху Возрождения возобновляется, достигая наибольшего распространения в XVIII в., и социально-моральное противоположение между жизнью по П. как нормальной, и жизнью искусственной и условной, или жизнью по культуре, как чем-то недолжным, или по крайней мере как необходимым злом, которое нужно допускать лишь в наименьших размерах. Этот взгляд имел своих наиболее ярких представителей во Франции; талантливейшие из них – Ж. Ж. Руссо и Вернарден де Сен-Пьер. Современные им германские мыслители Лессинг и Гердер, хотя и примыкали в некоторых пунктах к тому же направлению, не могут, однако, считаться его представителями, так как они понимали смысл истории как необходимого возрастания и воспитания человечества, а следовательно, не могли отрицать и значения культуры. – XIX в. унаследовал от предыдущего и развивал в различных системах социалистическую идею построения человеческого общества на новых, более близких к П. началах, упраздняющих искусственные и условные учреждения современной цивилизации .Сюда относилось некоторыми и учреждение брака, и в связи с социализмом возникла проповедь «свободной любви», получившая особенное значение в изящной словесности, благодаря высокому таланту романистки Жорж Занд. Отрицание цивилизации во имя естественного разума уже в древности принимало (в цинической и стоической школах) и другое направление, аскетическое, которое возродилось в современной проповеди нравственного и социального упрощения .Здесь противоположение между природным и историческим достигает своих крайних пределов. Другое, метафизическое, противоположение – между природным и духовным – идет в философии от Платонова учения о двух мирах. Этот дуализм П. и духа, вошедший в христианское мировоззрение как один из его элементов, получил в средние века преобладание, несоответствующее полной истине христианства и вызвавшее законную реакцию в эпоху Возрождения. Но в теоретической философии новых времен прежний дуализм удержался, приняв лишь новые, более отвлеченные и общие формы, особенно в двух наиболее влиятельных системах, картезианстве и кантианстве. У Декарта платоновский дуализм идеального космоса и природной действительности сведен к двум общим началам, определяющим эти области бытия в их существенном различии между собой, а именно к субстанции мыслящей, как образующему началу бытия духовного, и субстанции протяженной, как отличительному началу телесной П. Этот дуализм, значительно ограниченный, но не упраздненный в учениях Спинозы,Мальбранша и Лейбница, уступил с конца XVIII в. свое господствующее положение в философии более глубокому и притом двойному дуализму в учении Канта, противополагающего: во-1-х, П. как мир познаваемых в опыте явлений непознаваемому миру «вещей в себе», и, во– 2-х, природный закон необходимости нравственному закону свободы. Кантианский дуализм постепенно упраздняется в следующих за Кантом германских системах умозрения. У Фихте П. – отрицательная граница для нравственной деятельности чистого я. В первых системах Шеллинга П., в сущности, тождественна с духом, будучи лишь объективной стороной того самого абсолютного начала, субъективная сторона которого представляется духом. У Гегеля П. есть «внебытие», или «отпадение от себя» абсолютной идеи, как необходимый переход для возвращения ее к себе в духе. Попытки более реального и конкретного синтеза духовных и физических элементов в мире и человеке представляют учение Баадера и позднейшая, «позитивная», философия Шеллинга. Эти глубокомысленные попытки остались в тени сначала вследствие господства гегельянства, а потом вследствие начавшейся с конца 40-х годов общей реакции против умозрительной философии, под знаменем опытной науки о П. Эта реакция имела оправдание особенно в том, что умозрительная философия недостаточно различала мысль о П. от самой П., как реального бытия, данного в опыте. Натуралистическая реакция достигла своего крайнего предела в популярном материализме 60-х годов (Бюхнер, Карл Фохт), отличавшемся простотой и общедоступностью, но оставлявшем без всякого серьезного ответа все главные запросы философской мысли С начала 70-х годов замечается новое, примирительное, философское движение: 1) на почве метафизических принципов, совмещающих свойства духовного и природного бытия, каковы мировая «воля» Шопенгауэра ( хотя этот философ писал раньше (1860), но его философия стала общеизвестной лишь около названной эпохи), бессознательный все-дух Гартмана и т. п.; 2) посредством применения эмпирического метода к метафизическим исследованиям( сочинения Гартмана и др.); 3) путем внесения тех или других философских элементов в общее натуралистическое мировоззрение (неовитализм).
Вл. Соловьев.

Пристань

Пристань – место причала судов у берега; делается постоянной в виде набережной или мола, или же плавучей – на барже или понтоне, соединенными с берегом висячим мостиком.

Пристли

Пристли (Joseph Priestley) – знаменитый английский химик, философ и богослов (1733 – 1801); сын фабриканта сукон, П. 6-ти лет потерял свою мать и отец передал попечение о сыне своей сестре. Удивительная способность его к языкам позволила ему легко изучить языки арабский, халдейский, сирийский (кроме латин., греч. и евр.); без помощи учителя П. научился говорить по-французски, немецки и итальянски. Проповедник по профессии, он в философских вопросах далеко расходился с господствующей церковью. П. занимался преимущественно физикой и химией. Во время поездки П. в Лондон знакомство со знаменитым Франклином оставило глубокий след в молодом ученом. «History and present state of electricity» (1767) открыла П. двери королевской академии наук. Пробыв некоторое время профессором языков в варингтонской академии, П. поселился в Лидсе, где производил свои знаменитые исследования углекислоты, двуокиси азота и кислорода. За эти исследования П. получил от королевского общества медаль Коплея. Парижская академия выбирает П. своим членом, честь, которой бывали удостаиваемы (из иностранцев) лишь тaкиe ученые, как, напр.; Лейбниц и Ньютон. В течение 6-ти следующих лет П. написал: труд по вопросам зрения и о цветах под загл. «History and present state of discoveries relating to vision, light and colours» (1772) и трактат об учении о перспективе. Вскоре П. оставляет Лидс и принимает место библиотекаря(у маркиза Лансдоуна). К этому времени относятся его усиленные занятия теологией; сначала строгий кальвинист, затем арминианец, он становится поклонником арианского учения. Отличаясь полной терпимостью, П. издает в то же время более 20 томов журнала, посвященного защите интересов притесняемого католического духовенства. После разрыва с маркизом Лансдоун, П. удаляется в Бирмингем, где для него устраивается лаборатория для исследований по физике и химии. Идеи революции 1789 г. всецело захватывают П. и вновь отрывают его от научных занятий. В 1791 г., в годовщину взятия Бастилии, некоторые друзья П. устраивают празднество; в публике распространяется слух, что зачинщик его и организатор-сам П.; на дом П. делается нападение, инструменты разбиваются, литературные работы предаются полному уничтожению; сам П. едва успевает спастись в соседнем доме. Утомленный борьбой с политическими и религиозными противниками П., в 1794 г., переселяется в Америку. Предложение кафедры физики и химии в Филадельфии он отклоняет и удаляется навсегда от общественной и педагогической деятельности. Конец своей жизни П. употребляет частью на окончание своего труда «History of the Christian Church» (1803), посвященную Джефферсону. Заслуги П., как ученого, заключаются в открытии 1) углекислоты и определении ее свойств, 2) двуокиси азота, 3) закиси азота, 4) азота 5) кислорода, б) аммиака, 7) хлороводорода, 8) сернистого ангидрида, 9) сероводорода, 10) фосфористого водорода. Открытие углекислоты в воздухе произошло так: П., изучая газ, который выделяется из чанов во время брожения пива, заметил, что этот газ мог поглощаться водою, при помощи давления можно было заставить воду поглотить такое большое количество газа, что затем, при обыкновенном давлении, он выделялся с шипением. Дальнейшее изучение свойств и именно по отношению к вдыханию этого газа животными привело П. к его величайшему открытию: растения могли существовать в атмосфере этого газа, а животные погибали и далее – растения, пробывшие в атмосфере нового газа, сообщали ему свойства обыкновенного воздуха. Последнее действие имело место днем, и ночью прекращалось. Полная картина явления дыхания не могла быть дана, ибо кислород еще не был открыт, но уже и тогда П. высказывал, что благодаря деятельности растений, дающих «воздух», годный для дыхания животных, «все компенсируется и лекарство соответствует болезни». При исследовании газов П. пользуется методом собирания их над ртутью. Усовершенствование этого метода дает ему возможность еще более установить разницу между обыкновенным воздухом и углекислотой. Затем Пристли помещал уголек в сосуде, который был опрокинут над водой. Заставляя сгорать уголь, зажигая его при помощи зажигательного стекла, П. находит, что здесь получается тот же газ, который выделяется при брожении. В 1774 г. Пристли, нагревая красную окись ртути, выделяет кислород, дивится, что в этом газе горит ярко свеча, но ближе свойств его не исследует, этот газ, как составную часть воздуха, не рассматривает и смешивает кислород с двуокисью азота. Открытие кислорода, как составной части воздуха, принадлежит несомненно Лавуазье, но изучение дальнейших свойств «дефлогистированного» газа многим обязано П. Уже из этих немногих примеров несомненна выдающаяся наблюдательность и экспериментаторский талант П. Если его открытия не имели того успеха и значения для химии, как открытия его французского современника, то объясняется это тем, что П. принадлежал по самому складу своей научной мысли к поклонникам уже доживавшей тогда свой век теории флогистона – теория Лавуазье была чужда ему. Важнейшее соч. П. из области физики и химии, кроме выше названных, «Observations on different, kinds of air» (1772); оно переиздано в большом объеме в 1774 г. после обмена мыслей с другими европейскими учеными, в 1779 г. явилось дополнение к этому труду (имеются оба издания и дополнение во французском и немецком переводах). Резюме всех этих сочинений в 3-х томах было издано П. в 1790 г. под заглавием «Experiments and observations on different kinds of air and other branches of natural philosophy connected witt the subject» (Бирмингем). Другие работы опубликованы в «Transactions philosophiques de Londres»: «О флогистоне и видимом превращении воды в воздух» (1763), «О принципе кислотности, составе воды и флогистоне» (1788), «О происхождении воздуха через воду и о разложении дефлогистированного воздуха и воздуха загорающегося» (1793), «Опыты анализа атмосферы и воздуха» (1796), «Учение о восстановленном флогистоне и об отринутой воде» (1797). Из других журналов П. публиковал в «Journal de Nicholson» и в «Мемуарах американского общества». Критику деятельности П. см. «Leсons de philosophie chimique Dumas». Главные философские и богословские соч. П., кроме указанной церковной истории, «Dusquisition of matter and spirit» (1777), «The doctrin of philosophical necessity» (1777) и «History of the corruptions of christianity» (1782). П. сторонник психологического материализма и детерминизма. Ср. «Memoirs of Jos. P.» (1807); Corry, «The Life of J. P.» (1805) и Martineau, «Essays etc.» (Л., 1890).
В. К.

Притвор

Притвор (narJhV) – составляет самую зап. часть храма и обыкновенно отделяется от средней части храма глухой стеной. Эта часть храма соответствует двору ветхозаветной скинии, куда могли входить не только иудеи, но и язычники. В П. христианского храма могли входить не только оглашенные и кающиеся, известные под именем слушающих, но и иудеи (по крайней мере с IV в.), еретики, раскольники и язычники, для слушания слова Божия и поучения. В древности в П. устраивалась крещальня, т. е. купель для крещения. В настоящее время в П. совершаются литии во время всенощного бдения, повечерие, полунощница и оглашение; в П. дается в 40-й день молитва родильнице. Иногда в П. (напр., в монастырях) устраивается трапеза после литургии, подобно тому, как в древности здесь же, вслед за таинством причащения, для всех верующих приготовлялся ужин или вечеря любви. Дозволяется мирянам приносить в П., в день Пасхи, кулич; сыр и яйца для освящения. Ср. архим. Гавриил, «Руководство по литургике или наука о православном богослужении» (Тверь, 1886); П. Лебедев, «Наука о богослужении православной церкви» (М., 1890); прот. К. Никольский, «Пособие к изучению Устава богослужения православной церкви» (СПб., 1888).

Притча

Притча (литер.) – небольшой рассказ аллегорический по форме и нравственнодидактический по цели. К сходной с ней поэтической форме – басне, притча относится так, как алллегория – к поэтическому образу: в то время, как применения образа бесконечно разнообразны, аллегория и П. символизируют, по замыслу автора, лишь одну, вполне определенную идею. Процесс творчества в создании П. противоположен поэтическому. Поэт мыслит образами, которые можно потом перевести в отвлеченные формулы, на язык прозаический; сочинитель П. имеет готовое прозаическое обобщение и лишь одевает эту абстракцию в художественную оболочку индивидуального случая. Движения мысли вперед в создании П. нет: идея делается в новой, образной форме нагляднее, общедоступнее, но не создается вновь, не становится сложнее, развитее. Но это касается только момента индивидуального создания П.: в дальнейшем своем существовании она может применяться к другим случаям, стать иносказательной в более широкой форме, опоэтизироваться: это условие ее жизни, ибо П., пригодная только для одного исключительного случая, исчезает из памяти вместе с ним.
Ар. Г.
Одним из любимых, пользовавшихся большим сочувствием в народе и уважением русских грамотников, религиозно-назидательных чтений в древнерусской письменности была П. Своей искусственностью, более или менее удачным сближением двух разнородных по содержанию понятий и предметов, она удовлетворяла незатейливому вкусу древнерусского грамотника, а своим назиданием, извлекаемым посредством аллегорического объяснения – его религиозным требованиям. Простой народ она увлекала картинностью изложения и занимательными подробностями в развитии ее содержания. Книжники наши усердно списывали восточные апологи, переделывали их, усложняли прибавками и решались даже на собственные опыты в этом роде. П. в древней Руси понималась различно. Под П. разумелась и пословица – «есть же П. и до сего дне,-говорит Нестор.-погибли якоже обры», – и вообще всякое меткое изречение; под П., далее, разумеется и ныне какое-либо несчастье или неожиданный случай. «Эка П. случилась», говорит простолюдин при постигшем его несчастном обстоятельстве, или «век без П. не изживешь» Название П. носило, затем, всякое аллегорическое объяснение какого бы то ни было предмета. В «Сказании от притчей вкратце» мы читаем: «Стоит гора на двух холмех, среди горы кладязь глубок, на верху горы лежат два камени самоцветные, а над ними два лютые льва. Толк. Гора – человек на двух ногах стоит, а камение – очи ясные, а львы лютые – брови черные, а кладязь – гортань и горло». Наконец, под П. в собственном смысле разумеется такой род литературы, в котором под внешними образами предлагается какая-либо мысль, или ряд мыслей догматических или нравственных, с целью нагляднее объяснить их или живее запечатлеть в сердцах читателей. Образцами П. в литературе византийской послужили П. Св. Писания.
С именем притчи из Св. Писания наш древнерусский грамотник не соединял определенного взгляда: всякое непонятное для него изречение в Св. Писании он называл П. (напр. «Дух Божий ношашеся верху воды»). С другой стороны, любя аллегорическую форму, он находил П. в Св. Писании там, где по смыслу самого Писания ее не было; так, напр., в словах ап. Павла: «трикраты корабль опровержеся со мною» древний книжник видит П.: «трижды человечество потопи: в рай, в потопе и по приятии закона, егда на идолослужение уклонишася людие нощь и день». Что касается до действительных П., сказанных И. Христом, то вообще они излагаются не вполне, как в Евангелии, а отрывочно, только первые слова П., напр. «человеку некоему богату угобзися нива»; затем следует уже самое толкование. Толкование этих П. излагается своеобразное, не такое, какое в некоторых П. предложено самим И. Христом, или какoe обыкновенно, на основании св. предания, соединяется с известной П. Притча о сеятеле толкуется так: «семя есть слово Бoжие, впадшее в терние – Иуда, шед бо удавися и птицы небесные снедоша его, на землю же благу – пророци и апостоли». Вообще, древнерусский книжник не любил вдаваться в толкованиях П. в отвлеченности, а сосредоточивал смысл П. на лицах и событиях действительных из священной истоpии Ветхого и Нового Завета. Напр. «Жена некая имяше драхму и погуби ю. Толк: жена – церковь, драхма – Адам». Древнерусский книжник не заботился о выдержанности соответствия между целой П. и толкованием, а основывал последнее на сдучайном сближении отдельных слов П. с той или другой личностью или обстоятельством. Как переводные, так и оригинальные П. в нашей древнерусской письменности носят на себе характер нравственно-религиозный, и притом более или менее аскетичесий. Это объясняется тем, что проводниками П. были у нас исключительно иноки, мрачно смотревшие на мир, полный суеты, и видевшие в нем только обман и ложь. В «книгах благодатного закона» они искали подтверждения своего воззрения и это воззрение переносили через литературу в массы народа. Трудно найти в древнерусской письменности П., которая была бы свободна от аскетического взгляда на жизнь и мир. После Св. Писания первым и главным источником, из которого заимствовал наш древнерусский грамотник П., были прологи и сочинения св. отцов. В печатном прологе под 28-м числом сентября помещена П. «О теле человеческом и о души и о воскресении мертвых». Содержание ее следующее: человек доброго рода насадил виноград, оградил его оплотом; между тем ему нужно было отправиться в дом своего отца. Оставить кого либо из приближенных к нему лиц охранять виноградник – значит отдать добро на верное расхищение; подумал и посадил у дверей виноградника слепца с хромцом, а сам отправился в путь. «Что убо повевает извнутрь врат», спросил слепец своего товарища, и когда последний сказал: «многая благая господина нашего внутрь, их же неизреченно вкушение», у слепца явилась мысль проникнуть во внутренность виноградника: хромой должен был сесть на плечи слепого и указывать ему дорогу. Возвратившийся господин тотчас же заметил похищение; ни слепой, ни хромой не признавали себя виновными и сваливали свою вину друг на друга. Господин сел на судилище и сказал им: «якоже еста крала, тако да всядет хромец на слепца», и приказал их бить в таком положении. Толкование. Человек домовитый есть Иисус Христос, виноград – земля, оплот – заповеди Божии, слепец и хромец – тело и душа человека, суд – воскресение мертвых. П. эта была в большом уважении у грамотников русских, что доказывается множеством списков ее в разных сборниках. Она, между прочим, приведена в слове Кирилла Туровского: «О теле человеческом и о души и о воскресении мертвых». Грамотею древнего времени П. эта, вероятно, показалась слишком краткой и бледной и потому он усложнил ее вставками и украсил риторическими, напыщенными фразами, затемнившими ее и лишившими первоначального поэтического колорита; после каждой почти фразы он приводит толкование с обширным нравоучением. Не меньшим уважением пользовалась П. под заглавием: «Иже во святых отца нашего Иоанна Златоустого архиепископа Константина града повесть душеполезна в чину притча о дворе и змии и что есть житие се настоящее всякого человека». Самым любимым чтением наших предков была повесть о житии Варлаама и Иоасафа царевича индийских и в особенности притчи, заключающиеся в ней. П. эти, независимо от самого содержания повести, были в большом употреблении у древнерусских книжников, что показывают их списки и переделки. Эта любимая у всех народов в средние века духовнонравственная повесть перешла к нам от греков, через южнославянские литературы. Кто был составитель ее – неизвестно. Некоторые, основываясь на том, что в заглавии греческого текста поставлено имя Иоанна мниха из монастыря св. Саввы, приписывают повесть эту св. Иоанну Дамаскину. Переход ее в нашу литературу Пыпин относит к XIV или XIII ст. и даже раньше. Предположение, что повесть эта перешла к нам именно из литературы южнославянской, находит себе подтверждение в том, что одна из притчей, взятая из жития царевича Иоасафа (об инороге), называется в некоторых сборниках притчею «от болгарских книг». Русский книжник дополнил ее различными вставками – вместо одного инорога, погнавшегося за человеком, у него являются лев и верблюд, вместо одного дерева – два, золотое и серебряное, и проч. Соответственно вставкам осложняется и толкование.
Кроме притч византийского происхождения есть еще сборник П., перешедших к нам из западной литературы. Сборник этот известен на Западе под заглавием «Gesta Romanorum». Перевод этого сборника сделан на русский язык не ранее второй половины XVII в. каким-то белорусцем. П. эти мало имели значения в народе и не пользовались ни сочувствием, ни уважением его. Легкий, иногда шутливый тон их не гармонировал с религиозным настроением древнерусского человека. Грамотеев старого времени увлекала замысловатость сопоставления или сближения в них двух разнородных предметов, но при всем том они не слишком жаловали их: П. эти в каком виде перешли к нам, в таком и остались, а не варьировались, не вызывали ни вставок, ни переделок. Древнерусские грамотники и сами, по чужому примеру и образцу, пытались составлять свои собственные П. О П. собственно русского изделия надо заметить, что чем отдаленнее от нашего времени составитель, тем свежее и естественнее образы, чем ближе – тем бледнее и искусственнее. П. собственно русские отличаются особой формой: они имеют, по большей части, вид диалогов. В этих П. древнерусский грамотник воплощал свои заветные мысли и идеи в образы, чтобы понятнее и резче запечатлевать их в умах и сердцах читателей. Известен, напр., темный взгляд древнерусского человека на женщину; этот взгляд изображен в притче: «Сказание вопросом от притчей вкратце». Характер этой П. чисто русский, она заимствована из сказки. Всего больше обращала на себя внимание древнерусского человека смерть – и вот древнерусский грамотник в притче изобразил борьбу жизни с смертью. В сборнике XVII в. встречается притча под заглавием: «Прение живота с смертью», она перешла в народную поэзию под названием «Об Анике-воине». До конца XVIII в. распространено было в древней Руси мнение, что с наступлением восьмой тысячи лет явится на земле антихрист. От этой мысли не свободны были и самые образованные люди в древнее время, как, напр., Максим Грек, выставлявший в числе признаков скорого пришествия антихриста агарянскую прелесть или магометанство. Древнерусский книжник выразил свое мнение об антихристе в П.: «Некто родися на лицы поля в нощи тьмою, пеленами не повит, водою не омыт, и солнце нань не возсияет: возрасту же его мир радуется». Любовь к П., аллегорическому объяснению так завлекла древнерусского человекаграмотника, что под пером его она потеряла свое первоначальное назначение – исключительно религиозно-назидательное чтение. Под видом притчи он начал изображать различные обыкновенные предметы, не имеющие никакого отношения к нравоучению. В притче его начала занимать только одна внешняя сторона – форма изложения. Так, в виде притчи под образом царя, а иногда женщины, он начал изображать времена года и т. п.; в виде притчи излагалось содержание риторики, где под образом царя изображалась самая риторика, под видом подданных – роды и виды ее, под видом занятий как царя, так и подданных – определение предмета каждого рода и вида. См. Ст. Добротворский, «Притча в древнерусской духовной письменности» («Православный Собеседник», 1864, стр. 375 – 415).

Приход

Приход в Англии (Parish). Значение низшего административного округа и самой мелкой самоуправляющейся единицы церковный П. получает в Англии с начала XVI в. Реформация и последовавшее за нею уничтожение монастырей, которые до тех пор прокармливали безземельных бедняков, поставили на очередь вопрос об общественном призрении. Оно было приурочено к приходам ,которые в большинстве случаев совпадали с селом (township). С течением времени П. сосредоточивают в своих руках полицейское и дорожное управления. За каждым П. признана обязанность держать по меньшей мере одного констебля, отправляющего свою должность бесплатно; никто не в праве уклониться от несения этой службы. Констебли состояли в распоряжении мировых судей и ими же определялись на службу в специальных сессиях; общим собраниям П. принадлежало лишь право предлагать кандидатов на эти должности. Законом, изданным при королеве Марии, в каждом П. создана должность надзирателя за большими дорогами (surveyor of highways), назначавшегося как и констебли, а со времен Вильгельма IV выбиравшегося прямо П. Содержание больших дорог и сооружение новых возложено на П. (мостов – на графства); издержки, связанные с дорожным управлением, покрываются дорожною податью (highway rate). В приходском собрании (vestry), в XVI в., принимают участие все плательщики налога на бедных; но затем обнаруживается стремление сосредоточить власть в руках тесных комиссий (select vestries), членами которых считаются церковные старосты и надзиратели за бедными, а также наиболее зажиточные домохозяева: пополняются эти комиссии путем кооптации. В XVIII и XIX вв. ряд законов увеличивает личный состав select vestries, возвращает общим приходским собраниям часть утраченных ими функций и устанавливает контроль за действиями приходских собраний и властей, в лице особых «аудиторов». На первых порах самим П. предоставляется решать, большинством 2/3 голосов всех плательщиков, вопрос о введении или не введении в действие новых порядков. Так назыв. Gilbert-act (1881) создал новые административные подразделения, представляющие собой соединение нескольких П. (unions); соединение П. рекомендуется как средство к устройству на общий счет работных домов. С изданием в 1834 г. общего закона о призрении бедных соединение П. в унии становится обязательным; затем рядом законов П. соединяются в округа по делам дорожного управления, народного здравия, общеполезных сооружений (водопроводов, стоков для нечистот и т. д.).. Соединение П. в дорожные дистрикты также становится обязательным; обязанности приходских надзирателей за дорогами переходят на окружные бюро. Учреждение в 1859 г. полиции графств сделало излишней приходскую полицейскую организацию. Таким образом, мало-помалу функции П. перешли к другим органам местного самоуправления и он потерял почти всякое значение. Реформа местного управления в 1888 г. не коснулась П., сохранившего за собой раскладку налога для бедных, заведывание остатками приходской собственности и благотворительными суммами, составление избирательных списков и вообще подготовление к парламентским выборам. Исполнительным органом остался приходский совет, в больших П. – выборный, а в малых – собрание местных жителей из числа «лучших людей»; право голоса обусловлено обладанием или пользованием недвижимостью в 50 фн. стерлинг. годового дохода; прибавочный доход давал избирателю лишние голоса, которых в одном лице могло скопиться до шести; председатель совета – священник; церковные старосты, выбираемые из местных богачей – его члены ех officio. Изданный в 1894 г. «билль о приходских советах» возвратил П. былое значение в системе местного самоуправления, отменив членов ex officio, обязательное председательство священника, множественность голосов и выделив из функций совета дела церковного характера. Каждый отдельный П., с населением свыше 300 жителей, имеет избираемый приходский совет из 5 – 15 членов, которыми могут быть лица обоего пола, принадлежащие к числу приходских избирателей. Правом голоса на выборах, происходящих раз в год, пользуются все имеющие имущественный ценз, установленный для выборов в парламент или графские советы. Избиратели имеют только по одному голосу. К этим приходским советам переходят все чисто местные функции, санитарных, дорожных и др. управлений. Приходский совет наблюдает за санитарным состоянием П., заведует местными кладбищами, дорогами и общественными зданиями и землями; регулирует местные воды; назначает служащих в местные работные дома; заведует всеми видами приходской собственности; облагает жителей местным налогом; занимает деньги на общественные нужды; может приобретать покупкой или долгосрочной арендой землю для отвода мелких участков безземельным рабочим, причем в случае слишком высоких требований или нежелании владельца отчуждать свою землю для этой цели, приходским советам предоставлено право экспроприации, по оценке экспертов. Ср. Гнейст, «История государственных учреждений Англии» (М., 1885); М. Ковалевский, «Взгляд на историю и местное самоуправление Англии» («Юридич. Вестник», 1886, № 6 – 7.).

Причащение

Причащение – главнейшее из христианских таинств, установленное самим И. Хр. (Иоан. VI, 31; Матф. XXVI, 26 – 28; Map. XlV, 22 – 24; Луки XXII, 19 – 20 и 1 Кор. XI, 23 – 25). К П. допускаются в церкви православной все ее члены, после должного приготовления постом и покаянием. Православная церковь преподает таинство и младенцам (причащая их одной кровью И. Хр.), чего не делает церковь католическая, которая, кроме того, не удостаивает мирян чаши. П., по учению церкви, делает причастников «стелесниками» И. Хр., с кровными ему, христоносцами, участниками божеского естества; оно споспешествует укреплению и преуспеянию христианина в нравственной жизни, оживляет душу, освящает, соделывает твердыми в подвигах добра. Правосл. церковь учит, что тело и кровь Христовы, вкушаемые верными – в тоже время умилостивительная жертва, приносимая Богу за живых и умерших. Эта жертва совершенно тождественна с жертвой крестной, отличаясь от нее лишь по образу и обстоятельствам жертвоприношения. Относительно совершения таинства П. существует обширное законодательство древней церкви и новое (полный обзор его см. в «Правосл. Собеседнике», 1859 г.). В каждой церкви должны постоянно иметься запасные св. дары для П. больных.
Во весь апостольский век литургия совершалась ежедневно и все присутствовавшие обязательно причащались за каждой литургией. Ныне христиане не считают себя достойными приступать к П. часто, а особенно – ежедневно. Поэтому церковью установлено, в случае нежелания или невозможности причащаться чаще, приступать к таинству не менее одного раза в год. По 50-му правилу карфагенского собора, П. должно быть до принятия пищи. В древности причащались отдельно тела Христова, которое священник давал причащающемуся на руки, сложенные крестообразно, и св. крови, которую давали вкушать из общей чаши диаконы. Неизвестно с точностью, с какого времени стали причащать лжицей вместо тела и крови Христовых. Во времена трулльского собора было еще раздельное П. За П. брать плату запрещено 23 прав. VI всел. собора. В древнейшие времена причащению предшествовало преломление евхаристийного хлеба, по примеру преломления хлеба, данному И. Христом на тайной вечере. В одних церквах преломление следовало непосредственно за освящением даров (у греков), в других – совершалось непосредственно перед раздаянием их причащающимся. У латинян каждый хлеб делили на три части, у греков – на четыре. В других местах на Востоке дважды преломлялся хлеб: сразу после освящения даров – на три части и перед причащением – каждая из трех частей раздроблялась на мельчайшие части. У мозарабов хлеб делили на девять частей, из которых каждая знаменовала одно из событий жизни И. Хр. После «святая святым» подходили к П. епископ, за ним – пресвитеры, остальной клир, аскеты, женщины – диаконессы, девы, вдовы, – дети, наконец все прочие присутствовавшие. Из «Постановлений апостольских» видно, что раздавал П. сам епископ, но по словам Иустина, в его время епископ совершал лишь освящение даров, а раздаяние даров было делом диаконов. В последующее время епископ и пресвитеры раздавали св. хлеб, а чашу с вином подавали причащающимся диаконы(Киприан, «Dе lapsis»). С разрешения епископа диаконы преподавали иногда и то, и другое мирянам, под надзором пресвитера. Что касается части храма, в которой происходило П., то в этом отношении порядок в древних церквах был неодинаковый. В Испании к алтарю допускались только священники и диаконы; прочие клирики приобщались на клиросе, миряне – на амвоне (собор толедск. IV). У греков в алтаре причащались священники и диаконы; это право их было утверждено собором трулльским. В Галлии мирянам дозволено было причащаться на клиросе, куда, после слов «святая святых», впускались даже женщины. Причащались миряне стоя или коленопреклоненные, пресвитеры – стоя, но перед самым П. простираясь ниц пред алтарем (Златоуст). От второго или третьего века в 18З7 г. найдена надпись: "Esdie, pine labwn, icJun ekwn palamaiV, т. е. яждь, пей, держа руками рыбу (символ, представлявший начальные буквы слов: IhsouV CristoV nioV Qeou). Женщины принимали тело Христово в особый белый плат, названный от своего употребления dominicale, после чего уже полагали его себе в рот. Этот обычай продолжался (на Западе) до VII в. Брать голой рукой тело Христово женщине запрещено было собором оксерским (прав. XXXVI). Св. кровь всасывали из чаши посредством особого рода трубки, золотой или серебряной (colamus, syphon). Обстоятельства происхождения этой трубки неизвестны. Думают, что сначала причащающиеся вкушали кровь Христову прямо из подаваемой диаконом большой чаши, приставляя уста к ее краям. Секки думает, что большая часть чаш, найденных в катакомбах – евхаристийные чаши, в которых диаконы подавали причащавшимся кровь Христову. В века гонений верные, совершавшие таинства в катакомбах и других потаенных местах, после П. уносили с собой в дома оставшиеся освященные частицы св. хлеба, которыми причащались дома сами, когда имели нужду в подкреплении своей веры или когда готовились к мученичеству. Об этом свидетельствуют Иустин, Тертуллиан, Киприан, св. Василий Вел. Последний категорически говорит, что в его время «в Александрии и в Египте вообще всякий даже мирянин имеет сосуд (koinonia) специально для домашнего П., и причащается когда хочет». Домашнее П. жены-христианки совершалось иногда тайно от мужа-язычника, П. мужа-христианина – от жены-язычницы, о чем говорит Тертуллиан. В случае болезни или других обстоятельств, мешавших причащаться в храме, св. причастие к больному приносили на дом или диакон, или низший клирик, как это видно из примера аколуфа Тарсиция, замученного язычниками за то, что не хотел выдать им тело Христово, которое нес. Иногда это поручалось и мирянину. Верные, по свидетельству Григория Вел., могли брать П. с собой в путешествие. Клирики и миряне, когда несли св. дары, имели их в чистом полотенце, которое св. Амвросий называет oraria, или в сумке, повешенной через шею на ленте, иногда – в чаше золотой, серебряной или глиняной. Вероятно также, что для этой цели употреблялись енколпии. Сосуды, в которых держалось причастие на домах (arсa), иногда были очень изящны. Такова ,например, arсa, имеющая вид маленькой башни, с голубем на верху и с изображением молящегося сбоку, на одном саркофаге в усыпальнице ватиканской. Собор карфагенский 397 г. (прав. 43) постановил, чтобы П. совершалось до принятия пищи, собор маконский (прав. VI) в 585 г. определил подвергать отлучению тех пресвитеров, которые нарушили бы это правило.
Д. В – в.
Причащение больных – особый вид преподания таинства евхаристии людям, по причине тяжкой болезни не могущим быть в храме при совершении таинства на полной литургии и участвовать в принятии его. В таких случаях уже древняя церковь посылала болящим св. дары на дом. Так же поступает церковь и теперь по обычаю православной церкви, св. дары для больных приготовляются в великий четверток, но могут быть приготовлены и во всякое другое время. Для этой цели приготовляется второй агнец, а в тех храмах, где литургия совершается ежедневно, отлагается только часть литургийного же агнца. Целый агнец или часть агнца приготовляется для преподания больным так же, как и для литургии преждеосвященных даров. См. П. Лебедев, «Наука о богослужении православной церкви» (М., 1890); П. Нечаев. «Практическое руководство для священнослужителей» (СПб., 1892); П. Забелин, «Права и обязанности пресвитеров» (Киев, 1888).

Причитания

Причитания. – Обычай изливать свою скорбь в особых поэтических формах, в приподнятой, ритмической речи, коренится в основах человеческой психики; сведения о нем дошли до нас из глубокой древности и из различных стран. Надгробные П. существовали у библейских евреев; в Библии есть указания на особых исполнительниц их, «плачевниц» (Иерем. IХ, 17) и пример причитаний. Плачи (Jrhnoi) были в обычае и у греков (Илиада, XXIV), и у римлян (lessum, nenia), у которых имелся также институт плакальщиц (praeficae); Юстициан заменил плачи пением псалмов Давида. Знала их Западная Европа и позже; они найдены в большом количестве в Корсике (изд. Tommasea), где исполнительницы их (voceratrici) очень популярны, в Сербии («нарекания тужбалицы» изданы В. Караджичем) и в современной Греции. Наемные «lamentatrices» встречались во Франции ХIII в. Импровизированные, свободные ритмические Trauergesange были широко распространены в средневековой Германии, теперь же сохранились только у семиградских немцев и готшейцев (ср. Elard Hugo Меyer, «Deustche Volkskunde», Страсб., 1898). Нигде П. не сохранились в такой жизненности, как в сев. России, где они до сих пор продолжают импровизироваться профессиональными «вопленницами». Обычай «причитать» над мертвыми и по другим поводам – относится на Руси к глубокой древности. Не говоря об элементах мифического мировоззрения, ясно выраженных в наших П., мы имеем целый ряд исторических указаний на него; «плакашася по нем людие плачем великом», «да поплачуся над гробом его» обычные выражения летописи; в 1096 г. Мономах в письме к своей овдовевшей невестке картинно изображает, как она «сядет акы горлица на сусе древе желеючи»; таких образцов много, вплоть до знаменитого плача Ярославны в «Слове о Полку Игореве». Самые тексты древних П. до нас не дошли; сохранились лишь небольшие отрывки из них в житиях святых. В их приемах не трудно заметить глубокое сходство с современными народными П. Церковь восставала против этого обычая, боролась с ним и поучениями («о еже не много плакати по умерших»), и прямыми запрещениями, от гл. IV вопр. 23 Стоглава (1751) до приказа Петра I(1715 г.). Это объясняется не только языческими элементами П., но и нехристианским характером самого обычая, который так резко противоречил примирительному воззрению христианства на смерть. Первые изложения П. (западно-русских) мы находим у Менения (1551) и в поэме Кленовича «Роксолания» (червонно-русск.). С научной точки зрения взглянул на П. впервые и напечатал образцы их В. А. Дашков («Описание Олонецкой губ.», 1842); затем следовали записи Рыбникова («Песни», ч. III), Безсонова(«Песни собр. Киревского», вып. VI), Метлинского («Южнорусские песни», 1854 г.), Тихонравова («Летоп. Русск. лит.», II), Срезневского(«Известия Акад. Н.», 1852), Терещенко («Быт русск. народа», ч. III), Шейна («Русск. народн. песни»). Настоящие сокровища народной причети извлечены на свет Е. В. Барсовым («Причитанья северного края»; ч. 1, М., 1872 – «Плачи погребальные, надгробные и надмогильные»; ч. II, М. 1882 – «Плачи завоенные, рекрутские и солдатские»; ч. III – «Плачи свадебные, рукобитные, разлучные, баенные и предвенечные», в «Чтен. Моск. Общ. Ист. и Древн.», 1885, кн. III и IV). В «Сборнике» Е. В. Барсова, погребальная причеть впервые явилась в такой полноте и разнообразии, что дала возможность понять ее внутреннее значение для народной истории литературы. Громадное большинство П. записано Барсовым под диктовку замечательной хранительницы приемов и образцов народного творчества, «вопленницы» Ирины Федосовой, заонежской крестьянки, одаренной не только редкой памятью, но и поэтическим складом мысли, дающим ей возможность создавать новые произведения в традиционном стиле народной причети. Научное значение П. весьма обширно, но детального исследования их мы до сих пор не имеем; лучшим сочинением о них до сих пор остается статья А-ра Н. Веселовского: «Die neueren Forschungen auf dem Gebiete der russischen Volkspoesie. Die russischen Todtenklagen» («Russische Revue», 1873, т. III). Изучение песенных богатств собрания Барсова привело к несомненному заключению, что эпическое творчество русского народа не ограничивается его – быть может, заимствованными – былинами. Содержание П., проникнутое чертами северо-русского народного быта, запечатлено, в то же время, духом эпических богатырских сказаний: тот же язык, те же поэтические приемы, те же идеи и представления, проникнутые языческими элементами. Смерть не представляется началом вечного покоя; это – «злодийская смертушка», «злодийка лиходеица – душегубица»; процесс умирания представляется в мифических образах солнечного заката, замерзания дерева и т. п. Душа улетает в виде «малой птиченьки»; загробное существование, изображаемое то в виде дальнейшего пребывания в гробу, то в виде неопределенного парения в облаках, совершенно отрезано от христианских представлений об аде и рае. Эти элементы древнего мировоззрения тем интереснее, что они вполне мирятся с новым государственным строем, изображаемым тут же с его «податями казенными», «дохтурами – славными лекарями», которые «патрушат и терзают мертвые телеса». с его «становыми начальничками» и «мироедами мировыми этими посредниками». Язык П. дает богатый материал не только для изучения областного заонежского говора, но и для исследования развития народной речи и стиля в известных, неизменных формах. Эпические формулы, сравнения, отрицательные параллелизмы в П. не уступают своим разнообразием поэтическим приемам былин. Размер П. сходен с размером былин: интересны искусственные способы достигнуть известного размера – перенесение ударений (хорошо, дёнечком), заполняющие частицы (ка, от, то, не, по), иногда как бы придающие слову прямо противоположный смысл (победная головушка вместо бедная и др.), удвоения (с ду-другом, бедным), чрезвычайное богатство уменьшительных (говореньицо, здыханьицо, поскорешенько, устороньица), объясняемое дактилическим размером. Типичное отличие П. от былин заключается в том, что содержание их, в противоположность неизменному содержанию былин, варьируется в зависимости от индивидуальных особенностей случая. Не следует, однако преувеличивать размеры этого творческого размаха импровизации в П. : здесь все-таки есть всегда не только определенные рамки основной идеи (скорбь по умершему) и действующих лиц (люди близкие – жена, сироты), но и множество раз и навсегда пригодных формул, общих мест, образов, приемов и т. п. Плачи рекрутские и свадебные, не смотря на различие основных мотивов, в литературном отношении мало отличаются от погребальных. В обряде онежской свадьбы плачи до такой степени преобладают над песнями, что они носят название «слезливых свадебок»; невеста должна постоянно плакать и голосить под слова вопленницы. Плачи завоенные естественно вылились в форму надмогильной причети в устах народа, провожающего на солдатскую службу, как на смерть; обряд снаряжения на службу – тот же «печальный пир», с П. жены, матери и вопленницы. Записи П. – исключительно областных и почти всегда свадебных – указаны в географических указателях Межова. О П. писали: Буслаев («Исторические очерки», т. 1), Котляревский («О погребальных обычаях древних славян»), Погодин («Древняя русская история»), Барсов (во всех 3-х частях сборника объяснительные статьи по разнообразным вопросам, связанным с П.), Л. Н. Майков («Журнал Мин. Нар. Просв.», 1872, XII, 1882, X, и в «Отч. о 28 присужд. Уваров. нагр.»), Покровский («Граждан.», 1872, №18 и 19, и «Граматей», 1872, № 6), Баталин («Филолог. Зап.», 1873, №2), Ralston («Academy», 1872, № 61), Н. К. Михайловский («Соч.», т. 1), Владимиров («Введение в историю русской словесности», Киев, 1896, IV, 8).
Ар. Г.

Причт

Причт – состав лиц, служащих при какой-либо одной церкви, как священнослужителей (священник и дьякон), так и церк. служителей (псаломщики и др.). П. каждой церкви образуется по положенному для нее штату, который составляется консисторией и apxиереем, по просьбам прихода и при непременной наличности достаточных средств содержания для всех членов П. На учреждение нового П., а равно на изменения в его составе, каждый раз испрашивается apxиереем разрешение св. синода. Содержание сельскому П. доставляют, главным образом, доходы за требоисправления у прихожан (разделяемые между членами П. по утвержденным синодом правилам), земельная церковная собственность (не менее 30 десятин на П.), иногда – готовое помещение в церковных домах, жалованье (не во всех епархиях) от 140 до 400 рублей в год священнику. Столичным приходским П. жалованье за службу при церкви не полагается. См. Я. Ивановского, «Обозрение церковно-гражданских узаконений по духовному ведомству» (СПб., 1893).

Проба

Проба (Probe, essai) и пробирное дело – так называется определение лигатуры в драгоценных металлах, а также знаки, налагаемые особыми контрольными учреждениями на изделия из них, с назначением гарантировать для частных лиц определенное законом содержание благородных металлов в изделиях из сплавов. П. была известна уже древним. Полибий, живший во II в. до Р. Хр., упоминает об испытании серебра огнем, т. е. по изменению его цвета вследствие накаливания. Тот же способ приводится Плинием. Известное знаменитое определение пробы Архимедом золотой короны царя Сиракузского Перона II (269 – 215 до Р. Хр.), в металл которой золотых дел мастер из корыстных видов подмешал серебро. Самый употребительный способ П. у древних было испытание на пробирном камне (basanoV,ludihpeth,aconh, coticula, index, obrussa), на котором у греков производилась П. уже с VI в. до Р. Хр. Накладывание пробирных клейм было в употреблении во Франции уже с 1275 г.; с этого времени золотые и серебряные вещи подвергались контролю правительственных чиновников. В настоящее время во Франции допускаются три законные пробы для внутренних золотых изделий, с различными клеймами: в 920 миллигр. чистого металла на 1000 миллигр. лигатуры, в 840 мгр. и в 750 мгр.; кроме того, есть еще одна проба в 583 мгр. исключительно для изделий экспорта. Для серебра допускается П. 940 и 800. Кроме того, во Франции употребляются еще другие специальные клейма для означения ввозимых туда изделий, часов, цепочек и т. д. В Швейцарии допускаются для золота 750 проба (18 каратов и выше) и 583 проба (14 кар.); для серебра – 875 (и выше) и 800 (тетерев). В Германии допускается выделка фабрикантами золотых и серебряных изделий произвольной пробы, которую они могут и не объявлять: правительственное клеймо ставится только для гарантирования минимума содержания золота (585 мгр.) и серебра (800 мгр.), в изделиях, но не в ювелирных предметах, на которых допускается, по желанию мастера, ставить его собственную П. в миллиграммах; но в таком случае она должна, под страхом строгой ответственности, вполне соответствовать действительному содержанию металла в вещи. В Австрии ввозимые и внутреннего приготовления вещи из драгоценных металлов, не исключая слитков, подвергаются правительственной П., означаемой в тысячных грамма. П. не подвергаются только слитки, имеющие правительственную пробу той страны, откуда их везут, научные инструменты, медали, эмалевые вещи, оправы драгоценных камней, золотые вещи весом менее 40 венских гранов и серебряные менее 60 гранов. Изделия, предназначенные для экспорта, если они имеют знак фабриканта и отсылаются из Австрии под контролем правительства, могут быть без П. Законные П. здесь, для золота, 920 мгр., 840 мгр., 750 мгр. и 580 мгр., для серебра 950 мгр., 800 мгр. и 750 мгр. В Англии П. накладываются, под контролем правительства, корпорациями ювелиров и серебряников, клейма которых чрезвычайно разнообразны и сложны. Употребляемые пробы для золота 22 карата (917 мгр.), 18 (750 мгр.), 15 (625 мгр.), 12 (600 мгр.) и 9 (375 мгр.), для серебра 959 мгр. и 925 мгр. В Италии правительственный контроль над пробой не обязателен; изделия представляются в правительственные пробирные учреждения по желанию торговцев. Допускаются три П. для золота: 900 мгр., 750 мгр. и 500 мгр. и три П. для серебра: 950 мгр., 900 мгр. и 800 мгр. В Бельгии П. также не обязательна; клейма для золота в 800 мгр. и в 750 мгр., для серебра 900 мгр. и 800 мгр. Если представленные вещи не соответствуют этим П., то на них кладется клеймо наиболее приближающейся низшей П. В Голландии также допускается полная свобода делать золотые и серебряные изделия произвольной П., но П. накладывается обязательно на произведения высокопробные. Приняты для золота П. в 916 мгр., 833 мгр., 750 мгр. и 583 мгр.; для серебра 934 мгр. и 833 мгр. Вещи, содержащие свыше 250 мгр. драгоценного металла на 1000 мгр. лигатуры, метятся только для означения пошлины, полученной с них, а вещи еще низшей П. не признаются сделанными из благородных металлов. В Швеции государственная П. обязательна. Золото допускается в 23 кар. (976 мгр.), 20 кар. (847 мгр.) и 18 кар. (764 мгр.); серебро только 825 мгр. Накладываются клейма для утверждения того, что изделие не ниже 760 мгр., если золотое, и 825 мгр., если серебряное. Иностранные изделия из драгоценных металлов могут быть ввозимы в Швецию только через Стокгольм. В Норвегии для золотых изделий свыше 45 гр. весом допускается П. – минимум 750 мгр., для вещей же более легких – минимум 500 мгр. Золотые вещи легче 71/2 гр. и серебряные легче 75 гр. государственному контролю не подлежат, но должны иметь именник мастера и означение П. В Дании правительственная П. необязательна, но может накладываться, по желанию, на вещи не ниже 585 мгр. для золота и 826 мгр. для серебра. В Испании правительственная П. необязательна. Для золота и серебра П. № 1 – 916 мгр., для золота № 2 – 750 мгр., для серебра № 3 – 750 мгр.. Пробирное наблюдение здесь почти не функционирует и в изделиях ювелиров встречается множество злоупотреблений. В Португалии правительственный контроль обязателен. Допускаются П. в 800 мгр. для золота и 800 мгр. для серебра. В Турции, Египте, Греции, в республиках Южной Америки и Соединенных Штатах никакого правительственного контроля над золотыми и серебряными изделиями не существует.
Л. М – в.
В России уже в допетровскую эпоху известно было пробование как золота, так и серебра. Торговая книга говорит, что золото русские купцы пробовали «с пожега и с възреза». Испытание показало, что древнерусские деньги, как удельные, так и московские, были весьма различных П., от 61 до 931/3. Настоящие П. впервые введены у нас указом Петра Вел. от 13 февр. 1700 г., установившим для золота и серебра по 4 П.; но без определения их пропорциями, а только примерно: для издельного золота велено было сделать первую П. выше червонного, вторую против червонного, третью и четвертую ниже червонного. В 1706 г. повелено было сделать новые две П. издельному золоту – одну в 1 р. 20 к., а другую в 1 р. золотом; это относилось к низшим П., которые опять определены не точно, а выведены из торговой или курсовой цены золота. Затем последовал ряд указов о назначении точной П. червонцам, колебавшейся между 92 и 941/2. В 1718 г. для золотых монет положена 75-я П. В 173З. для издельного золота оставлена старая П. 1700 г., признанная за 84, а червонному золоту назначена 93 П., в 1749 г. замененная 942/3. Для серебра, указом 1700 г., установлены были следующие П.: две плавленного серебра, высшая и низшая, третья ефимочная, т. е. талерная, и четвертая левковая; последнюю в 1708 г. повелено, впредь до указа, числить 61. Указом 11 декабря 1711 г. установлены самые пропорции для П. серебра, которых назначено три: плавленому чистому серебру, в которой бы «ни малого примуса не было»; другая против ефимка, в которой было бы чистого серебра 82 зол.; третья левковая, чтоб было чистого серебра до 62 зол. в фунте. В 1718 г. монетное серебро было понижено до 70 пробы, а в 1731 г. доведено до 77 пробы, при чем левковое ,или издельное, серебро, вместо прежней 62, получило 72 П. Имп. Екатерина II отменила 77 П., заменив ее 72 П., существовавшей до 1798 г., когда для монетного серебра введена 84 П. Указом 26 февр. 1733 г. запрещено было выделывать изделия ниже установленных П., хотя бы кто свое серебро давал. 0пределенные пропорции для П. золота и серебра в изделиях, независимо от монетных П., введены законом 31 марта 1847 г., которым установлены для золотых изделий 56, 72 и 84, а для серебряных – 84, 88 и 91 П. Пробирными уставами 1861 и 1882 гг. (Св. Зак. т. XI, ч. 2) число П. увеличивалось и доведено до ныне существующих норм, сохраненных и пробирным уставом 11 марта 1896 г., дополнившим их 95-ой П. для серебряных изделий, получаемых гальванопластическим путем.
Одновременно с установлением П. стала взиматься за наложение клейм пробирная пошлина и организован был пробирный надзор. В 1732 г. взимание пробирной пошлины отдано было на некоторое время на откуп за 427 руб. 66 к. в год. Перед реформой 1896 г. она в среднем доставляла казне 774000 руб. в год, что составляет 3,87% общей стоимости нашего золото-серебряного производства, определяемой в 20 милл. руб. Пробирный надзор, первоначально сосредоточенный в военно-морском приказе, в 1728 г. перешел в ведение монетной конторы, причем в губернские и провинциальные города назначены были пробирные мастера. В XIX стол. главное управление пробирной частью вверено министерству финансов, до 1874 г. по горному дпт., затем по дпт. госуд. казначейства, а с 1894 г. по дпт. торговли и мануфактур. Пробирные палатки, как местные органы пробирного надзора, в XVIII стол. существовали в С. Петербурге и Москве, а в первой четверти XIX ст. – и в Риге, и в Екатеринбурге. По пробирному уставу 1861 г., пробирные палатки остались лишь в Петербурге и Москве, а в прочих местах состояли пробиреры, в губернских городах при казенных палатах, в уездных – при уездных казначействах. Уставом 1882 г. учреждены пробирные палатки в 11 более крупных центрах и между ними распределены были губернии и области Европейской России и Кавказа (на Азиатскую Россию пробирный надзор фактически не распространяется), образующие пробирные округа. Уставом 1893 г. старинное наименование пробирных палаток заменено названием: окружные пробирные управления. При выработке пробирного устава 1896 г. законодатель поставил себе задачей не только гарантировать приобретателей драгоценных изделий, но и доставить возможные облегчения и льготы прозводителям, особенно мелким ремесленникам-кустарям. В видах предотвращения возможности поступления в продажу неклейменных изделий, установлена регистрация лиц и заведений, вырабатывающих и продающих предметы из драгоценных материалов, не исключая продаж в аукционных залах, ломбардах кассах ссуд: все такие лица и заведения обязаны, не позднее 15 января, подавать пробирным установлениям, а где их нет – городскому общественному управлению, заявления о производстве промысла или торговли (в замен прежних дозволительных свидетельств). Установлен особый порядок надзора за канительным производством, если оно ведется крупными заведениями фабричного характера; при них состоят пробирные надзиратели, содержание которых оплачивается фабрикантами. Пробирному надзору подчинены и аффинерные заведения (сплавляющие соры с драгоценными металлами), на которые возложена обязанность вести книги поступающим и выпускаемым металлам, с указанием, кому именно слитки отпущены. К числу льгот и облегчений, введенных уставом 1896 года для мастеров и фабрикантов, принадлежат: допущениe свободного изготовления некоторых частей в изделиях, как-то: пружин, штифтов и т. п., из недрагоценных металлов (стали, меди и проч.); допущение изделий, состоящих из разных металлов, при условии наложения соответствующих клейм на части из недрагоценных металлов, могущих вводить в обман покупателя (напр., из позолоченной меди). Особенно значительные льготы установлены в интересах серебряно-кустарного дела, при чем определение отличительных признаков «серебряных изделий мелкого производства» предоставлено министру финансов. Эти льготы выразились в следующих отступлениях от общих правил: с серебряных изделий мелкого производства пробирная пошлина уменьшена с 2 коп. до 1/2 коп. за золотник; ремедиум (допускаемая законом для мастеров ошибка в П.), соответственно низкому техническому уровню кустарного производства, увеличен для изделий этого рода, весом не более 3 золотников, с 1/2 золотн., до 3 золотников в фунте; скидка пошлины, допускаемая пробирным уставом для изделий, представляемых к клеймению в неокончательно отделанном виде (ввиду возможности «отхода» при полировке, отделке и т. п.), увеличена с 3 до 6 зол.; допущен возврат пошлины за сломанные пробирным учреждением (не вышедшие в П.) изделия или зачет ее за будущие изделия того же мастера; допущено представление изделий в разобранном виде, соответственно раздробленности кустарного производства (одни кустари готовят только колечки, другие кресты и т. п.), вопреки общему требованию пробирного устава о представлении изделий в пробирные учреждения вполне собранными. Предполагается собрать в пробирных учреждениях коллекции образцов, моделей, рисунков и т. п., в видах поднятия художественного уровня кустарного производства.
Поныне действующему в России уставу пробирному, 11 марта 1896 г., наложению пробирных клейм подвергаются все золотые и серебряные изделия, как внутреннего изготовления, так и заграничные, за исключением медалей, чеканенных по распоряжению правительства, произведений древнего искусства, инкрустаций на оружии и сбруе, слитков золота и серебра и изделий, весящих менее 1/2 золотника. Налагаемая правительством П. изображает в цифрах число золотников чистого металла, содержащихся в лигатурном фунте (96 золотников). Законные П. установлены следующие: для золотых изделий: 56, 72, 82, 92, 94, для серебряных изделий 84, 88, 91, 95, для канители от 94 до 96. Для канительного товара уставом 1896 г. введена классификация с обязательным содержанием серебра: в торговле должна различаться серебряная канитель( 94 – 96 пробы) от канительных изделий из нового серебра (с содержанием от 0, 900 до 0, 150 чистого серебра) и из накладного серебра (от 0, 150 до 0, 020 чистого серебра), все изделия, содержащие менее 0, 020 чистого серебра, признаются мишурными и должны носить клеймо: «мишура»), для золотобойных изделий от 87 до 96, для зеленого золота 72. Если представленное пробиреру изделие не подходит ни под одну из поименованных проб, то метится ближайшей к нему низшей. Терпимость в П. (ремедиум) допускается для золотых изделий крупных 1/3 золотника, мелких между собой спаянных до 1/2 золотника, для серебряных изделий до 1/2 золотника на лигатурный фунт. Законной лигатурой могут служить и для золота, и для серебра только медь, платина и кадмий, а в припой дозволяется употреблять и цинк. Вещи, неудовлетверяющие самой низшей из допускаемых проб, подвергаются сломке в пробирном установлении. За производство П. пробирными учреждениями взимается пошлина: с золотых вещей по 30 коп., с серебряных – по 2 коп. с лигатурного золотника, с сусальных металлов в книжках с золота по 1 коп., с двойника (золота с серебром) по 1/2 и с серебра по 1/8 коп.; в случае же представления этих изделий не в книжках – с золота по 8 коп., с двойника по 4 коп., с серебра по 1 коп.; с канители золотой по 15 коп., а с серебряной по 1 коп.; со слитков, листов и полос золота по 11/2 коп., серебра – 1/10 коп. с золотника. При вывозе за границу золотых и серебряных изделий, пробирная пошлина за них возвращается. Накладываемые пробирерами клейма состоят из: 1) герба города, в котором изделие подвергалось исследованию, и 2) клейма с двумя цифрами, означающими число золотников чистого металла в лигатурном фунте. Соединение этих двух клейм, в одном пунсоне (двойник) прямоугольной формы, накладывается на изделия внутреннего изготовления, в пунсоне в форме усеченного эллипса – на изделия заграничные, в пунсоне в форме трапеции с закругленными углами – на изделия, вывозимые заграницу с возвратом пробирной пошлины, в пунсоне ромбической формы – для сусальных листовых металлов. На очень мелкие произведения накладывается двойник, удлиненной формы, в виде молотка с буквами греческого алфавита, означающими пробирные учреждения; на часах проба накладывается в виде особо установленного клейма на пломбах. Слитки золота и серебра, как внутреннего, так и заграничного изготовления, обязательному клеймению не подлежат, но по желанию промышленников могут быть представляемы для клеймения в пробирные установления, нaлaгaющие на них означение П. в тысячных частях грамма и обозначающие металл выбитием букв 3 (золото) или С (серебро). Двойники употребляются большие (4 х 2 мм.) и малые (3 x 4,5). Всякое изделие, представленное к испытанию П., должно иметь клеймо мастера, его изготовившего (именник). Главное управление пробирной частью сосредотачивается в департаменте торговли и мануфактур министерства финансов, непосредственное же наблюдение за пробирными установлениями возлагается на пробирного инспектора. Окружные пробирные управления, состоящие из управляющих пробирными округами, их помощников, пробиреров, лаборантов, помощников пробиреров и лаборантов. Пробирные надзиратели состоят при заведениях, тянущих канитель. Кроме того, в 12 городах находятся губернские пробиреры, для испытания местных изделий. В тех губ. городах, где нет губернского пробирера, а также в наиболее значительных уездн. городах, изделия для П. представляются в местные казенные палаты или уездн. казначейства, которые бесплатно отсылают их в ближайшие пробирные установления. Министру финансов предоставлено также привлекать к содействию чинам пробирного надзора податных и фабричных инспекторов. Маловажные нарушения постановлений по пробирной части рассматриваются в административном порядке чинами пробирного надзора на тех же основаниях, на каких чины акцизного надзора рассматривают дела о маловажных нарушениях акцизных уставов, причем им предоставлено налагать денежные взыскания до ста рублей. К числу маловажных нарушений отнесены: неподача в установленный срок заявлений о торговле и промысле; неведение или неправильное ведение аффинорами книг; невыдача торговцем счета на купленные вещи или неверные указания в таком счете. Последнее требование пробирного устава введено в интересах приобретателей золотых и серебряных изделий: покупатель в праве требовать от фабриканта или торговца выдачи счета, с указанием фамилии продавца, его фирмы и адреса заведения, отличительных особенностей проданного изделия, его веса и П. содержащегося в нем драгоценного металла. Прочие нарушения постановлений по пробирной части подлежат ведомству общих судебных учреждений. Относящиеся сюда статьи Улож. о наказ. (1386 – 1404) подверглись, при издании пробирного устава 1896 г., крупным изменениям: наказания, в общем, значительно смягчены и согласованы с проектом нового уголовного уложения. Совместная ответственность торговцев и мастеров допущена только в тех случаях, когда злоупотребления в достоинстве и клеймении изделий мастера были заведомо известны торговцу. Наказания, налагаемые за нарушениe постановлений по пробирной части: за хранение в торговом или промышленном помещении или за продажу изделий, не имеющих клейм, знаков, пломб, именников и т. п. – денежное взыскание не свыше пятикратной стоимости металла в этих изделиях; за хранение или продажу изделий, которые окажутся ниже узаконенной П. – денежное взыскание не свыше 300 руб. или арест на время до трех месяцев, а в случае повторения, сверх означенного штрафа – заключение в тюрьме на время от 2 до 4 месяцев; за продажу изделия с заведомо подложным клеймом – заключение в тюрьме на время от 4 до 8 месяцев. Во всяком случае, золото и серебро в изделиях и слитках, оказавшееся ниже узаконенной П. или без установленных клейм, знаков, пломб, именников и обозначений, конфискуются, независимо от наложения вышеозначенных взысканий. Инструкция пробирным установлениям обнародована в «Собрании Узаконений» 1897 г., № 135.

Провиденциализм

Провиденциализм (в философии истории) – так назыв. историко-философское направление, стремящееся объяснить исторические события с точки зрения непосредственно проявляющегося в них Провидения. Основная тема этого взгляда была дана еще бл. Августином в «De civitate Dei». Под его влиянием Орозий написал свою книгу: «Adversus paganos historiarum libri septem». С провиденциалистической точки зрения, всемирная история рассматривается как выполнение божественного плана, ведущего человечество к окончательному торжеству добра, причем каждый по своему понимает эту конечную цель истории и по своему же оценивает отдельные события по отношению к этой цели. Наиболее видными провиденциалистами могут быть названы: Боссюет («Discours sur l'hisloire universelle»), как представитель П. католического, Гегель («Philosophie der Geschichte»), как представитель П. пантеистического, и Лоран («Etudes sur l'hisioire de l'humanite» и, в частности, XVIII том этого труда, озаглавленный: «La philosophie de l'histoire», как представитель П. деистического. Как историко-философская концепция, П. отличается большим оптимизмом; каждая философия истории, написанная с такой точки зрения, является своего рода теодицеей. Гегель своей «Философии истории» даже прямо ставил цели теодицеи.
Н. К.

Провокация

Провокация (Provocatio ad populum) – в римском государственном праве апелляция в уголовных вопросах от магистрата к народу. Право апелляций относится к числу древнейших прав римского гражданина; есть основания предполагать, что оно существовало уже в эпоху царей. Первоначально provocatio была установлена в случаях присуждения к телесному наказанию или смертной казни; позднее она распространилась и на случаи назначения крупных штрафов (по закону Валерия 608 г.). Отмененная децемвирами, провокация была восстановлена, в 449 г. до Р. Хр., законом Валерия и Горация. С этого времени всякий полноправный гражданин мог апеллировать к народу в соmitiа centuriata (по Моммзену, Рейну, Гушке) или comitia tributa и curiata (по Нибуру) на решение всякого магистрата, хотя бы диктатора. П. состояла в :пересмотре уголовного дела народом в комициях и произнесении нового приговора. Гражданские дела провокации не допускали, в силу исключительной судебной компетенции магистрата или судьи. От П. следует отличать апелляцию – обращение за помощью к магистрату, главным образом к трибунам. В императорскую эпоху П. в республиканском смысле уже не существовала, так как компетенция народа перешла к принцепсу и сенату. Апелляции в делах уголовных разрешались императором, который или сам изменял приговор, или назначал апелляционные суды (наместники, городской префект, префект преторианцев). Ср. Woniger, «Das Sacralsystem und das Provocationsverfahren d. Romer» (Лпц., 1843); Conradus, «Jus provocationum ex antiquitate Romana erutum» (Галле, 1823); Eisenlohr, «Die Provocatio ad populum zur Zeit d. Republik» (Шверин, 1858).
Д. О.

Провокация

Провокация (Provocatio ad agendum) – в гражданском процессе понуждение истца к предъявлению иска, вопреки общему правилу, в силу которого предъявление или непредъявление иска и самый срок предъявления предоставлены всецело усмотрению истца. От рим. процесса к новым народам перешли две формы П.: provocatio ex lege diffamari я provocatio ex lege si contendat. Если А утверждает, что имеет притязания к В, напр. о неплатеже долга, о незаконности рождения, и эти утверждения могут наносить вред В, подрывая его кредит, то В, в силу первой формы П., может просить суд о вызове А для предъявления притязания, которое он будто бы имеет к В; если же А уклонится от предъявления в суде иска в назначенный срок, то он присуждается к молчанию. Новейшие процессуальные кодексы (франц., герм., австр.) дают принципу П. дальнейшее развитие, допуская иски о признании как несуществования, так и существования юридического отношения между данными лицами (нем. Feststellungsklage). Такой иск, имеющий целью не присуждение ответчика к известным действиям или к воздержанию от них, а лишь признание судом юридического отношения еще до наступления основания к предъявлению иска на общих началах (напр. решение вопроса о подлинности или неподлинности документа еще до наступления срока взыскания по этому документу), допускается в том случае, если в подтверждении данного правоотношения судом является для истца законный интерес. Примеру западноевропейских кодексов последовало и русское законодательство, заменив, при введении в 1889 г. в Прибалтийском крае устава гражд. судопроизводства, прежде допускавшуюся в этом крае provocatio ex lege diffamari исками о признании существования или несуществования юридического отношения. Иски этого рода предъявляются тому суду, ведению которого подлежали бы иски о нарушении того же юридического отношения, а в случае невозможности определить подсудность по цене иска – окружному суду. Одновременно с этим русское законодательство, также по примеру новейших западноевроп. кодексов, отменило прежде допускавшуюся в Прибалтийском крае provocatio ex lege si contendat. Сущность этой формы П. заключалась в том, что когда одно лицо имело против возможного предъявления к нему иска какие-либо возражения, которые с течением времени могли потерять силу, а другое лицо, имеющее в виду предъявить иск в будущем, выжидало именно того момента, когда его противник останется без средств защиты, то ответчик по будущему иску мог обратиться в суд с просьбой о понуждении будущего истца к предъявлению иска, причем, в случае уклонения последнего от предъявления иска, возражения не теряли своей силы и на будущее время. Ср. Weismann, «Die Feststellungsklage» (Бонн,. 1879); Wach, «Der Feststellungsanspruch» (в «Festgabe der Leipziger Juristenfakultat fur Windscheid», Лпц., 1889).

Программа

Программа (греч. от рго – прежде, вперед, grapho-пишу) – краткое изложение того, что должно быть исполнено, напр. в концерте; краткое изложение сюжета, напр. П. балета или какого-нибудь музыкального произведения. Программной музыкой называется та, которая пишется на известный сюжет. Форма такой музыки находится в зависимости от П., в особенности если она подробна. Есть программная музыка, написанная по установившимся музыкальным формам. Здесь П. весьма сжатая, напр. в пасторальной симфонии Бетховена. Программная музыка получила наибольшее распространение в XIX ст. (симфонические поэмы Листа, фантастическая симфония Берлиоза). П. проникла и в фортепианную литературу («Kinderscenen» Шумана и пр.). И раньше программная музыка встречалась и у Баха в пьесах для клавесина, у Кунау – в сонатах, у Гайдна – в симфониях.
Н. С.
Программа политическая – краткое изложение требований политической партии, вырабатываемое обыкновенно на специальном ее съезде и являющееся обязательством перед избирателями. Программы по временам пересматриваются. Говорят также о программе политических деятелей, не писанной, но такой, которой эти деятели держатся, в смысле совокупности их политических убеждений. Возможны измена П., нарушение П.
В. В – в.

Прогресс

Прогресс – так обозначается в исторической науке постепенное совершенствованиe культурной и социальной жизни человечества. В древнейших представлениях разных народов мы встречаемся с верованием в то, что человечество не улучшается, а ухудшается: таков смысл известного классического сказания о смене веков золотого, серебряного, медного и железного. Ранее всего пришли к мысли, что человечество идет вперед в умственном отношении, приобретая новые знания и вместе с ними власть над природой. Такой взгляд высказывали уже многие греческие и римские писатели, иногда при этом выражавшие убеждениe, что главные успехи человеческого ума еще впереди. Вообще умственный прогресс наименее подвергался сомнению. В классическом мире господствовало убеждение, что в нравственном отношении человечество, наоборот, только портится. Наконец, в области политической, по представлениям античных писателей, совершается постоянный круговорот. У евреев вера в пришествие Мессии была связана с ожиданием лучшего будущего, но впервые о нравственном прогрессе человечества определенно заговорили христианские писатели первых веков нашей эры; новая религия явилась как нравственное обновление человечества. С особенной силой новый взгляд на нравственное совершенствование человечества проявился в некоторых сектах, которые ожидали наступления тысячелетнего царства Иисуса Христа; напр., монтанисты, как можно сказать с Лактанцием, перенесли золотой век язычников из прошедшего в будущее. Классическую идею П. умственного с христианской идеей П. нравственного соединил впервые в своей историко-философской теории бл. Августин. В средние века идея умственного и нравственного П. встречается время от времени у разных писателей, но ,в сущности, они повторяют только то, что было сказано раньше их. Между прочим, в проповеди Вечного Евангелия (секта XIII в.) видную роль играет идея о смене царств трех лиц Св. Троицы, которым соответствуют три постепенно совершенствующиеся откровения: Ветхий Завет, Новый Завет и Вечное Евангелие. Идея прогресса зародилась, таким образом, на почве объективных наблюдений над успехами человеческого ума и на почве субъективных чаяний сердца. Эпоха Возрождения и реформация не прибавили ничего нового к прежней постановке вопроса; в иных случаях замечается даже поворот к античному представлению. В Италии с XVI по XVIII в., от Макиавелли до Вико, с особой силой возродилась идея исторического круговорота. Во Франции Нопелиньер и Боден в XVI в. полемизировали с теми, которые верили в существование золотого века. Еще в XVIII в. Руссо возобновил в своем учении античное представление о том, что человек в умственном отношении прогрессирует, в нравственном же регрессирует. С оживлением умственной деятельности, особенно в XVII в., когда на Западе зародилась самостоятельная философия и наука, мысль об умственном прогрессе сделалась весьма популярной: она встречается у обоих основателей новой философии, Бэкона и Декарта. Во Франции в XVII в. велась литературная полемика, известная под названием «спора древних с новыми», в которой преклонению перед древностью была противопоставлена мысль о совершившемся с тех пор прогрессе. Впервые, однако, лишь в середине XVIII в. явилась мысль о всеобъемлющем прогрессе. Ее не было еще ни у Вольтера (le monde ira toujours comme il va"), ни в «Энциклопедии». Первый, кто провозгласил, что человечество прогрессирует в умственном, нравственном и общественном отношениях, был Тюрго, который в 1750 г. посвятил идее П. две речи (о выгодах, доставленных человеческому роду введением христианства, и об успехах человеческого ума). После него на точку зрения П. становится целый ряд писателей. Из них во второй половине XVIII в. особенно выдаются Кондорсе Гиббон, Пристли, Изелин, Лессинг, Гердер, Кант, Пёлитц и др. Вообще во второй половине XVIII в. впервые рядом с прогрессом умственным и нравственным был признан и прогресс общественный. О нем весьма определенно говорит уже Тюрго, но только Кант впервые дает ему совершенно самостоятельное значение, заявляя, что на всемирную историю можно смотреть, как на постепенное выполнение сокровенного плана природы создать совершенное государственное устройство. После французской революции писатели реакционного лагеря объявили, что идея П. ложна в самой своей основе; зато она была весьма популярна у писателей прогрессивных направлений. Ею тотчас же овладела историческая наука, которая стала рассматривать жизнь общества как прогрессивное движение. Наиболее видным представителем этой идеи в истории был Гизо. Философия истории, преимущественно в школе Гегеля, превратилась в своего рода теорию прогресса. Эта идея вдохновляла и многих поэтов (Беранже, В. Гюго, Гейне и др.); она была тесно связана с утопическим социализмом С. Симона и Фурье. Мало того: явилось несколько различных пониманий П., которые уже в 20 – 40-х годах вызывали полемику. В новый фазис вопрос о П. перешел с возникновением социологии, или положительной науки об обществе, которая должна была дать вопросу о П. чисто научную постановку, без всяких теологических и метафизических предположений. Впервые за это дело взялся Конт, который, однако, стал советовать заменить понятие П. (=совершенствования) понятием эволюции (=развития), т. е. понятия субъективного – чисто объективным .На ту же точку зрения несколько позднее стал и Спенсер. Эволюционная точка зрения лишила идею П. мистического и романтического характера, с каким она выступала в литературе второй половины XVIII и первой половины XIX века; в то же время она дала учению о прогрессе научную опору. В последнем отношении большое значение получил дарвинизм, как учение о своего рода «прогрессе в мире животных и растений». До Дарвина П. человечества понимался исключительно в смысле совершенствования идей и учреждений, а с появлением теории великого английского натуралиста была признана и чисто органическая эволюция человечества, сопровождающаяся совершенствованием самой природы человека. Вторая половина XIX в. – эпоха разнообразных попыток построения теории П. (или, что то же, культурной и социальной эволюции). Наиболее научные из них примыкают более или менее к идеям Конта, Дарвина, Спенсера и Маркса, причем авторы этих теорий или держатся больше взглядов одного из этих писателей, или стараются их комбинировать между собой. Конт, подобно своим предшественникам, выдвигает на первый план умственный П. (его теория о трех фазисах естественной эволюции миросозерцаний); на этой же точке зрения стоит Бокль, отрицающий всякий нравственный П. Дарвинисты объясняют исторический П. исключительно по аналогии с эволюцией органических форм, а Спенсер – по аналогии с развитием отдельного индивидуума. С точки зрения Спенсера П. (т. е. социальная эволюция) есть только частный случай эволюции вообще, совершающейся по известному общему закону. От Маркса ведет свое начало так наз. экономический материализм , объясняющий исторический П. из эволюции отношений производства материальных благ. В настоящее время нет ни одной теории П., которая могла бы считаться общепризнанной. Относящаяся сюда литература весьма обширна. По истории развития идеи П. см. Н. Кареев. «Идея прогресса в ее историческом развитии» («историкофилософские и социологические этюды», 1895), где указаны и другие сочинения, посвященные истории идеи П. Новейшие труды: Blackmar, «The story of human progress» (1897); Crozier, «Civilisation and progress» (1885); Doherty, «Philosophie of history and social evolution» (1874); Federici, «Le legge di progresso» (1882); Ferron, «Theorie du progres» (1867); De Greef, «Le transformisme social» (1895, перев. по-русски); Kidd, «Social evolution» (1895, перев. по-русски); Spencer – «Progress, its law and causes», «First principies», «The principies of sociology»; Арнольди, «Задачи понимания истории»; Н. Кареев – «Основные вопросы философии», «Историко-философские социологические этюды», «Введение в изучение социологии»; Миртов (Лавров), «Опыт истории мысли», «Цивилизация и дикие племена», «Формула прогресса г. Михайловского», «До человека», «Научные основы истории цивилизации» и др.; Н. Михайловский «Что такое прогресс?», «Борьба за индивидуальность», «Орган, неделимое, общество», «Что такое счастье» и др. Более подробный указатель – в книге Н. Кареева: «Введение в изучение социологии».
Н. К.

Прогрессивный паралич

Прогрессивный паралич. – Полное название болезни, обозначаемой этим термином – общий П. паралич помешанных; кроме того, в равнозначащем смысле употребляется термин «паралитическое слабоyмиe» (paralysis progressiva, dementia paralytica). Эти названия указывают, что мы здесь имеем дело с душевной болезнью, сопровождающейся параличем; в действительности настоящий паралич, т. е потеря движений в членах, наступает обыкновенно лишь в последней стадии болезни, но с самого начала душевное расстройство сопровождается нарушением двигательных функций и речи. Болезнь эта, за редкими исключениями, протекает в виде хронического, медленно развивающегося страдания, приводящего в несколько лет к смертельному исходу. В виду такого длительного течения, а также известной последовательности в развитии главных симптомов, в типических случаях можно различать три стадии. В первой (начальной) больной представляет явления общего нервного расстройства, сходственного с неврастенией, но с некоторыми особенностями в смысле перемены характера: он становится как бы легкомысленным, теряет интерес к важным для него делам, склонен искать развлечений в неподходящей для него компании; он как бы падает в нравственном отношении, позволяет себе цинические выходки, вопреки своей обычной сдержанности. Вместе с тем, появляется несвойственная ему прежде поверхностность суждений и легковерность, склонность к новым обширным предприятиям, расточительность. Мало помалу развивается картина маниакальной экзальтации с многоречивостью, переоценкой собственной личности, бессонницей; и тогда больной вступает во вторую стадию – бредовую. Теперь имеется налицо уже явное помешательство, характеризуемое прежде всего обильнейшими идеями величия: у больного миллиарды миллионов, у него все золото, ему принадлежит вся земля и т. п. Все эти нелепые идеи высказываются одновременно, скоро забываются и вновь появляются; в резком контрасте с бредом величия стоит неряшливость больного, быстро забывающего самые элементарные правила приличия. В то время, когда обнаруживается указанный бред величия, умственные способности представляют уже глубокий упадок, больной плохо ориентируется во времени и пространстве, не способен к последовательному мышлению, не понимает самых простых вещей, и память его по отношению к настоящему и недавнему прошлому крайне слаба, между тем как она еще достаточно сохранена для отдаленного прошлого. В этот же период болезни резко выступают двигательные расстройства, наиболее постоянно со стороны речи. Последняя становится дрожащей и неясной, с оттенком заикания и спотыкания на слогах; в письме замечаются пропуски и перестановки букв и слогов, а также дрожащий, неровный почерк. Походка становится неуклюжей, осанка теряет эластичность, в пальцах рук и в языке замечается дрожание, мимика лица лишается выразительности; кроме того, врачебное исследование открывает целый ряд уклонений от нормы со стороны специальных функций нервной системы. По временам больной впадает в состояние сильного психического возбуждения с характером неистовства, с разрушительными наклонностями и глубоким омрачением сознания. По временам он подвергается мозговым припадкам, похожим на апоплектический удар или падучую болезнь, сопровождающимся полной потерей сознания. Вслед за такими приступами упадок умственных способностей и расстройство двигательной сферы обыкновенно обнаруживают резкое, иногда временное, ухудшение. В иных случаях вторая стадия П. паралича протекает без психического возбуждения и без бреда величия, и обнаруживаются явления противоположного характера – угнетение, малоподвижность, задержка психических актов, а также бред ипохондрического содержания и идеи самоуничижения: у больного нет желудка, нет языка, он умер, он весь сгнил, он лошадь, мышь, кукла и т. п. Весьма нередко случается, что бредовая стадия П. паралича совсем отсутствует, а также за все время болезни не замечается ни возбуждения, ни угнетения. В таких случаях происходит лишь постепенное падение умственных способностей, сопровождаемое теми же двигательными расстройствами. Этот вид течения П. паралича ничуть не составляет исключения, и, по-видимому, в последнее время даже преобладает по частоте над вышеописанным, так наз. классическим видом, характеризуемым нелепыми идеями величия. Название «паралитическое слабоумие» и присвоено преимущественно той форме, которая протекает с простым, постепенно возрастающим упадком умственных способностей; но в тоже время эта форма, по существу, не отличается от «П. паралича», насколько она зависит от тех же изменений мозга, и, кроме того, в обоих случаях третья, последняя, стадия болезни одинакова. Третья, так наз. паралитическая стадия характеризуется высокой степенью двигательных расстройств, вследствие чего больной доводится до состояния глубокой инвалидности и беспомощности. Ноги его не держат, так что он большей частью лежит; в руках сильное трясение; питание кожи нарушается, и на ней появляются изъязвления вследствие пролежней; речь становится все более невнятной, превращаясь иногда в нечленораздельное лепетание; функции мочевого пузыря и прямой кишки совершаются непроизвольно, и глотание затруднено. За этот период и упадок интеллекта достигает крайних размеров, сознание постепенно как бы пустеет, из него исчезают все представления, новые впечатления не оставляют в нем никакого следа, и вместе с тем устанавливается глубокое равнодушие. Если в предшествующую стадию болезни имелся бред величия, то отдельные идеи иногда еще долго удерживаются при окончательном распаде умственных способностей, доходящем здесь до невероятной степени.
Продолжительность болезни, считая от самого начала, в среднем от 2 – 3 лет. Иногда, в особенности при хорошем уходе, больной проводит несколько лет в паралитической стадии, при полной беспомощности и постоянной неопрятности. В таких, долго тянущихся случаях, смерть наступает, наконец, от общего истощения или от присоединения какой-нибудь внутренней болезни. Многие паралитики умирают уже в начале третьей стадии и даже во второй, от внезапного обострения мозгового процесса, вслед за приступом удара или судорог. Другие переносят целые десятки и даже сотни таких припадков и умирают потом от какого-нибудь случайного осложнения. В первых двух стадиях болезни наблюдаются временные остановки и улучшения. Однако, врачебное исследование открывает и при видимой поправке некоторые остатки болезни со стороны нервной системы и психической сферы, которые не позволяют принять ее за выздоровление. Мы имеем в таких случаях дело с так наз. ремиссиями, т. е. обратным развитием болезненного процесса до известного минимума и на известный срок, нередко на несколько месяцев. Вслед за тем опять наступает ухудшение, и болезнь идет своим чередом, при чем впоследствии ремиссии еще могут повторяться, но они становятся все короче и слабее. Чрезвычайно редко ремиссия переходит в действительное выздоровление и вообще П. паралич – безусловно неизлечимая, смертельная болезнь. В редких случаях П. паралич протекает в так наз. галопирующей форме, при чем явления развиваются в быстрой последовательности и приводят к смерти в несколько месяцев. Кроме того, бывают некоторые другие формы «атипического» течения П. паралича, на описании которых мы здесь не остановимся; всем им общий упадок умственных способностей в сопровождении мозговых симптомов и смертельный исход.
П. паралич – одна из тех форм душевного расстройства, при которых мозг представляет резкие патологические изменения. При вскрытии паралитиков находят с постоянством хронический воспалительный процесс на поверхности мозговых полушарий и в мозговых оболочках. Процесс этот ведет к разрушению важнейших элементов мозгового вещества – нервных клеток, расположенных в мозговой коре, и нервных волокон, связывающих эти клетки друг с другом. Кроме того, находят болезненные изменения и в других отделах головного мозга, а также в продолговатом и спинном мозгу, но несомненно, что существенное значение имеет разлитое заболевание коры мозговых полушарий. Система клеток и волокон, расположенных здесь, есть носитель психических актов, и при постепенном разрушении и исчезании этих элементов на большом протяжении психические акты становятся невозможными.
Большинство заболеваний наблюдается между 35 – 40 годами, редко раньше 30 и позже 55. Случаи юношеского П. паралича в возрасте 15 – 20 лет очень редки. У мужчин эта болезнь встречается чаще, чем у женщин, приблизительно в 4 раза. В последние десятилетия замечено постепенное возрастание заболеваемости П. параличем, по крайней мере, в больших городах Зап. Европы. В некоторых из них в течение последних 20 лет процентное отношение паралитиков к общему числу помешанных, пользуемых в заведениях, возросло на 4 – 5, местами даже на 8%. Точно также ,повидимому, происходит постепенное увеличение случаев П. паралича у женщин. В России за пятилетие 1890 – 94 г. общее число поступающих душевнобольных в целом ряду русских больниц равнялось 18481 мжч. и 9666 жнщ.; из них было паралитиков-мужчин 2449, т. е. около 13%, и паралитиков-женщин 454, т. е. около 4,6%. Впрочем, множество паралитиков вовсе не попадает в заведения для умалишенных, и поэтому точное решение вопроса о возрастании частоты этого страдания встречает большие затруднения. Что касается причин П. паралича, то относительно него моменты, играющие существенную роль среди причин душевных болезней вообще , как то: вырождение, наследственность, прирожденная психопатическая конституция, алкоголизм, стоят далеко не на первом плане. Напротив, опыт учит, что П. паралич часто поражает субъектов, совершенно, повидимому, не предрасположенных к нервным заболеваниям. В громаднейшем большинстве случаев лица, заболевающие прогрессивным параличем, раньше страдали сифилисом; по крайней мере в 80-85% это можно доказать с положительностью. Хотя патолого-анатомический процесс, лежащий в основе этой болезни, не имеет ничего общего с сифилисом мозга, и хотя противосифилитическое лечение не приносит пользы при ней, но в виду столь частого совпадения П. паралича с сифилитической заразой, приходится смотреть на последнюю, как на необходимое условие для развития этого мозгового страдания: среди случаев юношеского П. паралича имеется громадное число случаев наследственного сифилиса. Из других причин первенствующее значение имеют условия жизни, сводящиеся, по существу, на переутомление мозга, постоянные волнения и недостаточный отдых. Чрезмерная распространенность П. паралича и грозное возрастание его за последние десятилетия в больших городах, по-видимому, и стоит в связи с быстрым развитием указанных условий жизни, благоприятствующих в то же время распространению сифилиса, а также алкоголизму и неправильностям половой жизни. Однако, при отсутствии сифилитической инфекции все эти жизненные условия, играющие также громадную роль среди причин нервных и душевных болезней вообще, не приводят к П. параличу, и отсюда ясно, какое громадное значение имеет для предупреждения П. паралича оберегание молодежи от заражения сифилисом. Лечение П. паралича до сих пор бессильно. В большинстве случаев нельзя обходиться без помещения паралитиков в специальные заведения, по крайней мере в периоды бреда и возбуждения.
П. Розенбах.

Проза

Проза. – Характеристика П., как особого склада мысли и речи, в известных отношениях противоположного поэтическому, сделана в статье поэзия. С этой точки зрения П. тождественна с наукой .Противоположение научного закона и поэтического типа вполне исчерпывает отношения между поэзией и П. Это противоположение яснее всего определено Вильг. Гумбольдтом: «поэзия берет действительность в ее наглядном проявлении, в том виде, в каком она доступна внутренним и внешним чувствам, не заботясь о том, что собственно делает ее действительностью, и даже намеренно отталкивая от себя этот вопрос. Переработав это наглядное проявление действительности в образ, она воплощает в нем художественно идеализованное целое. П., напротив, доискивается в действительности именно того, чем она коренится в бытии, тех нитей, которыми она с ним связана; связав, затем, отвлеченной формулой факт с фактом и понятие с понятием, она представляет их объективную связь в форме идеи» («О различии организмов еtс».). Нельзя противополагать поэзию и П. ни с точки зрения различия субъективности и объективности – разница здесь только в степени, – ни с точки зрения их влияния на чувство-эстетический и эмоциональный характер могут быть в высокой степени свойственны и П., – ни с точки зрения их материала – мир ирреальный в некоторых своих построениях доступен именно только П., науке, а не поэзии: таковы математические учения о многомерных пространствах, более далеких от того, что мы называем действительностью, чем самые идеальные измышления самого необузданного поэта-фантаста. В виду этого сходства поэзии и П. и по целям (познание) и по материалу (мир реальный и идеальный), невозможно определять П., как «те словесные произведения, в которых, по требованию и для удовлетворения собственно мыслящей силы души, воспроизводится в слове мир действительный или мир нашей мысли, с целью исследовать истину в области того и другого мира». В этом определении, выставленном старой эстетической теорией, нет ничего, что не было бы свойственно и поэзии. Иное, внешнее понимание термина прозы – вместе с иным пониманием слова поэзия – проводит между ними более определенное различие: это – отождествление поэзии со стихами, которое собственно и подало повод к выделению П. (prorsa, т. е. oratio proversa, речь свободно стремящаяся вперед, в то время как стих должен всегда возвращаться обратно, versus), как особого вида речи, а вместе с тем и словесных произведений. С точки зрения науки, которая знает и художественные романы и даже «стихотворения» в П., и дидактические (т. е. прозаические) произведения в стихах, такое деление принято быть не может, но в обыденной речи, за отсутствием других терминов, оно держится. Необходимо, однако, указать, что и прозаическая речь не так «свободна», как это может казаться с первого раза: ее структура подчинена своим законам, более сложным и менее уловимым, чем законы стихотворного ритма, но тем не менее несомненным. В ней нет рифмы и однообразия стихов и стоп, но есть иные проявления внешней симметрии и последовательности. На своеобразие прозаического ритма указывает с особенной очевидностью не столько дурная, негармоническая П., сколько попытки дать П. стихотворный ритм (так наз. «рубленная П.»), действующая самым антиэстетическим образом. Деление П. на роды и виды (повествование – летопись, записки, биография, характеристика, некролог, история; описание – ученое и художественное, путешествие; рассуждение – аналитическое и синтетическое, критика; речь ораторская – политическая, судебная, академическая, духовная, спич), которым в современных учебниках исчерпывается вся теория П., не имеет ни научного значения, ни дидактических достоинств; то, что в ней есть научного, заимствовано из логики, остальное – мертвое наследие старинной риторики.
Ар. Г.

Прозектор

Прозектор (в буквальном смысле производящий вскрытие или упражняющий учащихся в производстве их) – ученая должность, соответствующая ассистентству, при кафедрах, связанных с изучением анатомии, хирургии, гистологии, зоологии и др. При больших больницах полагаются по штату П. для вскрытия трупов, с целью проверки прижизненного диагноза, и для производства гистологических исследований.

Прозелиты

Прозелиты. – Слово прозелит (еврейск. гейр и гейрим, от гур пребывать, странствовать, приютиться, обитать где-либо) означает чужеземца, иностранца, странника, пришельца, поселенца (Быт. XXIII, 4; Исх. II, 22; XXII, 21 Числ. IX, 14; XV, 29 – 30; XXXV, 15; 1 Пар. XXIX, 15; Псал. XXXVIII, 13; Иep. XXII, 3; Зах. VII, 10) У семидесяти толковников слово это переводится различно, в особенности же словом proshlutV и другими подобными (paroicoV;prepidhmoV,xenoV, geiwraV, ioudaizonteV)ProshlutoV; (от prosercomai – прихожу) – собственно пришелец, потом всякий переходящий из одной земли в другую, от одной общины к другой, особенно из одной веры в другую, новообращенный в какую-либо веру. Так, в особенности назывались новообращенные в веру иудейскую из язычников (Матф. XXIII, 15; Деян. II, 10, VI, 5; ХIII, 43 и др.). Пришельцы и иноземцы жили среди иудеев или израильтян со времени самого исшествия их из Египта (Исх. XII, 38; Лев. XXIV, 10 – 16; Числ. XI, 4; 1. Нав. VI, 24; VIII, 35). В последующее время, при возрастающем благосостоянии Израиля, число их увеличивалось (2 Пар. II, 17). Некоторые яз П. принимали обрезание и потому могли участвовать в жертвоприношениях и праздновании Пасхи, со временем они вступали совершенно в общество израильское (исх. XII, 44, 48; Числ. XV, 14 – 16). П., всецело принявшие веру иудейскую, назывались П. правды, П. сынами завета, совершенными израильтянами. Другие пришельцы пользовались покровительством законов, служили в войске, при дворе, в числе телохранителей царских (ср. 2 Цар. XI, 6; XV, 18; XXIV, 16; 1 Цар. XI, 39, 46 и пр.), но, по-видимому, не принимали всецело закона Моисеева (Числ. X, 29, Суд. 1, 16; IV, 11; 1 Цар. XV, 6; Иерем. гл. ХХХV). По преданиям иудейским ,этим П. вменялось в обязанность соблюдать так назыв. Ноевы законы. Они не принимали обрезания, но вместе с иудеями посещали храм иepycaлимский, приносили жертвы через священников и пользовались некоторыми правами; такие П. назывались П. врат. Название это, может быть, заимствовано из выражения: «пришлец, который в жилищах твоих», по еврейски – «во вратах твоих» (Исх. XX, 10; Второз. XIV, 21; XXIV, 14), а может быть, произошло от того, что эти П. могли доходить только до врат притвора храма. Прозелитизм усилился, когда между иудеями стало ослабевать соблюдение отечественных законов и распространились нравы языческие, как это было по смерти Симона Праведного (ум. 1981г. до Р. Хр.), при первосвященнике Иасоне, когда много являлось отступников от веры (1 Маккав. 1, 11; 2 Мак. IV, 7 – 20). Такое отступничество должно было возбудить усиленную ревность в истинных поклонниках Иеговы. Со времен Маккавеев особенно сильно стала расти ревность к обращению язычников в иудейскую веру, и число П. стало умножаться. Так ,Иоанн Гиркан принудил идумеев принять обрезание, Аристовул – итуреев; так же действовал Александр Ианней. К этому же времени относится и ревность фарисеев к обращению язычников, но она большею частью происходила не из чистых религиозных побуждений и делала обращенных лицемерами. И. Христос называет их сынами геенны, худшими самих фарисеев, обративших их (Матф. XXIII, 15); по свидетельству Иустина Мученика, они были самыми жестокими врагами и преследователями христиан. Примером может служить Ирод Идумеянин, с его семейством. Были, однако, среди иудеев и такие, которые имели благотворное влияние на язычников. В Св. Писании они называются людьми богобоязненными, набожными, благочестивыми. Ко времени пришествия Христа Спасителя, многие благомыслящие язычники, не находя удовлетворения ни в религиозных обрядах, ни в языческой философии, страстно жаждали божественной истины, сокрытой в Ветхом Завете, хранителями которой были Иудеи. Общение с иудеями, особенно благочестивыми, знакомство через них со священными книгами, с пророчествами о Мессии – все это имело благодетельные последствия для язычников, и, тем более, что тогда далеко уже распространилось ожидание Искупителя (ср. Матф. II, 1 сл.; Иоан. ХII, 20 – 21; Деян. VIII, 27 – 28; XV, 21). В великие праздники такие язычники приходили в Иерусалим на поклонение; внешний двор храма для них был открыт (ср. Деян. XXI, 28); они посещали и синагоги (Деян. XIII, 42 – 44). Сотник, построивший иудеям синагогу, вероятно, был из подобных чтущих Бога язычников (Лук. VII, 2 – 10). Христианская вера усваивалась ими особенно легко (Деян. II. 712; VIII, 27, сл.; X, 1, сл.; XI, 19 – 21; ХIII, 42-44; XVII, 4, 12, 17; XVIII, 4, 7 и др.). См. прот. П. Содирский, «Опыт библейского словаря собственных имен» (т. III, СПб., 1883).

Проказа

Проказа (Lepra) Elephantiasis Grаecorum; много синонимов – spedalskhed, leprosy, крымка, крымская бол. и др.). – Хроническая болезнь, обусловленная, по мнению почти всех специалистов, специфическими бактериями и выражающаяся в развитии характерных новообразований (лепром) в кожи, слизист. оболочках. нервной системы и внутр. органах. Большинство ученых признает только 2 формы П.: туберкулезную (узловатую) и анэстетическую. Та и другая форма начинаются неясно выраженными предвестниками: часто задолго до появления первых признаков больные жалуются на общее недомогание, лихорадки, ревматич. боли, нередко головокружения, головные боли, невралгические боли лица и конечностей и различные явления со стороны кожи. Некоторые врачи утверждают, что наиболее характерные предвестники – сухость носа, носовые кровотечения, расстройства потения (усиление или прекращение) и повышенная чувствительность кожи. При узловатой форме – на коже, обыкновенно всего раньше в области бровей и на тыльной поверхности рук, показываются ограниченные светло– или темно-красные пятна, то исчезающие, то возвращающиеся вновь, но затем увеличивающиеся и постепенно принимающие коричневое и даже аспидно-серое окрашивание. Все эти места чувствительны к давлению, утолщены и мало-помалу превращаются в болезненные круглые узлы, с плотной эластической консистенцией, величиной иногда до волошского ореха, все более и более возвышающиеся и даже вырастающие в полипообразные, сидящие на стебельках наросты; иногда же они прощупываются в толще кожи в виде круглых шишек. На месте появляются лепромы, волосы всегда выпадают. Узлы и разлитые инфильтраты придают лицу одутловатый и бугристый вид; складки и борозды кожи обозначаются более резко. Толстые складки на лбу и в нависших бровях, утолщенный, бугристый, расширенный нос, утолщенные губы, широкий, почти квадратный, бугристый подбородок, набухшие и нависшие щеки, – все это придает больным характерное выражение лица, так назыв. «львиный лик» (leontiasis, facies leontina, satyriasis). На туловище меньше узлов и узловатых бляшек, чем на конечностях, которые, вследствие значительной инфильтрации и утолщения кожи, резко увеличиваются в объеме, что делает ручную работу болезненной и подчас невозможной. Точно также часто поражаются слизистые оболочки полости рта, носа и глаз. Вследствие поражения гортани голос делается хриплым, постепенно слабеет, и, наконец, может совершенно пропасть; дыхание затрудняется и делается свистящим. Узлы часто изъязвляются, причем образуются довольно глубокие язвы; гнойное или иногда кровянистое отделение их засыхает, образуются зеленоватые или коричневые корки различной толщины; сочленения разрушаются, кости обнажаются и омертвевают; особенно поражаются суставы пальцев рук и ног. В этом периоде больной представляет ужасающий вид: лицо покрыто язвами и корками, изрыто рубцами, веки выворочены; рот перекашивается, нос разрушен; зрение, обоняние, вкус и голос потеряны. Внутренние органы также поражаются и больной, по истечении 8 – 12 лет от начала заболевания, умирает; впрочем, известен случай, когда болезнь длилась 25 лет. Очень часто П. осложняется легочной чахоткой, ускоряющей смертельный исход ее. Нервная или анэстетическая П. (lepra nervorum, maculoanaesthetica) иногда осложняет или, напротив, осложняется узловатой, образуя так наз. смешанную форму. Чаще же она протекает в чистом виде, начинаясь такими же предвестниками, как и узловатая, хотя иногда они так слабо выражены, что больной их не замечает, или даже они вовсе отсутствуют. Сразу появляются иногда плоские или едва возвышенные пигментные пятна на коже, различной величины и формы, которые, сливаясь, образуют круги. Больные в это время сильно страдают от невралгических болей. Потение и выделение кожного сала прекращается, волосы на местах пятен седеют и выпадают. Нервы заметно утолщаются, то равномерно, то веретенообразно, то узлами и в виде четок, и очень болезненны при давлении. Иной раз ранее пятен появляются пузырьки (пемфигус), которые лопаются и оставляют после себя белый рубец. Язвы могут проникнуть в сочленения. К развившейся анестэзии постепенно присоединяется атрофия сперва кожи, а потом и мышц; на пальцах появляются контрактуры и искривления, причем могут отпадать целые фаланги и даже кисть или стопа. После отделения всех омертвевших частей, в том числе и костей, наступает заживление более или менее обезображенных конечностей. Вследствие атрофии мышц конечностей больные сильно слабеют; веки не закрываются, а нижние выворачиваются; является постоянное слезотечение, различные поражения глаз. Нижняя губа отвисает, дёсны обнажаются, наступает постоянное слюнотечение. Течение болезни очень продолжительное: 10 – 20, даже 30 – 40 и более лет. Больные умирают обыкновенно от истощения, реже от гноекровия или гнилокровия. Хотя непосредственной причиной болезни считается всегда находимая у больных бактерия лепры, найденная Ганзеном в 1881 г., но до настоящего времени с достоверностью неизвестно, каким путем болезнь возникает. Большинство современных специалистов считает ее заразительной, другие отрицают или утверждают, что заразительность П. еще не доказана (Вирхов, Полотебнов), так как ни непосредственные прививки животным и людям, ни постоянное и продолжительное общение и пребывание в одном помещении с прокаженным не вызывали болезни. П. была известна в самой глубокой древности, за 4300 лет до Р. Хр. Первые достоверные сведения о ней сообщает Цельз, современник Иисуса Христа. В VI ст. нашей эры П. получила такое распространение, что во Франции были устроены лепрозерии, т. е. приюты для прокаженных, в которых их изолировали от прочего населения. На Востоке крестоносцы заболевали в таком числе, что пришлось устроить особые помещения для них (lazaretti) и учредить особый орден Св. Лазаря для ухаживания за прокаженными. Вера в заразительность П. вызвала предохранительную изоляцию больных. Каждому лепрозному давалось особое свидетельство и особая одежда, обыкновенно черная, с нашитыми на груди белыми знаками, шляпу с широкой белой тесьмой, «колотушку или трещотку Лазаря»,которой прокаженный давал знать о своем приближении. После признания человека лепрозным, его вели в церковь, покрывали черным сукном или клали на катафалк, служили панихиду, на ноги бросали лопаткой груду земли в знак того, что он умер для общества и церкви, и отводили в лепрозерию. Наивысшего развития в Европе П. достигла в XIII стол., но с XIV стол. она встречается все реже и реже, а с XVII стол. о ней почти не слышно, так что в первой четверти настоящего столетия предполагалось ее полное исчезновение в Европе. Но в 1842 г. доказано было ее сильное развитие в Норвегии, среди прибрежного населения. В настоящее время она встречается в пределах России и кое-где в восточных провинциях Пpyccии. По мнению проф. Петерсена, в России в 25 губерниях имеются очаги П., а в остальных она наблюдалась единичными случаями. Всего больше больных в Привислянских губерниях, на Кавказе и в Сибири, особенно среди инородцев. Проф. Минх нашел много прокаженных на юге России, в Области Войска Донского, Астраханской губ. и в областях Кубанской, Терской, Сыр-Дарьинской и Ферганской. В Европе, кроме Норвегии, П. часто встречается в Испании. Особенно громадно число больных в Азии. В одной только Индии числится свыше 100000 больных, а по мнению других – свыше 250 тысяч. В Африке больные рассеяны по всему материку, в Соединенных Штатах числится около 1000 чел., много их в Колумбии – до 18000 чел. на 6 миллионов жителей. Лечение П., несмотря на множество предлагаемых средств, редко увенчивается успехом, а потому главное внимание должно быть обращено на профилактику. Защитники заразительного начала болезни требуют обязательного помещения больных в лепрозерии, дабы не допустить их общения со здоровыми и тем не дать возможности дальнейшего распространения заразы. За открытие лепрозерий стоят все врачи, так как в них несчастные больные могут найти надлежащий уход.
Г. М. Г.

Прокл

Прокл, по прозванию Диадох, т. е. преемник (в управлении афинской школой) – главный представитель позднейшего неоплатонизма и последний значительный философ древнего мира (410 – 485); происходил из богатого семейства ликийского города Ксанфы, родился в Константинополе, учился в Александрии философии у перипатетика Олимпиодора и математике у Герона, позже переселился в Афины, где стал учеником неоплатоника Плутарха, сына Несториева (сочинения не сохранились, но в свое время он было знаменитее последнего Плутарха Херонейского и даже прозывался Великим), и дочери его Асклепигении, посвятившей П. в тайные учения и практику теургии. После смерти Плутарха он был любимым учеником, а затем преемником Сириана . Будучи с ранней юности предан реставрированной неоплатониками восточно-эллинской языческой религии, П. руководствовался в своей личной жизни аскетическими принципами, не был женат, воздерживался от мясной пищи и соблюдал особые посты по уставам египетской религии и культа Кибелы, а также по личным постановлениям богов, являвшихся ему во сне. Ученик и биограф его Марин сообщает о нем много чудесного. Философия П. – строго-систематичная и в некоторых пунктах своеобразная обработка неоплатонических воззрений. В основе ее лежат три идеи: 1) общая идея всякой и особенно восточной мистики о первом начале, или Божестве, как превосходящем всякое понятие и определение, сверхсущем и неизреченном. 2) общая П. с. Плотином и другими неоплатониками идея о трех «начальных ипостасях» – Едином или Благе, Уме и Mиpoвой Душе; 3) более специально принадлежащая Проклу, хотя находящаяся в зародыше и у его предшественников, идея тройстввенного диалектического закона мирового развития. Согласно этому закону, все существующее по отношению к единому вообще и всякое существо, или круг существ, по отношению к своему частному единству рассматриваются в трех последовательных положениях: а) пребывания (monh)в единстве, б) выступления (prooV) из него в силу своего различения и в) возвращения (epistrojh) к нему в силу своего сходства с ним. Эта тройственная схема, напоминающая Гегелевы три момента развития идеи, проходит через всю систему П., также подобно Гегелеву диалектическому построению всего мыслимого и существующего из саморазвивающегося понятия, с той разницей, однако, что П. видел в своей диалектике лишь постигаемый умом закон, которым определяется раскрытие всякого бытия, не полагая в этом диалектическом движении сущность самого бытия, как это делал Гегель. С точки зрения П. развивающаяся из абсолютного первоначала полнота мысленных определений всякого бытия хотя выражает собой свою первопричину, но не совершенно ей адекватна, не покрывает ее, так что абсолютное или сверхсущее, не смотря на свое откровение, неизменно пребывает в своей неизреченности, остается по существу тайным и скрытым. А затем и все множество определений, развивающихся по тройственной схеме, не представляет в системе П. только логические моменты самодвижущейся мысли, а относится к живым силам и сущностям, имеющим, кроме логического, и теологическое или мифологическое значение. Первая ипостась (не изреченное Единое или Благо) в системе П. не порождает непосредственно, как у Плотина, вторую (верховный Ум), а проявляется на первой ступени своего процесса (proodoV) в определенном, хотя для нас неопределимом множестве абсолютных единиц (autoteleiV enadeV), или сверхсущем числе, которое, имея перед собой лишь первоначало, отражает только его абсолютность, безо всякой примеси каких-нибудь сложных определений. Эти единицы суть для П. боги по преимуществу; их совокупность представляет собой все существующее, в его первоначальном, непосредственном отношении или близости к абсолютному. Гармония сверхсущего числа, выступающая из Единого первее Ума, есть для П. подлинное начало Провидения (pronoia=pro nou), или первое посредство между неизреченным и несообщаемым (ameJecton) божеством и действительным миром. Как из абсолютно Единого возникает совокупность сверхсущих единиц, так вторая начальная ипостась – Ум – раскрывает свою полноту в целом мире сущих умов, состав которого, правильно расчлененный и неразрывно связанный по закону тройственного единства, представляет множество подчиненных и соподчиненных триад. В каждой из них первый член соответствует моменту пребывания или замкнутости, второй – различения и выступления, третий – возвращения к единству. Вся совокупность умопостигаемого мира разделяется на три основные триады: 1) мыслимое (nohton), 2) мыслимое и мыслительное вместе (nohton ama kai noepon), 3) мыслительное (noepon). Это различение и по смыслу, и по выражению близко подходит к Шеллинговой формуле: субъект, объект и субъект-объект, с той разницей, что у П., согласно общему характеру древней философии, на первом месте является объективное, а не субъективное определение, и третьим, или заключительным, моментом является не синтез обоих предыдущих, а лишь одностороннее субъективное положение – также согласно с духом всей древней философии, для которой цель мирового процесса состояла лишь в простом возвращении к первому началу. В дальнейших расчленениях первый (объективный) член триады обозначается у П. как. бытие и существование (uparxiV), второй (объективно-субъективный) – как жизнь (zwh) и сила (dunahiV), третий – как мышление (nohsiV) и знание (gnvsiV). Впрочем, по внутренней связи и единородности всего, во всяком действительном члене умопостигаемого мира содержится и бытие, и жизнь, и знание; различие состоит только в преобладании того или другого из основных определений в первом члене известной триады жизнь и знание или мышление содержатся под аспектом бытия, во втором бытие и знание – под аспектом жизни, в третьем бытие и жизнь – под аспектом знания. Мыслимый (объективный) член первой триады расчленяется опять на три триады: а) мыслимую в тесном значении (чисто объективную), которой первый член есть предел (peraV), второй – беспредельность (apeiria), третий – сущность (usia), называемая П., ради верности Платонову Филебу, смешанным (mikton); b) средняя триада, члены которой различаются у П. довольно смутно, носит общее название мыслимой жизни (nohth zwh); С) третья, называемая саможизнью (autoVvon), содержит совокупность идеальных сущностей или первообразов. Во второй из основных триад (объективносубъективной) мы встречаемся с божественными числами, затем с богамисохранителями (Jeoi sunektikoi) и, наконец, с богами-совершителями (Jeoi tlesiourgoi), а в последней из основных триад (субъективной) уже являются знакомые боги греческой теогонии и мифологии: Кронос, или чистый ум, Рея, или животворная сила, вызывающая ум к движению, Зевс-Зиждитель (dhmiourgoV) – самомыслящий (autonouV) творческий ум, выводящий из себя все роды существ с помощью подчиненных ему младших зиждителей (neoi dhmiourgoi), затем божества ограждающие (jrourhtikoi) – Афина, Кора, Куреты. Третья начальная ипостась – мировая Душа, связующая умопостигаемый мир с чувственным; также расчленяется на великое множество иерархически расположенных психических существ – божественных, демонических, астральных, животных и человеческих. П. признавал все части природы индивидуально одушевленными, как и прочие неоплатоники, но расходился с ними во взгляде на материю или на субстрат телесного бытия (h ulh kai pan to upukeimenon tvn swmatwn): для них материя была лишь крайним ослаблением божественной эманации, чем-то дефективным или не сущим (mh on), тогда как П. выводил ее из умопостигаемого начала беспредельности, т. е. из высшей мыслимой триады. Соответственно этому он приписывал тела и богам, отличие же низших существ полагал не в телесности вообще, а лишь в сложности, грубости и косности их тел. В связи с этим причину зла (нравственного) он видел не в материи, а в произвольном отвращении человека от миpa умопостигаемого и в его безмерной и неразумной привязанности к предметам чувственным. Физические бедствия П. признавал или безразличными следствиями общего мирового порядка и необходимыми условиями самого бытия частичных ограниченных существ, или же педагогическими средствами исправления и большего блага. П. принимал общее платоническое учение о переселении душ, но у него заметна тенденция ограничить область такого переселения и не допускать (как общее правило) переход человеческой души в животные тела. Более замечателен его взгляд на высшую силу нашей души; выше ума у человека способность к непосредственному восприятию абсолютно-единого – того, что выше всемирного ума. П. называет эту высшую силу «цветом нашей сущности» (anJoV thV ousiaV hmvn) или «тем единым в душе, что лучше и ума в ней» (to eauthV en, oestikai tou enauthnoukreitton). Действие этой трансцендентной силы – мистический энтузиазм или священное безумие (mania). Хотя эта сила действует независимо от воли, но человек может и должен возбуждать ее в себе подготовительным процессом постепенного восхождения или возвращения души к божественному началу. Три главные ступени этого процесса суть: чистая любовь (erwV), умозрительное познание истины и дела веры или благочестивые упражнения – молитвы, жертвоприношения и вообще теургия, т. е. деятельное общение с высшими демонами и богами, причем вспомогательными средствами для сближения нашего с этими высшими силами служат музыка и поэзия. Из многочисленных философских соч. П. дошли до нас следующие: 1) «StoikeiwsiVJeologikh»; 2) «PerithV kata Platwna JeologiaV»; 3 – 5) три (сохранившиеся лишь по-латыни) трактата о провидении и о зле; 6) «EiV thn PlatwnoV politeian»; 7) «EiV ton PlatwnoV Timaion»; 8) «EiV ton PlatwoV Parmenidhn»; 9) «EiV ton PlatwnoV prvton Llkibiadhn»; 10) «EiV ton PlatwnoV Kratuloh». Собр. соч. П. изд. Cousin (11., 1820 – 25, с дополн., 1864). см. А. Berger, «Proclus, exposition de sa doctrine» (П., 1840); H. Kirchner, «De Procli metaphysica», (Берлин, 1846).
Вл. С.
Из математических сочинений П. самым замечательным является его комментарий к 1-й книге «Элементов» Эвклида, представляющий после утраты сочинений по истории математики Эвдема и Теофраста об истории геометрии в древней Греции до Эвклида. Комментарий составлялся им не для одной только первой, но для всех книг «Элементов» Эвклида. Получил ли он, однако же, окончательную отделку, или даже вообще был ли доведен до конца, нам неизвестно. Из других математических сочинений П. до нас дошли: составленная по Геминусу и потому не имеющая самостоятельного значения «Sjaira», «UpotupwsiV twn astronomicvni upoJesewn», «ParajrasiV eiV thn tou Ptolemaiou tetrabiblon» и некоторые другие, остающиеся пока еще в рукописях. В гораздо большем количестве дошли до нас философские произведения П., из которых назовем: «StoikeiwsiV jisich» «Peri kinhsewV», представляющее изложение в эвклидовской форме учения Аристотеля о движении. Об оригинальных результатах деятельности П. в области математики нам почти ничего неизвестно. Таковыми считаются обыкновенно некоторые возражения против эвклидовского и птолемеевского учений о параллельных линиях и определение эллипса, как геометрического места определенной точки, взятой на данном и имеющем постоянную длину отрезке прямой, при всех положениях, которые он может занимать вследствие перемещений его концов на сторонах одного и того же прямого угла. Вышеуказанное важное значение для науки комментария П. к 1-й книге «Элементов» Эвклида обратило на него внимание ученых еще в XVI ст., когда Гринеусом был впервые напечатан его греч. текст в базельском издании Эвклида 1533 г., а Бароцием был сделан вышедший в свет в 1560 г. в Падуе латинский перевод. Не менее важно в научном отношении и новейшее издание (Фридлейна) греческого текста того же сочинения, вышедшее в 1873 г. в Лейпциге, под заглавием «Procli Diadochi in primum Euclidis Flementorum librum commentarii». О жизни и философской деятельности П. см. Е. Zeller, «Die Philosophie der Griechen» (III ч., 2 отд., стр. 774 – 826; 3 изд., Лпц., 1881).
В. Б.

Прокопий

Прокопий (ProkopioV) – важнейший историк ранней византийской эпохи; родился в исходе V в., в палестинской Кесарии. Получив отличное риторическое и юридическое образование, он переселился в столицу и занял (527) место секретаря и юрисконсульта при Велисарии, которого сопровождал в 533 г. в походе против вандалов. В 536 г. П. сопутствовал Велисарию в походе в Италию, против готов, а затем на Восток, против персов. Год смерти П. неизвестен; вероятно, он скончался в шестидесятых годах VI в. Этим почти исчерпываются скудные биографические сведения о П. Из сочинений его важнее всего состоящая из 2 неравных частей «История» (Istorikon), в 8 книгах, более известная под названием «Истории войн». События изложены здесь не в хронологическом порядке, а по странам, как у Аппиана: в первых 2 книгах рассказаны войны с персами, в 3 и 4 – войны с вандалами, в 5, 6 и 7 – с готами. Эта часть «Историй» появилась около 550 – 551 гг. 8-я книга, изданная автором после 554 г., является как бы приложением к первым 7 книгам и посвящена общему обозрению событий до этого года. П. далеко выходит за рамки военной истории; его труд является драгоценнейшим памятником эпохи Юстиниана Вел. Ошибочно считали раньше «Историкон» обширной биографией Велисаpия; если фигура полководца и занимает центральное положение в рассказе, то это объясняется выдающимися его заслугами и громадной популярностью. Очень интересны, хотя и не всегда свободны от преувеличений, разоблачения различных сторон придворной жизни и политики того времени, приводимые в составленной около 550 г., но изданной после смерти П., едкосатирической «Тайной истории» (Historia arcana; это название укоренилось в последнее время; в словаре Свиды она названа Anekdota). В этом сочинении П. рисует в чрезвычайно мрачных красках деспотизм Юстиниана и развращенность Феодоры; достается также Велисаpию и его жене. Эти яростные нападения производят странное впечатление, при сравнении со сдержанным тоном «Историй». Может быть, это – тайные мемуары П., в которых он давал выход чувству негодования, долго скрывавшемуся, по понятным причинам, под маской лести и восхвалений. Со времени первого издания «Anecdota» (Alemannus, 1623 г.) до последнего времени в ученой литературе не прекращался спор о достоверности содержания этого трактата и об авторских правах П. Так как в этом споре приняли участие католические патеры и их противники протестанты, а потом к нему присоединились и юристы, то спор принял тенденциозный характер. Паписты отстаивали достоверность «Anecdota», из нерасположения к одной из крупнейших фигур православного Востока; протестанты оппонировали им под давлением реформационной борьбы; юристы, из преклонения перед законодательным и политическим гением Юстиниана, с негодованием отвергали резкие и часто грязные разоблачения. Аlеmannus, Монтескье, Гиббон, Тейфель стояли за подлинность «Анекдот» и достоверность приводимых там фактов. К этому направлению примкнул лучший исследователь П., Дан. В своей обширной монографии о П., основанной на детальном изучении фактов и сравнительной критике всех приписываемых П. сочинений, а также служившего ему образцом Фукидида, Дан приходит к выводу, что ни факты, несмотря на видимый контраст, ни язык в «Анекдотах» и «Историконе» не расходятся. Преувеличения «Анекдот» объясняются, по его мнению, страстным характером историка (так думал и Гиббон). Менее удачна попытка Л. Ранке рассматривать «Anecdota» как компиляцию, в которой некоторые части принадлежали самому П., а другие заимствованы из по явившегося после смерти Юстиниана Вел. памфлета, выражавшего взгляды пробудившейся реакции против закончившегося царствования, причем компилятор намеренно прикрылся громким именем историка. К Ранке примкнул английский историк Бэри (Bury); гипотезу эту опровергнул Haury. Еще дальше Ранке пошел А. Димитриу, совершенно отрицающий авторские права П. Памфлет, по его мнению, составлен из 2 самостоятельных частей; первая часть, направленная против Велисария, возникла в 548 г. под влиянием Нарзеса; вторая, направленная против Юстиниана и его жены Феодоры, написана в 559 г. и только внешним образом соединена с первой. В самое последнее время Б. Панченко снова пересмотрел историю вопроса и пришел к выводам, подтверждающим тонкий анализ Дана. Третье сочинение П., «О постройках Юстиниана» (Peri ctismatwn), отличается льстивым тоном и преувеличенными похвалами по адресу императора. Это – прототип византийского панегирика, так пышно распустившегося при дворе Комнинов и Палеологов. Можно предположить, что историк хотел смягчить этим сочинением неудовольствие двора на его «Историю войн», где под сдержанной фразой часто плохо скрывается едкая ирония. При всей своей риторичности, трактат о постройках является, однако, важным памятником, благодаря обилию заключающегося в нем материала по географии, этнографии и государственному хозяйству Византии VI в. Громадный литературный талант, обширная эрудиция, знакомство с военным бытом, географией и этнографией, близость ко двору и к театру изображаемых событий, объективность изложения – все это ставит П. на высшее место в средневековой историографии. На нем лежит печать перехода от языческой древности к христианскому средневековью. По языку, исторической технике, критическим приемам, литературным вкусам и мировоззрению П., подобно большинству современных ему византийских писателей, стоит еще на почве классической традиции. С любовью подражая Геродоту, а особенно Фукидиду, он заимствует у последнего слова, выражения; погоня за блестящей фразой часто наносит ущерб сущности рассказа. В VI в. древнегреческий язык еще не был мертвым; это значительно повлияло на ясность и красоту стиля П. Только путаница в употреблении союзов и наклонений свидетельствует о наступлении нового периода в языке. Вместе со словами и выражениями П. заимствует у своих античных образцов также и идеи, напр., идею судьбы (tuch), которая, сталкиваясь с христианским теизмом, не вызывает у автора никаких душевных коллизий. В лице П. соединился античный эллин со средневековым верующим христианином.
Издания. «Тайную ист.» издали N. Alemannus (1623), и Eichelius (1654), Orelli (1827), Isambert (1856; некритич.). Полное собрание соч. П. в парижском собрании виз. авт. сделал иезуит Maltretus (1662 – 63; неудовлетворит.). Это издание повторено в Венеции (1729). В боннское собрание (Corpus) виз. писателей вошло изд. G. Dindorf'a (1833-38). Критическое издание «Готской войны» с итал. переводом выпускает в Риме D. Сатраretti (1 т. вышел в 1895 г.). Полного критического издания еще нет, но его готовит I. Haury для книгоиздательства Тейбнера в Лейпциге. Из массы латинских, итальянских, немецких, французских и английских переводов выдаются, кроме указанного перев. Кампаретти, более ранний итал. перевод Rossi и Compagnoni (в «Collana degli antichi scrittori greci volgarizzati», Милан, 1828 – 30), франц. перев. «Готской войны» G. Paradin (1578), «Вандальской и готской войн» – Sieur de Genille (1587), «Перс. и ванд. войн» – L. de Mauger (1669 – 70), «Anecdota» в изд. Изамбера, немецкий перев. «Войн» Fr. Kannenngiesser'a (1827 – З1) и «Анекдот» – I. P. Reinhard'a (1753), прекрасный русский перевод «Истории войн с персами» Спир. Дестуниса, изданный в 1862 г. Г. Дестунисом и вышедший вторым изд., с отличным комментарием Г. Дестуниса, в 1862 и 1880 г. Русский перев. «Вандальской войны» ограничился только первой книгой (СПб., 1891).
Литература о П. тщательно собрана у К. Krumbacher'a («Geschicte der byzant. Litteratur», 2 изд., Мюнхен, 1897). Особенно важны: W. S. Teuffel, «Studien und Charakteristiken» (Лпц., 1871, 2 изд., 1889); F. Dahn, «Procopius von Caesarea» (Б., 1865, важнейшее пособие); L. v. Ranke, «Weltgeschichte» (IV, 2, «Analecta»); Debidour, «L'emperatrice Theodora» (1885); Mallet, «The empress Theodora» («The englisch hist. review», 2, 1887); Bury, «A history of the later Roman empire» (I,1889); I. Haury, «Procopiana» (Ayгсб., 1891); H. Braun, «Procopius Caes. quatenus imitatus sit Thucididem» (Эрланген, 1885); В. Г. Васильевский,"Обозрение трудов по визант. истории" («Ж. М. Н. Пр.», 1887). О «Тайной истории» см. также статьи А. Димитриу (в «Летописи Истор. Фил. Общ. при Имп. Новорос. Унив» за 1891, визант. отд.) и Б. Панченка («Визант. Временник», 2, 1895).
А. Готлиб.

Пpoкpyст

Пpoкpyст (ProkrousthV), иначе Дамаст или Полипемон – мифический греческий разбойник, живший в Элевзине. Он укладывал заходивших к нему гостей на кровать; при этом, если кровать была коротка, то он обрубал ноги несчастным, если же ноги были коротки, он их вытягивал. П. был убит Тезеем.

Пролежень

Пролежень (Decubitus) означает омертвение (гангрена) наружных покровов, иногда слизистых оболочек, под влиянием продолжительного давления на известные пункты (немецк. Druckbrand). Как показывает самое название, это явление встречается у людей, вынужденных долго лежать. Но не всякая болезнь, приковывающая надолго больного к постели, одинаково предрасполагает к образованию пролежней. В то время, как при тяжелых тифах, дизентерии, холере П. представляют нередко мучительное и опасное осложнение, они при чахотке образуются поздно или совсем не образуются. Но наибольшая опасность развития П. существует при болезнях головного и спинного мозга. Чаще всего П. появляются на крестце, ягодицах, над большими вертелами, остистыми отростками позвоночника (от давления подстилки), реже на коленях (от давления одеяла). Сперва образуется синее пятно с краснотой вокруг; эпидермис слущивается клочьями, обнажая буроватую поверхность, принимающую потом грязную окраску. Если процесс не был во время остановлен, то разрушение идет вглубь, обнажая кости и ведя к смерти вследствие гнило– или гноекровия. Образование П. объясняется ослаблением периферического кровообращения под влиянием упадка деятельности сердца при истощающих болезнях; при этом уже ничтожное давление ведет к запустеванию сосудов и омертвению ткани. Причину их появления при болезнях центральной нервной системы большинство невропатологов видят в расстройстве деятельности трофических нервов. Всякого тяжелого больного надо переворачивать несколько раз в день, если это позволяет характер его болезни, дабы распределить давление на различные места кожи. Надо следить, чтобы простыня не образовала складок, чтобы крошки не попадали в постель. Весьма целесообразно иметь запасную кровать, куда и пререкладывают больного, пока перестилают. При начинающемся изъязвлении применяют мазь из свинцового уксуса и дубильной кислоты (unguentum plumbi tannici) и подкладывают больному воздушную или водяную подушку; при наполнении последней надо следить, чтобы из нее были удалены все пузыри воздуха; резиновые круги мало пригодны. При более глубоких разрушениях требуется хирургическая помощь.
О.

Проливы

Проливы – более или менее узкие части моря, между двумя материками, напр. Гибралтарский, Босфор, Керченский; материком и островом, напр. Зунд, Баб-эльМандебский, или между 2 островами, напр. Большой Бельт, Бонифачио (между Сардинией и Корсикой). Некоторые морские каналы без шлюзов могут быть названы искусственными проливами, соединяющими между собой моря и облегчающими судоходство как настоящие П. Таких теперь 2: Суэцкий, соединяющий Средиземное море с Красным, и Коринфский, соединяющий Лепантский залив Ионического моря с Эгинским заливом Архипелага. Они прорыты через перешейки тех же наименований. Существуют проекты каналов через перешейки Панамский ,Керченский и Кра (на Малаккском полуо-ве). Первый, если будет прорыт, должен стать всемирным торговым путем, не уступающим Суэцкому каналу; вторые два вряд ли будут иметь особенно большое значение, как и существующий уже Коринфский канал. Узкие П., через которые идет большое торговое движение, издавна имели значение и в политике. Владея ими, можно было не пропускать чужих военных судов, не пропускать или облагать большими пошлинами чужие торговые суда. Таково было еще недавно значение Зунда, таково и теперь значение Босфора, Дарданелл. и Kepчeнcкого П. Все три сильно укреплены. В других случаях господство над проливами достигается укрепленными гаванями в проливе или вблизи его, где собственные военные корабли находят защиту, снабжаются углем, съестными припасами и т. д. Такие гавани особенно нужны для сильной морской державы; в настоящее время об устройстве их особенно озаботилась Великобритания. Благодаря им и своему флоту, она господствует над движением в проливах, берега которых было бы трудно или бесполезно укреплять, напр., над Гибралтарским проливом – посредством Гибралтара, над П. Баб-ель-Мандеб – посредством Адена и Перима и т. д. Вблизи П. часто возникали большие торговые города. Существует мнение, что вообще такое положение благоприятно для торговли (Константинополь, Копенгаген); но для того нужно еще много других условий. В Гибралтарском П., напр., нет большого города, а вблизи – только Кадис, торговля которого не имеет ничего общего с проходящими по П. судами; в Суэцком канале – искусственном проливе, через который проходит огромное количество судов – нет крупного города, а торговля недалекой от него Александрии – важнейшей гавани Египта – не имеет ничего общего с движением на дальний Восток через Суэцкий канал. Точно так же никто, кроме местных жителей, не предполагает, чтобы на Панамском канале должен был возникнуть большой город.
А. В.

Пролог

Пролог – часть драмы. В греческой трагедии под этим названием разумелась часть пьесы, предшествующая первой песне хора, пароду. П. Эсхила и Софокла прямо указывают на то положение действующих лиц, развитие которого является содержанием драмы. Они органически входят в действие и соединяют в себе все условия драмы, как по отношениям и настроениям лиц, участвующих в них, так и по форме изложения (обыкновенно – диалог). У Еврипида в П. дается сухое и холодное изложение событий, предшествующих началу драматического действия, а иногда и указание на развязку пьесы. Форма изложения в П. Еврипида, по большей части, монологическая и притом от лица какого-нибудь божества. В древнейшей римской комедии П. представлял собой более или менее подробное изложение сюжета, точки его отправления и развития. Нередко сюда же присоединялась просьба к зрителям о ласковом приеме актеров. Во время Теренция основанием пролога служило воззвание о милостивом внимании к автору, или к распорядителю спектакля, или к тому и другому вместе. Здесь помещались и нападки на литературных противников поэта. Дошедшие до нас П. комедий Плавта не принадлежат ему; они написаны для посмертных представлений и отличаются многословием и бессодержательностью.
А. М – н.
В средневековой мистерии П. переходил в проповедь или молитву. П. одной moralite начала XVI в. сообщает, как автор, перенесенный в преддверие ада, подслушал разговор Сатаны с Люцифером о средствах соблазнить людей: его пьеса разоблачит происки нечистого. У англичан название П. носил иногда актер, который, выходя на авансцену перед опущенным занавесом, произносил монолог в виде личного обращения к зрителям. У Шекспира в роли П. выступает то хор, то (в «Генрихе IV») «молва», вся покрытая нарисованными языками. Характер монолога имеют также П. Мольера к «Амфитриону» и «Мнимому больному», Расина – к «Эсфири» (П. – Piete) и т. д. Но уже у итальянских комедиантов П. является в виде сцены, напр. между директором театра и актером: прием, употребленный Гёте в одном из прологов к «Фаусту». Под пером Гёте и Шиллера (П. к «Лагерю Валленштейна») П. становится содержательной и интересной в теоретическом отношении формой. Поэт то переносит зрителя путем П. в ту атмосферу, в которой развивается интрига драмы, то приводит ее в связь с высшими началами, правящими жизнью, и тем сообщает личной драме широкий, универсальный смысл. Таковы П. на небе к «Фаусту», П. «Дон Жуан» Толстого: они не столько подготавливают будущие события, сколько освещают их, раздвигают сцену, перенося мысль зрителя от реального мира, изображенного здесь, к его сверхчувственным основам. Как подражание драме и в эпических произведениях (больших поэмах и романах) вступительная часть, рассказывающая о событиях, предшествовавших началу главного произведения, называется прологом.
Ар. Г

Прометей

Прометей (PromhJeuV, Prometheus) – в греческой мифологии сын титана Иапета и Климены (по др. Азии, Фемиды), или Урана и Климены, или Эвримедонта и Геры, брат Атланта, Менойтия, Эпиметея, супруг Гезионы (по др. Аксиофеи, Пандоры), отец Девкалиона, Геллена, Лика, Химерея. П. в первоначальных представлениях – космическое божество огня, родственное Гефесту (PurjoroV JeoV); так, в Афинах он почитался совместно с Гефестом и Афиной в академии (между Колоном и столицей), где в честь него стоял алтарь и статуя рядом со статуей Гефеста; тут же ,возле статуй, находился их общий жертвенник. Уже рано в мифах и сказаниях на первый план выступает этическое значение П.; оценив важность огня как необходимого фактора культуры, древние греки приписали появление его на земле «промыслителю» своему – П., который с этого времени сделался гением человечества, духовным его просветителем и учителем. Некоторые (Kuhn, Baudry, Decharme, Wecklein) считают мифологическое имя П. не специально греческими, а индо-германским, сближая слово PromhJeuV с санскритским pramathyus (=тот, кто трет – подраз. дерево о дерево для добывания огня) и pramantha (= палка, которую вращали в ступице диска для извлечения огня). По такому представлению П. первоначально был виновником появления огня на земле посредством pramantha – атрибут, которому в греческом мифе соответствует narJhx(=ferula, шпильник), в стволе которого П. перенес огонь с неба. На это сопоставление указывает, между прочим, прозвище индийского бога Агни-Прамати и название Турийского Зевса – PromanJeuV.Как бы то ни было, греческий П. гесиодовских и позднейших сказаний – благодетель человечества, олицетворение человека во всеоружии его духовных даров, – человека, ищущего совершенства, истины, бессмертия и дерзающего поравняться в своем духовном совершенстве с богами. Он – тип человека в борьбе с природой. противопоставляющего ее титаническим, слепым силам ум, хитрость, изобретательность. Гесиодовские сказания о П. сводятся к следующему. Когда боги уславливались с людьми в Меконе (у Сикиона) о том, какие почести должны воздаваться им, богам, П.. как посредник между обеими сторонами и промыслитель человеческого рода, разделил жертвенное животное на две половины: мясные части и съедобные внутренности завернул в шкуру, а кости и худшие остатки покрыл жиром, полагая, что боги выберут ту часть, которая с виду пожирнее. Зевс, однако, заметил хитрость, но желая иметь предлог для наказания ненавистного человечества, выбрал худшую часть в жертву, и за это лишил людей огня. Возникло, таким образом, сказание из попытки объяснить обычай сожигания в жертву богам худших частей животного; последующее поколение увидело в этом обычае оскорбление божества и приписало его мятежнику П., с именем которого вообще связывается установление жертв. Когда люди остались без огня, заступник их П. похитил его с очага Зевса (по др. с солнечной колесницы или из лемносского горна Гефеста) и перенес к людям в стволе narJhxўa. За это Зевс решил отомстить людям созданием женщины (Пандоры; см.), которая вместе с Эпиметеем, недальновидным братом П., была виновницей всех человеческих бед и напастей, а П. приковал к столбу (Гесиод, «Qeogonia» и «Eria kai ўHmerai»). Однако, позднее суждено было П. примириться с Зевсом через Геракла, который убил орла, прилетавшего днем клевать печень П., и освободил страдальца. В Афинах в честь него был установлен праздник – PromhJeia с факельным бегом (lampadhjoria, lampadhdromia), символизировавшим собою распространение священного огня среди людей. Священный огонь возжигался на жертвеннике в академии и должен был быть как можно скорее (отсюда факельный бег) донесен до города, чтобы заменить собой оскверненный употреблением старый огонь. В литературе миф о П. был излюбленным сюжетом древнего и нового времени, начиная с Эсхила, который первый увековечил идею П. мифа в своей трилогии (быть может, тетралогии – «PromhJeuV»), состоявшей из трех драм: «PromhJeuV DesmwthV» (Прикованный П), «P. loomenoV» (Освобожденный П.), «P. purjoroV» (П. огненосец) и, быть может, сатирической драмы («P. purcaeuV?»). До нас дошла одна из упомянутых драм – «P. DesmwthV». Содержанием ее является наказание П. за похищение огня и самоотверженная борьба его с неумолимо суровым Зевсом, который, олицетворяя собой мировой порядок, только что водворенный с низвержением титанов, жестоко наказывает ослушника своей воли, низвергая его в конце пьесы в преисподнюю вместе со скалой, к которой он был прикован. По Эсхилу, П. – сын Фемиды, титан, первоначально враг Зевса. Однако, заметив, что хитростью и умом легче обеспечить себе победу, чем грубой силой, он, не будучи в состоянии убедить в этом братьев-титанов, перешел на сторону Зевса. Когда в борьбе с Кроносом Зевс вышел победителем, он захотел ознаменовать начало своей власти созданием нового человеческого рода. Тогда П., гений существовавшего человеческого рода, вступился за его судьбу и передал ему с огнем ум, изобретательность, хитрость – для борьбы с природой. Оскорбленный этим, Зевс решается наказать ослушника своей воли и приказывает своим слугам – мощи и силе (KratoV и Bia) – с помощью Гефеста приковать мятежника к скале в Скифии близ моря. Прикованный П. жалуется на жестокость и неблагодарность своего мучителя – Зевса, который, забыв оказанные им, П., услуги во время борьбы с титанами, теперь обрек своего прежнего союзника на долгие муки, и притом за содеянное людям добро. Дочери Океана (хор) приходят утешать страдальца и вместе с ним жалуются на жестокость Зевса. Но у П. есть средство отомстить Зевсу: он знает от матери Фемиды тайну, от которой зависит судьба олимпийского владыки, и в сохранении этой тайны от Зевса видит средство заставить его смириться. Появление скиталицы Ио и рассказ ее о своих страданиях, виновником которых был тот же Зевс, еще более возбуждают против него П. Когда приходит вестник Зевса Гермес с требованием открыть умалчиваваемую тайну, П. решительно и надменно отказывается сделать это. Тогда Зевс посылает гром и землетрясение и П. вместе со скалой, к которой был прикован, проваливается в бездну. Сюжетом следующей, не дошедшей до нас драмы, «P. loomenoV», было примирение Зевса и П. После долгих мучений под землей, П. вместе со скалой опять очутился на земле, среди Кавказских гор. Продолжительные страдания измучили его: он ждет только одной смерти. Не довольствуясь этими страданиями узника, Зевс придумал новую пытку: он послал коршуна (орла, который прилетал через день клевать печень П., как вместилище дурных страстей и желаний, и давал на день отдых страдальцу лишь для того, чтобы исклеванная печень могла снова вырасти. Но вот является Геракл-освободитель и убивает коршуна. Тогда же приходят к П. получившие свободу и примирившиеся с Зевсом титаны и убеждают П. смириться и открыть тайну Зевса. Так закончилась долгая борьба человечества с богами. П. был освобожден от оков и вознесен на Олимп, в сонм бессмертных, получив дар бессмертия от Хирона, который мучился от отравленной раны и жаждал смерти. Верховный владыка неба укрепил свою власть и, обеспечив ей бесконечное существование, становится из жестокого и неумолимого – милостивым богом, – тем Зевсом, каким представляли его набожные греки начала V в. и каким он является в драмах Эсхила. Время жестокого режима и борьбы сменилось безоблачным периодом примирения неба с землей и человечество, искупленное страданиями П., вкусило наконец дары мирной и культурной жизни. Идея Эсхиловой трилогии в том, что всякий прогресс должен искупляться страданием (Вейль), а весь трагизм П. – в его близорукости, в непонимании высших мудрых целей мироправителя: вмешавшись со своей человеческой волей в высокие божественные планы Олимпийца, он падает жертвой этой борьбы. Новейшая литературная критика неодинаково поняла и объясняла пьесу Эсхила, и главным образом потому, что рассматривали ее одну, без связи с остальными пьесами трилогии, как самостоятельное художественное произведение. Так, в Зевсе видели отвратительный образ тирана, а в П. – поборника свободы, друга людей (Schutz) или истолковывали П., как идеального человека в борьбе с природой, противопоставляющего ее слепым силам свою непоколебимую волю и духовную мощь (A. W. Schlegel). Blumner находил идею драмы в возвеличении судьбы, которая осиливает произвол тирана, и борьбы, которая, сокрушая человека, возвеличивает его. Hermann полагал, что Эсхил в драме П. изобразил Зевса народных сказаний в противоположность тому великому Зевсу, образ которого носился в религиозных представлениях лучших художников первой половины V века. Welcker, Schomann, Well, Werklein объясняли эту драму в связи с остальными пьесами трилогии: по их мнению, Эсхил выразил в своем П. глубоко религиозную идею вечной, всемогущей, справедливой и премудрой власти Зевса, перед которой должны смириться даже такие сильные волей и умом полубоги-полулюди, как П.; стремления П., не смотря на их симпатичность и возвышенность, односторонни и все величие его жертвы ничто перед высшей волей Зевса. Schneider истолковывал идею Эсхила в том смысле, что Зевс хотел сделать добро людям, не дав им огня, как средства для распространения культуры, так как видел в ней залог гибели человечества: так что, по Schneider'y, Эсхил был провозвестником идей Руссо. Миф о Прометее обратил на себя внимание ряда великих поэтов – Гёте, Байрона, Шелли. Прометей Гёте (1773 или 1774 г.) – бог, равный Зевсу, презирающий Зевса, потому что тот, не смотря на всю свою державную силу – подчинен, как и все, судьбе. Гордость и богоподобная сила П. – не в праздном и бесцельном могуществе, а в творческой энергии, в живой деятельности, в способности переживать страдания и радости. Драматическая поэма Шелли «Prometheus unbound» (1821) – «этот увлекательный гимн к свободе в драматической форме» (Шерр) – изображает Прометея, как носителя духовного начала и разумной свободы, в противоположность Зевсу, который олицетворяет собой физический закон мира. П., по словам самого Шелли (Preface) – тип высшего совершенства нравственной и интеллектуальной природы, приводимой к лучшим и благороднейшим целям самыми чистыми и истинными побуждениями. Демогоргон, свергающий в конце концов Зевса с его мирового трона, приводит за собой век свободы, любви, мягкости (gentleness), добродетели, мудрости, терпения: так, благодаря могучему протесту П. миновало время деспотизма и порабощения духа. Байроновский П. (лир. стих. «Prometheus», 1816) – также воплощение высоких стремлений человека к свободе, гордый и непримиримый враг тирании, преступление которого было в том, что он старался уменьшать сумму человеческих несчастий и возвышать человека. Из других поэтических произведений на эту тему можно упомянуть еще трилогию «Promethee», Эдгара Кине (1837), и драму де Сеневиля Минара (1843), «Promesthee Delivre». Кине и Менар изобразили в П. обновителя духовной жизни человечества (предшественника Христа).
Литература. A. W. Schlegel, «Vorlesungen uber dramatische Kunst.» (1 т.); Blumner, «Die Idee des Schicksals in den Trag. des Aeschylus» (Лпц., 1814): Weicker, «Die Aeschyleische Trilogie Prometheus» (Дармштадт, 1824); G. Hermann, «De Aeschyli Prometheo Soluto» (1828); Toepelmann, «De Aeschyl. Prometheo» (Лпц., 1829); J. H. Schmidt, "De «Pr. vincio» (Аугсбург, 1831); Heffter, « Prometheus» («Zeilschrift f. d. Alterw.», 1836, № 53): Weiske, «Prometheus und. Sein Mysthenkrels» (Лпц., 1842); E. v. Lausaulx, «Prometheus. Der Mythus und seine Bedeutung» (Вюрнбург. 1843); G. Hermann, «De Prometheo Aeschyleo» (Лпц., 1845); Schomann, «Uber den Prometheus des Aeschylus» («Zeitschr. f. Alterw.», 1846, №111), M. Carriere, «Prometheus» («Deutsches Museum», 1855, № 14); Weicker, «Griechische Gotterlehre» (II, 246 – 278, Геттинген, 1859); Vischer, «Uber die Prometheustragodien des Aesch.» (Базель, 1859); Caesar, «Der Prometheus des Aeschylus» (Марбург, 1859); Baudry, «Les Mylhes du feu et du breuvage releste» («Revue Germanique», 1861, p. 358); Teuffel, «Ueber des Aesch. Prometheus und Orestie» (Тюбинген, 1861); Markowitz, «De Aesch. Proinetheo» (Дюссельдорф, 1865); Linzow, «Die Prometheussage» («Padag. Arch.», 1. 866, 641 – 683): Westphal, «Prolegomena zu AeschylusTragodien» (1869, p. 207. слл.); Th. Henry Martin, «La Prometheide» (Пар., 1875); Seelmann, «De Prometheo Aeschyl.» (Дессау, 1876), Patin, «Etudes sur les tragiques Grecs» (I, 250 – 305. 1877); Herwig, «Das ethisch-religiose Fundament der Aesch. Tragodie» (Констанц, 1877); Holle, «Die Prometheussage» (Берл., 1879); Eichhof, «Die Sage und Dichtung von P.» (1879, «Jahresbb. f. Klass. Philol. u. Padag», 2 отд.); Flach, «Zur Prometheussage» (1881, «Jahresb. f. Klass. Philol.», с. 817, слл.); Konitzer, «De fabulae Prometheae in arte litterisque usu» (Галле, 1885); Decharme, «Mythologie de la Grece antique» (1886, pp. 257 – 266); Kuhn, «Die Herabkunft des Feuers und des Gottertranks» (1886); Schneider, «Der Prometheus des Aeschylos» (Дуйсбург, 1889); Wecklein, «Aeschylus, Prometheus» (1893, Лпц.; введение); Preller, «Griechische Mythologie» (Б. 1894, pp. 91 – 102); Weil, «La fable de Promethee», в его «Etudes sur le drame Grec» (Пар., 1897).
И. Обнорский.

Промышленность

Промышленность. – Это слово употребляется в более широком и более узком смысле. В первом смысле под ним разумеют вообще всякую хозяйственную деятельность человека, которая ведется как промысел и направлена на создание, преобразование или перемещение материальных предметов. Таким образом говорят о добывающей, горной, сельскохозяйственной, обрабатывающей П. В более тесном и более употребительном смысле, промышленность обозначает обрабатывающую П., т. е. переработку сырья в предметы, годные для потребления. В этом же смысле употребляется и иностранное слово «индустрия». На первоначальных ступенях хозяйственного быта П. не обособляется еще от других сторон экономической деятельности человека. При преобладании в древности и даже в течение первой половины средних веков натурального хозяйства, члены семьи перерабатывали сырые материалы собственными силами или трудом рабов или крепостных (так наз. домашнее производство). По большей части эти изделия служили потребностям членов того же хозяйства. Только в немногих случаях более крупные хозяйства древности и средних веков, основанные на несвободном труде, занимались обработкой изделий с целью продажи. Примером таких промыслов в пределах натурального хозяйства могут служить в древней Греции мастерские ламп, флейт, мечей, шерстяных тканей и др., в Риме – мастерские гончарных изделий, сукон. Иногда раб или крепостной ремесленник того времени, уплачивая оброк своему господину, занимался производством изделий у себя на дому по заказу потребителей или же работал на дому у заказчика. Около половины средних веков происходит отделение П. от земледелия; оно возникает первоначально в городах, отличавшихся удобством местоположения и сообщений, безопасности от внешних нападений и пр. В результате создается впервые вполне обособленная П. в форме городского ремесла. Это ремесло принимает в средние века форму цеховой П. С увеличением сбыта и с развитием торгового оборота ремесло все более специализируется; прежние цехи, обрабатывавшие продукт во всех его стадиях (напр., обработка кож и выделка из них обуви, переработка металлов в разнообразные предметы), теперь распадаются на несколько цехов (кожевенники и сапожники, цехи гвоздарей, ножевщиков, шлемовщиков и т. д.). С XVI в. начинается дальнейшая эволюция ремесла. Возникают крупные государства, уничтожившие внутренние заставы; благодаря новым географическим открытиям расширяется международная торговля, появляются крупные ярмарки; с развитием разделения занятий денежное хозяйство приобретает все большее значение. В результате район сбыта ремесленных изделий стал шире. Цеховые мастера, сбывавшиe прежде свои продукты на местном рынке, теперь должны отправляться нередко в далекие местности, на ярмарки в чужие государства, так как их специальное производство (напр., ножей, шпор, игрушек и т. д.) не могло найти себе сбыт в узких пределах города и его окрестностей. Далекие поездки требовали больших издержек и часто не окупались. Поэтому ремесленники поручают сбыт своих изделий одному из товарищей или кому-либо из купцов, отправлявшихся в далекие страны. Постепенно эти лица приобретают торговый навык, становятся исключительными посредниками между ремесленниками и далекими потребителями. Эти посредники по мере своего обогащения приобретают все большее влияние на производство и производителей; они начинают сами делать ремесленникам заказы, снабжать их сырьем и даже давать взаймы деньги. Возникает экономическая зависимость ремесленников от торговцев; первые, получая от вторых сырье или ссуду, обязывались передавать им все свои изделия, определение цены которых зависело ,главным образом, от торговцев. Создается новая форма П., носящая название домашней формы крупной П. Она знаменует собой появление торгового капитала, господствующего над производством, и первое возникновение капиталистической П. Эта форма раньше всего распространяется на те отрасли производства, которые не имели цеховой организации, которые появлялись вновь. Кроме того, домашняя форма П. получила значительное развитие на почве сельского домашнего производства. Крестьяне, которые посвящали свободное от земледелия время выделке каких-нибудь изделий, начинают работать на заказчика – торговца, который берет на себя сбыт их продуктов; таким образом создается домашняя П. в деревне. Дальнейшей стадией развития форм П. в Европе (в XVII и XVIII вв.) является мануфактура , в которой капиталист объединяет рабочих домашней П., трудившихся по своим домам, под своим контролем и управлением. К причинам, создавшим мануфактуры, относится удобство надзора за качеством работы и за сохранностью сырья, поступающего в обработку, и возможность организовать распределение рабочих по принципу разделения труда, создающего огромное повышение производительности труда. С конца XVIII века, с изобретением машин, начинает складываться новейший фазис развития П. – фабричный. Здесь господствующим типом промышленных предприятий является фабрика, т. е. крупное промышленное заведение, работающее при помощи механических приспособлений и массы рабочих . Рост фабричной П. в течение XIX столет. выражается в следующих данных. С 1840 г. до 1893 г. ценность обработанных в Европе, Америке и Австралии изделий увеличилась в 3,2 раза, тогда как ценность производства зерновых хлебов возросла всего вдвое, мяса – в 1,6 раза. Особенно сильно развилась промышленность Северной Америки, занявшая первое место среди прочих стран. Приблизительная сумма ценности промышленных изделий во всех государствах мира, по Мёльголлю, равняется в настоящее время 54354400000 руб., между тем как ценность пищевых продуктов составляет 24957000000 руб. Главными отраслями П. являются: обработка питательных веществ – 10,1 миллиардов руб., обработка волокнистых веществ – 7,8 миллиард., металлов – 5,7 милл. р., производство платья – 4,9 миллиардов, обработка кож 4,2 миллиарда руб. О развитии П. по отдельным странам дает понятие сопоставление ценности обработанных изделий:
Cтрана Общая ценность в миллионах руб. Ценность на 1 жит. в рублях
Соедин. Штаты 18349 268
Великобритания 8234 207
Германия 6486 122
Франция 5602 141
Poccия 3672 28
Австрия 3083 75
Италия 1786 56
Испания 1137 65
Бельгия 1109 179
Швеция и Норвегия 582 85
Голландия 461 103
Швейцария 385 132
В Соед. Штатах, Германии, Австрии, Италии, Испании, Швеции и Норвегии, Голландии и Бельгии на первом месте обработка питательных веществ, в Великобритании, Франции, России и Швейцарии – волокнистых веществ. В Америке почти все промышленные изделия производятся машинами, в Европе – более половины ручным способом. В то время, как на Европу падает 65% ценности обработанных изделий и 63% ценности паровых сил, а на Америку 35 и 37%, из всей массы рабочих в Европе находится 88%, а в Соединенных Штатах всего l2%. И производительность рабочих в П. в Америке выше, чем в Европе. На 1 рабочего приходится сумма ценности обработанных изделий: в Соед. Штатах – 338 руб., в Великобритании – 101 р., во Франции – 124 р., в Германии – 74 р., в Австрии – 69 р., в прочих государствах – 81 р., вообще в Европе – 87 руб. В Российской Империи считается (по данным департамента торговли и мануфакт. за 1893 г.) 22483 фабрик и заводов, с годовой суммой производства в 1759381000 руб. (несомненно, ниже действительности) и с числом рабочих в 1094972 чел.; паровых машин употребляется 13325 с 380057 паровыми силами. Из этого числа 17605 заведений с производством на 1466998000 руб. приходится на Европ. Россию, 2711 заведений с ценностью производства в 229485000 р. – на польские губернии. По размерам обрабатывающей П., первое место занимает московский центральный район (в Московской губ. ценность производства 277 милл. р., во Владимирской губ. 143 милл. р.), затем следует петербургско-балтийский район (в СПб. губ. 213 милл., Лифляндской губ. 47 милл.) и польский район (в Петроковской губ. 140 милл., в Варшавской губ. 51 милл. р.). По ценности производства на 1 жит. первое место принадлежит петербургскому району, второе – московскому, третье – польскому.
Что касается отдельных отраслей П., то первое место по ценности производства занимает обработка волокнистых веществ (620 милл. руб.), второе – питательных продуктов (503 милл. руб.), третье – металлов (344 милл. руб.). Кроме того, в России существует свыше 100000 мелких промышленных заведений с числом рабочих около 150000 чел., но сумма их производства неизвестна.
М. С – в.

Пропан

Пропан, диметилметан, C3H8= СН3. СН2. СН3 – углеводород предельного ряда CnH2n+2, находится в природе в сырой нефти, газообразен, сгущается в жидкость ниже – 17°, горит светящимся пламенем. При непосредственном действии хлора в частице П. замещается всего только 6 атомов водорода. П. растворяется в спирте (1 объем его растворяет 6 объемов этого газа). Образуется П. восстановлением ацетона, глицерина, пропионитрила, йодистого аллила и др. йодистоводородной кислотой при 250 – 280° (при этой температуре наступает распад йодистого водорода на Н и J, причем водород замещает атом J в образующемся сперва йодангидриде: C3H7.J+HJ=C3H8+J2); при нагревании 9,6 част. йодистого пропила с 2,5 част. AICI3 между 130 – 140°; получается лучше всего из йодистого изопропила действием медноцинковой пары, AICI3 или цинка и слабой соляной кислоты; при действии цинковой пыли в присутствии водного спирта реакция идет почти без нагревания (цинком и водой йодангидриды обращаются в предельные углеводороды только при нагревании в запаянной трубке до 150°: 2C3H7J+2Zn+2H2O= 2CЗH8+ZnJ2+Zn(OH)2. Синтетически получается при действии натрия на смесь йодистых метила и этала: CH3.CH2. J+CH3J+2Na=CH3. CH2. CH З +2NaJ – и при действии цинкметила на йодистый этил: 2СН3. СН2J+Zn(CH3)2=2CHЗ. CH2. CH3+ZnJ2.
А. А.Григорович.

Пропилеи

Пропилеи (propulaia) – у древних греков, род сеней или преддверия преимущественно в храмах, украшенного колоннами.

Проповедь

Проповедь – христианское церковное наставление, преподаваемое в храме за литургией, имеющее своей задачей поведать и разъяснить слушающим учение И. Христа. Учение о П. составляет предмет особой богословской науки – гомилетики. Главный вопрос в этом учении – о существе в природе П. – доселе представляется еще нерешенным и спорным. Рейхлин и Эразм, как гуманисты, исследуя и проповеднические произведения древних отцов церкви, трактуют о них наряду с произведениями языческой, греческой и латинской литературы, как о произведениях ораторского искусства, а в своей гомилетике мало обращают внимания на учение о П., содержащемся в Св. Писании. Отсюда ведет свое начало взгляд многих гомилетов последующего времени, по которому при определении проповеди принимается во внимание одна внешняя ее сторона – словесная форма, и самая природа проповеди определяется как исключительно риторическая, т. е. П. представляется как бы не имеющей своих особых законов продукции, относится к той литературной области, которая называлась красноречием или искусством ораторским, и подлежит единственно правилам, который были созданы еще в древности для ораторства вообще. В новейшее время учение о природе П. стало обосновываться на началах или рационалистических, или натуралистически-эстетических. По Шлейермахеру, П. – «акт художественного словесного представления или воспроизведения содержания личного миросозерцания проповедника пред слушателями, обладающими тем же содержанием». Т. Гарнак («Praktische Theologie», 1875) определяет П. как «акт слова в культе» или акт культа в слове, который в своей продукции подчиняется общим логическим и эстетическим законам слова и в частности законам ораторского искусства. Церковное учение о П., опираясь на слово самого И. Христа и апостолов (Иоан. XVI, 13; XIV, 26; Mф. X, 19; Мр. ХШ, 11: Лук. ХII, 12; 1 Кор. II, 4, 12, 13; посл. aп. Иоан II. 20, 27 и др.), усматривает в литургийной П. функцию благодатной жизни церкви, т. е. находит, что по внутреннему существу своему она иной природы, чем естественное слово ораторского искусства, – что главная продуктивная сила П. есть благодать, даруемая в таинстве священства. Если в церкви невидимо присутствует сам Глава ее, И. Христос, и обетованный им Дух Святой, который наставляет ее на всякую истину, то невозможно допустить, с церковной точки зрения, чтобы без руководства вспомоществующей благодати Божией могло обойтись дело церковной П. Вот почему церковь в своих канонах усвояет право литургийной П. только лицам, имеющим благодать священства, и притом только епископам и пресвитерам (Прав. апост. 68-е и прав. 64-е VI-гo вселен, собора), и при поставлении во священство в посвятительной молитве испрашивает у Бога посвящаемому «благодати» учительства, почему епископ и священник проповедуют за литургией не иначе, как имея на себе знаки своих благодатных полномочий, по меньшей мере омофор (епископ) и епитрахиль (священник). Что касается античного ораторского искусства, то в древней церкви независимость от него П. доходила до того, что языческих ораторов и риторов по профессии церковь принимала в свои недра и допускала ко крещению не иначе, как по оставлении ими своей ораторской профессии и по отречении от нее. Затем от своих проповедников– пастырей церковь древняя никогда не требовала предварительного изучения языческого искусства красноречия, находя его по природе отнюдь не тождественным с П. церковной. Если ораторство иногда имеет место в П. даже отцов церкви, то не как черта природы христианской П., а признак случайный, являющийся у них вследствие того, что они изучали языческое ораторское искусство в то время, когда о вступлении на служение церкви еще не думали, а готовились к гражданским должностям. Некоторые сектанты – мистики и русские хлысты – думают, что всякая П. может быть продукцией только «непосредственного вдохновения» от Св. Духа, даваемого, по силе веры только, каждому верующему. По мнению пиетистов (Шпенер и др.) П. возможна для каждой личности, «возрожденной и благодатствованной» в таинствах, каковы и миряне. Православная церковь (как и католическая) учит о необходимости для храмовой литургийной П. особой благодати, кроме той, какая преподается в таинствах каждому христианину для жизни – благодати таинства священства. При этом церковь не отрицает пользы и необходимости для П. естественных дарований разума и слова, в том числе дарований и знаний ораторских. Определив церковную П., как одну из функций благодатной жизни церкви, Св. Писание и церковное предание указали и ее разновидности по форме или прототипы. В кн. Деяний и в 1 пос. к Коринф. указаны три таких прототипа: глоссолалия, профития и дидаскалия, различие между которыми обуславливается степенью присутствия в пастырепроповеднике Духа Божия. Первоначальная по времени форма П. глоссолалия glwssaiV lalen) апостольских времен, названная так по временной ее особенности – благодатному дару говорить на языке, дотоле неведомом говорящему. С психической стороны состояние глоссолала характеризовалось состоянием экстаза; под наитием преизбыточествующей благодати, при созерцании благ и величия истин христианства, проповедник становился вне себя («аще в теле, аще вне тела, не вем,» говорит о себе апостол Павел); речь его была до того восторженна, что становилась нестройной, почему такие речи часто должны были сопровождаться речами «истолкователей». Профития была пророчеством в том смысле, в каком это служение в церкви вообще определяется в богословии. Будучи также даром Св. Духа, оно в психическом отношении составляет проявление более спокойного и сознательного, чем экстаз глоссолалии – энтузиазма, при котором проповедник не утрачивал самообладания и говорил речью стройной и общепонятной. Дидаскалия – вид учительства по преимуществу рефлективного, произносилась под управлением разума, содержала в себе рассуждения и доказательства, и действовала не только на чувство, но и на логическое восприятие. По мере того, как христианское общество осваивалось с новым учением, усваивая его не только чувством, но и логической рефлексией, первоначальный экстаз и энтузиазм учителей уменьшался, и уже при апостолах дидаскалия преобладала. Но в церкви и после того продолжали существовать и глоссолалы и профеты (о них говорят Иустин, Мильтиад, Ириней, Евсевий), и никогда глоссолалия и профития апостольских времен – психическая их основа – не прекращались совершенно в церковной П., как ее понимали отцы церкви (подробнее см. в «Истории первобытной христ. П.», проф. Н. И. Барсова, СПб., 1885). П. миссионерская, обращаемая к неведущим Христа, тоже поручается не иначе, как священникам или иеромонахам, или по меньшей мере их непосредственному руководству. Следует еще отличать П. внебогослужебную или так назыв. внебогослужебные собеседования, в храме или в простой зале. Здесь священник говорит хотя и от лица церкви и во имя церкви, но больше в силу своей богословской компетенции; здесь он говорит не ex cathedra, голос его здесь не непосредственный голос самой церкви, и проповедь его не часть богослужения церковного, а частное личное отправление им своей пастырской обязанности. Поэтому в экстренных надобностях внебогослужебные собеседования поручаются в храмах и залах и лицам, не имеющим священства, но имеющим достаточный богословско-образовательный ценз, каковы ,например, готовящиеся к священству студенты духовных академий и семинарий.
Следует упомянуть также об одном чрезвычайном явлении в проповеднической практике церкви – о сказывании П. в храме мирянами. Это исключение из общего правила делается иногда, по особенному разрешению местного епископа, под его непосредственным и ближайшим надзором и руководством, для лиц, выдающихся проповедническими дарованиями и готовящихся к священному сану. В III веке местный епископ позволил проповедывать мирянину Оригену ради его великих дарований. У нас в России митрополит московский поручил объяснение катехизиса на литургии юноше-студенту Левшину (впоследствии – митрополит московский Платон); его преемник – студенту Дроздову (впоследствии – митрополит московский Филарет). Основание для подобных исключений, равно как для существовавшего в русских духовных академиях и семинариях обычая поручать ученикам старших классов, для того посвященным в стихарь, произносить свои опыты П. в академических и семинарских церквах, можно находить в обычае древней церкви упражнять готовящихся к пастырскому служению в составлении и произношении П., о каковом обычае свидетельствует одно слово св. Астерия Амасийского «Об образе св. Евфимии» (см. «Представители ораторско-практического типа П. на Востоке в IV в.» Н. И. Барсова, Харьков, 1888). Эти школьные упражнения в проповедничестве, которым, впрочем, не присваивалось названия П. (logoV wmilia), замененное названием EkjrasiV: (собеседование), введены были в христианских школах, имевших значение позднейших духовных семинарий, по подражению языческим риторическим школам. В этом же обычае древних церковных школ имеет свое основание старинный местный обычай Киева, по которому профессоры киевской акад. из мирян произносят П. в храмах на так назыв. пассиях, вечерних богослужениях двух недель великого поста. Подробнее см. «Гомилетика», Я. К. Амфитеатрова (Киев, 1857); Барсов, «Учение о существе или природе христианской литургийной П.» (СПб., 1897); его же, «История первобытной христианской П.» (СПб., 1885).
Н. Б – в.

Просвещение

Просвещение (Aufklarung) – культурно– исторический термин, которым обозначается преимущественно умственное движение на зап. Европы в XVIII в. (siecle des lumieres). В связи с этим термином стоят другие, каковы: просветители, просветительная литература, просвещенный (или просветительный) абсолютизм. Как синоним П. употребляется выражение «философия ХVIII века». В истории нового времени П. принадлежит очень важное значение. П. является естественным продолжением гуманизма XIV – XV веков , как чисто светского культурного направления, характеризующегося притом индивидуализмом и критическим отношением к традициям. Но эпоха П. отделена от эпохи гуманизма эпохой религиозной реформации и католической реакции, когда в жизни Зап. Европы снова взяли перевес теологические и церковные начала. П. является продолжением традиций не только гуманизма, но и передового протестантизма и рационалистического сектантства XVI и XVII вв., от которых он унаследовал идеи политической свободы и свободы совести. С наибольшим удобством переход от идей реформационной эпохи к идеям эпохи П. наблюдается в Англии конца XVII и начала XVIII в., когда получил свое развитие деизм, бывший завершением религиозной эволюции реформационной эпохи и началом так называемой «естественной религии», которую проповедовали просветители XVIII в. В частности, как на родоначальника просветительной литературы XVIII в., можно смотреть на Локка. Подобно гуманизму и протестантизму, и П. в разных странах получало местный и национальный характер. Общеевропейское значение в XVIII в. получила французская просветительная литература в лице Вольтера, Монтескье, Руссо, Дидро и др. писателей . Общая их черта – господство рационализма, направившего свою критику во Франции на вопросы политического и социального характера, тогда как немецкие просветители этой эпохи были более заняты разрешением вопросов религиозных и моральных. Основным стремлением П. было найти путем деятельности человеческого разума естественные принципы человеческой жизни (естественная религия, естественное право, естественный порядок экономической жизни физиократов и т. п.). С точки зрения таких разумных и естественных начал подвергались критике все исторически сложившиеся и фактически существовавшие формы и отношения (положительная религия, положительное право и т. п.). Под влиянием идей П. предприняты были и реформы, которые должны были перестроить всю общественную жизнь (просвещенный абсолютизм и французская революция). В начале XIX в. П. вызвало против себя реакцию, которая, с одной стороны, была возвращением к старому теологическому миросозерцанию, с другой – обращением к изучению исторической деятельности, которая была в большом пренебрежении у идеологов XVIII в. Уже в XVIII в. делались попытки определения основного характера П. Из этих попыток наиболее замечательная принадлежит Канту («Beantwortung der Frage: was ist Aufklarung?», 1784). П. не есть замена одних догматических идей другими догматическими же идеями, а самостоятельное мышление: в этом смысле Кант противополагает просвещению просветительство. Историческая литература о П. весьма обширна. Ср. Геттнер, «История всеобщей литературы ХVIII в.»; Laurent, «La philosophie du XVIII siecle et le christianisme»; Lanfrey, «L'eglise et la philosophie du XVIII siecle»; Stephen, «History of english thought in the XVIII century»; Biedermann, «Deutschlands geistige, sittliche und gesellige Zustande» и др.
Я. К.

Просвирняк

Просвирняк, просвирник – русское название нескольких родов сем. мальвовых, основанное на виде плода. Так, П. зовут род Lavatera Tourn., отличающийся от рода Malva L. только сростным, 3-раздельным подчашием, L, thuringiaca L. – рожа собачья или полевая, кукольник – многолетнее растение с нижними 5-лопастными и верхними 8-лопастными листьями и довольно крупными розовыми цветами; распространено в южной и средней России, севернее иногда встречается занесенным. L. trimestris L. однолетнее растение с розовыми или белыми цветами; иногда разводится в цветниках.
В. Тр.

Проскрипция

Проскрипция – публичное объявление об опале многих знатных и богатых мужей, впервые введенное Суллой (40 сенаторов, 1008 всадников), который дал этой мере вид законного учреждения с продолжающимися законными последствиями; после того П. была повторена триумвирами, Антонием, Октавианом и Лепидом. Имена подвергавшихся опале, написанные на досках, выставлялись публично, и опальный лишался покровительства законов, его дети и потомки теряли все почетные места и все состояние, имущество конфисковалось и переходило к государству (т. е. к императору и солдатам).

Просо

Просо (Panicum L.) – род растений из сем. злаков (Gramineae), колена Paniceae. Колоски яйцевидные или овальные, немного сжатые со спинки, 1 – 2 цветковые. Наружных колосковых чешуй 3, нижняя обыкновенно короче второй; последняя равна 3-ей, прикрывающей недоразвитый или мужской цветок. Внутренние, цветочные чешуи плодущего цветка кожистые. Тычинок 3. Около 300 видов во всех теплых странах, немногие в умеренных. Род распадается на 9 подродов или секций, различающихся, главным образом, формой соцветий. К подроду Digitaria Pers. принадлежит росичка, P. sanguinale L. (Digitaria s. Scop.), встречающаяся нередко дико на влажных песчаных местах в южной России. В Соединенных Штатах разводится как кормовая трава (Crab grass), 0днолетнее растение с разветвленным, коленчато-согнутым стеблем. Соцветие состоит из 3 или большего числа колосообразных ветвей, отходящих от вершины стеблей, как бы из одной точки, пальчато растопыренных и нагнутых. Каждая ветвь трехгранная, усаженная на двух гранях парами колосков, из которых один сидячий, а другой с ножкой. Пары на одной грани чередуются с парами на другой грани; третья грань не несет колосков. Колоски ланцетные. Нижняя колосковая чешуя очень маленькая, вторая в 3 раза короче колоска; третья, равная колоску, с 7 шершавыми жилками, обе цветочные чешуи гладкие. Колосковые чешуи обыкновенно фиолетовые, цветочные чешуи во время зрелости серо-зеленые. Зрелый плод (зерновка) не выпадает из чешуй, а весь колосок отпадает. К подроду Echinochloa Beanv, принадлежит P. Crus Galli L., плоскуха, просянка или мышей, часто встречающаяся в средней и южной России на огородах и сорных местах. К последнему виду весьма близок P. frumentaceum Roxb., разводимый в ЮжноУссурийском крае, под названием бай-цза, а также в Китае, Японии и Индии. Крупу употребляют в пищу. Однолетнее растение со сплющенным, голым стеблем. Влагалища голые, язычка нет. Пластинки листьев широколинейные, по краям остро-шероховатые. Соцветие метельчатое. Метелка удлиненная, прямо стоячая, сильно сжатая, составленная из нескольких (до 20) колосьев. Колосья сидячие, почти прижатые к главной оси, густо усаженные колосками. Последние собраны, по 2 – 5, в кучки, расположенные поочередно по двум граням трехгранной оси колоса. При основании каждой кучки и в местах прикрепления колосьев находятся волоски. Колоски яйцевидные. Нижняя колосковая чешуя в 2,5 раза короче колоска; вторая и третья равны колоску, с реснитчатыми, у второй 5, у третьей 5 – 7, жилками, коротко и редко – волосистые. Цветочные чешуи кожистые, голые. Колосковые чешуи темнокрасно-фиолетовые. После созревания зерновки от оси отделяется весь колосок. К подроду Panicum собственно относится P. miliaceum L., просо, разводимое в южной и средней Европейской России и в Сибири. Родина П. неизвестна; вероятно, оно происходит из восточной Индии. Однолетнее растение с почти цилиндрическим, волосистым стеблем. Пластинки листьев широколинейные, по краям острые, наверху, как и влагалища, покрытые волосками; язычок короткий, реснитчатый. Соцветие – метелка, с длинными, голыми, но шершавыми ветвями. Колоски одиночные, на концах ветвей, яйцевидно-эллиптические. Нижняя колосковая чешуя с 5 жилками, наполовину короче второй; вторая с 11 жилками, столь же длинная, как третья; последняя с 13 жилками. Цветочные чешуи ко времени созревания твердо-кожистые, различной окраски, белые, желтые, оранжевые, серые или темно-каштановые. Зрелая зерновка яйцевидная, очень мало сплюснутая, остается заключенной в цветочные чешуи. Известно около 30 сортов проса, из которых в России известны в культуре 19. Сорта можно разделить, прежде всего ,на три группы: 1) развесистое просо (P. m. effusum Alf.): метелка развесистая во все стороны (7 сортов); 2) пониклое просо (Р. m. contractum Alf.): метелка сжатая, пониклая, однобочная (10 сортов); 3) комовое просо (Р. m. compactum Kcke.): метелка короткая, прямая, сжатая, ветви очень укороченные (2 сорта). В каждой группе сорта отличаются окраской зерна и метелки. Последняя или соломенно-желтая или фиолетовая. К роду Panicum весьма близок род Setaria Beauv., к которому относится могар или итальянское просо. О сортах ср.: F. Kornicke und Н. Werner, «Handbuch des Getreidebaues» (Бонн, 1885); А. Ф. Баталин, «Просовые растения, разводимые в России» («Земледельческая Газета», 1887, №№33, 34 и 35). В. Тр.
Что касается сельскохозяйственного значения П., то лишь в центрах его возделывания оно не лишено важного значения как пищевой продукт: здесь семя его, в обрушенном виде известное в продаже под именем пшена, служит пищей для людей. Гораздо реже П. перемалывается в муку, для приготовления хлеба или идет на винокурение. В Европ., а также Среднеазиатской России разводятся многочисленные разновидности трех видов П.: собственно П. (P.miliaceum), итальянское П. (P. italicum) и росичка [P. (Digilaria) sanguinale], причем наибольшее значение имеет первый вид, который, в отличие от итальянского, известного под именем бор'а, в общежитии носит название проса.
I. В Европ. России обыкновенное просо возделывается в более или менее значительных количествах (из хлебов в засеваемой ежегодно площади П. принадлежит шестое место; оно занимает до 2,5 милл. десятин, что в % со всей площади возделывания составляет около 3,3% на всем пространстве черноземной полосы, причем культура этого растения достигает наибольших размеров в губ. Тамбовской (11,6% засеянной площади), Астраханской (10%), Саратовской и Воронежской (по 9,3%), Киевской (9,1%), Самарской и Земле Войска Донского (от 7,2 до 7,8%). За пределами черноземной полосы культура П. лишь в ничтожных размерах встречается в смежных с черноземом местностях. Далее к северу П. оказывается весьма чувствительным к весенним заморозкам. По форме метелки, сорта просо разделяются на развесистое, пониклое и комовое П. Метелка чаще всего бывает светло-желтогo или соломенно-желтого цвета, реже темно-фиолетового и темно-синего. Окраска семян изменяется также сильно в пределах от чисто белого до желтого, темнооражевого и темно-каштанового цвета, но изредка бывает зеленовато-серого, темносеро-желтого или какого-либо другого сложного оттенка. По исследованиям А. Ф. Баталина («Просовые растения, разводимые в России», СПб., 1887) окраска сортов совершенно постоянна в потомстве и о переходе одного сорта в другой без скрещивания невозможно и думать. Но скрещивание разных сортов происходит легко, вследствие преобладания у П. перекрестного опыления. К тому же, многие хозяева произвольно придают одному и тому же сорту проса разные наименования. Так, желтое П. называется, смотря по местности, то желтым, то серым, то даже белым. В продажу П. поступает под именем пшена, т. е. семени, лишенного путем обдирки покрывающей его наружной оболочки. Цвет зерна П. также различен: от ярко-желтого до почти совсем белого. Это свойство не наследственно и находится в зависимости от условий роста; с хозяйственной точки зрения оно очень важно. Наиболее ценится желтое пшено с роговым, просвечивающим изломом, которое дает более вкусную и питательную крупу. П., дающее такое пшено, получается с плотных залежей или новей и у хозяев носит название красного пластового; П, высеваемое на старопахатных землях, зовется серым-мякотным. По А. Ф. Баталину, желтизна зерен обуславливается, по всей вероятности, большим содержанием в них азотистых веществ, а по аналогии с пшеницей, которая при тождественных условиях роста, заключает большее содержание азота в зернах, явление это должно быть поставлено, вероятнее всего, в связь с физическими и химическими свойствами почвы, производящей такие продукты. Обыкновенное П, – однолетнее яровое растение с очень длинным периодом вегетации (14 – 16 недель) и большой потребностью в тепле (2050 – 2550° C.). Из всех наших злаков это растение самое тепло– и светолюбивое. Почвы оно требует также теплой и сухой, давая хорошие урожаи на почвах песчаных, песчано-суглинистых и перегнойных. Свежее удобрение не соответствует П., которое поэтому помещают после навоза не ближе второго места. В севообороте П. следует после трав, пропашных растений; при распашке степей его сеют или по пласту первым или помещают после бахчи и пшеницы – вторым растением. Главное, что требуется для успешной культуры П., это – светолюбивость и чистота почвы от сорной растительности. Последнее требование находит себе объяснение в медленности прорастания П., стебель которого в начале роста не держится прямо, а ложится на землю и в таком положении легко заглушается. Вследствие сказанной особенности П., обработка почвы под него и самый уход за растением несколько разнится от обычных приемов, наиболее простых и несложных при посеве П. на залежах, в силу чистоты таких земель от сорных трав. Здесь его сеют прямо по пласту и заделывают бороной. Мягкие же земли подвергают лишней, против обработки под остальные яровые растения, вспашке и по прошествии нескольких дней после посева П., который производится в первых числах, середине или конце мая и даже в начале июня, как только семена дадут ростки, следует ломка посева и затем, в случае появления сорной растительности, прибегают к усиленной частой и безотлагательной полке. С другой стороны, П. для своего успешного произрастания требует меньшего количества влаги, чем другие хлебные растения, и в засушливые годы выручает хозяев, принося хороший урожай зерна и доставляя много соломы, годной на корм животным. В полевой культуре степей П. одно из растений, представляющее наиболее вероятностей на удачу урожая. В большинстве случаев у нас П. сеется в разброс; однако, возможно возделывание П. рядами (с расстоянием от 1/4 до 1/2 арш. и даже более); применение такого посева должно облегчить борьбу с сорными травами, не говоря уже о меньшей трате семян (2 пд. на дес. в первом, 1 пд. – при втором способе). Просяным полям вредят еще головня (Ustilago destruens) и кукурузный мотылек (Воtis nubilalis). Уборка П. падает главным образом на середину августа, снимается обыкновенно косой; серпом убирают только высоко– и толстостебельные сорта; снопы вяжутся и укладываются в крестце. К молотьбе по возможности прибегают вскоре после жатвы. П., посеянное после бахчи, дает в среднем 14 – 18 четв., урожай его в хорошие годы поднимается до 25 четв. и опускается реже других хлебов до 2 – 3 четв. В среднем нужно считать около 50 – 60 пд. на дес.; в Зап. Европе нередко получается двойное количество. В некоторых странах П. скашивают в цвету на сено, которое считается хорошим кормом для лошадей; у нас его заменяет могар . К сказанному о могаре (Panicum germanicum) следует добавить, что из семян этого злака в небольшом количестве готовится крупа, которую на ЮЗ России считают мало уступающей пшенной. Семена могара также перемалываются в дерть, которая идет на корм рабочим лошадям и скоту, первым на две дачи по 6 фн., вторым по 3 фн., и по своей питательности не уступает хорошему овсу. В Туркестане могар стоит на ряду с П., которое из местных колосовых растений имеет наибольшее значение. Семена могара толкутся в деревянной ступе и идут на приготовление различных неприхотливых киргизских кушаний. Ср. Р. Михеев, «Могар и его возделывание» («Сельское Хоз. и Лесоводство», май, 1897), А. Шахназаров, «Очерк сельского хозяйства Туркестанского края» (ib., 1898 г., № 2).
II. Итальянское П., иначе султанское или соловчатое П., известно чаще под названием бора, гоми, кунак, ку-цза. Оно возделывается как хлебное растение, подобно обыкновенному П., ради зерен, из которых делают крупу или муку (в Туркестане из нее гонят водку – бузу), или, подобно могару, разводится на корм скоту. Легко мирится с засухой, но чувствительно к заморозкам. У нас преимущественно разводится в небольшом количестве в Крыму и Бессарабии, а а большом размере в Закавказье, Туркестане и южной Сибири. В Закавказье получают с десятины, засеянной бором, от 180 до 400 пд. зерна и от 400 до 700 пд. соломы, ценимой как хорошее кормовое средство и превосходящей по своей питательности солому ячменную, овсяную и просяную.
Г. Клюсс.

Прострация

Прострация – часто употребляемый в медицине термин, выражающий, с одной стороны, сильный упадок физических сил, как, напр., при тяжелых болезнях, с другой – недостаточность функций растительных органов тела. Подобное состояние, осложненное упадком или исчезанием психической деятельности, выражает всегда чрезвычайно опасное состояние больного, требующее немедленного подъема его сил.
Г. М. Г.

Просфора

Просфора (от proV и jerw, prosjora – приносимое)-так назывались приношения из хлеба, вина и др., с которыми верные в древности приходили в храм к литургии и часть которых служила для таинства евхаристии, а остатки-для «вечерей любви», устраивавшихся сначала вслед за литургией. После того, как вечери любви были обособлены от литургии, П. называются специально хлеб, употребляемый для совершения евхаристии. С древнейших времен, этот хлеб, нарочито приготовляемый, имеет форму несколько сплюснутого кружка, род небольшой толстой лепешки, с оттиснутым сверху изображением креста. Такой вид П. имела уже в IV в., о чем ясно говорит Епифаний Кипрский. Север Александрийский называет просфоры кружками, автор «Разговоров», изданных под именем св. Цезария, выражается, что тело И. Христа, его органы и члены; находятся на небе, а на алтаре имеется – «круг». Григорий Вед. называет эти хлебы коронами. Сурий, в жизнеописании св. Отлиара (VIII в.), говорит, что когда открыли могилу этого святого, то нашли у него под головою маленькие хлебы в виде кружков (panis rotularis). О церкви восточной также известно, что в ней П. имела вид кружка с изображением креста. У сирийцев и египтян печать евхаристийного хлеба представляла нисколько больших (по средине) и много маленьких изображений креста в форме decussata-X, нередко с надписью кругом agioV iscuroVa. Такие же изображения встречаются сначала и в западной церкви– с крестами + и X. Были приносимы евхаристийные хлебы с печатью приносившего лица. В нынешнем столетии в катакомбах Рима была найдена (Rossi, Bullet, 1865 г.) печать назначенная, судя по всем данным, для оттисков на евхаристийных хлебах: на ней значатся слова: Eulogia Euporiw (Евпорий – имя приносителя). На Западе очень рано стали заботиться о том, чтобы евхаристийные хлебы были возможно меньшого объема. Один из соборов толедских уже узаконяет mоdica oblata. Для этой цели, по словам Мабильона («De azymo»), была изобретена еще до XII века где-то на Западе железная машинка, дававшая определенный размер и вид евхаристийному хлебу, доведенному в течение времени до вида нынешних католических облаток. Такая операция возможна была только над хлебом пресным (опресники), но не над квасным, подымающимся и увеличивающимся в объеме во время печения, почему она и не могла распространиться на Востоке, где евхаристийный хлеб употреблялся только квасный. Имея везде вид круга, евхаристийный хлеб отличался в разных местах различными деталями фермы, почему арльский собор (еще в VI в.) постановил, чтобы внешний видь евхаристийного хлеба был совершенно одинаков во всех церквах целой провинции. Изготовлением облаток для евхаристии на Западе занимались монахи в м-рях, при пении свящ. песней. Это производство в XIV в. описано подробно у Мартена («De antiquis mouachor. ritibus». II, 8). У Сирмонда («Disquisitio de azymo», П., 1651) собраны образцы печатей на евхаристийных хлебах у греков, сирийцев, александрийцев и в западных церквах. В православной церкви просфора ныне состоит из двух наложенных один на другой кружков, из которых на верхнем имеется упомянутая выше древнейшая печать, изображающая четырехконечный крест. В виде исключения, высшею властью разрешается некоторым церквам особенно монастырям, иметь печати для просфор с другими изображениями, например с изображениями святого монастыря или праздника, в честь которого сооружен храм (Преображенский всей гвардии собор в СПб. имеет для просфор печать с изображением Преображения Господня и т. п.). Для единоверческих церквей дозволена печать с осьмиконечным крестом. Просфоры должны быть изготовляемы из лучшей пшеничной (а отнюдь не другой какой-либо) муки, замешаны на чистой воде, а не на молоке, без всякой примеси, не должны быть помазываемы чем-либо, напр. маслом или яйцами, должны быть сделаны из квасного теста, а не из пресного; чтобы не были черствые или «зацвелые», т. е. начавшие плесневеть. Для прихожан, желающих принести от себя просфору на проскомидию о здравии или молитве о своих присных, просфоры продаются в церкви же перед литургией.
Н. Б-е.

Протагор из Абдеры

Протагор из Абдеры (480-411)– один из главнейших софистов. Для успешности практических занятий риторикой, составлявшей для него, как и для всех софистов, главную задачу, он считал необходимым и теоретическое изучение языка, и мышления. В своих не дошедших до нас книгах по грамматике он разбирал вопросы о надлежащем употреблении различных элементов и форм речи, а в соч. по логике, если верить сообщению Диогена Лаэрэтя (IX кн.), он первый исследовал способы доказательств. Впрочем. по свидетельству Аристотеля (Rhetor. П.) цель всех этих изучений состояла в том, чтобы «худшее рассуждение сделать лучшим». Такая цель имела принципиальное оправдание в субъективизме П., выраженном в его знаменитой формуле; что «человек (в смысле каждого лица) есть мера всех вещей – сущих в их бытии и несущих в их небытии». Для обоснования такого принципа Н. примыкает к философии Гераклита, указывавшего на непрерывную подвижность или текучесть всего существующего. В действительности нет никаких пребывающих вещей и постоянных определенных свойств; а только безостановочное движение и изменение. Те ощущения, в которых нам дается все для нас существующее и вне которых мы ничего не знаем, суть лишь моменты встречи двух движений: от ощущаемого и от ощущающего. Из различия в скорости этих движений происходят различия и в качествах ощущений, а следовательно, и все разнообразное содержание душевной жизни и внешнего мира, ибо как душа сводится всецело к ощущениям; так и все вещи дают нам о себе знать лишь в ощущении как действительном соотношении внешнего движения с внутренним. Если таким образом ничто нам доступное не существует само по себе, то нет смысла говорить и о том, что хорошо, или справедливо само по себе. Противоречащее этому указание П., что правда и стыд суть общий дар богов, которым снабжены все люди, имело, очевидно, лишь риторический характер. Более серьезно и согласно с точкою зрения П. его заявление, что он ничего не знает о богах, приводимая же им причина этого незнания: «по неясности предмета и краткости человеческой жизни» – имеет опять житейски-разговорный, а не философский характер. Учение П. вдвойне неудовлетворительно: принципиальное отрицание всего, кроме единичных или моментальных чувственных состояний в их данной наличности, во-первых, не проведено до конца теоретически, оставлены несогласные с принципом догматические понятия внешнего движения, как чего-то объективно существующего, затем – воспринимающего, или ощущающего субъекта, а также тех чувственных органов, от которых идет другое движение навстречу внешнему, -все это величины постоянные, обуславливающие собою данные наличные чувственные состояния, но не сводимые на них без логического остатка; а с другой стороны принцип чувственной наличности, очевидно, не дает основания и объяснения ни для какой связной и систематической деятельности, хотя бы такой, которою занимались софисты, ибо всякая такая деятельность, кроме пребывающего единства сознания, заключает в себе еще свойства предусмотрительности и целесообразности, не сводимые к наличности чувственных процессов. П., занимаясь за плату публичным и частным преподаванием всякой «мудрости», разъезжал по всем греческим городам Европы и Азии и много раз был в Афинах, где в 411 г., во время реакционного правления «четырехсот», был обвинен в атеизме; из опасения уголовного приговора спеша удалиться в Сицилию, он дорогою случайно утонул. Все его многочисленные сочинения потеряны. См. Harpf, «Die Ethik des P.» (Гейдельберг, 1884); Halbfass, «Die Berichte des Platon und Aristoteles uber P.» (Страсб., 1882); Vitriтga, «De P. vita et philosophia» (Грёнинген, 1851); Frei, «Quaestiones Protagoreae»(Бoнн, 1845).
Вл. С.

Протестантизм

Протестантизм – обозначение совокупности доктрин и сект, возникших из реформации XVI в. Название идет от протеста меньшинства чинов империи на сейме в Шпейере в 1529 г. Термин «протестанты» получил потом постепенно более широкий смысл. Под него подошли: сторонники учения Лютера в Германии и северных государствах, Дании, Швеции, Норвегии; отделившиеся с 30-х гг. XVI в. от Рима англиканцы, или сторонники епископальной церкви; цвинглианцы и кальвинисты в Швейцарии, Германии, Польше и Франции, наз. большею частью реформатами; последователи кальвинизма в Англии под общим названием пуритан: более строгое направление в среде последних под именем пресвитериан (в Англии и Шотландии); более свободные направления, примыкавшие к пуританству, под названием индепендентов, баптистов, квакеров в Англии и Америке: приверженцы рационалистических сект, возникших в XVI в., унитарии и социниане, в Германии и Польше; наконец, развившиеся на почве уже существующих церквей и сект направления и учения методистов, меннонитов. конгрегационалистов, учеников Христа и др. в Англии, Германии и Сев. Америке. Главные принципы, на которых настаивает протестантизм – признание исключительного авторитета Св. Писания в противоположность церковной традиции, учение об оправдании верою и равенство верующих перед Богом, а в связи с этим отрицание особого божественного авторитета духовенства и истолкование таинств (лишь двух – крещения и причащения), в качестве знаков и средств спасения, действующих не иначе, как силою веры. Число протестантов в широком смысле может быть определено приблизительно в 120-125 милл., из них около 80 милл., в Европе, около 40 милл. в Америке.

Протодьякон

Протодьякон – первый или главный дьякон в епархии, занимающий обыкновенно свою должность при кафедральном соборе епархиального города. По уставу о пенсиях, они получают таковую по выслуге 35 лет, в размере, равном пенсии священника – (130 р.). П. называются также дьяконы придворного ведомства. Иногда звание протодьякона жалуется в виде награды по особому усмотрению начальства. Кафедральный протодьякон, или лично состоящий в этом звании при митрополии, – одно из главных лиц при священнослужении епископа. Отличие его в облачении: орарь носит на одном плече, но застегнутым посредине на противоположной стороне – под рукою.

Протоиерей

Протоиерей – т. е. первый в ряду священников при церкви. Он бывает обыкновенно настоятелем церкви. Но звание П. жалуется священнику часто не по силе настоятельства, а как почетное личное отличие. Протоиерей бывает большей частью настоятелем церкви, с присвоенными этому званию обязанностями по управлению церковью и причтом.

Протопресвитер

Протопресвитер – высшее звание русского белого духовенства. П. в России четыре. П. Большого придворного собора в СПб. заведует придворным духовенством. Он числится также П. московского Благовещенского собора, и состоит духовником Их Императорских Величеств. На должность назначается Высочайшей властью, указом Св. Синоду. На богослужениях в присутствии Высочайших Особ занимает первое место после архиереев. При нем состоит особая канцелярия, которая заведует делопроизводством по назначениям на места, принимает метрические и другие книги от придворных священников, заведует богадельней для вдов придворного духовенства и т. д.. Титул П. носят также настоятели Успенского и Архангельского соборов в Москве.

Профиль

Профиль (техн.) – очертание воображаемого или представленного графически вертикального разреза тела. В архитектуре П. показывает сочетание и чередование обломов и пропорциями своими характеризует стиль произведения. Древние греки впервые стали соразмерять очертание П. с предметом, которого он служит украшением. Высота и свес обломов, составляющих П., зависит от радиуса нижнего основания колонны. В тосканском и дорическом орденах единицей меры принимается двенадцатая часть этого радиуса, а в прочих орденах восемнадцатая часть. Профилевание находит обширное приложение не только в произведениях архитектуры, но также во многих изделиях, назначенных к удовлетворению разных потребностей человека. Образование П. имеет здесь значение преимущественно эстетическое. Оно, с одной стороны ,придает формам предмета изящный вид и характер, соответствующий его назначению, а с другой – профилеванием сглаживаются резкие переходы от одних поверхностей к другим и вообще достигается красота и разнообразие внешнего вида частей и целого. В стр. искусстве П. называется вертикальный разрез местности, дающий представление о виде ее поверхности. Различают продольную П., представляющую пересечение поверхности рядом вертикальных плоскостей, проходящих через магистральную линию или ось, напр. дороги, канала и пр., и поперечные, разрезами перпендикулярно этой оси. Иногда для получения полного представления, соответственно цели, достаточно одной продольной П., напр. при прокладке водопроводных труб по улицам города, достаточно иметь продольный разрез каждой улицы для определения глубины заложения труб. При проектировании сооружений, имеющих более значительное протяжение и в ширину, продольную П. дополняют рядом поперечных П., взятых на таком расстоянии одна от другой, чтобы ломаные линии, соединяющие определенные измерением точки П., по возможности мало отличались от кривых, которыми ограничена в действительности поверхность земли. П. получается с помощью нивелирования и наносится на чертеж в определенном масштабе, с отнесением высот к постоянному горизонту. Для удобства и ясности представления П. часто вычерчиваются в искаженном масштабе, принимая для высот масштаб, превосходящий в несколько раз масштаб горизонтальных расстояний. Напр., у нас, при изысканиях железных дорог, составляются обыкновенно две продольные П., одна полная, в масштабе для горизонтальных расстояний 50 саж. в одной сотой саж., а для вертикальных 5 саж. в сотой, а другая – сокращенная или сжатая, в масштабе 500 саж. в сотой сажени для горизонтальных и 10 саж. в сотой для вертикальных расстояний. Нанося на П. проектную линию сооружения, получаем высоты выемок и насыпей. Для удобства при составлении и изучении проекта, а также при производстве работ ,продольная П. дополняется еще условными надписями, показывающими длину отдельных участков проектированной линии, их уклоны, номера пикетов, углы поворотов, радиусы закруглений, тангенсы и длины кривых, пересечение с другими дорогами, реками, род и главные размеры искусственных сооружений. Поперечными П. пользуются для более точного вычисления количества работ и для разбивки сооружения в неровных местностях. Поперечная П. всякого дорожного сооружения, крепостного верха, дамбы и вообще земляного строения обыкновенно представляет собой верхнюю площадку, полотно или гребень, сопрягающиеся с земной поверхностью откосами; заложение последних выбирается соответственно роду грунта, из которого возводится насыпь. Часто также П. эта представляет собой углубление в земной поверхности (крепостные рвы, железнодорожные выемки, каналы и пр.), которое тоже составляется из горизонтальной части и откосов. Для уменьшения количества земляных работ часто откосы поперечных П. проектируются круче, чем можно допустить по свойству грунта, из которого возводится насыпь или в котором углубляется выемка. Тогда откосы эти укрепляются дерном, каменной одеждой или другими обделками, размеры которых определяются по поперечным П. насыпей и выемок. Для быстрой съемки П., взамен нивеллиров и ватерпасов предложены были разные механические снаряды, напр. профилограф Шмида, ддп исследования износа шоссе, прибор Ливчака, для предварительной съемки П. при трассировании дорог и для исследования изменений железнодорожного полотна. Все эти приборы основаны на том, что вертикальный стержень, прикрепленный к подвижной раме и соприкасающийся с местностью посредством колесца на конце его, при своем поступательном перемещении передвигается, вследствие неровностей местности, вверх и вниз, что и воспроизводится помощью карандаша или красящего штифта на листе бумаги. На последнем таким образом получается в натуре, или, смотря по конструкции прибора, в увеличенном масштабе, профиль местности. Приборы эти большого распространения до сих пор не получили. В прокатной технике П. называется форма поперечного сечения сортов прокатных балок, отличная от квадратной, прямоугольной, круглой или правильно-многоугольной, напр. двутавровая, коробчатая П., рельсы и пр.
А. Т.

Процесс уголовный

Процесс уголовный – система норм, регулирующих деятельность особых судебных учреждений по применению материального уголовного права к данному конкретному случаю. Цель уголовного П. заключается в констатировании виновности обвиняемого посредством исследования обстоятельств совершенного им деяния. Вследствие этого, П. должен ,с одной стороны, выяснить фактическую обстановку дела, а с другой – доказать, что данный случай соответствует предположению определенной правовой нормы и решить вопрос о виновности подсудимого и его ответственности. Всякое преступное деяние, независимо от того вреда, который оно причиняет частным лицам, является нарушением правового порядка. И, так как охрана правового порядка является целью государственной власти, то отправление уголовного правосудия, т. е. преследование, осуждение и наказание на основании закона составляет обязанность государственной власти, причем, во-первых, преследование преступлений должно начинаться от имени государства, независимо от воли заинтересованных в деле частных лиц, и, во-вторых, начав преследование, государственная власть должна принимать все меры к выяснению фактической обстановки дела и определению вины заподозренного, т. е. стремиться к открытию материальной истины. Таким образом, принципом уголовного П. является общественно-обязательное начало (Officialmaxime). Если же на преступное деяние смотреть исключительно как на причинение вреда частному лицу, то государство, деятельность которого в области частных прав ограничивается заботой о том, чтобы каждому лицу было гарантировано свободное пользование своими правами и безопасность этих прав от посягательств других лиц, должно заботиться только о том, чтобы лицу, потерпевшему от преступления и желающему начать преследование, был обеспечен надлежащий к тому путь и средства. В этом случае распоряжение П. во всех его стадиях предоставляется сторонам, суд констатирует лишь доводы и заявления, представленные сторонами, и основывает на них свое решение, в котором заключается лишь формальная истина. Изложенное начало свободного определения частных лиц (Dispositionsmaxime) служит основным принципом гражданского П., в уголовном же П. оно выдвигалось на первый план в ту эпоху, когда в преступлении видели ,главным образом, причинение вреда частному лицу. Современное право также знает целый разряд преступлений, преследование которых основывается на начале свободного определения; это так называемые преступления частные: государственная власть видит в них исключительно нарушение интересов и прав частного лица, которому и предоставляется как возбуждение преследования, так и все ведение П. В отличие от гражданского П., П. уголовный, осуществляя карательное право государства, проникается публичным характером. Вследствие этого уголовный П. стремится к открытию и установлению материальной истины и в этом суду не могут препятствовать никакие частные соглашения, никакие пожелания участников П. В уголовном П. интерес обвиняемого состоит всегда в его оправдании; интерес же государства состоит в осуждении обвиняемого, если он является действительно виновным, и вместе с тем в оправдании его, если он окажется невиновным; вследствие этого в уголовном П. допускается некоторый перевес в процессуальных правах на сторону обвиняемого, предписывается всякое сомнение истолковывать в пользу обвиняемого (favor defensionis). Уголовным П. для возбуждения преследования не требуется наличности жалобы потерпевшего; за отсутствием жалобщиков дела возбуждаются представителем государственного интереса. Наконец, в уголовном П. обвинитель, в виде общего правила, будет ли он частным или целосностным лицом, является представителем государственного интереса, а не своих частных интересов, как в гражданском П.; равным образом защитник является не представителем обвиняемого, а советником, охраняющим его процессуальные права и действующим в публичных интересах. Различие основных начал П. – свободного определения и общественно-обязательного – обуславливает собой различие между двумя основными типами П. – обвинительным (состязательным) и следственным (розыскным). В обвинительном П., так же как и в П. гражданском, каждый момент зависит от произвола сторон; потерпевший имеет только право, но не обязан преследовать преступление и отказ его от жалобы влечет за собой прекращение П.; суд выслушивает доводы той и другой стороны и, устраняясь от всякого влияния на ход состязания, постановляет приговор, основанный на фактах и доводах, представленных сторонами, и не выходящий из пределов жалобы; жалобщик во все время П. остается его хозяином, государство же только помогает ему в отыскании истины. В следственном П. инициатива и ведение П. принадлежит государству, фактически материал для судебного приговора собирается путем официального исследования, производимого органами судебной власти, которая независимо от виновного и потерпевшего собирает доказательства, стремясь к раскрытию материальной истины. Следственные органы начинают свою деятельность по долгу службы, не дожидаясь жалобы потерпевшего, как только узнают каким бы то ни было путем о совершении преступления; кончают свою деятельность они только тогда, когда найдут, что достигли материальной истины, достаточной для постановления приговора, или когда сделали все, что могли, для ее достижения. Результаты следствия передаются в суд, который постановляет приговор, оценивая добытые следствием данные или путем ознакомления с письменными документами следственного производства, или путем непосредственной поверки их через допрос свидетелей, осмотр вещественных доказательств и т. п. В древнейшую эпоху государственной жизни преступное деяние рассматривалось исключительно как нарушение прав частного лица, и в уголовном П. господствовало начало свободного определения сторон. В древнем Риме дела об уголовных преступлениях рассматривались народом сначала в комициях, а впоследствии – в постоянных следственных комиссиях (quaestiones perpetuae), из которых каждая ведала дела об определенных преступлениях. Производство дела распадалось на две стадии: производство преторское и судебное. Потерпевший начинал дело подачей претору просьбы (postulatio) о признании его обвинителем, при чем признанный обвинителем обязывался доказать свое обвинение и собрать доказательства, для чего получал от претора особую грамоту на право производства обысков, выемок и т. п., не мог отказываться от обвинения и должен был вести его добросовестно, не делая никаких поблажек обвиняемому; за неисполнение этих обязанностей обвинитель подвергался тяжкой ответственности. По истечении срока, назначенного претором для собрания доказательств (inquisitio), обвинитель должен был явиться к претору и в присутствии обвиняемого точно формулировать свое обвинение (nominis delatio); обвиняемый допрашивался по главнейшим обстоятельствам обвинения (interrogatio) и претор записывал формулированное обвинение в протоколе (nominis inscriptio), который подписывался обвинителем subscriptio), причем обвинитель уже не мог выходить из пределов формулированного им обвинения. Претор формально объявлял о принятии к своему производству уголовного иска (nominis receptio), причем с этого момента обвиняемый становился подсудимым (reatus), что было связано для него с разного рода ограничениями. Затем начиналось судебное производство (in judicium), происходившее публично, устно, в форме состязания сторон перед судом, оценивавшим представленные ими доказательства и требования: при допросе свидетелей из рабов допускалась пытка. Народные суды избирались по жребию (sortitio), при чем сторонам предоставлялось широкое право отвода; избранные судьи принимали присягу. Суд обыкновенно происходил на городской площади под открытым небом и стороны старались подействовать на чувствительность и политические убеждения судей: обе стороны являлись в сопровождении многочисленных друзей, подсудимый в знак печали отращивал себе бороду, посыпал главу пеплом, являлся в разорванных одеждах, защитник его старался смягчить судей не столько доказательствами по делу, сколько указанием заслуг, оказанных до того подсудимым республике. По представлении доказательств и произнесении речей сторонами, суд постановлял решение, причем каждый судья писал свое мнение на особой дощечке, которые подсчитывались претором. В императорский период, за уменьшением обвинителей из частных лиц, обвинение возлагалось на особых чиновников, причем иногда одно и тоже должностное лицо исполняло обязанности и обвинителя, и судьи; деятельность должностных обвинителей, обязанных задерживать преступников, допрашивать их и составлять для суда особую записку о деле, контролировалась судом. Личная явка обвиняемого уже не требовалась и судья принимал обвинение и без опроса заподозренного: меры стеснения свободы обвиняемых усиливаются и личное задержание обвиняемого до суда становится общим правилом; увеличивается применение пытки, а по важнейшим делам в качестве обвинителей допускаются не только полноправные граждане, но также женщины, солдаты, вольноотпущенники. Даже смерть подсудимого не прекращала уголовного преследования, последствия которого отражались на его наследниках. В феодальную эпоху до рецепции римского права уголовный П. народов Зап. Европы отличался чисто состязательным характером. По правилам древнегерманского П., судья созывал лиц, необходимых для решения дела, и наблюдал за исполнением приговора, самое же решение дела постановлялось сначала собранием всего свободного населения округа, а впоследствии – определенным числом выборных от населения шеффенов. Во время рассмотрения дела судья только наблюдал за правильностью порядка судопроизводства и требовал от шеффенов решения по делу. Возбуждение преследования вполне зависело от усмотрения потерпевшего и в уголовном П., также как и в гражданском, сохранял полную силу афоризм: «wo kein Klager, da kein Richter». Порядок судопроизводства был обставлен целым рядом формальностей, причем соблюдение их являлось безусловно обязательным. В случае предъявления обвинителем иска судья созывал суд; обвинитель мог требовать назначения себе поверенного и должен был заявить с соблюдением установленных обрядов требование о том, чтобы его допустили к обвинению. Законность требования удостоверялась решением суда и тогда обвиняемый вызывался в суд для ответа. В случае сознания обвиняемого суд непосредственно приступал к постановлению по делу приговора; если же обвиняемый не сознавался, то он обязан был очистить себя от подозрения присягой; в некоторых случаях требовалось подтверждение присяги обвиняемого соприсяжниками, которые удостоверяли не истинность утверждения обвиняемого, а лишь то, что он, по их мнению, заслуживает доверия. Лица подозрительные, пользующиеся дурной славой, а равно те из обвиняемых, которые не могли найти нужного числа соприсяжников, могли очиститься от подозрения лишь посредством суда Божьего или ордалий; предполагалось, что в исходе ордалий непосредственно проявляется воля Божества и что вследствие этого выдержавший испытание заслуживает доверия. Обвиняемый и обвинитель, желавший предупредить очистительную присягу, имел право требовать судебного поединка и утверждение того, кто оказывался побежденным на поединке, признавалось ложным; стороны не всегда обязаны были лично участвовать в поединке: за женщин и недужных могли выступать наемники. Показания свидетелей и косвенные улики не имели решающего значения в деле. Кроме обыкновенного порядка разбирательства, мало помалу для важнейших преступлений был выработан экстраординарный порядок, ставший затем обычным по всем уголовным делам: в преступлениях, захваченных на месте их совершения, обвинитель заменялся свидетелями-очевидцами, на показаниях которых суд основывал свой приговор: в случае отсутствия обвинителя заподозренный задерживался, и в течение определенного срока вызывали желающих выступить в качестве обвинителя, причем заподозренный и ранее этого срока мог просить о рассмотрении своего дела без обвинителя: в этом случае из местных жителей выбиралось по жребию определенное число самых лучших и почетных людей, которым могли быть известны обстоятельства дела, и судья основывал приговор на их показаниях.
Новые начала были внесены в уголовный процесс каноническим правом. Церковь, развивая унаследованные ею правила римского и феодального права о лицах, могущих выступать в качестве обвинителей. не допускала в делах о преступлениях духовных лиц обвинителей из мирян, а между тем настоятельно требовалось преследование служебных проступков духовенства; равным образом обвинительная форма преследования оказывалась бессильной по делам о религиозных преступлениях мирян, не нарушавших ничьих частных интересов. Вследствие этого, каноническое право стало допускать преследование по доносу (denuntiatio) и по народной молве (Hufamatio). На всех возложена была обязанность доносить начальствующим духовным лицам о грехах и проступках своих сограждан, причем доноситель не обязан был поддерживать свое обвинение перед судом. С другой стороны, во время ежегодных объездов епископом своей паствы, в каждой общине избиралось семь достоверных мужей (testes, juratores synodi), приносивших присягу в том, что они дадут правдивые и точные ответы; им прочитывались вопросы (capitula) о всевозможных грехах и преступлениях и если они указывали на определенное лицо, то против него возбуждалось преследование; эта процедура называлась местным исследованием (inquisitio). Духовный судья производил секретное исследование для выяснения степени основательности народной молвы, затем вызывал заподозренного и сообщал ему предмет обвинения, причем заподозренный должен был присягнуть в том, что он даст верные ответы; ему прочитывались записанные судьей свидетельские показания и сообщались имена свидетелей, против которых он мог предъявлять отвод; по выслушании объяснений заподозренного судья решал дело, приговаривая виновного к смягченным взысканиям. Устность постепенно сменилась письменностью, обвинительная форма вышла из употребления, а взамен ее доносителю (promotor inquisitionis) предоставлено было принимать деятельное участие в П., представляя имеющиеся у него доказательства. Исходя из взгляда на подсудимого как на грешника и на судью как на духовного отца, инквизиционный П. стремился привести виновного к сознанию и раскаянию, при чем интересы подсудимого считались достаточно огражденными личностью судьи. По делам об ересях от нормального порядка допускались существенные отступления. Имена свидетелей сохранялись в тайне от обвиняемого, который лишился вследствие этого возможности отводить свидетелей. Пытка получила широкое применение в делах этого рода, а в видах сохранения тайны процесса духовенство стало исполнять ее само, не обращаясь к светским властям. По делам об ересях инквизиция была сравнена с формальным обвинением и виновный мог быть присужден не только к дисциплинарным взысканиям, но и к уголовным наказаниям. Выработанные каноническим правом начала П. в XIV и XV веках были приняты и светской властью, которая точно также стала постепенно вытеснять обвинительную форму П. преследованием по усмотрению суда, основанным на начале общественно-обязательном. Различалось общее исследование (inquisitio generalis), направленное к установлению события преступления, от исследования специального (inquisitio specialis), во время которого собирались доказательства виновности определенного лица; появилась и новая форма уголовного приговора – оставление в подозрении (absolutio ab instantia) для тех случаев, когда по недостатку доказательств виновности заподозренный освобождался от суда впредь до открытия новых улик против него. Обвиняемому запрещалось сообщать в начале следствия имеющиеся против него улики, пытка допускалась в широких размерах и на обвиняемого стали смотреть как на предмет исследования, а не как на сторону в процессе. Производство следствия возлагалось на особых должностных лиц, судебное же разбирательство ограничивалось допросом обвиняемого и чтением внесенных в следственные протоколы показаний свидетелей. Вместе с тем, в видах обеспечения правильности постановляемых приговоров ,устанавливается сложный порядок пересмотра дела в нескольких инстанциях. С отменой в конце XVIII ст. пытки, служившей до того времени главным способом добиться от обвиняемого признания, инквизиционный П. выработал систему формальных доказательств, которая связывала усмотрение судьи точными указаниями тех условий, при которых то или другое обстоятельство могло быть признано доказанным. Французская революция выдвинула новые правовые идеи, вызвавшие коренное изменение формы уголовного П. : с одной стороны выдвинулось сознание значения личности человека в государстве, а с другой – вековой опыт доказал непригодность инквизиционного П. к достижению в приговоре материальной истины. В уголовном П. были установлены необходимые гарантии личности обвиняемого и в виде общего правила было принято считать подсудимого невиновным до тех пор, пока не будет доказана его виновность. Судебные функции, т. е. суд в тесном смысле, следствие, обвинение и защита, были распределены между отдельными органами, представителям обвинения и защиты были предоставлены одинаковые процессуальные права. При собирании судебных доказательств не допускается никакого насилия над личностью человека. Суд, решающий дело по существу, не ограничивается одним только ознакомлением с обстоятельствами дела по письменным документам следственного производства; а поверяет непосредственно все собранные на следствии доказательства. Добросовестное исполнение судьями своих обязанностей гарантируется публичностью и гласностью П. Таким образом, в порядок производства следственного П. были внесены многие формы и приемы, заимствованные из обвинительного П., вследствие чего сложилась новая форма П. – следственно-состязательная.
А. С. Лыкошин.

Процессия

Процессия(от латинского procedere – двигаться вперед) – в широком смысле всякое вообще торжественное и общественное шествие многих лиц, в частности же – торжественное шествие духовенства с различными священными предметами, как то: образами, крестами, евангелием, хоругвями и т. д. и с пением священных песней и молитв, совершаемое из какой-нибудь церкви по улицам города или из монастыря к какому-нибудь определенному пункту, напр. месту явления св. иконы, кончины угодника и т. д. При этом перед храмами и другими достопримечательными местами шествие останавливается – совершается краткое молебствие (лития, литания). Особенной торжественностью отличаются П. в католической церкви. В православной церкви главнейшие П. связаны с воспоминаниями и событиями из земной жизни И. Хр., напр., выход «на Иордан» с водосвятием в память крещения И. Хр. от Иоанна, ход с плащаницей в память погребения И Хр., шествие со свечами вокруг церкви во время светлой заутрени и в следующие дни в память воскресения Христова и т. д.; остальные же, так назыв. крестные ходы, приурочены к известным дням и совершаются между известными пунктами в память различных в том или другом отношении важных событий в жизни всего народа или только данной местности. Таковы, напр., в Петербурге торжественный крестный ход по Невскому просп., из Казанского собора в Александро-Невскую лавру в память перенесения мощей св. Александра Невского, крестные ходы из разных церквей по своим приходам в память прекращения холеры и т. д. В древней Руси особой торжественностью отличалось уничтоженное впоследствии Петром I «шествие на осляти» (в память входа И. Хр. в Иерусалим), когда патриарх восседал на «осляти», а царь, поддерживаемый под руки боярами, вел этого «осля» за снурок под устцы. П. религиозного характера получили свое начало еще в языческое время и перешли незаметно в христианскую церковь, в которой были во всеобщем употреблении уже в IV ст., но в V и VI ст. стали принимать более правильный и строгий характер и приурочиваться к известным дням. В настоящее время религиозные процессии в некоторых странах подвергаются ограничению. Так, не только в некоторых протестантских государствах, напр. в Саксонии, не разрешается католикам свои П. совершать по улицам городов, но даже и в католических странах кое-где они ограничиваются пределами церкви и церковной ограды. П. светские на Западе устраиваются представителями цехов в дни цеховых праздников; устраиваются факельные шествия (Fakelzug) в честь разных событий или лиц и т. д. Особенный характер принимают различные процессии во время карнавала в Италии и Франции.

Прудовик

Прудовик (Limnaea) – род легочных моллюсков (Pulmonata) из подотряда пресноводных (Basommatophora) семейства прудовиковых (Limnaeidae), к которому относятся также катушка (Planorbis) и другие. П. имеют тонкую спиральную раковину с большим последним оборотом, завитую по большей части вправо с большим овальным, спереди закругленным, отверстием, острым тонким цельным краем и более или менее извитым столбиком. Голова большая, с плоскими треугольными щупальцами и сидящими у внутреннего края их оснований глазами; дыхательное отверстие защищено выдающейся лопастью; ротовое вооружение из челюсти, состоящей из трех сегментов и радулы. Многочисленные виды и разновидности этого рода распространены преимущественно в умеренном поясе северного полушария Старого и Нового Света. Живут, главным образом, в пресной воде, особенно в прудах, болотах или медленно текущих водах. В зависимости от покоя или движения воды варьирует и форма раковины: формы с особенно большим последним оборотом, очень широким отверстием и малым завитком держатся преимущественно в более быстро текущих водах. Некоторые живут в гейзерах, в сернистых водах, в солоноватых (напр. Балтийском море) и даже соленых. L. hookeri живет в Тибете на высоте 5500 м., Labyssicola – в озере Лемане на глубине 75 – 250 м. Формы завитые налево населяют о-ва Сандвичевы и Новую Зеландию. П. пытаются, главным образом, растительными веществами. Для дыхания они выползают на поверхность воды, но живущие в глубоких озерах на значительной глубине дышат воздухом, растворенным в воде, которой наполняется их дыхательная полость. Некоторые виды могут оставлять воду на более или менее долгое время. Подобно некоторым другим моллюскам, П. могут плавать на поверхности воды, обратившись кверху подошвой ноги, которая при этом принимает слегка вогнутую форму. Яйца откладываются студенистыми продолговатыми массами, заключающими по 20 – 130 яиц, много раз в течение года. П. часто заражены личиночными формами трематод, в частности L. peregra и truncatula – зародышами печеночного двурота. П. болотный (L. stagnalis) – достигает в длину 3 – 4 см., буроватого цвета, с желтыми пятнышками, с тонкой раковиной, обыкновенен в стоячих водах Европы и Азии.
Н. Кн.

Прядение

Прядение. – П. или прядильное производство есть совокупность операций, которым подвергается волокнистое вещество с целью получения из него нити – пряжи, для ткачества и других целей. Эти операции – двоякого рода: 1) Подготовительные, имеющие целью очистить волокно, отделить от него все посторонние вещества, а также более короткие волокна, разрыхлить массу волокна, придать ей равномерное строение и правильную форму ленты, удобную для дальнейшего превращения в пряжу. 2) Прядильный отдел, состоящий в постепенном выравнивании, утонении и легком закручивании полученной ленты и получении, наконец, желаемой пряжи (тонкопрядение). Операции 1-го отдела различны для каждого материала. Операции 2-го отдела, имея предметом определенную форму материала – ленту, более или менее одинаковы для всех родов его, распадаясь лишь. в зависимости от длины волокна, на две большие группы: на П. длинных волокон, для получения гладкой пряжи (хлопок. лен, джут, пенька, гребенная шерсть, хлопчатый шелк), и на П. коротких волокон, для получения рыхлой, пушистой пряжи (хлопчатобумажные угары, вигонь, кардпая и искусственная шерсть). В 1-й группе большое применение имеет вытягивание ленты, во 2-й группе оно почти отсутствует.
Искусство приготовления пряжи из волокон известно с доисторических времен. Сказания древних писателей (Геродот), образцы тканей, сохранившихся в египетских гробницах, свидетельствуют о высокой степени развития этого искусства, в особенности, у египтян и индийцев. Судя по дошедшим до нас изображениям, а равно прядильным орудиям (веретенам), находимым в остатках свайных построек, приемы ручного П., применявшиеся за несколько тысячелетий до нашего времени, таковы же, какие господствовали повсеместно не далее 500 лет тому назад и которые и теперь еще можно встретить у крестьян глухих местностей. Существенной операцией П. является скручивание, служащее для возбуждения связи между волокнами. Того, кто изобрел способ скручивания волокон, можно назвать изобретателем П. Китайцы, греки и египтяне эту честь приписывали богиням – факт, свидетельствующий о древности этого искусства.
Примитивный способ П. отличается своей простотой: материал слегка подготовленный, т. е. выбитый, разрыхленный, очищенный, прочесанный ручными способами, помещается в виде большого пучка на поддержке (лопате, гребне, пряслице), к которой привязывается шнурком. Начиная П., работник вытягивает из этого пучка несколько волокон, ссучивает их пальцами и прикрепляет полученную короткую нить к верхнему концу веретена. Последнее представляет из себя круглую, большей частью, деревянную палочку со слегка заостряющимися концами и с утолщением в нижней ее части. Затем левой рукой прядильщик начинает постепенно и, по возможности, равномерно вытягивать волокна из пучка, а правой, повесив веретено на образовавшемся конце нити, приводит его в быстрое вращательное движение, скручивая тем образующуюся пряжу, причем, по мере увеличения ее длины, веретено опускается все ниже и ниже, пока рука не перестанет до него хватать. Тогда, остановив П., он наматывает на веретено полученную длину нити и конец ее захлестывает петлей на верхний конец веретена или закладывает в особую засечку, на нем сделанную. Затем процесс П. повторяется сызнова. Такими примитивными приемами в Индии (из хлопка) и Египте (из льна) приготовлялись нити изумительной тоньшины, едва достижимой ныне машинами.
Около 500 лет тому назад изобретены прялка и самопрялка, что улучшило кручение пряжи и наматывание ее на веретено или на катушку, при чем подача волокон (вытягивание) производилась по прежнему руками. Существенной частью прялки является веретено, состоящее из прямого, круглого, обыкновенно железного прутка, на который иногда надевается катушка, горизонтально помещенная на подставке и приводимая во вращение с помощью шнурка, идущего с колеса на блочек, укрепленный на веретене. Колесо приводится в движение с помощью рукоятки, или же от подножки. Работа на прялке идет почти так же, как на веретене. Вытягивая волокна руками, рабочий направляет нить под острым углом к веретену, чтобы она не наматывалась на него, а лишь закручивалась, соскальзывая с его конца; при этом поддержка с волокнистым материалом отодвигается от веретена. После выпрядки известной длины, производят наматывание ее, для чего нить направляется под прямым углом к веретену. Таким образом работа на прялке производится периодически: сначала П., потом наматывание. На самопрялке работа идет непрерывно: обе операции производятся одновременно. Таким образом работа идет непрерывно, прерываясь только затем, чтобы заменить наполненную катушку пустой. Поэтому самопрялка гораздо производительнее, а, следовательно, и выгоднее прялки, у которой остается только одно то преимущество, что она не производит почти никакого натяжения нити; поэтому для П. рыхлой и нежной пряжи; напр., суконной, должна была употребляться прялка, а не самопрялка. Описанными способами во всей Европе прялись продукты местного производства: лен и шерсть; подготовка их состояла: для льна – в мочке, мятье и трепании, для шерсти – в мытье, сушке и трепании, и для обоих, затем – в чесании на ручных гребнях, при котором материал не только очищался, но распрямлялся и разравнивался в виде толстой и короткой пряди, которая и шла прямо на П.
Переворот в деле П. находится в связи с появлением на рынке нового прядильного материала – хлопка, представившего, по легкости обработки и по своим прядильным качествам, значительные преимущества сравнительно со льном и шерстью. Сведения об этом материале, равно как и сработанные из него ткани, издавна проникали в Европу из Азии. В средние века хлопок представлял уже значительный предмет торговли Венеции и Нидерландов с Востоком. С переходом в XVII в. торгового преобладания к Англии, перешла к ней и торговля хлопком, вместе с прядильной промышленностью, занесенной туда бежавшими из Нидерландов протестантами. Англии принадлежит, почти исключительно, заслуга изобретения и современной постановки механического П. хлопка, а за ним и др. материалов.
Основанием всех дальнейших усовершенствований послужило изобретение в 1738 г. Джоном Wyatt и Левисом Паулем вытяжных валиков, заменивших собой, в применении к самопрялке, пальцы прядильщика. Но широкое практическое применение получила не эта машина, а другая, построенная по тому же принципу в 1769 г. Аркрайтом, получившая название ватер-машины, так как до введения паровой силы подобные машины приводились в действие водяными колесами. Эта машина снабжена тремя парами металлических вытяжных валиков, из которых каждая следующая пара вращается быстрее предыдущей, вытягивая подводимую ленту и доставляя ее к вертикально поставленному веретену с рогулькой, производящему кручение. Одновременно с развитием ватера из самопрялки, из прялки формируется мюль. В 1764 – 67 гг. Джемс Гаргривес построил машину – «дженни» (по имени дочери), в которой ряд веретен был помещен на станине, между тем как на особой каретке помещался ряд тисок особого устройства, в которых зажимались порции ровницы, привязанные другими концами к веретенам. При отходе каретки ровница растягивалась, закручиваясь в то же время вращением веретен. Вскоре Вуд видоизменил устройство дженни, поместив веретена на каретке, а тиски на станине. По замене тисок одной парой валиков получилась машина, приспособленная для П. кардной шерсти и друг. коротких волокон и сохранившая, после ряда детальных усовершенствований, и сейчас свой тип. Для хлопка же еще в 1779 г. Крамптон заменил в машине Вуда тиски тремя парами валиков Аркрайта, соединив ,таким образом, отличительные особенности машин ватер и дженни – в одной машине, получившей название мюльдженни (mule – мул, помесь). Преимущества новой машины вызвали быстрое ее распространение и заставили усиленно работать над ее усовершенствованием, так что к 1830 г., после усовершенствования Итона (1818 г.), применившего так наз. дорогу, и Робертса, введшего квадрант, эта машина является уже в виде самодействующего мюля (selfacling mule), производящего от двигателя, без всякого усилия рабочего, весь круг работы. Дальнейшее усовершенствование состояло уже в постепенной выработке деталей, более целесообразном и удобном конструировании рабочих и передаточных механизмов, достижении более плавного хода при увеличенных скоростях и, наконец, в устройстве регулирования хода работы посредством самой машины, при доведенном до минимума участии рабочего. Об интенсивности этой работы свидетельствует факт, что до 1876 года в одной Англии заявлено до 600 патентов на усовершенствования в сельфакторах. Эти усовершенствования и достигнутая ими применимость машины для П. самой нежной и тонкой пряжи доставили ей исключительное распространение. Только в последнее двадцатилетие в серьезную борьбу с сельфактором вступает новая система прядильной машины: кольцевый ватер. Идея его появилась в Америке еще в 1828 году, но окончательно сформировался он и получил распространение в Европе за последнее тридцатилетие. Обладая простым, вполне уравновешенным веретеном, могущим делать не менее оборотов, чем и веретено сельфактора, кольцевый ватер имеет сравнительно с последним преимущества простоты устройства и ухода и непрерывности действия, доставляя этим значительный выигрыш в производительности и стоимости надзора. С другой стороны, снабженный весьма легким крутильным прибором – скобочкой, кольцевый ватер сделался применимым для очень тонких (до № 600) основ и даже для утков, недоступных для старого рогульчатого ватера. Постепенное совершенствование кольцевого ватера сопровождается в настоящее время все более и более широким его применением в ущерб сельфактору, который, впрочем, до сих пор сохраняет преобладающее значение для всех родов пряжи из хлопка и шерсти, не говоря уже о высших номерах пряжи из этих материалов, для которых он употребляется исключительно.
Описанные прядильные машины, представляя огромный выигрыш в производительности, лишены, однако, способности уравнивать толщину нити, что производилось при ручном П. пальцами рабочего. Материал для механического П. должен быть доставлен к машине в виде уже выровненной и утоненной ленточки – ровницы, приготовление которой составило задачу предпрядения, а равно и всего подготовительного отдела. Выравнивание материала начинается с первых подготовительных операций и достигается с помощью нового принципа – сдваивания лент. Вместе с тем гораздо большее ,чем прежде, значение приобретает степень очистки и разрыхленности волокна. Таким образом, параллельно совершенствованию прядильных машин совершенствуются и созидаются на новых основаниях подготовительные. Так, американец Битней в 1793 году изобретает пильчатый джин для быстрого отделения волокна хлопка от семян. В 1797 году Снодграсс изобретает трепальную машину, Крейтон ее совершенствует, а в 1862 г. Лорд придает ей свой знаменитый прибор, регулирующий толщину холста. Употребление кардных поверхностей для расчесывания волокнистых материалов известно очень давно (Плиний), но изобретателем главного органа современной кард-машины – барабана является тот же Левис Пауль (1748 г.), имя которого связано с первой прядильной машиной. В 1772г. Джон Лис присоединил к кардному барабану Пауля питательное полотно, а в 1774 Аркрайт прибавил вальян, счищающий гребень, и ввел форму холста для питания кард-машины. Машина Л. Пауля представляла кардный барабан, охватываемый неподвижной полуцилиндрической поверхностью, в виде желоба, обитого изнутри кардой. Вскоре эта поверхность была заменена рядом отдельных планок (неподвижные шляпки), которые уже позднее были заменены валиками. В последние двадцать лет машины с движущимися шляпками (самочесы) заменили и валичные.
Ленточные машины являются самой простой формой изобретенного Аркрайтом вытяжного механизма. Они и до сих пор сохраняют ту же конструкцию, усовершенствовавшись в деталях, Присоединив к этой машине рогульчатое веретено большого размера, получим предпрядильную, или ровничную машину (банкаброш). Самым важным ее усовершенствованием является изобретение в 1826 г. Гольдсвортом известного дифференциального механизма, решившего задачу сообщения катушке с ровницей переменного движения по строго определенному закону. Значительно позже других усовершенствований и притом в виде заимствованном из обработки шерсти, было применено для хлопка изобретение Гейльмана – гребнечесальная машина. – Что касается обработки других материалов: льна и шерсти, то вследствие длины льняного волокна и особенностей его строения, задача механического П. льна долго оставалась неразрешенной. Решившим ее следует считать француза – Филиппа Жирара (1810), применившего при вытягивании льна падающие гребни (gills) и способ мокрого П. на ватере. Он же построил трепальную и чесальную машины для льна; а также кард-машину для обработки льняного оческа. Основанная им близ Варшавы (в 1827 году) льнопрядильня (Жирардовская мануфактура) является в настоящее время перворазрядным заведением подобного рода. Как уже выше было упомянуто, для П. кардной шерсти из машины Гаргревеса и Вуда сформировалась прядильная машина, которая подверглась ряду усовершенствований, сделавших ее вполне самодействующей, подобно сельфактору Роберта. Так как эта шерсть не выносит вытягивания, то подготовка ее к П. ограничивается повторным кардованием, причем особый аппарат образует ровничные нити прямо из слоя ватки, снимаемого с барабана кард-машины. Первоначально (Higton, 1766) с этой машиной был соединен ряд горизонтальных рогульчатых веретен, скручивавших полученные полоски ваты. Впоследствии кручение действительное было заменено ложным кручением (скатыванием). Еще и теперь на фабриках аппараты, производящие разделение и скатывание ватки (Flortheiler), носят название секрета. Существенной особенностью П. гребенной шерсти является ее прочесывание на гребнях. Ряд попыток заменить ручное чесание механическим был завершен для более длинной шерсти Картрайтом (1789) применением кольцеобразного гребня, принятого после него Листером, Донисторпом, Ноблем и Гольденом. Совершенно своеобразно задачу гребнечесания более короткой шерсти решил Иозуа Гейльман, эльзасец (1838). Выработанная им система быстро вошла в употребление, сохраняя неизменными до нашего времени свои составные части, несмотря на многочисленные усовершенствования и видоизменения. Она применена также к чесанию хлопка, а также шелковых оческов (Bourrette). Из других особенностей обработки гребенной шерсти укажем на употребление падающих гребней (gills) или игольчатых валиков (herissons) для расправления длинных волокон, а также на операцию глянцевания (lissage) ленты, для уничтожения извитости волокна. П. гребенной шерсти производится на машинах обеих систем, мало отличающихся от хлопчато-бумажных. Сравнительно более позднего происхождения П. хлопчатого шелка (Chappe, Bourre de soie. Hollenweger von Colmar, 1805), отличающееся своеобразным способом подготовки. Еще моложе обработка оческов от хлопчатого шелка (Bourette), обрабатываемых кардованием и чесанием на Гейльмановской машине. Настоящий шелк, представляя уже готовую нить, не подвергается П. в точном смысле слова, но скручивается на машинах, построенных по принципу самопрялок. Исторические подробности см. Н. Grothe, «Bilder und Studien zur Geschichte von Spinnen etc.» (1875); его же, «Technologie der Gespinnstfasern» (ч. 1, 1876); Rettich, «Spinnrad-typen» (1895).
С. Ганешин.

Прямокрылые

Прямокрылые (Orthopthra) – отряд насекомых. По отношению к этому отряду взгляды энтомологов сильно расходятся. Hевкoторые соединяют под этим названием 3 группы: П. собственно (Orthopthera genuina), ложносетчатокрылых (Pseudoneuroptera) и пузыреногих или колбоногих (Physopoda). Другие считают обе последние группы за особые отряды и называют П. лишь остальную третью группу, т. е. Orthoptera genuina. Это два главных, господствующих воззрения, но есть и другие: так, некоторые еще более суживают рамки отряда, выделяя из него уховерток, другие – сверх трех названных групп вводят в состав отряда П. еще и других насекомых. Здесь будет охарактеризован отряд в первом смысле и ближе рассмотрена группа П. собственно. П. в смысле группы, состоящей из собственно П., ложносетчатокрылых и пузыреногих, представляют отряд, состоящий из насекомых крайне разнообразных и построению, и по образу жизни, и потому мало естественный. Общие признаки его: неполное превращение и грызущие или, по крайней мере, не составляющие настоящего хоботка ротовые органы. Кроме того, П. представляют вообще довольно примитивное строение, что выражается в многочисленности и малой дифференцировке члеников тела, большом числе нервных узлов и пр. П. собственно (Orthoptera genuina, по другим просто Огthoptera) представляют группу довольно естественную. Голова большая, обыкновенно более или менее вертикальная; усики длинные, иногда длиннее тела, с неопределенным числом члеников, щетинковидные или нитевидные; сложные глаза умеренной величины; глазков часто нет; ротовые органы типические жующие, сильно развитые; нижняя губа представляет по своему строению явные признаки происхождения ее путем срастания второй пары нижних челюстей; в ней можно различить те же главные части, как и в нижних челюстях. Голова свободна, по большей части вдается в выемку переднегруди; переднегрудь сильно развита и резко отделена от среднегруди; последняя плотно соединена с заднегрудью. Крылья перепончатые с многочисленными жилками; крылья первой пары обыкновенно узкие, прямые, кожистые и называются иногда элитрами; у некоторых они коротки, у уховерток притом плотны и лишены жилок; задние крылья нежные, перепончатые, складывающиеся веерообразно вдоль (у уховерток еще и поперечно); некоторые виды вовсе лишены крыльев или снабжены лишь недоразвитыми (иногда – различие между полами). Ноги у всех хорошо развиты, оканчиваются 3 – 5 члениковыми лапками, и ,соответственно образу жизни, резко различаются по строению; так, у некоторых они приспособлены для беганья (у тараканов), медленного хождения (у фазм), рытья (у медведки), прыганья (задние ноги кузнечика, саранчи), хватания добычи (у богомола). Брюшко состоит из 9 – 10 явственных члеников и несет на конце различные придатки. На 10 сегменте по бокам два простых или членистых хвостовых придатка (сеrci), нитевидных, иногда клешневидных. На 9 членике самца находятся два придатка (styli) на брюшной стороне. У самки часто находится на 8 членике одна, на 9– две пары придатков, которые все вместе составляют яйцеклад. Оплодотворение часто совершается с помощью сперматофор и у форм с яйцекладом они часто прикрепляются снаружи, при основании последнего. У П. весьма распространены голосовые аппараты, обыкновенно вполне развитые лишь у самцов; это различного рода зубчики, гребни и другие хитиновые образования на бедрах задних ног или крыльях; звук производится трением бедер задних ног об крылья, или крыльев друг об друга. Голосовые аппараты служат средством привлечения особей другого пола. У некоторых П. развиты особые органы (тимпанальные органы), принимаемые за органы слуха; у кузнечиков и сверчков они лежат на голенях передних ног, у саранчи на первом членике брюшка. Развитие П. представляет типичное неполное превращение. Выходящие из яйца личинки чрезвычайно сходны со взрослыми, отличаясь меньшей величиной, отсутствием крыльев и некоторыми второстепенными признаками. После нескольких линек появляются зачатки крыльев, которые с каждой линькой увеличиваются, пока животное не закончит превращения. Всех линек от 3 до 6. Никаких периодов покоя не наблюдается. Стадии без крыльев принято называть личинками, стадии с зачаточными крыльями – куколками. Однако, так как у различных П. крылья и во взрослом состоянии могут быть мало развиты или даже отсутствовать, то далеко не всегда можно легко различить взрослое насекомое от стадии метаморфоза. В некоторых случаях куколки могут даже быть способными к совокуплению. П. живут почти исключительно на суше и распространены по всем странам; больше всего их в жарком поясе. Многие из них представляют крайне интересные биологические особенности, напр. массовые переселения саранчи, охранительная окраска, мимикрия и т. под. Число видов П. принимают в 7000 (приблизительно). Orthoptera genuina принадлежат к числу самых древних насекомых; они известны уже в девонских отложениях, а наиболее древнее насекомое – Palaeblattina Duvillei из средних силурийских слоев обнаруживает бесспорную близость к этой группе (и именно к тараканам). Польза, приносимая П. человеку, весьма незначительна; некоторые виды полезны истреблением вредных насекомых, саранча употребляется местами в пищу, тараканов применяют иногда в медицине. Напротив, вред, приносимый ими, вообще громаден. Сравнительно маловажен вред от истребления запасов, пищи и порчи некоторых предметов, причиняемый тараканами, но вред, приносимый многими П. земледелию, а отчасти лесоводству, колоссален; достаточно указать на многочисленные виды саранчи, из которых у нас особенно важна перелетная (Pachytylus migratorius), прусик (Caloptenus italicus) и Stauronotus maroccanus, а также на медведку, чтобы понять значение П. для человека. П. собственно делятся на 4 группы: кожисто-крылые (Dermatoptera) или уховертки, бегающие (Cursoria или тараканы), шагающие (Gressoria), куда относятся богомолы и фазмы и прыгающие (Saltatoria) – c семействами сверчки, кузнечики и саранча.
Н. Кн.

Пряности

Пряности – вещества, которые в небольшом количестве прибавляются к пище для улучшения ее вкуса, увеличения ее съедобности и удобоваримости и которые действуют своеобразным и возбуждающим образом на организм. Наибольшая часть П. растительного происхождения; немногие – животные продукты, употребляемые в качестве П. (мускус, амбра, цибетовая вивера, некоторые рыбы в Перу и проч.) не имеющие никакого значения. П. не имеют сами по себе питательных свойств. Их значение обуславливается содержанием алкалоидов и эфирных масел, которые, раздражая органы пищеварения и нервную систему, способствуют энергичному обмену веществ. Раздражая железы пищевых органов, П. тем самым до некоторой степени способствуют растворению питательных веществ; процесс пищеварения совершается усиленнее. Каким образом происходит воздействие П. на мозговую деятельность, до сих пор определить в точности не удалось. Следует, однако, допустить, что П. больше влияют на страсти человека, чем на его умственные способности. Несомненно, что П. имеют решающее влияние на половую жизнь человека. Слишком большие количества П. вызывают воспалительные процессы и оказывают то же действие, как раздражающие яды. П. могут быть разделены на следующие группы: 1) цветочные почки, цветы и плоды. Сюда относятся: горчица, гвоздика, шафран, перец, гвоздичный перец, анис, кардамон, тмин, кориандр, мускатный цвет (мацис), мускатный орех, кайенский перец, гвинейский или ашантийский nepeц, ваниль. 2)Растительные коры. Корица и кассия (кора Laurus Cassia и сродных родов). 3) Листья. Они употребляются частью в свежем, частью в высушенном виде, как продажные П., между которыми наиболее важное значение имеет лавровый лист. Листья бетелевого перца и табака могут быть также упомянуты здесь, коль скоро их жевание производит действие, присущее пряности 4) Корни и клубни. Самая важная из относящихся сюда пряностей – имбирь. Сюда же относятся куркума, галгант – корневище Alpinia offlicinarum и Alpinia Galanga. Из корня маниок добывается очень сильная П., которая пускается в продажу с примесью перца, корицы и мускатного цвета. Смесь различных видов перца с П., окрашенными куркумой, доставляет известный «curry» – порошок. Уже первобытные народы и людоеды употребляли П., к которым следует причислить известные пикантные соусы, получаемые при процессе гниения некоторых веществ; такой соус употреблялся у древних иберийцев и был потом заимствован римлянами (знаменитый рыбный соус Garum) и ныне известен у японцев (соя). Древние народы потребляли большие количества П., которые они получали преимущественно из Индии. В средние века замечалось сильное злоупотребление П.; как это еще и теперь замечается в восточных странах и в Венгрии (паприка). В XIII и XIV веках цена перца до того поднялась, что он стал недоступен для низших классов населения. В России ввоз П. уже заметен в XVI столетии; они привозились из Индии; кроме того, из Англии доставлялись разные П., приготовленные на сахаре, так ,напр., сахарная гвоздика, сахар на корице и проч. Русские чрезвычайно любили всякие П., особенно перец, шафран и корицу; вообще П. составляли необходимую принадлежность хорошего стола. Привозились преимущественно перец, шафран, мускатный цвет, корица, кардамон, гвоздика. Продавались они мешочками, ящиками, бочонками, кипами и связками. В XVI в. черный перец ценился в 5 руб. пуд, а дикий в 1 руб. Шафран ценился от 2 до 3 руб. за фунт. Кардамон стоил в 1674 г. от 13 до 25 руб. пуд. Имбирь – от 5 до 8 алтын за фунт. П. имеют важное значение, благодаря содержанию в них алкалоидов и эфирных масел, и в этом лежит главная побудительная причина тех подделок, которым П. подвергаются. Эти подделки сравнительно редко касаются всей П., взятой целиком. В торговлю были пускаемы только поддельные мускатные орехи, приготовленные из смеси порошка мускатного ореха, отрубей, глины и растительного жирного масла. За цельный черный перец идут иногда в продажу зернышки, искусственно приготовленные из пшеничной муки, паприки и красного дерева. Наиболее обыкновенная и не всегда легко распознаваемая фальсификация применяется к молотым П. Эта фальсификация состоит в прибавлении продуктов менее ценных, но все-таки родственных плодов; или в подмешивании совсем других порошкообразных веществ, сушеной хлебной корки, древесной муки, древесного угля, отрубей, избоины масличных семян; или же из П. извлекают в большем или меньшем количестве заключающиеся в них алкалоиды и эфирные масла и продают эти обесцененные П. за настоящие. Распознавание подделок должно производиться с помощью оптических и химических средств. Всего проще взболтать П. в небольшом количестве воды и вылить эту мутную жидкость на пористую пластинку. Различного рода составные части пристают к пластинке отдельно одна от другой. Это служит весьма удобной подготовкой к последующему микроскопическому и химическому анализу. Лучшая гарантия в чистоте продукта будет, если он куплен не в измолотом виде, а в цельном, потому что в последнем подмеси легче открываются, да и не приносят продавцу достаточной выгоды.

Псалмы Давидовы

Псалмы Давидовы – о написании их существует апокрифическое «Сказание о псалтири, како написася Давидом царем». По этому апокрифу Давид писал П., не зная откуда идет их «разум»: слова ему шептал ангел. Жабы, бывшие в болоте вблизи дворца царя, кричали во время писания Псалтири; тогда было отдано приказание изгнать жаб. Но царь три раза подряд находил на своем писании большую жабу, которая сказала: «не дам тебе хвалить Бога, как не даешь хвалить мне ты». Тогда Давид прекратил преследования жаб, сказав: «всякое дыхание да хвалит Господа». Всех П. было написано 365. Псалтирь была запечатана и опущена в ковчежке в море, где и находилась 80 лет. По смерти Давида Соломон бросил в море сети и нашел в них ковчежец, но в них оказалось только 153 П., которые и были положены в соборной церкви. Потом П. затерялись снова и были найдены Ездрой. И. Хр. велел своим апостолам бросить сети и были пойманы 153 рыбы. «Как Давид и Соломон наполнили весь мир псалтирным учением, так и апостолы исполнили мир божества и правой веры; рыбы были Новый Завет и крещение Господне». См. издания апокрифов и И. Порфирьева, Апокрифические сказания о ветхозаветных лицах и событиях" (СПб., 1877, стр. 242 слл.).
А. Л – нко.

Псалмы Соломона

Псалмы Соломона – апокрифический ветхозаветный сборник П., написание которого относится ко времени подчинения Иудеи римскому владычеству (70 – 40 г. до Р. Хр.); дошедшие до нас рукописи П. Соломона написаны на греческом яз., хотя первоначальный язык П., вероятно, был еврейский. П. Соломона некоторыми считаются за произведение фарисеев, направленное, главным образом, против садукейской партии. Число П. Соломона – 18, в них стихов 1000 (в некоторых рукописях число стихов обозначено 2100, 750 и др.). Известно 8 рукописей, в которых находятся П. Соломона (кодекс венский XI в., копенгагенский Х – XI в., московский XII – XIII в" парижский XV в., ватиканский XI – XII в. и др.). Из печатных изданий П. Соломону первое по времени – Де-ля-Церда – греческий текст с латинским переводом, напеч. в «Adversaria sacra» (Л., 1626); новейшие издания: Fritzsche, «Libri Vet. Testam. pseudepigraphi selecti»(Лпц., 1871); Гильгенфельда, «Messias Judaeorum» (Лпц., 1869); Pick – греческий текст и английский перевод в "The Presbyterian Rewiew (1883); Ryle and James, «Yalmoi SolomwntoV Psalms of the Pharisees» (Кембридж, 1891; греческий текст и английский перевод); Gebhardt, «Yalmoi SolomwntoV; Die Psalmen Salomo's» (Лпц., 1895). На русском языке перевод П. Соломона протоиерея А. Смирнова, напечатанный в «Православном Собеседнике», 1896.

Псалтирь

Псалтирь или Книга псалмов – одна из библейских книг Ветх. Звета, – yalthrion по-греч., tehillim по-евр. Книга состоит из 150, а по греч. (и слав.). Библии из 151 песни или псалма, которые имеют своим содержанием благочестивые излияния восторженного сердца при разных испытаниях жизни. Автором этой книги обыкновенно считают царя Давида, и действительно, во многих псалмах можно найти отголоски его бурной, исполненной всяких превратностей жизни. Но в то же время, на многих псалмах лежат явные следы позднейшего происхождения. Есть псалмы, относящиеся уже ко временам плена вавилонского, напр. известный пс. «На реках вавилонских», и даже позже. В общем, П. есть поэтический сборник, который вырастал постепенно, подобно всякому коллективному поэтическому произведению, и вошел в канон евр. свящ. книг уже сравнительно поздно, когда П., очевидно, подверглась одной строгой редакции. Вследствие этого, П. носит на себе характер искусственной обработки. Начинается она двумя вступительными псалмами, дающими тон всему сборнику и составляющими как бы введение в него. Самые песни сложены вполне по правилам еврейской поэзии и представляют собой чередование стихов параллелизма, часто достигающих изумительной красоты и силы выражения. Книга псалмов рано сделалась (еще при Давиде, по крайней мере – в некоторых частях) богослужебной книгой, которая употреблялась при богослужении в скинии, а затем и в храме. Впоследствии П. получила правильное употребление при храмовом богослужении и регулярно прочитывалась или пелась в известные периоды времени. Богослужебное употребление П. от евреев перешло и к христианам, которые также рано стали употреблять ее в своих молитвенных собраниях (1 кор. XIV, 26; Кол. III, 16).
В настоящее время все 150 псалмов разделяются на 20 кафизм, а каждая кафизма на три славы, т. е. небольшие отделения, после которых читается трижды аллилуйя. Псалтирь читается при всяком утреннем и вечернем богослужении, так что вся прочитывается в каждую неделю, а в течение вел. поста – два раза в неделю. П. служит первоисточником большей части вечерних и утренних молитв и влияние ее чувствуется во всех вообще формах молитв. Как необходимая для богослужения книга, П. переведена на славянский язык, по свидетельству Нестора, еще свв. Кириллом и Мефодием, и с того времени сделалась любимейшей книгой русского народа. Напечатана по-слав. впервые в Кракове в 1491. Как книга, постоянно употребляющаяся при богослужении, П. получила еще распространенную форму, и в этом виде известна под названием Следованная – П.: это та же самая книга псалмов, но в соединении с Часословом, т. е. сборником молитв и псалмов применительно к определенным временам богослужения. Следованная псалтырь впервые напечатана по-слав. в Сербии в 1545 году, затем много раз печаталась в России и в нее постепенно вошло много других прибавлений, имеющих своею целью сосредоточить в ней все необходимые богослужения. В некоторых изданиях помещаются и краткие истолкования на важнейшие псалмы, и такая П. называется толковой.
Из древних комментариев П. известны толкования И. Златоуста (есть в русск. перев.), Амвросия, Августина и др. Из новых известны толкования Толюка, ДеВетте, Эвальда и др. В русской литературе прот. Вишнякова (в журнале «Христ. Чтение»), епископа Феофана (на некоторые) и др. При толкованиях обыкновенно прилагаются и критич. введения (напр., у прот. Вишнякова), Псалмы перелагались почти всеми нашими поэтами XVIII в., из поэтов XIX в. Хомяковым, Глинкой, Языковым и др.
А. Л.
Входя в состав каждого, даже самого краткого чина богослужения, П. сделалась главной учебной книгой древней Руси. Те, которые не предназначались для должностей церковно-служительских, ограничивались изучением простой П., без тех прибавлений, какие находятся в следованной (см. выше) П.. Следованная была ,большей частью, уже заключительной книгой в древнем русском образовании. Архиепископ новгородский Геннадий считал изучение ее достаточным для того, чтобы быть способным к церковно-служительским должностям. Иногда к изучению П. присоединялось еще изучение Деяний Апостольских и Евангелие. Но вообще изучивший П. считался человеком грамотным – книжным, т. е. способным читать всякие книги. Научившись читать по П., древний русский человек обыкновенно не расставался с ней. П. была не только настольной книгой, которую читали дома в свободное от занятий время, но она сопровождала даже в путешествиях (св. Борис, Владимир Мономах). На обычай брать с собой П. в дорогу указывает, между прочим, то, что следованная П., изданная в 1525 г. в Вильне Скориной, названа «подорожной книжицей». Рейтенфельс, бывший в Москве в 1670 г., говорит о царе Алексее Михайловиче, что он «употребляя большую часть дня на дела государственные, не мало также занимается благочестивыми размышлениями и даже ночью встает славословить Господа песнопениями венценосного пророка» (см. «Черты русской жизни» Забелина в «Отеч. Зап.», 1857, № 1). Св. Михаил, князь черниговский и боярин его Феодор, замученные в Орде в 1245 г., пели псалмы во время мучения. В монастырях читали П. не в свободное только от занятий время, но даже во время самых занятий, потому что многие знали ее наизусть. Препод. Феодосий «пел усты тихо псалтырь» в то время, как руками прял волну или делал что-нибудь другое; инок Спиридон, несмотря на определенное занятие – печь каждый день просфоры для монастыря, успевал прочитывать в день всю П.; о блаж. Феодоре рассказывается, что он в своей пещере молол жито для братии и в тоже время пел псалмы «изусть». Чтением и пением П. в монастырях строгой жизни братия занимались беспрерывно. В житейском обиходе к чтению П. прибегали во всех чрезвычайных случаях: читали псалмы над больными, страдавшими тяжкими продолжительными болезнями, и особенно над теми, которых считали находящимися под влиянием нечистых духов. Обычай читать П. по умершим, соблюдаемый в России и поныне, ведет свое начало от первых времен церкви христианской. Был тоже в древней Руси обычай гадать по П. Указание на этот обычай можно видеть в словах Владимира Мономаха: «и отрядив я (отослав послов) взем псалтырю в печали и то ми ся выня: Вскую печалуеши душе... Не ревнуй лукавнующим». П., естественно, должна была отозваться в письменности древней Руси. Летопись Нестора, сочинения Феодосия Печерского, митрополита Илариона, Кирилла Туровского, Cepaпионa владимирского и др. – наполнены разными местами из псалмов. Владимир Мономах в поучении к своим детям постоянно обращается к псалмам. Весьма ясно также выразилось влияние псалмов и в народной словесности, и, особенно, в притчах и пословицах. Между пословицами очень много таких, которые суть не что иное, как отдельные изречения, заимствованные из разных псалмов и несколько изменившиеся от употребления (таковы, напр., пословицы: «гневайся да не согрешай» [псал. 4, 5], «истина от земли, а правда с небеси» [псал. 84, 12], «коли не Господь созиждет дом, то всуе труд» [псал. 126, 1]; есть пословицы, составившиеся на основании некоторых изречений псалмов, или указывающие вообще на П. (см. ст. «Употребление книги П. в древнем быту русского народа» «Правосл. Собеседник». 1857, стр. 814 – 856).

Пселл

Пселл (Михаил YelloV) – известный византийский писатель, род. в 1018 г. в Константинополе, назван был при крещении Константом. Сын бедных родителей, которые вследствие бывших им во сне видений предназначили его к ученой карьере, 10 лет поступил в школу, где обучался грамматике и пиитике; 16 лет перешел к высшему образованию и изучал риторику, философию и юриспруденцию, в 1037 г. поступил на службу в месопотамской феме, где, благодаря связям, получил место судьи. При Михаиле V П. был асикритом (чиновником императорской канцелярии). В это время он ревностно занимался науками, особенно философией, изучал Аристотеля, Платона и Прокла. В 1043 г. П. написал панегирик Константину Мономаху и в том же году оказался в числе наиболее приближенных к императору лиц; он сделан был протосинкритом, а затем вестом и вестархом, т. е. достиг 7 чина по византийской табели. В царствование Мономаха им сочинены были еще 4 панегирика императору, очень льстивые и не заслуживающие веры; наградой ему за это были василикат Мадита, т. е. право собирать подати с этого города, и передача ему в управление (харистимию) несколько монастырей. Когда под конец царствования Мономаха положение П. было поколеблено, он постригся и принял имя Михаила, а когда император умер, удалился на малоазиатский Олимп в монастырь. Вызванный отсюда Феодорою, он вновь был приближен ко двору и награжден титулом ипертима. В 1057 г. П. императором был послан к восставшему Исааку Комнину, чтобы уговорить его на мир; П. очень понравился Комнину, и при вступлении его на престол, сделан был проедром и позже, как видно из его переписки, был очень близок со всем домом императора. По желанию Комнина, П. написал обвинительный акт против прежнего своего друга, низложенного патриарха Михаила Кируллария. В 1059 г. П. интриговал в пользу возведения на престол Константина Дуки, успел в этом, был приближен и к этому императору и получил от него чин протопроедра. Для сына императора, Михаила Дуки, П. написал несколько учебников. Воцарение Романа Диогена в 1068 г. уменьшило значение П. при дворе; зато после пленения Романа П. подал Михаилу Дуке совет разослать по всей империи указы, с объявлением, что Роман Диоген лишен престола; однако, когда последний был ослеплен, П. счел нужным обратиться к нему с утешительным письмом. При Михаиле VII П. играл очень видную роль: писал письма от имени императора, составлял хрисовулы, разбирал тяжбы и т. п. Умер он около 1076-77 гг. Служивший при девяти императорах; П. не мог похвалиться стойкостью убеждений; хитрость и льстивость, которыми он отличался, делают его типичным византийским чиновником; не чуждался он и взяток. Тем не менее, он – выдающаяся по способностям и знаниям личность. Очень долгое время он был преподавателем основанной им в Константинополе школе, где обучал риторике, философии и истории права; особенное внимание он обращал на философию Платона. Риторические его упражнения представляли часто странный выбор тем, вроде, напр., похвалы блохе, вши или клопу; очевидно, для него важным казалось лишь умение красиво слагать фразы. Сочинения П. чрезвычайно разнообразны. Он писал трактаты по всем наукам: философии, грамматике, праву, агрономии, медицине, математике, риторике, музыке: по его произведениям можно составить себе общую картину византийской образованности XI в. Специальный интерес представляют сочинения П. для русской истории, потому что в них говорится о варяго-русской дружине императоров и подробно описан последний поход Руси на Византию. Очень важны живые и интересные мемуары П. (изданные Сафою в 1874 г.) и многочисленные письма его к императорам, патриархам, различным высокопоставленным лицам, монахам и другим. Первое издание соч. П. вышло в 1503 г. Важнейшие новые издания: Sathas, «Bibliotheca graeca mеdii aevi» (Пар., 1874 и 1876); Boissonade, «Michael Psellus» (Нюрнберг, 1838). Ср. П. В. Безобразов, «Византийский писатель и государственный деятель Михаил Пселл» (М., 1890).
А. М. Д.
Из математических сочинений П. большей известностью, особенно в XVI в., пользовалось переведенное на латинский язык Ксиландером и изданное в 1556 г. под заглавием: «Arithmetica, Musica, Geometria et Astronomia». Кроме этого полного издания, в свет вышли также и некоторые отдельные части сочинения. Из изданий этого рода в настоящее время известны: «Yellou twn peri ariJmhtichV sunoyiV» (П., 1538), «Arithmetica, Musica et Geometria Mich. Pselli» (1592), «M. Pselli compeadium mathematicum» (1647). Сочинение П. носит на себе яркий отпечаток представляемой им эпохи полного упадка греческой математики. Арифметическая его часть содержит только одни имена и подразделения чисел и отношений, между которыми изредка встречаются утверждения вроде следующих: «единица не число, а корень и начало чисел». «Дважды два и два, сложенное с двумя, равны, чего с другими числами не бывает». В отделе музыки даются объяснения тонов и их видов. Наконец, отделы геометрии и астрономии занимаются только объяснениями отдельных учений безо всяких доказательств. Из других сочинений П. были напечатаны: «Liber de lapidum virtutibus» (Тулуза, 1615) и «De terrae situ, figura et magnitudine».
В. В. Бобынин.

Психея

Психея (Yuch) – в греческой мифологии олицетворение человеческой души, которую любит Эрот. Представлялась в образе бабочки или молодой девушки с крыльями бабочки; то ее преследовал Эрот, то она мстила ему за преследования, то между ними была нежнейшая любовь. Апулей в своих «Метаморфозах» сделал П. и Эрота героями народной сказки, вариации которой встречаются в литературах разных народов. В сказке говорится, что у одного царя были три красавицы дочери, из которых краше всех была младшая – П. Слава о ее красоте прошла по всей земле и многие приезжали в город, где жила П., чтобы полюбоваться ею. Ей стали даже воздавать божеские почести, забыв Олимпийскую Венеру. Последняя оскорбилась и решила погубить соперницу. Позвав своего сына Эрота (Купидона), она показала ему красавицу и велела ему вселить в нее любовь к самому отверженному, безобразному и жалкому из людей. Между тем П. чувствовала себя очень несчастной оттого, что все любовались ею, как бездушной красотой, и никто не искал ее руки. В горе обратился ее отец к милетскому оракулу, и бог ответил, что П., одетая в погребальные одежды, должна быть отведена на скалу для брака с ужасным чудовищем. Исполняя волю оракула, несчастный отец привел П. в указанное место и оставил ее одну; вдруг дуновение ветра перенесло ее в чудный дворец, обитаемый невидимыми духами, и она сделалась женой какого-то таинственного незримого существа. Блаженная жизнь П., однако, продолжалась недолго: завистливые сестры, узнав об ее благополучии, решили извести ее и хитростью достигли того, что П. нарушила данное супругу обещание – не допытываться, кто он. Злые сестры нашептали ей, что незримый супруг – дракон, который в один прекрасный день съест ее с ее плодом (П. была уже беременна), и убедили ее, чтобы она, вооружившись мечом и светильником, подстерегла его во время сна и убила. Доверчивая П. послушалась, и, зажегши светильник, стала рассматривать своего супруга, который оказался прекрасным Купидоном; в то время, как она, пораженная красотой его лица, любовалась спящим, со светильника упала горячая капля масла на плечо бога и он от боли проснулся. Оскорбленный вероломством и легкомыслием супруги, он улетел от нее, а она, покинутая, пошла по земле искать своего возлюбленного. Долго ходила П. по всем землям, пока не была вынуждена преклониться перед своей соперницей, Венерой, которая долго искала случая отомстить П. и послала уже разыскивать ее Меркурия. В это время больной от обжога Эрот лежал у своей матери. Очутившись под одной кровлей с супругом, но разлученная с ним, П. должна была сносить всяческие преследования Венеры, которая, ища ей смерти, придумывала разные неисполнимые работы. Так, П. должна была разобрать по зернам и по родам громадную кучу смешанного зерна, достать золотого руна с бешенных овец, добыть воды из Стикса и принести из подземного царства от Прозерпины ящик с чудесными притираниями. Благодаря чужой помощи, П. сделала все, что велела ей Венера, пока, наконец, не выздоровел Купидон. Тогда он обратился к содействию верховного олимпийского бога и с помощью его добился согласия небожителей на брак с П., которая получила от Зевса бессмертиe и была приобщена к сонму богов. Завистливые сестры Психеи были наказаны за свою зависть и коварство тем, что разбились об утес, прыгнув с него в расчете, что Зефир унесет их в волшебный дворец Эрота. От брака П. с Эротом родилось Наслаждение (Voluptas). Сказка Апулея пользовалась чрезвычайной популярностью в литературе и искусстве европейских народов. В русской литературе на этот сюжет написана знаменитая «Душенька» Богдановича. Ср. Apuleius, «Metamorphoseon libri XI» (изд. Van der Vliet, Лпц. 1897; русский перевод Соколова, СПб., 1895); Friedlander, «Darstellungen aus der Sittengeschichte Roms» (I, 522 слл.; здесь приведена литература сюжета); Schanz, «Geschichte der Romischen Litteratur» (III ч., Мюнхен, 1896).

Псков

Псков – губ. г., при впадении р. Псковы в Великую, в 15 в. от Псковского озера. Псков стоит на известковой скале, которая во многих местах выступает на поверхность. Реками Великой и Псковой город разделяется на части: а) Большой город (кремль), Средний и Полонище, б) Запсковье – на прав. стороне р. П. и в) Завеличье – на лев. стороне р. Великой. К городу примыкают несколько слобод, посад (Петровский) и деревни. П. занимает 454 дес. 408 кв. с., кроме прилегающих посадов и слобод. Дворовых мест 1236, домов каменных 442, деревянных 1227, смешан. 404. Жит. (1897 г.) 30424, в том числе мжч. 16480, жнщ. 13944. Населениe П. (по переписи 1887 г.): потомственных дворян 7,4%, личных 7,1, духовенства 4,9, почетных граждан и купцов 3,2, мещан 27,2, крестьян 43,7, друг. сословий 6,5%. Православные составляли 81%, протестанты 8,2, римско-католики 6,7, евреи 5,0, раскольники и другие 0,1%. Церквей 41, монастырей 2 женских и 1 мужской. В Спасском Мирожском на Завеличье м-ре, в Преображенской церкви, замечательны, по сохранности и живости красок, фрески, современные, как можно думать, основанию храма (1156). В ризнице хранятся интересные археологические предметы, ИоанноПредтечиев женский м-рь основан ок. 1240 г. (много древностей); в м-ре похоронено несколько псковских князей и княгинь. Старо-Вознесенский 2 кл. женский м-рь упоминается в летописи под 1421 г. как уже давно известный монастырь, 3 церкви монастыря замечательны своею архитектурой; в ризнице хранятся старинные резные панагии. Из древних церквей наиболее замечательна Троицкая (собор) в «детинце», или кремле. В ней сохранилась копия с креста св. Ольги, стоявшего на берегу р. Великой и сгоревшего в 1509 г, и несколько древних икон. На паперти придельной Гавриловской церкви гробницы князя Довмонта и св. Николая юродивого. В Петропавловском соборе, одной из древнейших церквей (1373 г.), замечательны иконы Казанской и Владимирской Божией Матери, Рождества Богородицы и апостола Фомы, в Николаевской церкви – древняя икона св. Николая Чудотворца. В Парамоуспенской (1441 г.) церкви – на иконах драгоценные привесы, пожалованные московскими царями, и серебряный ковш, подаренный Петром I. Из церквей других исповеданий в П. 1 костел и 2 лютеранских црк. Синагога. Из зданий замечательны по своей архитектуре палаты Пачанкиных, богатых купцов XVII в., купца Меньшикова (близ дома дворянского собрания), купцов Трубинских (здесь останавливался Петр I) – дом этот в настоящее время принадлежит Сутгофу, у которого замечательный музей, один из лучших частных музеев в России. На Запсковье древнее здание – Мешок, близ Воскресенской црк.; старинное здание в Волчьих ямах принадлежит м-рю. На Завеличье указывают на развалины гостиного Немецкого двора. Развалины псковской крепости сохранились до сих пор. Первоначально крепость была устроена на холму при самом устье р. Псковы В 1309 г. была построена стена из плитняка от Петропавловской црк. у р. Псковы до р. Великой. В XV в. проведена каменная стена, существующая и ныне и обнимающая все Запсковье. Постройкой ее и еще двух особых укреплений при устье и входе р. Псковы в город, называвшихся решетками, окончилось развитие крепости, выдержавшей в 1581 г. осаду Батория. Последний ремонт стен сделан в 1866 г. Всех учебных заведений в П. 35, с 3452 учен. (2344 мальч. и 1138 дев.). Муж. (406 уч.) и жен. (351 уч.) гимназии, реальное учил. (215 уч.), кадетский корпус (431 уч.), землемерное учил. (75 уч.), учительская семинария (75 уч.) и начальная при ней школа (46 уч.), епархиальное женское учил. (198 уч.), духовная семинария (237 уч.), духовное учил. (133 уч.), рисовально-технические классы (58 уч.), городское училище (144 учащихся), приходских училищ 6, приют, других начальных школ 15; лютеранское латышское и лютеранское эстонское училища. Благотворительные общества: взаимного вспомоществования учащим и учившим в народных учил. Псковской губ., помощи в несчастных случаях, дома трудолюбия, благотворительное общество св. Марии, два братства и др. Благотворительные учреждения: богадельня город. (43 взрослых и 21 детей; содержание ее обошлось в 5143 р.), губ. земства (59 взросл, и 9 детей – 1229 руб.) и Козьмодемьяновской церк. (10 взр. и 4 детей – 600 р.); приют вед. Имп. Марии (103 детей – 4848 р.); богадельня общ. св. Марии (15 чел. – 4299 р.); общины сестер милосердия Кр. Креста (9 ч. – 2469 р.) и епархиальная (60 ч. – 2800 р.). Ученые и другие общества: сел. хоз., отдел. общ. садоводства, общ. врачей, археологическое с музеем и библиотекой, отделение музыкального общ., общ. потребителей, общ. охоты и др. Периодич. издания: «Городской Листок», «Губернские Ведомости» и «Вестник Губернского Земства». Больниц 9 и из них губ. земская (на 200 кров.), с отд. для умалишенных, 3 больницы при учебн. зав., военный лазарет (на 84 кров.) и приемный покой (12 кр.), больница при общине сестер милосердия(15 кр.), при тюрьме (30 кров.) и амбулатория пск. общ. врачей. Аптеки: 8 вольных, 2 земск., 2 при учебн. зав. и 1 при общине сестер милосердия. Фабр. и заводов (1896) 55, с оборотом в 3237763 руб., при 526 раб. Первое место занимают льняные склады – 22, на 1740777 р. и 2 водочных завода, на 761083 руб. 2 лесопильных завода – 170176 р., 2 свечных и восковых зав. – 115000 р., 1 канатно-прядильный зав. – 110000, мукомольных 5 – 12 9287 р., табачный 1 – 96765 руб. Ремесленников– мастеров 486, рабочих 1062 и учен. 451. Торговых документов выдано 1635. Главный предмет торговли – лен. Через П проходит СПб.-Варш. жел. дор. и от него идут жел. дор. в Ригу и Бологое. Пароходное сообщение по р. Великой и оз. Чудскому с г. Юрьевым (Дерптом) и торговым местом Сыренцем при истоке р. Нарвы. Городских доходов получено в 1896 г. 128693 р., израсходовано 135395 руб. Отделения госуд. банков дворянского и крестьянского, коммерческий банк, псков. общ. вз. кредита, общ. вз. кредита у. земства, ссудосберегательное тов., агентуры акц. страховых общ. и земельных банков спб. тульского и виленского. Литература о П. перечислена у И. И. Василева, «Истор. статист. указатель г. П.» (1890). Одно из древнейших описаний Пскова – Н. Ильинского, «Историч. описание г. П. и его древних пригородов» (1794 г.). В 1858 г. вышел труд А. С. Князева: «Указатель достопамятностей г. П.».
А. Ф. С.

Псково-Печерский-Успенский монастырь

Псково-Печерский-Успенский мужской монастырь I класса. Псковской губ. и уезда, в г. Печорах. Первыми поселенцами пещер в горе (около середины XV века) были пустынножители. В 1473 г. дерптский священник Иоанн, бежавший от притеснения «латынян»,построил здесь церковь во имя Успения Богоматери. Преемник его, настоятель Мисаил, построил кельи и церковь во имя преп. Антония и Феодосия Печерских. Но вскоре монастырь был разорен ливонцами и оставался в запустении до 1519 г., когда его возобновил псковский дьяк Мисюр Мунехин с подъячим Ортюшею псковитянином. Много затем потрудился для устроения монастыря и его игумен Корнилий (1529 – 1570), который укрепил его стеной с бойницами. Находясь на границе Литвы и Лифляндии, он вместе с городом делается стратегическим пунктом и испытал целый ряд нападений и осад; из них наиболее опустошительными и опасными были: осада 1581 – 1582 г. Стефана Батория, не успевшего, однако, взять монастыря, нападении в 1611 – 1613 г. Лисовского и Густава-Адольфа. В 1701 г. монастырь был лично Петром I снабжен новыми укреплениями, которые и спасли его от взятия шведами. При издании штатов в 1764 г. он был зачислен во II класс, а в 1813 г., в память освобождения от неприятеля, возведен в I класс. Помимо своего значения как укрепленного оплота, защищавшего доступ к Пскову, он издавна славился своими чудотворными иконами: Успения Богоматери (письма XII в. и письма 1521 г.), Умиления Богоматери (письма 1581 г.), Одигитрии и Казанской Божией Матери. Летописцы обыкновенно называют его «домом Пречистые Богородицы». Кроме того, в нем покоятся мощи преп. Марка, Ионы (свящ. Иоанна), Вассы и Корнилия; из иноков его вышли 8 епископов и 1 патриарх (Иоасаф). Стена с 9 башнями и 3 воротами, окружающая монастырь, сохранилась и посейчас. Ср. «Псково-Печерский монастырь» (СПб., 1860) и гр. С. Шереметев, «Псково-Печерский монастырь» (СПб., 1895).
В. Р – в.

Псковское княжество

Псковское княжество. – П. обл., издавна заселенная славянским племенем, тянулась узкой полосой (ок. 300 вер. в длину и не более 100 вер. в ширину) вдоль западной границы новгородских владений. Открытая с запада и юга для нападений, она являлась ареной борьбы новгородцев с их западными соседями, что требовало устройство укрепленных пунктов или городов; уже в глубокой древности здесь был город Изборск, расположенный на высокой горе, который в историческое время уступил первенство Плескову или Пскову, имевшему важные преимущества благодаря своему местоположению. Находясь в углу, образуемом реками Псковой и Великой, Псков являлся стратегическим и торговым пунктом, так как Великая вместе с двумя озерами соединяла его со всей Псковской землей и с соседними землями. Псков был защищен своим естественным положением и искусственными укреплениями. Угол между Псковой и Великой, отделенный стеной от посада, представлял собой детинец, «Кром» (кремль), в котором находилась главная святыня Пскова – Троицкий собор; другие части Пскова были также обнесены стенами. Пригороды Псковской земли не имели политического значения и стушевывались перед старшим городом. Число их в разное время было различно: иногда строились новые города, иногда их разоряли неприятели и они запустевали; никогда их, по-видимому, не было более 12. Первоначально сам Псков был простым новгородским пригородом и управлялся, как и все пригороды, княжьими людьми или новгородскими посадниками. Псковичи часто посещали по торговым делам Новгород и принимали деятельное участие в новгородском вече; многие из новгородцев, потерпев поражение на вече, бежали в Псков; часто появлялись во Пскове и претенденты на новгородский стол, которые выжидали здесь благоприятного момента. В виду этого, а также в виду пограничного положения Пскова, Новгород часто назначал туда подручных князей и посадников, а П. представителями в управлении первоначально были только cотскиe. Хотя Новгород и помогал Пскову обороняться от врагов, но походы новгородцев на немцев всегда вызывали месть последних, обрушивавшуюся на соседних псковичей, причем новгородцы часто предоставляли их собственным силам. Это приучило псковичей полагаться только на себя и имело следствием некоторое ослабление связи их с Новгородом; они мало помалу начали устраняться от участия в новгородском вече, а вместе с этим прекратился и прилив во Псков новгородских изгнанников. Псковичи начали тяготиться своей зависимостью от Новгорода, особенно его правом призывать псковичей на суд и посылать во Псков своих наместников. Сначала псковичи просят Новгород дать им в князья известное лицо, а потом уже сами начинают выбирать князей, которые, впрочем, по существу, оставались только новгородскими наместниками и часто сменялись назначенными. Во второй половине XIII в. во Пскове является литовский князь Довмонт; псковичи посадили его у себя без согласия Новгорода. Довмонт во все свое долгое княжение (1266 – 1299) боролся с соседями Пскова и приобрел большую любовь псковичей. Но и после него во Псков присылаются наместники из Новгорода. В начале XIV ст. посадники становятся во Пскове выборными. В XIV в. псковичи стали брать себе князей из Литвы, что ставило их в некоторую зависимость от литовских вел. князей. Новгородцам пришлось идти на уступки; в 1348 г., по болотовскому договору, они отказались от всякой власти над Псковом, от права призывать псковичей на суд в Новгород и назначать во Псков посадника, и назвали Псков младшим братом Новгорода. В первой же половине XIV ст., во время борьбы Пскова за независимость, определились и основные черты П. общественного устройства. Замена новгородских наместников выборными князьями потребовала определения отношения их к Пскову и вызвала составление местной Правды – псковской судной грамоты. Пограничное положение Пскова (он лежал не далее 50 вер. от границы) требовало постоянных забот о безопасности города, и потому псковичи были всегда недовольны, если князь не жил в Пскове сам, а управлял через наместника. Князей встречали очень торжественно и сажали на стол; затем князь приносил Пскову присягу. Жил князь на княжьем дворе в Застенье или Среднем городе. Но значение князя было невелико, так как и во время самостоятельности псковичи рассматривали его, как кормленщика. Князь исполнял поручения веча, совершал походы, строил города и церкви, но кроме судебной деятельности, служившей для него главным источником дохода, не имел определенной роли в общественных делах – ни в законодательстве, ни в управлении. Псковичи старались точно определить права князя на суде и разделить судебную деятельность между ним и представителем веча. В суде на княжьем дворе участвовали, кроме князя, один, а потом два посадника, без которых князь не мог ничего предпринять, и ряд сотских, исполнявших второстепенные обязанности. При отсутствии строгого разграничения между судебной и административной деятельностью, члены суда нередко привлекались и к последней. Низший судебный персонал первоначально назначался князем, но потом наряду с княжеским чиновником назначался и городской, с которым первому приходилось делиться пошлинами. Доходы с суда были едва ли не единственным доходом князя. Размеры взысканий с преступников (продаж) были невелики, равно как и судебные пошлины, да еще князь должен был отделять часть в пользу посадника и сотских. Князь имел наместников не во всех пригородах, а, вероятно, только в двух, к которым присоединялись и прилегавшие волости. Наместники заведывали только судом, вместе с пригородскими посадниками и старостами, которых выбирали пригорожане; пошлины наместники получали в меньшем размере, чем князь. С приобретением Псковом самостоятельности вече расширило круг своей деятельности на счет княжеской власти. Место, где собиралось вече, неизвестно, но, вероятно, оно было вблизи собора св. Троицы, по звону колокола которого сходились вечники; здесь была устроена трибуна (степень); в соборе помещались канцелярия и архив (ларь) веча, которыми заведывали городской дьяк и ларник. В вече участвовали жители пригородов и волостей, но П. пригороды были в большой зависимости от старшего города вследствие своей слабости, так как они были только укрепленными пунктами. Псковское вече держало в своих руках даже второстепенные отрасли управления, бывшие в других местах преррогативой князя. Оно ведало вопросы о войне и мире, сношения с соседями, назначение городских и областных правителей и воевод. Обыкновенно суд не принадлежал вечу, но вече судило проступки, за которые полагалась смертная казнь (измена, конокрадство; поджигательство, волхвование), и иногда вмешивалось в гражданские дела. Деятельность веча отличалась, сравнительно с Новгородом, спокойствием и отсутствием борьбы партий, которая обнаруживается только в конце независимого существования Пскова. Преобладающее значение имели бояре. Кроме большого веча, было, несомненно, малое вече, т. е. совет бояр, в состав которого входили бывшие посадники. Должности посадников нередко были наследственными. С целью усиления значения боярства было заведено двойное посадничество. Оба посадника, находившиеся в должности (степенные), пользовались равной властью. Срок посадничества был годичный, но не всегда. Посредствующим звеном между общими П. учреждениями – вечем и его представителями – и собственно местными городскими и областными союзами служили городские концы. Существование выборных представителей от концов дает основание предполагать существование кончанских вечей, а кончанских старост можно считать местными органами. Концы заведывали укреплением города, участвовали в наборе, снаряжении и продовольствии войска. Концы обнимали не только части города; но и части области, которые, впрочем, не образовывали сплошных масс территории, так как распределение пригородов между концами совершалось по жребию. Меньшими единицами были улицы. Были и союзы добровольные – братчины, ведущие начало от языческих времен; первоначально они имели патронального святого, и устраивали в свои праздники пиры; из разбирательства ссор на пирах возникла их юрисдикция. Братчины не были учреждениями территориальными, а, часто обнимая людей, связанных одним занятием, превращались в гильдии. Псковское купечество, вероятно, группировалось вокруг храма св. Софии. Псковская область делилась на пригороды (с укрепленным центром) и волости (без таких центров). Влияние города на местные дела пригородов выразилось в назначении княжеских наместников для суда; в остальном пригороды пользовались правами псковского веча. Причины, обусловившие спокойное течение внутренней жизни Пскова – незначительность территории, отсутствие местных интересов и слабость княжеской власти, – делали его малоспособным к отражению иноземных неприятелей. Особенно опасны были немцы, которые постоянно стремились овладеть Псковской землей и заключали в этих видах договоры с Литвой. Новгород оказывал мало поддержки псковичам вследствие постоянных ссор, одним из источников которых были церковные отношения, обратившие внимание псковичей на Москву.
В церковном отношении П. зависел от новгородского архиепископа, назначавшего сюда своего наместника. Сам архиепископ приезжал в П. раз в 4 года на месяц и в это время собирал дань с псковского духовенства. Псковичи тяготились этой зависимостью, которая была для них особенно неприятна во время ссор с Новгородом, и не раз стремились получить особого епископа, но безуспешно. По болотовскому договору 1348 г., наместника владыки стали назначать из псковичей. Вследствие отсутствия епископа, псковская церковь получила демократическое устройство; духовенство стало сосредотачиваться в особые общины, известные под именем соборов, число их простиралось под конец до 6. Сельское духовенство тоже приписывалось к соборам. Каждый собор имел своего соборского или поповского старосту. Миряне часто вмешивались в церковные дела. – Вследствие частых ссор с Новгородом, псковичи обратили внимание на других соседей. Со стороны Литвы помощи было мало; пришлось обратиться к другому соседу – Москве. В 1401 г. Псков принял князя в качестве наместника великого князя московского; с тех пор вошло в обычай, что псковские князья получили утверждение от великого князя, хотя псковичи сами выбирали и удаляли князей. Кроме этих князей часто были и другие князья-кормленщики. Московские князья ласково обходились с псковичами. Обстоятельства в первой половине XV в. складывались так, что псковичи постоянно ссорились с Новгородом и в 1441 г. дело дошло до столкновения. Впрочем, вскоре состоялось примирение; в 1466 г. псковичи помогали Новгороду против Москвы и участвовали в платеже новгородцами контрибуции великому князю. В 1460 г. псковичи, теснимые немцами, помирились с великим князем и приняли от него наместником его сына Ивана Васильевича. В 1462 г. Иван сделался сам великим князем и прислал во Псков наместника без избрания. С тех пор великий князь хотя и уступал иногда псковичам при назначении князей, но обыкновенно это назначение зависело уже от его выбора. В 1471 г. псковичи помогали великому князю против Новгорода, с которым произошли недоразумения из-за нежелания псковичей подчиняться новгородскому архиепископу. После этого великий князь дал почувствовать свою власть и Пскову, а его наместники вызывали сильное неудовольствие псковичей. Мало помалу притеснения с его стороны усилились. Московский наместник князь Ярослав стал требовать больших пошлин; великий князь поддержал его. В 1477 г. обостренные отношения псковичей к наместнику разрешились вооруженным столкновением. Обе стороны жаловались великому князю, но и теперь он стал на сторону наместника. Правда, он скоро сместил князя Ярослава, но не назначил во Псков нового князя, а только приказал псковичам идти на Новгород. Хотя новгородцы пересылались с псковичами и псковичи неохотно шли на Новгород, но пришлось покориться. Девять месяцев не назначал Иван псковичам князя и ,наконец, по своей воле, назначил Василия Шуйского. Теперь он наложил руку и на внутренние порядки П. В 1499 г. он отдал Псков вместе с Новгородом, как отчину, сыну своему Василию. Однако, потом князья назначались по прежнему. Преемник Ивана, Василий III, продолжал ту же политику. Он назначил наместником князя Ив. Мих. Оболенского, который окончательно вывел псковичей из терпения. Они жаловались великому князю, приехавшему тогда в Новгород. Василий велел жалобщикам собраться туда к Крещенью (1509 г.). Псковичей наехало множество. Великий князь велел всех их арестовать, а во Псков послал сказать свою волю – вечу не быть и вечевой колокол снять. Псковичи были в безвыходном положении, помощи ждать было не откуда – пришлось подчиниться. Но этим беда не кончилась. Множество зажиточных семей переселено было в московские волости, а на их место поселены москвичи. Управление было поручено 2 наместникам, 2 дьякам, воеводам и городничим. Введены были торговые пошлины, торговля пала, иноземные купцы выехали из Пскова и он стал заурядным городом Московского государства. См. митрополит Евгений, «История княжества псковского» (Киев, 1831); Беляев, «Рассказы из русской истории» (т. III); Костомаров, «Северно-русские народоправства»; Никитский, «Очерк внутренней истории Пскова» (СПб., 1873).
Е. К.

Псориаз

Псориаз (psoriasis; мед.) – болезнь кожи, типически протекающая так: на коже появляются пятна с мелкими чешуйками, образующими холмообразные наслоения, распространяющиеся по периферии до островка в диаметре 0,5 – 1 см. Иногда вся кожа бывает покрыта такою высыпью. Обыкновенно развивается после 10-летнего возраста; у детей до 10 лет и стариков редко встречается. Болезнь тянется долго, обыкновенно большую часть жизни, временами обостряясь. Смотря по месту расположения и распространения, сыпь носит различные названия: капельный П. (Ps. guttata) – если пятна в диаметре не более 0,5 см., если пятна достигают величины средней монеты – Ps. nummularis; при кольцевых пятнах – Ps. annalaris; если кружки, соединяясь, образуют кривые линии – Ps. gyrata; когда получаются очертания, подобные географическим картам – Ps. figurata, Если высыпь на всем теле – Ps. universalia. Чешуи имеют особый ярко белый цвет (асбеста). На некоторых местах (локоть, колено и волосистая часть головы) сыпь может оставаться долго. Острое высыпание изменяет характер сыпи: при сильной усталости, нервном потрясении, после обильной пищи, сопровождаясь зудом, покалыванием и жжением по всей коже, появляются пятна, быстро сливающиеся. Больной испытывает ощущениe как бы тесноты для него кожи. При сильных движениях она трескается. Больные беспокойны и при невысокой t° (не выше 33°) сильно истощаются. В моче нередко находится белок. Когда начинается шелушениe, сыпь входит в свое обыкновенное течение. Сущность заболевания точно неизвестна. Гебра и его последователи считают ее воспалительной сыпью. Ланг и др. приписывают ее микрококкам. Многие же дерматологи настаивают на чисто нервном происхождении этой болезни, нередко передающейся наследственно (чаще от матери). Вылечить болезнь можно, но нельзя ручаться, что она не повторится. Для лечения назначаются: йод и мышьяк, последний в форме так назыв. азиатских пилюль. Йод (йодистый калий) употребляется при здоровых внутренних органах в больших дозах с молоком. Как местные средства применяются хризарабин, деготь в форме Вилькенсоновской мази и пирогалловая кислота. В последнее время с успехом применялись подкожные вспрыскивания вытяжки тестикулл (орхитин).
А.

Птерозавры

Птерозавры (летающие ящеры) – интересная группа вымерших пресмыкающихся, представлявших по внешнему виду; образу жизни и отчасти строению скелета значительное сходство с птицами. Несоразмерно большая голова П. с длинными челюстями, прикрепленная, как у птиц, под прямым углом к шее, сидела на тонком узком туловище, заканчивавшемся более или менее длинным хвостом. Передние конечности состояли из короткой плечевой кости, более длинного предплечья и длинных пястных костей, на которых сидели 4 пальца. Три – короткие – заканчивались когтями, четвертый – наружный – вдвое превышал длину всего туловища и был соединен с последним голой кожистой перепонкой, напоминающей летательную перепонку летучих мышей. Короткие пальцы передних конечностей и 5-ти палые задние конечности были вполне свободны и служили животному для передвижения по земле, лазанья по скалам и деревьям; длинный летательный палец при этом отгибался назад ,и крылья складывались. Судя по форме летательной перепонки, несколько напоминающей крылья ласточки или чайки, и трубчатым полым костям скелета, П. летали довольно хорошо. Обыкновенно, эти ящеры не достигали большой величины, преобладали формы величиной с ласточку, хотя существовали и такие чудовища, один череп которых имел до 1 м. в длину, а ширина крыльев доходила до 7 м. П. пользовались довольно значительным распространением в продолжение почти всей мезозойской эры. Из золенгофенских литографских сланцев Баварии добыто много совершенно полных скелетов этих странных животных. Наиболее обыкновенны 2 рода: птеродактиль – с коротким хвостом и длинными челюстями, до самого конца усаженными острыми коническими зубами, свидетельствующими о хищнических наклонностях их хозяина, и рамфоринх – с длинным хвостом, листовидно расширенным на конце и беззубыми челюстями, которые, вероятно, заканчивались роговым клювом.
Б. П.

Птолемей

Птолемей (Клавдий) – греческий геометр, астроном и физик. Жил и действовал в Александрии в первой половине II в. по Р. Хр. Дошедшие до нас произведения древнегреческой литературы не дают нам никаких сведений о жизни, житейских и ученых отношениях и даже о месте рождения П. Важнейшим из учено-литературных произведений П. было его «Великое собрание» (mealh suntaxiV) более известное под именем «Алмагест». В этом сочинении, состоящем из 13 книг, содержится все, чем имя автора сделалось знаменитым в астрономии; и все главное из им сделанного в области математики, а именно – тригонометрии. И то, и другое содержится соответственно в 9-ой и 11-ой главах первой книги сочинения, посвященного вообще изложению предварительных астрономических понятий и сведений, между которыми находятся: указание употребительных на небесной сфере кругов и координат и учения – что все звезды имеют сферическое движениe, что Земля есть неподвижный шар, находящийся в центре вселенной; что Солнце, Луна и планеты, кроме общего движения, имеют еще и собственное, направленное противоположно первому, и проч. Упрощение вычисления таблицы хорд (тригонометрия), позволившее П. изложить в одной небольшой главе то, чему его предшественники посвящали обширные сочинения; это достигнуто принятием за основание этого вычисления названной по имени автора теоремы о произведении диагоналей вписанного в круг четырехугольника. П. определяет хорды дуг в 11/2° и 3/4° и затем вычисляет по ним приближенно (с точностью до секунд или 3600-х долей) хорду дуги в 1° на основании найденной им теоремы, что отношение большей хорды к меньшей менее отношения стягиваемых ими дуг. Хорда эта оказалась равной 12/60° 5/3600°. В результате он получает таблицу хорд, соответствующих дугам в 0° – 180°, разнящимся между собою на 1/2°. Для определения хорд промежуточных дуг он присоединяет к своей таблице столбец пропорциональных частей, называемых им шестидесятиричными (exhcostwn), и допускает в пределах 1/2° существование пропорциональности между изменениями дуг и соответственных хорд. П., подобно его предшественникам, начиная с Гипсикла, делит окружность на 360 равных частей, подразделяемых на половины, а диаметр на 120 частей, который делятся на 60-ые или первые части и 3600-ые или вторые. Названия этих частей в переводе на латинский язык, выраженные partes minutae primae и partes minutae secundae, перешли в минуты и секунды новейших языков. Родиной этих приемов подразделения окружности и диаметра была Халдея. Тригонометрия является, в посвященной ей главе, изложенной исключительно в интересах астрономии, вследствие чего главное место принадлежит здесь сферической тригонометрии, основные предложения которой, относящиеся к прямоугольному сферическому треугольнику, выведены с помощью известной теоремы Менелая. Плоская тригонометрия изложена в самых незначительных размерах. Вторая кн. «Алмагеста» занимается делением Земли на поясы, долготами дня и полуденными длинами тени по различным параллелям, а также явлениями восхода и захода. Третья кн. рассматривает продолжительность года (Кассини) с точностью до минут, а затем излагает Гиппархову теоpию Солнца. Четвертая кн. посвящена определению продолжительности месяца и изложению теории движения Луны. Пятая – занимается описанием устройства астролябии и мимоходом указаниями на произведенные при ее помощи новые измерения, которыми воспользовался автор с целью более точного изучения неравенств в движении Луны. Шестая кн. изучает соединения и противостояния Солнца и Луны вместе с условиями происхождения затмений; указывается возможность приближенного вычисления их наступления. В 7-ой кн. содержится статья о предварении равноденствий и древнейший из дошедших до нас звездных каталогов, восходящий, по всей вероятности, к Гиппарху. В нем описываются по порядку все известные грекам 48 созвездий (21 к северу от зодиака, 12 созвездий зодиака и 15 к югу от него), обнимающие в совокупности 1022 звезды, данные частью по их положению в фигуре созвездия, частью же по долготе, широте и видимой величине, не переходящей за шестую. Кн. 8-я посвящена обстоятельному описанию внешнего вида Млечного пути, который называется в ней галактическим кругом. Объяснением явления, им представляемого, она, однако же, не занимается. Последние 5 кн. занимаются планетами или собственно «птолемеевой системой», запутанность и сложность которой происходят от вызванного положением о неподвижности Земли нагромождения эпициклов, деферентов, эквантов. Необходимая для удержания такого взгляда узкость мысли могла сделаться уделом науки только в средние века, да и то под влиянием католичества, когда на возражения против птолемеевой системы смотрели, как на ересь и преступление, которые даже монарху могли стоить короны (Альфонс X, король кастильский). От своего появления в свет и до Коперника «Алмагест» был единственным основным кодексом астрономии, образовавшим около себя громадную литературу. С Коперника начинается реакция. Преклонение перед П., возведение его положений в неопровержимые догматы сменились строгой критикой, дошедшей в лице французского историка астрономии Деламбра до полного отрицания оказанных П. науке несомненных услуг, до низведения его на степень простого компилятора и даже до обвинения в плагиате, совершенном им будто бы у его знаменитых предшественников – Гиппарха и Эвдокса. Правильные взгляды на деятельность и заслуги П. в области астрономии установились только в новейшее время. «Алмагест» был написан между 160 и 160 гг. по Р. Хр. Лучшее издание «Алмагеста» принадлежит французскому аббату Гальма. Оно вышло в свет в 1813 – 16 гг. (Париж), в двух томах (4°), и содержало, кроме греческого текста, французский перевод, историческое введение переводчика и ряд сообщенных последнему Деламбром заметок. Позднее (в 1822 – 25 гг.) им же был издан и комментарий к «Алмагесту» Теона Александрийского.
Заслуживают также внимания работы П. по предмету географии или, в более тесном смысле, – математической географии вообще и картографии в частности. Главным сочинением П. в этой области является его вполне дошедшая до нас «География» в восьми книгах. Построением географических карт занимается в ней XXIV глава первой книги, посвященная и по заглавию, и по содержанию изображению обитаемой части земной поверхности таким образом, чтобы отношения линейных протяжений на шаровой поверхности сохранялись и на плоском чертеже. Из различных рассматриваемых здесь для этой цели П. проекций, он пользуется на практике ,главным образом, стереографической. Рассмотрению тех же родов проекций посвящены и еще два дошедшие до нас сочинения П. – «Planisphaerium» и tAnalemma. " Положение мест на земной поверхности определяется в «Географии» П., как и у Гиппарха, помощью долготы (mhcoV)и широты (platoV), причем за первый меридиан принимается, по примеру Маринуса Тирского, меридиан Канарских островов. Обе эти координаты даются в «Географии» П. для очень большого числа мест,. находящихся между 67° северной и16° южной широты, что дало автору возможность приложить к своему сочинению 27 карт, изображающих соответственные части земной поверхности. Из недошедших до нас сочинений П. мы имеем сведения только о двух, которые, повидимому, оба были посвящены геометрии. После работ по тригонометрии и астрономии в ряду трудов П самое видное место занимают его работы по физике, первые в греческой науке, положившие в основание оптики опыт и измерение: «Оптика» в пяти книгах и учение о гармонии в трех книгах («Harmonicorum libri III»). Первое в греческом подлиннике до нас не дошло. Мы имеем только его неполный арабский перевод, не содержащий в себе первой книги и части V-й, и сделанный с него латинский. Новейшее и лучшее издание последнего есть: Govi, «L'ottica di Claudio Tolomeo de Eugenio Ammiraglio di Sicilia – Scrittore del secolo XII – ridotta in latino sovra la traduzione araba di un testo greco imperfetto, ora per la prima volta conforme a un codice della Biblioteca Ambrosiana, per deliberazione della r. accademia delle scienze di Torino pubblicata» (Турин, 1885). Оно содержит в себе замечательное введение, написанное издателем и посвященное истории и критике сочинения П., а также и вообще работ древних греков по оптике. Содержание книги П. составляют теория зрения, отражение, теория плоских и сферических зеркал и преломление. Особенный интерес представляет последнее. Не зная его законов, П. измеряет углы, составляемые падающим и преломленным лучами с проведенным к плоскости, разделяющей рассматриваемые средины, перпендикуляром при переходе света из воздуха в воду и в стекло и из стекла в воду, при чем достигает весьма удовлетворительных результатов. Как астроном, П. не мог не обратить особенного внимания на астрономическую рефракцию. На основании произведенных измерений он даже попытался составить таблицу рефракции атмосферы в предположении, что она простирается до Луны. С помощью астрономической рефракции, П. удалось объяснить неправильную сжатую форму кругов, описываемых около полюса околополярными звездами. В статье о теории зрения П. рассматривает лучи света истекающими к зримому предмету из глаза, в сочинении о гармонии не внесено ничего нового в науку. Из свидетельств Паппа Александрийского в VIII кн. его «Собрания» и Эвтокия, в его комментарии к сочинению Архимеда о равновесии, мы узнаем также и о существовании работ П. по механике, но они не дошли до нас.
В. В. Бобынин.

Пуанкаре

Пуанкаре (Henry Poincare) – знаменитый франц. математик, род. в 1854 г. в Нанси. Поступил в 1873 г. в политехническую школу, а в 1875 г. в горную школу, откуда вышел в 1879 г. горным инженером. С 1879 по 1881 гг. П. поручено было преподавание математического анализа в Faculte des Sciences de Caen, с 1881 по 1885 гг. он был maitre de conference d'analyse a la Faculte des Sciences в Париже. В 1883 г. был назначен репетитором высшего анализа в политехнической; в том же году ему поручено преподавание механики в Faculte des Sciences de Paris, в 1886 г. он назначен там же профессором математической физики и теории вероятностей, а в 1895 г. – небесной механики. В 1893 г. назначен членом «бюро долгот»; в 1887 г. П. избран членом французской академии. П. работает как по чистой математике, так и по всем отраслям механики и математической физики и самым новейшим открытиям физики посвящает свои исследования. В напечатанном в 1886 г. «Notice sur les travaux scientifiques de H. Poincare» приведен список 102 статей и заметок, напечатанных автором за время от 1879 до 1886 г.; в это время работы его были посвящены теории дифференциальных уравнений, общей теории функций, теории квадратических и кубических форм и небесной механике. К числу последних относятся следующие статьи, кроме помещенных в «Comples rendus»: «Sur l'equilibre d'une masse fluide animee d'un mouvement de rotation» («Acta mathematica», т. VII, 1885), «Sur certaines solutions particulieres du probleme des trois corps» («Bulletin astronomique», т. 1, 1884); «Sur la stabilite de l'anneau de Saturne» («Bulletin astronimique», т. 11, 1885), «Sur une methode de M. Lindstedt» («Bull. astron.», т. III, 1886). После 1886 г., кроме многих работ по чистой математике и по небесной механике («Sur le probleme des trois corps et les equations de la Dynamique», в «Acta math.», т. ХIII – увенчано премией; «Sur i'equilibre et le mouvement des mers»,в «Journ. de math. pures etappliques», 1896; «Sur une forme nouvelle des equations du probleme des trois corps», «Sur le developpement de la fonction perturbatrice», «Sur l'integration du probleme des trois corps», – все в «Bull. astron.») были напечатаны следующие отдельные сочинения по разным отраслям физико-математических наук: «Les methodes nouvelles de la mecanique celeste», «Theorie mathematique de la lumiere», «Thermodynamique», «Eletricite et optique», «Capillarite», «Elasticite», «Theorie des tourbillons» и др.; кроме того напечатал немало статей об электрических колебаниях и явлениях Герца, лучах Рентгена и пр.
Д. Бобылев.

Пуатье

Пуатье (Poitiers) гл. гор. франц. департамента Виенны; лежит на известковом плато, которое омывается с В и С рекой Клэн (Clain) и с З рекою Буавр (Boivre). Окружен старинными стенами, с башнями и 6-ю воротами; к нему примыкают предместья, расположенные в долинах обеих рек. Город дурно построен; улицы узкие и кривые. Хороший парк. Жителей около 29000. Несколько церквей в готическом стиле, кафедральный собор св. Петра (начатый постройкой в 1162 г. и оконченный в XIV столетии), церковь св. Радегунды, покровительницы города, основанная в 500 г. королевой Радегундой, супругой Хлотаря I, с подземной капеллой, в которой находится гробница этой святой, привлекающая много паломников. Академия с 3 факультетами (основанный в 1431 г. Карлом VII университет был закрыт во время революции), приготовительное училище для врачей и фармацевтов, школы рисовальная, земледельческая и повивального искусства, духовная семинария, лицей, учительская семинария. другие воспитательные заведения, библиотека с 30000 томов (в том числе 214 первопечатных изданий) и 400 рукописей, музей изящных искусств и архитектуры, ботанический сад, разные благотворительные учреждения. Промышленность довольно развита: конный завод, кожевенные, дубильные и сыромятные заводы, приготовление гусиных шкурок (ежегодно около 40000-50000 штук) для экспорта в Америку, производство отличного сыра (Montbernage) и пива, растительного масла, уксуса, гончарных изделий, перчаток и проч. П. богат памятниками строительного искусства кельтского, римского и средневекового: уцелели развалины римского акведука, а до 1857 г. еще можно было видеть и римскую арену. По ту сторону Клана находится так называемый Pierre levee – дольмен, с которым связано немало древних преданий и суеверий.
Ир. П.
История. При П. произошли две знаменитые битвы. I. Битва между Туром и П. в 732 г. Завоевав Испанию, арабы вторглись в Галлию через Пиренейские проходы, овладели Аквитанией и заняли часть Нейстрии. Христианскому миpy грозила страшная опасность. В это критическое время спасителем франков и христианства явился Карл Мартел, майордом франкский. Арабы шли к Туру, чтобы овладеть сокровищами в церкви св. Мартина. На пути Абдеррахмана стал Карл (октябрь 732 г.). У обоих противников было одинаково сильное войско. Карл не нападал первый: он 6 дней ожидал нападения. На седьмой день легкая конница арабов и берберов разбилась о крепко сплоченную массу франков, тяжело вооруженных, сражавшихся большими мечами, непоколебимых, как «ледяные глыбы». О Карле рассказывали чудеса; за ним сохранилось название «Martellus» – молот. Арабы были разбиты. Вопрос, кому достанется победа в Европе – исламу или христианству – был решен в пользу христианства. II. Битва 9 сентября 1356 г. составляет эпизод столетней войны. Черный принц – герой битвы при Креси – составил план пройти из Бордо через французское королевство, соединившись на Луаре с войсками герцога Ланкастерского. В поле он двинулся на Париж. Французский король Иоанн Добрый, собрав армию до 50 т. чел., быстро появился на Луаре. В войске его были четыре сына короля, больше 20 герцогов и до 20 т. тяжелой конницы. Англичане не знали о приближении французов, поэтому, во время отступления английской армии, французы оказались впереди нее и отрезали ей путь. Малочисленность английского войска, которого было не более 10 т., поколебала Эдуарда, и он предложил французам вступить в мирные переговоры, обещав возвратить все завоевания и 7 лет не воевать. Предложения были отвергнуты: французы слишком верили в победу. Войско французов заняло равнину, английское – высоты в полях Мопертюи, в двух лье от П. Местность, где расположились английские войска, была перерезана кустарником, виноградниками, изгородями. Эдуард искусно расставил стрелков в кустарниках, поместив их и перед выходом дороги на равнину. Справа на холме был спрятан отряд всадников.. Битва началась атакой французских рыцарей. По приказанию короля, они сошли с коней и сражались пешими. Обе колонны французских всадников были смяты, узкий проход загроможден людьми и лошадьми, английские стрелки из-за изгороди пускали тучи стрел, а вылетевшая конница привела в ужас французское войско, которое обратилось в беспорядочное бегство. Иоанн храбро сражался, но был взят в плен, вместе с сыном Филиппом. Погиб весь цвет французского рыцарства. В числе убитых были герцог бурбонский, коннетабль Франции, епископ шалонский, 16 баронов, 2426 рыцарей; всего убито 8 т., а 5 т. перебито во время бегства. Пленного короля торжественно привезли в Лондон (24 мая 1357 г.). С Францией было заключено перемирие на 2 года. Взята была огромнейшая добыча. Франция погружена была в глубокую печаль. Во главе правительства стали королевские сыновья. Власть Этьена Марселя увеличилась. Ср. Ledain, «Histoire sommaire de la ville de Poitiers» (Фонтенэ-ле-Конт, 1892).
П. К – т.

Публицистика

Публицистика – обсуждение в печати насущных вопросов общественно-политической жизни. Вопросы эти могут быть также предметом научного исследования, но общность предмета не должна вести к смешению области науки и П. Разница определяется прежде всего мотивами – практическим в П. и теоретическим в науке; для П. изучение, теория есть всегда лишь средство, ведущее к определенной цели – практическому выводу. Можно сказать, что П. относится к науке об обществе и государстве, как технология к естествоведению: она черпает из науки обобщения и обращает их в наставления. Популяризует ли публицист выводы науки или сообщает результаты своего исследования, он делает это не для обучения, а для поучения, не для сообщения знаний. а для воздействия на ту политическую силу, которая называется общественным мнением. Поэтому в область П. входят только насущные вопросы, имеющие решающее значение в направлении текущей жизни; таким может явиться в данный момент и чисто теоретический вопрос. имеющий, при другой комбинации обстоятельств, исключительно научное значение. Ускоренный пульс общественной жизни, требующий от своих руководителей всегда определенного и готового мнения, не дает в П. места сомнению и колебанию. В борьбе за то или иное направление общественно-политического развития, которая есть лишь усложненная форма борьбы за существование, нет возможности справляться с тем, закончено ли точное исследование известного предмета в науке. С вынужденной часто самоуверенностью, П. опережает выводы осторожной науки и решает вопросы, которые так или иначе должны быть решены тотчас же; всегда субъективная, она исходит не столько из исследования прошлого, сколько из идеала будущего. Полемизируя с противником, она, по необходимости, видит в нем не столько заблуждающегося теоретика, сколько носителя и защитника вредных воззрений, распространение и утверждение которых пагубно для общества; на этой почве легок переход от воззрений противника к его личности: поэтому на всем протяжении существования П. самые яркие образцы ее мы находим в форме памфлета. Есть попытки видеть начало П. в далеком прошлом литературы; Ренан даже называл библейских пророков публицистами древности. Несомненно, однако, что П. в современной ее форме есть создание новой истории, все течение которой – начиная с предвестников реформации – ознаменовано мощным развитием П., которой принадлежало видное участие в возбуждении и организации самых важных общественных движений. Это значение П. еще усилилось с появлением периодической прессы. Роль П. в современной жизни громадна. Даже в тех случаях, когда она идет за общественным мнением, она влияет на него, давая ему определенное выражение и модифицируя его в ту или иную сторону. Большинство выдающихся политических деятелей Западной Европы начинало и начинает свою деятельность с П., прибегая к ее помощи и впоследствии. Особенное значение имеет П. в России, где она является почти единственным и, во всяком случае, главным проявлением частной общественнополитической инициативы и где так важна руководящая роль литературы; авторитетное положение русской литературной критики объясняется тем, что она – в лице наиболее популярных своих представителей – занималась по преимуществу П. Отсутствием иных органов для выражения общественной мысли объясняется также господство в нашей литературе социального романа с определенной; подчас партийной окраской, а равно и то явление, что у нас отдавали свои силы П. такие яркие художественные таланты, как Салтыков и Успенский, представители особого литературного жанра – соединения художественных образов с П.
Ар. Г.

Публичное право

Публичное право – в объективном смысле есть совокупность норм, определяющих организацию и функции государства и отношения его к отдельным лицам. Оно обнимает собой нормы права государственного, полицейского, финансового, уголовного, церковного; а также процесса уголовного и гражданского. В субъективном смысле П. права суть правомочия, которые вытекают из принадлежности данного лица (субъекта права) к определенному государству или к союзу, составляющему органическую часть государства (земству, городу и т. п., также церкви, в тех государствах, где последней присвоено значение союза публичного права), или же обуславливаются отношениями, возникающими между отдельными лицами в силу принадлежности их к данному государству. П. права могут быть подразделены на три группы: 1) так назыв. основные права или права человека (droits de I'homme), в которых проявляется начало свободы и неприкосновенности личности и собственности. Сюда относятся право или свобода передвижения и переселения, свобода промыслов, свобода совести, свобода выражения мнений (печати и проч.), свобода сходок, составления обществ и др. 2) Право пользоваться учреждениями и приспособлениями; предназначенными для общего пользования, причем данное лицо может обладать этим правом в одних случаях в силу самой принадлежности его к государству или союзу П. права (напр., право на призрение), в других случаях – в силу особого основания (напр. право пользоваться дорогами, общественными зданиями и т. п.). 3) так назыв. политические права, в силу которых данное лицо может принимать посредственное или непосредственное участие в законодательстве, управлении и отправлении правосудия. Сюда, между прочим, относится право участия в самоуправлении . Политические права принадлежат гражданам; к таким не должны быть, следовательно, причисляемы права, сопряженные с известной должностью и осуществляемые от имени госуд. власти. Весьма многие П. права, и ,в частности, права политические, в то же время суть публичные обязанности или повинности и могут быть рассматриваемы как с той, так и с другой точки зрения; таковы те политические права, которые предоставляют участие в управлении и в отправлении правосудия (напр., право и обязанность быть присяжным заседателем, многие общественные должности). По отношению к П. обязанностям, как и при П. правах, исходным моментом служит подданство, принадлежность к государству. При П. правах управомоченным является лицо (физическое или юридическое), а обязанным – государство; при П. обязанностях, наоборот, управомоченным является государство или союз П. права, имеющие право требовать от подданного, чтобы он что-либо допускал (постойная повинность), доставлял (платеж налогов) или нес личную службу (воинская повинность). Объем П. обязанностей и П. прав в различных государствах различный, в зависимости от общего состояния культуры в стране. Вообще, П. обязанности могут быть подразделены на общие и специальные: первые сводятся к обязанности повиновения государственной власти и к долгу верности, вторые содержанием своим имеют несение отдельных повинностей, из которых главнейшие: 1) воинская повинность в различных ее разветвлениях; 2) так назыв. обязательное обучение; 3) обязанность давать свидетельские показания; 4) обязанность платить налоги; 5) обязанность уступать свою собственность и допускать ограничения ее, необходимые для государственных целей. П. права весьма часто ограждаются от нарушения уголовной санкцией, вследствие чего соответствующие правонарушения рассматриваются уголовным судом (напр., по делам о нарушении должностными лицами основных прав человека), но иногда и гражданским (при исках о вознаграждении за вред и убытки, причиненные нарушением П. прав). Специальными органами по рассмотрению спорных дел, относящихся до П. прав и обязанностей, являются органы административной юстиции. Кроме общих курсов государственного права, ср. Dantscher von Kollesberg, «Die politischen Rechte der Unterthanen» (1888).

Пугачев Емельян Иванович

Пугачев (Емельян Иванович, умер в 1775) – предводитель народного движения, названного, по его имени, пугачевщиной . Время рождения его неизвестно; при допросе 4 ноября 1774 г. П. показал Шешковскому, что ему от роду 30 лет – значит, родился он около 1744 года. Родиной его была Зимовейская станица в Области Войска Донского. В молодости Пугачев вместе с отцом занимался хлебопашеством; раскольником он никогда не был. 17-ти лет был определен на службу и вскоре женился на дочери казака Софьи Дмитриевне Недюжевой. Через неделю после свадьбы П. был послан, вместе с другими казаками, в Пруссию, под начальство графа 3. Г. Чернышева. Походным атаманом донских полков в армии был полковник Илья Денисов. Он взял П. к себе в ординарцы. Раз ночью, во время тревоги, П. упустил одну из лошадей, принадлежавших Денисову, за что и был наказан «нещадно» плетью. По возвращении из Пруссии, П. прожил полтора года в Зимовейской станице, затем был командирован в отряд казаков в Польшу, а когда команда была распущена, снова прожил дома года три или четыре. В это время у него родились дети. Во время турецкой войны П., уже в чине хорунжего, служил под начальством графа П. И. Панина и находился при осаде Бендер. Затем он заболел какой-то злокачественной болезнью («гнили у него грудь и ноги»), был отправлен домой, ездил потом в Черкасск хлопотать об отставке, а из Черкасска приехал в Таганрог навестить свою сестру, которая была замужем за донским казаком Симоном Павловым. Павлов стал жаловаться П. на тяжесть своего житья и выразил намерение бежать. Как ни уговаривал его П., Павлов все-таки бежал и заставил П. перевезти его, вместе с другими беглецами, через Дон. Впоследствии, когда Павлов снова вернулся домой и был арестован, он выдал П. Боясь преследования, П. ушел из дому и скитался некоторое время по станицам, а в конце 1771 г ушел на Терек и был принят в терское семейное войско, так как там не знали, что он был беглый казак. Различными обещаниями П. удалось склонить тамошних казаков избрать его своим атаманом, но 9 февраля 1772 г. он был пойман при выезде из Моздока, посажен на гауптвахту и прикован цепью к стулу. На цепи он просидел три дня, после чего ему удалось бежать. П. вернулся на родину; здесь, с его согласия, жена его донесла начальству о возвращении мужа. Он был арестован и отправлен в Черкасск. Дорогой он встретил знакомого казака Лукьяна Худякова, представил ему дело в таком виде, что он страдает от гонения на него старшин, клялся, что серьезного дела за ним нет, и просил взять его на поруки. Худяков поверил и вызвался, под своей порукой, отвезти П. в Черкасск. На другой день он велел своему сыну оседлать две лошади и ехать с Пугачевым. По дороге П. бросил сына Худякова и убежал на р. Койсуху, где поселены были выведенные из Польши раскольники. Здесь, в слободе Черниговке, П. искал человека, который бы свез его к казачьей команде. Ему указали на раскольника Ивана Коверина. С пасынком его Алексеем Ковериным П. и отправился в путь. Дорогой он заявил Алексею, что собственно не к команде он едет, а хочется ему пожить для Бога, да не знает он, где бы сыскать богобоязливых людей. Алексей свез его на хутор к раскольнику Осипу Коровке, из Кабаньей слободы Изюмского полка. Коровка отнесся сначала с недоверием к П., но последнему удалось убедить его, что в Кременчуге у него осталось серебро и платье, так как, при возвращении его из под Бендер, их не пропустили вследствие чумы, и что возле Бендер населяются новые слободы и жить там свободно. У П. не было паспорта, но Коровка послал с ним сына, дав ему свой паспорт. П., вместе с сыном Коровки, отправились в Кременчуг, оттуда в Крюков и далее к Елизаветинской крепости, но по дороге они узнали, что никаких поселений под Бендерами нет, и решили ехать в Стародубские слободы. Приехали они сначала в Климову слободу, затем в стародубский монастырь, к старцу Василию. П. открылся ему, что он беглый казак, и спрашивал, где бы лучше пожить? Василий посоветовал ему перейти в Польшу, а затем явиться на Добрянский форпост и сказаться польским выходцем, так как выходцев этих велено было селить где угодно, по их желанию. 15 недель прожили П. с Коровкой в Климовой, пока явилась возможность перебраться через границу в Ветку. В Ветке П. оставался не более недели, затем явился на Добрянский форпост и объявил себя польским уроженцем Емельяном Ивановым сыном Пугачевым. Его продержали 6 недель в карантине, а затем выдали паспорт. Здесь П. познакомился с беглым солдатом 1-го гренадерского полка Алексеем Семеновым Логачевым; они признались друг другу и решили вместе идти на Иргиз, в дворцовую Малыковскую волость. Не имея средств на дорогу, они обратились к благотворительности добрянского купца Кожевникова, который, узнав, что они идут на Иргиз, поручил им передать поклон отцу Филарету. Впоследствии П. широко воспользовался этим поручением Кожевникова. Из Добрянки П. с Логачевым отправились в Черниговку к Коровке, но уже без сына последнего. Пробыв у него некоторое время, они пошли на Дон в Глазуковскую станицу, а оттуда через Камышенку и Саратов прибыли в Симбирскую провинцию, в дворцовое село Малыковку (теперь гор. Вольск). С разрешения управителя этим селом, они остались там несколько дней. Отсюда они ездили за 100 верст в Мечетную слободу (теперь гор. Николаевск Самарской губ.) искать раскольничьего старца Филарета, которого и нашли в скиту Введения Богородицы. Филарет очень обрадовался П. и в разговоре, между прочим, сообщил ему о происшествиях на Яике и о положении казаков. Под влиянием этих рассказов у П. явилась мысль, показавшаяся ему легкоисполнимой – воспользоваться неудовольствием казаков, подготовить их к побегу и сделаться их атаманом. Он высказал ее Филарету, и тот ее одобрил. Чтобы получить свободу действий, П. хитростью отделался от своего спутника Логачева, а сам отправился к Яицкому городку, расспрашивая по дороге о положении казаков и разведывая о том, согласятся ли они переселиться со своими семействами на Кубань и отдаться, таким образом, турецкому султану. П. обещал за это по 12 руб. на человека, говоря, что у него есть на 200 тысяч товару на границе. Сведения, полученные П., были благоприятны для его замысла. Верстах в 60-и от Яицкого городка, в Сызранской степи, П. остановился в Таловом умете (постоялом дворе), который содержал пахотный солдат Степан Оболяев, прозванный «Ереминой Курицей». Оболяев был человек доверчивый, добродушный и близко принимавший к сердцу все утеснения яицких казаков, вследствие чего он, помимо своей воли, много сделал для подготовления пугачевщины. Оболяев рассказал П. подробнее об яицких происшествиях. Оказалось, что там же, недалеко, ловили в степи лисиц два приезжих яицких казака, Григорий и Ефрем Закладновы. При посредстве Ереминой Курицы П. познакомился с Григорием и от него узнал, что среди яицких казаков ходит мысль о переселении, и что они охотно переселятся, если П. возьмется их проводить. После этого П. отправился в Яицкий городок, куда прибыл 22 ноября 1772 г. и остановился в доме казака Пьянова, как посоветовал ему Григорий Закладнов. Это было как раз тяжелое время для яицких казаков. 17 сентября 1772 г. закончила свою работу следственная комиссия по делу об убийстве генерала Траубенберга, и казаки ждали решения своей участи. По городу, между тем, ходил слух о том, что в Царицыне появился какой-то человек, который называет себя царем Петром Федоровичем. Когда, в разговоре наедине, Пьянов сообщил П. об этом слухе, последний решил воспользоваться им для осуществления своей заветной мечты – увести казаков за Кубань. П. подтвердил Пьянову слух и прибавил, что объявившийся человек действительно государь Петр Федорович, что он спасся раньше в Петербурге, а теперь в Царицыне, где поймали и замучили кого-то другого, Петр же Федорович ушел. На этом пока разговор и кончился. Далее начали говорить о положении казаков, причем П. называл себя купцом и обещал на выходе каждой семьи по 12 рублей. Когда Пьянов с удивлением слушал П. и недоумевал, откуда у него взялись такие деньги, которыми может располагать только государь, П., как бы невольно, увлекаясь, сказал: «Я ведь не купец, я государь Петр Федорович; я то был и в Царицыне, да Бог меня и добрые люди сохранили, а вместо меня засекли караульного солдата». Далее П. рассказал целую басню о том, как он спасся, ходил в Польше, в Царьграде, был в Египте, а теперь пришел к ним, на Яик. Пьянов обещал поговорить со стариками и передать П. то, что они скажут. При таких обстоятельствах, совершенно случайно, П. принял на себя имя Петра III: до того времени ему никогда не приходило в голову назваться этим именем. Правда, на первых допросах П. показал, что мысль выдать себя за императора Петра III внушена ему раскольниками Коровкой, Кожевниковым и Филаретом; но, после очных ставок с ними, П., встав на колени, заявил, что он оклеветал этих людей. В Яицком городке П. пробыл с неделю, и вместе со своим спутником Филипповым, отправился обратно в Мечетную. По дороге Филиппов отстал и надумал рассказать все властям. Пугачева арестовали, отправили сначала в симбирскую провинциальную канцелярию, а затем в Казань, куда он и прибыл 4 января 1773 г. После допроса его посадили под губернской канцелярией в так назыв. «черных тюрьмах». П. повел себя хитро, сказался раскольником и стал говорить, что он страдает без вины, за «крест и бороду». Раскольники приняли в нем участие. Узнав случайно, что в Казань прибыл заказывать иконы старец Филарет, П. сумел передать ему письмо, прося защиты и помощи. У Филарета в Казани был знакомый купец Щолоков, но он был как раз в это время в Москве. Уезжая в свой скит, Филарет оставил Щолокову письмо, но Щолоков отнесся довольно небрежно к просьбе Филарета и ничего не сделал в пользу П. В это время, вследствие перестройки черных тюрем, П., вместе с другими колодниками перевели на тюремный двор, где колодники пользовались относительно большей свободой и под присмотром выпускались из тюрьмы для прошения милостыни. Сговорившись с бывшим купцом пригорода Алата, Парфеном Дружининым, П. отпросился к знакомому попу и убежал, вместе с Дружининым; с ним же убежал один из конвойных. а другого напоили мертвецки пьяным. Побег П. произвел в Петербурге сильное впечатление; строго было предписано принять все меры к его поимке, но поймать его не удалось. Между тем П. направлялся к Яицкому городку, бросив по дороге своих товарищей, и пришел в умет к Оболяеву (Ереминой Курице). Пробыв несколько дней, П. был однажды вместе с Оболяевым в бане. Здесь Оболяев обратил внимание на оставшиеся у П. на груди после болезни знаки. П. сначала промолчал, но по выходе из бани заявил Оболяеву, что это царские знаки. Еремина Курица сначала отнесся к этим словам с недоверием, но, когда П. стал кричать на него, то сомнения у него рассеялись. С согласия П., Оболяев открыл Григорию Закладнову, что П. – никто иной, как император Петр III. Закладнов с улыбкой проговорил на это: «что за диво такое – конечно, Господь нас поискал». Как раз в это время в Яицком войске приводился в исполнение приговор по делу об убийстве Траубенберга и казаки были недовольны. Это создало благоприятную почву для распространения слуха о том, что Петр III жив. Разсказы о первом посещении П. Яицкого городка принимали легендарный характер. Несколько казаков решились ехать в умет к Оболяеву проверить слух об императоре. П. принял их с важностью, обласкал, обещал всяческие милости войску. «Я даю вам свое обещание, говорил он, жаловать ваше войско так, как Донское, по двенадцати рублей жалованья и по двенадцати четвертей хлеба; жалую вас рекой Яиком и всеми протоками, рыбными ловлями, землей и угодьями, сонными покосами безданно и беспошлинно; я распространю соль на все четыре стороны, вези кто куда хочет и буду вас жаловать так, как и прежние государи, а вы мне за то послужите верой и правдой». Вообще П. обещал все то, о чем всегда мечтали яицкие казаки. Приезжавшие казаки были в полной уверенности, что П. – император. Сам он едва не попался в это время, отправившись в Малыковку в дом своего кума. Ему удалось уйти от погони и скрыться в Иргизских лесах. Еремина же Курица был арестован, и П. без него прибыл в Таловый умет, где его ожидали яицкие казаки: Чучков, Караваев, Шигаев, Мясников и Зарубин. Последний был известен под именем Чики, а впоследствии назывался графом Чернышевым. Свидание произошло в степи; П. старался уверить казаков, что он император, но они все же сомневались, в особенности Зарубин. Результатом свидания было, однако, присоединение означенных казаков к самозванцу. Казаки эти знали, что П. не император. На сомнения Чики Караваев говорил: «пусть это не государь, а донской казак, но он вместо государя за нас заступит, а нам все равно, лишь бы быть в добре». Позже Зарубин (Чика) прямо спросил Пугачева об его происхождении, и П., как показал Чика на следствии, сделал ему признание, что он действительно донской казак и что услышав по донским городам молву, будто император Петр Федорович жив и решил принять его имя. «Под его именем, продолжал П., я могу взять Москву, ибо прежде наберу дорогой силу и людей будет у меня много, а в Москве войска никакого нет». Это же признание П., по его собственным словам, сделал Караваеву, Шигаеву и Пьянову. «Итак» – замечает исследователь пугачевщины, Дубровин – «происхождение и личность П. для яицких казаков не имели никакого значения; им необходим был человек чужой среды, никому неизвестный в войске, человек такой, который, воспользовавшись уверенностью русского народа, что Петр III жив, провозгласил бы себя государем и возвратил войску яицкому все его права, привилегии и вольность». После свидания в степи, возле Талового умета, принадлежавшего Ереминой Курице, казаки разъехались. Шигаева и Караваева П. послал в Яицкий городок за знаменами и оповестить войску о появлении Петра III, а сам с Зарубиным, Мясниковым и Чучковым отправился в степь, к Узени. По дороге они расстались: Чучков поехал на Узень, а Пугачев с Мясниковым и Зарубиным (Чикой) – через Сырть, степью, к Кожевниковым хуторам. Здесь П. приняли сначала с большим недоверием, но, при помощи сопровождавших его товарищей, это недоверие скоро рассеялось, и слух о появлении императора стал распространяться по хуторам. Из Кожевниковых хуторов П. отправился на Усиху. Его сопровождали 6 человек. Шигаев и Караваев,равно как и вся партия, их посылавшая, деятельно работали в пользу П. в Яицком городке и приготовляли знамена. В числе ревностных приверженцев П., был и казак Яков Почиталин, впоследствии первый секретарь самозванца. Все происходившее не могло долго оставаться неизвестным старшине и коменданту Симонову: они отправили на р. Усиху отряд, чтобы схватить самозванца, но приверженцы П. успели известить его, и отряд не нашел его на прежнем месте. Вместе со своей свитой, в составе которой был теперь и Почиталин, П. отправился на Бударинские зимовья в хут. Толкачева. Медлить теперь было нельзя. По дороге, в поле, Почиталин, как единственный грамотный человек, написал первый манифест Пугачева. П. был неграмотен, не мог его подписать, но отговаривался какой то «великой причиной», которая будто бы до Москвы мешает ему подписывать бумаги собственноручно. 17 сентября 1773 г. в хут. Толкачева манифест был прочитан перед собравшимися казаками, число которых достигло уже 80-ти человек. «И которые – говорилось, между прочим, в этом манифесте, – мне государю, амператорскому величеству Петру Федаровичу, винные были, и я государь Петр Федарович во всех винах прощаю и жаловаю я вас: рякою с вершин и до усья и землею, и травами и денежъным жалованьям, и свинцом и порахам и хлебным провиянътам, я, великий государь амператор, жалую вас Петр Федаровичь».... После этого развернули знамена и двинулись к Яицкому городку. По хуторам были разосланы гонцы собирать людей к государю. Так началась пугачевщина. Ср. Н. Дубровин, «Пугачев и его сообщники» (т. 1).
Н. Василенко.

Пудель

Пудель – порода комнатных собак, по всей вероятности, испанского происхождения; по строению своему и величине, П. имеют большое сходство с легавыми собаками; голову и шею они держат вертикально, а хвост горизонтально или кверху, никогда не загибая на спину и не свертывая его; уши длинные, отвислые, голова круглая, с выпуклым черепом, глаза круглые, темные, очень выразительные, ноги крепкие, лапы маленькие, круглые, с сильно развитыми плавательными перепонками между пальцами. По шерсти П. делятся на рунастых (Wollpudel) и кудластых (Schnurenpudel): первые имеют шерсть не особенно длинную, курчавую; вторые – очень длинную, висящую спиралеобразными локонами. Масть бывает черная, белая и коричневая. В теплое время П. стригут (не реже, чем раз в неделю) или «по львиному», или совсем гладко, за исключением головы и конца хвоста; при частом расчесывании, шерсть утрачивает способность завиваться и делается мягкой, шелковистой. Обоняние у П. прекрасное, память блестящая, но зрение не дальнее. Выдающиеся качества П. – врожденная способность к поноске, к подражанию и к забавному клоуничанию; дрессируется он очень легко, главным образом – влиянием на самолюбие, но отнюдь не побоями, развивающими в нем угрюмость и упрямство. Привязанностью не отличается. Иногда П. употребляются как охотничьи собаки, преимущественно за водяной дичью; в некоторых местностях их приучают розыскивать чутьем трюфели. См. «Характеристика породистых собак» (СПб., 1894); Ф. Крихлер, «Породы собак» (СПб., 1896).
С. Б.

Пульс

Пульс (pulsus) – представляет периодически совершающееся подскакивание стенок артерий, ощутимое как осязанием; так и заметное в некоторых местах простым глазом. Известно, что сердце вталкивает периодически при своих биениях определенную массу крови в аорту и в то время, как кровь лишь сравнительно медленно передвигается по сосудистой системе, толчок, полученный кровяным столбом со стороны левого желудочка сердца при его сокращении, быстро передается по упругим стенкам артерий в виде пульсовой волны. Таким образом, следует строго различать пульсовую волну от поступательного движения крови в сосудах; первая представляет чисто стеночную волну, распространяющуюся со скоростью 9 – 12 м. в секунду, тогда как второе, за то же время, проходит в крайнем случае всего лишь 0,5 метра. Пульсовая волна доходит лишь до волосных сосудов и здесь теряется, благодаря огромному сопротивлению, представляемому ими движению крови; так что ни в волосных сосудах, ни по другую сторону их, т. е. – в области вен, при нормальных условиях не наблюдается ни П., ни пульсовых ускорений тока крови, и последняя движется более или менее равномерно. Палец, придавливающий артерии, напр. лучевую или височную к неподатливой костной стенке, ощущает короткий пульсовой толчок и если вместо пальца приставить к этому месту короткое плечо рычажного аппарата, длинное плечо коего в виде записывающего пера будет чертить на закопченной бумаге вращающегося цилиндра или передвигаемой металлической полоске, то получится подробная кривая П., выражающая все главные колебания артериальной стенки, из коих слагается П. Аппараты для графического исследования П. именуются сфигмографами. Получаемая ими волнообразная линия П. состоит из: 1) подъемной линии, соответствующей расширению артерий и систоле сердца, и 2) линии спуска, соответствующей спадению артерий во время диастолы сердца. При нормальных условиях только на нисходящей линии П. наблюдается легкая волнистость, выражающая дрожания артериальных стенок и среди этих неровностей линии спуска выдается одна более или менее резкая вторичная волна, известная под именем дикротической волны. Происходит последняя вследствие отражения крови от полулунных заслонок аорты во время диастолы сердца, а не от отражения крови от препятствий, представляемых сетью волосных сосудов, как это думали прежде. Поэтому при пороках недостаточности полулунных заслонок аорты диктротизм слабеет и может вполне исчезнуть. Пользуясь одновременным графическим исследованием П. в двух различно удаленных от сердца участках артериальной системы, легко определить скорость передвижения пульсовой волны. Свойства П. зависят от деятельности сердца и состояния артерий. Согласно с этим, П. бывает частый, ускоренный, медленный, ленивый, крутой, твердый, мягкий, резко дикротичный, как это наблюдается при лихорадках настолько, что после первого сильного толчка чувствуется более слабый 2-й, так, что на каждое сердцебиение приходятся 2 пульсовых волны. У здорового взрослого человека частота П. в минуту – колеблется между 60 и 70 ударами, у женщины приблизительно 10 ударами в минуту больше, у детей 10 ударами больше, чем у женщины, а у грудных младенцев П. бывает равен 130 ударам в минуту. Цифры эти приблизительны. На П. отражаются все влияния, действующие как на деятельность сердца, так и на сосудо-двигательную нервную систему. Среди них мы должны указать на сильные мышечные напряжения, на деятельность чувств и аффектов, на положение тела и, в особенности ,на лихорадку, сильно повышающую частоту П. иногда до 150 и более в минуту у взрослого человека. Как указано, при нормальных условиях в венах нет П.; но он может в них появиться в ближайшем соседстве с сердцем, напр. в наружных яремных венах при недостаточности венозных клапанов сердца, когда давление при систоле правого желудочка может беспрепятственно передаваться через правое предсердие во впадающие в него вены; далее П. может появляться в венах при сильном расширении ложа волосных сосудов, уменьшающем сопротивление к движению в них крови, как это доказано экспериментально раздражением сосудорасширяющих нервов; наконец, тоже получается и при Varix aneurysmaticus, когда после сращения стенок артерии с веной между ними устанавливается фистулярное сообщение и артериальная кровь непосредственно врывается в вену.
И. Тарханов.

Пунические войны

Пунические войны – три войны между римлянами и карфагенянами («пунами», т. е. финикиянами), продолжавшиеся, с перерывами, от 264 по 146 год до Р. Хр. Когда Рим обратился в великую державу, объединившую под своей властью Италию, он не мог примириться с господством Карфагена в западной половине Средиземного моря – господством, которое обеспечивалось за Карфагеном первыми договорами с Римом.
Жизненные интересы Италии, ее безопасность и торговля не допускали, чтобы Сицилия, где давно уже шла борьба между греками и карфагенянами, попала в руки последних. Для развития италийской торговли было необходимо, чтобы Мессанский пролив находился в римских руках. Случай овладеть проливом вскоре представился: кампанские наемники, так назыв. «мамертинцы» (то есть «Марсовы люди»), завладели Мессаной. Когда Гиерон сиракузский стеснил мамертинцев, последние обратились к Риму, который и принял их в италийскую конфедерацию. Карфагеняне поняли опасность, грозившую им от утверждения римлян в Сицилии. Им удалось, примирив мамертинцев с Гиероном, ввести в Мессанскую крепость свой гарнизон, под начальством Ганнона. Тогда римляне захватили Ганнона и вынудили карфагенян очистить Мессану. Началась первая П. война (264 – 241 год до Р. Хр.). И Рим, и Карфаген находились в это время в полном расцвете своих сил, которые были приблизительно одинаковы. На стороне римлян было, однако, несколько преимуществ: их владычество в Италии не вызывало такой ненависти, с какой относились к Карфагену эксплуатируемые им народы; римское войско состояло из граждан и союзников и главную массу его составляли поселяне, тогда как карфагенские военные силы не были гражданским ополчением, а составляли разноплеменные армии, где карфагеняне были почти исключительно офицерами. Значительную часть карфагенских войск составляли наемники. Эти недостатки отчасти возмещались тем, что у карфагенян было больше денежных средств и они располагали сильным флотом. Война началась в Сицилии нападением карфагенян на Мессану, которое было отбито Аппием Кдавдием Каудексом. Затем Валерий Максим «Мессала» одержал над соединенными силами карфагенян и сиракузян победу, следствием которой было приобретение некоторых городов в Сицилии и заключение мира с Гиероном (263). Позже римляне взяли Акрагас (Агригент), так что лишь некоторые прибрежные крепости, где утвердился Гамилькар Барка, остались еще в руках карфагенян. Так как успешные действия против них были возможны лишь при обладании флотом, который мог бы отрезать их со стороны моря, то римляне снарядили, по карфагенским образцам, значительный флот (100 пентер и 20 триер). Они изобрели подъемные мосты с абордажными крючьями, что давало возможность и на море пользоваться превосходством римской пехоты, которая, сцепившись подъемным мостиком с неприятелем, могла вступать в рукопашный бой. Потерпев в начале неудачу, римляне одержали вскоре на море значительную победу (при Милах, под начальством Гая Дуилия). Весной 256 г. римляне решились на высадку в Африке, которая и состоялась (после морской битвы) под начальством Марка Атилия Регула и Л. Манлия Вольсона. В начале дела пошли в Африке так благоприятно, что сенат счел возможным оставить Регулу лишь половину прежней армии. Это ослабление римских сил привело к катастрофе: Регул был на голову разбит карфагенянами (под начальством грека Ксантиппа) и попал в плен. Лишь жалкие остатки римской армии возвратились в Италию; сам Регул умер в плену. Гибель римского флота от бури заставила римлян снарядить новый флот, но и он был уничтожен бурей. Между тем в Сицилии война шла удачно для римлян: они взяли Панорм и к 249 г. у карфагенян остались лишь Лилибей и Дрепан. Римляне осадили Лилибей. Затем счастье на время изменило им: Публий Клавдий потерпел жестокое поражение, около Дрепана, от Атарбала. Другой римский флот пострадал от бури. Гамилькар утвердился на горе Эркте и на Эриксе. Римляне еще раз создали флот и одержали в 241 г., около острова Эгузы, победу, которая стоила карфагенянам ста двадцати кораблей. Теперь, когда и море было в руках римлян, Газдрубал Барка убедился в невозможности далее удержаться на острове. Это повело к заключению мира, по которому римляне приобрели всю карфагенскую Сицилию и острова, лежащие между Италией и Сицилией. Сицилия стала римской провинцией. Кроме того, Карфаген обязался выплатить в 10 лет контрибуцию в 3200 талантов. Тотчас по окончании войны с Римом, Карфагену пришлось вынести тяжелую борьбу с наемными войсками, которая продолжалась почти три года и 4 месяца. В связи с этим восстанием стояло приобретение римлянами Сардинии: сардинские наемники поддались Риму, и римляне захватили карфагенскую часть острова. Это опять повело было к войне, от которой римляне отказались лишь получив вознаграждение в 1200 талантов. В следующие затем годы Гамилькар Барка, глава патриотической партии, которая считала неизбежной войну с Римом, создал в Испании для Карфагена возмещение за потерю Сицилии и Сардинии. Благодаря ему и его зятю и преемнику Газдрубалу, юг и восток Испании стали карфагенскими; здесь была создана (главным образом из туземцев) прекрасная армия, находившаяся в полном распоряжении своего главнокомандующего, а серебряные рудники давали значительные денежные средства. Римляне вскоре обратили внимание на усиление своего врага, заключили в Испании союз с греческими городами Сагунтом и Эмпориями и потребовали, чтобы карфагеняне не переходили за реку Эбро. В 220 (или в 221 г.) умер Газдрубал, и его место занял по избранию войска сын Гамилькара, Ганнибал; наследовавший от отца вражду к Риму. Ганнибал решил воспользоваться для войны с Римом обстоятельствами, благоприятно сложившимися для карфагенян. Цизальпинская Галлия не была еще замирена римлянами, а вызванные иллирийскими делами несогласия с Македонией грозили им войной на Востоке. Ганнибал напал на союзный с Римом Сагунт и взял его, после 8 мес. осады. Когда римские послы получили в Карфагене отказ выдать Ганнибала, была объявлена война (218). В то время, как римляне надеялись вести ее в Испании и Африке, Ганнибал составил план, по которому главным театром войны должна была стать Италия: Ганнибал надеялся нанести здесь решительный удар Риму, сделав операционным базисом Цизальпинскую Галлию, только что покоренную римлянами. Он питал надежду на деятельную помощь со стороны галлов и даже со стороны италийских союзников, тяготившихся подчинением Риму. Обеспечив войском Ливию и Испанию (где он оставил около 15 тысяч своему брату Газдрубалу), Ганнибал перешел Пиренеи с 50 тыс. пехоты и 9 тыс. конницы. С значительными затруднениями он переправился через Рону (особенно трудно было переправлять боевых слонов) и, направившись на северо-восток, вступил в область Альп. Переход через Альпы (Малый Сен-Бернар) был крайне труден. Ганнибал спустился в Цизальпинскую Галлию лишь с половиной войска. Первые столкновения были несчастны для римлян. Публий Сципион был разбит на берегах Тичино, а Тиберий Симпроний (войска которого предназначались было для высадки в Африку) – на берегу Требии. Ганнибал перешел через Апеннины и совершил очень трудный поход по низменной области, орошаемой рекой Арно, которая находилась тогда в разливе. Около Тразименского озера, в Этрурии, он истребил римскую армию Гая Фламиния и, не пытаясь даже подойти к Риму, взять который было очень мало шансов, пошел на восток, потом сильно опустошил южные области. Несмотря на эти опустошения и поражения римских войск, надежды Ганнибала на отложение италийских союзников оказывались пока тщетными: за немногими исключениями, союзники хранили верность Риму. Диктатор Фабий Максим решил держаться нового плана войны: он систематически избегал больших сражений с Ганнибалом в открытом поле и всю надежду возлагал на лишение неприятеля возможности легко добывать провиант и фураж и на естественное разложение карфагенской армии. Эта система, давшая Фабию прозвание «Медлителя», многими осуждалась в Риме. Против нее был, между прочим, и начальник конницы Марк Минуций. Недовольный Фабием народ назначил Минуция вторым диктатором. Ганнибал перезимовал около города Герония, перешел в Апулию и здесь в начале лета 216 года произошло сражение при Каннах. Во главе римской армии стояли консулы Люций Эмилий Павел (кандидат аристократической партии) и Гай Теренций Варрон, которого провела в консулы народная партия ( права главнокомандующего переходили по очереди от одного консула к другому). В день своего командования Теренций Варрон начал битву. Она кончилась полным разгромом римской армии; 70 тысяч римлян выбыло из строя; в числе погибших были консул Эмилий Павел и 80 сенаторов. В Карфагене решено было послать подкрепления Ганнибалу, о котором враждебная ему и войне олигархическая партия до тех пор заботилась очень мало. Еще важнее, казалось, должна была быть помощь Ганнибалу со стороны Македонии. К врагам Рима примкнули еще Сиракузы. Наконец, даже многие из южноиталийских союзников Рима стали переходить на сторону карфагенян. Так, отложился от Рима очень важный город Капуя. Римляне напрягли все усилия, чтобы создать новую армию и не остановились даже перед включением в легионы нескольких тысяч рабов. Ближайшую зиму Ганнибал провел в Капуе. В легких стычках счастье вскоре стало переходить к римским войскам, а между тем, необходимые подкрепления не приходили к Ганнибалу: Карфаген опять оставлял Ганнибала без деятельной поддержки. Тем временем в Испании братья Гней и Публий Сципионы действовали так удачно (победа при Ибере, 216 г.), что Газдрубал не был в состоянии привести оттуда свои войска на подкрепление брату. Македония тоже не послала своих контингентов в Италию: Рим вооружил против нее врагов в Греции – этолян, Спарту, Мессену, Элиду и др. Борьба в Греции надолго отвлекла внимание Македонии и, через некоторое время, она заключила мир с Римом. В 212 г. Марк Марцелл взял Сиракузы, потом к римлянам перешел Акрагас и к 210 году вся Сицилия была снова уже в их руках. В Италии положение римлян в 214 и 213 г. было довольно хорошо, но в 212 г. Ганнибалу удалось занять Тарент; крепость, впрочем, осталась в руках римлян. Метапонт, Фурии и Гераклея также перешли к карфагенянам. Римляне осадили Капую; Ганнибал не мог оттеснить их, потому что римляне хорошо окопались перед городом. Чтобы принудить римлян снять осаду Капуи, Гапнибал предпринял диверсию: он подошел было к самому Риму, но не решился сделать нападение на город. И эта попытка спасти Капую кончилась ничем: римляне не сняли осады, и в 211 г. город сдался, причем римляне жестоко наказали капуанцев и отменили их старое городское устройство. Взятие Капуи было крупным успехом; оно произвело очень сильное впечатление на союзников Рима. В 209 г. был возвращен римлянами и Тарент (его взял Кв. Фабий Максим). Смерть Марцелла, убитого в схватке с сильнейшим неприятелем (в 208 г.), не улучшила положение карфагенянам. Их армия таяла; необходимы были значительные подкрепления. Уже давно Ганнибал поджидал их из Испании ,где после первых удач дела пошли неблагоприятно для римлян. Карфагеняне, при помощи царя Галы и его сына Масиниссы, вынудили к миру африканского союзника римлян, царя Сифакса, и это дало возможность Газдрубалу обратить все силы на Испанию. Кроме него, в Испании действовали еще Газдрубал, сын Гизгона, и Магон. Им удалось воспользоваться разделением римских сил и изменой бывших на римской службе туземных отрядов и нанести порознь поражение сначала Публию, а потом и Гнею Сципионам. Оба Сципиона пали в бою (212 г.); почти вся Испания временно была потеряна для римлян. Отправка туда подкреплений и назначение главнокомандующим молодого, способного Публия Корнелия Сципиона (сын погибшего Публия) вскоре, однако, опять дали в Испании перевес римлянам. В 209 г. Сципион захватил Новый Карфаген, но, несмотря на победу под Бэкулой, ему не удалось воспрепятствовать Газдрубалу уйти на помощь брату в Италию. Новая победа под Бэкулой над войсками Газдрубала, Гизгонова сына, и Магона, отдала всю Испанию во власть римлян: остаток карфагенских войск Магон вынужден был направить в Италию; последний карфагенский город, Гадес, сдался римлянам. Но в то время, как Сципион так удачно действовал в Испании, сам Рим подвергался серьезной опасности. В 208 г. Газдрубал, перейдя Пиренеи, прошел через Галлию, перешел Альпы и двинулся на соединение с братом. Битва при Метавре (Гай Клавдий Нерон) спасла римлян от опасности соединения карфагенских сил: Газдрубалово войско было уничтожено, он сам пал (207). Положение Ганнибала становилось очень трудным, тем более, что благополучное окончание войны в Сицилии, в Сардинии и в Испании и заключение мира с Македонией развязало руки его врагам. Сенат дал, наконец, Публию Корнелию Сципиону разрешение произвести высадку в Африке, но Сципиону пришлось еще создавать необходимую для этого армию. В состав ее вошли два легиона, опозорившиеся в битве при Каннах, и много добровольцев. 205 год прошел в приготовлениях, а в 204 г. войско отплыло из Лилибея в Африку, на 400 транспортных судах и 40 военных. Сципион высадился близ Утики и разбил изменившего Риму Сифакса. Сторонники мира в Карфагене завели с римлянами переговоры, которые, впрочем, не привели ни к чему. Тогда карфагенское правительство вызвало в Африку Ганнибала и Магона. Битва при Заме (точно место и время ее неизвестны, около 202 г.) уничтожила последние надежды карфагенян и привела к заключению мира, по которому Карфаген сжег свои военные корабли, отказался от Испании и островов Средиземного моря, обязался вовсе не вести войн вне Африки, а в Африке не воевать без дозволения Рима. Сверх того, карфагеняне должны были в продолжение 50 лет выплачивать ежегодно контрибуцию по 200 талантов. Таким образом, и вторая война кончилась в пользу Рима, несмотря на гениальность Ганнибала: римское государство оказалось более прочным, чем Карфаген. В Африке следствием победы Рима был переход Сифаксова царства к другу римлян, Масиниссе. В Карфагене поражение привело к демократическим реформам. Патриоты надеялись еще раз вступить в борьбу с Римом, когда он будет в затруднительном положении. Поэтому римляне потребовали выдачи главы и надежды этой партии – Ганнибала, который должен был бежать. Власть в Карфагене опять попала в руки олигархической партии, которая всячески старалась поддерживать хорошие отношения к Риму, чтобы сохранить за Карфагеном, по крайней мере, его торговлю и богатство. Для Рима время от 201 до 149 года не пропало даром: победы римлян над Антиохом Сирийским и в Македонии, их успехи в Греции подняли могущество Рима до небывалой высоты. Но Рим все еще боялся своего векового врага, а итальянские торговцы видели в карфагенских купцах опасных конкурентов. Поэтому в Риме были очень довольны тем, что Масинисса не давал покоя Карфагену, не имевшему права защищаться оружием от захватов со стороны нумидийского царя. Эти захваты становились все беззастенчивее, а жалобы карфагенян в Риме не приводили ни к чему: не в интересах Рима было связывать руки Масиниссе. Наконец, терпение Карфагена лопнуло, и он начал войну с Масиниссой. Это дало Риму давно желанный предлог покончить с врагом, быстрому подъему благосостояния которого так дивился Катон, постоянно требовавший разрушения Карфагена. В 149 г. Рим послал большую армию в Африку (консулы Маний Манилий и Люций Марций Цензорин). Карфагенская партия мира хотела не доводить дела до войны и соглашалась дать римлянам удовлетворение. Римляне поступили очень недобросовестно: они соглашались на мир при условии исполнения известных требований, а когда карфагеняне исполнили их, консулы ставили новые условия, более тяжелые. Так, римляне добились сначала выдачи заложников, потом оружия, и тогда уже предъявили свое последнее требование – чтобы карфагеняне выселились из Карфагена в какуюнибудь местность, лежащую не ближе 80 стадий от моря. При таких условиях новое поселение не могло быть торговым городом. Карфагеняне отказались подчиниться этому требованию; началась осада Карфагена. Карфагеняне со всевозможными усилиями создали новый флот и оружие и решились защищаться до последней крайности. Главное начальство над ними принял Газдрубал. Сначала римляне потерпели неудачи в попытках взять город штурмом и вынуждены были начать правильную осаду. 149 и 148 гг. прошли для римлян безуспешно. В 147 г. в Утике высадился консул Публий Корнелий Сципион Эмилиан, сын Эмилия Павла, усыновленный фамилией Корнелиев Сципионов. Сципион прикрыл осаждающую армию двумя линиями укреплений и совсем отрезал ими Карфаген с суши, что крайне затруднило подвоз провианта и привело к бегству и сдаче значительной части жителей Карфагена. Остальные заперлись в старом городе и в укреплении Бирсе. Построив дамбу, Сципион закрыл доступ в гавань и с моря, но карфагеняне прокопали новый вход в гавань и построили флот, который, впрочем, не мог обеспечить подвоз припасов. Весной 146 г. римляне проникли, наконец, в город, заняли торговую площадь и двинулись к Бирсе. Долго еще шла борьба в городе, часть которого была сожжена при этом. На седьмой день сдались и карфагеняне, запершиеся в Бирсе. Маленький отряд (большей частью римские перебежчики) заперся в одном из храмов, вместе с Газдрубалом. Сам Газдрубал сдался, но жена его, дети и все остальные погибли в огне. Римляне разграбили город, причем получили громадную добычу; затем они сожгли Карфаген и прошли плугом по тому месту, где он стоял.
Под страхом проклятия воспрещено было восстановление города на этом месте. Большая часть пленных была продана в рабство; карфагенская область стала римской провинцией, столицей которой была Утика. Так кончились П. войны. Следствием их было исчезновение самой крупной державы, сдерживавшей до тех пор Рим. Лишь победа над Карфагеном сделала возможным распространение римского владычества на все берега Средиземного моря. Ср. Jager, «Die Punischen Kriege» (Галле, 1869 – 70); Neuman, «Das Zeitalter der Punischen Kriege» (1883); Otto Gilbert, «Rom u. Karthago in ihren gegenseitigen Beziehungen 513 – 536 und с. 241 – 218 v. Chr.», (Лпц., 1876); W. Streit, «Zur Geschichte des zweiten Punischen Krieges in Italien nach der Schlacht von Cannae» (Б., 1887).
Д. К.

Пураны

Пураны (санскр. Рurana = «старина, былина») – особый вид эпических поэм в индийской литературе, сменивший в ней так называемые итихасы , от которых его отделяет довольно большой промежуток времени. Следует отличать памятники, дошедшие до нас под именем П., от древних П.. упоминаемых еще в ведийской литературе (в брахманах) и представлявших собою космогонические рассуждения о «начале вещей» (agra). Со временем имя П. было придано и другим произведениям баснословно-исторического содержания. В то время, как итихасы изображают подвиги смертных героев, П. прославляют, главным образом, деяния богов, являясь как бы Священными книгами индуизма. Наряду с древними мифами и преданиями, П. представляют и очевидные черты позднейшего происхождения. Повторения одних и тех же мифов, нередко даже буквальные повторения текста в разных П. указывают на существование каких то более древних памятников (тоже П. ?), послуживших источником для уцелевших П. По определению индийского лексикографа Амарисинхи (VI в. по Р. Хр. ?), П. изображают: 1) сотворение мира, 2) его разрушение и возобновление, 3) генеалогию богов и патpиapxoв, 4) царствования разных Ману, образующие особые периоды – Манвантары, 5)историю солнечной и лунной царских династий. Ни одна из дошедших до нас П. не отвечает вполне точно этому определению; наиболее выдержанной в данном отношении является одна лишь Вишну-П. Обстоятельство это легко объясняется большим хронологическим расстоянием, которое отделяет эпоху Амарасинхи от времени окончательной редакции дошедших до нас П., древнейшая из коих (Ваю-П.) не старше Х в. по Р. Хр., а прочие принадлежат XIII – XVI в. Таким образом, сохранившиеся П. являются памятниками сравнительно очень позднего происхождения, древние же их редакции утрачены. Значение П. как исторических памятников ничтожно. В изображении древнейших событий П. следуют Махабхарате и Рамаяне, а в своих генеалогических построениях самым резким образом противоречат друг другу и хронологии вообще. Зато для истории индийских верований П. дают ценный материал. По словам знатока П., проф. Вильсона, значительная часть их содержания имеет подлинный, древний характер. Позднейшие вставки, сделанные в целях той или другой индуистской секты, легко могут быть выделены из первичного содержания, так что П. служат хорошим источником для характеристики круга верований, сменившего ведийское религиозное мировоззрение, хотя сами они принадлежат более позднему периоду. Теогония и космогония П. в своих элементах восходит почти к ведийскому периоду; знакомство с ведами проглядывает в них довольно часто. Схема первичного творения заимствована от философской школы Санкхья. Одна из характерных черт П. – пантеизм, лежащий в основе их учения; хотя специальное божество, прославляемое в той или другой П., варьируется, согласно ее принадлежности к тому или другому сектантскому учению, но везде оно отождествляется со всем существующим, исходящим из него и к нему возвращающимся. Вообще, П. носят очевидные признаки своей принадлежности к разным эпохам и составления под различными влияниями. Так как процесс образования современного индуизма из смеси брахманизма и других религиозных учений древней и средневековой Индии происходил между IX – XIV вв. по Р. Хр., то и возникновение П. в их окончательном виде должно быть отнесено к этой эпохе. Bcе П. написаны стихами, в неизменной форме диалога между двумя лицами, одно из которых задает разные вопросы, а другое излагает в своих ответах пуранические учения. Этот диалог прерывается другими, происходившими, будто бы, между другими лицами по поводу аналогичных вопросов. Постоянным рассказчиком является Ломагаршана или Ромагаршана, ученик мифического мудреца Вьясы, носящий титул суты, т. е. рапсода или панегириста, имеющего особое право и обязанность прославлять деяния царей и богов. Кроме основных 18 П., имеется столько же так называемых упапуран ,или побочных П., в которых эпическое содержание оттеснено на задний план ритуальным элементом. Основные П. делятся индуистами на три класса, смотря по преобладанию в них «чистоты, тьмы и страсти». К первой серии (с преобладанием чистоты = санскр. sattva) принадлежат: 1) «Вишну П.» (изд. Дживананды Видьясагары с туземн. комментарием, Калькутта, 1876; английский перевод с обширным введением и примечанием Вильсона, Лонд., 1840; переиздан с дополнениями Фицэдвардом Галлем, Л., 1864 – 77); 2) «Нарадия П.»; 3) «Бхагавата П.» (изд. с туз. коммент., Бомбей, 1860, 1880, 1887 и т. д.; текст и франц. перевод Бюрнуфа и Hauvette-Besnault, Пар., 1840 – 84); 4) «Гаруда П.» (часть изд. в Бомбее, 1863); б) «Падма П.» (отрывки изд. в Бомбее, 1857, 1861, полное изд. Вишванатха Нараяны Мандлика, Пуна, 1893 – 94; 6) «Варага П.» (изд. Гришикеши Шастри, Кальк., 1887 – 89). Эти П. принадлежат секте вайшнава (вишнуитам), и, поэтому, главную роль в них играет бог Вишну. Вторую группу (с преобладанием «невежества или тьмы» = санскр. tamas) составляют: 1) «Матсья П.» (изд. Дживананды Видьясагары, Кальк., 1876);. 2) «Курма П.» (изд. в Мадрасе, 1876); 3) «Линга П.»(изд. с туземн. комм., Бомбей, 1857); 4) «Шива П.» (изд. Бомбей, 1884); 5) «Сканда П.» (часть изд. в Бомбее, 1861); 6) «Агни П.» (изд. в «Bibliotheca Indica», Калькутта, 1870 – 79). П. этой группы принадлежат шиваитам, и главный герой их бог Шива. Наконец, третью серию, посвященную Брахме и представляющую преобладание «страсти» (санскр. rajas), образуют: 1) «Брахма П.»; 2) «Брахманда П.»; 3) «Брахма-вайварта П.» (отрывок изд. с лат. перев. и комм. Штенцлер, Б., 1829, другой в Бомбее, 1854); 4) «Маркандея П.» (изд. Banerjea в «Bibl. Iпdica», Кальк., 1855 – 62; Дживананды Видьясагары, Кальк., 1876, в Бомбее, 1888 и т. д.; отрывок с лат. перевод, и примеч. Poley, Берлин, 1831); 5) «Бхавишья П.» и 6) «Вамана П.». Кроме этих П., есть еще очень древняя «Ваю П.» (изд. Раджендралала Митра, Кальк., 1879 – 85), которая в туземных перечнях П. заступает место Агни П. или Шивы П. Ее относят к VI в. по Р. Хр., тогда как прочие П. принадлежат позднейшему времени (ХIII – XVI вв.). Все П. отличаются своим обширным объемом. По показанию Бхагавата П., во всех 18 П. насчитывается 400 тысяч строф. Самая объемистая, Сканда П., имеет 81000 строф, а две самые краткие – Брахма и Вамана П. – по 10000. Из упапуран изданы лишь немногие: «The vrihannaradiya P.» (Гришикешой Шастри, Кальк., 1866 – 91) и «Саура» («Saura P.» ed. by Pandit Kasinatha Sastri Sele, Пуна, 1880). Прочие известны в рукописях или только по имени. Ср. Wilson, «Analysis of the P.» («Journ. of the Roy. As. Soc.», т. V, 1838; перепечат. в его «Select Works», Л., 1862 – 71, т. Ill); его же предисловие к переводу Вишну П.; Weber, «Verzeichniss der Sanskrit Handschriften der K. Bibliothek zu Berlin» (1855, стр. 127 – 48); Th. Aufrecht, «Catalogus Codicum MSS Sanscriticorum quotquot in Biblioth. Bodleiana adservantur» (1869, стр. 7 – 87). Мифология П. – у Vans Kennedy, «Researches into the Nature and Affinities of Ancient Hindu Mythology» (Лонд., 1831).
С. Б – ч.

Пуризм

Пуризм – преувеличенное стремление к чистоте литературного языка, к изгнанию из него всяких посторонних элементов. Сознание, что язык есть органическое целое, служащее живым выразителем народного миросозерцания и, в свою очередь, оказывающее на мысль значительное влияние, ведет естественным образом к заботе о том, чтобы развитие языка протекало свободно от внешних, случайных влияний и чтобы в наличный состав его не входили чуждые и ненужные ему примеси. В этом же направлении действует идея о литературном языке, как о выделившемся из разговорной речи целом, состав которого освящен применением в произведениях лучших писателей и потому не подлежит произвольным преобразованиям. Несомненно, что, несмотря на свободное, целесообразное развитие языка, есть посторонние стихии и новообразования, которые должно по возможности удалять из литературной и разговорной речи; они не вяжутся с составом и строем языка, неспособны к дальнейшему развитию, наводят мысль на ложные ассоциации, наконец, не отвечают особым требованиям благозвучия, свойственным данному языку, и режут ухо, привыкшее даже в совершенно новом слове встречать все-таки нечто знакомое, нечто вполне сливающееся со старыми элементами языка. Естественно желание освобождать язык от таких новообразований, иногда ненужных (если есть соответственное народное слово, а вносится иностранное), иногда сообщающих мысли неверный оттенок и, во всяком случае, не обещающих сделаться органической частью языка. С этой точки зрения теория чистой литературной речи восстает против неуместных варваризмов, неологизмов, архаизмов и провинциализмов. Особенно горячо ведется борьба против двух первых, и это объясняется тем, что в основе П. лежат нередко не литературные и лингвистические, а иные соображения. Борьба против нового слова бывает внешним проявлением борьбы против новой идеи, застоем под прикрытием П. Утрированное национальное чувство, в связи с недостаточной осведомленностью в вопросах языкознания, легко усматривает в усвоении языком иностранных слов падение народной самобытности; введение в язык иностранного слова рассматривается как преступление не только против чистоты литературного языка, но и против устоев народнообщественной жизни (шовинизм под прикрытием П.). Когда немцы негодуют против употребления французских слов, когда греки изгоняют из своего словаря турецкие слова, когда венгерцы и чехи переводят даже собственные имена с немецкого, они переносят в область языка борьбу, которая здесь неуместна и бесплодна, как бы ни была она законна сама по себе. Борьба против заимствованных слов вообще не может быть оправдана уже потому, что заимствования стары как цивилизация, и без них не обходились самые самостоятельные языки. Народ не боится заимствованных слов, как не боится усвоенных идей: и то, и другое необходимо станет его достоянием, получив своеобразный национальный отпечаток. Развитой язык утилизирует самые нелепые и ненужные заимствования – и раз такие заимствования получили право гражданства в обиходе, нет нужды изгонять их, как бы ни противоречили они в своем происхождении идее чистоты и ясности речи; уродливый галлицизм «не в своей тарелке» (assiette значит не только тарелка, но и настроениe) настолько водворился в языке и настолько ясно выражает известное понятие, что нет основания восставать против него. Было удачно замечено, что «язык не терпит бесполезных двойников» (Габеленц): если в языке есть слово даже тождественное с заимствованным, оно получит лишь новый оттенок значения. Однако, несомненно, злоупотребления возможны; язык может быть загроможден заимствованиями, новообразованиями, провинциализмами, делающими его неудобопонятным без всякой нужды. Очевидно, есть мера для этих посторонних элементов – и это рождает вопрос о критерии чистоты речи. Едва ли возможно дать ему какое-либо общее решение, формулировать всегда пригодные наставления. Оценивать новообразования с точки зрения неподвижной теории невозможно: окончательным судьей и ценителем является история языка. При внесении нового слова писатель необходимо обращается не к какому-либо кодексу раз навсегда определенных правил, но к своему чутью, источник которого – бессознательная связь писателя с народом – творцом языка; это чутье, этот внутренний такт и дают возможность во всяком отдельном случае определить, необходимо ли здесь новое слово, выражает ли оно новое движение мысли, суждено ли ему найти общее признание, войти в употребление. Отвергать новшества, опираясь при этом на состав языка избранных писателей-классиков, очевидно неправильно, так как признание классического периода в истории литературы и языка ни в чем не противоречит идее его дальнейшего развития. В виду связи П. с общественными и политическими воззрениями, объекты его нападений меняются. Русская литература прошлого века, отрезанная от народа, не признавала права гражданства за провинциализмами, избегая «подлых» слов и выражений. В шестидесятых годах нынешнего столетия смеялись над архаизмами, реакция возмущается неологизмами. Воззрение, усматривающее в усвоении иностранных слов преступление против народности, получает особенную силу в эпохи подъема национализма. Так, в Германии еще с конца прошлого века тянется длинный ряд полемических произведений и обществ, имеющих целью очищение родного языка от иностранных, особенно французских заимствований (Verwalschung). Во Франции, где вопрос о чистоте языка был еще до классиков предметом тщательных изысканий и забот и где он не сходил с литературной почвы, он не имел такого острого, боевого характера, тем более что французский язык никогда не был загроможден в такой степени заимствованными словами, как немецкий. Усилия немецких пуристов – в связи с поддержкой правительства – имеют некоторый успех; официальная терминология понемногу вытесняет из языка иностранные названия (напр. Schaffner вместо Conducteur, Weitbewerb вм. прежнего Conkurrenz и т. п.); устраивают конкурсы с премиями за удачные слова для замены иностранных; получают свои особые названия предметы обихода, повсюду известные под международными названиями: Fernsprecher – телефон, Fahrrad – велосипед и др. – В русский язык заимствования хлынули с реформой Петра I, но поток их был задержан, как только на вопросы языка было обращено серьезное внимание. Приступив к составлению словаря, российская академия приняла к сведению переданные ей через кн. Дашкову указания императрицы: «в сочиняемом академией словаре избегать всевозможным образом слов чужеземных, а наипаче речений, заменяя оные слова или древними или вновь составленными». Деятельность академии в этом направлении была мало удачна (ср. заседания 17 сент. 1804 г. и 23 марта 1805 г.); постановлено говорить вм. аудитория – слушалище, вм. адъюнкт – приобщник, вм. актер – лицедей, вм. акростих – краестишие и т. п.); вновь изобретенные слова не вытеснили из употребления иностранных. К началу XIX века относится и деятельность Шишкова, составившего себе знаменитость ярым П. на шовинистской основе. Дальнейшие стремления наших пуристов отразились в деятельности Погодина (его доклады в Обществе Люб. Росс. Словесности 7 и 9 сентября 1860 г.; см. «Жур. Мин. Нар. Пр.», 1860); отметим также статьи Покровского («Москвитянин», 1854; т. 1) и Мейера («Филолог. Зап.», 1876; май). В последнее время образовалось в СПб. общество со специальной целью заботиться о чистоте русского языка. Проявило некоторое стремление к замене иностранных слов коренными и русское правительство. Так, например, не говоря о переименовании Дерпта, Динабурга, Динаминда, термин «ипотечный» предположено заменить термином «вотчинный» («Правит. Вестн.», 1887, №100). В новой иностранной литературе интересна статья Мишеля Бреаля «Qu'appelle-t-on purite de langage?» («Journal des savants», 1897, апрель), по поводу книги Noreen, «Om sprakrigtighet» (Упсала, 1888).
Ар. Горнфельд.

Пурим

Пурим (от древнеперсид. пур – жребий) – еврейский праздник, установленный в память спасения персидских евреев от истребления их Аманом, любимцем персидского царя Ахашвероша (Ксеркса в V в. до Р. Хр.) Пуритане. – В середине XVI в. кальвинизм, охвативший почти всю Европу, перешел и в Англию. Здесь, рядом с реформацией, возникшей по инициативе правительства, появилась народная реформация: пуританизм вступил в борьбу с официально преобразованной церковью. П. обнимает собой все протестантские секты, несогласные с «установленной» церковью, стремившиеся очистить ее от остатков католицизма, сохранившихся в англиканизме; отсюда и название их – «Пуритане» (Purity, англ. =чистота). Кальвинизм давал религиозную санкцию политической оппозиции. Эта черта выразилась в индивидуальном протестантизме XVII в., когда пуританская оппозиция из чисто религиозной превратилась в политическую. Пуританизм появился вследствие самого характера англиканской церкви, представлявшей компромисс между католицизмом и протестантизмом, требовавшей единообразия церковной жизни и введенной королевской властью вместе с парламентом. При Елизавете П. представляли чисто религиозную оппозицию. Хотя королева боролась с кальвинизмом, но число П. росло. Большинство богатых торговцев и провинциальных джентльменов были тогда П. Направление университетов было пуританским. Набожность и ученость отличали П. Пуританская партия боролась против тех обрядов, которые для П. имели совершенно определенное символическое значение и не казались мелочами. Знамение креста при крещении, стихарь, передача кольца при бракосочетании, коленопреклонение при причастии, поклон при имени Иисуса и т. п. – все эти «суеверные церемонии» для П. были равносильны отмене авторитета Св. Писания и прав совести. Сначала П. были преданы власти и настроение их не было чисто революционным. Они верили в священный характер власти и божественные права короля, но проповедовал общее братство во Христе и распространяли идеи социального равенства. П. имели огромное влияние на английскую культуру, оставив неизгладимые следы на характере английской нации. Самым ярким типом пуританства был Мильтон, в поэме которого великолепно отразились все крайности П. Строгий, важный, остерегавшийся болтливости и легкомыслия, стремившийся к полному самообладанию, воздержанный во всем, ненавидевший роскошь и лень, П. был прямолинеен, жесток и нетерпим. Он враждебно относился к вере в гуманность и в разум, признавая Библию единственным законом Божиим; он весь был поглощен мыслью о борьбе с Римом. Образцом для английских пуритан сделалась церковь, основанная Ноксом в Шотландии. Потом Томас Картрайт систематизировал пресвитерианские воззрения, а во второй половине царствования Елизаветы среди П. появилась секта броунистов, отвергавшая всякую церковную иерархию и принявшая радикальный характер. Впоследствии эта секта обратилась в политическую партию индепедентов. П. в религиозном отношении были названы «нонконформистами», так как они были не согласны с установленной церковью. При Елизавете они подвергались преследованиям, но молились за королеву. Когда на престол вступил Иаков I (1603 – 1625), П. думали, что наступил для них благоприятный момент, так как король был воспитан в пресвитерианском духе, и вышли к нему на встречу с так называемой «петицией тысячи» (1603 г.: «Millenary Petition»), под которой подписалось 827 человек, т. е. 1/10 часть духовенства Англии. Петиционеры требовали отмены обрядов, реформы церковного суда, более строгого соблюдения воскресного дня, который они отождествляли с еврейской субботой. Король принял петицию, обещал созвать конференцию епископов и богословов для ее обсуждения, но обещания не сдержал. Через несколько времени король объявил, что он заставит быть их конформистами или выгонит их из Англии. С 1605 г. начались изгнания пуритан и выселение их в Америку. XVII в. в Англии был временем культурной, религиозной, социальной и политической борьбы. В этой борьбе парии политические соединились с партиями религиозными. Центральную роль играл пуританизм, который разделился на две крупные фракции: пресвитериан и индепендентов. Борьба приняла (с 1633 г.) ожесточенный характер при Лауде, который стремился уничтожить П. В долгом парламенте верх одержали пресвитериане, а П. мечтали уже об установлении в Англии республики. Организатором индепендентства и выразителем пуританского образа мыслей был Кромвель. Политическая роль П. окончилась с возвращением Карла II (25 мая 1660 г.). В первой половине XVIII века, с 1729 г., П. возродились в виде медотистов. Ср. O. Brosch, «Cromvell und puritanische Revolution»; Neal, «History of the puritans» (1732); Fletcher, «The history of the revival and progress ot Independency in England»; Barclay, «Inner life of the religious Societies of the Commonwealth»; Weingarten, «Die Revolutionskirchen Englands»; Waddington, «Congregational history»; С. С. Фортунатов, «Представитель индепендентов Генри Вен».
П. Конский.

Пурпур

Пурпур – драгоценная в древности краска, добывавшаяся из выделения особых желез некоторых переднежаберных моллюсков из рода Murex (именно М. brandaris и М. trunculus). Железы, выделяющие П., свойственны и нек. др. моллюскам, напр. обыкновенной на морских берегах Purpura. В настоящее время П. совершенно утратил значение и добывание его давно уже прекратилось, так как он с успехом заменен более дешевыми и удобными минеральными красками.
А. П. Л.

Пуссен

Пуссен (Никола Poussin, 1594 – 1665) – знаменитый французский исторический живописец и пейзажист, родился в Нормандии, первоначальное художественное образование получил на своей родине, а потом учился в Париже, под руководством Кентена Варена и Ж. Лаллемана. В 1624 г., будучи уже довольно известным художником, П. отправился в Италию и близко сошелся в Риме с поэтом Марини, внушившим ему любовь к изучению итальянских поэтов. произведения которых дали П. обильный материал для его композиций. После смерти Марини, П. оказался в Риме безо всякой поддержки. Обстоятельства его улучшились лишь после того, как он нашел себе покровителей в лице кардинала Франческо Барберини и кавалера Kaccианo дель-Поццо, для которого были написаны им «Семь таинств». Благодаря серии этих превосходных картин, П. в 1639 г. был приглашен кардиналом Ришелье в Париж, для украшения Луврской галереи. Людовик XIII возвел его в звание своего первого живописца. В Париже П. имел много заказов, но у него образовалась партия противников. в лице художников Bye, Брекьера и Мерсье, ранее его трудившихся над украшением Лувра. Особенно сильно интриговала против него пользовавшаяся покровительством королевы школа Bye. Поэтому, в 1642 г., П. покинул Париж и возвратился в Рим, где и жил до самой своей смерти. П. был особенно силен в пейзаже. Воспользовавшись результатами, достигнутыми в этом роде живописи болонской школой и проживавшими в Италии нидерландцами, он создал так назыв. «героический пейзаж», который, будучи компанован сообразно правилам уравновешенного распределения масс, при своих приятных и величественных формах служил у него сценой для изображения идиллического золотого века. Пейзажи Пуссена проникнуты серьезным, меланхолическим настроением. В изображении фигур он держался антиков, через что определил дальнейший путь, по какому пошла после него французская школа живописи. Как исторический живописец, П. обладал глубоким знанием рисунка и даром композиции. В рисунке он отличается строгой выдержанностью стиля и правильностью. Ему принадлежит та заслуга, что, благодаря любви к классицизму, которую он умел внушить своим соотечественникам, на некоторое время был приостановлен развившийся у французских художников вкус к вычурному и манерному. К лучшим историческим картинам П., из которых большая часть хранится в Луврском музее, в Париже, должны быть отнесены: «Всемирный потоп», «Германик», «Взятие Иерусалима», «Тайная вечеря», «Ревекка», «Женаблудница», «Моисей-младенец», «Поклонение золотому тельцу», «Иоанн Креститель, крестящий в пустыне» и «Аркадские пастухи». Императорский Эрмитаж обладает 21-м произведением этого мастера: из них наиболее любопытны: «Моисей, источающий воду из камня» (№ 1894), «Эсфирь пред Артаксерксом» (№ 1397), «Триумф Нептуна и Амфритриты» (№ 1400), «Воздержанность Сциппиона» (№ 1406), «Танкред и Эрминия» (№ 1408) и два исторических пейзажа (№№ 1413 и 1414). С картин П. гравировали: Шато, Пуайльи, Одран, Пеен и Клодина Стелла. См. Cambry, «Essai sur lа vie et les ouvrages du Poussin» (П., VII); Gaul de St.-Germain, «Vie de N. Poussin, considert comme chef de l'ecole francaise» (П., 1806); H. Bouchit, «N. Poussin sa vie et son oeuvre, suivi d'une notice sur la vie et les ouvrages de Ph. de Champagne et de Champagne le neveu» (П., 1858); Poillon, «Nicolas Poussin, etude biographique» (2 изд., Лилль, 1875).

Пустельга

Пустельга (Tinnunculus alaudarius) – небольшая хищная птица из сем. соколиных (Falconidae) ростом немного больше кобчика. От настоящих соколов П. отличается более короткими, слегка вздутыми пальцами и сравнительно более длинным хвостом, до конца которого не достигают крылья. Их когти и клюв, снабженный большим острым зубовидным выступом по краю надклювья, устроены так же, как у соколов. П., как большинство соколов, окрашена очень пестро. Обыкновенно основной цвет головы и шеи самца – пепельно-серый, также как и нижней части спины и рулевых перьев хвоста. Основной цвет остальных перьев, а также лоб, брови и горло самца – более или менее рыжего цвета, с часто сильным серым или голубовато-серым налетом. Хвост на конце рыжеватый или беловатый, с широкой черной поперечной полосой перед концом. Маховые перья бурые. Восковица и ноги – желтые. Когти черные. Самка окрашена бледнее, причем общий цвет ее более рыжий; хвост тоже не серого, а темно-рыжого цвета. Рыжий цвет молодых птиц светлее, чем у взрослых. П. – очень подвижная птица. Большую часть дня она летает невысоко над землей, отыскивая пищу. Временами она останавливается в воздухе, характерно распустив свой хвост и быстро махая крыльями (отсюда местное название ее «трясучка»). Пища ее состоит, главным образом, из насекомых и мелких грызунов, а также птенцов мелких птиц. За взрослыми пташками она не охотится. Гнезда устраиваются в самых различных местах, обыкновенно на деревьях или под крышами старых домов и колоколен, часто в сорочьих гнездах, а иногда и прямо в земле, в расселинах, по краям обрывов и оврагов. Кладка (в апреле или в мае) состоит обыкновенно из 6 яиц, густо покрытых ржавыми пятнами. П. очень широко распространена. В Центральн. Европ. России на полях и лугах это самая обыкновенная птица. Она живет повсеместно в Европе, кроме крайнего севера, в большей части Азии и Сев. Африке. На юге П. – оседлая птица, в северных и умеренных странах – перелетная. В южных степях вместе с обыкновенной П. живет степная П. (Т. сеnchris), отличающаяся на первый взгляд от обыкновенной – белыми когтями и однообразным кирпично-рыжим цветом спины.
Ю. Вагнер.

Пустынь

Пустынь. – Прежде уединенный монастырь или келья; теперь так называются иногда даже очень многолюдные монастыри, возникшие в безлюдных лесах или степях.

Пустырник

Пустырник (Leonurus L.) – род растений из сем. губоцветных (Labiatae), колена Stachyoideae-Lamiinae. Травы с пальчато-нервными листьями и розовыми, красными, пурпурными или белыми цветами в густых, пазушных ложных мутовках. Чашечка трубчатая или трубчато-колокольчатая. с 6-ю почти равными колючими зубцами. Венчик с короткой трубкой; верхняя губа продолговатая, пушистая, нижняя трехлопастная. Тычинок 4. Орешки тетраэдрические. Около 8 видов во внетропическом поясе Азии и Европы. Три секции, принимаемые и за отдельные роды: 1) Chaiturus Benth. – без волосяного кольца в трубке венчика L. Marrubiastrum L. – с яйцевидно-ланцетными листьями, нередок в южной России по берегам; 2) Cardiaca Benth. – с волосяным кольцом в трубке венчика – L.Cardiaca L. с пальчато-пятираздельными листьями, П., сердечник (трава употребляется от биения сердца, тяжести желудка и катара легких), обыкновенен во всей России на сорных местах; 3) Panzeria Benth. – без волосяного кольца в трубке венчика – с 3 сибирскими видами.
Тр.

Пушкин Александр Сергеевич

Пушкин (Александр Сергеевич) – величайший русский поэт, род. 26 мая 1799 г., в четверг, в день Вознесения Господня, в Москве, на Немецкой ул. О своих предках по отцу он пишет в 1830-31 гг.: «Мы ведем свой род от прусского выходца Радши или. Рачи (мужа честна, говорит летописец, т. е. знатного, благородного), въехавшего в Россию во время княжения св. Александра Ярославича Невского... Имя предков моих встречается поминутно в нашей истории. В малом числе знатных родов, уцелевших от кровавых опал паря Иоанна Васильевича Грозного. историограф именует и Пушкиных. Григорий Гаврилович (ошибка; надо читать Гаврило Григорьевич) П. принадлежал к числу самых замечательных лиц в эпоху самозванцев. Другой П., во время междуцарствия, начальствуя отдельным войском, один с Измайловым, по словам Карамзина, сделал честно свое дело. Четверо П. подписались под грамотою о избрание на царство Романовых, а один из них, окольничий Матвей Степанович – под соборным деянием об уничтожении местничества (что мало делает чести его характеру). При Петре Первом сын его, стольник Федор Матвеевич, уличен был в заговоре против государя и казнен вместе с Цыклером и Соковниным. Прадед мой Александр Петрович был женат на меньшой дочери графа Головина, первого андреевского кавалера. Он умер весьма молод, в припадке сумасшествия зарезав свою жену, находившуюся в родах. Единственный сын его, Лев Александрович, служил в артиллерии и в 1762 г., во время возмущения, остался верен Петру III. Он был посажен в крепость, где содержался два года. С тех пор он уже в службу не вступал, а жил в Москве и в своих деревнях. Дед мой был человек пылкий и жестокий. Первая жена его, урожденная Воейкова, умерла на соломе, заключенная им в домашнюю тюрьму за мнимую или настоящую ее связь с французом, бывшим учителем его сыновей, и которого он весьма феодально повесил на черном дворе. Вторая жена его, урожденная Чичерина, довольно от него натерпелась. Однажды он велел ей одеться и ехать с ним куда-то в гости. Бабушка была на сносях и чувствовала себя нездоровой, но не смела отказаться. Дорогой она почувствовала муки. Дед мой велел кучеру остановиться, и она в карете разрешилась чуть ли не моим отцом. Родильницу привезли домой полумертвую, и положили на постель всю разряженную и в бриллиантах. Все это знаю я довольно темно. Отец мой никогда не говорил о странностях деда, а старые слуги давно перемерли» (изд. литер. фонда V, 148-9). Отец поэта, Сергей Львович (1771-1848), как и старший брат его, поэт Василий Львович (1770-1830). не имел по характеру ничего общего с дедом. Получив блестящее по тому времени образование, т. е. овладев не только французской прозаической речью, но и стихом, и поглотив все выдающееся во французской литературе XVII и XVIII веков, он на всю жизнь сохранил страсть к легким умственным занятиям и к проявлению остроумия и находчивости во всяких jeux de societe; за то также всю жизнь он оказывался неспособным к практическому делу. Он был в малолетстве записан в измайловский полк, потом при Павле переведен в гвардейский егерский, и очень тяготился несложными обязанностями гвардейского поручика. Женившись в ноябре 1796 г., он подал в отставку и стал пользоваться совершенной свободой, сперва в Петербурге, где 20 декабря 1797 г. родился у него первый ребенок – дочь Ольга (впоследствии Павлищева), а потом (с 1799 г.) в Москве и в подмосковном имении своей тещи, сельце Захаровке. Управление домом он всецело предоставил жене, а заведование имениями – управляющим и приказчикам, которые обкрадывали его и разоряли мужиков. Сергей Львович терпеть не мог деревни, если она не походила на подгородную дачу; проживая в собственных имениях (в иные, впрочем, он никогда и не заглядывал), он проводил все время у себя в кабинете за чтением. Дома вспыльчивый и раздражительный (когда обстоятельства принуждали его заняться детьми или хозяйством), он при гостях делался оживленным, веселым и внимательным. По выражению Анненкова, у него не было времени для собственных дел, так как он слишком усердно занимался чужими. Он до старости отличался пылким воображением и впечатлительностью, доходившей до смешного. Обыкновенно расточительный и небрежный в денежных делах, он временами становился мелочно расчетливым и даже жадным. Он был способен острить у смертного одра жены – зато иногда от пустяков разливался в слезах. Никому не мог он внушить страха, но за то никому не внушал и уважения; приятели любили его, а собственным детям, когда они подросли, он часто казался жалким и сам настойчиво требовал от них, чтобы они опекали его, как маленького ребенка. Его любимая поговорка: que la volonte du ciel soit faite вовсе не была выражением искренней веры и готовности подчиниться воле Провидения, а только фразой, которою он прикрывал свой эгоистический индифферентизм ко всему на свете. Мать П., Надежда Осиповна Ганнибал (1775-1836), была на 4 года моложе мужа. Основателем ее фамилии был «арап Петра Великого», абиссинский князек, Абрам Петрович Ганнибал. Он умер в 1781 г. генерал-аншефом и александровским кавалером, оставив 7 человек детей и более 1400 душ. Это была «мягкая, трусливая, но вспыльчивая абиссинская натура», наклонная «к невообразимой, необдуманной решимости» (Анненков, «П. в Александровскую эпоху», стр. 5). Сыновья его унаследовали его вспыльчивость; крепостных людей, возбудивших их гнев и ими наказанных, «выносили на простынях». Двое из них, Иван и Петр (которого поэт посетил в его деревне в 1817 г.; см. изд. фонда, V, 22), достигли высоких чинов, но при этом Петр писал совсем безграмотно. Третий брат, родной дед поэта, Осип (он же и Януарий), женатый на дочери тамбовского воеводы Пушкина, Марье Алексеевне, женился, говорят, вторично, подделав свидетельство о смерти жены. Марья Алексеевна жаловалась государыне, и права ее были восстановлены. Она жила в с. Захарове, с своей дочерью Надеждой, под покровительством своего шурина и крестного отца дочери – Ивана Абрамовича Ганнибала, строителя Херсона и наваринского героя. Марья Алексеевна была добрая женщина и прекрасная хозяйка деревенского старорусского склада, но дочь свою она избаловала порядком; «что сообщило нраву молодой красивой креолки, как ее потом называли в свете, тот оттенок вспыльчивости, упорства и капризного властолюбия, который замечали в ней позднее и принимали за твердость характера» (Анненков). Мужа своего Надежда Осиповна настолько забрала в руки, что он до старости курил секретно от ее; к детям я прислуги бывала непомерно сурова и обладала способностью «дуться» на тех, кто возбудил ее неудовольствие, целыми месяцами и более (так, с сыном Александром она не разговаривала чуть не целый год). Хозяйством она занималась почти так же мало, как и муж, и подобно ему страстно любила свет и развлечения. Когда Пушкин переехали в Петербург, дом их «всегда был наизнанку: в одной комнате богатая старинная мебель, в другой пустые стены или соломенный стул; многочисленная, но оборванная и пьяная дворня с баснословной неопрятностью; ветхие рыдваны с тощими клячами и вечный недостаток во всем, начиная от денег до последнего стакана». Приблизительно такова же была их жизнь и в Москве, но там это не в такой степени бросалось в глаза: многие состоятельные дворянские семьи жили подобным образом П. отличались от других только большею, так сказать, литературностью; в этом отношении тон давал Сергей Львович, который и по собственной инициативе, и через брата Василия был в дружбе со многими литераторами и тогдашними умниками; в его доме даже камердинер сочинял стихи.
В раннем детстве Александр П. не только не представлял ничего выдающегося, но своей неповоротливостью и молчаливостью приводил в отчаяние мать свою, которая любила его гораздо меньше, нежели сестру его, Ольгу, и младшего брата, Льва (1806 – 1852). Когда принимались слишком энергично исправлять его характер и манеры, он убегал к бабушке Марье Алексеевне Ганнибал (после замужества дочери она поселилась с П.) и прятался в ее рабочую корзинку, где его уже не смели тревожить. Бабушка была первой наставницей П. в русском языке; от ее же, вероятно, наслушался он рассказов о семейной старине. В ее сельце Захарове (или Захарьине), о котором П. долго сохранял приятные воспоминания, он слышал песни и видел хороводы и другие народные увеселения (Захарово принадлежало к приходу богатого села Вязёма, которое было когда-то собственностью Бориса Годунова и помнило о своем царственном владельце). Другой связью будущего поэта с народностью служила известная Арина Родионовна, когда то вынянчившая мать П., а теперь нянчившая всех ее детей – женщина честная, преданная и очень умная; она знала бесчисленное количество поговорок, пословиц, песен и сказок и охотно сообщала их своему питомцу. Только с нею да с бабушкой и еще с законоучителем своим Беликовым (очень образованным человеком) П. имел случай говорит по-русски: отец, мать, тетки (Анна Львовна П. и Елизавета Львовна, по мужу Солнцева, тоже имели влияние в доме), почти все гости, а главное – гувернеры и гувернантки (большею частью плохие; об одном гувернере, Шеделе, известно, что любимым его занятием была игра в карты – с прислугой) объяснялись с детьми исключительно пофранцузски, так что и между собою дети приучились говорить на том же языке. П. вначале учился плохо (особенно трудно давалась ему арифметика) и от гувернанток испытывал крупные неприятности, отравившие ему воспоминания о детских годах. Около 9 лет от роду П. пристрастился к чтению (разумеется, французскому) и, начав с Плутарха и Гомера в переводе Битобе, перечитал чуть ли не всю довольно богатую библиотеку своего отца, состоявшую из классиков XVII века и из поэтов и мыслителей эпохи просвещения. Преждевременная начитанность в произведениях эротических и сатирических, которыми была так богата французская литература XVII и ХVIII вв., способствовала преждевременному развитию чувства и ума П., а литературные нравы дома и особая любовь, которую Сергей Львович питал к Мольеру – он читал его вслух для поучения детям – возбудили в мальчики охоту пытать свои силы в творчестве, опять таки главным образом на франц. яз. Между наиболее ранними его произведениями предание называет комедию «L'Escamoteur» – рабское подражание Мольеру – и шуточную поэму «La Tolyade» (сюжет: война между карликами и карлицами во времена Дагоберта), начатую по образцу многочисленных франц. пародий XVIII в. на высокий «штиль» героических поэм. Есть еще не совсем достоверное указание на целую тетрадку стихотворений, между которыми были и русские. Раннее развитие, по-видимому, не сблизило П. с родителями; его характер продолжали исправлять, ломая его волю, а он оказывал энергическое сопротивление. В результате отношения обострились настолько, что 12-летний мальчик изо всех домашних чувствовал привязанность только к сестре и с удовольствием покинул родительский дом. П. думали отдать в Иезуитскую коллегию в Петербурге, где тогда воспитывались дети лучших фамилий, но 11 января 1811 г. было обнародовано о предстоящем открытии царско-сельского лицея и, благодаря настояниям и хлопотам А. И. Тургенева, а также дружеским связям Сергея Львовича П. с директором нового учебного заведения, В. Ф. Малиновским, П. решено было туда поместить. Готовясь к поступлению, П. жил, у дяди Василия Львовича и у него впервые встретился с представителями петербургского света и литературы. 12 авг. П., вместе с Дельвигом выдержал вступительный экзамен и 19 октября присутствовал на торжестве открытия лицея. Преподавателями лицея были люди прекрасно подготовленные и большею частью способные. Программа была строго обдуманная и широкая; кроме общеобразовательных предметов, в нее входили и философские и общественноюридические науки. Число воспитанников было ограничено, и они были обставлены наилучшим образом: никаких унизительных наказаний не было; каждый имел свою особую комнатку, где он пользовался полной свободой. В отчете о первом годе конференция лицея говорит, что ученикам «каждая истина предлагалась так, чтобы возбудить самодеятельность ума и жажду познания... а все пышное, высокопарное, школьное совершенно удаляемо было от их понятия и слуха»; но отчет, как говорит Анненков, больше выражает идеал, нежели действительность. Прекрасные преподаватели, отчасти вследствие плохой подготовки слушателей, отчасти по другим общественным и личным причинам, оказались ниже своей задачи – давали зубрить свои тетрадки (не исключая и Куницына); иные, как например любимец лицеистов А. И. Галич, участвовали в пирушках своих аристократических учеников и мирволили им в классах и на экзаменах. Даже самая свобода или, точные, безнадзорность приносила некоторый вред слишком юным «студентам», знакомя их с такими сторонами жизни, которые выгоднее узнавать позднее. К тому же, на третий год существования лицея скончался его первый директор, и почти два года (до назначения Е. А. Энгельгарта, в 1816 г.) настоящего главы в заведении не было; преподавание и особенно воспитательная часть пострадали от того весьма существенно. Но с другой стороны, та же свобода, в связи с хорошей педагогической обстановкой, развивала в лицеистах чувство человеческого достоинства и стремление к самообразованию. Если солидные знания и приходилось окончившим курс приобретать своим трудом впоследствии, то лицею они были обязаны охотой к этому труду, общим развитием и многими гуманными, светлыми идеями. Вот почему они и относились с таким теплым чувством к своему учебному заведению и так долго и единодушно поминали 19-е октября. Чтение римских прозаиков и поэтов было поставлено в лицее довольно серьезно: классическую мифологию, древности и литературу лицеисты, в том числе П., знали не хуже нынешних студентов. Способности П. быстро развернулись в лицее: он читал чрезвычайно много и все прочитанное прекрасно помнил; больше всего интересовался он франц. и русской словесностью и историей; он был одним из самых усердных сотрудников в рукописных лицейских журналах и одним из деятельных членов кружка лицейских новеллистов и поэтов (Илличевский, Дельвиг, Кюхельбекер и др.), которые, собираясь по вечерам, экспромтом сочиняли повести и стихи. Учился П. далеко не усердно. Кайданов, преподававший географию и историю, аттестует его так: «при малом прилежании оказывает очень хорошие успехи, и сие должно приписать одним только прекрасным его дарованиям. В поведении резв, но менее противу прежнего». Куницын, профессор логики и нравственных наук, пишет о нем: «весьма понятен, замысловат и остроумен, но крайне не прилежен. Он способен только к таким предметам, которые требуют малого напряжения, а потому успехи его очень не велики, особенно по части логики». Из товарищей знавшие его впечатлительную натуру и отзывчивое, мягкое сердце, искренно любили его; большинство, замечавшее только его неумеренную живость, самолюбие, вспыльчивость и наклонность к злой насмешке, считало его себялюбивым и тщеславным; его прозвали (французом, преимущественно за прекрасное знание французского языка – но в 1811 и след. годах это был во всяком случае эпитет не похвальный. Раздражительность, принесенная П. еще из дому, получила здесь новую пищу вследствие такого отношения большинства товарищей; будущий поэт сам наталкивался на ссоры, а так как он, несмотря на огромные способности и остроумие, не отличался быстрой находчивостью, то далеко не всегда мог оставаться победителем, вследствие чего раздражался еще более. Предаваясь неумеренной веселости днем, П. часто проводил бессонные ночи в своем № 14 (здесь прожил он целые 6 лет), то обливаясь слезами и обвиняя себя и других, то обдумывая способы, как бы изменить к лучшему свое положение среди товарищей. В 1814 г. Сергей Львович П. вновь поступил на службу в Варшаве по комиссариату (чиновником он оказался, конечно, крайне небрежным), а его 15летний сын впервые выступил в печати с стихотворением: «Другу-стихотворцу» (4 июля, в 13 № «Вестника Европы»), за подписью: Александр Н. К. ш. п. Несмотря на подъем патриотического чувства, которое было естественным следствием событий 1812-1814 гг., первые поэтические опыты П. направлялись не в эту сторону, а являлись подражанием любовной и вакхической лирике и отчасти сатире французских и русских учеников и продолжателей Горация. Из французских поэтов П. больше всего подражал Парни, из русских – Батюшкову, Жуковскому, Василию П. Но и в этих «полудетских песнях на чужой голос» местами слышится будущий П., то в искренности чувства, то в оригинальности мыслей и ощущений, то в силе и смелости от дельных картин и стихов. В этих пробах пера нельзя не заметить и уменья усваивать от каждого образца лучшее и быстро отделываться от его недостатков: так, псевдоклассический арсенал собственных имен, очень богатый в наиболее ранних стихотворениях Пушкина, скоро уступает место умеренному употреблению утвердившихся формул; славянские выражения, в роде: пренесенный, взмущенны волны, расточил врагов, черный вран стрежет, быстро редеют и употребляются только в наименее задушевных его пьесах. В высшей степени поразителен факт, что одно из произведений 15-летнего лицеиста; который три года назад думал пофранцузски, сделалось почти народною песнью и начиная с 20-х годов перепечатывалось на лубочных листах; это так наз. «Романс» («Под вечер осенью ненастной»), от которого потом, по забывчивости, отказывался сам автор. В первых (1814 г.) стихотворениях поражает также раннее развитие чувственности («К Наталье», «К молодой актрисе», «Красавице, которая нюхала табак»). То обстоятельство, что стихи 15-летнего П. попали в печать, не могло очень сильно выдвинуть его между товарищами: редакторы того времени очень любили поощрять юные таланты, особенно из хороших фамилий, и первое стихотворение Дельвига напечатано было еще раньше.
Но вот наступил день публичного экзамена 8 января 1815 года (переходного в старший класс), на который приехал Державин. Пушкину велели прочесть собственное стихотворение: «Воспоминания в Царском Селе», написанное (по совету Галича) в державинском и даже отчасти ломоносовском стиле (но местами с истинным чувством, сильно и красиво выраженным), во славу Екатерины, ее певца и ее победоносного внука. Державин был растроган, хотел обнять поэта (который убежал, вследствие юношеской конфузливости) и, говорят, признал в П. достойного себе наследника. Это стихотворение, за полной подписью автора, было напечатано в «Российсском Музеуме», который в том же году поместил и еще нисколько произведений П. С этого времени П. приобретает известность и за стенами лицея, что заставило смотреть на него иными глазами и его самолюбивых родителей, только что переселившихся в Петербург на постоянное жительство. 16-ти-летний лицеист отдался поэзии, как призванию, тем более, что через отца и дядю он имел возможность познакомиться лично с ее наиболее уважаемыми им представителями: к нему в лицей заезжали Жуковский и Батюшков, ободряли его и давали ему советы (особенно сильно и благотворно было влияние Жуковского, с которым он быстро и близко сошелся летом 1815 г.; см. стих. «К Жуковскому»). Профессора начинают смотреть на него как на будущую известность; товарищи распевают хором некоторые его пьесы в лицее же положенные на музыку. В своих довольно многочисленных стихотворениях 1815 г. П. уже сознает силу своего таланта, высказывает глубокую благодарность музе, которая скрасила ему жизнь божественным даром, мечтает о тихой жизни в деревне, при условии наслаждения творчеством, но чаще представляет себя эпикурейцем учеником Анакреона, питомцем нег и лени, поэтом сладострастия, и воспевает пирушки, которые, по-видимому, были гораздо роскошнее и многочисленнее в его воображении, чем в действительности. В это время в П. начинает вырабатываться способность истинного художника переселяться всецело в чуждое ему миросозерцание, и он переходит от субъективной лирики к объективной (см. стихотв. «Лицинию») и даже к эпосу («Бова», «Казак»). Судя по отрывку его лицейских записок (изд. фонда, V, 2), написанное им в этом году представляет собою только малую часть задуманного или начатого: он обдумывает героическую поэму («Игорь и Ольга»), начинает комедию и пишет повесть в роде фантастикотенденциозных повестей Вольтера, которого изучает весьма серьезно. Стих П. становится еще более изящным и легким; местами образность выражений доходит до небывалой в нашей новой словесности степени («Мечтатель»); зато местами (особенно в похвальных, псевдоклассических стихотворениях, напр. «На возвращение государя из Парижа») даже свежая, оригинальная мысль поэта еще не умеет найти себе ясного выражения. В 1816 г. известность П. уже на столько велика, что стареющийся лирик Нелединский-Мелецкий, которому императрица Марья Федоровна поручила написать стихи на обручение великой княжны Анны Павловны с принцем Оранским, прямо отправляется в лицей и заказывает пьесу П., который в час или два исполняет заказ вполне удовлетворительно. Известные светские поэты (кн. П. А. Вяземский, А. А. Шишков) шлют ему свои стихи и комплименты, и он отвечает им, как равный. Дмитриев и Карамзин выражают очень высокое мнение об его даровании (последний летом этого года жил в Царском, и П. был у него в доме своим человеком); с Жуковским, которого после смерти Державина считали первым поэтом, Пушкин уже сотрудничает («Боже царя храни!»). Круг литературного образования П. значительно расширяется: он перечитывает старых поэтов, начиная с Тредьяковского, и составляет о них самостоятельное суждение; он знакомится с немецкой литературой (хотя и во французских переводах). Анакреонтические мотивы Батюшкова начинают, в произведениях П., уступать место романтизму Жуковского. В наиболее задушевных стихотворениях П., господствует элегическое настроение, которое в самом конце пьесы своеобразно заканчивается примиряющим аккордом (например «Послание к Горчакову»). Вообще последние строчки стихотворений П. уже теперь приобретают особую полноту мысли; рельефность и звучность. Крупный факт внутренней жизни поэта за это время – юношеская, поэтическая любовь к сестре товарища, К. П. Бакуниной, которая жила в Царском Селе летом и иногда посещала лицей зимою; самые тонкие оттенки этого идеального чувства, то пережитые, то вычитанные у других лириков (Парни и Вольтер по-прежнему остаются его любимцами). П. в состоянии выразить своим мягким и нежным стихом, которым он иногда позволяет себе играть, подобно трубадурам или мейстерзингерам (см. стихотворение «Певец»). Идеальная любовь П.; по-видимому, не мешала увлечениям иного рода; но и для них он умел находить изящное выражение, то в полународной форме романса – песенки в тоне Дмитриева и Нелединского («К Наташе», горничной княжны Волконской), то с привнесением оригинальной идеи (напр, «К молодой вдове»). Умные мысли, искреннее чувство и изящные пластичные образы находим мы у П. даже в именинных поздравлениях товарищам и в альбомных стихотворениях, которые он писал им перед выпуском и копии с которых сохранял: видно, что и тогда уже он дорожил каждым стихотворным словом своим и никогда не брался за перо только для того, чтобы наполнить пустую страницу. В языке его теперь чаще прежнего встречаются смелые для того времени, чисто народные выражения (в роде: частехонько, не взвидел и пр.), до тех пор освященные примером одного Крылова (его П. изучал уже с 15-летнего возраста; см. «Городок»). Благодаря лицейской свободе, П. и его товарищи близко сошлись с офицерами лейб-гусарского полка, стоявшего в Царском Селе. Это было не совсем подходящее общество для 17-тилетних «студентов», и вакхическая поэзия П. именно здесь могла перейти из области мечтаний в действительность; но не следует забывать, что среди лейбгусар П. встретил одного из самых просвещенных людей эпохи (притом убежденного врага всяких излишеств), П. Я. Чаадаева, который имел на него сильное и благотворное влияние в смысле выработки убеждений и характера; да и прославившийся своими проказами и «скифскою жаждою». П. Н. Каверин учился в геттингенском университете, и не даром же П. видел в нем живое доказательство того,

Что резвых шалостей под легким покрывалом
И ум возвышенный и сердце можно скрыть

(см. «Послание к Каверину», в первонач. виде).

Дружеские отношения с лейб-гусарами и свежая память о войнах 1812 -15 гг. заставили и П. перед окончанием курса мечтать о блестящем мундире; но отец, ссылаясь на недостаток средств, согласился только на поступление его в гвардейскую пехоту, а дядя убеждал предпочесть службу гражданскую. П., повидимому без особой борьбы и неудовольствия, отказался от своей мечты и в стихах стал подсмеиваться над необходимостью «красиво мерзнуть на параде». Его гораздо более прельщала надежда «погребать покойную академию и Беседу губителей российского слова» (письмо кн. Вяземскому от 27 марта 1816 г.); он рвался в бой, но в бой литературный. По родственным и дружеским связям, а еще более по личному чувству и убеждению он был всецело на стороне последователей Карамзина в Жуковского и вообще всего нового и смелого в поэзии. Еще на лицейской скамье он был пылким «арзамасцем», в самых ранних стихотворениях воевал с «Беседой» и кн. Шаховским, и на них впервые оттачивал свое остроумие. «Арзамас» оценил его талант и рвение и считал его заранее своим действительным членом. На публичном выпускном экзамене П. читал свое написанное по обязанности (в духе времени), но местами глубоко искреннее стихотворение «Безветрие». 9 июня 1817 г. государь явился в Лицей, сказал молодым людям речь и наградил их всех жалованьем (П., как окончивший по 2-му разряду получил 700 р.). Через 4 дня П. высочайшим указом определен в коллегию иностранных дел и 15 июня принял присягу. В начале июля он уехал в отпуск в Псковскую губ., в село Михайловское, где родные его проводили лето. Позднее П. вспоминал, как он «обрадовался сельской жизни, русской бане, клубнике и пр.; но – продолжает он – все это нравилось мне недолго. Я любил и доныне люблю шум и толпу». Уже за 2 недели до конца отпуска П. был в Петербурге и писал в Москву кн. Вяземскому, что «скучал в псковском уединении». Однако, и из кратковременного пребывания в деревне П. вынес несколько плодотворных воспоминаний (знакомство с родственниками Ганнибалами и поэтическая дружба с обитательницами соседнего Тригорского). Жизнь, которую вел П. в Петербурге в продолжение трех зим (1817-1820), была очень пестрая, на глаза людей, дурно расположенных к нему – даже пустая, беспорядочная и безнравственная, но во всяком случае богатая разнообразными впечатлениями. Он скорее числился на службе, чем служил; жил с своими родителями на Фонтанке близ Покрова, в небольшой комнате, убранство которой соединяло «признаки жилища молодого светского человека с поэтическим беспорядком ученого». Дома он много читал и работал над поэмой «Руслан и Людмила», задуманной еще в Лицее, а вне дома жег «свечу жизни» с обоих концов. Он проводил вечера и целые ночи с самыми неистовыми представителями «золотой молодежи», посещал балет, участвовал в шутовском «оргиальном» обществе «Зеленой лампы», изобретал замысловатые, но не невинные шалости и всегда готов был рисковать жизнью из-за ничтожных причин. «Молодых повес счастливая семья» состояла, однако, из людей развитых и в умственном, и в эстетическом отношении; на их веселых ужинах смело обсуждались политические и экономические теории и литературно-художественные вопросы. С другой стороны, пылкое агрессивное самолюбие П., усиленное ранними успехами, некоторые лицейские связи и семейные предания (Серг. Льв. был очень тщеславен в этом отношении), влекли его в так наз. большой свет, на балы гр. Лаваля и др., где его больше всего привлекали красивые и умные женщины. Петербургская жизнь Евгения Онегина есть поэтически идеализированное (очищенное от прозаических мелочей, в роде недостатка денег и др. неудач) воспроизведение этих двух сторон жизни П. по выходе из лицея. Существенное различие в том, что у поэта, помимо удовольствий, было серьезное дело, которым он мечтал возвеличить не только себя, но и Россию: было еще третье общество, где он отдыхал и от кутежей, и от света. В конце сентября или в октябре 1817 г. П. в первый раз (и в последний, за прекращением заседаний) посетил Арзамас, этот «Иерусалим ума и вкуса», и завязал прочные, на всю жизнь, сношения с его членами. Но Арзамас, при всей свежести идей своих, все же был только литературной партией, кружком, и П. скоро перерос его. Уже в 1818 г. он является к П. А. Катенину, взгляды которого довольно далеко расходились с принципами Арзамаса, со словами: побей, но выучи. Катенин, как признавал П. впоследствии, принес ему великую пользу: «ты отучил меня от односторонности в литературных мнениях, а односторонность есть пагуба мысли» (письмо 1826 г. № 163). П. находит время часто видаться с Дельвигом и Кюхельбекером, с которыми его прежде всего соединяет любовь к литературе; он постоянный посетитель суббот Жуковского, частый гость в доме Карамзина. Когда он, после 8 месяцев такой слишком переполненной жизни, схватил гнилую горячку и должен был потом отлеживаться в постели, он «с жадностью и со вниманием» проглатывает только что вышедшие 8 т. «Истории» Карамзина и всецело овладевает их сложным содержанием. Он все умеет обращать на пользу своему великому делу: любовные интриги дали ему в 19 лет такое знание психологии страсти, до которого другие доходят путем долгого наблюдения см. стих. «Мечтателю», I, 192-3); с другой стороны, вера в высокое призвание спасала его от сетей низкопробного кокетства развратниц (см. «Прелестнице», I, 191). В эту пору стихи для него – единственное средство изливать свою душу; как далеко шагнул он в них вперед в смысле красоты формы и силы выражений, видно из невольного восторга друзейсоперников, которые тонко понимали это дело (кн. Вяземский пишет Жуковскому 25 апр. 1818 г.: «Стихи чертенка-племянника чудесно хороши. В дыму столетий это выражение – город. Я все отдал бы за него движимое и недвижимое. Какая бестия! Надобно нам посадить его в желтый дом: не то этот бешеный сорванец нас всех заест, нас и отцов наших»). По мысли и содержанию многие из них («К портрету Жуковского», «Уныние», «Деревня», «Возрождение») справедливо считаются классическими; в них перед нами уже настоящий П., величайший русский лирик, для которого вся наша предшествующая поэзия была тем же, чем английская драма XVXVI вв. для Шекспира. Настроения, в них выражаемые так же разнообразны, как жизнь самого поэта, но к концу периода грустный тон берет явный перевес: П. недоволен собою и часто «объят тоской за чашей ликованья». Только в деревне он чувствует себя лучше: больше работает, сближается с народом, горячо сочувствует его тяжелому положению; там он возвращается к виденьям «первоначальных чистых дней». Немногие друзья П. ценили по достоинству эти многообещающие минуты грусти и просветления; другие, огорчаясь его «крупными шалостями» и не придавая значения его «мелким стихам», возлагали надежды на публикацию его поэмы: «увидев себя – писал А. И. Тургенев (П. по документам Ост. арх. I, 28) – в числе напечатанных и, следовательно, уважаемых авторов, он и сам станет уважать себя и несколько остепенится». Над «Русланом и Людмилой» П. работал 1818 и 1819 гг., по мере отделки читал поэму на субботах у Жуковского и окончил написанное весною 1820 г. Происхождение ее (еще не вполне обследованное) чрезвычайно сложно: все, что в этом и сходных родах слышал и читал юный П. и что производило на него впечатление, как и многое, им пережитое, отразилось в его первом крупном произведении. Имя героя и некоторые эпизоды (напр. богатырская голова) взяты из «ународившейся» сказки об Еруслане Лазаревиче, которую он слыхал в детстве от няни; пиры Владимира, богатыри его взяты из Кирши Данилова, Баян – из Слова о Полку Игореве: сам П. указывает (песнь IV и соч., V, 120-1) на «Двенадцать спящих дев» Жуковского, которого он дерзнул пародировать, и на «смягченное подражание Ариосту», из которого взяты некоторые подробности (напр. битва Руслана с Черномором) и даже сравнения. Еще ближе связь «Руслана» со знаменитою «Pucelle» Вольтера, которого П. уже в «Бове» называет своею музою; из ее взял П. и самую идею обличить идеальную «лиру» Жуковского «во лжи прелестной»; через нее он впервые познакомился и с манерой Ариосто и Пульчи (Morgante Maggiore; из ее и ее образцов он заимствовал (тоже в смягченном виде) иронический тон, частые отступления, длинные лирические введения и манеру мгновенно переносит читателя с места на место, оставляя героя или героиню в самом критическом положении; из ее же взяты и отдельные мысли и образы. Чтение волшебных сказок Антуана Гамильтона и рыцарских романов, которые в прозаическом изложении «Bibl. des romans» должны были быть известны П. с детства, равно как и близкое знакомство с «Душенькой» Богдановича, также имели влияние на «Руслана и Людмилу». Еще важнее и несомненнее, как доказал профессор Владимиров, непосредственные заимствования П. из «Богатырских повестей» в стихах («Алеша Попович» и «Чурила Пленкович»), сочиненных Н. А. Радищевым (М., 1801) и основанных на «Русских Сказках» М. Чулкова (1780-1783), оттуда взято и имя героини, и многие подробности. Историколитературное значение первой поэмы П. основано не на этих подробностях (которые сам поэт, называет «легким вздором»), не на мозаически составленном сюжете и не на характерах, которые здесь отсутствуют, как и во всяком сказочном эпосе, а на счастливой идее придать художественную форму тому, что считалось тогда «преданьем старины глубокой», и на прелести самой формы, то юношески задорной и насмешливой, то искренней, трогательной и глубоко продуманной, но всегда живой, легкой и в тоже время эффектной и пластичной до осязательности. В такой форме все получает новую выразительность и красоту; так напр. вымысел о живой и мертвой воде, едва достойный, по-видимому, внимания умного ребенка, в обработке П. всем показался полным смысла и поэзии. Откуда бы ни взял П. эпизод о любви Финна к Наине, но только знаменитый стих: Герой! я не люблю тебя сделал его сильным и высоко художественным. Сам П. считал впоследствии свою первую поэму холодной (Соч. V. 120) – и в ней, действительно, мало чувства и теплоты душевной, сравнительно с «Кавказским Пленником», «Бахчисарайским Фонтаном» и пр. И в этом отношении, однако, она несравненно выше всего, что было написано до ее в подобном роде. Национальный элемент в ней крайне слаб и весь состоит из имен, полушутливых восхвалений русской силы, да из полудюжины простонародных образов и выражений; но в 1820 г. и это было неслыханной новостью. Добродушный, но умный юмор поэмы, смелое соединение фантастики с реализмом, жизнерадостное мировоззрение поэта, которым волей-неволей проникается каждый читатель, ясно показали, что с этого момента русская поэзия навсегда освобождается от формализма, шаблонности и напускного пафоса и становится свободным и искренним выражением души человеческой. Оттого эта легонькая сказка и произвела такое сильное впечатление; оттого П. для своих современников и оставался прежде всего певцом Руслана, который уже в 1824 г. попал на театральные подмостки (кн. А. А. Шаховской составил волшебную трилогию «Финн», а Дидло всю поэму обработал в большой балет).
В числе приятелей П. было не мало будущих декабристов. Он не принадлежал к союзу благоденствия (не по нежеланию и едва ли потому, что друзья не хотели подвергнуть опасности его талант: во-1-х, в то время еще никакой серьезной опасности не предвиделось, а во-2-х политические деятели крайне редко руководствуются подобными соображениями, – а скорей потому, что П. считали недостаточно для этого серьезным, неспособным отдаться одной задаче), но вполне сочувствовал его вольнолюбивым мечтам и энергично выражал свое сочувствие и в разговорах, и в стихах, которые быстро расходились между молодежью. При усиливавшемся в то время реакционном настроении, П. был на дурном счету у представителей власти. Когда П. был занят печатанием своей поэмы, его ода «Вольность» (т. I, стр. 219) и несколько эпиграмм (а также и то, что он в театре показывал своим знакомым портрет Лувеля, убийцы герцога Беррийского) произвели в его судьбе неожиданную и насильственную перемену. Гр. Милорадович – конечно, не без разрешения государя, – призвал П. к себе и на квартире его велел произвести обыск. Говорят (пока мы не имеем документальных сведений об этом деле и должны довольствоваться рассказами современников), П. заявил, что обыск бесполезен, так как он успел истребить все опасное; затем он попросил бумаги и написал на память почти все свои «зловредные» стихотворения. Этот поступок произвел очень благоприятное впечатление; тем не менее доклад был сделан в том смысле, что поэт должен был подвергнуться суровой каре; уверяют, будто ему грозила Сибирь или Соловки. Но П. нашел многих заступников: Энгельгардт (по его словам) упрашивал государя пощадить украшение нашей словесности; Чаадаев с трудом, в неприемные часы, проник к Карамзину, который немедленно начал хлопотать за П. перед императрицей Марией Федоровной и графом Каподистрией; усердно хлопотал и Жуковский, ходатайствовали и другие высокопоставленные лица (А. Н. Оленин, президент академии художеств, князь Васильчиков и др.), и в конце концов ссылка была заменена простым переводом «для пользы службы» или командировкой в распоряжение генерала Инзова, попечителя колонистов южного края. Между тем по Петербургу распространились слухи, будто П. был тайно подвергнут позорному наказанию; эти слухи дошли до поэта и привели его в ужасное негодование, так что он, по его словам, «жаждал Сибири, как восстановления чести», и думал о самоубийстве или о преступлении. Высылка хотя отчасти достигала той же цели, и 5-го мая П., в очень возбужденном настроении духа, на перекладной, помчался по Белорусскому тракту в Екатеринослав. Вот что писал Карамзин через полторы недели после его отъезда князю П. А. Вяземскому: П. был несколько дней совсем не в пиитическом страхе от своих стихов на свободу и некоторых эпиграмм, дал мне слово уняться и благополучно поехал в Крым (sic) месяцев на 5. Ему дали рублей 1000 на дорогу. Он был, кажется, тронут великодушием государя, действительно трогательным. Долго описывать подробности; но если П. и теперь не исправится, то будет чертом еще до отбытия своего в ад" («Русск. Архив», 1897, № 7, стр. 493). Многие приятели П., а позднее его биографы считали это выселение на юг великим благодеянием судьбы. Едва ли с этим можно безусловно согласиться. Если новые и разнообразные впечатления следует признать благоприятными для художественного развития молодого поэта, то для него столько же было необходимо общение с передовыми умами времени и полная свобода. Гений П. сумел обратить на великую себе пользу изгнание, но последнее не перестает от этого быть несчастием. Печальное и даже озлобленное (насколько была способна к озлоблению его добрая и впечатлительная натура) настроение П. в 1821 и последующие годы происходило не только от байронической мировой скорби и от грустных условий тогдашней внутренней и внешней политики, но и от вполне естественного недовольства своим положением поднадзорного изгнанника, жизнь которого насильственно хотели отлить в несимпатичную ему форму и отвлечь от того, что он считал своей высшей задачей. П. вез о собою одобренное государем письмо графа Каподистрии, которое должен был вручить Инзову: составитель его, очевидно на основании слов Жуковского и Карамзина, старается объяснить проступки П. несчастными условиями его домашнего воспитания и выражает надежду, что он исправится под благотворным влиянием Инзова и что из него выйдет прекрасный чиновник «или но крайней мере перворазрядный писатель». Еще характернее ответ Инзова на запрос гр. Каподистрии из Лайбаха от 13 апреля 1821 г.; добрый старик, очевидно, повинуясь внушениям сверху, рассказывает, как он занимает П. переводом молдавских законов и пр., вследствие чего молодой человек заметно исправляется; правда, в разговорах он «обнаруживает иногда пиитические мысли; но я уверен – прибавляет Инзов – что лета и время образумят его в сем случае». Первые месяцы своего изгнания П. провел в неожиданно приятной обстановке; вот что пишет он своему младшему брату Льву: «приехав в Екатеринослав, я соскучился (он пробыл там всего около двух недель), поехал кататься по Днепру, выкупался и схватил горячку, по моему обыкновению. Генерал Раевский, который ехал на Кавказ с сыном и двумя дочерьми, нашел меня в жидовской хате, в бреду, без лекаря, за кружкою обледенелого лимонада. Сын его (младший, Николай.... предложил мне путешествие к кавказским водам; лекарь, который с ними ехал, обещал меня в дороге не уморить. Инзов благословил меня на счастливый путь я лег в коляску больной; через неделю вылечился. Два месяца жил я на Кавказе; воды мне были очень полезны и чрезвычайно помогли, особенно серные горячие... (следует ряд живых впечатлений кавказской природы и быта). С полуострова Тамани, древнего Тмутараканского княжества, открылись мне берега Крыма. Морем приехали мы в Керчь (следует краткое описание древностей Пантикапеи). Из Керчи приехали мы в Кефу (т. е. Феодосию)... Отсюда морем отправились мы, мимо полуденных берегов Тавриды, в Юрзуф (иначе Гурзуф, тогда принадлежавший герцогу Ришелье), где находилось семейство Раевского. Ночью на корабле написал я элегию („Погасло дневное светило“), которую тебе присылаю: отошли ее Гречу (в „Сын Отечества“) без подписи.... Корабль остановился в виду Юрзуфа. Там прожил я три недели. Мой друг, счастливейшие минуты жизни моей провел я посреди семейства почтенного Раевского. Я не видел в нем героя, славу русского войска; я в нем любил человека с ясным умом, с простой, прекрасной душою, снисходительного попечительного друга, всегда милого, ласкового хозяина. Свидетель екатерининского века, памятник 12-го года, человек без предрассудков, с сильным характером и чувствительный, он невольно привяжет к себе всякого, кто только достоин понимать и ценит его высокие качества. Старший сын его (Александр, имевший сильное влияние на П.) будет более, нежели известен. Все его дочери – прелесть; старшая – женщина необыкновенная. Суди, был ли я счастлив; свободная, беспечная жизнь в кругу милого семейства, жизнь, которую я так люблю и которой я никогда не наслаждался, счастливое полуденное небо, прелестный край...». Там П. вновь испытал идеальную привязанность; там он пополнил свое литературное развитие изучением Шенье и особенно Байрона; там же он начал писать «Кавк. Пленника». Из Гурзуфа, вместе с генералом и его младшим сыном, П. через Бахчисарай отправился в Киевскую губ., в Каменку, имение матери Раевского, а оттуда на место службы в Кишинев, так как во время странствований П. Инзов временно был назначен наместником Бессарабской области. П. поселился сперва в наемной мазанке, а потом перебрался в дом Инзова, который оказался гуманным в «душевным» человеком, способным понять и оценить П. Поэт пользовался почти полной свободой, употребляя ее иногда не лучше, чем в Петербурге: он посещал самое разнообразное общество как туземное, так и русское, охотно в много танцевал, ухаживал за дамами и девицами, столь же охотно участвовал в дружественных пирушках и сильно играл в карты; из-за карт и женщин у него было несколько «историй» и дуэлей; в последних он держал себя с замечательным самообладанием, но в первых слишком резко и иногда буйно высказывал свое неуважение к кишиневскому обществу. Это была его внешняя жизнь; жизнь домашняя (преимущественно по утрам) состояла в усиленном чтении (с выписками и заметками), не для удовольствия только, а для того, «чтоб в просвещении стать с веком наравне», и в энергичной работе мысли. Его занятия были настолько напряженные и плодотворнее петербургских. что ему казалось, будто теперь он в первый раз познал "и тихий труд, в жажду размышлений («Послание Чаадаеву»). Результатом этого явилась еще небывалая творческая деятельность, поощряемая успехом его первой поэмы и со дня на день усиливающеюся любовью и вниманием наиболее живой части публики (так, через полтора месяца по приезде в Кишинев П., на основании песни трактирной служанки, написал балладу «Черная Шаль», а в декабре того же года, задолго до ее напечатания, по рассказу В. П. Горчакова, ее уже твердили наизусть в Киеве). Уже в первые полтора года после изгнания П., несмотря на частые поездки в Киев (где Раевский командовал корпусом), в Каменку, в Одессу и пр., написал более 40 стихотворений, поэму «Кавказский Пленннк» и подготовил «Братьев-разбойников» и «Бахчисарайский Фонтан». Но все это едва ли составит третью часть творческих работ, занимавших его в Кишиневе. Он работает над комедией или драмой, обличающей ужасы крепостного права (барин проигрывает в карты своего старого дядьку-воспитателя), над трагедией во вкусе Алфиери, героем которой должен был быть Вадим, защитник новгородской свободы, потом обдумывает поэму на тот же сюжет; собирает материал и вырабатывает план большой национальной поэмы «Владимир», в которой он хотел воспользоваться и былинами, и «Словом о Полку Игореве», и поэмою Тассо, и даже Херасковым. Под впечатлениями аракчеевско-голицынского режима он пишет ряд стихотворений (в том числе довольно обширную, но мало достойную его поэму «Гаврилиада» – последний отзвук его преклонения перед «Девственницей» Вольтера) не для печати. Кроме того, П. ведет свои записки, ведет журнал греческого восстания, которым интересовался более нежели многие греки и успех которого предугадал один из первых в Европе: пишет «Исторические замечания» и производит без посторонней помощи целый ряд исторических, историко-литературных и психологических небольших изысканий, о степени оригинальности которых мы можем судить по немногим случайно дошедшим до нас указаниям (напр. о гербе России, определение западного источника сказки о Бове Королевиче, франц. письмо брату № 32 и пр.). Энергия П. в работе тем поразительнее, что в продолжение всех 1/2 лет своего пребывания в Кишиневе, он не хотел и не мог примириться с мыслью о продолжительности своего изгнания, жил как на биваках, мечтал не нынче-завтра увидеться с петербургскими друзьями и постоянно переходил от надежды к отчаянию. 13 янв. 1823 г. он просился в непродолжительный отпуск, о чем довели до сведения государя, но высочайшего разрушения не последовало. Это усиливало оппозиционное настроение П., которое к тому же поддерживалось «демагогическими спорами» «конституционных друзей» его в Киеве и Каменке. Самым крупным событием художественной жизни П. за этот период было создание и появление «Кавказского Пленника», которого он окончил в Каменке 20 февр. 182 г. (эпилог и посвящение написаны в Одессе 15 мая того же года) и который вышел в СПб. в августе 1822 г. (изд. Н. И. Гнедич, печат. в типогр. Греча). В поэме сам автор различает (письмо № 18) две части, по его мнению плохо связанные между собою: описательноэтнографическую (лучше удавшуюся) и романтическо-психологическую; во второй он хотел изобразить «это равнодушие к жизни и ее наслаждениям, эту старость души (старость молодости, как выражается он о себе в письмах), которые сделались отличительными чертами молодежи XIX в.». По преданию, в основу поэмы положен рассказ некоего Немцова (слышанный П. еще до ссылки) о том, как его будто бы освободила из плена влюбившаяся в него черкешенка. Первая мысль обработать этот сюжет пришла П. в авг. 1820 г., на Кавказе; основная идея и характер героя, списанного П. с самого себя (не с такого, каким он был в действительности, а с такого, каким ему хотелось быть), выяснились автору под влиянием изучения Байрона. Внешнюю отделку, при всей своей строгости к себе и «Пленнику». Он не мог не признать шагом вперед против «Руслана».
Успех поэмы в публике был огромный; в глазах молодой России того времени именно после ее П. стал великим поэтом («Руслан» сделал его только известным и возбудил ожидания), да и Россия стареющаяся должна была признать за «либералом» П. «талант прекрасный» (Карамзин, «Письма к Дмитриеву», стр. 337). Прежде всего подкупала читателей форма поэмы, изящество и сила стихов (из которых иные немедленно стали поговорками), затем поразительный по соединению простоты и эффектности план поэмы и глубоко правдивое чувство; она, действительно, «тайный глас души» поэта, тем более понятный читателям, что и они переживали ту же «болезнь века», более разнообразно и разносторонне, но едва ли более рельефно и сильно выраженную Байроном. Характер и судьба черкешенки (недостаток «местного колорита» в ее изображении не мог быть в то время заметен) всем внушали глубокую симпатию и даже возбуждали у лучших критиков (князя Вяземского) наивную досаду на поэта, который не выразил, сострадания к такому великодушному и благородному существу. Позднейшая критика заметила в сюжете мелодраматичность и в отдельных местах излишнюю приподнятость тона во вкусе Державина, но современники не могли считать это недостатками. Примечания П., объясняющие, что такое шашка, аул, кумыс и пр., осязательно показывают, что «Пленник» был родоначальником всей нашей весьма обширной и важной кавказской поэзии и прозы. В 20-х годах он вызывал и непосредственные подражания («Киргизский Пленник», «Московский Пленник») и уже в 1823 г. был переделан в балет, в свое время очень популярный. В 1821 г. П. написал или, вернее, набросал поэму из русской жизни: «БратьяРазбойники». Он был очень недоволен ею, и сжег набросок, но один отрывок, в основу которого было положено действительное происшествие – бегство двух закованных арестантов вплавь, случившееся в Екатеринославе при П., – он отделал и послал в печать в 1823 г. (появился в «Полярной Звезде» за 1825 г), а другими воспользовался много позднее для очень красивой баллады «Жених». «БратьяРазбойники» в настоящем своем виде интересны в историко-литературном отношении, как свидетельство о стремлении П. соединить байроническое сочувствие сильным натурам, извергнутым из общества с изображением, пока еще очень несовершенным, русского народного быта. В форме нельзя не заметить пестроты и неровности: сильные, исконно русские выражения, свидетельствующие о внимательном изучении народной поэзии, стоят рядом с выражениями слишком искусственными, даже вычурными. В Кишиневе П. работал также над «Бахчисарайским Фонтаном» и задумал поэму «Цыганы», один из мотивов и краски для которой дала ему жизнь. В конце 1822 г., во избежание неприятных последствий «истории» за картами, Инзов послал поэта в командировку в Измаил: в Буджакской степи П. встретился с цыганским табором и бродил с ним некоторое время. В Кишиневе же, в мае 1823 г., начат Евгений Онегин. Из произведений меньшего объема этого периода особое значение и влияние имели стихотворения: «Наполеон», в котором (особенно в последней строфе) поэт проявил такое благородство чувства и силу мысли, что все другие русские лирики должны были показаться перед ним пигмеями, и «Песнь о Вещем Олеге» (1 марта 1822 г.), далеко не первый по времени, но первый по красоте и силе продукт национального романтизма в России. В конце кишиневского периода П., все яснее и яснее сознававший свое значение, вступает в деятельную переписку с двумя молодыми критиками: Плетневым и Бестужевым-Марлинским. В дек. 1822 г. вышла 1-я книжка «Полярной Звезды», имевшей целью руководить общественным мнением; для этого нужно было произвести, так сказать, серьезную ревизию немногому сделанному и объединить лучших делателей. Теперь П. больше чем когда-нибудь огорчается изгнанием, лишавшим его возможности принять непосредственное участие в важном деле, и рвется из полудикого Кишинева в культурную Россию. Так как ему не дозволили даже и на время съездить в Петербург, то он обрадовался случаю переехать в ближайший цивилизованный город – Одессу. Вот как П. в письме к брату от 25 авг. 1823 г. описывает свое переселение: «Здоровье мое давно требовало морских ванн; я насилу уломал Инзова, чтобы он отпустил меня в Одессу. Я оставил мою Молдавию и явился в Европу (в первых числах июня); ресторации и итальянская опера напомнили мне старину и, ей-Богу, обновили мне душу. Между тем приезжает Воронцов. принимает меня очень ласково, объявляет мне, что я перехожу под его начальство, что остаюсь в Одессе». Этот перевод устроил А. И. Тургенев. В начале поэт чувствовал только отрадные стороны одесской жизни; он увлекался европейскими удовольствиями, больше всего театром, внимательно присматривался ко всему окружающему, с неослабным интересом следил за ходом греческого восстания, знакомился с интеллигентными русскими и иностранцами и скоро увлекся женой местного негоцианта, красавицей Ризнич. На одесскую молодежь, как человек, он производил двоякое впечатление: для одних он был образцом байронической смелости и душевной силы, от подражания которому их насильно удерживали заботливые родители (см. «Записки» гр. Бутурлина, «Русский Архив», 1897, кн. V); другие видели в нем «какое-то бретерство, suffisance и желание осмеять, уколоть других» («Записки» Н. В. Басаргина, «ХIХ в.» Бартенева, стр. 89); но как перед поэтом, перед ним преклонялись все ценившие поэзию. Медовый месяц жизни П. в Одессе был, однако, непродолжителен: уже в ноябре 1823 г. он называет Одессу прозаической, жалуется на отсутствие русских книг, а в январе 1824 г. мечтает убежать не только из Одессы, но и из России; весною же у него начались настолько крупные неприятности с начальством, что он чувствует себя в худшем положении, чем когдалибо прежде. Дело в том, что граф Воронцов и его чиновники смотрели на Пушкина с точки зрения его пригодности к службе и не понимали его претензий на иное, высшее значение; а П., теперь более одинокий, чем в Кишиневе(друзей в деловой Одессе трудно было приобрести), озлоблялся и противопоставил табели о рангах то демократическую гордость ума и таланта, то даже свое шестисотлетнее дворянство, и мстил эпиграммами, едкость которых чувствовал и сам граф, имевший полную возможность «уничтожить» коллежского секретаря П. Если одесский год был один из самых неприятных для поэта, он был зато один из самых полезных для его развития: разнообразные одесские типы расширили и углубили его миросозерцание, а деловое общество, дорожившее временем, давало ему больше досугу работать, чем приятельские кружки Кишинева, и он пользовался этим, как никогда прежде. Он доучился английскому яз., выучился итальянскому, занимался, кажется, испанским, пристрастился к приобретению книг и положил начало своей, впоследствии огромной библиотеке. Он читал все новости по иностранной литературе и выработал себе не только совершенно определенные вкусы и взгляды (с этих пор он отдает предпочтение английской и даже немецкой литературе перед французской, на которой был воспитан), но даже дар предвидения будущих судеб словесности, который поражает нас немного позднее (см., напр., письмо № 117). По новой русской литературе он столько прочел за это время, что является теперь первым знатоком ее и задумывает ряд статей о Ломоносове, Карамзине, Дмитриеве и Жуковском. В тоже время, не без влияния коммерческого духа Одессы, где честный заработок ни для кого не считался позорным, и того случайного обстоятельства, что «Бахчисарайский Фонтан», благодаря князю Вяземскому, дал поэту возможность выбраться из сети долгов, П. приходит к отрадному убеждению, что литература может доставить ему материальную независимость (сперва такой взгляд на поэзию он называет циничным, позднее же он говорит: «Я пишу под влиянием вдохновения, но раз стихи написаны, они для меня только товар»). В основу «Бахчисарайского Фонтана» положен рассказ Екатерины Николаевны Раевской о княжне Потоцкой, бывшей женою хана Керим-Гирея. Сам П. и князь Вяземский (предпославший поэме «Разговор между издателем и классиком с Выборгской стороны или с Васильевского Острова») видели в нем как бы манифест романтической школы, что выразилось в отсутствии определенности и ясности сюжета, элегическом тоне и яркости местного колорита. В последнем отношении образцом для поэта служил Байрон (см. письмо № 110), влияние которого очевидно также и во многих частностях, и в обрисовке титанического характера Гирея: но противоположение двух одинаково живых и рельефных женских характеров, эффектная и полная искреннего чувства сцена между Заремой и Марией и задушевный лиризм последней части – неотъемлемая собственность П. «Фонтан», сравнительно с «Пленником», представляет важный шаг вперед полным отсутствием «элемента высокости» (Белинский), который еще связывал П. с предшествующим периодом. Число лирических произведений П., написанных в Одессе, невелико: он был слишком поглощен самообразованием в работой над двумя большими поэмами – «Онегиным» и «Цыганами», «Онегина» автор называет сперва романом в стихах «вроде Дон Жуана»; в нем он «забалтывается донельзя», «захлебывается желчью» и не надеется пройти с ним через цензуру, отчего и пишет «спустя рукава»; но постепенно он увлекается работой и, по окончании 2-ой главы, приходит к убеждению, что это будет лучшее его произведение. Уезжая из Одессы, он увозит с собою 3-ью главу и «Цыган», без окончания. Отъезд П. был недобровольный: граф Воронцов, может быть с добрым намерением, дал ему командировку «на саранчу», но П., смотревший на свою службу как на простую формальность, на жалованье – как на «паек ссыльного», увидел в этом желание его унизить и стал повсюду резко выражать свое неудовольствие. Граф Воронцов написал 23 марта 1824 г, графу Нессельроде (буквальный смысл его письма – в пользу П., но в нем нельзя не видеть сильного раздражения вельможи против непочтительного и самомнительного подчиненного), что, по его мнению, П. следовало бы перевести куда-нибудь вглубь России, где могли бы на свободе от вредных влияний и лести развиться его счастливые способности и возникающий (sic) талант; в Одессе же много людей, которые кружат ему голову своим поклонением будто бы отличному писателю, тогда как он пока «только слабый подражатель далеко не почтенного образца», т. е. Байрона.
Этот отзыв Воронцова не имел бы особенно печальных последствий для П., если бы приблизительно в тоже время не вскрыли на почте письма самого поэта к кому-то в Москву (№ 6), в котором он пишет, что берет «уроки чистого атеизма... система не столь утешительная, как обыкновенно думают, но, к несчастию, более всего правдоподобная». Тотчас же П. был отрешен от службы и сослан в Псковскую губ., в родовое имение, причем ему был назначен определенный маршрут без заезда в Киев (где проживали Раевские). 30 июля 1824 г. П. выехал из Одессы и 9 августа явился в Михайловское-Зуево, где находились его родные. Сначала его приняли сердечно (письмо № 76), но потом Надежда Осиповна и Сергей Львович (имевший неосторожность принять на себя официально обязанность надзирать за поведением сына) стали страшиться влияния опального поэта на сестру и брата. Между отцом и сыном произошла тяжелая сцена (которой много позднее П. воспользовался в «Скупом рыцаре»): «отец мой, воспользовавшись отсутствием свидетелей, выбегает и всему дому объявляет, что я его бил, потом – что хотел бить. Перед тобой (пишет П. Жуковскому) я не оправдываюсь, но чего же он хочет для меня с уголовным обвинением? Рудников сибирских и вечного моего бесчестия? Спаси меня!» В конце концов родные П. уехали в Петербург и Сергей Львович отказался наблюдать за сыном, который остался в ведении местного предводителя дворянства и настоятеля Святогорского монастыря. В одиночестве П. развлекался только частыми визитами в соседнее Тригорское, к П. А. Осиповой, матери нескольких дочерей, у которой, кроме того, проживали молодые родственницы (между другими – и г-жа Керн). Жительницы Тригорского, по-видимому, больше интересовались поэтом, нежели интересовали его, так как его серьезная привязанность была направлена к одесской его знакомой. Как ни значительна была напряженность работы П. в Кишиневе и в Одессе, в Михайловском, в особенности в зимнее время, он читал и думал по крайней мере вдвое больше прежнего. Книг, ради Бога, книг! – почти постоянный его припев в письмах к брату. С раннего утра до позднего обеда он сидит с пером в руках в единственной отопляемой комнатке михайловского дома, читает, делает заметки и пишет, а по вечерам слушает и записывает сказки своей няни и домоправительницы. Под влиянием обстановки теперь он больше, чем прежде, интересуется всем отечественным: историей, памятниками письменности и народной живою поэзиею; он собирает песни (для чего иногда переодевается мещанином), сортирует их по сюжетам и изучает народную речь, чем пополняет пробелы своего «проклятого» воспитания. Но это изучение родины идет не в ущерб его занятиям литературой и историей всемирной. Он вчитывался в Шекспира, в сравнении с которым Байрон, как драматург, теперь кажется ему слабым и однообразным. В тоже время он воспроизводит с удивительной точностью поэтический стиль и объективное миросозерцание Магометова Корана. Восток, Шекспир и изучение исторических источников, вместе с годами и одиночеством, заставляют его спокойно смотреть на мир Божий, больше вдумываться, чем чувствовать, философски относиться к прошлому и настоящему, если только последнее не возбуждало страстей его. В янв. 1825 г. П. посетил будущий декабрист И. И. Пущин, который привез ему «Горе от ума»; он заметил в поэте перемену к лучшему: П. стал «серьезные, проще, рассудительнее». Мельком прослушанная комедия вызвала известное письмо П. к Бестужеву (№ 95), показывающее необыкновенную тонкость и зрелость критического суждения (написанное двумя месяцами позднее письмо к тому же Бестужеву № 103 – применяет такую же критику ко всему ходу современной ему литературы и совпадает во многом с наиболее светлыми идеями Белинского). Умственная и художественная зрелость, ясно сознаваемая поэтом (немного позднее П. пишет Н. Н. Раевскому: «я чувствую, что дух мой вполне развился: я могу творить») и твердо установившееся миросозерцание, проявляющееся в стихотворениях этого периода, не мешали ему страшно томиться одиночеством и выдумывать довольно несбыточные планы для своего освобождения из «обители пустынных вьюг и хлада». С братом Львом и дерптским студентом Вульфом, сыном Осиповой, он составил нечто в роде заговора с целью устроить себе побег за границу, через Дерпт, и одно время настолько верил в возможность этого дела, что прощался с Россией прекрасным (неоконченным) стихотворением. В то же время он испытал и легальное средство: под предлогом аневризма он просит позволения ехать для операции и лечения в одну из столиц или за границу. План бегства не осуществился, а для лечения П. был предоставлен г. Псков. Весною Пушкина посетил бар. Дельвиг. На осень он остался совсем один, за временным отъездом соседок. От этого усиливается и жажда свободы, и творческая производительность: к зиме он оканчивает IV главу «Онегина», «Бориса Годунова» и поэму «Граф Нулин». Узнав о 14 дек., П. сперва хотел ехать в Петербург, затем вернулся, чтобы подождать более положительных известий, а получив их, сжег свои тетради. С крайне тяжелым чувством следил он за ходом арестов. Успокоившись и одумавшись, он решил воспользоваться отсутствием своего имени в списках заговорщиков и начал хлопотать о своем возвращении, сперва частным образом, потом официально. В июле 1826 г. П. послал через губернатора письмо государю, с выражением раскаяния и твердого намерения не противоречить своими мнениями общепринятому порядку. Вскоре после коронации он был с фельдъегерем увезен в Москву и 8 сент., прямо с дороги, представлен государю, с которым имел довольно продолжительный и откровенный разговор, после чего получил позволение жить где угодно (пока еще кроме Петербурга, куда доступ был ему открыт в мае 1827 г.), причем император вызвался быть его цензором.
Напряженная работа мысли Пушкина в михайловский период наглядно выразилась тем, что с этого времени он начал писать и прозаические статьи: в 1823 г. он напечатал в «Московском Телеграфе» очень едкую заметку «О M-me Сталь и Г-не М.» (за подписью Ст. Ар., т. е. старый арзамасец), где выразил свое уважение и благодарность знаменитой писательнице за симпатию, с которой она отнеслась к России, – и статью: «О предисловии г-на Лемонте к переводу басен И. А. Крылова», в которой он дает глубоко обдуманный очерк истории русского языка и такую умную и точную характеристику Ломоносова, что ее и до сих пор смело, с великою пользою, можно вводить в учебник словесности. Эти два года – из самых плодотворных и для лирики П. В начале он обрабатывает мотивы привезенные с юга, яркие краски которого видны в «Аквилоне», «Прозерпине», «Испанском романсе» и др. Затем проявляются в его пьесах вновь созревшие мысли и более прежнего уравновешенные чувства («Разговор книгопродавца с поэтами»; два «Послания к цензору»); даже «Вакхическая песня», по исходной точке тожественная с юной его лирикой, заканчивается глубоко гуманной мыслью. Форма еще совершеннее: на невольном досуге даже шутливые пьесы, как «Ода гр. Хвостову», отделываются необыкновенно тщательно. К концу периода немногочисленные лирич. произведения выражают лишь скоропреходящие настроения минуты: П. всецело погружен в поэмы и драму. Еще 10 окт. 1824 г. он окончил поэму «Цыганы», начатую в Одессе 10 месяцами раньше. Хотя она напечатана только в 1827 г., но оказала сильное и благотворное влияние на публику много раньше, так как сделалась известной в огромном количестве списков. Имя героя (Алеко-Александр) показывает, что по первоначальному замыслу он должен был воспроизвести самого поэта; затем, по мере освобождения П. из под влияния Байрона, Алеко оказывается первым ярко и объективно очерченным характером, в обработке которого байронизм подвергается жестокому осуждению, трезвость и гуманность содержания, необыкновенная ясность плана, небывалая простота и живописность языка, рельефность всех трех действующих лиц и их положений, драматизм главных моментов, полный реализм обстановки и наконец целомудрие при изображении полудикой, свободной любви – все это черты новые даже в П., не говоря о современной ему поэзии. Противопоставление эгоизма грозного обличителя общественных зол Алеко, который «для себя лишь хочет воли», истинному свободолюбию и справедливости старого цыгана – первый гражданский подвиг П., «смелый урок», который дает поэт черни; лучшее доказательство его убедительности и великой полезности – вдохновенно кроткие строки великого критика, Белинского. Всецело михайловскому периоду принадлежит «Граф Нулин», о происхождении которого автор говорит: «перечитывая „Лукрецию“, довольно слабую поэму Шекспира, я подумал: что если б Лукреции пришла в голову мысль дать пощечину Тарквинию? Быть может, это охладило бы его предприимчивость, и он со стыдом принужден был отступить... Мысль пародировать историю и Шекспира ясно представилась, я не мог противиться двойному искушению и в два утра написал эту повесть». «Гр. Нулин», по необыкновенной легкости стиха и стройности рассказа, и производит впечатление капризного вдохновения минуты. Критика жестоко напала на П. за безнравственность его поэмки, но читатели (и, как свидетельствует гр. Бенкендорф, император Николай) были чрезвычайно довольны ею. Это одно из немногих произведений П., свидетельствующих о его таланте изображать и отрицательную сторону жизни. По сравнению с Гоголем, его сатира кажется более легкой, как будто поверхностной; но невозможно указать в нашей литературе другое изображение пошлости русских парижан того времени, более типичное и резкое по существу; да и вся помещичья жизнь, с виду такая патриархальная, оказывается насквозь проеденною распутством. На поэмке видно и влияние «Беппо» Байрона, и изучение русской литературы XVIII в., воевавшей с петиметрами, и увлечение ехидным сарказмом Крылова: но изящный реализм целого и подробностей всецело принадлежит П. В Михайловском написана также народная баллада «Жених»; сюжет ее – обломок из кишиневской поэмы «Братья-Разбойники», теперь, под влиянием рассказов Арины Родионовны, обработанный как сказкаанекдот. с эффектной развязкой. Как в форме стиха, так и в содержании П., очевидно, соперничает с Жуковским (с «Громобоем» и другими русскими, балладами) и в смысле народности одерживает над учителем блестящую победу. Самое крупное и задушевное произведение михайловского периода – «Борис Годунов», или, как сам П. озаглавил его: «Комедия о настоящей беде московскому государству, о царе Борисе и о Гришке Отрепьеве». П. начал ее в конце 1824 г. и окончил к сентябрю 1825 г., усердно подготовившись к ней чтением. «Изучение Шекспира, Карамзина и старых наших летописей дало мне мысль оживить в драматической форме одну из самых драматических эпох нашей истории. Шекспиру я подражал в его вольном и широком изображении характеров; Карамзину следовал я в светлом развитии происшествий; в летописях старался угадать язык тогдашнего времени; источники богатые: успел ли я ими воспользоваться, не знаю». Сам П. называет «Бориса Годунова» романтической драмой и тем указывает на главное теоретическое пособие – «Чтение о драматическом искусстве» А. В. Шлегеля, откуда он воспринял резко отрицательное отношение к трагедии классической и идею национальной драмы (отсюда и заглавие), но отринул все узкоромантическое, мечтательное и мистическое (как и из Карамзина исключил все сентиментальное). Над каждым, даже третьестепенным лицом он работал с необыкновенным прилежанием: целые сцены, вполне отделанные, он исключал, чтоб не ослабить впечатления целого. По окончании труда, П. был чрезвычайно доволен им. «Я перечел его вслух один, бил в ладоши и кричал: ай-да Пушкин!» Но он не спешит печатать «Бориса» и держит его в портфеле целые 6 лет: он сознает, что его пьеса – революция, до понимания которой пока не доросли ни критика, ни публика, и предвидит неуспех, который может невыгодно отразиться на самом ходе дорогого ему дела. Даже восторг московских литераторов, которых во время чтения 12 окт. 1826 г. «кого бросало в жар, кого в озноб, волосы поднимались дыбом» и пр. (Барсуков, «Жизнь и труды Погодина», II, 44), даже видимый успех «Сцены в келье», которую П. напечатал в начале 1827 г. («Моск. Вест.», № 1), не заглушили его опасений, и они оправдались вполне. Когда в начале 1831 г. вышел «Борис», со всех сторон послышались возгласы недоумения и недовольства или резного осуждения: классики искали «сильных, возвышенных чувствований»и находили только «верные списки с обыкновенной природой»; поклонники П. и романтики искали «блестков», свойственных поэту, разгула страстей и поразительных эффектов и находили, что здесь все слишком просто, обыденно, почти скучно; огромное большинство признавало Бориса «выродком», который не годится ни для сцены, ни для чтения. Катенин называет драму «ученическим опытом», «куском истории», разбитым на мелкие сцены, а женский крик за сценой признает прямо «мерзостью»; И. А. Крылов прилагает к ней анекдот о горбуне. С другой стороны, кн. Вяземский находит в «Борисе» «мало создания»; Кюхельбекер ставит его ниже «Т. Тассо» Кукольника. Только Киреевский в «Европейце», да отчасти Надеждин поддержали П. Позднее все, даже и Белинский, еще со времен студенчества восторгавшийся прекрасными частностями, упрекали П. за рабское следование Карамзину. П. был глубоко огорчен нападениями, на которые ответила за него история: этот «выродок» явился отцом всей национальной русской драмы, и внутренняя величавая стройность этих «обломков» Карамзина теперь ясна всякому ученику гимназии. Зиму 1826-27 г. П. провел главным образом в Москве (он уезжал по осени в Михайловское, где с наслаждением смотрели, на «покинутую тюрьму», и в Псков), живя у Соболевского на Собачьей площадке, в дер. Ренкевич. Он вполне наслаждался своей свободой и обществом, тем более, что москвичи приняли его с распростертыми объятиями, как величайшего поэта (в начале 1826 г. вышло 1-е изд. его «Стихотворений»), либеральная молодежь видела в нем чудом спасенного друга декабристов, которым он шлет «Послание в Сибирь», а убежденные защитники существующего порядка радовались искреннему его примирению с правительством («Стансы»). П. широко пользовался до тех пор мало знакомой ему благосклонностью судьбы; он посещал и салоны умных дам (напр. кн. З. Волконской), и светские балы, и сходбища так назыв. «архивной молодежи», и холостые пирушки. Рассеянная жизнь не мешала ему работать. Недовольный существовавшими тогда журналами и альманахами, он еще в Михайловском мечтал об основании серьезного и добросовестного журнала; теперь оказалось возможным осуществить эти мечтания. Среди «архивной молодежи», из которой иные, как Д. Веневитинов, импонировали даже П. умом своим и талантом, он нашел людей, ему сочувствующих. Было решено издавать, при постоянном участии П., «Московский Вестник», в редакторы которого был избран М. Н Погодин. В продолжение трех лет П. добросовестно служил новому журналу (в тоже время он считал своим нравственным долгом поддерживать альманах бар. Дельвига «Северные Цветы»), хотя в его отношениях к московскому кружку нельзя не заметить некоторой двойственности. Он вполне сочувствовал его серьезному взгляду на литературу, его убеждению в праве искусства на безграничную свободу и желанию низвергнуть господство французского вкуса, но он вовсе не хотел подчинять нашу юную словесность философским немецким теориям (которые он и понимал неясно). К московскому году жизни П. относятся «Записка о народном образовании», написанная по поручению государя, и «Сцена из Фауста». «Записка» очевидно, вытекла из разговора императора с П., в котором поэт указал на плохую систему воспитания русских дворян, как на причину появления декабристов: она развивает ряд мыслей оригинальных и умных, иногда односторонних, но во всяком случае не соответствовавших видам правительства. «Новая сцена между Мефистофелем и Фаустом» написана под влиянием Веневитинова, который в стихотворном послании убеждал П. изучать Гёте. Содержание ее вымышлено и далеко не вполне в духе Гёте; Фауст П. выражает только одну сторону прототипа – рефлексию, убивающую всякое наслаждение, и представляет амальгаму из Гете и Байрона. Беспощадный анализ Мефистофеля ближе к источнику, но и в нем виден отзвук «демона» юности П. В мае 1827 г. П. дозволено было ехать в Петербург и он поспешил воспользоваться позволением: но к осени он, «почуя рифмы», уехал в Михайловское. Там, сознав будущность романа и повести, он начал исторический роман «Арап Петра Великого», в котором, не смотря на новость для него этого рода творчества, проявил великое мастерство, главным образом в серьезном, объективном тоне рассказа, в отсутствии слащавого преувеличения, ненатурального изображения старины. Зиму 1827-1828 года, как и весну, лето и часть осени 1828 г., П. провел большею частью в Петербурге (жил в Демутовом трактире), откуда иногда ездил в Москву (останавливался обыкновенно у Нащокина). Его душевное состояние за это время – тревожное, часто тяжелое; медовый месяц его наслаждения свободою давно прошел; через гр. Бенкендорфа он не раз получал выговоры, хотя и в деликатной форме; не раз ему давало себя чувствовать недоверие низших органов власти (напр. в крайне нелепом, разбиравшемся в сенате деле о списке стихотворения Андрей Шенье). С другой стороны П. недоволен условиями личной жизни: кружок близких людей сильно поредел (брат далеко на службе, сестра в янв. 1828 г. вышла замуж); молодость, минутами представлявшаяся ему рядом ошибок см. «Воспоминание», II, 37; ср. «26 мая 1828 г.», II, 38), прошла, и П. чувствовал потребность устроиться, положить конец душевным скитаниям, но пока не находил к тому возможности. Весною 1828 г. П. обратился с просьбою о принятии его в действующую армию и отказ принял за выражение немилости государя (см. А. А. Ивановский, «Русская Старина», 1874, IX, 392 и след.); также напрасно он просился ехать за границу. Тоска и огорчения столь же мало препятствовали энергичной творческой работе П., как и все более и более усиливавшееся недоброжелательство критики, которое началось с того времени, как поэт стал принадлежать одному литературному органу, а также наивное недовольство публики, которая ждала от каждой новой строчки поэта какого-то чуда. Довольно многочисленный, и по форме, и по содержанию безупречные лирические стихотворения этого периода представляют летопись душевной жизни поэта; некоторые из них («Воспоминание», II, 37; «26 мая 1828 г.», II, 38) служат выражением безутешного отчаяния. Но творческие силы поэта при этом даже растут: в окт. 1828 г. П. начал «Полтаву» и окончил ее менее, чем в месяц. Первая мысль о поэме из жизни Мазепы возникла у него еще при чтении «Войнаровского» Рылеева; узнав из ее, что Мазепа обольстил дочь Кочубея, «я изумился – говорит П. – как мог поэт пройти мимо столь страшного обстоятельства». Явилось сильное желание изобразить любовную историю старого гетмана, для чего подготовительную работу составляло чтение «Истории Малой России» Бантыша-Каменского и др. пособий; в это время план зрел в голове П.; рамки его раздвигались, и романтическая поэма естественно сплеталась с исторической, с изображением одного из важнейших моментов к истории новой России (здесь начало увлечения П. Петром, столь важного для его будущей деятельности). Поэма вышла в 1829 г. и не имела успеха: не нашли в ней того блеска и яркости, которыми пленялись в П., не поняли необходимости слияния частного с общим, что составляет особенность всех лучших художественных воссозданий прошлого. Немногие истинные поклонники П. (напр. Кюхельбекер) оценили и в то время «Полтаву» по достоинству, а теперь, несмотря на успехи исторической науки, нам трудно, почти невозможно отрешиться от того поэтического колорита, которым П. облек полтавскую битву, Кочубея, Мазепу и пр. «Полтава», опоэтизировавшая природу Малороссии и ее быт, открыла дорогу повестям Гоголя и «Тарасу Бульбе».
Перелом в характере и образе жизни поэта, когда-то необыкновенно живого («вертлявого», по выражению М. Н. Погодина) и жадного к развлечениям, а теперь наклонного проводить целые дни молча, на диване, с трубкой во рту(«Матер.», 216), разрушился предложением, которое он сделал юной (род. 1813 г.) московской красавице Н. Н. Гончаровой. Получив не вполне благоприятный ответ, 1 мая 1829 г. он уехал на Кавказ, провел около 2-х недель в Тифлисе и потом отправился в действующую армию (где находился брат его), с которой вошел в Арзерум. Результатом путешествия был ряд кавказских стихотворений и путешествие в Арзерум, изд. много позднее. По возвращении в Москву он был так холодно принят у Гончаровых, что немедленно ускакал в деревню, а потом (в ноябре) переехал в Петербург. В начале 1830 г. несмотря на самое горячее участие в «Литерат. Газете» бар. Дельвига, к которой П. чувствовал несравненно большую симпатию, нежели к «Моск. Вестнику» Погодина (в «Газете» действовали почти исключительно его друзья и единомышленники), он чувствовал себя настолько тяжело, что просил позволения уехать за границу или, по крайней мере, сопровождать посольство в Китай. Но это было временное отчаяние, обусловленное личными причинами. Услыхав, как Н. Н. Гончарова блестит на балах, и удостоверившись, что об нем отзываются лучше, чем он ожидал, он уехал в Москву, возобновил предложение и получил согласие. Семейство Гончаровых стояло на высшей ступени общественной лестницы, чем П., но было разорено не менее. Главою семьи считался дедушка, обширное промышленное предприятие которого готово было рухнуть чуть не каждый день за неимением наличных денег. Мать Нат. Ник., невесты П., была очень «тонная», но, по-видимому, довольно расчетливая дама. Приняв предложение Н. (6 мая была помолвка), эксплуатировали его связи, а свадьбою не спешили и от невесты держали его в почтительном отдалении, причем будущая теща иногда устраивала ему довольно крупные неприятности. Вследствие всего этого П. иногда впадал в отчаяние, которое и выражал близким людям (см. письмо № 211); но он искренно любил свою невесту, и припадки "хандры у него быстро сменялись душевной бодростью и умственной энергией. В таком настроении, в конце августа 1830 г., он поехал в Болдино (Нижегородской губ.), часть которого отец выделял ему в виду женитьбы, чтобы устроить залог имения и воспользоваться осенним временем для работы. Вследствие холеры и карантинов, П. оставался там 8 месяцев в полном уединении, но с таким приливом вдохновения, какого у него давно не бывало. По возвращении он пишет Плетневу (№ 261): «Вот что я привез сюда: две последние главы „Онегина“, восьмую и девятую, совсем готовые в печать; повесть, писанную октавами (стихов 400), которую выдам anonyme; несколько драматических сцен или маленьких трагедий, именно: „Скупой Рыцарь“, „Моцарт и Сальери“, „Пир во время чумы“ и „Дон Жуан“. Сверх того написал около тридцати мелких стихотворений. Хорошо? Еще не все (весьма секретное, для тебя единого): написал я прозою пять повестей, от которых Баратынский ржет и бьется и которые напечатаем также anonyme. Под моим именем нельзя будет, ибо Булгарин заругает». Нет сомнения, что многое из перечисленного получило в Болдине только окончательную обработку, а кое что доделывалось и позднее; так напр., один отрывок из путешествия Онегина, «Одесса», был уже напечатан в 1827 г., а письмо Онегина к Татьяне дописывалось в 1831 г. в Царском Селе; тем не менее болдинский период можно считать временем завершения знаменитой поэмы-романа, которая, по исчислению самого поэта, писалось 7 лет 4 месяца и 17 дней, а на самом деле более 9 лет (с 28 мая 1822 г. до 3 октября 1831 г.) и уже около 5 лет держала в напряжении читающую публику, 1-ая глава была напечатана в 1825 г. вместе с «Разговором книгопродавца с поэтом», с предисловием, в котором автор сравнивает «Евгения Онегина» с «Беппо, шутливым произведением мрачного Байрона», и сам указывает на сходство героя с «Кавказским Пленником». Она была раскуплена чрезвычайно быстро и вызвала оживленные толки. Близкие к П. люди (Катенин) отожествляли с Онегиным самого поэта: литературные староверы подняли вопль против безнравственности поэмы и низких предметов, ею изображаемых. Полевой считал ее воплощением романтизма, а романтик Бестужев возмущался ничтожностью сюжета. Средние читатели были в восторге от изящества формы и жизненности содержания. 2-ая глава, выводящая на сцену Ленского и дающая первый абрис Лариных, также написана на юге, а напечатана в 1826 г. Она увеличила интерес публики, но вызвала только двусмысленную похвалу Булгарина и посмертный отзыв Веневитинова, который приветствовал поворот в поэзии П. к национальным типам и жизни. Гл. 3 («Барышня», как ее для себя озаглавил П.; наиболее психологическая), написанная в Михайловском и напечатанная в 1827 г., довела интерес публики до небывалого в России и редкого за границей напряжения: о Татьяне говорили повсеместно как о живом лице, и П. упрашивали получше устроить ее судьбу, 4-ая и 5-ая главы (написаны тоже в Михайловском, как и 6-ая), наиболее драматическая, изданные вместе в 1828 г., вызывают длинный ряд рецензий, которые составляют поворотный пункт в отношениях П. к современной ему литературе. Большинство критиков, признавая «редкое дарование» и называя автора, «любимым поэтом», из беспристрастия нападают на частности и не находят в поэме ни плана, ни связи, ни характеров; нападения последнего рода, обнаруживавшие полное непонимание целого, глубоко огорчили и озлобили П. 6-ая глава («Поединок»), представляющая развязку драмы, не сделала критиков умнее. Глава 7-ая («Москва») написана под московскими впечатлениями; она явилась в 1830 г., когда П. имел уже свой орган, стоял во главе литературной партии и жестоко расправлялся с противниками, которые с своей стороны старались его унизить всеми мерами (см. Барсуков, «Погодин», III, 15, 25 и др.). Теперь в Болдине, не побужденный, но утомленный беспринципностью борьбы, поэт спешит расстаться с героиней и героем, оставив последнего как бы на середине жизненного пути. Неослабный интерес публики, между прочим, наглядно выразился в том, что для крайне простой и естественной развязки в судьбе героини немедленно начали приискивать живые оригиналы (см. «Воспоминания»Францевой, «Исторический Вестник», 1883, май, и В. А. Тимирязева, «Исторический Вестник», 1896, июнь, стр. 977). И теперь. крайне трудно дать оценку романа П., посмотреть на него со стороны: мы так сроднились с его действующими лицами, что они нам представляются живыми и близкими. Мы только можем сопоставлять их с другими созданиями того же поэта. По характеру героя и по основной задаче, выраженной в сюжете, «Евгений Онегин» ближе всего к «Цыганам»; Онегин тот же Алеко, только реализованный, приуроченный к обыденной действительности великорусского дворянского быта. Задача поэта – воссоздать его со всеми его добрыми и дурными сторонами, – а так как последние оказываются очень существенными, то развенчать его (не щадя в нем и самого себя), сохранив, однако, душевное к нему участие наблюдателя; развенчание производится посредством указания его «литературных источников» («Иль маской щегольнет иной»; «Москвич в Гарольдовом плаще, уж не пародия ли он?»), а участие сохраняется за ним потому, что он все же лучше и нравственно крупнее окружающих его, и потому; что тяготится он бесцельностью существования и рядом вынужденных глупостей. Как Алеко оказывается несостоятельным при сопоставлении с близкими к природе дикарями, так Онегин несостоятелен при сопоставлении с простой, но нравственно здоровой деревенской девушкой. Создание поэтического типа этой девушки – великая заслуга. П., имевшая важное историческое значение; отсюда тургеневские женщины и женщины «Войны и Мира», отчасти и позднейшее стремление русских женщин к подвигу. В общем «Евгений Онегин» – полное и верное воспроизведение полукультурной жизни русского дворянства того времени, во всех ее разнообразных областях и оттенках. «Повесть, писанная октавами», «Домик в Коломне»: это «игрушка, сделанная рукой великого мастера» (Белинский), напоминающая средневековые фабльо, источники «сказок» Лафонтена. В основе ее, судя по месту действия, лежит анекдот из юношеских лет П. Хотя П. в теории и отвергал цель в поэзии, но такую бесцельную шалость он решился издать только анонимно. В историко-литературном отношении важнее самой повести ее введение, представляющее нечто небывалое в истории поэтической формы. Это такое искусное жонглирование размером и звучной рифмою, что после этого или в обыденной речи проза должна была замениться стихами, или в литературном рассказе стихи должны были уступить место живой прозаической речи. С этих пор П. для мелкого повествования стихотворной формы уже не употребляет. Маленькую трагедию «Скупой рыцарь» П. приписал английскому поэту Ченстону, которого, как доказал еще Анненков, на свете не существовало. Причина такого «подлога» – семейные воспоминания, которыми отчасти воспользовался поэт: отец его часто проявлял крайнюю скупость (хотя вообще и был крайне нерасчетлив) по отношению к сыновьям. «Скупой рыцарь» – полная драма, с развитием характеров и катастрофой; по задаче это – глубокое психологическое исследование, проникнутое гуманной идеей пробуждения «милости к падшим»; искалечившая сильную душу барона страсть, развившаяся на почве пессимизма и честолюбия, делает его страдальцем – и страдание примиряет с ним. Пьеса: "Моцарт и Сальери в рукописи была озаглавлена «Зависть» и основана на анекдоте об отношениях двух композиторов. Здесь тоже решается трудный психологический вопрос об источнике в развитии низкой страсти в сильной душе; попутно в живых образах устанавливается различие между гением и талантом. «Пир во время чумы» – ряд сцен, действительно переведенных с английского (из пьесы Джона Вильсона – см. VI, 388 «The City of the Plaque», вышедшей в 1816 г.); но песня Мери и песня президента, лучшие места пьесы, сочинены П. Четыре сцены, составляющие «Каменного гостя», образуют полную драму, изображающую героя народных преданий, испанского Фауста, с большей глубиной и человечностью, нежели у предшественников П. (пособиями для него служили Мольер и Да-Понте). Поэт воспользовался только типом Лепорелло и развязкой: все остальное – его собственное создание, чудное по жизненности лиц и положений (характеристику см. у Белинского). «Около 30 мелких стихотворений», написанных или отделанных в Болдине, представляют поразительное разнообразие по форме, темам и настроению поэта. Господствующий тон – бодрый, жизнерадостный (даже в элегии: «Безумных лет...»); даже мало симпатичные поводы вдохновляют поэта к прекрасным пьесам (личная полемика Булгарина – в «Моей родословной»). Рядом с этим обрабатываются мотивы, ничего общего с моментом не имеющие («Поэту», «Стамбул», «Вельможе» и пр.), иногда глубоко печальные (напр. «Шалость»). «Повести Белкина» (вместе с «Летописью села Горохина») – важный шаг в литературной карьере П. Он с ранней юности высоко ценил не только В. Скотта, но и Фильдинга и Стерна. Приглядываясь теперь к ходу европейской словесности, он предугадал скорое торжество нравоописательной повести и романа и решил испытать свои силы, пробуя разные тоны, во всегда оставаясь реалистом. убежденным противником романтических повестей-поэм в стиле Бестужева-Марлинского. Он очень дорожил успехом «повестей», но скрыл свое имя, прося, однако, шепнуть его Смирдину, чтоб он шепнул покупателям. Критика встретила их крайне враждебно (даже и позднее Белинский не придавал им значения), но они раскупались и читались с удовольствием, несмотря на небрежность отделки, и П., больше доверявший публики, нежели критике, счел опыт удавшимся. По возвращении в Москву, П. «сладил с тещей» и новый 1831 г. встретил в очень бодром состоянии духа; даже «Борис Годунов» некоторое время радовал его своим успехом. 19 января он получил известие о смерти Дельвига; «постараемся быть живы», пишет он Плетневу, и как будто скоро примиряется с печальной необходимостью – но вдова и братья его покойного товарища навсегда остаются предметом его деятельной заботливости. 18 февраля произошла свадьба П. «Я женат и счастлив», пишет он Плетневу 24 февр. «Одно желание мое, чтобы ничего в жизни моей не изменялось; лучшего не дождусь. Это состояние для меня так ново, что, кажется, я переродился». К этому периоду московской жизни П. относится его сближение с наиболее серьезным из его литературных врагов, Надеждиным, в «Телескопе» которого за этот год П. поместил две полемические статьи: «Торжество дружбы» и «Несколько слов о мизинце г. Булгарина», за подписью Феофилакта Косичкина (он начал прибегать к прозе, вместо эпиграмм, еще с 1829 г. в с большей систематичностью и крайним увлечением продолжал это в «Литературной Газете» Дельвига);эти статьи – верх ядовитого остроумия, редкое соединение тонкой и злой иронии с резкой хлесткостью. Согласно заранее начертанному плану (в котором не последнюю роль играло желание быть подальше от тещи), П. в мае едет в С.Петербург, откуда немедленно переселяется на дачу в Царское Село. Там Пушкин оставался безвыездно до конца октября, отделенный от Петербурга холерою и карантинами, но в обществе Жуковского.
Несмотря на плохое состояние своих финансовых дел (о которых теперь П. заботится гораздо больше, чем прежде), поэт продолжает быть в радостном настроении, что очень благоприятно отражается на его творчестве. Видаясь почти ежедневно с Жуковским (третьим в их беседе часто бывал юный Гоголь, только что введенный в их общество, но принятый по-братски). – П. вступил с ним, некоторым образом, в соперничество на поприще обработки сказок: написал «Сказку о царе Салтане» (сюжет который занимал его еще в Кишиневе) и шутливую сказку о попе и работнике его Балде (рифмованной прозой, на подобие подписей под лубочными картинками) – и ни для кого не было сомнения, что он еще раз победил своего учителя яркостью и жизненностью образов. П. идет рука об руку с Жуковским (а через него и со двором) в своем отношении к политическому моменту, который переживала в то время Россия, 2 авг. написано «Клеветникам России», а 5 сент. – «Бородинская годовщина» (оба стихотворения напечатаны, вместе с стихотвор. Жуковского, особой брошюркой). Еще в июле П. (очевидно, поощренный к тому свыше) через гр. Бенкендорфа выражает желание быть полезным правительству изданием политическо-литературного журнала и просит позволения работать в архивах, чтобы «исполнить давнишнее желание написать историю Петра Великого и его наследников до Петра III». На первое его предложение пока промолчали, а второе удовлетворили в большей мере, нежели он мог надеяться: его приняли вновь на службу в коллегию иностр. дел, с жалованьем в 5000 руб., без обязательных занятий, но с правом работать во всех архивах. Переехав в Петербург и по возможности устроившись (у него еще оставались карточные долги от холостой жизни, а расходы, по его словам, увеличились вдесятеро), Пушкин чрезвычайно энергично принялся за работу в архивах, не оставляя и чисто литературных трудов. Посещая разнообразные круги общества (начиная от самых высших, где жена его блистала на балах), П. имел возможность убедиться, что отечественная литература стала возбуждать живой интерес даже в тех сферах, где прежде игнорировали ее существование, и молодежь начинает смотреть на званье литератора, как на нечто достойное зависти. Он проникался тем большим желанием стать во главе влиятельного органа. Летом 1832 г. старания его увенчались успехом и литературно-политическая газета была ему разрешена. Чтобы пустить это дело в ход, он в сентябре ездил в Москву и там, вместе с С. С. Уваровым, посетил московский университет, где дружески беседовал с своим прежним противником, проф. Каченовским. Там от Нащокина П. услыхал рассказ о некоем Островском, который, вследствие притеснений богатого соседа, лишился имения и сделался врагом общества; ему сейчас же пришла идея сделать из этого роман, которым, по возвращения в Петербург, он и занялся с таким увлечением, что невозможность осуществить план издания газеты весьма слабо огорчила его. В 31/3 месяца роман был окончен и даже снабжен выпиской из подлинного дела о неправедном отобрании имения у законного владельца. Но, приближаясь к развязке (и продолжая в тоже время собирать по архивам материалы для истории Пугачевского бунта), П., очевидно, почувствовал недовольство своим произведением и стал обдумывать другой роман – из эпохи Пугачевщины, а «Дубровского», заключив наскоро набросанными двумя эффектными сценами, оставил в рукописи и даже не переписанным (он был напечатан только в 1841 г.). П. был прав и в своем увлечении, и в разочаровании: по замыслу, «Дубровский» – одно из величайших его произведений, начинающее новую эпоху в литературе: это – социальный роман, с рельефным изображением барского самодурства, чиновничьей продажности и открытого безсудия. По форме, в которую отлилась идея, это – заурядный разбойничий роман, достойный имени П. только простотой и живостью изложения, гармонией частей, отсутствием всего лишнего и фальшивосентиментального и несколькими сценами и подробностями. То обстоятельство, что роман П. с такой задачей был пропущен цензурою в 1841 г., служит осязательным доказательством его неудачливости, а поглощающий интерес, с которым он и в настоящее время читается подростками, показывает, что П. был истинным художником и в слабых своих набросках. Одновременно с «Дубровским», П. работал над так наз. «Песнями западных славян», за которые, в самый год появления их в печати (в «Библ. для Чтения» 1835 г.), его пытался осмеять французский литератор, давший ему сюжеты большинства их. Теперь доказано, что П. вовсе не был так наивен, как воображал мистификатор. В 1827 г. в Париже вышла небольшая книжка: «La Guzla ou choix de poesies illyriques, recueillies dans la Dalmalie eic.». Составитель ее, Мериме, заявив в предисловии о своем близком знакомстве с языком иллирийских славян и с их бардами и рассказав биографию одного певца, Маглановича, дал прозаический перевод 29 его песен. Чувствуя сомнение в их безусловной подлинности, П. взял из них всего 11, да и из тех 4 переложил искусственным размером с рифмами, и к ним прибавил 2 песни, переведенные им самим из собрания Вука («Соловей», «Сестра и братья»), две сочиненные им в тоне подлинных («О Георгии Черном» и «Воевода Милош») и одну («Яныш Королевич») составленную на основании югославянского сказания. Собираясь печатать их, он через Соболевского обратился к Мериме с просьбою разъяснить, «на чем основано изобретение странных сих песен». В ответе своем (напечат. П. при издании «Песен» в IV т. «Стихотв.») Мериме уверял, будто при составлении книжки он руководствовался только брошюркой консула в Банъялуке, знавшего по-славянски так же мало, как он сам, да одной главой из итальян. «Путешествия в Далмацию» Фортиса (1774 г.). Тоже повторил он при 2-м изд. «Гузлы», в 1840 г. На самом деле, Мериме больше мистифицировал публику во 2-м издании, чем в 1-м: он в раннем детстве провел несколько лет в Далмации, где отец его состоял при маршале Мармоне, да и при составлении «Гузлы» имел больше пособий, чем уверял в 1885 и 1840 гг. Во всяком случае Пушкин как при выборы так и при обработке его песен проявил редкое поэтическое чутье и понимание духа национальной славянской поэзии. Сюжетом песни «Яныш Королевич» П. воспользовался для «Русалки», над которой он работал в ту же зиму 1832-33 г. (начал он ее гораздо раньше – еще в 1828 г.), может быть готовя ее как либретто для оперы А. Н. Есаулова; к сожалению, эта чудная народная драма осталась недоконченною. Это высший пункт, которого достиг Пушкин в уменье примирить вековое национальное творчество с личным, соединить сказочную фантастику и первобытный лиризм с драматичностью положений и глубоко гуманной идеей. О так наз. Зуевском окончании «Русалки» (напечатано в «Русском Архиве» 1897 г,. № 3) см. ст. Ф. Е. Корша в «Известиях Отд. Русского языка и словесности» (1898 г., III, кн. 3). В эту вторую зиму своей петербургской жизни П. по прежнему счастливь любовью к жене, но далеко недоволен положением своих дел. 23 февр. 1883 г. он пишет Нащокину: «Жизнь моя в Петербурге ни то, ни сё. Заботы мешают мне скучать. Но нет у меня досуга, вольной холостой жизни, необходимой для писателя. Кружусь в свете; жена моя в большой моде; все это требует денег, деньги достаются мне через мои труды, а труды требуют уединения». Лето 1833 г. П. жил на даче на Черной речке, откуда ежедневно ходил в архивы работать над эпохой пугачевщины, имея в виду одновременно и исторический очерк, и роман (будущую «Капитанскую дочку»). В августе он испросил себе двухмесячный отпуск, чтоб осмотреть край, где разыгралась пугачевщина, побывал в Казани, Симбирске, Оренбурге, Уральске и около 11/2 месяцев провел в Болдине, где привел в порядок «Записки о Пугачеве», перевел 2 баллады Мицкевича, отделал лучшую из своих сказок – «О рыбаке и рыбке» – и написал поэму"Медный Всадник", которая первоначально должна была составлять одно целое с «Родословной моего героя», но потом, без сомнения к своей выгоде, отделилась от ее. По основной идее, противополагавшей личные интересы – общим, государственным, маленького, слабого человека с его личным счастьем – страшной силе, символизированной в медном великане, личность пострадавшего не должна выдвигаться вперед; довольно одного намека на былую славу его предков. Идею вступления П. взял из статьи Батюшкова: «Прогулка в академию художеств». Мысль сделать из статуи Фальконета палладиум Петербурга пришла поэту, говорят, под влиянием рассказа гр. М. Ю. Вьельгорского о видении, сообщенном Александру I в 1812 г. кн. А. Н. Голицыным. По достоверному преданию (см. кн. П. П. Вяземского, «П. по документам Остаф. Архива», СПб., 1880, стр. 77), в первоначальном тексте был очень сильный монолог Евгения против петровской реформы, ныне исчезнувший. «Медный Всадник» не был пропущен цензурою (напеч. по смерти П. в «Соврем.», т. V), что неблагоприятно отозвалось на делах П. (см. п. № 358). К тому же 1833 г. относятся сказки: «О мертвой царевне» и «О золотом петушке», без сомнения основанные на старых записях П., и поэма «Анджело» – переделка пьесы Шекспира «Мера за меру», в которой П., очевидно, пленил психологический вопрос, как нетерпимость к порокам других может уживаться с собственным падением. Наконец, к тому же 1833 г. относится и последняя редакция глубокой по идее и чудно-прекрасной по выполнению, но доведенной только до половины поэмы «Галуб». Она задумана вовремя путешествия по Кавказу в 1829 г. и, судя по обеим программам, до нас дошедшим, должна была изображать героя Тазита сознательным носителем идеи христианской любви и готовности на страдания. «Галуб» – одно из крупных указаний на присущее П. в это время искреннее и сильное религиозное чувство. В конце 1833 г. П. пожалован камер-юнкером, а в марте 1834 г. ему дано 20000 руб. на печатание «Истории Пугачевского бунта». Несмотря на это, П. становится все труднее и труднее жить в Петербурге: свой годовой бюджет он исчисляет в 30000 руб., а доходы его крайне неопределенны. К тому же дела его родителей были настолько запутаны, что он принужден был взять их на себя, после чего и отец, и брат обращаются к нему за деньгами, как в собственный сундук. Маленькое придворное звание, принуждающее его, вместе с юнцами из лучших фамилий, бывать на всех торжествах, доставляет ему немало неприятных минуть и уколов его чувствительного самолюбия. Летом 1834 г., принужденный остаться в Петербурге из-за работы и отпустив семью в деревню, к родным жены, он пишет ей: «Я не должен был вступать на службу и, что еще хуже, опутать себя денежными обязательствами... Зависимость, которую налагаем на себя из честолюбия или из нужды, унижает нас. Теперь они смотрят на меня, как на холопа, с которым можно им поступать, как им угодно» (№ 387). Вскоре после этого, раздраженный рядом мелких неприятностей, П. подал в отставку; но Жуковской и другие благожелатели поспешили его «образумить», а государь обвинил его в неблагодарности, так что он должен был взять свою просьбу назад, с изъявлением глубокого раскаяния. В сентябре 1834 г., когда П. жил в Болдине, устраивая дела отца и ожидая вдохновения, у него начинает вновь созревать мысль о журнале. Зимою 1834– 35 г. с П. живут сестры Натальи Николаевны, что увеличивает число светских знакомств П. В Смирдинской «Библиотеке для Чтения» появляются; между прочим, его «Гусар» и «Пиковая дама» (последняя производит фурор даже в высшем петербургском свете) – два наиболее характерные выражения русского реального романтизма, созданного П., где фантастика неотделима от пластически выраженной действительности. П. по прежнему усердно работает в архивах, собирая материалы для истории Петра Великого, и утешается развитием русской литературы, вступавшей, с усилением влияния Гоголя, в новый фазис. Личные дела П. запутаны по прежнему, и он принужден просить о новой милости – о ссуде в 30000 руб., с погашением долга его жалованьем; милость эта была ему оказана, но не избавила его от затруднений. Осенью 1835 г. в Михайловском он долго ожидает вдохновения: ему препятствуют заботы о том, «чем нам жить будет?» (пис. № 428). Для поправления своих дел П. вместе с Плетневым, при непременном участии Гоголя, задумал издать альманах; когда же материалу оказалось более, чем нужно, он решил издавать 3-х месячный журнал «Современник». Возможность осуществить свое давнишнее желание очень ободрила П.; по возвращении в Петербург, куда он был вызван раньше срока отпуска опасной болезнью матери, он начал работать с давно небывалой энергией. Этот усиленный труд дурно отзывался на нервах П. и без того непомерно возбужденных и расшатанных. Ко 2-ой половине 1835 г. П. начал писать историческую драму: «Сцены из рыцарских времен»; план ее был очень широко задуман. Брат Бертольд, занимающийся алхимией, введен сюда вовсе не для пополнения средневековой обстановки: его знаменитое открытие должно было обусловить развязку, поэт имел в виду не мрак средних веков, а гибель их под ударами пробужденного народа и великих изобретений. Тогда же он принялся за отделку чрезвычайно оригинальной и по форме, и по содержанию повести «Египетские ночи», куда входила античная поэма, сюжет которой занимал его с самого Кишинева. Важное автобиографическое значение имеет неоконченная элегия: «Вновь я посетил». До какой небывалой ни прежде, ни после энергии дошел стих П., видно из его одысатиры: «На выздоровление Лукулла» (против С. С. Уварова), популярность которой была потом крайне неприятна самому автору (см. п. №448). Начало 1836 г. П. посвящает приготовлениям к «Современнику», 1-я книжка которого, составленная очень старательно и умело и открывавшаяся стих. «Пир Петра Великого» (высокохудожественный отзвук архивных занятий поэта), вышла 11 апреля в отсутствие П., у которого 29 марта умерла мать: он поехал в Михайловское (в Святогорский монастырь) хоронить ее и кстати откупил себе могилу. Все лето, которое П. провел на даче на Каменном Острове, ушло на работы по «Современнику». В 4-ой его книжке был напечатан целиком лучший роман П.: «Капитанская дочка»; поэт задумал его еще в 1833 г., во время усиленных работ над пугачевщиной, но совершенно в ином виде – только как романический эпизод из смутного времени (по 1-ой программе герой Шванвич, по 2-й – Башарин, лица более или менее исторические; в основе нынешней редакции – рассказ об офицере, замешанном в пугачевском процессе, которого спас старик отец, лично обратившийся к императрице. Подробности см. в книге Н. И. Черняева, «Капитанская дочка, историко-критический этюд», М., 1897). Простота и правдивость тона и интриги, реализм характеров и картин, тонкий добродушный юмор не были оценены по достоинству современниками П., но на будущие судьбы русского исторического романа «Капитанская дочка» имела огромное и благотворное влияние. Оставаясь истинным и безусловно правдивым художником, П. сознательно заступается за униженных и оскорбленных; «извергу» Пугачеву он придает доброе сердце, а героиней, восстановительницей правды, делает совсем простую и робкую девушку, которая двух слов сказать не умеет, но инстинктом и сердечностью заменяет блеск ума и силу характера «Капит. Дочка» наиболее яркое проявление того поворота в творчество П., который чувствуется уже после 1830 г. и который сам поэт называет воспеванием милосердия и призывом милости к падшим («Памятник»).
Еще в 1832 г. он задумал повесть «Мария Шонинг», в основе которой лежала история девушки и вдовы, казненных за мнимое преступление. От повести сохранились только два начальных письма, когда и кроткая героиня, и ее подруга еще не успели испытать всех ужасов нужды и жестоких законов, но уже началась война между несчастной сиротой и бессердечным обществом. Нельзя не признать кровного родства между Марией Шонинг и Машей «Капит. дочки». С этим поворотом совпадает стремление поэта к изображению современного общества, «как оно есть»: в 1835 г. П. обдумывал роман «Русский Пельгам», к которому вдохновил его юношеский социальный роман Бульвера: «Пельгам или приключения джентльмена». В обоих сохранившихся планах П. герой очищается от своего легкомыслия страданием и тем, что считается в глазах общества падением (он сидит в тюрьме по обвинению в уголовном преступлении); злодея романа П. характеризует словами tres comme il faut. Но этот поворот не успел завершиться и выразиться в зрелых и законченных художественных работах: дни П. были сочтены. В петербургском большом свете, куда П. вступил после женитьбы, он и жена его были «в моде»: жена – за красоту и изящество манер, он – за ум и талант. Но их не любили и охотно распространяли об них самый ядовитые сплетни. Даже кроткая Наталья Николаевна возбуждала злую зависть и клеветы (см. письмо П. к П. А. Осиповой, №435); еще сильнее ненавидели самого П., прошлое которого иные находили сомнительным, а другие – прямо ужасным, и характер которого, и прежде не отличавшийся сдержанностью, теперь, под влиянием тяжелого и часто ложного положения (он должен был представляться богаче, чем был в действительности), бывал резок до крайности. Его агрессивное самолюбие, его злые характеристики, некоторые его стихотворения («Моя родословная», «На выздоровление Лукулла» и пр.) возбуждали к нему скрытую, но непримиримую злобу очень влиятельных и ловких людей, искусно раздувавших общее к нему недоброжелательство. П. чувствовал его на каждом шагу, раздражался им и часто сам искал случая сорвать на ком-нибудь свое негодование, чтоб навести страх на остальных. 4 ноября 1836 г. П. получил три экземпляра анонимного послания, заносившего его в орден рогоносцев и, как он был убежден, намекавшего на настойчивые ухаживания за его женой кавалергардского поручика бар. Дантеса, красивого и ловкого иностранца, принятого в русскую службу и усыновленного голландским посланником, бар. Геккереном. П. давно уже замечал эти ухаживания (п. № 47) и воспользовался получением пасквиля, чтобы вмешаться в дело. Он отказал Дантесу от дому, причем Дантес играл роль такую «жалкую», что некоторое сочувствие, которое, может быть, питала Наталья Николаевна к столь «возвышенной страсти» – сочувствие, старательно подогревавшееся бар. Геккереном, – потухло в «заслуженном презрении». Так как сплетни не прекращались, то П. вызвал Дантеса на дуэль; тот принял вызов, но через бар. Геккерена (см. п. № 477; ср. «Воспом.» гр. В. Д. Сологуба, М., 1866, стр. 49) просил отсрочки на 15 дней. В продолжение этого времени П. узнал, что Дантес сделал предложение его свояченице Ек. Н. Гончаровой – и взял свой вызов назад. Свадьба произошла 10 января 1837 г.; друзья П. успокоились, считая дело поконченным. Но излишние и со стороны иных злостные старания сблизить новых родственников снова все испортили: П. очень резко выражал свое презрение Дантесу, который продолжал встречаться с Натальей Николаевной и говорить ей любезности, и Геккерену, который усиленно интриговал против него. Сплетни не прекращались. Выведенный окончательно из терпения, П. послал Геккерену крайне оскорбительное письмо, на которое тот отвечал вызовом от имени Дантеса. Дуэль произошла 27 января, в 5-м часу вечера, на Черной речке, при секундантах: секретаря франц. посольства д'Аршиаке (со стороны Дантеса) и лицейском товарище П., Данзасе. Дантес выстрелил первым и смертельно ранил П. в правую сторону живота; П. упал, но потом приподнялся на руку, подозвал Дантеса к барьеру, прицелился, выстрелил и закричал: браво! когда увидал, что противник его упал. Но, почувствовав опасность своего положения, П. опять стал добрым и сердечным человеком: прежде всего старался не испугать жены, потом постарался узнать правду от докторов, послал к государю просить прощения для своего секунданта, исповедывался, приобщился, благословил детей, просил не мстить за него, простился с друзьями и книгами, перемогал ужаснейшие физические страдания и утешал, сколько мог, жену. Он скончался в 3-м часу по полудни 28 янв. 1837 г. Его отпевали в придворной конюшенной церкви, после чего А. И. Тургенев отвез его тело для погребения в Святогорский м-рь, близ Михайловского. Русское интеллигентное общество было сильно поражено неожиданной смертью Пушкина (см. Барсуков, «Погодин», IV, 44 и след.); даже заграницей, в Германии и Франции, газеты несколько дней были наполняемы подробностями (часто очень фантастичными) о его жизни и смерти. Именно с этого момента там является интерес к изучению русской литературы.
Поэзия П. настолько правдива, что о ней нельзя получить ясного понятия, не узнав его, как человека. Одаренный необыкновенными способностями, впечатлительностью, живостью и энергией, П. с самого начала был поставлен в крайне неблагоприятные условия, и вся его жизнь была героическою борьбою с разнообразными препятствиями. Он всегда возбужден, всегда нервен и резок, самолюбив, часто самоуверен, еще чаще ожесточен, но в душе бесконечно добр и всегда готов отдать всего себя на пользу дела или близких людей. Дерзость его и цинизм (на словах) временами переходили границы дозволенного, но за то и его деятельная любовь к людям (скрытая от света), и его смелая правдивость далеко оставляли за собой границы обыденного. Ум, необыкновенно сильный и чисто русский по отвращению от всего туманного, неясного, характер прямой, ненавидевший всякую фальшь и фразу, энергию, напоминающую Петра и Ломоносова, П. отдал на служение одному делу – служению родной литературе, и создал ее классический период, сделал ее полным выражением основ национального духа и великой учительницей общества. П. совершил свой подвиг с беспримерным трудолюбием и беспримерной любовью к делу. Убежденный, что без труда нет «истинно великого», он учится всю жизнь, учится у всех своих предшественников и современников и у всех литературных школ, от всякой берет все что было в ней лучшего, истинного и вечного, откидывая слабое и временное. Но он не останавливается на приобретенном, а ведет его дальние и по лучшей дороге. Псевдоклассицизм оставил в нем наклонность к соблюдению меры, к строгому обдумыванию результатов вдохновения, к тщательности отделки и к изучению родного языка. Но он пошел в этом отношении дальше, нежели академики многочисленных академий Европы, вместе взятые: он обратился к истории языка и к языку народному. Сентиментализм Бернардена, Карамзина и Ричардсона, проповедь Руссо натолкнули П. на создание пленительных образов простодушных и любящих детей природы и инстинкта. Апофеоз поэзии и отвращение от прозы практической, филистерской жизни, доведенное до абсурда Шлегелями, у П. выразилось твердым убеждением в независимости искусства от каких бы то ни было извне наложенных целей и в его высокогуманном влиянии. Баллады Бюргера и Жуковского, поэмы Вальтера Скотта и «озерных поэтов» воодушевили П. к созданию «Вещего Олега», «Утопленника», «Русалки» и пр. Поклонение средним векам и рыцарству явилось у него как понимание их и художественное воспроизведение в «Скупом рыцаре» и «Сценах из рыцарских времен». Байрон был долго «властителем его дум»; он усвоил у него смелый и глубокий анализ души человеческой, но нашел примирение для его безутешной мировой скорби в деятельной любви к человечеству. Собственное художественное чутье и критические положения Лессинга, хотя и дошедшие до П. через третьи руки, обратили его к изучению Шекспира и романтической драмы, которое привело его не к слепому подражанию внешним приемам, а к созданию «Бориса Годунова», «Каменного гостя» и др. Горячее национальное чувство, всегда таившееся в душе П. и укрепленное возрождением идеи народности в Западной Европе, привело его не к квасному патриотизму, не к китайскому самодовольству, а к изучению родной старины и народной поэзии, к созданию «Полтавы», сказок и пр. П. стал вполне европейским писателем именно с той поры, как сделался русским народным поэтом, так как только с этих пор он мог сказать Европе свое слово. Глубоко искренняя поэзия П. всегда была реальна в смысле верности природе и всегда представляла живой и влиятельный протест как против академической чопорности и условности, так и против сентиментальной фальши; но сперва она изображала только одну красивую сторону жизни. Позднее, руководимый собственным инстинктом – однако, не без влияния западных учителей своих – П. становится реалистом и в смысле всестороннего воспроизведения жизни; но у него, как у истинного художника, и обыденная действительность остается прекрасной, проникнутой внутренним светом любящей души человеческой. Таким же истинным художником остается П., пробуждая «добрые чувства» и призывая милость к падшим. Защита униженных и оскорбленных никогда не переходит у него в искусственный пафос и в антихудожественную тенденциозность. Глубокая правдивость его чувства и здоровый склад ума возвышает его над всеми литературными школами. Он верно определяет себя, говоря: «я в литературе скептик, чтобы не сказать хуже, и все ее секты для меня равны». П. был создателем и русской критики, без которой, по его мнению, немыслима влиятельная литература. «Состояние критики, пишет он, показывает степень образованности всей литературы»; от ее зависит «общее мнение», главная движущая сила в цивилизованной стране; она служит безупречным показателем духовного прогресса народа. Сам П., опираясь на свое глубокое изучение французской и английской литературы, разбирает современные ее явления как «власть имеющий», с полною верою в правоту свою. В отечественной литературе он жестоко клеймит педантизм (Каченовский и Надеждин), легкомыслие (Полевой) и, главное, индустриализм (Булгарин и К°) – и если одни осуждают его за это, как за работу, его недостойную; другие справедливее видят здесь дело высоко полезное и сравнивают П. с трудолюбивым американским колонистом, «который одною рукою возделывает поле, а другою защищает его от набегов диких». Выступать против своих русских собратьев от считал неудобным; зато он первый оценил и Гоголя, и Кольцова, которых позднее так неуместно противопоставляли ему. «Современник» он для того и задумал, чтобы создать настоящую русскую критику и для первого же № вдохновил Гоголя к его известной статье: «О движении журнальной литературы». Тогда же он один из всего кружка своего предугадал будущее значение юного Белинского и хотел отдать ему критический отдел в своем журнале. П. завершил великий труд, начатый Ломоносовым и продолженный Карамзиным – создание русского литературного языка. То, по-видимому, неблагоприятное обстоятельство, что в детстве он свободней владел французским языком, чем родным, ему принесло только пользу: начав писать по-русски, он тем с большим вниманием прислушивался к правильной русской речи, с более строгой критикой относился к каждой своей фразе, часто к каждому слову, и стремился овладеть русским языком всесторонне – а при его способностях, уменье взяться за дело и энергии хотеть значило достигнуть. Он изучает язык простого народа как поэтический, так и деловой, не пропуская и говоров; ради языка он штудирует все памятники старины, какие только мог достать, не пренебрегая и напыщенным языком одописцев XVIII века, и скоро дорабатывается до таких положений, которые стали общепринятыми только через два поколения после него. Уже в 1830 г. он пишет: «Жеманство и напыщенность более оскорбляют, чем простонародность. Откровенные, оригинальные выражения простолюдинов повторяются и в высшем обществе, не оскорбляя слуха, между тем как чопорные обиняки провинциальной вежливости возбудили бы общую улыбку». Он горячо восстает против условности, педантизма и фальши так наз. правильного и изящного языка и, после появления Гоголя, настойчиво требует расширения границ литературной речи. Они и расширились в том направлении, в каком желал П.; но все же и теперь, через 100 лет после его рождения, его стих и проза остаются для нас идеалом чистоты, силы и художественности.
А. Кирпичников.
Собрания сочинений П.: «Стихотворения А. С. П.» (СПб., 1826, 99 стихотворений); «Стихотворения А. С. П.» (2 ч., СПб., 1829); «Стихотворения А. С. П.» (2 ч., СПб., 1882); «Повести. Соч. А. С. Пушкина» (СПб., 1834); «Поэмы и повести А. С. Пушкина» (2 ч., СПб., 1835, издание Смирдина); «Стихотворения А. С. П.» (4 ч., СПб., 1835); «Сочинения А. С. П.» (посмертн. издание, 11 том.: первые 8 СПб., 1838, последние 3 – СПб., 1841). Это посмертное издание, выходившее под редакцией друзей и поклонников П. и в последних томах давшее целый ряд неизданных раньше произведений его, страдало большими неточностями. Вообще установление текста сочинении П. представляет большие затруднения. Сам поэт не успел дать полного и окончательного издания своих произведений; многих он совсем не видел в печати, а из произведений, им самим изданных, некоторые, еще при жизни поэта, известны были в разных чтениях. Многое из произведений П. до сих пор не могло явиться в нашей печати и до заграничных изданий («Стихотворения А. С. П., не вошедшие в последнее собрание его сочинений», Берл., 1861; 2 изд., 1870; ред. Н. В. Гербеля) сохранялось только в рукописях, подвергаясь обычным при этом случайностям. В число мелких стихотворений П., особенно эпиграмм, включались пьесы, ему не принадлежавшие. Правильное издание П. требует, поэтому, тщательного сличения с рукописями поэта. Последние состоят, главным образом, из черновых тетрадей, часто писанных небрежно, с помарками и поправками, затрудняющими чтение; зато они раскрывают самый процесс творчества П., так как некоторые пьесы встречаются здесь в нескольких последовательных обработках, от первого наброска до окончательно выработанного текста. Впервые изучение рукописей для установления пушкинского текста предпринял П. В. Анненков, приложивший к изданному им собранию «Сочинений П.» (7 т., СПб., 185657) целый том «Материалов для биографии и оценки произведений П.»., которые впоследствии вышли и отдельным изданием (СПб., 1873). Издание Анненкова представляло собою важный шаг вперед и действительно «открыло арену для критики» и объяснения П.; в нем, однако, было много недостатков и недочетов. В значительнейшей степени это обусловливалось цензурными стеснениями того времени, о которых сам Анненков рассказал впоследствии в ст. «Любопытная тяжба» («Вестн. Европы», 1881, № 1). Отдавая должное громадной энергии, проявленной Анненковым в борьбе с цензурными стеснениями, нельзя отрицать, что и при тогдашних условиях он мог бы в большей степени использовать имевшийся у него рукописный материал. Впоследствии Анненков в оправдание свое выставил совершенно неуместную по отношению к П. теорию эстетической критики, по которой многие из произведений великого поэта не должны занимать места в собрании его сочинений, «являясь паразитами на светлом фоне его поэзии». После издания Анненкова право печатания сочинений П. перешло к книгопродавцу Исакову, который издал их в СПб. три раза, дважды под ред. Геннади (1859-60 и 1869-71, по 6 том.), а в третий раз под ред. П. А. Ефремова (6 т., 1878– 81). Затем право на издание сочинений П. приобретено было московским книгопродавцем Анским, который выпустил их вновь под редакцией Ефремова (7 том., М., 1882). В изданиях с редакцией Геннади появились некоторые из печатных пьес, пропущенных Анненковым, но, в целом, это самые дурные издания П., по крайней небрежности редакции и печатания (известна эпиграмма Соболевского:
"О жертва бедная двух адовых исчадий,
Тебя убил Дантес и издает Геннади").
Первая редакция Ефремова отличалась несравненно большею точностью и обилием библиографических изысканий, а вторая, сверх того, прибавила целый том писем П., впервые собранных воедино. Но рукописями П. Ефремов мог воспользоваться для своего издания 1882 г. лишь в очень небольшой степени: хотя они, после Пушкинского празднества в Москве (1880), и поступили в московский Румянцевский музей, но первое время доступ к ним имел один только П. И. Бартенев, воспользовавшийся ими как для «Русского Архива», так и для отдельного издания некоторых «Бумаг А. С. П.» (М., 1881), но далеко неудовлетворительно. Вскоре, однако, рукописи П. стали доступны для всех и к изучению их приступил В. Е. Якушкин, изложивший результаты своих разыскании в ряде статей в «Рус. Старине» (1884 г., № 2-12, и 1887 г., т. LV). Затем несколько снимков с рукописей П. вошло в «Альбом моск. Пушкинской выставки 1880 г.», изд. обществом любителей российской словесности под ред. Л. Поливанова. Впервые после Анненкова новую и обширную работу над рукописями П., для установления Пушкинского текста, предпринял Я. О. Морозов, редактировавший «Соч. А. С. Пушкина» (7 т., СПб., 1887) в издании Литературного фонда; оно снабжено объяснительными примечаниями, указывающими время происхождения отдельных произведений П., обстоятельства, личные и литературные, с какими связаны те или другие пьесы, историю их написания, источники, главнейшие варианты, впечатление, произведенное на современников, и т. п. Издание это не только внесло много более или менее значительных поправок как в стихотворения, так и в прозу П., но и впервые сделало известными семь его стихотворений. Одновременно с изданием литературного фонда, появившимся благодаря прекращению в 1887 г. права литературной собственности на сочинения П., выпущено было и много других, большею частью дешевых изданий. Из них издание Л. И. Поливанова (М., 1887) представляет много интересного материала в введении и примечаниях, но по задаче своей (для семьи и школы) не претендует ев полноту.
Переводы главнейших произведений П. на иностранные языки: «Борис Годунов»: на франц. яз. – Ле-Фюре (1831), N (1868), Дюпон (СПб.), Тургенева и Виардо (1862), Порри (1870), Энгельгарт (1873); на немец. яз. – неизв. (1831), Липперта (1840), неизв. (1853), Боденштедта (1854), Леве (1869), Филиппеуса (1885), Фидлера (1886); на лат. яз. – Ронталера (1882). «Евгений Онегин»; на франц. яз. – Беезо (1868), Михайлова (1882); на нем. яз. – Липперта (184 ), Lupus (1860), Боденштедта (1866), Зеуберта (1872), Блюменталя (1878); на англ. яз. Сэльдинг 1881); на итал. яз. – Делятр (1856), Безобразовой (1858); на польск. – Сикорского (1847); на хорват. – Димитровича (1860), Тернского (1881); на венгер. – Берчи (1865). «Кавказский пленник»: на нем. яз. – неизв. (1823), Липперта (1840), Опица (1859), Зеуберта (1872), Ашарина (1877); франц. – М. А. (1829), Порри (1858); итал. – Rocchigiani (1834), неизв. (1837), Делятр (1856); польск. неизв. (1828); голланд. – неизв. (1840); финск. – Эстландер (1882). «Русалка»: на франц. яз. – Тургенева и Виардо (1862); на немец. яз. – Боденштедта (1861), Леве (1869); Фидлера (1891); на болгар. – Величкова (1873); на латыш. – неизв. (1877). «Бахчисарайский фонтан»: на франц. яз. – Репей (1830), Голицына (1838), Порри (1877); на нем. яз. Вульферта (182 ), Липперта (1840); англ. яз. – Левис (1849); итал. яз. – Делятр 1856); польск. – Рогальского (1826), N. I. Z. (1828), Адольфа В. (1834), Дашковского (1845); чешск. Бендль (1854); шведск. – неиз. (1883); турец. – Эрак (1868). «Цыганы»: на фран. яз. – неизв. (1828), Мещерского (1845), Мериме (1852), Порри (1857); на немец. яз. – Шмита (1840), Липперта (1840), Минцлова (1854), Опица (1859), Ашарина (1877); на польск. яз. – Дашковского (1845), Добржанского (1881), Янишевского (Варш.); на итал. – Делятр (1856). «Полтава»: на франц. яз. – неиз. (1829), Порри (1858), Михайлова (1888); на нем. яз. – Липперта (1840), Боденштедта (1866), Ашарина (1877); на итал. язык – Делятр (1856); польский – Юсевича (1834); хорватский – Димитровича (1860); сербский – неизв. (1867); на малорос. – Гребенки (1836). «Граф Нулин»: на франц. – де-Лаво (1829); итал. – Делятр (1856), нем. – Боденштедта (1866). «Домик в Коломне»: на франц. – Порри (1871). «Каменный гость»: на франц. – N (1858), Тургенева и Виардо (1862); на нем. – Боденштедта (1854). «Моцарт и Сальери»: на франц. – Энгедьгарт (1875); на нем. яз. – Фидлера (1879). «Скупой рыцарь»: на нем. яз. – Фидлера (1891); на франц. -N (1858), Тургенева и Виардо (1862), Энгедьгарт (1875). «Каменный Гость>»: на нем. яз. – Фидлера (1891). «Медный Всадник»: на франц. – А. Дюма (1863); на польск. – Шимановского (1843). «Руслан и Людмила»: на хорват. яз. – Димитровича (1869). «Капитанская дочка»: на франц. яз. – Виардо (1854), Фру-де-Фонпертюи (1859); на нем. яз. – Трёбст (1848), Вольфсон (1848), Ланге; англ. яз. – Бухан Тельфер (1875), Годфрей Игельстрем и Пери Истон (1883); итал. – неизв. (1876); шведск. – Меурман (1841); норвежск. – неизв. (1882); датск. – Торсон (1843); голландск. – неизв. (1853); чешский – Стефан (1847):румынск. – неизв. (1875), исп. V. S. С. (1879); латыш. – неизв. (1876). «Пиковая дама»: на франц. – Жюльвекур (1843), Мериме (1849); вошло и в его «Nouvelles» (1852); на нем. яз. – Мейер фон Вальдек (1878). «История пугачевского бунта»: на нем. яз. – Брандейс (1840). «Дубровский»: англ. яз. – Кина (1894): на сербск. яз. – Милутина (1864). Собрания переводов, стихотворений и др. произведений П.: на франц. яз. – Julvecourt, «La Balalayka» (13 стихотв. П.); Мещерский, «Les Boreales» (П., 1839), Dupont, «Oeuvres choisies de A. S. P.» (П., 1846); N., «Oeuvres dramaliques d'A. P.» (П., 1858); Тургенев и Виардо, «Poemes dramatiques» (1862); Engelhardt, «Oeuvres de P.» (П., 1875). На нем. яз.: Lippert, «P's Dichtungen» (Лпц., 1840); Trobst und Sabinin, «Nouvellen von A. P.» (Иена, 1840); F. Bodenstedt, «A. P's poetische Werke» (Берл., 1854 и 1866); Opitz, «Dichtungen von A. P. und Lermontoff» (Б., 1859); Wald, «Anthologie Russischer Dichter» (Одесса, 1860); Schmidt, «Gedicbte von А. Р.»(Висб., 1873); Ascharin, «Dichtungen von P. und Lermontoff» (Дерпт., 1877; 2 изд., Ревель, 1885); Fiedler, «Dichtungen von P., Kriloff, Kolzoff und Lermontoff» (СПб., 1879); его же, полный перевод всех лирических стихотв. П. (1897); W. Lange, «Ausgewahlte Novellen von P.» (Лпц., 1882). На итальянский яз.: Wahltuch, «Poesie di Pouchkine» (Одесса, 1855); Delatre, «Racconti poetici di P.» (Firenze, 1856); «Русские мелодии. Легенды, лирические стихотворения и поэмы». Новый итальянский перевод Фулька и Чиамполи, под редакцией деГубернатиса (Лпц., 1881). На английский язык: Bucban Telfer, «Russian romance by A. P.» (Л., 1875); переводы Сотерланда Эдуардса; переводы прозаических рассказов П. – Кина (1894).
Литература о П. очень обширна; важнейшие сочинения, кроме выше названных: П. В. Анненков, «А. С. Пушкин в Александровскую эпоху» (СПб., 1874); его же, «Воспоминания и критические очерки» (т. III, СПб., 1881); его же, «Общественные идеалы П.» («Вестн. Европы», 1880); его же, «Литературные проекты П.» («Вестн. Европы», 1881, № 7); П. И. Бартенев, «Род и детство П.» («Отеч. Зап.», 1853, 11); его же, «А. С. П., материалы для его биографии» (М., 1855); его же, «Программа журнала, набросанная П. около 1832 г.» («День», 1861, № 2); его же, «П. в Южной России» («Рус. Речь», 1861, и отд. отт.; Москва, 1862; «Рус Архив», 1866, № 8-9); его же, ряд заметок в «Рус. Арх.», 1866, 1872 и 1881 гг.; Липранди, «Из дневника и воспоминаний» («Рус. Арх.», 1866, № 8, 9, 10); В. П. Гаевский, «Библиографические заметки о сочинениях П. и Дельвига» («Отеч. Зап.», 1853, т. 88); его же, «Из пушкинской переписки» («Вест. Европы», 1881, № 2); Л. Майков, «Заметка по поводу 7 т. сочинений П.» («Библиографич. Зап.», 1858, т. 1); его же, «Воспоминания Шевырева о П.» («Русск. Обозрение», 1893, № 4, 5); его же, «Историко-литературные очерки» (СПб., 1895); И. Шляпкин, «Берл. материалы для истории русской литературы» («Русск. Старина», 1893, № 1); А. Ф. Бычков, «Вновь открытые строфы Евг. Онегина» («Рус. Стар.», 1888, № 1); А. Н. Пыпин, «Исторические очерки. Общественное движение в России, при Александре I» 2 изд., СПб., 1885); его же, «Характеристика литературных мнений от 20-х до 50-х годов» (СПб., 1873, 2-е изд., СПб., 1890); его же, «История текста соч. П.» («Вестн. Европы», 1887, № 2); его же, «Новые объяснения П.» (там же 1887 г., № 10 и 11); его же «Накануне П.» (там же, 1887, №9); его же, «А. С. П.» (там же, 1895, № 10, 11); «Письма Илличевского», изд. Я. К. Грота («Русский Архив», 1874); Я. К. Грот, «Первенцы лицея и его предания» («Складчина», 1874); его же, «П., его лицейские товарищи и наставники» (СПб., 1887; здесь «хронологическая канва для биографии П.» – единственное пособие в этом роде, изобилующее, впрочем, недосмотрами и ошибками); П. А. Ефремов, «А. С. П. Биографический очерк и его письма» («Русская Старина», 1879); «Венок на памятник П.» (СПб., 1ь80); П. Вяземский, «А. С. П. по документам остафьевского архива 1815-1825» (СПб., 1880); тоже, 1826-1837 («Русск. Архив», 1884); Стоюнин, «П.» (СПб. 1881); А. Незеленов, «А. С. П. в его поэзии», (СПб., 1882); его же, «Шесть статей о П.» (СПб., 1892); М. И. Сухомлинов, «Император Николай Павлович, цензор и критик сочинений П.» («Истор. Вест.», 1884,. № 1); П. М., «А. С. П.», биографический очерк («Русск. Вед.», 1880, № 146-160); П. А. Плетнев, «Сочинения» (СПб., 1885); В. Н(икольский), «Идеалы П.» (СПб., 1882; изд. 1887); В. И. Межов, «Открытие памятника А. С. П. в Москве в 1880 г.» (СПб., 1885); его же, «Puschkiniana; Библиографический указатель статей о жизни А. С. П. и т. д.» (указатель литературы о П. до 1886 г., 4587 №№, СПб., 1886); при всей обстоятельности много существенных пропусков); «В память пятидесятилетия кончины А. С. П.» (изд. имп. Александровского лицея, СПб., 1887); Степович «О. П.» (1898); Вл. Соловьев, «Судьба П.» (СПб., 1898); С. И. Пономарев, «П. в родной поэзии» (СПб., 1888); С. Либрович, «П. в портретах» (СПб., 1890). Из воспоминаний о П. имеют важное значение: «Записки И. И. Пущина» («Атеней», 1859); А. П. Керн («Библиотека для чтения», 1859, № IV. Ср. «Русск. Стар.», 1870, I, 204); неизвестного («Pyccк. Стар.», 1874, X.); К. К. Данзас, «Последние дни жизни и кончина А. С. П.» (СПб., 1663); «Воспоминания» Б. Бурнашова («Русск. Архив», 1872, № 10): Л. Павлищев, «Из семейной хроники» («Историч. Вестн.» с 1888 г.); пресловутые «Записки» А. О. Смирновой (см.) в «Русск. Архиве» (1871, № 11) и в «Северном Вестнике», вышедшие в 1895 г. и отдельной книгой (мало достоверны, полны ошибок и анахронизмов). Критические разборы произведений П.: Варнгаген-фон-Энзе, «Werke von A. P.» (в «Jahrbucher f. wissenschaftliche Kritik», 1838, окт.; перевод этой статьи – Каткова в «Отеч. Зап.», 183 , т. III); Konig, «Bilder aus d. russischer Litteratur» (1838); Н. В. Гоголь, «В чем же, наконец, существо русской поэзии и в чем ее особенность» (из «Переписки с друзьями»), В. Г. Белинский («Сочинения», в 12 том. изд. том в др.) Н. Г. Чернышевский, «А. С. П., его жизнь и сочинения» («Соврем.», 1854-61; отд. изд., СПб., 1895); Дружинин, «А. С. П. и последнее издание его сочинений» («Библ. для Чтения», 1855, т. 130; Соч. Друж., 1865, т. VI); Аполлон Григорьев, «Взгляд на русскую литературу со смерти П.» («Русск. Слово», 1852, № 2, 3 и в соч. т. 1); Н. А. Добролюбов, «Сочинения» (СПб., 1862, т. 1); Д. Писарев, «П. и Белинский» («Рус. Слово», 1865, № 4, 6 и в «Сочинениях», ч. 3); П. А. Вяземский, «Мицкевич о П.» («Русск. Архив», 1878); Ф. Достоевский, «Речь о П. на торжестве открытия памятника в Москве» (в «Дневнике писателя», 1880 и в Соч.); С. Весин, «Очерки истории русской журналистики» (СПб., 1880); Аверкиев, «Письма о П.» («Русский Вестник», 1880); «Сочинения Мицкевича» (СПб., 1882 – 83); С. Тимофеев, «П. и современная ему критика» («Дело», 1887, № l); Д. Н. Садовников, «Отзывы современников о П.» («Исторический Вестник»; 1883, № 12); В. А. Яковлев, «Отзывы о П. с юга России» (Одесса, 1887); В. Зелинский, «Русская критическая литература о произведениях А. С. П.» (критика 20-х и начала 30-х годов; 3 ч. М., 1887– 88, ч. 4-я и 5-я 1897; ч. 1, 2 изд., М., 1897); Е. Воскресенский, «Евгений Онегин» (разбор романа, Ярославль, 1887); его же, «Лирика П.» (разбор; М., 1888); Ключевский, «Предки Онегина» («Рус. Мысль», 1887, №2); В. А. Качановский, «А. С. П., как воспитатель русского общества» (Казань, 1888); Н. Страхов, «Заметки о П. и др. Поэтах» (СПб., 1888; 2 изд., Киев, 1897); С. Трубачев, «П. в русской критике 1820-80 гг.» (СПб., 1889); «Сочинения Спасовича» («П. и Мицкевич у памятника Петра Вел.» и «Байронизм у П. и Лермонтова»); С. Южаков, «Любовь и счастье в произведениях А. С. П.» (Одесса, 1895); И. Жданов, «О драме П. „Борись Годунов“ (СПб., 1892); И. М. Белоруссов, „К литературе о П.“ (Орел, 1895); Виноградов, „П. как художник“ (речь; М., 1896); Д. Мережковский, в сборнике Перцова, „Философские течения русской поэзии“ (СПб., 1896); В. А. Францев, „А. С. П. в чешской литературе“ (СПб., 1898); Н. Черняев, „Капитанская дочка“ Пушкина. Историкокритический этюд» («Рус. Обозрение», 1897 и отд. оттиск); его же, «Пророк». П. в связи с его же подражаниями Корану" («Рус. Обозр.», 1897 и отд. отт., М., 1898); О. Е. Корш, "Разбор вопроса о подлинности окончания «Русалки! П. по записи Д. П. Зуева» («Изв. Отд. Русск. языка Академии Наук», III, 3); Н. Сумцов, «Этюды о П.» (в «Русск. Филологич. Вестнике» с 1893 г. отд. – историко-литературный разбор мелких стихотворений и сказок П.). Поэзия П. вызвала ряд стихотворных к нему посланий – Дельвига, Кюхельбекера, Баратынского, Плетнева, Туманского, Языкова, Веневитинова, Катенина, В. Л. П., московского митрополита Филарета («Не напрасно, не случайно»), Гнедича, О. Глинки и др.
Неожиданная смерть П. взволновала все общество; отголосками всенародного горя явились стихотворения 15 поэтов; первое место по значению занимает между ними стихотворение Лермонтова: «Погиб поэт, невольник чести», затем «Лес» Кольцова, стих. Жуковского, Губера, Тютчева, Креницина, Ф. Н. Глинки. А. С. Норова, Полежаева, кн. Вяземского и др. Позднее П. вспоминают в стихотворениях гр. Растопчина, Мицкевич; в 1852 г. Венедиктов, по случаю смерти Жуковского, в стихах проводит параллель между последним к П. Затем П. посвящают стихотворения Апухтин (1858), Кохаповская (1859), Грот (1861), кн. Вяземский (1867), Лонгинов (1875), Некрасов. Открытие памятника П. в Москве, 6 июня 1880 г., вызвало целый ряд стихотворений в честь П. Разрушение на открытие памятника и сбор пожертвований последовало еще в 1860 г., по просьбе бывших воспитанников Александровского лицея; в 1870 г. был образован комитет по постройке памятника. Из речей, произнесенных на празднествах по случаю открытия памятника, выдаются речи митрополита Макария, Я. Грота, Сухомлинова, Ив. Аксакова, Тургенева, Достоевского; речь последнего вызвала оживленную полемику в печати и возражения со стороны проф. Градовского, Кавелина и др. Кроме московского, открыты памятники П. в СПб. (1884), в Кишиневе (1885), в Одессе (1889 – памятникфонтан). В 1879 г. учреждена при Александровском лицее «Пушкинская библиотека», с целью собирать печатные произведения, имеющие отношение к П.; уже к концу 1880 г. число названий книг дошло до 500; в библиотеке имеются все издания произведений П., вышедшие при его жизни. В 1880 г. обществом для пособия нуждающимся литераторам и ученым была открыта в СПб. «Пушкинская выставка» и издан ценный каталог ее. В 188-е г. учреждены были при академии наук «Пушкинские премии» на капитал в 20000 руб., оставшийся, за всеми расходами, от собранной по подписке суммы на сооружение памятника в Москве 1880 г. По новым правилам 1895 г., премии присуждаются отделением русского языка и словесности: а) за ученые сочинения по истории народной словесности и народного языка, по истории русской литературы вообще в XVIII и XIX ст., а также по иностранной литературе, насколько последняя имела влияние на отечественную в означенном пространстве времени; б) такие произведения изящной словесности, в прозе или стихах, который, при довольно значительном объеме, отличаются высшим художественным достоинством, и в) обстоятельные критические разборы выдающихся произведений по русской изящной литературе. Переводы в стихах замечательных поэтических произведений допускаются на конкурс наравне с оригинальными сочинениями. Присуждение премий происходит каждые два года. в размере 1000 или 500 руб. (половинная премия). В виду истекающего 26 мая 1899 г. столетия со дня рождения П., был Высочайше разрешен, 5 октября 1898 г., по возбужденным псковскими дворянством и городским общественным управлением ходатайствам, повсеместный сбор по всей империи пожертвований, для приобретения от наследников П. всего или части имения сельца Михайловского и постройки в г. Пскове дома, с целью устройства и помещения в означенных имении и доме общеполезных учреждений имени поэта; разрешено также образование особого, под председательством губернского предводителя дворянства, соединенного комитета из представителей псковского дворянства, земства, города Пскова и уполномоченных попечительства пушкинской святогорской богадельни, для приема и распределения имеющих поступить пожертвований между всеми проектируемыми, в память столетия со дня рождения поэта, учреждениями. С целью увеличить средства, собираемый псковским дворянством, спб. беллетристы решили издать «Пушкинский сборник», под редакцией П. П. Гнедича, Д. Л. Мордовцева и К. К. Случевского. Московское общество любителей российской словесности постановило в мае и в первых числах июня 1899 г. устроить «Пушкинскую выставку» и поручило секретарю общества (Д. Д. Языков) к юбилею дня столетия рождения П. приготовить труд: «Пушкин и общество любителей Росс. словесности». Для выработки программы празднования предстоящего юбилея П. при Имп. Акд. Наук, под председательством ее президента, вел. князя Константина Константиновича, учреждена комиссия, первое заседание которой состоялось 20 ноября 1898 г.

Пчелы

Пчелы (Apini) – подсемейство жалоносных перепончатокрылых насекомых (Нуmenoptera Aculeata) сем. пчелиных (Apidae), отличающееся от прочих подсемейств отсутствием конечного шипа на задних голенях. Сюда относятся три современных рода: Melipona (141 вид), Apista (l вид) и Apis (185 видов). Род Apis характеризуется тремя почти одинаково большими кубитальными клеточками и очень длинной лучевой (длина ее в четыре раза больше ширины) на передних крыльях, очень длинным языком, вытянутым брюшком, волосатыми глазами, расположенными треугольником глазками и двучлениковыми губными и одночлениковыми челюстными щупальцами. Самый распространенный и общественный вид – обыкновенная П. (Apis mellifica). Тело ее черное, шелковисто-блестящее, покрытое рыжевато-серыми волосками. Самка («царица» или «матка») – стройная, с веретенообразным, далеко выдающимся за концы крыльев брюшком, с коротким носиком (rostrum) и без собирательного аппарата; рабочая (недоразвитая самка) – заметно меньшей величины, с собирательным аппаратом, состоящим из корзиночки и щеточки с ручкой и с длинным носиком; самец («трутень») с шелковисто-блестящим брюшком, своим тупым концом не выдающимся за концы крыльев, коротким носиком и большими соприкасающимися на темени глазами. По окраске отличают несколько разновидностей, из которых главнейшие: а) северная П. (A. mellifica in sp.) – одноцветная, темная, встречается во всей северной Европе, в южной Франции, Испании, Португалии, Италии, Далмации, Греции, в Крыму, Малой Азии, Алжире, Гвинее, на мысе Доброй Надежды и в умеренной Америке; b) итальянская П. (A. ligustica), с черным щитком, а у самки (матки) с буро-красным основанием брюшка и ярко-красными ногами, водится в Северной Италии, Тироле, Итальянской Швейцарии, распространяется по Германии; с) желтоватая П. (A. cecropia), с желтым щитком, встречается в южной Франции, Далмации. Сербии, Сицилии, Крыму, Малой Азии и на Кавказе; d) египетская П. (A. fasciata), с красным щитком и белыми волосками, распространена в Египте, Сицилии, Аравии, южной Азии (до Гималаев); е) африканская П. (A. adansoni и nigritarum) несколько темнее предыдущей, живет во всей тропической Африке, f) мадагаскарская П. (A. unicolor) совершенно черная, встречается только на о. Мадагаскаре и о. Св. Маврикия. П. живут в настоящее время только в ульях обществами (правильнее семьями, так как улей населен потомками одной матки); отдельные же экземпляры не могут жить вне улья и даже несколько самцов (трутней) с несколькими самками (матками) не могут продолжить своего рода при отсутствии рабочих. Итак, в состав каждой семьи пчел всегда входят: одна (редко две) взрослая самка-матка, несколько сот (200 – 300) самцовтрутней и много (10000 – 30000) рабочих, бывают еще самки, у которых половые органы настолько развиваются, что они могут класть яйца, но неоплодотворенные, так как они не могут спариваться с самцами; это трутовки. Матки, рабочие и трутовки могут развиться только из оплодотворенных яиц матки; трутни же из неоплодотворенных яиц как маток, так и трутовок (партеногенезис). Оплодотворенное яйцо через 3 суток дает безногую и безглазую личинку, из которой может развиться любая из трех форм самок, в зависимости от того, какой корм она получит (см. ниже). Через 6 дней личинка рабочей или через 5 дней личинка матки, не линяя и не испражняясь, достигает своей наибольшей величины, запечатывается рабочими в своей ячейке крышечкой, состоящей из смеси воска с пергой, плетет кокон из шелковистых нитей, прикрепляя их к восковым стенкам ячейки, линяет и превращается в куколку. Кокон матки плотнее, но выстилает только верхнюю часть ячейки. Через 11 (для рабочей) или 10 дней (для матки) после запечатания ячейки молодая пчела готова ( На все развитие от яйца до взрослой формы П. потребно: для матки – 16 дней, для рабочей – 20, для трутня – 24). В состав пищи личинок входят; а) пищевая кашица, отрыгиваемая из желудка рабочих пчел, содержащая полупереваренные азотистые вещества и потому очень легко переваримая; b) перга или цветочная пыльца и с) мед. Маточная личинка получает самый питательный корм в течение всей жизни – пищевую кашицу; трутневые личинки до 4-го дня получают кашицу и мед, а потом наполовину переваренную пыльцу и чистую пыльцу; личинки рабочих вначале получают только кашицу, а затем кашицу с большой примесью меда. Все эти пищевые продукты, воск, воду и пчелиный клей или узу (propolis, т. е. древесная смола, различные смолистые выделения почек растений и т. п.) добывают исключительно рабочие. Мед получается из нектара цветов медоносных растении, который поступает в зоб рабочих П.; при этом под действием слюны часть тростникового сахара превращается в виноградный – главную составную часть меда; этот мед отрыгается П. и складывается в особые ячейки в сотах, которые запечатываются восковыми крышечками, после того, когда часть воды испарится и когда П. выделит в мед немного муравьиной кислоты из своего ядоносного мешочка (для предупреждения брожения меда). Нектар слизывается с цветов непосредственно язычком. Перга собирается или с волосков тела, к которым она пристает с открытых пыльников при влезании пчелы в цветок или непосредственно прогрызанием нераскрытых еще пыльников; при этом П. действует всеми своими ногами и сосредоточивает пыльцу в корзиночках и щеточках; чтобы перга не спадала, она опрыскивается медом. Воск получается из переваренной перги и выделяется непроизвольно тонкими пластинками между члениками брюшка из особых желез. Уза собирается челюстями и складывается в корзиночки; она употребляется для замазывания отверстий и щелей в улье, и для покрытия посторонних гниющих тел. Все, что добывают рабочие П. вне улья, называется взятком. Кроме вылета за взятком рабочие беспрерывно заняты постройкой сотов, кормлением личинок и матки, очисткой улья. Постройка сотов начинается сверху и ведется след. образом. Рабочие соединяются вместе по нескольку, образуя сначала простую или двойную, а впоследствии многорядную цепочку, причем каждая держится за своих соседей. Они друг у друга берут с нижней стороны брюшка листочки воска, смешивают его с выделениями слюнных желез, пережевывают и прилепляют так, что образуется прямая, отвесная низкая стенка. К ней с обеих сторон пристраиваются горизонтальные ячейки, соприкасающиеся друг с другом сторонами и днами. Вследствие всестороннего и равномерного давления рабочими на тонкие стенки (собственно цилиндрических) ячей, ячеи получаются шестигранные, с граненым донышком. Таких вертикально висящих сотов в каждом улье несколько; они разделены промежутками шириной в длину ячейки. Ячейки, предназначаемые для личинок матки (обыкновенно короткие), в каждом отдельном случае расширяются рабочими. Забота матки состоит в беспрерывной кладке яиц по одному в каждую ячейку. Оплодотворяются яички по произволу матки во время прохождения их по яйцеводу, причем, если яйцо предназначается для получения особей женского пола (матка, трутовка, рабочая), то из семяприемника выпускается на яйцо семя; в противном случае этого не происходит. Восприятие же семени от трутня происходит всего один раз в 4 – 5летнюю жизнь матки, для чего последняя вылетает из улья на воздух в ясный солнечный день, и это происходит на лету. Если вылеты повторятся несколько раз без успеха, то матка перестает вылетать и остается навсегда неоплодотворенной. Плодовитость матки громадна: она доходит до 3500 яичек в один день. Это колоссальное количество яичек дает такую массу П., что если бы не постоянное уничтожение П. непогодой, хищными насекомыми (Asilidae), некоторыми птицами (Pernis apivorus, Merops apiaster), паразитами (см. ниже), и от других причин, и не краткосрочность жизни (3 – 4 недели) рабочих, то ни один улей не вместил бы такого населения. Роль трутней сводится исключительно к оплодотворению матки, что, впрочем, совершается только одним трутнем. Когда в улье накопляется избыток П., то часть их приготовляется к отлету в новый улей, что называется роением. Начинается это с закладки маточников, т. е. ячеек для вывода маток. Из каждой 3 – 4-дневной женской личинки, путем выкармливания наилучшей пищей (см. выше), может получиться матка. Когда личинки, из которых должны произойти матки, начнут окукляться, старая матка покидает улей с частью рабочих (первый рой или первак). При этом у всех П. в зобах взято большое количество меда на первое время устройства сотов в новом улье. Если в старом улье все-таки избыток П., то, при выходе нескольких молодых маток, происходит второе роение (вторак). Если же П. не хотят роиться, то допускают старшую матку убить последующих или сами выполняют это. Трутни, не совокупившиеся с маткой, остаются в улье до осени и питаются медом, сложенным рабочими в виде запаса на зиму; но осенью рабочие или отгоняют их от меда, или выгоняют из улья (отчего они погибают голодной смертью), или же просто убивают их своим жалом. Когда уменьшается количество взятка (под осень), нередко П. начинают воровать мед в чужих ульях. Так как П. всю зиму продолжают питаться медом, то температура их тела и улья зимой всегда значительно выше температуры окружающего воздуха; поэтому они не подвержены зимней спячке, которой подвержены все остальные насекомые. Для защиты от своих врагов самки П. пускают в дело свое жало (aculeus), помещающееся на заднем конце брюшка, гомологичное яйцекладу (terebra) пильщиков (Tenthredinidae) и снабженное обращенными назад зазубринками. Внутри жала проходит канал, в который открываются выводные протоки двух ядовитых желез: одна, большая, с кислой реакцией, свойственная всем прочим жалоносным перепончатокрылым (Aculeata), и другая, слабощелочная, встречающаяся только у видов с зазубренным жалом (Apidae, Yespidae). Выделения кислотной железы не влекут за собой быстрой смерти, а производят паралич ;выделения же щелочной железы, примешанные к выделениям кислотной, вызывают быстро наступающую смерть у мелких насекомых, а иногда даже и у крупного рогатого скота. Если П. жалит насекомое, то просовывает жало между свободными члениками тела последнего и легко извлекает жало обратно; если же она ужалит человека или вообще позвоночное животное, то не в состоянии вытащить зазубренное жало обратно, обрывает его в теле и вскоре сама гибнет. Паразиты П. следующие: пчелиная вошь (Braula соеса); мушка Phora incrassata паразитирует в личинках; нематоды Mermis albicans и Gordius sablifurcus живут в рабочих. Из прочих врагов, кроме случайных, поедающих мед (медведь, мыши, мертвая голова), и птиц, важнейшие: бабочка-пиралида Achroea grisella, гусеница которой поеданием воска часто совершенно уничтожает ульи, и (Galleria mellonella), – поедает мед. Личинка жука Trichodes apiarius поедает личинок П. Род мелипона или абельяс (Melipona) отличается меньшей величиной, отсутствием жала у самок, более коротким первым члеником задних лапок, чем необыкновенно широкая голень и недоразвитием некоторых жилок на передних крыльях (только 1 вполне закрытая лучевая клеточка, почти совсем нет локтевых и из срединных имеются всего 2). У некоторых видов крылья у маток недоразвиты. Самцы по цвету и форме похожи на рабочих, но без собирательного аппарата, с раздвоенными когтями; самки-матки отличаются (оплодотворенные очень большой) величиной и одноцветной, бурой окраской. Воск выделяется не на брюшной, а на спинной стороне брюшка, и не только рабочими, но и трутнями. Род Мелипона разделяется на подроды: собственно Melipona – с очень выпуклым овальными брюшком, Trigona – с треугольным резкокилеватым брюшком и Tetragona – с удлиненным четыреугольным брюшком. Виды всех этих подродов свойственны Южн. Америке, но некоторые виды Trigona встречаются в Ост-Индии, тропической Африке, в Австралии и Сев. Америке. Гнездятся в дуплах деревьев, в трещинах отвесных береговых скал и в термитовых постройках; при этом замуравливают все отверстия, оставляя только леток (входное), при помощи узы и глины. Внутренность гнезда состоит обыкновенно из нескольких этажей восковых сотов бурого цвета, ячейки которых открыты кверху, а этажи соединяются короткими столбиками. Форма ячеек – как у обыкновенной П., но менее правильная. Запасы меда и перги складываются в особые вместилища яйцевидной формы, состоящие из толстых восковых стенок и прикрепляемые к стенкам гнезда. Обыкновенно личинковые и запасовые соты окружены чешуистой и слоистой восковой оболочкой, напоминающей по форме оболочку гнезда ос; или оболочки совсем нет, причем вместо сотов устраиваются отдельные круглые личинковые ячейки, соединенные между собою стебельками гроздевидно, а крупные запасовые ячейки располагаются вокруг первых. Пища для личинок складывается в ячейки еще до откладки яиц, ячейки же запечатываются тотчас после этой откладки. По выходе молоди ячейки не подчищаются и не возобновляются, как у обыкновенной П., а разоряются. Образ жизни в остальном более или менее сходен с образом жизни обыкновенной П. Мелипоны защищаются челюстями, при чем в ранку при укусе из ротового отверстия выделяется яд, вероятно, муравьиная кислота. Очень любят воровать мед один вид у другого и в особенности у обыкновенных П.
Литература о пчелах превышает литературу любого другого вида животных. Список статей, появившихся до 1860 г., помещен у Hagen'a во II т. «Bibliotheca Епtomologica» (Лпц., 1863, стр. 418 и 492 – 496), а статей, вышедших между 1860 и 1880 гг. – у Taschenberg'a, в III т. «Вibliоtheca Zoologica» (Лпц., 1890, стр. 2219 – 2406). Русская литература до 1890 г. по П. приведена у Шаврова, в «Указателе статей по пчеловодству» (СПб., 1890, приложен. к « Русск. Пчелов. Листку», т. V). Обширная литература приведена у Dalla Torre, «Catalogus Hymen.» (т. X, Apidae, Лпц., 1896). О географическом распространении и видоизменениях обыкновенных П. см. Gerstacker, «Ueber d. geogr. Verbr. u. d. Aband, d. Honigbiene» (Потсдам, 1852); по истории развития; Butschli, «Zur EntwikIungsgesch. d. Biene» («Zeitschr. wiss. Zool.», XX, 1870); Ульянин, «О постэмбр. развитии пчелы» («Изв. Моск. Общ. Люб. Ест.», X, 1872); по анатомии: Cheshire, «Physiology а. Anatomy of the Honey Bee» (Л., 1881); Leuckart, «Anaiomie Biene» (Кассель, 1885); о жизни: Berlepsch, «Die Вiеnе u. ihre Zucht» (3 изд, Маннгейм, 1891; тоже на русск, яз., СПб., 1877); Бутлеров, «Пчела» (6-е изд., СПб., 1887); Molin, «Leben u. Zucht d. Honigbiene» (B., 1880); Harris, «The Honey Bee» (Л., 1884); Krancher, «D. dreierlei Bienenwesen» (Лпц., 1884); Кожевников, «Жизнь пчел» (СПб., 1893). О пчелином яде см. Carlet, «Mem. sur ie venin et l'aiguillon de l'Abeile» («Ann. Sc. Nat.», Zool., 1, 1890), и Bordas, «Descr. anat. des glandes a venin des ins. Нуmen.» (П., 1897).
Г. Якобсон.

Пыжик

Пыжик – новорожденный северный олень.

Пыльца

Пыльца (pollen) или цветень – развивающиеся в пыльниках оплодотворяющие клетки цветковых растений.

Пырей

Пырей (Agropyrum Gartn.) – род растений из сем. злаков (Gramineae), колена ячменных (Hordeae), близкий к пшеницам (Triticum L.) и некоторыми авторами с ними соединяемый. Отличается от пшениц тем, что нижняя цветковая чешуя у основания снабжена ясным, отграниченным бороздкой, утолщением и отваливается при созревании плода, который срощен с верхней цветковой чешуей. Стержень колоса у некоторых видов разламывается, у некоторых нет. Колоски 3 – много цветковые, сжатые с боков, сидячие одиночно в углублениях стержня; колосковые чешуи уже цветковых. Нижняя цветковая чешуя кожистая, на спинке выпуклая или только вверху со слабым килем, тупая, острая или с остью. Зерно сжатое со спинки, с плоской бороздкой, на вершине опушенное. Типичные виды – многолетние травы с длинным, узким колосом и не килеватыми колосковыми чешуями. Настоящий П. (Agropyrum repens Beauv; Triticum r. L.) имеет длинные подземные побеги и островатые чешуи колосков. Благодаря своим на конце острым колючим побегам сильно разрастается, почему на пашнях составляет трудно искореняемую сорную траву. На выгонах пригодная кормовая трава. Корневища и подземные побеги употребляются в медицине под названием Radix Gramiuis. как кровоочистительное средство. К секции Eremopyrum Jaub. et Spach. относятся виды с килеватыми колосковыми чешуями и более короткими колосьями, частью многолетние, частью однолетние, напр. Agropyrum cristatum Bess., A. prostratum Echiw. В Европ. Poccии, особенно на юге, встречаются свыше 15 видов Agropyrum.
В. Тр.
Пырей – так наз. в сельскохоз. литературе несколько сорных трав из сем. злаков. Специально же это название относится к Triticum repens L. (Agropyrum r. P. B.), П. ползучему, одному из наиболее вредных и обременительных сорных растений. Сживаясь со всякими условиями – почвенными и климатическими – П.. имеет обширный район распространения, переходя через все градусы долготы и 40° сев. широты (70° – 30°), минуя только одни сыпучие пески, болота и лесные чащи. Особенно благоприятны для него богатые и рыхлые почвы, в которых легче растут его горизонтально распространяющиеся корневища; на них он раскидывается сплошным ковром, образуя на почвах тощих и плотных лишь отдельные латки или группы. Разрастается П. корневищами, главным образом, в верхнем слое почвы (в степях между 2 – 6 см. глубины), почти не проходя глубже 10 – 12 дм. Кроме качества почвы, степень его распространения зависит еще от рода пахатного орудия, состояния погоды, севооборота, принятого в хозяйстве, и природы разводимых в нем растений. Господству П. способствует сырая осень, влажные весна и лето. Наоборот, П. очень чувствителен к засухе. В сухое лето на черноземе он образует тощую растительность, а в ряду сухих годов обнаруживает даже на распашных землях сплошное вымирание. Фактором, препятствующим развитию. П., служит также пастьба скота, вызывающая уплотнение почвы, а иногда и собственная его густота, под влиянием которых П. хиреет, становясь все мельче и мельче. Обработка почвы плугом способствует размножению П., сошная пахота подавляет его. Плуг разрыхляет почву на большую глубину, чем создает среду, удобную для развития П. и для накопления в ней влаги. Кроме того, плуг, отрезав пласт сбоку и снизу, разрезает живучие корневища П., чем увеличивает число их частей, дающих новые побеги. Если при этом стоит дождливая погода, то П. разрастается, как нарочно посеянный. Соха же не выкраивает пластов, но раздвигает частицы почвы, не разрывая побегов П. на мелкие части, и выволакивает их наружу. Что касается культурных растений и чередования последних, то неблагоприятно на П. влияют преимущественно широколиственные растения, сильно затеняющие почву. На первом плане здесь стоит гречиха, затем конопля, горох, чечевица, фасоль, бобы и подсолнечник; особенно же ему благоприятствует трехпольный севооборот. Перечисленные условия выдвигают ряд общих мер для борьбы с П., а именно: введение в культуру пропашных растений, где он истребляется усиленным мотыжением почвы, кормовых широколиственных растений, заглушающих его всходы, пахота сохой и, в сухое время, – обращение засоренного П. поля в выгон, особенно для овец. Действительными мерами могут быть названы способы истребления на полях П. Розенберга-Липинского и Левицкого. Способ первого основан на иссушении корневищ П., способ второго – на сгнивании. В первом случае поля пашут (лущат) особыми плугами – лущильниками (системы Розенберга-Липинского или Эккерта), поднимающими в данном случае пласт земли толщиной в 1/2 дм., шириной в 3 дм., при чем пласты не переворачиваются, а ставятся ребром. В таком положении дают им просохнуть, а затем подвергают усиленной бороньбе (железными боронами). Тогда пласт разрушается, корневища П. вытаскиваются на поверхность поля, где при сухой погоде и засыхают. Более действительным средством очищения поля от П. следует считать своз с поля или сжигание его корневищ. На случай дождливой погоды приходится бороньбу повторять, а иногда даже перепахивать лущильником поле вторично. Вообще, подобная обработка производится по снятии хлеба и в начале лета в пару. Второй способ пригоден более для плотных почв. Взодранный плугом пласт в 7 в. шир. и 1 – 2 в. толщины опрокидывается плашмя, затем прикатывается катком и боронится вдоль. Тогда корневища П.; изолированные от солнечного света, воздуха и находясь в избытке влаги, задыхаются, начинают гнить и погибают. Однако, П. все-таки трудно выжить с места, где он нашел благоприятные условия для своего развития. Поэтому борьбу с ним приходится вести постоянно и, несмотря на это, даже в рационально устроенных имениях тот или иной участок поля иногда зарастает П. Вот эта-то трудность искоренения П. и служитпричиной, почему, не смотря на пользу, которую можно извлечь из него, он не причисляется к культурным растениям и возделывание его на полях в качестве кормовой травы не допускается. Такого порядка строго держатся в заграничных хозяйствах и хозяйствах нечерноземной полосы России. Хозяйство же степной области России относится к нему иначе. Причина этому лежит в плохих качествах целинных степных сенокосов, в малонадежности посева большинства культурных кормовых трав, не мирящихся с засушливым южным климатом, в ценности самого пырейного сена и, наконец, в различии условий роста П. на севере и юге. В то время как на севере, как бы ни был длинен принятый хозяйством севооборот, П. не сходит с поля сам по себе, на юге, при залежной системе хозяйства и способности чернозема с течением времени уплотняться, господство П. непродолжительно. Лучшие П. бывают в первые годы залежи. Для получения же в течение многих лет хорошего урожая сена – пырейные перелоги следует освежать, т. е. разрыхлять их слегающуюся почву, что можно делать или перепашкой плугом в сырую погоду, вершка на 4 глубиной, или же, если окажется возможным, разрыхлением почвы груббером с ножами, в начале весны. Без этого, по мере твердения почвы и слишком густого разрастания корневищ, П. становится после 3-4 года все менее и менее рослым, между ним поселяются другие многолетние и двулетние травы твердых и целинных почв, которые постепенно и окончательно его вытесняют. Культивировать П. на перелогах надежнее всего – прививкой корневищ, которые можно получить в сильно засоренных пырейных полях, посредством вспашки и многократного выскораживания, наиболее пригодной в данном случае, пружинной американскою бороной. Посев семенами мало надежен (семена мало всхожи). На десятину их требуется 5 – 6 пуд. Посев обыкновенно производят пораньше весной, с овсом, всходы почти всегда бывают неровные и нередко часть их появляется только на второй год после посева. Семенами следует запасаться при молотьбе и сортировке хлебов с полей засоренных П. Что касается сена пырейного, то оно ценится как самое лучшее, питательностью оно выше целинного. Содержание азота в нем больше, чем у райграса и тимофеевки. По анализу Жирардена, в нем находится азота в количестве 1,53%, тогда как в названных травах всего 0,85 и 1,02%. Из разновидностей П., по наблюдению Г. Н. Высоцкого, более подходящи для культуры те, которые имеют более высокие стебли, именно lr. v. dumetorum и leersianum. Из других интересных в сельскохозяйственном отношении видов этого злака, на черноземе растут Agropyrum intermedium и ramosum (П. целинный и острец). Первый – прекрасная трава для сена и для свежего корма (особенно его разновидность – latifolium), культуру его следует еще, впрочем, испытать; второй сильно засоряет поля на юго-востоке России и его почти невозможно истребить, так как его корневища глубоко уходят в землю. Ср. Koernicke, «Handbuch des Getreidebaues»; «Les ennemis de l'Agriculture par C. Rampon» (Пар., 1898); А. Е. Филипченко, «Степное пастбище» («Рус. Сел. Хоз.», 1875, № 2 и 3); Л. В. Черняев, «Очерки степной растительности» («Сел. Хоз. и Лес.», 1865); А. В. Советов, «Разведение кормовых трав на полях» (СПб., 1879); Д. А. Костычев, «Сел. Хоз. и Лес.» (1881); Г. Танфильев, «Ботанико-географич. исследования в степной полосе»; Г. Высоцкий, «Растительность Велико-анадольского участка» («Труды Эксп. Лесн. Дпт.», СПб., 1898); Ф. С., «Сорные травы и меры к их уничтожению» («Хозяин», 1896).

Пэры

Пэры (франц. pairs, англ. peers; отсюда пэрство-pairie, peerage, от лат. pares – равные), в Англии, а также до 1848 г. во Франции – члены высшего дворянства, пользующиеся особыми политическими привилегиями. Их происхождение относится к феодальной эпохе, когда пэрами были коронные вассалы, пользовавшиеся привилегией суда равных себе (judicium parium). В Германии П. исчезли рано, обратившись в имперских князей; если теперь иногда и употребляется этот термин в применении к членам верхних палат Пруссии и друг. германских государств, то только в обычной речи, а не официально. Во Франции П. духовные и светские, фактически весьма различавшиеся между собою по могуществу и богатству, считали себя равными. После смерти Карла Вел. они достигли решающего влияния на ход государственных дел, и когда его династия угасла, выбрали из своей среды нового короля Гуго Капета (987). К этому времени пэрами признавались только герцоги Бургундский, Аквитанский и Нормандский и графы Фландрский, Тулузский и Шампанский; Гуго Капет и след. короли присоединили к ним архиепископа Реймского и нескольких епископов, так что число пэров равнялось 12: позднее (с конца ХIII в.) оно значительно увеличилось. При коронационных торжествах они держали знаки королевского достоинства. Они имели постоянно свободный доступ к королю, место и голос в суде П., заседавшем обыкновенно в Париже, но иногда разъезжавшем вместе с королем; позднее этот суд П. обратился в парижский парламент. С ростом королевской власти самостоятельное политическое значение П. падало, пока они не обратились окончательно в высший придворный класс, имевший влияние только через посредство короля. Революция 1789 г. отменила дворянство, а следов. и пэров, число которых к этому времени равнялось 38 (все с герцогским достоинством). Реставрация оживила институт П., создав. хартией 1814 г., наследственную палату пэров, являвшуюся: 1) верхней палатой парламента и 2) судом для государственных преступлений и для должностных преступлений депутатов и министров. С достоинством П. было соединено жалованье. Король назначил 200 пэров, но потом беспрестанно прибегал к новым назначениям, чтобы влиять на палату. После Июльской революции П. были сделаны пожизненными. Революцией 1848 г. институт П. отменен. Во Франции новое пэрство, зависимое от короны, не достигло и тени той самостоятельности и значения, которым оно пользуется в Англии. В Англии, при наследниках Вильгельма Завоевателя, пэрами были все непосредственные вассалы короны; позднее это имя применялось только к тем из них, которые заседали в королевском совете (Curia regis) – к так называемым Barones majores. Таким образом звание П. было тождественно со званием члена Curia regis; когда король призывал кого-либо в последнюю, то ео ipso он делал его П.; вследствие этого различались П. крупные землевладельцы (peerage by tenure) от пэров призванных (peerage by writ). История пэрства тесно связана с историей английского парламента. Звание П. наследственно в мужском колене; попытка короны в 1856 г. создать институт пожизненного пэрства оказалась неудачной, вследствие протеста палаты лордов. Старший сын П. делается пэром только со смертью отца; таким образом не все лорды являются пэрами. Точно также не все члены палаты лордов признаются пэрами; на лордов духовных это звание не распространяется. В свою очередь, не все П. являются defacto членами палаты лордов; некоторые, а именно П. шотландские и ирландские, являются членами палаты только in posse, т. е. могут вступить в палату по избранию. Число английских пэров неограниченно и постоянно растет, вследствие новых возведений в это достоинство; от права возведения в достоинство шотландских пэров корона отказалась в 1707 г.; один новый ирландский П. назначается, когда вымирают три старых рода. С конца XVIII в., с появлением и ростом торгово-промышленной буржуазии, сила и влияние пэров падают, и палата лордов, где они заседают, отодвигается на задний план. Все старые привилегии пэров, кроме одной – наследственного права заседать в парламенте, – в настоящее время исчезли.
В. В – зов.

Пювис де-Шаванн

Пювис де-Шаванн(Puvis de Chavannes, 1824 – 98) – современный французский исторический живописец, образовался под руководством Ари Шеффера и Кутюра и посвятил себя преимущественно декоративной и монументальной живописи в духе итальянских живописцев XV ст., произведения которых он изучал во время своего пребывания в Италии. Первые его картины в этом роде, обратившие на себя внимание, «Bellum» и «Concordia», были написаны в 1861 г. для амьенского музея. За ними следовали: «Работа» и «Покой» (1863), «Осень» (1864), «Ave Picardia» – символическое изображение сельской жизни в Пикардии (1865) и «Массилия» – идиллическая сцена из древнегреческой жизни. Самая лучшая картина П. де-Ш. в том же роде, «Propatria Indus», была написана в 1882 г., также для амьенского музея. В ней художник представил пикардийских юношей, упражняющихся в метании копий. В композициях де-Ш. пейзаж и человеческие фигуры играют одинаково важную роль и как бы взаимно дополняют друг друга, производя в высшей степени целостное впечатление. Не будучи безукоризненным рисовальщиком и даже умышленно избегая точно моделировать фигуры, П. де-Ш. ставил себе задачу главным образом передавать дух эпохи, из которой черпал сюжеты. Из его монументальных работ лучшими считаются фрески в парижском Пантеоне, изображающие 2 сцены из жизни св. Геновевы, «Священная роща» (на лестнице дворца искусств в Лионе), картина в амфитеатре Сорбонны, «Inter artes et naturam» (на лестнице руанского музея), «Четыре времени года» (в парижской ратуше). Менее удачны его патриотические аллегории: «Вооруженная богиня-покровительница города Парижа следит глазами за воздушным шаром», «Богиня, принимающая письмо от почтового голубя», и «Париж, приветствующий Витора Гюго». См. Vachon, «P. de-Ch.» (П. 1895).

Пятигорск

Пятигорск – окружный гор. Терской обл., на южн. склоне Машука: обязан своим происхождением минеральным источникам. До устройства поселения больные жили в Константиновской креп. (в 3 вер. от гор.) или во временных палатках, балаганах и кибитках. Постоянные дома стали устраиваться с 1812 г. С 1830 г. город окончательно получил название Пятигорска, до того же времени он назывался то Горячеводском, то Пятигорском. В 1829 г. в П. было домов 47, а в 1866 г. – 594 (в том числе каменных 217). Жит. было в 1866 г. 8862, а в 1897 г. – 18638, в том числе 10306 мжч. и 8332 жнщ. (не считая приезжих). По сведениям 1896 г., pyccкиe и православные составляют 92% постоянных жит. Церквей правосл. 4, катол. 1, армян. 1, лют. 1; евр. молитв. дом. Муж. (177 уч.) и жен. (74 уч.) гимназии, город, учил. (224 уч.), со школою ремесленных учеников, 2-кл. жен. училище (132 уч.), начальное учил., церк. прих. и воскресная школы. Военный госпиталь и больница кн. Васильчиковой (12 кроватей). Благотворительных обществ 3; одно из них имеет целью помогать больным приезжим, другое помогает местным жителям и содержит богадельню, третье помогает учащимся в разных учебных заведениях П. Грот Дианы, построенный известным архитектором Бернардаци; геогностический музей, с прекрасной коллекцией образцов всех горных пород, встречающихся в районе минеральных вод; грот Лермонтова; памятник Лермонтову на площади против собора; Эолова арфа (беседка). В окрестностях П. – провал, гора Юца, озеро Тамби или Тамбукан и казенный сад. Бальнеологическое общество. Летом в П. издается «Справочный листок кавказских минеральных вод». П. соединен жел. дорогой со всеми остальными группами вод. Торгово-промышленных заведений в 1896 г. было 298, с оборотом до 1800 тыс. руб. Во время сезона открывается отделение госуд. банка. В 1896 г. поступило городских доходов 96333 руб., израсходовано 83532 руб. Жители занимаются садоводством, огородничеством и пчеловодством. Две ярмарки. Управление кавказскими минеральными водами. Водопровод. См. «Терский Календарь» и «Терский Сборник» за 1891, 1895 и 1896 гг.

Пятидесятница

Пятидесятница – второй из трех великих праздников древнееврейского народа. Установлен в память дарования народу закона при горе Синае; праздновался в пятидесятый день после Пасхи. П. приходилась к окончанию жатвы и собирания плодов, первые начатки которых приносились в жертву в храме, куда народ отовсюду собирался огромными массами (Jos. Antiq., XVII, 10, 2). В день П. совершилось сошествие Св. Духа на апостолов, вследствие чего праздник этот перешел и в христианскую церковь, сохранив то же самое название, заменяемое иногда и другими – день св. Троицы, сошествие Св. Духа и пр. От П. ведется счет богослужебных недель, с их рядовыми евангельскими и апостольскими чтениями, вплоть до недели Мытаря и Фарисея (всего 32 недели), перед великим постом.
А. Л.
В древности под именем П. разумелся и весь промежуток времени, отделявший праздник Пасхи от праздника П., и праздник в память сошествия Св. Духа на апостолов, или П. в собственном смысле. В Постановлениях апостольских есть прямая заповедь праздновать П. (кн.V, гл. 20); в другом месте тех же Постановлений (кн. VIII, гл. 33) в числе дней, в которые рабы должны быть свободны от работ,после Пасхи и Вознесения упоминается и П. В IV в. у Евсевия Кесарийского, св. Василия Великого, Григория Богослова, Григория Нисского, Епифания, Златоуста, блаж. Августина и др. часто встречается упоминание о празднике сошествия Св. Духа под именем П. Есть предание, что на месте сошествия Св. Духа на апостолов устроен был первый христианский храм, который в IV в. возобновлен был св. Еленой. Пятьдесят дней после Пасхи уже в древней церкви были отличены некоторыми особенностями; так, в эти дни, как и теперь, полагалось чтение книги Деяний Апостольских. Особенную торжественность придавал празднику П. обычай древней церкви совершать в этот день крещение над оглашенными. В VIII в. св. Иoанном Дамаскином и Косьмою Маюмским составлены в честь праздника П. многие песнопения, которые и ныне поет церковь. В праздник П. непосредственно за литургией совершается вечерня, во время которой читаются священнослужителем в царских вратах, с коленопреклонением, три молитвы, составленные св. Василием Великим. В праздник П., по обычаю, храмы и дома верующих украшаются деревьями, травой и цветами. Это представляет собой начатки возобновляющейся весны, но вместе с тем указывает на обновление людей силой снисшедшего Духа Святого. Посвящая пятидесятый день после Пасхи воспоминанию сошествия Св. Духа на апостолов, церковь в следующий за тем день (понедельник) прославляет особо Пресв. Духа .См. П. Лебедев, «Наука о богослужении православной церкви» (М., 1890); прот. Г. Дебольский, «Дни богослужения православной кафолической восточной церкви» (т. II, СПб., 1887); прот. К. Никольский, «Пособие к изучению устава богослужения православной церкви» (СПб., 1888).

Пятикнижие

Пятикнижие – общее название для первых пяти книг Библии: Бытия, Исхода, Левита, Числ и Второзакония. Название это есть перевод с греческого PentateucoV ,употребленного Оригеном; в самой Библии П. называется «Книгой закона Моисеева», «Законом» (Тора), «Книгой закона Иеговы» и т. д. (Неем. VIII, 1, 2, 3; I X, 3; ХIII, 1). В западной экзегетической литературе составляющие П. книги называются просто «Книгами Моисея» и в отдельности обозначаются цифрами – 1-я книга Моисея (т. е. книга Бытия), 2-я книга Моисея (т. е. Исход) и т. д. Книги эти частью исторического, частью законодательного характера; последний настолько преобладает, что все П. называлось иногда «Законом» (Тора). Автором П. признается Моисей, что находит себе подтверждение как в самой Библии, где во многих местах авторство приписывается Моисею, так и в древнем предании, и еврейском, и христианском. Это традиционное воззрение с конца прошлого века подверглось сначала робкой, а затем все более и более резкой критике, пока последняя не дошла в наше время до полного почти отрицания как авторства Моисеева, так и единства самого П. Поводом к этому послужила прежде всего заключительная глава П. (Второз. XXXIV), где рассказывается об обстоятельствах смерти и погребения Моисея: не мог же сам Моисей написать эту главу! П. не могло быть написано Моисеем – стала утверждать критика, – потому что в то время, к какому обыкновенно относят его происхождение, еврейский народ стоял на низкой ступени развития и не мог понимать и даже читать (по безграмотности) подобные книги, предполагающие сравнительно высокую и потому гораздо позднейшую культуру. Затем, при дальнейшем исследовании критика нашла, что как в самом П., так и в отдельных его частях или книгах нет единства, а напротив, замечаются явные следы авторства различных писателей, которые писали в разные века, с разных точек зрения и даже на разных ступенях религиозного развития. Так, замечено было (еще Астрюком, в 1753 г., в его «Conjectures etc.»), что самые имена Бога в различных частях употребляются не одинаковые: в одних частях исключительно или преимущественно встречается Элогим, а в других – Иегова. На этом основании заключили, что П. состоит по крайней мере из двух разных документов, из которых один, более ранний, принадлежит «элогисту», другой, более поздний – «иеговисту». Это мнение было подхвачено немецкими экзегетами рационалистической школы (Эйхгорн, Де-Ветте, Эвальд). Крайним выразителелем его выступает Велльгаузен, который довел отрицание подлинности П. до последней степени, отвергнув даже подлинность десятословия. На пути своего развития критика прошла несколько стадий и в последнее время нашла себе выражение в трех гипотезах. По одной из них, так называемой фрагментарной, П. составилось из отдельных фрагментов, которые впоследствии собраны были в одно целое, но сохранили следы прежнего своего состояния в частых перерывах, повторениях и т. п. (Фатер, Гартман и др.). Гипотеза эта скоро была оставлена, так как более тщательное исследование обнаружило следы чьей-то одной, редакторской руки, наложившей очевидный отпечаток внешнего единства на все произведение. Выдвинута была другая гипотеза, супплементарная, старающаяся доказать, что хотя в своей основе П. и представляет единство, но эта основа в различные века дополнялась различными писателями, причем книга Второзакония является уже совсем поздним дополнением (Тух, Блеек, Делич и др.). По недостаточности оснований и эта гипотеза теперь оставлена (даже и самим Деличем), и наибольшей распространенностью пользуется гипотеза документарная, которая утверждает, что П. составлено двумя или большим числом компиляторов из различных документов. Отдельные критики допускают при этом самую широкую свободу предположений касательно и самих составителей, и числа, и характера документов. Этой гипотезы держится большинство новейших немецких богословов рационалистической школы, во главе которых стоит Велльгаузен. Они полагают, что Пятикнижие есть произведение весьма позднего времени (около вавилонского плена), на что указывают многие будто бы замечаемые в нем анахронизмы (в отношении места богослужения, обрядов, праздников, разделения народа на мирян и духовенство и т. д.). Свою теорию Велльгаузен воплотил в «Истории Израиля», в которой весь традиционный план священной или библейской истории подвергается самой радикальной переделке. В последнее время появилось много аналогичных библейско-исторических исследований и комментариев; крайним выражением этого направления явилась так называемая «Многоцветная Библия» (Кауча), в которой результаты критического анализа наглядно обозначены различными красками печати. Именно эта многоцветная Библия и показывает, до какой крайности можно дойти, держась односторонней теории. Едва ли можно найти двух-трех критиков, которые бы были вполне согласны между собой касательно авторства и времени происхождения тех или других документов, а также и самого состава документов, раздробляемых настолько, что нередко одна половина стиха приписывается одному автору; другая – другому, хотя между общими половинами нет ни малейшего различия ни по существу, ни по стилю. С расширением библейских и историко-археологических знаний оказалось, что теория Велльгаузена погрешает во многих существенных пунктах. Так, самое деление П. на документы элогиста и иеговиста сильно пошатнулось вследствие открытия в древнейших вавилонских клинописях (несомненно до-Моисеева происхождения) совместного существования тех самых «документов», которые приписывались критикой различным авторам. Несоответствие, будто бы, П. еврейской культуре времен Моисея опровергнуто египтологическими и ассириологическими исследованиями и открытиями, доказавшими, что египтяне и ассирияне обладали во времена Моисея обширной литературой. Было бы неестественно предполагать, что еврейский народ, живя среди этих народов и находясь в постоянном общении с ними, оставался безграмотным и диким. Предположение Велльгаузена, что учреждение девитства было делом уже позднейшим, опровергается тем фактом, что Египет, служивший для евреев колыбелью их культуры, имел строго выработанную иерархию, влияние которой не могло не отразиться и на религиозной организации молодого народа. Все это сильно пошатнуло теорию Велльгаузена, и в западноевропейской литературе началась реакция против увлечений отрицательной критики, в пользу положительного, традиционного воззрения.
Литература. Кроме комментариев к Библии, библейских словарей ср. Hengstenberg, «D. Authentie d. Pentateuchs» (1836 – 1839); Graf, «Gesch. Bucher d. А. Т.» (1866); Reuss, «Geschichte d. b. Schriften» (1881); Sayсе, «Higher Criticism and the Monuments»; статьи профессоров Якимова, Елеонского, Лопухина и др.
А. Л.


Энциклопедический словарь (Р)

Ф. А. Брокгауз
И. А. Ефрон

  • Словарь Брокгауза и Ефрона, #11

    • Ра
    • Рабат
    • Рабле
    • Работа механическая
    • Рабочий класс
    • Раввин
    • Равенство
    • Равнины
    • Равноденствие
    • Рага
    • Раджа
    • Радикализм
    • Радимичи
    • Радклиф
    • Радуга
    • Раёк
    • Разделение труда
    • Разночинцы
    • Разум
    • Разумовские
    • Рай
    • Райская птица
    • Рак
    • Ракета
    • Раковина
    • Рамадан
    • Рамануджа
    • Рамаяна
    • Рамзай
    • Рамо
    • Рампа
    • Рамсес
    • Раны
    • Рана
    • Рапс
    • Рапсодия
    • Рапсоды
    • Расин
    • Раствор
    • Растениеводство
    • Растение
    • Растрелли
    • Ратификация
    • Ратуша
    • Рафаэль Санти
    • Рафинирование
    • Рахит
    • Рационализм
    • Рашель
    • Реакция
    • Реал
    • Реализация
    • Реализм
    • Реализм
    • Реванш
    • Ревень
    • Ревматизм
    • Революция
    • Ревун
    • Регата
    • Регент
    • Регламент
    • Регресс
    • Регресс
    • Редиска
    • Резеда
    • Резекция
    • Резидент
    • Резиденция
    • Резонанс
    • Резонер
    • Резюме
    • Рейкьявик
    • Реймс
    • Рейн
    • Рейнеке-Лис
    • Рейнолдс
    • Рейтары
    • Рейхлин
    • Реквием
    • Реквизиция
    • Реклама
    • Реле
    • Рельеф
    • Рельсы
    • Рембрандт ван Рейн
    • Ремиссия
    • Ренан
    • Ренегат
    • Ренессанс
    • Рента
    • Репейник
    • Респираторы
    • Респонсорное пение
    • Республика
    • Рессоры
    • Ретрограды
    • Референдум
    • Рефлексы
    • Рефракция
    • Рецидив
    • Речитатив
    • Рея
    • Рибера де
    • Ривьера
    • Рига
    • Ригодон
    • Рижский залив
    • Ризница
    • Рикардо
    • Риксдаг
    • Рим Древний
    • Риман
    • Римский-Корсаков Николай Андреевич
    • Ринг
    • Pио-де-Жанейро
    • Рипида
    • Рис
    • Рисование
    • Риторика
    • Ритурнель
    • Рифма
    • Рифы
    • Рихтер
    • Ричард I, Львиное сердце
    • Ричард III
    • Ричардсон
    • Ришелье
    • Робеспьер
    • Рог изобилия
    • Рогульники
    • Род
    • Род
    • Родимые пятна
    • Родители
    • Рододендрон
    • Родословие
    • Родс
    • Роды
    • Рожа
    • Рождество Христово
    • Рождество Богородицы
    • Рожок
    • Рожь
    • Розанов Василий Васильевич
    • Розеттский камень
    • Розоцветные
    • Розыск
    • Рокайль
    • Рококо
    • Рокотов Федор Степанович
    • Роман
    • Роман Розы
    • Роман Сладкопевец
    • Романовы
    • Романс
    • Ромашка
    • Рондо
    • Ронсар
    • Росомаха
    • Росс
    • Россини
    • Ростан
    • Ростов-Beликий
    • Ростов-на-Дону
    • Ростовцев Яков Иванович
    • Росянка
    • Ротонда
    • Роттердам
    • Poшер
    • Руан
    • Рубакин Николай Александрович
    • Рубенс
    • Рубидий
    • Рубикон
    • Рубини
    • Рубинштейн Антон Григорьевич
    • Рубинштейн Николай Григорьевич
    • Рубль
    • Руднев Михаил Матвеевич
    • Рулетка
    • Руль
    • Рулье
    • Румелия
    • Румянцев Николай Петрович
    • Румянцев-Задунайский Петр Александрович
    • Руно
    • Русалка
    • Русская Правда
    • Руставели
    • Рута
    • Рутений
    • Рыбий жир
    • Рыжик
    • Рылеев Кондратий Федорович
    • Рысь
    • Рыцарский роман
    • Рыцарство
    • Рэлей
    • Pюрик
    • Рюриковичи
    • Рябина
    • Рязанское великое княжество
    • Рязань
    • Рязань Старая
    • Ряса
    • Ряска

    Ра

    Ра – верховное божество древних египтян. Имя это означает «солнце», богом которого и был Р. Центром культа был Илиополь, где Р. был отожествлен с Тумом и где ему были посвящены, как его воплощения, птица феникс, бык мневис и обелиск. В других религиозных центрах Ра сопоставлен с местными божествами света: Амоном (в Фивах), под именем Амона-Р., Хнумом (в Элефантине) – в форме Хнума-Ра, Гором – в форме Ра-Гармахиса. Последнее сопоставление было особенно распространено. Известно несколько мифов об этом божестве, сохранившихся, кроме случайных заметок и намеков в различных религиозных сборниках и многочисленных гимнах, в специальном папирусе туринского музея, в надписях на стенах гробниц царей 19 – 20 дин. и др. Из них видно, что Ра считался сыном первобытного хаоса Нун и до мироздания пребывал в нем вместе с божествами стихий. Затем он, «более великий, чем произведший его, более древний, чем родившие его», вышел из Нун на том месте, где впоследствии возник город Великий Ермополь, и здесь, посде победы над силами мрака, повелел своим словом воссиять свету из цветка лотоса. Затем Ра произвел из себя пару богов: Шу и Тефнут, от которых родилась новая пара, Кеб и Нут – земля и небо, родители Осириса и его цикла. Эти божества составили так назыв. илиопольскую эннеаду, во главе которой стоял Р. Во время среднего царства было выработано возвышенное учение, по которому восемь божеств представляют единое со своим родителем, будучи членами тела верховного бога. Этот бог так говорит о себе в 17 гл. Книги мертвых: «Я – Тум, существующий, единый. Я – Р. в его первом восходе. Я – великий бог, создавший себя сам, создатель своего имени „владыки эннеады“. Я был вчера; я знаю завтрашний день». Создав мир, Р. царствовал над ним подобно человеку-фараону, и в это время был золотой век. Р. все держал в своих руках, благодаря магической силе своего таинственного имени. Его премудрая правнучка Исида, когда он состарился, хитростью выпытала у него это имя; последствием было неповиновение людей. Пo совету своего отца, Р. решился истребить человеческий род, наслав на него свое «око» в виде богини Гатир, которая произвела страшное избиение; люди стали тонуть в собственной крови. Р. сжалился и спас на другой день уцелевших людей, напоив Гатор допьяна. Однако неблагодарность людей огорчила Р. и он решился уйти от них на небо. Богиня последнего, Нут, предстала пред ним в виде коровы, и он уехал, сев на ее спину. Люди раскаялись, явились проводить его, изъявили готовность перебить его врагов и учредить в честь него жертвы и культ. Царствовать стали Шу и Тефнут. Но и удалившись на небо, Р. не перестал благодетельствовать землю. Ежедневно выезжает он с востока в дневной барке, в сопровождении других божеств, чтобы освещать землю, и через 12 часов пересаживается в ночную барку, чтобы в течение 12 ночных часов озарять 12 мытарств загробного мира. Зесь он побеждает чудовищ мрака и посещает богов и покойников, получавших от него наделы землей и считавшихся его вассалами. Только один час в сутки мог каждый из них наслаждаться его лицезрением и только особые избранники удостаивались счастья проводить с лучезарным богом все время, плывя с ним в барке. Эта участь считалась желанной для всякого благочестивого египтянина; отсюда множество гимнов в честь Ра и его изображений в надгробных надписях времен нового царства. Гимны эти попали и в «книгу Мертвых» (15 глава); кроме того, до нас дошли 75 «величаний» в честь Р. в гробницах царей 20 династии. Небольшие пирамидки, на каждой из четырех сторон которых изображалась солнечная барка в различные периоды суточной жизни и писались молитвы Р. под изображением коленопреклоненного покойника, также должны были облегчать последнему постоянное пребывание во свете. Изображался Р. с головой кобчика на теле человека, с солнечным диском и змеей урея на голове. О культе P., особенно в форме Амона-Р. в Фивах, сохраняются в Берлинском музее интересные ритуальные папирусы, изучение которых начато О. Э. ф. Леммом («Das Ritualbuch», 1886) и которые в настоящее время издаются. Первоначально при Р. не было женских божеств: он творил сам по себе, но впоследствии мы находим рядом с ним богинь Иycaаст, Рат и др. Искусственность их совершенно ясна, между прочим, уже из их изображений, которые делали из них двойника Исиды и Гатор, а не супруг иеракокефального бога света. Миф об истреблении людей см. у Naville, «La Destruction des hommes» (в «Transactions лондонского Общ. Библ. Археол.», т. IV и VIII); Brugsch, «Die neue Weltordnung» (1881); Lefebure, в «Zeitschrift fur agypt. Sprache» (1883). О плавании P., составляющем предмет книги «Амдуат» (о том, что в преисподней), см. у Масперо, в «Biblioth. Egyptolog.» (II, 1 – 181). Гимны в честь P. – у Naville, «La litanie du soleil» (Лпц., 1875).
    Б. Т.

    Рабат

    Рабат. (арабск. Эрребат, также Сла-Джедид, т. е. Новое Сале) – город в Марокко, у Атлантического океана, на левом берегу р. Бураграб; по ту сторону реки находится город Сале (Сла). Число жителей в обоих городах 35000, из которых 1/3, исключительно мусульмане, живет в Сале; в Р. от 3 до 4 тыс. евреев и до 50 европейцев. Оба города окружены стенами, для защиты от нападений берберов; последние разрушили даже водопровод, по которому вода проходила в город, и теперь арабы привозят воду в кожаных мехах. Крепость Касба защищает город от нападений с суши и с моря. Развалины старинного дворца и мечети, с башней вышиной в 65 метр. (Гассана). Производство ковров, покрывал, циновок; шерстяной материи, дубленой кожи, туфель, глиняных изделий. Вследствие небезопасного рейда, торговля Р. не очень значительна. В 1893 г. привоз (хлопчатобумажные изделия, сахар, чай, шерстяные товары) равнялся 4134150 фр., вывоз (шерсть, шерстяные товары, кожи; ковры) – 1365425 фр.; в том же году число судов, посетивших P., было 81 (из них 73 паровых), вместимостью в 58274 тонны. Близ Р. находятся развалины древнего карфагенского города Села, впоследствии римской Хеллы (Ghella). Р. основан Якубом эль Мансур в 1306 г. и получил название Р. эль Фат (т. е. победоносный лагерь).

    Рабле

    Рабле (Франсуа Rabelais) – французский писатель, один из величайших европейских сатириков, родился в Шиноне, (в Турени), по одним известиям в 1483 г., по другим – около 1495 г. Что год рождения такого знаменитого писателя неизвестен в точности, это объясняется соединением вообще в биографии Р. действительных фактов с вымышленными, иногда чисто легендарными подробностями, которые долго принимались на веру. Критикой это соединение, в свою очередь, объясняется тем, что жизнь Р. рассказывали как его друзья и почитатели, так и его враги – и последних у него было гораздо более, чем первых. Насколько возможно очищенная от сомнительных примесей, биография Р. представляется в следующем виде. Он сын содержателя кабака (некоторые утверждают – аптекаря, занимавшегося и питейной торговлей), лишившийся матери в самом раннем возрасте, или (по другим известиям) очень рано отвергнутый ею и отданный в монастырь, чем некоторые биографы, с немалой натяжкой, объясняют отсутствие в произведениях Р. чистоты, идеальности, нежности. Прямо из кабацкой среды, где проходят первые 10 лет жизни P., он, по воле отца, попадает учеником в францисканский монастырь Сёльи, оттуда в монастырь de la Beaumette, затем, все в качестве ученика, в кордельерское аббатство в Fontenay le Comte; сохранилось известие, что во время этих переходов он встретил между своими товарищами-учениками юношу, который впоследствии послужил ему образцом ддя одной из самых выдающихся фигур в его романе – монаха Joan des Entommoirs. Недостаточно образованный, чтобы посвятить себя одной из «либеральных профессий», Р. поступил в монахи. Побудила его к этому, между прочим, и возможность, при известном материальном обеспечении, заниматься «гуманистическими» науками, занявшими в ту пору, т. е. в разгар возрождения во Франции, самое видное место в умственной жизни французов. Монашеская жизнь (и главным образом – ордена францисканцев), которой Р. обрек себя 25 лет от роду, находилась в резком противоречии с натурой P., неприязненной всяким мистическим крайностям и аскетическому умерщвлению плоти. Нерасположение его к монашеству усиливалось невежеством, фанатизмом и, вместе с тем, праздностью и развратом тех монахов, среди которых ему пришлось жить и которые уже теперь давали ему драгоценный материал для его будущих сатирических изображений. Тем ревностнее занимался он, в кружке нескольких единомышленников и благодаря сношениям с выдающимися деятелями Возрождения (напр. Бедой), своими любимыми науками. Когда неудовольствие монахов, которому немало способствовали и издевательства Р. над ними, приняло форму преследования, Р. бежал; хотя он скоро вернулся, но через год окончательно вышел из францисканского ордена и перешел в бенедиктинский. В монастырь он, однако, уже не поступал, и в качестве простого священника жил при дворе епископа мальезесского (MailIezais), Жоффруа д'Эстиссака, отличавшегося образованностью и эпикурейскими наклонностями и собиравшего вокруг себя многих французских «гуманистов». Весьма вероятно, что к этому же времени относится начало сношений Р. с Эразмом Роттердамским, к которому он всегда питал глубочайшее уважение, называя его своим «отцом», даже «матерью». Покровительство епископа, а также игравших значительную роль в истории тогдашнего просвещения и занимавших важное положение братьев дю-Беллэ, дало Р. возможность, не обременяя себя исполнением своих церковных обязанностей, заняться ботаникой и медициной. В 1630 г., сохраняя звание священника, он поступил на медицинский факультет университета Монпелье. Здесь мы видим его и читающим публичные лекции по медицине (объяснение «Афоризмов» Гиппократа и «Ars parva» Галлиена), и выпускающим в свет некоторые ученые (не особенно важные по достоинству) сочинения и бывшие тогда в моде «альманахи», наконец – практикующим врачом, не смотря на то, что степень доктора медицины он официально получил значительно позже. Такую же деятельность продолжает он и в Лионе, куда переезжает из Монпелье, – но тут он вступает и на тот путь, на котором ему суждено было приобрести бессмертную славу: в 1532 или 1533 г. появляются в первой редакции две первые книги его знаменитого романа, без подписи автора (из боязни преследований), под псевдонимом «Алкофрибас Назье» (анаграмма его имени и фамилии), и под заглавием «Grandes et inestimables chroniques du grand et enorme geant Gargantua». Образцом для него послужила народная книга под тем же заглавием, рисовавшая в карикатурном виде отживший мир рыцарских подвигов, романтических гигантов и волшебников. Последующие книги как этого романа, так и его продолжения, «Пантагрюэль», появлялись затем последовательно в течение нескольких лет, в разных переработках; последняя, пятая, появилась в полном виде лишь через двенадцать лет по смерти Р. Замеченные в ней недостатки вызвали сомнение в принадлежности ее Р. и разные на этот счет предположения, из которых самое основательное – то, что план и общая программа принадлежат Р. и даже все главные подробности были намечены им, а многие и вполне им написаны. Важным событием в жизни Р. была, почти одновременно с выпуском первых книг «Гаргантюа», поездка его в Рим в качестве секретаря дю-Беллэ. Она обогатила его наблюдениями, давшими ему богатую пищу, как сатирику, бичевание которого обрушивалось преимущественно на испорченное католическое духовенство. Во время второй поездки в Рим, при папе Павле III, P., путем ухаживаний за кардиналами и другими влиятельными лицами, добился от папы прощения своих многих провинностей (в том числе и бегства из монастыря) и несколько улучшил свое материальное положение. Тем не менее, преследования духовенства и парламента, выражавшиеся даже в сожжении его книг, заставляли его, несмотря на покровительство короля Франциска I, переезжать с места на место, терпеть всяческие лишения и постоянно дрожать за свою личную безопасность, особенно в виду тех насилий и казней, которые беспрерывно совершались над его лучшими друзьями и единомышленниками. Наконец, в 1551 г., он получил приход в Медоне (местечко около Парижа), где им была выпущена 4-я книга «Пантагрюэля». Хотя анафемы Сорбонны продолжались с прежней силой, но могущественная протекция (между прочим – Дианы де-Пуатье) позволила автору вести относительно спокойное существование до самой смерти. Умер он в Париже в 1553 г.; смерть его обставлена у биографов такими же легендарными подробностями, какие изукрасили всю его жизнь; иные из них, однако, более или менее подтверждаются довольно надежными свидетельствами. Таков, например, рассказ о том, что незадолго до смерти он пожелал одеться в рясу бенедиктинского монаха, и когда его спросили о причине, отвечал каламбуром: «Beati qui moriuntur in Domino»; – или об ответе его посланному от кардинала Шатильона с вопросом о состоянии его здоровья: «Dis a monseigneur en quelle galante humenr tu me vois: je vais querir un grand peut-etre»; – или еще о словах, будто бы произнесенных им с хохотом за несколько минут до смерти: «Tirez le rideau, lа farce est jouee». Самый замечательный писатель своей эпохи, Р. является, вместе с тем, самым верным и живым отражением ее; стоя наряду с величайшими сатириками, он занимает почетное место между философами и педагогами. Р. – вполне человек своего времени, человек Возрождения по своим симпатиям и привязанностям, по своей страннической, почти бродячей жизни, по разнообразию своих сведений и занятий. Он является гуманистом, медиком, юристом, филологом, археологом, натуралистом, богословом, и во всех этих сферах – «самым доблестным собеседником на пиршестве человеческого ума». Все умственное, нравственное и социальное брожение его эпохи отразилось в двух великих его романах. Внешняя форма их – мифическо-аллегорическая, бывшая в духе того времени и составляющая здесь только рамку, которую автор находил наиболее удобной для выражения своих заветных мыслей и чувств. Великое значение книги Р. (ибо «Гаргантюа» и «Пантагрюэль» составляют одно нераздельное целое) заключается в соединении в ней сторон отрицательной и положительной. Перед нами, в одном и том же лице автора, великий сатирик и глубокий философ, рука, беспощадно разрушающая, создает, ставит положительные идеалы, и притом такие, которые живы и в наше время. Стоя на почве несомненной исторической действительности (комментаторы находят много намеков даже на известные исторические личности той поры), Р., как сатирик, клеймит тогдашнюю систему воспитания, с преобладанием в ней сухой и нелепой схоластики, систему гражданского права, приемы медицины, направление политики, вечные войны, с их ужасными последствиями, и победы, с их гнусными результатами, злоупотребления в судопроизводстве – наконец, и резче всего, тогдашнюю церковь, в лице ее высших и низших представителей, причем он стоит вне и выше всяких партий, с одинаковой строгостью осуждая все, что находит дурного у католиков, лютеран, кальвинистов и т. д. Орудие сатиры Р. – смех, смех исполинский, часто чудовищный, как его герои. «Страшному общественному недугу, свирепствовавшему повсюду, он предписал огромные дозы смеха: все у него колоссально, колоссальны тоже цинизм и непристойность, необходимые проводники всякого резкого комизма». Этот смех, однако, отнюдь не цель, а только средство; по своей сущности то, что он рассказывает, вовсе не так смешно, как кажется, на что указывает сам автор, прибавляя, что его произведение похоже на Сократа, у которого под наружностью Силена и в смешном теле жила божественная душа. В положительной стороне его романов на первом плане теория воспитания, в которую он вложил все, что почерпнул из своего житейского опыта и из своих научных знаний. Ее фундаментом он ставит полную гармонию развития души и тела, т. е. то, на чем зиждятся позднейшие педагогические теории Монтеня, Локка, Руссо. Научая людей, какими путями можно и должно достигать истинного счастья, Р. выражает свой идеал счастья в изображении Тедемской обители, «этого истинного дворца Возрождения, где автор соединяет людей, душа которых предпочитает удовлетворению физических аппетитов утонченные наслаждения духовной стороны человека». – а затем в заканчивающем весь рассказ эпизоде «божественной бутылки», который одним из исследователей очень хорошо объясняется путем сближения со всей моралью Возрождения. Чисто-художественное достоинство произведений Р., несмотря на несколько крупных недостатков, обусловленных отсутствием эстетического чутья (в чем сознавался сам автор), также велико. Особенного внимания заслуживает изображение нескольких характеров (Jean des Entommoirs, схоластик Янотус, сделавшийся почти нарицательным Панург и др.), а также язык, положивший начало освобождению французской речи от безобразных оков, наложенных на нее латинствующими схоластиками, и стиль, в котором замечательно искусство несколькими штрихами, эпитетами и т. п. обрисовать целую физиономию. Соч. P., частями и вместе, издавались несколько раз; лучшее, вполне классическое издание – Марти-Лаво, вышедшее в 1875 г. под заглавием: «Oeuvres Completes de Rabelais», с примечаниями и словарем. Лучшие сочинения о P.: Gebhardt, «La renaissance et la reforme» (1877); Stapfer, «R., sa personne, sou genie, son oeuvre» (1889); Mayrargues, «Rabelais»; Arnstadt, «R. und seiu Traite d'education» (1871); П. В – б – ъ.
    Литература. Кроме старого перевода: «Повесть славного Гаргантуаса, страшнейшего великана из всех, доныне находившихся в свете» (СПб., 1790), имеется сокращ. перевод в «Нов. журн. иностр. литературы» (1898). Подробное изложение см. в ст. Авсеенко: «Происхождение романа» («Рус. Вест.», 1877 г.); Избранные места из «Гаргантуа» и «Пантагруэлля» Раблэ и «Опытов» Монтеня (М., 1896 г., перев. С. Смирнова), с приложением очерка жизни Рабле. О Рабле см. П – в, «P., его жизнь и произведения» («Рус. Мысль», 1890 г., № 7); А. Анненская, «Ф. Рабле. Его жизнь и литературная деятельность» (Биографич. библиотека Павленкова); А. Веселовский, «Рабле и его роман» («Вестн. Европы», 1878 г., кн. 3).

    Работа механическая

    Работа механическая или работа сил. – Р. какой-либо постоянной силы Р, приложенной к точке, проходящей длину s по прямой линии по направлению, составляющему угол a с направлением силы, называется произведение, составленное из величины силы Р, косинуса угла a и величины расстояния s пройденного точкой. Если точка описывает криволинейную траекторию, а величина и направление приложенной силы изменяются, то вычисляют работу силы на каждом бесконечно малом элементе пути. Пусть ds есть длина такого элемента, v – величина и направление скорости точки,. F – величина и направление силы; произведение F ds cos (F, v) называется элементарной работой силы на протяжении этого элемента пути. Эта величина может быть представлена еще иначе. Если X, Y, Z суть проекции силы F на осях прямоугольных прямолинейных координат, dx, dy, dz – проекции элемента ds на те же оси, то та же элементарная работа может быть выражена следующим тричленом:
    Xdx + Ydy + Zdz.
    Абсолютной единицей служит эрг, т. е. работа, совершаемая силой, равной одному дин на пути в один сантиметр. Вследствие малости величин основных единиц массы (грамм) и длины (сантиметр), величина эрга очень мала, поэтому за абсолютную величину единицы работы берут мегаэрг, то есть миллион эргов или даже джоуль, равный десяти мегаэргам. Практическими единицами работы служат килограммо-метр и пудо-фут, хотя величины этих единиц изменяются вместе с весом и ускорением силы тяжести в зависимости от широты места и высоты над уровнем океана. При ускорении 981 см. в секунду величина пудо-фута равна 4993 килограммо-метрам и 490 мегаэргам, а килограммо-метр равен 0,2 пудо-фута и 9,81 джоуля или 98,1 мегаэрга. Мегаэрг равен 0,0102 килогр.-метр. и равен 0,00242 пудо-фута. Лошадиная сила есть способность двигателя производить в одну секунду 15 пудо-футов или 76 килогр.– метр. или 7360 мегаэргов. Работоспособность производить в одну секунду работу в один джоуль или 10 мегаэргов есть величина, обозначаемая термином ватт. Лошадиная сила равна 736 ваттам.
    Д.Б.
    Понятие о Р. очень часто применяется при практических рассчетах. Так, при прямолинейном движении и постоянной силе, направленной вдоль траектории, работа выразится просто произведением силы на пройденную длину; при круговом движении под влиянием постоянной силы надо брать произведение длины пройденной дуги круга на составляющую силы, направленную по касательной к этому кругу, и т. д. Понятие о механической Р. установлено окончательно Кариолисом и Понселе, который ввел и понятие о «килограммо-метре», как единице P.; однако уже Галилей, Декарт и Лейбниц пользовались принципом механической Р. под разными наименованиями. «Измерение» механической Р. и энергии – то же самое; из этого следует заключить, что эти понятия однородны. И действительно, когда Р. силы, тратясь, преобразовывается в другой вид энергии, количество потраченной Р. оказывается пропорциональным количеству произведенного вида энергии. Так, при свободном падении тел, когда Р. веса Р на всем пути падения h идет лишь на сообщение телу массы m, скорости v, обуславливающей «живую силу» или запас «кинетической энергии» 1/2 mv2:
    Ph = 1/2 mv2, а вообще:
    так как скорость v всегда направлена вдоль элемента ds дуги траектории. Когда скорость v постоянна или равна нулю (в случае равновесия), алгебраическая сумма P. вcеx движимых сил и сопротивлений движению должна быть равна нулю; этой теоремой в механике часто пользуются для расчета сил и сопротивлений в машинах, допускающих произвольно большой выигрыш в силе или скорости, но подчиненных закону равенства Р. сил и Р. всех сопротивлений.
    В. Л.

    Рабочий класс

    Рабочий класс. – Под общее понятие Р. класса в научном смысле должны быть подведены все продавцы своей рабочей силы, т. е. все лица, создающие своим трудом прибавочную ценность (по терминологии Маркса) или чистый доход (по терминологии Рикардо), но не имеющие в нем никакой доли, иными словами – все получатели заработной платы, в смысле определенной категории народного дохода . Этим признаком объемлются различный юридические отношения и положения, в которые может становиться Р. класс. Отдельное лицо или целый класс может продавать не свою рабочую силу, а готовый продукт ее приложения; но если в цене продукта реализуется лишь заработная плата и другие издержки производства и не реализуется прибавочная ценность, т. е. от продажи не получается чистого дохода, то такой продавец, в абстрактном, социально-экономическом смысле, есть получатель заработной платы и принадлежит к Р. классу в широком смысле. Тем не менее типичным для Р. класса является юридическое отношение, вытекающее из договора личного найма. Более узкое, но статистически единственно годное определение Р. класса таково: это – совокупность лиц, исполняющих физический труд за чужой счет в предприятиях. От собственно Р. класса следует отличать всех занятых, по найму, в предприятиях высшим квалифицированным или умственным трудом и образующих группу служащих, хотя, конечно, эти две группы соединяются одна с другой рядом неуловимых переходов. В социологическом смысле для Р. класса едва ли не всего характернее отсутствие у него связи со средствами производства (капиталом) и пассивная роль в предприятии, как таковом. Обособленность Р. класса в развитие в нем специфического классового сознания создается именно па этой экономической основе. В противоположность не только крупной, но и мелкой буржуазии, Р. класс не состоит из «хозяев». Ему чужда индивидуальнохозяйственная точка зрения, так как он не ведет «предприятий» и не отвечает за их успех. Вовсе не в низком жизненном уровне («low standard of life», «niedrige Lebenshaltung»), а именно в нехозяйском положении заключается специфическое социологическое отличие Р. класса от других классов общества, участвующих в производстве. Как бы ни было хорошо положение рабочего – пока он рабочий, ему чужда предпринимательская точка зрения; этим, между прочим, объясняется и крупная роль, которая принадлежит в рабочем движении группам хорошо оплачиваемых рабочих. Не участвуя в ведении предприятий, Р. класс и его отдельные представители не сталкиваются с предпринимателями на почве таких вопросов, в которых могла бы обнаружиться солидарность их интересов (напр., предприниматели и рабочие одинаково заинтересованы в безостановочном ходе производства, в успешном сбыте и т. д.). Наоборот, реально эти оба класса сталкиваются друг с другом в таких вопросах, в которых их интересы по существу противоположны. Это вытекает с логической и исторической необходимостью из совершенно чуждого хозяйской или предпринимательской функции положения Р. класса в современном хозяйственном строе. Эта экономическая позиция рабочих дает также реальное объяснение растущей склонности Р. класса к социалистическим доктринам. Р. класс является субъективным носителем могущественной тенденции к обобществлению, объективно присущей новейшему хозяйственному развитию. Очерченная выше социальная физиономия Р. класса, как обособленной общественной группы, слагается по мере того, как происходит лежащий в ее основе процесс экономической эволюции, т. е. концентрация предприятий в немногих руках и концентрация больших масс рабочих в немногих предприятиях. Когда говорят о Р. классе, как о социальной группе, часто имеются в виду не все лица, подходящие под данное выше статистическое определение, а только рабочие более или менее крупных капиталистических предприятий. Хотя социальная обособленность и социальное единство этой группы представляет вовсе не логическую абстракцию, а очень внушительную экономическую и политическую реальность, тем не менее не следует забывать, что даже эта более узкая группа является сильно дифференцированной. Дифференциация эта имеет не только техническое, но и социальное значение; в конкретных случаях она создает не только отсутствие солидарности, но и прямо трение между различными группами Р. класса.
    Р. класс, в указанном выше смысле лиц, исполняющих физически труд за чужой счет в предприятиях, составляет большинство населения во всех наиболее культурных и экономически развитых государствах цивилизованного мира. Исторические условия его возникновения – см. Рабочий вопрос. Решающее значение между ними имел рост производительных сил, вызванный развитием капитализма. Грегори Кинг в конце XVII-го века вычислил, что население Англии и Вэллиса лишь к 2300-му г. достигнет 11 миллионов, а к 3500 г. – 22-х миллионов, и на этой цифре остановится. Между тем, уже в настоящее время цифра население Англии и Вэллиса превзошла 30 миллионов. Вместе с этим общим ростом населения прогрессивно возрастала численность Р. класса. Во всех цивилизованных странах (за исключением, быть может, Англии) рост Р. класса значительно опережает естественный прирост населения. Известная часть самостоятельных производителей переходит в разряд несамостоятельных. Численность Р. класса в России прогрессивно возрастала во второй половине XIX века, обгоняя прирост населения; одних фабрично-заводских рабочих в 1896 г. числилось, согласно новейшему официальному изданию: «Торгово-промышленная Россия» (под редакцией А. А. Блау), до 1742181 человек. Если считать эту цифру сравнимой с цифрой свода данных о фабрично-заводской промышленности России за 1893 г. – 1406765, то окажется, что за три года число фабричных рабочих увеличилось на 336 тыс., т. е. на 24%.
    Следующие данные последовательных цензов показывают рост числа промышленных рабочих в Соединенных Штатах Северной Америки:
    С 1880 по 1890 г. число рабочих увеличилось на 65,77%. Из 4477 тыс. рабочих ценза 1890 г. 80,40% были мужчины, 16,92% – женщины и 2,68% – дети.
    Констатируемое в земледелии оттеснение наемного труда или сокращение относительной численности земледельческого Р. класса стоит в тесной связи с сельскохозяйственным кризисом и зависящим от него падением значения земледелия во всей системе германского народного хозяйства. Вследствие абсолютно огромного приращения рабочих, занятых в промышленности и торговле, общее относительное число лиц, исполняющих предпринимательскую функцию, падает. Это означает рост численности и социального веса обособленного Р. класса.
    Таким образом, на Р. класс в Германии приходится 56,8% всего производительного населения, при чем к рабочим не причислены члены их семейств, занятые в предприятиях.
    Если обратиться к чисто промысловым занятиям, который по терминологии германской статистики обнимают всю промышленность, горное и горнозаводское дело, торговлю, ресторанное дело, артистическое и торговое садоводство, рыболовство и рыбоводство, несельскохозяйственное животноводство и некоторые стороны транспортного дела, то процесс относительного роста Р. класса выступить с особенной ясностью. В 1882 г. число предпринимателей во всех промысловых занятиях составляло 39,9 %, число служащих – 2,8%, число рабочих – 57,6%. В 1895 г. соответствующие цифры были: 28,4%, 4,4%, 66,9%. Для промышленности в тесном смысле цифры констатируют еще более резкие изменения: 1882 г. – 37,3%, 2,0%, 60,8%; 1895 г. – 25,8%, 3,3%, 70,9%. Процент рабочих моложе 16 лет в общем числе промысловых рабочих Германии составляет 8,8. Процент рабочих женского пола составляет 19,6, без малолетних – 17,6 (при этих вычислениях работающие члены семей исключались). В историческом развитии промышленности процентное отношение между мужчинами и женщинами изменяется в смысле увеличения числа последних. Машинное производство благоприятствует женскому и детскому труду. Не следует, однако, преувеличивать размеры, значение и общность этого процесса, не говоря уже о том, что ему ставятся значительный препятствия фабричным законодательством и рабочими коалициями. Американский ценз 1890 г. констатировал, что за десятилетие с 1880 по 1890 г. число женщин, занятых промышленным трудом, возросло на 47,91%, тогда как число мужчин возросло на 78,93%. В хлопчатобумажной промышленности Соедин. Штатов Северной Америки процент занятых женщин за этот период даже пал. Число детей в составе активного Р. класса Соедин. Штатов Северной Америки упало с 1880 по 1890 г. на 32,25%. Германская промысловая перепись 1895 г. констатировала, что с размером предприятий отношение числа рабочих моложе 16 лет к числу взрослых рабочих не возрастает, а падает. Таким образом теория, в силу которой по мере промышленного развития труд взрослых мужчин прогрессивно вытесняется трудом женщин и детей, не может быть поддерживаема в прежней абсолютной форме. Точно также нет солидных оснований утверждать, чтобы квалифицированный и хорошо оплачиваемый труд прогрессивно вытеснялся неквалифицированным и плохо оплачиваемым. Действительный процесс гораздо сложнее такого представления. Развитие промышленности постоянно создает одни и уничтожает другие виды квалифицированного труда. Самое машинное производство требует во многих случаях повышения умственного уровня рабочего. Не выдерживает также критики фактов утверждение, что процесс новейшего промышленного развития раскалывает Р. класс на избранных и на простых рабочих и что между этими двумя классами образуется целая пропасть. Фраза об аристократии Р. класса сложилась как плод поспешного обобщения некоторых явлений английского тред-юнионизма на весь мир промышленных рабочих. В действительности необученные (простые) рабочие своим подъемом обязаны рабочим обученным и хорошо оплачиваемым, которые, по общему правилу, являются авангардом своего класса в борьбе за улучшение условий труда. Столь же невозможно утверждать, что развитие промышленности имеет тенденцию прогрессивно увеличивать отношение числа безработных к общему числу рабочих. Наблюдения самых сведущих экономистов нашего столетия (Сисмонди, Родбертус, Маркс) над первыми шагами развития новейшего капитализма привели к теории, согласно которой по мере развития капитализма степень эксплуатации Р. класса повышается, доля его в национальном доходе падает и общее положение ухудшается. Это утверждение опровергается фактами новейшей экономической истории, удостоверяющими, что реальная заработная плата в главнейших капиталистич. странах повышалась и социальная сила Р. класса возрастала. Противоречие старой теории с новыми фактами разрушается исторически. Первый период капиталистического развития культурного мира действительно характеризуется повышением эксплуатации труда. Это вызывает реакцию со стороны Р. класса, объективное значение которого в национальном производстве прогрессивно растет. Соответственно этому растет его классовое сознание и уменье защищать свои интересы. Свободные учреждения, которые выработало историческое развитие буржуазии, сослужили ему при этом большую службу. Социальная и политическая сила Р. класса стоит в прямом отношении к его экономическому значению, которое, в свою очередь, зависит от степени промышленнокапиталистического развития страны (исключение представляют, быть может, Соед. Штаты Сев. Америки, благодаря их колониальному характеру). В только что указанном смысле первое место принадлежит Англии, где Р. класс оказывает наибольшее реальное влияние на ход государственной жизни и всего лучше организован для охраны своих жизненных интересов. В Германии, второй капиталистической стране Зап. Европы, Р. класс довольно рано сплотился в могущественную политическую организацию – социал-демократическую Р. партию, но по своей реальной силе он далеко уступает английскому; его экономические организации слабы и не добились еще признания ни со стороны правительства, ни со стороны предпринимательского класса.
    П. Струве.

    Раввин

    Раввин (от раб – «учитель») – духовный представитель еврейской общины, исполняющий в ней обязанности наставника, проповедника, блюстителя и толкователя религиозного закона, а прежде присоединявший к ним и функции судейские. Право на занятие должности P., по еврейскому закону, имеет всякий, отличающийся основательным богословским знанием и благочестием,. Во время существования первого храма рядом со священниками ааронидами, в руках которых сосредоточивался храмовой культ, религиозными наставниками являются пророки, которые по большей части были миряне. После вавилонского плена, реставрации храма и реформ Ездры и Неемии светский элемент еще более усиливается в деле религиозного наставничества, в лице «книжников» (соферим) и «мужей Великого Собора». Впоследствии роль наставников и толкователей закона переходит к фарисеям, вступающим в открытую борьбу с саддукеями, которые были преимущественно священниками. С разрушением второго храма Р. становятся единственными религиозными руководителями народа. В числе Р. талмудического периода и последующих веков встречаются люди из всевозможных общественных сфер и самых разнообразных профессий. Однако, еще в талмудический период установлена была известная форма посвящения на раввинство – так называемая семиха, т. е. ординация посредством рукоположения. Этот обряд, упраздненный в начале IV в., вновь был введен к XIV в., при чем претендовавшему на звание Р. выдавалась venia docendi (гаттарат-гораа), с правом на титул морену (т. е. учитель наш). Должность Р. считалась почетной; первоначально занимавший ее не получал никакого вознаграждения. Начиная с XIII в. общины мало помалу стали назначать приглашаемым ими Р. известное вознаграждение. Р. был первым лицом в общине и являлся представителем ее перед властью. В Испании и Германии правительство назначало иногда верховных Р. или «великих магистров над всеми Р.» (Magisler Judaeorum, Hochmeister). Особенно влиятельно положение Р. («доктор жидовские») было в Польше. где им предоставлены были королями весьма широкие судебные полномочия и где организованы были периодические съезды раввинов, для решения сложных процессов и разъяснения спорных пунктов талмудического права. Во второй половине XVI в. эти съезды обратились в правильные синоды. В новейшее время характер и организация раввината подверглись весьма значительным изменениям. Деятельность раввинов везде ограничена областью религии и школы. Кроме богословских знаний, приобретаемых в специальных учреждениях, он должен обладать общим образованием. Раввинат везде подчинен правительственному надзору и урегулирован особенными узаконениями. Во Франции и Бельгии существует консисториальная организация. В Англии Р. подчинены лондонскому верховному Р. (Chief-Rabbi). В некоторых германских государствах (Вюртемберг, Баден, Мекзенбург-Шверин) делами раввината ведают «церковные советы» (Kirchenrath, Oberrath). В России закон 3 мая 1855 г. требовал для определения в Р. окончания курса в раввинских училищах или в общих высших и средних учебных заведениях; в случае недостатка таких кандидатов, разрешалось приглашение ученых евреев из-за границы; последнее правило теперь отменено. Хотя раввинские училища давно закрыты, тем не менее и в настоящее время от Р. требуется образовательный ценз среднего учебного заведения (ст. 1083 уст. иностр. испов. по прод. 1890 г.). Лица, удовлетворяющие требуемому законом образовательному цензу и выбираемый на должность официальных или «казенных» Р., не всегда обладают специальной подготовкой, нужной для исполнения богословских обязанностей; поэтому во многих общинах рядом с казенными существуют еще духовные раввины. Р. выбираются на три года и утверждаются губернским начальством. На них, кроме исполнения треб и обрядов, лежит еще обязанность ведения метрических книг.

    Равенство

    Равенство, как политический принцип играло роль уже в древней Греции, особенно в Афинах, где оно (isonomia) было одним из постоянных и важнейших требований демократии но понималось чрезвычайно узко, как равенство перед законом и равное право на участие в управлении государственными делами, но не для всех, а только для свободных граждан; рабы, иностранцы, женщины исключались. Таким образом это было равенство с сохранением важнейших из существовавших привилегий и неравенств. В древнем Риме не было даже и термина, соответствовавшего греческой isonomia, но фактически Рим, распространив свою власть почти на весь известный ему мир, очень скоро уравнял в правах провинциалов и римских граждан, т. е. уничтожил одну из важнейших привилегий древнего мира. В области религии принцип Р. перед Богом был провозглашен христианством (о Христе бо Иисусе несть эллин, ни Иудей, раб ни свобод, но всяческая и во всех Христос). Средние и новые века, до XVIII века включительно, были эпохой господства всевозможных привилегий и неравенств – сословных, классовых, расовых и иных. Борьба средних классов против аристократии воскресила в XVIII в. идею Р.; наиболее ярким ее выразителем явился Руссо. Все люди, по его словам, родятся равными не только социально, но и духовно; воспитание и общественные условия вносят в их среду неравенство; в царстве дикарей доныне господствует полное Р., забытое цивилизацией; следовательно, идеал, к которому надо стремиться – позади. Начало политического Р. осуществлено в американской конституции, а затем нашло теоретическое и в значительной степени практическое выражение во французской революции. Р., свобода и братство провозглашены основными правами человека и гражданина . Конституция 1791 г., ст. 1, гласит: «Все люди родятся свободными и равными. Социальные различия могут быть установлены только ради общей пользы». Конституция 1793 г., ст. 3: «Все люди равны по рождению и перед законом». Конституция 1848 г., ст. 4: «Французская республика признает принципом свободу, Р. и братство». Из французских конституций принцип Р. перешел во многие швейцарские, частью даже в германские. В течение всего XIX в. происходила борьба за распространение принципа Р. на все гражданские и общественные отношения. Философская основа этого принципа (Р. всех по рождению) давно оставлена, как совершенно несостоятельная, но тем не менее Р. является главным требованием современной демократии. В противоположность демократии греческой, демократия современная проводит его без различия расы, класса, сословия, даже пола, иногда, впрочем, по требованию обстоятельств, делая те или иные исключения (прежде в Америке для цветных, теперь для китайцев, часто и во многих местах для женщин. В принцип Р., как оно понимается ныне, входят: Р. перед законом и судом (уничтожение всяких привилегий в сфере как гражданского, так особенно уголовного и процессуального права); Р. обязанностей по отношению к государству, как личных (всеобщая воинская повинность), так и имущественных (не в смысле абсолютного Р. обложения, а в смысле Р. тяготы); Р. прав на участие в управлении государством (всеобщее голосование, распространяемое последовательными демократами и на женщин). Против принципа равенства выставляются возражения и ведется борьба со стороны сторонников классовых и сословных различий, которые, опираясь: 1) на неравенство духовных и физических сил людей, 2) на абсолютное неравенство имущественных жертв, приносимых государству в действительности и требуемых, в будущем, демократией, и, наконец, 3) на невозможность вполне последовательного проведения принципа Р. (малолетние, безумные и т. д. требуют опеки и не могут пользоваться равными правами в сфере публичной жизни), требуют различия в правах на управление. С противоположной стороны указывают на то, что принцип Р. перед законом и даже Р. в правах на управление остается пустым звуком, пока между людьми существуют слишком большие имущественные различия; так, напр., на суде человек, имеющий возможность заплатить адвокату, и человек, не имеющий этой возможности, не могут быть равны даже при наличности безвозмездной защиты. С этой точки зрения принцип Р. в том виде, как он выставлен французской революцией, критикуется, как буржуазный, и ведется борьба за расширение его в сторону экономического равенства. В. В – в.

    Равнины

    Равнины – Р. отличаются от нагорий тем, что они находятся на небольшой высоте над уровнем моря. Можно приблизительно принять, что равнины находятся ниже 150 саж. или 300 м., или 1000 рус. фт. над уровнем моря, а нагорья – выше. Подобно тому, что уже замечено о нагорьях, и рельеф равнин более или менее разнообразен. На большей части равнин встречаются или отдельные возвышенности (холмы, шишки, шиханы, сопки), еще чаще – долины рек и речек и овраги (балки). Первая форма неровностей земной поверхности обязана своим происхождением действию воздуха, дождевых вод, быстрой смене температур, попеременному таянию и замерзанию, вторая – действию текучих вод или ледников. Самые обширные равнины земного шара занимают: 1) значительную часть Европейско-Азиатского материка – Западную Сибирь, значительную часть Туркестана, большую часть Европейской России и небольшую часть Западной Европы до западного берега Франции. На севере восточная и западная часть этой равнины отделены Уральским хребтом, далее на юг подобного разделения не существует. 2) Равнина, занимающая почти весь Южно-американский материк к В от Анд и прилегающих к ним нагорий; близ устьев Амазонки и Ориноко она доходит до берега Атлантического океана. Относительно равнин нельзя выразиться так определенно. Осадков (дождя и снега) на равнинах обыкновенно выпадает менее, чем в горных странах (да и то не везде); но зато с гор вода и стекает быстрее, так что воздух и верхний слой почвы горных стран в общей сложности не влажнее воздуха и поверхности почвы равнин. Сравнивая равнины и нагорья материков, не трудно убедиться в том, что нагорья суше. Это всего резче выражено па обоих американских материках. Самая сухая часть Южн. Америки – нагорья на западе. Напротив, обширная равнина Амазонки очень влажна, осадков выпадает много, о чем свидетельствует роскошная растительность, воздух очень влажен, поверхность почвы также. На Северо-Американском материке нагорья на западе также гораздо суше равнины Миссисипи на востоке, на большей части которой выпадает более 800 мм. осадков в год, а частью и более 1000. На ЕвропейскоАзиатском материки есть очень сухие равнины Туркестана, западной части Индии, но пространство очень сухих нагорий гораздо обширнее; с другой стороны есть Р. очень влажные восточные части Индии, все Р. Загангского полуострова, равнина восточного Китая. Самая обширная пустыня земного шара, Сахара, состоит на большей части пространства из нагорий.
    А. В.

    Равноденствие

    Равноденствие – моменты, когда солнце в своем видимом движении по эклиптике пересекает экватор. Весеннее равноденствие наступает 8 марта по старому стилю, когда солнце переходит из южного полушария в северное, а осеннее 10 или 11 сентября, когда оно переходит из северного в южное. В эти дни для всех мест земли солнце восходить и заходить в точках В. и З. горизонта и день равен ночи. Пересечения экватора с эклиптикой называется точками равноденствий. Вследствие эллиптичности орбиты земля переходит от точки осеннего равноденствия до весеннего скорее, чем обратно. Положение экватора, а также эклиптики медленно изменяется, поэтому меняется положение равноденственных точек и время равноденствия. От точки весеннего равноденствия ведется счет прямых восхождений по экватору, долгот по эклиптике. Определение положения этой фиктивной точки на небесной сфере составляет одну из главных задач практической астрономии. Р. обусловливают смену времен года. Промежуток между двумя одноименными Р. называется тропическим годом, который и принят для измерения времени. Юлианский год заключает 3651/4, суток, поэтому равноденствие приходится на разное время суток, передвигаясь вперед каждый раз на 6 часов. Вставной день високосного года возвращает равноденствие на прежнее число года. Но тропический год немного меньше юлианского и равноденствие в действительности медленно отступает по числам юлианского года. В григорианском же летосчислении, вследствие пропуска 3 дней в 400 лет, оно почти неподвижно. В настоящее время весеннее равноденствие по новому стилю наступает 20 марта, но 1900 год не будет считаться високосным и равноденствие перейдет на 21 марта. Это число и постановлено в григорианском календаре пригонять к весеннему равноденствию.
    В. С.

    Рага

    Рага (caнскр. Raga = краска. цвет, страсть желание, наслаждение чем-либо) – в индийской музыкальной терминологии олицетворения музыкальных строев или ладов («гласов»), числом шесть и более. У каждого Р. была и своя подруга, Рагини (Ragini). В философской школе Йога это же имя носит одно из пяти основных огорчений, а именно любовь.

    Раджа

    Раджа (санскр. raja – царь) – индийский титул владетельной особы, государя, князя или царя. Слово это происходит от корня raj – сиять, блестеть, и ведет свое начало еще из индоевропейской эпохи. Иногда для усиления его прибавляются эпитеты в роде Мага-Р. (великий царь), или образуются сложные слова в роли Raerayan = царь царей.

    Радикализм

    Радикализм и радикальная партия. – Радикализм (от лат. radix, корень) политический (иногда церковный, религиозный или даже философский) есть принцип или направление. Этим термином обозначается стремление доводить политическое или иное мнение до его конечных логических и практических выводов, не мирясь ни на каких компромиссах. Возможен, таким образом, как радикальный консерватизм, так и радикальный социализм; яркими представителями первого могут считаться гр. Шамбор и его приверженцы, крайние и последовательные роялисты во Франции, в противоположность сторонникам Орлеанской династии. В этом точном филологически смысле Р. противоположен оппортунизму или поссибилизму и является скорее делом темперамента, чем убеждения. На практике, однако, термином Р. обозначают обыкновенно только крайний либерализм (иногда социализм) в политике, а в религии и философии – те учения, которые совершенно не мирятся с господствующими (атеизм, материализм). Обыкновенно радикалами называют республиканцев (в монархических государствах). В Германии термин Р. имеет именно только такое, несколько неопределенное значение; там он применяется к южно-германской народной партии, в противоположность свободомыслящей, а внутри свободомыслящей – к более крайним ее элементам; говорят также (особенно с конца 1898 г.) о радикальных социал-демократах, в противоположность умеренным. В Англии именем радикалов обозначается левое крыло либеральной партии, стремящееся к социальным реформам, под предводительством прежде Чамберлена, теперь Асквита; его применяют также к группе рабочей партии (Бернс), входящей в состав либеральной. Вместе с тем в Англии чаще, чем где бы то ни было, говорят о «радикальном торизме» (Черчиль). В Австрии есть несколько мелких групп именующих себя радикальными: просто радикалы, радикальные немцы, словинцы, итальянцы и т. д.; но крупное значение имеет только галицийская «русько-украиньска радикальна партия». Ее основателем был Драгоманов ; его ближайшие последователи – малороссийский беллетрист и публицист Ив. Франко и публицист Павлик. В 1890 г. партия сформировалась и выработала программу (пересмотренную на съезде во Львове 1895 г.); выступила неудачно на выборах в рейхсрат 1891 г., с блестящим успехом – на выборах 1897 г. Не смотря на грубое давление полиции и на явную фальсификацию результатов выборов, она собрала в V курии (всеобщего голосования) 109000 голосов против 27000, полученных другими русинскими партиями, и 37000 в IV (сельской) курии, против 47000; в парламент она провела трех представителей (Франко был забаллотирован вследствие злоупотреблении полиции, заблаговременно арестовавшей несколько сот его выборщиков). Партия выступила решительно не только против правительства, но и против других русинских партий: старорусинов или русофилов и младорусинов или украйнофилов , из которых ни первая, ищущая опоры за границей, ни вторая, готовая заключать компромиссы с правительством, не идут дальше чисто национальных требований. Напротив, Р. партия, относясь к отторжению Галиции от Австрии – или иному изменению политических границ европейских держав – как к не имеющей значения утопии, стремится к переустройству австрийской государственной организации на началах широкого федерализма, возможной децентрализации (самоуправления областей, провинций, общин) и всеобщей подачи голосов; в частности, как националистическая партия, она хочет разделения Галиции на восточную (русинскую) и западную (польскую) и присоединения к первой северной части Буковины. Она требует свободы слова, совести и ассоциаций, отмены постоянной армии, бесплатного обучения, отмены поземельных сборов и введения прогрессивного подоходного дохода (а пока существуют первые – нового кадастра и облегчения податного бремени крестьян), – затем регулирования рек (часто причиняющих в Галиции наводнения), свободы рыболовства, права стачек. Прежний социалистический характер партии в последней программе совершенно исчез; слабый намек на него представляет только последний пункт. Из журналов партии замечательны «Жите и Слово»(1896 – 97), «Громадський Голос» (с 1895), оба под ред. Франко. См. Франко, «Як я став казенним радикалом»; его же, «Панщина» (Львов, 1898); «Хлопська библиотека», Львов (ряд брошюр, из которых особенно см. «Програма р. у. радикальноi партiи», 1897); «Программа р. у. рад. партii, пояснена Даниловичем» (1898); «Радикали и радикализм» (1896); «Радикальна тактика» (Здр., 1898); ст. Павлика в «Social-politische Jahrbucher» (Цюрих, 1881); ст. Р. в «Вестн. Европы» (1893). Р. пария в Сербии, как и в Галиции, является по преимуществу крестьянской парией. Основанная в середине 1870-х гг. молодыми людьми, воспитавшимися за границей, под влиянием отчасти Бакунина, отчасти немецких социал-демократов, она сперва носила мечтательносоциалистический, частью народнический характер. После ряда политических процессов, оканчивавшихся смертными казнями (Ефрем Маркович) и продолжительными тюремными заключениями (Пера Тодорович), партия сплотилась, стала на более практическую почву чисто-крестьянских требований, провела нескольких своих членов в скупщину и добилась нескольких важных законов (освобождение необходимого крестьянского инвентаря от продажи за недоимки и т. п.). Обессиленная борьбой с полицейским произволом, партия попыталась вызвать революцию (так наз. зайчарский бунт 1883 г.), но неудачно; вожди ее были арестованы и приговорены к смертной казни, замененной долголетним тюремным заключением (Пера Тодорович, Таушанович, Раша Милошевич); Пашич успел бежать за границу. Поражение Сербии в войне 1885 г., а также финансовое и политическое банкротство, к которому привело хозяйство напредняков, принудили короля дать заключенным амнистию. Реформа конституции 1889 г. доставила Р. партии власть, но руководители ее пошли на компромиссы, а Тодорович даже прямо перешел в противоположный лагерь. Партия старалась опираться то на короля, то на королеву, не умела справиться с дефицитом, ничего не делала для реформирования государственного строя, и в заключение потеряла власть, не предусмотрев и не сумев предупредить военного пронунциаменто 1894 г. С тех пор пария частью была в оппозиции, но чрезвычайно бездеятельной, частью образовывала компромиссные министерства с другими партиями. Из ее выделилось в 1895 – 97 гг. более левое крыло (Таушанович, Дзяйя), которое ведет энергичную борьбу за восстановление конституции 1889 г. и реформу финансовой системы. В иностранной политике радикальная парт всегда искала опоры в России. Во Франции Р. партия никогда не была организована, как отдельная партия, но всегда существовала. Собственно этот термин, как технический, в ходу только со времени второй империи, преимущественно с 1863 г., еще более – с 1869 г.; ранее радикалы назывались якобинцами, монтаньярами, республиканцами. При Тьере и Мак-Магоне Гамбетта признавался вождем Р. партии. Когда он стал оппортунистом, руководительство партией перешло к Клемансо. Период времени с 1880 по 1889 г. был эпохой наибольшего блеска Р. партии. К ней причисляло себя около 150 депутатов; она решала судьбу министерств. В ее программу входили главным образом три пункта: пересмотр конституции (избираемый сенат или полная его отмена), отделение церкви от государства, подоходный налог; кроме того партия была решительно враждебна колониальной политике большинства кабинетов. Не смотря на свое могущество, партия ничего не добилась, кроме некоторых изменений в организации сената. В 1886 г. она выдвинула на министерский пост генерала Буланже, который выделился из ее, увлек за собою часть радикалов и основал особую партию буланжистов, стремившуюся к диктатуре своего вождя. Остальная часть радикалов, с Клемансо во главе, повела, в союзе с правительством, ожесточенную кампанию против Буланже, окончившуюся полной победой. Но раскол и союз с правительством погубил партию; она ослабела в 1889 г. и окончательно растаяла на выборах 1893 г. Клемансо был забаллотирован; его сторонники разошлись по разным группам. Теперь есть правительственные или умеренные радикалы (Изамбер, Фрейсине, отчасти Гобле) и радикалы-социалисты (Пельтан); часть радикалов (Мильеран) перешла прямо в социалистический лагерь. В Италии радикалы делятся на две группы: ирредентистов (Имбриани) и «крайнюю левую» (Кавалотти, умер в 1897); их отличительная черта – верность гарибальдийским традициям. Они стремятся к присоединению Триеста и Триента, враждебны Австрии, тройственному союзу и папству, ищут опоры во Франции, противятся милитаризму и колониальной политике правительства, стоять за подоходный налог. Определенной и резкой границы между ними и социалистами нет.
    В. Водовозов.

    Радимичи

    Радимичи – одно из славяно-русских племен, жившее в бассейне р. Сожи, притока Днепра, и вошедшее в состав Чернигово-Северского княжества. Р. проявили наименее земельной самобытности; о них сложилась насмешливая поговорка: «Пещаньци (так назывались они по р. Пещане) Вочия хвоста бегают» (это был воевода Владимира св.). Мы не находим у них ни городов, т. е. укрепленных пунктов, ни собственных князей. Впоследствии они послужили ядром для образования белорусской народности. Д. Б.

    Радклиф

    Радклиф (Анна Radcliffe, урожденная miss Уорд, 1764 – 1823) – английская писательница. В течение 7 – 8 лет написала свои знаменитые когда-то романы; после 1797 г. де выпустила более ни одного произведения. Самыми популярными романами Р. были: «The romance of the forest», «The mysteries of Udolpho» (1794; один из лучших) и «The Italian or confessional of the black penitents» (1797). Главная особенность дарования Р. – постоянное желание производить впечатление па читателя с помощью сильных и резких, подчас грубоватых эффектов, запугивать его воображение разными ужасами, переносить место действия в страшную или загадочную обстановку, придумывать неожиданные приключения, таинственные встречи, интриги; злодеяния (в конце тайна обыкновенно раскрывается). Мрачные подземелья, средневековые замки, нападения разбойников, одинокая, заброшенная могила, появление призраков и духов, гроза в пустынной местности, завывание ветра в глухую, ночную пору – вот любимые аксессуары романов Р. При всем том, она не была лишена таланта, подчас с значительным искусством обрисовывала психологию своих героинь (напр. Эмилии в «The mysteries of Udolpho»), умела иногда в поэтических выражениях описывать природу и, во всяком случае, отличалась неистощимой фантазией, хотя бы и слишком беспорядочной, даже болезненной. Местами в ее сочинениях чувствуется влияние сентиментального направления, что также немало способствовало их популярности. В свое время романы Р. имели громадный успех не только в Англии, но и во всех странах Европы, в том числе и в России. Р. при надлежит также описание путешествия на континента, совершенного ею в 1794 г. («Journal of a tour through Holland and the western frontier of Germany»); здесь попадаются отдельные места, очень красивые по форме, наряду с несколько наивными или чопорными суждениями о чужих краях. Ср. John Colin Dunlop, «History of prose fiction» (1888); «The literary history of England», by Mrs. Oliphant (1882). Ю. В.
    В русской литературе романы Р. переводились и вызывали массу подражаний. Большая часть подражаний принадлежит неизвестным авторам, которые выпускали свои произведения с именем знаменитой романистки. Под именем Р. в каталогах значатся романы: «Видения в Прирейнском замке» (М., 1802; Орел, 1823 и др. изд.), «Мария и граф М. – в или несчастная россиянка» (М., 1810), «Живой мертвец» (М., 1808 и 1816), «Замок Альберта» (1803), «Замок или ночные привидения» (М., 1808, 4-е изд., 1816), «Итальянец или исповедная черных кающихся» (М., 1802 – 1804), «Луиза или подземелье Лионского замка» (М., 1619), «Лес или Сен-Клерское аббатство» (М., 1801; Орел, 1823 и др. изд.), «Монастырь св. Екатерины или нравы XVIII в.» (Орел, 1815), «Монастырь св. Колумба» (М., 1866), «Наследница Монтальда» (М., 1818), «Ночные видения» (М., 1811), «Пещера смерти в дремучем лесу» (М., 1816), «Полночный колокол» (СПб., 1802 и М., 1816), «Пустынник таинственной гробницы» (М., 1818), «Таинства Удольфские» (М., 1802), «Таинства Черной башни» (М., 1811 и 1816), «Ужасные и пр. приключения и видения в Прирейнском замке» (М., 1809), «Юлия или подземельная темница Мадзини» (М., 1802). Почти все романы Р. изданы в Москве или в соседних городах; и только один роман издан в С.-Петербурге, да и тот переиздан в Москве. Ум.

    Радуга

    Радуга – всем известное оптическое явление в атмосфере; наблюдается, когда солнце освещает пелену падающего дождя и наблюдатель находится между солнцем и дождем. Явление это представляется в виде одной, реже – двух концентрических светлых дуг, рисующихся на небосводе со стороны падающего дождя и окрашенных концентрически в ряд «радужных» цветов. Внутренняя, наиболее часто видимая дуга окрашена с наружного края в красный цвет, с внутреннего – в фиолетовый; между ними в обычном порядке солнечного спектра лежать цвета: (красный), оранжевый, желтый, зеленый, синий и фиолетовый. Вторая, реже наблюдаемая дуга лежит над первой, окрашена обыкновенно более слабо и порядок расположения цветов в ней обратный. Часть небосвода внутри первой дуги кажется обыкновенно очень светлой, часть небосвода над второй дугой кажется менее светлой, кольцевое же пространство между дугами кажется темным. Иногда, кроме этих двух главных Р., наблюдаются еще дополнительные Р., представляющие слабые цветные размытые полосы, окаймляющие верхнюю часть внутреннего края первой радуги и реже верхнюю часть внешнего края второй Р. Иногда, очень редко, Р. наблюдается в тех же условиях и при освещении дождевой тучи луною. Тоже явление Р. замечается иногда и при освещении солнцем водяной пыли, носящейся в воздухе вблизи фонтана или водопада. Когда солнце закрыто легкими облаками – первая Р. кажется иногда совершенно не окрашенной и представляется в виде белесоватой дуги, более светлой, чем фон небосвода; такую Р. называют белой. Наблюдения явления Р. показали, что дуги ее представляют правильные части кругов, центр которых лежит всегда на линии, проходящей через голову наблюдателя и солнце; так как таким образом центр Р. при высоко стоящем солнце лежит ниже горизонта, то наблюдатель видит лишь небольшую часть дуги Р.; при закате и восходе солнца, когда солнце на горизонте, Р. представляется в виде полдуги окружности. С вершины очень высоких гор, с воздушного шара можно увидеть Р. и в виде большей части дуги окружности, так как при этих условиях центр Р. расположен над видимым горизонтом. Наблюдения над Р. показали, что угол, образуемый двумя линиями, мысленно проведенными из глаз наблюдателя к центру дуги Р. и к ее окружности, или угловой радиус Р. есть величина приблизительно постоянная и равная для первой радуги около 41°, для второй – 52°. Элементарное объяснение явления Р. дано было еще в 1611 г. А. деДомини в его сочинении «De Radiis Visus et Lucis», развито затем Декартом («Les meteores», 1637) и вполне разработано Ньютоном в его «Оптике» (1750). Согласно этому объяснены, явление Р. происходить вследствие преломления и полного внутреннего отражения солнечных лучей в каплях дождя. Если на шаровую каплю жидкости упадет луч, то он, претерпев преломление по направлению, может отразиться от задней поверхности капли по направлению и выйти, снова преломившись, по направлению. Луч, иначе упавший на каплю, может, однако, в точке второй раз отразиться по и выйти, преломившись. по направлению. Если на каплю упадет не один луч, но целый пучок параллельных лучей, то, как доказывается в оптике, все лучи, претерпевшие одно внутреннее отражение в капле воды, выйдут из капли в виде расходящегося конуса лучей, ось которого расположена по направлению падающих лучей (в действительности пучок выходящих из капли лучей не представляет правильного конуса, и даже все составляющие его лучи не пересекаются в одной точке; только для простоты па следующих чертежах эти пучки приняты за правильные конусы с вершиной в центре капли.). Угол отверстия конуса зависит от коэффициента преломления жидкости, а так как коэффициент преломления для лучей различного цвета (различной длины волны), составляющих белый солнечный луч, неодинаков, то и угол отверстия конуса будет различный для лучей разного цвета, именно для фиолетовых будет меньше, чем для красных. Вследствие этого конус будет окаймлен цветным радужным краем, красным извне, фиолетовым внутри, при чем, если капля водяная, то половина углового отверстия конуса для красного цвета будет около 42°, для фиолетового 40,5°. Исследование распределения света внутри конуса показывает, что почти весь свет сосредоточен в этой цветной кайме конуса и чрезвычайно слаб в центральных частях его; таким образом мы можем рассматривать лишь яркую цветную оболочку конуса, так как все внутренние лучи его слишком слабы, чтобы быть восприняты зрением. Подобное же исследование лучей, дважды отразившихся в капле воды, покажет нам, что они выйдут такой же конической радужной оболочкой, но красной с внутреннего края, фиолетовой с внешнего, при чем для водяной капли половина углового отверстия второго конуса будет равна 50° для красного и 54° для фиолетового края.
    Миллер, Пульфрих, Билье и друг. изучали искусственные Р., получаемые при наблюдении отражения и преломления света в цилиндрической струе воды, освещаемой источником, помешенным за наблюдателем, и при этих условиях могли заметить Р. до 19 порядка; измеренные ими угловые радиусы Р. весьма близки к предсказываемым теорией. Изложенная элементарная теория Р. должна, однако, рассматриваться лишь, как первое приближение к истинной теории Р., так как она не выясняет появления дополнительных Р. и так как предсказываемые ею угловые радиусы Р. несколько больше наблюдаемых (наблюдались первые Р. с углами от 38° до 40°). Юнг, Поттер и затем в особенности Эри (1838 – 48) разработали более совершенную теорию Р., основанную на рассмотрении явлений дифракции при преломлении и отражении света в каплях воды. Эта теория, весьма сложная и не поддающаяся элементарному изложению, вполне объясняет все особенности Р., а также появление дополнительных Р. Согласно этой теории, угловые радиусы дополнительных Р. зависят от величины капель, и эти Р. тем виднее, чем капли меньше. Так как дождевые капли увеличиваются по мере приближения к земле, то дополнительные Р. могут быть хорошо видимы лишь при преломлении и отражении света в высоко расположенных сдоях дождевой пелены, т. е. при небольшой высоте солнца и только у верхних частей первой и второй Р. Полная теория бедой Р. дана была Пертнером в 1897 г. Часто возбуждался вопрос о том, видят ли различные наблюдатели одну и ту же Р., и представляет ли Р., видимая в тихом зеркале большого водного резервуара, отражение непосредственно наблюдаемой Р. Элементарная теория Р. очевидно указывает, что различные наблюдатели видят Р. образованные различными каплями дождя, т. е. разные Р., и что кажущееся отражение радуги есть та Р., которую видел бы наблюдатель, помещенный под отражающей поверхностью, на таком расстоянии от ее вниз, на каком он находится над нею. Наблюдавшиеся в редких случаях, в особенности на море, пересекающиеся эксцентричные Р. объясняются отражением света от водной поверхности за спиной наблюдателя, и появлением, таким образом, двух источников света (солнца и отражения его), дающих каждый свою Р. Подроб. см. Airy, «Transactions of the Cambridge Philosophical Society» (т. VI, 1838); Perntner, «Sitzungsb. d. Wiener Akademie» (т. 106, 1897), а также Mascart, «Traite d'Oplique» (т. 1, стр. 382 – 405).
    А. Гершун.

    Раёк

    Раёк – небольшая переносная панорама, представляющая собой ящик, к задней стороне которого приделано как бы возвышение, в виде коробки, Здесь находятся различный картинки, по большей части лубочные, опускающиеся по мере надобности на шнурке и заменяющие или просто загораживающие одна другую. В некоторых местностях картины, склеенные в одну ленту, перематываются с одного вала на другой показывателем, раешником. В передней стенке ящика сделаны круглые отверстия, с увеличительными стеклами или без них, чрез которые зрители могут смотреть на картину за плату, колеблющуюся от 1 к. до 5 к. за весь репертуар. Содержание показываемых картин весьма разнообразно: коронация государей, прием иностранных гостей, победы русского оружия, купцы, торгующие пылью и ветром, известные разбойники, пожары, виды столиц и заграничных городов. Показывание картин раешник сопровождает комментарием, по большей части юмористического свойства. Показывая, напр., турецкого султана, раешник поясняет, что он «имеет свой собственный диван, но на него не садится, потому что его сам боится». Бисмарк в его характеристике «имеет три волоса, а поет на 33 голоса». Перед зрителем является и «наша русская знать, что любит денежки мотать: едет в Париж с золота мешком; а возвращается с палочкой пешком». Порою прибаутки раешника доходят до крайнего цинизма, особенно при отсутствии полицейского надзора и при наличности «любителей». Стиль прибауток – мерная рифмованная речь – имеет большое сходство с надписями на лубочных картинах XVIII в., откуда первоначально и брался комментарий раешника. Происхождение «райка» и самого названия его может быть объяснено тем, что в основании панорамы когда-то лежало «Райское действо» (Paradeisspiel), известное в России еще в самом начале XVIII века; образец его мы имеем в «Жалостной комедии об Адаме и Еве», изданной Тихонравовым («Русск. Драматич. Произв.», 1), где дьявол, а отчасти и прародители играют комическую роль. Постепенно осложняясь новыми комическими сценами, подобно вертепному действу , райское действо сначала отступило на задний план, а затем исчезло; остались картины лишь светского содержания.
    В. П.

    Разделение труда

    Разделение труда – есть сложное сотрудничество работающих лиц, из которых каждое занято каким-нибудь особым производством или отдельным процессом производства . Сообразно этому различают два вида Р. труда: 1) общественное, где трудящиеся лица заняты в совершенно различных производствах, связанных, однако, между собой отношениями обмена, и 2) техническое (по терминологии Маркса – мануфактурное), где рабочие выполняют отдельные процессы одного и того же производства. Примером первого вида Р. труда может служить всякая специализация профессий в народном хозяйстве – напр. занятие земледельца, кузнеца, сапожника, чиновника, учителя и пр. Из видов технического Р. труда можно привести указанный еще Ад. Смитом пример булавочной мануфактуры, в которой один рабочий тянет проволоку, другой выпрямляет ее, третий режет, четвертый заостряет, пятый выбирает головки и т. д. В эпоху Смита булавочное производство распадалось на 18 процессов; теперь разделение труда достигло гораздо большего развит, так как одна изготовляемая проволока проходить через 70 рук. Из других современных примеров детального разделения труда можно указать на часовое производство, в котором существует свыше 100 отдельных стадий, на ружейное производство – с 960 процессами, на производство игральных карт – с 100 процессами. Р. труда имеет громадные экономические выгоды, относящиеся главным образом к увеличению производительности работы: 1) Р. труда, имея своим последствием специализацию трудящегося, ведет к чрезвычайному возрастанию ловкости. Действуя одними и темя же мускулами, постоянно повторяя одну и ту же операцию, человек приучается производить ее очень быстро и с наиболее целесообразными и экономическими движениями. Достаточно указать на ловкость конторщиков при занятиях со счетами, на быстроту работы кузнецов, кующих гвозди; вязальщиц чулок и т. п. 2) Р. труда, давая человеку возможность заниматься одним и тем же делом, устраняет переход от одного производства или одного процесса к другому; здесь не нужно, напр., откладывать один инструмент и браться за другой, не надо переменять место, и все это создает значительное сбережете времени. При этом устраняются также многочисленные периоды малопроизводительного начала работы, так как человек, принимаясь за новое дело, не сразу берется за него горячо. Оба указанные момента влияют на возвышение интенсивности или напряженности труда и, след., на производительность труда. 3) Р. труда ведет к экономии в приобретении и пользовании капиталом. Если, напр., какое-нибудь производство требует 20 орудий, то 20 самостоятельных производителей должны каждый приобрести по 20 орудий для ведения дела, т. е. всего 400 орудий; в каждый данный момент, таким образом, 380 орудий лежало бы без употребления. Достаточно этим 20 работникам соединиться в одной мастерской на началах Р. труда – и им окажется нужным приобрести только 20 орудий. Таким образом Р. труда сокращает затраты на обзаведение и вместе с тем наличный капитал не изнашивается в силу непроизводительного состояния. Экономия получается и в других отношениях напр., в расходах на помещение, отопление, освещение и пр. 4) Р. труда дает возможность каждому человеку сосредоточить свои силы на таких занятиях, которые для него наиболее доступны или наиболее привлекательны. Трудные занятия отделяются от легких, и последние переходят в руки малолетних и женщин; работа, не требующая предварительного изучения и долговременных навыков, выделяется в специальное занятие чернорабочих. С другой стороны многие люди, имеющие внутреннюю склонность к определенным занятиям (конечно – только в сфере высших категорий труда), могут посвятить себя исключительно любимому делу. Таким образом труд согласуется с индивидуальными особенностями работающих лиц и осуществляется с наибольшим успехом. Насколько велики выгоды разделения труда, видно из следующих данных. Булавочная мануфактура уже в конце XVIII в. вырабатывала при 10 рабочих в день 48000 булавок, т. е. на одного рабочего приходилось 4800 булавок. По вычислению Беббэджа, производство булавок без применения Р. труда стоило бы в 4 раза дороже против существующего. Мануфактура игральных карт с 30 рабочими может производить в день до 16500 карт и т. д. – Благодаря выгодам, получаемым от возвышения производительности работы, Р. труда возникает с самых древних времен. В первоначальной форме оно встречается уже в семье дикаря, где занятия распределяются сообразно полу и возрасту. Возникновение обмена связано с дальнейшим развитием Р. труда. Имея возможность сбыта изготовляемых продуктов и покупки нужных предметов потребления, люди все более специализируются на известных занятиях. Особенно важное значение имело Р. труда в период господства мануфактур (XVII – XVIII вв.). Мануфактуры сосредоточивали под одной кровлей массы рабочих, которые распределялись по отдельным процессам и тем приобретали особенную ловкость и производительность труда. Главные выгоды мануфактурной организации сводились именно к пользованию широким Р. труда . Кроме возможности обмена и известного рынка для сбыта, для разделения труда необходимы определенные экономические отношения. Общественное Р. труда возможно при раздроблении средств производства между многими самостоятельными производителями; техническое Р. труда обусловлено концентрацией средств производства в руках одного капиталиста, покупающего рабочую силу многих людей и распределяющего ее в своем предприятии по отдельным стадиям труда. В каждый данный момента пределы Р. труда определяются величиной рынка для изделий специализировавшихся производителей. Существовании, напр., мануфактуры, вырабатывающей ежедневно по 50000 булавок, возможно только при том условии, если есть налицо покупатели, которые бы потребляли это количество булавок. В небольшой деревне невозможно существование ради ее нужд особых лиц, занимающихся гвоздарным промыслом, или каменщиков, носильщиков, извозчиков, потому что они не нашли бы для себя достаточных занятий в течение всего года. Наоборот, в Скверной Америке встречается в настоящее время чрезвычайная специализация в машиностроительном деле, потому что рынком для сбыта является весь мир: одни фабрики изготовляют только локомотивы, другие – исключительно вагоны, третьи – мелкие земледельческие орудия и т. д. Развиваясь все далее, общественное Р. труда приобретает, наконец, форму международного Р. труда, где на известных отраслях производства специализируются уже не отдельные группы населения в стране, а целые страны. Кроме рынка, на степень Р. труда влияет и характер самого труда. Некоторые виды занятий не допускают, по самому своему существу, широкого Р. труда – напр. земледелие, в котором главные процессы производятся преемственно во времени.
    Начало Р. труда, благоприятствуя развитию производительности труда, в других отношениях ведет к целому ряду печальных последствий. Прежде всего оно создает чрезмерную специализацию занятий и тем самым вредно отражается на умственном кругозоре трудящихся. Чем дальше идет Р. труда, тем более труд становится машинообразным. Производя постоянно одну и ту же операцию, человек лишается смены внешних впечатлений и постепенно все более тупеет. Даже в высших сферах труда, напр. в научной деятельности, Р. труда и, следов., специализация человека на какой-либо небольшой сфере знания ведет нередко к с ужению умственных горизонтов, к неспособности проникать в общую связь между явлениями и делать широкие обобщения. С другой стороны, повторение одних и тех же операций, вызывая напряжение только некоторых мускулов и частей организма, ведет к нарушению физического равновесия, к переутомлению некоторых частей тела и сопровождается многочисленными профессиональными заболеваниями. Те же результаты создаются неестественным положением тела при работе. Так напр., человек, работающий все время одной рукой, не имеет возможности упражнять прочие члены организма, которые лишаются живого кровообращения и питания и в результате слабеют. Лицо, занятое исключительно умственным трудом, становится, вследствие, бездействия организма, физически слабым и болезненным. Постоянно наклоненное положение и сдавленное положение легких у швей затрудняет дыхание и в конце концов ведет к столь распространенной среди них чахотке; постоянное писание ведет к судороге пальцев; стояние кондукторов и кучеров конно-железной дороги вызывает расширение вен на ногах, опухоли и т. п. Наконец, разделение труда усиливает зависимость рабочего, специализировавшегося на известном процессе производства, от предпринимателя и от колеблющихся условий рынка. Не умея делать ничего, кроме своей операции в производстве, рабочий не так легко может находить занятия, как другой, имеющий большее разнообразие профессиональных знаний. Поэтому ему нередко приходится соглашаться на невыгодные условия, предлагаемые предпринимателем, чтобы не остаться совсем без работы. Помимо этого, малейшее нарушение спроса и предложения того товара, в изготовлении которого участвует рабочий, застой в сбыте и производстве может совершенно лишить его занятий и поставить в безвыходное положение. Указанный темные стороны Р. труда заставляют одних относиться вообще отрицательно от этому началу и видеть в нем не прогрессивные, а регрессивные элементы (гр. Л. Н. Толстой, Н. К. Михайловский – в сочинении: «Что такое прогресс»), а других побуждает искать каких-нибудь средств для смягчения или устранения последних. Так, еще Чернышевский указывал на возможность переводить рабочих какого-нибудь предприятия с одного занятия на другое и тем устранять духовный и физический вред односторонности работы. Эта идея нашла себе практическое, хотя и слабое применение: на некоторых фабриках рабочие, после известного срока работы при машинах, переводятся временно на работы во дворе. То же самое достигается в России путем ухода рабочих с фабрик на летние работы в деревню. Вред от специализации занятий в умственном отношении может быть до известной степени парализован распространением образования, организацией чтений, концертов, читален и т. п.
    М. С – в.

    Разночинцы

    Разночинцы – законодательный термин, встречающийся в Своде Законов (cт. 561 т. IX, изд. 1876 г.), но не имеющий более практического значения. К Р. причислялись низшие придворные, статские и отставные воинские служители, которые не записывались ни в купечество, ни в цехи. а до установления почетного гражданства – и дети личных дворян (указ 29 апр. 1818 г.). Законодательство XVII – XVIII вв. стремилось сосредоточить Р. в посадах. Р. считались лицами податного состояния, но заемные обязательства они могли давать и брать на тех же основаниях, что дворяне и чиновники (устав о банкрот. 1800 г.). В общежитии под Р. разумеют лиц, которые, в силу полученного ими образования, исключены из податного состояния и могут ходатайствовать о предоставлении им почетного гражданства; в литературе Р. часто противопоставлялись дворянам.

    Разум

    Разум (LogoV, ratio). – Кроме значения Р. как особого вида мыслительной деятельности по соотношению с рассудком , под Р. в более широком смысле понимается существенная для человека, как такого, способность мыслить всеобщее, в отличие от непосредственно данных единичных фактов, какими исключительно занято мышление прочих животных. Такая способность отвлечения и обобщения, очевидно, включает в себя и рассудок, в силу чего в некоторых языках, напр. французском, коренного различия между Р. и рассудком вовсе не полагается (raison – raisonnement). Действие Р., как мышление всеобщего, теснейшим образом связано с человеческою речью, закрепляющею одним словесным значком неопределенное множество действительных и возможных (прошедших, настоящих и будущих) явлений подобных или однородных между собою. Если брать слово в его целости, нераздельно с тем, что им выражается или изрекается, то должно признать, что в слове и словах дана действительная сущность разумного мышления (греч. logoV – слово = Р.), из которой рассудочный анализ выделяет его различные формы, элементы и законы.
    В древней философии, после того, как Аристотель (определивший Божество как самомышление – thV nohsewV nohsiV) и стоики (учившие о мировом Р.) признали за разумным мышлением абсолютную ценность, скептическая реакция разрешилась в неоплатонизме, ставившем Р. и умственную деятельность на второй план и признававшем высшее значение со стороны объективной – за сверхразумным Благом или безразличным Единством, а со стороны субъекта – за умоисступленным восторгом (ekstasiV). Более определенное и умеренное выражение такая точка зрения получила в общепризнанном средневековом различении между Р. как светом естественным (lux naturae) и высшим божественным или благодатным просвещением (illuminatio divina s. lux gratiae). Когда это различие переходит в прямое и враждебное противоположение (как это бывало и в средне века, и в раннем лютеранстве, и во многих позднейших сектах), оно становится логически нелепым, потому что божественное просвещение для принимающих его дано в действительных душевных состояниях, наполняющих сознание определенным содержанием, тогда как Р. (вопреки Гегелю) не есть источник действительного содержания для нашего мышления, а дает лишь общую форму для всякого возможного содержания, какова бы ни была его существенная ценность. Поэтому противополагать высшее просвещение Р., как чемуто ложному, так же бессмысленно, как противополагать высший сорт вина сосуду вообще. Столь же неосновательно противоположение, делаемое в новой философии между Р. и естественным опытом или эмпирией. Оно имело бы смысл лишь при отожествлении Р. с панлогизмом Гегеля, утверждавшего, что наше разумное мышление создает из самого себя, т. е. из себя как формы, все свое содержание. Но так как это учение, единственное по смелости замысла и по остроумию исполнения, в принципе неверно, так как наш Р. получает свое содержание из опыта, то прямого противоположения между ними не может быть допущено. Еще менее логично обратное стремление – выводить самый Р. или самую идею всеобщности из единичных фактов опыта. Вл. С.

    Разумовские

    Разумовские – княжеский, графский и дворянский род, происходящий от рядового казака Якова Романовича Розума, имевшего двух сыновей: Ивана – родоначальника угасшей дворянской ветви Р., и Григория (умер в 1730), сыновья которого, Алексей и Кирилл Р., получили графское достоинство в России. Потомство было только у Кирилла Р., имевшего пять сыновей; из них об Алексее и Андрее см. ниже, а младший, бригадир Григорий (умер в 1837), имел от брака, признанного в России недействительным, потомство, ныне состоящее в австрийском подданстве. В России род графов Р. считается угасшим со смертью означенного гр. Григория. Род графов Р. был внесен в V ч. род. кн. С. Петербургской губ. (Гербовник 1, 21).
    В. Р.

    Рай

    Рай (по евр. закрытый сад). Различаются два Р.: 1) «земной», «Р. сладости», насажденный самим Богом для первых людей и находившийся, по выражению книги Бытия, «на востоке» (от того места, где написана эта книга, т. е. вероятно – Палестины), в стране Эдемской. Мнения о том, в каком именно месте находился этот Р., различны. При описании его, находящемся во 2 гл. книги Бытия, говорится, что поток, орошавший Р., был источником четырех рек – Фисона, Геона, Тигра и Евфрата. На этом основании одни ищут Р. в восточной Азии, считая Р. целую страну Едем; другие находят его между Евфратом и Гангом, при чем в названиях Геона и Фисона видят библейский Геон и Гифазис; третьи считают местонахождением Р. Сирию (принимая Фисон за Хризоррой и Геон – за Оронт), Месопотамию или Халдею. Существует предположение, что всемирный потоп смыл с лица земли первозданный Р., совмещавший в себе все, что было прекрасного в первозданной природе. 2) Р. небесный – «царствие», уготованное Богом от начала мира, где обитают души праведников и святых после смерти земной и частного суда до воскресения тел на земле и имеющего последовать затем суда всеобщего, не зная ни болезней, ни печалей, ни воздыхания, ощущая одно лишь непрестанное радование и блаженство. Сказания Св. Писания об этом Р. очень кратки. В этот Р. вступил распятый с Иисусом Христом и уверовавший в него разбойник (Лук. XXIII. 43); об этом Р. Иисус Христос говорил апостолам: «в дому Отца моего обители многи суть, – иду уготовать место вам», а апостол замечал: «если земная наша храмина, тело, разорится, создание от Бога имамы, храмину нерукотворену, вечную в небесах» (2 Кор., V, 1). P. небесный, в котором обитают души праведников, есть ближайшая к земле небесная обитель или «первое небо»; за ним, выше, есть еще небеса (Апок. VI, 9; VII, 9; IV, 4). Не более, чем Св. Писание, сообщает о Р. священное предание. Климент Римский говорит об ап. Петре, что он, по смерти, «отошел в место славы», о Павле – что он «по кончине отошел в место святое». Поликарп Смирнский говорит об Игнатии Антиохийском и других мучениках, что они «пребывают в подобающем месте у Господа». Ириной Лионский замечает, что «преложенные (т. е. умершие на земле праведники) преложены в Р., ибо Р. приготовлен для людей праведных и духоносных». Иларий, Григорий Нисский и др. говорят о «лоне Авраамовом» в Р., как о месте общения с ангелами и душами святых, где предвкушается блаженство вечное, имеющее наступить по всеобщем воскресении и страшном суде". Ипполит и Тертуллиан Р. или небо, как специальное место селения мучеников и пророков, отличают от лона Авраамова, как селения праведников. По словам Киприана, «смерть для праведных и благочестивых есть не что иное, как переселение в вечность для жизни у Бога и со Христом в Р. или царствии небесном». По Ефрему Сирину, все праведники водворяются в обществе радостей, где нет плача и воздыханий, а одно радование. Здесь они сподобляются зреть мысленное Солнце, светом которого озаряясь, наслаждаются неисчерпаемыми дарами Божиими. Афанасий Вел. говорит: «вопрос, где находятся отшедшие души – вопрос чудный и дивный, сокрытый от людей; Бог не соизволил, чтобы кто-нибудь возвратился к нам оттуда и рассказал, где и как пребывают души, отшедшие от нас». Григорий объясняет неполноту сказания книги Бытия о Р. земном тем, что «обычай есть писанию о недоумеваемых доселе творить сказание просто и немногопытно». Все отцы церкви учили, что души святых в райских небесных обителях не в одинаковой степени пользуются их блаженствами, но различно, соответственно их достоинству; некоторые (Григорий Богослов, Златоуст и др.) прибавляют, что святые, находящиеся, в небесном Р., молятся как об умерших, не достигших праведности, так и о живущих еще на земле. Это учение на вселенских соборах халкидонском и II-м никейском возведено в догмат церкви. Некоторые из позднейших богословов создали теорию особой утонченной телесности души, в силу которой они признают несомненно действительными все те видения Р. и хождения еще живых праведников на небо, о которых повествуют древние и новые агиографы. Ряд этих оказании о Р. открывается сказанием о мученичестве св. Перепетуи (умер в 203 г.), где Р. небесный в первый раз описывается как обширный прекрасный сад, наполненный дивными древами, благоухающими цветами и чудно поющими птицами. В дальнейших, более подробных описаниях Р. ему усвояется все, что можно себе представить прекрасного в природе. Для христианского искусства Р. с самого начала был одним из излюбленных предметов изображения, во фресках, на саркофагах, в мозаиках катакомб, а равно вообще в живописи. Православное церковное учение о Р. резюмируется в литургических памятниках, а также в молитвословиях погребальных. В древнейшем тексте (александрийском) литургии Василия Вел. церковь молится, чтобы Бог вселил умерших верных «в место злачно, на воды упокоения, в Р. веселия, откуда удаляются всякая печаль и воздыхание, в свет святых». В молитвах поминовения усопшего церковь просит, чтобы Бог вселил умершего «в место светло, злачно, покойно, где все праведники упокоеваются, иде же несть болезнь, ни печаль, ни воздыхание, но жизнь бесконечная». См. епископ Сильвестр, «Опыты Нрав. Догмат. Богословия» (т. V); монах Митрофан, «Как живут наши умершие по смерти» (1887); Г. К. Властов, «Библейская Летопись» (СПб., 1875); Н. Н. Глубоковский, «Обращение Савла» («Христианское Чтение», 1896); Н. И. Глориантов, «Взгляд на отношения геологии к библейским сказаниям» (там же, 1861); Новорусский, «О шестидневном творении» («Православное Обозрение», 1886 – 87); Е. И. Ловягин, «Библейское учение о творении» («Странник», 1863); Н. А. Сергиевский, «О творении» («Православное Обозрение», 1873); «Рай и ад» («Христианское Чтение», 1840); Ловягин, «Знают ли святые на небе о наших нуждах на земле» (там же, 1867); «О воздаянии после частного суда» (там же, 1852); «О разности наград и наказаний по смерти» (там же, 1826).

    Райская птица

    Райская птица (Paradisea) – одна из красивейших птиц Нов. Гвинеи и прилегающих островов, которая вместе с родами лофоринов (Cicinmilus s. Lopliorina), плащеносцев и нек. др. образует особое семейство (Paradiseidae) зубоклювых певчих птиц. Сем. Р. (около 50 видов, живущих в Австралийской области, кроме одного вида, водящегося на Мадагаскаре) ближе всего стоит к врановым (Corvidae), но их клюв без щетинок при основании и его ноздри открыты. Самцы Р. птиц (Paradisea) с пучками длинных рассученных перьев по бокам тела и часто с измененными, очень длинными нитевидными двумя средними рулевыми перьями. Держатся обществами в лесах, преимущественно на высоких деревьях. Питаются плодами и насекомыми. Перед гнездованием самцы собираются стайками на деревья с редкой листвой и разнообразными быстрыми движениями и особыми криками, напоминающими кваканье, стараются обратить на себя внимание самок. Обыкновенный голос Р. птицы походит на карканье ворон. Туземцы шкурками Р. птицы ведут оживленную торговлю. Смотря по птице, шкурка стоит на месте от 25 центов до 1 голландского гульдена. Наиболее известный вид – безногая Р. птица (Par. apoda), ростом с галку, водится на островах Ару; коричневого цвета; голова сверху и шея темно-желтые, подбородок и верхняя часть горла – золотисто-зеленые; длинный рассученные перья самца – оранжевые; ноги – красные.
    Ю. В.

    Рак

    Рак (мед.) пли эпителиальная карцинома – злокачественное новообразование при главном участии эпителиальной ткани покровов или желез. Эпителий плоский в Р. кожи и цилиндрический в Р. слизистых оболочек занимает круглые или веретенообразные пространства, в промежутках которых находится содержащий сосуды соединительно-тканный остов. Эпителий проникает в ткани места развития опухоли, пронизывает их, вследствие чего Р. резкой границы в виде сумки не имеет: он является с самого начала в виде разлитого новообразования. Опухоль делится на несколько форм. Если промежуточное вещество, строма, мало развито или состоит из грануляционной ткани, а раковые клетки находятся в состоянии жирового перерождения, то опухоль мягкой консистенции. Из поверхности разреза такой опухоли выделяется молокоподобная жидкость – «клеточный сок». Если строма очень развита – опухоль плотна, с поверхности разреза вовсе не выделяется сока. Между этими формами средину занимает так называемый обыкновенный Р. По характеру перерождения эпителиальной ткани различают: сетчатый, коллоидный и пигментный Р. Если строма разрастается на поверхности опухоли в виде сосочков, то Р. называется ворсистым, при богатстве кровеносными сосудами – телангиэктазичвским; при слизистом характере стромы – миксоматозным, и остеоидным – при строме из остеидной ткани. Грубая анатомическая форма Р. очень разнообразна: то в форме полипа, сосочковых разрощений, то – плоского утолщения. Во внутренних органах Р. бывает то в виде ограниченного узла, то инфильтрата на значительном протяжении. Разрастание опухоли идет по току лимфы вдоль лимфатических сосудов, а отчасти и в глубину; опухоль доходит до кости и врастает в нее. Через лимфатические сосуды заражаются лимфатические железы; они припухают и обращаются в узлы одинакового строения с первичной опухолью. Железы спаиваются друг с другом и окружающими тканями, вызывая в них расстройства крово– и лимфообращения и нервной проводимости (боли и застойный явления). Через крупные лимфатические стволы зачатки новообразования попадают в кровяное ложе и распространяются эмболическим путем, вызывая в местах закупорки развитие вторичных раковых узлов (метастазы) – генерализацию рака. Первичный раковый узел, распространяясь в разные стороны, переходит на кожу, прободает ее, при чем в самой опухоли образуется раковая язва. Одновременно начинает страдать общее состояние больного, причем метастазы во внутренних органах сопровождаются более сильным расстройством общего питания – больной худеет, бледнеет, деятельность сердца падает, появляются отеки и больной гибнет от упадка сердечной деятельности. Течение Р. вообще хроническое; болезнь может тянуться целые годы. На течение болезни влияют: строение опухоли, место, занимаемое ею, физиологическое значение пораженного органа и распределение в нем сосудов; более или менее благоприятствующее переносу новообразования. Р. кожи протекают более медленно, более радикально удаляются операцией и реже дают метастазы, чем Р. слизистых оболочек и важных внутренних органов. Богатство опухоли кровеносными сосудами ускоряет течение болезни. Из форм Р. наиболее медленно протекает коллоидный. В редких случаях Р. протекает очень бурно: в различных органах при явлениях лихорадки, расстройствах дыхания и мозговых развиваются многочисленные узлы – через несколько недель наступает смерть (так назыв. острый просовидный карциноматоз). Р. обыкновенно оканчивается смертью; даже в случаях оперативного удаления успех иногда только временный, так как многие больные рано или поздно погибают от Р. внутренних органов; однако, случаи радикального удаления опухоли (на губах рта, грудной железе и т. п.) не очень редки. Смертельный исход может ускориться каким-либо осложнением: кровотечением вследствие прободения сосуда, расстройством пищеварения при Р. желудка и кишок, поражением легких и т. д. Генерализация происходит иногда чрезвычайно быстро и бурно, представляя большой сходство с миллиарной бугорчаткой, в начале своего развития Р. безболезнен и не чувствителен даже к давлению, но затем появляются сильные боли, вызывающие бессонницу, часто не уступающую снотворным средствам. Предрасполагающим условием для развития Р. служит пожилой возраст; на место же появления влияют; как вспомогательная причина, механические и химические раздражения, действующие продолжительное время: Р. губ у курящих; нечистоплотность предрасполагает к Р. на лице. Местами для развития Р. кожи, обыкновенно плоскоэпителиальных, служат края различных отверстий: рта, заднего прохода, мочеиспускательного канала, влагалища, а также места бывших поражений (ожоги, волчанки и т. п.). В последнее время многие придерживаются взгляда, что раковые новообразования вызываются паразитами из класса споровиков, но имеются и возражения на это. Настоящее положение вопроса о паразите Р. не позволяет высказать окончательного заключения. Лечение. При невозможности радикальной операции нужна паллиативная помощь: удаление ихорозного распада острой ложечкой и дезинфицирующая повязка. Рецидив опухоли также, если позволяют силы больного, должен быть удален операцией, так как известны случаи вполне благоприятного результата ее. О возможности коренного излечения Р. ножом не может быть никакого сомнения. Из других средств, предложенных для лечения P., ни одно не дает действительного успеха как при внутреннем, так и наружном применении. То же, при настоящем положения вопроса, следует сказать и о лечении соком и вытяжкой бородавника (Chelidonium inajus). А.

    Ракета

    Ракета (военная) – изобретена китайцами еще в XI в.; она (прототип современной) состояла из бумажной гильзы, набитой пороховым составом и привязанной к стрелке так, что дно гильзы смотрело в одну сторону с острием стрелы. Зажегши состав, бросали стрелу рукой или луком; пороховые газы, производя давление на дно гильзы, способствовали движению стрелы. Европейскими государствами в значительных размерах Р. стали употребляться в начале текущего столетия. В конце ХVIII века англ. генер. Конгрев, в войне с индейцами, поверил сильное действие Р. на войска и предложил ввести их в Англии. В 1807 г. англичане бомбардировали Р. Копенгаген. Позднее датский капитан Шумахер предложил снабжать Р. разрывным снарядом и для увеличения быстроты полета высверливать в пороховом составе по оси Р. пустоту, отчего возрастало вместе с поверхностью горения и количество образующихся в единицу времени газов. Основная часть каждой Р. есть гильза, набитая ракетным составом; в принятых ныне Р. для правильности полета к гильзе прикрепляют деревянный хвост. По своему назначению Р. бывают: 1) боевые – снабженные в передней части поражающим снарядом, 2) светящие для освещения местности и 3) сигнальные – без снаряда, приготовленные так, что, поднявшись на значительную высоту, лопаются и производят сильный звук. Боевая Р. состоит из гильзы, свернутой из листового железа, скрепленной по шву заклепками и запаянной. Внутренность гильзы плотно набивается ракетным составом (68% по весу селитры, 13% серы и 19% черного угля), отличающимся от пороха увеличенным содержанием угля, с целью уменьшить разрушительное действие газов на стены гильзы и тем устранить разрыв ее; набивка гильзы составом производится малыми порциями под гидравлическим прессом при давлении в 750 атм. по оси состава высверливают цилиндрическую, ракетную пустоту, назначение которой, увеличивая в первый момент поверхность горения состава, – сообщить Р., на счет давления пороховых газов, большую начальную скорость; выше пустоты остается непросверленный – глухой состав. К головной части гильзы прикрепляется штифтами снаряд; при прицельной стрельбе Р. ударяет в цель снарядом с гильзой, при навесной – вследствие продолжительности полета – снаряд отделяется на полете, когда горение состава дойдет до снаряда. Позади снаряда, в слое серы, расположена медная трубка для воспламенения разрывного заряда; слой серы отделяется от состава железным или медным кружком. В задней части гильзы укрепляется железный поддон, имеющий посредине навинтованное гнездо для трубки, в которой укрепляется деревянный хвост, а по окружности – несколько отверстий для зажжения через них состава и выхода пороховых газов. Хвост делается из соснового дерева и укрепляется центрально (у нас) или сбоку гильзы помощью скобы; для облегчения хвоста на нем сделаны три продольных желоба; длина хвоста вдвое превосходит длину гильзы. Боевые Р. получают названия по диаметру гильзы – у нас употребляются 2-х дм. боевые Р., весящие 10 фн. Для спуска боевых Р. служит станок, состоящий из переносного штатива и укрепленной на последнем четырехгранной трубки, в которую вкладывается гильза Р.; для придания углов возвышения имеется площадка для установки квадранта и труба может вращаться на горизонтальной и вертикальной осях, фиксируясь в определенном положении зажимами; вес станка около 20 фн. Употребляются у нас лишь в Туркестане. Досягаемость Р. не превосходит 700 саж.; меткость, вследствие разнообразия горения состава и больших уклонений от ветра, мала; разрушительное действие слабо; достоинство их – малый вес, удобство и простота действия, не многочисленность прислуги, возможность доставки в такие места (горная, партизанские войны), куда доступ для артиллерии невозможен, и сильное моральное действие на необученный скопища азиатской кавалерии. Светящие Р. изготовляются 3-х дм. калибра и отличаются от боевых только устройством головной части, где над глухим составом помещается медный кружок с припаянной к нему медной трубкой, набитой медленно горящим составом и укрепляемой серною обливкой: к переднему концу гильзы прикрепляется жестяной колпак, наполненный звездками – кусками светящего состава (из селитры, серы и антимония) в виде цилиндриков, впрессованных в бумажные гильзы; на концах цилиндриков сделано по углублению, заготовленному пороховою мякотью, в промежутки между звездками пропущен стопин, один конец которого продевается через отверстие в дне жестянки и вставляется в медную трубку, другой же – укладывается поверх звездок. Перед прикреплением крышки (8) колпака пространство, оставшееся над звездками свободным, заполняется войлоком. Р. весит около пуда. Светящая Р., будучи спущена со станка под большим углом, обыкновенно 45°, подымается высоко над местностью и, когда огонь от ракетного состава передастся внутрь жестянки, последняя разрывается – горящие звездки, падая, освещают местность на пространстве 1/2 версты диаметром; наибольшая досягаемость – 500 саж., время освещения одною Р. 1/4 минуты; оно может быть увеличено, по желанию, спуском Р. одной вслед за другой. Светящие Р. приносят значительную пользу в крепостней войне, освещая ночью осадные работы или крепостные верки неприятеля. Сигнальные Р. изготовляют калибром в 1,7 дм., гильза Р., картонная, скатана из бумаги, смазанной клейстером, длиною 10 калибров; набита ракетным составом, одинаковым с составом боевой Р.; в нижней части гильзы образовано нитяной перетяжкой узкое отверстие, в составе высверлена коническая пустота; над глухим составом гильза наполнена зерненным порохом, поверх которого стенки гильзы стянуты вплотную и завязаны; сбоку гильзы прикрепляют шнуром сосновый хвост, связанный по длине из двух половин. Для спуска Р. вешают вертикально, пропустив хвост в кольцо, вбитое в стоящий вертикально шесть длиною 11/2 – 2 саж. Состав зажигают через отверстие гильзы палительной свечой – Р. подымается на высоту около 450 саж. когда огонь дойдет до зерненного пороха, происходит взрыв, сопровождаемый сильным звуком (шлаг); вес Р. ок. 21/2 фн.
    А. Як.

    Раковина

    Раковина (concha) – твердый покров многих животных, выделяемый накожными покровами и представляющийся в значительной мере самостоятельным от этих последних. Р. только прилегает к накожным покровам или срастается с ними лишь на определенных пунктах, напр. в местах прикрепления мышц. Состав Р. весьма различен. У моллюсков она состоит из особого азотистого, подобного хитину, вещества – конхиолина, обыкновенно пропитывающегося известью. Р. свойственна некоторым простейшим, главным образом корненожкам и радиоляриям, некоторым червям и весьма типична для большинства моллюсков. Название Р. иногда дают панцирю некоторых низших ракообразных, одевающему с боков тело животного в виде двух створок, но это не совсем верно, так как в данном случае дело идет не о самостоятельном образовании, а о двух складках накожных покровов, в которые иногда заходят и внутренние органы. Иногда же складки эти содержать известковые отложения, как у усоногих ракообразных, что и давало повод относить этих животных к моллюскам. Типичная Р. свойственна, как указано, многим Простейшим. У корненожек она состоит или из вещества, похожего на хитин, иногда пропитанного кремнеземом, или составлена из посторонних песчинок, склеенных выделениями животного, или чаще всего она является известковой. Во всех этих случаях, Р. облекает животное со всех сторон, оставляя ему для сообщения с внешним миром одно или два отверстия или пронизана массой мелких пор. У многих радиолярий скелетные отложения состоят или из особого белкового вещества, или из кремнезема и представляют совокупность простых или разветвленных игл. Иногда эти скелетные отложения являются в виде решетчатой скорлупки, в которой и помещается тело животного. Такие отложения тоже заслуживают название Р. Форма Р. корненожек и радиолярий весьма разнообразна, а у первых иногда поразительно напоминает Р. моллюсков, именно головоногих, куда прежде и относили некоторых корненожек. У червей, название Р. заслуживают известковые или похожие по составу на хитин трубки, в которых живут некоторые кольчатые черви. Трубки эти прикреплены одним концом к подводным предметам, а другой – имеют открытым и чрез него то и выставляется голова червя с ее придатками. Двустворчатую раковину между червями имеют лишь Braehiopoda или плеченогие, при чем створки эти соответствуют брюшной и спинной стороне тела, а не правой и левой, как у моллюсков. Эта Р. тоже обыкновенно пропитана известью или реже остается хитиновой. У колониальных червей – мшанок, наиболее близких к плеченогим, некоторые своеобразно устроенные особи тоже имеют двустворчатую Р. (так наз. авикуларии), составленную из брюшной и спинной створки. У моллюсков Р. бывает построена по различному типу: или она является двустворчатой, составленной из двух частей, одевающих животное с боков, или в виде ряда отдельных известковых пластинок, лежащих на спине, или, наконец, может быть сведена к форме конуса, весьма часто спирально завитого. В виде изогнутого удлиненного конуса, открытого на обоих концах, Р. свойственна лопатоногим; такую же, по только в виде короткого с широким основанием конуса, имеют Р. и некоторые брюхоногие (Fissurella), но у большинства последних конус этот наверху заканчивается слепо и образует ряд спиральных оборотов. Р. при этом может покрывать только спину или даже часть спины животного, или же более или менее значительная часть органов животного втягивается в Р., принимая тоже спиральное расположение. Самая форма Р. весьма разнообразна. Иногда животное, по мере роста, образует новый слой Р. на ее отверстом краю, а более вершинный части Р. становятся необитаемыми и последовательно отделяются перегородками от обитаемой или жилой части. Такая Р., составленная из ряда камер, свойственна некоторым головоногим . Та часть поверхности тела моллюска, которая выделяет Р., называется мантией. В некоторых случаях края этой мантии заворачиваются поверх Р., закрываются и иногда совершенно срастаются над ней, так что Р. оказывается лежащей во внутреннем мешке. Такая Р. назыв. внутренней и свойственна некоторым головоногим и брюхоногим (Аriоn и др.). Она обыкновенно является упрощенной, иногда в виде тоненькой пластинки, часто совершенно лишенной извести. Наконец, многие моллюски имеют весьма слабо развитую Р., но зато кругом их тела выделяются известковые трубки, как у червей (напр. у древоточица или Teredo, Aspergillum). Кроме того иногда встречаются и другие, напоминающие Р. образования, но иного происхождения. Так, напр., самка Argonauta образует поверхностью расширенных щупальцевидных придатков (так наз. рук) известковую Р., но очевидно с настоящей Р. моллюсков, выделяемой мантией, ничего общего не имеющей. У одного представителя туникат, именно у Chevreulius, мантия, состоящая, как и у других асцидий, из сходного с клетчаткой туницива, состоит из двух створок: верхней и нижней, напоминая Р. плеченогих, но конечно это сходство чисто внешнее. Ср. Lang, «Lebrbuch der vergleich. Anatomie» (1888).
    В. Шимкевич.

    Рамадан

    Рамадан (араб.) или Рамазан (турецк.) – девятый месяц магометанского лунного года; весь этот месяц магометане проводят в строжайшем посте (орудж), вследствие чего в народе слово Р. употребляется часто и в смысле мусульманского поста. Начиная с того момента, когда становится возможными отличить белую нитку от черной, и до захода солнца воспрещено мусульманам есть, пить и иметь сношения с женой. Коран воспрещает даже ставить в это время клизмы, купаться, вдыхать благовонный запах, проглатывать слюну, целовать женщину; кто принимает лекарство, должен для очищения накормить бедняка, а по выздоровлении должен наверстать пропущенное. Во время Р. приостанавливаются всякие торговые сношения и даже государственная деятельность; самые важные дипломатические дела откладываются до следующего месяца. От соблюдения поста освобождаются лишь роженицы и лица, находящиеся в походе или в путешествии.

    Рамануджа

    Рамануджа (Ramanuja) – индийский религиозный реформатор XII века, основатель вишнуитской секты рамануджей. Как философ, Р. ратовал против учения Шанкары о так называемом advaita («не дуализм»), т. е. единстве души и тела. Этому учению он противопоставил систему вишиштадваита, т. е. раздельной и конечной реальности индивидуальных существ. Advaita он допускал только в верховном божестве Вишну. Р. отвергал и учение о великой иллюзии Майя. Ему принадлежит комментарий к Ведантасутрам и краткое изложение Веданты («Vedantatattvasara», изд. в Калькутте 1878 г.). Последователи его – рамануджи, как и более поздний отпрыск этой секты – рамананди, делают особым предметом культа героя Раму и его жену Ситу.

    Рамаяна

    Рамаяна (санскр. Ramayana) – вторая по величине из двух знаменитых древнеиндийских эпических поэм, воспевающая подвиги любимого героя индусов Рамы. Сочинение ее приписывается легендарному мудрецу Вальмики (Valmlki), имя которого упоминается еще в ведийской литературе, как одного из учителей Тайттирия – Пратишакхья. В противоположность Махабхарате, к которой прилагаются эпитеты итихаса (легенда, сага) и пурана (былина), Р. относится к кавья, т. е. к искусственным поэмам. Обыкновенно предполагается, что сюжет Р. имеет характер аллегорический и изображает, под видом подвигов Рамы, распространение арийской цивилизации на юг Индии до острова Цейлона; но нет ничего невероятного, что в основу этой аллегорической легенды положен был какой-то древний миф. А. Вебер («Ueb. das Ramayааn» в «Ahhdl. d. Berl. Akad.», 1870) высказал мнение, что сюжет Р. изображает борьбу между буддистами и брахманами, что вся поэма носит ясные следы знакомства ее автора с гомеровскими поэмами (похищение Ситы = похищение Елены и т. д.), и что современная редакция ее возникла не раньше III в. до Р. Хр. Взгляд этот, однако, не нашел почти ни в ком сочувствия (ср. возражение Kastinalh Trimbak Telaug'a: «Was tbe R. copied from Homer», 1873). Лассен основательно указывал еще в своей «Indische Alterthumskunde» (2 изд. т. II, 503) на целый ряд черт; свидетельствующих, что основа Р. никак не моложе Махабхараты. В пользу этого предположения говорит отсутствие в Р. указаний на существование буддизма, имеющихся уже в Махабхарате, география арийского расселения, более ограниченного в Р., чем в Махабхарате и др. К подобному же заключению приходит Якоба («Das R. Geschichte und Inhalt uebst Konkordanz der gedrucklen Rezensionen», Бонн, 1893). По его мнению древний оригинал Р. (впоследствии переработанный неоднократно) возник в восточном Индостане, до V в. до Р. Хр.. может быть в VI и даже в VIII веке, когда Махабхарата только еще слагалась. Это ясно из того, что последний эпос иногда пользуется материалом Р. Стиль и размер, свойственный обоим эпосам, был пущен в ход автором Р. и сделался общеупотребительным. Греческого или буддийского влияния в Р. незаметно. Судоходство было еще неизвестно ее автору. Язык Р. стал образцом для искусственных поэтов (kavi). Р. дошла до нас в нескольких рецензиях или редакциях, представляющих, в общем, одно и тоже содержание. но нередко отличающихся друг от друга в размещении материала и выборе выражений. Первоначально она вероятно передавалась изустно и записана была лишь впоследствии, может быть независимо, в разных местах. Обыкновенно принимали существование трех рецензий северной, бенгальской и западной, но число их больше, и дошедшие до нас рукописи Р. представляют часто сильные уклонения друг от друга. Бенгальская рецензия содержит 24000 шлок (в Махабхарате – более 100000) и делится на семь книг, из которых последняя – позднейшая прибавка. Кроме Р. Вальмики, есть еще другая поэма с тем же сюжетом, сравнительно нового происхождения и меньшей величины – Адхьятма P. (Adhyatma-R.), приписываемая Вьясе, но составляющая, в сущности, часть Брахманда-пураны. Р. изображается здесь скорее богом, чем человеком. Об уважении, которым пользовалась Р. у индусов, свидетельствуют слова самого составителя или автора Р. во введении к поэме: «кто читает и повторяет эту Р., дающую святую жизнь, свободен от всяческих грехов и со всем своим потомством вознесется на самое высокое небо». Брахме во второй книге Р. вложены в уста следующие слова: «пока горы и реки будут существовать на земной поверхности, до тех пор и история Р. будет обходить свет».
    Литература. Издания: неполное, с английск. переводом, остановившееся на второй книге (бенгальская рец.), Carey и Marshman (Серампур, 1806 – 1810); такое же изд. А. В. ф.-Шлегеля, с лат. перевод, (скверная рецензия, Бонн, 1846). Полные издания туземные: в Бомбее (1859, 1884, 1888 и 1889) и в Калькутте (1859 – 60). Бенгальскую рецензию изд. Gorresio, с итал. перев. (II., 1843 – 58 и 1870). Переводы всей поэмы: франц. Нiрр. Fauch (Пар., 1854 – 58, с итал. перев. Горрезио), англ. стихотворный Griffith (Бомб. издание, 1859 г., Лондон-Бенарес, 1870 – 89), английский прозаический – Dutt (Кальк., 1891 – 94). Издания и переводы отрывков: изд. 1 кн. Петерсона (Бомбей, 1879); эпизод «Смерть Яджнядатты» изд. Loiseleur-Deslongchamps («Yadjnadattabadha», II, 1829); тот же эпизод изд. A. L. Chezy, с лат. пер. Бюрнуфа (II, 1826); лат. стих. и фр., с текстом, Dumast («Fleurs de l'inde etc.», Нанси, 1867); эпизод «Sampali e Anumante», итал. перев. Flechia (Турин, 1852); фр. перев. 1-й кн. Parisot (II., 1853); нем. перевод Менрада (т. 1, Мюнхен, 1897); франц. перев. Rosny «L'exil du Rama» (П., 1893) и т. д. Сокращ. изложение поэмы – Wheeler, «History of India» (т. II, Л., 1869). По-русски: отрывок «Сватовство Рамы» и краткий пересказ поэмы в «Очерк важнейш. памятн. санскр. литературы» И. П. Минаева (Корш, «Всеобщ. ист. литер.», вып. 1, СПб., 1880). Монографии: Williams, «Indian Epic Poetry» (Л., 1863); Schoebel, «Le R. an point de vue religieux, philosophique et moral» (П., 1888); Baumgartner, «Das R. und die Rama-Litteratur d. Inder» (Фрейб. в Брейзгау, 1894), Grierson, «liid. Epic Poetry» («Indian Antiquary» 1894, т. XXIII); Jacobi, «War das Epos und die profane Litteratur Indiens ursprunglich in Prakrit abgefasst» («Zeitsch. d. Deutsch. Morgenland. Gesellsch.», 1894, т. 48); Pargiter, «The geography of Rama'sexile»(«Journ. of. Roy. Asiat. Society», anp., 1894) и т. д. О языке Р.: Bohtlingk, «Веmerkenswerthes aus R.» («Berichte ub. d. Verhandlungen d. Kgl. sachs. Gesellsch. d. Wiss. zu Leipzig», 1887); Greaves, «Grammatical notes on the R.» (Бенарес, 1895).
    С. Б – ч.

    Рамзай

    Рамзай (Вильям Ramsay) – химик. Род. в 1852 г. Отец его был инженером в Глазго, а дед имел фабрику для производства уксусной кислоты. Первоначальное образование Р. получил в глазговской школе (академия) и затем с 1868 до 1871 г. слушал лекции в глазговском унив., а с 1871 до 1872 г. состоял студентом тюбингенского унив., где и получил в 1872 г. степень д-ра философии; в 1872 – 74 гг. был ассистентом в андерсоновском колледже в Глазго, а затем с 1874 – 80 гг. ассистентом в университете. Кафедру профессора получил сначала в Бристоле в 1880 г., где и состоял до 1887 г., после чего получил кафедру в Лондоне, где профессорствует и поныне.
    Главнейшие работы Р., если не считать первоначальный из области органической химия (об ортотоллуиловой кислоте, пиколин и его производные), следует отнести к физической химии. Таковы исследования удельных объемов, исследование диссоциации различного рода веществ, изучение расширения метилового, этилового и других спиртов (работа сделана совместно с Сиднеем Юнгом). Самой замечательной из работ в этом направлении является открытие метода определения молекулярного веса жидкостей. Исследование это, произведенное вместе с Чайлдсом («Zeitschr. phys. Chem.», 12, 433), в 1893 г., представляет событие в области физической химии. Если поверхностное натяжение жидкости g (определяется по величине поднятия жидкости в капиллярной трубке), M – молекулярный вес жидкости, v – удельный объем, t – температура опыта, то между этими величинами существует соотношение g·(Mv)2/3=kt, где k – некоторая постоянная величина, оказывающаяся для различных веществ равной 2; таковы: хлористый углерод, бензол, хлоробензол. Величина k принимается одинаковою для всех веществ, частицы которых Р. считает обладающими простым молекулярным составом – «неассоциирующими» веществами. Если теперь для другого какого-нибудь вещества k получает новое значение, то по равенству 2/k=х2/3 где х есть степень сложности частиц, возможно определить сложность молекулы. Таким образом, напр., метиловый спирт обладает уплотненной частицей, состоящей из 3 молекул, равно как спирты этиловый, пропиловый и изопропиловый. Высшие спирты построены из двумолекулярных частиц, муравейная кислота, вероятно, построена из частиц, составленных из 4 молекул и т. д.; вода также принадлежит к ассоциирующим телам, формулы ее надо писать (Н2О)4. Довольно много толков вызывало в последнее время открытие Р. (совместно с Ралеем) аргона в атмосферном воздухе. («Chem. News», II, 1895 и сл.). При сравнении этими учеными азота, полученного из воздуха и выделенного химическим путем, было обнаружено, что азот, приготовленный из химических соединений, весит на 1/2% меньше атмосферного азота. Этот факт, в связи с другими соображениями, заставил признать, что в воздухе, лишенном кислорода, углекислоты и влажности, находится, кроме азота, еще одна составная часть; последняя и была названа аргоном. Как показали новейшие исследования, аргон обладает плотностью около 19,5, отличается крайней неактивностью: неизвестно ни одного соединения, которое бы он образовал; в атмосфере находится аргона в количестве до 1% и с уверенностью пока еще нельзя сказать, представляет ли аргон однородное вещество или смесь нескольких газов; последние исследования в этом направления заставляют предполагать далее, что аргон есть смесь нескольких газов (несомненно есть примесь еще элемента гелия). Лондонское королевское общество присудило Р. медаль Дави. В. К.

    Рамо

    Рамо (Jean-Philippo Rameau) – знаменитый французский композитор и теоретик (1683 – 1764). Еще будучи органистом в Клермоне, написал трактат о гармонии, вышедший в Париже в 1721 г., а также несколько мотетов, кантат, пьес для клавесина. Переехав в Париж, Р. издал «Nouvean systeme de musique theorique» (1726) и «Dissertation sur les differentes methodes d'accompagnement pour ie clavecin et pour l'orgue» (1732). В своих теоретических сочинениях Р. установил закон терцеобразного сложения аккордов и вывел из основных, терцеобразно составленных созвучий их обращение. Видными последователями теорий Р. были: д'Аламбер (1717 – 1783), Марпург (1718 – 1795, «Handbuch beim Generalbass und der Komposition») и Кирнбергер (1721 – 1783, «Die Kunst des reinen Satzes in der Musik»). Первая опера Р., «Самсон», музыка которой впоследствии была переделана для его же «Зороастра», была написана, когда ему было 50 лет; затем он написал еще 22 оперы и множество мелких музыкальных сочинений. Из опер Р. особенно выдается его «Castor et Pollux», заключающая в себе много прекрасных страниц и долго державшаяся в репертуаре наравне с операми Глюка. См. Maret, «Eloge historique de R.» (П., 1766); Farrenc, «Notice biographique de Jean-Philippe R.»; Da Charger, «Reflexion sur divers ouvrages de R.» (Ренн, 1760). Н. С.

    Рампа

    Рампа – в театрах ряд ламп в уровень с полом, перед авансценой, для освещения последней.

    Рамсес

    Рамсес (Paмeccy = «Pa родил его») – имя многих фараонов XIX и ХХ дин., происходивших, вероятно, от Р., губернатора Фив в конце XVIII дин., строившего себе гробницу в Телль-эль-Амарне. Р. I, основатель XIX дин., царствовал в половине XIV в. до Р. Хр. Он еще при Горемгебе занимал высшие должности и породнился с царским домом, женив сына на царевне. Он воевал в Нубии, выстроил в Карнаке входной пилон в ипостильную залу, сделал еще при жизни соправителем своего сына Сети I. Р. II Мериамон (царствовал 67 л., в конце XIV в. и нач. XIII), внук предыдущего. С 10-лет был соправителем отца, участвуя и в военных делах; был наместником Эфиопии. где ему приходилось бороться с набегами туземцев. После вступления на престол продолжал традиционные войны с хеттами, которые вел упорно, с переменным счастьем. В 5-й год войны едва не попал, у г. Кадеша, в засаду к многочисленному неприятелю, на службе которого состояло множество азиатских народов. В происшедшей затем битве царь, по описанию официальной хроники и придворных поэтов, показал чудеса личной храбрости, решившей дело в его пользу. Эта победа увековечена на стенах храмов в Абусимбеле, Луксоре и Дерре в воспета каким-то придворным поэтом в так наз. эпосе Пентаура. Война кончилась только в 21-ый год царствования Р., когда был заключен вечный мир и дружба между двумя государствами. Договор был начертан на серебряных досках, а копия с него помещена на южн. стене карнакского ипостиля; Р. даже женился на дочери царя Хетасира, который затем посетил Египет. Постройками тщеславного и расточительного Р. полны Египет и Нубия. В виду продолжительных войн с Азией, Р. имел резиденцию большею частью на С, в Тунисе; здесь он выстроил себе столицу, красота и роскошь которой также бывали предметом восхвалений придворных поэтов, придумавших для ней особое имя: «Аанахту=Великая силой». Р. II был одним из наиболее популярных царей в Египте; народ называл его уменьшительным именем Сетсу-ра, переделанным греками в Сесостриса: о нем рассказывали легенды, делали его завоевателем полусвета, возводили к нему многие египетские учреждения – словом, он стал олицетворением египетского могущества. Лучшие статуи Р. II – в туринском и берлинском музеях. Р. III – знаменитый фараон XX дин., главным источником истории которого служит оставленное им завещание (так наз. papyrus Harris I в брит. музее, самый длинный из известных папирусов). Кроме того много надписей и изображений повествуют об его подвигах на стенах воздвигнутых им в Фивах сооружений, известных теперь под именем Мединет-Абу. Слог надписей торжественный, витиеватый и мало понятный: ему соответствует в стиль изображений, нагромождающих фигуры и доводящих движение до карикатурности. Р. III пришлось царствовать вскоре после смутного, переходного времени; он был преемником водворившего порядок Сетнахта. Ему пришлось вести много войн в течение 11 первых лет его 32-летннго царствования. Он воевал с амореями, идумеями, ливийцами и морскими разбойниками. Ливийцы два раза повторили при нем попытку водвориться в Египте, как и при Меренпта, но были отбиты. Филистимляне были отбиты на суше у финикийской границы и поражены в большом морском сражении. В числе их союзников упоминаются данона – может быть данайцы. Другие памятники, сохранившиеся от времени Р. III, рассказывают (туринский юридич. папирус) о придворном заговоре, составленном против него, а также (два других туринск. папир.). о возмущениях рабочих в феиванском некрополе. Р. III был одним из последних великих фараонов. Сохранилась память о несметных его богатствах, благодаря роскошным сооружениям его и огромным вкладам в египетские храмы. Греки, на основании местных легенд, рассказывали о нем, называя его Рампсинитом, разные анекдоты. Саркофаги Р. III находятся в Кембридже и Лувре. Р. IV, сын и преемник предыдущего, царствовал недолго: от него сохранились надписи, большею частью религиозного содержания, да упоминание о какой-то грандиозной экспедиции в Гаммамат, при которой погибло 8364 человека. – Еще менее известно о следующих царях этого имени, до XII-го включительно. Египет шел быстрыми шагами по пути упадка. Была потеряна Сирия; усиливались внутренние неурядицы и влияние жрецов, которые, наконец, свергли с трона Рамессидов и сами завладели им.
    Б. Т.

    Раны

    Раны (vilnera) – всякое повреждение, связанное с нарушением целости общих покровов или слизист. оболочек, чем оно отличается от ссадим (экскориаций), при которых толща покровов не разъединена. Р. характеризуется зиянием наружных покровов, кровотечением и болью. По происхождению, различают Р. порезанные, рубленые, колотые, рваные и ушибленные. Первые производится острыми режущими инструментами, действующими продольными движениями и давлением. Чем тупее режущий инструмент, тем Р. более приближается к рваной. Порубленные Р. отличаются глубиной, повреждением многих слоев, даже подлежащих костей. Нередко они проникают в полости и суставы. При колотых Р. края мало зияют, благодаря незначительному диаметру орудий, но часто они очень глубоки, имея вид глубоких и длинных каналов. па пути которых повреждены важные сосуды, нервы, вскрыты полости и т. под. Рваные Р. отличаются в большинстве случаев неправильными краями, что зависит от условий происхождения их: чрезмерное напряжение кожи – до нарушения ее целости. Наиболее типичным примером их служат повреждения от машин. Нередки случаи, что последние отрывали всю кожу руки, предплечья или ноги на подобие вывернутой перчатки. Другой частый способ образования их – так паз. царапины, производимые когтями животных. Рваные Р. очень опасны, особенно самая тяжелая форма их при полном отрыве целых конечностей, что может произойти лишь при действии очень большой силы. Особенность их – незначительное кровотечение, особенно при отрывании конечностей, что обусловливается разрывом передней и внутренней оболочек артерий и заворачиванием их внутрь, так что просвет сосудов закрывается. Ушибленные Р., также с неправильными краями, всего чаще происходят вследствие разможжения или раздавливания кожи, при надавливании тупой силы на нее. При покусах Р. характеризуются ушибленными краями. Ушибленные или ушибленно-рваные Р. являются при попадании части тела под колесо вагона и т. под. Особую группу составляют огнестрельные Р., которые, в свою очередь, бывают: пулевые Р. из слабострельных ружей, пистолетов, охотничьих ружей, а также в нарезных военных, но стреляющих из далекого расстояния, характеризуются входным отверстием больше выходного, края его ушиблены, оно несколько углублено и слегка окрашено в черный цвет от пороховой сажи и поверхностного ожога. Выходное отверстие представляется рваным. так как упругость кожи препятствует движущей пуле выпячивать кожу в виде мешка. Края раны обыкновенно выворочены наружу. Встречая на своем пути в теле разнородные ткани, оказывающие различное препятствие проникающей пуле, она придает каналу огнестрельной Р. различную форму. Так, напр., в фасциях образуются только щели, из мышечной ткани выбиваются цилиндры. Точно также пробиваются губчатые кости, твердые же – в большинстве случаев раздробляются, образуя переломы. Пули на излете часто уже не имеют силы вторично пробить кожи. не образуют выходного отверстия, а застревают в Р., вовлекая в нее иногда части одежды. На своем пути такая пуля уже не в силах пробить не только кости, но даже мышцы; встретив препятствие, пуля уклоняется от первоначального направления, образуя так наз. огибающие или опоясывающие раны. Громадные повреждения дают современные военные дальнобойные ружья. Входные отверстия при них незначительны, но выходные громадны, доходя до 12 в более стм. в диаметре, с порванными, истерзанными краями. Конечности от огромной быстроты полета пули представляются чрезвычайно раздробленными. В полостях тела такие Р. почти всегда смертельны. Другой вид огнестрельных Р. – осколками гранат, шрапнелями, дробью на больших расстояниях и от рикошетных выстрелов представляет в большинстве случаев неправильные, порванные входные отверстия, при отсутствии выходных. Как бы Р. не была мала, она требует самого серьезного внимания, ухода и лечения, в виду легкой возможности осложнений различными раневыми болезнями. На обнаженную поверхность легко попадают болезнетворные микроорганизмы, которые могут проникнуть в организм. В виду этого первым условием при лечении Р. является строжайшее безгнилостное содержание их. Всякая Р. должна быть тщательно очищена всевозможными антисептическими и дезинфекционными средствами, если загрязнена. При искусственных Р., напр., при операциях, требуется строжайшее содержание в тщательной чистоте как самой P., так и всего приходящего с нею в соприкосновение. 2-ое важное условие для правильного течения – покой Р. Само заживление ее может происходить 3-мя путями: так наз. первым; оно натяжением, возможно лишь в случае непосредственного соприкосновения гладких, ровных и острых краев, что мыслимо при порезанных и колотых Р. При этом края их склеиваются, покрываются тоненьким струпиком, по отпадении которого, остается узенький розовато-красный рубец. Другой способ заживления – путем нагноения – происходит, если зияющая Р. предоставлена самой себе или подвергнута неправильному лечению. С поверхности Р. выделяется обильный гной, затем появляются грануляция по всему дну; они быстро выполняют всю Р., а иногда подымаются даже выше уровня окружающей кожи; затем с краев её образуется рубцовая ткань, все более и более распространяющаяся к центру Р. Рубец все сильнее и сильнее стягивается в середине и так как он в дальнейшем представляет плотную соединительную ткань, лишенную сосудов, сальных, потовых и волосяных железок, то остается навсегда в виде белого, глянцевитого пятна. Наконец, Р. заживают еще под струпом, вслед за выпадением которого замечается уже развившийся рубец. Г. М. Г.

    Рана

    Рана (юрид.) – наружный, проникающий вглубь разрыв тела, сопровождающийся наружным кровоизлиянием. Под Р. в юридическом смысле не понимаются внутренние разрывы тканей тела, напр. кровоподтеки; равным образом с Р. не следует смешивать накожные боевые знаки (царапины, опухоли, синяки), непроникающие в глубь тела под толщу кожи. Сенат, однако, причисляет к ранам причинение побоев, оставлявших на теле следы и знаки (реш. угол. кас. дпт. 1871, № 641). С другой стороны Р., лишающая какого-либо телесного органа или приводящая его в бездействие, считается увечьем. Каким орудием нанесена Р. – это безразлично (conira-Снегирев). Германское уложение отказалось от различения Р. от увечий и говорит о телесных повреждениях вообще. Французское законодательство различает Р. тяжкие, которыми причинена неспособность к работе в течение более 20 дней, и легкие – причинившие неспособность к работе в течение менее 20 дней; первые наказываются как преступления, вторые – как проступки. По нашему уложению также различаются Р. тяжелые и легкие, при чем закон не дает определения тех в других; поэтому, сенат признал (реш. угол. кас. дпт. 1866, № 91), что вопрос о свойстве Р. является вопросом факта и подлежит разрешению присяжных заседателей. Так как наше уложение разделяет все телесные повреждения по их последствиям на три группы – смертельные, неизлечимые и излечимые, то к числу тяжелых Р. следует отнести такие, который, каждая в отдельности, причиняют неизлечимое повреждение в здоровье потерпевшего, продолжительную болезнь раненого или неспособность его к работе. К числу легких ран, наоборот, относятся P., не подвергающие жизнь получившего их опасности и не грозящие ему ни увечьем, ни важным расстройством здоровья. За нанесение Р. с обдуманным заранее намерением виновные подвергаются ссылке в Сибирь на поселение или отдаче в исправительные арестантские отделения (от 11/2 г. до 3 л.) – если причинены тяжелые Р., или же отдаче в испр. арест. отдел. (от 1 до 11/2 г.) или заключение в тюрьме (от 8 м. до 1 г. 4 м.) если причинены легкие Р.; мера наказания избирается в зависимости от рода Р. и употребленного для нанесения ее орудия, от важности подвергшейся Р. части тела и от большей или меньшей продолжительности болезни раненого или неспособности его к обычным занятиям и работам. За нанесете Р. без обдуманного заранее намерения, в запальчивости и раздражении, но не случайно – наказание понижается до отдачи в исправ. арест. отделения от 1 до 11/2 г. при тяжелых Р. и до заключения в тюрьме от 2 до 4 м. – при легких Р. Еще более понижается наказание в случаях нанесения Р.: 1) в драке или ссоре, без всякого намерения причинить рану; наказание – заключение в тюрьме от 8 м. до 1 г. 4 м., если известно, кем именно нанесены P., в противном случае – заключение в тюрьме от 2 до 8 м. (зачинщики драки и подстрекавшие к ее продолжению) и арест от 7 дней до 3 нед. (прочие участники драки), и 2) при превышении пределов необходимой обороны – заключение в тюрьме от 2 до 4 м., арест от 7 дней до 3 недель или выговор в присутствии суда. Такое же наказание полагается и за неосторожное причинение Р., бывшее последствием какого-либо запрещенного законом нарушения общественного порядка. Если последнее по закону обложено более строгим наказанием, то наказание назначается по совокупности преступлений. Наказание за причинение Р. увеличивается: 1) если от них последовала смерть потерпевшего – ссылка в каторжные работы от 8 до 10 лет, при нанесении Р. с обдуманным заранее намерением, и отдача в исправительный арест. отделения от 3 до 31/2 л., при причинении их в запальчивости и раздражении; 2) если Р. были причинены священнослужителю во время совершения им службы Божией или исправления духовных треб – ссылка в каторжные работы до 6 лет (при отсутствии прямого умысла), до 10 л. (при умышленном нанесении Р.) и до 15 л. (в случае смерти потерпевшего); 3) если Р. нанесены отцу или матери – на три степени, или кому-либо из родственников в восходящей линии и лиц, особо близких к виновному – на две степени выше нормального. Наряду с ранами закон упоминает «иные повреждения», под которыми следует понимать всякие повреждения не составляющие ни увечья, ни Р., ни побоев, ни расстройства здоровья; так напр., сюда подойдут переломы костей и вывихи, не причинившие увечья. Дела о неосторожном нанесении Р., об умышленном и предумышленном нанесении легких Р., а между супругами – и дела о нанесении тяжких Р., если они не имели последствием лишения жизни, рассудка, зрения, слуха, языка или одного из членов тела, начинаются не иначе, как по жалобе потерпевшего и могут быть оканчиваемы примирением. Причинение Р. при эксплуатации железных дорог и пароходных сообщений преследуется всегда в публичном порядке; равным образом преследуется независимо от жалобы потерпевшего причинение военнослужащими легких Р. См. Снегирев, «Учение о не смертельных повреждениях по русским законам» (1869): Остроглазов, «О не смертельных повреждениях» («Архив Судебной Медицины», 1865); Гиммельштирн, «Исследование телесных повреждений» («Архив Судебной Медицины», 1876); Гвоздев, «К учению о телесных повреждениях» (1885); фон-Резон, «О телесных повреждениях, преследуемых лишь по жалобе потерпевшего» («Журнал Гражданского и Угол. Права», 1881, № 5): Berner, «Korperverletzung» («Gerichisaal», 1866 – 1867); Geier, в Holtzendort's «Handbuch des Stiafrecht» (11, 517); Thomsen, «Verhaudlungen des XXII deutschen Juristentages».

    Рапс

    Рапс (Brassica Napus, L. var. oleifera DC.), – важное масляничное растение из сем. крестоцветных (Cruciferae). Существуют две разновидности Р.: яровой Р. (annua Doll.) и озимый (hyemalis Doll.). Р. однолетнее или двулетнее (озимый Р.) растение с тонким корнем, с прямым, вверху ветвистым стеблем и с сероземными листьями; нижние листья лировидные, черешковые, верхние листья продолговатые, цельно-крайние с расширенным сердцевидным основанием, полуобхватывающим стебель. Цветки золотисто-желтые, собранные в негустые кисти; распускание цветов идет в восходящей последовательности. Стручок сильно отклонен от стебля, почти горизонтальный. Семена бурые.
    С. Р.

    Рапсодия

    Рапсодия – род музыкальной фантазии, не связанной определенною формой. Р. пишется преимущественно в национальном духе, как бы в подражание народным греческим Р. Наибольшую известность получили венгерские Р. для фортепиано, Листа. В последнее время писались Р. для оркестра норвежскими композиторами, а также французом Лало. И. С.

    Рапсоды

    Рапсоды (raywdoi) – исполнители и может быть творцы древнегреческих эпических песен. Вопрос о происхождении рапсодов и их первоначальной деятельности представляется спорным. Древнейшее свидетельство относится к 607 г. до Р. Х., когда сикионский тиран Клисфен, по случаю войны с Аргосом, запретил Р. в Сикионе рецитировать Гомера, так как последний прославил в своих поэмах Аргос и Аргивян. Вероятно Р. существовали и раньше, но с какого времени они ведут свое начало, какова была их деятельность, где именно существовали школы рапсодического искусства – на все эти вопросы можно отвечать лишь догадками, над построением которых много трудилась новейшая филология, начиная с конца прошлого века. Самое слово Р. в догеродотовской литературе не встречается, если не считать одного места у Гезиода (frag. 34), который называет себя и Гомера rayanteV aoishn. Ничто, впрочем, не говорит против древности этого слова, и отсутствие его у Гомера можно объяснить, как это делает Bergk, метрическим свойством формы rayaoidoV, которая не укладывается в гекзаметр.
    Попытки уяснить понятие слова этимологическим его анализом не привели к определенным результатам. Одни, исходя из перифразы Пиндара, который определил Гомеридов как raptvn epewn aoidoi, производили слово Р. от глагола raptw (шью) и ydh (песнь) и видели в Р. слагателей («сшивателей») песен, при чем, по мнению Бергка и Вольфа, в понятии «шить» указывается творческая деятельность поэта, искусно слагающего («сшивающего») из слов целую песнь. К. О. Мюллер видел в Р. составителей («сшивателей») непрерывного ряда одинаковых стихов, не разбивающихся на строфы; при таком объяснении Р. – то же, что эпические поэты, так как эпический размер (гексаметр), не допуская деления на строфы, состоял из одинаковых метрических единиц. Представители теории песен (Лахманн и др.) видели в Р. составителей целых поэм из отдельных песен. Другие (Bernhardy, Jd. Meyer) разлагали слово rayjdoV; на rabdoV (трость) и jdh (песнь) и видели в Р. певцов исполнителей, державших в руках, вместо лиры, символ своей деятельности – rabdoV.
    Эти Р. исполнители, по мнению Мейера, сменили творцов-аэдов, отметив своею деятельностью вторую стадию развития греч. поэзии, когда музыка отделилась от рецитации и эпос начал декламироваться, причем в первое время рапсодическое искусство не исключало творчества. Третьи (Croisel) считают оба первые толкования неудовлетворительными, отказываясь, за неимением других данных, от объяснения слова. Во всяком случае большинство ученых признает, что Р., современные гомеровским поэмам, не были похожи на позднейших Р., которые в историческую эпоху являлись профессиональными декламаторами и толкователями преимущественно гомеровской поэзии. Общественное положение древних Р. было, повидимому, почетно: хотя они принадлежали к классу демиургов и зарабатывали себе пропитание своим даром песнопения, однако, появление их приветствовалось всеми. Переходя, из города в город, Р. мог прославить дом и род своего гостеприимного хозяина; поэтому на пиру ему отводилось почетное место. В эту эпоху Р. были как бы трубадурами и далеко не были похожи на позднейших Р. жонглеров, которых Сократ (в «Пире» Ксенофонта) называет «глупым народом» (eJnoV hliJiwteron). Подобно древним художникам и литейщикам, Р. составляли особый класс или цех и делились на группы или семьи (школы); члены которых считали свою профессию фамильной, передавая преемственно искусство рецитации и сокровища поэзии. Такую фамилию профессиональных Р. представляли, быть может, xиoccкиe гомериды. которые считались распространителями песен своего великого предка-эпонима. Древнейшими Р. были, по мнению Бергка, Демодок и Фемий, выведенные в Одиссее певцы-кифареды. Они пели эпические произведения под аккомпанемент струнного инструмента, кифары (форминга). Позднее, с развитием музыки, монотонное исполнение эпических мелодий перестало удовлетворять слушателей: музыка перестала служить аккомпанементом, пение заменилось рецитацией, при чем поэт или Р. пользовался струнным инструментом лишь во вступлении (prooimion), как бы для того, чтобы направить свой голос. Позднее, когда музыка совершенно отделилась от рапсодических декламации, Р. вместо лиры держал лавровую трость, как символ дара песнопения (трость – или жезл – была также атрибутом глашатаев – khruceV, которые, подобно певцам, состояли под покровительством Зевса). Р. декламировали преимущественно эпические произведения (хотя упоминаются и Р.-исполнители лирических песен; напр. Клеомен рецитировал в Олимпии KaJasoi Эмпедокла) и были их распространителями, особенно при отсутствии грамотности в народе.
    Сферой деятельности их были первоначально палаты знатных богачей героического периода, позднее – общественные празднества, на которых поэтическому состязанию было уделено почетное место, наряду с гимнастическим и конным. Необразованная толпа с интересом слушала песни Гомера; женщинам и мужчинам были одинаковы доступны эти состязания, игравшим роль народной школы в древнюю пору греческой жизни. Историческая заслуга Р. заключалась в том, что они сеяли просвещение в эпоху, когда еще не существовало письменности: благодаря их деятельности гомеровский эпос в течение VIII и VII в. распространился по о-вам Средиземного моря (Иос, Родос, Кипр, Крит), а затем был перенесен на греческий материк и на Запад. Креофилу Самосскому приписывается перенесение гомеровского эпоса в Спарту, Кинэеу Хиосскому – в Сицилию; распространение эпоса в Аттике приписывается Р. смирнской школы. В то же время были учреждены рапсодические состязания в Кипрском Саламине, Спарте, Сикионе, Олимпии, Эпидавре, Афинах (на празднике Панафиней). К началу VI века относится установление особых законов, касавшихся деятельности Р. Путем устной передачи гомеровская поэзия могла утратить свой первоначальный вид (александрийские грамматики всю порчу гомеровского текста приписывали рапсодам); государство озаботилось, поэтому, установлением единой редакции эпических песен. В то же время Солон, по преданию, издал закон, чтобы Р. на состязаниях декламировали в определенном порядке и по установленному тексту (exupobolhV – выражение, составляющее один из спорных пунктов гомеровского вопроса). Это распоряжение было подтверждено Гиппархом, который издал приказ, чтобы рапсоды рецитировали exupolhyewV, т. е. чтобы каждый начинал рецитацию с того места, где остановился предыдущий агонист. Канонический экземпляр, редактированный в VI в., спас поэмы от окончательного искажения. Практика фрагментарной рапсодической декламации разделила Одиссею и Илиаду на отделы или песни, называемые рапсодиями. Позднейшие Р. не пользовались уже тем почетом, как древние. Несмотря на это, рапсодическое искусство не падало; напротив, на сколько можно заключить из платоновского диалога «Ион», оно находило еще много ценителей.
    Платон приравнивает рапсодическое вдохновение к поэтическому и в этом видит сущность рапсодического искусства. Из того же диалога мы узнаем, что Р. были толкователями Гомера и преподавателями гомеровской энциклопедии. Рапсодика составляла часть театрального искусства (upokritikh); Р. должен был быть хорошим жестикулятором и драматическим актером. Выступая на сцену, он облекался в цветной пестрый костюм и надевал на голову золотой венок; его декламация напоминала декламацию трагических актеров. Рапсодическое искусство пережило классическую эпоху греческой жизни, и перешло в Александрию. Состязания Р. упоминаются в Орхомене, Феспиях и др. местах еще при императорах.
    Литература (кроме общих трудов по истории греч. литературы): Платон, «Ион»; Dressig, «De rhapsodis» (Лпц., 1734); Wolff, «Prolegomena ad Ноmеrum» (1795; 3 изд., 1884, Галле); Nitsch, «Derhapsodis aetatis Atticae» (Киль, 1835); W. Muller, «Homerische Vorschule» (Лпц., 1836); Sengebusch, «Dissertatio Homerica» (Лпц., 1861); Weicker, «Der epische Cyclus» (Бонн, 1865); Ф. Соколов, «Гомеровский вопрос» («Журн. Мин. Нар. Пр.», 1868, № II, стр. 379, 403); Niese, «Die Entwickelung d. Homerischen Poesie» (Берл., 1882); Джебб, «Введение к Илиаде и Одиссее» (СПб., 1892, стр. 84 след.).
    Н. Обнорский.

    Расин

    Расин (Жан-Батист Racine) – знаменитый французский драматург, род. в ФертеМилоне 21 дек. 1639, ум. в Париже 26 апр. 1699 г. Оставшись круглым сиротой четырех лет от роду, он перешел на попечение бабушки и тетки, усердных последовательниц учения янсенистов; они старались насадить эти воззрения и в душе впечатлительного мальчика, чтобы потом сделать из него духовное лицо. В Пор-Рояле, под руководством опытных учителей, он скоро приобрел такие познания в греческом языке и греческой литературе, что шестнадцатилетним юношей уже свободно читал в подлиннике Софокла и Еврипида. Рядом с этими влияниями истинного классицизма шло влияние школы Ронсара, выразившееся в сочинении вычурных и сентиментальных стихотворений, который ему приходилось тщательно скрывать от строгих профессоров. Из этой обстановки девятнадцатилетний Р. прямо переходит в парижский свет, знакомится с актрисами, для одной из них, особенно пленившей его сердце, пишет две маленькие пьесы (до нас не дошедшие), проводит целые дни в увеселительных местах со своим новым другом, баснописцем Лафонтеном, и своим образом жизни так устрашает своих бабушек и тетушек, что его снова извлекают из этой греховной среды и усылают в Uzes, под опеку славившегося своими добродетелями священника. Тем не менее свет, особенно женщины, продолжал интересовать Р. гораздо больше назидательных занятий, которыми его обременяли, все еще надеясь устроить ему положение в духовном ведомстве. Когда эти надежды оказались неосуществимыми (по чисто материальным соображениям и обстоятельствам), Р. возвратился в Париж (в 1663 г.) и жил в обществе художников и писателей (Мольер, Лафонтен, Буало), а затем и при дворе, который начинает покровительствовать ему за его оды. Первые его драматические труды – трагедии «Thebaide» (1664) и «Alexandre» (1665) – написаны в ту пору, когда он находился еще под влиянием двух направлений: Корнелевского (которому подчинялись тогда еще многие, хотя это было время упадка творчества отца французской трагедии) и нового, в котором все больше усиливались основные элементы романтизма. Писателем вполне самостоятельным Р. явился в «Андромахе» (1667) трагедии, которая открыла собою новую эпоху во французской драматической литературе, сменив ту, которой положил начало «Сид» Корнеля. Р. – говорит Гейне – был первый поэт нового времени, как Людовик XIV – первый король нового времени. В пьесах Корнеля еще дышат средние века; в нем еще хрипит дух старого рыцарства... Но в Р. нет уже и следа средневекового образа мыслей; в нем пробуждаются новые чувства; в его груди благоухали первые фиалки нашей новой жизни..." Если эта новизна дала себя явственно знать уже в «Андромахе» (чем и объясняется главным образом ее громадный успех в тогдашнем новом поколении), то она блистательно развилась в последовавших за «Андромахой» и обнимающих ровно десятилетие (по 1677 г.) трагедиях: «Britannicus», «Berenice», "Bajazet, «Mithridate», «lphigenie» и «Phedre». Слава Р. достигла своего апогея, несмотря на противодействие, которое встретил новатор в старом лагере; вместе с тем сыпались на него со стороны двора и самого короля отличия и почести. В самый разгар этой деятельности, после представления «Федры» – пьесы, в которой главная особенность творчества Р. выразилась в самом полном и ярком виде, он – вдруг дал торжественную клятву перед Богом не писать больше для театра. Враги Р. убедили плохого писателя, Прадона, написать тоже «Федру» и сумели доставить этой пьесе временный успех, превосходивший успех «Федры» Р. Раздосадованный и раньше долговременной оппозицией, за которую любовь гораздо более значительной части публики не вознаграждала его граничившее с тщеславием сознание собственного достоинства, автор восьми знаменитейших трагедий того времени (к которым примыкала еще написанная через год после «Андромахи» остроумная комедия в аристофановском духе, «Les Plaideurs») действительно перестал писать. Он оставался при дворе короля, который назначил его своим историографом, но вел по большей части уединенную, созерцательно-мистическую жизнь. Религиозное настроение до такой степени овладело им, что одно время он хотел поступить в монахи, и только увещания друзей удержало его от исполнения этого решения. Это новое настроение нашло себе выражение в тех двух (и последних) трагедиях, которыми, после двенадцатилетнего молчания, он возобновил свою драматическую деятельность, нарушив, таким образом, свой обет – но нарушив его, по его собственному заявлению, все с той же религиозной целью. Эти трагедии были «Esther» и «Alhalie», написанные им по просьбе мадам де-Ментенон для воспитанниц СенСирского монастыря и доказавшие – особенно «Athalie», – что долговременный перерыв нисколько не повлиял на ослабление его творчества. Прекрасной характеристикой действующих лиц, эффектностью драматизма, художественным воспроизведением борьбы между духовным и светским деспотизмом «Athalie» не уступает лучшим произведениям Р., если не превосходит их в некоторых отношениях. Два года спустя после появления «Athalie», Р., отчасти огорченный холодностью к нему короля, отчасти вследствие болезни печени, умер. Похоронили его, согласно его желанию, в Port-Royal-des Champs, где протекло его детство; после разрушения аббатства (1709) останки поэта были перевезены в Париж и погребены в церкви St.Etienne do Mont. Кроме произведений драматических, Р. написал еще много од; между которыми самые лучшие – духовные, несколько эпиграмм, «исторический очерк Пор-Рояля» и две-три мелочи в прозе; но значение его в литературе зиждется исключительно на деятельности его как драматурга. Историко-литературное новаторство Р. заключается в замене господствовавшего до тех пор в драматической поэзии элемента героического элементом чисто человеческим; в этом различие (отмеченное уже Ла-Брюйером) между Р. и Корнелем, «изображавшим людей такими, какими они должны быть, а не какие они на самом деле» – различие аналогичное с тем, какое Аристотель усмотрел между идеалистом Софоклом и реалистом Еврипидом. Р. проложил путь тому проникновению поэтического творчества в жизнь человеческой души, с ее обыкновенными радостями и страданиями, которое сделалось одною из отличительных черт литературы XVIII в., но началось уже в веке предшествовавшем, по инициативе таких философов, как Декарт, рекомендовавший обращать все внимание на человека и его духовные силы. С такой задачей находится в тесной связи – или, вернее, ей обусловливается – психологический характер творчества Р. Свою драматическую теорию он хорошо определил сам, сказав, что трагедия есть «действие простое, никогда не отдаляющееся от натурального, чтобы кинуться в необыкновенное (extraordinaire), идущее к своему концу постепенно (par degres), будучи поддерживаемо только интересами, чувствами и страстями действующих лиц». От этого у него в трагедии мало чисто внешних случаев, как двигателей характеров – а те, которые есть, «рождаются из движения характеров и имеют своим источником людские страсти». Эти последние – главный, почти исключительный предмет психологического наблюдения и мастерского драматического воспроизведения Р.; достаточно указать хотя бы на «Федру», в лице которой с такой художественной правдивостью изображена борьба женщины с охватившей ее роковой и преступной страстью, или на Гермиону (в «Андромахе»), которая, ненавидя виновника своего несчастья, продолжает, однако, глубоко любить его... Человеческую страсть и вообще разные оттенки человеческого чувства Р. наблюдает преимущественно, почти исключительно в женщине, причем ему больше по сердцу и больше удаются (как и при изображении мужчин) характеры энергические, сильные. С трагедией Р. (по замечанию Брюнетьера) начинается в новой французской литературе господство женщины, в противоположность прежним писателям, которые все принижали ее социальное значение. У Р. женщина, в лице Андромахи, Германы, Беренисы, Федры и др., впервые представляется личностью вполне независимой в своих чувствах и ответственной за свои поступки. Стоя на общечеловеческой точке зрения, Р., вместе с тем, писатель вполне национальный. Слово: национальность надо принимать здесь, однако, в очень ограниченном смысле. Р. не было никакого дела (по крайней мере насколько это отражается в его произведениях) до всей французской нации; его, человека придворного и жившего только в среде дворянства, интересовала только эта среда, но ее он знал превосходно; все новые веяния, возникавшие в ней и подготовлявшие новое время, находили красноречивое и верное отражение в его трагедиях. Черпая из источника древней классической поэзии, живя, по-видимому, в древнем мире, он оставался новым французом до мозга костей, и выводимый им на сцену древне-классический мир был таким только по названию; сохранить характер древнего мира он старался сколь возможно, но вместе с тем стремился ввести в свои произведения дух нового времени. Это ставили ему (как и вообще французской драме XVII в.) в укор, и, с точки зрения чисто эстетической, не без основания; но, с другой стороны, отклик на заветные чувства и стремления той части общества, которая стояла во главе всего умственного, социального и политического движения, составляет заслугу Р. – заслугу, которой иные критики его придавали даже национально-политическое значение. «Как знать – восклицает Гейне – сколько подвигов расцвело из нежных стихов Р. Те французские герои, которые схоронены у пирамид, на полях Маренго, Аустерлица, Москвы – все они некогда слышали стихи Р., и их император также слышал эти стихи в устах Тальмы. Как знать, сколько пудов славы с Вандомской колонны причитается собственно на долю Р.! Он был живой источник любви и чувства чести и опьянял собою, приводил в восторженное состояние целый народ. Чего же еще станете вы требовать от поэта?» Если в словах Гейне и есть значительная, быть может, доля преувеличения, чисто поэтического, то во всяком случае влияние Р. на современные ему и последующие поколения несомненно. К вышеуказанным достоинствам следует присоединить удивительное мастерство языка, смелость и простоту оборотов, несмотря на уступки, иногда значительные, тогдашним требованиям искусственной вычурности. Стиль Р. у нашего Герцена вызвал следующие слова: «Я увидел Р. дома (т. е. в Париже), увидел Р. с Рашелью и научился понимать его. Есть нечто поразительно величавое в стройной, спокойно развивающейся речи его героев, диалог часто убивает действие, но он изящен, но он само действие»... – Лучшее издание всех сочинений Р. (с очень ценной вступительной статьей П. Менара) – в серии «Les grands йcrivains de la France» (1875). Довольно хорошая биография написана его сыном. Прекрасные характеристики в сочинениях Лотейсена, «Geschichte der franzцsischen Literatur im XVII J.», и С.-Бёва, «Port-Royal». П. Вейнберг.
    Литература. Существует много переводов на русский язык трагедий Расина: «Афолия» (изд. И. Новикова, М., 1784); то же, под именем «Афалия», в стихах (М., 1820); «Гофолия», пер. Поливанова (М., 1892); нисколько переводов «Ифигении в Авлиде» (1796 и др.); «Андромаха», перев. гр. Д. Хвоста; «Есфирь» (проза, М., 1783); тоже, в стихах П. Катенина (СПб., 1816) и О. Чюминой («Восход», 1898 г., № 1 – 3); «Федра» (стихами, перевод В. Анастасевича, СПб., 1805); то же, переводы М. Лобанова (СПб., 1823), Окулова (1624), И. Чесновского (1827) и др.; «Баязет» (в стихах, П. Олина, СПб., 1827). См. Ф. Батюшков, «Женские типы в трагедиях Расина» («Сев. Вестник», 1896, № 7); И. Иванов, «Расин и его трагедии» («Артист», № 5).

    Раствор

    Раствор (техн.) – смесь из извести песка и воды, приведенная в состояние вязкого теста и употребляемая для соединения камней в постройках.

    Растениеводство

    Растениеводство – так называют ту часть агрономической науки, в которой излагается учение об условиях развития культурных растений, в зависимости от климата, обработки, удобрения и других приемов сельскохоз. техники. Первая часть такого учения называется общим Р.; вторая, где рассматриваются культурный растения по группам и каждое в отдельности, носит название частного Р. Все эти выражения заимствованы у немцев: Landwirtschaftliche Pflanzenbau, allgemeine und specielle Pflanzenbau (строение растений). У нас это выражение заменено словом Р. и отнесено по преимуществу к растениям полевым. Но так как растения возделываются и на лугах, садах и огородах и т. д., то в параллель слову Р. у нас явились луговодство, садоводство, огородничество и т. д., что также стоит в связи с немецкими словами: Wiesenbau, Gartenbau, Gemusebau. Русским агрономам следовало бы вместо терминов: Р. общее и частное употреблять более благозвучные и общепонятные слова – земледелие, общее и частное.

    Растение

    Растение. – Если оставить в стороне низшие Р. и иметь в виду только высших представителей их, имеющих корни, стебель и листья, то каждый безошибочно узнает Р. и отличит его от животного. Формулировать же в немногих словах, какие именно признаки составляют характеристические черты Р. вообще (не только высшего) и его отличие от других живых существ – представляется невозможным В сравнительно недавнее еще время в этом случае говорили, что P. sunt et crescunt, но не двигаются и не чувствуют. Но теперь известно, что и Р. двигаются и не только низшие – столь похожие на животных, что относительно многих из них до сих пор существует сомнение, к которому из двух царств их следует отнести, – но и высшие. Правда, у этих последних движения в большинстве случаев очень медленны и слабы; но известно уже немало примеров высших Р., столь быстро передвигающих своими органами, что вполне напоминают движения животных. Что касается способности чувствовать, то и в этом никак нельзя отказать Р. Долгое время господствовало убеждение, что в акте размножения лежат существенные особенности Р., что это – бесполые существа, не знающие полового размножения. Но при ближайшем знакомстве с жизнью Р., и это предвзятое мнение, вытекавшее из упорного взгляда на Р., как на что-то среднее между животным и мертвым физическим телом, не оправдалось. И у Р. оказались полы, и даже половой акт их, в своих основных чертах, оказался тожественным с половым актом животных. Пропасть между Р. и неживой природой еще более выросла, а различие между животным и Р. еще более сгладилось. Наконец, когда познакомились с химическими процессами, происходящими в Р., думали найти характеристическую черту Р. в их способе питания и вообще обмена веществ с окружающей средой. Здесь на первых порах растительная жизнь обрисовалась весьма крупными и рельефными чертами. Вот схема Дюма и Буссенго из их знаменитого сочинения: «Опыт химической статики живых существ»:
    Растение: выделяет кислород, поглощает углекислоту, связывает энергию, образует белки, жиры и углеводы.
    Животное: поглощает кислород, выделяет углекислоту, освобождает энергию, разрушает белки, жиры и углеводы.
    В дальнейшем оказалось, однако, что указанная схемой противоположность получается только от того, что при этом принята во внимание только одна сторона жизни Р. Действительно, Р. питается простейшими химическими соединениями и из них образует органические вещества, указанные в схеме; но с этого момента химически процессы оказываются тожественными в обоих царствах: и Р. поглощает кислород, выделяя углекислоту (т. е. дышит), как ни странно казалось это первым исследователям, удивлявшимся, что в Р. одновременно существуют два прямо противоположных процесса – поглощение и выделение углекислоты. Точно также и Р. разрушают органические вещества в своем жизненном процессе, только продукты этого распада они не выделяют наружу, а употребляют для новых синтезов. Таким образом, при ближайшем изучении и здесь повторилось то же, что в предыдущих случаях: различия стушевались, а сходство двух форм жизни – растительной и животной выступило более рельефно. Несомненно однако, что способность к синтезу пищи составляет важное характеристическое свойство Р.; в строении Р. оно выражается в том, что элементарная единица живых существ – клеточка – имеет у Р. один характерный орган – пластиду (зеленая пластида, хлоропласт), крошечное тельце, играющее, однако, огромную роль, так как в нем сосредоточен синтез органических веществ. Мы могли бы поэтому сказать, что Р. – такое живое существо, которое питается простейшими минеральными соединениями – углекислотой, водой и проч. Но дело в том, что существует обширная группа несомненных Р., лишенных этой способности и питающихся, подобно животным, готовыми органическими соединениями. Таковы все (или почти все) Р., лишенные хлорофилла, например, грибы, многие цветковые Р. и др. Таким образом, нельзя указать ни одного признака, который определительно характеризовал бы растения и служил бы для отличия их от других живых существ. – Но если, по существу, Р. и животное характеризуются одними чертами, отличающими их от неживой природы, то в деталях, признаках второстепенного значения существуют различия, позволяющие нам, с большей или меньшей уверенностью, относить одни организмы к P., другие к животным. Законченной естественной системы P., т. е. такой, которая выражала бы средство растительных форм или постепенный ход развития растительного царства, не удалось еще создать, несмотря на многочисленные попытки в этом направлении со стороны выдающихся ботаников прошлого и нынешнего столетия. Одна из наиболее старых и, по-видимому, наиболее удачных классификаций состоит в том, что все царство Р. (более 100000 видов) делят на два подцарства: 1) споровые, Sporophyta (иначе тайнобрачные) и 2) семенные, Spermophyta (иначе явнобрачные). Существует и другое деление, основанное на строении вегетативных органов: 1) слоевцовые, Thallophyta и 2) листостебельные, Cormophyta. Первые лишены дифференцировки на корень, стебель и лист, их тело представляет неопределенное слоевище разнообразной формы; вторые имеют настоящие корни, стебель и листья. О строении этих органов см. соответственные статьи. Оба деления не вполне соответствуют друг другу, так как отдел папоротниковых относится к листостебельным по одному делению и к споровым по другому. Подцарство споровых состоит из отделов: водоросли, с примыкающими к ним бактериями, грибы, мхи и папоротникообразные. Подцарство семенных составляют: голосеменные и покрытосеменные.
    Д. И.

    Растрелли

    Растрелли (Rastrelli) – два художника-итальянца, трудившиеся в России. 1) Карло Бартоломео Р., литейщик из металла и скульптор. Время его рождения, равно как и смерти, неизвестно. Купил себе во Франции графский титул и в 1716 г. был вызван Петром Великим в Петербург для литья пушек и для художественных работ по украшению новой русской столицы. Первые скульптурные произведения, исполненные в ней Р., были бронзовые фигуры на мотивы басней Эзопа; они были расставлены на левом берегу Невы и были впоследствии подарены Екатериной II гр. Остерману и Бецкому, которые приказали их перелить; таким образом они уничтожены. Не сохранились также бронз. бюст С. Бухвостова, отлитый Р. по приказанию преобразователя России, и свинцовые статуи работы этого художника, украшавшие собой аллеи и фонтаны Летнего и Петергофского садов. Из скульптур Р. до нас дошли только бронзовый бюст Петра Великого, хранящийся в так наз. Аполлоновой зале Зимнего Дворца; статуя этого государя верхом на коне и барельефы Петровского монумента на площади пред Инженерным Замком, и бронз. статуя имп. Анны Иоанновны в сопровождении пажа, недавно переданная из музея академии худ. в музей имп. Александра III. 2) Графа Бартоломмео (Варфоломей Варфоломеевич) Р. – сын предыдущего, талантливый архитектор. род. около 1700 г. Еще не окончил своего ученья, когда его отец переселился в Петербург. По восшествии Екатерины I на престол, старший Р. получил от императрицы позволение отправить сына, для довершения его образования, в чужие края. Отсутствие молодого Р. из России продолжалось около пяти лет, до приезда имп. Анны Иоанновны в Петербург. Вскоре, по возвращении из своего путешествия, Р. подал, по требованию государыни, проект постройки Зимнего Дворца на месте дома Апраксина, перешедшего, по завещанию, от этого владельца в собственность имп. Петра II. Проект первоначально был сочинен только на один фасад, обращенный к зданию Адмиралтейства, но потом распространен и на остальные фасады. Вся постройка дворца продолжалась под руководством Р. с 1735 по 1739 г. Она приблизила Р. к придворной сфере и доставила ему возможность найти себе покровителей среди вельмож того времени и войти в милость к всесильному Бирону. Р. был сделан придворным обер-архитектором, с ежегодным жалованием по 600 руб., которое, в правление Анны Леопольдовны, возросло до 1200 руб. в год. В это время Р. занимался сооружением, по своим проектам, дворца для Бирона в Митаве (ныне губернск. присутственные места) и разных построек на его мызе Ругендаль. Кроме того, он руководил постройкой Анненгофского и Лефортовского домов в Москве. По воцарении Елизаветы Петровны. курляндские постройки для Бирона были в 1741 г. остановлены, и даже дорогие двери и оконные рамы из митавского дворца перевезены в Петербург для строившегося тогда дома гр. Разумовского, что ныне Аничковский дворец (1743). Р. участвовал в устройстве торжеств по случаю коронации новой императрицы в Москве. Здания, конфискованные от вельмож предшествовавшего царствования, были розданы приверженцам воссевшей на русский престол дочери Петра Великого, Разумовским, Бестужеву, Шуваловым и др. Требовалось перестраивать их и приспособлять к новым назначениям, и большинство этих работ поручалось Р. Тотчас по возвращении императрицы из Москвы, он начал перестройку в Царском Селе скромного дома, принадлежавшего Екатерине I, в громадный, существующий ныне дворец, составляющий одно из красивейших зданий в целой России. Вообще с 1743 г. наступает период самой кипучей деятельности Р. В это время им возведены нынешний Воспитательный дом (бывший дворец Бобринских, значительно переделанный, но сохранивший главные черты своей первоначальной архитектуры), дома Воронцова (ныне пажеский корпус), гр. Строганова, что у Полицейского моста, церковь Владимирской Богородицы, в СПб., главная церковь в Троице-Сергиевой пустыне, близ Стрельны, Андреевский собор в Киеве и несколько других сооружений как в обеих столицах, так и в провинциальных городах, где проекты Р. были в большинстве случаев приводимы в исполнение местными архитекторами. Самым замечательным созданием Р. должно, однако, считать Смольный монастырь, в СПб. заложенный в 1749 г. и отстроенный вчерне до 1755 г., в котором окончание этой группы зданий было отложено на неопределенное время по неимению денежных средств вследствие огромных расходов, потребовавшихся на участие России в семилетней войне. Смольный монастырь достроен только в начале нынешнего века В. П. Стасовым, причем в отделке здания сделаны немаловажные отступления от первоначального проекта. Пользуясь почетом и образовав нескольких учеников, продолжавших возводить в России здания в стиле итальянского барокко, характеризующим Растреллиевские постройки (между прочим Савву Чевакинского, соорудителя собора Николы Морского, в СПб.), гр. Р. ум. в 1771 г. Б. Веселовский.

    Ратификация

    Ратификация (ralificatio, от ratum facere = ratihabitio от ratum habere) – утверждение со стороны верховной государственной власти международного договора, заключенного ее уполномоченными. Констатируя соответствие деятельности последних с волей государства, Р. является заключительным актом в установлении соглашения между контрагентами. До Р. договор не может быть признан состоявшимся и представляет собой лишь проект соглашения; Р. сообщает ему обязательную силу, уподобляясь, в этом отношении, санкции в актах законодательных. Такой взгляд на Р. утвердился недавно. Пока в международном праве господствовали воззрения римского гражданского права, Р. не считалась необходимой для признания международного договора действительным, если только государственная власть дала полномочие на заключение его; необходимость Р. должна была быть особо оговорена каждый раз в полномочии и в акте соглашения (Гуго Гроций, Пуфендорф, из новых еще Клюбер, Филлимор). Но уже в XVIII в. некоторые писатели (Бейнкерсгук, Ваттель), в виду важности государственных интересов, обусловливают действительность договора его Р.; другие (Г. Ф. Мартенс), признавая Р. ненужной по естественному праву, считаются с нею, как с институтом, который международная практика ввела в положительное право. В XIX веке (Вурм, Вильдмэн, особенно Лабанд, Иеллинек, Зелигман, Вегман) Р. признана существенным моментом договора (essentiale negotii), который без нее не имеет обязательной силы, разве только противное будет особо оговорено. Из практики известен только один случай, когда договор был приведен в исполнение ранее его Р. (договор 1840 г. между великими державами но поводу Египта). Исключение представляют в настоящее время маловажные договоры административного характера, а также договоры, заключаемые во время войны командующими войсками или начальниками отдельных частей (перемирия, капитуляции и проч.); не затрагивая существенных интересов государства и требуя скорого исполнения, договоры эти не подлежат Р. В тесной связи с вопросом о необходимости Р. стоит другой – об отказе в Р. договора. Школа естественного права не допускала возможности отказа, кроме случаев явного нарушения полномочий со стороны представителей государства. Эта строгость постепенно смягчалась: в XVIII в. нарушение секретных инструкций считалось поводом к отказу в положительном праве, но не в естественном (Г. Мартенс, позднее Витон); Ваттель допускал отказ при существовании на то важных причин. Современные писатели, видя в нератификованном договоре лишь моральное обязательство, считают отказ в Р. юридически безусловно допустимым, хотя морально и требующим оправдания. Но существующему обычаю, государство, отказываясь от P., мотивирует свой отказ ссылкой на нарушение уполномоченными данных им инструкций, на изменившиеся со времени переговоров обстоятельства, а в конституционных странах – на отказ парламента утвердить договор. Последнее обстоятельство значительно усложняет вопрос о Р. Участие народного представительства в Р. договоров имеет своих защитников (Э. Мейер) и противников (Гнейст, Лабанд). Последние считают договор, ратификованный помимо согласия парламента, действительным и создают таким образом неразрешимое столкновение между государственным и международным правом, ведущее к понижению престижа правительства или парламента, смотря по исходу борьбы. Защитники участия парламента в Р. разбивают ее на два акта и лишают, в этом отношении, правительственную власть ее исключительной прерогативы. Более верен средний путь (Унгер, Гирке, Иеллинек, Зелигман, Вегман и др.): Р. остается прерогативой правительства, но договор действителен лишь под условием (conditio suspensiva) согласия на него парламента. Отказ от Р., поселяя недоверие к государству, прибегающему к ней, встречается в международной практике редко и всегда вызывается важными причинами. В 1841 г. договор, заключенный между Австрией, Англией, Пруссией, Россией и Францией относительно осмотра кораблей (droit de visite), не ратификован последней, как несогласный с честью и достоинством французского коммерческого флага; в 1879 г. договор с Россией не ратификован Китаем (превышение полномочий). Со стороны России отказ в Р. имел место два раза: в 1762 г. заключенный Петром III союзный договор с Пруссией не получил Р. со стороны Екатерины II; в 1806 г. договор с Францией не был ратификован Александром I вследствие превышения полномочий со стороны русского посла Убри. Акт Р. состоит в скреплении текста договора государственной печатью и подписью главы государства, контрасигнируемой министром иностранных дел. Этими документами контрагенты обмениваются до истечения срока, указываемого обыкновенно в самом акте соглашения. При коллективных договорах обмен Р. совершается при посредстве правительства той страны, где договор был заключен (также в случае посредничества третьей державы). Форма Р. устанавливается законодательством отдельных стран, но представляет значительное сходство и в общем напоминает средневековую формулу P. («firmum, ratum, gratum et incorruptum perpetuo habere», «ratifier, agrйer et approuver»). У нас акт Р. заключает в себе Императорский титул и текст договора, за которым непосредственно следуют слова: «Того ради, по довольном рассмотрении сего договора (протокола, конвенции и пр.), Мы приняли его за благо, подтвердили и ратификовали, яко же сим за благо приемлем, подтверждаем и ратификуем во всем его содержании, обещая Императорским Нашим словом за Нас, Наследников и Преемников Наших, что все в упомянутом договоре постановленное соблюдаемо и исполняемо будет ненарушимо. В удостоверение чего»... В прежнее время (еще в XVIII в.) с Р. соединялась присяга. Договор вступает в силу, если противное не оговорено, с момента обмена Р.; но в литературе установилось несоответствующее современному воззрению на Р. положение, по которому договор считается вступившим в силу со дня подписания его уполномоченными (ratihabitio retrotrahitur ad initium negotii).
    Литература. E. Meier, «Ueber den Abschluss von Staatsvertragen» (Лпц., 1874); Seligmann, «Abschluss und Wirksamkeit der Staatsvertrage» (Фрейбург, 1890); Wegmann, «Die Ratification der Staatsvertrage» (Б., 1892); Prestele, «Die Lehre vom Abschluss volkerrechtlicher Vertrage» (Мюнхен, 1892). Подробные литературные указания – у Вегмана. Вл. Г.

    Ратуша

    Ратуша – учреждена Петром I в 1699 г. в Москве под назван бурмистерской палаты, которая в том же году (17 ноября) переименована в Р. Она ведала торговых и промышленных людей и посадских всего государства в «расправных, челобитных и купецких делах», а также в сборе государевых доходов, поборов и пошлин. Главная цель Петра при учреждении Р. заключалась в увеличении казенных сборов с промыслов и торговли и в уничтожении бывавших при взимании налогов злоупотреблений воевод и приказных людей. Этой цели Петр хотел достигнуть заменой приказных людей выборными: членами Р. были избираемые населением бурмистры. Р. заменила собою все приказы, ведавшие торговых людей; ей были подчинены городовые земские избы, чрез нее шли также все указы, касавшиеся торгово-промышленного населения России. Для Москвы она заменяла земскую избу. Злоупотребления, однако, продолжались по-прежнему; круг действий Р. скоро, поэтому, был сокращен и сборы, не имевшие непосредственного отношения к торговле и промышленности посадского населения, переданы в ведение других учреждений. В 1705 г. была учреждена должность ратушского инспектора с товарищи; ему предписано было рассмотреть Р. московскую «со всеми ее околичностями» и города, которые можно, «вместе с Москвою также осмотреть»; он был уполномочен, «если кто явится в каком воровстве, и на те места выбирать бурмистров немедленно иных». Разделение России на губернии в 1708 г. и введение губернских учреждений лишило московскую Р. значения центрального учреждения; она продолжала существовать, но имела значение исключительно местного учреждения. – В 1728 г. были учреждены по городам городовые Р., вместо упраздненных магистратов. В Германии ратуша (Rathaus, тоже что франц. Hotel de ville или англ. Town-hall, Guild-hall) – дом, где находятся городские власти. Уже в средние века Р. являлась признаком городского самоуправления и независимости. Более или менее богато украшенная и сооруженная Р. с давних пор указывала на большее или меньшее богатство и могущество города. Из старинных Р., сооруженных в готическом стиле, особенно известны Р. в Брауншвейге, Бреславле, Ганновере, Геттингене, Любеке, Торне. Выдающиеся Р., сооруженные в эпоху Возрождения – в Аугсбурге, Бремене (отчасти в готическом стиле), Кельне, Лейпциге, Нюрнберге, Падерборне. Из Р., выстроенных в последнее время, отличаются великолепием Р. в Берлине, Гамбурге, Мюнхене, Вене, Висбадене.

    Рафаэль Санти

    Рафаэль Санти – или Санцио (Реффаэло Santi, Sanzio) – один из величайших художников всех времен и народов, род. в Урбино, столице маленького итал. герцогства, 28 марта 1483 г. Первое знакомство с живописью он получил под руководством своего отца Джованни С. и, по-видимому, одновременно с его уроками, пользовался наставлениями малоизвестного, но способного умбрийского живописца Тимотео Вити. На 16-м году своей жизни, Рафаэль был отдан в ученье к Пьетро Ваннучи. прозванному Перуджино, стоявшему во главе умбрийских живописцев. В мастерской этого художника он усвоил все лучшие особенности его стиля, главным образом его характерное для всей умбрийской школы стремление к выразительной, поэтичной трактовке сюжетов в соответствии с нежной гармоней красок и благородством форм. Самых ранних, юношеских картин С. известно три: «Архангел Михаил, поражающий сатану» (в Луврск. Музее, в Париже), «Сновидение рыцаря» (в лондонск. национ. гал.) и «Три грации» (в собрании герц. Омальского, в Шантильи). К раннему периоду творчества С. относится значительное число рисунков, важнейшее собрание которых, так назыв. «Книга эскизов», хранится в венецианской академии худ. Немного более поздними, но принадлежащими несомненно умбрийскому периоду С., надо признать его картины: «Мадонна Солли» (в берлинск. музее), «Мадонна со св. Иосифом и Иеронимом» (там же) и «Мадонна Конесталибе» (в Имп. Эрмитаже) – произведения, исполненные совершенно в духе умбрийской школы и близкие по стилю к работам Перуджино. По окончании своего ученья у этого последнего, в 1502 г., С. написал алтарную икону, изображающую небесное коронование Богородицы (нах. в Ватикане; эскизы для нее в разных музеях), произведение, ясно свидетельствующее о том, что гениальный ученик уже тогда оставил учителя далеко за собою как в совершенстве создания форм, рисунке и композиции, так и в выражении внутренней жизни и сообщении красоты всему целому. Превосходство С. над Перуджино видно и в ближайшей к этой по времени знаменитой картине «Обручение Пресв. Девы со св. Иосифом», известной под названием «Io Sposalizio» (нах. в миланск. гал. Брера). Здесь С., близко придерживаясь, в отношении композиции, картины своего бывшего учителя на ту же тему, достигает во всех отдельных фигурах гораздо большей, сравнительно с ним, красоты и жизненности. В 1504 г. молодой художник переехал из Перуджии во Флоренцию, где в то время уже находились Леонардо да Винчи и Микеланджело, и начинает работать под новыми, отличными от прежних влияниями. Он усердно изучает в церк. C. Mapия-дель-Кармине превосходные произведения Мазаччо, флорентийского мастера, справедливо славившегося необыкновенно жизненной правдой изображений, и увлекается его глубоким реализмом. Сильное и благотворное влияние оказывает на Р. и Леонардо – влияние особенно ярко отражающееся в портретах, вышедших в ту пору из под кисти P., каковы напр. портреты Аньоло Дони и его жены, Маддалены (в гал. Питти, во Флоренции). В 1506 г. Рафаэль пишет, в пандан к «Арх. Михаилу», небольшую картину для герцога Гвидобальдо Урбинского «Св. Георгий убивает дракона» (ныне в Имп. Эрмитаже), а в 1506-8 гг. создает целый ряд замечательных по красоте изображений Богоматери с Младенцем Христом на руках, каковы «Великогерцогская Мадонна» (М. del Gran Duca, в гал. Питти, во Флоренции), «Мадонна Николини» (в собрании лорда Купера, в Англии), «Мадонна дома Темпи» (в мюнх. пинакот.), «Мадонна Орлеанского дома» (в колл. герц. Омальского), «Мадонна дома Колонна» (в берлинск. муз.) и др.; кроме того, он исполняет более сложные картины такого рода, в которых к Богородице и Христу прибавляется младенец Иоанн Креститель: «Мадонна со щегленком» (в гал. Уффици, во Флоренции), «Мадонна в зелени» (в венском музее), «Прекрасная садовница» (в Луврск. муз., в Париже) и пр. Все эти Мадонны полны необычайной прелести; к достоинствам предшествовавших произведений P., изяществу форм и нежности красок, в них присоединяются особенная свежесть и одушевленность, явившаяся вследствие изучения художником флорентийских мастеров, а еще больше чрез непосредственное изучение натуры, как на то указывают многочисленные этюды и эскизы этих картин. К флорентийскому периоду Р. относится также несколько «Св. Семейств», композиция которых состоит не из трех, а из большого числа фигур; таковы «Св. Семейство с ягненком» (мадридск. муз.), «Св. Семейство под пальмой» (лонд. нац. гал.), «Мадонна дома Каниджани» (в мюнх. пинак.) и др. Осенью 1508 г. Р. перебрался в Рим, куда, по рекомендации знаменитого Браманте, строителя тамошнего собора св. Петра, пригласил его папа Юлий II, для которого в это время Микеланджело работал над фресковой росписью потолка Сикстинской капеллы в Ватиканском дворце. По приезде Р. в вечный город папа поручил ему украсить фресковыми картинами нисколько зал того же дворца, известных под названием «Станц»– (stanza – комната). Усердно принявшись за эту работу, великий художник в течение двенадцати лет исполнил ее с удивительным искусством. В первой из этих зал, в «Станце-делла-Сеньятура», потолок украшен большими аллегорическими фигурами богословия, философии, юриспруденции и поэзии, олицетворяющих собою четыре духовные силы-религию, науку, право и красоту, которые были двигательницами итальянского Возрождения; возле них по четырем углам потолка представлены «Грехопадение Адама и Евы», «Суд Соломона», "Победа Аполлона над Марсием– и аллегория астрономии. Сами стены залы заняты большими, сложными по композиции картинами, изображающими «Спорь о таинстве Евхаристии» (La Disputa), «Философскую школу Афин», «Императора Юстиниана, вручающего пандекты своему министру» и «Парнас с собранием знаменитых поэтов в присутствии Аполлона и муз». Столь же роскошно украшена живописью и вторая зала, «Станца дель Элиодоро». На ее потолке написаны разные сцены из ветхозаветной истории, а на стенах многофигурные композиции, изображающие «Чудо, открывшееся одному священнику во время обедни в Больсене», «Изгнание сирийского полководца Элиодора из Иерусалимского храма», «Освобождение Рима от нашествия Аттиллы и гуннов через заступничество ап. Петра и Павла» и «Освобождение ап. Петра из темницы ангелом». В «Зле пожара» (Stanza dell'Incendio) потолок был расписан еще раньше, учителем P., Перуджино; ее стены заняты четырьмя большими картинами, воспроизводящими эпизоды из жизни пап Льва III и Льва IV, а именно: Коронование Карла Великого первым из этих пап, Очистительную клятву того же папы, Морскую победу Льва IV при Остии над сарацинами и Пожар в Борго, предместье Рима, прекращенный молитвою Льва IV. Во всех этих картинах, самому Р. принадлежит только композиция; исполнены они лучшими из его учеников. Наконец, в последней зале в «Станце диКонстантино», все четыре стенные картины писаны учениками Р. и только одна из них, «Битва имп. Константина и христиан с язычниками», компонована им самим. В живописи ватиканских зал, артистический гений великого художника выказывается в полном объеме и ярком блеске. Смотря на эти фрески, поражаешься умением Рафаэля справляться с весьма сложными композициями, при всей многочисленности выводимых на сцену фигур группировать их ясно и стройно, подобно тому, как в лучших античных рельефах и мозаиках. Формы человеческого тела, обнаженного или прикрытого одеждой, идеально прекрасны и, вместе с тем, реально жизненны. Как внешние, так и внутренние человеческие движения переданы сильно, выразительно и естественно; рисунок, невзирая на огромный размер изображений, отличается такими же точностью, плавностью и изяществом, какие мы находим в небольших, станковых картинах Рафаэля, относящихся к той же эпохи его творчества. Одновременно с работами над росписью ватиканских зал, из под его кисти вышел ряд менее крупных произведений разнообразного содержания. Из них, прежде всего, укажем на портреты папы Юлия II (в гал. Питти и Уффици, во Флоренции), молодой женщины (будто бы Форнарины, в палаццо Барберини, в Риме), пожилого человека (в Имп. Эрмитаже), Биндо Альтовити (в мюнхенской пинакотеке) и др.; затем упомянем о ряде изображений Богородицы, то одной, с Младенцем-Христом на руках, то представленной среди более или менее сложной композиции, в сопровождении других фигур, каковы напр. знаменитая Мадонна делла-Седия (в гал. Питти), Альбская М. (в Имп. Эрмитаже), М. с диадемой (в Луврском Музее), М. Альдобрандини (в лондонской национальной гал.), М. делла-Тенда (в мюнхенской пинакотеке), М. дель-Дивино-Аморе (в неаполитанском музее), М. дель-Пеше (в мадридском музее), М. ди-Фулиньо (в ватиканской гал., в Риме) и некотор. др. В 1519 г., учениками Рафаэля, по его рисункам, были богато украшены разнообразной росписью потолок и стены так назыв. «Ватиканских лож» – длинной галереи с арками, открывающимися на двор св. Дамаза, построенной Браманте для перехода из залы Константина в другие покои Ватиканского дворца. На сводах потолка написаны 52 сцены из Ветхого и Нового заветов (так наз. библия Рафаэля), окруженный орнаментом; стены сплошь покрыты чрезвычайно разнообразными арабесками и фигурными изображениями, близко напоминающими декоративную живопись древних римлян. Точная копия этих лож – в Имп. Эрмитаже. Немного раньше, Рафаэль изготовил в красках десять замечательных по красоте и рисунку больших картонов (в красках) на сюжеты из Деяний св. апостолов; эти картины послужили оригиналами, по которым были вытканы в Брюсселе драгоценные ковры (arazzi) для украшения нижней части стен в Сикстинской капелле Ватиканского дворца. Более поздние повторения этих ковров, вышедшие из той же брюссельской фабрики, можно видеть в берлинском, дрезденском и мадридском музеях; уцелевшие семь картонов хранятся в лондонском кенсингтонском музее. Из произведений последнего периода деятельности Рафаэля особенно заслуживают внимания фрески в римской вилле Фарнезине, на темы классической мифологии: здесь, в целой серии изображений, чарующих зрителя красотой форм, нежностью и гармонией красок, изумительной силой проникновения художника в дух жизнерадостного античного миросозерцания, воспроизведены эпизоды прелестной сказки об Амуре и Психее (по Апулею), добавленные большой фреской, представляющей триумф нимфы Галатеи. Сверх того, в этот период написаны Рафаэлем многие картины масляными красками, между прочим несколько превосходных портретов, каковы портреты Льва Х с кардиналами (в Луврском музее), неизвестной молодой красавицы с покрывалом на голове («Donna velata») в гал. Питти), герцогини Иоанны Арагонской (в Луврском музее) и др.; большое «Несение Креста» (в мадридской гал.), образ св. Цецилии с четырьмя другими святыми (в болонской пинакотеке) и пр.; наконец, прелестнейшее из олицетворений Пресвятой Девы, созданных художником, всесветно знаменитая «Сикстинская Мадонна» (в дрезденской гал.) – произведение, не имеющее равного себе во всей западноевропейской живописи, представляющее собою полнейшее воплощение идеала в христианском искусстве. Самой последней, предсмертной работой Рафаэля было «Преображение Господне» (в ватиканском музее); великий художник успел исполнить в этой картине только верхнюю часть; остальное исполнено в ней его учениками, уже после его кончины. Он умер в Риме, 6 апреля 1520 г. Как живописец, С. – по выражению его первого биографа, Вазари-принадлежал к числу тех немногих избранников неба, в личности которых оно совмещает бесконечное богатство своих духовных даров, обыкновенно распределяемых им по частям и в течение долгого времени между многими индивидуумами. Действительно, творчество С. может считаться высшим проявлением и слиянием воедино всех лучших приобретений человеческого гения в сфере искусства, добытых общими усилиями множества художников за всю эпоху итальянского Возрождения. Будучи наделен от природы горячей любовью к прекрасному и глубоким чувством телесной и духовной красоты, обладая, при мягком, симпатичном характере, закаленным трудолюбием, побуждавшим его работать непрестанно, владея необычайным уменьем облекать свои высокие замыслы в чарующие формы, он, не смотря на непродолжительность своей жизни, оставил после себя громадное количество произведений, в которых постепенно переходил от превосходного по сочинению и исполнению к еще более совершенному, пока не достиг, наконец, такого пункта в области воплощения идеала красоты, дальше которого не ушел никто из живописцев времен Возрождения. Усердно изучая, с одной стороны, живую натуру, а с другой – произведения своих великих современников и предшественников, С. далеко опередил этих последних и соединил в своем творчестве драгоценнейшие из достигнутых ими результатов, слил воедино их лучшие качества на основе полной гармонии между красотою формы и возвышенностью содержания. В этом – его великое преимущество пред другими живописцами эпохи Возрождения, из которых каждый разрабатывал по преимуществу какую-либо одну сторону искусства; в этом – причина неувядаемой славы С., пережившей уже пять столетий, не смотря на все происходившие в это время перемены во вкусах народов и в направлении искусства. Необычайное дарование С. проявилось не только в живописи, но и в двух других отраслях искусства – в зодчестве и ваянии. До какой степени был он сведущ по части архитектуры – свидетельствуют изображения зданий во многих из его фресок; не довольствуясь подобным выражением своих архитектонических концепций, он осуществлял некоторые из них в действительности. По его планам и чертежам сооружены, отчасти под его личным наблюдением, отчасти другими архитекторами, маленькая, но изящная церк. С.-Элиджио-дельи-Орефичи, вилла Мадама, конюшенное здание Киджи, палаццо Видони, более несуществующий ныне палаццо дель-Аквила, в Риме, и великолепный дворец Пандольфини, во Флоренции. Вместе с Браманте, он трудился над постройкой в Ватиканском дворце лож, выходящих на двор св. Дамаза, и, будучи, по смерти Браманте (в 1514 г.), назначен строителем Петровского собора, сочинил проект трехнефного продольного корпуса этого храма, с красивым мотивом обхода вокруг хора, впоследствии подвергшийся, однако, существенному изменению. Неизвестно, произвел ли С. собственноручно хоть одну скульптурную работу, но не подлежит сомнению, что он делал рисунки и модели для подобных работ. По его композициям исполнены мраморные статуи Мадонны дель-Сассо, стоящая над его гробницей в римском Пантеоне, пророка Иона, находящаяся в церк. C.-Mapиa-дель-Пополо, в Риме, и мертвого мальчика, несомого дельфином, принадлежащая Имп. Эрмитажу. Из многочисленных учеников и помощников С. назовем Дж. Романо, Дж. Фр. Пеини. Пеллегрино да-Модена, Перино дель-Вага и Раф. даль-Колле. Строгие последователи своего учителя при его жизни, они стали, после его кончины, гнаться за одной лишь внешней красотой форм, утратили его одушевление и чувство меры, вдались в холодную манерность.
    А. Миронов

    Рафинирование

    Рафинирование (от латин. finis – конец) – фабрично-заводские процессы, благодаря которым продукт получает окончательную очистку или отделку напр. в металлургии, в сахарном производстве и пр. При очистке селитры вместо названия Р. употребляют «литрование».

    Рахит

    Рахит (мед.; rachis – позвоночник) так назыв. англ. болезнь – расстройство питания организма вообще и заболевание костей, в особенности поражающее только детей, и то чаще в возрасте до 21/2 лет; встречается у детей даже во внутриутробной жизни, в возрасте же старше 5 лет – как исключение. Производящие причины Р.: нездоровые жилища – сырость, спертый воздух, отсутствие света и нерациональное питание Рожковые дети заболевают Р. не только чаще грудных, но и гораздо сильнее, особенно рано прикармливаемые мучнистыми веществами и перекармливаемые дети очень молодых матерей Наследственность и предшествующие тяжелые заболевания, в особенности катары кишок, воспаление легких, острые и хронические инфекционные болезни ребенка также предрасполагают к заболеванию Р. В Петербурге у детей в возрасте до 2 лет Р. встречается у 50 – 95% всех приходящих больных. Всего более их в конце зимы и весной (январь – июнь). Поражение костей особенно резко у эпифизов, где клетки хряща усиленно делятся, причем слои растущей костной ткани располагаются не в том порядке, как в нормальной; но наряду с усиленным развитием хрящевой ткани, образование костной задержано. В надкостнице также элементы пролиферируют; она утолщается, но образование костной ткани задерживается. В то же время процесс рассасывания остеоидной ткани со стороны костного мозга идет как и в здоровой кости, вследствие чего кости становятся очень податливы на разнообразные внешние влияния – и в результате различные уродства. Химический состав кости резко изменяется: количество извести значительно уменьшается, а органич. веществ увеличивается, так что отношение последних к минеральным вместо 85 : 65 (в нормальной кости) может быть обратным, т. е. 65 : 35 (Baginsky). Самый ранний симптом – Р. размягчение затылка, часто сопровождаемое потливостью его и облысением. У маленьких детей расходятся черепные швы, роднички увеличиваются. У детей после шести месяцев ясно заметно утолщение лобных и теменных бугров (четырехугольная голова, в более выраженных случаях – седлообразная). Ребра в местах перехода в хрящ утолщаются (так назыв. рахитические четки). Вследствие давления грудной клетки с боков грудина выдается вперед – получается так называемая куриная грудь. При слабости спинных мышц и несвоевременном держании ребенка в вертикальном положении, позвоночник искривляется то кзади (рахитический кифоз), то в бок (сколиоз), причем последний от способа держания ребенка на левой руке обыкновенно левосторонний. Эпифизы костей предплечья и голени утолщаются (рахитические браслеты), в более же выраженных случаях, кроме того, голени дугообразно искривляются (саблеобразные ноги). Связочный аппарат сочленений расслабляется, что может вызвать чрезмерную подвижность членов или неправильное положение суставных концов костей. Прорезывание зубов у Р. запаздывает, правильный порядок его нарушается, зубы подвержены часто скорой порче. Р. весьма часто осложняется различными заболеваниями. Так, со стороны органов пищеварения – хронические диспепсии у маленьких и хронические катары у более старших (после года), сопровождающиеся метеоризмом (большой живот рахитиков) и вялостью их (запоры). Со стороны органов дыхания наблюдаются хронический трахеит и бронхиты. Со стороны нервной системы наиболее частые осложнения: спазм гортани, эклямптические судороги и нервная раздражительность. Но в умственном отношении рахитики развиваются хорошо. Весьма частое осложнение – малокровие. Кожа рахитиков наклонна к разного рода сыпям (экземы, потница). Продолжительность болезни от 2 – 3 мес. до 2 – 3 лет. Начинается Р. обыкновенно неопределенным недомоганием: бледностью, раздражительностью, похуданием. Вовремя распознанная болезнь, при благоприятных условиях жизни, может окончиться полным выздоровлением. Предсказание зависит от существующих в каждом отдельном случае осложнений, из которых наиболее опасны: спазм гортани, эклямптические судороги и бронхопневмония. Искривления конечностей и грудной клетки с возрастом уменьшаются, совсем же не изглаживаются. Рахитические изменения женского таза часто влекут за собою неправильности его, делающие невозможными роды. Для предупреждения Р. следует соблюдать все правила детской гигиены и диететики: чистота и сухость воздуха, рациональное питание, воздержание до 6 месяцев от мучной пищи. Лечение состоит в назначении рыбьего жира, железа, извести, фосфора и горечей. При худощавости и наклонности к запорам – рыбий жир и липанин. Тучным детям – железо. При плохом аппетите – горькие средства; летом соленые ванны. Осложнения лечатся по соответственным правилам. Сущность болезненного процесса не всеми одинаково объясняется. Так, одни (Коссович) видят главную причину в воспалительной гиперемии пораженных костей, вследствие которой происходить как бы вымывание костей. Другие (проф. Корсаков) объясняют его повышенным обменом в элементах хрящевой и костной ткани, неблагоприятным для отложения извести. Третьи (Кантани) считают производящей причиной известковое голодание: недостаточное поступление извести из кишечника или избыток кислот (CO2) в крови, удерживающий известь в растворе. Недостаточное поступление извести может быть следствием расстройств кишечника и недостатка ее в пище. По более поздней теории Ваксмута, сущность рахитического процесса заключается в хроническом отравлении детского организма углекислотой, вызывающем асфиксию растущих элементов костной ткани. А.

    Рационализм

    Рационализм – признание за человеческим разумом высшего и решающего значения: 1) в практической жизни людей и народов, 2) в науке и 3) в религии. В первом отношении Р. сталкивается с житейским консерватизмом и с «историческим воззрением», во втором – с эмпиризмом, в третьем – с традиционализмом, супранатурализмом и мистикой. Во всех этих столкновениях необходимо с обеих сторон различать право от притязаний. Несомненно, что в известном смысле разуму принадлежит решающий голос относительно всякого явления и в жизни, и в науке, и в религии. Пределы верховных прав разума зависят от самой его природы, поскольку он есть сила контролирующая, а не творческая. Ни в жизни, ни в науке, ни в религии разум не рождает и не перерождает из самого себя никакого действительного содержания, а только обусловливает формально своими логическими требованиями самосознание и самооценку данной действительности, а чрез это делает ее способной к переходу в новые, лучшие образы бытия. Когда против Р. утверждается, что жизнь получает свои высшие начала не из разума, а из истории, то следует решить, приписывается ли здесь истории определенный смысл, или нет; если приписывается, то этот действительный смысл в своем развитии составляет столько же рациональное, сколько и историческое основание человеческой жизни; если же никакого определенного смысла за ходом истории не предполагается, то нет мерила для различения между случайными и необходимыми историческими явлениями, и против Р. выставляется только слепой произвол. Верховные права разума в области науки оспариваются во имя опыта; но и тут есть недоразумение. Мы все познаем из опыта, но самый опыт обусловлен природой разумного мышления, так как если бы мы не мыслили по принципу тожества, противоречия, достаточного основания, то эмпирические данные не могли бы сохраняться и слагаться в определенное умственное целое. Принципиальное противоречие между Р. и традиционализмом возникает тогда, когда с одной стороны известные предания заранее признаются неприкосновенными для всякой разумной критики, а с другой стороны всякое предание заранее отвергается как неразумное. Не будучи источником какого-нибудь предания, разум является необходимым условием для оценки достоинства и значения всяких преданий. Если в каком-нибудь обществе стала раскрыта множественность противоречащих преданий, подлежащих сравнению друг с другом, то выбор между ними необходимо требует рассуждения, зависящего от разумных условий достоверности. Таким образом безусловное противоположение между Р. и традиционализмом не может быть последовательно удержано. Столкновение Р. с супранатурализмом происходить от недоразумений в понятии чуда. Р., как безусловный принцип, доходит до крайнего утверждения и самоопровержения в панлогизме Гегеля, по которому разумное отчетливое мышление, включающее в себя и рассудок, как главный служебный момент, признается не только формальным условием всякого человеческого познания (это значение принадлежит ему в действительности), а настоящей причиной самого бытия; всецелой и себе довлеющей. Возведенный в это абсолютное значение, человеческий разум не обнаружил, однако, положительной творческой силы, и философский Р., после двусмысленного сближения с материализмом, не поддерживает более своих абсолютных притязаний в области знания и бытия. В специальном смысле Р. обозначает направление в протестантском германском богословии, возникшее сначала (в XVIII в.) под влиянием английского деизма, а потом развившееся преимущественно на почве критического изучения Свящ. Писания. Вл. С.

    Рашель

    Рашель (Rachel) – знаменитая франц. актриса (1821 – 1858), дочь еврея, мелкого торгаша. В детстве ей приходилось терпеть сильную нужду. Старшая ее сестра, Сара, пела на улицах и в кофейнях романсы, а Р. собирала с публики деньги, таща за собою в тележке остальных членов многочисленной семьи. Позже она стала петь вместе с сестрою. Однажды на одном из парижских бульваров сестры пели элегию о «Вечном жиде»; в толпе, собравшейся вокруг певиц, находился Шоран, учредитель консерватории для духовной музыки. Он зачислил Р. в список своих учениц, под именем Элизы. Пение Р. не давалось; ее голос был скорее пригоден к декламации, и Р. обратилась к изучению драматического искусства, сначала в частной школе, потом в парижской консерватории. В 1837 г. она дебютировала в театре Gymnase, но дела его в это время шли неудачно, и выгодный для Р. контракт был расторгнут. Р. обратилась тогда к знаменитому артисту Сансону, который привил ей изящные манеры, растолковал характеры классических героинь, приучил ее играть просто и естественно. Дебют Р. на сцене Theatre Francais (1838), в роли Камиллы («Горации» Корнеля), был настоящим триумфом. Жюль Жанен (в «Journal des Debats») призывал Париж познакомиться с «чудеснейшим и редчайшим кладом», уверяя, что «ничего подобного Франция никогда не видала на театральных подмостках». Потрясающее впечатление произвела игра Р. и на Альфреда Мюссе, который посвятил ей ряд восторженных статей в «Revue de deux Mondes». В свободное, по контракту с Theatre francais, время Р. играла в Швейцарш, Италии, Германии, России (осенью 1853 г. в СПб., в начале 1854 г. в Москве), везде с огромным успехом. Превосходно Р. играла Расина и Корнеля, менее удачно – Мольера и современные драмы (за исключением, однако, «Адриенны Лекуврер» и некоторых др.). Гнев, торжество, ярость, чувственность, беспощадное злорадство Р. умела передавать с замечательною силой; но у ее не было недостатка и в нежности. Чарующий голос никогда не изменял артистке; мимика ее была удивительно развита. По словам Вольфа, видевшего Р. в СПб., для того, чтобы «получить надлежащее впечатление о наружности и осанке Р., надо представить себе одушевленную, великолепную античную статую». Лучшие роли Р.: Камилла («Горации»), Паулина («Полиекта») и Эмилия («Цинна») – в трагедиях Корнеля, Гермиона («Андромаха»), Федра, Эсфирь, Роксана («Баязет»), Монима («Митридат») – в трагедиях Расина, Мария Стюарт (Шиллера); Тисбе (в «Comedienne de Venise», В. Гюго). Частые поездки заграницу, особенно последнее путешествие в Америку (1855), где Р. должна была выступать до 20 раз в месяц, расстроили слабое здоровье Р.; она вернулась в Париж больной, на сцену больше не возвращалась и умерла в Канне, от чахотки, в январе 1858 г. См. Jules Janin, «Rachel et tragedie» (П., 1858); G. d'Heylli, «R. d'apres sa correspondance» (П., 1882; по поводу этой книги статья в «Русском Вестнике» 1883, кн. 2); Серов, в «Театральном Вестнике» (1858); А. Ландау, «Дебюты Р.» («Русская Сцена», 1864); В. Межевич, «Рашель» («Репертуар и Пантеон», 1843); «Р. и имп. Николай» («Историч. Вестник», авг., 1888); Н. Арбенин, «Альфред де Мюссе и Р.» («Артист», кн. 10 – 11); М. Ниссен, «Р., ее жизнь и артистическая деятельность» («Артист», кн. 27 и 28); Дж. Льюис, «Актеры» (гл. III); Вольф, «Хроника петербургских театров» (ч. 1). А. Уманский.

    Реакция

    Реакция (полит.) – в широком смысле обозначает общественное движение в направлении резко противоположном предшествовавшему или современному, если оно вызвано его крайностями. Так напр., говорят о культе разума (в эпоху великой революции), как о Р. против господства клерикализма, о самой революции – как о Р. против недостатков старого режима и т. д. Большей частью, однако, термином Р. обозначаются не либеральные или радикальные течения, а только течения крайне консервативные (или клерикальные), стремящиеся восстановить давно отжившие учреждения (рабство, крепостное право, инквизицию, господство церкви над государством, негласный суд, суд без участия народного элемента, правительственную опеку над литературой в форме цензуры и т. д.). В обычном словоупотреблении Р. не должна быть даже непременно движением в сторону обратную предыдущему; она может быть просто движением крайне консервативным; дальнейшим развитием предыдущего более умеренного консервативного движения. Так; говорят, что правление Карла Х во Франции было эпохой крайней реакции, хотя и предшествовавшее ему правление Людовика XVIII не было ни демократическим, ни либеральным. Реакционным бывает направление правительства, бывает и общественное настроение. Историческими примерами реакционных эпох могут служить эпохи, последовавшие за реставрацией Стюартов в Англии и Бурбонов во Франции; в Германии эпохой страшной Р. было десятилетие, последовавшее за революцией 1848 – 49 г. Реакционная деятельность правительства часто является отражением реакционного настроения в обществе; в таких случаях это настроение выражается господствующим течением в литературе (особенно известна реакционная литература Франции – Шатобриан и др.). Иногда правительство, под влиянием отдельных групп общества, берет на себя почин Р., стоящей, в таком случае, в решительном противоречии с господствующим настроением (напр. Р. при Карле X, во время м-ва Виллеля и в особенности Полиньяка). Психологическая теория партий (Ромер, Блунчли, в особенности Чичерин) видит в Р. психологическое последствие увлечения либерализмом, радикализмом или социализмом и допускает, что одни и те же общественные группы представляющие одни и те же интересы, могут быть то либеральными, то реакционными. В действительности, реакционные элементы живут всегда и во всяком обществе; их интересы связаны с восстановлением отживших учреждений или с подавлением прогрессивных течений; они образуют в обществах, живущих политической жизнью, реакционную партию, в обществах, такой жизнью не живущих – группу реакционеров. Типичной реакционной партией являются монархисты во Франции. Партии, которая сама принимала бы наименование реакционной, как техническое, никогда не существовало. См. Bluntschli, «Politik» (Штуттгардт, 1886); Чичерин. «Политика» (М., 1898); Шахов, «Реакционная французская литература в первые годы XIX в.» (М., 1875; перепечатана в его «Очерке литературного движения в XIX веке», СПб., 1893); Назимов, «Р. в Пруссии» (Яросл., 1886); Арман Каррель, «История контрреволюции в Англии» (СПб., 1866).
    В. В – в.

    Реал

    Реал (real, т. е. королевский): 1) старинная испанская монета; 2) в Нидерландской Ост-Индии единица веса для благородных металлов = 27343/100 гр.; соответствует весу древ. испанского пиастра.

    Реализация

    Реализация – обращение ценных бумаг в наличные деньги. Р. называется также совокупность приемов по выпуску государственных, общинных и др. займов; она сводится к установлению курса, по которому заключается заем, и выбору способа выпуска бумаг в обращение (непосредственное обращение к капиталистам, путем открытия подписки в банках, или продажа всего займа одному банку или группе банкиров, которые уже от себя открывают подписку).

    Реализм

    Реализм – философский термин, употребляемый в двух главных значениях и не имеющий ничего общего с Р. в искусстве, в педагогике и т. п. Обыкновенно под Р. в философии разумеют направление противоположное номинализму; но иногда слово Р. служит для обозначения философского направления нового времени, выразителем которого был Гербарт, со своими последователями. В Р., как направлении противоположном номинализму, следует различать с одной стороны проблему, имеющую и до настоящего времени такое же значение, как тогда, когда она впервые была сознана, с другой стороны – историческое проявление этой проблемы в средневековой схоластической философии. Философская проблема в схоластике рассматривалась не вполне свободно; в исследованиях вопроса господствовала или, по крайней мере, к ним присоединялась теологическая точка зрения. В схоластической философии борьба Р. с номинализмом окончилась победой номинализма; но в иной форме эта борьба продолжается и до настоящего времени. Сущность проблемы состоит в вопросе о значении общего. Реализм (в схоластическом смысле) приписывает действительность общим идеям (universalia sunt realia). Таким образом, этот Р. есть то, что с другой точки зрения называется идеализмом. Платон, в своем учении об идеях, дал впервые вполне отчетливое решение проблемы в реалистическом духе, и реалисты всех времен в Платоне видят свой прототип. Последняя крупная реалистическая система принадлежит Гегелю, для которого, как для Платона, понятие (т. е. общее) составляет истинное бытие. Со времени падения гегельянства сила номинализма значительно возросла. Крайним представителем номинализма настоящего времени является индивидуализм (в лице, напр., Ницше), восходящий к левой стороне гегелевской школы (в особенности к Максу Штирнеру). По всей вероятности, мы вскоре увидим опять развитие реалистического направления, как реакцию против крайнего индивидуализма. В схоластической философии поводом к спору реалистов с номиналистами послужила книга Порфирия «О пяти гласах» (genoV, eidoV, idion, diajora и sumbebhkoV), поднимавшая вопрос о значении родов и видов. В течение этого спора, длившегося с XI в. до XIV-го и перешедшего и в новую философию, были высказаны, наряду с радикальнопротивоположными мнениями, многие посредствующие точки зрения (обыкновенно различают 4 вида Р.). Несомненно, что реалистическая точка зрения более подходила к догматической христианской; поэтому номинализм был сначала преследуем, а потом на него не переставали смотреть более или менее подозрительно. Хотя номинализм и оказал существенную услугу свободе философского исследования, но уже Риттер заметил («Geschichte d. Philosophie», VII, стр. 161), что ему совершенно неправильно приписываются либеральные тенденции (стоит лишь вспомнить Гоббса); точно также совершенно неосновательно мнение, будто победа номинализма – окончательная. "Il faut bien se resoudre – иронически заметил Шарль Ремюза – a entendre quelquefois parler de Dieu. Литература: Stein, «Sieben Bucher uber d. Geschichte d. Platonismus» (Геттинг., 1874); Waddington, «Essai critique sur la philosophie de S. Anselme de Canterbury» (Брюс., 1874); «Hausrath Peter Abalard» (Лпц., 1895); Jourdain, «St. Thomas d'Aquin» (Пар., 1858).
    Э. P.

    Реализм

    Реализм (литератур.). – Во всяком произведении изящной словесности мы различаем два необходимых элемента: объективный – воспроизведение явлений; данных помимо художника, и субъективный – нечто, вложенное в произведение художником от себя. Останавливаясь на сравнительной оценке этих двух элементов, теория, в различные эпохи – в связи не только с ходом развития искусства, но и с иными разнообразными обстоятельствами – придает большее значение то одному, то другому из них. Отсюда два противоположных направления в теории; одно – реализм – ставит перед искусством задачу верного воспроизведения действительности; другое – идеализм – видит назначение искусства в «пополнении действительности», в создании новых форм, причем исходным пунктом служат не столько наличные факты, сколько наперед данные, идеальные представления. Эта терминология, заимствованная из философии, вносит иногда в оценку художественного произведения моменты внеэстетические: Р. совершенно неправильно упрекают в отсутствии нравственного идеализма. В ходячем употреблении термин «Р.» означает точное копирование деталей, по преимуществу внешних. Несостоятельность этой точки зрения, естественным выводом из которой служит предпочтение протокола – роману и фотографии – картине, совершенно очевидна; достаточным опровержением ее служит наше эстетическое чувство, которое ни минуты не колеблется между восковой фигурой, воспроизводящей тончайшие оттенки живых красок, и мертвенно-белой мраморной статуей. Было бы бессмысленно и бесцельно создавать еще один мир, совершенно тожественный с существующим. Копирование внешнего мира само по себе даже самой резкой реалистической теории никогда не представлялось целью искусства; в возможно верном воспроизведении действительности усматривался лишь залог творческой самобытности художника. В теории реализму противополагается идеализм, но на практике ему противостоит рутина, традиция, академически канон, обязательное подражание классикам – другими словами, гибель самостоятельного творчества. Начинается искусство с действительного воспроизведения природы; но, раз даны популярные образцы художественного мышления, появляется творчество из вторых рук, работа по шаблону. Это – обычное явление школы, под каким бы знаменем она ни явилась впервые. Чуть не каждая школа изъявляет притязания на новое слово именно в области правдивого воспроизведения жизни – и каждая посвоему права, и каждая отрицается и сменяется последующей во имя того же принципа правды. Это особенно характерно проявляется в истории развития французской литературы, которая вся – непрерывающийся ряд завоеваний истинного Р. Стремление к художественной правде лежало в основе тех же движений, которые, окаменев в традиции и каноне, стали позднее символом нереального искусства. Таков не только романтизм, на который с таким жаром нападали, во имя правды, доктринеры новейшего Р. (натурализма); такова и классическая драма. Достаточно напомнить, что ославленные три единства были приняты совсем не из рабского подражания Аристотелю, но потому лишь, что обусловливали возможность сценической иллюзии. «Установление единств было торжеством Р. Эти правила, сделавшиеся причиной стольких несообразностей при упадке классического театра, являлись вначале необходимым условием сценического правдоподобия... В аристотелевых правилах средневековый рационализм нашел средство удалить со сцены последние остатки наивной средневековой фантазии» (Лансон). Глубокий внутренний Р. классической трагедии французов выродился, в рассуждениях теоретиков и в произведениях подражателей, в мертвые схемы, гнет которых был сброшен литературой лишь в начале нашего века. С широкой точки зрения всякое истинно прогрессивное движение в области искусства – как бы оно ни формулировало свои требования – есть движение по направлению к Р. В этом отношении не составляют исключения и те новые течения, которые с виду являются реакцией Р. На самом деле они представляют собой лишь реакцию рутине, обязательной художественной догме – реакцию против реализма по имени, переставшего быть исканием и художественным воссозданием жизненной правды. Когда лирический символизм пытается новыми средствами передать читателю настроение поэта, когда неоидеалисты, воскрешая старые условные приемы художественного изображения, рисуют стилизованные, т. е. как бы намеренно отступающие от действительности образы, они стремятся к тому же, что составляет цель всякого – хотя бы и архинатуралистического – искусства: к творческому воспроизведению жизни. Нет истинно художественного произведения – от симфонии до арабески, от «Илиады» до «Шепот, робкое дыханье», – которое, при более глубоком взгляде на него, не оказалось бы правдивым изображением души творца, «уголком жизни сквозь призму темперамента», как гласит формула ближайшего к нам момента в развитии элементарного Р. Едва ли возможно, поэтому, говорить об истории P.: она совпадает с историей искусства. Можно лишь характеризовать отдельные моменты исторической жизни искусства, когда особенно настаивали на правдивом изображении жизни, видя его по преимуществу в эмансипации от школьной условности, в уменье схватить и смелости изобразить подробности, которые проходили бесследно для прежнего художника или пугали его несоответствием с догматами морали или приличий. Таков был романтизм, такова современная форма Р. – натурализм. Литература о Р. – по преимуществу полемическая, по поводу современной его формы. Исторические сочинения (David, Sauvageot, Lenoir) страдают неопределенностью предмета исследования. Кроме сочинений, указанных в статье Натурализм, ср. Brunetiere, «Le roman naturaliste» (1883); Pardo-Bazan, «Le naturalisme» (1892); Bloy, «Les funerailles du naluralisme» (1892); Bus, «Naturalisme ou realisme» (1879); Fuster, «Essais critiques» (1886); Hubert, «Romanciers naturalistes» (1885); Lenoir, «Histoire du naluralisme et du realisme» (1889); Конради, "Теория и практика литературного натурализма) («Загр. Вестник», 1882, №№ 1 и 2); Стороженко, «Генезис реального романа» («Северный Вестник», 1891, № 12); Лесевич, «Происхождение современного романа» («Русская Мысль», 1898, №11). А. Гд.

    Реванш

    Реванш (франц.) – возмездие; в последнее время словом этим обозначается во Франции специально возмездие Германии за войну 1870 – 71 г., т. е. отнятие от ее Эльзаса и Лотарингии. Идея Р. сильно распространена и является политическим знамением Поля Дерулэда и основанной им лиги патриотов.

    Ревень

    Ревень (Rheum L.) – родовое название растений из сем. гречишных (Polygonaceae). Это многолетние, очень крупные травы, перезимовывающие при посредстве толстых деревянистых, ветвистых корневищ. Наземные стебли однолетни, прямы, толсты, полы и иногда слабо бороздчаты. Прикорневые листья очень крупные, длинночерешковые, цельные, пальчико-лопастные или зубчатые, иногда по краю волнистые: черешки цилиндрические или многогранные, при основании снабженные крупными раструбами (ochrea). Стеблевые листья более мелкие. Стебель заканчивается крупным метельчатым соцветием. Цветки большей частью белые или зеленоватые, редко розовые или кроваво-красные; они обоеполые или вследствие недоразвития – однополые. Околоцветник простой, шестилистный, листки которого или все одинаковы между собой, или наружные несколько мельче внутренних; после опыления околоцветник увядает. Тычинок 9, в два круга, причем наружный круг удвоен; только у Rh. nobiIe Hr., шесть тычинок, так как наружный круг не удвоен. Пестик один, с верхней, одногнездой трехгранной завязью; столбика три, с головчатопочковидными или подковообразными рыльцами. Плод – трехгранная широко или узкокрылатая зерновка. Семя белковое, зародыш центральный. Всех видов Р. насчитывается более 20; все они жители Азии (от Сибири до Гималайских гор и Палестины). Виды в высшей степени склонны давать плодущие помеси, а эти последние также легко дают помеси между собой, поэтому трудно получить чистые виды из семян; вообще, определять виды Р. не легко. Наиболее известные виды: Rheum Rh. officinale Baille, громадная трава, дико растущая в восточном Тибете и часто разводимая, как медицинское растение. Стебли до 2 метров высотой, а листья до 11/4 в длину; пластинка сердцевидно-яйцевидная, заостренная, пяти или семи пальчато-лопастная. Rh. palmatum L., трава со стеблями в 11/2 метра высотой и листьями округло-яйцевидными, пальчато-лопастными. Дико растет в Центральной Азии. В Европе часто разводится в садах. В садах разводятся еще Rheum Emodi Wall., Rheum australe Don. и др. С. P.
    P. (культура). – В огородной культуре известно несколько видов: Rheum hybridum – гибридный, R. Undulatum – волнистый. R. Palmatum – пальчатый, R. officinale – лекарственный, R. Rhaponticum – сибирский и др.; первые два употребляются человеком в пищу, в качестве овоща (при культуре их стремятся выгнать возможно большие листья, так как в пищу идут черешки листьев, вместо шпината, а также в виде компота, варенья и начинки в сладкие пироги), вторые два – доставляют ревенный корень, употребляемый в медицине (лучшим корнем считается ввозимый в Европу из Китая); последний вид применяется в ветеринарии. Овощные виды от медицинских отличаются внешним видом: у первых листья цельно-крайние, у вторых – пальчато-вырезные или лопастные. Культура Р. наиболее распространена в Англии и С.-Ам. С. Штатах. Из культурных сортов наиболее излюблены: исполинский, виктория, королевский и красный ранний или тобольский; первые два подходящи уже потому, что редко цветут (цветение останавливает рост листьев). Климат России Р. переносит вполне хорошо и в большинстве случаев перезимовывает без покрышки; только самые нежные сорта его в более сев. полосе России требуют защиты от морозов, в виде земляной насыпи и слоя соломы или листьев над головками корней. Р. любит свежую, глубокую, богатую почву с непроницаемой подпочвой (глубокие черноземные суглинки наиболее пригодны для Р.); с этой же целью осенью почву для Р. обрабатывают на перевал в три штыка или, возможно глубже, почвоуглубителем или двумя плугами, следующими один за другим. Размножается Р. семенами или делением, так, чтобы каждая часть корня имела по глазку; последний способ скорее дает большие листья. Семена высеваются ранней весной на обыкновенную гряду с рыхлой почвой, затем сеянцы пересаживаются с пикировкою на расстоянии 6 – 8 вершк.; осенью, или лучше, весной рассада высаживается на постоянное место – на расстоянии 1 арш. Посев побегами производится или в октябре, или рано весной. Сажают ли Р. семенами или побегами, почву предварительно глубоко обрабатывают, смешивая с разложившимся хлевным навозом или компостом. Удобряют вообще каждый год осенью – после сбора листьев или через 2 – 3 года, увеличивая, конечно, при этом количество удобрения. Весной и летом – вместе с полкой сорных трав – почва подвергается разрыхлению – мотыжению. Р. ранней выгонки разводят в парниках и на паровых грядах или на кучах – круглых, в виде усеченного конуса, высотой в 1 арш., с диаметром верхней площадки в 1/2 арш.; в этом случае посадка производится осенью; на зиму кучу покрывают толстым слоем навоза, который ранней весной сменяется свежим, по прошествии же утренников – слоем листьев. Сбор листьев (отрезыванием или срыванием) производится в большинстве случаев лишь со второго года в течение 4 – 10 лет. Чтобы растение не истощалось, удаляют листья постепенно – в течение всего лета, и притом лишь вполне развитые. Цветочные стебля немедленно же срезаются, чтобы они не задерживали роста листьев. Если же желают получить семена, то оставляют только один цветочный стебель, иначе семена выйдут тощими. Из срезанных листьев пластинки идут в корм свиньям или в компост, черешки же, связанные в пучки – в продажу. Чтобы получить нежные черешки, растение несколько окучивается и окружается бездонным бочонком или горшком (английский способ): затененные черешки тянутся к свету, вытягиваются и приобретают известную нежность. Свежие черешки, по удалении плотной кожицы, режутся на кусочки и употребляются в дело: 1) сваренные в сахарном сиропе, дают кисловатое очень вкусное варенье; 2) слегка подваренные в густом сахарном сиропе, высушенные и на другой день вновь погруженные в сироп дают ревенные цукаты; 3) обваренные кипятком, протертые через решето и сваренные с сахаром, идут в качестве начинки в сладкие пироги, напоминая вкусом яблочное пюре; 4) из сока черешков приготовляют вино, в роде шабли, при чем сок, в смеси с водой и сахаром, подвергают сначала брожению; когда последнее закончится и жидкость просветлится, процеживают, отстаивают и разливают по бутылкам, в которых выдерживают по крайней мере год в подвале. Уборка корней Р. – для медицинских целей – производится не ранее 5-го года со времени полной их спелости; лучшее время уборки – осень на шестом году. Очистив корни от земли и корешков и разрезав их на куски, их сушат на солнце и затем, когда корни затвердеют, нанизывают на нитки и досушивают в тени. 21/2 пд. свежих корней дают до 25 фн. сухих. Черешки Р. должно немедленно сбывать на рынок, корни же можно сохранять долгое время в сухом помещении. Ср. Рытов; «Руководство к огородничеству»; Р. Любанский, «Ревень» (журнал «Деревня», 1899, №2). К – ъ.
    В медицине употребляется корень не вполне известных видов Rheum, но терапевтическую ценность имеет только азиатский Р., который получается из Китая. В необработанном виде Р. представляет куски различной величины и формы. Внутри корень имеет красноватые, желтые и белые жилки или подоски; вкус горький, запах специфический. Р. содержит красноватый, горький на вкус гликозид хризофан – порошок, дающий с водой темный, а со щелочами вишнево-красный раствор, хризофоновую кислоту (диоксиметилантрахинон), которая кристаллизуется в золотисто-желтых иглах или ромбических таблицах, без запаха и вкуса, трудно растворяется в холодной, легче – в горячей воде, алкоголе, эфире и легко в щелочах; кроме того Р. содержит различные смолы, крахмал, дубильное вещество и щавелевую кислоту. Р. употребляется в малых дозах как средство, возбуждающее аппетит и улучшающее пищеварение. Р. назначается в порошке, таблетках или в пилюлях, весьма редко в отваре; в дозах 0,1 – 0,5 – как средство, способствующее пищеварение, от 1 до 5 грм. – как слабительное. Из корня приготовляются также другие препараты; вытяжка Р. по 0,1 – 0,4 – как желудочное и по 0,5 – 2,0 – как слабительное; сложная вытяжка Р. (Р., собур, ялапа, медицинское мыло и спирт) принимается в таких же дозах; водная и спиртная вытяжки назначаются чайными ложками; детский порошок (Р. с магнезией) от 1/4 до целой чайной ложки несколько раз в день и сироп Р. – в таких же дозах. Д. К.

    Ревматизм

    Ревматизм. – Под Р. принято подразумевать группу заболеваний, имеющих то общее, что они находятся или приводятся в зависимость с так наз. простудой и сопровождаются болевыми ощущениями более или менее своеобразного характера (ревматические боли) в мышцах или суставах. Это определение зиждется на научно неопределенном понятии «простуды» и столь изменчивом субъективном симптоме, как боль. Поэтому, не только публика, у которой боли, ломота «в костях, во всех членах» тотчас определяется как Р., но и врачи иногда принимают за Р. начальный стадии спинной сухотки, сахарного мочеизнурения, цинги, размягчения костей (остеомаляция) и проч. Более определившуюся физиономию имеет Р. суставов, который как в клиническом, так и в патологоанатомическом отношении мало общего имеет с мышечным Р. и весьма редко с ним сочетается.
    Острый суставной или сочленовный Р. (Rheumatismus articulorum; acutus, polyarthritis rheumatica) представляет, по мнению большинства исследователей, инфекционную болезнь, хотя заразное начало ее еще не найдено. Некоторые, впрочем, признают невропатическое происхождение болезни, другие приводят ее в связь с изменением состава крови, именно с накоплением молочной кислоты в ней; последняя, как известно, накопляется в мышцах при переутомлении их, затем, когда под влиянием простуды деятельность кожи парализуется, молочная кислота поступает в кровь (Senator). Из благоприятствующих причин чаще всего приводится простуда (больше половины всех случаев), притом не столько быстрое охлаждение, сколько длительное воздействие ревматических влияний, как сырые жилища, частое промачивание ног, резкие перемены температуры: соответственно этому острый суставной Р. чаще всего встречается среди рабочего класса и главным образом у кузнецов, будочников, извозчиков, кухарок, прачек и проч. Иногда больные указывают на предшествовавшее их заболеванию долгое хождение или стояние, вообще переутомление суставов; иные ссылаются на испуг, но во многих случаях нельзя установить никакой определенной причины, и болезнь застигает врасплох, как и мн. др. инфекционные болезни. Заразительность острого сочленовного Р. не доказана, но есть данные, указывающие на его миазматический характер, между прочим зависимость частоты заболеваний от количества атмосферических осадков. В иные годы, притом главным образом в холодные и изменчивые сезоны, болезнь эта принимает эпидемическое или эндемическое распространение. Судя по статистикам, частота острого сочленовного Р. за последнюю четверть века возросла. Что касается географического распространения этой болезни, то она преимущественно господствует в умеренном поясе; в полярных и тропических странах (Исландия, Камчатка, Египет, Алжир) она хотя тоже наблюдается, но гораздо реже. В южном полушарии частые и тяжелые формы встречаются в Капской Земле. Ио отдельным районам государства распределение неравномерно; некоторые местности, как напр. Корнвалис, о-ва Уайт, обладают как бы природным иммунитетом. Заболевания становятся реже с подъемом над уровнем моря. Наблюдения говорят также за врожденное и наследственное предрасположение. Чаще всего заболевают в возрасте от 15 до 30 лет, далее следует возраст 30 – 50 л. и от 5 – 15 л.; до 5 лет и в старости острый сочленовный Р. есть редкое явление. Надо отметить, что острый суставной Р., подобно роже, оставляет как бы повышенное предрасположение к повторному заболеванию. Болезнь начинается острой лихорадкой, болью и припухлостью в одном из крупных суставов, обыкновенно нижней конечности. Иногда за 1 – 2 дня предшествуют предвестники, выражающиеся в легком недомогании и нередко в воспалении зева (жаба). Болезненное поражение редко ограничивается одним сочленением, обыкновенно оно вскоре перепрыгивает на другой сустав и захватывает, смотря по тяжести случая, нисколько или большинство суставов тела. Чаще всего поражаются коленное и голеностопное сочленения: далее следуют кистевой, плечевой, локтевой, тазобедренный и проч. суставы. Температура обыкновенно не превышает 39,5°. Болезнь сопровождается сильным потением (пот имеет кислую реакцию и кислый запах). Течение весьма изменчиво; в легких случаях болезнь может длиться только несколько дней, но зато бывают и упорные случаи, которые тянутся неделями и месяцами (подострые случаи), причем выздоровление прерывается рецидивами; иногда острые явления уже прошли, а тупая боль и тугость суставов держатся еще долгое время. Из осложнений острого сочленовного Р. первое место по частоте и значению занимают осложнения со стороны сердца. Воспаление внутрисердия (эндокардит) встречается в 1/4 – 1/3 всех случаев и может присоединиться как к легкому, так и к тяжелому заболеванию. Начало эндокардита иногда не сопровождается никакими симптомами, ни даже повышением температуры, и только ухо врача улавливает появление сердечного шума, обыкновенно на второй неделе болезни; иногда, впрочем, это осложнение сказывается новым Повышением температуры, сердцебиением, Ходями в области сердца, одышкой. В большинство случаев эндокардит не угрожает жизни больного, но весьма, часто ведет к образованию порока сердца, в особенности у детей, который дает себя знать тотчас после выздоровления от Р., либо остается скрытым для пациента еще много лет. Затем встречается нередко при остром суставном Р. воспаление околосердечной сорочки (перикардит), которое может в некоторых случаях повести к смерти; далее плеврит, чаще левосторонний, обыкновенно с благоприятным исходом; реже и только в тяжелых случаях наблюдается воспаление легких. Педиатры давно обратили внимание на связь между тремя болезнями: острым сочленовным Р., Виттовой пляской (хорея) и пороками сердечных клапанов; в одних случаях пляска св. Витта обнаруживается у детей в периоде выздоравливания от острого суставного Р., в других случаях первая открывает сцену, а затем следует приступ Р.; иногда обе эти болезни неоднократно рецидивируют совместно; в течение как той, так и другой болезни нередко поражаются клапаны сердца, обыкновенно двустворка. Таким образом эти три страдания представляют как бы различные локализации одного и того же болезнетворного начала. Из других осложнений упомянем бронхиты, кожные сыпи (крапивница, эритема); иногда в заключение развиваются психические расстройства (меланхолия и проч.), кончающиеся почти всегда выздоровлением. Весьма опасной формой является так назыв. «мозговой» или «гиперпиретический» суставной Р. (гиперпирексия – чрезмерное повышение температуры). Болезнь либо с самого начала проявляется тяжелыми нервными симптомами, бредом и проч., либо имеет сперва доброкачественное течение, а затем внезапно наступает ухудшение, температура возрастает до 41° Ц., появляются судороги, бред, лицо принимает синевато-бледную окраску, пульс падает и обыкновенно наступает смертельный конец, причем пред агонией температура достигает 43° Ц. Лишь в единичных случаях наблюдалось выздоровление. К счастью, эта форма встречается на много сотен случаев один раз и преимущественно в жарком климате. Неосложненный острый суставной ревматизм обыкновенно кончается выздоровлением; смертность (около 3%) обусловливается перикардитом, гиперпирексией и проч. осложнениями. Как при всякой болезни, так и здесь большое значение имеет профилактика. Людям, подвергающимся часто ревматическим влияниям, надо помнить, что нельзя в разгоряченном состоянии, после мышечной работы, предаваться покою на сквозном ветру, в сыром, прохладном месте, а необходимо продолжать движения до тех пор, пока можно будет вытереться и переодеться в теплом, защищенном помещении. Растирание той части тела, которая подвергалась охлаждению, теплая ванна с последующим растиранием, обильное теплое питье – чай, кофе с алкоголем или без него – после простуды могут иногда предупредить заболевание. Те же, кто раз перенес острый суставной Р., должны вдвойне соблюдать эти предосторожности, так как склонность к возвратам у них, как уже упомянуто, очень велика; в особенности это относится к страдающим пороком сердца, так как у них всякий рецидив Р. вызывает ухудшение и сердечной болезни. Из других предохранительных мер можно еще указать на ношение шерсти на теле и на осторожное закаливание посредством обтираний и душей. В иных случаях приходится рекомендовать перемену местожительства или профессии, или временную поездку на воды в Теплиц, Вильдбад, Наугейм и т. д. Лечение состоит в настоящее время главным образом в назначении внутрь салициловой кислоты и ее препаратов. Этот метод введен Штрикером в 1876 г. и по праву господствует в терапии острого суставного Р. Не следует также пренебрегать местным лечением. В острой стадии больные суставы обертывают ватой или кладут в лубок, в иных случаях уместен пузырь со льдом или ледяные компрессы; позже делают согревающие компрессы, применяют йод снаружи и внутрь, массаж, ванны; с последними не следует торопиться, ибо они нередко вызывают обострение болезни. При гиперпирексии прибегают к холодным ваннам, хинину, салициловым препаратам; иногда уместно кровопускание, в других случаях, наоборот, необходимы возбуждающая средства (впрыскивания камфары и проч.).
    Хронический суставной или сочленовный Р. развивается либо из острого суставного Р., либо, всего чаще, с самого начала обнаруживает хроническое течение. Предрасполагающие моменты те же, что при остром сочленовном Р. (простуда и проч.). Наиболее поражаемый возраст 40 – 60 лет; женщины заболевают чаще, чем мужчины. Болезнь выражается в начале припухлостью в 2 – 3 суставах, редко – в одном, и болями, главным образом, при движении. Лихорадки нет, разве при обострениях. По мере прогрессирования болезни, в процессе принимает участие не только суставная сумка, но и суставные концы кости: хрящ разрастается, сустав становится тугоподвижен, при движениях слышен хруст (крепитация). Мало-помалу может образоваться полное заращение сустава (анкилоз) или, наоборот, вследствие исчезновения суставных концов – болтающийся сустав, которым больной совершенно не может владеть. Таким образом развивается высшая ступень хронического суставного Р., так назыв. обезображивающий артрит (arthritis deformans). Последний поражает главным образом кисть руки (пястно-фаланговые сочленения), которая получает при этом характерную форму: ладонь углублена в виде ямки, суставы безобразно утолщены, все пальцы, кроме большого, который остается свободным, отклонены в сторону мизинца и налезают друг на друга наподобие черепиц крыши. Реже подобные обезображивания встречаются на стопе. Впоследствии мало-помалу поражаются и крупные суставы (коленный, локтевой), обыкновенно симметрично на обоих сторонах, в тазобедренных сочленениях образуются нередко неполные вывихи, наконец, в тяжелых случаях процесс захватывает также суставы позвоночного столба; только челюстные сочленения остаются обыкновенно пощаженными. Таким образом страдающие тяжелой формой хронического сочленовного Р. становятся совершенно беспомощными: они не могут ни вставать, ни ходить, ни владеть руками, ни ворочать головой. В противоположность острому суставному Р., пороки сердца здесь редки, и вообще внутренние органы не причастны; зато мышцы часто атрофируются. Болезнь может длиться годы и десятки лет, то улучшаясь, то ухудшаясь, но, в общем, оставленная без ухода и лечения, она неудержимо шествует вперед. В более легких случаях, где изменения ограничиваются суставной сумкой, излечение возможно; когда же развился обезображивающий артрит, предсказание становится неблагоприятным, и излечение крайне редко; но при надлежащем уходе и лечении положение больного может быть сносным. Непосредственно жизни болезнь не угрожает, смерть наступает от нарастающей слабости или случайных осложнений. Профилактика та же, что при остром суставном Р. Что касается лечения, то салициловая кислота, здесь мало помогает, разве во время обострений: большего можно ожидать от йода, мышьяка, препаратов безвременника (colchicum). Далее применяются местные методы лечения: массаж, врачебная гимнастика, электризация. В большом употреблении ванны: простые, солевые, песочные, грязевые, паровые; с ваннами последних двух категорий надо быть осторожным, особенно ослабленным пациентам. Из курортов в ходу: Теплиц, Баден, Висбаден, Наугейм, Франценсбад, Кестриц (песочные ванны). Одесский лиман, Аренбсург, Кеммерн и проч. Наконец, при анкилозах, болтающихся суставах, иногда приходится прибегать к хирургической помощи, чтобы доставить пораженному члену хоть некоторую подвижность.
    Трипперный Р. этиологически различен от настоящего суставного P., но имеет те же симптомы и те же патологоанатомические изменения сустава, Заболевание появляется в 2% всех случаев триппера, чаще у мужчин и поражает чаще, коленный сустав. Обыкновенно трипперный ревматизм ограничивается одним суставом, не перепрыгивая на другие. Боль и лихорадка умеренны, течение подострое и склонно затягиваться на многие недели. Обычный исход – выздоровление. Описаны случаи поражения сердца (эндокардит) при этом Р. не со смертельным исходом, причем как в жидкости, добытой проколом из больного сустава, так и на клапанах сердца найдены специфические возбудители трипперного заражения (гонококки). Лечение главным образом местное; салициловые препараты тут не действуют. Следует также лечить основное страдание. Такой же псевдоревматизм встречается при скарлатине и сифилисе. При первой он имеет острое течение, обнаруживается обыкновенно в начале шелушения, сперва на суставах кисти; он еще более летуч, нежели настоящий суставной Р. и большею частью исчезает в несколько дней; в иные эпидемии скарлатины он является частым осложнением (более 30%); иногда же он на сотни случаев ни разу не встречается. Лечение местное и хинин. При сифилисе встречается псевдоревматическое поражение суставов с хроническим течением как во вторичном, так и в третичном периоде, при чем помогает только специфическое антисифилитическое лечение.
    Мышечный Р., острый и хронический, имеет только то общее с составным Р., что и при нем простуда является самой частой причиной, что и он сопровождается болями и расстройством движений; дальше параллель не идет, если не считать единичных случаев поражения сердца при остром мышечном Р. При остром Р. имеется часто заметная припухлость мышц, при хроническом нет никаких объективных изменений, и поэтому здесь обширное поле для симуляций. Мышечный Р. поражает часто не все мускулы, а только один или известную группу мускулов; острый чаще локализируется в шейных и поясничных мышцах, хронический в мышцах спины и конечностей. Острый Р. длится обыкновенно только несколько дней, но обнаруживает склонность к рецидивам; иногда он сопровождается лихорадкой; боли бывают столь значительны в пораженных мышцах, что функция последних совершенно утрачивается. При хронической форме боли не имеют стойкого характера, они летучи, появляются то здесь, то там, уменьшаются при теплой погоде, усиливаются при дурной. Старые ревматики столь чувствительны к переменам погоды, что предсказывают таковые точнее барометра. Подвижность мало страдает, только после покоя мышцы некоторое время туго работают. Предупредительные меры те же, что при суставном Р. Лечение при острой форме потогонное, иногда хорошо помогает баня. В случаях, сопровождающихся лихорадкой, благоприятно действуют, аналогично как при остром суставном Р., салициловые препараты; антипирин. Далее упомянем массаж, спиртные втирания, электризацию, горчичники, теплые припарки. При хроническом мышечном Р. внутренние средства, оказывают только кратковременное действие; более существенную пользу приносят массаж, электричество, ванны: хвойные, грязевые, паровые; людям тучным, склонным к приливам крови, надо с осмотрительностью пользоваться последними. См. Gerhardt, «Deutsch. Archiv f klin. Med.» (XV, Helt 1); Hirsch, «Handb. d. histor. geograph. Patologie» (2 изд., 1886 г., III), Virchow. «Virchow's Archiv» (IV, стр. 262); Senator, "Руководство частной патологии и терапии Цимссена (ХIII, 1).
    Б. О – ский.

    Революция

    Революция – от лат. revolutio (движение, обращение, круговращение). В таком смысле это слово употреблялось в средневековой латыни; сочинение Коперника об обращении небесных тел носит название: «De revolutionibus orbium caelestium». В политике и истории – первоначально во Франции, потом повсеместно, – это слово приняло совершенно иной смысл, в особенности со времени французской Р. 1789 г., хотя употреблялось и задолго до нее (напр. у Монтескье: «во Франции Р. совершаются каждое десятилетие»). Им обозначается полный и притом если не внезапный, то, по крайней мере, весьма быстрый переворот во всем государственном и общественном строе страны, обыкновенно сопровождаемый вооруженной борьбой. Последнее, однако, не признается безусловно необходимым; так, переворот в Англии, совершившийся в 1688 г., признается всеми за Р., хотя он не сопровождался кровопролитием. Р. в собственном смысле слова происходит всегда вследствие движения, охватившего широкие круги народа, и состоит в том, что политическая власть переходит из рук одного общественного класса в руки другого. Революцией можно считать и захват власти несколькими лицами или одним лицом (так наз. государственный переворот), если он влечет за собой решительную перемену в правительственной системе и в общественных отношениях; таким был, напр., государственный переворот, произведенный Наполеоном III. Так назыв. дворцовые Р. – т. е. захват власти каким-либо высокопоставленным лицом, отнимающим ее от другого лица, при помощи интриги или заговора лиц, принадлежащих к правящему классу, – не составляет Р. в точном смысле этого слова. Как бы быстра и внезапна, по-видимому, ни была P., в действительности она всегда подготовляется десятилетиями, даже столетиями, и совершается только тогда, когда государственные формы не изменяются в соответствии с изменением экономических и иных общественных отношений и вновь усилившиеся общественные классы не пользуются правами, соответственными его положению. Революции противоположна эволюция, т. е. процесс постепенного общественного развития, в котором права развиваются параллельно с отношениями. По аналогии, революцией называют иногда всякий крупный общественный переворот, хотя бы совершившийся без внезапного взрыва, без кровавой борьбы, без быстрой смены правительства; так, Тойнби (см. Industrial revolution in England", русский перевод, М. 1898) говорит о развитии Англии в XVIII – XIX в., как о «промышленной Р.», хотя все общественные изменения происходили медленно и постепенно. Очень часто говорят также о Р. в идеях, в умах, в литературе, в науке (Дарвин произвел Р. в биологии, Кант – Р. в философии и т. п.).
    В. В – в.

    Ревун

    Ревун (Mycetes) – род обезьян из семейства цепкохвостых (Cebidae) подотряда широконосых обезьян (Platyrrhini). Тело их толстое с высокой пирамидальной годовой, снабженной выдающеюся вперед мордой и бородой. Шерсть густая. Большой палец передних конечностей тонок. Подъязычная кость пузыревидно вздутая с большой полостью внутри, в которую открываются три воздушных мешка гортани и которая, играя роль резонатора, усиливает издаваемые Р. звуки. Звуки эти напоминают громкий рев, откуда эти обезьяны и получили свое название. Хвост Р. очень длинный, на конце снизу обнажен и снабжен сильными мышцами, благодаря чему служит им орудием для хватания. Распространены Р. почти по всей Южной Америке, держась обществами преимущественно в высоких, густых и сырых лесах. Рыжий Р. или алуат (Mycetes seniculus) – с рыжевато-бурым, посреди спины золотисто-желтым коротким и жестким мехом (у самки более темного цвета); длиной до 1,4 м., (на хвост приходится почти половина). Водится на востоке почти всей Южн. Америки. Черный Р. или карайя (Mycetes niger s. caraya) – с более длинным, черным мехом, переходящим по бокам, а у самки и на брюхе, в рыжий, длиной до 1,3 м. (половина – на хвост). Водится в Парагвае; мясо их вкусно и ценится у туземцев, кожа идет на чепраки и т. п.
    Г. Я.

    Регата

    Регата (итал. regatta) – первоначально состязание на весельных лодках в Венеции, устраивавшееся правительством ежегодно с 1815 г., с целью приучать юношей к морскому делу. Впоследствии Р. приняли характер блестящих празднеств и появились также в других городах. В новейшее время Р. обратились в весьма распространенный спорт, причем различаются парусные и гребные Р. Особенное распространение получили Р. в Англии. В Германии Р. впервые были введены в Гамбурге в 1844 г.; они способствовали улучшению судостроения. Парусные Р. устраиваются или морские, или на внутренних водах. При определении результатов Р. принимается во внимание, кроме величины судов, сила ветра, который оказывает неодинаковое влияние на суда различной конструкции; победителем часто оказывается, поэтому, не то судно, которое пришло первым. Гребные Р. устраиваются на возможно прямом и широком водном пространстве; в каждой отдельной гонке (races, matches) должны участвовать лишь суда одинаковой конструкции и с одинаковым числом гребцов. Наиболее известны Р., устраиваемые ежегодно в апреле на р. Темзе студентами оксфордского и кембриджского университетов; затем идут, в Великобритании, гребные Р. в Путнее и Генлее и парусные в Коус и Глазго, в Германии гребные – во Франкфурте на Майне, Эмсе, Берлине, Гамбурге, Бреславле, Мангейме, парусные – в Берлине, Гамбурге, Киле, Бремене.

    Регент

    Регент в православной церкви лицо, управляющее хором. Он подбирает голоса для хора, обучает его, руководит им при богослужении. В настоящее время звание Р. получают те, которые кончили курс регентского класса при придворной певческой капелле или в московском синодальном училище церковного пения. Звание регентского помощника дается прошедшему приготовительный курс регентского класса при капелле. В католической церкви давно уже существовали Р., в Италии – под названием Regens chori, в Германии – Chorregent. Н. С.

    Регламент

    Регламент (франц. reglement) – инструкция, служебный устав, особенно в военном ведомстве. У нас название Р. носят важнейшие акты петровского законодательства, которые обыкновенно соединяют в себе основные законоположения с распоряжениями инструкционного характера. Особенно важны духовный Р. и регламенты коллегиям и главному магистрату, 1701 г.

    Регресс

    Регресс (от лат. regredior, иду назад) – в истории и политике движение назад: понятие противоположное прогрессу, возникшее и развившееся параллельно с ним. Если в общем движении человечества необходимо признать постоянное движение вперед, то в отдельные моменты, иногда очень продолжительные, наступает P., общий или частный. Так, в Греции после возвышения Македонии совершился несомненный Р. в области политической; в Риме, в императорскую эпоху – в области нравственной; несколько позднее, в Риме и Греции, начался Р. также в области умственной и культурной. Понятие Р. весьма близко к понятию реакции, но отличается от него тем, что под реакцией в политическом смысле разумеется движение, сознательно направляемое к определенной цели напр. к замене свободных учреждений учреждениями полицейскими, свободы мысли – стеснениями ее и т. д., а под Р. разумеется только совокупность общественных изменений, ведущих к понижению общественного уровня. В. Б – в.

    Регресс

    Регресс – термин вексельного права, означающий, в дословном переводе, обратное требование, предпринимаемое векселедержателем-презентантом по отношению к его векселепредшественникам, когда путем протеста установлено, что права предъявителя (презентанта) по векселю оказываются неосуществленными. В зависимости от типа векселя, различают Р. в непринятии и Р. в неплатеже. Первый из них возникает при непринятии (неакцептации) трассатом к платежу выданного на него переводного векселя, так как самый платеж в срок со стороны трассата становится в этом случае ненадежным, необеспеченным, сомнительным и даже, в некоторых случаях, невозможным. Р. в неплатеже возникает в векселях обоего типа, как простых, так и переводных, при неплатеже в срок векселедателем простого или трассатом переводного векселя. В векселях простых (соло-) Р. предпринимается до первоприобретателя, а в векселях переводных – до выставителя (трассанта) включительно. С протестом векселя открывается, таким образом, оборотный (обратный) его ход, т. е. привлечение векселеучастников к ответственности, которую они на себя приняли на случай если не последует принятия (акцептации) по переводному или платежа по простому и переводному векселю. Порядок этого хода указан самым векселем: он определяется последовательностью передаточных надписей (индоссаментов). Для векселедержателя (регредиента или регрессанта), от имени и по требованию которого учинен протест, открыт Р. по отношению ко всем ступеням, через которые переходил вексель, и ко всем лицам (векселеучастникам) каждой ступени (регрессатам). Вопрос лишь в том, должен ли этот ход быть постепенным, т. е. держаться того порядка, в каком расположены ступени, начиная с последней? Обратный ход, в системе постепенности, может быть последовательным, идущим со ступени на ступень (Regressus per ordinem, per gradus). Это – система отечественного законодательства (ст. 620 Уст. Торг.); чтобы достигнуть ступени высшей, нужно пройти последовательно через все низшие. Необходим, таким образом, целый ряд последовательных протестов: безуспешность предъявления на каждой из ступеней может и должна быть удостоверена протестом, и поворот назад невозможен. При системе Р. с обходом или с прыжком (Regressus per salluin, Spring-Regress), держатель векселя, опротестованного в неплатеже, может сразу перейти к одной из высших ступеней, минуя промежуточный, не стесняясь порядком следования ступеней; но каждый прыжок бесповоротен в том смысле, что ступени, им обойденные, выпадают из ответственности. В современном вексельном праве преобладает система на выбор (Р. с прыжком и с поворотом). Ни ступени, ни группировка лиц по ступеням при этой системе не имеют значения. Все, обязанные ответственностью по векселю, для векселедержателя – не более, как одна безразличная толпа. Как скоро вексель опротестован в неплатеже, векселедержатель может привлечь (атаковать) или всю толпу сразу, или выбрать из ее одного или нескольких: сделав такой выбор, векселедержатель может от него отказаться, т. е. выбрать другого или других, может прыгать по всему ряду индоссаментов и до трассанта, попеременно, с оборотом вверх и вниз – до тех пор, пока не будет удовлетворен по Р. С какой ступени и с кого на этой ступени он начал, прошел ли он предварительно через низшие ступени – это безразлично, а потому и никаких других протестов не нужно, кроме одного: протеста в неплатежи. Перед двумя предыдущими система на выбор имеет такие преимущества, которые вполне объясняют ее общепринятость в современном вексельном праве. В области гражданских правоотношений возможно право Р. одного товарища к другим относительно возмещения расходов, сделанных им из собственных сумм в интересах товарищества. Иностранные законодательства допускают в этом случае и требование процентов со дня израсходования. В случае предъявления иска третьими лицами прямо к одному из товарищей, последний в праве обратиться с Р. за уплаченное к прочим товарищам. Его требование по Р. должно быть разделено на ровные доли: солидарная ответственность здесь не предполагается. Р. перевозчиков друг к другу возникает в тех случаях, когда последний перевозчик привлекается грузохозяином к ответственности за просрочку, утрату или повреждение груза. Уплатив вознаграждение, последний перевозчик, если только не он был причиною вреда, имеет право Р. к непосредственно предшествующему перевозчику, который, в свою очередь, имеет право Р. к своему предшественнику и т. д. Р. останавливается на перевозчике, виновном в ущербе (ср. ст. 115 – 118 Общ. Уст. Росс. жел. дор.). Р. страховщика к виновнику несчастья выражается в том, что страховщик, уплатив страхователю понесенные им убытки, обращается к виновнику несчастья с регрессным требованием вознаграждения за причиненный ущерб. Р. держателя. закладного свидетельства (варранта) в общем аналогичен с Р. по векселю. Все надписатели, имена которых обозначены на варранте являются ответственными солидарно перед держателем документа. Право Р. последнего по варранту определяется такими же правилами, какие предписаны относительно Р. по векселю, но с следующими особенностями: 1) условием Р. по варранту является требование продажи заложенного имущества, предъявляемое управлению склада в течение 30 дней со дня наступления срока платежа (см. ст. 24, 30, 34, 39 и 40 Полож. о тов. складах), и 2) со дня окончания продажи залогодержатель может обратиться с регрессом к любому из надписателей, с тем, однако, что пропуск (минование) одного, или нескольких непосредственно перед ним стоящих, лишает права Р. к ним.
    С. Барац.

    Редиска

    Редиска (Raphanus sativus, var. radicula DC.) – однолетнее травянистое растение, разводимое в огородах и парниках ради кдубневидновздутых, шарообразных, овальных, продолговатых или удлиненных, черных, белых, розовых, красных корней. От редьки Р. отличается только своим мелким клубневидным корнем, более нежного и приятного, мягкого вкуса. Р. была известна в глубокой древности; она разводилась еще древними римлянами как любимый овощ.

    Резеда

    Резеда (Reseda L.) – родовое название растений из сем. резедовых. Известно около 53 видов; дико растущих в умеренных и подтропических странах Старого Света. Это большей частью однолетние или двулетние, редко многолетние травы; стебли у них – прямостоящие или приподнимающиеся голые или волосистые. Листья попеременные, цельные, лопастные или перисто-рассеченные. Цветки мелкие, невзрачные, собранные в конечные метелки, обоеполые, или вследствие недоразвития – однополые, неправильные; околоцветник двойной, состоящий из 4 – 8-листной чашечки и 4 – 7лепестного венчика; лепестки дву– или многорасщепленные; они неодинаковы между собой – верхние крупнее нижних. Тычинок 7 – 40, прикрепленных к околопестичному диску. Пестик один, с верхней одногнездой, на верхушке не замкнутой, многосменной завязью. Плод – трехлопастная коробочка. Семена – мелкие безбелковые. Наибольшей известностью пользуется вид R. odorata L., душистая P., любимое декоративное растение, разводимое с давних пор ради запаха. Родом она, вероятно, из северной Африки. Известно множество садовых разновидностей (лучшие: Маchet, Golden Queea, Gabriele, Victoria, Diamant и др.). В юго-западной и южной России встречается несколько дикорастущих, как сорные растения видов, таковы: R. Luteola L., В. Lutea L. и др. R. Luteola содержит желтое красящее вещество (лютеолин) в раньше употреблялось для добывания краски и как средство против ленточной глисты. С. Р.

    Резекция

    Резекция (excisio ossium) – хирургическая операция удаления части одной или нескольких костей, при возможно большем сохранении покровов и соседних мягких частей. Многие виды Р. имеют своя специальные названия: трепанация, секвестротомия. Иногда при Р. удаляется полностью часть кости во всю толщу ее (Р. на протяжении); в отличие от последней различают еще Р. на концах костей, когда удаляется один или все суставные концы. Р. всего чаще применяется к конечностям, причем операция производится при соблюдении строжайшей антисептики, больной же предварительно наркотизируется хлороформом или эфиром; при разрезе мягкие части наивозможно оберегаются от повреждений и поранений; кость обнажается, освобождается даже от надкостницы и намеченные куски удаляются. Вслед затем оперированной конечности придается желаемое положение и накладываются соответствующие повязки. При правильном производстве операции, Р. не только позволяет в большей и меньшей степени сохранить конечность, ее функциональную способность, но дает и меньшую смертность, чем ампутации. Г. М. Г.

    Резидент

    Резидент (лат. residens, франц. resident – пребывающий на месте) – первоначально название всякого дипломатического агента, находящегося в постоянной миссии при иностранном дворе. Уже в начале XVI в. название Р. обращается в простой титул и остается только у посланников, понижая, с течением времени, авторитет носителей его. Причиной этого понижения было существование множества титулярных P., получавших это звание в качестве коммерческих или иных, но не дипломатических агентов государей. Титул Р. охотно раздавался и продавался нем. владетельными князьями. В виду этого «чрезвычайные» посланники стали требовать для себя первенства перед посланниками-Р. Французский двор в 1652 г. отказал в подобном требовании генуэзскому чрезвычайному посланнику, а в 1663 г. заявил, что не требует преимуществ и для своих посланников перед резидентом. Тем не менее дело Р. было проиграно. В начале XVIII века руководящие дворы – венский и парижский – признают деградацию Р. совершившимся фактом. Чтобы избежать споров о ранге, дипломатическим агентам часто не давали квалификации, называя их просто «министрами» – термин, соответствующий современному родовому названию «дипломатические агенты». Присоединением к нему слова «P.» получился существующий поныне титул министра-резидента. Министры-Р. также не могли отстоять свою равноправность с чрезвычайными посланником. В 1750 г. Варендорф, представитель Фридриха II в СПб., сообщил своему государю, что императрица решила присоединиться к обычаю дворов парижского и стокгольмского и не давать аудиенции министрам-резидентам; поэтому он просил и получил титул «полномочного министра». Этот последний титул стали соединять с титулом чрезвычайного посланника, противополагая его «министру-Р.». Оживленный литературный спор, которым сопровождалась эта борьба между посланниками и P., утих к половине XVIII в. Протокол венского конгресса 1815 г., установивший ранги дипломатических агентов, не называет министров-Р., но, по смыслу протокола, они должны составлять один класс с посланниками. Ахенский конгресс 1818 г. исправил недосмотр венского протокола, образовав из министров-Р. средний класс (3-й) между посланниками и дипломатическими агентами в тесном смысле. Протокол о рангах молчаливо принят всеми державами. Министр-Р. аккредитуется от государя к государю и в правах своих, за исключением почетности ранга, не отличается от посланника. Англия и Франция не дают этого ранга своим представителям, отправляемым в независимые государства. О споре между чрезвычайными посланниками и Р. см. Wurm, «Ueber den Rang diplomatischer Agenten» (в «Zeitschrift f. Staatswissenschaft», 1854, стр. 536 и cл.). Вл. Г.

    Резиденция

    Резиденция (лат.) – город. в котором находятся местопребывание главы государства и высших государственных учреждений; вместе с тем, по общему правилу Р. есть и главный город государства (столица). В католической церкви Р. – местопребывание духовного лица в его епархии. Триентский собор вменил всем служителям церкви в обязанность иметь Р. (Residenzpflicht), в особенности епископам, настоятелям монастырей, начальникам орденов и приходским священникам. Обязанность чинов государственной службы быть в месте нахождения должности также назыв. в Германии Residenzpflicht.

    Резонанс

    Резонанс и резонаторы. – Звук, издаваемый каким-либо вибрирующим телом, усиливается, если энергия его передается, или непосредственно, или через воздух, другим телам, которые, поглощая ее, сами становятся звуковыми источниками. Поглощается звук именно теми телами, которые и сами способны издавать звук той же самой высоты. В этом и состоит так назыв. Р. или отзвучие. Так как расходуется в обоих случаях звуковая энергия одна и та же, то очевидно, что усиленный резонансом тон будет продолжаться более короткое время, нежели слабый звук одного, изолированного тела. В этом легко убедиться при помощи камертона, который издает очень слабый тон, но за то звучит продолжительное время; когда же его поставить на резонаторный ящик, то тон будет сильный, но зато продолжаться будет лишь короткое время. Передачу звуковых колебаний от одного тела к другому можно показать посредством двух одинаковых камертонов, поставленных на резонаторные ящики. Приведя в колебание один камертон, можно заметить, что и другой камертон зазвучит сам собою. То же получается и с двумя одинаково настроенными струнами. Проведя смычком по одной струне, мы вызовем колебанья и другой. Можно легко подобрать к данному камертону соответствующий ему резонатор следующим образом. Если взять высокий цилиндрический стакан и, держа над ним колеблющийся камертон, приливать в стакан постепенно воду, то при достигнутой таким образом надлежащей длины воздушного столба над водою звук значительно усилится. Это значит, что при этом и воздушный столб в стакане пришел в колебание. Легко убедиться затем, что этот столб, поглощающий звуковую энергию камертона, и сам в состоянии издавать той же самой высоты тон. Для этого стоит только подуть над отверстием стакана, чтобы вызвать этот тон. Гельмгольц, в своих акустических исследованиях, пользовался шаровыми резонаторами с двумя отверстиями; одно из них приходится у короткой цилиндрической трубочки, направляемой к источнику звука, а другое примыкает к небольшой конической трубке, вставляемой в ухо. Такие резонаторы выделяют из сложного какого-либо звука только один простой тон, им соответствующий. Можно ими пользоваться, следовательно, для анализа звука. При помощи них можно уловить и очень слабые звуки, напр. обертоны, которые непосредственно не могли бы быть услышаны, так как они заглушаются другими более сильными звуками. Кроме рассмотренных резонаторов, которые отвечают только на один соответствующий им тон, существуют и такие резонаторы, как напр. пластинки и перепонки, которые могут откликаться на звуки всякой высоты. Всякий камертон, каково бы ни было его число колебаний, звучит сильнее, если поставить его, напр., на стол. Основные звуки такого рода резонаторов очень низки. Р. и резонаторы и в музыке играют огромную роль. Сама по себе струна звучит едва слышно; только в соединении с соответствующим резонатором, как в скрипке или рояле, напр., или т. п., струны приобретают надлежащую звучность. Литературу см. в «Акустике» Н. П. Слугинова и в «Курсе физики» О. Д. Хвольсона (второй том).
    И. Гезехус.

    Резонер

    Резонер – театральный термин: в старой комедии лицо, представляющее – в противоположность увлечениям одних, испорченности других – разум. здравый смысл, умеренность, нравственность. Таковы например Клеонт в «Тартюфе», Стародум в «Недоросле». Современная драма избегает бесцветной фигуры Р., не принимающего участия в развитии интриги и замедляющего действие своими вставными тирадами. Р. считают выразителем воззрений и настроения автора, но это не обязательно; можно думать, что, напр., в «Мизантропе»от имени Мольера чаще говорит сам резкий Альцест, чем умеренный Филинт.

    Резюме

    Резюме (resumek по англ. charge) председателя суда (руководящее напутствие, заключительное слово) – произносимая перед удалением присяжных в совещательную комнату речь, в которой председатель вкратце излагает присяжным выясненные судебным следствием доказательства за и против виновности подсудимого, объясняет законы, имеющие отношение к разбираемому делу, и указывает выработанные судебной практикой правила оценки доказательств. Центр тяжести заключительной речи председателя в Англии лежит в разъяснении присяжным теории доказательств (rules of evidence). Председатель может потребовать от присяжных оправдательного вердикта, если он найдет, что представленные доказательства не имеют законной достоверности, или если на суде выяснилось отсутствие в деянии подсудимого признаков преступления или неподсудность его вообще суду присяжных или данному суду; в подобных случаях присяжные безусловно подчиняются мнению председателя, который в противном случае может передать дело на рассмотрение другого состава присяжных или внести его в апелляционный суд. Совершенно иной характер получила заключительная речь председателя во Франции. При введении суда присяжных во Франции компетенцию присяжных предполагалось ограничить разрешением одних только вопросов факта, вследствие чего для них являлись излишними объяснения председателя по поводу относящихся к деду законов. При суровости тогдашних французских уголовных законов объяснение их присяжным признавалось даже вредным: опасались, что присяжные, узнав о грозящем подсудимому наказании, будут, с целью смягчить его участь, выносить вердикты, не соответствующие данным судебного следствия. Затем, в видах ограждения присяжных от влияния председателя и сторон, явилась необходимость воспретить председателю высказывать свое личное мнение о вине или невиновности подсудимого, а также перенести центр тяжести Р. на фактическую сторону дела, вменив ему в обязанность беспристрастно изложить ее, чтобы сгладить в присяжных впечатление односторонних и нередко искажающих истину судебных речей. В таком виде Р. председателя существовало до 1881 г., когда ст. 336 франц. уст. угол. суд. была отменена, в виду доказанной практикой невозможности выполнить ее требования: при выборе существенных обстоятельств дела и оценке доказательств председателю поневоле приходилось высказывать свое личное мнение о виновности подсудимого или же ограничиваться повторением того, что присяжные уже слышали на суде, с прибавлением общих фраз. В Австрии и Германии Р. председателя существует, но замечается стремление расширить юридическую часть его, а для фактической установить более тесные пределы. Австрийский устав 1873 г. обязывает председателя, кроме изложения существенных данных, обнаруженных судебным следствием, объяснить присяжным законные признаки преступления и встречающиеся в вопросах законные термины, а равно порядок совещания присяжных, причем воспрещает председателю высказывать свое личное мнение о виновности подсудимого. Германский устав 1877 г. идет в этом отношении еще дальше: он предписывает председателю ограничиваться в Р. лишь разъяснением юридической стороны дела, не вдаваясь в изложение фактических его обстоятельств и оценку доказательств. Постановления русского устава уголовного судопроизводства о Р. председателя являются результатом стремления согласить начала процессов английского и французского. Составители судебных уставов, считая объяснения председателя особенно полезными ввиду недостаточной подготовки наших присяжных, вменили председателю в обязанность объяснять присяжным: 1) существенные обстоятельства дела, 2) законы, относящиеся к определению свойств рассматриваемого преступления, 3) общие юридические основания к суждению о силе доказательств, приведенных в пользу и против подсудимого, и 4) права и обязанности присяжных при постановлении вердикта и порядок их совещаний. Председатель не должен приводить в своих объяснениях обстоятельств, не бывших предметом судебного состязания; сенат, однако, признает за председателем право приводить в Р. обстоятельства, упущенные сторонами в судебных прениях. Объем и форма этой части Р. всецело обусловливаются свойством дела и зависят от усмотрения председателя; потому сенат ни входит в рассмотрение указаний сторон на неполноту, односторонность или фактическую неточность объяснений председателя. Закон устанавливает только одно ограничение, воспрещая председателю обнаруживать собственное свое мнение о вине или невиновности подсудимого. К нарушению этого правила сенат относится не особенно строго, а в юридической литературе оно признается невыполнимым и нисколько не гарантирующим беспристрастия председателя, который всегда имеет возможность повлиять на присяжных в желательном для него направлении путем подбора фактов, прозрачных намеков и даже тона речи. Но поводу обязанности председателя объяснять присяжным законы, относящиеся к рассматриваемому делу, сенат разъяснил, что определение тех юридических понятий, которые следует выяснить в каждом данном случае, вполне зависит от усмотрения председателя; существенным на рушением признается лишь неправильное разъяснение законов, когда оно могло вызвать со стороны присяжных ошибочное разрешение предложенных им вопросов. Сенат запрещает председателю говорить о наказании, угрожающем подсудимому в случае признания его виновным, распространяя на Р. председателя ограничение, установленное для заключительных прений сторон. Выяснение оснований к суждению о силе доказательств, приведенных за и против подсудимого, сенат считает обязательной составной частью Р., разъясняя, при этом, что председатель вправе входить в оценку доказательств, представленных по делу. Председатель обязан излагать основания для суждения о силе доказательств не в виде непреложных положений, но лишь в смысле предостережения от всякого увлечения к обвинению или оправданию подсудимого; неисполнение этого требования сенат считает существенным нарушением. Председатель обязан напомнить присяжным, что они должны определить вину или невиновность подсудимого по внутреннему своему убеждению и могут признать подсудимого заслуживающим снисхождения. Он должен по каждому делу разъяснить присяжным порядок совещания и постановления решения особенно важным сенат признает указание присяжным, что они в праве требовать разъяснения предложенных им вопросов и давать ограничительные ответы. Исполнение председателем постановлений, касающихся Р., имеет большую важность: Р. непосредственно предшествует удалению присяжных в совещательную комнату, стороны против него возражать не могут. Необходимо, поэтому, предоставить сторонам возможно широкое право обжалования в кассационном порядке нарушений, допущенных председателем в Р. Так как, по закону, содержание Р. не вносится в протокол судебного заседания, то сторона, усматривая в объяснениях председателя неполноту, неправильность по существу или отступление от требований закона, обязана позаботиться о внесении в протокол соответствующих частей Р. Все заявления по поводу Р. должны быть сделаны сторонами вслед за его окончанием, но по удалении присяжных в совещательную комнату. Просить председателя об изменении или дополнении данных им присяжным объяснений, а тем более обращаться после произнесения председателем Р. с какими бы то ни было заявлениями к присяжным, стороны, по разъяснению сената, не в праве, но подобные заявления признаются нарушением несущественным, если председатель нашел нужным удовлетворить ходатайство стороны и дополнил Р. сообразно с сделанными указаниями; точно так же председатель в праве дополнить Р. и по удалении присяжных в совещательную комнату, пригласив их снова в залу заседания. Р. произносится у нас, в Германии и Австрии после постановки вопросов; во Франции оно произносилось перед постановкой вопросов. Сравнительно с нашей, французская система неудобна в том отношении, что председатель, не зная с точностью какие будут поставлены вопросы, не может указать присяжным, на что им следует обратить внимание при обсуждении вопросов; прения сторон по поводу постановки вопросов значительно ослабляют впечатление, производимое Р. на присяжных. Чтобы помочь присяжным разобраться в представленном на судебном следствии материале, отделить существенные факты от несущественных и правильно разрешить предлагаемые им вопросы, Р. должно быть кратко и объективно; иначе оно станет повторением того, что присяжные уже слышали на судебном следствии, или явится незаконным усилением средств защиты или обвинения. Между тем, на практике Р. председателей обыкновенно краткостью не отличаются. Стремление председателя не упустить в своей речи ничего существенного вызывает чрезмерную подробность Р., а желание не обнаружить свое личное мнение заставляет его ограничиваться перечислением доводов за и против подсудимого, без всякой их оценки. Вполне беспристрастные и образцовые по своей сжатости Р. напечатаны в сборнике речей А. Ф. Коня. Излишняя полнота Р. не может быть, однако, признана нарушением закона, который определение существенности или несущественности тех или других обстоятельств вполне предоставляет усмотрению председателя. Отсутствие в Р. беспристрастия хотя и является нарушением ст. 802 Уст. угол. судопр., но для сторон почти всегда трудно доказать допущенное председателем нарушение: в большинстве случаев пристрастие председателя выражается не в отдельных его словах, а в общем тоне и тенденции его объяснений, в группировке фактов, иногда даже в жестах и модуляциях голоса. Существует мнение, что из Р. председателя следовало бы вовсе исключить изложение как существенных обстоятельств дела, так и общих оснований для суждения о силе доказательств, и ограничить его исключительно юридическою стороною дела, а именно выяснением законов, относящихся к деянию подсудимого (причем должны быть определены законные признаки преступления), и затем разъяснением прав в обязанностей присяжных, порядка их совещания, постановления и провозглашения вердикта. В этих границах Р. председателя было бы восполнением недостающих присяжным специально юридических познаний и авторитетным наставлением по тем вопросам, в которых присяжные нуждаются в указаниях специалиста.
    Литература: И. Василенко, «Заключительное слово председателя в суде присяжных» (СПб., 1878); Л. Фатеев, «К вопросу о заключительной речи председателя» («Журн. Гр. и Угол. Пр.», 1885, №5); И. Закревский, «По поводу Р. председателя суда» (ibid., 1887, №5); Z., «Возражения против публичности Р. по делам, разбираемым при закрытых дверях» (ibid., 1886, №10: юрид. хрон.); С. Викторский, «О Р. председателя» («Русск. Мысль», 1895,. № 4). Рефераты: В. Спасовича, в спб. юридич. обществе («Жур. Гр. и Угол. Пр.»; 1878, №1, прилож.), П. Столповского, в московском юридич. обществе «Протоколы Общества», 1884) и В. Варварина, в казанском юридич. обществе («Протоколы Общ.», 1888 дек. и 1889 янв.).
    А. С. Лыкошин.

    Рейкьявик

    Рейкьявик (Reykjavik, т. е. дымящаяся бухта) – гл. гор. и важнейший торговый пункт на принадлежащем Дании о-ве Исландии, на юго-западном его побережье, на южном берегу Коллафьорда, бухты Факсафьорда, в неплодородной местности. Дома большей частью деревянные; жит. (1890 г.) 3900 (в 1801 г. было только 300 чел.). Областной банк; духовная семинария, учебное заведение для образования врачей, два девичьих училища и единственное на о-ве общеобразовательное училище; областная библиотека, коллекция местных древностей.

    Реймс

    Реймс (Reims) – г. во франц. дпт. Марны, на р. Вель и на канале между pp. Эной и Марной; окружен сооруженными в 1872 г. 12 фортами, образующими крепость-лагерь. Памятники Людовику XV, Кольберу и Жанне д'Арк. Знаменитый собор (готика XII – XIV вв.). С 1179 г. здесь короновались французские короли. До великой революции в соборе хранилось известное реймское евангелие, на котором франц. короли приносили коронационную присягу. Интересна в архитектурном отношении црк. С.Реми, смешанного романско-готического стиля, с гробницей св. Ремигия. Ратуша XVII в., с конной статуей Людовика XIII; епископский дворец с капеллой XIII в.; много друг. зданий ХIII – XVI в. Триумфальная арка IV в. (Porte de Mars). 107 тыс. жит. Химические производства, машиностроение, производство шерстяных тканей, мыла, свечей, бумаги и др. Р. – центр торговли шампанскими винами и шерстью. Библиотека городская, музей древностей, ботанический сад. академия наук. Р., в древности Durocortorum, был главн. город ремов, потом римской провинции Belgica secunda. В 496 г. св. Ремигий обратил здесь в христианство короля Хлодвига и многих франкских вельмож. По верденскому договору Р. достался Карлу Лысому. В IX в. Р. овладели графы Вермандуа, а затем городом управляли архиепископы, называвшие себя графами Р. В Р. заседали два церковных собора (813 и 1049). В 1421 г. Р. взят англичанами, в 1429 г. отбит у них Жанной д'Арк. Ср. Marlot, «Histoire de Reims» (1845); Galeron, «Journal historique de R.» (1854); Gosset, «Cathediale de R.» (1894).
    В войну 1814 г. русско-прусский отряд, под начальством графа Сен-При, 28 февр. взял Р., но вскоре был неожиданно атакован Наполеоном, который, отступив после лаонского сражения к Суассону и узнав о заняли Р., решился взять его обратно. Союзники были совершенно разбиты. Сен-При смертельно ранен.

    Рейн

    Рейн (Rhein, франц. Rhin, англ. Rhine, лат. Rhenus) – самая большая река Германии и один из важнейших судоходных путей Зап. Европы. Длина Р. от Рейхенау до Северного моря 1162 км. Бассейн Р. обнимает 224400 кв. км. Р. берет начало в швейцарском кантоне Граубюнден. Главные его истоки – Передний и Задний Р. (Vorder und Hinterrhein), собирающие свои воды из множества горных ручьев, питаемых глетчерами. Передний Р. берет начало из оз. Томазее (2344 м. над ур. моря), расположенного к СВ от С.-Готардской горной группы; затем к нему присоединяются два многоводных ледниковых ручья с вершин Корнера и Эриспальт. Пройдя к В Тавечскую долину, Передний Р. поворачивает к С и здесь принимает, насупротив Дизентиса, Медельский (иначе Средний) Р., у Сомвикса – Сомвикский Р., у Иланца – р. Гленнер (иначе Лунгнецский Р.) и ниже Ферзама – р. Раббиузу. Задний Р. берет начало из Цаппортского глетчера (недалеко от Бернардинского прохода), на высоте 2216 м., прорывает Адское ущелье, затем протекает через Рейнвальдскую котловину, отсюда поворачивает на С и, прорвавшись чрез ущелье Bиa-мала, вступает в Томлешгскую долину. Притоки Заднего Р.: справа – Аверский Р. и Альбула, слева – Нолла. Передний Р. (после 70 км. течения) и Задний Р. (после 56 км.) соединяются у Рейхенау, образуя р. Р., имеющую здесь 45 м. ширины. По характеру своего течения и устройству поверхности стран, чрез которые Р. протекает, он делится на следующие участки: 1) от Рейхенау до Базеля; 2) от Базеля до Бингена; 3) от Бингена до Кельна; 4) от Кельна до устья.
    I. В участки от Рейхенау до Базеля (299 км. дл.) Р., называемый Швейцарским, сохраняет в значительной степени характер горной реки, хотя и допускает плавание лодок и небольших судов (правильное судоходство начинается лишь ниже Базеля). От Рейхенау Р. направляется к Куру, где принимает р. Плессур и, повернув к С, вступает в долину, по которой протекает до Боденского оз., приняв на этом протяжении справа pp. Ланкарт и Илль, а слева – Тамину. Войдя в Боденское оз. у Рейнека, Р. оставляет его у Констанца и в 6 км. оттуда образует Целлерское или Нижнее оз. Отсюда он, направляясь на З, течет в высоких берегах до Шауфгаузена, где образует знаменитый рейнский водопад. Еще за 1/2 версты до Шауфгаузена река начинает волноваться и, встречая ряд скал, образует водовороты; падение реки все усиливается, пока, наконец, вся масса воды, шириной 170 м., низвергается со страшным шумом в котловину, чрез каменную преграду в 24 м. высоты, затем река успокаивается, протекая между отлогими берегами, пока ниже Цурцаха, при впадении Аары и Вутаха, не встречает поперек русла лежащую скалу. Это так назыв. Малый Лауфенский водопад. При низком стоянии воды небольшие суда могут проходить опасный (6 м. ширины) прорыв в скале. Далее, у Лауфенбурга, группа скал стискивает реку, образуя Большой Лауфенский водопад и, наконец, выше Рейнфельдена, в местности, называемой Гевильд, встречается опять ряд стремнин, из которых самая опасная так назыв. Гелленгакен. Притоки Р. на. этом участке: справа – Вутах, Альб, Вера и Визе; слева – Тур, Глатт, Аара и Бирс.
    II. От Базеля до Бингена (361 км.; так наз. Верхний Р.) река течет к С чрез Верхнерейнскую низменность, составляя границу сначала между Эльзасом и Баденом, затем между последним и Баварским Пфальцом; прорезав великое герцогство Гессенское, Р. течет по границе между последним и Пруссией и затем вступает в Рейнскую провинцию. Начиная с Базеля, долина Р. расширяется, окаймляясь слева Вогезами и Гардтом, справа – Шварцвальдом и Одонвальдом. Река делает по широкой долине множество извилин и распадается на отдельные рукава и притоки. По плану баденского инженера Туллы в течение 1818 – 72 гг. здесь велись работы по урегулированию течения реки. Работами этими создан более короткий (на 72 км.) и прямой фарватер, причем образовалось много затонов. Начиная от прусскогессенской границы долина Р. начинает суживаться, горы (Таунус и др.) все ближе подступают к реке. У Майнца Р. поворачивает на З, справа имея вплоть до Бингена живописную Рейнгаусскую долину. Быстрота течения при среднем уровне воды у Базеля – 4 м. в секунду у Келя – 3,1, у Лаутербурга – 2,2, у Маннгейма – 1,3 м. Притоки: справа – Эльц, Кинциг, Ренх, Мург, Альб, Пфинц, Кранх, Неккар и Майн: слева – Илль, Модер, Зауэр, Зельцбах, Лаутер и Квейх.
    III. От Бингена до Кельна (159 км., Средний Р.) р., повернув опять к СЗ, прорезывает Рейнские сланцевые горы. Долина чрезвычайно суживается, окаймляясь справа Таунусом, Зибенгебирге и Вестервальдом, слева – Гунсрюком, Эйфелем и Высоким Фенном. Отвесные стены гор часто едва оставляют место для жел. дороги по берегу р. Здесь берега Р. наиболее знаменитые по живописности своего положения. В прежнее время здесь встречались опасные для судоходства скалы (так назыв. Бингенская пучина [Binger Loch], Wildes Gefдhrt у Бахараха, Лорелея у Обервезеля. Большой и Малый Ункельштейн и др.). Уже в XVII в. были предприняты работы для взрыва некоторых из этих скал. Большой Ункельштейн был взорван во время франц. господства. С 1830 г. был предпринят прусским правительством ряд работ для устранения препятствий к судоходству на этом участке Р.: с 1830 по 1887 г. вынуто из русла р. 58377 кб. м. земли, и в настоящее время фарватер р. вполне удобен для судоходства. Притоки на этом протяжении: справа – Виспер, Лан, Вид и Зиг; слева – Наге, Мозель, Брольбах и Ар.
    IV. От Кельна (343 км., Нижний Р.) реку сначала слева, а затем справа покидают горы, и она вступает в низменность, по которой течет до устья. Ниже Эммериха Р. вступает в голландскую провинцию Гельдерн и в 1,5 км. отсюда распадается на два рукава. Левый рукав, принимающий 2/3 рейнских вод, называется до Левенштейна Ваалом, до Дордрехта – Мерведой, затем, под именем Новый Маас, впадает в Сев. Немецкое море, недалеко от Бриелля. Правый, меньший рукав, называемый на протяжении 4 км. Нижним Р., делится в свою очередь на два рукава; правый из них, под названием Нового Исселя, течет по каналу, выкопанному Друзом. и затем, соединившись у Доесбурга со Старыми Исселем, впадает в Зюдерзее; левый рукав, под именем Новый Р., течет параллельно Ваалу и затем делится на два рукава: левый – Лек – течет до Роттердама, где соединяется с Маасом; правый – извилистый Р. – течет к Утрехту, где распадается на два рукава (правый – Фехт, спадающий в Зюдерзее, и левый – Старый Р., протекающий чрез Лейден и впадающий в Сев. море у Катвейка). Старый Р., очень маловодный, к началу XIX в. потерял сообщение с морем, затерявшись в дюнах, и лишь в 1805 г. с сооружением большого канала со шлюзами, был создан выход к морю для этой части Р. Все эти рукава Р. текут в крайне низких берегах, большей частью защищенных плотинами, для предупреждения, наводнений. Притоки Р. на этом протяжении: справа – Вуппер, Рур, Эмшер и Липпе, слева – Эрфт и Маас. Ширина Р. при Рейхенау 51 м., при впадении в Боденское озеро 65 м., у Базеля 206 м., у Маннгейма 330 м., у Майнца 626 м., у Кобленца 435, у Кельна 522 м., у Везеля 616, у Эммериха 992 м. Глубина P., при нормальном уровне воды, в Верхнерейнской низменности 1,5 – 6 м., между Майнцем и Кельном 4 – 5 м., у Дюссельдорфа до 16 м. Падение р. особенно значительно в верхнем течении. Получив начало на высоте 2344 м. в Переднем Р. и 2216 м. в Заднем Р., уровень р. у Рейхенау имеет лишь 586 м., у Боденского оз. 399 м., у Базеля 252, у Альтбрейзаха 227, у Келя 150, у Маннгейма 85, у Майнца 80, у Бингена 76, у Кобленца 58, у Кельна 36, у Эммериха 11 и у Арнгейма 9,5 м. Собрав огромные массы воды от таяния льдов и снега в швейцарских горах, Р. вливается в Боденское озеро, которое служит «осветляющим резервуаром» и отсюда несет около 1000 кб. м. воды в сек. при среднем уровне (у Келя при среднем уровне 956 кб. м. и 4685 кб. м. при наибольшем разливе; у Эммериха при среднем уровне 2210 кб. метров, а при высшем 9000 кб. м.). Р., совершая в горах колоссальную геологическую работу, уносит огромные массы гравия, гальки, песка и ила, которые беспрерывно смывает у берегов. У Гемерсгейма река уносит ежегодно 1944 тыс. кб. м. в год ила. Р. на всем протяжении замерзает кроме самых быстрых участков (в верхнем течении, у рейнск. водопада и между Бингеном и Бонном), но замерзание бывает не каждую зиму и редко продолжается более 2 месяцев. В теплые зимы нет даже плавучего льда. Правильного весеннего половодья, как русские реки, Р. не имеет. В верхнем течении и отчасти в среднем, до Майнца идя Кобленца, самая высокая вода бывает летом, вследствие таяния альпийских снегов и ледников. Ниже, особенно от Кельна до устья вода всего выше зимой, ниже летом. Но на всем течении Р. разность средних уровней в разные времена года незначительна. Рыболовство на Р. – лососи, осетры, миноги, карпы, щуки и др. С 1871 г. рыбоводные заведения в Гюнингене, в Эльзасе, особенно способствовали оживлению рыболовного промысла в Р. и его притоках. Рейнский песок заключает в себе ничтожную примесь золота. Еще в 1850 г. в Бадене ежегодно добывали его посредством промывки на 45 тыс. фр. в год, но в настоящее время разработка не окупает расходов. Постоянные, преимущественно железнодорожные, мосты в пределах Германии: у Гюнингена, Нейенбурга, Нейбрейзаха, Келя; Максау, Гермерсгейма, Маннгейма, Майнца, Кобленца, Кельна, Дюссельдорфа, Гохфельда и Везеля.
    Р. имеет огромное торговое значение, несмотря на то, что почти на всем протяжении вдоль реки идут две параллельные железные дороги. Он протекает чрез самые густонаселенные, богатые по своим природным условиям и промышленности, страны Европы, впадает в открытое Немецкое море и своими судоходными притоками связывает Германию. Францию, Бельгию и Нидерланды, а каналами соединяется с Дунаем, Роной и Марной. Из многочисленных притоков Р. более или менее судоходны: Аара, Илль, Неккар, Майн с Регницом, Лан, Мозель с Саарой, Эрфт, Рур, Липпе и Маас. От Базеля до Коля судоходство еще незначительно, здесь ходят лишь суда до 400 цитр. вместимости; от Келя до Плиттерсдорфа суда достигают 2000 – 3000 цнтр. вместимости и начиная отсюда судоходство получает крупное торговое значение. До Маннгейма ходят суда до 12 тыс. цнтр., а ниже – и большей вместимости. Пароходство появилось на Р. в 1817 г. Первые правильные пароходные рейсы между Роттердамом и Кельном учреждены нидерландской компанией. В 1827 г. кельнской компанией, а в 1837 г. – дюссельдорфской введено пассажирское пароходное движение и выше Кельна, до Маннгейма. В настоящее время между Роттердамом и Маннгеймом ходят пассажирские пароходы 2 обществ: нидерландского и соединенного кельнско-дюссельдорфского. Для грузового движения действуют свыше 10 других обществ. Всего в 1894 г. чрез главную таможню в Эммерихе прошло: вверх 17447 судов, с 4776000 тонн груза, вниз 17590 судов, с 3142000 тонн груза. Главные пристани в Гермами: Кель, Максау, Леопольдсгафен, Гермерсгейм, Шпейер, Маннгейм, Людвигсгафен, Вормс, Розенгартен, Гернсгейм, Густавсбург, Майнц, Бибрих, Ширштейн, Бинген, Оберланштейн, Кобленц, Кельн, Нейс, Дюссельдорф, Гохфельд, Дуисбург, Рурорт и Везель; в Нидерландах: Арнгейм, Утрехт, Амстердам, Нимвеген, Тиль, Боммель, Дордрехт и Роттердам.
    До начала XIX стол. развитие судоходства по Р. задерживалось разнообразными пошлинами в пользу государств, чрез земли которых река протекает. Начало свободному судоходству положено было предложением франц. директории на раштатском конгрессе. Решением германской имперской депутации были отменены в 1803 г. существовавшие до того времени рейнские пошлины. В следующем году была заключена конвенция о том же с Францией. В 1810 г. Наполеон распространил свободу плавания по Р. и на Голландию. В акты венского конгресса была включена конвенция о судоходство по Р., на основании которой была учреждена центральная комиссия о рейнском судоходстве, из представителей заинтересованных государств. На комиссию было возложено выработать регламент для судоходства по Р. Работы комиссии., заседавшей в Майнце, длились до 1831 г., когда прирейнскими государствами была подписана новая конвенция, урегулировавшая судоходные пошлины на однообразных основаниях. К этой конвенции Голландия присоединилась лишь в 1844 г. Полная отмена рейнских судоходных пошлин последовала лишь в 1868 г., на основании новой, заключенной в Маннгейме, конвенции, главные положения которой следующие: судоходство по Р. от Базеля до моря свободно для флотов всех государств; Лек и Ваал считаются частями P.; рейнские суда и плоты с лесом имеют свободный вход в море чрез бельгийскую или нидерландскую территорию, любым путем. Центральная комиссия по рейнскому судоходству собирается 1 июля ежегодно. Ср. Mehlis, «Der Rhein in der Kelten– und Romer-Zeit, im Mittelalter, in der Neuzeit» (1876 – 79); Kollbach, «Rbeinisches Wanderbuch» (1891); «Der Rheinstrom und seine wichtigsten Nebenflusse» (1890, изд. центр. бюро метеорологии и гидрографии вел. герц. баденского); Quetsch, «Geschichte des Verkehrswesens am Mittelrhein» (1891); van der Borght, «Die wirtschaftliche Bedeutung der Rheinschiffahrt» (1892); Schenkel, «Recht nnd Verwaltung des Wasseiwesens im deutschen Rheingebiet» (1891); период. изд. «Jahresberichte d. Zentralkommission f. die Rheinschiffahrt in Mannheim»; Simrock, «Rheinsagen» (1891); Horn, «Der Rhein, Geschichte und Sagen seiner Burgen etc.» (1893).

    Рейнеке-Лис

    Рейнеке-Лис (Reineke Fuchs или Vos) – название главного действующего лица одного из характернейших произведений средневековой эпики, известного во многих переделках и представляющего характеристику пороков и слабостей средневекового общества. В основе его лежат восточные (индийские) сказки о животных, проникавшие в Европу сначала путем греко-италийских преданий, а затем через Византию. Самая ранняя литературная обработка сказаний на сюжеты из животного царства составлена была около 940 г. молодым монахом в лотарингском г. Туле (Toul), который этим трудом хотел искупить какую-то свою вину и потому назвал свою поэму «Ecbasis captivi», т. е. освобождение узника (ср. «Das alteste Thierepos des Mittelalters, berausgeg von E. Voigt», Страсб., 1875). Эта небольшая поэма, написанная гекзаметрами на дат. языке, иносказательно, в виде истории о зверях, повествует о бегстве монаха из монастыря; в нее введена Эзопова басня о больном льве, который, по совету лисы, был исцелен свежей шкурой, снятой с волка. В начале XII в. главные действующие лица басни, волк и лиса, вероятно во Фландрии, получили свои нем. имена: Изенгрим («тот, который с железным забралом» – в переносном смысле суровый, свирепый человек) и Рейнгард (Reinhard, т. е. «сильный советом» – умник, пройдоха). По всей вероятности, еще в первом десятилетии этого века написана была в южной Фландрии поэма «lsengrimus», в которой весьма живо рассказывается о неприятностях, испытанных волком-изенгримом со стороны лисы-Рейнгарда; по-видимому, до нас дошел только отрывок этой поэмы (688 стихов), содержащий лишь две истории. Переработку «Изенгрима» представляет собой поэма «Reinardus» (изд. Mone, Штуттг., 1832; Voigt, Галле, 1884), в 6596 стихов, сочиненная монахом Нивардом, в сев. Фландрии, около 1150 г. и содержащая еще десять рассказов. Обе эти поэмы, написанный на лат. яз., являются сатирами на монахов; в основе их лежит та же Эзопова басня о лечении больного льва. Около того же времени возникло и на франц. языке эпическое произведете о Ренаре-лисе, основой которого послужил рассказ о суде льва, с двумя другими рассказами о проделках подсудимого Ренара. К этой основе в течение двух веков прибавлялись все новые повествования о плутовских проделках лисы и о похождениях других представителей животного царства. Они соединялись в особые сборники, носившие заглавие: «Роман о Лисе» («Le Roman de Renart», изд. E. Martin, Страсб., 1881 – 87). В рукописях отдельные рассказы обозначены словами «branches» (ветви) или «aventures»; всех их известно до 36. В самых обширных сборниках число стихов доходит до 62000. Писались бранши анонимными труверами (авторы некоторых браншей указываются по имени, но авторство их спорно), короткими, попарно рифмующимися, стихами, подобно фабльо, с которыми они имеют большое сходство. «Роман о Лисе» пользовался во Франции чрезвычайною популярностью; имя главного героя – Renard – стало во франц. языке нарицательным для обозначения лисицы, вытеснив прежнее ее название (gorpil, goupil). «Роман о Лисе» послужил материалом и для законченных произведений отдельных авторов. Главнейшими из таких произведений старо-франц. литературы, кроме сатиры Рютбёфа: «Renart le Bestourne» и поэмы «Renart mestres de l'ostel ie roy», являются следующие три сатирические поэмы: 1) «Le Gouronnemens Renart» – поэма в 3398 восьмисложных стихов, написанная во второй половине XIII в. неизвестным автором; она изображает коварство (renardie), господствующее над миром, и заключает в себе прямую сатиру на Jacobins el Freres Mineurs (т. е. доминиканцев и францисканцев); 2) «Renart le Nouvel» – поэма в 8048 стихов, написанная в 1288 г. Jacquemars Gielee de Lille; в ней отведено большое место аллегории (так, Ренар говорит о своем доме, «который устроен из измены, ненависти и зависти», и в котором шесть дам – Злоба, Зависть, Скупость и т. д. – встречают гостя песнями и подарками); 3) (Renart li Contrefaiz" – поэма приблизительно в 50000 стихов, составленная неизвестным (быть может и несколькими лицами) в первой половине XIV в.; это – смесь самых разнохарактерных рассказов, переплетающихся с сюжетами из области животного эпоса.
    Старо-франц. поэмы о Ренаре были позабыты, но переделки их получили широкое распространение вне Франции. Древнейшей из них и одной из наиболее важных является средне-верхне-нем. поэма «lsengrimes not» (или «arbeit»), написанная около 1170 г. странствующим поэтом, эльзасцем Генрихом Лицемером (Heinrich der Glichezare). От ее дошел до нас только отрывок на пергаментных листках, помеченных 1515-м годом; он издан Я. Гримом в «Sendschreiben an Lachmann uber Reinhart Fuchs» (Лпц., 1840). Уцелела обработка ее в 2266 стихов, предпринятая неизвестным в начале XIII в. и ограничивающаяся почти одним лишь подновлением языка; она издана Я. Гримом в его сочинении «Reinhart Fuchs» (Б., 1834), а позднее – Reissenberger'ом (Галле, 1886). Важнейшей переделкой франц. «Романа о Лисе» является поэма «Reinaert de Vos» (издали: Willems, Гент, 1836 и 1850; Jonckbloet, Гронинген, 1856; Martin, Падерборн, 1874; перевела на ново-нем. яз. Geyder, Бреславль, 1844 г., на франц. Delapierre, Брюссель, 1837), составленная в вост. Фландрии незадолго до 1250 г., поэтом Виллемом, известным только по имени. Отличаясь замечательным совершенством языка и стиха, поэма Виллема далеко превосходит свой франц. оригинал в отношении художественной законченности и отделанности; она исполнена здорового юмора и мастерски воспроизводит различные сцены обыденной жизни. Это произведение нидерландской литературы некоторые исследователи (напр. Гервинус) сближают с созданиями позднейшей фламандской живописи, видя в них отражение национального духа нидерландцев, с его склонностью к реалистическому миросозерцанию. В «Reinaert de Vos» ярко отразились общие черты эпохи, характеризующейся усилением значения городов: в лице изворотливого Ренарта, в конце концов посрамляющего своих противников из придворной знати животного царства, среднее сословие как бы торжествует свою победу над феодальным дворянством. Около 1280 г. поэма Виллема была перефразирована неким Балдуином, лат. стихами (изд. G. Knorr, «Reinardus vulpes», 1860). В конце XIII или первой половине XIV стол. неизвестный автор дал в зап. Фландрии новую обработку Виллемовой поэмы, изменив конец ее: после изгнания лиса снова является ко двору и победоносным поединком с Изенгримом достигает новых почестей. В художественном отношении эта обработка стоит значительно ниже Виллемовой поэмы. В XV стол. появилась новая переделка нидерландского «Reinaert», Гинрека ван-Алькмара (Hinrek van Alkmar), снабдившего ее прозаическими глоссами (напеч. в 1487 г.). Она получила общеевропейскую известность, благодаря ее переводу на нижне-нем. наречие, под заглавием «Reynke de Vos» (Любек, 1498). Одни приписывают этот перевод Николаю Бауману, с 1514 г. жившему в Ростоке и деятельно работавшему над распространением народного образования и книгопечатания, другие – Николаю Баркгаузену (умер вскоре после 1526 г.), также жившему в Ростоке и находившемуся в постоянных сношениях с Любеком (ср. Latendorf, «Zur Kritik und Erklarung des Reineke Vos», Шверин, 1865). Единственный уцелевший экземпляр первого любекского издания «Reynke Vos» хранится в Вольфенбюттеле и воспроизведен Hackmann'ом (Вольфенб., 1711). Второе издание этой поэмы появилось в Ростоке в 1517 г., а затем она, сделавшись народной книжкой, издавалась в течение XVI и ХVII стол. много раз и была переведена на верхненемецкое наречие и на разные другие языки. Готшед перевел ее прозой на верхненемецкий литературный язык, предпослав переводу историколитературное введение и нижне-немецк. текст (Лпц., 1752; нов. изд., Галле, 1886). Лучшие научные издания Hoffmanii von Fallersleben (Бресл., 1834; 2 изд. 1852; приложен превосходный словарь), Schroder (Лпц., 1872), Prien (Галле, 1887). На литературный нем. яз. Р.-Лис перевели размером подлинника Soltau (Б., 1803; нов. изд., там же, 1867), К. Simrock (2 изд., Франкф., 1847), Hartmann (Лпц., 1864), но знаменитейший перевод принадлежит Гёте (впервые напеч. в 1794 г.), сделанный гекзаметром и вдохновивший Каульбаха; гениальные в своем роде иллюстрации последнего появились в мюнх. издании 1847 г. На русский яз. Гётева обработка переведена М. Достоевским («Собрание соч.» Гёте, под ред. Гербеля, т. III), и Бутковским (СПб., 1885). Русский пересказ «Романа о Лисе», сделанный по изданиям Meцn, «Roman de Renart» (П., 1832), и Paulin Paris, «Aventures de Maitre Renart» (П., 1861), помещен в книге О. Петерсон и Е. Балабановой: «Западноевропейский кодекс и средневековый роман» (т. 1, СПб., 1896). Ср. Rothe, «Les romans du Renart. Examines, analyses et compares» (П., 1895); E. Martin, «Examen critique des Manuscrits du Roman de Renart» (Баль, 1872); Genthe, «Reineke Vos, Reinaert, Reinhart Fuchs im Verhaltniss zu einander»(Эйcл., 1866); Buttner, «Der Reinhart Fuchs und seine franzosische Quelle» (Страссб., 1891); Voretzsch, «Der Reinhart Fuchs Heinrichs des Glichezaere» (в «Zeitschrift fur romanische Philologie», т. 15-й); ст. Болдакова в «Истории всеобщей литературы» Корша и Кирпичникова (т. 2, СПб., 1885); Колмачевский, «Животный эпос на Западе и у славян» (Казань, 1882).

    Рейнолдс

    Рейнолдс ( сэр Джошуа Reynolds, 1723 – 92) – знаменитый английский исторический и портретный живописец. Отец предназначал его к карьере медика, но рано обнаружившаяся любовь юноши исключительно к искусству и чтение трактатов портретиста Дж. Ричардсона (1665-1745) о живописи определили его настоящее призвание. Поступив в 1741 г. в ученики к портретисту Т. Гудсону, в Лондоне, Р. занимался под его руководством три года, а затем провел еще три года в Девонпорте и явился снова в Лондон в 1746 г. В 1749 г. он отправился в Италию, где изучал произведения великих мастеров, преимущественно Тициана, Корреджо, Рафаэля, Микеланджело. По возвращении в Лондон, в 1752 г., он скоро составил себе громкую известность, как необычайно искусный портретист, и занял высокое положение среди английских художников. Дом его сделался сборным пунктом для выдающихся людей ума, вкуса и таланта. По инициативе Р. впервые завелись в Лондоне публичные художественные выставки. В 1763 г. он, вместе с Перси, Гольдсмитом и др., основал литературное общество, а в 1768 был избран в президенты новоучрежденной королевской академии художеств и, по этому случаю, возведен в дворянское достоинство. В 1784 г. пожаловано ему звание первого королевского ординарного живописца. За год до своей смерти он лишился зрения. Р. можно считать родоначальником настоящей английской живописи – основателем того отличающего ее направления, которое стремится, главным образом, к глубине тона и сочности письма и не осталось без влияния на другие новейшие школы, особенно на французскую и английскую. Собственно говоря, Р. был эклектик, умевший в своем творчестве разумно соединять качества нескольких излюбленных им мастеров, одновременно подражавший Тициану, Рубенсу, Рембрандту и Корреджо. Всего лучше удавались ему портреты, замечательные по сходству, выразительности, изящной постановке фигур, умному подбору аксессуаров и смелой, сочной манере письма. Как на главные произведения Р. в портретном роде следует указать на «Лордаизгнанника» (в лонд. нац. галерее), портреты герцога Мальборо с женой и шестью детьми (в бленгеймск. галерее), лорда Гитфильда, виконта Дж. Альтгорна, графини Бют, герцогини Бюкклейх, трагической актрисы Сиддонс, Нелли Обрин, леди Гамильтон, леди Каппель, собственный портрет художника, «Страуберийскую девушку» (у марк. Гертфорда), «Девушку с муфтой», «Мистрис Мейер в виде Гебы» (у бар. Ротшильда, в Лондоне), «Маленького Самуэля» (в музее в Монпельне) и др. Что касается до исторических картин Р., то они значительно уступают его портретам; композиция страдает в них принужденностью, недостатком благородства и отсутствием истинной жизни, хотя среди них встречается немало таких, в которых видно мастерство первоклассного живописца, каковы напр. «Смерть кардинала Бофорта» (в Дульвичской коллегии, близ Лондона), «Смерть Уголино и его сыновей», «Амур, развязывающий пояс Венеры» (в лонд. национальн. галерее) и нек. др. В Имп. Эрмитаже имеется три картины Р.: «Младенец Геркулес, удушающий змея» (№1391), «Воздержанность Сципиона» (№1392) и повторение вышеозначенного «Амура...» национальной галереи (№1390). Многие из произведений Р. потеряли первоначальный блеск красок и потрескались вследствие того, что, исполняя их, он пробовал употреблять вместо масла, другие вещества. Речи, произнесенные им в качества председателя корол. Академии, изданы в Лондоне впервые в 1778 г., потом еще несколько раз (последн. Издание 1884 г.; нем. пер. Лейшинга – «Zur Aesthetik und Technic der bildendel Kunste», Лпц.,1893); они отличаются изяществом слога и множеством любопытных эстетических и философских мыслей. Полное собрание литературных произведений Р. издано в Лондоне в 1797 и 1835 г. Ср. Farrington, «Memoires of the life of Sir Joshua Reynolds» (Лонд., 1809); Leslie and Taylor, «Lite and times of R.» (2 т., Л., 1864 – 65); Collins, «Sir Joshua R. as portrait-painter» (Л., 1873); Chesneau, «Joshua R.» (Л., 1887); Cl. Phillips, «Sir Joshua R.» (Л., 1893) и пр. Л. С.

    Рейтары

    Рейтары (от нем. Reiter, всадник) – наемные конные полки. В конце XVII стол. они составляли лучшую и наиболее многочисленную часть кавалерии. В России Р. принадлежали к войскам иноземного строя. Первый копейно-рейтарский полк был сформирован в 1632 г.; 2/3 личного состава были русские, 1/3 – иностранные инструкторы. К концу столетия число таких полков дошло до 25. Со времени Петра Вел. название Р. более в русской армии не встречается.

    Рейхлин

    Рейхлин (Иоанн) – знаменитый нем. гуманист, род. в 1455 г. в Пфорцгейме; учился в городской школе, был придворным певчим у маркграфа Баденского. Сын последнего Фридрих, ровесник Р., подружился с ним и взял его с собой в Париж, где они оба изучали древние языки. В 1478 г. Р. еще раз посетил Францию и занимался в Орлеане и Пуатье юридическими науками. Сделавшись одним из советников вюртембергского герцога Эбергарда, он совершил вместе с ним ряд поездок по Германии и побывал в Италии, где усовершенствовался в еврейском языке, который стал изучать еще в Париже. Из итальянских гуманистов наибольшее влияние на Р. имели Фичино и Пико делла Мирандола. По возвращении в Штутгарт Р. сделался асессором верховного суда и прокурором доминиканского ордена для Германии; часто исполнял и дипломатические поручения. Император Фридрих III возвел его в дворянское достоинство. Позже Р. был профессором в Гейдельберге, затем в Ингольштадте и Тюбингене. Умер в 1522 г. Свои обширные знания Р. изложил в целом ряде сочинений. Высшая и главная заслуга его – это изучение еврейского языка и еврейской философии; интерес его к последней был как филологическим, так и теологическим и мистическим. В 1494 г. вышел трактат Р.: «De verbo mirifico», в 1506 г. – «Derodimentis hebraicis», в 1517 г. – «De arte cabbalistica libri V.», в 1518 г. – исследование об ударениях и орфографии еврейского языка. «De verbo mirifico» служит как бы введением к «De arte cabbalistica». В этих двух трудах Р. останавливается на ново-пифагорейской и каббалистической философии. Под Verbum miriticum разумелось в Каббале «letragrammaton» – т. е. таинственное состояние четырех букв lhvh, «несравненное наименование, не изобретенное людьми, а дарованное им Богом». Первая буква этого слова, соответствуя числу 10, означала, по пифагорейскому толкованию, начало и конец всех вещей, вторая равнялась 5 и означала соединение Божества (триединства) с природой (двуединства по Платону и Пифагору); третья означала 6 и представляла результат единства, двуединства и триединства (1+2+3 = 6); последняя снова соответствовала 10, но обозначала уже человеческую душу. Прием кабалистики является синтезом воззрений еврейских, греческих античных и христианских. По мнению Р., ново-пифагорейское учение было тесно связано с каббалой; оба стремились возвысить дух человеческий до Бога, оба проповедовали преображение земной жизни и необходимость подготовления к небесному блаженству. «De rudiments hebraicis» – наполовину грамматика, наполовину словарь еврейского языка, с еврейским текстом для упражнений. Р. воспользовался для этого труда материалом, собранным средневековым лексикографом и грамматиком Давидом Кимхи. Труды Р. по евр. языку были в высшей степени ценны как для богословов, так и для филологов. Только со знанием евр. языка возможна была проверка некоторых частей Вульгаты, в которую вкралось много ошибок. Вульгате сам Р. противопоставлял «Veritas hebraica». Лютер высоко ценил Р., называя его своим отцом; учениками его была Меланхтон и Эколампадий. В 1509 г. Р. вызван был на спор евреем-перекрещенцем Пфефферкорном. Продолжительный литературный конфликт, возникший между обоими, по справедливости считается высшим пунктом развития нем. гуманизма. Пфефферкорн предложил сжечь все евр. книги и силой заставить евреев посещать христианские храмы. Р. восстает против этого предложения. Он подразделяет все евр. книги на несколько категорий (Свящ. Писание Ветхого Завета, Талмуд и т. д.) и доказывает, что в каждой из них есть много полезного и для христиан. Уничтожение всех евр. книг евреи сочли бы за доказательство того, что христиане сами не уверены в правоте своего дела. Р. советует открыть в каждом немецком университете, на 10 лет, по две кафедры еврейского языка. В заключение он напоминает, что свобода вероисповедания гарантирована евреям самими императорами. Пфефферкорн, в трактате «Handspiegel» резко и грубо задел Р., обвиняя его даже в подкупе евреями. Р. отвечал брошюрой «Augenspiegel», где взывал к солидарности всех ученых сил Германии против Пфефферкорна и его парти. Кельнские доминиканцы, с Гохстратеном во главе, не могли оставить без ответа брошюру Р.; спор последнего с Пфефферкорном был перенесен на церковный форум. Богословский факультет кельнского университета потребовал от Р., чтобы он изъял из продажи все свои сочинения за евреев и публично отрекся от Талмуда. Завязалась бесконечная литературная борьба Р. и его сторонников с кельнскими обскурантами. Имп. Максимилиан, курфюрст майнцский и все гуманисты приняли сторону Р. Кельн и Майнц сделались центрами 2-х противных направлений – обскурантизма и гуманизма. Папа Лев X, к которому обратились в разгар спора, очень либерально отнесся к Р. и повелел даже открыть кафедру еврейского языка в Риме. Только в 1520 г., когда реформационное движение стало грозить Риму, папа изменил свое отношение к рейхлиновскому делу и издал указ против Р. Рейхлиновский спор вызвал выход в свет знаменитого сборника: «Письма темных людей», в котором, однако, сам Р. участия не принимал. Р. был столь же выдающимся эллинистом и латинистом, как и гебраистом. Его именем часто называется то греческое произношение, которое, в противоположность эразмовскому атацизму, обозначается словом итацизм. Статуя Р. входит в состав памятника реформации, воздвигнутого в Вормсе. Лучшая монография о Р. принадлежит Л. Гейгеру: «Job. Reichlin, sein Leben und seine Werken» (Лпц., 1871). Ср. его же, «Историю возрождения в Италии и Германии». Г. Ф.

    Реквием

    Реквием. (missa pro defunctis, Seelenmesse) – католическая обедня по умершим: музыкальное сочинение для солистов, хора, оркестра или органа. Делится на следующие части: 1) Requiem aeternam, 2) Dies irae, 3) Domine, 4) Sanctus, 5) Anus Dei. Кроме того бывают номера Benedictus, Lux aeterna Libera. Самые выдающиеся Р. принадлежат Гайдну, Моцарту, Керубини, Берлиозу.
    Н. С.

    Реквизиция

    Реквизиция – термин вексельного права, означающий требование, в силу которого и по которому нотариус учиняет протест по векселю. В качестве требующего (реквирента) выступает, прежде всего, легитимированный векселедержатель; затем, реквирентом может выступить по векселю и лицо (учреждение) к самому векселю непричастное, напр. депозиторий (хранитель), которому вексель прислан на предмет истребования акцепта.

    Реклама

    Реклама – объявление о продаваемых товарах или предлагаемых услугах, с целью привлечь потребителей расхваливанием, часто преувеличенным, качеств товара. В газетах Р. начали появляться почти одновременно с их основанием. В настоящее время рекламирование применяется как в области торгово-промышленной, так и в областях политической (во время выборов), художественной, литературной, театральной и др. Способы рекламирования различны. В большинстве случаев Р. помещаются в газетах, в отделе объявлений, а иногда в тексте; в последнем случае редакция как бы принимает на себя ответственность за сообщаемый сведения, что, конечно, сильно действует на легковерную публику и является обычным злоупотреблением со стороны продажной печати. Кроме того, средством Р. служат афиши, раздаваемые прохожим на улицах или вывешиваемые на стенах домов и др. местах. Афиши весьма часто украшаются иллюстрациями; самый текст Р. составляется как в прозе, так и в стихах; иногда стихи кладутся на мотив какой-нибудь популярной песенки и распеваются во всеуслышанье нанятыми для того лицами. В последнее время появились специалисты по составлению Р., которые по поводу, напр., изделий парфюмерной фабрики, рассказывают легенду о том, что в каком-то монастыре найдены тела умерших много лет тому назад монахов, сохранившиеся совершенно свежими; причина этому – источник, вода которого имеет свойства предупреждать гниение; Р. заканчивается уверением, что изделия такой-то фирмы изготовлены именно из воды этого источника. Особенного развития достигла Р. в Америке и Англии: там есть фирмы, которые тратят на Р. сотни тысяч рублей, помещают объявления в сотнях газет и держат целые штаты служащих, занимающихся специально составлением Р. Примером американской Р. может служить рекламирование во время президентских выборов 1860 г. изобретенных одним врачом пилюль: изобретатель советовал гражданам принимать до выборов его пилюли, которые, проясняя ум и успокаивая организм, будут способствовать сознательному исполнению гражданских обязанностей. Местом для Р. служат в Америке и кладбища, и церкви; на одном кладбище в Нью-Йорке есть надмогильная надпись: «здесь покоится N. N. Он застрелился револьвером системы Кольт, убивающим наповал. Лучшее оружие для этой цели». Другой американец раздавал в церквах маленькие молитвенники, на каждой странице которых была напечатана его фирма. Политическая Р., употребляемая во время выборов, в большинстве случаев представляет собою грубое восхваление какого-нибудь кандидата. В торговом мире все чаще повторяются случаи, когда ловкие торговцы своими лживыми объявлениями и мошенническими Р. наносят вред как легкомысленной публике, так и солидным конкурентам, не прибегающим к таким способам наживы. В Германии мошеннические Р. предусмотрены изданным в 1896 г. законом о недобросовестной конкуренции. Первоначальный проект закона воспрещал не только всякого рода морочение публики с помощью Р., но также выставление в объявлениях вообще неверных фактических указаний, касающихся торгового оборота; но затем такие в сущности безвредные, хотя и лживые указания были признаны ненаказуемыми, так как требование, чтобы купец везде выставлял достоверные сведения, сильно стеснило бы свободу торгового оборота. Для возбуждения судебного преследования против лица рекламирующего требуется, чтобы ложное указание было сделано в объявлении или сообщении, предназначенном для большего круга лиц (объявления в газетах, плакаты, циркуляры, объявления на окнах магазина); ненаказуемо, следовательно, ложное заявление продавца одному какому-нибудь клиенту. Караются обманные указания о качестве, способе изготовления, ценности товаров, способе и месте получения товаров, о полученных почетных наградах, о причинах и цели продажи. Это перечисление не имеет исчерпывающего характера: суд может подвести под общее понятие о недобросовестной конкуренции всякие лживые объявления; способные ввести в заблуждение покупателя при совершении им покупки (напр. о продолжительности существования дела, обширности его, количестве запасов, благодарственных письмах, заказах и т. п.). Некоторые перечисленные в герм. законе обманы при Р. предусмотрены и общим уголовным уложением (напр. обман в качестве товара); но обман часто невозможно доказать, и притом общий закон не обнимает всех случаев обмана. Точное указание места, откуда получен товар, также требуется особым законом; под наказуемую Р. подойдет, напр., случай, когда торговец утверждает, что масло получено с фермы, между тем как на самом деле оно изготовлено на заводе. Злоупотребления могут заключаться и в неправильном указании особых причин или целей дешевой продажи, напр. при Р. о распродажи товаров от имени конкурсного управления, когда товар, скупленный у конкурса, от времени до времени пополняется новым; сюда же относятся Р. о распродаже по случаю смерти владельца, отъезда его, пожара магазина, перевода в новое помещение и т. д. Наказуемо, наконец, выставление на окнах магазинов художественных изображений – напр., ткацкого станка, фабрики – с целью внушить покупателям ложное мнение, будто продавец является и фабрикантом. Юридические последствия обманной Р. могут быть гражданские и уголовные. В гражданском порядке может быть предъявлено требование о прекращении незаконной Р. и о возмещении убытков. Возмещение убытков возможно лишь в том случае, если составитель Р. знал или обязан был знать неверность помещенных в Р. сведений; потерпевший должен доказать род и размер понесенных им убытков. Для постановления предварительного решения о прекращении незаконной Р. требуется лишь, чтобы, по мнению суда, нарушение закона о Р. являлось вероятным. Это весьма важно, напр., при Р. о кратковременных распродажах, о передвижных складах и т п., так как окончательное решение может быть постановлено уже по миновании в нем надобности. Дела такого рода подсудны суду по месту нахождения торговли, подавшей повод к предъявлению иска. Требование о прекращении незаконной Р. может быть предъявлено каждым промышленником или купцом, торгующим однородными товарами, а также теми промышленными союзами, которые имеют право выступать сторонами в гражданских дедах. Для применения уголовного наказания требуется, чтобы составитель Р. знал неверность помещенных сведений и имел намерение обмануть публику. Уголовно наказуемы лишь те случаи мошеннической Р., которые указаны в законе (неверные указания качества, способа изготовления, ценности товара и т. д., перечисленные выше); наказание – штраф до 1500 мар., а при повторении – также и арест или тюремное заключение до 6 месяцев. Суд может также постановить об опубликовании приговора на счет обвиненного; опубликование решения допускается, по просьбе потерпевшего, и при разборе дела в гражданском порядке. В других западноевропейских государствах и в России нет специальных законов о Р. Некоторые меры против ее принимаются у нас в административном порядке. Так, у нас совершенно не допускаются Р., относящаяся до заключения браков, тогда как на Западе они получили широкое распространение. Особой цензуре подвергаются у нас Р. о специфических лекарствах. Среди либеральных профессий предосудительным считается рекламирование со стороны врачей, особенно о лечении секретных болезней, но нет органа, который бы боролся с подобными Р. Безусловно осуждается всякое рекламирование (хотя бы в виде простого лишь оповещения, систематически производимого) адвокатской этикой; советы присяжных поверенных строго охраняют у нас это начало.

    Реле

    Реле (франц. relais) – вспомогательная часть электромагнитного телеграфного аппарата. Слабый гальванический ток, придя по проводу к станции, действует на Р., который замыкает уже местную гальваническую батарею; ток ее, более сильный, чем ток, пришедший к Р., действует на телеграфный аппарат.

    Рельеф

    Рельеф земной коры. – Около 70% земной коры покрыто водой океанов и морей и это обстоятельство имеет огромное влияние на ее Р. Под водой, как и на суше, действуют процессы, изменяющие высоту и Р. коры, но рядом с этими процессами, увеличивающими неровности земной коры и действующими не везде и не во всякое время, дно океанов и морей подвержено действию непрерывных процессов, сглаживающих эти неровности. В морской воде находится большее или меньшее количество взмученных веществ: большая часть их образуется от размывания прибрежий волнами, меньшая состоит из веществ, принесенных реками, организмов разного рода, пыли, вулканического пепла и т. д. В зависимости от скорости течения воды и крупности взмученных частиц они ранее или позже оседают на дно, причем скорее над впадинами и котловинами, где течение слабее, чем над ровными местами и подводными возвышенностями. Следовательно, выделяющиеся из воды твердые осадки постоянно сглаживают неровности той части земной коры, которая находится под водой. Иное происходить на суше. Здесь деятельность растительности, воздуха и текучих вод способствует, в конце концов, общему понижению суши, так как части ее, в виде взмученных в воде осадков и растворенных в ней солей, постоянно выносятся реками в океаны, но этот процесс идет очень медленно и при очень небольшом уменьшении средней высоты суши неровности земной коры увеличиваются. Это зависит от многих причин. Воздух и особенно находящиеся в нем углекислота и водяной пар постоянно разрушают поверхность скал. Еще сильнее в этом отношении влияние быстрых перемен температуры (особенно попеременные замерзания и таяния), механическое и химическое действие воды, а также низших форм растений. Из скал образуются более рыхлые породы, и в конце концов – почвы. Как только скала достаточно разрыхлена, на ней, при благоприятных условиях тепла и влаги, могут жить уже высшие формы растений. Разрыхление пород делает их очень доступными размыванию текучими водами, т. е. образуются овраги и долины, т. е. очень расчлененная форма земной поверхности. При некоторых благоприятных условиях (напр. каньоны р. Колорадо и его притоков в Скверной Америке) образуются отвесные склоны в 2000 м. и более. Это случается особенно там, где размывающая деятельность текучих вод сильна, а разрушение пород действием воздуха и атмосферных вод слабо, вследствие твердости пород и сухости климата. Так как твердость горных пород и их способность сопротивляться физическим и механическим разрушающим процессам далеко не одинаковы, то нередко часть скалы сохраняется, когда соседние части давно разрушены действием воздуха, воды и растительности. Таким образом образуются крутые скалы и столбчатые отдельности там, где до действия разрушительных процессов Р. был гораздо мягче и ровнее. В зависимости от характера пород и разных условий, особенно климатических, которым они подвержены теперь или были подвержены в геологически недавнее время, образуется геологический или географический ландшафта. Так, ландшафт пустынь и очень сухих степей несомненно зависит от того, что здесь очень слаба деятельность вод атмосферных (дождь, снег и т. д.) и текучих, и сильна деятельность ветра. Ученые путешественники, посетившие Центральную Азию с ее внутренними котловинами, несообщающимися с морем, единогласно свидетельствуют о том, что здесь господствует округленный, мягкий Р. Так говорит Рихтгофен о посещенной им юго-восточной окраине Монголии, а со слов других путешественников и вообще о Центральной Азии. Тоже говорят и наши отважные исследователи Монголии, Тибета, Восточного Туркестана и т. д. Особенно точно и определенно высказываются об этом Пржевальский и Потанин. Такие же сведения мы находим у многочисленных исследователей Американских нагорий, между Скалистыми горами и Калифорнийской Cьeppа-Невадой, и нагорий Южной Америки, как напр. Атакамы, Тарапака, с ее селитряными залежами и т. д. Однако, о некоторых частях Сахары путешественники выражаются иначе и говорят о довольно крутых возвышенностях, по крайней мере, местами. Возможно, впрочем, помирить эти различные описания, последняя форма Р. встречается, как кажется, там, где преобладают твердые породы, и так как здесь нет деятельности текучих вод, дождей и водяного пара, то крутые возвышенности долее сохраняются. О чем единогласно свидетельствуют путешественники, это о том, что в пустыне господствуют не текучие воды, а ветры. Ветер разрушает, он же и созидает, является так называемая скульптура при помощи ветра, посредством ударов частиц песчаника или галечника о твердую скалу, глубоко ее бороздящих и отрывающих от нее более или менее значительные куски. Пыль везде носится в воздухе, где только есть довольно мелкие частицы; особенно воздух котловин Центральной Азии постоянно наполнен пылью, и чуть только ветер несколько ослабеет, то часть пыли падает на землю – одним словом, получается явление, совершенно сходное с тем, что происходит с твердыми осадками, взмученными в воде. Как только ослабело течение, так наиболее крупные из них оседают на дно. Таким образом действие ветра в значительной степени содействует сглаживанию неровностей, так как в котловинах ветер слабее, и, след., часть пыли оседает и заполняет их. Затем, так как текучих вод здесь мало и размывающее действие их крайне слабо, то в таких странах постепенно теряется сообщение с морем, образуется ряд внутренних замкнутых котловин, каждая со своим соленым озером, а при более сильном высыхании – сухим солонцом. Совсем отличен от этого во многих отношениях Р. травяной степи, хотя некоторое сходство и есть. Уже давно замечено, что травяные степи, как и болота, занимают более ровные части земной поверхности, чем леса, и есть основание думать, что сам растительный покров этому содействует. Более или менее роскошная растительность травяных степей возможна лишь при гораздо более обильных осадках, чем те, которые падают в пустыне, след. размывающее действие вод, как дождевых, так и текучих, здесь несомненно играет уже немалую роль. Эти воды и растительность объясняют Р. степей. Если так или иначе образовалась травяная растительность на более крутом склоне, то после сильных дождей почва ползет и травяная растительность не может ее сдержать, пока значительно не уменьшится уклон; с другой стороны, самая эта растительность способствует сглаживанию неровностей, задерживая более мелкие частицы почвы: отсюда равнинный характер и преобладание мелкозема – явление, одинаково замеченное нашими учеными в степях Европейской России и американскими – в тамошних прериях. В нетронутой степи редко бывают крутые овраги и водотоки, а вода собирается в небольших пологих блюдцеобразных углублениях и там застаивается. Совершенно иначе дело идет в лесу. Как кажется, лес нужно признать формой растительности более консервативной, т. е. более сохраняющей тот Р. местности, который существовал при его возникновении. К тому же нет сомнения в том, что лес хорошо укореняется на таких крутизнах, где сплошного травяного покрова быть не может. Затем опавшие листья или хвоя, мох и т. п. образуют сплошной, частью мертвый, частью живой растительный покров, по которому дождевая и снеговая вода течет, не размывая почвы, находящейся под ним, и собирается в постоянные водотоки, по которым достигает морей или больших внутренних озер. Вообще можно сказать, что растительность является условием и разрушающим, и сохраняющим земную кору. Рядом с углекислотой и водяным паром воздуха, рядом с попеременным замерзанием и таянием воды в расселинах скал, растительность первая измельчает их и создает почву для других растений, между прочим и культурных. Но разрушая, или точнее, измельчая скалы, густая растительность способствует и тому, что измельченные части скалы, образовавшие уже почву, остаются на месте; она защищает их от развевания ветром и размывания текучими водами и дождем. На Ю Соед. Штатов, под одной и той же широтой, встречают гранит одинакового состава на влажном ЮВ, в Каролине, и на сухом ЮЗ, в Аризоне. В последней местности горы имеют резкие очертания, скалы круты, между тем как на ЮВ Соед. Штатов, где теплый климат и обилие влаги в воздухе и почве, на большую глубину нельзя встретить неразложившейся скалы. Обломки занимают громадную толщину и с своей стороны покрыты густою лесной растительностью, которая защищает их от размывания. Если исключить пески и ограничиться, главным образом, местами, изрытыми оврагами и горными лощинами, или же неизрытыми – надо признать соответствие в природных условиях между силами разрушающими и силами закрепляющими почву. Разрушение идет быстро там, где встречаются рыхлые, легко размываемые породы, с одной стороны и большое количество воды с другой, независимо от того, откуда является эта вода. Но, как бы в противовес, чем рыхлее порода и чем обильнее осадки в летнее время года и чем более получается воды от таяния снега весною, тем благоприятнее условия для растительности. В департаменте Верхних Альп, где горные потоки особенно грозны и опустошительны, соединились в высокой степени два главные условия для их деятельности: весною и осенью падают чрезвычайно сильные ливни, а горные породы легко размываемы. Это обилие воды и рыхлость пород несомненно благоприятны для растительности, и во многих местах, даже почти везде, поверхность покрыта густыми лесами или высокими травами. В нашей черноземной полосе и вообще в травяных степях точно так же в естественном состоянии находилась обильная растительность, для которой была очень благоприятна рыхлость почвы, таяние обильных снегов и сильные ливни летних месяцев. В местах более сухих условия менее благоприятны для растительности; вместе с тем и редко бывают сильные ливни, менее получается воды от таяния снега, поэтому и здесь является некоторое равновесие между размывающими и сохраняющими силами, т. е. и те, и другие слабее. Сравнивая между собой страны, где преобладает гранить, видим следующее: как он ни тверд, как ни трудно поддается измельчению, но там, где мы имеем влагу, – там и гранит легче поддается размыванию и измельчению, но зато и более покрывается растительностью. За исключением собственно выпуклых частей земной поверхности, гор, можно сказать, что решительно преобладает размывание текучими водами, по крайней мере в местностях сколько-нибудь влажных, и оно образует то, что ученые Зап. Европы уже давно назвали архитектурой скал. Размываются горные лощины и овраги, и содержимое их выносится далее, частью доносится до моря, частью распределяется по поверхности равнин, у подошвы оврагов и горных потоков. Очень важны исследования над горными потоками, сделанные в последнее полустолетие во Франции. Сюррель установил 3 главные части горных потоков: сверху – приемный бассейн (bassin de reception), все более размываемый текучими водами, сбегающими с гор, затем канал (canal d'ecoulement), вдоль которого обыкновенно не происходит ни размывания, ни отложения наносов, и, наконец, так называемый конус отложения (cone de dejection), там, где горный поток выходить в более широкую долину или на равнину и где уклон значительно уменьшается. Средина конуса отложения значительно выше, чем бока, и это способствует неустойчивости местности, так как горный поток очень легко меняет свое доже, затопляя и смывая все, что ему противится. Уже Сюррель указал на то, что существование настоящих опустошительных горных потоков зависит от трех причин: характера горных пород, климата и растительности. Местами во Франции удалось проследить 4 периода развития горных потоков. Так, напр., часть каменистой дельты Роны, Кро (Crau), считается французскими геологами конусом выноса р. Дюрансы, притока Роны. Они думают, что такая опустошительная деятельность горных потоков была к концу ледникового периода, в то время, когда только что исчезли мощные горные ледники, дожди были обильнее, чем теперь, а горные склоны не успели еще одеться растительностью, особенно лесами. Затем, когда эта растительность возникла, страна была еще мало населена, и человек не истреблял лесов для распашки и пастбищ – горные потоки успокоились или, как выражается Сюррель, потухли (s'eteignaient). Доказательства этого видят в том обстоятельстве, что большинство современных деревень и полей расположено на конусах выноса горных потоков, т. е. там, где, при нынешних условиях, им грозит большая опасность после каждого ливня. Затем, страна населялась все гуще и гуще; улучшение дорог позволило вырубать и свозить лес, растущий даже на крутых склонах, а неумеренные пастбища истребили лесную поросль после вырубки леса; тогда многие горные потоки опять проявили свою опустошительную деятельность, срывая целые поля с горных склонов и затопляя и занося песком и галькой поля на конусах выноса, у выхода горных потоков в широкие долины. Овраги на нашей равнине, конечно, далеко не достигают тех грандиозных размеров, каких достигают горные потоки, и не в состоянии производить таких опустошении, но зато число их гораздо больше, и так как вся равнина состоит из мягких пород, то размывание здесь идет очень легко; и в общем получается явление, сходное с тем, которое имеет место в горах. Размыв оврагов идет во время снегового половодья и после проливных дождей. Там, где склон дна оврага уменьшается, образуется настоящий конус выноса. Так, напр., в Задонском у. Воронежской губ., у селения Дмитряшевки, к Дону выходит овраг, несущий так много наносов, что они распространились поперек всего ложа Дона, который здесь удобопроходим вброд. В других случаях овраги выходят не к рекам и речкам, а на ровные поля, и образуют на них еще более заметные конусы выноса. Если породы у нас почти везде допускают размыв, то есть другое обстоятельство, очень важное и решающее, помимо растительности: это общий склон местности или вертикальное расстояние от верхних частей равнины до соседних рек. Где склон очень мал, как, напр., в большей части Новоузенского у. Самарской губ. или Днепровского у. Таврической губ., там овраги не образуются, так как падение воды недостаточно для этого. Напротив того, где склоны очень велики, как, напр., на правом берегу Волги, от Нижнего Новгорода до Царицына, или на правом берегу Днестра в Подольской губ., там овраги чрезвычайно многочисленны и сеть их быстро растет, как только тронута человеком естественная растительность. Ни в первобытной степи, ни в лесу новых оврагов не образуется, и нет роста оврагов посредством отвершков; размывание идет только в постоянных водотоках, на счет их дна и боков. Но когда человек заменяет лес или степь полем, тогда исчезает прежняя устойчивость и идет размывание и намывание в больших размерах. Это зависит от того, что на поле, во-первых, отсутствуют те мертвые покровы, которые защищают поверхность в лесу от размывания, и при этом не так долго бывает густой и сплошной растительный покров, как в степи. Почва надолго остается обнаженной и легко размываемой; во время морозов или сильных жаров образуются небольшие трещины, затем снеговые половодья и ливни постепенно расширяют их, а там уже образуется и настоящий овраг. Соотношение наших оврагов с растительностью совершенно так же ясно, как и отношение ее к горным потокам. И у нас, как в альпийских департаментах Франции, в некоторых случаях овраги перестают расти после того, как склоны их стали несколько отложе и покрылись травой или лесом, которых человек не трогает. Гораздо сильнее, чем наши черноземные губернии, изрыта оврагами часть северного Китая. По среднему течению р. Хуанхэ и ее главных притоков находятся древнейшие культурные области сев.-зап. Китая, где плуг безраздельно царствует 4000 лет. К тому же порода здесь чрезвычайно легко размываемая и дающая плодородную почву (так назыв. лёсс), естественная растительность давно истреблена, и сильные летние дожди чрезвычайно легко размывают почву, образуя громадные овраги с вертикальными стенами. В сухое время года, т. е. в продолжение 6 – 7 месяцев в году, ветер тоже содействует подвижности почвы этой страны. Превосходное описание ее находим в книге немецкого геолога-географа Рихтгофена («China», т. 1). Иная форма Р. господствует в местностях, которые южные славяне называют кражем, а немцы карстом (Karst, франц. Causse, итал. Carso). Этот вид поверхности можно назвать известковой пустыней. Она образуется там, где порода – крупнозернистый известняк и естественная растительность истреблена человеком; пещеры и подземные реки свойственны вообще местностям, где преобладает данная порода, но там, где дожди сколько-нибудь обильны и растительность не истреблена человеком, – там растут густые леса, и хотя мало родниковой воды, но существует густой растительный перегной, и подобные страны поддаются земледелию при известной осторожности; иначе перегной быстро вымывается, обнажается крупнозернистый известняк – и страна превращается в пустыню. Если юго-восточная Франция может считаться классической страной горных лощин (torrents) и производимых ими опустошений, то подобное же положение занимают обширные местности побережья Адриатического моря относительно рассматриваемой формы поверхности. Истрия, Далмация, Герцеговина, Черногория, на громадных пространствах покрытые такими известковыми пустынями, по которым зимой несется страшный, сильный, холодный ветер, так назыв. бора – являются странами, весьма мало приспособленными для жизни человека. Но история показывает нам, что здесь существовали густые леса и что некоторые из них были вырублены не далее, как в XV и XVI столетиях, на потребности венецианского флота. Это особенно касается Далмации и соседней Герцеговины, Затем лесные пожары и неосмотрительные пастбища довершили остальное. Относительно кража мы можем заметить то же, что относительно местности, взрытой оврагами и горными лощинами: и здесь является соответствие между созидающими и разрушающими силами. Там, где господствует крупнозернистый известняк и дождя выпадает мало, там слабее растворяющая деятельность воды, благодаря которой только и образуется краж. Там, где дожди обильнее или зимой выпадает много снега и, след., растворение идет быстро, там условия благоприятнее для растительности, и без вмешательства человека обыкновенно вырастают густые леса. В Греции, где господствуют на больших пространствах такие же известняки, как в Далмации, и леса тоже большею частью вырублены, краж не так резко выражен, как в выше названных странах, потому что дождя и снега выпадает здесь менее. Ледники тоже образовали свою форму рельефа земной поверхности, долины более широкие внизу, чем вверху, так назыв. бараньи лбы и т. д., так что опытные геологи и географы сразу отличают ледниковый ландшафт, даже там, где он впоследствии подвергся большим изменениям действием атмосферы, вод и растительности. Сыпучие пески (дюны, барханы) имеют свою особую форму Р., которая характеризуется особенно отлогостью на наветренной и крутизной на подветренной части дюны или бархана. Это явление настолько ясно выражено, что по направлению прежних дюн или барханов, ныне заросших и потерявших подвижность, можно определить преобладающее направление ветра того времени, когда пески были подвижны. Наука, которая занимается исследованием Р. суши земного шара, называется орографией, часть ее, занимающаяся измерением высот, называется гипсометрией. Р. дна морей составляет область океанографии. Обширные труды по геологии подробно разбирают все, касающееся Р. земного шара Ср. Suss, «Antlitz der Erde», Lapparent, «Geologie» и «Lecons de Geographie physique»; Penck, «Morphologie der Erdoberflache»; Мушкетов, «Физич. геология»; Иностранцев, «Геология». А. Воейков.

    Рельсы

    Рельсы, по которым непосредственно движутся колеса железнодорожного поезда – разделяются, в зависимости от формы их поперечного сечения. на симметрические (или двухголовчатые, употребляемые преимущественно на английских железных дорогах), желобчатые (употребляемые для конных дорог) и пр. Наибольшее распространение получили – а в России употребляются исключительно – Р. с широкой пятою, или знакомый тип рельс Виньоля. Р. этот состоит из пяты, шейки и головки. Практика службы Р. на разных железных дорогах, а также теоретические исследования дали возможность выработать некоторые требования, которые определяют качество стали, употребляемой на выделку рельсовой стали; вес Р. в зависимости от тяжести передвигающихся по ним поездов и соотношение между главными размерами профиля Р. В прежнее время Р. прокатывались исключительно из сварочного железа, добытого пудлингованием. Для первых железных дорог в России Р. привозились из-за границы. Для водворения рельсового производства в России правительство принимало разные меры, причем применялись: запрещение строящимся железным дорогам употреблять Р. иностранного производства, высокие охранительные пошлины, правительственные заказы и выдача премий русским рельсопрокатным заводам. До 1893 г., когда выдача премий прекратилась, заводам уплачено было правительством, не считая заказов по повышенным ценам, одной премии свыше 23000000 р. Первые железные Р. у нас изготовлены были в 1846 г. на заводи ГутаБанкова, затем рельсы стали выделываться на Уральских заводах (Нижнетагильском, Алапаевских, Камско-Воткинском), а вместе, с возникновением металлургической промышленности на юге России и переходом к стальным Р. (в 1860 – 70 гг.) развилось сталерельсовое производство и на других заводах. В начале 1890-х гг. выделывалось ок. 10 милл. пд., в настоящее время – свыше 20 милл. пд. Р. В России начали выделывать стальные Р. казенные Воткинские заводы, в 1867 г. Производство стальных Р., ныне почти исключительно применяемых, стало возможным, благодаря введению бессемеровского процесса приготовления стали. В настоящее время материалом для Р. служит бессемеровская и томасовская сталь, а также мартеновская. Усовершенствование этих процессов дало возможность выделывать сталь достаточно равномерную по составу и в таком большом количестве, что рельсопрокатные заводы, с производительностью в 4000 – 5000 Р. в неделю, не представляют ныне чего-либо чрезвычайного. Большие заводы, напр. – Круппа в Германии, Томсона в Англии, могут прокатывать до 1000 – 1700 Р. в сутки. При начале введения стальных Р. относительно материала ставились большие требования; так, напр., нередко предписывалось временное сопротивление па 75 кгр. на кв. мм., при твердости соответствующей пружинной стали. Р. из подобной стали действительно мало изнашиваются, но зато вследствие недостаточной вязкости они хрупче и чаще лопаются, особенно в сильные морозы. Подобную крепость и твердость обнаруживают лишь Р., в состав материала которых входит значительное количество углерода (0,4 – 0,5%), при содержании фосфора не более 0,08% и кремния не более 0,06%. Большинство металлургов Англии и Америки придерживаются этого состава. Европейские техники, предпочитая равномерность износа, зависящую от более равномерного состава стали и находящуюся в связи с этим большую прочность в пути, выделывают более мягкую сталь, приближающуюся по своему составу к литому железу. В этом материале углерода меньше и требуемая твердость достигается присутствием большего количества кремния и марганца. По русским правилам Р. изготовляются из стали с содержанием углерода не менее 0,4%, фосфора менее 0,1% и серы менее 0,1%. При этом разрывающее усилие на кв. мм. (R) и относительное удлинение (i) должны удовлетворять условию, чтобы сумма разрывающего усилия, сложенного с удвоенным удлинением (R + 2i), была не менее 82. Кроме того разрывающее усилие не должно быть менее 65 кгр. на кв. мм., а относительное удлинение не менее 6%. Тип Р. определяется весом их на погонную единицу; на русских железных дорогах употребляются Р. весом от 18 до 241/2 фн. в пог. фт. В настоящее время повсеместно замечается тенденция для перехода к более тяжелым Р., что обусловливается введением более сильных паровозов, передающих на Р. значительные давления (до 15 тонн и более на ось), и ускорением хода поездов, вызывающим усиленные напряжения в Р. Теоретически степень прочности Р. и величину проявляющегося в нем напряжения до последнего времени рассчитывали, исходя из определения момента внешних сил по формуле Винклера. Винклер вывел эту формулу в предположении, что Р. представляет балку, покоящуюся на неупругих опорах. Но формула Винклера не дает верного представления о напряжениях, проявляющихся в Р, вследствие чего она может служить лишь для выяснения сравнительного достоинства отдельных профилей Р. В действительности Р. лежит на упругих опорах. Новейшие формулы Энгессера, Циммермана и Шведлера вводят этот элемент в определение напряжений в Р. На некоторых железных дорогах, за границей, делаются опыты над исключительно тяжелыми Р. Вообще же введения Р. более тяжелых типов значительно удорожает стоимость первоначального устройства железнодорожного пути. Поэтому при необходимости упрочить путь для возможности движения более тяжелых и скорых поездов стараются иногда ранее введения более тяжелого типа Р. достигнуть этого увеличением числа укладываемых под ними шпал, причем вследствие сближения опор уменьшается свободный пролет Р., на который действует давление колеса. Отношение высоты Р. к ширине пяты его, от которого зависит устойчивость Р., изменяется от 0,79 до 1 (на русских железных дорогах от 0,8 до 0,9, на американских преимущественно 1). В зависимости от этого, высота Р. на русских железных дорогах, для разных типов Р., изменяется от 119,55 мм. (правительственный тип 221/2 фн. в погонном футе) до 127 мм. (напр. 24-фунтовый Р. Китайской Восточной жел. дор.), ширина пяты измеряется от 100 до 115 мм.; толщина края подошвы около 8 мм., толщина шейки около 12 мм., ширина головки 53 – 62 мм., толщина ее 35 – 39 мм. Для приемки Р. установлены правилами нашего министерства путей сообщения пробы на изгиб – посредством нагрузки и на излом – посредством удара. Для пробы изгибом, кусок Р., длиной не менее 5 фт., положенный на двух опорах, взаимно удаленных на 31/2 фт., подвергается действию груза от 700 (для Р. весом 18 фн. в погонном футе) до 1125 пд. (для 241/2 фунтового Р.), приложенного посредине между опорами. Окончательный постоянный прогиб под этим грузом не должен превосходить 3/4 мм. По русским правилам приемки Р. кусок Р. не менее 5 фт. подвергается пробе при температуре не менее 12° по Реомюру. Такой кусок Р. располагается на опорах, как при описанной выше пробе на изгиб, и подвергается двум ударам бабы, весом 30 пд., падающей с высоты от 6,75 фт. (для Р. 18 фунтовых) до 8,75 фт. (для Р. 241/2 фунтовых). При этом Р. может изгибаться, но не должен представлять никаких наружных признаков излома.
    А. Таненбаум.

    Рембрандт ван Рейн

    Рембрандт ван Рейн (Rembrandt van Rijn) – великий голландский живописец и гравер, сын мельника Гармена Герритса и Нелтье Виллемсдохтер ван Рейн, род. 15 июля 1606 г. в Лейдене. Во время появления Р. на свет дела его отца находились в цветущем положении, что позволило ему дать своему четвертому сыну более тщательное образование, чем то, какое получили старине сыновья, сделавшиеся ремесленниками. Р. поступил в латинскую школу, с тем, чтобы впоследствии перейти в лейденский университет. Но школьные занятия не удовлетворяли Р.; он учился плохо, и в конце концов Гармен ван Рейн должен был уступить желанию своего сына сделаться живописцем. Первым учителем, к которому отец отдал Р., был Якоб ван Сваненбюрх, весьма посредственный живописец, но, как человек, побывавший и работавший в Италии, пользовавшийся у своих соотечественников большим уважением. Пробыв в мастерской этого художника около трех лет, Р. переехал в Амстердам и поступил там в ученье к Питеру Ластману, ученику Адама Эльсгеймера. Этот наставник оказал на Р. довольно значительное влияние и, по-видимому, научил его также гравировальному искусству. В 1623 г. Р. возвратился на родину, и, по всей вероятности, в 1628 г., был уже вполне готовым художником; по крайней мере известно, что в это время он уже имел ученика, а именно знаменитого впоследствии Герарда Доу. Первые известные картины Р. относятся к 1627 г. Большое число работ, исполненных им в этот период его жизни, свидетельствует о неустанном труде, с каким старался он совершенствоваться. Все окружающее доставляло ему модели, главным же образом он пользовался для своих эскизов, картин и гравюр лицами своих близких и своим собственным. К этому времени относятся многочисленные портреты его самого, матери, отца, а также изображения подмеченных им уличных типов и сцен. При этом Р. работал также и по заказам посторонних лиц, что доказывает, между прочим, хранящийся в кассельской галерее и помеченный 1630 г. портрет мужчины с двойной золотой цепью на шее. В 1631 г. Р. переселился в Амстердам, и с тех пор лишь изредка навещал свой родной город. В Амстердаме он очень быстро достиг известности; однако, несмотря на массу заказов, он не переставал работать единственно с целью своего усовершенствования, рисуя с натуры и гравируя интересные типы, которые попадались на каждом шагу в еврейском квартале города. В эту пору жизни Р. им были написаны: «Урок Анатомии» (1632, нах. в Гааге), портрет Коппеноля (нах. в Касселе) и эрмитажный портрет каллиграфа (1631 г. №808). В 1634 г. Р. женился на Саскии ван Юленборх, дочери ученого юриста. Этой женитьбой открывается самая счастливая пора его жизни: он пользуется материальным благосостоянием, избытком заказов и нужной привязанностью своей молодой супруги. Саския часто фигурирует в рембрандтовских произведениях этого периода, причем черты ее лица встречаются не только в портретах, но и в других картинах и гравюрах. Среди портретов Саскии наибольшей известностью пользуются: – «портрет невесты P.» (в кассельск. гал.), «Портрет Саскии» (в дрезд. гал.) и «Р. с его женою» (там же). Однако, счастье и довольство выпали на долю гениальному мастеру не надолго. В 1642 г. Саския скончалась; от семилетнего брака у нее было четверо детей, из которых только один сын, Титюс, пережил свою мать. С этой поры обстоятельства Р. изменяются к худшему; хотя он и нашел себе подругу жизни в лице своей служанки Гендрикие Ягерс, по прозвищу Стоффельс, от которой родилась у него дочь, но материальное благосостояние его пошатнулось вследствие овладевшей им страсти к коллекционерству художественных предметов и редкостей. Он тратил на них массу денег до такой степени, что в 1656 г. был объявлен несостоятельным должником, а в 1658 г. должен был оставить свой дом и переселиться в гостиницу. Чтобы помочь своему сожителю, Гендрикие, вместе с его сыном основала компанию, для торговли картинами, эстампами, гравюрами на дереве и всевозможными редкостями. Несмотря на то, дела Р. шли все хуже и хуже, особенно после кончины Гендрикие, около 1661 г. Чрез семь лет умер и сын художника, Титюс. Очутившись в тяжелом материальном положении, Р. не терял, однако, энергии, много работал, и все-таки, при всем своем трудолюбии, не мог выйти из стесненных обстоятельств. Причиной тому было то, что вкусы публики в это время изменились, и широкое, сочное письмо Р., его прием трактовать освещение, сосредоточивать освещение в одном пункте и оставлять остальные части картины в тени и полутени, перестали нравиться любителям искусства, которые стали увлекаться тщательно исполненной, светлой живописью. Р. ум. в крайней бедности, в первых числах октября 1669 г. В противоположность близорукому суду современников этого мастера, приговор потомства поставил его на высокое место в истории искусства. Р. – самый характерный представитель голландской школы живописи; в его творчество наиболее полно и всесторонне отразились тенденции этой школы, и благодаря необычайному гению, которым наделила его природа, произведения его являются как бы синтезом всей северной живописи. По своему миросозерцанию, Р., прежде всего, глубокий реалист: реализмом проникнуты все его работы, вне зависимости от того, из какой области он черпает для них сюжеты. Даже в таких изображениях, как мифологические, Р. не отрешается от действительности, представляет себе греческих богов и богинь в виде современных ему голландцев и голландок (как напр. в эрмитажной «Данае»). Еще более того: в некоторых картинах подобного рода, он как бы старается отринуть от себя всякое представление о присущей античным богам красоте форм, и умышленно вдается в некоторую карикатурность (напр. «Ганимед» дрезденского музея). Что касается до картин Р. на религиозные темы, то хотя и в них он остается верен реалистическому направлению и одевает фигуры в костюмы своего времени, однако, в этих произведениях ярко выражается теплое и благоговейное чувство, как напр. тогда, когда художник олицетворяет Спасителя, Богоматерь, учеников и последователей Христовых («Снятие со Креста» в эрмит. гал., 1634; «Христос с учениками на пути в Эммаус», в луврск. муз., 1648: гравюра «Христос исцеляет больных»; «Поклонение волхвов», в букингемск. дв., 1657, и др.). Портреты Р., в свою очередь, также реалистичны в высшей степени, не только точно передают внешние черты, но и выражают внутренний характер изображенных лиц, весь их нравственный облик, их национальность, род их деятельности. Последний особенно ярко подчеркивается аксессуарами, которые художник подбирает, сообразуясь с профессией представленного персонажа (Эрмитаж. «Каллиграф», гаагский «Урок анатомии», амстердамская «Гильдия ткачей»). Независимо от присущей рембрандтовским работам жизненности и совершенно особенных, только одному этому мастеру свойственных технических приемов, о которых будет сказано ниже, произведения Р. отличаются гениальной композицией. В его картинах и гравюрах, все имеющее существенное значение выдвигается, тем или иным способом, на первый план, и главные действующие лица характеризуются так тонко, что у зрителя не остается никаких недоумений относительно содержания изображаемой сцены. Что касается до рисунка, то Р. далеко не всегда гонится за его правильностью, иногда он прямо умышленно вдается в преувеличения, с очевидною целью усилить впечатление; зато его рисунок, подобно композиции, всегда в высшей степени выразителен. Главная отличительная особенность рембрандтовского колорита – отсутствие красочности – замечается как в ранних, так и в позднейших его работах; ни в одной из его картин нет тех красок, какими блещут произведения итальянских мастеров или, например, работы главы фламандской школы – Рубенса. Внимание Р. обращено главным образом на передачу игры света и тени, и в этой области гениальный мастер стоит на недосягаемой высоте. В его картинах изображенное представляется как бы окутанным воздухом, и игра света в этой насыщенной им атмосфере производит поразительные эффекты. Ставя себе задачей преодолевать трудности передачи того или другого светового эффекта, Р. нередко воспроизводить освещение настолько фантастическое и искусственное, что дает ученым повод спорить о том, при каком свете – дневном или ночном – происходить та или другая изображенная им сцена (например, известная картина амстердамского музея: «Ночной дозор»). Обыкновенно Р. распределяет свет таким образом, что главное по значению лицо или главная группа картины находится в наиболее сильном свете (напр. в «Уроке анатомии»), световые же рефлексы от этой главной группы распространяются на прочие ближайшие к ней лица или аксессуары, и, наконец, остальные части картины тонут в прозрачном, глубоком полумраке, полном воздушности. Впечатление, производимое таким гениальным распределением света и тени, усиливается тем, что наиболее освещенные части выписаны более тщательно, чем остальные трактованные широко и сочно, иногда только намеками. Мастерство в области передачи света и тени вырабатывалось у Р. постепенно. В своих первых, по времени, работах Р. старался изображать природу в том виде, как она ему представлялась, без погони за световыми эффектами, хотя уже и в эту пору в его творениях проскальзывают намеки на будущую рембрандтовскую светотень (напр. «Св. Павел в темнице», 1627, в штутгартской галерее). До наивысшего развития светотень, а вместе с тем и другие достоинства кисти Р., достигают в среднюю пору его деятельности. Как уже было сказано выше, житейские невзгоды, постигшие художника, не могли не отозваться на его творчестве. В некоторых картинах, написанных им вскоре после его банкротства, прежние прозрачные и теплые тона сменяются более тусклыми; свет утрачивает свою интенсивность, кисть делается менее сочной. Однако, такой упадок был только временный, и под конец своей жизни Р. снова стад производить вещи великие, неподражаемые, сообщив своей фактуре еще большие свободу и ширину; так например в 1661 г. им были написаны: знаменитые «Синдики гильдии ткачей» (наход. в Амстердаме) и «Возвращение блудного сына» (имп. Эрмитаж, № 797), а в 1682 – «Еврейская невеста» (в амстердамском музее). Многочисленные гравюры Р. отмечены теми же достоинствами, как и его картины: характерность рисунка, мастерская передача трудных световых эффектов, свободный, уместно тонкий или энергичный ход гравировальной иглы – отличительные качества P., как гравера. Перечислить все его картины и гравюры представляло бы слишком большой труд; достаточно будет сказать, что его творческая мысль проникала во все сферы человеческого бытия; портреты, сцены из современной жизни, мифологические, библейские, евангельские и исторические сюжеты – все это занимало художника. Однако, преимущественною его любовью пользовались темы из Библии и Евангелия, как более соответствовавшие протестантскому мировоззрению великого мастера. С особенным интересом и наиболее часто он обращался к истории страданий Спасителя, которые трактовал в картинах и гравюрах, полных христианского чувства. Произведения Р. высоко ценятся любителями искусства; обладание ими составляет гордость всякого музея; всех других картинных галерей богаче ими Императорский Эрмитаж, в котором насчитываются 42 картины Р. Великий мастер оказал огромное влияние на всю голландскую живопись; главные из его непосредственных учеников – Ф. Боль, Г. Флинк, Г. ван ден Экгоут, А. де Гельдер, Н. Мас, Фабрициюс, Ф. де Конинк. С. ван Гогстратен, Я. Бакер, Я. де Вет, В. де Портер, Ю. Овенс, А. Вердаль и Дрост. Ср. Схельтема, «Redevoering over het leven en de verdiensten van R. Van Rijn» (Амстердам, 1853; по-франц. П., 1866); Восмар, «R., sa vie et ses oeuvres» (2 изд., Гаага, 1877); Э. Фромантен, в «Les maitres d'autrefois» (3 изд., 1877); Боде, «Studien zur Geschichte der hollandischen Malerei» (Брауншвейг, 1883); Блан, «L'oeuvrede R.» (H., 1880, 371 л.); Дютюи, «L'oeuvre complet de R.» (около 368 л.; там же, 1883); Д. А. Ровинский, «Полное собрание гравюр P.» (1000 фототипий, СПб., 1890); Э. Мишель, «R., sa vie, son oeuvre et son temps» (П., 1893): Ф. Зейдлиц, «Rembrandts Radierungen» (Лпц., 1894); его же, «Kritisches Verzeichniss der Radierungen R.» (там же, 1886); анонимного автора, «R. als Erzieher»; Кнакфус, «Rembrandt» (в «KunstIermonographien»; русск. перев., СПб., 1890); Боде, «Oeuvre complet de R.» (вышли в свет I и II тт., П.). А. А. Сомов.

    Ремиссия

    Ремиссия – термин торгового права, которым означают как возврат (обратную отсылку) ценностей и пр., так и уступку (скидку), делаемую для округления платежей.

    Ренан

    Ренан (Жозеф Эрнест Renan) – знаменитый французский филолог и историк, родился в небольшом городке Бретани, в 1823 г. Его отец, небогатый моряк, умер, когда Р. было 5 лет. Наибольшее влияние на Р. в детстве оказывала его старшая сестра, Генриетта, с которой он сохранил дружбу до самой ее смерти. Мать Р., имея в виду посвятить его церкви, отдала его в местную духовную семинарию, откуда он перешел в 1838 г. в парижскую семинарию св. Николая (St.-Nicolas du Chardonnet), которою управлял тогда знаменитый впоследствии Дюпанлу. Это было небольшое, но блестящее и модное учебное заведение, куда поступали избранные ученики, по большей части из знатных фамилий. Здесь Р. впервые познакомился с светской литературой; Мишле, В. Гюго и Ламартин произвели на него особенно сильное впечатление. Так как в семинарии св. Николая не было философского класса, то Р. перешел в 1842 г. в Исси (Issy), в отделение большой семинарии св. Сульпиция. Знакомство с немецкой философией нанесло первый ударь его прежним верованиям: с этих пор «вечное fieri», метаморфоза без конца стала казаться ему законом мира" – но он оставался еще католиком по чувству и намеревался сделаться священником, утверждая, что для этого нет надобности воровать во все то, чему будешь учить. В 1843 г. он поступил, для изучения богословия, в семинарию св. Сульпиция и увлекся изучением еврейского языка, под руководством аббата Ле-Гира (Le Hir). В следующем году ему было поручено преподавание еврейской грамматики в семинарии и позволено слушать в университете лекции знаменитого археолога Катрмера. Ле-Гир рассчитывал сделать из Р. светило католической науки; но занятия еврейским языком, положив начало научной карьере Р., повели к окончательному его разрыву с церковью. Историк, а не философ по натуре. Р., после ближайшего ознакомления с библейской критикой, окончательно признал невозможность для себя духовной карьеры, вышел из семинарии и не принял места преподавателя в духовной коллегии, только что основанной парижским архиепископом Аффром для сближения церковной науки со светской. На этот раз Р. остался твердым в своем решении, несмотря на все увещания своих прежних профессоров и руководителей. «Я не из тех – читаем мы в его „интимных письмах“, – которые решились никогда не изменять раз принятых воззрений, к какому бы научному результату они ни пришли.... Но в настоящее время я не могу верить в переворот, по крайней мере настолько сильный, чтобы привести меня к католической и священнической ортодоксальности». Чтобы как-нибудь материально устроиться, Р. принял место репетитора в Иезуитской подготовительной школе св. Станислава, но остался там лишь три недели, так как руководители школы стесняли только что приобретенную им свободу мысли. Он перешел репетитором в пансион Крузэ, где близко сошелся с одним из своих учеников и почти сверстником, известным впоследствии ученым Вертело; эта дружба не осталась без влияния на развитие Р. Не смотря на многочисленность занятий в пансионе. Р. продолжал изучение восточных языков, в 1847 г. сдал все университетские экзамены и получил место профессора философии в версальском лицее. В том же году он представил в акад. надписей рукопись своего первого ученого труда – «истории семитических языков» («Histoire generale des langues semitiques»), который в свое время имел весьма важное значение не только по филологической эрудиции автора, но и как одна из первых попыток изучения народной психологии на основании языка. До 1848 г. Р. мало интересовался политическими и социальными вопросами. Февральская революция произвела на него сильное впечатление, но не вызвала в нем особых симпатий к демократии. В книге: «Будущее науки» («L'Avenir de la science»), составленной в конце 1848 и в 1849 г., он проводит мысль, что нельзя желать торжества народа при его теперешнем состоянии, так как оно было бы хуже победы франков и вандалов: народ, однако, слишком силен, чтобы находиться в подчиненном положении: поэтому необходимо поднять и просветить его. К этому времени относятся работы P.: «Eclaircissements tires des langues smitiques sur quelques points de la prononciation greque» (П., 1849) и «Sur l'etude du grec dans l'occident au mоyen age», за которые он получил от академии надписей командировку для научных занятий в Италию. К этому же времени относится первая мысль Р. о критической истории происхождения христианства. «Самая важная книга XIX ст. – писал он тогда – будет иметь заглавие: Критическая история начал христианства („Histoire critique des origines de Christianisme“). Удивительный труд! я завидую тому, кто его выполнит. Такая книга будет трудом и моего зрелого возраста, если только не помешает смерть или роковые внешние обстоятельства». Восьмимесячное пребывание Р. в Италии возбудило в нем любовь к искусству и дополнило его развитие в эстетическом отношении, а научным результатом командировки была его докторская диссертация: «Averroes et l'Averroisme» (П., 1852). Побывав около этого времени в Берлине, где его сестра была гувернанткой в одной семье, Р., по возвращении вместе с нею в Париж, получил место при национальной библиотеке. В 1855 г. была издана его «История семитических языков»; в следующем году он был избран членом академии надписей. За этот период времени он поместил целый ряд статей по морали и истории религии в «Journal general de l'instrucеion publique», в «Revue asiatique», в «Journal des Debats» и в «Revue des deux Mondes». Эти статьи были изданы им потом в двух сборниках: «Etudes d'histoire religieuse» (П., 1857) и «Essais de morale et de critique» (П., 1859), создавших ему репутацию либерального философа. Около этого времени Р. женился на племяннице известного художника Ари Шеффера и вступил в состав редакции «Journal des Debats». Журнальная работа не отвлекла Р. от научных занятий; он перевел, с ученым комментарием, книгу Иова и Песнь Песней и написал «Nouvelles considerations sur le caractere general des peuples semitiques» (П., 1859). В 1857 г. умер Катрмер и в College de France освободилась кафедра еврейского языка и библейской экзегетики. Р. был единственным возможным кандидатом на эту кафедру, но министерство не решалось предоставить ее заведомому еретику, и Наполеон III, взамен кафедры, поставил Р. во главе экспедиции, снаряженной для археологического исследования древней Финикии (1860). Результаты этой командировки, продолжавшейся около года, Р. опубликовал в 1864 г. под загл.: «Mission de Phenicie». Его раскопки не особенно расширили наши сведения о Финикии; но Р. посетил Палестину, и под живым впечатлением виденных мест написал, во время экспедиции, «Vie de Jesus», в ее первоначальной форме, имея под руками только Новый Завет и сочинения Иосифа Флавия. По возвращении в Париж, Р. был назначен профессором в College de France, но при условиях крайне для него невыгодных: товарищи-специалисты считали его более литератором, нежели ученым; двор и церковь – еретиком, либералы – отступником, продавшимся Наполеону III. Его вступительная лекция (изданная под заглавием : «De la part des peuples semitiques dans l'histoire de la civilisation», П., 1862) была встречена враждебными возгласами, но окончилась шумной дружественной манифестацией слушателей, так как новый профессор смело и решительно изложил свои воззрения на начало христианства. Курс был приостановлен после первой лекции; Р. протестовал особой брошюрой («Chaire d'hebreu au College de France», H., 1862), но протест его остался без последствий. Тогдашний министр Дюрюи предложил ему променять кафедру на видное место в национальной библиотеке; Р. отказался и был лишен кафедры императорским декретом (1864). Вскоре после того он напечатал несколько работ по еврейской эпиграфике, а также «Rapport sur les progres de la litterature orientale et sur les ouvrages relatifs a l'Orient» (Пар., 1868). В 60-х годах вышли и три первых тома его «Histoire des origines du christianisme», доставившей ему всемирную известность, «Vie de Jesus» (Н., 1863), «Les Apotres» (П., 1866) и «Saint Paul» (П., 1869). Как критик и исследователь, Р. значительно уступает немецким ученым, на которых он весьма часто опирается. Его оригинальность, составляющая и сильную, и слабую сторону его произведений, состоит в художественной обрисовке деятелей и их среды. Опираясь на психологию современных религиозных людей и отчасти на свою собственную, тщательно изучив современную жизнь в Палестине (для этой цели Р. совершил еще раз путешествие на Восток), Р. пытается воссоздать в живой картине начало христианства в ранний период его истории. Отсюда захватывающий интерес его книг, отсюда же и коренной их недостаток – крайний субъективизм и модернизация первоначального христианства и его деятелей. В конце 60-х годов Р. сделал попытку вступить на политическое поприще: он написал книгу, посвященную текущей действительности («Questions contemporaines», Н., 1868), и в 1869 г. поставил в д-те Сены и Марны свою кандидатуру в законодательный корпус. Как политик. Р. был либеральным империалистом, в духе своего друга принца Наполеона, и так резюмировал свою программу: «свобода, прогресс без революции и без войны». Избран он не был. В это время, со смертью Мунка, снова освободилась кафедра еврейского языка в College de France, и Р. во второй раз поставил свою профессорскую кандидатуру, но безуспешно, что не помешало ему за несколько месяцев до падения Наполеона издать книгу («Monarchie constitutionelle en France», П., 1870), в которой он решительно защищает конституционную империю. Война 1870 г., с ее последствиями для Франции, нанесла тяжелый удар Р., но не излечила его политического идеализма. Воспитавшись на немецкой философии, проникнутый глубоким уважением к немецкой науке, Р. считал возможным примирение с Германией и в открытом письме к Дав. Штраусу, протестуя против отнятия у Франции Эльзас-Лотарингии, настаивал на необходимости совместного действия против общего врага цивилизации – славян, преимущественно русских. Штраус перевел письмо Р. и издал его, с своим ответом, в пользу немецких раненых, причем, подобно многим другим представителям немецкой науки, обнаружил такое настроение, при котором не могло быть и речи о примирении. Под влиянием этого разочарования Р. радикально изменил свою точку зрения по отношению к немцам и русским. С другой стороны, исход войны не уничтожил в Р. доверия к либеральному цезаризму, который, по его мнению, лучше всего мог излечить раны Франции. Самым подходящим для этого человеком ему казался принц Наполеон. Коммуна усилила в Р. глубокое недоверие к демократии. Свои политические впечатления Р. изложил в книге «Reforme intellectuelle et morale» (П., 1871) самой характерной для Р., как политика. Во время коммуны Р. жил в Версале и там обдумал свои «Dialogues philosophiques», с их презрением к толпе и требованием господства избранных, с их верой в торжество идеала, который будет богом и в то же время результатом эволюции. Философия Р. стоит не выше его политики. Отправившись в Рим, он написал здесь 4-й том своих «Origines» – «Antechrist», за которым вскоре последовали и три остальные тома («Les Evangiles», «L'eglise chretienne», «Marc Aurele»), в которых сильно заметно влияние на автора последних событий, заставивших его обратить особенное внимание на социально-политическую сторону истории христианства. Между тем еще правительство национальной обороны назначило Р. на кафедру в College de France, что заставило его интенсивнее заняться историей древних евреев. Плодом этих занятий были: «Corpus inscriptions cemiticarum (первый выпуск которого появился еще в 1867 г.), перевод Экклезиаста, с введением и комментариями; и „История народа израильского“ (Нistoire du peuple d'lsrael», 5 том., Н., 1893), второе главное основание всемирной известности Р. Это последнее произведение отличается теми же достоинствами и недостатками, как и «Les Origines du christianisme»: то же художественное воспроизведение прошлого в блестящей форме, тот же произвольный субъективизм в характеристиках, та же модернизация явлений прошлого. Как критик и исследователь, Р. и здесь значительно уступает немецким историкам, но превосходит их как художник. В 1879 г. Р. был избран членом франц. академии; в 1882 г. – президентом азиатского общества, в 1884 г. – администратором College de France. В 1883 г. появились его «Souvenirs d'enfance el de jeunesse», очень важные для его ранней биографии и весьма характерные для его настроения в старости. Такое же значение имеют его «Feuilles detachees». Между 1878 и 1886 гг. появились его «Философские драмы» («Caliban», «L'Eau de Jouvence», «Le pretre de Nemi», «L'Abbesse de Jouarre»), в которых выразились его политические, религиозные и этические воззрения. Самые характерные черты этих драм – крайний скептицизм по отношению к некоторым нормам нравственности (в «L'Abbesse de Jouarre») и примирение с Калибаном, т. е. с демократией. «По существу Калибан – говорит Р. – оказывает нам более услуг, чем это сделал бы Просперо, реставрированный иезуитами и папскими зуавами». Р. умер 2 (14) октября 1892 г. См. Rons, «Ernest R.» (П., 1882); M-me Darmesteter, «La vie de E. R.» (П., 1898).
    M. Корелин.
    Литература. В русск. переводе из соч. Р., помимо заграничного издания «Жизни Иисуса», имеются лишь мелкие произведения его, частью в виде отдельных брошюр («О происхождении языка», Ворон., 1886; «Что такое нация», СПб., 1886, 2 изд. 1888; «Ислам и наука», М., 1888; «Место семитских народов в истории цивилизации», М., 1888; «Разорение Иерусалима», М., 1886) или журнальных статей («Древние религии», в «Эпохе», 1864, №7; «Конец античного мира», из «Marc Aurele et la fin du monde antique», в «Деле», 1882, № 5 и 6; «Марк Аврелий» в «Заграничн. Вестнике», 1882, №1; «Иудаизм как раса и как религия», в «Восходе», 1883, №4), частью в виде сборников («Исторические очерки», под редакц. В. Чуйко, СПб., 1886; «Сборник мелких статей и речей», перев. В. Штейна, СПб., 1895), а также некоторые его рассказы («Бретонка» в «Сев. Вестнике», 1890, №7; «Трепальщик льна», в «Русск. Обозрении», 1893, №5; «Эмма Козилис», ib., №6). Литература о Р.: Desportes et Bournand, «Ernest Renan, sa vie et son ceuvre» (П., 1892): E. Grant Duff, «Ernest R., in memoriam» (Л., 1893); Seailles, «Ernest R., essai de biographie psychologique» (П., 1894); G. Monod, «Les maitres de l'histoire: R., Taine, Michelet» (П., 1894); Zeiler, «Strauss und R.» (в его «Histor. Vortrage und Abhandlungen», т. I); Allier, «La philosophie d'Ernest R.» (П., 1895); кн. С. Н. Трубецкой, «Р. и его философия» («Русск. Мысль», 1898, № 3); ст. Н. Страхова (в его «Борьбе с Западом»), А. Волкова («Правосл. Собеседник», 1877, №4), С-на («Рус. Обозрение», 1892, № 9 и 10), Л. Слонимского («Вестн. Европы», 1892, № 11 и 12); характеристики Э. Зола («Вестник Европы», 1878, № 5), Брандеса (перев. в «Деле», 1882, №3), Леметра (пер. в «Русск. Мысли», 1888, №4); Л. Слонимский, «Философские драмы Р.» («Вестн. Европы», 1893, №1); ст. К. Арсеньева о «Калибане» («Вестн. Европы», 1879, №1), об «Антихристе» (1875, №12), о «Souv. d'enf. et de jeun.» (1883, №9) и об «Истории Израильского народа» (1888, №6 и 1891, №5); Ю. Николаев, «Р., как беллетрист» («Рус. Обозрение», 1893, №6); абб. Гетэ, «Опровержение на выдуманную жизнь Иисуса Христа, соч. Э. Ренана» (пер, с франц., СПб., 1865); Берсье, «Царское достоинство Иисуса Христа, ответ Э. Ренану и Л. Толстому» («Правосл. Обозрение», 1889, №4); И. Яхонтов, «Изложение и историко-критический разбор мнения Р. о происхождении еврейского единобожия» («Прибавления к Творениям св. отцов», 1884, ч. XXXIII). С. Годлевский, «P., как человек и писатель» (СПб., 1895).

    Ренегат

    Ренегат (новолат.) – лицо, отрекшееся от своей веры, в особенности перешедшее из христианства в ислам.

    Ренессанс

    Ренессанс (итал. Rinascimento. франц. Renaissans = Возрождение) – общепринятое название эпохи, следовавшей в истории западноевропейского искусства за готической и продолжавшейся со средины XV до начала XVI стол. Главное, чем характеризуется эта эпоха – возвращение в архитектуре к принципам и формам античного, преимущественно римского искусства, а в живописи и ваянии, кроме того – сближением художников с природой, ближайшим вникновением их в законы анатомии, перспективы, действия света и других естественных явлений. Движение в этом направлении возникло прежде всего в Италии, где первые его признаки были заметны еще в XIII и XIV вв. (в деятельности семейства Низано, Джотто, Орканьи и др.), но где оно твердо установилось только с 20-х годов XV в. Во Франции, Германии и др. странах это движение началось значительно позже; несмотря на это, его свойства и ход развития, особенно в том, что касается до архитектуры, были везде почти одинаковы. Вообще эпоху Р. можно разделить на три периода. Первый из них, период так наз. «Раннего Возрождения», обнимает собой в Италии время с 1420 по 1500 г. В течете этих восьмидесяти лет искусство еще не вполне отрешается от преданий недавнего прошлого, но пробует примешивать к ним элементы, заимствованные из классической древности, и старается примирить между собою те и другие. Лишь впоследствии, и только мало-помалу, под влиянием все сильнее и сильнее изменяющихся условий жизни и культуры, художники совершенно бросают средневековые основы и смело пользуются образцами античного искусства как в общей концепции своих произведений, так и в их деталях. Церковное зодчество остается еще верным типу базилик с плоским потолком или с крестовыми сводами, но в обработке частностей, в расстановке колонн и столбов, в их отделке, в распределении арок и архитравов, в обработке окон и порталов, подражает грекоримским памятникам, причем стремится – по крайней мере в Италии – к образованию обширных, свободных пространств внутри зданий. Особенно излюбленным становится коринфский орден, капители которого подвергаются разнообразным видоизменениям, подчас весьма остроумным и красивым. Еще более, чем в храмоздательство, новизна проникает в гражданскую архитектуру, произведения которой, главным образом дворцы владетельных особ, городских властей и знатных людей, хотя и удерживают в себе нечто средневековое, но изменяют свой прежний крепостной, угрюмый характеры на более приветливый и нарядный, становятся столь же не похожими на прежние замки, как новая, более безопасная жизнь не похожа на тревожное существование предшествовавшего времени. Важную роль в этих постройках играют просторные, красивые внутренние дворы, обнесенные в нижнем и в верхнем этажах крытыми галереями на арках, которые поддерживаются либо колоннами, либо пилястрами античной формы и с античными капителями. Повсюду в зданиях видно стремление их соорудителей соблюсти симметричность и гармонию пропорций; фасад обыкновенно расчленяется в горизонтальном направлении посредством изящных карнизов и увенчивается вверху особенно роскошным главным карнизом, образующим сильный выступ под крышею. Замечательнейшие из итальянских архитектурных памятников раннего Р. мы находим во Флоренции; это – купол тамошнего собора и палаццо Питти (создания Ф. Брунеллески), дворцы Риккарди (построенный Микелоццо Микелоцци), Строци (Бенедетто да Майяно и С. Кронака), Гонди (Джульяно да Сан Галло), Руччеллаи (Л. Б. Альберта) и нек. др.; кроме того, любопытны относящиеся к рассматриваемому периоду малый и большой венецианские дворцы в Риме (Бернардо ди Лоренцо), Чертоза в Павии (Амбр. Боргоньоне), палаццо Вендрамин Калерджи (П. Ломбарде), Корнер Спинелли, Тревизан, Кантарини и, наконец, дворец дожей, в Венеции. Тогда как искусство в Италии уже решительно шло по пути подражания классической древности, в других странах оно долго держалось традиций готического стиля. К северу от Альп, а также в Испании, Возрождение наступает только в конце XV ст., и его ранний период длится, приблизительно, до половины следующего столетия, не производя, впрочем, ничего особенно замечательного. Второй период Возрождения – время самого пышного развития его стиля – принято называть «Высоким Р.» (Hochrenaissance); он простирается в Италии приблизительно от 1500 по 1580 г. В это время центр тяжести итальянского искусства, которое возделывалось дотоле, главным образом, во Флоренции, перемещается в Рим; благодаря вступлению на папский престол Юлия II, человека честолюбивого; смелого и предприимчивого, привлекшего к своему двору лучших артистов Италии, занимавшего их многочисленными и важными работами и дававшего собою другим пример любви к художествам. При этом папе и его ближайших преемниках, Рим становится как бы новыми Афинами времен Перикла: в нем созидается множество монументальных зданий, исполняются великолепные скульптурные произведения, пишутся фрески и картины, до сих пор считающиеся перлами живописи: при этом все три отрасли искусства стройно идут рука в руку, помогая одно другому и взаимно действуя друг на друга. Античное изучается теперь более основательно, воспроизводится с большей строгостью и последовательностью; спокойствие и достоинство водворяются вместо игривой красоты, которая составляла стремление предшествовавшего периода; припоминания средневекового совершенно исчезают, и вполне классический отпечаток ложится на все создания искусства. Но подражание древним не заглушает в художниках их самостоятельности, и они, с большой находчивостью и живостью фантазии, свободно перерабатывают и применяют к делу то, что считают уместным заимствовать для него из греко-римского искусства. Лучшие памятники, оставленные нам итальянской архитектурой этой блестящей поры – опять-таки дворцы и вообще здания светского характера, большинство которых пленяет нас гармоничностью и величием своих пропорций, изяществом расчленении, благородством деталей, отделкой и орнаментацией карнизов, окон, дверей и пр., а также дворами с легкими, по большей части двухъярусными галереями на колоннах и столбах. Церковное зодчество, со своей стороны, стремится к колоссальности и внушительной величественности; отказавшись от средневекового крестового свода, оно почти постоянно пользуется римским коробовым сводом и любит купола, подпираемые четырьмя массивными столбами. Главным двигателем архитектуры Высокого Р. был Донато Браманте, прославившийся сооружением колоссального «палаццо делла Канчеллериа», менее значительного. но превосходного дворца Жиро, двора Сен-Дамазо в Ватиканском дворце и «Темпьетто» при црк. Сан-Пьетро ин Монторио в Риме, а также составлением плана для нового Петровского собора, который и был начат постройкой под его руководством. Из последователей этого художника, наиболее выдаются Бальдассаре Перуцци, лучшие произведения которого – Фарнезинская вилла и палаццо Массими, в Риме, великий Рафаэль Санти, построивший дворец Пандольфини, во Флоренции, Антонио да Сангалло, соорудитель палаццо Фарнезе, в Риме. и Джулио Романо, выказавший себя талантливым зодчим в вилле Мадама в Риме, и в палаццо дель Те, в Мантуе. Кроме римской архитектурной школы, в рассматриваемый период блистательно развилась венецианская, главным представителем которой явился Якопо Татти, прозванный Сансовино, оставивший нам доказательства своего таланта в сооруженных им библиотеке св. Марка и в роскошном палаццо Корнер. Выступление на сцену Микеланджело Буонаротти, положившего надолго печать своего гения на все три образные искусства, обозначает в истории зодчества наступление самого полного расцвета стиля Р. Несравненные памятники его творчества в области архитектуры – усыпальница семейства Медичи при црк. Сан-Лоренцо. во Флоренции, произведенная по его проекту застройка в Риме Капитолийского холма, с его зданиями, верхней площадью и ведущей на нее лестницей, и такое чудо в своем роде, как громадный по размерам и до крайности смелый по конструкции купол Петровского. собора. С 1550 г., в итальянском зодчестве заметна перемена, и именно более холодное, рассудочное отношение художников к их задачам, стремление еще более точно воспроизводить античные формы, систематическому применению которых посвящаются теперь целые трактаты; несмотря на это, возводимые сооружения продолжают отличаться высоким изяществом и ничем ненарушенным благородством. Главные представители этого направления, характеризующего вторую пору Высокого Р., суть Дж. Бароцци, прозванный Виньолою (црк. иезуитов, в Риме, и замок Капрарола, в Витербо), живописец и биограф художников Дж. Вазари (дворец Уффици, во Флоренции), Ант. Палладио (несколько дворцов, базилик и олимпийский театр в Виченце), генуэзец Галеаццо Алесси (црк. Мадонны да Кариньяно и дворцы Спинола и Саули, в Генуе) и некоторые др. За пределами Италии, цветущая пора Р. наступила полувеком позже, чем в этой стране, и длилась до половины XVII стол. Стиль, выработанный итальянцами, проник всюду и пользовался везде почетом, но при этом, приноравливаясь ко вкусам и условиям жизни других национальностей, утратил свою чистоту и до некоторой степени легкость и гармоничность; тем не менее он выразился во многих прекрасных сооружениях, каковы напр. во Франции западный фасад Луврского дворца в Париже (архитектор П. Леско), королевский замок в Фонтенбло. замок Ане и Тюльери (Филибер Делорм). Экуэнский замок, дворец в Блуа; в Испании – Эскорьяльский дворец (Х. Де Толедо и X. Де Эррера), в Германии – Отто-Генриховская часть Гейдельбергского замка, Альтенбургская ратуша, сени Кельнской ратуши, Фюрстенгоф в Вильмаре и др. Третий период искусства Возрождения, так назыв. период «позднего Р.», отличается каким-то страстным, беспокойным стремлением художников совсем произвольно, без разумной последовательности, разрабатывать и комбинировать античные мотивы, добиваться мнимой живописности утрировкой и вычурностью форм. Признаки этого стремления, породившего стиль барокко, а затем, в XVIII стол., стиль рококо, выказывались еще в предшествовавшем периоде в значительной степени по невольной вине великого Микеланджело, своим гениальным, но слишком субъективным творчеством давшего опасный пример крайне свободного отношения к принципам и формам античного искусства; но теперь направление это делается всеобщим. Ровные фасады и ритмичная правильность их разделки перестают удовлетворять архитекторов; не ограничиваясь устройством выступов, балконов, порталов, боковых флигелей и других уместных с конструктивной или декоративной точки зрения частностей в зданиях, они капризно усложняют детали, скучивают колонны, полуколонны и пилястры без цели или даже наперекор ей, изгибают, ломают и прерывают архитектурный линии самым причудливым образом, пускаются в затейливую, преувеличенную орнаментацию. Главным представителем такого искаженного стиля, оставившего, однако, немало весьма любопытных, роскошных памятников по себе во всей Европе, был итальянец Д. Бернини, трудившийся также и по части скульптуры, в которую введены им подобная же утрированность, подобное жеманство (полуциркульные колоннады при Петровском соборе, сень над его главным престолом, дворцы Барберини и Браччьяно, скульптурная группа «Похищение Прозерпины» в вилле Лудовизи, колоссальная статуя имп. Константина верхом на коне, в притворе Петровского собора, надгробные памятники пап Урбана VII и Александра VII, там же, и многие др. работы в Риме). Еще более изысканным является в своих произведениях соперник этого художника, Фр. Борромини (сев. фасад црк. СантаСапиенца, црк. св. Агнесы на Навонской площади, часть коллегия Пропаганды, отделка возобновленной внутренности Латеранской базилики и др. римские постройки). Стиль барокко господствовал в Италии приблизительно до 1715 г., в прочих странах – до 1720 или 1740 г. – Ср. J. Burckhardt, «Die Kunst der Renaissance in Italien» (3 изд., 1877); его же, «Geschichte der R. in Italien» (1867); W. Lubke, «Geschichte der R. in Frankreich» (1868); его же, «Geschichte der R. in Deutschland» (2 изд., 1881); Voigt, «Die Wiederbelebung des klassischen Altertums» (3 изд., 1893) и пр. Л. С – в.

    Рента

    Рента – так называется, вообще, тот вид народного дохода, который получается в силу каких-либо особенных преимуществ или благоприятных условий. Подобными преимуществами могут быть для земледельца – плодородие почвы или выгодные условия местоположения, для промышленника – обладание секретом производства или привилегией, для лица какой-нибудь либеральной профессии – талант или выходящее за пределы среднего уровня искусство и т. п. Таким образом рента, в широком смысле слова, есть доход, обусловливаемый разницей между продуктом или ценностью, получаемыми при данных более выгодных и менее выгодных, несмотря на одинаковое количество затраченного труда и капитала. Р., в указанном выше смысле может быть подразделена на поземельную, предпринимательскую и Р. таланта. Наиболее разработанной в экономической науке является теория поземельной Р. Еще в 1777 г. Андерсон изложил основания этой теории, не обратившие на себя внимания современников. В начале XIX столетия Мальтус, Вэст и Рикардо дали почти одновременно изложение теории поземельной Р. Так как по ясности и точности эта теория лучше всего представлена у Рикардо, то обыкновенно она и называется теорией Рикардо. В дальнейшей разработке вопроса особая заслуга принадлежит немецкому экономисту и сельскому хозяину Тюнену, который, пользуясь многолетними хозяйственными записями по-своему имению, подробно разработал ту часть теории поземельной Р., в которой выяснялась связь Р. с расстоянием от рынка. Позднейшие экономисты, примкнув, по большей части, к теории Рикардо, внесли в нее мало нового. Эта теория представляется в следующем виде. Поземельная Р. возникает вследствие того, что количество труда, затрачиваемого на производство хлеба и его доставку на рынок, бывает на различных земельных участках неодинаково. Предположим, что существуют три участка, на каждом из которых затрачивается на производство хлеба по 1000 дней труда; на первом участке эта затрата дает 1000 четвертей хлеба, на втором – 500 четв., на третьем только 250 четв.; другими словами, 1 четв. обходится на 1-м участке в 1 день труда, на 2-м – в два дня, на 3-м – в четыре дня труда. На рынке, куда доставляется весь хлеб с трех участков, существует спрос на весь этот хлеб, и потому покупатели должны платить за хлеб такую цену, которая покрыла бы издержки даже при наименее выгодных условиях; не будь спроса на рынке в размере 1750 чтв., менее плодородные участки не подверглись бы, конечно, обработке. Так как рыночная цена должна покрыть затраты труда на производство хлеба при наихудших условиях производства и так как на рынке предполагается одна цена, то ценность всего вообще хлеба на рынке определится количеством общественно-необходимого труда в 4: дня за 1 чтв. Владелец 1-го участка, затратив на производство 1000 дней труда (сюда включается и прибыль, согласно закону образования прибавочной ценности), получит на рынке, при продаже 1000 четв., ценность, соответствующую 4000 дням труда, т. е. излишек в 3000 дней, который и представляет Р. первого участка. Владелец второго участка получить за произведенные им 500 четв. ценность 2000 дней труда, а за вычетом затраченного труда будет иметь излишек ценности в 1000 дней труда. Наконец, владелец 3-го участка, затратив 1000 дней труда и выручив на рынке за свои 250 четв. ценность 1000 дней труда, получит лишь возмещение затраченной ценности и не будет иметь никакой Р. Если определить Р. по количеству хлеба, то окажется, что Р. первого участка будет равняться 750 четв. хлеба, Р. второго – 250 четв. Тожественные расчеты мы получим, если введем оценку затраченного труда на деньги, напр., если примем 1 день труда равным 1 рублю. Вследствие увеличения спроса на хлеб при возрастающем населении приходится обращаться к возделыванию все менее и менее плодородных участков, причем происходить постоянное повышение Р. на лучших участках. Итак, из предыдущего можно вывести следующие положения: 1) поземельная Р. какого-либо участка равняется разнице между его продуктом и продуктом наименее плодородного участка; 2) наименее плодородный участок Р. не дает. Второй момент, определяющий собой возникновение и увеличение Р. – это различие в расстоянии от рынка. Предположим, что существуют три участка, которые, при одинаковых затратах по 1000 дней труда, дают и одинаковое количество продукта – по 1000 четв.; но, вследствие различия в расстоянии от рынка, доставка хлеба и, следовательно, общая его ценность на рынке складывается неодинаково. Первый участок лежит близ самого рынка, так что издержки перевозки можно считать равными нулю; ценность 1 четв. с этого участка равна 1 дню труда. Доставка хлеба со 2-го участка обходится, положим, в 500 дней и, следовательно, 1000 чет. стоят всего 1500 дней, т. е. 1 четв. = 11/2 дня труда. При стоимости доставки хлеба с 3-го участка в 1000 дней 1 четв. обходится в 2 дня труда. Так как на рынке устанавливается одна цена и притом такая, которая покрывает всю стоимость производства и перевозки хлеба при наименее благоприятных условиях, то, очевидно, весь хлеб будет продаваться соответственно затрате по 2 дня на 1 четв. При такой цене владелец 1-го участка, получив за 1000 четв. ценность в 2000 дней, будет иметь Р. пропорциональную тысяче дней труда; второй участок дает Р., соответствующую 500 дням труда, а третий – не дает никакой Р. Здесь, как и в первом случае, размер поземельной Р. на каком-нибудь участке определяется разницей в издержках перевозки хлеба по сравнению с наиболее отдаленным участком. Наконец, возможно возникновение Р. на участке, прежде ее не дававшем, при последовательной затрате капитала на обработку. Эта возможность обусловливается тем обстоятельством, что удвоение, утроение и т. д. затраченного труда и капитала ведет за собой увеличение дохода не вдвое, втрое, а несколько менее. Предположим, что на данном участке затрачивается первоначально 1000 дней труда и получается 1000 четв.; ценность 1 четв. соответствует 1 дню труда. Если, вследствие увеличившегося спроса, требуется расширение производства и оно не может быть достигнуто путем обработки новых земель, то владелец участка переходит к более интенсивной системе хозяйства и вкладывает в тот же участок, напр., еще 1000 дней труда. Результатом этого явится увеличение дохода, но не вдвое, а менее напр. прибавится продукта на 500 четв. Эти последние обходятся в 1000 дней труда, т. е. каждая четверть в 2 дня; соответственно такой затрате общественного труда будут оцениваться и первые 1000 четв., т. е. получат оценку в 2000 дней, тогда как действительная затрата труда на них равняется 1000 дней; полученный излишек в 1000 дней труда и составит поземельную Р.; по расчету на хлеб это составит 500 четв. Рассмотрев влияние отдельных моментов на образование поземельной Р., легко можно понять комбинированное действие двух из них или всех трех. В явлениях действительности переплетаются все указанные факторы, создавая более сложные отношения, чем выведенные в теории. Выдающееся плодородие участка может быть, напр., парализовано громадным расстоянием от рынка, и такой участок может давать меньшую Р., чем малоплодородный, но лежащий около рынка и т. п. В городах размер поземельной ренты, на участках под постройками, всецело обусловливается положением, т. е. большей или меньшей близостью от центра города пли наиболее торгового пункта его. Закон поземельной Р. имеет, далее, действие не только для участков под культурой сельскохозяйственных растений, но и в отношении лесов, лугов, рудников, каменоломен и т. п.
    Такова теория поземельной Р., принятая большинством экономистов. Из ее следует, что земля и силы природы не являются фактором образования ценности, подобно труду. Поземельная Р. возникает как следствие известным образом сложившихся ценностей и цен; другими словами, поземельная Р. – не причина, создающая цены на хлеб, а следствие их. При возникновении и возрастании поземельной ренты не образуется и не увеличивается богатство; прежде созданные ценности подвергаются только иному распределению. Против изложенной теории выдвигалось немало возражений. По мнению Родбертуса, при развитии сельского хозяйства капитал не является безгранично умножаемым, а земля не представляется доступной для каждого желающего. Неверна также мысль о прогрессирующем уменьшении производительности земледельческого хозяйства: наименее выгодно поставленные участки тоже дают ренту. Кэри, Бастиа, Вирт и другие возражали, что получаемый в сельском хозяйстве доход есть не Р., а прибыль от затраченного в землю капитала. Кэри пытался опровергнуть теорию Рикардо ссылкой на то, что порядок перехода от одних обрабатываемых участков к другим складывается в действительности иначе, чем в теории; североамериканские поселенцы, напр., занимали и обрабатывали сначала менее плодородные земли на возвышенности и только впоследствии, с накоплением капиталов, переходили к плодородным низменным местностям. Все эти возражения или игнорируют некоторые пункты самой теории (напр. возражения Родбертуса), или упускают из виду абстрактный характер положений. Последние получены при предположении доступности земли для работающих, при предположении обмена товаров пропорционально количеству затраченного труда и при условии свободы передвижения труда и капитала; в действительности размер поземельной Р. может оказаться даже выше предполагаемого по теории. Если, напр., в густо населенной земледельческой местности существует усиленный спрос на арендуемую землю, то арендная плата, представляющая – если в участок не вложен капитал (в виде строений, осушительных или оросительных сооружений, оград и т. п.), поземельную ренту, – может подняться значительно выше нормального и поглощать не только прибыль арендатора участка, но даже часть его заработной платы: таково положение дела в Ирландии и в центральной России. Существует еще оригинальная теория Р., Родбертуса. На прежних ступенях экономической культуры – думает Родбертус – производство сырья, и его промышленная переработка происходила в пределах одного хозяйства, глава которого получал доход в виде Р. Получение ее обусловливалось двумя моментами: 1) достаточной производительностью труда, создающего больше продуктов, чем нужно для существования работающих, и 2) частной собственностью на орудия производства, дающею их собственнику право присваивать весь продукт производства. С обособлением земледелия от промышленности единая Р. разделяется на земледельческую и промышленную, пропорционально ценности сырого и обработанного продукта. Если мы предположим, что в обеих отраслях производства затрачено одинаковое количество труда, то оба вида Р. будут равны между собой. Р. от капитала представляет собой прибыль с капитала и выражается в виде процентов на последний. Этот же уровень процента будет иметь применение и в сельском хозяйстве, так что сообразно с ним будет рассчитываться прибыль на капитал, затраченный в земледелии. Хотя в сельск. хозяйстве и промышленности затрачено одинаковое количество труда и ценность сырья и обработанного продукта одинакова, капиталы в обеих отраслях народного хозяйства будут не одинаковы, ибо капитал промышленности будет больше капитала земледелия на всю ценность сырого материала. Таким образом прибыль на капитал, рассчитанная по отношению промышленной Р. к капиталу, затраченному в промышленности, будет определять собой размер прибыли и на капитал в земледелии; после вычета из земледельческой Р. прибыли на земледельческий капитал должен остаться некоторый излишек, который и составит поземельную Р. Если, напр., ценность земледельческого и промышленного продукта равны каждая 1000 руб., капитал в промышленности равен 10000 руб., а капитал в земледелии составляет меньшую сумму, напр., 8000 руб., то прибыль на капитал вообще определяется отношением 1000 руб. к 10000 руб., т. е. равняется 10%; определяя по этому проценту прибыль на земледельческий капитал, получим 800 руб., а по вычете их из земледельческой Р. – 200 руб., которые представляют собою поземельную Р. Эта теория не получила распространения так как в основе ее лежит ряд ошибочных посылок (о предварительном разделении Р. на земледельческую и промышленную, о том, что процент на капитал определяется отношением промышленной Р. к капиталу, затраченному в промышленности и др.). Наконец, существует теория, развитая в особенности Кэри, по которой так называемая поземельная Р. есть просто прибыль на капитал, затраченный за все время в землю. Теория поземельной Р. Маркса до известной степени примиряет обе вышеизложенные теории; она развита в III томе «Капитала». Маркс различает дифференциальную и абсолютную Р. В объяснении происхождения первой он приближается к Рикардо, видя ее источник в неодинаковом плодородии участков, которое позволяет лицам, обрабатывающим лучшие участки, получать добавочную прибыль (Surplusprofit), переходящую в руки земельных собственников, как Р. Затем Маркс выдвигает категорию абсолютной поземельной P., которая уплачивается землевладельцам всех земельных участков, в том числе и самых худших. Причины возникновения этой Р. сводятся к следующему. С одной стороны существующая частная собственность на землю дает землевладельцам право требовать за передачу земли в пользование других лиц известное вознаграждение. С другой стороны состав капитала, прилагаемого в земледелии, иной, чем в промышленности: доля переменного капитала, по сравнению с долей постоянного, относительно выше, т. е. преобладает та часть капитала, которая ведет к образованию прибавочной ценности; вследствие этого в земледелии, при одинаковой с промышленностью величине всего капитала, образуется большее количество прибавочной ценности, чем в промышленности, и после выделения предпринимателю обычной прибыли на капитал остается еще некоторый излишек в пользу землевладельца, который его и присваивает в силу своего права частной собственности. Во взглядах на специальное значение поземельной Р. экономисты сильно расходятся. Некоторые напр., Шеффле, Мангольд – склонны придавать этой части народного дохода важное положительное значение. Р., по их мнению, есть доход хозяйствующих лиц, обусловленный стремлением отыскивать лучшие условия производства; она служит вознаграждением за хозяйственную предприимчивость человека. Наоборот, большинство ученых считают поземельную Р. доходом, который получается за счет других производительных классов общества и является результатом не затраты труда или капитала, а монополии частной собственности. Этот взгляд встречается еще у экономистов классической школы – Ад. Смита, Рикардо, Милля. Особенно развита критика поземельной Р. в социалистической литературе, которая пользуется указанием на этот вид народного дохода, как доказательством несправедливости и неустойчивости современного экономического строя. Из этого же представления о несправедливости поземельной Р. возникло все движение за превращение частной земельной собственности в государственную и за экспроприацию этого дохода путем обложения. Ср. Anderson, «An inquiry into the nature of the corn laws» (1777); Malthus, «Inquiry into the nature and progress of rent» (1815); West, «Essay on the application of capital to land» (1815); Рикардо, «Собрание сочинений»; Thunen, «Der isoline Staat»; Hermann, «Slaalswirtschaftliche Untersuchungen» (1832); Carey, «The past, the present and the future» (1848); Carey, «Social Science»; Wolkoff, «Opuscules sur la rente fonciere» (1854); Berens, «Versuch einer kritischen Dogmengeschichte der Grundrente» (1868); Boutron, «Theorie de la rente fonciere» (1867); Rodbertus, «Zur Beleuchtung der socialen Frage»; Mangoldt, «Volkswirtschaftslehre» (1868); Schaffle, «Die nalionalokonomische Theorie der ausschliessenden Absatzverhaltnisse» (1867); Schaffle, «Das gesellschaftliche System der menschlichen Wirtschaft». М. С – в.

    Репейник

    Репейник. – Именем Р. в России называются различные растения, большей частью такие, у которых плоды (и соплодия) колючие, цепкие, цепляющиеся за платье и тело. Так, Р. называют виды Agrimonia L., относящиеся к сем. розовых (Rosaceae). Это – многолетние травы с перистыми листьями и мелкими цветками, собранными в длинные колосья. Цветки обоеполые, правильные, цветоложе вогнутое, колокольчатое, при плодосозревании твердеющее, усаженное снаружи крючковатыми шипиками. Околоцветник двойной; чашечка пятилистная, остающаяся. Венчик желтый, пятилепестный. Тычинок 5-10 или много. Пестик один с двугнездой завязью и с нитевидным столбиком. Плод – орешек, заключенный в отвердевшее цветоложе. Всех видов рода около 10. У нас наиболее обыкновенны два вида: A. Eupatoria L., обыкновенный Р., растущий на холмах между кустарниками, и A. Picosa Lebd., волосистый Р., растущий по кустарникам и лесам. У первого листочки эллиптические, у второго ромбические, клиновидные. Ag. Eupatoria употребляется в медицине; народ применяет его для выпаривания молочной посуды, почему он и называется «парило». Репейником называют еще виды Cardus, Cirsium, Lappa, Xanthium.

    Респираторы

    Респираторы. – Р. называются различные приспособления, устраиваемый с целью вдыхания воздуха, по возможности освобожденного от взвешенных в нем мельчайших твердых частиц. Обыкновенно для этой цели пользуются различными неплотными тканями, которые, прикрывая рот, задерживают мельчайшие частички пыли, при чем не препятствуют более или менее свободному току воздуха. В настоящее время Р., закрывающие рот и нос, применяются почти исключительно в некоторых технических производствах, связанных с попаданием вредной пыли в дыхательные пути, напр., при испорашивании сильно раздражающих медикаментов, при изготовлении ядовитых красок, белил и т. д. В недавнее еще время Р. пользовались чахоточные, с целью воспрепятствовать быстрому поступлению холодного воздуха в дыхательные пути, но наблюдения и опыт показали, что в таких случаях Р., закрывающий рот больного, скорее приносит вред, чем пользу, а потому при указанных заболеваниях подобные приспособления совершенно оставлены. Нередко с лечебными целями предлагали пользоваться Р., пропитанными летучими лекарственными веществами, но и такой способ лечения, как весьма затруднительный для больных, ныне оставлен. Д. К.

    Респонсорное пение

    Респонсорное пение(Responsorium) – в католической церкви – ответ хора на пение священника перед алтарем.

    Республика

    Республика (от лат. res publica, буквально – общее дело) – форма государственного устройства (или самое государство, в котором господствует такая форма), обыкновенно противополагаемая монархии. По обычному представлению, республика – государство, в котором суверенитет принадлежит народу и, поэтому, лицо или лица, облеченные властью, пользуются ею не по собственному праву, как в монархиях, а по праву делегированному им народом. Однако, такое определение верно только относительно современных цивилизованных Р., и то далеко не вполне. В прошедшем формы Р. были весьма разнообразны, так что обнять их все одним стройным определением весьма трудно. Во всяком случае необходимо точно отграничить республиканской строй от первобытного анархического состояния при родовом быте, где нет никакой организованной власти, а следовательно нет и государства. Те человеческие общежития, которые возникают на ранних ступенях культуры и могут уже быть названы государствами, представляют полное смешение элементов монархии и Р. Таковы, напр., государства, изображенные в Илиаде и Одиссее, таково еврейское государство в первые столетия после исхода из Египта, таков Рим в первые столетия исторического его существования, таковы кельтские и германские государства, таковы Новгород, Псков, Киев после появления в них первых исторически известных князей. Обыкновенно подобные государства считаются монархиями, но в действительности власть народного собрания так велика, влияние его на выбор главы государства, который в первое время не является даже наследственным, так значительно, а роль монарха, за исключением военного времени, так ограничена, что такая номенклатура представляется совершенно произвольной. Из подобных не определившихся государственных форм на древнем Востоке образовались монархии, в Греции и Риме – Р., у славян – монархии, у германцев и кельтов, после великого переселения народов – феодальный строй, с крайне слабой монархической властью. Древние (греческие и римская) Р. были двух видов, настолько отличных друг от друга, что творец первой научной классификации государств, Аристотель, поставил их отдельно, как самостоятельные государственные формы, наряду с третьей, монаршей. Эти две формы – аристократия и демократия; рядом с ними самостоятельное значение имела олигархия, по Аристотелю – выродившаяся форма аристократии. Римские писатели по государственному праву (Полибий) также не проводили границы между Р. и монархией, довольствуясь исправленной Аристотелевской классификацией, а на обиходном языке слово Р. означала просто государство. В демократических Р. суверенитет принадлежал народу, т. е. всем свободным взрослым гражданам мужского пола, пользовавшимся правами гражданства; верховная законодательная и контролирующая власть была в руках всенародного собрания, которое избирало, без правильной баллотировки, всех важнейших должностных лиц в государстве; фактически при таких условиях властью пользовались наиболее искусные ораторы, умевшие увлекать толпу (демагоги). В аристократиях и олигархиях власть принадлежала только привилегированным сословиям. Совершенно чистых форм ни демократической, ни аристократической Р. не было; существовали государства с преобладанием того или иного элемента, между которыми на всем протяжении истории греческих и римской Р. шла ожесточенная борьба; сначала преобладали аристократии, в которых демократический элемент отвоевывал себе все большее значение. Республиканский строй древности характеризуется в особенности следующими тремя чертами, резко отличающими их от Р. нового времени: 1) все они были построены на рабстве; политические и даже гражданские права принадлежали только свободным гражданам. Промежуточное положение между рабами и свободными занимали иностранцы, находившиеся обыкновенно в весьма приниженном положении. 2) Личность вполне поглощалась государством; даже в наиболее свободных и демократических Р. личная свобода была чрезвычайно ограничена, притязания государства на человеческую личность чрезвычайно велики; как член народного собрания, отдельный человек был властелином, но сам по себе он не пользовался никакими неотъемлемыми правами. 3) Древние Р. были непосредственными (в противоположность нынешним представительным), т. е. государственные дела решались на собраниях всех граждан. После гибели древних Р. в культурной Европе установился строго монархический режим, но в средние века вновь возникли довольно многочисленные Р., как напр. швейцарские общины, вольные города в Германии; к ним можно причислить итальянские государства, даже те (Венеция, Генуя), в которых, в лице дожа, был избираемый пожизненно глава исполнительной власти; там властвовала безраздельно аристократия. Демократическими Р. были только некоторые швейцарские общины или кантоны (Цюрих и др.). Из всех этих Р. до настоящего времени сохранили свое республиканское устройство только швейцарские кантоны, объединенные в швейцарскую федеративную Р., три германских вольных города (Гамбург, Бремен, Любек), вошедшие в состав федеративной Германской империи, и две совершенно незначительные по объему и значению Р. – Андорра и Сан-Марино. В новое время возникло много новых Р.; такими явились прежде всего английские колонии в Америке, во внутренних делах имевшие характер Р. еще при английском господстве, а в XVIII в. отделившиеся от Англии и образовавшие свободный республиканский союз Соединенных Штатов. После великой революции, Франция обратилась в Р., вторично сделалась ею в 1848 г., в третий раз – в 1870 г. В течение XIX в. вся Южная и Средняя Америка, с о-вом Гаити, обратилась в ряд Р. Республиканским способом управляются также Канада, Капландия и английские колонии в Австралии, хотя исполнительная власть принадлежит назначаемым английским правительством губернаторам, почему они и не могут быть признаны настоящими Р. К Р. принадлежат также Оранжевая и Южно-африканская Р. боеров (Трансвааль), негритянская Р. Либерия в Африке и Гавайи в Полинезии. Все перечисленные Р., за немногими исключениями (Гамбург, Бремен, Сан-Марино, африканские и полинезийские, отчасти Андорра и Любек) являются демократическими, т. е. верховная власть принадлежит в них всему народу без предоставления какихнибудь привилегий тем или иным классам, по крайней мере в теории. На практике, однако, в Р. Южной и Средней Америки народ при выборах является орудием общественных групп, сосредоточивающих в своих руках богатство, а вместе с ним и власть. Р., равно как и монархии, могут быть либо простыми (Франция), либо федеративными (Швейцария, Соед. Штаты), либо, наконец, они могут входить в состав больших госуд. союзов, как республиканских (отдельные кантоны, штаты), так и монархических (Гамбург, Любек, Бремен); они могут быть либо независимыми, либо зависимыми (Андорра, Гавайи). Главная отличительная черта нынешних Р., в сравнении с Р. древности – та, что они все являются государствами конституционными, т. е. основой государственной жизни в них признаются неотъемлемые права личности на свободное слово, свободное передвижение, личную неприкосновенность и т. д. Вместе с тем нынешние Р. – все государства представительные. Исключение составляют только два швейцарских кантона (Ури, Гларус) и четыре полукантона (два в Аппенцеле, два в Унтервальдене), где все законодательные вопросы решаются на ежегодных всенародных собраниях, избирающих также должностных лиц. Институт референдума сближает отчасти и другие швейц. кантоны, а также самый Швейцарский союз с типом непосредственных Р. Рабство, после отмены его в Соедин. Штатах, Бразилии и на Кубе, безусловно исключено из современных Р., как, впрочем, и из монархий. Система управления в современных Р., в общем, та же, что и в современных конституционных монархиях со всеобщей подачей голосов; нельзя указать ни одной черты, которая, существуя в Р., не допускалась бы принципом государственного устройства конституционных монархий, или обратно, за исключением того, что во главе исполнительной власти в Р. стоит избранное на срок лицо, в большинстве Р. называемое президентом. Объем власти президента, также как объем власти монарха, различается в зависимости от того, является ли данное государство парламентарным или только представительным (дуалистическим), т. е. ответственны ли министры перед парламентом, или только перед главою государства. Из Р. к последнему типу принадлежат Соед. Штаты, к первому – Франция. Следовательно, принципиального различия в пределах компетенции монарха и президента Р. нет; было бы неправильно сказать, что власть президента Р. уже или шире власти монарха. Единственное существенное отличие между ними заключается в срочности и избираемости первого; правда, президент Р. за совершенное им преступление может быть отдан под суд, а монарх – нет, но на практики это не имеет значения, раз что установлен принцип политической неответственности. Вместе с конституционным характером нынешних Р. это приводит к тому, что различие между конституционными монархиями и Р. значительно меньше, чем различие между монархиями конституционными и неограниченными. Вследствие этого в настоящее время правильнее было бы различать государства самодержавные и конституционные, чем монархии и Р. Так и сделал Кант, деливший государства на деспотии и Р.; в последних подданные суть вместе с тем граждане, т. е. субъекты политических прав, в первых – они только подданные. Кантовская классификация неудобна только по необычному употреблению терминов. Глава государства в отдельных американских штатах называется губернатором; в Швейцарии и отдельных швейцарских кантонах главой Р. является не особое лицо, а президент совета министров. Президент или вообще глава Р. избирается либо всеобщим голосованием (в Соед. Штатах – двухступенным), либо парламентом. Глава государства управляет через посредство назначаемых им чиновников (министров и других). Законодательная власть (за исключением Р. непосредственных) принадлежит парламенту, состоящему либо из двух палат, либо из одной: в обоих случаях палата депутатов избирается всеобщей подачей голосов; верхняя палата избирается каким-нибудь особенным способом, но тоже находится в зависимости от всеобщей подачи голосов. Важнейшие вопросы в Швейцарш и в некоторых из американских штатов решаются референдумом. Судебная власть отделена от исполнительной и законодательной. Так управляется громадное большинство современных Р. В Гамбурге и Бремене дума (Burgerschaft) избирается только плательщиками податей, притом разделенными на классы, так что фактически вся законодательная власть находится в руках зажиточных классов. Сенат, играющий роль исполнительной власти и отчасти верхней палаты, избирается думой при участии наличных членов сената. Бургомистры, являющиеся президентами этих Р., избираются сенатами. В Любеке дума избирается всеобщим голосованием, но при выборе сената предоставлены некоторые привилегии зажиточным классам. В Андорре законодательная власть принадлежит генеральному совету, избираемому главами только некоторых семей Р.: президент совета есть вместе с тем президент Р. Совершенно оригинальный обломок старины – не то олигархическая, не то аристократическая Р. Сан-Марино, в которой законодательная власть принадлежит генеральному совету (Generale Consiglio Principe) из 60 пожизненных членов, из которых 20 принадлежат к дворянству, 20 к гражданам города, 20 к сельским землевладельцам. Освободившиеся места замещаются самим советом, посредством кооптации. Исполнительная власть принадлежит двум Capitani Reggenti, избираемым на 6-месячный срок советом из своей среды: один из них должен быть дворянином. В Гавайях и двух южноафриканских республиках избирательное право основывается на имущественном, национальном и религиозном цензе. Под «красной» или социальной Р. (преимущественно во Франции, но также и в Гермами) разумеется Р., составляющая идеал социалистов, в которой не было бы классовых различий. Во враждебном лагере она полушутливо называется красным призраком (название брошюры Ромье: «Spectre rouge de 1852», П., 1852). См. Bernatzik, «Republik und Monarchie» (Лпц., 1892).
    В. Водовозов.

    Рессоры

    Рессоры – название пружин, служащих для смягчения толчков, получаемых повозкой во время езды.

    Ретрограды

    Ретрограды (от лат. retrogradior – иду назад) – полушутливое название для партий и личностей, враждебных прогрессу; почти синоним со словами реакционеры и обскуранты.

    Референдум

    Референдум – институт государственного права. Прежде в швейцарском союзе, а также в некоторых отдельных швейцарских кантонах (Граубюндене, Валлисе) представители отдельных политических единиц (кантонов в Швейцарш, союзов в Граубюндене, десятков в Валлисе) на своих собраниях могли принимать решения только тогда, когда имели строго определенные полномочия; в остальных случаях они принимали их только ad referendum – для доклада тем, чьими представителями они являлись. Такой порядок исчез с обращением союзов государств в союзные государства и с выработкой современной представительной системы: в Швейцарии и Валлисе – в 1848 г., в Граубюндене окончательно в 1880 г. Его заменил новый Р., в современном смысле. Он состоит в обращении непосредственно к избирателям для решения законодательного или иного вопроса. Государство, в котором существует Р., занимает среднее место между демократией непосредственной и демократией представительной. Первый известный опрос народа (если не считать постоянных опросов в непосредственных республиках) был произведен в аристократической республики Берне в 1449. г., когда правительство, без содействия народа, оказалось не в силах погасить заключенный им военный заем; затем они производились довольно часто в разных кантонах Швейцарии, но исчезли к XIX в. Вновь опрос народа под именем плебисцита был принесен в Швейцарию французами, введшими на этом основании конституцию 1802 г.; в данном случае, однако, опрос был только формальностью и актом насилия и лицемерия, ибо когда конституция была отвергнута большинством в 20000 человек, то все воздержавшиеся от подачи голосов были признаны вотировавшими за конституцию, и она была объявлена принятой, Затем опросы производились в швейцарском союзе и разных кантонах по разным конституционным вопросам, пока наконец P., как особый институт, правомерно действующий при известных условиях, не был включен в конституции. Прежде всего это случилось, под влиянием июльской революции, в Санкт-Галлене, где было признано право народного вето для законов, принятых большим советом (1831). В 1875 г. вето обращено в настоящий Р. В 1845 г. Р. принят в кантоне Ваадте, вслед за ним, в разное время, во всех остальных кантонах, кроме Фрейбурга, где он отвергнуть Р.-же; он включен также в швейцарскую союзную конституцию 1848 г., откуда перешел в ныне действующую конституцию 1874 г. В последней признается: 1) Р. обязательный для всех изменений в конституции; после принятия в союзном собрании они обязательно поступают на утверждение народа, т. е. на всеобщее голосование. Изменение в конституции признается принятым, если за него выскажется большинство всех подавших голос граждан, и вместе с тем большинство кантонов. 2) Р. факультативный, в законодательных вопросах: каждый новый закон, принятый обеими палатами союзного собрания, и каждое постановление, принятое ими же, если оно не имеет характера неотложности, вступает в силу лишь по истечении 3 месячного срока; если до его истечения этого потребует либо 30000 полноправных граждан, либо 8 кантонов, то закон или постановление подвергаются всенародному голосованию и признаются вступившими в силу только в случае утверждения народом. В отдельных кантонах по большей части действует только факультативный Р., причем для его применения ставятся чрезвычайно разнообразные условия (требование определенного числа граждан от 500 до 6000, требование одной трети большого совета и т. д.). В некоторых кантонах (Берн, Цюрих) все законы обязательно подвергаются Р.; в некоторых существуют оба вида Р., причем Р. применяется иногда и к займам свыше определенной (весьма различной) нормы, новым налогам и т. д. (так наз. финансовый Р.). Бюджеты в целом нигде не подлежат Р. Народное голосование при пересмотре конституций применяется также в большинстве штатов Северной Америки, хотя термин Р. там не в ходу. К Р. близки плебисцит и народная законодательная инициатива. См. Эдемс и Коннингэм, «Швейцария и ее учреждения» (СПб., 1893); А. Дюпан, «Народное законодательство в Швейцарии» (СПб., 1896); Ф. Курти, «Результаты швейцарского Р.» («Жизнь», 1899, №3); Брайс, «Американская республика» (т. II); Th. Curti, «Geschichte der schweizerischen Volksgesetzgebung» (Берн, 1882); Ad. Herzog, «Das Referendum in der Schweiz» (Гамбург, 1885); Stussi, «R. und Initiative in den Schweizerkantonen» (Цюрих. 1893).
    В. Водовозов.

    Рефлексы

    Рефлексы, рефлекторные или отраженные явления или акты – названы так потому, что они являются всегда результатом отражения или рефлектирования известных чувствующих возбуждений на те или другие рабочие аппараты тела. Так, внезапное невольное закрытие век после попадания инородного тела в глаз, движение какогонибудь члена после укола кожи, гримасы, вызываемые щекотанием кожи лица во время сна, слюнотечение после чего-нибудь кислого, сокращение сосудов при холоде и т. д. – все Р. Для возможности Р. нужны следующие аппараты: 1) воспринимающий раздражения, т. е. различные чувствующие нервные окончания; 2) чувствующий нерв, проводящий возбуждение к центрам; 3) отражательные нервные центры, получающие и переводящие возбуждение с чувствующих, т. е. центростремительных нервов на двигательные и другие центробежные приводы; 4) тот или другой рабочий аппарат – мышца, железа, сосуд, сердце и т. д. Совокупность первых трех величин и составляет рефлекторную дугу. Отсюда понятно, как разнообразен мир Р. Во-первых, они могут вызываться как внешними, так и внутренними раздражителями; во-вторых, в Р. могут участвовать самые разнообразные рабочие органы; поэтому говорят о мышечных, отделительных, сосудистых, сердечных и т. д. Р. В третьих, Р. могут быть простыми, или в различной степени сложными, смотря по числу нервных центров, включенных в рефлекторную дугу, и по взаимной связи их между собою. Спинной мозг является преимущественным аппаратом Р., в особенности кожномышечных, т. е. таких, где возбуждение кожи отражается на мышцах скелета. Законы, которым подчиняются Р., изучены, поэтому, лучше всего на обезглавленных животных; т. е. претерпевших полную поперечную перерезку мозга на границе спинного и продолговатого мозга. Конечно, и головной мозг содержит не малое число рефлекторных центров не только для возбуждений, исходящих из органов зрения, слуха, обоняния, вкуса, но и всей чувствующей поверхности кожи; но здесь простые Р. осложняются деятельностью центров сознания и воли, и поэтому изучение их затрудняется. Между тем в спинном мозгу позвоночных животных, по общепринятому в науке взгляду, нет и следов сознания и воли, и он является лишь органом простых Р. и проводником возбуждений. Классическим живым препаратом для изучения Р. служат, поэтому, обезглавленные животные, и среди них в особенности обезглавленные под продолговатым мозгом лягушки. Сила, характер и целесообразность Р. зависят как от устройства спинного мозга, так и самой природы раздражений: их силы, распространенности, качества и места приложения. И. Т.

    Рефракция

    Рефракция – преломление лучей света в земной атмосфере. Если бы атмосфера была однородна, то лучи света, преломившись на ее пределе, распространялись бы далее прямолинейно. На самом деле плотность воздуха от границы атмосферы до поверхности земли постепенно увеличивается, лучи света преломляются непрерывно, и их пути представляют кривые, вогнутостью обращенные к земле. Наблюдатель видит звезду по направлению касательной к траектории луча, поэтому Р. изменяет видимое положение всех светил на небесном своде, и все астрономические наблюдения должны быть исправлены за Р. Так как с достаточной точностью землю можно считать шаром, а атмосферу – состоящей из множества концентрических шаровых слоев, плотность которых непрерывно изменяется, то путь луча – кривая плоская, и рефракция влияет только на высоту светила, «подымает» его, и нисколько не изменяет азимута. К видимому зенитному расстоянию нужно прибавлять влияние рефракции, чтобы получить истинное зенитное расстояние. Величина Р. меняется с зенитным расстоянием. В зените, где лучи проходят перпендикулярно к слоям атмосферы, Р. равна нулю, на высоте 45° около 1ў, наибольшая (около 37ў) в горизонте. Точное вычисление Р. зависит от закона распределения плотностей в атмосфере. Если бы температура всех слоев воздуха была одинакова, то плотности были бы пропорциональны давлениям, и Р. вычислялась бы очень просто. Но температура воздуха уменьшается с высотой, по закону, который еще неизвестен, почему и закон распределения плотностей остается тоже неизвестным, а теорию Р. приходится основывать на различных гипотезах о строении атмосферы, выбранных так, чтобы вычисленная Р. возможно хорошо согласовалась с наблюденной. Приближенно Р. может считаться пропорциональной тангенсу зенитного расстояния (tg), точнее она выразится рядом членов с нечетными степенями tg, причем первые два члена общи для всех теорий, т. е. не зависят от распределения температур. «Постоянной» (величиной) рефракции называется коэффициент у первого члена. Кроме строения атмосферы, Р. зависит от абсолютной величины плотности воздуха, т. е. изменяется с давлением и температурой; поэтому для вычисления Р. необходимо записывать при наблюдениях показания барометра и термометра. Р. для нормальных показаний барометра (760 мм.) и термометра (410° Ц.) называется средней Р. Из наблюдений величина Р. может быть определена измерением высот околополярной звезды в двух кульминациях. Современные работы по определению Р. состоят, как и для определения других астрономических постоянных, в том, что к принятой величине Р. ищут поправку, которая приводила бы весь наблюдательный материал в наилучшее согласие. Бессель в своей теории, которая с некоторыми изменениями может считаться наилучшей, представил Р. формулой: r = tga(BT)Agl где В зависит от показания барометра. Т – термометра при барометре, g – температуры воздуха, a медленно изменяется с зенитным расстоянием, А и l – величины, близкие к единице и отличаются чувствительно от нее только при больших зенитных расстояниях Все эти величины даются в таблицах по аргументу z (зенитное расстояние). В Пулковских таблицах («Tabulae refractionum in usum speculae pulcovensis congestae», 1870), в основание которых взята теория Гюльдена, значение tga дается через минуту дуги; g – для каждой десятой доли градуса R, В – для каждой десятой доли английской полулинии. Несомненно, что распределение плотностей воздуха не может подойти ни под какой общий закон, – местные уклонения вследствие ветра, влажности и т. д. достигают значительных размеров. Р. не может никогда быть строго вычислена, ошибка ее в среднем достигает 2 – 3%; никакая теория, никакое искусство наблюдений не может тут помочь и ошибка может быть исключена только в среднем из многочисленных наблюдений, Особенно плохо поддается вычислению Р. у горизонта, поэтому астрономы редко наблюдают светила ниже 10 – 15° высоты над горизонтом. Вследствие Р. светила восходят раньше и заходят позже, чем это происходило бы при отсутствии атмосферы. Диски солнца и луны у горизонта кажутся сплющенными: разность Р. у двух краев достигает 6ў. Горизонтальная Р. подвержена большим аномалиям особенно в холодных странах. Как пример этого можно упомянуть наблюдете Барентца. (голландская экспедиция, зимовавшая в 1597 г. на Новой Земле под 76° северной широты), Он увидел после полярной ночи солнце уже 24 января, т. е. на 17 дней раньше, чем ожидал, – Р. достигала 4°. Помимо неполной шарообразности земли, слои воздуха равной плотности не всегда расположены параллельно поверхности земли; вследствие этого происходит так наз. боковая Р. – изменение азимута. До сих пор, однако, ее влияние недоступно вычислению. Вследствие светорассеяния, которое сопровождает преломление, светила, находящиеся очень низко над горизонтом, дают в зрительных трубах спектральное изображение: видны не точки, а маленькие спектры обращенные красными концами вниз.
    Указания на Р. встречаются начиная с первого века по Р. Хр. Клеомед приводит преломление лучей в атмосфере для объяснения затмения луны, когда и луна, и солнце были выше горизонта. Птолемей в своей «Оптике» говорит, что все звезды вследствие преломления поднимаются к зениту. Sextos Empiricus, возражая астрологам, упоминает о влиянии Р. на восход светил. Наблюдения того времени были, однако, еще слишком грубы, чтобы выводить Р. непосредственно из них. Вальтер первый, в XV стол., стал исправлять наблюдения за Р. – Тихо де Браге построил таблицы P., сравнивая наблюденные зенитные расстояния с вычисленными. Принимая ошибочно для солнца параллакс (который опускает светила) равным 3', он вынужден был для солнца составить особую таблицу с большей Р., чем для звезд. Кеплер опроверг эту ошибку и показал, что все светила одинаково подвергаются Р. Не зная еще истинного закона преломления света, он построил, однако, довольно точные таблицы Р. После открытия Снеллием законов преломления первая таблица, вычисленная теоретически, принадлежит Кассини; она была превосходна для своего времени. Пикар заметил зависимость Р. от температуры, Брадлей зависимость ее от барометрического давления. Теоретические исследования Ньютона, Эйлера, Ориани, Бернулли сводились к тому, чтобы на основании законов Снеллия и гипотетического строения атмосферы определить геометрический характер пути луча (Solaire – как назвал эту линию Буте). Полное развитие теория Р. получила только с работами Крампа («Analyse des refractions» 1799) и Лапласа («Mecanique celeste»), где впервые даны методы вычисления интегралов, встретившихся в этой теории. Бессель изложил свою теорию и дал таблицы Р. в «Fundamenta astronomiae». Из других работ следует назвать Айвори, Лёббока, Шмидта; из позднейших Гюльдена («Untersuchungen uber die Constitution der Atmosphare und die Strahlenbrechung in derselben», СПб., 1866 – 68), Радо («Recherches sur la theorie des refractions», П., 1882), М. Ковальский («Recherches sur la refraction astronomique», Казань, 1878). Полный исторический обзор и изложение всех теорий до 1861 г. сделан у Брунса: «Die Astronomische Strahlenbrechung in ihrer historischen Entwickelung».
    В XVI стол. Пикар первый показал, что при геодезических работах зенитные расстояния земных предметов необходимо исправлять за преломление. Такие уклонения лучей света называются земной Р., в отличие от астрономической, когда лучи света пронизывают всю толщу атмосферы. Земная Р. очень мало поддается вычислению, так как плотности нижних слоев воздуха более всего подвержены аномалиям. Обыкновенно принимают путь луча между двумя точками за круговую линию, а Р. – пропорциональной расстоянию. Коэффициент земной Р. (отношение ее величины к половине угла между отвесными линиями в обоих пунктах) по различным определениям, в зависимости от условий почвы, высоты над поверхностью земли, времени дня, влажности и т. д., колеблется от 0,12 до 0,20. Наибольшая земная Р. наблюдается при рассвете (minimum температуры), когда удаленные предметы кажутся как бы висящими в воздухе. Этим временем пользуются для разыскивания в трубу далеких тригонометрических сигналов.
    В. С.

    Рецидив

    Рецидив или повторение (юрид.) – «впадение вновь» в преступление. т. е. совершение нового преступного деяния лицом, уже ранее подвергшимся наказанию в уголовном порядке. Как основание усиленной ответственности, Р. был известен еще в глубокой древности. То же значение он сохраняет и в современном праве; но в каких случаях надлежит применять правила об усиленной ответственности, в каком размере должно определяться это усиление, как разграничивать понятия «повторение» и «совокупность», допустима ли давность для Р. – все эти вопросы далеко не однообразно разрешаются в кодексах и вызывают крайнее различие теоретических взглядов. В современной литературе вопрос о Р. – один из центральных. Среди криминалистов господствует, в общем, суровое отношение к Р. и рецидивистам, что особенно ярко отразилось в трудах и резолюциях парижского пенитенциарного конгресса 1895 г. Объясняется такое отношение тем, что Р. признается юридическим критерием неисправимости. Проф. Гейб («Lehrbuch», стр. 91 и след.) отмечает три основных воззрения на Р. Согласно первому, учинение нового преступного деяния служит доказательством того, что наказание, понесенное виновным, не победило его преступную наклонность. Вторичное учинение того же деяния должно облагаться, поэтому, наказанием, значительно усиленным, но для применения такого наказания необходимо, чтобы прежнее было фактически отбыто и чтобы вновь было совершено такое же преступное деяние; погашение прежнего наказания давностью или отмена его вследствие помилования, равно совершение вновь не тожественного с прежним деяния, устраняют необходимость и возможность применения правил о повторении. В основе другого воззрения, вытекающего из теории предупреждения, лежит уверенность, что Р. свидетельствует об образовании в данном лице преступной привычки, на борьбу с которой и должна быть направлена усиленная уголовная репрессия. Понятие повторения не ограничивается случаями тожественности прежнего и нового деяний; достаточно внутреннего между ними сходства, однородности мотивов и побудительных причин. О наказании как за повторение не должно быть речи по отношению к деяниям, совершение которых, по самой их природе, не может обратиться в привычку, или когда будет доказано, что для данного случая факт впадения в новое, хотя и однородное, преступление о существовании преступной привычки не свидетельствует. Наконец, третье воззрение не отличает повторения от других признаков, указывающих на сравнительно большую субъективную опасность данного преступника, вследствие чего Р. может служить основанием к усилению наказания лишь в пределах меры, т. е. в пределах судейского усмотрения. С этой точки зрения для понятия повторения безразлично, будет ли новое деяние тожественно с прежним, или однородно с ним, или совершенно от него отлично; другими словами – будет ли Р. так называемый специальный или общий (разнородный). Равным образом безразлично, было ли наказание отбыто или нет; достаточно предшествующего осуждения. В программе парижского конгресса на первом месте стоял вопрос: необходимо ли для понятия Р. повторение одного и того же преступного деяния? Большинство докладчиков высказалось в том смысле, что различие в наказании надо делать в зависимости от доказанности или недоказанности наличности в субъекте преступной привычки, т. е. склонялось в пользу требования для понятия Р. однородности деяний. Резолюция конгресса формулирована шире: в одних случаях должно требовать, чтобы новое деяние было однородно с прежним, а в других можно признавать Р. и при совершении иного деяния. Но вопросу о степени допустимости изъятий из общих правил о Р. конгресс нашел, что отступление от повышенной ответственности может быть допускаемо лишь в случаях признания судом, посредством особо мотивированного определения, наличности совершенно исключительных уменьшающих вину обстоятельств. Теорию привычки и вытекающий из ее принцип однородности положили в основу определений о Р. и составители проекта русского угол. улож. (объясн. т. 1, стр. 607). – Под совокупностью преступлений, в тесном смысле, разумеется совершение нескольких преступных деяний до постановления приговора по каждому из них, между тем как повторение предполагает предварительное понесение наказания. Из этих определений видно, что ни под совокупность, ни под повторение не подходят случаи совершения нового преступления или проступка в течение иногда весьма продолжительного периода от постановления приговора до отбытия наказания. В русском праве, до закона 3 февраля 1892 г., относительно таких случаев не содержалось никаких общих определений; были лишь частные указания в уставах о ссыльных и о содержащихся под стражей, и практика допускала значительные колебания. Французское право моментом, с которого совершение нового преступного деяния признается P., считает вступление в законную силу приговора суда, присудившего к наказанию – следовательно, относит все подобные случаи к повторению. Такая система вызывает существенные возражения: если смотреть на Р., как на специальное основание усиленной ответственности, обязывающее суд повышать наказание, и не только в пределах меры, то никакое расширение в конструкции понятия Р. не может быть допускаемо. Гораздо более правильной (в принципе) представляется система нашего закона 1892 г., создавшего особые правила назначения наказания при совершении нового прест. деяния в промежуток времени между присуждением к наказанию и его отбытием. Под давностью для Р. разумеется введение в число условий его усиленной наказуемости требования, чтобы новое деяние было совершено до истечения известного срока после отбытия наказания. Против создания такой льготы для рецидивистов особенно решительно восстает Гарофало. Парижский конгресс также высказался против установления давности для Р., как общего правила, допустив ее лишь как изъятие в некоторых случаях. Но сколь бы ни было основательно утверждение, что Р. (однородный) свидетельствует об образовании преступной привычки, это все-таки лишь презумпция, вероятность которой в значительной мере падает. когда Р. имел место по истечении более или менее продолжительного времени после отбытия наказания. Статистические данные удостоверяют, что громадное большинство случаев Р. приходится на первые 1 – 2 года после освобождения из тюрьмы. Борьбу с Р. парижский конгресс перенес на международную почву. В программе стояли два вопроса: не следует ли объединить антропометрические приемы и установить их международным соглашением? Какие последствия должны иметь приговоры иностранных судов? Первый вопрос решен утвердительно; по второму конгресс признал, что ограничение в правах, которому лицо, в силу уголовного приговора, подверглось в своем отечестве, должно иметь действие и в других государствах и что осужденный заграничным судом должен в своем отечестве подвергнуться тому ограничению в правах, которому он подлежал бы, если бы за то же преступление судился отечественным судом.
    Во Франции ст. 56 – 58 Code penal, измененные зак. 26 марта 1891 г., различают: 1) совершение лицом, осужденным за преступление (в технич. смысле, т. е. crime), нового какого бы то ни было преступления же; оно влечет за собою высшее по роду наказание, с допущением даже перехода от бессрочной каторги к смертной казни, безотносительно к сроку, протекшему между прежним и новым осуждением; 2) совершение лицом, осужденным за преступление, проступка или осужденным за проступок – преступления; наказание увеличивается количественно, до удвоенного высшего срока лишения свободы, но при условии протечения между обоими осуждениями не более 5 лет: 3) совершение лицом, осужденным за проступок, нового проступка; наказание также увеличивается количественно, но кроме пятилетнего срока между осуждениями требуется еще полное тожество проступков (le meme delit). Рецидивом нарушений (coatraventions) признается учинение нового нарушения в течение года после осуждения за первое и, притом, в округе того же полицейского суда. Дополнением приведенных правил о Р. служит закон 27 мая 1885 г., установивший для рецидивистов особую форму ссылки – релегацию. Система франц. права, в основных ее чертах, принята бельгийским кодексом. Германский, голландский и венгерский кодексы и проект австрийского в общей части о Р. не говорят, а в части особенной, преимущественно в отношении преступных деяний против собственности, признают за повторением значительное влияние на наказуемость. Так напр., по германскому праву повторение простой кражи влечет заключение в смирительном доме (Zuchthaus) от 1 до 10 лет. Для понятия повторения германское уложение требует тожества или однородности прежнего и нового деяний, отбытия наказания вполне или частью и известной близости, по времени, обоих осуждений, напр. при воровстве – не более 10 лет. В русском праве, до издания Свода Законов, общего постановления о повторении не было. Ст. 135 Свода (по изд. 1842 г.) определила: «Повторение одного и того же преступления умножает вину преступника. Повторением преступления считается то, когда преступник, будучи наказан за преступление, учинил то же самое в другой или третий раз». Ст. 131 Улож. о наказ. отнесла «повторение того же преступления или учинение другого после суда и наказания за первое, и впадение в новое преступление, когда прежнее, не менее важное, было прощено виновному вследствие общего милостивого манифеста, или по особому Монаршему снисхождению» к числу общих увеличивающих вину обстоятельств, а по ст. 132, когда в законе не определено наказания именно за повторение, суд назначает всегда самую высшую меру наказания. Пуп. 3 ст. 14 уст. о нак. налаг. мир. суд. дал более узкое определение Р.: «повторение того же, или совершение однородного проступка до истечения года после присуждения к наказанию». Систему устава закон 3 февр. 1892 г. распространил и на прест. деяния, предусмотренные уложением. Повторением признается теперь «совершение того же или однородного прест. деяния» и усиление ответственности обусловлено неистечением со времени отбытия наказания или после помилования: для приговоренных к угол. наказ. – 10 лет, к ссылке на житье в Сибирь – 8 лет, к ссылке на житье в отдаленные, кроме сибирских, губ., заключение в крепости и заключение в тюрьме с лишением всех или некот. особ. прав – 5 л., к заключению в тюрьме на основании примеч. к п. V ст. 30 – 3 лет, и заключению в тюрьме без праволишений – 2 л., к другим, менее тяжким наказаниям – 1 года (ст. 131 и 132 улож. по продолж. 1895 г.). Как при действии прежней редакции ст. 131, так и теперь, общие правила уложения о повторении применяются в весьма ограниченном числе случаев: в особенной части имеется ряд правил специальных, по которым усиление наказания в мере нередко заменяется усилением в степени и даже роде (напр., при убийстве, детоубийстве, разбое, краже и т. д.) и регламентируются случаи совершения того же деяния не только во второй раз, но в третий, четвертый и до седьмого. По проекту угол. уложения, учинивший, по отбытии наказания, преступное деяние подлежит наказанию на общем основании; но если деяние это было тожественно или однородно с прежним и если при том прошли после отбытия наказания за преступление не более пяти лет, за проступок – не более трех лет, а за нарушение – не более года, то вновь назначаемое наказание, за исключением случаев, особо законом указанных, может быть усилено (при каторге без срока – воспрещением перевода на поселение ранее истечения 20 л., при срочном лишении свободы – увеличением максимальных его сроков, при денежной пене – присоединением ареста до 1 мес.). В основе особых правил, созданных законом 1892 г. для случаев совершения нового деяния после провозглашения решения о виновности, но до отбытия наказания, лежит различение, подлежит ли виновный однородным или разнородным наказаниям, и система сложения наказаний (ст. 133 улож. по продолжению 1895 г.). Этой последней системы держится и проект. Имеются постановления о повторении и в воинском уст. о наказаниях. Признавая, что повторение преступлений и проступков не может относиться к числу вопросов, по которым военно-уголовному законодательству надлежит давать особые правила, составители устава никаких изъятий по этому предмету не внесли, но сочли нужным воспроизвести в уставе текст 131 ст. улож., с добавлением: «или вследствие конфирмации главнокомандующего и лиц, равных с ним по власти» (77 ст.. воинск, уст.), – так как в военное время право помилования принадлежит не одному Монарху. Эта добавка и вызванное ею повторение ст. 131 улож. в воинском уставе привели, однако, к тому, что ныне, после закона 1892 г., в воинском уставе оказываются уже принципиально отличные от уложения правила о повторении. В особ. части устава за повторение промотания и побега наказания усиливаются в степенях и даже в роде (за 3-й побег, ст. 131). См. Таганцев, "О повторении преступлений "; Berton, «Code de la relegation et des recidivistes»; Акты международных пенитенциарных конгрессов стокгольмского и парижского; Гольденвейзер, «Современная система наказаний и ее будущность по трудам парижск. конгресса». Е. К.

    Речитатив

    Речитатив – вокальная музыкальная форма, не подчиненная симметрическому ритму, род певучего разговора. Есть фразы, которые, по избытку чувства, требуют именно P.: более развитая музыкальная форма была бы здесь неестественна (напр. «О горе», «О радость», «О Господи»). Р. есть речь, доведенная до высшей степени выразительности, благодаря точному, определенному музыкальному ритму, а также точному обозначению подъема и падения голоса. По мере того как текст Р. становится более лиричным и форма его расширяется, получая более содержательности в музыкальном отношении, Р. бывает троякого рода: 1) сухой (secco), 2) размеренный (a tempo), 3) певучий (ариозное пение). Во всех трех родах правильная, осмысленная декламация имеет большое значение. Сухой Р. имеет размер в четыре четверти. Аккомпанемент состоит из отрывистых аккордов без фигур и не выражает настроения; а только служит для указания певцу тональности и для подчеркивания знаков препинания. Аккорды берутся преимущественно там, где в Р. есть перерыв. Иногда в промежутке между двумя фразами, имеющими перерыв, вставляется короткий ритурнель с фигурою, выражающий настроение. Такой Р. имеет очень мало мелодического содержания. На каждый слог текста требуется только один звук. Форма такого Р. неопределенная и находится в полной зависимости от текста. Певцом он исполняется свободно, не в темп. Чередование тональностей произвольное, но все же не следует делать слишком частых и резких модуляций в отдаленные тональности. Перемена тональности соответствует перемене мысли в тексте. Если в такте Р. нет аккордов, то капельмейстер не выбивает четыре четверти, а дает только один взмах. Вокальная партия такого Р. пишется для голоса центрально, т. е. в среднем регистре, выходя из него (вверх или вниз) лишь в моменты сильного драматического настроения. Р. размеренный (a tempo) бывает в различном счете – 4/4, 3/4 и пр. Во время пения Р., не особенно богатого мелодией, аккомпанемент идет сплошь, в виде аккордов, выдерживаемых или исполняемых тремоло. Проведенного мотива, т. е. рисунка, в таком аккомпанементе нет. Форма неопределенная, чередование тональностей произвольное. На каждый слог приходится одна нота. Исполняется такой Р. в темп и дирижируется сплошь. Певучий Р. (ариозное пение) – наиболее развитая форма Р. Вокальная партия отличается здесь мелодическим содержанием. На один слог слова могут приходиться иногда два и более звука. Как и предыдущий, этот Р. не стеснен модуляционным планом. Форма свободная. Р. может оканчиваться в другой тональности и не подчиняется требованиям округленной формы. Музыкальное содержание аккомпанемента, в сравнении с предыдущими Р., богаче как в гармоническом. так и в ритмическом отношении; в нем проводится фигура (мотив). Цель аккомпанемента – выражение настроения. Пение, имеющее округленность и большую законченность, но лишенное коленного склада, называется ариозо. Для ариозного пения требуется текст с лирическим содержанием. В вокальной музыке часто пользуются смешением трех промежуточных родов Р., переходя от одного к другому. Для всех Р. может служить текстом проза, но лучше пользоваться белыми стихами. Н. С.

    Рея

    Рея (Rea, лат. Rhea) – греч. богиня, одна из титанок, по Феогонии Гесиода дочь Урана и Геи, супруга Кроноса и мать олимпийских божеств: Зевса, Ада, Посейдона, Гестии, Деметры и Геры. Культ ее считался одним из весьма древних, но был мало распространен собственно в Греции. На Крите и в Малой Азии она смешивалась с азиатской богиней природы и плодородия Кибелой и поклонение ей выступало на более видный план. Специально на Крите локализировано было предание о рождении Зевса в гроте. горы Иды, пользовавшемся особым почитанием, что доказывается большим числом посвящений, отчасти весьма древних, в нем. найденных (см. Comparetti, «Museo ltliano di antichita», атлас). На Крите показывали и гробницу Зевса. Жрецы Р. назывались здесь куретами и отожествлялись с корибантами, жрецами великой фригийской матери. Им доверила Р. малютку Зевса; стуча оружием, они заглушали его крик, чтобы Кронос не мог его услышать. Р. изображалась в матрональном типе, обыкновенно с короной из городских стен на голове, или в покрывале, большей частью сидящей на троне, близ которого сидят посвященные ей львы. Атрибутом ее был тимпан. А. Щ.

    Рибера де

    Рибера де (Хосе de Ribera, 1588 – 1856), прозванный в Италии Спаньолетто – испанский живописец и гравер, род. в Хативе (ныне Сан-Фелипе), в Валенсийском королевстве, сперва учился у Фр. де Рибальты, а потом переехал в Рим, где развился под влиянием Микеланджело да Караваджо. Не смотря на то, что Р. имел случай познакомиться с произведениями Рафаэля, Карраччи и Корреджо и даже изучать их, манера письма и натуралистические тенденции Караваджо пришлись настолько ему по вкусу, что после нескольких работ, исполненных в духе вышеназванных живописцев, он окончательно примкнул к Караваджиевской школе. Переселившись в Неаполь, Р. очень быстро достиг здесь большой известности своими полными силы и мрачными по настроению сценами мучений святых. Здесь им была написана только одна картина в более спокойном стиле – известное «Снятие со креста» (в церкви С. Мартино, в Неаполе). Картины Р. отличаются мастерским письмом, оригинальностью композиции и превосходной светотенью; не смотря на эти достоинства, они, однако, не удовлетворяют эстетического вкуса нашего времени вследствие ярко проявляющейся в них натуралистической тенденции мастера, нередко впадающего в утрировку возможного в действительности. Особенно покровительствовали Р. неаполитанский вице-король, герцог Осуна, возведший художника в звание своего придворного живописца, а также монахи, по заказу которых им было написано немалое количество картин. В 1630 г. Р. был избран в члены римской академии св. Луки. По преданию, он отличался в высшей степени мрачным, завистливым и мстительным характером; напр. говорят, что когда в Неаполь прибыли живописцы Гвидо Рени, Гесси и Доменикино, он, вместе с Караччоло и Коренцио, своими преследованиями принудил их оставить этот город. Под влиянием Р. развились Лука Джордано, Фальконе и Сальватор Роза. Из произведений Р. наибольшей известностью пользуются: «Сон Иакова», «Мучение Св. Варфоломея», «Пресвятая Троица» (в мадридск. музее), «Поклонение Пастырей» (в Луврск. музее, в Париже), «Мучение св. Лаврентия», «Св. Мария Египетская» (в дрезденск. галерее), «Снятие со Креста» и «Смерть Сенеки» (в мюнхенской пинакотеке). В Имп. Эрмитаже находятся 5 несомненных картин Р.: «Св. Севастиан» (№ 330), тот же святой (№331). «Св. Иероним, внимающий звуку небесной трубы» (№ 333), «Св. Иероним в сирийской пустыне» (№ 332) и «Св. Прокопий богемский» (№ 334). Р. известен также как гравер, исполнивший 26 листов, из которых лучшими считаются: «Бахус с двумя сатирами» и портрет Дона Хуана Австрийского.
    А. А. С – в.

    Ривьера

    Ривьера (Riviera) – знаменитое своим живописными видами побережье Средиземного моря, между Ниццой и Специей, с С защищаемое Морскими Альпами и Лигурийскими Апеннинами. Делится на две части: Р. ди Поненте (Западная Р.), к З от Генуи, и Р. ди Леванте (Вост. Р.), к В от Генуи. Западная Р., лучше защищенная с С, отличается более теплым климатом и подтропической роскошной растительностью. Здесь проходит живописнейшая дорога Корниш и расположены климатические курорты Ницца, Монако, Ментона, Бордигера, Оспедалетти, Сан-Ремо и Орте-Пельи. В восточной Р. особенно живописны Нерви, Рапалло и Специя. Железная дорога Ницца – Вентимилья – Генуя – Специя соединяет между собой все пункты побережья. Ср. Liegard, «La cole d'azur d'Hyeres a Genes» (1894); Kaden u. Nestler, «Die Riviera» (Штуттг., 1884).

    Рига

    Рига – губ. г. Лифляндской губ., важнейший после С.-Петербурга и Одессы портовый город России, при р. Зап. Двине, в 10 в. от впадения ее в Рижский зад. Состоит из старого или собственно города и из предместий: С.-Петербургского, Московского и Митавского или Задвинского. Старый город поныне сохранил характер средневекового немецкого города, с узкими кривыми улицами и зданиями старинной архитектуры, С.-Петербургское предместье – лучшая и наиболее богатая часть города, Московское предместье населено преимущественно русскими, Митавское, на левом берегу Зап. Двины – преимущественно рабочими. В старом городе наиболее замечательны: замок, в котором сосредоточены все присутственные места, дом лифляндского дворянства (риттергауз), дом Черноголовых (шварцгауптеров), красивой готической архитектуры, дома большой и малой гильдии, изящные здания ратуши и биржи. Из лют. церквей наиболее замечательны: соборная (Домкирхе), древнейшая в городе, и св. Петра (Петрикирхе). Старый город прежде был крепостью, по упразднении которой на месте крепостных валов и рвов разбиты сады, скверы и аллеи. Р. особенно разрослась за последние 40 – 50 лет; в 1850 г. здесь было 3800 домов, теперь их до 19 тыс.; особенно разрослись предместья, которые в настоящее время несравненно обширнее самого города: из 270 улиц, имеющихся ныне в Р., лишь 73 находятся в старом городе. Жит. в Р. в 1850 г. было 61 тыс., теперь – 281884 (до 139 тыс. жнщ.); из них русских 25%, немцев 47%, латышей 23% эстонцев 1%, евреев и др. народностей 4%. 10 правосл. цркв. (в том числе Алексеевский муж. мон.), 2 католич., 10 лютеран., 3 синагоги. Политехническое учил., 3 муж. (1 с реальн. отделением) и 2 жен. гимназии, реальн. училище, духовная и учительская семинарии, лоцманская школа, мореходные классы, институт и школа для слепых, до 60 частных учеб. заведений, в том числе 4 ремесленных. Общее число учащихся (в 1898 г.) – до 20 тыс. об. пола. Много благотворительных учреждений, из которых главные – Николаевский дом призрения бедных и Садниковская богадельня. 10 банков и банковых отделений (наиболее крупные банки – рижский городской учетный и рижский коммерческий). Фабричная и заводская промышленность весьма развита; к 1899 г. в Р. насчитывалось до 275 фабр. и зав., при 30 т. рабочих и общей сумме производства до 60 милл. руб. Наиболее значительные заводы: 2 вагонных, с производством до 12 милл. руб., 16 пивоваренных, маслобойный, с производством до 2 милл. руб., 10 машиностроительных и др. В Р. насчитывается: обществ (с местными отделениями) – 24, клубов – 3, 33 периодических изданий (в том числе 19 ежедневных и еженедельных), из которых 8 на рус. яз., 18 на нем. яз., 5 на латышск. яз., 1 на рус., нем. и латышск. и 1 на рус. и нем.; библиотек – 43, театров зимний – 1 и летний – 1, книжных магазинов – 41, магазинов музыкальных нот – 4, фотографич. заведений – 8, типографий – 23, типолитографий – 3. Городские доходы в 1898 г. – 2726 тыс. р.; столько же было и расходов. Крупнейшие статьи дохода: налог с городских недвижимых имуществ – 4991/2 тыс. руб., сбор с торговых и промышленных заведений 4411/2 тыс. руб.; крупнейшие статьи расхода – содержание город. управления – 321 тыс. р., полиция – 207 тыс. р., медицинская часть – 316 тыс. р., народное образование – 242 тыс. р., общественное призрение – 257 тыс. р. В административном отношении к Р. причислен так называемый патримониальный округ (27 тыс. жит.), обнимающий собою окрестности города; здесь преимущественно и сосредоточена фабричная деятельность. Но оборотам своей внешней торговли Р. занимает второе (после С.-Петербурга) место в ряду русских портовых гг. на Балтийском море. Главные предметы отпуска: зерновой хлеб, лень, льняное семя (привозимые из приволжского, приднепровского и принеманского районов), яйца (из придонского района), пенька (из Могилевской и Смоленской гг.), лес, сплавляемый по Зап. Двине; главные предметы ввоза – колониальные и мануфактурные товары и металл. изделия. В 1896 г. доставлено в Р. разных товаров по бассейну Днепра – 1707 т. пд., по басс. З. Двины – 30992 т. пд. и разн. др. внутренними водными путями 5462 т. пд., итого 38161 т. пд.; почти столько же доставляется жел. дорогами. Внешн. торговля Р. в различные года подвержена большим колебаниям; в среднем ее обороты достигают в год 100 милл. руб., в том числе ввоз ок. 60 милл., вывоз 40 милл. Тамож. доходов в Р. получено в 1896 г. золотом 2896368 р. и кредитными 67248 р.
    Главные неудобства Рижского порта заключаются в том, что он обыкновенно зимой надолго замерзает и что большое число глубоко сидящих судов должно останавливаться пред Усть-Двинском или же выгружать часть груза пред входом в устье Двины. Укрепления Р. находятся в 13 в. от Р., на самом устье Зап. Двины, и называются Усть-Двинском (прежде Динаминде). Два парка, Вермановский и Императорский.
    Из мест морского купанья в селениях, расположенных по берегу Рижского залива и соединенных с городом жел. дорогой (летом – пароходы), наиболее известны: Бильдерлингсгоф, Эдинбург, Майоренгоф, Старый Дуббельн, Новый Дуббельн, Карлсбад и Ассерн. Наибольшее число посетителей привлекает Дуббельн.
    История. Р. основана в 1201 г. епископом Альбертом фон Аппелдерн, который перенес сюда свою резиденцию. В следующем 1202 г. в городе поселились первые бюргеры. Привилегии, который епископ даровал городу, привлекли сюда новых поселенцев, в особенности привилегия 1211 г. о свободе от пошлин для всех купцов, приезжавших в Р. с о-ва Готланда. Соседние государи также даровали городу значительные привилегии. В 1282 г. Р. вошла в состав Ганзейского союза. В это время она обладала уже многочисленным торговым флотом, войском и военными кораблями и находилась в оживленных торговых сношениях с соседними немецкими городами. До 1274 г. Р. признавала над собой господство епископа (с 1253 г. – архиепископа) города, а затем перешла под власть ливонского ордена. Интересы Р., как члена ганзейского союза, шли совершенно в разрез с миссионерскими стремлениями архиепископов и завоевательными планами ордена. Город держался торговлей, мало интересуясь общими вопросами ордена. Служа опорой политического могущества своего архиепископа, город уживался с ним, но с орденом скоро возникли недоразумения, приведшие к борьбе. Рыцари препятствовали свободным торговым сношениям города, захватывали товары, заключали купцов в тюрьму. С 90-х годов XIII в. началась открытая борьба между Р. и орденом, прекратившаяся лишь с падением последнего. В 1330 г. Р. сдалась орденским войскам. В начале XV стол. архиепископом города сделался Сильвестр Стадеветер (1448 – 1479), заключивший договор с Швецией и возобновивший борьбу с орденом. Человек лживый, неискренний, двуличный, он желал нанести удар вольностям самой Р. Результатом его вероломной политики был ландтаг в Кирхгольме (1452), по которому P., вместо одного, приобретает двух покровителей-властелинов: архиепископа и магистра ливонского ордена; им обоим город должен был присягать на верность; от обоих зависело утверждение избранного фохта города; без согласия обоих город не мог издать ни одного закона. Городу оставалось одно из двух: или начать борьбу с обоими узурпаторами, или сблизиться с одним из них. В 1454 г. он присягнул магистру Менгдену, как единственному своему господину. Из-за Р. между магистром и архиепископом начались пререкания, перешедшие в открытую борьбу. Она окончилась новым съездом, на котором решено было восстановить Кирхгольмсий договор. В 1483 г. орден прислал в город своего кандидата для занятия вакантного архиепископского престола, но рижане не приняли его и заключили новый договор с Швецией, которая доставила им 4000 чел. вспомогательного войска. Возобновилась борьба, окончившаяся в 1491 г. мирным договором в Вольмаре. Город согласился порвать свой союз с Швецией и в следующем году присягнул ордену. Во главе города стояли, в средне века, сначала 2, затем 4 бургомистра (проконсула), совет из 16 лиц, пополнявшийся кооптацией, городской секретарь и, наконец, собрание граждан. В первой инстанции судил фохт, назначенный городским ратом, во второй инстанции – рат, принимавший апелляцию и от тех городов, в которых действовало рижское право. Реформационное учение рано проникло в Р. В 1561 г., когда орден распался, Р. присягнула лично польскому королю Сигизмунду II, а в 1581 г. вполне подчинилась польско-литовской короне. Ей гарантировали аугсбургское вероисповедание, а также ее законы, права и юрисдикцию. Один из 4-х бургомистров назначался королем в бургграфы и ведал судебные дела. Вскоре город получил право чеканить монету и право на 1/3 таможенных сборов (с 1603 г. – 1/2); за это он обязывался доставлять королю 300 вооруженных воинов. Из-за Р. в начале XVII в. возникла война между Швецией и Польшей. В 1621 г. город взял Густав Адольф, после продолжительной осады и страшной бомбардировки. Новый властитель города подтвердил за ним все привилегии 1581 г. Под шведским владычеством Р. была значительно укреплена, вокруг стен возведены были высокие валы и построено 10 бастионов. Гарнизон города равнялся 3000 чел. В 1656 г. Р. была осаждена русскими, но безуспешно. В 1700 г. город выдержал две осады со стороны поляков. Под защитой стен Р. Карл XII в 1701 г. совершил свой знаменитый переход через Двину. В 1710 г. Р. была взята русскими, под начальством Шереметева, и перешла под власть России. В XVII стол. жит. в Р. было ок. 30000. Р. была первым торговым городом шведской короны. Тяжелым ударом для Р. явилась редукционная система Карла XI, вследствие которой город потерял все дарованные ему в орденские времена земли и имения. В царствование Карла XI город лишился права иметь собственного суперинтендента и подчинился генеральному суперинтенденту Ливонии. От рижского рата стали апеллировать к гофгерихту шведской короны. Во время шведского господства над Ливонией Р. была местом пребывания губернатора, а с 1672 г. – генерал-губернатора всей Ливонии, затем штатгальтера, а с 1701г. – и дерптского гофрата. Г. Ф.
    По ништадскому миру (1721) Р. окончательно перешла к России. Петр I сохранил за городом все прежние его привилегии и принимал меры для расширения его торговли. С образованием Лифляндской губернии (1796) Р. сделалась ее губернским городом. В 1812 г. против Наполеоновских войск Р. защищал сначала рижский военный губернатор, ген. Эссен, имевший в своем распоряжении 11-тысячный гарнизон; затем на помощь к нему прибыла флотилия из Ревеля и Свеаборга и корпус гр. Штейнгеля. Борьба велась с переменным успехом; вследствие несогласий между Эссеном и Штейнгелем, неприятеля не удалось вытеснить с позиций, занятых им под Р. Успешнее пошли дела с заменой Эссена маркизом Паулуччи, много сделавшим впоследствии для благоустройства города.
    Литература. «Грамоты, касающиеся сношений сев.-зап. России с Р. и ганзейскими городами в XII – XIV вв.» (СПб., 1857); Bothfuhr, «Die Rische Rathslinie von 1226 – 1876» (Рига, 1877): L. Napiersky, «Die Quellea des Rigischen Stadtrechts bis zum Jahre 1673» (P., 1876); его же, «Die Libri redituum der Stadt Riga 1384 – 1578» (ib., 1888); Bunge, «Die Stadt Riga im XIII u. XIV J.» (Лпц., 1878); Бережков, «О торговле Руси с Р. в XIII – XIV вв.» («Журнал Мин. Народного Просвещения», ч. 189, 1877); Шлун, «Осада Р. царем Алексеем Михайловичем в 1656 г.» («Отечественные Записки», 1822 ч. IX и X); Ю. Самарин, «Общественное устройство г. Р.» (VII т. его «Собрания Сочинений»); «Материалы для хроники Р. в 1797 – 1810 г., собранные Бульмеринком» («Рижский Вестник», 1872,. №151 – 166); «Рассказы о прошлом в Р.» (ib., 1870, №73 – 122); Штиллинг, «Riga in den Jahren 1866 – 1870» (Р., 1874); Трусман, «Введете христианства в Лифляндии» (СПб., 1884); Чешихин, «История Ливонии с древнейших времен», 1885: С. Mettig, «Geschichte der Stadt Riga» (P., 1896 – 1897); М. Р., «Современная Рига» («Вестн. Европы», 1878, март). В. Р – в.

    Ригодон

    Ригодон – старинный французский танец, веселого характера, в скором движении. Писался в двух или трехколенном складе, по восьми тактов в каждом. Размер четырехдольный или двухдольный.

    Рижский залив

    Рижский залив – находится на вост. берегу средней части Балтийского моря и на Ю от о-вов Моона и Эзеля. К нему примыкают с С берега Эстляндской губ., с В – Лифляндской, с Ю и З – Курляндской до входного мыса Домеснес. По меридиану залив протягивается на 92 морск. мили (161 в.), а по параллели м. Домеснеса – 55 морск. миль (96 в.). В Р, заливе имеется 3 бухты, в сев.-вост. углу – Перновская, на СЗ – Аренсбургская, на Ю – Рижская. Из о-вов в Р. заливе следует отметить: Кюно, Соркхольм, Маниялайд и др. при входе в Перновскую бухту; Абро – при входе в Аренсбургскую и Руно, лежащий посреди Р. залива. Вост. берег залива направляется с С на Ю и сопровождается многими мелкими о-вами, безлесными и низменными. Далее берег залива заворачивает к ЮЗ и образует много бухт, одна из них – Вайст – пригодна для малых судов. Вост. берег сложен из осадочных пород и конгломератов, по берегу и по близости его в водах залива разбросано много валунов. Лифляндский берег имеет сначала направление к ЮЗ, а затем поворачивает к З; он извилист, со многими маленькими бухтами, усеянными подводными и надводными камнями. Береговая полоса по большей части болотиста и низменна, местами встречаются каменистые части (песчаник). Далее к З встречаются дюнные образования, поросшие сосновым лесом. Наиболее высокая часть этого прибрежья лежит между мысами Пиклейнинна и Саренинна, где в 2-х верст. от берега находятся так наз. Пигнорумские горы, сложенные из песчаных образований и покрытые сосновыми и еловыми лесами. Горы эти шириною ок. 1/2 вер. протягиваются параллельно берегу; высшая точка – 150 фут. По лифляндскому берегу расположено много населенных мест. За р. Зап. Двиной берег поворачивает к С и СЗ и по большей части низмен, песчаные небольшие дюны покрыты низким сосновым лесом. Начиная от м. Мессарагоцем берег, изгибаясь по дуге к СЗ, доходит до м. Домеснес. Далее залив собственно должен считаться кончающимся у м. Домеснес, но пространство моря до м. Люзерорта по берегу материка, ограниченное с С полуо-вом Сворбе (южн. оконечность острова Эзеля) называется западным входом в Р. залив, почему и упомянуто здесь. Общее направление берега от Домеснеса до Люзерорта – к ЗЮЗ; почти на половине расстояния, в некотором удалении от берега, лежит возвышенность Блауберген, 190 фт. над морем, общий же характер этого берега ровный, низменный и песчаный. Сев. берега Р. залива образованы о-вами Эзель и Моон; берег первого идет от м. Церель (южн. оконечность Эзеля) на С; он низмен, местами болотист и порос мелким лесом. От м. Лиэди берег поворачивает на В до м. Феттел, образуя Аренсбургскую бухту. От м. Феттел до м. Киббосар берег идет на СВ. Все пространство береговой полосы от м. Лиэди до м. Киббосар низменно сопровождается рядом о-вов и рифов и сложено из песка с валунами. Южн. берег ова Моона низмен и довольно извилист. Рельеф дна Р. залива: на С глубины на фарватере не более 6 – 8 морск. саж. (6 фт.), далее на Ю до широты о-ва Кюно увеличиваются до 8 – 17 морск. саж. Перновская бухта имеет глубины ок. 10 – 16 фт. От параллели Кюно до южн. берега залива глуб. увеличиваются и посреди залива (в 12,5 в. к В от о-ва Руно) доходят до 29 морск. саж. Вдоль вост., южн. и зап. берегов залива линия 10 саж. глубины следует очертанию берега и подходит к нему на 3 – 8 в.. Между Руно и Домеснесом глуб. 26 – 11 морск. саж., а к С до Эзеля от 15 до 20 морск. саж. В зап. входе в Р. залив между Домеснесом и Церелем глуб. 6 – 19 морск. саж., а между Люзерортом и Церелем не превосходят 12 морск. саж. Грунт дна залива к С от острова Руно – ил и ил с песком, а от о-ва Руно к зап. и южн. берегам – песок, к Эзелю – камень с песком. Входов в Р. залив из Балтийского моря – два: западный между Эзелем и материком и северный между Мооном и материком. Течение в Р. заливе неправильное, оно входит в него из Моонзунда с С или с З из Балтийского моря. В сев. части залива оно идет к Ю и затем уклоняется к В между о-вом Кюно и материком; скорость его 0,5 – 0,75 морск. миль в час. При сильных юго-зап. и зап. ветрах течение, ударяясь о восточный берег залива, идет на СЗ мимо Кюно в пролив Моонзунд; скорость его 1 – 1,5 морск. миль в час. По вост. берегу течение зависит от ветра; на Рижском рейде идет к СЗ или В, смотря по ветру. По зап. берегу течение зависит от ветров. В западн. входе в залив оно неправильно, зависит от ветра и скорость его не более 1 – 11/2 морск. мили в час. Ветра господствуют в Р. заливе большею частью зап., особенно осенью и разводят крупное волнение. Туманы не редки, густы и продолжительны весною. Залив не замерзает сплошь, у берегов в декабре он покрывается на некоторое расстояние льдом, вскрывающимся в начале апреля. Середина залива замерзает только в суровые зимы и то не надолго. Зап. вход свободен от льда средним числом 325 дней в год. В Р. зал. имеется, кроме знаков и огней, 9 маяков. При Р. зал. расположены порты Рига, Пернов, Аренсбург и др.; движение судов по нему громадно, так как кроме судов, направляющихся в означенные порты, залив пересекают суда, идущие в Ревель, С.-Петербург и др. порты Финского залива. Ю. Ш.

    Ризница

    Ризница – название места при алтаре христ. церкви, в котором хранятся ризы или облачения священнослужителей. Большей частью для Р. не имеется особого отделения в алтаре, а они размещаются в нескольких закрытых шкафах. В католических церквах Р. состоит из особой комнаты, рядом с алтарем; сюда допускаются и миряне, для объяснений с клиром по делам церковным.

    Рикардо

    Рикардо (David Ricardo) – известный английский экономист XIX в., принадлежащий к классической школе политической экономии; род. 19 апреля 1Т72 г. в Лондоне. Будучи сыном еврея-банкира, Р. получил довольно скудное образование, сначала дома, затем в одной торговой школе в Голландии, и стал заниматься в конторе отца. Переход его еще в юности в англиканское вероисповедание повел к полному разрыву с отцом и вынудил его самостоятельно искать себе средств существования. Занявшись частным маклерством в лондонской Сити, Р., благодаря своим выдающимся коммерческим дарованиям, в скором времени составил себе состояние и основал собственное банкирское дело. Благодаря удачным спекуляциям на фондах и на хлебе, он уже к 25 годам имел капитал в несколько миллионов. Только с этого времени он стал посвящать значительную часть времени занятиям математикой, минералогией и химией. Чтение сочинения Смита «О богатстве народов» оказало на Р. столь сильное впечатление, что направило его почти исключительно на занятия политической экономией. Первым литературным опытом Р. была брошюра, изданная им в 1810 г.: «The high price of bullion a proof of the depreciation of bank Notes». В этой статье он выяснял, что при металлическом денежном обращении или при обращении бумажных денег, размениваемых, по предъявлению, на металл, рыночная цена денег может отклоняться от их номинальной цены только на стоимость пересылки металлических денег или слитков из страны за границу или наоборот; цена же неразменных бумажных денег может падать гораздо ниже, вследствие чрезмерных выпусков. По мнению P., существовавший в начале XIX ст. низкий вексельный курс представлял как раз такой случай обесценения бумажных денег, вследствие их неразменности и излишнего выпуска. В скором времени Р. издал ответ на брошюру Бозанкета: «Practical observations on the report of the bullion commitee», где подробные разъяснял свою точки зрения и опровергал возражения против нее довольно известного тогда купца и члена парламентской комиссии по вопросу о денежном обращении. Следующая работа Р. была посвящена выяснению влияния увеличивающихся цен хлеба на прибыль и заработную плату. Эта работа, под заглавием: «Essay on the influence of a low price of corn ou the profits of stock» (1815), содержит в себе изложение теории поземельной ренты и доводов в пользу свободы хлебной торговли. В 1816 г. Р. издал брошюру «Proposals for an economical and secure currency», а в 1817 г. – свое наиболее важное сочинение, посвященное главным вопросам экономической теории: теории ценности, поземельной ренты, заработной платы, прибыли и внешней торговли, а также теории налогов: «Principles of political economy and taxation». В 1819 г. Р. избран членом нижней палаты и неоднократно выступал оратором в качестве представителя интересов денежного капитала. В 1820 г. он написал статью о фондовой системе в «Британской Энциклопедии» и, наконец, в 1822 г. издал брошюру: «On protection to agriculture». Скончался 11 сентября 1823 г. Р. – один из самых значительных теоретиков экономической науки; он оставил в ней глубокий след и оказал сильное влияние на умы многих мыслителей. Основой теоретических воззрений Р. является его учение о меновой ценности. По его мнению, меновая ценность тех товаров, которые не могут быть умножены по произволу человека (редкие картины, вина из винограда, растущего только в известной местности), определяется их редкостью, т. е. интенсивностью спроса и богатством покупателей. Для большей же части товаров – именно для тех, количество которых умножается человеческим трудом, – источником ценности является затрачиваемый на их производство труд, количество которого и определяет меновые отношения товаров: так например, бобер обменивается на две дикие козы, если охота на одного бобра стоит столько же труда, сколько охота на двух коз. В расчет труда, которым измеряется ценность товаров, входит не только труд, непосредственно затрачиваемый при производстве их, но и труд, направленный на создание необходимых при производстве капиталов (напр., машин, сырья), труд перевозки, труд торгового посредничества и пр. Таким образом Р. устанавливает, как общее правило, что меновая ценность товаров определяется количеством труда, затраченного на производство, и не зависит от величины заработной платы и прибыли. В дальнейшем изложении он допускает, однако, некоторые исключения: размер заработной платы влияет на ценность при различном разделении капиталов на постоянный и оборотный, при неодинаковой прочности капитала, при неодинаковой быстроте его оборота. Из учения о ценности вытекает теория распределения, развитая Рикардо. Ценность товаров распадается на две части: прибыль с капитала, доставляющуюся капиталистам, и заработную плату, идущую в пользу наемных рабочих. В последней следует различать естественную и рыночную цену труда. Естественная цена труда – та, которая необходима для доставления рабочему и его семье средств существования; она зависит от уровня привычек рабочего класса и нравов населения и от цены предметов потребления рабочих и, поэтому, не одинакова в разные периоды времени и у различных народов. Рыночная цена труда, устанавливающаяся в данное время на рынке, определяется отношением спроса и предложения труда. При постоянных колебаниях рыночная цена, однако, стремится сообразоваться с естественной, так как при повышенной заработной плате увеличивается население и, следовательно, предложение труда, а при пониженной население, вследствие усиленной смертности, уменьшается и предложение сокращается. Остальная часть ценности (по вычете заработной платы) составляет прибыль капиталиста. Таким образом прибыль и заработная плата находятся в обратно пропорциональном отношении по мере возвышения заработной платы падает прибыль, и наоборот. Кроме указанных частей народного дохода, существует еще поземельная рента, являющаяся вознаграждением земельных собственников за пользование первоначальными и неистощимыми свойствами почвы. Вследствие различия в плодородия и в расстоянии от рынка одно и тоже количество земледельческих продуктов создается неодинаковым количеством труда, ценность же их определяется количеством труда, затрачиваемого при наименее благоприятных условиях. В результате землевладельцы, затрачивающие, благодаря плодородию почвы или близости рынка, сравнительно меньше труда на производство, будут иметь после продажи продуктов некоторый излишек, который и составляет поземельную ренту. Ход развития экономической жизни ведет к необходимости возделывать землю при все более неблагоприятных условиях; это сопровождается повышением ценности хлеба и других земледельческих продуктов и увеличением поземельной ренты; вследствие вздорожания предметов питания рабочих классов поднимается их заработная плата, а прибыль капиталистов падает. Таковы важнейшие пункты теории Р. При установлении экономических законов Р. все время остается исключительно на почве строгой дедукции. Он исходит из нескольких предположенных посылок – напр., о господстве конкуренции, о свободе капитала, о возможности неограниченно увеличивать производство и пр., – и на этих посылках строит свои рассуждения. Благодаря такому приему, получается необыкновенная ясность, точность и определенность выводов, чти и было главной причиной широкого распространения идей Р. Однако, при оценке его теоретических положений всегда следует помнить, что они носят абстрактный, гипотетический характер и могли бы иметь реальное значение лишь при наличности всех предположений, на которых они построены, и при отсутствии противодействующих причин. Это нередко упускалось из виду последователями P., да и самим Р. Последний в целом ряде случаев прямо прилагал выведенные гипотетические законы к реальной действительности и давал оценку мерам экономической и финансовой политики с точки зрения своих теоретических взглядов. Особенно характерно в этом отношении учение Рикардо о налогах; при выяснении значения отдельных видов налогов Р. руководится исключительно абстрактными соображениями, совершенно игнорируя реальную обстановку явлений и ту массу осложняющих факторов, которые подчас совершенно видоизменяют ход развития, намеченный в теории. Согласно теоретическим предположениям Р., налог на сырые продукты поднимает цены последних и в силу этого ведет к возвышению заработной платы и падению прибыли; от этого налога терпят, следовательно, капиталисты – утверждение, далеко не всегда оправдываемое действительностью. Равным образом налог на заработную плату, по убеждению Р., нисколько не затрагивает интересов рабочего класса, так как целиком перелагается на капиталистов. Особенно восставал Р. против английского налога в пользу бедных. Этот налог, по его мнению, должен привести к разорению всех имущих классов, так как в конце концов поглотит весь чистый доход страны; необходимо постепенно ограничить круг действия законов о бедных и, наконец, совершенно уничтожить их, вместе с налогом. В области экономической политики Р. выступал защитником неограниченной свободы; он утверждал, что таможенные пошлины на иностранные товары сообщают части капиталов такое направление, какого они не стали бы искать при естественном ходе вещей; премии за вывоз хлеба и запрещение его ввоза увеличивают спрос и побуждают к обработке худших земель, чем причиняют только увеличение трудности производства. – В оценке значения Р., как экономистатеоретика, мнения ученых чрезвычайно расходятся. Многие его последователи, преимущественно из среды эпигонов классической школы, положительно преклонялись перед ним и создали, по выражению Ингрэма, «культ Рикардо»; они находили в нем проявление высшего человеческого гения, раскрывшего основные законы экономической жизни; по их мнению, политическая экономия в трудах Р. получила настолько полное завершение, что для дальнейших исследователей остается только развитие и усовершенствование частностей и деталей возведенного здания. Другие экономисты – главным образом представители исторической школы (Шмоллер, Книс, Ингрэм и др.), относятся к Р. довольно отрицательно, находя, что выведенные им, путем дедукции, законы не соответствуют действительности и лишены, поэтому, научного значения. Однако, поскольку индуктивный метод имеет значение в экономической науке, приемы Р. были правильны и привели ко многим весьма ценным выводам. Конечно, последние не представляют собой завершения теории, а скорее являются началом разработки науки, имеющей перед собою еще много неразрешенных задач. Во всяком случае работы Р. сохранят навсегда почетное место среди теоретических исследований в области политической экономии. Рассматривая Р. в исторической перспективе, следует иметь в виду то обстоятельство, что он был последовательным представителем интересов денежного капитала, интересов крупной буржуазии; отсюда защита им тех начал экономической и социальной политики, которые были выгодны для этого класса. С другой стороны характерно отсутствие у Р. всякого представления об исторической эволюции; для него существующий экономический строй, покоящийся на началах свободной конкуренции и частной собственности, представляется естественным, неизменным порядком. Из этого общего мировоззрения Р. вытекает его оптимистический взгляд на бедствия рабочего класса, на пауперизм и т. п.; все это, по его мнению – мелочи, которые сами собой устранятся с полным осуществлением свободы труда и капитала. На русском языке полное собрание сочинений Рикардо существует в очень хорошем переводе Н. Зибера: «Сочинения Давида Рикардо» (СПб., 1882); кроме того есть сокращенное изложение его сочинений, в «Библиотеке экономистов», изд. Солдатенкова (1895). В «Handworterbuch der Staatswissenschaften» (том V) приведена подробная библиография статей и исследований о Рикардо и его учении. На русском языке см. Чупров, «история политич. экономии»; Янжул, «Английская свободная торговля» (выпуск первый); Ингрэм, «История политической экономии»; Ю. Жуковский, «История политической литературы»; Зибер, «Давид Рикардо и Карл Маркс». М. С – в.

    Риксдаг

    Риксдаг – шведский парламент, состоящий из двух палат, не имеющих специального названия. Очередная сессия начинается ежегодно 15 января. Место заседаний – Стокгольм, кроме чрезвычайных обстоятельств (нашествие неприятеля и т. п.), когда король назначает другой город. Вопросы предварительно рассматриваются в пяти комиссиях: конституционной, финансовой; субсидий (т. е. чрезвычайных, преимущественно косвенных налогов), банковской и законодательной; каждая из них состоит из членов, избранных в равном числе обеими палатами.

    Рим Древний

    Рим Древний. Римская история обнимает собой период около тысячи лет и заключает в себе историю гор. Р. от его появления на горизонте истории до разрушения созданной им империи (476 г. по Р. Хр.). римская история представляет, прежде всего, интерес всемирно-исторический. Р. объединил под своей властью и в одной общей культуре все народы древнего Мира и этим создал политическую и культурную почву, на которой развилась средневековая и новая история. Политический интерес к римской истории обусловливается тем, что Рим, расширяясь из города в обширнейшее государство, прошел через несколько фазисов развития, в которых чрезвычайно характерно взаимодействие внешнего роста с видоизменением государственных форм и экономического быта. Наконец, римская история имеет интерес критический, в виду того, что установившееся у самих римлян представление о начальной истории их города (традиционная история) подверглось разложению под влиянием современной исторической науки. Это вызвало множество спорных вопросов и различных критических приемов и сделало из Р. истории школу исторической критики.
    Первым Р. анналистом был Фабий Пиктов, живший во время второй пунической войны и писавший по-гречески. Ни его анналы, ни сочинения следующих за ним анналистов не дошли до нас; традиционная история Рима основана для нас почти исключительно на знаменитом труде Тита Ливия, соединившего, в 142 книгах, результаты трудов своих предшественников. Первая декада (десяток) этих книг сохранилась и заключает в себе историю Рима от его основания почти до полного завоевания Италии (295 г. до Р. Хр.). Одновременно с Ливием жил в Риме греческий ритор Дионисий из Галикарнасса, написавший, для ознакомления своих соотечественников с Римом, «Археологию», т. е. древнейшую римскую историю в 20 книгах, из которых до нас дошли целиком первые 10 – от начала Рима до децемвирата. Изложение Диониca гораздо пространнее, вследствие риторических рассуждений и речей, но мало дает существенного. Хотя у самого Ливия иногда проглядывает критическое отношение к его материалу, его текст пользовался каноническим авторитетом у потомков, так что даже прибытие Энея из Трои в Лаций долго принималось всеми за несомненный исторический факт. Помимо некоторых случайных замечаний со стороны гуманиста Лоренцо Баллы и Перицония (в конце XVII в.), критическое отношение к Ливию и к Р. истории начинается лишь с Вико (1668 – 1744), под влиянием его философских конструкций. Критика истины (del vero) заключалась для Вико в исследовании законов всемирного разума. Устанавливая три фазиса в культурном развитии народов – религиозный, героический и демократический, – Вико считал одним из признаков героического века господство поэзии, в силу чего люди этой эпохи мыслили в поэтических образах, и исторические лица этого периода – не что иное, как типы или олицетворение исторического процесса: так напр., Ромул олицетворял собой идею основания города. А так как Вико доводит героический век у римлян до исхода V в. от построения города, то он и начинал достоверную историю Рима лишь с эпохи пунийских войн. К такому же результату пришел, не зная Вико и исходя не из философских, а из скептических оснований, француз Бофор, в своем «Рассуждении о недостоверности первых пяти веков Р. истории» (1737). Бофор проводил мысль, что традиционная история Рима не имеет под собой фактической почвы: по признанию самого Ливия, древнейшие памятники римской истории погибли во время сожжения Рима галлами; если и уцелели некоторые памятники этой эпохи, то Р. историки, как доказывает Бофор примерами, мало интересовались документальными источниками и памятниками, а часто и не могли или не умели ими пользоваться, не понимая древнего языка.
    В основании древнейшей Р. истории лежит, поэтому, очень мало фактических данных; она, главным образом, плод честолюбивых стремлений знатных Р. фамилий, превозносивших в надгробных речах славу предков и вносивших в свои родословные вымышленные консульства и триумфы. Научнокритическая разработка Р. истории началась с Нибура, жившего в эпоху роскошного расцвета классической филологии в Германии. Он страстно любил эту науку, как средство проникнуть в классическую древность, к которой он относился с энтузиазмом, видя в ней осуществление высших человеческих идеалов в сфере мысли, искусства, политики и этики. Он считал призванием истории, как «посредницы вечности», сблизить нас с творениями духа и с подвигами благороднейших народов древности, "как будто бы между нами не было бездны времени, и обеспечить нам полное наслаждение сознания нашего тождества с ними>. Нибур относился с пренебрежением к ученой технике в филологи, если благодаря ей мы не приобретем «мудрости и величия души лучших людей древности, не будем чувствовать и мыслить подобно им». При таком настроении Нибур не мог, по отношению к Р. истории, довольствоваться скептицизмом: он стремился не к тому, чтобы доказать несостоятельность традиционной Р. истории, а к положительному познанию ее, и мечтал о том, чтобы воссоздать, на место скудной и подчас ошибочной истории, прошлое Рима, как оно было в действительности. Он хотел сделать дело Ливия, но лучше и полнее. Нибур полагал, что в распоряжении современного историка много ценных обломков старины, требующих истолкования. Как Кювье считал задачей зоолога воссоздать, на основании допотопного зуба или кости, весь образ погибшего животного, так Нибур признал своим «радостным призванием» воскресить истинный облик римской старины. Он обнаружил еще в детстве большую способность исправлять или дополнять испорченные тексты древних авторов; немудрено, что он приписывал историкам особое чутье, особую способность угадывать прошлое и, подобно художнику, дорисовывать недостающее в пострадавшей от времени исторической картине. Применяя к себе поэтическую славянскую сказку о юноше, полюбившем призрачную деву и с такой страстью ее созерцавшем, что едва заметный образ русалки превратился в земную деву, Нибур утверждал, что в истории «события искаженные, неузнаваемые, исчезнувшие, восстают из мрака и принимают жизнь и форму от долголетнего, постоянно возобновляемого, упорного созерцания их исследователем». Это давало ему убеждение в достоверности созданной им римской истории; по его словам, если бы какой-нибудь римлянин восстал из мертвых, то засвидетельствовал бы ее несомненную правду. Римская история Нибура основана на гипотезах, иногда гениальных, всегда замечательных и вызывающих на размышления. Главная из этих гипотез – мысль Нибура об эпическом происхождении древнейшей Р. истории. Еще Перицоний указывал на былины у римлян; у Вико эпический элемент играет видную роль; независимо от них Нибур открыл в самом рассказе Ливия следы римского эпоса. Это мнимое открытие было в духе времени; с половины прошлого века пробудился интерес к народной поэзии (Берись, Гердер); на самого Нибура произвели глубокое впечатление песни храбрых сулютов, сражавшихся с турками. Нибур предполагал у римлян не только былины об отдельных царях, но и целый эпос о Тарквиниях; эпическое творчество, по Нибуру, продолжалось и после царской эпохи, почти до начала историографии, когда оно было заглушено литературным, заимствованным у греков эпосом. Исходя из этого предположения, Нибур признал историю римских царей за быль, хотя и смешанную с поэтическим вымыслом, и счел даже возможным восстановить ее в цельном и связном рассказе. С начала республики – или, точнее, с ухода (сецессии) плебеев на священную гору, – Нибур начинал исторический период Рима, т. е. период, засвидетельствованный современными ему письменными памятниками. Такими памятниками Нибур считал фасты, священные книги разных жреческих коллегий и анналы. Фасты или списки консулов велись с самого начала республики; в жреческих книгах сохранилась память о многих событиях, имевших отношение к деятельности жрецов. Нибур полагал, что имена патрициев, заключивших договор с плебеями на священной горе, сохранились в жреческих книгах и на этом основании утверждал, что имена патрицианских послов 493 г. до Р. Хр. нам столь же достоверно известны, как имена дипломатов, подписавших Вестфальский мир в 1648 г. Всего более полагался Нибур на анналы.
    В Риме существовали анналы, называвшиеся большими (maximi). Эти анналы возникли из ежегодных записей на деревянной, выкрашенной белым (album) доске, выставлявшейся на форуме старшим понтифексом (Pontifex maximos). По словам Цицерона, эти записи велись с самого начала Рима. Если-бы это было так, то Р. история имела бы под собою твердую почву. Но Нибур обратил внимание на другое место Цицерона, в сочинении о «республике», из которого видно, что первое засвидетельствованное анналами солнечное затмение относится к 354 году до Р. Хр.; остальные, более ранние, были высчитаны с помощью астрономии. Отсюда Нибур делал вывод, что большие анналы сохранились лишь со времени гальского погрома, во время которого деревянные доски вероятно сгорели в доме понтифекса. Но, по аналогии с средневековыми анналами, Нибур предполагал и в Риме существование частных анналов и семейных хроник, с самого начала республики. Такого рода анналы могли сохраниться в домах знати на Капитолии, который не был сожжен, и данные, в них заключавшиеся, составили остов древнейшей Р. истории; все что в ней жизненно, в чем ее сок и сила (Saft und Kraft), все, что придает ей связанность, передано потомству в песнях. Нибур предполагал, что некоторые отрывки из этих древнейших анналов сохранились подлинно в тексте Ливия, подобно тому, как в других местах Ливия он видел отрывки из древнего эпоса. Эти два источника истории, письменный – летописный и устный – эпический, текли порознь, пока не были соединены Фабием Пиктором. Такова стройная теория историографии, послужившая опорой Р. истории Нибура (доведенной до пунических войн).
    Первое из ее оснований, гипотеза об эпическом элементе Р. истории, – подверглась серьезной научной критике со стороны Швеглера, в первом томе его <Romische Gescbichte>, вышедшем в 1853 г. Швеглер был последователем известной тюбингенской школы, положившей основание исторической критике новозаветных книг. От истории церкви он перешел к Р. истории. Основываясь на критическом анализе свидетельств об исторических песнях у римлян и на оценке характера этого народа, Швеглер отверг гипотезу о существовании эпоса в древнем Риме; но, отрицая поэтическое творчество римлян, он указал в римской истории народное творчество другого рода, основанное не на фантазии, а на рефлексии. Швеглер усмотрел в целом ряде мифов и исторических преданий этиологическое творчество, имевшее целью объяснить происхождение известного обряда, исторического памятника, поговорки или названия. Эти объяснения далеко не всегда основаны на преемственной исторической традиции, но во всяком случае выражают собой представление древних римлян об историческом их прошлом или быте и потому являются ценным материалом для историка. Гипотезу Нибура о ранней анналистике у римлян Швеглер усвоил. С этой точки зрения Швеглер счел возможным и со своей стороны воссоздать утраченную для нас историю древнейшего Рима и весь обширный первый том своей истории посвятил эпохе царей. Вследствие ранней смерти автора это замечательное сочинение было доведено лишь до Лициниевых законов. Почти одновременно с Швеглером и оба под одинаковым заглавием вышли два «исследования о достоверности ранней Р. истории»: одно немецкое, Брёкера – в защиту этой достоверности, другое английское, сэра Джорджа Корнваль Льюиса – в ультракритическом духе. Брёкер вернулся к донибуровской точке зрения: он причислял и время царей к историческим эпохам; известие, что Сервий Туллий дал римлянам общенародное собрание по сотням, было в его глазах также достоверно, как парламентарное правление при Людовике-Филиппе, а битва при Регильском оз. столь же хорошо засвидетельствованным фактом, как и сражение при Ватерлоо.
    Более убедительными могли казаться его аргументы в пользу достоверности ранней республиканской истории. Главный его довод был заимствован из аналогии с немецкой историографией. Брёкер указывал на то, что ученые нашего времени лучше знают отдаленную от них эпоху Гогенштауфенов; чем знали ее историки, напр., эпохи реформации, отчасти потому, что с тех пор открыто много исторических памятников, отчасти потому, что, благодаря научной критике, исторический материал лучше разрабатывается. Такой же прогресс в историографии Брёкер признавал и у римлян, так что напр. Ливий мог быть, благодаря археологическим исследованиям Варрона, лучшим знатоком старины, чем Фабий Пиктор или Пизон. Рост и развитие Р. историографии от Фабия до Ливия нельзя не признать фактом, но Брёкер даже не пытался доказать, что эта эволюция совершалась лишь в направлении большей достоверности и не сопровождалась искусственным разукрашением и восполнением пробелов старины. Самая слабая сторона аргументации Брёкера – та, что, постоянно говоря о древних памятниках, которые были в распоряжении Р. историков литературной эпохи, он не принял на себя обязанности подробно исследовать, в чем именно заключались эти памятники и какое их историческое значение. Дж. К. Льюис, известный и как государственный человек, и как ученый, выступил против влияния Нибура, находя, что оно вызвало большое число противоречивых взглядов, вследствие которых Р. история хотя и находится в постоянном движении, но не двигается вперед. Основную ошибку Нибура и его школы Льюис усматривает в том, что они по отношению к Р. истории руководились признаками какой-то «внутренней очевидности», как будто истина может быть в истории устанавливаема иным путем, чем в других науках, а именно – таинственным чутьем историка. Этому направлению Льюис противопоставляет требования, чтобы историки применяли к древней истории те самые приемы, какие применяются в новой – те самые приемы, которыми руководится и суд, а именно требование, чтобы свидетельство исходило от очевидца. Льюис ссылается на Бейля, находившего, что различие между удостоверением очевидца и свидетельством понаслышке почти также велико, как различие между настоящей и фальшивой монетой. Проверка, с точки зрения этого принципа, Р. истории и составляет главную задачу труда Льюиса. Доказав, что римляне не имели до времен царя Пирра исторических данных, опиравшихся на современные свидетельства, Льюис пришел к выводу, что римская история должна быть признана недостоверною вплоть до эпохи этого царя. Он подвергает исследованию вопрос, располагали ли римляне, при отсутствии свидетельств современников, какими-либо другими источниками, которые могли бы придать ценность традиционной Р. истории, и по этому поводу подвергает отрицательной критике гипотезу Нибура о Р. эпосе и его веру в значение устной традиции. Льюис старается доказать, что память о важных событиях сохраняется в народе, при отсутствии письменных свидетельств, с помощью устной традиции не более 100 лет и только в самых редких случаях – до 150 или 180 лет, так что еще возможно допустить, что Фабий Циктор знал, благодаря преданию, о сожжении Рима галлами или даже о взятии Вей, но не более. Льюис высказывается решительно против самого метода Нибура – против применения к истории гипотез, с помощью которых Нибур наполнял пустые рамки в своем изображении. Льюис допускает гипотезы только в естественных науках, где они могут быть проверены опытом. Он настаивает, далее, на полной аналогии задач историка и судьи, который отказывается постановить приговор, когда у него нет под рукой свидетельства очевидцев. В виду полной недостоверности древней Р. истории; исследователь, по мнению Льюиса, должен отказаться от бесплодного искания несуществующего предмета и, не пытаясь разыскивать сокровища, уничтоженные временем, посвятить свою деятельность более достоверным эпохам Р. истории. Проведенный Льюисом с большой ученостью и последовательностью, критический принцип нашел себе блестящее подтверждение в знаменитой Р. истории Моммзена; утилитарный же принцип англ. исследователя не имел, к счастью, последователей. В вышедшем одновременно с сочинением Льюиса (1855 г.) первом томе своей истории Моммзен обходит молчанием эпоху царей, а истории республики до децемвирата, изложенной Швеглером на 700 стр., посвящает лишь немногим более одной страницы.
    В следующем издании Моммзен пошел еще далее в скептицизме, признав, что приведенный Полибием древнейший договор между римлянами и карфагенянами не относится к первому году республики, а к более позднему времени. В своей популярно написанной история Рима Моммзен лишь кратко мотивировал свой взгляд на Р. историографию, но впоследствии развил его подробнее в целом ряде критических исследований («Romische Forschungen»). Начиная достоверную историю Рима двумя веками позднее Нибура, Моммзен не нуждался в гипотезе о существовании у древних римлян частных анналов и заявил, что таких анналов «нет и следа». Исходной точкой в Р. анналистике служат для Моммзена фасты: он верно подметил тесную связь ,Р. летописного дела с календарным, которым ведали понтифики. Их календари заключали в себе указание судебных и других дней (dies fasti): из этого перечня дней возник, с течением времени, список годов, обозначавшихся именем консулов, чем и объясняется, что слово фасты стало обозначать списки консулов, а потом – и других магистратов. К этим фастам, как полагает Моммзен, понтифики стали приписывать краткие известия о главных событиях своего времени, и таким образом возникли первые анналы, подобно тому, как в средние века летописное дело развилось в монастырях из кратких заметок, приписывавшихся к пасхальным таблицам, которые составлялись на 20 лет вперед. Из приписок к фастам образовалась, с течением времени, правильно веденная понтификами летопись, которую Моммзен называет liber annalis. Правильная хронография не могла возникнуть в Риме раньше второй самнитской войны (326 – 304 до P. Хр.), ибо только с этого времени становятся известны дни вступления в должность магистратов; однако, еще и в это время анналистический материал был очень скуден, что Моммзен подтверждает указанием на противоречие между известиями Ливия о походах римлян против самнитян и неоспоримым свидетельством древнейшей римской надписи на сохранившемся саркофаге одного из деятелей самнитских войн, консула Луция Корнелия Сципиона Барбата.
    Из отдельных историографических изысканий Моммзена заслуживают особенного внимания его исследование о Кориолане и его разбор трех древнейших политических процессов в Риме. В этих исследованиях Моммзен не только разбивает традиционную легенду, но и пытается объяснить, когда и как она возникла. Он показывает, что рассказ об аграрном законе Сп. Кассия, которого Швеглер называет первой исторической личностью в Риме, есть вымысел и что процессы против Сп. Kaccия, Сп. Мелия и Манлия – плод «этиологической пластики» эпохи, когда римские демагоги проводили свои аграрные, долговые и фрументарные законы. По отношению к древности и достоверности фактов имеет важное значение исследование Моммзена о римских cognomina, из которого следует, что обычай давать прозвища – довольно позднего происхождения и что поэтому такие cognomina, как Regillensis, указывают на позднейшую переработку фактов. На более близкой к Нибуру точке зрения остановился Нич, автор сочинения «О римской анналистике» (1872). Нич признает эпические элементы в римской истории, анналистические же выводит из предполагаемых им особых «плебейских» анналов, составлявшихся эдилами при храме Цереры. Нич исходил иыз предположения – впервые подробно приведенного (1863) его учеником Ниссеном по отношению к 4-й и 5-й декаде Ливия, в которых последний пользовался Полибием, – что древние историки, пользуясь предшественниками, обыкновенно приводили целиком или в сокращении подлинный их текст. Вследствие этого Нич считал возможным, по установленным им признакам, отмечать в тексте первой декады Ливия, где последний держится древнейшего римского анналиста Фабия Пиктора, воспроизводя более или менее точно его текст, а где – других, более поздних анналистов, Пизона, Валерия или Лициния. Этот анализ породил целую литературу аналогичных исследований, в которых молодые ученые разлагали текст какого-нибудь историка на его более древние составные части. Попытка Нича встретила серьезный отпор со стороны К. Петера («Zur Kriuk d. Qnellen d. alteren Rom. Gesch.», 1879). Сомнения, высказанные Петером относительно плодотворности указанного метода Нича, еще более приложимы ко многим из его последователей. Ни Нибур, ни Моммзен не придавали особенного значения историческому источнику, которому, по видимому, должно было принадлежать первенствующее место в развитии Р. историографии, а именно большим анналам. Первоисточник римской анналистики оба историка видели в гипотетическом памятнике, существование которого ничем не засвидетельствовано – Privatchroniken Нибура, Sladlbuch или liber annales Моммзена.
    Однако, в последнее время Annales maximi снова обратили на себя общее внимание. Дело началось с издания Германом Петером (1870) сохранившихся отрывков не дошедших до нас «остатков Р. историков» (Reliquiae etc.), первое место между которыми отведено отрывкам из Annales maximi. Касаясь вопроса о их происхождении, Петер высказал мысль, что доски этих анналов выставлялись не ради поучения потомства, не для того, чтобы служить материалом для истории, а в интересах современников, с целью сообщить им сведения об одержанной победе и т. п. Этим материалом пользовались затем, по свидетельству Дионисия, римские историки; Петер находит возможным указать в тексте Ливия 8 мест, заимствованных непосредственно из анналов. С этим нельзя согласиться уже потому, что важнейшее из этих мест относятся к первым годам республики, т. е. к эпохе догалльского пожара; но мысль Петера, что «доски» на форуме исписывались понтификами не ради исторических, а ради практических целей, заслуживает полного внимания. Только едва ли вероятно, что эти доски играли роль официальных бюллетеней или новостей; гораздо правдоподобнее предположение Зeекa («Die Kalendertafel der Pontifices», 1885), что album – не что иное, как публично выставлявшийся понтификами календарь на текущий год. Неудовлетворительно объяснение Зеека, почему в этот календарь стали входить анналистические данные, ради которых был составлен свод содержания досок, в 80 книгах, старшим понтифексом Муцием Сцеволой, в эпоху Гракхов. Гораздо убедительнее решен этот вопрос Цикориусом, в статье «Annales М.», в новом издании «Real-Encyclopoedie» Pauly. Говоря с некоторым пренебрежением о содержании понтификального альбома, Катон указывает, что там можно узнать о затмениях солнца и луны, о дороговизне хлеба и т. п. Принимая во внимание это известие и важное участие коллегии понтификов во всех действиях и обрядах, совершавшихся римскими магистратами, Цикориус приходит к заключению, что понтифики отмечали на своих календарных досках совершавшиеся ими жертвоприношения и другие обряды по случаю освящения храмов, празднеств, знамений (напр. солнечных и лунных затмений) или бедствий (напр. засухи, голода, чумы и т. п.). Этим объясняется, с одной стороны, что эти tabulae, когда они были сведены Муцием Сцеволой, получили название анналов, а с другой стороны, что ни Ливий, ни Дионисий нигде не ссылаются на анналы и единственный отрывок из них, приводимый Авдом Геллием, касается искупительного обряда, предложенного гаруспексами по случаю удара молнии в форум. Из всего этого следует, что и большая или понтификальные анналы, независимо от вопроса о их начале, не могли служить обильным и надежным источником для древней Р. истории. А при этих условиях первый римский историк – анналист Фабий Пиктор и следовавшие за ним анналисты имели в своем распоряжении, кроме фастов, лишь случайный и скудный материал: надписи на храмах и памятниках Рима, законодательные памятники (XII таблиц и отдельные законы или плебисциты), обряды и храмовые празднества, в которых сохранялась память о прошлом, предания исторического содержания (о Порсенне, взятии Вей, взятии Р. галлами), семейные предания и родословные, и лишь со времени второй самнитской войны – кое-какой анналистический материал, а затем для третьего века до Р. Хр. уже и сведения, почерпнутые у сицилийских историков. Скудная летопись, составленная первым анналистом Фабием Пиктором для эпохи, предшествующей второй пунической войне – он писал, по свидетельству Дионисия, лишь «эпитомарно» – стала постепенно разрастаться, вследствие риторического воспроизведения римского прошлого у позднейших анналистов, не желавших уступать и в историографии исключительное первенство грекам. Но если область доступной исследованию Р. истории значительно сократилась сравнительно с тем, как она в начале столетия представлялась оптимизму Нибура, то она расширилась для нас в других направлениях. Уже Моммзен попытался, с помощью сравнительного языковедения, воссоздать картину древнейшего быта латинян до их отделения от греков.
    Дальнейшее развитие лингвистики подвергло сомнению (Schrader) существование отдельного греко-италийского племени, но лингвистические исследования сохранили свое значение для исследователя Р. истории, особенно в вопросе о влиянии греческой культуры, и создали более твердую почву для этнографии древней Италии, где еще Нибур был принужден довольствоваться критикой и комбинацией одних литературных известий, напр. разноречивых преданий о пеласгах у древних писателей. Еще ближе касается Р. истории интересный материал, доставляемый археологией в новом значении этого слова, т. е. бытовой археологией, развившейся на ряду с археологией художественной. Долгое время в Италии весь интерес при раскопках сосредоточивался на добывании художественных или по крайней мере ценных по материалу произведений. Когда в 1817 г. были найдены в могильнике на Албанской горе глиняные погребальные урны первобытного изделия в форме хижины, римские археологи отнеслись к ним равнодушно, полагая, что имеют пред собою варварские сосуды ретийских солдат императорской эпохи или грубых аборигенов, населявших Лаций до прихода Энея. Лишь успехи археологии в странах, не знавших в своем прошлом блестящей, художественной культуры – в Скандинавии и Швейцарии, – научили правильно оценивать скромный и скудный материал, доставляемый раскопками на почве Италии. Исследование, с 50-х годов, свайных построек в Швейцарии побудило итальянских археологов раскапывать и изучать так наз. terra mare. т. е. остатки свайных поселений на суше, в долине По. Вскоре удалось составить довольно полную картину быта обитателей террамар, а раскопки древнейших могильников в Романье (Villanova, Marzabotto и т. п.) дали возможность указать соединительные звенья между культурой террамар и могильников Альбы Лонги. Когда занятие Рима итальянцами вызвало строительную горячку в новой столице Италии, на Эсквилине и в его окрестностях, под простонародным кладбищем республиканской эпохи, были найдены более древние могилы, обнаружившие непосредственную связь быта древних римлян с более древним бытом их соплеменников на склоне Албанской горы и в террамарах. С другой стороны, раскопки на Эсквилине сомкнули цепь, связующую доисторическую эпоху в жизни Рима с исторической: на Эсквилине, напр., были найдены под стеною, приписываемой Cepвию Туллию, покойники в глиняных стволообразных гробах, относящихся, очевидно, к эпохе более древней, чем самая стена, перерезавшая старинное кладбище, когда понадобилось расширение городских укреплений. Характерные черты этой истории могут быть сведены к следующим положениям: 1) могучий рост Рима совершается в трех концентрических кругах, соответствующих трем государственным формам; 2) разрастание Рима создает в его пределах дуализм и известный антагонизм населения, который постепенно сглаживается и вновь возникает при вступлении Рима в новый круг его эволюции; 3) этот рост и вызванный им дуализм обуславливают собою видоизменеение правительственных органов; 4) под влиянием политич. роста Рима вырабатываются новые формы областного управления; 5) рост Рима обусловливается в значительной степени экономической потребностью и в свою очередь влияет на экономическую жизнь, в особенности земледельческого населения; 6) рост Рима, подвергает его население влиянию новой культуры, разлагающей древнюю Р. религию, древний быт населения, его семейные и политические нравы.
    1) Политически рост Рима. Тремя концентрическими кугами: город Рим, Италия, Р. империя. Посредством завоеваний город Рим становится миром (urbs – orbis). Древнейший объем римской территории был очень незначителен: жрецы «полевого братства» (fratres arvales), существовавшего еще в эпоху императоров, ежегодно совершали в празднество амбарвалий торжественный обход римского поля, и этот обход совпадал, очевидно, с древнейшей границей Р. территории; она имела в длину 5 римских миль (1000 шагов) на правом берегу Тибра или на западе, 6 миль на левом берегу реки, 5 миль на юге, по направлению к Альбе-Лонге, и только 2 мили на севере. После поглощения Римом нескольких подгородных общин и завоевания – еще в царскую эпоху – городов Габий и Фидене, римская территория (ager Romanus) обнимала собой около 870 кв. км. На юге римляне опирались на соплеменную им и союзную федерацию латинских городов; на севере имели против себя могущественные, управлявшиеся царями этрусские города, состоявшие в слабой федерации между собой; на востоке враждовали с родственными горными племенами сабинян, вольсков и эквов, делавших набеги на плодородную римскую «Кампанью». В мелких стычках с соседями прошла для Рима первая половина эпохи в 240 лет, предшествующая полному завоеванию Италии Римом. На грани двух ее половин стоит завоевание римлянами города Вей (396 до Р. Хр.). Могущество Рима вслед за этим было сильно потрясено вторжением галлов и сожжением Рима, но город скоро оправился и в один с небольшим век успел подчинить себе всю Италию в тогдашнем смысле, т. е. за исключением долины По и приальпийских областей, причислявшихся к Галлии.
    Этот процесс завоевания совершался, главным образом, тремя этапами: на первом из них Рим разделался с латинской федерацией. Он стал уже слишком могущественным членом ее и стал видеть в латинском союзе лишь орудие для своей политики, латиняне же добивались более обеспеченной и влиятельной роли. В виду незадолго перед тем совершившейся сделки между патрициями и плебеями, по которой последним было предоставлено одно консульское место, латиняне потребовали и себе также одного консульского места и доступа в Р. сенат. Римляне отвергли это притязание и, сокрушив несколькими сильными ударами латинскую федерацию, привели отдельные латинские города в полную от себя зависимость (340 до Р. Хр.). Еще до латинской войны римляне имели столкновение с самнитянами, храбрыми горцами южной Италии, желавшими подчинить себе богатое побережье этой области, с ее изнеженными греческими городами. Из-за обладания Неаполем возгорелась вторая самнитская война (326 – 304), самая критическая проба способности Рима к мировому владычеству. Видя перевес римлян, этруски пришли на выручку самнитянам, а также прочие горцы средней Италии. Рим должен был воевать на два фронта, но превосходство его государственной организации, неистощимость его военного ополчения и доблесть его военных вождей обеспечили за ним победу. Еще раз взялись самнитяне за оружие (298 – 290), задыхаясь в железном кольце римских крепостей и военных дорог; к ним на помощь снова поспешили этруски, умбры, галлы восточной Италии – но опять победа осталась на стороне Рима. Независимыми остались лишь греческие города южной Италии, призвавшие на помощь эпирского царя Пирра. Покорение греческого элемента в Италии было третьим этапом в завладении этой страной. Римский легион победил македонскую фалангу, только что победившую Азию, победил ее не смотря на помощь Азии в виде грозных слонов; в 372 г. сдался гарнизон Пирра в Таренте и взятием в следующем году Региума закончилось завоевание римлянами Италии. Но второй концентрический круг еще не был вполне замкнут: в виду итальянского берега, отделенная от него нешироким проливом, простиралась Сицилия, с ее богатыми городами и плодородными нивами, за обладание которыми боролись греки и карфагеняне. Римляне, как властелины Италии, не могли оставаться равнодушными зрителями этой борьбы. Они высадились на Сицилии и вступили в эпоху пунических войн, т. е. вошли в третий концентрический круг, сложившийся из областей, составлявших побережье Средиземного моря. Борьба между сицилийскими колониями греков и Карфагеном, была борьба двух цивилизаций, европейской и азиатской, двух рас, арийской и семитической, как и в средние века, когда за Сицилию боролись византийцы и сарацины. Римляне раньше находились в дружественных отношениях с карфагенянами, как свидетельствуют многочисленные торговые договоры. Теперь между интересами обоих народов неизбежно должен был сказаться антагонизм. Помощь, оказанная Римом римской партии в Мессане, вызвала первую пушийскую войну, тянувшуюся 24 года. Могущественные Сиракузы перешли на сторону римлян; римское крестьянское ополчение, дисциплинированное в легионах, неоднократно побеждало отряды искусных греческих наемников, под командой карфагенских вождей. Но Карфаген, как морская держава, мог быть побежден только на море – и римляне скоро научились этому, превратив, с помощью изобретенных Дуилием абордажных мостов, морскую битву в сухопутную. Не довольствуясь победами в Сицилии, римляне уже в первую войну снарядили экспедицию в Африку, угрожая самому Карфагену. Опыт не удался, но результатом войны было для римлян обладание Сицилией – первой римской провинцей, затем скоро последовало занятие берегов Сардинии и Корсики.
    Наступило краткое затишье: в 235 г. был даже закрыт храм Януса на форуме редкий признак полного мира. Римляне занялись усмирением морского разбоя иллирийцев на Адриатическом море и колонизацией пограничной с Галлами области; это встревожило галлов и вызвало войну, во время которой римляне, в 222 г., взяли Милан, укрепились на реке По и положили начало превращению Галлии цизальпинской в северную Италию. Первая пуническая война была собственно разграничением сфер влияния обоих соперников. После войны каждый из них старался укрепиться и расшириться в предоставленной ему сфере: римляне – на островах и в Италии, карфагеняне – в Испании, на берегах которой давно уже существовали финикийские колонии. Опираясь на эти города, знаменитая семья полководцев и политиков, Баркидов – Гамилькар, его зять Газдрубал и сыновья Ганнибал, Газдрубал и Магон – совершили завоевание страны на юге от Эбро, сплотили иберийские племена в сильное военное государство, с боевым войском и полной казной, представлявшее собой для Карфагена более надежный оплот, чем армии наемников, всегда склонные к мятежу. В 221 г. власть над Испанией перешла к 26летнему Ганнибалу, который с африканской страстностью воплотил в себе вражду против Рима. Он принялся завершать в Испании дело, которое римляне завершали в Италии – объединение страны, – и двинулся на Сагунт, чтобы завладеть северной Испанией. Сагунт обратился за помощью к Риму. Римляне вступились сначала за своего нового клиента дипломатическим путем и потребовали у Карфагена выдачи Ганнибала, но Сагунт пал – и война стала неизбежна. Вторая пуническая война – несомненно самый драматический эпизод древней истории. Она привлекла к себе внимание греческих историков, из которых Полибий дошел до нас частью в оригинале, частью в пересказе Ливия; она же вызвала первого римского историка, как первая пуническая война – первый римский эпос (Невия). Драматизм ее обусловливается не только тем, что она, подобно персидским войнам, являлась роковой борьбой двух рас за существование, но, главным образом, личностью и судьбой главного героя. Смелый военный план молодого полководца, его переход с кавалерией и слонами через два снеговых хребта – Пиренеи и Альпы, блестяшие победы при Требии, при Тразименском озере и при Каннах; 16-летняя выдержка Ганнибала среди самых затруднительных обстоятельств, трагическая судьба Газдрубала и Магона, пришедших к нему на помощь, вынужденное возвращение в Африку для защиты Карфагена, поражение при Заме, изгнание и скитание на чужбине, как жертвы Р. ненависти – все это настолько привлекает внимание, что заслоняет реальную подкладку войны. С 20000 пехоты, 6000 всадников и 20 слонами – четверть того войска, которое вышло из Сагунта – спустился Ганнибал в долину По. Здесь примкнули к нему нестройные силы галлов, но против него стояло дисциплинированное римлянами густое население Италии, пополнившиеся римские армии, которые одну за другой сокрушал Ганнибал.
    По военным спискам накануне второй пунической войны, сохраненным для нас Полибием, Р. располагал 770000 годными к военной службе людьми (из них 273000 римских граждан, остальные – латиняне и союзники). На отпадение этих союзников рассчитывал Ганнибал; некоторые действительно отпали; но Рим был сам по себе слишком силен, чтобы его можно было взять приступом, и как в железных объятиях держал он Италию цепью своих колоний. К тому же и среди римских консулов явился наконец достойный Ганнибала соперник – Публий Корнелий Сципион Африканский; Ганнибал был принужден признать его своим единственным победителем. Он же заключил и мирный договор с Карфагеном. Рим низвел Карфаген на степень торгового города: карфагеняне отказались от своих завоеваний в Испании и Африке (где под боком у Карфагена усилился римский союзник, нумидийский царь Массинисса), выдали свой флот, который был сожжен римлянами, и уплатили контрибуцию в 25 милл. руб., с рассрочкой на 50 лет. Римляне завладели оставленной карфагенянами Испанией по обе стороны Эбро (окончательное покорение этой страны удалось лишь внуку Сципиона Африканского), затем – полосой Галлии, для соединения Италии с Испанией (Gallia Narbonnensis, 121 до Р. Хр.), и остались единственными властителями западной половины Средиземного моря. Скоро для них открылась и восточная, греческая половина этого моря, где им уже принадлежали остров Корцира и города Аполлония и Эпидамн на восточном берегу Адриатики. Между монархиями, образовавшимися из державы Александра Великого, две были способны к воинственной политике – Македония и Сирия. Филипп Македонский, увлеченный победами Ганнибала, стал поддерживать его, но вяло, и еще до поражения Карфагена заключил с римлянами мир. Теперь он в союзе с Антиохом воевал с Египтом и его союзниками Пергамом и родосцами, дружившими с римлянами. Последние потребовали от Филиппа уступки всего, что он отнял у их союзников. В 197 г. консул Т. Квинкций Фламинин нанес Филиппу поражение у Киноскефал. Филипп смирился, но Антиох, незадолго пред тем воевавший на берегах Инда, вступил со своим войском в Европу. При Фермонилах он был обойден с тыла консулом Глабрионом, а затем, вернувшись в Азию, разбит в 190 г. Сципионами (Луцием и Публием) при Магнезии, близ Сард. Антиох сильно поплатился деньгами (30 милл. руб.) и землями в Малой Aзии; последних римляне предоставили своим союзникам, а многим городам возвратили самостоятельность. Вообще римляне неохотно вступали в непосредственное обладание владениями на чуждом им греч. Востоке. Это особенно ясно обнаружилось по отношению к Македонии. Новый царь ее, Персей, вновь поднял меч против римлян; он был разбит Эмялием Павлом при Пидне в 168 г. и взят в плен. Римляне уничтожили Македонское царство, но страной не завладели, а разделили ее на четыре самостоятельные, разобщенные в правовом отношении федерации. Вместе с тем они, однако, приблизились к Македонии, обратив страну царя Гентия, союзника Персея (между Эпиром и Далмацией), в провинцию Иллирикум. Когда 17 лет спустя македонцы восстали, под знаменами самозванца Андриска, выдававшего себя за сына Церсея, римляне обратили и Македонию в провинцию – первую на греческой почве. Тогда же настал час и для Греции, принявшей участие в восстании. Страшное разграбление и разорение Коринфа Муммием ознаменовало собою начало непосредственного владычества римлян над Афинами и Спартой.
    В том же году был разрушен Карфаген. Как велика была в Риме ненависть к Карфагену среди поколения, помнившего опустошение Италии и страх перед Ганнибалом – об этом свидетельствует пресловутая фраза, которую вечно твердил Катон: «а впрочем, я полагаю, что Карфаген должен быть разрушен». Карфаген полвека добросовестно исполнял договор с Римом, но, выведенный наконец из терпения беспрестанными захватами карфагенской земли со стороны Массиниссы и не находя защиты и справедливости у Рима, выставил войско против нумидийца. Римляне увидели в этом нарушение договора, воспрещавшего карфагенянам вести войну без разрешения Рима, и под этим предлогом потребовали полного разоружения Карфагена, а когда это было исполнено, то разрушили город и переселили жителей на другое место, вдали от моря. Тогда последовала трехлетняя геройская защита города, окончившаяся полным его разрушением. Так образовалась Р. провинция «Африка». Скоро затем римляне мирным способом завели у себя провинцию «Азию»: их союзник, царь пергамский Аттал III, завещал им свое царство. Созданное римлянами против Карфагена царство Массиниссы процветало недолго. Споры между его потомками в третьем поколении привели к войне против Югурты и к увеличению, на счет Нумидии, Р. африканской провинции. За 100 лет до Р. Хр. Рим, с союзной ему Италией, был окружен сонмом 10 провинций – 2 на италийских островах, 2 в Испании, 2 в стране галлов, 2 на Балканском полуострове, 1 в Африке и 2 в Азии (к Пергаму присоединилась занятая в 103 г. и организованная позднее в провинцию Киликия). Последние две провинции имели характер гарнизонов: Пергам – на Черном море, Киликия – на Средиземном, в то время чрезвычайно страдавшем от морских разбойников. На греческом Востоке не было порядка и власти. Разноплеменная держава Селевкидов распадалась после удара, нанесенного ей римлянами при Магнезии; напрасно преемник Антиoxa III старался насильственной элленизацией восточных рас и народов сплотить их в единство; центробежные силы взяли вверх – евреи восстали, армяне и пареяне отложились, мелкие царьки по побережью Черного моря приобрели независимость. Их всех перерос Митридат, царь Понта, в юговосточном заливе Черного моря. Кавказский богатырь по природе, с усвоенным греческим лоском, он соединил горцев Закавказья и греч. колонии на Черном море в обширное «Боспорское царство» и стал мощным представителем разнородных элементов, сплотившихся на окраине цивилизованного мира, чтобы дать отпор Риму. Воспользовавшись смутой в Италии, вызванной восстанием союзников (см. ниже), Митридат занял своими войсками Мал. Азию, явившись освободителем греческих городов, захватил острова архипелага, проник в Македонию и Афины и произвел повсеместную резню римлян и италиков. Мстителем за Рим явился Сулла (87 до Р. Хр.), который почти на глазах враждебных ему мариянских легионов разбил одно за другим два войска Митридата в Беотии (при Херонее и Орхомене), и затем высадился в Малой Азии. Новое царство распалось также быстро, как создалось; Митридат отказался от всех своих завоеваний в сфере римского влияния. Десять лет спустя по смерти Суллы, когда римляне приняли наследство царя Вифинии, Никодима, и обратили его страну в провинцию, Митридат сделал новую попытку захватить М. Азию. Она кончилась опять неудачно.
    Разбитый Лукуллом, Митридат потерял даже Понт и искал убежища у своего зятя, армянского царя Тиграна. Напрасно Тигран собрал силы своего обширного царства против римлян; его сбродное ополчение было разбито Лукуллом при новой столице Армении, Тигранокерте, и при старой, Артаксате; лишь нежелание римских легионов следовать далее за Лукуллом дозволило Митрадату вернуться в Понт. На место непопулярного Лукулла явился (в 67 г.) в блеске победы юный Помпей; в ночном нападении сокрушил он последние силы Митридата и преследовал его чрез Грузию до Куры. У подножия Кавказа Помпей остановился; ему предстояла задача организовать громадное пространство от Кавказа до Египта и от побережья до Евфрата, находившееся после падения Селевкидов в полной политической анархии. Римляне внесли в этот хаос прочный порядок посредством свойственной им смешанной системы управления, при котором непосредственные провинции – Азия (западное побережье Мал. Азии), Вифиния, Понт, Сирия и Крит – чередовались с вассальными царями и союзными городскими республиками. Затем счастливый соперник Помпея организовал на Р. Западе порядок, имевший еще более важные и продолжительные последствия. Всемирно-историческое значение Юлия Цезаря заключается не только в том, что он создал и организовал императорскую власть в Риме, но и в том, что он открыл Р. оружию и культуре путь на север и этим положил основание средневековому порядку и западноевропейской цивилизации. Много лет Италия страдала от бесчисленных ватаг галлов, напиравших со всех сторон на Альпийский вал. Только что затихло это движение, приведшее галлов в Рим, в Дельфы и в глубь Мал. Азии, как у границ Италии появилась первая грозная волна нового народного потока, более опасного для римлян. То были кимвры и тевтоны, сначала торжествовавшие над Р. легионами, но наконец уничтоженные Марием в долине Роны (102) и По (101). Сорок лет спустя римляне почувствовали новый напор германских племен: свевы, под предводительством Ариовиста, завладели гальской областью секванов и напирали на гельветов в Швейцарии, побуждая их искать новых земель в Галлии. Во время остановить этот поток стало задачей Цезаря, взявшего, после своего консульства (59), в управление обе гальские провинции – северную Италию и южную Галлию. Исполняя эту задачу, Цезарь стал за восемь лет властителем всей Галлии и Бельгии и, отражая соседние этим областям племена, своими походами через канал в Британию и через Рейн указал своим приемникам программу дальнейшей Р. политики. Наследник Цезаря, Август, взял на себя задачу сделать в Германии то, что было сделано в Галлии его дядею – покорением воинственных и подвижных племен обеспечить Риму крепкую границу и безопасность с севера. С двух сторон – с запада, по направлению к Эльбе, и с юга, по направлению к Дунаю – пасынки императора, Друз и Тиберий, вели Р. легионы в сердце Германии. Но план удался только на половину; поражение Вара (9 г. по Р. Хр.) в Тевтобургском лесу заставило империю отказаться от мысли о распространении Р. владычества до Эльбы и ограничиться Рейном. На юге, где германцы еще не поселились массами, удалось довести границу до Дуная и организовать новые провинции: Рецию, с Винделицией, и Норикум. Более ожесточенное было сопротивление, которое римляне встретили далее на восток – в Паннонии, где воевал уже Август, и в Далмации, куда римляне проникали из Иллиpии; но решительный успех Тиберия в далматинско-паннонской войне (9 до Р. Хр.) обеспечил за Римом границу Дуная от его истока до устья и организацию трех новых провинций – Паннонии, Иллирии и Мезии (Сербия и Болгария), еще ранее покоренной проконсулом Македонии. Август замкнул третий концентрический круг римского владычества и на юге. Египет, теснимый Сирией, держался Р. политики и этим избег покорения, а потом сохранял независимость благодаря своей царице Клеопатре, сумевшей очаровать Цезаря и Антония. Постаревшей царице не удалось достигнуть того же по отношению к хладнокровному Августу, и Египет стал Р. провинцией. Точно также и в западной части Африки Р. владычество окончательно утвердилось при Августе, который покорил Мавретанию (Марокко) и отдал ее нумидийскому царю Юбе, Нумидию же (Алжир) и Триполис присоединил к Р. провинции Африки. Римские пикеты охраняли от кочевников пустыни занятые культурой области по всей линии от Марокко до Киренаики на границах Египта.
    Р. империя продолжала расти и после Августа, частью посредством новых завоеваний, частью посредством превращения вассальных областей в провинции. Так, Клавдий обратил в 46 г. по Р. Хр. царство Котиса в провинцию Фракию, а из Мавретании сделал Р. провинцию. При том же императоре совершилось военное занятие Британии, окончательно покоренной Агриколой. Траян, в первые годы II в., раздвинул пределы империи на С, где была завоевана и колонизована Дакия, от Карпат до Днестра, и на В, где были образованы четыре провинции: Армения (малая – верховья Евфрата). Месопотамия (низовья Евфрата), Ассирия (область Тигра) и Аравия (на ЮВ от Палестины). Это было сделано не столько с завоевательными целями, сколько для того, чтобы отодвинуть от империи грозившие ей постоянным вторжением варварские племена и кочевников пустыни. Это видно из тщательной заботы, с которой Траян и его преемник Адриан, для укрепления границ, насыпали громадные валы, с каменными бастионами и башнями, остатки которых сохранились до наших дней – в сев. Англии, в Молдавии (Траянов вал), limes (Pfahlgraben) от Рейна (в северном Нассау) через Майн и южную Германию к Дунаю.
    2) Во внутреннем строении Р. державы, с помощью которого огромный агломерат городов, областей и народов соединялся с центром, римляне оказались замечательными зодчими, оригинально разрешившими проблему перехода от города к государству. В свой древнейший период город Рим (urbs) был и государством (civitas) – другими словами, Р. государство имело городские формы. Если в это время власть Рима распространялась над соседними общинами, то это происходило или посредством поглощения самой общины Римом и принятия ее граждан в число римских граждан, или посредством разрушения враждебного города (Вей); не смотря на завоевания, Рим оставался единственным городом на своей территории. Но уже очень рано необходимость заставила римлян выводить в завоеванную землю или даже в покоренные города, для упрочения своей власти, колонии из Р. граждан, которые, составляя там военный гарнизон, оставались при этом гражданами Рима. Из предосторожности Рим поселял в колониях сначала не более 300 граждан, чтобы колония не стала опасной для метрополии. А так как Рим в это время был членом латинского союза, то в завоеванные области – напр. в территорию Вей – выводились и общие колонии из Р. и латинских граждан, под названием латинских колонии. Вновь основанные города становились, в свою очередь, членами латинского союза. В. 381 г. до Р. Хр. римляне приняли важную по своим последствиям меру: завоевав город Тускулум, они приписали его граждан к Р. трибе, т. е. предоставили им право голоса в Р. народном собрании, но вместе с тем оставили Тускулуму его городскую автономию. Жители Тускулума стали, таким образом, гражданами двух городов: в политическом отношении они принадлежали Риму, служили в его легионах, подавали голос на форуме, но самостоятельно распоряжались своими местными городскими делами, избирая, напр., местных магистратов.
    Город, состоявший в одно и тоже время и в соединении с Римом, и в политическом подчинении ему, назывался municipium. Таким образом Рим нашел удобную формулу для приобщения к себе городов, сливавшихся с ним политически, но сохранявших столь важную для местных интересов и преуспевания их автономию. Римляне не всем муниципиям сразу предоставляли права римского гражданства: жителям этрусского города Цере, чуждым по языку и обычаям, они сначала дали только гражданство без права голоса (cives sine suffragio) и создали этим новый разряд городов; граждане таких городов «Цеританского права» были настоящие municipes, т. е. несли повинности, не пользуясь правами. Граждан этого рода было, по словам Полибия, перед второй пунической войной 100000, на 173000 полноправных Р. граждан. Благодаря муниципиям, ager romanus, т. е. "римская земля ", могла расти, обнимая собой многочисленные, хорошо населенные и свободно управляемые города, раскинутые по всей Италии и в то же время составлявшие одно политическое тело с Р., так как их граждане состояли в трибах римского народа и лишь на Р. форуме могли проявлять свое участие в Р. народовластии. Таким образом Ager romanus, представлявший в начале республики пространство в 98275 гект., к началу лат. войны утроился (309 тыс. гект.); расторжение латинского союза и превращение многих независимых городов латинян в муниципии снова удвоило размер Р. земли (603 тыс.); объединение Италии, т. е. победа над самнитянами, этрусками, галлами средней Италии; довело пространство. Р. земли до 2700000 гект.; реорганизация Италии после победы над Ганнибалом прибавила еще 1000000 гект.; покорение Галлии северо-италийской, колонизация в ней расширили Ager romanas до 5500000 гект., что составляет одну треть пространства всей Италии (16 милл. гект). Другим цементом, сплотившим Р. державу, был «договор» (foedus), благодаря которому побежденный город становился Р. союзником. Формула договора была различна: если договор был заключен на принципе равноправности (foedus aequum), то он предоставлял союзнику полную автономию. На самом деле, однако, и равноправность сопровождалась зависимостью от Рима: союзный город следовал политике Рима, а не наоборот. Еще больше была зависимость, когда в договор включалась формула majestalem populi romani comiter conservare, т. е. обязанность любезно блюсти величие (верховенство) Р. народа. Посредством таких договоров, отводивших каждому из союзников особое место, Рим связал с собой 135 свободных городов Италии в качестве союзников (socii). Середину между Римом и союзниками занимают лат. колонии (socii ас nomen lalinum – у Ливия). После расторжения лат. союза римляне стали выводить колонии, граждане которых, в отличие от прежних Р. колонистов, утрачивали право Р. гражданства и становились в положение граждан семи старых латинских колоний, но за то пользовались полной автономией и сохраняли право возвратиться в Рим и вновь записаться в свою трибу, если оставляли в колонии члена семьи для обработки полученного ими надела. Такими колониями с большим числом граждан (от 3 до 6 тыс.; в Венузию было выведено даже 20000 колонистов) Рим латинизировал южную и сев. Италию. Всех латинских колоний, с включением 7 старых, было 35, с пространством в 830000 гект. и с 85000 призванными к военной службе гражданами (в 225 г., когда было выведено только 28 колоний). Вся территория союзных Риму городов в Италии составляла 10500000 гект. – вдвое против римской; что касается до военных сил, то союзники могли выставить на помощь Риму (с включением латинских колоний) почти вдвое больше (в 225 г. – 497000, против 273000). Таким образом по завоевании Римом Италии эта страна представляла собой федерацию городов, под верховным владычеством одного царствующего города; это – единое государство по сплоченности своих частей и по подчинению единой власти, но по своему строению оно имеет муниципальный характер, т. е. состоит исключительно из городов, не только самоуправляющихся, но и обладающих управляемой территорией.
    По вступлении Рима в третий концентрический круг, его госуд. строение должно было измениться: Рим воевал уже не с городами, а с царями; результатом его побед было приобретение не союзников (socii), а подданных (dediticii или stipendiarii – податные). Только в исключительных случаях римляне предоставляли городам, с которыми прежде находились в дружественных отношениях, свободу по договору, другой аналогичный разряд представляют города, которым было предоставлено привилегированное положение (civitates liberae et immunes) на основании не взаимного договора, а постановления сената или закона. Большей частью города сдавались римлянам на милость; по формуле сдачи (deditio) им возвращали землю и самоуправление, под условием различных натуральных и денежных повинностей. Элементом государственного строения была, следовательно, и здесь городская самоуправляющаяся территория, под надзором или властью областного Р. военачальника, заступившего вместо царя (напр. в Македонии). Но все это было возможно, пока римляне не выходили из пределов греческой и финикийской культуры, с ее городским бытом. Иное было положение провинций в областях, не знавших городской культуры. Здесь римляне явились проводниками этой культуры, великими строителями и организаторами городов, с помощью которых они романизировали варваров. Устройство городов совершалось посредством поселения ветеранов, т. е. отслуживших свой срок солдат; другие города образовались из лагерей Р. легионов; местные жители также иногда организовывались римлянами в города. Галлия, придунайские области и в особенности Африка покрылись сетью Р. колонии и муниципиев; многочисленные надписи свидетельствуют об этой цивилизаторской миссии римлян, составляющей лучшую страницу в истории Рима.
    3) Расширение власти Рима, вводя в него все новые элементы, создавало в населении два слоя – господствующий и подвластный. Такой дуализм представляется нам уже в древнейшем, доисторическом Риме, проявляясь в антагонизме между патрициями и плебеями. Борьба между патрициями и плебеями есть факт, господствующий над историей государственного устройства, социального быта и законодательства древнего Рима, и потому вопрос о их происхождении всегда привлекал к себе особенное внимание исследователей. Уже древность дала нам два разных ответа на этот вопрос. Ливий производит патрициев от patres, т. е. сенаторов, и считает их потомками первых ста сенаторов, назначенных Ромулом; Дионисий, знакомый из истории греческих городов с ролью знатных родов, предполагает существование таких родов искони и в Риме. Из свидетельства Ливия видно, что в эпоху Р. историографии уже утратилось ясное представление о характере древнего патрициата, но оно до некоторой степени сохранилось у юристов, у которых (Гай) встречается определение: plebs gentem non habet (плебеи не имеют рода, т. е. родового быта или строя). Следовательно, главный признак патрициата – его родовой строй. В чем он заключался, об этом мы имеем лишь поздние и отрывочные известия (напр. у Цицерона), из которых, однако, ясно, что главный признак родового строя в Риме, как и в Греции – сакральная связь между родичами, принадлежность их к особому религиозному культу, вероятно в связи с поклонением предкам; к этому относится и существование родовой могилы на участке, принадлежащем роду. Все родичи носят одно общее имя (nomen gentilicium), которое сохраняется, хотя бы род разделился на ветви (Cornelii Rufi и Cornelii Scipiones). Что у рода в древности было родовое имущество, об этом можно судить по позднейшему наследственному праву; о существовании у родичей общих сходок, на которых принимались обязательные для всех меры, говорит известие Цицерона, что после измены одного из Манлиев, этот род запретил называть его именем кого либо из родичей.
    Достоверный и важный признак патрицианства составляет существование у каждого рода клиентов, т. е. послушных людей, носящих то же самое родовое имя; принимающих участие в родовом культе и имеющих право на место в родовой могиле. По одному единичному известию Ливия о Клавдиях можно думать, что патриции наделяли клиентов участками земли; вне сомнения, что патриции помогали им на суде, откуда и позднейшее специальное значение слова клиент, и что со своей стороны клиенты, по аналогии с вассалами средних веков, оказывали патрону денежную помощь в известных, определенных обычаем случаях – выкупали его из плена и из неоплатных долгов. Вне этой тесной связи патрициев с клиентами стояли плебеи; вследствие этого между патрициями и плебеями не было connubium, т. е. браки между ними не считались законными. Существовало ли между ними правовое разобщение и другого рода, как думал Нибур – труднее сказать; напр., были браки посредством confarreatio (обряда приобщения жениха и невесты зернами полбы) патрицианской формой, а брак посредством coemptio (обряда мнимой купли) – плебейской формой? Профессор моск. унив. Крюков в 40-х годах (написавший свое исследование по-немецки, под именем «Pellegrino») предполагал даже религиозное различие между патрициями и плебеями. Было время, когда плебеи стояли и вне политической организации патрициев, т. е. не были полноправными Р. гражданами. Только законом Лициния и Секстия, в 367 г. до Р. Хр., одно из консульских мест было предоставлено плебеям. Что плебеи сначала не допускались в сенат, это можно заключить из формулы обращения председательствующего магистрата к сенаторам – patres conscripti, т. е. собственно patres et conscripti или «патриции и внесенные в список». Не участвовали плебеи и в избрании интеррекса. Что плебеи не входили в состав древнейшего народного собрания, Нибур выводил из того, что плебеи не были приписаны к куриям (другого мнения держится Моммзен). Это подтверждается тем, что на ряду с народным собранием по куриям (comitia curiata) появляется позднее другое – по военным сотням (comitia centuriala), в которых граждане распределялись на основании имущественного ценза, а затем и третье, чисто плебейское (comitia tributa), по трибам или волостям, на которые была разделена Р. территория.
    Нибур предполагал также, что плебеи стояли вне экономической организации древнего Рима, так как были лишены права пользоваться общественной землей – ager publicus (см. далее). На этом полном разобщении и дуализме патрициев и плебеев основана и теория Нибура о происхождении плебеев: он видел в патрициях коренных обитателей древнейшего Рима, сложившегося на 7 холмах из синойкизма, т. е. добровольного слияния двух возникших там общин, латинской и сабинской, а в плебеях – плод первого расширения Рима, т. е. землевладельцев соседних с Римом общин, силой оружия к нему присоединенных или добровольно туда переселившихся. Как бы то ни было, борьба плебеев с патрициями на политической, юридической и экономической почве составляет внутреннюю историю Рима; но так как она сильно отразилась на истории Р. магистратуры и народного собрания, то ее удобнее рассмотреть в связи с этими вопросами. Критическим моментом борьбы является относимый к 493 г. уход плебеев на священную гору (mons sacer) в окрестностях Рима, с намерением там поселиться; последним звеном борьбы является сецессия, по счету третья, улаженная законом диктатора Гортензия в 287 г. до Р. Хр. Ее результатом является политическая равноправность плебеев, выразившаяся в уравнении плебисцита с законом, т. е, в праве плебейского народного собрания издавать постановления, имеющие силу общего закона и обязательные, поэтому, и для патрициев. Еще раньше плебеям было предоставлено право занимать все магистратуры, а также и жреческие должности (lex Ogulvia, 302 г. до Р. Хр.), кроме некоторых, не имевших политического значения. В области гражданских отношений равноправность плебеев с патрициями была обеспечена законом трибуна Канулея, установившего еще в 445 г. до Р. Хр. connubium между обоими сословиями. Экономическая борьба рано утрачивает в Риме чисто сословный характер, вследствие возникновения плебейской аристократии, солидарной с патрициями. Закон Гортензия, заключая собой борьбу плебеев с патрициями, совпадает с окончанием завоевания Италии Римом, вызывающим новый дуализм, а именно римских граждан и союзников.
    Этот дуализм сначала не был сопряжен с какой-либо рознью: союзники не искали более тесного сближения, довольствуясь выгодами, которые им предоставлял союз с Римом; купцы их теперь могли , под охраной Рима, свободно торговать во всем мире, а воины – приобретать в войнах Рима земли и добычу. Но это постепенно изменялось. При единодержавии Р. его власть давала себя все тяжелее чувствовать союзникам, а когда, со времени Гракхов, в Р. наступила эпоха раздачи земель и хлеба, и народных увеселений (panem et circenses), право римского гражданства стало приманкой для союзников. После того как попытки римских трибунов (К. Гракха и Ливия Друза) удовлетворить их желание оказались тщетны, союзники взялись в 88 г. за оружие. Видя опасность, римляне поспешили, законом Юлия, разделить союзников и дать гражданство тем из них кто еще не восстал (этруски); но самнитяне и горцы южной Италии успели вооружиться и в двухлетней кровопролитной войне бились с Римом уже не за право гражданства, а за свою независимость. Как глубоко, однако, политическая идея Рима – федерация городов, под властью общего для всех граждан города – укоренилась в умах италиков, видно из того, что союзники вздумали создать в южной Италии новый Рим и избрали для этого городок Корфиниум, переименованный в Италию: его форум должен был служить общим форумом, сенат – общим сенатом, а консулы и преторы (по числу римских) – общими верховными магистратами. Рим был принужден призвать под знамена все свои силы, поставить во главе их лучших своих полководцев, Мария и Суллу – и все-таки окончить уступкой. Законом Плаутия и Папирия было предоставлено римское гражданство всем, кто положит оружие в течете 60 дней. Италики – за исключением части самнитян, продолжавших сопротивляться до их истребления – вошли в состав Рима, но с этого же времени начинается падение опустошенной Италии. Дуализм между римлянами и латинянами или союзниками в Италии исчез (за исключением обитателей Галлии транспаданской, получивших гражданство лишь от Юлия Цезаря в 49 г.); но в римской державе, вследствие завоеваний, уже раскрылся другой дуализм. Римская Италия была окружена провинциями, и рознь между римлянами и провинциалами (перегринами) была много глубже, чем между римлянами и латинянами. Тем не менее этот дуализм стал постепенно сглаживаться и погас без того страшного потрясения, каким была союзническая война. Произошло это оттого, что над римлянами и перегринами водворилась общая государственная власть.
    Процесс сближения происходил двумя путями: императоры давали право гражданства отдельным лицам или категориям лиц (так, Цезарь дал гражданство всем врачам и преподавателям наук в Риме; декретами последующих императоров право гражданства давалось как привилегия для поощрения постройки домов и кораблей, для богатых детьми браков и т. п.), или же гражданство предоставлялось целым городам и областям. Важную роль при этом играло (фиктивное) латинство. Когда италийские латиняне слились с римлянами, последние стали предоставлять в Галлии некоторым городам право бывших латинских колоний. Латинство стало, таким образом, переходной ступенью к римскому гражданству; в этом смысле Веспасиан предоставил всей Испании латинское право. Наконец, Каракалла дал всем свободным людям империи право римского гражданства; in orbe romano qui sunt, cives romani effecti sunt. Не следует, однако, преувеличивать политическое значение этой меры: когда провинция поднималась до уровня Рима, Италия обращалась в провинцию. Ее привилегии – свобода от поземельной подати и от воинской повинности – исчезли; самоуправление ее городов было подчинено, как и в провинции, императорской бюрократии. Верховная власть римских граждан перешла к римскому императору, римский гражданин из господина стад подданным, подобно провинциалу. В римской империи сохранился лишь один дуализм, но не исключительно римский – между господином и рабом.
    4) Императорская власть, завершающая собой политическое развитие Рима, не была для него чужим элементом ;она коренится в его первоначальной организации. Полибий, хорошо познакомившийся в доме Сципиона с устройством Рима, определил это устройство как правление смешанное из монархии, аристократии и демократии, разумея под этим взаимодействие магистратуры, сената и народного собрания. Все эти три элемента восходят в Риме к эпохе доисторической, когда им управляли цари. Царский период недоступен непосредственному историческому исследованию, но царская власть так сильно повлияла на римские учреждения, что может быть изучаема в своем отражении. До позднейшего времени сохранились в Риме две должности, состоявшие в теснейшей связи с царской властью: rex sacrificulus, приносивший в республиканскую эпоху те жертвоприношения, которые лежали на обязанности царя, и interrex, избиравшийся патрицианскими сенаторами, из их среды, когда, вследствие случайного бедствия, прерывалась преемственность власти и не было официального лица, под председательством которого могло-бы состояться избрание новых верховных магистратов. Помимо этого царская власть сохранилась в атрибутах и в самом характере той магистратуры, которой были заменены цари. Консулы – не что иное, как обладатели раздвоенной и сокращенной до пределов одного года царской власти: regio imperio duo sunto, говорит Цицерон в своем сочинении о государстве (De republica). Символом «империума» служили розги и топоры ликторов, перешедших от царя к консулу: это – власть приказывать, наказывать и казнить. Характерно для народа, добившегося владычества над миром, что, изгнав царя, он сохранил его власть не как исполнительную власть, в смысле теоретиков XVIII века, а как власть распорядительную, правительствующую, ограничив ее краткосрочностью и коллегиальностью; вскоре римляне стали даже, в случае нужды, усиливать ее временной отменой коллегиальности (диктатура). Дальнейшая история государственной организации Рима заключается в ограничении и дроблении магистратуры и в развитии, ей в ущерб, власти сената и народного собрания.
    Так, к самому началу республиканской истории относится закон Валерия Попликолы de provocatione, воспрещавший магистрату сечь и казнить гражданина (вне военной службы) помимо провокации осужденного к народному собранию. Главные перемены в положении и составе Р. магистратуры произошли под влиянием борьбы плебеев с патрициями, Здесь на первом месте стоит возникновение плебейского трибуната (tribuni plebis) – их сначала было 2, под конец 10, – относимое традицией к уходу плебеев на священную гору: это была особая плебейская магистратура, на ряду с патрицианской и в противодействие ей. Сословный дуализм был таким образом внесен в самую магистратуру. Р. трибунат сыграл такую выдающуюся роль в Р. истории и стяжал себе такую всемирную известность, что его название и понятие проникли в представления цивилизованных народов даже глубже, чем консульство. В Р. истории трибунат является самым оригинальным политическим учреждением; его историческое развитие знаменует собой рост и торжество плебса, а затем развитие и падение Р. демократии. Первоначальное положение трибунов было скромно и роль их незначительна. Их обязанность заключалась в заступничестве (auxilium ferre) за отдельных плебеев против суровости или несправедливости патрицианских магистратов, при наборе или на суде. Средство, предоставленное им для этого, состояли в праве приостановки консульского распоряжения (veto), а для осуществления или защиты этого права им была дана не власть (imperium) или материальная сила, а лишь оборонительное оружие – «неприкосновенность», по аналогии с другими священными, т. е. посвященными божеству лицами и предметами (sacrosanctitas). Опираясь на этот крепчайший у римлян щит, трибуны скоро перешли в наступление, присваивая себе все более обширную роль. Из заступников за отдельных плебеев они стали вожаками и блюстителями интересов всего сословия, обвиняли и карали его врагов и проводили полезные для него законы; став во главе плебейских собраний, они поднимались вместе с ними, и когда плебейство отожествилось с Р. народом, трибуны стали магистратами народа. Когда-то они скромно сидели на своих скамейках у дверей сената, прислушиваясь к его прениям; под конец они получили право созывать сенат и проводить в нем свою политику. С их именем связаны все попытки к реформам; с ним же связано и развитие демагогии в Риме.
    Возникший из оппозиции против «империума», трибунат сделался подножием для императора, совместившего в себе империум консула и potestas неприкосновенного трибуна. Плебеи, однако, не удовлетворились важными преимуществами, которые им доставил трибунат, и добивались участия в империуме. Интересным, но темным эпизодом на этом пути является децемвират (451 до Р. Хр.). У Ливия целью децемвирата выставляется определение консульской власти точными законами, а затем указывается иная цель – составление письменных законов; у греческих историков, писавших о Риме, говорится об уравнении прав патрициев и плебеев (Дион Кассий) или о даровании им «общих законов» (Дионисий). Историческим результатом деятельности децемвиров является составление законов 12 таблицы. Но так как при децемвирах не было ни консулов, ни трибунов, и во втором децемвирате упоминаются плебеи, то Нибур полагал, что децемвират был установлен как постоянное общее правительственное учреждение, в состав которого должны были входить как патриции, так и плебеи, с отменой других сословных магистратов. Во всяком случае вслед за децемвиратом (445) произошла важная перемена в указанном Нибуром направлении: сенату было предоставлено право заменять консулов консулартрибунами, т. е. военными трибунами (командирами легионов) с консульской властью, которых было больше 2 (3 и до 6) и в числе которых могли быть и плебеи. Фактически, впрочем, плебеи стали попадать в консулар-трибуны лишь с 400 г., то лишь до 395 г., а затем в 379 г. Тогда же и с той же целью было удвоено (с 2 до 4) число квесторов, т. е. военных казначеев. Введение консулар-трибунов послужило, кроме того, поводом к созданию новой магистратуры, избиравшейся каждые пять лет – цензоров, обязанность которых, отделенная от консульской власти, заключалась в составлении списков граждан по имуществу (ценз) и списка сенаторов. Так как эта обязанность доставляла цензорам важный нравственный авторитет, то цензура, с течением времени, стала самой почетной магистратурой. Наконец, закон Лициния и Секстия (387 – 367) восстановил консульство как постоянную магистратуру, предоставив плебеям одно из консульских мест. При этом от консульства была отделена судебная функция, предоставленная особому должностному лицу – претору – и сначала недоступная плебею.
    При увеличении числа судебных дел, число преторов было удвоено; один из них (praetor urbanus) ведал дела граждан, другой (peregrinus) – дела союзников; с появлением провинций число преторов стало возрастать, пока не было определено Суллой в 10, а число квесторов – в 20. Вместе с тем плебеям были предоставлены, на подобие патрицианских (курульных) эдилов, две должности плебейских эдилов. В течение 30 лет по приобретении консульства плебеям стали доступны диктатура (356), цензура (351), наконец претура (337). Дальнейшее развитие Р. магистратуры совершалось уже под влиянием не сословной борьбы, а мирового положения, занятого Римом. По мере увеличения числа провинций римляне признали неудобным соответственно увеличивать число преторов (имевших право на место в сенате) и прибегли к пророгации, т. е. к продлению на год власти консулов и преторов, с посылкой их в провинции в качестве проконсулов и пропреторов. На провинциальной почве власть этих должностных лиц стала совершенно иной. Проконсул не только заступает в провинции на место царя по отношению к «податным» Риму людям: он и по отношению к римским гражданам утрачивает характерные черты Р. магистратуры. В Риме консул ограничен властью товарища; провокация к народу и вето трибуна превратили его военный «империум» в гражданскую власть. В провинции власть проконсула единична, неограниченна и нераздельна. Он в одном лице военный командир, правитель, главный судья и в известном смысле законодатель, так как издает для провинций преторский эдикт, т. е. устанавливает принципы, которым намерен следовать при отправлении правосудия. Так как ему поручена охрана провинции, а сенат далеко, то он может начать наступательную войну без ведома сената; так как, с целью содержания войска, ему предоставлены обширные полномочия для сбора с провинциалов необходимого провианта и фуража, то в его руках – разорение провинции или отдельных ее городов. Уже дозволенные законом или обычаем поборы и подарки (aurum coronarium – золотой венок, подносимый городами) могут обогатить его; что же сказать о недозволенных? Однако, как ни велики были авторитет и роль Р. магистратуры, верховная власть в республиканскую эпоху принадлежала в Риме не ей, а сенату и Р. народу: формула S. P. Q. R. (Senatus populusque romanus) – символ этой власти. Оба эти учреждения не могли не выиграть от отмены царской власти.
    Из совещательного собрания при царях сенат становится правительствующим; этому в особенности содействует способ его составления по закону Овиния (время издания этого закона неизвестно), в силу которого бывшие магистраты не могли быть обойдены при составлении цензором списка сенаторов. Этим предотвращался антагонизм между магистратурой и сенатом. Консул и претор знали, что по окончании срока должности они станут членами сената. Этим определялся и сословный состав сената: сначала чисто патрицианское учреждение, он становится, с тех пор, как плебеи приобретают право на консульство и претуру, средоточием и органом новой аристократии – нобилитета, знати, происходящей от лиц, приобретших знатность, т. е. известность (nosco), занятием курульной должности. Так как должности магистратов были избирательные, то сенат стал, в известном смысле, представительным собранием: он состоял из высших государственных деятелей Рима, обязанных своим возвышением голосованию народного собрания. Способом составления сената объясняется и политическая его опытность, та способность его правительствовать, которую посол царя Пирра метко характеризовал, сказав, что сенат показался ему собранием царей. Р. сенат представлял собой аристократическую корпорацию, принимавшую в себя все что выдвигалось на вершину политической жизни; в нем жила политическая традиция прошлого, поддерживаемая родовым преданием, но постоянно проверяемая личным опытом и знакомством с государственной практикой. Законодательным органом и обладателем верховной власти было народное собрание. Сенатское заключите (senatus consultum) никогда не имело силу закона (lex), принадлежавшую лишь постановлению народного собрания (комиций – собственно сходки). Сословный дуализм повлиял на организацию и историю комиций еще сильнее, чем на сенат; им, а также консерватизмом Рима объясняется тот знаменательный факт, что в Риме было не одно, а три народных собрания: два чисто сословных и одно общее. Древнейшее из них – по куриям – было чисто патрицианским и вместе с патрициями утратило, с течением времени, всякое реальное значение: оно атрофировалось, перестало быть собранием граждан и превратилось в учреждение, присутствие должностных лиц – курионов, ведавшее лишь родовые дела: аррогацию (переход из рода в род), утверждение завещаний и т. п. До позднейшего времени оно сохранило только одну хотя и формальную, но важную в политическом отношении функцию – передачу избранному в комициях магистрату его власти, посредством lex curiata de imperio. Еще во время гражданской войны между Помпеем и Цезарем невозможность соблюсти эту формальность повлекла за собой важные политические последствия.
    Второе народное собрание в Риме, центуриатное – по военным сотням – знаменует собой характерную воинственную организацию Рима: первоначальное тожество народа и войска. Центуриатное народное собрание – это не что иное, как войско, выстроившееся по сотням, чтобы ответить на вопрос командира, быть ли войне, или избрать ли такого-то в командиры на следующий год? Место в военном строю обусловливалось вооружением, а вооружение – имуществом. Сообразно с имуществом, римские граждане были разделены на 5 классов, не считая всадников, составлявших особый разряд из 18 сотен. Дошедшее до нас определение как имущественного ценза для каждого класса, так и числа сотен в каждом из них, традиция относить к временам Сервия Туллия, которому приписывается и самое учреждение центуриатного собрания, может быть не с большим основанием, чем постройка так называемой Сервиевой стены. Определение ценза деньгами указывает на более позднюю эпоху, чем время царей, так как еще в раннюю республиканскую эпоху судебные пени определялись числом голов крупного или мелкого скота. Позднее центуриатного явилось народное собрание по трибам, в точности время и повод его возникновения нам неизвестны. Это – плебейское собрание, руководимое трибунами, тогда как центуриатным руководил курульный (патрицианский) магистрат, консул или претор. В виду поздних известий о трибуткомициях под председательством консулов и преторов, некоторые современные ученые пришли к мало вероятному предположению, что кроме общеизвестных плебейских трибуткомиций существовали еще особые трибуткомиции с участием патрициев. В отношениях трибутного собрания к центуриатному проявляется замечательный политический дуализм, проникший в государственное устройство Рима благодаря особому положению плебеев в государственном строе: центуриатные комиции представляют собой весь народ, populus, трибутные – plebs. Плебс, приобретая все большее значение, становится народом в политическом смысле слова, т. е. приравнивается к populus. Это приравнение находит себе выражение в том, что постановление плебса, plebiscitum, получает, по постановлению центуриатных комиций, значение закона, обязательного для всех граждан, ut quod tribatim plebs jussiset populum teneret (lex ValeriaHoratia, 449 г. до P. Xp.) Принцип этот был подтвержден законом Публилия (339 до P. Xp.) – ut plebiscita omnes Quiriles tenerent, и законом Гортензия (284) – ut quod plebs jussisset omnes Qairites teneret.
    Тожественны ли эти три закона и почему, в таком случае, понадобилось троекратное узаконение, или они различны по смыслу, как остроумно объяснял в одной из своих гипотез Нибур – нам неизвестно. Во всяком случае в историческую эпоху трибутные комиции в законодательном отношения заняли место на ряду с центуриатными и отличались от них лишь сферой компетентности: решение военных вопросов естественно предоставлялось тому собранию, которое искони их ведало и находилось под руководством магистратов с «империумом». В сфере судебной также сохранилось преимущество того народного собрания, к которому, по древнему закону, была обращена провокация: закон децемвиров формально сохранил право решать вопрос о жизни или смерти гражданина за центуриатным собранием, обозначая его при этом выражением maximus comitiatus. Избирательная деятельность была обширнее у центуриатного собрания, но трибуткомиции избирали трибунов, значение которых все более возрастало. Сблизившись в значении, эти два народных собрания сблизились и формально, вследствие преобразования, которому подверглись центуриаткомиции в демократическом смысле, вероятно около 241 г. до Р. Xp., т. е. после того как число триб достигло своего максимума – 35. Это преобразование представляет собой компромисс между принципом центуриатных комиций, т. е. распределением граждан по имуществу, и принципом трибутных комиций, т. е. распределением граждан по месту оседлости, – при чем первый принцип делает второму значительную уступку. Тожество военного строя с политическим к тому времени уже исчезло; вследствие этого предоставление первому классу 80 центурий (так что с присоединением 18 центурий всадников он располагал большинством голосов в комициях – 98 против 95) утратило свой смысл перед более демократическим духом трибуткомиций. В виду этого каждому из пяти классов было предоставлено равное число центурий или голосов, а именно 35, соответственно числу римских триб, при чем каждая центурия еще разделялась на две – для граждан старше и моложе 45 лет. Что касается до вопроса о полномочиях Р. народных собраний, то Рубино, в своем замечательном исследовании (<Untersuchungen>), доказал, что роль народного собрания при царях была незначительна. Царь собирал комиции не столько для того, чтобы получить от них закон, сколько для того, чтобы заручиться их поддержкой.
    После отмены царской власти значение народного собрания возросло: ему чаще приходилось применять к делу свое избирательное право; закон о провокации сделал его верховным судьей над жизнью и смертью граждан; наконец, с усложнением политич. жизни стала развиваться и законодательная власть комиций. В последнем отношении они, однако, долго находились под опекой сената, которая выражалась в двух учреждениях – patrum auctoritas и senatus auctoritas. Первое относится ко времени патрицианского сената и представляет собой право сената одобрять, утверждать, постановления народного собрания (впрочем, по мнению Нибура и его школы, под patrum auctoritas следует разуметь согласие патрициев, данное ими в собрании по куриям). Senatus auctoritas соответствует греческому выражению probouleuma и обозначает право сената давать предварительно свое согласие на внесение в народное собрание магистратом проекта закона, а следовательно и отказывать в этом согласии. Когда комиции освободились от этих стеснений, мы не знаем; по этому вопросу, как и относительно значения упомянутых учреждений, в ученой литературе существует множество противоречивых мнений. Во всяком случае народное собрание в Риме, даже когда стало властным и самодержавным, сохранило прежние формы, ставившие его в зависимость от созвавшего его магистрата. Оно никогда не имело права собираться по собственному почину; оно не имело ни законодательной инициативы, ни свободы прений; оно лишь отвечало на вопросы, предложенные ему председательствующим магистратом (рогация); самое делопроизводство было обставлено такими религиозными формальностями, которые легко подавали повод признать постановление, с помощью жреческой коллегии, незаконным. Более свободный характер имели частные собрания народа, concilia и cautiones, на которых допускались и прения; но и эти подготовительные собрания, ничего не постановлявшие, созывались не иначе, как магистратом, и служили для него средством настроить и направить народ в желательном для него смысле. На конец, ни центуриаткомиции, после их преобразования в демократическом смысле, ни даже трибутные комиции не были демократиями в полном смысле слова, так как в рассчет принимались не единичные голоса граждан, а число центурий или триб, высказавшихся в том или другом смысле, и голос избранной по жребию центурии или трибы (praerogativa) имел почти всегда решающее значение. Не даром обнесенное оградой место на Марсовом поле, куда призывались граждане подавать голос, называлось ovile (овечий загон). Вследствие мирового роста Рима, решения и веления римских комиций приобретали все большее и большее всемирное значение; но именно в эту эпоху существенно изменился состав Р. народного собрания и понизилось его моральное и государственное значение, под влиянием глубокого потрясения экономического быта Р. народа, в связи с его политическим ростом.
    5) Влияние роста Рима на экономический быт его. Р. историки изображали первых римлян пастухами и бродягами, но история с самого начала знает римлян лишь как оседлых крестьян. Римлянин, как патриций, так и плебей, представляет собой тип крестьянина, цепкого и жадного до земли: типический герой древнего Рима – Цинциннат, взятый с плуга диктатор. Поэтому земельный вопрос представляет собой основу Р. истории: из-за земли римляне воюют с соседями, на приобретенную землю они выводят все новые и новые поселения; из-за земли волнуется форум; аграрный закон – больное место республиканского Рима, наука землемера (agrimeusor) – национальная его наука. Одной из важнейших и прочих заслуг Нибура было выяснение вопроса об ager pablicus и об аграрных законах. Если социалисты XVIII в. (Babeuf) щеголяли именем Гракха, то потому, что видели в аграрных законах римлян средство борьбы против частной поземельной собственности. Лишь благодаря выяснению понятия «общественного поля» история поземельных отношений и законов получила правильное освещение. Нибур нашел ager publicus в области Дитмаршен (в Голштинии), где историк провел свое детство; позднейшие исследования указали его существование почти везде. Ager publicus называлась у римлян государственная земля, в противоположность той, которая находилась в частной собственности. Р. государство пользовалось своей землей трояким способом: оно отдавало ее участки с торгов под пастбища, или выделяло из нее небольшие наделы гражданам (первоначально 2 югера – полдесятины) в частную собственность (assignatio), или, наконец, предоставляло гражданам занимать отдельные участки (occupatio), для бессрочного пользования ими. Такие займища могли переходить по наследству или продаваться, на них могли производиться насаждения и постройки, но они не поступали в квиритскую собственность и отличались от нее юридически термином possessio. Благодаря наделам общественной землей, колонии выводились в существовавшие уже раньше города, постоянно росло число Р. граждан и крепнул Рим; но землевладение подкапывалось в Риме с древнейших времен, как и в Греции, опасным бедствием – задолженностью. Долговое право было у древних римлян, как и у других народов, крайне сурово; обеспечением кредитора служила личность должника и нередко его семьи. О громадном значении долговых обязательств в древнем Риме мы можем судить не с помощью историков, которые пользовались им для изображения драматических сцен, а на основании законов XII таблиц, самые пространные и архаические отрывки из которых определяют судьбу несостоятельного должника. По приговору судьи кредитор уводит его к себе в дом; закон точно определяет вес цепи, которая может быть на него надета, количество пищи, которое должно быть ему выдаваемо; устанавливает сроки, когда он должен быть выведен на форум, на случай если родственники или клиенты захотят его выкупить; наконец, дает кредитору право продать его в рабство, но не иначе, как за Тибр, т. е. в страну этрусков, а не на римской земле и не в стране дружественных латинян. Предусматривая случай спора между несколькими кредиторами, закон решает его буквально в тех же суровых, символических формулах, как и скандинавское право: освобождается от ответственности тот кредитор, который отрубит от тела должника более или менее следуемой ему части (Si plus ve minus ve secuerit se (sine) fraude esto). Долговые обязательства, впрочем, не всегда разрешались указанной расправой, а приводили и к установлению продолжительных отношений между кредитором и должником (вроде кабалы).
    Отношения эти нам мало известны, ибо были запрещены уже законом Петилия, в 326 г. до Р. Хр. Долги продолжали, однако, тяготеть над римскими землевладельцами, что видно из часто упоминаемых мер против ростовщиков, за нарушение законов о росте; так на пени, взысканный с ростовщиков был сооружен эдилом Кн. Флавием бронзовый храмик Конкордии на форуме, с обозначением времени сооружения – «204 г. по освящении храма Юпитера Капитолийского» (древнейшее известное нам упоминание этой эры). Помимо долгов, Р. мелкое землевладение страдало от рабства, вытеснявшего свободный труд. В древнейшем Р. число рабов было, повидимому, очень ограничено, как можно заключить из названий рабов – Quintipar, Marcipar, т. е. puer (малый) Квинта или Марка. Но по мере того, как римские воины стали захватывать области варваров вне Италии, рабы подешевели и стали чаще появляться на рынке, вследствие чего крупные землевладельцы перестали давать мелкому соседу работу на своей земле. Традиционная история относит закон, определявший количественное отношение подневольных и свободных работников, к 367 г. до Р. X. Умножившись в Риме, рабы не только стали отбивать заработки у Р. крестьян, но, входя путем освобождения своими господами в число Р. граждан, существенно изменяли состав и характер Р. народа. Уже в 312 г. до Р. Хр. вопрос о размещении вольноотпущенников по всем трибам или только по 4 городским волнует Рим. В то самое время когда Р. легионы доставляют Риму господство над миром, в сердце Рима покоренные рабы приобретают все более и более влияния на его судьбу. Ничто так не содействовало извращению римского демоса, как легкость освобождения и получения рабами права Р. гражданства. Уже разрушитель Карфагена, Сципион Эмилиан, счел себя в праве презрительно попрекнуть толпу на форуме тем, что он еще недавно привез ее в Рим в цепях.
    Но римские войны еще более непосредственным способом подрывали ядро Р. народа – крестьянство; принимая все большие размеры, удаляясь от Рима и становясь все продолжительнее, войны надолго отрывали солдата от его земли. Ливий, в одном из своих драматических рассказов, выводит на сцену центуриона Сп. Лигустина, владельца участка земли в один югер, проведшего 22 года на военной службе вдали от унаследованного поля. Впрочем, известное равновесие между убылью от войны и приростом оседлого крестьянского населения поддерживалось до тех пор, пока римляне имели возможность производить наделы в Северной Италии. Когда, к половине II-го века, запас свободной общественной земли истощился, обезземеление римских граждан пошло еще быстрее. К этому времени относится перемена в сельском хозяйстве римлян, имевшая роковое значение для мелкого землевладения. Вследствие расширения, под Р. властью, торговых сношений на Средиземном море в Италию стал массами привозиться хлеб не только из Сицилии, но из Нумидии и Египта; эта конкуренция убила земледелие в Италии и заставила землевладельцев запустить пашню и завести скот. Мы знаем об этой перемене со слов Катона, который был отличным хозяином и на вопрос, какой самый выгодный способ хозяйства? ответил – bene pascere (хорошее скотоводство); а затем? плохое скотоводство; а затем? хлебопашество (arare). Прежде всего должны были пострадать крестьяне, не находившие заработка у помещиков и не имевшие возможности, по незначительности участков, перейти к скотоводству. Им пришлось продавать свои наделы – и в этом нужно искать источник тех латифундий, о которых сказал Плиний, что они погубили Италию. По мере того, как ядро Р. народа – земледельческий класс – редеет, развивается торговая деятельность римлян. Древний Рим знал лишь громоздкую медную монету и только со времени объединения Италии и подчинения греческих торговых городов на юге полуострова стал чеканить серебряную монету. Развитие торговли привело к накоплению капиталов, что выразилось в изменении смысла слова equites. Всадниками прежде назывались служившие на собственном коне наиболее достаточные граждане; во втором веке это слово обозначает класс капиталистов, занимающихся торговлей и откупами в провинциях, в отличие от сенатской аристократии, которой закон Клавдия 219 г. до Р. Хр. воспретил торговать от своего имени и держать корабли, за исключением лишь каботажных судов для перевозки в столицу продуктов собственного хозяйства.
    6) Влияние роста Р. владычества на культуру и общественный дух римлян. Одновременно с экономическим переворотом в Риме совершался еще более важный культурный и нравственный переворот. Быстрый рост Рима непосредственно и без переходов поставил лицом к лицу простоту и грубость римлян с эллинской образованностью и утонченной роскошью Востока. В области религии римляне давно уже находились под влиянием южно-италийских греков; теперь в Рим стали проникать божества Востока. Еще до второй пунической войны консулу Эмилию Павлу пришлось, по распоряжению сената, собственноручно приступить к разрушению храмов Изиды и Сераписа, так как никто не решался взломать их двери. Сенат запретил, под страхом смертной казни, тайный культ Вакха, и за нарушение этого запрещения от руки палача в Италии погибли сотни людей – особенно много женщин, участвовавших в ночных вакханалиях. Новый пантеон отодвинул на задний план первобытных Р. богов, которыми держалось древнеримское благочестие. Вместе с вост. богами и суевериями явилось в Риме учение, одинаково подрывавшее веру как в старых, так и в новых богов: сочинение Евгемера, объяснявшего богов и героев плоским рационализмом, было одной из первых книг, переведенных на латинский яз. В то же время заимствованные у греков сценические представления выставляли на посмеяние проделки богов, заимствованные из наивных мифов.
    Семейный быт римлян основанный на безусловной отцовской власти, еще раньше подвергся существенным изменениям. Уже децемвиры нашли возможным эманципировать, т. е. самостоятельно поставить взрослых сыновей, посредством фиктивной продажи в рабство отцом. Вместе с тем и женщине, которую древнее право всегда подчиняло опеке (manus) отца или мужа, была предоставлена возможность выходить замуж без личного и имущественного подчинения мужу и его родичам, посредством так называемого trinoctium, т. е. трехдневного пребывания вне дома. Освобождение женщины в имущественном отношении указывает на то, что прошла для римлян пора бесприданниц, когда в достаточном хозяйстве можно было найти только одну серебряную вещь – солонку, из которой посыпали солью жертву богам. Еще несколько лет спустя по завоевании Италии, один из предков Суллы, Корнелий Руфин, бывший диктатором и дважды консулом, был вычеркнут цензором из списка сенаторов за то, что у него в доме была серебряная посуда в 10 фн. веса. Старинная поговорка осуждала хозяйку, которая закупала на рынке то, что она могла получить с своего огорода; в каждом хозяйстве пекли свой хлеб, в городе не было пекарен. Только во время войны с Сирией Р. генералы познакомились, по рассказу Ливия, с поварским искусством; 100 лет спустя Лукулл приобрел всемирную известность своими утонченно-роскошными обедами. Быстрое обогащение римлян вызывало роскошь, а роскошь развивала страсть к обогащению; на этой почве приняли чудовищные размеры две национальные черты римлян – властолюбие и жадность. Уже во вторую пуническую войну дегат Сципиона, Племиний, командовавший в южной Италии, так беззастенчиво грабил союзные города и даже их храмы, что сенат был вынужден послать на юг целую комиссию, отправившую Племиния, в цепях, в Рим. С провинциалами можно было поступать бесцеремоннее: так например, пропретор Испании Сульпиций Галба врасплох напал на мирное племя лузитан, просивших у него земли, и продал 30000 из них в рабство.
    Власть давала богатство; поэтому все пути к власти казались пригодными. В Риме появился особый разряд законов – leges de ambitu, – предназначенных к тому, чтобы сдерживать честолюбие кандидатов на магистратуры. Сама история этих законов, с их возрастающей строгостью, указывает на возрастание зла и тщетность борьбы против него. Древнейшие из этих законов отмечены еще наивностью нравов; первым законом воспрещалось становиться на форуме в беленой (Candida) тоге, в отличие от обычной (отсюда название кандидата); затем закон Петилия в 358 г. воспрещает посещать окрестные селения и местечки, с целью вербовать голоса, закон Мения запрещает избирательные клубы, закон Бебия 181 г. – агентов (divisores), распределявших деньги между избирателями. Но подкуп растет; напрасно закон Аврелия 70 г. грозит кандидату, прибегнувшему к подкупу, лишением на 5 лет права быть избираемым на должность. Для подкупа избирателей существовал, и другой, косвенный путь: устройство игр для народа, которые становились все дороже, продолжительнее и чаще.
    Эпоха реформ. Р. патриоты рано пометили наступавшее извращение нравов и грозившие в будущем бедствия. Весь второй век может быть назван эпохой реформ и разделен, в этом отношении, на две половины. Первая из них отмечена консервативным настроением, стремлением возвратить доброе старое время, воспрепятствовать отступлению от идеалов старины. Представителем этой эпохи можно считать Катона старшего, не даром прозванного цензором. Представителем второй эпохи является К. Гракх, с его системой государственных нововведений, которые должны были преобразовать политический и экономический быт не только римлян, но и италиков, и перенести центр тяжести из сената в трибунат. Главную роль в первую эпоху играют законы против роскоши, мелочные, придирчивые и бесплодные. Уже законы XII таблиц ограничивали роскошь при сожжении покойников. Ряд новых законов начинается с lex Oppia 215 г., воспрещавший женщинам носить золотые украшения весом более, чем пол-унца. За этим следуют законы Орхия, ограничивавший число гостей (183), и Фанния (161), определявший с точностью, сколько дозволялось Р. хозяйке тратить на обед и как часто в месяц она могла отступать от нормы.
    Более сильным ударом, направленным против Р. женщины, был закон Вокония, горячо поддержанный Катоном. Он лишал женщину права, если она была единственной дочерью, получить более половины отцовского наследства, а если у нее были братья – права получить более ценза первого класса, т. е. 250000 ассов или 20000 руб. Больше труда стоили Катону многочисленные политические процессы, которые он неутомимо вел до глубокой старости против полководцев, обманывавших сенат, грабивших казну или разорявших провинции. Весьма нередко такие процессы были и для честного Катона лишь средством партийной борьбы. Эпоху серьезных реформ можно считать начавшейся с 149 г. до Р. Хр., года проведения трибуном Калпурнием Пизоном (историком) закона de pecaniis repetundis. Это была первая государств. мера для ограждения провинциалов от грабежа и вымогательства правителей. В прежнее время провинциалы не всегда находили защиту у сената; если он и принимал их жалобу и назначал для разбора ее особую комиссию, то преследование виновного зависело от произвола судей. Законом Пизона назначалась постоянная судебная комиссия (quaestio perpetua) по делам о вымогательстве. Для этой цели ежегодно составлялся список (album) избранных из среды сената судей, в числе 100 чел., из которых избирался трибунал в 32 члена, под председательством претора; этому суду обвинитель и предъявлял свой иск об истребовании денег. Сначала этот суд имел чисто гражданский характер, но рядом дальнейших законов он был усовершенствован и преобразован в государственно-правовом смысле. Неправильно взятые деньги стали взыскиваться вдвое: половина взысканного возвращалась пострадавшим, а другая служила пеней и придавала решению суда карательный характер.
    Вместе с тем стали расширяться и функции самого суда: можно было жаловаться не только на вымогательства, но также на жестокое обращение и, наконец, даже обвинять в дурном управлении провинцией (crimen male administratae provinciae). Против другого недуга тогдашнего Рима – оскудения оседлого крестьянства – была направлена реформа трибуна 133 г., Тиберия Гракха. Свободных земель в Италии для наделения ею граждан не было; Гракх предложил, поэтому, воспользоваться той частью общественной земли, которая была занята частными лицами на праве владения (possessio), а не собственности (dominium). Право владения общественной землей было ограничено 500 югерами, а для отцов семейства, имевших двух сыновей и более – 1000 югерами. Излишек земли предназначался Тиберием для наделения безземельных граждан участками в 30 югеров, не подлежавшими продажи или отчуждению и обложенными податью. Остававшиеся у владельцев 500 югеров обращались в полную их собственность; по-видимому, им сначала предполагалось выдать, кроме того, особое вознаграждение. С правовой точки зрения против плана Т. Гракха ничего нельзя было возразить; самый проект его в традиционной истории выставляется как простое возобновление тожественного с ним закона Лициния и Секстия, изданного за 234 года пред тем (в последнее время, впрочем, критикой заподозрен здесь анахронизм). За Гракха высказался знаменитый юрист того времени, главный понтифекс Муций Сцевола. Больше возражений можно было сделать против закона с точки зрения справедливости, так как многие участки перешли в руки новых владельцев путем продажи и на многие из них были затрачены владельцами большие капиталы – для построек, орошения и т. п. Во всяком случае проект Тиберия нарушал интересы многих оптиматов и потому встретил сильное противодействие со стороны сената. Другой трибун Октавий, наложил на него вето; Тиберий умолял своего товарища отказаться от сопротивления, но напрасно. Тогда Тиберий поднял вопрос, может ли трибун, избранный для блага народа, оставаться трибуном, если он действует в ущерб народу – другими словами, может ли быть лишен своего звания неприкосновенный трибун? Комиции согласились с Тиберием: Октавий был устранен и закон Тиберия принят народом. Была также избрана комиссия из 3 лиц (triumviri) для проведения на практике закона; в число их вошел и Тиберий, со своим братом Каем. Но Тиберий встретил сильное сопротивление, когда стал добиваться – вопреки обычаю – трибунской должности на следующий год. В день выборов толпа сенаторов, решившихся «спасти республику», напала на приверженцев Тиберия, при чем он был убит. Скудость наших сведений не дает возможности судить; скольких граждан закон Тиберия наделил землей. Политические последствия его мероприятий нам виднее: он открыл эру аграрных законов и борьбы между форумом и сенатом и противопоставил принцип абсолютного народовластия принципу неприкосновенности и самостоятельности магистратов.
    Десять лет спустя сделался трибуном брат Тиберия, Кай, несмотря на интриги сената. От Тиберия, с его мягким нравом, Кай отличался большой страстностью, которая выражалась даже во внешних приемах его ораторского таланта: он первый в Риме внес в ораторскую речь ту живость телодвижений, которая отличает итальянцев. Ему удалось быть трибуном два года подряд и за это время он предложил целый ряд законопроектов. Из них четыре имеют боевой характер. Lex de abactis лишала права занимать какую-либо должность того, кто был удален от магистратуры по постановлению народа; этот проект усиливал авторитет народного собрания по отношению к должностным лицам и в то же время был специально направлен против Октавия, добивавшегося консульства, но был взят назад Каем, по просьбе матери. Lex ne quis injussu populi judicaretur должна была служить гарантией для граждан против таких насилий со стороны консулов и сената, каким подверглись приверженцы Тиберия Гракха. Более общее значение имели два закона, направленные к ограничению влияния сената. Этому учреждению принадлежало право распределять провинции между состоявшими в должности консулами и преторами, и оно пользовалось им для усиления своего влияния на магистратуру, назначая преданным ему лицам наиболее выгодные провинции. В виду этого lex de provinciis consularibus К. Гракха обязывала сенат определить наперед, до избрания новых консулов, те провинции, куда он предполагал послать их. Lex judiciaria выдвигала против сената новую капиталистическую аристократию, предоставив судебную власть в процессах против провинциальных магистратов всадникам, вместо сенаторов. Другой ряд законов имел целью придти на помощь римскому демосу.
    Сюда относится аграрный закон, о содержании которого мы не имеем сведений, и закон de re militari, сокращавший срок военной службы и установлявший выдачу солдатам амуниции за счет казны. Наиболее роковой по своим последствиям была lex frumentaria, предоставлявшая римским гражданам платить за хлеб из общественных магазинов по 61/3 асса за модий, т. е. получать его за полцены. На этот закон нужно прежде всего смотреть, как на боевую меру; с его помощью трибун привлекал на свою сторону столичный пролетариат, не заинтересованный аграрными законами и выдавший Тиберия Гракха. С римской точки зрения этот закон представляется вполне справедливым. Рим смотрел на завоеванные им провинции, как на свои поместья (praedia populi Romani), и почти все классы римских граждан извлекали оттуда выгоды: нобилитет – управляя провинциями, всадники – занимаясь в них откупами, простые граждане – служа в легионах и обогащаясь военной добычей. Лишь столичный пролетариат, свободный от воинской повинности, не участвовал в дележе общей добычи; единственное средство предоставить ему некоторую в ней долю и заключалось в продаже ему привозимого из провинций хлеба за более дешевую цену. Но эта мера, превращавшая самодержавную толпу в предмет общественного призрения, открывала эпоху роковой для Рима политики (panem et circenses); она привлекала в Р. все новые толпы пролетариев и отдавала его в руки демагогов, и затем, честолюбивых генералов. Дальновидным реформатором является К. Гракх в следующих трех предложенных им мероприятиях. Римляне издавна отличались как строители дорог; устроенными ими дорогами, следы которых сохранились до наших дней, они, как железными обручами, закрепили за собой свои владения в Италии и в провинциях. Проведенная Каем Гракхом lex viaria проектировала, по-видимому, целую систему новых дорог, предоставляла в его распоряжение, как строителя, громадные денежные средства и давала ему возможность применять вдоль новых дорог его аграрный закон и создавать новые поселения Р. граждан в Италии.
    Еще далее шел его закон о выведении 12 римск. колоний в провинции, между прочим, одной – Юнонии – на место разрушенного Карфагена. В Италии не было более свободного для колонии места; между тем зап. и южн. провинции нуждались в Р. колонистах. Кай Гракх своим предложением наполнял бездну между Римом и провинциями и полагал основание плодотворной колонизационной политике, осуществленной империей. Еще более опасна была бездна между римлянами и италиками; как бы предвидя бедствие, обрушившееся 40 лет спустя на Италию, К. Гракх предложил дать союзникам права римского гражданства. Сенатская партия с ожесточением боролась против двух последних мероприятий. Против закона о колониях она выставила трибуна Ливия Друза, пытавшегося привлечь народ на свою сторону неосуществимым предложением вывести колонии в Италию, а также жрецов, пугавших народ мнимыми предзнаменованиями роковых бедствий, если ненавистная богам земля Карфагена будет заселена Р. гражданами. Чтобы помешать уравнению италиков с римлянами, сенатская партия возбуждала эгоизм последних, пугая их, устами консула, что италики заберутся на их места в цирке и съедят предназначенный для них хлеб. К. Гракх не был избран вновь в трибуны. Вопрос об отмене колонии Юнонии распалил страсти; случайное насилие ликтора вызвало кровавое столкновение, после которого К. Гракх бежал из Рима и приказал рабу нанести ему смертельный удар. Деятельность аграрной комиссии была приостановлена, владельцам выделенных наделов разрешено отчуждать их; но 3 года спустя после смерти Кая Гракха была выведена первая Р. колония вне Италии – нынешний Нарбонн в Южн. Франции. Эпоха реформ закончилась и обнаружила, что Рим, как выразился Ливий, был «одинаково неспособен выносить как пороки, которыми он страдал, так и средства их врачевания». Между сенатом и форумом разгорелась непримиримая борьба. Сенат заглушил насилием партию реформы и вслед за этим проявил в деле Югурты свою подкупность и правительственную неспособность; форумом завладели демагоги, которым идеи Гракхов послужили средством для политической борьбы. Водворилась смута, среди которой стала нарождаться новая власть. Эпоха в 90 лет от смерти К. Гракха до победы Августа может быть лучше всего характеризована словами Светония о предзнаменовании в Риме, которым предвещалось, что «природа готовит Р. народу царя»: regem populo romano naturam parturire.
    Зарождение императорской власти. В этом подготовлении империи, которое составляет господствующую черту последнего века до Р. Хр., можно отметить четыре момента, олицетворяемые четырьмя историческими личностями. Первый момент представляет собой одновременное появление демагога и генерала, не желающего быть под рукой сената, и союз между ними, предвещающий то слияние трибунской власти (potestas) с «империумом» консула, которое составило основу императорской власти. Трибун 100 г., Апулей Сатурнин, возобновляет на всех пунктах политику Гракхов, превращая ее в простое орудие личного честолюбия: он проводит закон аграрный, закон фрументарный, в силу которого модий пшеницы выдавался гражданам за 5/6 асса, т. е. почти даром, закон колониальный и закон о величии Р. народа (de majestate), доводивший до крайности идею народовластия и обративший ее в средство истреблять противников политическими процессами. Этот закон был предвестником основанных на доносах политических процессов времен империи. Аграрный закон Сатурнина имел целью наградить землей солдат Мария, победивших кимвров и тевтонов. В лице Мария войско и его полководец выступают в Р. истории в новой роли. Оскудение крестьянства и убыль в людях от поражений Р. легионов северными варварами побудили Мария принимать на военную службу пролетариев: преобразованный военный строй придал легиону большую сплоченность, символом которой является серебряный орел; продолжительность походов теснее связала легионы с полководцем. Сам Марий, под влиянием страха, внушенного Риму кимврами и тевтонами, был избираем 4 раза подряд консулом; честолюбие «нового человека» (homo novus) разыгралось, и в 100 г. он стал добиваться, в союзе с Сатурнином, шестого консульства. Скоро, впрочем, Марий, робкий в сенате, отступился от своих союзников, а с их смертью от руки враждебной им партии, кончилась, на время, и политическая роль Мария. Она возобновилась 12 лет спустя, и опять в союзе с трибуном. Союзническая война дала возможность Марию снова отличиться; он выступил после нее соперником консула Суллы, которому поручена была война против Митридата.
    С помощью трибуна Сульпиция Руфа, Марий одержал верх, но Сулла не захотел уступить ему команду и повел свое войско на Рим. Процесс отчуждения римского войска от народа завершился: впервые в Р. истории войско отказывается повиноваться народному собранию и занимает Рим как неприятельский город. Марий и его приверженцы принуждены были бежать, но после отплытия Суллы в Азию они снова завладели Римом; Марий стал в седьмой раз консулом и над сенатской партией разразилась первая проскрипция. Победив Митридата, Сулла побеждает в Италии своих врагов, подвергает их, в свою очередь, проскрипции, разоряет целые города, чтобы населить их своими солдатами, и захватывает неограниченную власть над Римом, в звании пожизненного (perpetuus) диктатора (81). Сулла олицетворяет собой второй момент в возникновении императорской власти. Войско сыграло в его лице решающую роль в судьбе Рима: «империум» над войском обратился в «империум» над республикой, и даже не в обычной форме Р. магистратуры. Но Сулла еще не ищет императорской власти; вынужденный захватить власть, он оставляет ее при первой возможности и удаляется в частную жизнь. Мало того: он пользуется своей властью, чтобы укрепить республику на более прочных основах. Сулла принадлежал к сенатской партии, он возвысился в борьбе с партией форума; естественно, что он поставил сенат в центре Р. политического строя. Виновниками всех политических потрясений в Риме за последние 50 лет являлись трибуны; их роль Сулла и хотел свести до первоначальной незначительности. Он поставил их в полную зависимость от сената; они не только должны были заручиться дозволением сената, чтобы внести какое-либо предложение (рогацию) в народное собрание, но могли быть избираемы только из числа сенаторов и лишались права занимать после трибуната курульные должности претора и консула. Эти ограничения трибуната были, вместе с тем, и ограничениями трибут-комиций, в интересах сената. Сенат, пострадавший от проскрипций, был пополнен всадниками и доведен до 600 человек; ему было возвращено право, отнятое у него Каем Гракхом, составлять судебное присутствие в процессах над провинциальными магистратами.
    Ограничивая судебную деятельность комиций, Сулла организовал, на подобие quaestio perpetua de pec. rep., постоянные суды по разным другим преступлениям (de sicariis et veneficis), чем расширил судебную деятельность сенаторов. Чтобы обеспечить приток свежих сил в сенат, Сулла увеличил число преторов до 8, а квесторов – до 20. Консулов Сулла обязал проводить год своего консульства в Италии, во избежание таких столкновений, какое было у него с Марием. Этим Сулла ослабил авторитет и военный характер консульства. Организация Суллы не долго его пережила: трибуны были слишком заинтересованы в восстановлении своей власти и тотчас после похорон Суллы обратились к консулам с просьбой об этом. Их агитация увенчалась успехом уже в 75 г., и вместе с тем возродился антагонизм между партией форума (или марианцами) и сенатской партией. Среди вызванных этим смут возвысился Помпей. Нелегкая победа над марианцем Серторием в Испании и более легкая над Спартаком предводителем восставших рабов в Италии, доставили Помпею в 70 г. консульство, хотя он тогда еще числился в всадниках, не будучи сенатором. Сулла был вынужден обстоятельствами захватить власть; Помпей стремился к ней, как к своему законному достоянию. Но с другой стороны он принадлежал к сенатской партии, некоторая нерешительность удерживала его на стороне господствовавшего порядка; он желал диктатуры, но без насилия, из-за одного почета. Обстоятельства ему благоприятствовали; успех морских разбойников побудил трибуна Габиния провести закон о поручении Помпею истребить их: при этом ему был предоставлен majus imperium по всему восточному берегу Средиземного моря и на 70 миль от побережья внутри области, т. е. на всем этом пространстве ему были подчинены провинциальные правители и войска. Исполнив блестящим образом это поручение, Помпей получил другое – усмирить Митридата, что и повело к покорению Азии.
    Здесь он играл роль восточного шах-ин-шаха, т. е. царя царей. Вернувшись в Италию, он, согласно закону, сложил команду, распустил свои легионы и явился в Рим частным человеком. Вследствие этого легального образа действий он оказался бессилен и был принужден протянуть руку другому, еще юному честолюбцу, не имевшему за собой военных заслуг и добивавшемуся консульства.
    Так возник первый триумвират Юлия Цезаря, Помпея и Красса. Цезарь получил консульство (59), а Помпей добился утверждения своих распоряжений и награждения солдат. По удалении Цезаря в Галлию, Помпей остался первым по почету гражданином в Риме, но без реальной власти. Так как Цезарь не управился с Галлией в предоставленное ему пятилетие, то Помпей и Красс заключили с ним новую сделку, в силу которой они получили консульство, а по истечении его – провинции. Крассу досталась Азия, где он погиб в битве с парфянами; Помпей получил Испанию, которой он управлял из Рима. Новый, небывалый почет был ему оказан: он был избран единственным консулом, с правом взять себе товарища. Между тем сила его победоносного соперника в Галлии росла несоразмерно с его собственной; Помпей породнился с ним двойными узами, но смерть дочери Цезаря, на которой женился Помпей, ослабила эту связь. Все ближе подходил роковой момент возвращения Цезаря и его неминуемого столкновения с сенатом. Помпей ждал и желал, чтобы обе стороны обратились к нему, как к главному руководителю судьбами Рима: но это не исполнилось. Сенат был не довольно покорен авторитету Помпея; оставаться же безучастным зрителем борьбы Цезаря с сенатом – значило обречь себя на политическое ничтожество. Помпей принял сторону сената, но между ними не было достаточного единства, и Цезарь победил республику, в лице сената и Помпея. В лице Цезаря императорская власть выступает в Риме с такой определенностью и полнотой, что его имя стало у всех европейских народов высшим обозначением монархии. В Галлии он выказал себя великим полководцем и организатором; он создал независимую от сената армию, а своими обильными денежными средствами и щедростью составил себе в Риме и в самом сенате преданную ему парию. Критическим для него вопросом было положение, ожидавшее его по истечении его проконсульства. Он не желал, возвеличив Рим своими победами и завоеваниями, явиться туда, подобно Помпею, простым гражданином, принужденным искать милости сената; поэтому он хотел добиться консульства до окончания срока своего проконсульства.
    Вопрос еще усложнялся тем, что самый срок последнего (1 марта 49 или 1 янв. 48 г.) вычислялся различно Цезарем и сенатом. Когда он, после двухлетней борьбы, был решен против Цезаря, последний перешел через Рубикон, пограничную речку, отделявшую Галлию Цизальпинскую от тогдашней Италии. Сенат и Помпей, не приготовившиеся к войне, были принуждены бежать за море и при Фарсале побеждены Цезарем; затем в течение нескольких лет Цезарю пришлось усмирять приверженцев Помпея и сената в Африке и в Испании. Победа Цезаря была полная, и тем замечательнее его отношение к побежденным. Победы Рима издавна сопровождались истреблением противника; когда начались гражданские междоусобия, тот же принцип был применен и к римлянам. В первый раз победа обошлась в Риме без проскрипции; Цезарь не только был сам великодушен, но карал своих офицеров за грабеж; он твердой рукой сдерживал солдат и таких приверженцев, как Долабеллу, которые хотели воспользоваться смутным временем, чтобы избавиться от долгов. Всего важнее был для побежденной республики вопрос, какое место захочет занять в ней победитель. Новое положение дела прежде всего выразилось в том, что победитель совместил в себе главные республиканские должности: он стал диктатором на 10 лет, что не мешало ему брать на себя иногда и консульство; затем он присвоил себе цензорскую власть, под именем prаеfectura morum, а так как он, вследствие своего патрициата, не мог быть трибуном – то и трибунскую власть. Вместе с тем ему было предоставлено в сенате место между обоими консулами и право первому высказывать свое мнение, что обозначалось выражением princeps senatus. Совершенной новизной был данный Цезарю пожизненный титул императора, поставленный впереди имени, а не позади, как бывало прежде. В этом выражалась чрезвычайная власть, предоставленная ему над всеми войсками и провинциями республики, тогда как вышеупомянутые республиканские должности имели отношение только к Р. или Италии.
    Помимо должностей и титулов, Цезарю были оказаны многочисленные почести (право постоянно носить лавровый венок и одеяние триумфатора, подавать знак для начала игр в цирке и т. п.), в том числе и религиозные: над его домом был поставлен fastigium – крыша храма; его именем назван пятый месяц года; сам он был вознесен в боги, как Jupiter Julius; его статуя была поставлена в храме и ему был дан особый жрец, flamen, какой состоял при трех главных Р. божествах. Почести эти были ему поднесены сенатом. Как и Сулла, Цезарь пополнил сенат и формально сохранил за ним прежнее положение; но, вопреки традиции, он включил в его состав многих из своих офицеров, не занимавших магистратур, и даже таких, которые были родом из Галлии. Он пользовался сенатом как своим орудием, делал, напр., распоряжения от имени сената без его ведома (мы знаем это из слов Цицерона, получившего благодарственное письмо от царька Деиотара по делу, о котором он в сенате и не слыхал). Также самовластно отнесся Цезарь и к комициям: они остались, но половина магистратур, удвоенных Цезарем, замещалась по его рекомендации. Зато он позаботился об экономических интересах Р. народа: он продолжал раздачу хлеба, но уменьшил число получающих его до 150000, сделав из них постоянных государственных пенсионеров. Колонизационный вопрос он разрешил в грандиозных размерах и вывел 80000 колонистов в провинции, между прочим населив ими вновь Карфаген и Коринф, разрушенные за 100 лет перед тем. При Цезаре провинции впервые в Р. истории становятся предметом государственной заботы. Закон Юлия вводит строгую отчетность в управление провинцией. Подготовляется систематическое слияние провинции с Римом; целые города или области получают или непосредственно право Р. гражданства, или, как переходную ступень, латинское право; целый полк, навербованный из галлов – Alauda (жаворонок) – пожалован за храбрость, Р. гражданством; провинциалы становятся сенаторами и консулами. В политике Цезаря по отношению к провинциалам проявляется не только внимание к ним и благодарность за оказанный услуги, но и общая мысль о единстве государства и о его благосостоянии.
    Цезарь помышлял о кодификации Р. права, осуществившейся лишь много лет спустя: он приступил к кадастральной описи всего государства, порученной трем знаменитым геометрам; с помощью александрийских астрономов он исправил календарь, который в этом виде и теперь еще принят православной церковью. Он собирался прорыть Коринфский перешеек – дело, осуществленное нашим веком; он заводил общественные библиотеки и покровительствовал наукам. Но в положении Цезаря было еще много неопределенного. В краткий промежуток между его возвращением в Р. после победы при Мунде и его смертью главный вопрос, всех тогда тревоживший – станет ли Цезарь царем – остался неразрешенным. Приверженцы старых Р. преданий были недовольны. Сенат был обижен пренебрежительным к нему отношением Цезаря, который однажды принял его на форуме не встав с своего трибунала; патриоты глумились над сенаторами в «штанах», т. е. галлами, видели оскорбление консульского звания в том, что Цезарь назначил нового консула в конце года, т. е. на один день, и негодовали за то, что он сурово обошелся с трибунами, сделавшими неприятное для него распоряжение. Всех этих недовольных возмущала мысль о царской власти Цезаря. Не было сомнения в том, что в кругах, очень близких к Цезарю, об этом думали; на празднестве Луперкалий консул Антоний поднес Цезарю диадему, которую тот, услышав ропот народа, от себя оттолкнул. Цезарь собирался в поход, чтобы отмстить парфянам за Красса – а в это время говорили о пророчестве, что парфяне могут быть побеждены лишь царем. При таком настроении созрел план убийства Цезаря, приведенный в исполнение заговорщиками в мартовские иды 44 г.
    Основание империи. Биограф Цезаря, Светоний, особенно отмечает глубокое горе, в которое были повергнуты его убийством провинциалы; не менее повода имели бы к тому и сами римляне, над которыми разразилась кровавая усобица между заговорщиками и приверженцами Цезаря, желавшими отомстить за его убийство. Юний Брут, Кассий и другие убийцы Цезаря были вынуждены выехать в назначенные им еще Цезарем провинции. Одно время казалось, что сенат, руководителем которого стал Цицерон, займет свою прежнюю первенствующую роль; и действительно, наследник Цезаря, молодой Октавиан, обиженный Антонием, примкнул к сенату. Но высланные сенатом против Антония консулы оба погибли в сражении; Октавиан, уступая требованию легионов Цезаря, примирился с Антонием и, приняв в общий союз другого цезарианца, М. Лепида, составил с ними второй триумвират. Первой жертвой этой политической сделки была сенатская партия, подвергнувшаяся новой проскрипции, в которой погиб и Цицерон. Брут и Кассий были разбиты при Филиппах, в Македонии, и лишили себя жизни. Согласие между триумвирами поддерживалось некоторое время распределением между ними областей и браком между Антонием и Октавией, сестрой Октавиана. После неудачи Лепида, захватившего Сицилию и покинутого войсками, Р. мир распался на две части. Антоний скоро подпал под чары Востока, над которым царствовал, и очаровавшей еще Цезаря Клеопатры египетской; он дал разводную Октавии и провинциями Востока стал распоряжаться в интересах Клеопатры. В 31 г. столкнулись при Акциуме, на границах Греции и Эпира, силы соперников, споривших за господство над миром. Владетель западной его половины взял верх, и весь Р. мир снова соединился под властью усыновленного Цезарем Октавия, ставшего вследствие этого Каем Юлием Цезарем Октавианом. Проблема, не вполне разрешенная Цезарем, перешла к его наследнику.
    Способ разрешения этой задачи Октавианом обуславливался, главным образом, двумя обстоятельствами – его характером и историческим моментом. Октавиан был представителем Р. национального типа, Цезарь стоял выше его. Цезарь верил в свой гений и в свою звезду и был, поэтому, смел до безумия; Октавиан усвоил себе принцип «спешить потихоньку». Цезарь соображал быстро, был находчив в речах и решениях; Октавиан, наоборот, никогда не приступал к серьезному деловому разговору – даже с женой, на которой женился по любви, – не обдумав и не записав предварительно своих слов. Цезарь всегда стремился к великому; Октавиан имел в виду только возможное и полезное. Не менее значения имели и условия, среди которых был поставлен Октавиан. Смерть Цезаря показала, какую силу сохраняли еще в Р. республиканские традиции. Убийцами Цезаря были близкие к нему и облагодетельствованные им люди, принесшие его в жертву своим республиканским идеалам; окровавленная тога Цезаря и его 23 раны всегда были пред взором Октавиана. Насколько Цезарь подавал повод думать, что он стремится к царской власти, настолько Октавиан методически уклонялся от единодержавия и диктатуры. Во всех его действиях проявляется какая-то рассчитанная медлительность и осторожность, чтобы не оскорбить республиканского чувства римлян. Второй триумвират был не частной сделкой, как первый, а государственным учреждением, облеченным обширными полномочиями: по постановлению народного собрания на триумвиров было возложено устроение государства – triumviri reipublicae constituendae causa. По устранении обоих товарищей, вся учредительная власть сосредоточилась в руках одного Октавиана; но он воспользовался этой чрезвычайной властью лишь для того, чтобы вознаградить и пристроить своих солдат, а затем сложил ее с себя и удовольствовался званием imperator perpetuns, т. е. положением главнокомандующего в провинциях. На следующий же год он сделался цензором вместе с Агриппой и получил звание princeps senatus.
    Определив таким образом свое отношение к сенату, Октавиан сложил с себя и звание пожизненного главнокомандующего и лишь по настоянию сената принял вновь эту власть, сроком на 10 лет, по прошествии которых она была продолжена на такой же срок. С проконсульской властью он постепенно соединил власть прочих республиканских магистратур – трибунскую власть (с 23 г. по Р. Хр.), власть цензора (praefectura morum) и главного понтифекса. Его власть имела, таким образом, двойственный характер: она слагалась из республиканской магистратуры по отношению к римлянам и военного империума по отношению к провинциям. Октавиан был в одном лице, так сказать, президентом сената и императором. Оба эти элементы сливались в почетном титуле Августа – «почитаемого», – который ему был поднесен в 27 г. сенатом. В этом титуле заключается религиозный оттенок. Впрочем, и в этом отношении Август проявлял большую умеренность. Он дозволил назвать шестой месяц его именем, но не хотел допустить в Риме своего обожествления, довольствуясь лишь обозначением divi filius (сын божественного Юлия). Только вне Рима он разрешал строить в честь его храмы, и то лишь в соединении с Римом (Roma et Augustus), и учреждать особую жреческую коллегию – Augustales. Власть Августа еще так существенно отличается от власти последующих императоров, что обозначается в истории особым термином – принципат. Характер принципата, как двоевластия, выступает особенно ясно при рассмотрении отношений Августа к сенату. У Цезаря проявлялось по отношению к сенату покровительственное высокомерие и некоторое пренебрежение. Август не только восстановил сенат и помог многим отдельным сенаторам вести образ жизни, соответствующий их высокому положению – он прямо разделил с сенатом власть. Все провинции были разделены на сенатские и императорские.
    В первый разряд попали все окончательно замиренные области; их правители, в звании проконсулов, по прежнему назначались по жребию в сенате и оставались под его контролем, но обладали лишь гражданской властью и не имели в своем распоряжении войск. Провинции, в которых стояли войска и где могла происходить война, были оставлены под непосредственной властью Августа и назначаемых им легатов, в звании пропреторов. Сообразно с этим была разделена и финансовая администрация империи: aerarium (казначейство) остался по прежнему в ведении сената, но на ряду с ним возникла императорская казна (fiscus), куда шли доходы с императорских провинций. Проще было отношение Августа к народному собранию. Комиции формально существуют и при Августе, но их избирательная власть переходит к императору, юридически – на половину, фактически – целиком; их судебная власть отходит к судебным учреждениям или к императору, как представителю трибуната, а их законодательная деятельность – к сенату. До какой степени комиции утрачивают свое значение при Августе, видно из того, что они незаметно исчезли при его преемнике, оставив след лишь в теории народного верховенства, как основы императорской власти – теории, пережившей империю и перешедшей, вместе с Р. правом, к средним векам. Внутренняя политика Августа носит на себе консервативно-национальный характер. Цезарь широко раскрыл провинциалам доступ в Рим; Август заботился о том, чтобы принимать в Р. гражданство и в сенат лишь вполне доброкачественные элементы. Для Цезаря, а в особенности для Антония, предоставление права гражданства бывало источником дохода; Август, по его собственным словам, скорее был готов допустить, чтобы «казна потерпела ущерб, нежели понизить честь Р. гражданства»; согласно с этим он у многих даже отнял дарованное им раньше право Р. гражданства.
    Эта политика вызвала новые законодательные меры по отпущению на волю рабов, которое прежде было предоставлено вполне усмотрению господина. «Полная свобода» (magna et justa libertas), с которой по прежнему было связано право Р. гражданства, могла быть дарована, по закону Августа, лишь при известных условиях и под контролем особой комиссии из сенаторов и всадников; при несоблюдении этих условий освобождение давало лишь латинское право гражданства, а рабы, подвергавшиеся позорящим наказаниям, попадали лишь в разряд провинциальных подданных. Август позаботился о том, чтобы привести в известность число Р. граждан, и возобновил почти уже вышедший из употребления ценз; в 726 г. граждан, способных носить оружие, оказалось 4064000, а 19 лет спустя – 4163000. Август сохранил укоренившийся обычай содержать обедневших граждан на государ. счет и выводить граждан в колонии; но предметом особенных его забот был сам Рим – его благоустройство и украшение . Он хотел возродить также и духовную силу Р. народа, его древнее благочестие, крепкий семейный быт и простоту нравов. Он реставрировал пришедшие в ветхость Р. храмы и издавал законы, с целью положить предел распущенности нравов, поощрять браки и воспитание детей (Leges Juliae и Papia Poppeae, 9 г. по Р. Хр.); особые податные привилегии даны были тем, кто имел трех сыновей (jus trium liberorum). Памятуя слова Горация, что законы немощны, когда не получают силы от нравов, Август сам хотел быть образцом древнеримской доблести. Властитель мира жил в скромном доме на Палатине, который лишь впоследствии стал холмом дворцов; его образ жизни и привычка соответствовали древне-республиканскому идеалу; он, напр., не носил иной одежды, кроме той, которая была соткана «хозяйкой дома»; императрицей Ливией. Этот римский патриот не забывал, однако, что он был властелином мира.
    В судьбе провинций происходит при нем крутой поворот: из поместий Р. народа они становятся частями государственного тела (membra partesque imperii). Проконсулам, которые прежде посылались в провинцию для кормления, назначается теперь определенное жалованье и срок их пребывания в провинции удлиняется. Прежде провинции были только предметом поборов в пользу Рима; теперь, наоборот, из Рима им оказывается пособие, Август отстраивает провинциальные города, уплачивает их долги, приходит к ним на помощь во время бедствий. Государственная администрация находится еще в зачатке; император имеет мало средств знать положение провинций и потому считает нужным лично знакомиться с положением дела. Август посетил все провинции, кроме Африки и Сардинии, и многие годы провел в их объезде. Он устроил почтовое сообщение для нужд администрации; в центре империи, на форуме, была поставлена колонна, от которой считались расстояния по многочисленным дорогам, шедшим из Рима к окраинам. Республика не знала постоянного войска; солдаты присягали полководцу, призвавшему их под знамена на год, а поздние – «до окончания похода». С Августа власть главнокомандующего становится пожизненной, войско – постоянным. Служба в войске определяется в 20 лет, после чего «ветеран» получает право на почетный отпуск и на обеспечение деньгами или землей. Войско, не нужное внутри государства, располагается вдоль границ; в Риме стоит отборный отряд в 6000 чел., набранный из Р. граждан (преторианцы), 3000 преторианцев расположены в Италии; остальные войска расставлены по границам. Из образовавшихся во время междоусобий в огромном числе легионов Август сохранил 25 (3 погибли при поражении Вара). Из них в верхней и нижней Германии (области по левому берегу Рейна) стояли 8 легионов, в придунайских областях 6, в Сирии 4, в Египте и в Африке по 2 и в Испании 3; в каждом легионе числилось 5000 чел.
    Военная диктатура, не укладываясь более в рамки республиканских учреждений и не ограничиваясь провинциями, водворяется в P.; перед ней сенат утрачивает свое правительствующее значение и совсем исчезает народное собрание. Место комиций занимают легионы; они служат орудием власти, но они же всегда готовы быть и источником власти для того, кому благоприятствуют.
    История Римской Империи. Главное содержание этой истории составляет процесс всестороннего объединения античного мира. Оно совершалось уже Р. республикой, но было тогда материальным, заключалось в факте завоевания и подчинения; теперь этот процесс одухотворяется и усложняется (дифференцируется). Он проявляется: 1) в уподоблении (ассимиляции) завоевателей и покоренных, римского и провинциального элементов; 2) в изменении самой объединяющей власти: 3) в объединении частей с целым посредством впервые созданной для этой цели государственной администрации; 4) в объединении юридических правовых идеалов и 5) в объединении нравственных идеалов. Этот процесс объединения, плодотворный и прогрессивный, достигает своего полного развитая к концу II-го века. Но он имеет и обратную сторону: он сопровождается понижением культурного уровня и исчезновением свободы, что проявляется в III веке. Между тем совершается религиозное объединение античного мира на почве христианства, торжество которого над язычеством наполняет IV в. Последствия этого торжества неблагоприятны для колыбели и столицы Р. империи. В начале V в. происходит взятие Рима варварами, которые затем отовсюду вторгаются в Р. провинции и уничтожают Р. государственную власть. В новом дуализме на Р. почве зарождается новый исторический период.
    Успех социального объединения и ассимиляции разнородных национальных элементов провинций особенно наглядно проявляется в истории самих императоров личная судьба и характер которых становится самым видным фактором в истории империи. В длинной веренице и иногда быстром чередовании императоров проявляется слабая сторона принципата, созданного Августом и основанного на комбинации республиканской магистратуры с военной монархией. Магистратура может быть основана на избрании или на назначении; монархия требует наследственности. В истории принципата мы видим действие обоих принципов вперемежку, нередко в ущерб друг другу, иногда в оригинальной комбинации, на основании чисто римского института усыновления: император адаптирует своего преемника. Правильное проявление обоих принципов прерывается произвольным вторжением той вооруженной силы, которая должна была служить охраной империи и императорской власти. Недостатки механизма, созданного Августом, обнаружились тотчас по его смерти. Он оставил неразрешенным столкновение интересов и прав между усыновленным им пасынком Тиберием и родным внуком, негодным юношей, им же заточенным на остров. Тиберий (14 – 37), по своим заслугам, уму и опытности имел право на первое место в государстве; он не желал быть деспотом: отвергая титул господина (dominus), с которым льстецы к нему обращались, он говорил что он господин лишь для рабов, для провинциалов – император, для граждан – гражданин. Провинции нашли в нем, по признанию самих его ненавистников, заботливого и дельного правителя; он не даром говорил своим проконсулам, что добрый пастырь стрижет овец, но не сдирает с них кожи; но в Риме пред ним стоял сенат, полный республиканских преданий и воспоминаний о минувшем величии – и отношения между императором и сенатом скоро были испорчены льстецами и доносчиками.
    Несчастные случаи и трагические сплетения в семье Тиберия ожесточили императора, и тогда началась кровавая драма политических процессов, «нечестивая война (impia bella) в сенате», столь страстно и художественно изображенная в бессмертном творении Тацита, заклеймившего позором чудовищного старика на острове Капрее. На место Тиберия, последние минуты которого нам в точности неизвестны, был провозглашен сын его племянника, популярного и всеми оплаканного Германика – Кай, с прозвищем Калигула (37 – 41), юноша симпатичный, но скоро обезумевший от власти и дошедший до мании величия и исступленной жестокости. Меч преторианского трибуна пресек жизнь безумца, намеревавшегося поставить свою статую в Иерусалимском храме, для поклонения вместе с Иеговой. Сенат вздохнул свободно и возмечтал о республике, но преторианцы дали ему нового императора, в лице Клавдия (41 – 54), сына Германика. Он был презренной игрушкой своих двух жен, Мессалины и Агриппины, покрывших позором римскую женщину того времени. Его образ искажен, однако, политической сатирой; и при нем, не без его участия, продолжалось как внешнее, так и внутреннее развитие империи. Клавдий родился в Лионе и потому особенно принимал к сердцу интересы Галлии и галлов: в сенате он лично отстаивал ходатайство жителей северной Галлии, просивших сделать для них доступными почетные должности в Риме. Интриги, а может быть и преступление Агриппины, открыли путь к власти ее сыну, Нерону (54 – 68). И в этом случае, как почти всегда в первые два века Р. империи, принцип наследственности принес ей вред. Между личным характером и вкусами молодого Нерона и его положением в государстве было полное несоответствие. В то время, как его войска покоряли Британию, он появлялся перед публикой в роли артиста и возничего в цирке, или тратил громадные суммы на неосуществимые постройки после пожара в Риме.
    Не смущаясь репутацией чудовищного тирана, созданной для него смертью матери и казнью его учителя Сенеки и лучших сенаторов, Нерон предпринял артистический объезд Греции. Тогда восстали легионы в провинциях и в краткий промежуток двух лет возвышались в кровавых битвах и погибали их ставленники – Гальба, Отон, Вителлий; окончательно власть досталась главнокомандующему в войне против восставших иудеев, Флавио Веспасиану. В лице Веспасиана (70 – 79) империя получила организатора, в котором она нуждалась после внутренних смут и восстаний. Он подавил восстание батавов, уладил отношения к сенату и привел в порядок государственное хозяйство, будучи сам образцом древнеримской простоты нравов. В лице его сына, Тита (79 – 81), разрушителя Иерусалима, императорская власть окружила себя ореолом человеколюбия, а младший сын Веспасиана, Домициан (81 – 96), снова послужил подтверждением того, что принцип наследственности не приносил Риму счастья. Домициан подражал Тиберию, воевал на Рейне и на Дунае, хотя не всегда удачно, враждовал с сенатом и погиб жертвой заговора. Следствием этого заговора было призвание к власти не генерала, а человека из среды сената, Нервы (96 – 98), который, усыновив Ульпия Траяна (98 – 117), дал Риму одного из лучших его императоров. Траян был родом из Испании; его возвышение является знаменательным признаком социального процесса, совершавшегося в империи.
    После владычества двух патрицианских родов, Юлиев и Клавдиев, на римском престоле появляется плебей (Гальба), затем императоры из муниципиев Италии и, наконец, провинциал из Испании. Траян открывает собой ряд императоров, сделавших второй век лучшей эпохой империи: все они – Адриан (117 – 138), Антонин Пий (138 – 161), Марк Аврелий (161 – 180) – провинциального происхождения (испанцы, кроме Антонина, который был из южной Галлии); все они обязаны своим возвышением усыновлению предшественника. Траян прославился как полководец, империя достигла при нем наибольшего объема; миролюбивый Адриан занялся преобразованиями в администрации и в области права. Как Август, Адриан провел многие годы в посещении провинций; он не побрезгал взять на себя должность архонта в Афинах и лично составил для них проект городского управления. Идя с веком, он был просвещеннее, чем Август, и стоял на уровне современной ему образованности, достигшей тогда своего апогея. Как Адриан своими финансовыми реформами заслужил прозвище «обогатителя мира», так его преемник Антонин был прозван «отцом рода человеческого», за его попечения о провинциях, подвергшихся бедствиям. Высшее место в ряду Цезарей занимает Марк Аврелий, прозванный философом, о нем мы можем судить не по одним эпитетам – мы знаем его мысли и планы в его собственном изложении. Как велик был прогресс политической мысли, совершившийся в лучших людях Р. со времени падения республики, об этом яснее всего свидетельствуют его знаменательные слова, «Я носил в своей душе образ свободного государства, в котором все управляется на основании одинаковых для всех законов и равного для всех права». Но и этому философу на престоле пришлось испытать на себе, что власть римского императора – личная военная диктатура; многие годы он должен был провести в оборонительной войне на Дунае, где он и умер.
    После четырех императоров, воцарившихся в зрелом возрасте, престол опять достался, по праву наследства, юноше, и опять недостойному. Предоставив управление государством любимцам, Коммод (180 – 193), подобно Нерону, жаждал лавров не на поле битвы, а в цирке и амфитеатре: но вкусы его были не артистические, как у Нерона, а гладиаторские. Он погиб от руки заговорщиков. Ни их ставленник префект Пертинакс, ни сенатор Дидий Юлиан, купивший порфиру у преторианцев за громадные деньги, не удержались во власти; иллирийские легионы позавидовали своим товарищам и провозгласили императором своего полководца, Септимия Севера. Септимий был родом из Лептиса в Африке; в его произношении слышен был африканец, как в речи Адриана – испанец. Его возвышение знаменует успехи Р. культуры в Африке. Здесь еще живы были традиции пунийцев, странным образом сливавшиеся с римскими. Если тонко образованный Адриан восстановил гробницу Эпаминонда, то Септимий, как гласит предание, воздвигнул мавзолей Ганнибалу. Но пуниец теперь воевал за Рим. Соседи Рима снова почувствовали на себе тяжелую руку победоносного императора; римские орлы облетали границы от Вавилона на Евфрате и Ктезифона на Тигре до Иорка на далеком севере, где умер Септимий в 211 г. Септимий Север, ставленник легионов, был первым солдатом на престоле Цезарей. Грубая энергия, которую он принес с собой из своей африканской родины, выродилась в дикость в его сыне Каракалле, который захватил единовластие убийством брата. Он еще яснее проявлял свои африканские симпатии, везде ставя статуи Ганнибала. Рим обязан ему, впрочем, великолепными термами. Как и отец, он неутомимо защищал Р. землю на двух фронтах – на Рейне и на Евфрате. Его необузданность вызвала заговор среди окружавших его военных, жертвой которого он погиб. Вопросы права играли в тогдашнем Риме такую роль, что именно солдату Каракалле Рим обязан одним из величайших гражданских подвигов – предоставлением всем провинциалам права Р. гражданства. Что это была не просто фискальная мера, видно из льгот, дарованных египтянам. Со времени завоевания Августом царства Клеопатры, эта страна находилась на особом бесправном положении. Септимий Север возвратил Александрии самоуправление, а Каракалла не только предоставил александрийцам занимать государственные должности в Риме, но и ввел, впервые, египтянина в сенат. Возвышение пунийцев на престол Цезарей повлекло за собой призвание к власти их соплеменников из Сирии. Сестре вдовы Каракаллы, Мезе, удалось устранить с престола убийцу Каракаллы и заместить его своим внуком, известным в истории под семитическим именем Елагабала (Гелиогабала): это было имя сирийского божества, жрецом которого состоял юноша Авит.
    Воцарение его представляет странный эпизод в истории Р. императоров: это было водворение в Риме восточной теократии. Но жрец был невозможен во главе Р. легионов, и Гелиогабал был скоро заменен своим двоюродным братом, Александром Севером (222 – 235). Воцарение Сассанидов на место парфянских царей и вызванное этим религиозно-национальное обновление персидского востока заставили молодого императора провести много лет в походах; но какое значение имел и для него религиозный элемент, об этом свидетельствует его божница (Lararium), в которой собраны были изображения всех богов, пользовавшихся культом в пределах империи, и в том числе Христа. Александр погиб близ Майнца жертвой солдатского своеволия. Тогда произошло событие, показавшее, до какой степени быстро совершался в войсках, самом жизненном элементе тогдашнего Рима, процесс ассимиляции Р. и провинциальных элементов и как близок был час господства варваров над Римом. Легионы провозгласили императором Максимина, сына гота и аланки, бывшего пастухом и обязанного своему богатырскому телосложению и храбрости быстрой военной карьерой. Это преждевременное торжество северного варварства вызвало реакцию в Африке, где провозгласили императором проконсула Гордиана. После кровопролитных столкновений власть осталась в руках юноши, внука Гордиана. В то время, когда он с успехом отражал на востоке персов, он был свергнуть другим варваром на римской военной службе – арабом Филиппом, сыном разбойничьего шейха в Сиро-арабийской пустыне. Этому семиту суждено было пышно отпраздновать в 248 г. тысячелетие Рима, но он процарствовал не долго: его легат, Деций, был вынужден солдатами отнять у него власть. Деций был римского происхождения, но семья его давно уже была выселена в Паннонию, где он и родился. При Деции обнаружили свою силу два новых врага, подрывавших римскую империю – готы, вторгнувшиеся из-за Дуная в Фракию, и христианство. Против них направил Деций свою энергию, но его гибель в сражении с готами уже в следующем году (251) избавила христиан от его жестоких эдиктов. Власть захватил его товарищ, Валериан, принявший в соправители своего сына Галлиена: Валериан погиб в плену у персов, а Галлиен продержался до 268 г. Р. империя была уже так расшатана, что целые области отделялись от нее под автономным управлением местных главнокомандующих (напр. Галлия и царство Пальмирское на Востоке).
    Главным оплотом Рима были в это время генералы иллирийского происхождения: там, где опасность от готов заставила сплотиться защитников Рима, были избираемы один за другим, по совещанию командиров, способнейшие полководцы и администраторы: Клавдий II, Аврелиан, Проб и Кар. Аврелиан покорил Галлию и царство Зиновии и восстановил прежние пределы империи; он же обнес новой стеной Рим, который давно вырос из рамок стен Сервия Туллия и стал открытым беззащитным городом. Все эти ставленники легионов скоро погибали от рук возмутившихся солдат: Проб, напр., за то, что, заботясь о благосостоянии провинции, заставил солдат разводить виноградники на Рейне и на Дунае. Наконец, по решению офицеров в Халкедоне, в 285 г., был возведен на престол Диоклетиан, достойно завершающий собой ряд языческих императоров Рима. Преобразования Диоклетиана совершенно изменяют характер и формы римской империи: они подводят итоги предшествовавшему историческому процессу и полагают начало новому политическому порядку. Диоклетиан сдает в архив истории принципат Августа и создает римско-византийское единодержавие. Этот далматинец, надев на себя венец восточных царей, окончательно развенчал царственный Рим. В хронологических рамках очерченной выше истории императоров постепенно совершался величайший исторический переворот культурного характера: провинции покоряют Рим. В области государственной это выражается исчезновением дуализма в лице государя, который в организации Августа был принцепсом для римлян, а для провинциалов – императором. Дуализм этот постепенно утрачивается, при чем военная власть императора поглощает в себя гражданскую, республиканскую магистратуру принципата.
    Пока было еще живо предание Рима, держалась и идея принципата; но когда в конце II века императорская власть досталась африканцу, военный элемент во власти императора совершенно вытеснил Р. предание. Вместе с тем частое вторжение в государственную жизнь Р. легионов, облекавших императорской властью своих командиров, унизило эту власть, сделало ее доступной всякому честолюбцу и лишило ее прочности и продолжительности. Обширность империи и одновременные войны по всей ее границе не позволяли императору сосредоточить все военные силы под своей непосредственной командой; легионы на другом конце империи свободно могли провозгласить императором своего любимца, чтобы получить от него обычное «пожалование» деньгами. Это побудило Диоклетиана реорганизовать императорскую власть на началах коллегиальности и иерархии. Император, в звании Августа, получал товарища в другом Августе, управлявшем другой половиной империи; при каждом из этих Августов состояло по Цезарю, который являлся соправителем и наместником своего Августа. Такая децентрализация императорской власти давала ей возможность непосредственно проявляться в четырех пунктах империи, а иерархическая система в отношениях Цезарей и Августов соединяла их интересы и давала легальный выход честолюбию главнокомандующих. Диоклетиан, как старший Август, избрал своим местопребыванием Никомедию в Малой Азии, второй Август – Милан. Рим не только перестал быть центром императорской власти, но этот центр от него удалился, был перенесен на восток; Р. не удержал даже второго места в империи и должен был уступить его городу побежденных им некогда инсубров – Милану. Новая власть удалилась от Рима не только топографически: она стала ему еще более чуждой по своему духу. Титул господина (dominus), который еще Тиберий предоставлял исключительно рабам, стал официальным титулом императора; слова sacer и saciatissimus – священнейший – стали официальными эпитетами его власти; коленопреклонение заменило собой отдачу воинской чести: золотая, усеянная драгоценными каменьями, риза и белая, покрытая жемчужинами, повязка на лбу императора указывали на то, что на характере новой власти сильнее отразилось влияние соседней Персии, чем предание Р. принципата. Исчезновение государственного дуализма, сопряженного с понятием принципата, сопровождалось также изменением в положении и характере сената. Принципат, как пожизненное президентство сената, хотя и представлял собой известную противоположность сенату, но вместе с тем держался сенатом. Между тем, Р. сенат постепенно переставал быть тем, чем прежде. Он был некогда корпорацией служилой аристократии города Рима и всегда возмущался приливом чуждых ему элементов; когда-то сенатор Аппий Клавдий поклялся заколоть первого латинянина, который дерзнет войти в сенат; при Цезаре Цицерон и его друзья острили над сенаторами из Галлии, а когда, в начале III-го века, в Р. сенат вошел египтянин Кераунос (история сохранила его имя) в Риме уже некому было возмущаться. Иначе и быть не могло. Богатейшие из провинциалов давно уже стали переселяться в Рим, скупая дворцы, сады и имения обедневшей римской аристократии. Уже при Августе цена недвижимости в Италии, вследствие этого, значительно возвысилась. Эта новая аристократия стала наполнять сенат. Наступило время, когда сенат стал называться «красой всех провинций», «цветом всего мира», «цветом человеческого рода».
    Из учреждения, составлявшего при Тиберии противовес императорской власти, сенат сделался императорским. Это аристократическое учреждение подверглось, наконец, преобразованию в бюрократическом духе – распалось на классы и разряды, отмеченные чинами (illiustres, spectabiles, clarissimi и т. д.). Наконец, оно распалось на двое – на римский и константинопольский сенат: но это распадение уже не имело существенной важности для империи, так как государственное значение сената перешло к другому учреждению – к совету государя или консистории. Еще более, чем история сената, характерен для Р. империи процесс, совершившийся в области администрации. Под воздействием императорской власти здесь создается новый тип государства, на смену городской державы – городоправcтва, каким является республиканский Рим. Цель эта достигается бюрократизацией управления, заменой магистрата чиновником. Магистрат был гражданином, облеченным властью на определенный срок и несущим свою обязанность, как почетную должность (honor). При нем состоял известный штат приставов, писцов (арраritores) и слуг. Это были люди им приглашенные или даже просто его рабы и вольноотпущенники. Такие магистраты постепенно заменяются в империи людьми, находящимися на постоянной службе императора, получающими от него определенное содержание и проходящими известную карьеру, в иерархическом порядке. Начало переворота относится еще ко времени Августа, назначившего жалованье проконсулам и пропреторам. В особенности много для развития и усовершенствования администрации в империи сделал Адриан; при нем произошла бюрократизация двора императора, который прежде управлял своими провинциями посредством вольноотпущенников; Адриан возвел своих придворных на степень государственных сановников. Число слуг государя постепенно растет: сообразно с этим увеличивается число их разрядов и развивается иерархическая система управления, достигающая, наконец, той полноты и сложности, которую она представляет в «Государственном календаре чинов и званий империи» – Notitia dignitatum.
    По мере развития бюрократического аппарата изменяется весь облик страны: он становится однообразнее, ровнее. В начале империи все провинции, в отношении к управлению, резко отличаются от Италии и представляют большое разнообразие между собой; такое же разнообразие замечается в пределах каждой провинции; она включает в себя автономные, привилегированные и подвластные города, иногда вассальные царства или полудикие племена, сохранившие свой первобытный строй. Мало по малу эти различия стушевываются и при Диоклетиане частью обнаруживается, частью совершается коренной переворот, подобный тому, который был совершен французской революцией 1789 г., заменившей провинции, с их исторической, национальной и топографической индивидуальностью, однообразными административными единицами – департаментами.
    Преобразуя управление римской империи, Диоклетиан разделяет ее на 12 диоцезов под управлением отдельных викариев, т. е. наместников императора; каждый диоцез подразделяется на более мелкие, чем прежде, провинции (в числе от 4 до 12, в общем итоге 101), под управлением чиновников разных наименований – correctores, consulares, praesides и т. д. Вследствие этой бюрократизации исчезает прежний дуализм между Италией и провинциями; сама Италия дробится на административные единицы, и из римской земли (ager romanus) становится простой провинцией. Один Рим еще остается вне этой административной сети, что весьма знаменательно для его будущей судьбы. С бюрократизацией власти тесно связана и ее централизация. Эту централизацию особенно интересно проследить в области судопроизводства. В республиканской администрации претор самостоятельно творит суд; он не подвержен апелляции и, пользуясь правом издавать эдикт, сам устанавливает нормы, которых намерен держаться на суде. В конце рассматриваемого нами исторического процесса установлена апелляция на суд претора к императору, который распределяет жалобы, по характеру дел, между своими префектами. Таким образом императорская власть фактически завладевает судебной властью; но она присваивает себе и самое творчество права, которое суд прилагает к жизни. По упразднении комиций законодательная власть перешла к сенату, но рядом с ним император издавал свои приказы; с течением времени он присвоил себе и власть издавать законы; от старины сохранилась лишь форма распубликования их посредством рескрипта императора к сенату. В этом установлении монархического абсолютизма, в этом усилении централизации и бюрократии нельзя не видеть торжества провинций над Римом и в то же время творческой силы римского духа в области госуд. управления. Такое же торжество покоренных и такое же творчество Р. духа приходится отметить и в области права. В древнем Риме право имело строго национальный характер: оно было исключительным достоянием одних «квиритов», т. е. римских граждан, и потому называлось квиритским. Иногородние судились в Риме претором «для иноземцев» (peregrinus); та же система была затем применена к провинциалам, высшим судьей которых стал римский претор. Преторы сделались, таким образом, творцами нового права – права не римского народа, а народов вообще (jus gentium).
    Создавая это право, римские юристы раскрыли общие начала права, одинаковые у всех народов, и стали их изучать и ими руководиться. При этом они, под влиянием греческих философских школ, особенно стоической, поднялись до сознания естественного права (jus naturale), проистекающего из разума, из того «высшего закона», который, по выражению Цицерона, возник «до почина веков, до существования какого-либо писанного закона или устроения какого-либо государства». Преторское право сделалось носителем начал разума и справедливости (aequitas), в противоположность буквальной интерпретации и рутине права квиритов. Городской претор (urbanus) не мог остаться вне влияния преторского права, которое стало синонимом естественного права и естественного разума. Обязанный «придти на помощь гражданскому праву, дополнять его и исправлять ради общественной пользы», он стал проникаться началами права народов, и, наконец, право провинциальных преторов – jns honorarium – стало «живым голосом римского права». Это было время его расцвета, эпоха великих юристов II и III веков Гая, Папиниана, Павла, Ульпиана и Модестина, – продолжавшаяся до Александра Севера и давшая римскому праву ту силу, глубину и тонкость мысли, которая побудила народы видеть в нем «писаный разум», а великого математика и юриста, Лейбница – сопоставить его с математикой. Подобно тому, как «строгое» право (jus strictum) римлян под воздействием права народов проникается идеей общечеловеческого разума и справедливости, в римской империи одухотворяется значение Рима и идея римского владычества. Повинуясь дикому инстинкту народа, алчного до земли и добычи, римляне времен республики не нуждались в оправдании своих завоеваний. Еще Ливий находит совершенно естественным, чтобы народ, происходящий от Марса, покорял себе другие народы, и приглашает последних покорно сносить римскую власть. Но уже при Августе Виргилий, напоминая своим согражданам, что их назначение – владычествовать над народами (tu regere imperio populos, Romane, memento), придает этому владычеству моральное назначение – водворять мир и щадить покоренных (parcere subjectis).
    Идея римского мира (pax romana) становится с этих пор девизом римского владычества. Ее возвеличивает Плиний, ее прославляет Плутарх, называя Рим «якорем, который навсегда приютил в гавани мир долго обуреваемый и блуждавший без кормчего». Сравнивая власть Рима с цементом, греческий моралист видит значение Рима в том, что он организовал общечеловеческое общество среди ожесточенной борьбы людей и народов. Этой же идее римского мира дал официальное выражение император Траян в надписи на храме, воздвигнутом им на Евфрате, когда до этой реки была вновь отодвинута граница империи. Но значение Рима скоро поднялось еще выше. Водворяя среди народов мир, Рим призывал их к гражданскому порядку и благам цивилизации, предоставляя им широкий простор и не насилуя их индивидуальности. Он властвовал, по словам поэта, «не оружием только, а законами». Мало того: он призывал постепенно все народы к участию во власти. Высшая похвала римлян и достойная оценка их лучшего императора заключается в замечательных словах, с которыми греческий оратор, Аристид, обратился к Марку Аврелию и его товарищу Веру: «при вас все для всех открыто. Всякий, кто достоин магистратуры или общественного доверия, перестает считаться иностранцем. Имя римлянина перестало быть принадлежностью одного города, но стало достоянием человеческого рода. Вы установили управление миром на подобие строя одной семьи». Не мудрено, поэтому, что в Р. империи рано появляется представление о Риме, как общем отечестве. Замечательно, что эту идею вносят в Рим выходцы из Испании, давшей Риму и лучших императоров. Уже Сенека, воспитатель Нерона и во время его малолетства правитель империи, восклицает: «Рим – как бы наше общее отечество». Это выражение усваивают себе затем, уже в более положительном смысле, римские юристы. «Рим – общее наше отечество»: на этом, между прочим, основывается утверждение, что изгнанный из одного города, не может проживать в Риме, так как «Р. – отечество всех». Понятно почему страх Р. владычества стал уступать у провинциалов место любви к Риму и какому-то поклонению пред ним.
    Нельзя без умиления читать стихотворение греческой женщины-поэта, Эринны (единственное, от нее до нас дошедшее), в котором она приветствует «Рому, дочь Ареса», и сулит ей вечность – или прощание с Римом галла Рутилия, на коленах лобызавшего, со слезами на глазах, «священные камни» Р., за то, что он «создал единое отечество многим народам», за то, что «благом стала для покоренных против их воли римская власть», зато, что «Рим превратил мир в стройную общину (urbem fecisti quod prius orbis erat) и не только владычествовал, но, что важнее, был достоин владычества». Гораздо существеннее, чем эта благодарность провинциалов, благословляющих Рим за то, что он, говоря словами поэта Пруденция, «поверг побежденных в братские оковы», другое чувство, вызванное сознанием, что Рим стал общим отечеством. С тех пор, как, по выражению Ам. Тьерри, «маленькая община на берегах Тибра разрослась во вселенскую общину», с тех пор, как расширяется и одухотворяется идея Рима и римский патриотизм принимает моральный и культурный характер, – любовь к Риму становится любовью к роду человеческому и связующим его идеалом. Уже поэт Лукан, племянник Сенеки, дает этому чувству сильное выражение, говоря о «священной любви к миру» (sacer orbis amor) и прославляя «гражданина, убежденного в том, что он родился на свет не для себя, а для всего этого света». Это общее сознание культурной связи между всеми римскими гражданами порождает в III веке понятие romanitas, в противоположность варварству. Задача соратников Ромула, отнимавших у соседей, сабинян, их жен и поля, превращается, таким образом, в мирную общечеловеческую задачу.
    В области идеалов и принципов, возвещаемых поэтами, философами и юристами, Рим достигает высшего своего развития и становится образцом для последующих поколений и народов. Он был обязан этим взаимодействию Рима и провинций; но именно в этом процессе взаимодействия заключались зародыши падения. Оно подготовлялось с двух сторон: претворяясь в провинциях, Рим утрачивал свою творческую, созидательную силу, переставал быть духовным цементом, соединявшим разнородные части; провинции были слишком различны между собой в культурном отношении; процесс ассимиляции и уравнения в правах поднимал на поверхность и ставил нередко на первый план национальные или социальные элементы, еще не культурные или стоявшие много ниже общего уровня. Два, в особенности, учреждения действовали вредно в этом направлении: рабство и войско. Рабство выводило в люди вольноотпущенников, самую испорченную часть античного общества, совмещавших в себе пороки «раба» и «господина», и лишенных всяких принципов и преданий; а так как это были люди способные и необходимые для бывшего господина, то они играли роковую роль повсюду, в особенности при дворе императоров. Войско принимало в себя представителей физической силы и грубой энергии и выводило их быстро – особенно во время смут и солдатских восстаний на вершину власти, приучая общество к насилию и к преклонению перед силой, а правящих – к пренебрежению законом. Другая опасность грозила со стороны политической: эволюция Р. империи заключалась в создании из разнородных по устройству областей, сплоченных Р. оружием, единого стройного государства. Цель эта достигалась развитием специального органа государственного управления – первой в мире бюрократии, которая все размножалась и специализировалась. Но, при все более усиливающемся военном характере власти, при все большем преобладании некультурных элементов, при развивавшемся стремлении к объединению и уравнению, стала ослабевать самодеятельность старинных центров и очагов культуры.
    В этом историческом процессе выдается время, когда владычество Рима уже утратило характер грубой эксплуатации республиканской эпохи, но еще не приняло мертвенных форм позднейшей империи. Лучшей эпохой Р. империи всеми признается II век, и это приписывается обыкновенно личным достоинствам царствовавших тогда императоров; но не этой только случайностью следует объяснять значение эпохи Траяна и Марка Аврелия, а установившимся тогда равновесием между противоположными элементами и стремлениями – между Римом и провинциями, между республиканским преданием свободы и монархическим порядком. Это было время, которое можно характеризовать прекрасными словами Тацита, восхваляющего Нерву за то, что он «сумел соединить вещи прежде (olim) несовместимые (dissociabiles) – принципат и свободу». В III в. это стало уже невозможным. Среди анархии, вызванной своеволием легионов, развилось бюрократическое управление, венцом которого была система Диоклетиана, с ее стремлением все регламентировать, определить обязанности каждого и приковать его к месту: земледельца – к его «глыбе», куриала – к его курии, ремесленника – к его цеху, подобно тому, как эдиктом Диоклетиана всякому товару была указана цена. Тогда-то возник колонат, этот переход от античного рабства к средневековому крепостничеству; прежнее деление людей по политическим разрядам – Р. граждане, союзники и провинциалы – было заменено делением на социальные классы. Вместе с тем наступил и конец античного мира, державшегося двумя понятиями – самостоятельной общины (polis) и гражданина. Полис заменяется муниципием; почетная должность (honos) обращается в повинность (munus); сенатор местной курии или куриал становится крепостным человеком города, обязанным до разорения отвечать своим имуществом за недобор податей; вместе с понятием о polis исчезает и гражданин, который прежде мог быть и магистратом, и воином, и жрецом, теперь же становится или чиновником, или солдатом, или церковником (clericus).
    Между тем в Р. империи произошел самый важный по своим последствиям переворот – объединение на почве религиозной. Переворот этот подготовлялся уже на почве язычества посредством соединения богов в общий пантеон или даже путем монотеистических представлений; но окончательно это объединение совершилось на почве христианства. Объединение в христианстве вышло далеко за пределы политического объединения, знакомого античному миру: с одной стороны христианство объединяло Р. гражданина с рабом, с другой стороны – римлянина с варваром. В виду этого естественно возник вопрос, не было ли христианство причиной падения Р. империи. Рационалист Гиббон в прошлом веке разрешал этот вопрос в безусловно утвердительном смысле. Правда христиане, преследуемые языческими императорами, были нерасположены к империи; правда и то, что после своего торжества, преследуя с своей стороны язычников и дробясь на враждебные секты, христианство разъединяло население империи и, призывая людей из мирского царства в Божье, отвлекало их от гражданских и политических интересов. Тем не менее несомненно, что, сделавшись религией римского государства, христианство внесло в него новую жизненную силу и было залогом духовного единства, которого не могло дать распадавшееся язычество. Это доказывается уже самой историей императора Константина, украсившего щиты своих солдат монограммой Христа и этим совершившего великий исторический переворот, который христианская легенда так прекрасно символизировала в видении креста с словами: «в сем знамении победишь».
    Искусственная тетрархия Диоклетиана продержалась не долго; цезари не имели терпения мирно дожидаться своего возвышения в Августы. Еще при жизни Диоклетиана, ушедшего на покой в 305 г., разразилась война между соперниками. Провозглашенный британскими легионами в 312 г. цезарем Константин разбил под стенами Рима своего соперника, последнего ставленника римских преторианцев, цезаря Максенция. Это поражение Рима открыло путь к торжеству христианства, с которым был связан дальнейший успех победителя. Константин не только доставил христианам свободу исповедания в римской империи, но и признание их церкви со стороны государственной власти. Когда победа при Адрианополе в 323 г. над Августом востока, Лицинием, избавила Константина от последнего соперника, самая могущественная корпорация в римской империи, христианская церковь, стала новым подспорьем его единодержавия. Заменив тетрархию Диоклетиана организацией четырех префектур, Константин завершил административные преобразования своего предшественника в том специальном политическом стиле, который стал потом известен под именем византийского, с многочисленными придворными должностями и новыми титулами. Насколько и в каком смысле изменилась с Диоклетиана сама императорская власть, об этом лучше всего свидетельствует созванный Константином никейский собор. Значение, которое заимствовал языческий император от звания «главного понтифекса», имело местно-римский национальный характер и было ничтожно сравнительно с положением, которое занял Константин во главе вселенской церкви. Для новой империи понадобилась и новая столица; ею стал град Константина. Таким образом осуществилось то, что грезилось современникам Цезаря и Августа, о чем говорил с тревогой в своих одах Гораций: возникновение нового Рима на дальнем востоке, преемника древнего города Ромула. Положение Константина было настолько упрочено, что он сделался основателем династии.
    После его смерти (337) власть перешла к его трем сыновьям: Констанций получил Константинополь и восточную префектуру, Констант – иллирийскую префектуру и Италию, Константин II – префектуру Галлию с Африкой. Первым делом новых императоров было, по персидскому обычаю, истребление родственников. Междоусобие между младшими братьями и восстание, в котором погиб победивший, соединили всю власть в руках Констанция. В 361 г. легионы Галлии провозгласили императором уцелевшего родственника Констанция, Юлиана. Этот запоздалый неоплатоник в порфире взял на себя неосуществимую задачу возродить язычество и остановить торжество христианства. Судьба, однако, не дала ему даже времени состязаться с «Галилеянином»: два года спустя, одержав победу над персами, он погиб от случайной неприятельской стрелы. Его преемник Иовиан, провозглашенный в лагере, умер на возвратном пути, не дойдя до Константинополя. Избранный там в императоры префект Валентиниан (364 – 375) основал вторую христианскую династию, состоявшую из его брата Валента и двух малолетних сыновей, Грациана и Валентиниана II, царствовавших одновременно, но несогласных между собой относительно главной злобы того дня – арианства. Внутренние несогласия были заглушены неожиданно надвинувшейся с севера грозой. Передовой отряд германского нашествия, вестготы, перешли через Дунай и при Адрианополе сокрушили войска Валента, потерявшего в бегстве жизнь. Юноша Грациан принял в сотоварищи храброго Феодосия, а после смерти сыновей Валентиниана Феодосий стал, с 392 г., последним властителем всей Р. империи в целом ее объеме. Уже в 395 г. его власть перешла к двум его малолетним сыновьям, назначенным Августами – к Аркадию на востоке и Гонорию на западе. Этим двум половинам империи, греческой и римской, уже не суждено было более соединиться. В римской половине потомство Феодосия процарствовало 60 лет, но не в Риме, а в Равенне. После Гонория престол занял Валентиниан III (423 – 455), но история Рима в V в. измеряется уже не годами правителей, а годами бедствий от вторжения сев. варваров.
    Под натиском гуннов германские племена наступают по всей линии: в 410 г., 800 лет спустя после взятия галлами, Рим вновь сделался добычей сев. варваров; он был взят и разграблен вестготами. Вслед затем южная Галлия, Испания и Африка были заняты германскими племенами и отторгнуты от Рима; в 452 г. Рим едва избег разорения азиатскими хищниками, а три года спустя он был взят, разграблен и разрушен вандалами из Африки. В самом Риме водворяется власть германцев: непредотвратимая, так сказать стихийная инфильтрация германских элементов в римскую империю все растет. Рим в состоянии бороться с германцами лишь с помощью германцев на его службе. Вандал Стилихон управляет империей вместо Гонория и спасает ее от вестготского Алариха и полчищ Радагеса; вестготский Теодорих помогает Аэцию отразить Аттилу. Но германские защитники Рима становятся все многочисленнее и, наконец, сознают свою силу: с 456 до 472 г. Р. престолом распоряжается свев Рицимер, а в 476 г. герул Одоакр снимает порфиру с малолетнего последнего императора Рима, носящего, как бы в насмешку, имя Ромула Августула и принимает национальное звание «конунга» Италии. Круговорот времен завершился: Одоакр, вождь германской милиции, требует для ее трети итальянской земли. С требования трети земли от побежденных начался тот рост Рима, который расширил его до Евфрата и до Рейна; однородное требование, предъявленное самому Риму пришельцами из-за Рейна, знаменует его конец. Но в истории конец – почти всегда и новое начало. Языческий Рим был побежден двумя враждебными ему силами: германцами и христианством. Вынесение в 357 г. из сената, по приказанию христианского императора, алтаря и статуи Виктории было символом поражения языческого Рима. Христианство явилось в Рим с востока, как чуждое ему достояние двух рас, которые он победил в тяжелой вековой борьбе: семитов и эллинов. Но Рим овладел принесенным ему из провинций христианством, обратил его в орудие новой власти и с ним победил германский мир; проникнув в него далее и глубже, чем проникали когда либо легионы.
    Средневековая легенда о даре Константина имеет глубокий исторический смысл. Потеряв власть над покоренной им империей, лишившись самого императора, построившего себе новую столицу, развенчанный Рим стал создавать себе новую державу, но в области духа. Его мирской, сплоченной мечом и кровью, империи христианство противопоставило идеальное царство Божие. Утратив мир, Рим стал господствовать в области идеалов.
    В. Герье.

    Риман

    Риман (Georg Friedrich Bernhard Rieemann, 1826 – 1866) – знаменитый немецкий математик. Наклонности к математике проявлялись у молодого Р. еще в лицее; уступая желанию отца, Р. поступил, в 1846 году, в геттингенский университет для изучения филологии и богословия. Однако здесь наклонность к изучению математики одержала перевес; Р. в 1846 – 47 гг. слушал лекции Гаусса и Штерна по математике и лекции по магнетизму у Гольдшмидта, а потом, в берлинском университете, в течение двух лет лекции Эйзенштейна, Якоби, Лежен-Дирикле и Штейнера. Ближе всех ознакомился с Р. Эйзенштейн – при их научных беседах возникла мысль основать теорию функций комплексной переменной Эта мысль осуществлена была Р. позже в его докторской диссертации: «Grundlangen fur eine ailgemeine Theorie der Functionen einer veranderlichen compelexen Grosse» (1851), которая теперь служит основанием всех дальнейших работ разных авторов по теории функций и имеет существенное значение в математической физике, а именно в теории тяготения, электричества и магнетизма, в гидродинамике и теории упругости. Метод исследования, основания которого изложены в этой диссертации, применяется в мемуаре «Theorie der Abel'schen Functionen», напечатанном в 1857. г. В 1849 г., возвратясь в Гёттинген, Р. слушал лекции по экспериментальной физике Вильгельма Вебера. Приняв участие в физико-математическом семинаре, руководимом Вебером, Ульрихом, Штерном и Листингом, Р. занимался и экспериментальной физикой. В это время у него явилась мысль объединить в одно целое математические теории тяготения, электричества и магнетизма. Впоследствии, на своих лекциях, он излагал такую теорию, и по лекциям его, читанным в 1861 г. в Геттингене, составил Гаттендорф книгу, под заглавием: «Schwere, Elektricitat und Magnetismus, nach den Vorlesungen von B. Riemann» (1876). В тоже время Р. писал свою докторскую диссертацию, а позже, в 1853 г., приготовил два сочинения: «Ueber die Darstellbarkeit einer Function durch eine trigonometrische Reihe», «Ueber die Hypothesen, welche der Geometrie zu Grunde liegen», которые должны были послужить пробными лекциями. В тоже время Р. работал в семинаре в качестве ассистента при В. Вебере. Познакомившись с Кольраушем, занимавшимся в то время исследованиями об остаточном заряде в Лейденских банках, Р. заинтересовался этим вопросом и написал мемуар под заглавием: «Neue Theorie des Ruckstandes in elektrischen Bindungsapparaten» (1854), который однако, был напечатан только после его смерти. В 1854 г. он опубликовал свою работу: «Ueber die Gesetze der Vertbeilung von Spannungs-elekricitat in ponderablen Korper etc.», a в «Pogg. Ann.» за 1855 г. поместил статью о кольцах Нобили. В 1857 г. он был назначен профессором в Геттингене. Полное собрание его сочинений, изданное Г. Вебером в 1876 г., заключает в себе хотя немного статей, но содержания весьма разнообразного. В особенности замечательны статьи: «Ueber die Forpflazung ebener Luftwellen von endlicher Schwingungs weite» и небольшая статья: «Ein Beitrag zur Electrodynamik»; в последней Р. показывает, что электродинамические действия токов могут быть объяснены передачей электрического взаимодействия через промежуточное пространство, совершающейся со скоростью передачи света. Р. оставил по себе весьма заметный след в науке. Д. Бобылев.

    Римский-Корсаков Николай Андреевич

    Римский-Корсаков (Николай Андреевич) – известный русский композитор, род. в 1844 г. в Тихвине; образование получил в морском кадетском корпусе. Среди первых руководителей Р. Корсакова на композиторском поприще наиболее видное место принадлежит М. А. Балакиреву. Трехлетнее дальнее плавание дало ему возможность довольно усидчиво заняться композицией. По возвращении из этого путешествия, Р. Корсаков представил Балакиреву свою первую симфонию; исполненная в зале думы в одном из концертов бесплатной музыкальной школы, она имела большой успех. За нею, в области симфонической музыки, последовали «Садко» – симфоническая музыкальная картина, и сербская фантазия; первая обратила на себя общее внимание самобытностью фантастической музыки, русским пошибом и в особенности оркестровкой, в которой Р. Корсаков проявил большой талант колориста. Опера Р. Корсакова: «Псковитянка», на текст Мея, поставлена на сцене Мариинского театра в 1873 г.; впоследствии она подверглась со стороны автора разным исправлениям и дополнениям, а в 1898 г. он присоединил к ней пролог, под названием «Боярыня Вера Шелога». Получив в 1871 г. место профессора специального теоретического класса композиции в с. петербургской консерватории, состоя с 1873 по 1883 г. инспектором музыкальных хоров морского ведомства, работая в бесплатной музыкальной школе, в которой он был директором с 1874 по 1880 г., и занимая с 1883 по 1893 г. место помощника управляющего придворной певческой капеллой, Р. Корсаков находил время для обширной композиторской деятельности в области оперной, симфонической, камерной, а позднее и церковной музыки. На сцене Мариинского театра в 1880 г. появилась опера Р.-Корсакова «Майская ночь», а в 1882 г. – «Снегурочка», в которой лирический талант автора и истинно народная его манера в обработке национальных мелодий (интересно, напр., превращение известной «Дубинушки» в нечто самостоятельное, в танце Хмеля и Хмелихи) выступили с большим рельефом. Оперы: «Млада» (1892) и «Ночь перед Рождеством» (1895) скоро были сняты с репертуара Мариинской сцены. В 1897 г. Р. Корсаков окончил фантастическую оперу «Садко», в которую вошли многие элементы симфонической музыкальной картины того же имени. Будучи поставлена в 1897 г. на московской частной русской оперной сцене, опера «Садко» имела несомненный успех, в 1898 г. повторившийся и в Петербурге. Небольшая опера «Моцарт и Сальери», на текст Пушкина, поставлена моск. частной оперной труппой в 1898 г. в Москве, в 1899 г. – в СПб. Кроме того, в портфеле композитора находится новая опера: «Царская невеста». Не менее обширна и замечательна деятельность Р. Корсакова как симфониста. Из его симфонических произведений особенно выделяются «Антар», «Шехерезада», испанское каприччио, воскресная увертюра. Кроме того он написал струнные квартет и септет, фортепианный концерт, фантазию для скрипки на русские темы, много романсов и хоров a capella, сборник народных русских песен и несколько небольших духовных произведений. Он переработал и переоркестровал оперу «Борис Годунов» Мусоргского и некоторые другие сочинения, оставшиеся после этого композитора; принимал деятельное участие в окончании оперы «Князь Игорь», Бородина, и в оркестровке «Каменного гостя», Даргомыжского. Ему же принадлежит «Практический учебник гармонии» (1886). Долголетняя педагогическая деятельность Р.-Корсакова сказалась в целом ряде его учеников, приобретших известность: таковы Бернгардт (в настоящее время директор петербургской консерватории), Лядов, Саккетти и многие другие, ставшие преподавателями или профессорами в консерватории. Из частных учеников Р. Корсакова особенно выделился А. К. Глазунов. Н. С.

    Ринг

    Ринг (англ.) – союз или товарищество, основанное для торгово-промышленных или политических целей в Северной Америке, где термин Р. почти соответствует европейскому термину картель, с тем отличием, что под него подводят и политические союзы. Наиболее известен таммани-Р., иначе называемый таммани-гол.

    Pио-де-Жанейро

    Pио-де-Жанейро или Риo (A Cidade de Sao Sebastiuo do Rio de Janeiro) – столица Соед. Штатов Бразилии, под 22°54' ю. ш. и 43°10' з. д. (от Гривича), на берегу залива Атлантич. океана, между горами Корковадо (717 м.), Пан-де-Ассукар (382 м.) и Тихука (1121 м.). Делится на Старый город, Новый и предместья. Средняя годовая t° 23,8° Ц., самого холодного месяца (июля) 21,2°, самого жаркого (февраль) 26,6° Ц. В Старом городе, с узкими улицами, таможня с доками, биржа, национальная академия художеств, ратуша, музей, политехнич. институт, медицинская школа, национал. типография, почти все театры, арсенал. В Новом гор. монетный двор, тюрьма, главный вокзал, Инвалидный дом. Из зданий выдаются прекрасные церкви Богоматери, прежние монастыри Сан-Бенто, Сан-Антонио и ордена капуцинов, прежняя императорская резиденция (БоаВиста (ныне музей), с парком, ботанический сад с знаменитой аллеей пальм. Гулянье Пассейо-Публико, с великолепным видом на залив. Статуи Педро I, Хозе Бонифацио («Патриарха Независимости») и генерала Озорио. В одном из предместий зоологический сад. На возвышенностях близ города множество вилл. Несмотря на санитарные мероприятия, желтая лихорадка свирепствует ежегодно, особенно в разгар лета, с декабря по май. Почти все иностранцы, живущие в Р., заболевают хоть раз желтой лихорадкой, от которой обыкновенно умирает до 30%, в тяжелые эпидемии – 60%. Многие жители Р., особенно иностранцы, покидают город в жаркие месяцы, переселяясь в горы, в города Петрополис и Ново-Фрибурго, соединенные с Р. железными дорогами. На острове Раза, в заливе, защищенном батареями и фортами, высится маяк (самый большой из 4-х). Множество банков, страховых обществ и ученых ассоциаций. Библиотеки национальная, морская, военная и городская. Университет, военная и морская школы, учительская семинария, промышленная школа, консерватория, лицей художеств, много благотворительных заведений. Много газет, в том числе английские, французские, испанские и итальянские. Сообщение поддерживается трамваями; электрические дороги ведут на высоты окрестностей, маленькие пароходы ходят по заливу, телефоны очень распространены. Фабричная промышленность быстро развивается: главные фабрики – бумаготкацие, шляп, мебели, башмаков, заводы стеклянные, пивоваренные, искуств. льда, маслобойные, машиностроительные и мн. др. Торговля значительна. В 1896 г. в Р. заходило 1535 кораблей с 2,47 милл. зарегистр. тонн, в том числе 687 англ., 168 франц., 160 германск. и 134 итальянских. Для береговой торговли имелись 419 парусных и 996 пароходн. судов в 825016 тонн, в том числе 1058 бразильских, 112 герм. и 86 англ.; с 1896 г. каботаж разрешен только под бразил. флагом. Единственный предмет вывоза – кофе, которого в 1892 г. вывезено 3,38 милл. мешков, в 1895 г. – 2,76 мил., в 1896 г. – 2, 8 милл. мешков (по 60 кгр. в каждом). Около половины всего вывоза идет в Северо-Амер. Соед. Штаты. Предметы ввоза: хлопчатобум. изделия (преимущественно из Англии), шерстяные изделия, белье, писчая бумага, перчатки, галант. товары, глиняные и стеклянные изделия, мука, вино, рис, коровье масло, рыба, вяленое мясо из Ла-Платы, дрова, уголь. Жителей (1895) 522621, из них 200000 иностранцев (всего более португальцев). Крупная ввозная и вывозная торговля главным образом в руках англичан и немцев.

    Рипида

    Рипида (ripidion – веер, небольшое опахало) – принадлежность богослужения в православной церкви. В древности делалась из тонких кож, полотна, павлиньих перьев и т. п. Назначение ее – отгонять летающих насекомых от св. даров. На Востоке она была особенно употребительна (упоминается уже в «Апостол. Постановлениях»). Нынешний вид Р. – серебряный или золоченый круг, водруженный на длинной рукоятке; внутри круга – изображение лика шестикрылого серафима. В настоящее время Р. употребляются только при архиерейском служении: они носятся иподиаконами при великом выходе, при изнесении архиереем креста из алтаря и вообще при крестных ходах, в которых участвует архиерей, при освящении церквей архиереем (в московском Успенском соборе, сверх того, в великую субботу). Посвящаемый в диаконы становится с Р. у престола, где, после слов: «победную песнь», производит Р. легкое движение над святыми дарами. Древнерусские формы Р. вообще и в частности рипид новгородских XII в. можно видеть в издании Прохорова: «Христианские древности» (1862 – 1867). Н. Б – в.

    Рис

    Рис (Oryza saliva L.) – травянистое растение из сем. злаков, возделываемое с давних пор во всех тропических и более теплых странах, где средняя летняя температура не менее 23° Ц. Р. – болотное растение, рисовые поля обладают нездоровым климатом, богатым лихорадками; поэтому в Европе разводит Р. позволяется вдали от жилья. Стебли Р. достигают до 11/3 метра высоты, листья у него довольно широкие, темно-зеленые и по краю шероховатые. На верху стебля появляется метелка колосков. Каждый колосок содержит четыре чешуйки (остистых или безостых), прикрывающих цветок; в цветке, в отличие от других злаков 6 тычинок и пестик о двух перистых рыльцах. Зерновка плотно одета чешуйками, богата крахмалом (до 96%) и очень бедна белковыми веществами. Р. представляет важнейшее пищевое растение человечества: по крайней мере половина всего народонаселения земли питается Р. Известно множество пород Р., которые различаются по цвету зерновки и пр. В европейской торговле различают сорта: 1) каролинский рис (лучший сорт, зерновка совершенно белая), 2) ост-индский и вестиндский рис (на зерновке находятся розовые полоски), 3) яванский Р. (зерновка желтоватая), 4) египетский, итальянский, левантинский, турецкий Р. и пр. В продажу поступает P., освобожденный от чешуек и от кожуры. Р. находит различное применение; он идет в пищу, для добывания крахмала, пудры, румян, для приготовления напитков арака саки или самсу (у японцев), боцу (у турок) и проч. С. Р.

    Рисование

    Рисование – искусство изображать на плоскости действительно существующие или воображаемые предметы с обозначением их форм линиями и различной степени освещения этих форм посредством более или менее сильного покрытия их каким-либо одноцветным веществом. Получаемое таким образом, изображение называется рисунком, художник, производящий его – рисовальщиком. Со временя изобретения бумаги, рисунки исполняются преимущественно на ней и несравненно реже на пергаменте, который преимущественно употреблялся для них, в средние века, на тканях, кости, камне, дереве и т. п. Веществом, которым в рисунке проводятся линии и делается оттенение его частей, бывает графит, в виде карандаша и порошка, так наз. черный мел (прессованная сажа с примесью клея), итальянский карандаш, уголь (фюзен), обыкновенный мел, кровавик, чернила, китайская тушь, сепия, бистр и другие красящие жидкости, накладываемые пером или кистью; наконец, специально для Р. на камне – литографские карандаш и чернила. Самый удобный, а потому и наиболее распространенный способ Р. – графитно-карандашный. Теплый, серебристо-серый тон графита, его нежная зернистость; большая легкость, с которой можно сделанным из него карандашом проводить плавные, мягкие линии и затушевывать части рисунка до желаемой темноты, наконец, его податливость при стирании резиною и мякишем хлеба – все это дает этому способу преимущество пред всеми другими. особенно тогда, когда изображение исполняется в небольшом масштабе или когда художник хочет воспроизвести на бумаге задуманную им композицию и обработать ее в главных чертах. При этом он может облегчить себе труд тем, что вместо прокладки теней помощью более или менее сильных и сближенных штрихов, взаимно пересекающихся в двух или нескольких направлениях, станет затирать надлежащие места рисунка концом растушки, на который предварительно взято немного графита в порошке. Почти такие же удобства представляет итальянский карандаш; он даже более, чем графитный, сообщает рисунку энергический, бархатистый тон, но за то не позволяет достигать до крайней тонкости линий и хуже снимается при поправке сработанного; употреблять этот карандаш можно также не только в куске, но и в порошке (так наз. соусе), действуя в последнем случае также растушкой. Кровавик (затверделая железистая известь, Наеmatites), употребляемый обыкновенно в виде остро очиненного куска, вставленного в рейсфедер, очень хорош для некоторых рисунков по приятности своего красного цвета, но он довольно тверд и не дает возможности ни проводить очень нежные черты, ни передавать с достаточною силою глубокие тени. Древесный уголь, приготовленный в виде заостренной палочки, вследствие своей пористой, рыхлой структуры, быстро притупляется и не способен производить тонкие линии, а потому им нельзя исполнять небольшие, деликатно отделанные рисунки, за то он превосходен для крупных, эскизных набросков и начерченное им легко удаляется чрез простое стирание сухой тряпкой: им предпочтительно пользуются живописцы при изготовлении картонов для будущих своих произведений и при установления рисунка на самых картинах пред тем как принимаются за краски. Р. чернилами, китайскою тушью и вообще цветною жидкостью может быть двоякого рода: жидкость берется на перо, которым потом очерчиваются формы изображаемого предмета и заштриховываются в должной степени неосвещенные и мало освещенные его части; или же такая работа производится кистью, напоенною более или менее густой жидкостью. При первом способе получаются рисунки, напоминающие собой офорты и гравюры, исполненные резцом, при втором – изображения, отличающиеся от настоящих, многокрасочных акварелей только своей одноцветностью. Соединение обоих этих способов в одном и том же рисунке приводит иногда к блестящим результатам. Рисовать каждым из исчисленных способов можно не только на белой бумаге, но и на цветной, напр. на серой, синеватой, желтоватой и др.; когда взята такая бумага, бывает весьма уместно, для придания изображению большей рельефности, проходить по его местам, представляемым в полном освещении, белым карандашом или кистью с белилами. Как сказано выше, задача Р. заключается в воспроизведении предметов, имеющих все три измерения, в том виде, в каком они представляются нашим глазам с одного определенного пункта (точки зрения), т. е. как бы находящимися на одной плоскости (так наз. картинной) и притом в большинство случаев значительно меньшего размера сравнительно с действительным; поэтому, успешное выполнение этой задачи возможно только при удовлетворении двух главных условий: соблюдения, с одной стороны, законов перспективы и теории теней, а с другой – верности масштаба, т. е. пропорциональности между частями изображения, согласной со взаимным отношением соответственных частей в самом предмете; без этого нельзя достигать ни правдоподобности изображения, ни даже самой его понятности. Кроме того, рисующий должен хорошо знать анатомию – по крайней мере, внешнюю – человеческого тела, которое приходится ему изображать чаще всего как в покое, так и в движении, а также иметь точное представление о формах природы вообще, которые, однако, столь разнообразны и сложны, что даже при близком знакомстве с ними, ему приходится, в каждой серьезной работе, приглядываться к натуре и проверять свою память. Наконец, от рисовальщика требуется техническая ловкость, известный навык и вкус в пользовании материалами и орудиями его труда. Все эти условия ставят Р. на один уровень с тремя важнейшими отраслями образных искусств – с архитектурой, скульптурой и живописью. Мало того, эти отрасли, равно как и декоративное искусство, т. е. искусство, примененное к ремеслам и промышленным производствам, не могут обходиться без содействия Р. – обстоятельство, вследствие которого французы дали название leg arts du dessin всей группе начертательных искусств, в отличие от искусств тонических, основанных на звуке. В области первых, не умея рисовать, нельзя быть истинным художником какой бы то ни было специальности. Архитектор, составляя проект сооружения, прежде всего выражает рисунком возникшую в его фантазии идею будущего произведения, выясняет для себя его общий вид и главные детали, и уже после того подробно разрабатывает этот эскиз в чертежах, при помощи линейки, треугольника и циркуля, но и при этой математической операции не упускает из вида красоты и гармоничности рисунка, сложившегося в его голове. Точно также и скульптор, прежде, чем приступает к леплению статуи или барельефа, рисует свою композицию, с целью установить ее частности и получить возможность судить о том впечатлении, какое она будет производить впоследствии. Но особенно важную роль играет Р. в живописи. Вся сущность этой отрасли искусства состоит из двух элементов: рисунка и колорита. Первый переносит на картину видимые формы предметов, второй – их цвета и переходящие изменения последних, зависящие от различного рода и разной степени освещения. Только совокупность этих элементов создает настоящее произведение живописи, причем, однако, рисунку принадлежит преимущественное участие. Чтобы убедиться в этом, достаточно будет вспомнить, что мы получаем представление о предметах по их формам, а не по краскам, и что в природе есть множество как одушевленных, так и неодушевленных предметов, имеющих одинаковый цвет, между тем как нет двух, которые имели бы одни и те же формы: по желтизне шкуры льва мы не отличили бы его от других животных той же, как и его, окраски, если бы не знали его общего облика, его морды, гривы и пр. У несчетного множества растении листья зеленые и распознавать какой породе они принадлежат, мы можем единственно обращая свое внимание на их контур и строение. Словом, в самой природе, рисунок служит определителем предметов, выразителем их сущности и отличительных признаков, краски же только дополняют их характеристику, только усиливают их впечатление. То же самое и в живописи. Вообразим себе, что художник покрыл на полотне бесформенное пятно краской, совсем подходящею под цвет человеческого тела; это пятно не даст, однако, ни малейшего представления о человеке, тогда как грубо начерченный контур достаточен, чтобы вызвать это представление. Рисунок, можно сказать, душа живописи: без него в картине, как бы хороша ни была она в колоритном отношении, нет ни внятно выраженной идеи, ни движения, ни экспрессии. Это прекрасно понимали лучшие живописцы всех времен и народов, изощряясь в изучении рисунка, начиная с него исполнение всякой картины и затем постоянно соображаясь с ним при действии кистью. Но по ограниченности человеческой натуры – даже талантливой – почти никогда не случается, чтобы художник был одинаково силен и в рисунке, и в красках: отличный рисовальщик по большей части бывает ординарным колористом и – наоборот:, целая живописная школа разрабатывает главным образом рисунок, другая школа – колорит. История искусства на каждом шагу представляет нам доказательства этой истины, из которых будет достаточно указать только на некоторые. Итальянские художники эпохи Возрождения, особенно принадлежавшие к флорентийской, ломбардской и римской школам, со страстью возделывали рисунок и в цветущую пору этой эпохи довели его до высокого совершенства; но все они, за исключением венецианцев, выказали сравнительно слабую наклонность к колориту: Леонардо да Винчи, Микеланджело и Рафаэль прославились благодаря своему дивному рисунку, но не краскам; Тициан, Тинторетто и Паоло Веронезе уважаются главным образом за их сильный, блестящий, гармоничный колорит и он искупает нередкое отсутствие строгой правильности в их рисунке. Краска господствовала над формой и у живописцев Италии, у Веласкеса, Мурильо, Сурбарана и др. То же самое, но еще в большей степени, составляет отличительную черту нидерландских школ, объяснимую, с одной стороны, физическими свойствами края, в котором они развились, а с другой – их реалистическим направлением. Во влажной атмосфере Голландии и Фландрии, богатых далекими горизонтами, в лучах северного солнца, контуры предметов обозначаются смутно и их цвета теряют для глаза, природную интенсивность; он приучается воспринимать не столько подробности форм, сколько их общность, не столько линейную, сколько воздушную перспективу, поражается не столько яркостью красок, сколько мягкостью их сочетаний и разнообразием их оттенков, ежечасно меняющихся под влиянием освещения. Эта игра света и красок сделалась для голландских мастеров с Рембрандтом во главе, благодарной задачей творчества, могущественным средством вызывать художественное впечатление, отодвинувшим на задний план рисунок; последний должен был только помогать этому впечатлению насколько необходимо, не выходя из своей подчиненной роли. К тому же, любовь голландцев к ничем не прикрашенной действительности исключала всякую стильность рисунка, всякую определенность его правил: достаточно было, если он подходил к натуре и был характерен в каждом отдельном случае. Фламандцы, в рассматриваемом отношении, близко родственны с голландцами, хотя и работали в ином духе, с несколько иными стремлениями: жизнерадостное искусство Рубенса и большинства его соотечественников выражалось преимущественно языком колорита, ясного, сильного и гармоничного, допускавшим рисунок быть неточным и умышленно утрированным для пущей выразительности изображенного. Французская живопись времен Пуссена и Лесюера отличалась безукоризненной правильностью рисунка, соединенной с условностью и вялостью колорита. Позднее, стиль названных художников сменила манерность жеманно искажавшая рисунок и стремившаяся льстить тогдашнему вкусу не столько его жизненностью, сколько веселой игрой нарядных, цветистых красок. Классицизм Л. Давида и его учеников возвратил рисунку античную чистоту и стройность, но, в погоне за этими качествами, не придавал должной цены колориту, за разработку которого принялись потом французские романтики, Делакруа, Декан и др., пренебрегавшие строгостью рисунка и заботившиеся, главным образом, об его экспрессивности. Возьмем, наконец, еще один пример – русскую школу. С самого своего основания и до недавнего времени она производила более или менее искусных рисовальщиков, каковы, напр. Егоров, Шебуев, Бруни, Басин, Иванов и мн. др., но замечательных колористов в ней не являлось, за исключением Боровиковского, Левицкого, Кипренского и, пожалуй, К. Брюллова; если обратимся к современным нам русским художникам, то среди выдающихся из их числа найдем недавно умерших Крамского и Шишкина, превосходных рисовальщиков, один в области портрета, другой по части пейзажа, но тяжелых и тусклых в колорите; еще здравствующий К. Маковский, несомненно, наделен чувством красок, за то сильно хромает рисунком. Независимо от своей важности собственно в искусстве, Р. имеет огромное педагогическое значение. Будучи преподаваемо юношеству, оно служит к развитию в нем эстетического вкуса, доставляющего ему потом многие духовные услады в жизни, и, вместе с тем, знакомит его с природой, приучает всматриваться в ее формы и явления, помогает разуметь их сущность и частности – словом, приносить в известной степени такую же пользу, как и естествоведение. Поэтому, в каждой общеобразовательной школе, если она устроена рационально, Р. должно занимать почетное место в ряду учебных предметов, чего, к сожалению, мы не видим во многих из гимназий, институтов и др. училищ нашего отечества, где урокам Р. посвящается ничтожное число часов, и его преподавание ведется недостаточно подготовленными наставниками по неудовлетворительной методе, при скудных учебных пособиях. Иногда весь курс этого предмета ограничивается копированием литографированных картинок, так назыв. «оригиналов», начиная с простейших и кончая сложными, – упражнением, которое некогда было во всеобщем употреблении, но теперь признано совершенно не ведущим к цели, так как оно не ставит учащегося лицом к лицу с натурой, заслоняет ее от него призмой чужого понимания ее форм и если дает что-либо, то только механический навык в черчении контуров и тушевке. Новейшая педагогика, на основании долгого опыта, установила одну общую систему преподавания Р., допуская, однако, сокращение или расширение известных ее частей, сообразно тому, приготовляется ли юноша быть художником, специалистом по той или другой отрасли прикладного искусства или просто образованным человеком. Уроки Р. следует начинать рано, едва ребенок вступает в школьный возраст. Учащегося должно прежде всего заставлять чертить от руки прямые линии, параллельные и взаимно пересекающиеся под различными углами, потом круговые эллиптические и другие кривые линии, но отнюдь не по так назыв. «клеточкам». От этих упражнений незаметно переходят к Р. простейших геометрических фигур, каковы квадрат, треугольники, прямоугольники, ромбы, круги, эллипсы и пр., причем, дабы приучить ученика пропорционально уменьшать то, что он видит, дают ему копировать в небольшом размере образцы, крупно начерченные на классной доске или на бумаге. Затем, в курс постепенно вводится черчение более сложных фигур, составленных из прямых и кривых линий, узоров, отличающихся симметричностью, схематических форм листьев и цветов и т. п. Когда, благодаря этим занятиям, глаз учащегося уже привык верно схватывать рисуемые формы, а рука твердо и свободно владеть карандашом, его сажают за Р. геометрических тел: куба, параллелепипеда, пирамиды, шара, конуса, цилиндра и пр., каждого тела в отдельности или группы из нескольких тел, причем оригиналами служат сначала их проволочные модели, а потом сделанные из белого картона или дерева; в то же время молодому рисовальщику преподаются основные правила перспективы и теории теней, помогающие ему проверять себя при воспроизведении видимых контуров и передаче освещения посредством тушевки, к которой он приступает с этих пор. За Р. с геометрических тел идет Р. с рельефных гипсовых орнаментов, сперва простых, а потом все более и более сложных. Орнаменты, в качестве оригиналов, уступают свое место гипсовым головам и, наконец, целым статуям человека – слепкам с превосходнейших произведений античной и новейшей скульптуры. Преподавание завершается Р. фигур нагих и костюмированных натурщиков, драпировок, надетых на манекен, портретов и, если учащийся имеет влечете к пейзажу – деревьев, земли; строений и прочих ландшафтных мотивов, непосредственно с натуры. Скорость и успешность прохождения изложенного курса зависят, как и во всяком педагогическом деле, в значительной степени от способностей учащегося, от опытности и усердия наставника, от богатства или бедности учебных пособий и от многих других причин; но, пройдя строго всю эту школу рисунка, молодой человек становится готовым быть, если он талантлив, настоящим художником и, во всяком случае, любителем искусства, могущим сознательно наслаждаться его созданиями и вносить его в жизнь. А. С – в.

    Риторика

    Риторика (rhtorikh teknh) – в первоначальном значении слова наука об ораторском искусстве, но впоследствии иногда понималась шире, как вообще теория прозы. Свое начало европейская Р. получает в Греции, в школах софистов, главной задачей которых было чисто практическое обучение красноречию; поэтому их Р. заключала много правил, относящихся собственно к стилистике и грамматике. По словам Диогена Лаэртского, Аристотель приписывал изобретение Р. пифагорейцу Эмпедоклу, сочинение которого неизвестно нам даже по имени. Из слов самого Аристотеля и из других источников мы знаем, что первый трактат по Р. принадлежал ученику Эмпедокла. Кораксу, любимцу сиракузского тирана Герона, политическому оратору и адвокату. У него мы находим любопытное определение: "красноречие есть работница убеждения (peiJouV dmiourgoV); он первый делает попытку установить деление ораторской речи на части: вступление (proormion), предложение (katastasiV), изложение (dihghsiV), доказательство или борьба (agwn), падение (parekbasiV) и заключение; он же выставил положение, что главная цель оратора – не раскрытие истины, но убедительность при помощи вероятного (eikoV), для чего чрезвычайно полезны всякие софизмы. Труд торакса до нас не дошел, но древние писатели сообщают нам примеры его софизмов, из которых особенной славой пользовался так наз. крокодилит. Ученик Коракса, Тизий, развивал ту же систему софистических доказательств и главным средством преподавания Р. считал заучивание образцовых речей судебных ораторов. Из его школы вышел славившийся в свое время Горгий Леонтийский, который, по словам Платона, «открыл, что вероятное важнее истинного, и умел в своих речах малое представить великим, а великое малым, выдать старое за новое и новое признать старым, об одном и том же предмете высказывать противоречивые мнения». Метод преподавания у Горгия тоже состоял в изучении образцов; каждый его ученик должен был знать отрывки из произведений лучших ораторов, чтобы уметь дать ответ на чаще всего выставляемые возражения. Горгию принадлежал любопытный трактат «о приличном случаю» (peri tou kairou), где говорилось о зависимости речи от предмета, от субъективных свойств оратора и аудитории, и давалось наставление, как при помощи насмешки уничтожать серьезные доводы и, наоборот, на насмешку отвечать с достоинством. Красивое говорение (euepeia) Горгий противопоставлял утверждению истины (orJoepeia). Он много содействовал созданию правил о метафорах, фигурах, аллитерации, параллелизме частей фразы. Из школы Горгия вышли многие знаменитые риторы: Поль Агригентский, Ликимний, Фразимах, Эвен, Федор Византийский; к тому же стилистическому направлению принадлежали софисты Протагор и Продик и знаменитый оратор Исократ, разработавший учение о периоде. Направление этой школы можно назвать практическим, хотя она в подготовила богатый психологический материал для выработки общих теоретических положений об ораторском искусстве и этим облегчила задачу Аристотелю, который дает в своей знаменитой «Риторике» (перевод Н. Н. Платоновой, СПб., 1894) научное обоснование прежним догматическим правилам, пользуясь чисто эмпирическими приемами. Аристотель значительно расширил область Р., сравнительно с обыденным в то время воззрением на нее. Так как дар речи, – говорит он, – имеет характер всеобщности и находит применение при самых разнообразных случаях и так как действие при подавании совета, при всякого рода разъяснениях и убеждениях, приводимых для одного лица или для целых собраний (с которыми имеет дело оратор), по существу одинаково, то Р. так же мало, как и диалектика, имеет дело с какой-нибудь одной определенной областью: она обнимает все сферы человеческой жизни. Риторикою, понимаемою в таком смысле, пользуются все на каждом шагу; она одинаково необходима как в делах, касающихся житейских нужд отдельного человека, так и в делах государственной важности: раз человек начинает склонять к чему-нибудь другого человека или отговаривать его от чегонибудь, он необходимо прибегает к помощи Р., сознательно или бессознательно. Понимая таким образом Р., Аристотель определяет ее как способность находить возможные способы убеждения относительно каждого данного предмета. Отсюда ясна и цель, которую преследовал Аристотель в своем трактате: он хотел, на основании наблюдения, дать общие формы ораторского искусства, указать, чем должен руководиться оратор или вообще всякий, желающий убедить кого-либо в чем-либо. Сообразно с этим, он разделил свой трактат на три части: первая из них посвящена анализу тех принципов, на основами которых оратор (т. е. всякий говорящий о чемнибудь) может побуждать к чему-нибудь своих слушателей или отклонять их от чегонибудь, может хвалить или порицать что-нибудь. Вторая часть говорит о тех личных свойствах и особенностях оратора, с помощью которых он может внушить доверие своим слушателям и таким образом вернее достигнуть своей цели, т. е. уговорить или отговорить их. Третья часть касается специальной, технической, так сказать, стороны риторики: Аристотель говорит здесь о тех способах выражения, которыми должно пользоваться в речи, и о построении речи. Благодаря множеству тонких психологических замечаний по вопросу о взаимодействии оратора и среды (напр. о значении юмора, пафоса, о влиянии на молодых людей и на стариков), благодаря прекрасному анализу силы доказательств, употребляемых в речи, труд Аристотеля не утратил своего значения и для нашего времени и оказал сильнейшее влияние на все последующее развитие европейской Р.: в сущности некоторые из поставленных Аристотелем вопросов могли бы и теперь быть предметом научного исследования, причем, конечно, должен применяться тот же эмпирический метод, которым пользовался Аристотель. Приняв многие положения Аристотеля, как догматические истины, Р., однако – и в Греции, и, позднее, в Зап. Европе, – сильно уклонилась как раз от его метода исследования, возвратясь на тот путь практических наставлений, по которому шли софисты. У греков мы видим после Аристотеля два направления: аттическое, заботившееся преимущественно о точности выражения, и азиатское, ставившее задачей занимательность изложения и выработавшее особый высокий стиль, основанный на контрастах, изобилующий сравнениями и метафорами. В Риме первым последователем этого азиатского направления был Гортензий, а впоследствии к нему примыкает Цицерон, высказывающийся, впрочем, в некоторых сочинениях и в пользу аттицизма, наиболее изящным представителем которого в римской литературе можно считать Цезаря. Уже в это время можно видеть в трудах некоторых риторов зарождение теории трех стилей, высокого, среднего и низкого, развитой в средние века и в эпоху возрождения. Цицерону принадлежит немалое число трактатов об ораторском искусстве (напр. «Brutus», «Orator»), а наиболее полное выражение римская Р. получила в трудах Квинтилиана; оригинальностью она никогда не отличалась. В эпоху борьбы христианства с античным язычеством создается наука о христианском ораторстве, достигающем блистательного развития в IV и V вв. по Р. Хр. В теоретическом смысле она почти ничего не прибавляет к тому, что выработано древностью. В Византии приемы Р. ближе всего подходят к азиатскому направлению, и в таком виде эта наука передается и древней Руси, где прекрасные образцы ее влияния мы можем видеть в произведениях митрополита Иллариона и Кирилла Туровского. На Западе Р. держится наставлений Аристотеля, Цицерона и Квинтилиана, при чем эти наставления обращаются в непререкаемые правила, и наука становится каким-то законодательным кодексом. Этот характер утверждается за европейской Р. особенно в Италии, где, благодаря встрече языков латинского научного и итальянского народного, лучше всего себе находит применение теория трех стилей. В истории итальянской Р. занимают видное место Бембо и Кастильоне, как стилисты, а законодательное направление особенно ярко выражается в деятельности академии della Crusca, задача которой состоит в охранении чистоты языка. В произведениях, напр., Спероне Сперони заметно подражание приемам Горгия в антитезах, ритмическом строении речи, подборе созвучий, а у флорентийца Даванцати замечается возрождение аттицизма. Из Италии это направление передается Франции и другим европейским странам. Создается новый классицизм в P.. находящий самое лучшее выражение в «Рассуждении о красноречии» Фенелона. Всякая речь, по теории Фенелона, должна или доказывать (обыкновенный стиль), или живописать (средний), или увлекать (высокий). Согласно с Цицероном, ораторское слово должно приближаться к поэтическому; не нужно, однако, нагромождать искусственные украшения. Надо во всём стараться подражать древним; главное – ясность и соответствие речи чувству и мысли. Интересные данные для характеристики французской Р. можно найти и в истории французской академии и других учреждений, охранявших традиционные правила. Аналогично и развитие Р. в Англии и Германии в течение всего XVIII стол. В нашем веке развитие политического и других видов красноречия должно было привести К упразднению условных, законодательных правил ораторского искусства – и Р. возвращается к пути наблюдения, намеченному Аристотелем. Расширяется и понятие о науке: так, у Ваккернагеля Р. заключает в себе всю теорию прозы и распадается на два отдела (повествовательная и поучительная проза), при чем из Р. окончательно исключаются замечания о стиле, так как они одинаково относятся и к поэзии, и к прозе, и потому составляют особый отдел стилистики. В России, в допетровский период развития литературы, Р. могла иметь применение лишь в области духовного красноречия, и число ее памятников совершенно ничтожно: мы имеем некоторые стилистические замечания в Святославовом Изборнике, любопытный трактат XVI в.: «Речь тонкословия греческого» (изд. общ. любит. древн. письменности) и «Науку о сложении проповедей», Иоанникия Голятовского. Систематическое преподавание Р. начинается в юго-западных духовных школах с XVII в., при чем учебники – всегда латинские, так что оригинальной обработки в них искать не приходится. Первым серьезным русским трудом является «Риторика» Ломоносова, составленная на основании классических авторов и западноевропейских руководств и дающая в подтверждение общих положений ряд примеров на русском языке – примеров, извлеченных частью из сочинений новых европейских писателей. Ломоносов же, в своем «Рассуждении о пользе книг церковных», применяет к русскому языку западную теорию трех стилей. В виду того, что область красноречия в России ограничивалась почти исключительно церковной проповедью, Р. совпадает у нас почти всегда с гомилетикой; по светской риторике мы имеем чрезвычайно мало трудов, да и те не отличаются самостоятельностью, как, напр., руководства Кошанского. Научная разработка Р. в том смысле, как она понимается на Западе, у нас еще не начиналась. Ср. Cbaignet, «La rhetorique el, son histoire»; Egger, «Histoire de la critique chez les anciens Grecs»; Wackernagel, «Poetik, Rhetorik uad Stilistik»; Philippi, «Die Kunst der Rede»; Сумцов, «Иоанникий Голятовский»; Пекарский, «История академии наук»; Сухомлинов, «История Российской академии».
    А. Бороздин.

    Ритурнель

    Ритурнель (ит. – Ritornello, фр. – ritournelle) – приставка или вставка в аккомпанементе какого-нибудь вокального номера, наигрыш или отыгрыш, исполняемый в начале и конце большого отрывка какого-нибудь сольного номера. Изобретателем Р. считают Кариссими. Риторнеллами в нагорной Италии называются небольшие народные песни, в которых стихи группируются по три строки.

    Рифма

    Рифма (происхожд. спорно: от греч. ruJmoV или древненемецк. rim, число) – созвучие в окончании двух или нескольких стихов. В то время как в аллитерации главная роль принадлежит согласным, а в ассонансе – гласным, полнота созвучия. в Р. требует тожественности или, по крайней мере; слухового сходства целых слогов, начиная с звука с ударением. В связи с положением ударения в рифмованном слове, различают три рода Р.: мужскую, где ударение стоит на последнем слоге рифмованного стиха, женскую, где оно на предпоследнем, и трехсложную, дактилическую, (schwebende Reime), в которой ударение – на третьем слоге от конца и которой, следовательно, не может быть, напр., в франц. стихах. Обыкновенно стихи с разными родами Р. чередуются, в интересах разнообразия; прежняя версификация даже настаивала на этом, но возможны в стихотворении и сплошь мужские рифмы («Бывало в глубокий полуночный час», Хомякова), сплошь женские («Не остывшая от зною», Тютчева), сплошь дактилические («Вырыта заступом яма глубокая» Никитина). С психологической точки зрения действие Р. двояко: со стороны формы и со стороны содержания. Она, прежде всего, подчиняет стихотворную речь новой закономерности, делая ее приятнее для слуха и легче для восприятия; разграничивая отдельные стихи, она как бы разделяет их, а на самом деле связывает их созвучием. Роль Р. аналогична с ролью ритма, но не тожественна; ритм также расчленяет стихотворные единицы, но рифма прибавляет к этому еще созвучие. В нормирующем характере рифмы и лежит источник ее художественного действия. «Ближайшая причина эстетического удовольствия состоит в той легкости, с которою предмет нашего восприятия подводится под готовые в нашем уме формы времени и пространства» (Вундт). Знаменуя собою заключение ритмического ряда (стиха) и связывая его наглядно с другими аналогичными рядами, рифма служит одним из способов объединения отдельных представлений. Приподнятое и вибрирующее в лад с настроением поэта, чувство воспринимающего (слушателя, читателя) ждет Р. и поэтому испытывает наслаждение, услышав ее. Бессознательно при звуке второй рифмы в нас оживает представление о первом рифмующем слове, и таким образом внутренняя связь содержания закрепляется, уясняется внешним выражением. Поэтомуто в теории иногда выставляется требование рифмовать значительные по содержанию слова стиха: «если рифмуются слова бессодержательные, незначительные, в нас возникает противоречие, неудовольствие: звуки говорят не то, что мысль» (Карьер). В связи с этим находится антиэстетическое действие повторения одного слова в конце двух рифмующих стихов: Р. должна созвучием соединять разнообразное, а не повторять тожественное. Значение Р., как элемента, связующего разрозненный представления, указывает на пределы, в каких можно увеличивать расстояние между двумя рифмованными стихами: если это расстояние будет слишком велико, то сознание может не уловить Р. Как на образец умелого увеличения до крайности расстояния рифмического периода можно указать «Koptisches lied» Гёте (обычный способ обозначения последовательности рифмованных стихов: одинаковые буквы означают рифмованные между собою стихи. Напр., формула «Песни о вещем Олеге» – ababcc, abcbcadeec) и «Первый Лист», Тютчева (формула: abcababcba). Зрение могло бы отметить Р. и при большем расстоянии, но ее не уловило бы ухо, а Р. – таково общее и неизменное правило – как явление музыкальное, рассчитана только на слух. Можно, поэтому, рифмовать руководясь произношением, а не начертанием. Такого – строго, изобрел – осмотрел – не Р.; наоборот, употребительны вольности, оправдываемые слухом: миг – роковых (Фет), звучат – разлад (Ал. Толстой), тучи – могучий и т. п. Комбинации различных Р. могут быть разнообразны до бесконечности. Теории стихосложения в прежнее время занимались классификацией и наименованием этих сочетаний; отсюда богатая терминология теории версификации немецкой (Binnenreim, Parallelreim, Kettenreim, Beruhrung, Umschlingung) и французской (rime equivoquee, аnnехее, brisee, couronnee etc). Все эти формы и сочетания, свободные и разнообразные, не нуждаются в рамках, систематизации, которая к тому же – как неоднократно показывала история литературы – имеет ту дурную сторону, что вовлекает второстепенных стихотворцев в бессодержательную игру формой. Более интересны для теории те установленные формы строф и лирических стихотворений, где непременным условием формы является раз навсегда определенное сочетание Р.; таковы, напр., сонет, терцины, октава. Рифмованные полустишия, на которых иногда останавливается теория, в сущности – обыкновенные стихи, рифмованные по схеме и напечатанные в строку попарно. – Появление Р. в поэзии европейских народов выяснено не вполне; предполагалось, что она перешла сюда из семитической поэзии, где она очень употребительна, через испанских арабов, в VIII веке; но едва ли возможно настаивать на этом после знакомства с латинской поэзией первых веков по Р. Хр. Уже у Овидия, Вергилия, Горация встречаются Р., которые нельзя считать случайными. Весьма вероятно, что Р., известная римским классикам и бывшая у них в пренебрежении, как ненужная игрушка, получила значение у второстепенных поэтов упадка, обращавших исключительное внимание на игру формальными ухищрениями. К тому же вытеснение строго метрического стихосложения элементами стихосложения тонического требовало более явственного разграничения отдельных стихов, что достигалось Р. Первое сплошь рифмованное произведение – латинские «Instructiones» Коммодиана (270 г. по Р. Хр.); здесь по всему стихотворению проходит одна рифма. Р. разнообразная и изменяющаяся с каждым двустишием появляется в так назыв. леонинском гекзаметре, где первое полустишие рифмует с концом; затем с 600 г. мы находим ее в церковной латинской поэзии, где с 800 г. она становится обязательной и откуда переходит в светскую поэзию кельтских и романских, а затем и германских народов. В немецкую поэзию Р. введена под влиянием романских форм. «Вкрадчивые итальянские или французские мелодии попадали в Германию, и немецкие поэты подставляли к ним немецкие тексты, как позднее делали это миннезенгеры и поэты Возрождения; с такими мелодиями, песнями и танцами пришла и Р. В первый раз мы знакомимся с ней на верхнем Рейне, откуда она первоначально, вероятно, и распространилась» (Шерер). Первое большое немецкое произведение в рифмованных стихах – сводное Евангелие («Krist») Отфрида (868 г.). В дальнейшем развитии стихотворной поэзии Р. то опускалась до вычурного и неестественного украшения, с извращением слов (мейстергезанг, ученая поэзия XVII в.), то совершенно отвергалась (Бодмер, Брейтингер, Пира, Клопшток), пока Лессинг и особенно Гёте не восстановили, теоретически и практически, ее высокое значение. Судьбы Р. во французской поэзии были связаны с литературными движениями, придававшими форме особое значение. Уже Ронсар и Дю-Беллэ, не увлекаясь несвойственным французскому языку метрическим стихом, избегали нерифмованных стихов, требуя Р. точной, богатой, но отнюдь не изысканной, и запрещая жертвовать ей счастливым оборотом или точностью выражения. Малерб предъявил Р. еще более строгие требования: он воспрещал Р. легкие и банальные – запрет, который нашел столь блестящее применение в стихах его современников и еще более в поэзии романтизма. Важностью Р. в французском – силлабическом – стихосложении обусловлена строгость в ее применении, неизвестная другим языкам: здесь – несмотря на полное созвучие – воспрещается рифмовать множественное число с единственным, слово, кончающееся гласной, со словом, оканчивающимся согласной (canot и domino, connus и parvenu) и т. п. Русскому языку Р. свойственна в высокой степени; чтобы убедиться, что она не является здесь элементом заимствованным, достаточно обратить внимание на произведения народного творчества. Если примеры Р. – исключительно глагольной – в богатырском эпосе можно считать случайными, то этого никак нельзя сказать о Р. в лирике и особенно в таких древних народных произведениях, как пословицы, загадки, заговоры, где отсутствие Р. – редкое исключение. «Искусственная» стихотворная поэзия, испытавшая влияние западных образцов, с самого начала – в киевских «виршах» – должна была держаться Р. уже потому, что этого требует силлабическая система стихосложения. Тредьяковский думал – пока держался старой системы, – что русскому языку свойственны одни лишь женские Р., «так как красота русского стиха непременно требует, чтобы созвучие двух Р. всегда чувствовалось на предпоследнем слоге». Лишь для строф или стансов он ввел «смешанные Р., похожие во всем с теми, которые есть у французов и немцев». В этом случае он обратился к польскому стихосложению, «которое почти одинаково с нашим, за исключением некоторых частностей – и тем не менее оно допускает столько же Р. непрерывную, сколько и так называемую смешанную, и в этом отношении такая смесь не противна нежности уха» (француз. письмо к Штелину, 1736 г.). Из драматических произведений Тредьяковский решительно изгонял Р.: «Что есть драма? Разговор. Но природно ль есть то собеседование, кое непрестанно оканчивается женскою Р., как на горе – море, и мужскою, как на увы – вдовы». Это рассуждение блестяще опровергнуто бессмертными Р. «Горя от ума». В общем теория Р., данная французами и повторенная у нас, мало движется вперед. Специальные сочинения, посвященные Р., немногочисленны; особый отдел их, имеющий мало общего с научной разработкой предмета, составляют наставления к приисканию Р. и так называемые словари рифмы, особенно распространенные в средние века; таковы Ugo Eaidit, «Donatus provincialis», «Legs d'amours» позднейших трубадуров, испанск. «Gaya de Segovia», нем. Hubner, «Poetisches Handbuch» (1696), Peregrinus Syntax (Hempel), «Allgemeines deutsche Reimlexicon» (1826), Quitard, «Dictionnaire des rimes» (1883), Бродовский, «Руков. к стихосложению» (с словарем Р.) и др. Теория Р. изложена у Poggel, «Grnndzuge einer Theorie des Reims» (1834); Uhland, «Schriften» (1865, т. 1, стр. 366); Wolf, «Ueber die Lais, Sequenzen und Leiche» (1841); Wilh. Grimm, «Zur Geschichte des Rims» (1852); Masing, «Ueber Ursprung und Verbreitung des Reims» (Дерпт., 1866); Bellanger, «Etude historique et philosophique sur la rime francaise» (1876), а также в поэтиках Каррьера, Готтшаля, Боринского, Фигофа, Гейне и Гёте. Ар. Горнфельд.

    Рифы

    Рифы. Брать Р. – уменьшать площадь парусов при увеличении силы ветра.

    Рихтер

    Рихтер (Иоганн Павел Фридрих Richter, известный под псевдонимом Жан Поль) знаменитый нем. писатель (1763 – 1825) Сын деревенского пастора, уроженец Баварии, он провел юность в лишениях, был студентом в Лейпциге и, не окончив, вследствие бедности, курса, жил частными уроками; к литературе он обратился лишь в надежде добыть писательством средства к жизни. Еще во время студенчества он издал сатирические очерки: «Gronlandische Processe» (Берлин, 1783 – 1784), но ни это произведение, ни «Auswahl aus Teufels Papieren» (Гера, 1789) не имели большого успеха. Являясь здесь прямым подражателем Свифта и Гиппеля, Жан Поль отличается от последнего глубоким сентиментализмом, который находит у него выражение в излюбленной литературной форме сентиментального настроения – в идиллии. «Leben des Tergnugten Schulmeisterlein Wuz» (1790) проникнута уже характерными особенностями более крупных произведений Р.; субъективноавтобиографический элемент занимает в них и впоследствии видное место. Разнообразная фантазия, чрезвычайная изобретательность, знание человеческого сердца, глубина чувства, богатство идей и дар пластического, яркого изображения, при недостаточном развитии чувства меры – таковы свойства таланта Р., с большей еще силой выразившиеся в его следующем крупном произведении – «Die unsichtbare Loge» (1793), биографическом романе, который не был окончен автором, потому что во время его создания изменилось направление описываемых им событий. Оставив частные уроки, Р. был тогда безвестным школьным учителем в баварском городке Шварценбахе. Громкая слава окружает его имя сразу после его следующего произведения: «Hesperus oder 45 Hundspottage» (1795); сочувственное изображение героини романа делает его кумиром его соотечественниц, к которым он так подходил своей сентиментальностью. Его обычный недостаток – неумение распределять материал, беспорядочный характер, непоследовательность всего произведения – заметен и здесь, но выкупается чертами проникновенного юмора, вниманием к мелочам жизни и вдумчивым снисхождением к людским слабостям. Общее поклонение окружало его в Байрейте, куда он ездил неоднократно в ближайшие годы; здесь он сошелся с Осмундом, купцом-евреем, благотворное влияние которого отмечают биографы Р. Повторив в «Quintus Fixlein» (1796) свой излюбленный сюжет – идиллическое изображение жизни учителя, – Р. напечатал неоконченные и менее удачные «Biographische Веlustigungein unter der Gehirnschale einer Riesiu» (1796), приложение к которым, «Salatkirchweih in Obersees» – превосходный образец юмористической и реалистической идиллии. С этого же времени начинает выходить в свет роман «Blumen-Frucht and Dornenstucke, oder Ehestand, Tod and Hochzeit des Armen-Advocaten Siebenkas» (1796 – 97), где в двух героях – сентиментально-мягком и насмешливо-дерзком – явно отразилась двойственность натуры самого автора. Возрастающая известность Р. обращает на него внимание веймарского кружка; он получает оттуда деньги и приглашение приехать для личного знакомства. Но поездка Р. и радушный прием двора не повлекли за собой сближения его с великими поэтами: Гете и Шиллер были любезны, но холодны с даровитым писателем, который, в своем буржуазном отрицании их «Kraftgenialitat», казался им лишь образцом филистерства. От приглашения заняться воспитанием принцев Гогенлоэ Жан-Поль отказался, находя, что посторонние занятия могут вредить его творчеству. В период времени с 1797 до 1804 г., Р. издал ряд научных и художеств. произведений: «Jubelsenior», «Kampanerthal oder uber die Unsterblichkeit der Seele» (результат знакомства с критической философией), «Palingenesien» (1798), «Jean Paul's Briefe und bevorstehender Lebenslauf» (1799 – статьи разнообразного содержания), «Clavis Fichtiana» (1800 – против Фихте) и др. Наконец, в 1802 г. он окончил многолетнюю работу над «Титаном» – главным произведением Р. В «Titan» (1800 – 1803, с дополн.: «Komischer Anhang zum Titan») излагается история развития нем. принца, который вырос, не зная, кто он, и должен облагодетельствовать страну, где ему суждено править. Истинный смысл книги – протест против идеалов «Sturm und Draugperiode», антититанизм. Герой – здоровый человек; вокруг него больные погибают: эфирная, одухотворенная Лиана, его первая любовь, экстравагантная титанида Линда, его вторая любовь, титанический развратник Рокайроль, его друг и соперник, гениальный юморист Шоппе, который руководил отчасти его воспитанием и кончил сумасшествием" (Шерер). Несмотря на некоторые реальные черты, выбор среды, мало знакомой автору и несвойственной его «фламандскому» стилю, объясняет неудачные стороны этого произведения. Автор как будто почувствовал это и в своих «Flegeljahre» (1804 – 1805) возвратился к юмористическому изображению простой жизни. «Flegeljahre» повторяют мотив «Зибенкеза»: и здесь личность автора раздваивается в двух образах – неловком, сантиментальном, непрактичном Вальте и смелом, самонадеянном, язвительном Фульте. В это время Жан Поль, женившись в Берлине, жил в Байрейте и готовил к печати два научных труда, доставивших ему на родине такую же известность, как и его художественные произведения. «Vorschule der Aesthetik» (1804) занимает видное место в истории немецкой эстетики; общая система недостаточно ясна, изложение страдает неуместной образностью, но громадная начитанность и ряд тонких замечаний, интересных и теперь, сообщают труду большую ценность; особенное значение имеют отделы о юморе, о комическом, и т. п. «Levana oder die Erzieрungsiehre» (1807) также ценна не общей системой, не самостоятельной и не новой, но множеством указаний опытного, наблюдательного и образованного практика. Вслед за этими работами Жан Поль вновь обратился к публицистике, которою с жаром занимался в молодости. Убежденный демократ и последовательный приверженец принципов 1789 г., он имел особенное основание ратовать за них теперь, в годину позорного угнетения родины («Freiheitsbuchlein», 1805, «Dдmmerungen fur Deutschland», 1809); свобода мысли была основным сокровищем, которого он добивался; наряду с этим он не уставал проповедовать, что главным условием национального возрождения является нравственный подъем («Friedenspredigt an Deutschland», 1809). В то же время он начал ряд мелких юмористических рассказов: «Des Feldpredigers Schmelzle Reise nach Platz», «Dr. Katzenberger's Badereise» (1809), «Leben Fibels» (1811), «Der Komet oder Nicolaus Markgraf» (и. 820), в которых бичуются фантастические увлечения, столь свойственные немецким мечтателям. Сборник статей и рассказов «Museum» (1815), «Erinnerungen aus den schonsten Stunden fur die Letzten» (1815), «Kleine Bucherschau» (1825) – наиболее выдающиеся из его последних произведений. Перед смертью он готовил полное собрание сочинений, которое появилось впервые в 1826 – 28 гг. (60 т., а вместе с посмертными произведениями – «Wahrheit aus Jean Paul's Leben», «Selina orier die Uusterblichkeit der Seele» и др. – 65 т.). Историко-литературное значение Жан Поля определяется прежде всего его влиянием на романтическую школу: ее юмор, ее мотивы, ее намеренный беспорядок, исходящий из протеста против классицизма, имеют в нем предшественника. На нем воспиталось отчасти и следующее литературное поколение; остроумие Берне, создавшего своему учителю замечательный памятник в своей «Denkrede auf Jean Paul» (Эрланген, 1826, русск. пер. в «Сочинениях» Берне) носит явные следы влияния Жан Поля. Особого упоминания заслуживает стиль Р., обеспечивающий ему прочное место в истории немецкой прозы. Ср. Forster, «Denkwurdigkeiten aus dem Leben J. P. F. Riehters» (1863); «Jean Paul, sein Leben und seine Werke» (Байр., 1862); Henneberger, «Jean Pauls Aufenthalt in Meiningen» (1862), Spazier. «J. P. Richter» (1823); J. Plank, «J. Pauls Dichtung im Lichte unserer nationalen Eutwickelung» (1867); Wirth, «Richter als Padagog» (1863); Nerrlich, «J. Paul und seine Zeitgenossen» (1876 и 1889); Fr. Vischer, «Kritische Gange»; Muller, «J. P. und seine Bedeutung fur die Gegenwart» (1894); письма Р. к Якоби (1828), Фоссу (1839), Ренате Отто («An eine Jugendfreundin», 1858); в рус. литер. : Белинский (изд. Павленкова, т. IV), Шахов, «Гёте и его время», биография в «Светоче» (1861, №3). Переводы в «Современнике» (1838. №12; 1841, № 22) и «Антология из Ж. П. Рихтера» (1844). Ар. Горнфельд.

    Ричард I, Львиное сердце

    Ричард I, Львиное сердце – английский король, царствовавший с 1189 по 1199 г. Сын Генриха II, Р. родился в Оксфорде в 1157 году, воспитывался в Аквитании, провел детство и молодость на юге Франции и был чужд Англии. питомец страны трубадуров, он получил хорошее образование, любил поэзию и музыку, сочинял стихотворения и песни; щеголяя благородством, он был, в сущности, жаден до денег, мстителен, коварен и свиреп. Мастерски владея оружием, он одерживал победы на турнирах, страстно любил охоту и опасные приключения. Царствование Р. замечательно тем, что сам он почти все время отсутствовал, занятый крестовым походом (1190 – 1192) или войной с Францией (1194 – 1199). После смерти Генриха II Р. без сопротивления унаследовал английский престол. Во время коронации он дал клятву соблюдать обычаи своего королевства и праведно судить, но в тот же день ограбил лондонских евреев; еврейский погром вспыхнул во всей Англии, гонение на евреев продолжалось несколько месяцев. Единственной мыслью Р. было набрать денег для крестового похода. Для этого Р. продавал места шерифов и епископов, титулы, льготы. «Если бы нашелся покупатель», говорил Р., «я продал бы Лондон». Вильгельм Лев купил у него верховную власть над Шотландией, самым крупным приобретением Генриха II. Р. сместил главных министров и советников своего отца и заставил их уплатить выкуп, а отказавшихся заключил в тюрьму. Собрав, таким способом, громадную сумму денег, он оставил в Англии своих братьев Иоанна Безземельного и Жоффруа, а своим наместником назначил Лоншана, епископа элийского, который, как папский легат; был вместе с тем главой церкви. В 1190 г. Р. заключил союз с французским королем и отправился в Марсель, а оттуда в Мессину, которую разграбил. В Сицилии происходили постоянные ссоры французских и английских рыцарей. Р. был помолвлен с сестрой Филиппа-Августа, но отказался от ее и женился на Беренгарии, принцессе наваррской, чем возбудил против себя Филиппа. Из Мессины крестоносцы направились к Сирии. Буря разбила корабли Р.; владетель острова Кипра, Исаак Комнин, жестоко обошелся с английскими рыцарями. Р. овладел Никосией и Фамагустой, взял в плен Исаака и объявил себя государем Кипра. 8 июня 1191 г. Р. прибыл к Птолемаиде (Акка). Христиане встретили его с восторгом. Акка была взята (12 июля 1191); добыча разделена между Р. и Филиппом. Продолжавшаяся ссора между ними вызвала отъезд Филиппа; Р. остался единственным руководителем военных дел. Война приняла ожесточенный характеры за неисполнение в точности договора Саладином Р. велел умертвить 2000 человек заложников. Осенью 1191 г. Р. повел сильное войско на завоевание Иерусалима, стоя сам во главе авангарда и всех поражая своим мужеством и энергией; имя его обращало врагов в бегство. Он ограничился, однако, взятием нескольких крепостей на юге Палестины. Летом 1192 г. поход возобновился, но армия взбунтовалась и Р. отказался от мысли об осаде Иерусалима. В это же время Р. узнал, что его брат Иоанн Безземельный, пользуясь его отсутствием, изгнал Лоншана и завладел властью, а Филипп-Август объявил данную им Р. клятву не враждовать против Англии – недействительной. Такие известия заставили Р. поторопиться отъездом. 2 сентября 1192 г. было заключено с Саладином перемирие на 3 года, 3 месяца и 3 дня, а 9 октября Р. отплыл из Палестины, на купеческом корабле. Буря пригнала его к берегу Адриатического моря; он поехал сухим путем, думая возвратиться через землю своего родственника, Генриха Льва, но был схвачен близ Вены и арестован злейшим врагом его, герцогом австрийским Леопольдом, который передал его императору Генриху VI. Последний продержал Р. в замке Трефельзе до марта 1194 г. Узнав о пленении Р., Иоанн Безземельный стал хлопотать, чтобы его не выпускали на свободу. Император Генрих потребовал огромный выкуп за Р., который, сверх того, должен был признать себя вассалом императора. 13 марта 1194 г. Р. вернулся в Англию, где возмущение уже было подавлено архиепископом кентерберийским. 30 марта король собрал совет в Ноттингеме, лишил должностей множество шерифов и комендантов крепостей, потребовал к суду Иоанна и определил размер налога с рыцарей и духовенства. Вслед затем он поспешил в Нормандию, где разрушал замки, осаждал города (1194 – 1199); победа постоянно оставалась на его стороне. Во время похода против Гидомара, графа Лиможского, Р. был смертельно ранен стрелой, при осаде Шамо. Он был два раза женат, но не оставил детей и на смертном одре назначил наследником своим Иоанна. Правление его было тяжело для народа, угнетаемого поборами. Несмотря, однако, на отсутствие короля, государственные дела Англии шли своим порядком: создавалось уже различие между королевской властью и личностью короля. Р. воспет трубадуром Феди. П. К – ий.

    Ричард III

    Ричард III – король Англии (1483 – 85), род. в 1452 г.; был четвертым сыном герцога Ричарда Йоркского и братом Эдуарда IV. Получив от последнего звание герцога Глостерского, он преданно служил ему, отличился в сражении при Тьюксбери, командовал армией в войне с Шотландией и выказал вообще большое мужество и стратегические способности. Небольшого роста, уродливого телосложения, с злобным, изможденным лицом, он на всех наводил ужас. Когда умер Эдуард, Р. стоял с войском на шотландской границе. Родственники королевы провозгласили королем старшего сына умершего короля, Эдуарда V, двенадцатилетнего мальчика, с тем, чтобы регентство принадлежало его матери, Елизавете. Ее партия встретила сильных противников в лорде Гастингсе и герцоге Букингэме, предложивших Ричарду регентство. Эдуард очутился во власти Р.; он прибыл с ним в Лондон, а королева Елизавета укрылась в Вестминстерском аббатстве. Чтобы успокоить народ, Р. велел чеканить монеты с изображением Эдуарда, но в то же время предавал казни родственников королевы. Тайный совет провозгласил Р. протектором Англии и опекуном короля. Гастингс, перешедший на сторону королевы, был обвинен в измене: Р. уверял, что Гастингс, вместе с Елизаветой и Джэн Шор, бывшей любовницей Эдуарда IV, хотели извести его колдовством, повредив его левую руку (рука Р. давно высохла и он не владел ею в течение всей жизни). Гастингс был подвергнуть смертной казни. Окружив, 16 июня, Вестминстер войском, Р. убедил запуганную Елизавету отдать ему и младшего сына и переселил обоих принцев в Тоуэр. В день, назначенный для коронации (22 июня), проповедник Шо произнес речь, в которой доказывал, что племянники протектора – незаконные дети покойного короля, да и сам Эдуард IV не имел права на престол, так как не был сыном герцога Йоркского. Тогда герцог Букингэм указал на P., как на единственного законного наследника престола. После притворных отказов, Р. согласился (26 июня), 5 июля торжественно короновался и велел освободить всех заключенных в темницах. Сейчас же после коронования Р. собрал парламент и объявил, что он намерен объехать свое государство: народ везде встречал его заявлениями преданности. В Йорке Р. вторично короновался. Между тем, на юге Англии началось восстание. Во главе оппозиции стоял Букингэм, изменивший Р. и не забывший, что он был одним из членов Ланкастерской династии; но Букингэм был выдан и казнен. Другие вожди мятежников разбежались, арестованные были казнены. План Букингэма заключался в том, чтобы выдать Елизавету, старшую дочь Эдуарда IV, за Генриха Тюдора, происходившего от герцогов Ланкастерских. Ряд событий подготовил гибель Р. Англия с ужасом узнала, что сыновья Эдуарда умерли в Тоуэре: их задушили, по-видимому – по приказанию Р. В 1485 г. скоропостижно скончалась жена Р., Анна. Короля подозревали в убийстве жены, с целью жениться на старшей дочери Эдуарда IV, Елизавете. Сватовство его к ней объединило Англию вокруг Генриха Тюдора. Получив от Франции помощь, Генрих высадился в Валлисе (1 августа 1485 г.); к нему перешли многие приверженцы Р. Король собрал почти 20тысячное войско и встретил Генриха, 22 авг., близ городка Босворта. Р. бился отчаянно, но был разбит и смертельно ранен. Смертью Р. окончилась страшная междоусобная война и прекратилась мужская линия династии Плантагенетов. Энергичный администратор, он расширил торговлю, реорганизовал войско, произвел улучшения в судопроизводстве, был покровителем искусств, особенно музыки и архитектуры. Шекспир обессмертил его в своей хронике: «Король Р. III». См. J. Gairdner, «Life and reign of Richard III».
    П. Конский.

    Ричардсон

    Ричардсон (Samuel Richardson) – английский писатель (1689 – 1761), родоначальник «чувствительной» литературы XVIII и начала XIX в. Он вел обширные типографские дела и только в 50 лет обратился к литературе; вел обширную переписку с женщинами разных классов, отличаясь глубоким пониманием женской психологии, что и сказалось в его романах. Побуждаемый друзьями издать «Руководство к писанию галантных писем», Р. решил написать не письмовник, а книгу, которая научила бы людей «думать и поступать в обыденных и необычайных случаях». Цель Р., была прежде всего, нравоучительная; в письме к одному из друзей он говорит, что надеется «отвлечь молодежь от увлечения сказочным и чудесным в поэзии и возбудить интерес к тому, что способствует развитию нравственности и религии». Р. задумал и выполнил свои романы в форме писем: это – как бы драмы для чтения, с расширенными для руководства читателей сценическими указаниями. Первый роман Р., «Памела», вышел в 1740 г. под пространным заглавием: «Памела или вознагражденная добродетель, серия писем прекрасной девицы к родителям, в назидание юношам и девицам и т. д.». За ним последовали «Кларисса» (1748) и «Чарльз Грандиссон» (1754). Событий в романах P. мало. В восьми ч. «Кларисы» рассказаны происшествия за 11 месяцев; в «Грандиссоне» действие останавливается на каждом шагу для анализа мысли и чувств. Автор постоянно возвращается назад. Одно письмо описывает, что произошло; затем другое лицо в письме к третьему комментирует случившееся и т. д. По замечанию Джонсона, если читать романы Р., интересуясь фабулой, то можно повеситься от нетерпения. Но интерес этих романов не в фабуле, а в разборе чувств и в нравоучениях. Три романа Р. последовательно описывают жизнь низшего, среднего и высшего класса общества. Памела – героиня первого романа – выходит победительницей из соблазна и становится женой того, кто хотел обольстить ее. Современники справедливо упрекали Р. за практичный характер добродетели его героини. Лучший роман Р. – «Кларисса» или «Не вознагражденная добродетель»; он не так растянуть, как «Грандиссон». Героиня, соблазненная Ловеласом, умирает среди страданий, окруженная ореолом невинно угнетенной, добродетельной жертвы судьбы, Ловелас убит на дуэли мстителем за Клариссу, полковником Морденом. Интерес романа – в двух основных характерах: Клариссы, кроткая прелесть которой увеличивается ее слабостью, и Ловеласа – типичного бессовестного соблазнителя, изображенного в романе «злодеем» с подкупающей внешностью. Несмотря на преувеличенность и почти карикатурность, в Ловеласе создан тип, оставшийся навсегда в литературе и ставший нарицательным в жизни. Как противовес Ловеласу, написан «Чарльз Грандиссон». Р. упрекали, что, создавая идеальные женские типы, он оклеветал мужчин: в ответ на это он создал образ идеального Грандиссона. Его доблесть – совершено условная: это ходячие общие места мещанской морали, Грандиссон умнее, красивее, храбрее всех и уснащает свои подвиги рассуждениями о долге и добродетели. Несмотря на необычайную растянутость, на излишество вводных эпизодов, в романе чувствуется большая сила анализа и есть драматические положения. Основная черта романов Р., сделавшая их популярными, а самого Р. основателем новой школы романистов – «чувствительность». История Ловеласа и его жертв имела в Англии огромный успех и вызвала большую подражательную литературу (а также множество пародий, в том числе «History of the adventures of Joseph Andrews» и т. д., Фильдинга). Вне Англии сентиментальность Р. также сделалась лозунгом широкого литературного течения. Подражателями Р. являются Гольдони, в двух комедиях: «Pamela Nubile» и «Pamela maritata», Виланд в трагедии «Clementine von Paretta» и др. Влияние Р. заметно и в «Новой Элоизе» Руссо, в «Монахине» Дидро, в сочинениях Мармонтеля и Бернардена де Сен-Пьерра. Популярность Р. продолжалась так долго, что еще Альфред Мюссе называл «Клариссу» «лучшим романом на свете». Р. может быть назван не только основателем современного романа в Англии, но и предшественником всей сантиментальной школы в Европе. В виду растянутости его романов сделаны сокращенные издания «Клариссы» (1868) Далласом, «Грандиссона» – проф. Сенсбюри (1895) Собр. соч. Р. издано в Лондоне в 1783 и 1811 гг. На русский язык переведены: «Английские письма, или история Кавалера Грандиссона» (СПб., 1793 – 1794), «Достопамятная жизнь девицы Клариссы Гарлов» (СПб., 1791 – 1792), «Индейцы» (М., 1806), «Памела, или награжденная добродетель» (СДб., 1787; другой перевод 1796), «Кларисса или история юной барышни» («Библиотека для Чтения», 1848, ч. 87 – 89). Ср. Barbauld, «Correspondence of Samuel. R.» (Лонд., 1804); E. Smidt, «R., Rousseau und Goethe» (Иена, 1875); Gasmeyer, «R. Pamela; ihre Quellen und ihr Einfluss auf die engl. Litteratur» (Лпц., 1891); Дружинин, «Полное Собр. Соч.».
    З. Венгерова.

    Ришелье

    Ришелье (Арман Жан Дюплесси Richelieu) – герцог и кардинал (1585 – 1642), один из замечательнейших деятелей франц. истории и первый государственный человек своей эпохи. Поступив, по семейным условиям, в духовное звание, он 22 лет от роду стал епископом люсонским, но особым успехом это назваться не могло, так как епархия была одна из самых бедных и средств, доставляемых ею, не хватало на мало-мальски приличную жизнь. В 1614 г., в качестве депутата от духовенства провинции Пуату, Р. принял участие в собрании генеральных штатов. Мария Медичи, управлявшая тогда Францией, познакомилась с молодым епископом чрез посредство своего любимца, маршала д'Анкра, и сделала его членом государственного совета. Скоро, однако, он был вынужден оставить Париж и удалиться в Авиньон (1617), где провел около двух лет в совершенном уединении, занимаясь литературой и богословием. В 1619 г. он вернулся в Париж, и с этих пор счастье не оставляло его до самой смерти. В 1622 г. он сделался кардиналом; в 1624 г. ему было поручено заведование иностранными делами. Очень скоро оказалось, что он не намерен ограничить сферу своего влияния каким-либо одним ведомством: он совершенно подчинил себе короля Людовика XIII и сосредоточил в своих руках все управление государством. Король осыпал его почестями и подарками, но не они являлись главным стимулом его деятельности: он был прежде всего человек дела, а не формы, и любил самую власть, а не внешние признаки ее. Холодный, расчетливый, весьма часто суровый до жестокости, подчинявший чувство рассудку, Р. крепко держал в своих руках бразды правления и, с замечательной зоркостью и дальновидностью замечая грозящую опасность, предупреждал ее при самом появлении. Его тяжелая рука в особенности давила молодую, блестящую аристократию окружавшую короля. Один заговор за другим составлялись против Р., но они всегда кончались самым плачевным образом для врагов Р., участью которых было изгнание или казнь. Мария Медичи очень скоро раскаялась в своем покровительстве Р., совершенно оттеснившего ее на задний план. Вместе с женой короля, Анной, старая королева приняла даже участие в замыслах аристократии против Р., но без успеха. Пробовала она повлиять на сына, прямо поставив вопрос, кого он желает иметь около себя – мать или Р.; король оказался на стороне Р. Тогда королева решилась на отчаянный шаг: она бежала в Брюссель, собрала вокруг себя армию из врагов Р. и довела дело до открытого боя с правительственными войсками (1631). Р. остался победителем, взял в плен одного из начальников враждебной армии, Монморанси, и казнил его. Королева смирилась. После этого власть Р. стала уже окончательно безграничной. Сам король чувствовал себя орудием в руках кардинала и, по-видимому, не без сочувствия отнесся к последней попытке низвергнуть Р. – к заговору Сен-Марса. Друг и любимец Людовика, Сен-Марс тем не менее был казнен, по требованию Р. (1642). Своей властью Р. постоянно пользовался в виду двух вполне определенных целей: для усиления монархической власти и централизации внутри страны и для ослабления габсбургского влияния в Европе. Для достижения первой цели он, помимо упорной борьбы с неспокойными аристократическими элементами, постарался отнять у гугенотов последние крепости, бывшие в их руках со времен Генриха IV и дававшие гугенотским общинам положение государства в государстве. Суды он поставил под самый бдительный контроль правительства, церковное управление сделал гораздо более зависимым от правительства, чем от римской курии. Его преемнику Мазарини (рекомендованному им на смертном одре королю) оставалось лишь охранять упроченный Р. абсолютизм от новых покушений. В области внешней политики Р. более, нежели где-либо, являлся не духовным лицом, а государственным человеком: будучи кардиналом римской церкви, он ведь во время 30-леттней войны неустанную борьбу с императором и поддерживал протестантов, сначала выставив против них датчан, потом шведов, и помогая тем и другим деньгами. Когда смерть Густава Адольфа несколько расстроила его планы, он (с 1635 г.) ввел в Германию французские войска. Войну эту окончил уже не он, а Мазарини. В то же самое время он действовал против испанского королевского дома: поддерживая восставшую Каталонию, он стремился окончательно ослабить Испанию, связанную родственными узами и тожеством политических стремлений с австрийскими Габсбургами. Его внешняя политика подняла Францию на ту высоту, о которой мечтал Генрих IV, только наметивший политику противодействия Габсбургам. Неуклонное служение ясно сознанным целям, широкий практический ум, ясное понимание окружающей действительности, умение пользоваться обстоятельствами – все это обеспечило за Р. видное место в истории Франции. См. Hanotaux, «Histoire du cardinal R.» (1893; еще не окончено); Dussieux, «Le cardinal de R.» (П., 1885); d'AveneI, «R. et la monarchie absolue» (1884 – 90); Leclerc, «Vie du cardinal de R.» (1694; имеет значение источника).
    Е. Т.

    Робеспьер

    Робеспьер (Максимилиан Мари Исидор Robespierre) – известный франц. революционер, род. в Аррасе 6 мая 1758 г., обезглавлен в Париже 28 июля 1794 г. (10 термидора II-го года). Фамилия Р., кажется, ирландского происхождения; его отец и дед часто подписывались Derobespierre. Отец р. – . адвокат, мать – дочь пивовара. Оставшись сиротой, Р. поступил в коллегию гор. Арраса, где отличался трудолюбием и примерным поведением. Среди его товарищей был Камилл Демулен. Состоя адвокатом в Аррасе, Р. много работал в области юриспруденции и литературы. Энциклопедисты, Монтескье, в особенности Руссо с одной стороны, условная манерность сентиментализма – с другой: вот почва, воспитавшая Р. Он писал много стихотворений, в сентиментальном духе, часто посвящая их дамам Арраса, и в 1789 г. был избран директором аррасской академии. Ко времени открытия генеральных штатов он опубликовал брошюру, где требовал реформирования местного провинциального собрания Артуа. Выбранный депутатом от третьего сословия, Р. сначала обращал на себя мало внимания. Он говорил против военного закона, против разделения граждан на активных и пассивных, за допущение евреев к занятию общественных должностей. Жил он очень скромно, но всегда тщательно одевался. Постепенно. он сделался наиболее влиятельным членом якобинского клуба; в июне 1790 г. был выбран одним из секретарей собрания. Бегство короля вызвало речь Р., сразу прославившую его. В бегстве короля Р. видел противореволюционный заговор, составленный многими из членов национального собрания, врагов свободы, чтобы, при помощи короля и тиранов, подавить патриотов. Истина, свобода и общество, говорил он, для него дороже жизни, против которой, как ему мерещилось, были уже направлены «тысячи кинжалов». «Мы все умрем с тобою», восторженно воскликнул Камилл Демулен. Но Р. не высказался за республику: он ограничился предложением предать короля суду и спросить страну о форме правления. Во время народного мятежа на Марсовом поде (17 июля) Р. дрожал за свою жизнь и скрылся у одного из якобинцев. 30 сент. учредительное собрание разошлось, объявив, по предложению Р., что члены его не могут быть избираемы в законодательное собрание. В ноябре 1791 г. Р. был избран в Париже публичными обвинителем (accusateur public) и стал главой якобинского клуба. В апреле 1792 г. он сложил с себя обязанности обвинителя и основал якобинский журнал: «Defenseur de la constitution». В это время начались острые столкновения между жирондистами и монтаньярами по вопросу о войне. Р. был против войны и нападал в якобинском клубе и в печати на Бриссо и жирондистов. В народном движении 20 июня Р. не принимал участия 11 июля состоялось провозглашение «отечества в опасности» (речь Верньо), а 20 июля Р. произнес в якобинском клубе речь, в которой уже развивал программу терроризма. Корень всех страданий – говорил он – в исполнительной власти и в законодательном собрании. Необходимо исчезновение призрака, называемого королем, и учреждение национального конвента. 10 августа Р. сохранял выжидающее положение. Когда восстание удалось и вожаками его была образована коммуна, к ней, после других, примкнул, 11 августа, и Р. Главой ее, однако, был не он, а Дантон. 17 августа Р. был выбран в члены чрезвычайного суда, учрежденного Дантоном для наказания сообщников двора, но Р. отказался от участия в нем. 21 августа Р. был выбран одним из 24 депутатов Парижа в национальный конвент, но не получил преобладающего числа голосов; перевес был на стороне умеренных. В первые же дни существования конвента в нем вспыхнула вражда между жирондистами и якобинцами, обвинявшими друг друга в стремлении к диктатуре. 24 сентября Ребекки горячо напал на Р. и якобинцев. В ответ ему Р. произнес длиннейшую речь, в которой тщательно изображал свои «подвиги», «спасшие» отечество. Возражение Луве, страстное и остроумное, смутило Р.: он просил отсрочки и только 5 ноября ответил Луве мастерски обработанною, эффектною речью, увлекшею собрание своим революционным декламаторством. Когда был поставлен вопрос о предании короля суду. партии еще сильнее разделились. Р. произнес 3 декабря речь, где отвергал юридическую точку зрения, становясь на политическую. «Людовик – не подсудимый, а вы – не судьи», говорил он; «вы государственные люди, представители нации... Ваше дело – не произносить судебный приговор, а принять меры в видах общественного блага, выполнить роль национального провидения». Он требовал «смерти Людовика, чтобы жила республика». 27 декабря Р. снова говорил о необходимости «наказанием тирана скрепить общественную свободу и спокойствие». Долг перед отечеством и ненависть к тиранам коренятся, по его словам, в сердце каждого честного человека и должны взять верх над человеколюбием. Воззвание к народу (appel au peuple), которого требовали умеренные, угрожало бы ниспровержением республики; роялисты и враги свободы могли бы повлиять на народ и даже одержать победу. Главным образом речь Р. была направлена против жирондистов, которые «виновнее всех, кроме короля». 9 марта 1793 г. Р. удалось настоять на отправлении в департаменты, в качестве комиссаров, 82 депутатов, выбранных из якобинцев и всюду распространявших их учение. Когда одна из парижских секций внесла в конвент адрес об изгнании из него жиронды (10 апр.), Р. обрушился на жирондистов ядовитыми намеками, вызвавшими блестящую импровизацию Верньо. 24 апр. Р. представил в конвент проект декларации прав, в которой говорилось, что «люди всех стран» суть «граждане одного и того же государства», обязанные помогать друг другу, а «монархи, аристократы, тираны, каковы бы они ни были» – рабы, бунтующие против природы. 2 июня жирондисты пали; настала эпоха террора. Главную роль в комитете общественного спасения с 27 июля играл Р. Под его влиянием конвент в заседании 1 августа декретировал целый ряд чрезвычайных мер. Террором заведовали триумвиры, как их называли – Р., Кутон и Сен-Жюст. От них исходили декреты о проскрипции и казнях. Все выдающиеся предложения излагались, большей частью, Р. Он говорил, что нужно истреблять среднее сословие, «снабжать санкюлотов оружием, страстью, просвещением». Враги, с которыми следует бороться – люди порочные и богатые, пользующиеся невежеством народа. Так как просвещению народа мешает «продажность писателей», «которые каждый день обманывают его бесстыдной ложью», то «надо объявить в опале писателей, как опаснейших врагов отечества», и издать хорошие сочинения. 3 окт. член комитета общественной безопасности Амар предложил конвенту предать суду 73 депутатов, протестовавших против изгнания жирондистов. Р. вступился за них, имея в виду, опираясь на равнину, разбить партию горы, т. е. Дантона. Это не помешало ему подписать варварский декрет об уничтожении Лиона и одобрять усилившиеся именно в то время казни (жирондистов, Марии Антуанетты, герц. Орлеанского и др.). Когда образовалось течение враждебное христианству и было устроено празднество в честь Разума (10 ноября), Р. произнес в якобинском клубе (21 ноября) сильную речь против атеистов и «крайних». Не смотря на это, парижский общинный совет постановил закрыть церкви в Париже. Тогда, 6 декабря, Р. и Дантон постановили запретить все действия, направленные против свободы богослужения. 12 декабря Р. выступил против Анахарсиса Клотца, который, вместе с Шометтом, предложил заменить католицизм культом разума. Началась очистка клуба якобинцев: Клотца и его друзей исключили из клуба. В самый разгар террора католическое богослужение, благодаря Р., продолжалось; в соборе Notre-Dame молились за Р.; цензура строго следила за атеистическими сочинениями и нападками на церковь. К концу 1793 г. роялисты были подавлены, вандейская армия уничтожена, федералисты рассеяны; но Р. думал не о спасения государства, а об удержании за собою власти, для чего необходимо было уничтожить фракцию гебертистов, которая намеревалась подчинить себе комитет общественного спасения. За гебертистами должен был погибнуть Дантон, так как он мог положить конец террору и организовать республику. Р. боялся и Камилла Демулена, который в своем журнале «Le vieux Cordelier» остроумно осмеивал учрежденный Р. комитет справедливости, противополагая ему комитет милосердия. Когда между крайними, т. е. гебертистами, девизом которых был террор, и умеренными, т. е. дантонистами, требовавшими милосердия, произошел явный разрыв, Р. занял середину между ними и выставил девизом справедливость, поддерживаемую, однако, путем террора. 25 декабря Р. произнес речь против гебертистов и дантонистов, где говорилось о необходимости направлять корабль между двумя подводными камнями – модерантизмом и излишеством. 5-го февраля 1794 г. он прочитал в конвенте доклад «об основаниях политической нравственности», доказывая опасность существования двух партий. «Одна из них толкает нас к слабости, другая – к крайностям»; необходим террор, который, по определению Р., есть «быстрое, суровое и непреклонное правосудие». 14 марта были арестованы, а 24-го казнены гебертисты (21 чел.). 31 марта были арестованы Дантон, Демулен, Лакруа, Филиппо. Перед началом суда над ними конвент, по предложению Р., декретировал, что каждый обвиняемый, противящийся судьям, будет лишен слова. 5 апреля Дантон и Демулен, а за ними и другие, были казнены. Настало время личной диктатуры Р. На другой день после казни было объявлено, что приготовляется празднество в честь Верховного Существа. Р. старался расположить в свою пользу пролетариев, замышляя меры к уменьшению крупных состояний, помощи нуждающимся и единообразию воспитания. Городское управление было теперь всецело в его руках. Два покушения на жизнь Р. лишь способствовали усилению его значения. 3 прериаля его хотел убить Ладмираль. На другой день в его квартире застали молодую девушку Сесиль Рено с двумя ножами. Рено была казнена, а спасение свое Р. приписывал Верховному существу. 18 флореаля (7 мая) он произнес длинную речь против атеизма и фанатизма. «Республика есть добродетель» – таково ее начало; далее идут разглагольствования против врагов добродетели и доказывается необходимость провозглашения деизма. «Французский народ – провозгласил, по предложению Р., национ. конвент, – признает Верховное Существо и бессмертие души. Он признает, что достойное поклонение Верховному Существу есть исполнение человеческих обязанностей. Во главе этих обязанностей он ставит ненависть к неверию и тирании, наказание изменников и тиранов, помощь несчастным, уважение к слабым, защиту угнетенных. оказывание ближнему всевозможного добра и избежание всякого зла». Разрешено было праздновать воскресение, вместо декады. В Европе стали видеть в Р. усмирителя революции; Пруссия изъявила готовность вступить в переговоры с ним. По желанию Р., конвент декретировал торжественное празднество в честь Верховного Существа (8 июня). В голубом фраке, с большим букетом из цветов, плодов и колосьев, Р. шел, как президент, впереди других членов конвента. На другой день Р. представил ужасный закон (22 прериаля), на основании которого всякий гражданин обязан был донести на заговорщика и арестовать его. Судопроизводство было крайне упрощено, наказание – смерть. Настали семь страшных недель: казни удвоились (с 20 июня до 27 июля в Париже казнено 1366 чел.). Р. перестал появляться в комитете общественного спасения; комитеты усилили террор, чтобы возбудить ненависть против Р., но все еще не решались вступить с ним в борьбу. Распускали о Р. всевозможные слухи) обращали во вред ему пророчество полоумной старухи Екатерины Тео, которая называла себя богородицей, а Р. – своим сыном. Убежищем от политики для Р. была семья столяра Дюпле, дочь которого боготворила P., называя его спасителем. Вообще у Р. было много поклонниц (tricoteuses de Robiespierre). Распространялось убеждение, что Р. приготовил списки новых проскрипций. Всегда боязливый Р. стал выходить из дома в сопровождении якобинцев, вооруженных палками. 1 июля Р. произнес речь, касавшуюся развращенных, снисходительных, неистовых и непокорных. Целью речи было внушить мысль о необходимости очищения комитетов. 11 июля он снова говорил о проскрипциях. 60 депутатов боялись ночевать у себя на квартирах. С 19 июня до 18 июля Робеспьер не показывался в конвенте, постоянно заседая в якобинском клубе. Тщательно отделав новую громовую речь, он произнес ее в конвенте 8 термидора (26 июля). Вместе с новыми выходками против «партии дурных граждан», Р. указал на существование заговора против общественной свободы в недрах самого конвента. Необходимо, говорил он, возобновить состав комитета общественного спасения, очистить комитет общественной безопасности, создать правительственное единство, под верховною властью конвента. Обвинения были настолько неопределенны, что в конвенте никто не был уверен в своей жизни. В смущении конвент постановил напечатать речь Р., но Билльо Варенн настоял на предварительном рассмотрении ее комитетами. У Р. потребовали, чтобы он назвал имена обвиняемых. Он отказался. Вечером он прочел ту же речь в клубе якобинцев, с восторгом принявшим ее. На другой день, 27 июля (9-го термидора), последовало падение Р. «Гора» освистала его, речь его прерывала криками: «долой тирана». Р. арестовали и отвели в тюрьму. За него вступился общинный совет. Несколько якобинцев освободили Р. и привели в ратушу; за ним туда беспрепятственно проникли жандармы. Один из них выстрелом из пистолета раздробил челюсть Р. По пути к казни, совершившейся 10-го термидора, чернь иронически приветствовала Р. криками: «король» и «ваше величество». Террор, который народ отожествлял с личностью Р., прекратился. Вместе с Р. были казнены ближайшие его сподвижники – брат его Огюстен, С. Жюст, Кутон, Леба. Р. был полной противоположностью Дантону, и физически (чистенькая, тщедушная фигура, тонкий голос, монотонный и бесстрастный), и нравственно. В Р. не было ничего творческого; он жил чужими идеями, самодовольно кичился своею добродетелью и «неподкупностью», прославлял себя за свое постоянство. «Чувствительный» на словах, он был холоден и суров до жестокости. Он верил в свою миссию, но не был государственным человеком и смотрел на жизнь сквозь теорию Руссо. Вся революция сливалась в его уме с якобинизмом, т. е. с ним самим. Его мысль была узка и прямолинейна, как у сектанта. Гуманные соображения были для Р. своего рода вероотступничеством.
    Литература. Bucher et Roux, в «Histoire parlementaire de la Revolution» идеализируют Р.; Мишле считает его тираном, Луи-Блан – одним из великих апостолов гуманности; Тьер и Минье его осуждают. Великолепный портрет Р. – у Тэна, «Revolution» (III). См. S. Lodieu, «Biographic de Robespierre» (Arras, 1850); L. Duperron, «Vie secrete, politique et curieuse de M. P.»: Delacroix, «L'intrigue devoilee: Memoires de Charlotte R. sur ses deux freres», «Causes secretes de la revolution du 9 thermidor»; Montjoire, «Histoire de la conjuration de R.»; Havel, «Histoire de R.» (П., 1865); Tissot, «Histoire de R.» (П., 1844); Lewes, «Life of R.» (Л., 1852); Gottschall, «Maximilian R.» («Neuer Plutarch», т. 2, Лпц., 1875); Hericaut, «R. et le comitй du salut public»; Aulard, «Le culte de la Raison et le culte de l'Etre Supreme» (1892). П. К.

    Рог изобилия

    Рог изобилия (лат. cornu copiae) – большей частью изогнутый, наполненный цветами, плодами и т. п., служит символом изобилия и богатства; на художественных произведениях влагается в руки маленького Плутона, Фортуны, Геи. также Геракла; в архитектуре изображается на капителях и карнизах, особенно коринфского ордена, также над сводами, под окнами и т. п. Представление о Р. изобилия заимствовано из греч. мифологии, в которой он является принадлежностью Амальтеи или обратившегося в быка Ахелая.

    Рогульники

    Рогульники (Trapa L.) – однолетнее травянистое растение из сем. Onagraceae, растущее в стоячей воде в Старом Свете. Известно до 4 видов; из них наиболее обыкновенен Тr. natans L., называемый также водяным орехом, болотным орехом, чертовым орехом и пр. Растет по болотам, в заводях рек, по озерам; в некоторых местах изобильно, напр., в дельте Волги, около Пензы и пр., и служит здесь предметом торговли, так как плоды его («орехи») съедобны; в других местах Тr. natans вымер, так напр. в Тростенском озере Московской губернии, где теперь встречаются только мертвые пустые орехи; да и вообще это растение считается вымирающим. Оно имеет длинный, слабо ветвистый стебель, верхушкою своею плавающий на поверхности воды. Стебель несет два рода корней и близкие листья. Одни корни удлиненные, нитевидные, погруженные в землю (земляные корни – ими растение прикрепляется к почве, и при посредстве их вытягивает из почвы питательные вещества), другие – перистые, короткие, свободно торчащие в воду (водяные корни). Такие корни раньше ошибочно принимались за листья. Настоящие же листья, погруженные в воду, линейные, не долговечные, плавающие же на поверхности воды – долговечные; они широко-ромбические, по краю зубчатые, собранные в розетку, черешки у них раздуты в плавательный аппарат. Цветы пазушные, одиночные, мелкие, белые цветок состоит из четырехлистной чашечки, четырех лепестков, четырех тычинок и пестика с нижней завязью, над завязью волнистый диск. Плод – костянка чашелистики разрастаются при плоде в четыре остроколючих, деревянистых, на верхушке зазубренных шипа. Одна семядоля зародыша крупная, мясистая, выполняющая всю полость костянки, другая – маленькая при прорастании, крупная семядоля остается внутри плода. С. Р.

    Род

    Род (Genus) в систематике животных и растений – вторая главная категория, следующая за категорией вид. – Род обнимает сумму видов наиболее близких между собой и в наиболее употребительной двойной номенклатуре каждое растение и животное означается названиями родовым и видовым; так напр. к роду кошка – Felis принадлежит вид тигр – tigris, который и обозначается латинским термином Felis tigris, леопард – pardus, называемый Felis pardus и т. д. Как и все систематические категории, понятие Р. условно: то, что одни исследователи считают одним родом, другими рассматривается как совокупность нескольких, и наоборот; далее между видом и родом вводится промежуточное (и тоже условное) понятие подрода (subgenus).

    Род

    Род (грамм.). – Категория грамматического Р. возникла на почве различения пола людей и потом животных. Первоначально именами женского Р. были только такие существительные, которые обозначали лиц женского пола. Так как значительное количество таких имен в индоевропейском языке принадлежало к основам на -а, то с этими основами и соединилось представление женского Р.: нарицательные имена с основами на -а также стали признаваться существительными женского Р. Точно так же возник и мужской Р., не имевший, однако, такой постоянной формы, как женский. Наиболее употребительной формой мужеского Р. были основы на -о (с суфф. именит. падежа -s), но в большинстве языков, сохранивших грамматический Р., сохранились и основы на -о среднего Р. Мужеский Р., по-видимому, утвердился за именами существительными на -os в противоположность основам на -а, как напр., скр. acvas – «конь» (муж. Р.), acva – «кобыла» (жен. Р.). О том, что в отдельных индоевропейских языках действительно утвердилась категория грамматического Р., свидетельствует то обстоятельство, что представления мифологических существ в виде мужчины или женщины зависят, в большинстве случаев, от грамматического Р. Так, напр., у греков selhnh (жен. Р.) «луна» представлялась в виде женщины, а upnoV (муж. Р.) «сон» – в виде мужчины. Особенно ясно видна категория грамм. Р. в таких названиях животных, которые, принадлежа к одному из грамм. Р., употребляются безразлично в особях как мужеского, так и женского пола, напр. «мышь» (жен. Р.), «крот» (муж. Р.). В большинстве индоевропейских языков, кроме мужеского и женского Р., существует еще и «средний», возникший из противоположения его мужескому и женскому. По существу своему, слова среднего Р. представляют группу, на которую еще не распространилась категория грамм. Р. В тех языках, в которых этот процесс, по неизвестным нам причинам, шел быстрые, все существительные распределились по категориям мужеского и женского Р., и средний Р. исчез. Таковы, напр., языки литовский и французский. И в том, и в другом существительные, первоначально имевшие средний Р., перешли, по большей части, в мужеский. Те языки, в которых сохранились все три Р., часто подвергались сильным изменениям: слова первоначально женского Р. принимали мужеский Р., иногда даже названия женщин бывают среднего Р. и т. д. Так, напр., русское «голова» жен. Р., но мы говорим «городской голова»; таковы же «староста», «служба» (как обращение к солдату) и т. под. В немецком das Weib – «женщина», das Madchen – «девочка» и т. д. Все эти явления показывают, насколько сильно укоренилась в языке категория грамм. Р. Основы на -о (-os в муж. Р. и -от в средн. Р.) и основы на -а (жен. Р.) представляют наиболее стойкие формы трех Р. В именах с другими основами формальное выражение грамм. Р. окончательно не выработалось. Там мы находим различение основ муж. и жен. Р. с одной стороны и среднего – с другой, т. е. только различение имен грамматически, так сказать, сенсуализированных и не сенсуализированных. Основы среднего Р. обыкновенно отличаются в именит. пад. ед. ч. отсутствием всякого падежного суффикса. Напр. греч. troci-V; (муж. Р.) «скороход», epi-V; (жен. Р.) «вражда»; лат. axi-s (муж. Р.) «ось», avi-s (жен. Р.) «птица», mare (ср. Р.) «море»; санскр. giri-s (муж. Р.) «гора», ruci-s (женск. Р.) «блеск», aksi (сред. Р.) «глаз». Категория грамм. Р. оказала сильное влияние на создание имен прилагательных, способных принимать особую форму для каждого Р. И здесь главную роль играют основы на -о и -а. Большинство прилагательных в муж. и ср. Р. имеют окончания -os, -от, а женский Р. образуется к ним от основы на -а. Напр., греч. makroV (муж. Р.), makron (сред. Р.), makra (жен. Р.) «длинный», лат. bonus (муж. Р.), bonum (средн. Р.), bona (жен. Р.) «хороший», санскр. krsnas (муж. P.), krsnam (ср. P.), krsna (жен. Р.) «черный», црк.-сл. богат, богато, богата. См. К. Brugmann и В. Delbruck, «Grundriss d. vrgl. Grammatik d. indogerm. Sprachen» (II, 100 и сл.; III, 1, 89 – 133); Н. Paul, «Prinzipien der Sprachgeschichte» (3 изд., 1898, стр. 241 – 247).

    Родимые пятна

    Родимые пятна (родинки, naevi Muttermal, tache congenitale, mother-spot) – ограниченные изменения кожных покровов, большей частью прирожденные или же существующие в зародыше во время рождения, но развивающиеся позднее. Они представляются в виде светлой или темной пигментации, лежащей на уровне кожи или возвышающейся над ней наподобие бородавки. Величина, форма и число их весьма изменчивы. Иногда они бывают покрыты волосами или имеют особенное расположение в виде линии. Различают еще сосудистые родимые пятна (naevi vasculosi), которые состоят из расширенных и новообразованных кровеносных сосудов; цвет их колеблется от ярко-красного до синего, смотря по тому, содержат ли они больше артериальной или венозной крови. Сосудистые пятна помещаются главным образом на лице. Происхождение их не выяснено, влияние наследственности несомненно существует. Большею частью Р. пятна остаются без изменений в течение дальнейшей жизни, увеличиваясь только соразмерно с общим ростом; изредка они самопроизвольно исчезают или служат исходным пунктом доброкачественных или злокачественных новообразовании (фибромы, саркомы, рак). Лечение состоит в прижиганиях (дымящая азотная кислота и проч.), вырезывании ножом, ножницами или гальванокаустической петлей. Сосудистые пятна пользуют электролизом. Иногда устраняют Р. пятна вакцинацией или прибегают к татуировке. В. О – ий.

    Родители

    Родители (угол. право) – на основании ст. 164 – 176 ч. 1 т. X Св. Закон, имеют в отношении своих детей ряд обязанностей и прав. Соответственно этому в законах уголовных определяется с одной стороны ответственность Р. за неисполнение лежащих на них обязанностей и за посягательства на права детей, с другой – усиленная ответственность детей за посягательства на права Р. В случае отступления Р. от православного в иное христианское исповедание, с целью предупредить совращение малолетних детей принимаются меры, сущность которых определяется каждый раз Государем Императором. За непринятие мер к воспрепятствованию своим детям отступления от православного исповедания Р. подвергаются аресту от 3 дней до 3 месяцев и церковному покаянию (если они православные). В случае непривода к исповеди детей, достигших 7-летнего возраста, Р. подвергаются внушению от духовного и замечанию от местного гражданского начальства. При смешанных браках Р. неправославного исповедания при вступлении в брак дают подписку в том, что рожденные в браке дети будут крещены и воспитаны в правилах православного исповедания; за неисполнение этого обязательства Р. подвергаются тюремному заключению от 8 мес. до 1 года 4 мес., при чем дети их отдаются на воспитание православным родственникам. Магометане и евреи, вступившие в брак с протестантами, за воспитание детей не в христианской вере, обращение их угрозами или обольщениями, к своей вере и препятствование свободному отправлению обрядов их религии, подвергаются ссылки в Сибирь на поселение. За допущение заведомо браков между несовершеннолетними детьми в воспрещенных законом степенях родства или свойства, а равно раньше определенного законами возраста, Р. подвергаются: в первом случае – аресту от 3 дней до 3 мес., во втором – аресту от 3 недель до 3 мес. или тюрьме от 2 до 4 мес.; за допущение же заведомо брака в первой или второй степени родства Р. наказываются как сообщники в кровосмешении. За недосмотр за своими малолетними детьми, находящимися на их попечении, Р. не подлежат уголовной ответственности; но если малолетние, живущие у своих Р., причинят кому-либо вред и убытки и судом будет признано, что Р., имея все средства предупредить проступок малолетнего; не приняли надлежащих к тому мер и допустили совершение его по явной с их стороны небрежности, то вознаграждение за вред и убытки платят из своего имущества Р. малолетнего, хотя бы за ним числилось и собственное имение; если же Р. докажут, что не имели никаких средств к предупреждению преступления или проступка малолетнего, убытки взыскиваются с имения последнего. По закону 2 июня 1897 г. Р., которым, по решению суда, отданы под ответственный надзор дети от 10 до 17летнего возраста, за оставление их без надлежащего надзора, если детьми будет совершено какое-либо преступное деяние, подвергаются аресту не свыше одного месяца (если за совершенное детьми преступление положено по закону уголовное наказание) или денежному взыскании) не свыше 100 р. (во всех остальных случаях). Преступления Р. против детей именуются в уложении о наказании злоупотреблением власти родительской. Р. не в праве принуждать своих детей к совершению противозаконных деяний; в случае такого принуждения дети освобождаются от обязанности повиноваться Р. Оскорбление родителями своих детей по нашим законам не наказуемо; от детей не принимаются жалобы на нанесение им Р. личных обид или оскорблений, за исключением лишь тех случаев, когда в оскорблении усматриваются признаки другого, более тяжкого преступления. За лишение своих детей свободы и причинение им увечья, ран, побоев и расстройства здоровья или умственных способностей положенные в законе наказания возвышаются для виновных Р. на 2 степени. Доведение родителями своих детей, как несовершеннолетних, так и совершеннолетних, до самоубийства или покушения на оное, посредством злоупотребления власти, соединенного с жестокостью, карается тюрьмою от 8 мес. до 1 года 4 мес., с лишением некоторых особенных прав и преимуществ, а для христиан – и с церковным покаянием. Практика наших судов, отступая от точного смысла закона, применяет это постановление и к тем случаям, когда дети были доведены злоупотреблением родительской власти до преступления (Выс. утв. мнение госуд. совета 17 ноября 1854 г. по делу вдовы капит. Леонтьевой и реш. угол. кас. дпт. 1868 г. № 160, по делу Умецких). За предумышленное убийство своих детей Р. наказываются бессрочной каторгой, за умышленное убийство – каторгой от 15 до 20 лет, а за убийство в запальчивости или раздражении каторгой до 15 лет; этим наказаниям подвергаются Р. за убийство своих законных детей, а матери – и за убийство детей незаконных; если же убийство незаконнорожденного ребенка совершено матерью от стыда или страха при самом рождении младенца, то в случае предумышленного убийства наказание смягчается на 3 степени, а в случае убийства без обдуманного заранее намерения, в особенности если виновная не замужняя и разрешилась от бремени в первый раз, мать подвергается лишь ссылке в Сибирь на поселение. За лишение жизни новорожденного младенца чудовищного вида мать его подвергается ссылке в Сибирь на житье или тюремному заключению от 1 до 11/2 года, с лишением всех особенных прав и преимуществ, и кроме того, если она христианка – церковному покаянию. Оставление матерью своего незаконнорожденного ребенка на произвол судьбы, с намерением от него отделаться, в таком положении или месте, где он неминуемо должен лишиться жизни, если к нему не придет своевременно случайная помощь со стороны, влечет за собой ссылку на житье в Сибирь или тюремное заключение от 11/2 до 21/2 лет, с лишением всех особенных прав и преимуществ; если же незаконный ребенок родился мертвым и мать только скрыла его тело, то она наказывается тюремным заключением от 4 до 8 месяцев. За подкинутие или оставление своих детей моложе 7 лет, как законных, так и незаконных, Р. подвергаются, если ребенок подкинут или оставлен в месте не уединенном – аресту не свыше 3 мес., а если ребенок оставлен в уединенном месте, где нельзя ожидать, что он будет найден другими – ссылки на житье в Сибирь или отдаче в исправительные арестантские отделения от 21/2 до 31/2 лет (если ребенок старше 3-х лет), или же ссылке на поселение, ссылке в Сибирь на житье или отдаче в исправительные арестантские отделения от 31/2 до 41/2, лет (если ребенок моложе 3-х лет); в тех случаях, когда оставление ребенка в уединенном месте повлекло за собой его смерть, Р. наказываются, как за убийство неосторожное. За оставление на произвол судьбы ребенка хотя и старше 7 лет, но не достигшего того возраста, в коем он может собственными силами снискивать себе пропитание, Р. наказываются ссылкою в Сибирь на житье или отдачею в исправительные арестантские отделения от 21/2 до 31/2 лет, если ребенок оставлен в уединенном месте, или же арестом не свыше 3 мес., если он оставлен в месте не уединенном. Сводничество родителями своих детей, т. е. пособничество к их блуду, независимо от возраста детей, наказывается лишением всех особенных прав и преимуществ и ссылкою на житье в Сибирь или отдачею в исправительные арестантские отделения от 21/2 до 3 лет, а за умышленное развращение нравственности своих несовершеннолетних детей и намеренное потворство их разврату или склонности к непотребству и другим порокам Р. подвергаются тюремному заключению от 2 до 4 месяц. Кровосмешение Р. с своими детьми подвергает их ссылке в отдаленнейшие места Сибири, для заключения их там в тюрьме на 6 лет и 8 мес., после чего мужчины отдаются на всю жизнь в монастырь, для употребления на самые тяжкие работы, в случае же неимения в Сибири монастырей соответствующего вероисповедания поселяются в одном из малолюдных и отдаленных округов восточной Сибири, без права перечисления в крестьяне; тому же наказанию после отбытия тюремного заключения подвергаются женщины, которые в монастыри не отдаются; если виновные – христиане, то они предаются церковному покаянию. За допущение к прошению милостыни своих детей (моложе 16-летнего возраста) Р. наказываются арестом до 15 дней или штрафом до 50 руб., а в случае обращения этого проступка в ремесло – тюрьмою от 1 до 3 мес. Кража, мошенничество и присвоение чужого имущества между Р. и детьми подлежат наказанию не иначе, как по жалобе потерпевшего убыток, но при этом за присвоение и растрату родителями принадлежащего детям их имущества они подвергаются высшей мере наказаний за эти преступления.
    К особенным преступлениям родителей против детей принадлежит принуждение детей посредством жестокого обращения ко вступлению в брак, к пострижению в монашество или к произнесению монашеских обетов. Кроме церковного покаяния, если они христиане, родители подвергаются за это тюремному заключению от 4 месяцев до 1 года 4 мес. Когда вместе с злоупотреблением родительскою властью Р. учинено другое, более тяжкое, преступление, они подвергаются наказанию по совокупности преступлений. Преступления детей против Р. также могут быть общие и особенные. За оскорбление чести Р., дети подвергаются, при нанесении обиды на словах или на письме, аресту до 3 мес., при обиде действием – ссылке на житье в Сибирь или отдаче в исправительные арестантские отделения от 1 до 11/2 года. За клевету или составление и распространение оскорбительных для чести Р. изображений наказание виновных в этом детей увеличивается на три степени. Дела об оскорблениях Р. детьми начинаются не иначе как по жалобе Р. и могут быть оканчиваемы примирением. Лишение свободы Р. и причинение им увечий, ран, тяжких и опасных для жизни побоев, истязаний или мучений в иных повреждений в здоровье и умственных способностей влечет за собой для виновных детей возвышение положенных в законе за эти преступления наказаний на 3 степени; дела этого рода возбуждаются независимо от жалобы Р. За насилие против Р. в причинение им не опасных для жизни побоев дети наказываются также, как за нанесение Р. обиды действием; дела этого рода возбуждаются не иначе, как по жалобе Р., и могут быть оканчиваемы примирением (реш. уг. кас. дпт. 1868, № 418). За умышленное убийство кого-либо из Р. дети подвергаются бессрочной каторжной работе, причем ни в каком случае не допускается перевод их в отряды исправляющихся и они увольняются от работ только за совершенной к ним, вследствие дряхлости, неспособности, но и тогда не освобождаются от содержания в остроге. Суд имеет право и в случаях убийства Р. признавать уменьшающие вину обстоятельства и понижать наказание, но по толкованию сената (реш. угол. кас. дпт. 1870, № 470), и при осуждении виновных к срочной каторге они не могут быть переводимы в отряд исправляющихся и освобождаемы от содержания в остроге. Кровосмешение детей с Р. подвергает их тем же наказаниям, что и Р. (см. выше). Вступление в брак, вопреки запрещению Р. или без испрошения их согласия, влечет за собой для виновных детей тюремное заключение от 4 до 8 мес. и лишение права наследовать по закону в имении того из Р., которого они оскорбили своим неповиновением. Хотя закон и требует одновременно согласия на брак обоих P., но, в случае их разноглася, согласие отца уничтожает преступность деяния. Дела этого рода начинаются не иначе, как по жалобе Р., которым предоставляется впоследствии, в духовном завещании или ином акте, объявить, что они прощают виновных и восстановляют их права наследования, вполне или отчасти. Тому же наказанию подвергаются виновные в похищении незамужней женщины, с ее согласия, для вступления с нею в брак, причем согласившаяся на похищение девица приговаривается на тот же срок к заключению в монастырь или к уединенной жизни в доме ее Р. или опекунов, под их строгим присмотром; виновные преследуются не иначе, как по жалобе Р. или опекунов, но дело не может быть окончено примирением и закон предоставляет Р. лишь право просить о сокращении срока заключения виновных. Угрозы родителям, соединенные с вымогательством, влекут для виновных детей возвышение положенных в законе наказаний на 3 степени. Дела этого рода начинаются не иначе, как по жалобе родителей, и могут быть оканчиваемы примирением. К особенным преступлениям детей против родителей относятся: 1) отказ в доставлении нуждающимся Р. необходимых для жизни пособий. Он подвергает совершеннолетних детей, имеющих достаточные к тому средства, аресту до 3 мес.; виновные преследуются только по жалобе Р. и дело может быть окончено примирением. 2) Упорное неповиновение родительской власти, развратная жизнь и другие явные пороки; они влекут за собою для детей, по жалобе Р., заключение в тюрьме от 2 до 4 мес., причем Р. предоставляется право как уменьшать срок заключения, так и прощать виновных; родители не могут привлекать к ответственности за перечисленные выше проступки своих детей не достигших 14-летн. возраста или состоящих на государственной службе, а замужних дочерей могут преследовать только за неповиновение. Под развратной жизнью и другими явными пороками следует разуметь расточительность, пьянство, непотребство, леность и нищенство, ссоры, драки и буйства, оскорбления чести частных лиц, семейные похищения и т. п. преступления, преследуемые лишь по жалобе потерпевшего. По Своду Законов 1857 г., Р предоставлялось или принимать против провинившихся детей меры домашнего исправления, или отдавать их, в случае безуспешности этих мер, в смирительные дома, или, наконец, приносить на них жалобы в совестный суд. Заключение в смирительный дом производилось по простому требованию P., изложенному в формальном о том прошении на имя конторы исправительного заведения или смирительного дома. При обращении Р. к суду жалобы их рассматривались сокращенным порядком, с соблюдением особых правил, изложенных в ст. 166 ч. 1 т. Х Св. Зак. После введения Судебных Уставов 1864 г. сенат разъяснил, что в случае принесена Р. жалоб на неповинующихся их власти детей окружные суды обязаны рассматривать эти дела в общем порядке судопроизводства (реш. уг. кас. дпт. 1868 г., №555), а с упразднением законом 24 февр. 1884 г. смирительных домов было отменено и право родителей подвергать своих детей лишению свободы собственною властью, без обращения к суду (реш. общ. собр. кас. дпт. 1888 г., №4). В делах о преступлениях, преследуемых не иначе, как по жалобе потерпевшего, родителям потерпевших предоставлены такие же права по возбуждению уголовного преследования, а в указанных законами случаях – и по прекращению его, как и самим потерпевшим. Законы гражданские указывают, что в случае нанесения личной обиды несовершеннолетним детям, родители имеют право вступаться за них и вчинять иск узаконенным порядком. Сенат разъяснил, что право Р. возбуждать преследования за преступления, совершенные против их детей, не ограничивается временем несовершеннолетия последних (реш. угол. кас дпт. 1869 г., №882 и 1873 г., №871), и что право жалобы принадлежит Р. как за их законных, так и за незаконных детей (реш. угол кас. дпт. 1870 г., №1615). В делах о преступлениях, преследуемых в порядке публичного обвинения, родители признаются законными представителями своих несовершеннолетних детей как при возбуждения преследования, так и при рассмотрении дела в суде. При разрешении судом, по закону 2 июня 1897 г., вопроса о том, действовал ли несовершеннолетний в возрасте от 10 до 17 д. с разумением, Р. вызываются в распорядительное заседание суда, допускаются к представлению объяснений и могут ходатайствовать о вызове в заседание сведущих людей. Если дело о несовершеннолетнем направляется к судебному рассмотрению, то Р. его выдается копия обвинительного акта или жалобы частного обвинителя; им предоставляется просить о дополнении списка свидетелей; они извещаются о дне слушания дела и допускаются к представлению суду объяснений и к участию в заключительных прениях. А. С. Лыкошин.

    Рододендрон

    Рододендрон (Rhododenron L.) – родовое название растений из сем. вересковых (Ericaceae). Известно до 200 видов, растущих на горах Европы, Америки, Азии, преимущественно в Гималайских горах и на Малайских о-вах. Это – небольшие деревца или кустарники, с однолетними или многолетними толстокожистыми, волосистыми или гладкими и блестящими листьями, расположенными попеременно. Цветки одиночные или собранные в зонтики. Околоцветник двойной, состоящий из небольшой пятилистной чашечки и крупного, спайнолепестного корончатого, колокольчатого или тарельчатого, неправильного, слегка двугубого венчика; отгиб венчика пяти-лопастный, трубочка иногда длинная и узкая. Тычинки в числе 5 – 10, длинные и вверх отогнуты; пыльник вскрывается дырочкою на верхушке. Пестик с верхней пятигнездой, у некоторых видов и многогнездой завязью. Плод – коробочка, вскрывающаяся на верхушке и выпускающая крылатые или снабженные придатком семена. В Европе встречаются 4 вида P., на Кавказе 5. Наиболее обыкновенны два европейские вида: R. hirsutum L. и R. ferrugineum L., иначе называемый «альпийскими розами»; у первого вида листья щетинисто-ресничатые, обе стороны у них зеленые; у второго одна сторона листа голая и блестяще-зеленая, другая коричнево мохнатая от чешуйчатых волосков. Цветки красные. Оба вида разводятся в садах; в Западной Европе в садах часто культивируется еще американский вид, Rh. maximum L. (растущий в Сев. Америке от Канады до Каролины); это – небольшое дерево, до 7 метров высотой, с очень толстыми, кожистыми, удлиненноэллиптическими листьями, нижняя сторона которых более бледная и слегка буроватая. Крупные колокольчатые светло-розовые цветки собраны в густые зонтики. Верхний отдел венчика совнутри желтый, пурпурный или пятнисто-зеленый. На Кавказе растут R. flavum G. Don., с желтыми цветками, R. caucasicum Pall., с розовыми цветками, и др. На Камчатке – R. Camtschaticum Pall., небольшой кустарничек до 25 стм. высотой, с кроваво-красными и розово-пурпурными цветками. В культуре известно очень много разновидностей Р., полученных от скрещивания многих видов, преимущественно гималайских. Культура такая же, как и для азалий. Мед, получаемый с цветков некоторых видов Р., ядовит; так, мед R. ponticum вызывает рвоту и понос. С. Р.

    Родословие

    Родословие и родословные книги. – Развитию русского родословия особенно способствовало местничество; уже с половины XV в. попадаются в актах родословные указания, а к первой половине XVI в. относятся и первые частные родословцы или родословники, получившие впоследствии название родословных росписей или Р. книг и заключающие списки членов одной фамилии (рода) или нескольких, по порядку нисходящих колен. Древнейшим сохранившимся до нас родословцем является «Государев родословец», состоящий из 43 глав. Он хранился в разряде и составлен был, по мнению Н. П. Лихачева, в 1555 г., под влиянием Алексея Адашева, родом которого и заканчивается; назывался он обыкновенно Елизаровским (по имени дьяка Ивана Елизарова). В первой и второй главе его определяется происхождение царского рода и связь его с историей римских кесарей, в третьей излагаются разветвления рода Рюрика; начиная с четвертой идут росписи родов царей астраханских, казанских и крымских, потом удельных владетельных князей и наконец – знатнейших бояр. Впоследствии «Государев родословец» был дополнен. Бояре при своих местнических счетах, так же часто ссылались на него, как и на разряды. По мнению Н. П. Лихачева, в разрядном приказе хранилась и позднее составленная «Государева книга приезжих родов», но до нас она не дошла. От XVI в. встречаются обыкновенно частные родословники или Р. росписи отдельных родов, но от XVII в. мы имеем и Р. книги, куда вошло несколько родов; число тех и других было невелико. В 1682 г. московское правительство, уничтожая местничество, решилось «на память потомкам» составить общую Р. книгу для всех служилых фамилий, предписав образованной для этого «Родословных дел палате» руководиться официальным родословцем и частными Р. росписями, которые должны были доставить в нее представители служилых фамилий. С 1682 по 1686 г. число этих росписей достигло 750 (часть их хранится в московском архиве министерства юстиции). Результатом деятельности палаты была «Бархатная книга», составители которой воспользовались росписями в самом незначительном количестве. Книга эта, получившая название «Бархатной» от бархатного, малинового цвета переплета, хранится в департаменте герольдии правительствующего сената и признается официально достоверным документом. Издана Новиковым в 1782 г. (с ошибками и опечатками). В нее вошли только самые знатные роды, преимущественно Рюриковичи и Гедиминовичи, разделенные на 5 степеней: 1) княжеские и «иные честные роды, бывшие в боярах, в окольничих и думных дворянах»: 2) бывшие при Иоанне III «в послах и на воеводствах»; 3) бывшие в таких же должностях при Михаиле Феодоровиче; 4) бывшие «в средних чинах» и 5) произведенные из нижних чинов в московские «за службы отцов их». Указами 1686 и 1687 г. велено было Р. книгу обновить и пополнить новыми фамилиями. С течением времени старые фамилии угасали, возникали новые, вследствие чего Елизавета Петровна повелела в 1761 г. Приклонскому составить Р. о дворянах книгу, с разделением на части. Число последних дворянской жалованной грамотой 1785 г. установлено 6. Родословцы, родословники и Р. росписи были главными источниками для последующих Р. книг, а побочными источниками служили разрядные книги, боярские книги и боярские списки, частные и общие временники и летописцы, монастырские и церковные синодики, 278 книг решенных дел бывшей герольдии и дворянские Р. книги дворянских депутатских собраний. В боярские книги вписывались все должностные лица, с означением окладов поместных и денежных и всех перемен по службе. Древнейшая из них, 1556 г., хранится в московском архиве министерства иностранных дел и напечатана в III т. «Архива историко-юридических сведений», Калачова; большинство их относится к периоду времени между 1627 и 1692 гг. Боярские списки – полные, ежегодно возобновлявшиеся послужные списки высших чинов государства. Их сохранилось до 60, за время с 1668 по 1713 г. Первая попытка систематизировать русское Р. принадлежала митрополиту Киприану (XIV в.) составителю «Степенной книги», которая была окончена митрополитом Макарием около 1563 г. и напечатана Миллером в 1775 г. От царствования Алексея Михайловича имеются Р. Лаврентия Курелича и Арт. Серг. Морозова. При Петре I родословием занимался Феофан Прокопович, но «сочиненная» им в 1719 г. «Родословная роспись великих князей и царей российских» не имеет научного значения. Более серьезные работы начались только с царствования Екатерины II, которая сама упражнялась в составлении Р. таблиц и смотрела на это дело, как на «поверку истории и хронологии». Первым составителем Р. таблиц княжеских поколений в это время был кн. Щербатов, вторым – Стриттер; по отношению к дворянству наибольшее значение имеют работы Князева: «Выбор из законов о дворянстве», составленный по поручению Екатерины II, и Гер. Миллера: «Известия о дворянах российских, их древнем происхождении, о старинных чинах»... (1790). Игумен Ювеналий (Воейков) издал в 1792 – 98 г. несколько Р. росписей отдельных фамилий, составленных довольно тщательно, на основании семейных архивов. Дальнейший шага в разработке Р. княжеских росписей сделали Карамзин и Строев. Из последующих Р. книг наиболее важны: «Российская Р. книга» кн. П. Долгорукова (СПб.. 1854 – 1857). «Русская Р. книга» кн. Лобанова-Ростовского (СПб., 1873 – 1875; 2-е изд., с дополнениями, 1895), «История родов русского дворянства» П. Н. Петрова (ч. I, СПб., 1886), «Родословный сборник русских дворянских фамилий», Руммеля и Голубцова (СПб., 1886). Bсе эти сборники касаются только важнейших родов, большей частью одних и тех же. В 1898 г. возникло первое русское «Генеалогическое общество». См. Лихачев, «Разрядные дьяки XV в.» (1888); его же, «Государев родословец и род Адашевых» (СПб., 1897); А. Я. Барсуков, «Обзор истории и литературы русского Р.» (СПб., 1887).
    Р. книги депутатских дворянских собраний составляются депут. собранием обще с губернским предводителем дворянства; в них вносятся лица, имеющие неопровержимый доказательства потомственного дворянства и владеющие недвижимой собственностью в той же губернии. Лица, достигшие потомственного дворянства по чинам и орденам, вносятся в Р. книгу какой-либо губернии по их собственному желанию. При внесении в книгу каждый получает грамоту на дворянство. На обязанности депутатских собраний лежит и «содержание и дополнение дворянских Р. книг». Книги эти делятся на шесть частей: в первую вносятся «жалованные или действительные» дворяне (по практике департамента герольдии правительствующего сената – обыкновенно те роды, предки которых владели недвижимым населенным имением менее чем за сто лет до 1785 г.); во вторую – по военным чинам и орденам; в третью – по гражданским чинам и орденам; в четвертую – иностранные роды; в пятую – баронские, графские и княжеские; в шестую – «древние благородные дворянские роды», т. е. предки которых владели дворянским имением ранее 1685 г. (Свод. Зак. IX о сост., ст. 1101 – 1118). Б. Р – в.

    Родс

    Родс (Сесиль Rhodes) – африканский политический деятель, род. в 1853 г. в Англии; переселясь в Капскую колонию, принял участие в поисках за золотом и алмазами. Скоро он разбогател и сделался собственником нескольких алмазных россыпей. Он отправился в Англию, прошел курс в оксфордском университете, затем вновь вернулся в Капскую колонию и повел дело на широкую ногу; его называют «бриллиантовым королем», он является теперь одним из крупнейших миллионеров во всем мире. В начале 1880 гг. Р. был избран в капский парламент и скоро приобрел сильное влияние на политические дела колонии. В 1884 г. он сделался министром финансов, в 1890 г. – премьером Капской колонии. В 1889 г. Р. основал « ЮжноАфриканскую компанию», получившую от английского правительства хартию на расследование и приобретение земель в Южн. Африке. Эта компания заключала искусные договоры с местными корольками и все расширяла свои владения. Наиболее важным был договор с царем племени матабелов, Лобенгулой, предоставившим компании разыскивать и эксплуатировать рудные богатства в его царстве. В 1893 г. Р. удачно вызвал со стороны Лобенгулы нарушение договора и, воспользовавшись этим, как удобным предлогом, усмирил восстание матабелов (Лобенгула ум. в 1894 г.) и присоединил к владениям Капской колонии все их царство (область Замбези). Эта область, вместе с соседними землями, обыкновенно называется, по имени Родса, Родезией, хотя официальное ее название – «область британского центральноафриканского протектората». Стремясь к созданию южноафриканских соед. штатов, P., под предлогом защиты английских поселенцев, организовал в 1895 г. набег д-ра Джемсона на южноафриканскую республику (Трансвааль), который был, однако, отражен бурами. Несмотря на то, что Р. публично отрекся от участия в этом деле и несмотря на поддержку его Чемберленом, ему пришлось в 1896 г. сложить с себя звание не только премьера Капской колонии, но и директора южноафрик. компании. Влияние его, однако, по-прежнему осталось весьма значительным. В 1897 г. ему удалось добиться соединения жел. дорогой гор. Булувайо, столицы Родезии, с Капштадтом. В том же году он начал энергичную агитацию за соединение железной дорогой Капштадта с Каиром через всю Африку, и агитация пошла довольно успешно. Так как железная дорога должна пройти через германские владения, то в марте 1899 г. Р. посетил Берлин, где был милостиво принят германским императором, за три года перед тем резко осудившим «бессовестное нарушение права», совершенное англичанами – т. е. Р. – в южной Африке. Исход переговоров в точности неизвестен. См. Edw. Dicey, «The right honourable Cecil Rhodes» (Л., 1895); Du Toit, «Rhodesia, past and present» (Л., 1897 г.).
    В. В-в.

    Роды

    Роды (медиц. родовой акт, родоразрешениe, Geburl, accouchement, partus) – представляют физиологический процесс, совершающийся при помощи сократительной деятельности матки и содействии брюшного пресса, причем изгоняются наружу через растянутый канал шейки и влагалища плод и его придатки, т. е. плодные оболочки, детское место с пуповиной и околоплодные воды. Р. делятся на естественные и искусственные; первые оканчиваются силами природы, вторые лишь при вмешательстве искусства. Р. разделяются еще на нормальные (правильные) или физиологические и ненормальные (неправильные) или патологические. Нормальные Р. возможны при наличности следующих условий: 1) нормальное строение родового канала матери (костных и мягких частей); 2) нормальное строение плода, в особенности головки: 3) правильный механизм прохождения головки; 4) изгоняющие силы должны брать перевес над нормальными препятствиями. Во время беременности положение ребенка в утробе матери изменчиво, но к концу беременности у первородящих и с началом родовой деятельности у много родящих ребенок устанавливается головкой во входе таза, причем своим продольным размером головка становится в поперечный размер тазового входа, с затылком, обращенным влево или вправо, и приближенным к груди подбородком. В дальнейшем течении Р. головка, опускаясь в таз, проделывает известные движения и повороты, так наз. механизм Р., который состоит в том что, следуя механическим законам, головка ищет место наименьшего сопротивления и своим наибольшим размером всегда становится в наибольший размер таза. Р. в черепном, в частности затылочном положении суть самые частые (95% всех случаев) и нормальные, при чем затылок обращен влево (I затылочное положение) вдвое чаще, чем вправо (II затылочное положение). Р. в остальных положениях: лицевом (предлежание лица), лобном (предлежание лба), тазовом (предлежание ягодиц, одной или обеих ножек) относятся к неправильным, так как сопряжены с большим или меньшим риском либо для матери, либо для плода, либо для обоих вместе, и механизм Р. при них неправильный. При этих положениях закон обязывает акушерку посылать за врачом, так как может понадобиться искусственная помощь. Все упомянутые положения называются продольными, в отличие от поперечных, когда длинник ребенка совпадает с поперечником матки. Поперечные положения безусловно патологические, ибо в то время как при продольных положениях, даже неправильных, Р. могут быть окончены силами природы, при поперечных положениях Р. не могут совершиться без вмешательства искусства. Только в исключительных случаях, и то при недоношенном плоде, или при мертвом плоде и очень широком тазе возможны тут произвольные Р. посредством так наз. самоизворота или самоповорота. Частота лицевых положений составляет 0,6%, тазовых – 3,11%, поперечных – 0,56% всех случаев. Причина наступления Р. в нормальный срок до сих пор не нашла еще удовлетворительного объяснения. В древнем мире господствовало Гиппократовское воззрение, будто плод рождается собственными активными усилиями; побуждаемый недостатком питания под конец беременности, он упирается ножками в дно матки, а головкой расширяет и прокладывает себе путь через родовой канал. Это воззрение породило много зла, так как из него выводили заключение, что при мертвом плоде необходимо искусственное родоразрешение. Оставляя в стороне многочисленные другие объяснения, укажем на новейшую теорию (Runge, Hasse), ищущую причину начала родовой деятельности в наступлении зрелости плода; происходящие при этом изменения в его кровообращении (сужение Боталлова протока и др.) вызывают переполнение крови, циркулирующей в последе, углекислотой и обеднение кислородом, а также кровью, как доказал Рунге, способна вызвать сокращения гладкой мускулатуры матки, т. е. родовые боли. Р. делятся еще на – простые, когда рождается один плод, и Р. двойнями, тройнями и т. д.; большее число младенцев представляет уже исключительную редкость, больше пяти плодов не констатировано с уверенностью. До статистики Г. Фейта, обнимающей 13 миллионов Р., двойни встречаются один раз на 89 Р., тройни – 1 : 7910, а четыре плода – 1 : 371126. Далее, Р. бывают срочные и несрочные. Срочные Р. наступают приблизительно через 280 дней после последней менструации. К несрочным Р. относятся: 1) выкидыш – прекращение беременности ранее 28 недели; рождающийся плод неспособен к внеутробной жизни; 2) преждевременные Р., наступающие между 28 и 38 неделями беременности; рождающийся недоношенный младенец способен при заботливом уходе к внеутробной жизни; он тем жизнеспособные, чем ближе к нормальному сроку наступили Р. Иногда беременность намеренно прерывается преждевременными искусственными мерами – искусственные преждевременные Р.: это практикуется при известных степенях сужения таза. 3) Запоздалые Р., наступающие позже 40 недели беременности. Русский закон ставить предельный срок для того, чтобы запоздалые Р. считались законными: 306-й день. Мы уже упоминали, что изгоняющими силами при Р. являются маточные сокращения и участие брюшного пресса. Маточные сокращения сопровождаются болевыми ощущениями и поэтому называются также Р. болями; наступая уже под конец беременности в виде так наз. предвещающих болей, они сопровождают, через известные промежутки (вначале 10 – 15 мин., под конец 1 – 11/2 мин.), все течение Р. и продолжаются даже некоторое время после Р. (послеродовые схватки). Во время сокращения матка заметно твердеет на ощупь. Сокращение ведет к повышению внутриматочного давления, которое заставляет содержимое устремляться к месту наименьшего сопротивления и растягивать более тонкий нижний отрезок и зев матки. Давление это колеблется, по Шатцу, между 80 и 250 мм. ртутного столба, включая сюда и силу брюшного пресса, на долю которого приходится, по Пулле, от 2/5 до 3/4 общего давления. Действие брюшного пресса состоит в сокращениях передних брюшных мышц и грудобрюшной преграды, сопровождающихся натуживанием роженицы: отсюда название «потуги», которые появляются в позднейшем периоде родов; сначала они имеют произвольный, а под конец непроизвольный, рефлекторный характер. Неблагоприятное значение для родов имеет слабость родовых болей и судорожный их характер. В первом случае сокращения матки недостаточно интенсивны и совершаются через ненормально длинные промежутки; во втором случае, наоборот, сокращения очень сильны и болезненны и следуют одно за другим почти без пауз; в том и другом случай Р. не подвигаются вперед, и требуется соответственное вмешательство. Тяжесть плода, как двигательная сила, идет в счет только тогда, если роженица разрешается в стоячем и сидячем положении или на корточках.
    Течение родов. Родовой акт делится на 1) период раскрытия, 2) период изгнания, 3) послеродовой период. Первый период простирается с появления правильных родовых болей до полного раскрытия, иначе «изглаживания» зева матки. Роженица ощущает беспокойство, появляется усиленный позыв к мочеиспусканию; тянущие боля в крестце заставляют ее подпирать крестец рукой или опираться крестцом о чтолибо; при каждом сокращении матки околоплодная жидкость прогоняется к зеву, выпячивая плодный пузырь – «пузырь наливается»; при полном или почти полном открытии зева напряженный пузырь лопается и изливаются так наз. первые воды («воды прошли»), т. е. жидкость, находящаяся между пузырем и предлежащей частью младенца. Иногда при тонких плодных оболочках происходит разрыв пузыря еще при малом открыли матки – «преждевременное излитие вод», тогда роды замедляются и становятся болезненнее в виду того, что функцию эластического пузыря перенимает тогда твердая головка; бывает и наоборот, что оболочки очень плотны и, если не будет искусственно разорваны, то ребенок рождается в пузыре («в сорочке»). Второй период считается с момента полного раскрытия зева до рождения младенца на свет. В это время матка и влагалище представляют один сплошной канал. Родовые боли усиливаются и учащаются, роженица начинает невольно натуживаться при каждом сокращении матки – «вырабатывать потуги». Головка, опустившись в полость таза и дойдя до дна ее, показывается в половой расщелине («врезывается»), выпячивая и растягивая промежность; с каждой потугой выступает наружу все больший сегмент головки, наконец, она «прорезывается» вся; это самый болезненный момент для роженицы – она приходит в сильнейшее возбуждение, не может удержаться от крика, все тело ее содрогается: отсюда «потрясающие боли». Промежность растягивается ad maximum (с 2 поперечных пальцев до 4 и более), задний проход широко зияет; в известном числе случаев промежность разрывается на большем или меньшем протяжении (по расчетам Шредера, в 341/2% у первородящих и в 9% у многородящих). После прорезывания головки наступает кратковременный перерыв (1 – 2 минуты), затем при новой потуге прорезываются плечики, вслед за этим быстро выступает наружу все тело младенца и изливаются «вторые» воды. С этого момента начинается третий, последовой период. После изгнания младенца матка уменьшается в объеме, уменьшается и поверхность прикрепления последа или детского места, отчего последнее начинает отслаиваться либо от середины к краям, либо наоборот; спустя 1/4 – 1/2, часа появляются новые, но уже менее болезненные сокращения матки, которые и извергают наружу послед с пуповиной и оболочками; так как отслоение происходит в материнской ткани, в так наз. запоздалой оболочке, то оно сопровождается разрывом сосудов, и поэтому вместе с выходом последа изливается порядочное количество крови; с сокращением матки сосуды закрываются, и кровотечение останавливается. Роженица переходит в послеродовой или родильный период и отныне называется родильницей. Родовой акт предъявляет большие требования к организму женщины и отзывается на кровообращении, дыхании и обмене веществ. Пульс учащается (у первородящих разница доходит до 36 ударов), тоже и дыхание; температура несколько повышается (на 1/2°), а при затянувшихся родах иногда и значительно (до 38 – 39°); количество отделяемой мочи и потоотделение увеличено. Потеря веса во время Р. равняется, по Бауму, в среднем 6242 гр., причем на плод приходится 3265 гр., на послед 628, околоплодные воды 1300, кровь 308, экскременты 366, легочную и кожную перспирацию 375 гр. Из перемен, претерпеваемых плодом во время Р., упомянем о конфигурации головки и о родовой опухоли. При прохождении головки через таз податливые черепные кости местами уплощаются, а в местах соединения (в швах) пододвигаются одна под другую, обыкновенно задняя теменная кость под переднюю, затылочная и лобная под теменные. Родовая опухоль образуется после излития вод на той части плода, которая предлежит в зеве; это – род отека подкожной клетчатки, образующийся под влиянием разницы внутриматочного и атмосферного давления; эта опухоль развивается только у живого плода. По конфигурации головки и положению родовой опухоли можно последовательно судить о положении младенца во время P., и то и другое само собою исчезает через несколько дней после Р. Продолжительность Р. колеблется между несколькими часами и несколькими днями; в среднем Р. длятся у первородящих около 20 часов, у многородящих около 12 часов; наиболее продолжителен первый период, второй период длится в среднем у первородящих 13/4 часа, у многородящих 1 час. Большинство Р. начинается в вечерние часы (между 9 и 12 час.).
    Патетика родов. Хотя Р. представляют собою физиологический процесс, но они отличаются от других отправлений организма тем, что, даже при нормальном течении, сопровождаются болевыми ощущениями и нередко ушибами и разрывами мягких частей матери; кроме того в результате их два существа, мать и дитя, оказываются в совершенно беспомощном состоянии. Поэтому уже с самых древних времен стали оказывать пособие роженицам, сначала участливые соседки, потом профессиональные повитухи; из этой помощи и выработалось современное акушерство. В настоящее время при физиологических родах оказывает помощь в большинстве случаев акушерка, при патологических Р. приглашается врач. Но проведение этой грани не всегда доступно акушерке; поэтому нередко упускается момент для своевременного вмешательства, что ведет ко всевозможным опасным осложнениям, стоящим нередко жизни и матери, и плоду. Принимая это во внимание, а также и то, что неправильно веденные Р. представляют самую частую причину женских болезней, было бы целесообразно, как это заведено в Англии, поручать ведение Р. врачу, по крайней мере у первородящих. Эта мера уже осуществлена и у нас в родильных домах. Самым важным требованием ухода при Р. является опрятность рук, одежды и всего того, что приходит в соприкосновение с роженицей; несоблюдение этого правила грозит роженице тяжелым заболеванием или даже смертью. Закон обязывает акушерку приступать к исследованию роженицы не иначе, как вымыв тщательно руки мылом и теплой водой и затем карболовым раствором (3%). С началом родовых болей следует опорожнить кишечник (промывательное) и мочевой пузырь; затем роженица принимает теплую ванну, тщательно обмывает мылом половые части и укладывается в постель, к которой со всех сторон должен быть свободный доступ; постель должна иметь твердую подстилку (соломенник, волосяной матрац), покрытую непромокаемой тканью, напр. клеенкой. Комнату выбирают просторную, удаленную от шума, проветривают ее, спрыскивают все вещи дезинфицирующим раствором (сулема 1: 1000, карболовая кислота 3%); мягкую мебель лучше убрать из родильной комнаты, а также занавесы, портьеры, ковры; удаляют оттуда лишних людей и домашних животных. В течение первого периода Р., если головка твердо установилась, роженице разрешается ходить по комнате; в случае, если этот период долго тянется, роженица может, при желании, принимать легкую пищу. С наступлением второго периода роженица должна оставаться в постели и при каждом сокращении матки вырабатывать потуги; для этого она упирается ногами во что-нибудь твердое и, задерживая дыхание, жилится, как при трудном испражнении на низ; при этом голова и плечи должны быть несколько приподняты, а подбородок прижат к груди. Во время прорезывания головки важной задачей ухаживающего персонала является защита или поддерживание промежности; для этого стараются провести головку наименьшим ее размером, притом медленно, чтобы дать промежности развить всю свою эластичность. Если же разрыв произошел, то он должен быть непременно зашит, иначе нарушение целости тазового дна ведет впоследствии к катарам и смещениям внутренних половых органов, вплоть до выпадения матки. Когда ребенок родился, его отделяют от последа; для этого пуповина перевязывается двумя чистыми тесемками на расстоянии трех и пяти поперечных пальцев от пупка и перерезывается между обеими лигатурами; первая лигатура должна быть наложена очень внимательно, иначе ребенок может истечь кровью. В третьем (послеродовом) периоде надо неусыпно следить за маткой в виду возможности кровотечения, которое может потребовать выжимания последа (прием Crede) и даже ручного отделения. При неправильных Р., когда угрожает опасность матери или плоду, может понадобиться быстрое искусственное родоразрешение посредством наложения акушерских щипцов на головку или посредством поворота на ножку и извлечения. Иногда приходится для спасения матери жертвовать ребенком и сделать перфорацию, т. е. прободение черепа, или извлечь плод по частям (эмбриотомия). При узких тазах рассекают иногда таз в лонном сочленении (лоносечение, симфизеотомия). При высших степенях сужения родоразрешение естественными путями иногда невозможно, даже при размельчении плода; тогда приходится разрезать брюшные покровы и стенку матки и этим путем извлечь младенца и послед – кесарское сечение. Ср. Wiegand, «Die Geturt des Menschen» (2 изд., Берл., 1839); Ploss, «Das Weib in der Natur u. Volkerkunde» (Лпц., 1891; русск. перев., 1898); Engelmann, «Die Geburt bei Urvolkern» (Вена, 1883). См. руководства по акушерству Шредера (русский перевод 1896), Толочинова, Лазаревича и др.
    В. Островский.

    Рожа

    Рожа (erysipelas) – острая заразная болезнь, выражающаяся местными и общими явлениями. Местные изменения состоят в красноте, припухлости и болезненности известного участка кожи; характерно для P., в отличие от других сходных воспалений кожи, то, что край этой красноты резко ограничен от соседней здоровой кожи. При надавливании пальцем краснота на время исчезает, заменяясь желтоватым пятном. Общие симптомы обнаруживаются ознобом, иногда рвотой вначале и более или менее высокой температурой во все время болезни. Р. обыкновенно развивается у хирургических больных, т. е. при наличности раны, но иногда, в особенности это относится к Р. лица и головы, она исходит из едва заметной царапины, укола, которые ко времени появления красноты могли уже зажить. Краснота распространяется, начиная от края кожного дефекта, иногда захватывая большие районы (блуждающая P.), но кайма всегда остается резко ограниченной, то округленной, то зазубренной. Р. лица и головы обыкновенно не распространяется на туловище, но если переходит, то всегда по задней поверхности шеи, передняя же область шеи и подбородок остаются пощаженными. Температура иногда в первый же день достигает 41° Ц.; через несколько дней с побледнением кожи она спадает иногда быстро, а иногда постепенно; затем кожа шелушится и принимает нормальный вид. У истощенных или старых субъектов Р. может тянутся неделями, то проходя, то снова вспыхивая. Обыкновенно болезнь протекает благоприятно, но бывают и тяжелые случаи, кончающиеся смертью вследствие интенсивных общих явлений (высокая температура, бред, упадок сердечной деятельности) или вследствие истощения при продолжительном течении, или вследствие осложнений, напр. при Р. головы может присоединиться воспаление мозговых оболочек, при Р. живота – воспаление брюшины, при Р. груди – воспаление плевры и проч.; иногда Р. осложняется образованием гнойников и даже гноекровием. Замечательно, что Р., в противоположность другим инфекционным болезням и наравне с ревматизмом, не только не предохраняет от рецидивов (не дает иммунитета), но даже оставляет повышенное предрасположение к новому заболеванию. Есть лица, который каждую весну или осень получают Р. головы (привычная Р.). Происхождением своим эта болезнь обязана проникновению через рану особого микроорганизма, который был найден Фелейзеном (Streptococcus erysipelatus); этот кокк массами, в виде цепочек, лежит в лимфатических щелях и сосудах пораженного участка. Р. прилипчива (контагиозна), и потому рожистые больные должны быть изолированы, в особенности от лиц, имеющих раны или изъязвления; помещение должно быть дезинфицировано после рожистого заболевания. Насколько важна профилактика, видно из того, что раньше Р. представляла повальную, трудноискоренимую болезнь в госпиталях, а со времени введения Листеровского метода ухода за ранами (антисептика), большей чистоты и строгой изоляции Р. стала весьма редким явлением в хирургических отделениях. Интересно, что Р. иногда оказывает как будто целебное действие на другие болезненные процессы. Это еще заметили в XVII стол. французские врачи по отношению к сифилису, волчанке и злокачественным новообразованиям и наименовали эту форму erysipele medicale или salutaire. Когда же Фелейзен получил искусственную разводку рожистых кокков, то стали нарочно делать прививки Р. с целью лечения рака, саркомы, но результаты до сих пор мало ободряющие. Лечение при Р. лица и головы установилось в настоящее время более выжидательное; для остановки процесса на других частях тела прибегают и к более энергическим мерам, как насечки с последовательным втиранием растворов сулемы и проч. Иногда можно задержать распространение Р., если окружить больную часть на некотором расстоянии от края красноты полосками липкого пластыря. В. О – ий.

    Рождество Христово

    Рождество Христово – великий христианский праздник в воспоминание рождения Иисуса Христа в Вифлееме, празднуемый 25 декабря. Впервые об этом празднике на Востоке упоминается у Климента Александрийского; он совершался там 6 января под именем Богоявления (Epijanh), а на Западе праздновался 25 дек., под названием Natalis. Во времена Иоанна Златоуста, как видно из его беседы на день Р. Христова, и на Востоке начали праздновать его 25 дек. Трудно сказать, почему именно зап. церковь стала праздновать его в этот день, Некоторые стараются поставить этот праздник в связь с Иудейской ханукой или римскими сатурналиями, но эти предположения произвольны. Достоверен лишь тот факт, что 25 декабря исполняется девять месяцев с Благовещения (25 марта); отсюда явствует намерение привести эти даты в соответствие с обычным временем плодоношения. В восточной церкви праздник Р. Хр. считается вторым по Пасхе («трехдневная пасха»), а на Западе он стоит даже выше Пасхи. А. Д.
    К достойному празднованию Р. Христова верующие приготовляются сорокадневным постом, известным под именем Рождественского или Филиппова. Канун или день навечерия праздника проводится в особо строгом посте и называется сочельником или сочевником, так как по уставу церковному в этот день полагается употреблять в пишу сочиво, т. е. сушеные хлебные зерна, размоченные водой. По обычаю православных христиан, пост этого дня хранится до вечерней звезды. В V в. Анатолий, патриарх константинопольский, в VII в. Софроний и Андрей Иерусалимские, в VIII в. св. Иоанн Дамаскин, Козьма Маюмский и Герман, патриарх цареградский и др. написали для праздника Р. Христова многие священные песнопения, которыми церковь и ныне прославляет празднуемое событие. Уже в IV в. было определено, как праздновать навечерие праздника, если оно случится в день воскресный (Феофила Александр. прав. 1-е). В навечерие издревле совершаются царские часы, так называемые потому, что на них положено возглашать многолетие царю, всему царствующему дому и всем православным христианам. Во время часов церковь воспоминает многоразличный ветхозаветные пророчества и события, относящиеся к Р. Спасителя. После полудня совершается литургия Василия Великого, если только навечерие не случится в субботу или воскресенье, когда совершается литургия Иоанна Златоуста, в обычное время; царские часы в таком случае переносятся на предшествующий пяток. Всенощное бдение начинается великим повечерием, на котором церковь свою духовную радость выражает особенно пением пророчественной песни: «яко с нами Бог». В православной церкви русской торжественность богослужения праздника возвышается еще воспоминанием об избавлении России от нашествия галлов и с ними двадесяти язык в 1812 г. Это воспоминание совершается в благодарном молебном пении, после литургии. В пределах предпразднства и попразднства праздник Р. Христова продолжается 12 дней. См. П. Лебедев, «Наука о богослужении православной церкви» (М., 1890); прот. Г. С. Дебольский, «Дни богослужения православной кафолической восточной церкви» (т. 1, СПб., 1882); прот. и. Никольский, «Пособие к изучению устава богослужения правосл. церкви» (СПб., 1888); Ф. Смирнов, «Происхождение и значение праздника Р. Христова». (Киев, 1883).
    К кратким евангельским сказаниям о Р. Христовом многое прибавляют апокрифы, легенды и народные духовные стихи. Наиболее важны в этом отношении апокрифы Они оказали сильное воздействие на старинную литературу и на иконопись. В апокрифах говорится о вертепе, бабке Соломонии, бегстве Иосифа с Марией в Египет, избиении младенцев (см. Пыпин, «Памят. стар. рус. литературы», III; Калитовский, «Матер. до литер. апокр.» и др.). В истории древнехристианской литературы и искусства наиболее оставили следов древние апокрифические сказания о присутствии в пещере, где родился Спаситель, вола и осла. Уже в древнехристианских саркофагах являются осел и бык при Р. Христове. К IX в. на Востоке и Западе пользуется огромной популярностью следующие изображения Р. Христова: в горе пещера, в пещере ясли, в которых лежит Христос: над Ним головы осла и быка. Богоматерь лежит на одре, лицом к зрителю. Иосиф сидит внизу в раздумье или дремоте. Известно, как традиционные осел и бык послужили великим итальянским художникам, напр. Корреджио. В Чети-Минеях Димитрия Ростовского говорится, что к яслям привязаны были вол и осел. Их привел Иосиф из Назарета. На осле ехала Пресвятая Дева, а вола Иосиф привел на продажу, чтобы было чем уплатить царскую подать и содержать себя в Вифлееме и в дороге. Эти бессловесные животные, стоя при яслях, дыханием своим согревали Младенца от зимней стужи и таким образом служили Владыке и Творцу своему. Этот рассказ из Чети-Миней проник в народ и в духовных стихах и легендах малорусского народа передается почти дословно. Научная литература предмета – у акад. Веселовского, в «Сборн. Акад. Наук», 1891 г., Потебни во II т. «Объясн. малор. и срод. песен», Сумцова – в «Очерк. ист. южнор. апокр. сказ. и песен», «Этнограф. Обозрения» (см. по указателям Куликовского, 1 – XVI, 36; XVI – XXXI, 49).

    Рождество Богородицы

    Рождество Богородицы – двунадесятый праздник, 8 сентября, в память рождения Пресв. Девы Марии. Событие, чествуемое в этот день, сохранилось только в церковном преданий и представляется в таком виде. Родители Пресвятой Девы были благочестивые Иоаким, происходивший из царского рода, и Анна – из рода первосвященнического. Пресвятая Дева была единственное дитя их, рожденное ими в преклонных летах, по особому обетованию Божию. Имя ее было предуказано ангелом, предвозвестившим родителям и самое рождение ее. О времени установления праздника не сохранилось определенных сведений. Св. Елена, по палестинским преданиям, соорудила храм в честь и память Р. Богородицы. Более или менее ясные указания на праздник находятся у св. Златоуста, св. Прокла, Епифания и блаженного Августина. В V в. о празднике Р. Богородицы упоминается в служебнике (сакраментарии) Геласия; в этом же веке Анатолий, епископ константинопольский, написал на день Р. Богородицы стихиры, ныне поемые церковью в этот день. Р. Богородицы было прославлено Стефаном Святоградским в VI в., Андреем Критским и Сергием, патриархом константинопольским, в VII в., св. Иоанном Дамаскиным и Германом, патриархом константинопольским, в VIII в., Иосифом Студитом в IX в., в песнопениях, которыми православная церковь и поныне прославляет Пресвятую Деву в праздник Р. ее. В настоящее время праздник продолжается, в пределах предпразднства и попразднства, 6 дней, с 7 по 12 сентября. См. П. Лебедев «Наука о богослужении православной церкви» (М., 1890); прот. Г. С. Дебольский, «Дни богослужения православной кафолической восточной церкви» (СПб., 1882).

    Рожок

    Рожок – русский пастушеский духовой инструмент, имеет вид длинного усеченного конуса; делается преимущественно из бересты, с восемью перехватами из того же материала. В узкий конец Р. вставляются кленовый или осиновый мундштук, который крестьяне называют свистулькой. Русский сигнальный Р. – металлическая, согнутая овалом трубка, с конусообразным раструбом и мундштуком в виде чашечки – применяется в войсках. Почтовый Р. имеет форму уменьшенной валторны; в былые времена применялся почтальонами для сигналов. Английский Р. – духовой деревянный инструмент, в который дуют сквозь мундштук из двух пластинок. Это – гобой больших размеров. Н. С.

    Рожь

    Рожь (Secale cereale L.) – злак, разводимый во многих странах, но неизвестный в диком состоянии (см. ниже). Стебли у него развиваются пучками по нескольку, они прямые, высотой иногда до 2 м. Листья плоские, с длинными влагалищами, и вместе со стеблем сизые. Стебель несет на верхушке один удлиненный, немного поникающий колос; под колосом стебель немного волосистый. Колос состоит из клетчатого, почти четырехгранного, не разламывающегося стержня и плоских колосков, сидящих на выступах стержня и обращенных к нему плоской стороною. Колоски двухцветковые, и только у разновидности triflorum трехцветковые. Колосковые чешуйки шиловидные, короче цветковых чешуек, без ости и по килю шероховатые; нижняя цветковая чешуйка короче верхней, с длинною остью, превышающею во много раз колосок, по краю и по килю с щетинистыми ресничками; верхняя цветковая чешуйка без ости, но с ресничками. Тычинок три, с удлиненными пыльниками, выступающими из колоска; опыление ветровое. Зерновка продолговатая, немного сжатая с боков; по созревании она вываливается из колоска. Есть предположение что Р. происходит от рода Secale montanum Guss, дико растущего в южной Европе, юго-западной и Центральной Азии. Р. С.

    Розанов Василий Васильевич

    Розанов (Василий Васильевич) – современный философ, публицист и критик, род. в Ветлуге в 1856 г., окончил курс в московском университете по филологическому факультету, был учителем истории и географии в брянской прогимназии, елецкой гимназии и бельской прогимназии; с 1893 г. служит в центральном управлении государственного контроля. Неудовлетворенный схемою университетских дисциплин, лишенных цельности и последовательности, P., в обширном труде: «О понимании. Опыт исследования природы, границ и внутреннего строения науки, как цельного знания» (М. 1886), дает план возможного понимания или познания мира, определенный изучением первоначального строения ума, которому соответствует строение мира. Все познаваемое распределено в понимании, содержится в его формах, но только еще закрытое, непознанное; понимание завершает деятельность разума и дает ему успокоение. Всестороннюю критику утилитаризма Р. дал в статье: «Цель человеческой жизни» («Вопр. филос.», 1892, кн. 14 и 15); эстетические воззрения Р. изложены в книге «Красота в природе и ее смысл» (М. 1894), написанной по поводу взглядов Вл. С. Соловьева. Гораздо больше внимания Р. посвятил философии истории. в связи с запросами и требованиями современности. («Религия и культура», сборник статей, СПб.. 1899). Выступив на это поприще статьей: «Место христианства в истории» («Русский Вестн.», 1890, 1 и отд.), Р. примкнул сначала к «Моск. Вед.», затем обнаружил довольно определенную славянофильскую окраску в духе К. Н. Леонтьева и, наконец, выступил решительным противником некоторых основных идей догматики. Статьи Р. о браке (1898) были поворотным пунктом в этом отношении. Много было сказано здесь такого, что повергало в неподдельное изумление как единомышленников, так и противников Р. (по его мнению, напр., день Ходынской катастрофы есть, вместе с тем, и счастливый день русской истории). Нельзя не признать, однако, что встречающееся у Розанова своеобразное освещение исторических. событий будит мысль неожиданными параллелями и взглядами. То же самое следует сказать и о статьях его педагогического содержания, собранных в книге: «Сумерки просвещения» (СПб., 1899). Критикуя современный строй школы и воспитания, Р. находит, что во всех борющихся системах воспитания нарушены три принципа образования: принцип индивидуальности, требующий, чтобы как в образуемом, так и в образующем была сохранена индивидуальность; принцип целости, требующий, чтобы всякое входящее в душу впечатление не прерывалось до тех пор другими впечатлениями, пока оно не окончило своего взаимодействия с нею; наконец, принцип единства, состоящий в требовании, чтобы образующие впечатления были все одного типа. В своих порою блестящих и всегда крайне парадоксальных критических статьях Р. занимался почти исключительно Достоевским и Гоголем: «Легенда о Великом инквизиторе Ф. М. Достоевского, с присоединением двух этюдов о Гоголе» (СПб., 1893) и «Литературные очерки», сборник статей (СПб., 1899). О Р. cущeствует много полемических отзывов, из которых наиболее известна статья Вл. С. Соловьева: «Порфирий Головлев о свободе и вере» («Вест. Европы», 1894 г., 2).
    Я. К.

    Розеттский камень

    Розеттский камень – надпись на трех языках (древнеегипетском иероглифическом, демотическом и греческом), начертанная на плите из темного базальта и найденная в 1799 г. инженером Бушаром при копании шанцев у Розетты, во время наполеоновской экспедиции в Египет. Когда Египет был очищен французами, камень попал, вместо Лувра, в британский музей. С именем Р. камня соединяется представление о начале египтологии, так как он послужил ключом к чтению иероглифов. Это удалось англичанину Томасу Юнгу (1819) и, независимо от него, Шампольону (1822). Содержание надписи – постановление египетских жрецов в честь Птолемея V, от 196 г. до Р. Хр. Верхняя часть плиты не сохранилась; пропало также несколько иероглифических строк. Лучшее издание памятника принадлежит Лencиycy (в натуральную величину).

    Розоцветные

    Розоцветные (Rosiflorae) – порядок двудольных раздельнолепестных растений, обнимающий семейства розанных (Rosaceae), миндальных (Amygdalaceae) и яблонных (Роmасеае); по другим авторам все эти три семейства соединяются в одно розанные. Растения этого порядка – травы, кустарники или деревья, с рассеченными листьями, снабженными свободными или приросшими к черешку прилистниками; в последнем случае при листе находится хорошо развитое влагалище. Цветки правильные, с надпестичным, околопестичным или подпестичным околоцветником, так что завязь верхняя или полунижняя. Цветоложе обыкновенно расширенное (так наз. hypanthium) в виде плоской чаши, длинной трубки, кувшинчика и пр.; в сем. Pomaceae цветоложе срастается с завязью, так что завязь становится полунижнею (и даже нижнею). К краю цветоложа прикрепляются чашелистики, лепестки, а в некоторых случаях тычинки, в других случаях тычинки прикрепляются к плоскости цветоложа. Тычинок бывает от 5 до 50; располагаются они, когда их немного, правильными кругами, напр. 5, 20, 10+5, 10+5+5, 10+10+5; внутренние тычинки всегда короче наружных; в почке тычинки большею частью загнуты внутрь цветка. Пестиков от одного до большего числа. Плод – чисто сборный, состоящий из орешков, костянок, а у Pomaceae – ложный; цветоложе часто разрастается вокруг плодов, становится деревянистым, мясисто-сочным и сваливается вместе с плодами.
    С. Р.

    Розыск

    Розыск – представляет собою подготовительную к предварительному следствию деятельность органов обвинения. Добытые этим путем сведения и указания не имеют значения судебных доказательств. Производство Р. не связано судебными формами и обрядами и потому может быть вверено лицам, не принадлежащим к судебному ведомству. В обвинительном процессе первоначальное собирание доказательств по уголовному деду возлагается на обвинителя. В Англии и Америке Р. производится частными лицами, которым государство возмещает понесенные расходы, дает значительные права по раскрытию преступления (в некоторых случаях – даже право личного задержания обвиняемого) и обеспечивает содействие полиции. Наравне с частными лицами в качестве обвинителей выступают органы полиции, мировые судьи и заменяющие их судебные органы. Собранные обвинителем доказательства составляют его тайну и предъявляются им суду только тогда, когда он сам найдет это нужным. В Австрии, по уставу 1873 г., собрание необходимых для формулирования обвинения доказательств возложено на прокурора или частного обвинителя, которые производят P. (Erforschung) или непосредственно, или при помощи полиции; они могут просить следственного судью произвести отдельные следственные действия или все предварительное следствие. В Германии, по уставу 1876 г., Р. сосредоточивается в руках обвинителя, т. е. почти исключительно прокуратуры. Для производства P. (Scrutinia verfahren) прокуратура обращается к помощи полиции, которая имеет право производить осмотры и допрашивать обвиняемых и свидетелей без присяги. Во Франции производство Р. лежит на обязанности судебной полиции, подчиненной прокурорскому надзору. По нашему уставу уголовного судопроизводства, Р. входит в понятие дознания и обнимает собою все меры удостоверения в событии преступления, на принятие которых уполномочена полиция; из числа этих мер закон указывает словесные расспросы и негласное наблюдение, но кроме того к Р. могут быть отнесены осмотры местности, потерпевшего и всякого рода предметов, даже при помощи экспертов, меры для отыскания и охранения следов преступления, для разыскания виновника преступления и т. п.; все эти меры полиция имеет право применять, если они не влекут за собою личного принуждения против обвиняемых или свидетелей; так напр., полиция может осмотреть вещи, оставленные вероятным виновником на месте преступления, делать публикации в газетах, сноситься с должностными лицами и местами о розыске обвиняемого и т. п. Полиция не имеет права вызывать кого-либо в качестве свидетеля и налагать на неявившихся денежный штраф; никто не обязан давать свидетельские показания по требованию полиции; полиция не уполномочена составлять протоколы о показаниях свидетелей. В виде исключения полиция вправе производить допрос: а) обвиняемого – в случае неприбытия следователя в течение суток по приводе обвиняемого, чтобы поставить его в известность о причинах задержания, и б) свидетелей, когда кто-либо из них окажется тяжко больным и может до прибытия следователя умереть. На одинаковых правах с полицией производят P. : начальство – по преступлениям должности, чины корпуса жандармов – по преступлениям государственным. См. А. Квачевский, «Об уголовном преследовании, дознании и предварительном исследовании преступлений» (СПб., 1866 – 67); К. Поппе, «О дознаниях, производимых полицией» («Журн. Мин. Юст.», 1861, кн. II); П. Бартенев, «Участие полиции в предварительном следствии» («Журн. Мин. Юст.», 1865, кн. 3); Н. Селиванов, «Судебно-полицейский розыск у нас и во Франции» («Юр. Вест.», 1884, кн. 2 и 7); А. Соколов, «О дознании и розыске» («Журн. Гр. и Уг. Пр.», 1890, кн. 9); «Полиция в качестве органа розыска и дознания» («Юр. Газ.», 1895, № 29 и 30). А. С. Д.

    Рокайль

    Рокайль (rocaille, уменьшительное от франц. слова rос, скала, камень) – в архитектуре и орнаментистике убранство тех или других частей сооружения, тех или других предметов утвари, как бы безыскусственным соединением обломков скал и необработанных камней с раковинами и дикими растениями, а также лепным подражанием такому соединению. Р. была в большой моде во Франции времен Людовика XV и распространилась оттуда повсюду в Европе, употребляясь, главным образом, для внутренней отделки садовых гротов и беседок, для облицовки террас, декорирования нишей, фонтанов, ворот и т. п. К этому элементу и доныне прибегают архитекторы, когда устраивают что-либо в стиле рококо.

    Рококо

    Рококо – название архитектурного и декоративного стиля, образовавшегося во Франции во времена регентства (1715 – 23), достигшего до полного развития при Людовике XV, перешедшего в другие страны Европы и господствовавшего в ней до 1780-х годов. Стиль Р. был продолжением стиля барокко или, точнее сказать, его видоизменением, соответствовавшим жеманному, вычурному времени. Он не внес в архитектуру никаких новых конструктивных элементов, но пользовался старыми, не стесняясь при их употреблении никакими традициями и имея в виду, главным образом, достижение декоративной эффектности. Отбросив холодную парадность, тяжелую и скучную напыщенность искусства времен Людовика XIV и итальянского барокко, архитектура Р. стремится быть легкою, приветливою и игривою во что бы то ни стало; она не заботится ни об органическом сочетании и распределении частей сооружения, ни о целесообразности их форм, а распоряжается ими с полным произволом, доходящим до каприза, избегает строгой симметричности, без конца варьирует расчленения и орнаментальные детали и не скупится расточать последние. В созданиях этой архитектуры прямые линии и плоские поверхности почти исчезают или, по крайней мере, замаскировываются фигурною отделкою; не проводится в чистом виде ни один из установленных орденов; колонны то удлиняются, то укорачиваются и скручиваются винтообразно; их капители искажаются кокетливыми изменениями и прибавками, карнизы помещаются над карнизами; высокие пилястры и огромные кариатиды подпирают ничтожные выступы с сильно выдающимся вперед карнизом; крыши опоясываются по краю балюстрадами с флаконовидными балясинами и с помещенными в некотором расстоянии друг от друга постаментами, на которых расставлены вазы или статуи; фронтоны, представляя ломающиеся выпуклые и впалые линии, увенчиваются также вазами, пирамидами, скульптурными фигурами, трофеями и другими подобными предметами; всюду, в обрамлении окон, дверей, стенных пространств внутри здания, в плафонах, пускается в ход затейливая лепная орнаментация, состоящая из завитков, отдаленно напоминающих собою листья растений, выпуклых щитов, неправильно окруженных такими же завитками, из масок, цветочных гирлянд и фестонов, раковин, необделанных камней (рокайль) и т. п. Несмотря на такое отсутствие рациональности в пользовании архитектоническими элементами, на такую капризность, изысканность и обремененность своих форм, стиль Р. оставил по себе много памятников, которые доныне прельщают своею оригинальностью, роскошью и веселою красотою, живо переносящими вас в любопытную эпоху румян и белил, мушек и пудренных париков (отсюда – немецкие названия стиля: Peruckenstil, Zopfstil). Как на особенно замечательные из этих памятников можно указать, во Франции, на версальский дворец, в Германии – на дрезденский Цвингер, в России – на петербургский зимний Дворец и нек. другие постройки талантливого гр. Растрелли. Стиль Р. выразился блестящим образом также во всех отраслях художественно-промышленных производств; с особенным успехом он применялся в фабрикации фарфора, сообщая своеобразное изящество как форме, так и орнаментации его изделий; благодаря ему, эта фабрикация сделала, в свое время, огромный шаг вперед и вошла в большой почет у любителей искусства. Ср. Schumann, «Barock und Rokoko» (Лпц., 1885); Gurlitt, «Geschichte des Barockstils, des Rokokos und des Klassizismus» (Штутг., 1886 – 88) и Dohme, «Barock– und Rokoko Architectur» (Б., 1892).
    C – в.

    Рокотов Федор Степанович

    Рокотов (Федор Степанович) – один из лучших русских портретистов, род. в тридцатых годах XVIII стол., ум. в 1810 г. Получив художественное образование под руководством Л. Ж. Ле-Лоррена и гр. П. де Ротари, работал в манере этого последнего, но больше него вникал в натуру и был старателен в исполнении. В 1762 г. принят в новоучрежденную спб. академию худ. адъюнктом за представленную ей картину «Венера» и за портрета имп. Петра III. Пользовался уже известностью в петербургском высшем обществе, когда вступила на престол Екатерина II. Она поручила ему в 1763 г. написать ее портрет, для которого давала ему сеансы в Петергофе; портрет этот, изображающий императрицу во весь рост, в профиль, среди красивой архитектурной обстановки, был подарен гр. Г. Орлову и в настоящее время находится в гатчинском дворце. Другой портрет великой монархини, поясной, был написан Р. также с натуры (вероятно в Москве, в 1765 г.). Екатерина осталась очень довольна им, находя, что он – «из самых похожих». Он был пожалован ею академии наук, в которой хранится и поныне. Существует множество повторений этого портрета, как точных, так и с незначительными изменениями в аксессуарах; большинство их приписывается самому Р. Кроме этих двух изображений Екатерины, из-под кисти талантливого живописца вышло несколько портретов Петра III (один – в московск. Оружейной палате, два – в гатчинском дворце) и цесаревича Павла Петровича (лучший – в том же дворце) и немало портретов выдающихся людей екатерининской эпохи, в том числе И. И. Шувалова, гр. Г. Орлова; А. А. и Б. А. Куракиных, Л. И. Бибикова, П. Г. Демидова, Г. Н. Теплова и др.
    А. С – в.

    Роман

    Роман – в настоящее время самая популярная и самая богатая содержанием форма литературных произведений, отражающая в себе современную жизнь со всем разнообразием волнующих ее вопросов. Чтобы достигнуть такого универсального значения, роману важно было пройти немало стадий развития. Как народные и церковные обряды легли в основу драмы, так народные эпические предания мифического или героического характера легли в основу повествовательной поэзии. Древнейшим образчиком этого рода произведений могут считаться египетские повести «О двух братьях» и «О принце Сашни», написанные по крайней мере за 1500 лет до нашей эры и имеющие сказочный характер; глубокая древность их доказывается дружбой человека с богами, превращением людей в животных и растения и т. п. Древнейшим памятником повествовательной литературы Индии служат легенды или поучительные рассказы (джатаки) о Будде и об его 550 превращениях. Через несколько столетий после смерти Будды из этих джатак образуется легендарное житие Будды («Лалитавистара»). Один из эпизодов этого жития – именно встреча юного Будды со стариком, больным и мертвым – лег в основу византийской повести «О Варлааме и Иосафе», которая в разных переделках обошла всю Европу, была известна во многих списках у нас на Руси, дала материал для известного духовного стиха об Иосафе Царевиче и, наконец, вошла в Четьи-Минеи в виде жития царевича Иоасафа. Кроме «Лалитавистары», Индия обладает двумя большими сборниками поучительных рассказов («Панчатантра» и «Гитопадеша»), которые разными путями проникли в Европу и оказали немалое влияние на повествовательную литературу средних веков. Древнейшим памятником повествовательной литературы в Греции считается «Киропедия» Ксенофонта, в которую вставлен трогательный эпизод об Аврадате и Пантее, древнейший образчик греческой любовной новеллы. К греческой повествовательной литературе относятся также так называемый «Милетские сказки» (Fabulae Milesiae), до нас недошедшие; из отзывов о них Плутарха, Апулея и Овидия можно заключить, что это были народно-бытовые рассказы весьма фривольного содержания, вроде французских фаблио, так что между ними и позднейшими сентиментальными романами александрийской эпохи нет прямой генетической связи. Но такая связь несомненно существует между романом с одной стороны и элегией с другой. Горюя о своей неудовлетворенной любви, александрийские поэты утешали себя, припоминая историю людей, столь же несчастных в любви, как они сами. Так поступали Филотас, Гермесианакс, Каллимах и другие поэты, элегии которых непосредственно примыкают к александрийскому роману. Введением в историю этого романа может служить пастушеская новелла софиста I в., Диона Хризостома, которую критики сравнивают с «Paul et Virginie» Бернардэн де С.-Пьера. Знаменитейшими романистами александрийской эпохи считаются софисты Ямвлих («Вавилонская история») и Ксенофан («Эфесская история об Антии и Аброкоме»). К III в. по Р. Хр. относятся роман неизвестного автора «Об Аполлонии Тирском», дошедший до нас в латинском переводе, и любовная новелла «Теаген и Хариклея», приписываемая Гелиодору, а к IV в. – знаменитый любовно-пастушеский Р. Лонга: «Дафнис и Хлоя». К александрийской же эпохе следует приурочить Р. Ахилла Тация:"Клитофон и Левкиппа" и приписываемый псевдо-Каллисфену, впоследствии столь знаменитый в зап. Европе «Р. об Александре Вел.», который можно было бы назвать прототипом исторического P., если бы к его исторической основе не было присоединено много фантастических эпизодов, придающих всему произведению сказочный характер. Византийский P., в литературном отношении, представляет собою не более как переживание основных мотивов александрийского P., послужившего ему образцом; он пишется по тому же плану, с соблюдением тех же литературных приемов, но только гораздо грубее и неискуснее. Повествовательная литература в Риме была отражением греческой. В эпоху республики пользовались большой популярностью «Милетские Сказки», переведенные на латинский язык Сизенной. Любовь к повествовательной литературе особенно усилилась в эпоху империи, когда культура Рима приняла в большей или меньшей степени греческий отпечаток. Несомненные следы влияния греческих Р. носит на себе Апулеев «Золотой осел», который даже считается переделкой греческого Р. Гораздо более самостоятельности обнаружил Петроний в своем Р. «Сатирикон» – остроумной, основанной на реальных наблюдениях картине римских нравов конца I в. по Р. Хр. В средневековой Европе повествовательное творчество нашло себе выражение в двух формах: рыцарского Р. и поучительных рассказов, большею частью занесенных с Востока, из которых составились сборники «Disciplina Clericalis», «Gesta Romanorum» и т. д. Содержание первых в большей или меньшей степени фантастично, а основные идеи, их проникающие – идея феодального долга по отношению к сюзерену и идея рыцарского долга по отношению к даме сердца. Таковы романы так наз. бретонского цикла, оказавшие сильное влияние на повествовательную литературу других стран. Поучительные рассказы представляют собою, в большинстве случаев, обработки так наз. странствующих рассказов; все старания их авторов направлены к тому, чтобы приноровить их содержание к целям христианской морали. На почве этих нравоучительных рассказов развились французские фаблио, в которых, впрочем, наряду с сюжетами, заимствованными с Востока, встречаются сюжеты народно-бытовые, навеянные современной жизнью. Возникшие в стенах городов, фаблио защищают интересы горожан и нередко относятся сатирически к представителям других сословий: к развратному и жадному духовенству, к приходящему в упадок рыцарству, к смышленому, но нравственно грубому крестьянству. Эти небольшие по объему сатирические рассказы разлетаются в переводах и переделках по всей Европе и дают толчок и материал для создания всесословной итальянской новеллы, которая впервые достигает художественной обработки в «Декамероне» Боккаччо. Движение, сообщенное повествовательной литературе гением Боккаччо, не замедлило принести свои плоды в различных видах Р. От Декамерона идет целая серия итальянских новеллистов XV и XVI в. «Амето» послужил первым образцом пастушеского Р. в Европе, а психология любовной страсти в «Фиаметте» не осталась без влияния на возникновение психологического Р. во Франции XVII в. Французские фаблио, немецкие шутливые рассказы (Schwanke) и итальянские новеллы заключают в себе составные элементы реального P., которой впервые возник на испанской почве, в форме так назыв. плутовского романа. Первым произведением в этом роде была повесть «Жизнь Лазарильо из Тормеса», вышедшая в 1554 г. и вызвавшая много подражаний, к числу которых относятся и нравоучительные новеллы Сервантеса. Влияние испанской плутовской новеллы раньше всего проявилось в Англии, где уже в конце XVI в. мы встречаем ряд повестей из быта продувных людей (новеллы Р. Грина, «Жизнь Джека Вильтона», Наша). В Германии, в начале XVII в., переводятся с испанского некоторые плутовские новеллы, а в 1669 г. на почве этого влияния вырастает оригинальный продукт немецкой реально– бытовой беллетристики – «Simplicissimus» Гриммельсгаузена; герой этой повести сильно напоминает Лазарильо, и своей изобретательной энергией, и своим социальным положением. Во французском Р. XVII в. мы замечаем две струи: струю идеальную, искусственную, создавшую пастушеский Р. «Астрею», и героические Р. Гомбервиля, Кальпренеда и Скюдери, в которых все искусственно, все создано фантазией автора, и шедшую из Испании струю реально-бытовую, которая проявляется в романах Сореля («Histoire comique de Francion»), Скаррона («Roman Comique»), Фюретьеpa («Roman Bourgeois») и др. Став твердой ногой на почву изучения действительности, французский Р. XVIII в. дает такие произведения как «Манон Леско» аббата Прево и «Жиль Блаз» Лесажа, дышащие реализмом и жизненной правдой. Отодвинутый Вольтером в области субъективизма и тенденции, Р. снова вступает на психологическую почву в «Новой Элоизе» Руссо (1763), которая надолго становится идеалом любовно-психологического Р. Несмотря на то, что «Новая Элоиза» знаменует собою поворот к идеализму, в изображении страсти любовников Руссо шел по следам аббата Прево. Вместо прежней салонной galanterie, выражавшейся полунамеками и полупризнаниями, Руссо выводит на сцену чувство страстное, уничтожающее на своем пути все искусственные перегородки, говорящее не искусственным жаргоном Скюдери, а пламенной речью, от которой захватывает дух и кружится голова. Вот почему Р. Руссо показался его современникам каким-то откровением; вот почему он вызвал столько подражаний, во главе которых стоит «Вертер» Гёте. В Англии ход Р. был несколько иной. Революция 1688 г., произведенная главным образом английской буржуазией, побудила английских писателей обратить особое внимание на ее вкусы и потребности. Для ее были основаны журналы Адиссона и Стиля, для ее Дефо написал своего «Робинзона», для ее же Ричардсон, около половины XVIII в., создал новый вид Р. – семейный Р. в письмах, где автор проникает в глубь английской богобоязненной буржуазной семьи и находит там драмы трогательные, потрясающие и отчасти способные заменить отсутствие сколько-нибудь сносных пьес на тогдашней сцене. Недаром Дидро называл романы Ричардсона настоящими драмами. Подробное изложение разговоров, обстоятельность описаний, микроскопический анализ душевных движений представляли такое необычное явление в тогдашней беллетристике, что романы Ричардсона сразу приобрели большую популярность главным образом в среде буржуазной публики, которая столько же восхищалась их нравственным духом, сколько и знанием жизни и человеческого сердца. Уступая Ричардсону в детальном анализе душевных движений, его соперник Генри Филдинг далеко превосходил его талантом. В противоположность Ричардсону, тратившему целые страницы на описание характера героя или героини, Филдинг умел обрисовывать их двумя-тремя чертами, и притом так, что они до сих пор стоят перед нами как живые. В этом отношении Теккерей справедливо называет Филдинга учителем всех английских романистов. Но главным достоинством Филдинга был его юмор, добродушный, оригинальный, всепрощающий. Подкладкой его насмешек всегда была любовь к человеку, напоминающая Сервантеса, которого он недаром считал своим образцом. Своими произведениями Филдинг окончательно установил тип английского реального нравоописательного Р. Идя по проложенному им пути реализма и жизненной правды, последующие романисты все более и более расширяют сферу своих наблюдений: Смоллетт вставляет в свои Р. картины из быта английских моряков, Голдсмит – из жизни духовенства, Вальтер Скотт задается целью воскресить жизнь средневекового человека, Диккенс, Теккерей, Чарльз Кингсли и их многочисленные последователи касаются всех язв английской жизни, разоблачают недостатки английских учреждений и кладут таким образом основы социальному P., этой высшей форме повествовательного искусства, которой предстоит блестящая будущность. То же постепенное расширение сферы созерцаний замечается и во французском Р. XIX в., но ход его развития заключает в себе особенности, которых не было в Англии: он испытывает на себе сильное влияние литературных теорий. Писатели романтической школы – Виктор Гюго, Альфред де Виньи, Дюма-отец – не имели намерения ограничить свою деятельность изучением действительности; они с умыслом переносили действие своих Р. в отдаленное прошлое, где можно было дать полный простор фантазии и субъективным тенденциям. Такими же тенденциями проникнуты и романы Жорж Занда, в которых она искусно сливает любовный пафос с социальным и, отстаивая права женщин, смело бросает перчатку всему современному общественному строю. Подобный субъективизм не мог не вызвать реакции со стороны людей с аналитическим складом ума, которые хотели сделать P., прежде всего, верным зеркалом современной действительности. Это направление сильнее всего сказалось в произведениях Стендаля, преимущественно в его «Rouge et Noir» (1831), представляющем собою яркую картину французского общества эпохи реставрации. К Стендалю тесно примыкает Бальзак, которого считают настоящим отцом реального Р. во Франции. В первых произведениях Бальзака еще слышатся отзвуки романтизма, но чем далее он подвигается на своем пути, тем сознательнее стремится к реально объективному творчеству. Бальзак был реалистом не только по манере своего творчества, но и по своим теоретическим убеждениям. Он считал себя более естествоиспытателем, чем романистом; в предисловии к «Соmedie Humaine» он называет свои Р. естественной историей человека. Он первый ввел в свои произведения тщательное и детальное изображение среды, которой, в противоположность писателям-романтикам, приписывал громадное влияние на характер и поступки действующих лиц. Преемником Бальзака был Флобер, нанесший еще более сильный удар романтизму и окончательно установивший тип художественно-реального романа во Франции. Ни один из французских романистов не заслуживает в такой степени названия художника, как Флобер. Искусство было его стихией, его жизнью; самую жизнь он ценил настолько, насколько она ему давала материал для художественного воссоздания. Он стремился к идеальному совершенству стиля; вечно недовольный собой, он готов был просидеть целый день над фразой, пока она не становилась изящной и гармоничной. Самым типичным представителем современного реального Р. Во Франции считается Золя, не потому, чтобы он был большим реалистом, чем, напр., Додэ или братья Гонкуры, но потому, что в своих трактатах («Le roman experimental», «Les romanciers naturalistes») он является теоретиком и законодателем реального Р. Провозглашенный Бальзаком принцип реализма Золя возвел в целую систему и на самом деле вообразил себя научным экспериментатором, разрешающим социальные вопросы путем оперирования над так наз. «человеческими документами». В своей многотомной романической эпопее: «Ругон-Макары» он задался целью изобразить естественную и социальную историю одной семьи в эпоху второй империи и оправдать на ее представителях биологический закон наследственности. Желая свести задачу романиста главн. обр. к изучению простых элементов, как более доступных для наблюдения, Золя кончил тем, что отодвинул на задний план душу человека и заменил изучение человеческих характеров изучением обстановки, в которой они развивались. В результате получилось весьма неполное и одностороннее освещение жизни, против которого восстали даже поклонники Золя. Наиболее сильный удар был нанесен литературной манере Золя Мопассаном, который снова поставил реальный Р. на психологическую основу. В настоящее время психологический Р. приобретает все большую популярность во Франции; представители его – Поль Бурже, Анатоль Франс и др. – умеют весьма искусно вплетать в ткань рассказа социальные мотивы. Немецкий Р. XIX в. тоже пережил переход от субъективного романтизма к объективно-реальному изображению действительности, с тем, впрочем, различием, что реальный Р. в духе Бальзака и Золя не нашел в Германии благоприятной почвы для своего развития и в лице Ауэрбаха, Поля Гейзе и др. пошел на сделку с субъективным идеализмом; зато социальный Р. нашел блестящего представителя в лице Шпильгагена, который в своем романе: «Один в поле не воин» дал нам лучший образчик социального романа XIX в. – романа, в котором главным пафосом является социальная идея, а на ее почве расцветает любовь героя и героини. Итальянский Р. XIX в., начавшись с подражания «Вертеру» Гёте («Джакопо Ортис» Уго Фосколо) и романам Вальтер Скотта («Обрученные» Манцони и «Осада Флоренции» Гверрацци), не дал до сих пор ни одного произведения, которое имело бы общечеловеческое значение. До сих пор итальянские романисты были не более как ученики французов и только в последнее время появилось несколько самостоятельных талантов (Баррилли, Сальваторе Фарина, Амичис, Серао, Верга и др.), дающих надежду на лучшее будущее.
    Литература. Spiegelberg, «Die Novelle im alten Aegypten» (Страсбург, 1898); Amelinau, «Contes et romans de l'Egypte chretienne» (Пар., 1880); Dunlop, «History of Fiction» (нов. изд. Лонд., 1888); Chassang, «Histoire du roman dans l'antiquite grecque et romaine» (П., 1862); Rohde, «Der Griechisehe Roman, und seine Vorlaufer» (Лпц., 1876): Morillot, «Le Roman en France depuis 1610 jusqu'a nos jours» (Пар., 1893); Le Breton, «Le Roman en France au XVII et au XVIII siecle»; Gilbert, «Le Roman en France pendant le XIX siecle» (Пар., 1896); Bobertag, «Geschichte des Romans in Deutschland» (Берл., 1884); Mielke, «Der deutsche Roman des XIX Jahrhunderts» (Лпц., 1897); Tuckermann, «The English Prose Fiction» (Л, 1886); Raleigh, «The English Novel» (Л., 1894); Gubernatis, «Storia del Romanzo» (Милан, 1883). H. Ст.

    Роман Розы

    Роман Розы (Roman de la Rose) – известная французская аллегорическая поэма XIII в. или, вернее, два отдельных произведения, написанных разными авторами, в разное время, и различных по духу. Из 22817 стихов поэмы первые 4669 написаны в первой трети XIII века Гильомом де Лоррис (de Lorries); остальные прибавлены через сорок лет (1279) Жаном де Мэнг (de Meung). Произведение Лорриса, по замыслу автора, должно было служить кодексом «учтивой любви» для аристократического общества. Оно не вполне самостоятельно (наибольшее влияние оказали на автора Овидий и Кретьен де Труа) и весьма схематично: образы действующих лиц совершенно лишены индивидуальных черт. В действии принимают участие «Учтивость», «Опасность», «Злоязычие» и т. п. Правила «учтивой любви», доступной только избранному обществу, олицетворяются в действии или же декламируются кем-либо из участвующих в интриге, чаще всего – самим Амуром, который, в качестве властелина, диктует свои правила влюбленному герою. Попадаются слабые, но для того времени интересные проблески реального элемента. Р. Лорриса обрывается на разлуке влюбленных; «Bel-Accueil» заключен в башню, где его держат в плену «Peur», «Male-Bouche» и «Jalousie». Из продолжения романа Жан Клопинель, уроженец города Мэнга, создал род поэтической энциклопедии; основательный знаток схоластической науки средневековья, он связал с развитием романтической интриги поэмы обширную компиляцию, где говорится обо всем на свете. «Пауперизм и имущественное неравенство, сущность королевской власти, происхождение государства и общественных должностей, правосудие, инстинкт, природа зла, происхождение общества, собственности, брака, столкновение между белым и черным духовенством, между нищенствующими орденами и университетом, непрерывный процесс созидания и разрушения в природе, отношение природы к искусству, понятие о свободе, ее столкновение с божественным предвидением, происхождение зла и греха, человек в природе и его беспорядочность в ее стройном порядке, всевозможные наблюдения, рассуждения и доказательства относительно радуги, зеркал, обмана чувств, видений, галлюцинаций, волшебства и даже известного явления раздвоения сознания – вот краткий перечень вопросов, задеваемых Жаном де Мэнг, не говоря уже о нравоучительных и сатирических темах, имеющих более прямое отношение к действию романа, и огромного количества мифологических рассказов, извлеченных из Овидия, Вергилия и т. д.» (Лансон). Все это разбросано в чрезвычайном беспорядке, но действует на мысль, ставит смелые вопросы, дает дерзкие ответы, возбуждает сомнения, неслыханные для того времени (напр. – короли царствуют по воле народа и перестанут царствовать «sitot que le peuple voudra», и т. п.). Ученый и свободный мыслитель, буржуа, автор бесконечно далек от «учтивой любви» Лорриса; роман принимает у него новое направление, более реальное и положительное: Венера спасает «Bel-Accueil», амур срывает «Розу». Туманные аллегории играют в продолжении такую же роль, как и в первой части, но поэтическое дарование Жана де Мэнг несомненно. Произведение его – один из первых проблесков грядущего гуманизма; оно навлекло на себя негодование клерикалов. Герсон осуждал его с церковной кафедры, а на защиту его стал Жан де Монтрейль, один из первых французских гуманистов. Горячо нападала на роман Христина де Пизан, возмущенная его грубым и презрительным отношением к женщинам. Популярность романа Р. была так велика, что сохранилось более чем двести рукописей его; он был переведен на яз. итальянский, фламандский и английский (между прочим – Чосером) и в эпоху Возрождения напечатан много раз, а затем обновлен и издан вновь под редакцией Клемана Маро. Современники автора – как друзья, так и враги его – обращали внимание не на смелость и глубину содержания романа, а главным образом на внешние детали, иногда не в меру реальные. Новые издания ром. P.: Мeоn (1813), Fr. Michel (1872). Ср. E. Langlois, «Origines et sources du Roman de la Rose» (1891).
    Ар. Г.

    Роман Сладкопевец

    Роман Сладкопевец – автор песнопений, называемых кондаками и употребляемых до сих пор в православной церкви (напр. «Дева днесь Пресущественнаго Рождает»; «Душе моя, душе моя, возстани»). В греческом подлиннике гимны Р. имели особый стихотворный размер, называемый тоническим, которого он считается распространителем. Православная церковь причислила Р. к лику святых. Немецкий византинист, Крумбахер, издавший полное собрание гимнов P., признает, что по поэтическому дарованию, одушевлению, глубине чувства и возвышенности языка он превосходит всех других греческих песнопевцев. Он был родом из Сирии, дьяконствовал в Бейруте, при императоре Анастасии I (491 – 518) прибыл в Константинополь, здесь поступил в клир церкви Богоматери и вначале, ничем не выдаваясь, вызывал даже насмешки. Однажды, после горячей молитвы, он увидел во сне Богородицу, которая, по сказанию, вручила ему свиток и велела его проглотить; проснувшись и почувствовав вдохновение, он спел «Дева днесь», за которою последовали другие песни. См. ст. В. Г. Васильевского в «Трудах IX Археологического Съезда».

    Романовы

    Романовы – старинный русский дворянский род. Родоначальником его считается Андрей Иванович Кобыла, отец которого (по наиболее принятому мнению), Гланда Камбила Дивонович, в крещении Иван, приехал в Россию последней четверти XIII в. из Литвы или «из Прусс». Андрей Иванович имел пять сыновей: Семена Жеребца, Александра Елку, Василия Ивантая, Гавриила Гавшу и Федора Кошку, которые были родоначальниками 17 русских дворянских домов. В первом колене Андрей Иванович и его сыновья прозывались Кобылиными, Федор Андреевич и его сын Иван – Кошкиными, сын последнего Захарий – Кошкиным-Захарьиным. Потомки его отбросили прозвище Кошкиных и усвоили себе только фамилию Захарьиных. С VI колена (Юрия Захарьевича) их начали называть Захарьиными-Юрьевыми. Дети Петра Яковлевича и брата его Василия в 6, 7 и 8 коленах прозывались Яковлевыми, с Романа Юрьевича – Захарьиными-Р. и наконец потомки последнего – просто Р. Замечательны из Р. 1) Захарий Иванович. 2) Юрий Захарьевич. 3) Михаил Юрьевич. 4) Петр Яковлевич, окольничий с 1510 г.; в 1512-14 г. участвовал в литовской войне, в 1521 г. ходил против крымцев. 5) Иван Васильевич, по прозванию Лятский. Участвовал в литовской войне 1514 – 19 г. и особенно отличился в 1517 г., когда разбил 6000 неприятельское войско близ Константинова (см. Псковскую летопись); затем был в походе против крымцев (1522) и Казани (1524); в 1526 г. послан в Варшаву для утверждения договора; в 1534 г. бежал, вместе с сыном Иваном и Бельским, в Литву в там погиб. 6) Роман Юрьевич, окольничий, был воеводою в походе 1531 г.; умер в 1543 г. 7) Григорий Юрьевич был воеводою в походах 1531, 1536 и 1543 гг.; в 1547 г. – боярин; около 1556 г. принял иночество под именем Гурия и умер в 1567 г. Он был противником князей Глинских и много способствовал восстанию против них черни во время московского пожара 1547 г. 8) Василий Михайлович, тверской дворецкий и боярин, был в 1547 г. «у постели на свадьбе кн. Юрия Васильевича»; в 1548 г. воеводствовал в Казани. Упоминается в числе бояр, оставшихся в 1559 г. в Москве для управления государством; затем его имя встречается в ответной грамоте (1566) послам польского короля. Умер в 1567 г. 9) Даниил Романович, брат царицы Анастасии Романовны, окольничий (1547), боярин (1548); участвовал в казанском походе 1551 – 52 г., причем особенно отличился при взятии Арского острога, и в походах против крымцев и литовцев в 1556 – 57, 1559 и 1564 гг. Умер в 1571 г. 10) Никита Романович, дед царя Михаила Федоровича; участвовал в шведском походе 1551 г.; был воеводою во время литовского похода (1559, 15641577); в 1563 г. сделан дворецким и боярином; в 1584 – 85 г. участвовал в управлении государством. Умер в 1585 г., приняв монашество с именем Нифонта. 11) Федор Никитич 12) Александр Никитич в 1585 г. находился во дворце в день npиема литовского посла; в 1586 г. был наместником каширским; в 1591 г. участвовал в походе против Казы-Гирея; в 1598 г. боярин. Борис Годунов в 1601 г. лишил его боярского звания и сослал в Усолье-Луду, где он и был, по словам летописца, удавлен. 13) Михаил Никитич – стольник в 1597 г., окольничий в 1598 г.; в 1601 г. сослан в Ныроб, где вскоре умер от голода, см. И. Попов, "Достопримечательности с. Ныроба, Чердынского у. ", в «Трудах» Пермской архивной комиссии, вып. III, 1896). 14) Василий Никитич, стольник (1597), в 1601 г. сослан в Яренск; через месяц переведен в Пелым, где содержался прикованным к стене. Умер в 1602 г. 15) Иван Никитич, по прозванию Каша, стольник (1591). В 1601 г. сослан в Пелым, в 1602 г. переведен в Нижний Новгород; вскоре возвращен в Москву. В день коронации Лжедмитрия I сделан боярином; в 1606 – 7 г. был воеводою в Козельске и победил на берегах р. Вырки (1607) кн. Масальского, сторонника Лжедмитрия II. При Михаиле Федоровиче играл очень видную роль, руководя преимущественно внешними делами. Умер в 1640 г. 16) Никита Иванович, последний боярин не царственной линии P.; был стольником в 1644 г., боярином в 1646 г. Умер в 1655 г. Роспись его имущества см. в «Чтениях моск. общ. истории и др. Росс.», 1887 г., т. I. Старинный московский двор царя Михаила Федоровича или так называемая Палата Романовых восстановлена при имп. Александре II. Здесь хранятся вещи, принадлежавшие патр. Филарету, Михаилу Федоровичу и царице Евдокии. Все материалы, относящиеся до P., собираются в особом Романовском отделе, основанном Н. Н. Селифонтовым в 1896 г., при Костром. Ученой архивной комиссии. Ср. И. Снегирев, «Историч. описание Знаменского м-ря» (М., 1866); Г. И. Студенкин, «Р.-Юрьевы-Захарьины с XIII в. до 1633 г.» («Рус. Старина», 1878); Мещеринов, «Заметки о доме P.» (ib., 1896 и 1897); Н. Н. Селифонтов, «Сборник материалов по истории предков царя Михаила Феод. P.» (СПб., 1898).

    Романс

    Романс (муз.) – вокальное сочинение, написанное на небольшое стихотворение лирического содержания, преимущественно любовного. Но форме Р. схож с песнью; как и последняя, он пишется в коленном складе, но в нем не обязательна та квадратура, та четность тактов, которые преследуются в песне. В Р. допускаются отступления в виде так назыв. расширений или вставок, переходов от одного колена к другому. Вокальная партия Р. должна иметь ясное и рельефное мелодическое очертание и отличаться певучестыо. В Р. следует обращать внимание больше на передачу общего настроения текста, чем на подробную иллюстрацию его деталей. Интерес должен главным образом лежать в мелодии, а не в аккомпанементе. Р. развился из песни; это – продукт новейшего времени. Шуберт, Шуман, Мендельсон, Брамс, Григ, Массене, Гуно – лучшие представители Р. на западе. Из русских композиторов замечательные образцы в этом роде дали Глинка, Даргомыжский, Чайковский, Рубинштейн. Р. пишется для пения с аккомпанементом одного инструмента, преимущественно фортепиано, и относится к разряду камерной музыки. Но он встречается и в операх (напр. Р. Рауля в первом действии «Гугенотов»). Форма Р. перешла и в инструментальную музыку под названием «romance sans paroles»: это – пьеса в коленном складе, с преобладающим мелодическим значением. Такие Р. пишутся для фортепиано или для какого-нибудь другого сольного инструмента, с аккомпанементом. В. С.

    Ромашка

    Ромашка (Matricaria Chamomilla L.): 1) однолетнее травянистое растение из семейства сложноцветных, дико растущее в посевах, по паровым полям, по дорогам, огородам, вообще как сорное растение; иногда Р. разводится как медицинское растение («flores chamomillae vulgaris»). Стебель у Р. гладкий, сильно и раскидисто-ветвистый, с ветвями лежачими или восходящими. Листья двояко-перисторассеченные, с тонколинейными, остроконечными дольками. Головок много, сидящих по одиночке на конце ветвей. Цветоложе продолговато-коническое, полое. Краевые цветки белые, язычковые, превышающие обвертку, внутренние, трубчатые, желтого цвета. Семянки слегка согнутые, мелкие, с 5 ребрышками на внутренней стороне и покрытия железистыми точками. Р. широко распространена: она растет по всей почти Европе и в Азии. В народной медицине цветки ее употребляются при коликах от родов, при первых и перемежающихся лихорадках, при женских болезнях и пр.
    С. Р.
    2) римская или благородная (Anthemis nоbilis L.) – многолетнее растение из южной Европы.
    3) Персидская (Pyrethrum сarneum и P. roseum) и
    4) далматская (P. cinerariaefolium) – разводимые, как показывает само название, в Персии и Далмации.
    I. Обыкновенная Р., как и Р. римская, растение лекарственное; из головок их приготовляется распространенное домашнее лекарство – чай из ромашки. Головки эти обыкновенно собирают с растений в поле, где они растут как сорные травы; в крайних случаях – высевают семена весною или позднею осенью прямо в грунт, в местах, защищенных от сев. ветров.
    II. Римская Р. разводится в Киевской и Подольской губ. Семена высеваются весною, при чем головки образуются лишь на следующее лето. Дальнейшее размножение совершается делением. Полезно через год производить пересадку, во избежании повреждения от морозов. В средней полосе России требует на зиму легкой покрышки из листьев.
    III и IV. Персидская и далматская Р. идет на приготовление порошка против насекомых (отсюда народное название растения – клоповая трава, блохомор и т. п.). Приготовляется порошок из цветочных почек. Культура этой Р. удается лишь при вполне благоприятных климатических условиях. В Далмации семена высевают осенью на грядки и лишь весною пересаживают в поле, предварительно (осенью) вспаханное и удобренное. Уход за растениями ограничивается мотыженьем и полкою. В середине мая начинают обрывать цветочные головки, производя эту работу 3 – 4 раза. Стебли иногда скармливаются скоту. На гектар приходится 90000 растений, причем одно растение ежегодно дает около 300 почек, равных по весу 162 гр., из которых после сушки остается всего 66 гр. т. е. 40%.

    Рондо

    Рондо – музыкальная форма, сложившаяся под некоторым влиянием лирических стихотворений того же названия. В музыкальном Р. главная тема повторяется вперемежку с другими. Установившихся форм Р. пять. В первой форме за начальной темой или так назыв. партией следует ход, модулирующий в разные тональности и возвращающийся в конце к тональности главной партии. Во второй форме после главной партии следует вторая тема или так назыв. побочная партия, с новым содержанием, а за ней – повторение главной партии. В третьей форме главная партия идет вперемежку с двумя побочными. Порядок их чередования следующий: главная партия, первая побочная, главная партия, вторая побочная, главная партия. Четвертая форма отличается от третьей только тем, что после последнего повторения главной партии повторяется еще раз побочная первая, в тональности главной. Пятая форма Р. сложилась из четвертой путем приставки заключительной партии после побочной первой. Чередование партии в этой форме следующее: главная партия, побочная первая, заключительная партия – главная партия, побочная вторая – главная партия, побочная первая, заключительная партия. Для большей округленности и симметричности выбрасывается иногда главная пария, поставленная перед второй побочной. Вследствие замены второй побочной партии тематическою разработкой мотивов главной партии, или побочной, или заключительной, является сонатная форма. Первые три формы Р. пишутся преимущественно в медленном темпе, остальные – в скором. Третья форма пишется как в медленном, так и в скором темпе. Форма партий различна. При медленном темпе главная партия имеет форму двухколенного склада, при скором – форму периода. Побочная партия первая во всех формах P., где она применяется, имеет форму периода. Побочная партия вторая имеет форму двухколенного склада. Форма заключительной партии – предложение, реже период. Главная партия пишется при своих повторениях всегда в первоначальной главной тональности. Побочная партия, при отсутствии второй побочной, пишется преимущественно в тональности по квинтовому направлению вниз от главной тональности. В Р. со второй побочной партией первая побочная пишется в тональности по квинтовому направлению вверх от главной, а вторая побочная – по квинтовому направлению вниз от главной. Первая побочная партия при своем повторении, в конце четвертой и пятой формы P., пишется в главной тональности. Заключительная партия в пятой форме Р. пишется в тональности первой побочной партии, за которой она следует. По окончании формы Р. приписывается ход. Между партиями Р. допускаются небольшие ходы. Формы Р. достигли высшей степени совершенства у Бетховена. Они применяются преимущественно в инструментальной музыке, сольной и симфонической, в отдельных самостоятельных сочинениях, а также в связи с целой группой пьес, как напр., в сонате, в симфонии. Как в той, так и в другой средняя медленная часть пишется преимущественно во второй или в третьей форме, финальная часть – в четвертой или пятой форме Р. У Моцарта и Гайдна более мелкие формы Р. применялись и в скором темпе, при чем приходилось несколько раз повторять главную и побочную партии, которые для разнообразия варьировались. В вокальной музыке применяются преимущественно простейшие формы Р. Небольшое Р. в сжатой форме назыв. rondinetto, rondino, гоndoletto. И. Соловьев.

    Ронсар

    Ронсар (Pierre Ronsard) – французский поэт (1524 – 85), глава так назыв. Плеяды, проповедовавшей обогащение национальной поэзии изучением греческой и римской литературы. Происходил из знатной семьи, служил пажом у Франциска I, потом при шотландском дворе. Оглохнув еще в молодые годы, он отказался от придворной жизни, изучал философию и древние языки под руководством Жана Дора и создал, вместе с Дюбелле и Баифом, план обширной поэтической реформы, изложенный в «Defense et Illustration de la langue francaise» Дюбелле (не достаточно естественного творчества, нужна доктрина... следует заимствовать у древних все роды поэзии... грабить без зазрения совести сокровища дельфийского храма и т. д.). «Оды» (1550) Р. были первым практическим применением этой доктрины и встречены были ликованием, как и последующие его произведения: «Amours et Odes» (1552), «Hymnes» (1555), «Meslanges», «Oeuvres» (изд. 1560), «Elegie sur les troubles d'Amboise» (1560), «Institution pour l'adolescence du roy» (1562), «Discours des miseres de ce temps» (1562), «Remonstrance au peuple de France», «Response aux injures et calomnies», «Franciade» (1572). P. окружен был при жизни такой же славой и почетом, как в наше время – В. Гюго. В XVII в. Р. был осужден Буало в «Art poetique» – и с тех пор находился в пренебрежении и был совершенно неизвестен до начала XIX в., когда Сент-Бев и романтики восстановили славу его лирики. В современной французской поэзии P., как и некоторые другие поэты XVI и даже XV в., популярнее поэтов классического XVII в. Р. – по преимуществу лирик. Условность ложной доктрины побуждала его сочинять искусственные «пиндаровские оды», в которых поэзия подавлена ученостью; но стих его в этой трудной школе приобрел большую гибкость. Отбросив антистрофу и эпод, Р. ввел лирические формы высокой красоты и звучности. Он внес во французскую поэзию бесконечное разнообразие поэтических размеров и создал гармонию стиха. Он не заимствовал у древности внешних форм, но был проникнут античным духом, сказавшимся во всем его творчестве. В его лирике заметна также значительная доля итальянского влияния. В его песнях и сонетах (около 600) петраркизм сочетается с чувственностью и нежной грустью, рисуя любовь смерть, жизнь природы. В некоторых пьесах (напр. «Mignonne, allons voir si la гоsе», «Nous vivons, ma Panias», «Quand Vous serez vieille») P. – прямой предшественник лиризма XIX в. Главный его недостаток – однообразие внутреннего содержания, отсутствие сильной индивидуальности, стремление заместить свое "я" учеными припоминаниями. Великим поэтом Р. может быть назван только как созидатель богатой лирической формы, разнообразных новых размеров (ронсаровская строфа в 6 стихов aabccd и др.). Попытка Р. создать эпопею («Franciade») оказалась неудачной; поэма незакончена и слаба. Между 1560 и 1630 гг. соч. Р. имели 17 изд. Нов. изд. Marty-Laveaux у Лемерра (1887, 6 т.). См. Rochambeau, «La famille de Ronsard» (1886); SainteBeuve, «XVI s.» ; Faguet, «XVI s.».
    З. Венгерова.

    Росомаха

    Росомаха (Gulo borealis s. luscus) млекопитающее животное из сем. куничных (Mustelidae) и подсемейства Mustelini. Родовые признаки P. : тело коренастое, очень неуклюжее; хвост короткий, очень густоволосый; спина дугообразно изогнута кверху; голова большая, с удлиненной, но тупой мордой; ноги коротки и сильны, ступни крупные, подошва покрыта волосами за исключением 6 голых мест; пальцы (5) с короткими, острыми, крючковатыми когтями; зубы очень сильные; коренных зубов (5/6); ребронесущих позвонков 15 – 16, поясничных 4 – 5, крестцовых – 4 и хвостовых – 14; анальных желез нет. Видовые признаки единственного вида этого рода: длина до 1 метра, из которых на хвост приходятся 12 – 15 см.; высота (в плечах) – 40 – 45 см., волосы морды коротки и тонки, на ногах – грубы, на туловище – длинны и косматы, на бедрах, хвосте и боках очень длинны и жестки. Цвет шерсти черный, подшерстка сверху – серый, снизу – бурый; верхняя часть головы черно-бурая с примесью серых волос, со светло-серым пятном между глазами и ушами; вдоль всего туловища тянется по каждой стороне тела, начиная от лопатки, светло-серая полоса. В настоящее время Р. живет на севере Европы, Азии и Америки; южная граница области идет, начиная от Финмаркена к Уралу, постепенно понижаясь; так, она обыкновенна в Архангельской, Олонецкой, Вологодской, Вятской и Пермской; также нередка она почти во всей Сибири. В прежние времена южная граница распространения Р. доходила на западе до Альп. Живет в наименее обитаемых людьми местностях; не устраивает себе никаких нор и не подвержена зимней спячке; питается преимущественно пеструшками и другими мелкими млекопитающими, при случае нападая даже на оленей, лосей и коров; поражает своей обжорливостью. Г. Я.
    Р. (охотн.) – питается всевозможными животными, до лося и оленя включительно, которых подстерегает на тропах и, вскочив на спину, наносит смертельные раны; птиц (тетеревов, куропаток и пр.) истребляет в огромном количестве, причем является иногда настоящим бичом для промышленников, систематически обирая попавшуюся в ловушки дичь. Мех Р. ценится не высоко, от 2 до 5 руб., вследствие чего промысел на этого зверя не имеет особенного значения. Охотятся, обыкновенно, с собаками, которые напав на след P., скоро настигают это не отличающееся быстротою животное и задавливают его; нередко, во время драки Р. с собаками, охотнику удается подкрасться к ней на выстрел и убить ее. Чаще Р. бьют настороженными ружьями и луками, ловят в ямы, капканами и другими снастями; в Сибири эти снасти устраиваются таким образом, чтобы Р. могла добраться до приманки не иначе, как легши на спину; в противном случае, придавленная ловушкою по спине, P., обладая чрезвычайною крепостью корпуса и силою в ногах, ухитряется освободиться. См. А. Черкасов, «Записки охотника Вост. Сибири» (СПб., 1884); А. Силантьев «Обзор промысловых охот в России» (СПб., 1898).
    С. Б.

    Росс

    Росс (сэр Джемс Керк Ross, 1800 – 1862) – мореплаватель, племянник Джона P.; в 1819 – 27 гг. сопровождал Парри в четырех полярных экспедициях, в 1829 – 1833 гг. был помощником своего дяди в его полярной экспедиции, в 1838 г. участвовал в предпринятом английск. адмиралтейством измерении Великобритании и Ирландии. В 1839 г. Р. поставлен был во главе снаряженной правительством экспедиции к южному полюсу, которая должна была производить наблюдения преимущественно над земным магнетизмом. С кораблями «Эребус» и «Террор» он в 1841 – 43 гг. достиг 78°4' южной широты, где наткнулся на ледяной пояс, высотою в 50 м., остановивший его на расстоянии 255 км. от южного магнитного полюса. В 1848 – 49 гг. принимал участие в экспедиции для отыскания Франклина. Напечатал: «Voyage of discovery and research in the Southern and Antarctic Seas» (л., 1846) и «Narrative of the proceedings in command of the expedition through Lancaster Sound and Barrow Strait» (в «Parliament Papers», 1850, т. 35).

    Россини

    Россини (Gioachino Rossini) – знаменитый итальянский композитор (1792 – 1868), составивший эпоху в истории развития итальянской оперы, хотя многие его оперы в настоящее время забыты. В молодости Р. занимался в болонской консерватории у Станислава Маттеи и уже 16-ти лет дебютировал кантатой: «Pianto d'armouia par la morte d'Orfeo». Изучение немецких классиков, в особенности Гайдна, много повлияло на расширение кругозора Р. в области гармонии и инструментовки. Карьеру оперного композитора Р. начал в Венеции, в 1810 г., оперой-буфф: «La Cambiale di matrimonio». Его деятельность делилась между Венецией и Болоньей: он сочинял от 4 до 5 опер в год, будучи связан заказами антрепренеров. В 1812 г. явился первый опыт Р. в области opera-seria: «Ciro in Babilonia», поставленная в Ферраре с большим успехом. Вскоре Р. получил доступ в La Scala, в Милане, после чего его произведения завоевали самые видные сцены Италии. В «Tancredi», имевшем огромный успех в Венеции, в 1813 г., видна уже значительная зрелость. Обаятельность россиниевских мелодий, вследствие их новизны и свежести, была чрезвычайно велика. Улыбышев, известный биограф Моцарта, вспоминая о первом представлении «Танкреда», говорит, что все до тех пор знакомое ему и любимое им, все, что он играл и пел, было забыто; ему казалось, будто он в первый раз слышит музыку. В 1815 г. Р. переносит свою деятельность в Неаполь, законтрактованный импресарио Барбайя. Знакомство с певицей Кольбран, которая впоследствии стала его женой, имело большое влияние на направление деятельности Р. Имея в виду драматический талант этой певицы, Р. перешел исключительно на оперы драматические, почти закончив свое служение опере-буфф знаменитым «Севильским цирюльником», который, после сомнительного успеха на первом представлении (в 1816 г., в Риме), вскоре завладел вниманием публики и с тех пор до нашего времени пользуется повсеместным и неизменным успехом. Неиссякаемая творческая деятельность Р. продолжалась с 1808 до 1829 г., когда P., поставив в Париже «Вильгельма Телля», покончил с карьерой оперного композитора, имея только 37 лет от роду. Города Италии, Вена, Лондон дали Р. славу и состояние, но Париж имел на него самое благодетельное художественное влияние. С переселением Р. в Париж, в 1824 г., начинается перемена в направлении его опер. Среди виртуозного блеска прежних его произведений встречались лишь эпизодически порывы истинного драматического дарования; теперь колоратура отодвигается на второй план, уступая место сознательному драматическому движению. Свою прежнюю оперу «Магомет» P., сознавая новые условия, с которыми ему пришлось считаться в Париже, переделал; под названием «Осада Коринфа» она была дана на сцене Большой оперы в 1826 г. В смысле драматическом была переделана и опера «Моисей», данная там же в 1827 г.; затем следовала комическая опера «Граф Ори». «Фенелла» Обера и оперы Спонтини сильно подействовали на P.: его «Вильгельм Телль» представляет такую высокую ступень в области оперы, как музыкальной драмы, до которой Р. никогда не доходил прежде, Замечательно, что это капитальное произведение, занимающее и до сих пор видное место в ряду самых выдающихся опер, было написано в шесть месяцев. Хотя опера эта имела успех, но его нельзя назвать блестящим. На прекращение оперной деятельности Р. повлияло и то обстоятельство, что июльская революция 1830 г. лишила его положения директора придворной музыки и генерального инспектора пения во Франции, которым он пользовался при Карле X. Получая жалованье в 20 тысяч франков, Россини считал себя нравственно обязанным писать для королевской оперы. Охлаждение театральной администрации и отчасти публики – с одной стороны; отсутствие принуждения к писанию оперы – с другой, дали волю ленивой южной натуре P., в продолжение 21 года не знавшего покоя: он замолк и только изредка писал для своего удовольствия и для своих друзей. Так появились «Stabat Mater» в 1841 г., «Tantum ergo» в 1847 г., месса в 1864 г. и несколько мелких вещей. В 1867 г. Р. написал для всемирной парижской выставки кантату: «Le chant du Titan». Всего P. написал более 50 крупных произведений, светских и духовных. Из них замечательны, кроме упомянутых выше, «Сорока-воровка» (1817), «Ченерентола» (1817), «Семирамида» (1823). См. Giuseppe Carpani, «Le Rossiniane ossia lettere musico-teatrali» (Падуя, 1824); Beyle (под псевдонимом Stendhal), «Vie de Rossini» (П., 1822); Wendt, «Rossini's Leben und Treiben» (Лейпциг); Escudier, «Rossini, sa vie et ses oeuvres» (П., 1854); Nicolo Bettoni, «Rossini e la sua musica» (Милан, 1824); Papillon, «Lettre critique sur Rossini» (Пap., 1823); Montazio, «G. Rossini» (Турин, 1862); Azevedo, «Rossini, sa vie et ses oeuvres» (П., 1865); Pougin, «Rossini; notes, impressions, souvenirs, commentaires» (П., 1870); Silvestri, «Della vita e delle opere di Gioachino Rossini» (Милан, 1874); Zanolini, «Biografia di Gioachino Rossini» (Болонья, 1875); Edwards, «Rossini's Life» (Лондон); Struth, «Rossini, sein Leben, seine Werke und Charakterzuge» (Лейпциг); A. H. Серов, «Rossini» («Journ. de St. Petersbourg», 1868, №№ 18 и 19) и на русск. яз. в IV т. его «Критич. статей».
    H. Соловьев.

    Ростан

    Ростан (Эдмонд Rostand, род. в 1864 г.) – франц. писатель. В 1890 г. издал сборник стихотворений: «Les Musardises», не имевший большого успеха. Очень понравилась публике его комедия (в стихах): «Les Romanesques», поставленная в 1894 г. на сцене Comedie Francaise. Еще больший успех имели его драмы (также в стихах) «La princesse Iointaine» (1895; перев. стихами на русский яз. ЩепкинойКуперник, под заглавием: «Принцесса Грёза», СПб., 1896) и «Сугаnо de Bergerac» (1897; перев. стихами на рус. яз. А. Федоровым, в приложении к журн. «Театр и Искусство» за 1898 г.). «Принцесса Греза» и «Сирано де Бержерак» имели хороший успех и на сцене Литературно-артистического кружка в СПб.

    Ростов-Beликий

    Ростов-Beликий – уездн. гор. Ярославской губ., ст. жел. дор. Расположен на низменной, сырой местности при Ростовском оз.: имеет в окружности около 10 в. Зданий 2500, из них деревянных 1300. 22 прих. церкви, 5 м-рей. Жит. 14342. Духовное училище, женская прогимназия, художеств.-ремесл. школа, 3 начальных и 1 церк.-прих. школа. Городской общественный банк (баланс за 1898 г. 320980 руб.). 4 богадельни (с 157 призреваемыми). В ведении городской думы имеется «благотворительный капитал» в 83605 руб., из процентов с которого выдаются пособия бедным жителям. Благотворительное общество при земской больнице (капитал 10459 р.). Фабр. и зав. 21, сумма производства 866000 руб., рабочих 996. Главная фабрика – льнопрядильная и бумагопрядильная (обороты свыше 500 тыс. руб.). Торговых документов в 1895 г. выдано: гильдейских 144, на мелочной торг 2460. Ростовская ярмарка в давние годы славилась своею торговлею, имела оборотов на 10 мил. р., но с проведением железных дорог ее значение постепенно падало; оборот 1895 г. – 1550000 руб. Больница 1 (на 40 кроватей), врачей 5, фельдшеров 5, повив. бабок 5. Городские доходы за 1896 г. 83595 руб., расходы 82911 руб., в том числе содержание общественного управления 7918 р., городские обществ, здания 3078 руб., учебные заведения 9405 руб., содержание и устройство мостовых 3022 руб., освещение 1880 р. До 1885 г. ростовцы пили воду из загрязненного и обмелевшего озера. В 1885 г. владелец фабрики провел для своей бумагопрядильни чистую воду за 10 верст от города, из р. Которосли, и предоставил жителям города пользоваться этим водопроводом. Жителя окраин пользуются водою из прудов; колодезная вода имеет солоноватый вкус и неприятный запах. Главные занятия жителей – торговля и ремесла портняжное, скорняжное, сапожное, кузнечное; в особенности Р. славится выделкою финифтяных образков, которые расходятся по всей России. Главная достопримечательность города – древний кремль. Занимая средину города, он стоит на небольшой возвышенности и окружен двойным земляным валом, в окружности до 21/2 вер., построенным при царе Михаиле Федоровиче. Главная святыня кремля – Успенский собор, построенный в 1214 г. князем Константином Всеволодовичем. Местами уцелели древние фрески, но вообще живопись принадлежит концу XVIII в. В соборе мощи ростовских святителей Леонтия, Исайи, Игнатия и Феодора; много древних икон; ризница не богата, так как главные ее драгоценности разграблены в Смутное время. Звон соборных колоколов имеет три древних настроя: ионийский, акимовский и егорьевский или дашковский. Кремль окружен высокою стеною, с бойницами и 10 огромными башнями. В нем, кроме собора, 5 древних церквей, Замечательна «Белая палата», по своей постройке сходная с московскою Грановитою палатою. При построении (1670) она предназначалась для «пришествия государева»; св. Димитрий Ростовский принимал здесь Петра Вел. С восстановлением, в 1883 г., Белой палаты в ее первоначальном виде в ней устроен музей церковных древностей, где собрано множество замечательных предметов. Соединенные с Белой палатой «Княжие терема» построены в XV в. и служили помещением ростовских князей. Впоследствии в них жил митрополичий штат, а затем помещалось духовное училище. Терема представляют собою несколько тесных, мрачных комнат, с небольшими окнами и заостренными сводчатыми потолками; между комнатами узкие проходы и темные лестницы. Теперь в теремах помещаются древности, не принадлежащие к церковным предметам. Большая часть кремлевских зданий сохранена от дальнейшего разрушения и реставрирована; в запущенном виде, искаженная переделками, остается только «Водяная башня», с примыкающими к ней жилыми помещениями, в которых жил ростовский митрополит Филарет, родоначальник дома Романовых. М-р Авраамиев основан препод. Авраамием в XI в.; здесь почивают мощи основателя. Петровский м-р основан в ХIII в. св. Петром, царевичем ордынским; Спасо-Иаковлевский Дмитриев – в конце XIV в. ростовским еписк. Иаковом; в нем мощи св. Иакова и св. Димитрия Ростовского. Основание Спасопесковского Княгининского м-ря относят к XIII в. Рождественский женский и Троицко-Варницкий мужской м-ри основ. в XIV и XV ст. Недалеко от последнего слободка Варницкая, где жил боярин Кирилл, отец препод. Сергия Радонежского. В ростовских монастырях много древних икон, облачений и священных предметов. Святыни ростовского кремля, монастырей b древних церквей ежегодно привлекают множество богомольцев и туристов.
    Начало Ростовской епархии относится ко времени Владимира св. Первым епископом ее был Феодор. В 1390 г. в Р. учреждена архиепископская, в 1587 г. – митрополичья кафедра. В 1780 г. архиепископская кафедра, восстановленная после уничтожения патриаршества, переведена в Ярославль. См. гр. М. Толстой, «Древние святыни Ростова Великого» (М., 1847); «Летописный обзор достопамятных событий Ростовской области» («Ярославские Епархиальные Ведомости», 1868, № 9 и сл.); «Исторические. сведения о гор. Ростове Ярославской губ.» (ib., 1869, № 20 и сл.).
    Ростовский уезд занимает южн. и отчасти юго-вост. окраину Ярославской губ. 3744, 3 кв. вер. или 395583 дес. Поверхность у. не одинакова: в средине значительная котловина, более 30 вер. в поперечники, более низменная часть которой занята оз. Ростовским (Неро или Каово) и прорезана многими реками и речками; наиболее значительные из них: Которость (174 в.), Лахость, Устье, Мокза, Сара и Нерль. Названная котловина окаймлена грядой возвышенностей. Наиболее возвышенная точка – 800 фт. над поверхностью оз. – лежит в Ярославском у., близ пог. Благовещенского. Во многих местах у. встречаются отдельные невысокие холмы и даже цепи холмов, из которых одна тянется от зашт. гор. Петровска на 3 и затем в глубь Угличского у. Все холмы и гряды заключают в себе песок и гравий, а в иных местах и валуны диорита. По течению Которости встречаются изредка белемниты, хотя валуны здесь отсутствуют. Берега р. Сары обнажают глинистые пески желтого цвета; невдалеке выказывается нетолстый слой торфяника, лежащего в песке. Близь с. Сабурова ежегодно во время половодья вымываются куски ископаемого черного дуба, а иногда и кости мамонта. В обнажениях на р. Саре можно различить: растительный слой и очень крепкую глину, мягкий желтый песок; красный крупнозернистый песчаник, переходящий в конгломерат из небольших камешков, окрашенных в темно-красный цвет; наконец, серую, песчанистую глину, образующую нижний уступ. Вблизи Ростова, около Варницкого мря, существовал когда-то солеваренный завод, на что указывает название монастыря и сохранившиеся до сих пор следы построек, 2 соленых ключа и соляная вода в колодце села. По берегам оз. Неро, в ложбине и по скатам ближайших возвышенностей, тянется полоса чернозема, вернее – темной иловатой почвы, постоянно переходящей в так наз. серую землю. Лучшего качества такой чернозем залегает на пространстве 5 – 10 в. кругом оз. По течению pp. Которости и Устья встречается мною поемных лугов; местами встречается глинистая почва, большая же часть уезда, как и вообще в Ярославской губ., имеет суглинистую почву. Озера: Ростовское или Неро и небольшие: Осоевские, Рюмниково и Годеновские (близ зашт. гор. Петровска), Карашское, Чашницкое и Дмитриевское – вдоль Петровскоюрьевского торгового тракта; Монастырское и Вепрь – на Ю у. и Агинское – на ЮЗ (близ пог. Благовещенского); все эти озера (исключая Неро) от 2 до 4 в. в окружности, а некоторые соединены между собою протоками. Болот много; наибольшее – Сахотское, близ группы Годеновских и Осоевских озер, длиною до 12 вер. К С от оз. Неро тянутся обширные Шалковы или Дрянные болота. Все они кочковаты, местами поросли мелким березняком, покрыты мхом и представляют несомненные следы торфяных залежей. Близ зашт. гор. Петровска находится источник («Святой колодезь»), почитаемый целебным; есть еще минеральные источники близ сел Пречистого и Воржи. В болотах обнаружено присутствие железиной руды. По угодьям, площадь у. (исключая озера) распределяется так: пахотной земли 113820 дес., сенокосной и пастбищной – 88280, лесной – 87155, остальной удобной – 14153 и неудобной – 27122 дес., всего 330530 дес. Леса было прежде много, но вследствие вырубок количество его быстро уменьшается. Лес преимущественно смешанный – сосна и ель, с примесью березы и осины; изредка встречаются липа, ясень, клен, вяз, дуб; в старину существовали большие дубовые рощи, от которых не осталось и следа. Жит. 149616 (мжч. 65748 и жнщ. 83868). С СВ на ЮЗ у. пересекается Московско-Ярославской жел. дор., почти параллельно которой идет шоссе; другие (земские) тракты представляют немаловажные торговые пути. Хорошим путем для сообщения Ростова с прибрежными селами является оз. Неро. Почт. телеграфные учреждения в г. Ростове, Борисоглебских слободах, гор. Петровске и в сс. Макарове, Ильинском-Хованском, Караше и Поречье. Селений 756, крестьянских дворов 23359, безземельных 1036. Земель частновладельческих 89972, казенных и удельных 28329, остальных учреждений 9255 дес.; крестьянских надельных 202974 дес. 47% частновладельческих земель принадлежит 103 дворянам, 32% – крестьянам, 21% – другим владельцам. Правосл. церквей 158, мон. 5. Начальн. школ 72 (в 1897 г. обучалось 4966 мальч. и 2355 дев.); процентное отношение учащихся мальчиков к общему числу детей школьного возраста 90,6%, девочек – 42,6%. Земских врачей 2, фельдшеров 10, повив, бабок 3, больниц (фабричных) 2. Главные занятия крестьян – земледелие, огородничество, садоводство, скотоводство. Высший крестьянский надел – 3,5 дес. Недостаточность надела, особенно в приозерных местностях, обусловливает в значительной степени развитие огородничества, а также распространение промыслов и отчасти отход на сторону. Ростовские огородники известны по всей России. В селениях близ озер в значительных размерах разводят цикорий, зеленый горошек, лук, аптекарские травы (мяту, шалфей и др.); многие крестьяне занимаются разведением семян репного, капустного, свекольного и пр. В окрестностях сс. Шульца и Шурское разводят яблоки, малину, смородину, крыжовник и вишни. Льна высевается в Р. у. до 6 т. пуд.; полотно и новина домашнего изделия идут на продажу. В некоторых селениях откармливают кур и петухов на продажу в Москву (Приимковская вол.). Озера и реки богаты рыбой; рыболовство развито. Домашними промыслами занято до 1600 домохозяев. Промышленных завед. 1331, с производством на 1357044 руб. и 3131 рабочими. Картофельно-паточных зав. 810. По сумме производства первое место занимает бумагопрядильня в Ростове, затем 94 мельницы и 1 суконная фабр. На сторонние заработки уходит до 18000 чел. или 12,3% всего населения. (более всего: торговцев – 5060 чел., ремесленников – 1334 чел., фабричных рабочих – 776, нанимающихся в личное услужение – 2118, занимающихся сельскохозяйственными и огородными работами – 7689). Местная торговля очень оживленная. В девяти пунктах у. еженедельные базары. Ярмарок, в 4 пунктах, 6. Земские доходы за 1896 г. 110146 p., расходы 116867 р., в том числе на содержание управы 6441 руб., медицинскую часть 25600 р., общественное призрение 1994 руб., нар. образование 21930 руб. Крестьянские платежи за 1896 г. 434359 р. (на 1 дес. 2,25 р., на один двор 18,88 р.). Недоимок к 1 янв. 1897 г. 17730 р. Волостные расходы (1894) 49407 р., расходы сел. общ. 173697 р. Продовольств. капиталов на лицо к 1 янв. 1897 г. 54287 р., в ссудах и недоимках 8996 р. В хлебозапасных магазинах 47610 четв. озимого хлеба и 23995 четв. ярового. Кроме уездн. гор. Ростова наиболее значительные населенные пункты: зашт. г. Петровск, Борисоглебские слободы и сс. Вощажниково и Ильинское (Хованское). См. А. А. Титов: «Ростов Великий и его святыни» (СПб., 1895); его же, «Р. уезд» (М., 1885); «Памятн. кн. Ярославской губ.» (1862 и 1897); «Обзор Ярославской губ.» (1892 – 96); «Труды яросл. губ. стат. комит.», вып. IV и VII. С. Ш.

    Ростов-на-Дону

    Ростов-на-Дону – порт и окр. город Ростовского-на-Дону окр., Обл. Войска Донского, на прав. бер. р. Дона, в 8 в. выше Мертвого Донца, на 20 в. выше остальных Донских гирл, в 60 в. от Азовского моря.
    История. Возникновение Р. относится к 1761 г., когда на смену крепости св. Анны, основанной в 1731 г. недалеко от нынешнего города, была построена новая крепость, названная, в честь св. Димитрия Ростовского, Ростовской. Постоянно прибывавшее население ее особенно увеличилось после указа 1780 г., отменявшего все прежние требования по отношению к «низовым людям». К 1782 г. в Р. было около 1600 жителей, а через 15 лет число их возросло до 3000; с этого времени до 1850 г. оно утроилось, а в последние 40 лет удесятерилось. Увеличению населения особенно помогло учреждение в Р. таможни и порта (в 1834 г.), что также способствовало и росту торговых оборотов города. В 1844 г. Р. отправлял из своего порта грузов на 7 мил. руб., в 1884 г. – на 27 мил., в 1895 г. – на 36739000 р. В первую турецкую войну Ростовская крепость послужила базисом операционной линии русских в Приазовском крае. В 1782 г. она вошла в состав Таганрогского уезда Азовской губернии, через два года – Мариупольского у. Екатеринославского наместничества, в 1797 г. сделана уездным городом Новороссийской губ., в 1802 г. – Екатеринославской; в 1807 г. Р. приписан, «для пользы торговли», к Таганрогскому градоначальству, но затем продолжал быть у. гор. Екатеринославской губ., пока в 1888 г. не отошел к Области Войска Донского. – Ср. И. Кузнецов, «Прошлое Ростова» (Ростов-на-Дoнy, 1897).
    В настоящее время Р.-на-Дону – один из богатейших южнорусских городов, хозяйство которого по прежнему ведется городским общественным, а не окружн. управлением. В полицейском отношении Р. соединен с соседнею Нахичеванью. Три предместья: Затемерницкое поселение, Новое поселение и Богатый источник.
    Городской земли около 4 тыс. дес. Новое поселение (Нахаловка) населено ремесленниками, фабричными и чернорабочими, самовольно занявшими часть городской земли. Домов до 15 тыс., жит. (не считая Нахичевани) 119889 (57593 жнщ.); большинство жителей пришлое, много иностранцев. Кроме того, во время навигации в Р.-на-Дону стекается пришлого люда до 60 т. чел., преимущ. русских, евреев, армян и греков. Удобное местоположение города на водном пути р. Дона и в узле 3 жел. дор. создало из него один из крупнейших торгово-промышленных центров и важнейший торговый порт юго-вост. России. Много оптовых складов, снабжающих Кавказ и Донскую обл. разными товарами, преимущественно мануфактурными. Сельскохозяйственные орудия Р. поставляет на весь юго-восток России, Кавказ и Закавказье. В отпускной торговле зерновой хлеб занимает первое место; за последние годы через Ростовский порт отправляется ежегодно за границу хлебов на 35 – 37 милл. р. (пшеницы до 35 милл., ржи до 10 милл. пд.). Не менее значительна и фабрично-заводская промышленность гор; две весьма значительные табачные фабр., паровые мукомольные мельницы, заводы чугунолитейные и механические, спиртоочистительные и медо-пивоваренные, мыловаренные, лесопильные и канатные; корабельная верфь, писчебумажная фабр., заводы колокольный и гвоздильный. На долю Р.-на-Дону с его округом приходится 3/4 всей суммы фабрично-заводского производства Донской обл. – до 20 милл. р. Одни только табачно-папиросные фабрики производят в год на 9 милл. р. Через Ростовский порт привозится из-за границы турецкий табак в листах и папушах, чай черный и стебельковый, швейные и вязальные нитки, всего на 1 милл. р.; вывозится, кроме хлеба, льняное и сурепное семя, шерсть, икра красная и паюсная и др. В 1897 г. в Рост. порт прибыло 2840 судов, вместимостью в 253458 ластов; отошло 2696 судов, вместимостью в 246540 ластов. Две ярмарки, некогда весьма значительные, с проведением жел. дор. все более теряют свое значение. 14 православных церквей, 2 раскольничьих молельни, 1 рим.-катол. црк., 1 лютеранская, 2 синагоги, 1 мечеть. Детский приют, богадельня и заведения, содержимые местным Александровским благотворит, общ.; учебных заведений казен. и частных до 60, в том числе мужск. и женск., гимн., реальн. и жел. дор. учил., мореходный кл., 4-кл. и 2-классное городские учил., 12 однокл. городских. На народное образование город расходует до 100 т. р. или около 10% городских доходов. Городской капитал равен 400 тыс. р., в том числе 325 т. р., составляющих основный капитал городского общ. банка. Контора госуд. банка, отделения азовско-донского и волжско-камского банков. Управление почт. телеграф. округа, портовая таможня, отдел. моск. округа путей сообщения, комитет для очистки гирл р. Дона, управление Владикавказской жел. дор., консульства германское, турецкое, бельгийское, великобританское, персидское и французское. Прекрасная городская и 7 частных публичн. библиотек, 2 театра, 5 книжн., и 3 нотных магазина, 6 типо-литографий, 1 литография, 4 типографии, 6 фотограф. заведений. Издаются, между прочим, «Ведом. Рост.-на-Дону Городской Управы» и «Приазовский Край». Сеть телефонов и электрич. ж. дор. Памятник Имп. Александру II.
    Ростовский на Дону округ Области Войска Донского, в юго-зап. углу области, расположен при устье р. Дона, вдоль сев.-вост. берега Азовского моря. 6061 кв. вер. Площадь округа разделяется р. Доном на 2 неравные части: северную, значительно меньшую и более возвышенную и южную, сравнительно низменную и постепенно понижающуюся по направленно к Азовскому м. Вообще все побережье Азовского м. в пределах округа представляет низменность; только местность у самого Дона, от посада Азова и до устьев реки, несколько возвышена; почти на всем своем протяжении побережье округа образует песчаные косы. Почва – тучный чернозем, дающий обильные урожаи и только изредка местами попадаются песчаные и хрящеватые почвы. Весь округ почти безлесен, если не считать нескольких мелких рощ и питомников. Он орошается низовьями р. Дона, разветвляющегося на множество рукавов. Южная часть округа орошается р. Кагальником и несколькими мелкими речками, впадающими в Азовское море. Река Ея, также впадающая в Азовское море, служит границею округа с Кубанской обл. Единственное значительное озеро округа – Темерницкое (до 6 1/4 кв. в.) – соединено с р. Доном посредством протока; в половодье по протоку и озеру устанавливается сообщение на лодках между Ростовом и сел. Батайским. 2 города – Ростов-на-Дону и Нахичевань на Дону (29 тыс. жит.), 1 мст. – Ейское укрепление (5 тыс.), 1 посад – Азов (28 тыс.), 2 казачьи станицы – Гниловская (6 тыс.) и Елизаветовская (10 т. жит.). Жит. 368972 (179917 жнщ.), в том числе до 180 тыс. (50%) городского населения; крестьянское население составляет 80%, казачье – около 20% внегородского населения. Хлебопашество составляет главное занятие крестьян; в южной, степной части население занимается также скотоводством. Табаководство, виноградарство и виноделие слабо развиты. Обширное рыболовство, как специальная отрасль промышленности, в станицах Елизаветовской и Гниловской и в посаде Азове. В Азовском море рыболовством в обширных размерах занимаются крестьяне волостей Глафировской, Кагальницкой, Маргаритовской и Семибалковской. По ценности и размерам добычи рыбы, Р. округ занимает первое место в области. Средний улов за последнее 10-летие: красной рыбы 10 тыс. пд., белой 300 тыс. пд сельдей до 3 мил. штук; икры добывалось до 700 пд, всего на 400 тыс. р. Рыболовных и рыбоснетных зав. 90. В 1897 г. в Р. округе насчитывалось до 1500 фабр. и завод., с 60 тыс. рабоч. и с производством на 20 милл. руб. Торговля сосредоточена в гор. Ростове, а главнейшие ярмарки – в мст. Кагальнике и пос. Азове. Торговые обороты округа (не считая Ростова) достигают 1 милл. руб. Одно 2-х-классное образц. учил. в мст. Кагальнике, до 30 одноклассных, несколько церковноприходских. Школы содержатся на счет станичных и крестьянских обществ. Во всех учебных заведениях округа обучается до 15 тыс. детей обоего пола.
    Л. В.

    Ростовцев Яков Иванович

    Ростовцев (Яков Иванович, 1803 – 60) – генерал-адъютант, известный деятель крестьянской реформы. Отец его был директором училищ С. Петербургской губ. Р. воспитывался в пажеском корпусе и начал службу в гвардии. 12 дек. 1825 г. словесно известил имп. Николая о заговоре декабристов, не называя имен участников и не преследуя никакой личной цели. В 1828 г. был назначен адъютантом вел. кн. Михаила Павловича и сопровождал его в турецкой кампании 1828 г. и польской 1831 г.; в 1835 г. был назначен начальником штаба великого князя по управлению военно-учебными заведениями и сохранил эту должность, когда управление военно-учебными заведениями, после кончины великого князя, было вверено наследнику цесаревичу. По вступлении на престол императора Александра II, главное начальствование над военно-учебными заведениями было возложено на P., с званием начальника главного штаба Его Имп. Вел. по военно-учебным заведениям. Он заботился об улучшении учебной части в военно-учебных заведениях, привлекал лучших преподавателей, поощрял отправление молодых людей за границу для подготовления к педагогической деятельности; составил свод законов о военноучебных заведениях (1837), «положение» об управлении ими (1843) и «наставление» для образования их воспитанников (1848). В начале 1857 г. Р. был назначен членом негласного комитета (с 1858 г. – главный комитет) по крестьянскому делу и был одним из трех членов образованной при комитете комиссии, для рассмотрения сообщенных ему проектов и записок. Он принял это назначение вследствие настояний Государя, желавшего иметь в комитете лицо пользовавшееся полным его доверием. Сначала Р. относился недоверчиво к задуманной реформе; это отразилось на составленной им программе деятельности губернских комитетов, по которой за помещиками должны были быть сохранены вотчинные права в большем размере, чем по неутвержденному проекту Ланского, как составление положений о крестьянах, так и приведение их в действие должно быть передано в руки губернских комитетов; применение положений к отдельным имениям имели произвести и объявить крестьянам сами владельцы их; крестьяне получали лишь потомственное пользование усадебной землей. В июле 1858 г. Р. был назначен одним из четырех членов комиссии для предварительного рассмотрения проектов положений, поступавших из губернских комитетов. Отправившись летом того же года в заграничный отпуск, Р. посвятил свой досуг изучению литературы крестьянского вопроса и после того радикально изменил свои взгляды на реформу. Причины этой перемены в точности неизвестны: есть предположение, что во время пребывания в Дрездене сын его, находясь при смерти, заклинал его действовать на пользу русского народа; возможно также, что, находясь за границей, Р. присмотрелся к быту тамошних крестьян и сравнил его с жизнью русского мужика. Во всяком случае, по возвращении в Россию Р. является сторонником освобождения, каким его понимали лучшие деятели крестьянской реформы, Свои мысли Р. изложил в четырех письмах, написанных им Государю из Вильдбада, Карлсруэ и Дрездена. Извлечение из этих писем, сделанное самим P., обсуждалось главным комитетом под личным председательством Государя; в том же духе были составлены и правила, данные в руководство комитету. Когда, в начале 1859 г., были учреждены редакционные комиссии, на Р. было возложено председательство в них, с правом дать им внутреннее устройство по его ближайшему усмотрению. В первых заседаниях комиссий Р. подробно изложил свои мысли об основаниях реформы, одобренные Государем: освобождение крестьян с землею, выкуп при посредстве правительства, сокращение, по возможности, переходного срочнообязанного состояния, перевод крестьян с барщины на оброк, самоуправление освобожденных крестьян в их сельском быту. Р. начал работу в комиссиях, по его словам, «с молитвою, с благоговением, со страхом, с чувством долга»; до самой своей смерти он давал направление всем их работам, соглашал возникавшие разномыслия; впервые применил гласность при разработке законодательных мер, напечатав «труды» комиссий в количестве 3000 экземпляров для рассылки всем лицам, которые могли оказаться полезными делу. 6 февр. 1860 г. Р. умер, не успев завершить дела реформы, хотя, впрочем, главнейшие части проекта «Положения о крестьянах» были уже выработаны; составленная им перед смертью для Государя записка по крестьянскому делу послужила, по Высочайшему повелению, наставлением для дальнейшей деятельности редакционных комиссий под председательством гр. Панина (она была напечатана в небольшом числе экземпляров для членов главного комитета и др. лиц и перепечатана в «Русском Архиве», 1868, и «Рус. Старине», 1880, XXVII). После издания положения 19 февраля была возложена, по Высоч. повелению, на гробницу Р. золотая медаль, установленная за труды по освобождению крестьян; вдова Р. с нисходящим потомством была возведена в графское достоинство. В 20-х годах Р. напечатал несколько пьес в журналах и трагедию «Персей» (1823); отрывки из его трагедии «Дмитрий Пожарский» напечатаны в 1827 г. в «Московском Вестнике»; два позднейших стихотворения Р. приведены в «Рус. Старине» (1870, II). См. Н. П. Семенов, «Деятельность Р. в редакционных комиссиях по крестьянскому делу» («Рус. Вестник», 1864, № 10 – 12); его же, "Болезнь и кончина генерала P. " (ib., 1866, № 2); его же, «Освобождение крестьян» (СПб., 1889 – 91); Джаншиев, «Эпоха великих реформ» (7 изд., М., 1898); Ф. Еленев, «Я. И. Р. и его деятельность в крестьянском вопросе» (СПб., 1860); его же, «Два документа из бумаг Я. И. P.» («Рус. Архив», 1873, № 1 – между прочим, записка Р. об отношениях его к заговору декабристов); его же, «Первые шаги освобождения крестьян» (СПб., 1886); А. Галахов, «Мои сношения с Я. И. Р., 1850 – 58» («Рус. Старина», 1879, XXIV); «Записки сенатора Я. А. Соловьева о крестьянском деле» («Рус. Старина», 1880 – 84); Лалаев, «Исторический очерк военно-учебных заведений» (т. 1, СПб., 1880). Обширное собрание бумаг Р. было сообщено им барону Гакстгаузену для сочинения его о крестьянской реформе в России (Лпц., 1866) и издано вполне А. Скребицким («Крестьянское дело в царствование имп. Александра II», Бонн-на-Рейне, 1862-68).

    Росянка

    Росянка (Drosera L.) – родовое название растений из сем. росянковых. Известно до 90 видов, рассеянных по всей земле, за исключением арктической области. Р. – многолетние травы, иногда с клубневидно утолщенным стеблем, с округлыми, или продолговатыми, черешковыми или сидячими листьями, у большинства видов собранными в густую прикорневую розетку. Край и верхняя поверхность листа усажены крупными железистыми волосками, раздражимыми при соприкосновении и выделяющими слизь, служащую для улавливания насекомых. Мелкие или крупные, яркие (белые или розовые) цветки собраны в колосовидное соцветие. Цветок имеет двойной околоцветник: пятираздельную (редко четырех– или восьми раздельную) чашечку, венчик из пяти (реже из четырех-восьми) лепестков. Число тычинок равно числу лепестков; пыльца в тетрадах. Пестик с верхнею яйцевидною или шарообразною, одногнездою, многосемянною завязью, с простым и расщепленным столбиком. Плод – коробочка, с многочисленными мелкими семенами; семя белковое. В Европейской России встречаются три вида P.: D. rotundifolia L. (царевы очи, солнечная роса, росичка, и пр.), D. Angelica Huds. и D. intermedia Hayne.; у первого вида листья округлые, у второго линейно-клиновидные, а цветоносный стебель, как и у первого вида, прямой; у третьего вида листья клиновидно яйцевидные, цветоносные стебли у основания несколько согнутые, не выше листьев; коробочка бороздчатая; у первых двух видов она гладкая. Наиболее часто встречаются по торфяным болотам первые два вида. В народной медицине Р. находит некоторое применение, снаружи сок ее железок употребляется для истребления бородавок, внутрь Р. употребляется как потогонное и мочегонное средство, при лихорадках, от болезни глаз. В Италии Р. идет для приготовления ликера «Rosoglio», а раньше входила в состав так наз. «aqua auri».
    С. Р.

    Ротонда

    Ротонда (архит.) – здание, имеющее в плане круг и, по большей части, увенчанное куполом, а также зала и всякое круглое по форме внутреннее помещение в здании.

    Роттердам

    Роттердам (Rotterdam) – главная торговая гавань Нидерландов, в провинции Южной Голландии, на Новом Маасе. Жителей, с предместьями, 276337 (1897). Город изрезан каналами. Церковь св. Лаврентия (1477 г., недавно реставрирована, с башней в 64 м.), ратуша, биржа, фонтан Свободы (1872). Памятники Эразму, поэту Толленсу, морскому герою Питу Хейну и государственному деятелю Гогендорпу. Правый берег Мааса соединен с левым, чрез о-ва Нордер-Эйланд и Фейеннорд, железнодорожными мостами и монументальным мостом Виллемсбруг (850 м. дл.). P. – главный складочный пункт товаров, идущих со всей рейнской и маасской области. Канал Ниуве Ватервег открывает доступ в Р. самым большим морским судам. Уже до 1890-х гг. великолепные портовые сооружения обнимали 70 гект., с 20 км. набережных; затем в 1894 г. закончено устройство обширной Рейнской гавани, в 1896 г. – металлической гавани; в 1895 г. заложена так наз. 2-я Катендрехтская гавань. Гавань снабжена обширными складами, паровыми и электрическими кранами, элеваторами, плавучими доками. Обширные верфи и машиностроительные заводы. Правильные пароходные сообщения с главными портовыми городами Европы и Америки. В 1896 г. вошло в гавань 5974 морских судов и 103848 речных. Главные предметы ввоза (в 1896 г. 5,2 милл. тонн): керосин, кофе, хлеб, сахар, масла, табак, пряности и москательные товары, затем лес, лен, пенька, вино, рыба и рыбий жир (из Норвегии), каменный уголь (из Англии и Вестфалии), железо (из Швеции и Англии), шерсть и мануфактурные товары (из Германии и Англии). Главные предметы вывоза (около 3 милл. тонн): кофе, сигары, сахар, пряности, вино, пиво, керосин, рыбий жир, мука, лес, машины, сыр, рыба, убойный скот. Кораблестроение; фабрики сигар, белил, консервов, маргарина и искусственного удобрения. Р. защищен с моря несколькими фортами и батареями. Мореходная и рейнская судоходные школы, городская картинная галерея, библиотека, архив, музеи этнографический и морской, сады зоологический и ботанический, естественнонаучная коллекция общества «Bataafsch Genootschap».
    История. P. получил городские права в 1340 г. В 1572 г. взят испанцами и разграблен, но в том же году Р. вновь примкнул к восстанию против испанцев. До начала XIX столетия Р. уступал в торговом отношении Амстердаму, но в войнах 1779 – 1812 гг. он пострадал сравнительно меньше, торговое значение его стало возрастать и в настоящее время на Немецком море он уступает лишь Гамбургу и Антверпену.

    Poшер

    Poшер (Вильгельм Георг Фридрих Roscher, 1817 – 94) – известный немецкий экономист, считающийся одним из родоначальников исторической школы в политической экономии; был проф. в Геттингене и Лейпциге. В 1842 г. он издал сочинение о жизни, трудах. и эпохе Фукидида, а в 1843 г. выпустил в свет «Grundriss zu Vorlesungen uber die Staatswissenschaft nach geschichtlicher Methode»; это сочинение составило, до известной степени, эпоху в истории политической экономии, так как показало необходимость исторической точки зрения в исследованиях экономической жизни. Главная работа P. – «System des Volkswirthschaft» (первый том – общая теория, второй – экономия сельского хозяйства и добывающей промышленности, третий – экономия торговли и промышленности, четвертый – финансовая наука); теоретические положения сопровождаются здесь многочисленными и разносторонними примечаниями, обнаруживающими в авторе огромную эрудицию. Другие соч. P.: «Geschichte der Nationalоkonomie in Deutschland» (1874), работы о хлебной торговле (1852), об истории английской науки народного хозяйства (1851), «Kolonien, Kolonialpolitik und Auswanderung» (1856; 3 изд. 1885), «Ansichten der Volkswirthschaft aus dem geschichtlichen Standtpunkte» (1861; 3 изд. 1878), «Geschichtliche Naturlehre der Monarchie, Aristokratie und Demokratie» (2 изд., 1893), «Armenpflege und Armenpolitik» (1894). Взгляды P. на исторический метод изложены в «Grundriss zu Vorlesungen» и в «System der Volkswirthschaft». Задачи экономической теории, по P. – выяснение экономической жизни и потребностей народа, законов, служащих удовлетворению этих потребностей, и их результатов, вообще – «анатомия и физиология народного хозяйства». Называя свой метод историко-физиологическим, Р. видит его сущность в понимании народного хозяйства как единого органического целого, развивающегося по известным законам и составляющего одну из сторон общественной жизни. Экономическая наука, по P., должна раскрывать законы развития хозяйственной жизни народов. С этой точки зрения он излагает историю цен поземельной ренты, заработной платы, теорий производительности труда, роскоши, народонаселения и пр.; обычный ход исторического процесса представляется ему в виде смены периодов юности, зрелости и упадка народов. Взгляды Р. имели влияние на последующих экономистов, примкнувших к историческому направлению и разработавших более глубоко и последовательно его принципы. Работы Р. имеют значение и по огромному фактическому материалу, собранному с большой тщательностью в многочисленных примечаниях к «Системе» и во многих специальных монографиях. На русский язык переведены первые 2 тома «Системы» Рошера (1-й том под редакцией Бабста, 1860, М.; 2-й т. – Щепкина и Циммермана, М., 1869). После смерти Р. изданы его «Geistliche Gedanken eines Nationaloekonomie» (Дрезден, 1894). Ср. Brasch, «Wilhelm Roscher und die socialwissenschaftlichen Stromungen der Gegenwart» (Лпц., 1895).

    Руан

    Руан (Rouen, лат. Ratumagus) – главный город франц. дпт. Нижней Сены, в 130 км. от моря, на р. Сене. В последние 25 лет в Р. проложено несколько широких улиц и бульваров, сооружены набережные (на протяжении 2 км.) и возведено много новых зданий, отчасти изменивших старинный вид города. Собор (XVI в.), с великолепным фасадом, двумя башнями (75 м. и 77 м.) и пирамидальным куполом (156 м.). В соборе, имеющем в длину 136 м., в ширину 51,6 м. и в вышину 28 м., много надгробных памятников (Ричарда Львиного Сердца, Генриха II, епископа Амбуаза и др.) и богатая библиотека капитула. Величественная црк. Ст.-Уана (1318 – 39), 138 м. длины, 42 м. ширины и 32,5 вышины, с 3 башнями (86 м.); красивая црк. С.Маклу (XV в.), с резьбой Жана Гужона и оконной живописью; црк. С.-Лорана (XV в.), С.-Годара (XVI в.), С.-Патриса, с превосходными разрисованными окнами, С.Жерве, в романском стиле. Здание быв. нормандского парламента (XV в.); в стрельчатом стиле, с залой des Pas perdus, 49 м. в длину и 16 м. в ширину – теперь здание судебных учреждений; здание ученых обществ, с промышленным музеем; художественный музей, с библиотекой (133 тыс. тт., 3500 рукописей и 400 инкунабул). Ратуша, башня Жанны д'Арк, остаток замка Филиппа-Августа. Биржа. Конная статуя Наполеона I (Вит. Дюбрэ, 1865), памятники Корнеля, Жанны д'Арк (на площади, где она была сожжена), композитора Буальдье. 106825 жит. (1896). Промышленность и торговля весьма значительны. С XVI в. процветает фаянсовое производство (ср. Potlier, «Histoire de la Fayence de Rouen», 1870). Более 160 хлопчатобумажных и льняных прядильных и ткацких заведений (особенно известны так наз. Rouenneries – хлопчатобумажные ткани), производство шерстяных тканей и химических продуктов, корабле– и машиностроение. В гавань входят морские суда. Доки, керосиновые и лесные склады. Постоянные пароходные сообщения с Гавром, Бордо, Марселем и др. По размерам оборотов, руанская гавань занимает пятое место во Франции. Главные предметы ввоза: вино, хлеб, лес, керосин, кофе, уголь, машины, свинец, медь, шерсть, химические продукты; вывоза – сахар, бочки, металлическая. посуда, хлопчатобумажные товары и др. Академия наук, богословский факультет, подготовительная медицинская и фармацевтическая школа, академия художеств, промышленное и коммерческое училище, учительская семинария, училище земледелия и садоводства, институт для глухонемых. В римское время Р. был главным гор. Galliae Lugdunensis secundae; в 841 г. он был завоеван норманнами и с 896 г. сделался столицей Нормандии. В 1204 г. присоединен к Франции; с 1419 по 1449 г. был в руках англичан. Сильно пострадал в эпоху преследования гугенотов. После отмены нантского эдикта его покинуло более 3/4 его населения (ок. 80 чел.). Ср. Cheruel, «Histoire de R.», 1150 – 1382 (Руан, 1844); Periaux, «Histoire de la Ville de R.» (1874).

    Рубакин Николай Александрович

    Рубакин (Николай Александрович) – писатель. Род. в 1862 г. в купеческой семье, отец его был городским головой в Ораниенбауме. Окончил курс в спб. унив. по естеств. факультету и посвятил себя той идейной издательско-библиотечной деятельности, которая составляет одну из наиболее характерных черт русского народолюбия последних 10 – 15 лет. В качестве члена и секретаря комитета грамотности, Р. был в числе первых, положивших начало оживлению этого долго дремавшего учреждения. Ему же принадлежит инициатива учреждения при педагогическом музее особого отдела для самообразования. В качестве руководителя издательских фирм О. Н. Поповой, Сытина и т-ва «Издатель», Р. много сделал для проведения в народную массу и в публику хорошего и серьезного чтения. Потребности читающей публики Р. изучал систематически, составив сначала «Программу по исследованиям литературы для народа» (1889), а затем вступив в обширную корреспонденцию с лицами, отозвавшимися на программу. В связи с другими исследованиями русского книжного и библиотечного дела, это дало Р. материал для чрезвычайно интересных докладов и статей, изданных отдельно под заглавием: «Этюды о русской читающей публике». Р. принадлежит длинный ряд популярных книжек, имевших значительный успех «Из мира науки и из истории мысли», «Рассказы о друзьях человечества», «Испытания д-ра Исаака», «Рассказы о великих и грозных явлениях природы» (4 изд.), «Вода» (4 изд.), «Рассказы о делах в царстве животных» (2 изд.), «Рассказы о Западной Сибири» (2 изд.), «Рассказы о подвигах человеческого ума», «Приключения двух кораблей» (2 изд.), «Чудо на море» (2 изд.) и мн. др.
    С. В.

    Рубенс

    Рубенс (Петер-Пауль Rubens) – знаменитый фламандский живописец, происходил из старинной семьи антверпенских граждан; его отец Ян P., бывший в эпоху правления герцога Альбы старшиною города Антверпена, за свою приверженность к реформации попал в проскрипционные списки и был вынужден бежать за границу. Сначала он поселился в Кельне, где вошел в близкие отношения к Анне Саксонской, супруге Вильгельма Молчаливого; эти отношения вскоре перешли в любовную связь которая была открыта. Яна посадили в тюрьму, откуда он был выпущен лишь после долгих просьб и настояний своей жены, Марии Пейпелинкс. Местом ссылки был назначен ему небольшой городок Нассауского герцогства, Зиген, в котором он и провел со своей семьей 1573 – 78 гг., и где, вероятно, 29 июня 1577 г., родился будущий великий живописец. Детство Петера Р. протекло сначала в Зигене, а потом в Кельне, и лишь в 1587 г., после смерти Яна P., его семья получила возможность возвратиться на родину, в Антверпен. Общее образование Р. получил в Иезуитском коллегии, после чего служил пажом у графини Лалэнг. Занятиям живописью Р. стал предаваться очень рано. Его учителями по ее части были Тобиас Вергагт, Адам ван-Ноорт и Отто ванВэн, работавшие под влиянием итальянского Возрождения и сумевшие, особенно последний, вселить в молодом художнике любовь к всему античному. В 1598 г. Р. был принят свободным мастером в антверпенскую гильдию св. Луки, а в 1600 г., по установившемуся издавна обычаю нидерландских живописцев, отправился оканчивать свое художественное образование в Италию. В 1601 г. он состоял при дворе мантуанского герцога Винченцо Гонзаги, у которого и оставался на службе в течение всего своего пребывания в Италии. По поручению герцога, он посетил Рим и изучал там итальянских мастеров, после чего, прожив некоторое время в Мантуе, был послан с дипломатическим поручением в Испанию. Судя по копиям, сделанным Р. с картин Тициана, Тинторетто, Корреджо, Леонардо да Винчи и др., можно предполагать, что в эту пору он побывал во всех наиболее важных художественных центрах Италии, с целью изучения произведений итальянской живописи эпохи Возрождения. В итальянский период своей деятельности, P., по-видимому, не стремился к самостоятельному творчеству, а лишь проходил серьезную подготовительную школу, копируя те из картин, которые нравились ему наиболее. В это время было им исполнено лишь небольшое число самостоятельных работ, из коих следует назвать: «Воздвижение Креста», «Терновый венец» и «Распятие» (1602; в госпитале в Грассе), «Двенадцать апостолов», «Гераклита». «Демокрита» (1603, в мадридском муз. дель Прадо), «Преображение» (1604; в муз. Нанси), «Св. Троицу» (1604, в мантуанской библиотеке), «Крещение» (в Антверпене), «Св. Григория» (1606, в гренобльском музее) и три картины, изображающие Богоматерь, с предстоящими ей святыми (1608, в Кьеза-Нуова, в Риме). В 1608 г. Р. находился в Риме и оканчивал три последние, заказанные ему картины, когда пришло к нему известие о тяжкой болезни, постигшей его мать. Поспешно покинув Рим, он явился на родину, но уже не застал матери в живых. Несмотря на данное Р. мантуанскому герцогу обещание вернуться в Италию, он остался на родине, был назначен живописцем при дворе эрцгерцога Альберта, и вскоре (1609) женился на Изабелле Брант, дочери секретаря гор. Антверпена. Чрез небольшой промежуток времени он достиг славы величайшего живописца своей эпохи; уже в 1610 и 1611 г. им были исполнены две мастерские работы: «Воздвижение Креста» и «Снятие со Креста» (обе в антверпенском соборе). Еще ранее, в 1609 г., он устроил у себя обширную мастерскую, в которую молодые художники стекались толпою отовсюду. В эту пору им были написаны: «Обращение св. Бавона» (для црк. св. Бавона, в Генте), «Поклонение волхвов» (для црк. св. Иоанна в Мехельне) и колоссальное изображение «Страшного суда» (в мюнхенской пинакот.). Затем, в 1618 г., из-под его кисти вышли «Чудесный лов рыбы» (в црк. Богоматери, в Мехельне), «Охота на львов» (в мюнхенск. пинакотеке), в 1619 г. «Последнее причащение св. Франциска» (в антверпенском муз.), «Битва амазонок» (в мюнхенской пинакотеке) и 34 картины для антверпенской церкви иезуитов, уничтоженные в 1718 г. пожаром, за исключением трех, хранящихся ныне в венском музее; в 1620 г. исполнено известное «Прободение ребра Спасителя» (le Coup de lance) и, наконец, в 1622 – 23, по заказу франц. королевы Марии Медичи, 24 картины аллегорическо-исторического содержания, прославляющие эту государыню (в луврском муз., в Париже; их эскизы – в мюнхенской пинакотеке и в Имп. Эрмитаже). Вторая половина жизни Р. прошла по большей части в путешествиях, которые он совершал в качестве посла своего государя. Так он трижды ездил в Париж, посетил Гаагу (1626), побывал в Мадриде (1628) и Лондоне (1629). Во время своего пребывания в этих городах, он не переставал работать: в Мадриде им написан ряд портретов членов королевского семейства, исполнены для пиршественной залы уатгальского дворца, в Лондоне, девять больших плафонов на сюжеты из истории кор. Иакова II. Кроме того, трудясь в Антверпене и Брюсселе, он создал большое количество картин религиозного, мифологического и жанрового содержания, между прочим: «Поклонение волхвов» (в антверпенском муз.), «Бегство Лота» (в луврск. муз. в Париже), «Христа и Грешницу» (в мюнхенск. пинакотеке), «Воскрешение Лазаря» (в берлинском муз.), «Вакханалию» (в имп. Эрм., № 551), «Вакха» (там же, № 550), «Сад любви» (в мадридском муз., в дрезденской гал. и др. местах), «Игру кавалеров и дам в парке» (в венской гал.), «Возчиков камней» (в Имп. Эрм., № 594) и пр. В 1626 г. умерла первая жена P., Изабелла, а в 1630 г. он вступил во второй брак с Еленою Фоурман, которая с той поры стала являтся почти в каждой картине своего мужа. Из многочисленных (более 20) портретов этой особы, писанных самим P., пользуются известностью в особенности мюнхенский, венский (так назыв. «a la petite pelisse») и эрмитажный (№ 576). Последние десять лет жизни Р. (1630 – 40) были столь же производительны, как и первые периоды его деятельности, В эти годы он произвел одно из лучших своих созданий знаменитый триптих «Богоматерь вручает священное облачение св. Ильдефронсу» (в венской гал.; эскиз для него – в Имп. Эрмитаже, № 557), продолжал работать в уатгальск. дворце, исполнил по заказу брюссельских ковровых фабрикантов целую серию картонов, изображающих «Жизнь Апеллеса» (в 9 сценах), «Историю Константина» (12 сцен, в Garde meuble, в Париже), «Триумф церкви» (в 9 сцен, в мадридск. музее и в гровенорской гал., в Лондоне). Когда в 1635 г., через год после смерти правительницы Нидерландов инфанты Изабеллы, король Филипп IV назначил в правители этой страны своего брата, кардинала-архиепископа толедского Фердинанда, Р. было поручено устройство художественной части празднеств по случаю торжественного въезда нового штатгальтера в Антверпен; по эскизам и наброскам великого художника были сооружены и расписаны триумфальные арки и декорации, украшавшие собою городские улицы, по которым следовал кортеж принца (эти эскизы – в мюнхенской пинакот. и в Имп. Эрмитаже, №№ 558, 561 – 566). Кроме этих значительных работ, Р. исполнил немало и других, каковы напр. серии охотничьих сцен для королевского дворца дель-Прадо, в Мадриде, картины «Суд Париса» (в лонд. национ. гал. и в мадридск. муз.) и «Диана на охоте» (в берлинск. муз.), а также целый ряд пейзажей, в том числе «Прибытие Одиссея к феакийцам» (в гал. Питти, во Флоренции) и «Радугу» (в Имп. Эрмитаже, № 595). Несмотря на столь кипучую свою деятельность, Р. находил время заниматься и другими делами; так, напр., он вел переписку с инфантой Изабеллой, Амвросием Спинолою и сэром Дудлеем-Карльтоном, увлекался коллекционированием резных камней, при чем для сочинения Пейреска о камеях рисовал иллюстрации, присутствовал при первых опытах с микроскопом, производившихся в Париже, интересовался книгопечатанием и изготовил для типографии Плантена ряд заглавных листов, обрамлений, девизов, заставок и виньеток. Смерть застигла великого мастера еще в полной силе его таланта: он умер в Антверпене, 30 мая 1640 г. Удивительная плодовитость Р. (одних его картин насчитывается свыше 2000) показалась бы прямо невероятною, если бы не было известно, что ему помогали в работе его многочисленные ученики; в большинстве случаев, Р. изготовлял лишь эскизы, по которым другие исполняли самые картины, которые он проходил своею кистью лишь напоследок, перед сдачею их заказчикам. Учениками-сотрудниками Р. были: знаменитый А. ван-Дейк, Квеллинус, Схуп, ванГук, Дипенбек, ван-Тюльден, Воутерс, д'Эгмонт, Вольфут, Герард, Дуффе, Франкойс, ван-Моль и др. Имп. Эрмитаж весьма богат произведениями Р. (53 номера); кроме упомянутых выше, в этом музее хранятся следующие картины этого художника: «Изгнание Агари» (нап. около 1625 г., № 535), «Поклонение волхвов» (№ 536), «Богоматерь с младенцем Христом» (ок. 1615 г., № 538), тот же сюжет (ок. 1615 – 18 гг., № 1784), «Богоматерь, вручающая четки св. Доминику и другим святым» (ок. 1630 – 32 г., № 540), «Спаситель в гостях у Симона-Фарисея» (между 1615 – 20 гг., № 543), «Тайная вечеря» (эскиз 1632 г., № 544), «Христос перед Пилатом» (эскиз. Ms 545), «Снятие со креста» (1613 – 14 г., № 546), «Небесное венчание Пресв. Девы» (№ 547), «Венера и Адонис» (ок. 1615 г., № 549), «Персей и Андромеда» (нап. ок. 1612 – 15 г., № 552), «Борьба кентавров с лапифами» (эскиз, № 553), «Союз земли с водою» (№ 554), «Возвращение римского полководца из похода» (№ 556), портреты кор. Филиппа IV и его супруги Елизаветы Французской (1628 – 29 г., №№ 559 – 560), "Слава и апофеоз Иакова I (2 эскиза для уатгальских плафонов, №№ 572 и 573), портрет Карла де-Лонгваля (№ 574), Изабеллы Брант (№ 575), Сусанны Фоурман и ее дочери, Катарины (№ 635), несколько портретов неизв. лиц (№№ 578, 579, 582, 583, 586, 588), два изображения францисканских монахов (№ 590), «Пастушеская сцена» (ок. 1635 – 37 г., № 591), «Статуя Цереры» (. № 593) и «Отцелюбие римлянки» (№ 1785). В истории искусства Р. является величайшим из представителей не только фламандской, но и вообще европейской живописи XVII стол., соединявшим в своем творчестве гениальную самобытность со всем лучшим, что могло быть унаследовано им от его предшественников. Изучая в первую половину своей жизни образцовые произведения первоклассных итальянских мастеров эпохи Возрождения, он брал от каждого из них и навсегда усвоил себе приемы и качества, достойные подражания: от Тициана и П. Веронезе заимствовал блеск и жизненность колорита, разыгрывая в своих картинах как бы целые симфонии красок; от Микеланджело – мощность фигур и энергичность движения, по преимуществу драматического; от Л. да Винчи и Рафаэля – совершенство рисунка и ясность композиции; от Корреджо – пластичность форм и искусство светотени; от всех вместе – постоянное стремление к изучению натуры, каков ни был бы сюжет. Это стремление, вместе с собственной любовью художника к действительности, было залогом его быстрых успехов: от ученического копирования итальянских мастеров и от подражания им в указанных отношениях он скоро перешел к самостоятельному творчеству и, следуя принципам художников эпохи Возрождения, приковался к натуре, как к неиссякаемому источнику вдохновения, стал или воспроизводить ее с возможною близостью к ней (в портретах, охотничьих сценах, пейзажах) или идеализировать ее на почве красоты, религиозного чувства и поэтического вымысла (в религиозных, мифологических и аллегорических картинах). Отсюда – субъективность и жизненность типов в самостоятельных произведениях P., типов, носящих на себе яркую печать фламандской национальности, нисколько не похожих на выводимые на сцену итальянскими мастерами. Отсюда также – внутренняя сила и внешняя правда компоновки сюжетов. Отсюда, наконец, поразительное богатство и разнообразие содержания и оригинальность его трактовки, какими отличается большинство картин Р. Вообще это был реалист, но в самом высоком значении слова, отбрасывавший случайный мелочи природы и воспроизводивший только типичные и прекраснейшие ее черты, – художник, остававшийся всегда близким к действительности, даже в случаях ее возвышенной идеализации в картинах на религиозные и мифологические темы. Почти все произведения Р. были гравированы, и притом неоднократно; многие из снимков с них исполнены под непосредственным его наблюдением, при чем он сам нередко исправлял рисунок граверов, к числу которых принадлежат: К. Галле, Сваненберг, Матам, И. Мюллер, П. Соутман, Ворстерман, Понциус, В. и С. Бодьсверты, Вильдук, Иегер и др. – Ср. G. Waagen, «Ueber d. Maler P. P. Rubens» (Б., 1864); G. van Hasselt, "Histoire de P. R. " (Брюссель, 1840); A. Michiels, «R. et l'ecole d'Anvers» (IL, 1877); Riegel, «Beitrage z. niderland. Kunstgeschichte» (Б., 1882, т. 1); M. Rooses, «L'oevre de R.» (Антверпен, 1886); его же, «Geschichte d. Malerschule Antwerpens» (Мюнхен, 1889); Woltmann und Wormann, «Geschichte d. Malerei» (т. Ill, Лпц., 1888); E. Fromentin, «Les maitres d'autrefois» (П., 1876); С. Lemcke, «Kunst u. Kunstler aller Zeit» (т. I, № XX, Лпц., 1877); Knackfuss, «Kunstler-Monographien» (№ II, Лпц., 1894) и пр. А. А. С-в.

    Рубидий

    Рубидий (хим.; Rubidium; Rb = 85,44 при 0=16, среднее из определений Бунзена, Пикара и Годефруа) – второй металлический элемент, открытый (в 1861 г.) Бунзеном и Кирхгоффом помощью спектрального анализа; он получил свое название за две темно-красные (rubidus) линии спектра, который свойствен его соединениям, по внесении их в бесцветное пламя. Р. принадлежит к числу типических щелочных металлов; именно, он более тяжелый, по атомному и удельному весу, член подгруппы калия; а потому ни сам металл, ни его окись, рубидион Rb2O, или гидрат окиси RbOH в природе свободные не встречаются. Р. принадлежит к числу очень распространенных элементов, но находят его всегда в весьма малых количествах; неизвестно ни одного минерала, который бы можно было назвать рубидиевым, что имеет место для цезия, обычного спутника P.; сам Р. очень часто сопутствует калию и литию, вместе с натрием и, иной раз, таллием. Так, он найден в лепидолитах различного происхождения Бунзеном и Кирхгоффом и другими, в литиевой слюде, в карналлите из Стассфурта, в полевом шпате из Карлсбада, в финляндском трифиллине и проч. Распространенность Р явствует из того факта, что он найден (Грандо) в золе многих растений – табака, кофе, чая и в различных сортах поташа. Хлористый рубидий RbCl находится в различных минеральных водах, как пример богатого содержания можно привести воду из Bourbonnes-les-Bains, которая, по Грандо, содержит на 1 литр 0,019 грам. RbCl и 0,032 грам. CsCl. Обработка природных материалов для извлечения соединений Р. сводится к обычным для калия и лития операциям и удалению примесей путем выпаривания растворов; получающаяся в заключение смесь хлористых щелочных металлов осаждается хлорной платиной, при чем получается осадок, состоящий из хлороплатинатов калия, Р. и цезия; наиболее растворим из них первый; напр. при 100° в 100 вес. частях воды растворяются K2PtCl6 5,13 в. ч., Rb2PtCl6 0,634 в. ч. и Cs2PtCl6 0,377 вес. ч.; водным раствором K2PtCl6 можно осадить только Rb и Cs. Хлороплатинаты этих последних разрушают затем нагреванием в струе водорода и извлекают водой RbCl и CsCl. Разделение же Р. и цезия может быть достигнуто, благодаря, напр., растворимости Cs2CO3 и нерастворимости Rb2CO3 в спирте.
    Металлический Р. получается при пропускании сильного тока чрез расплавленный RbCl (Бунзен), но в момент образования большая часть его реагирует с расплавленным исходным материалом, при чем получается полу хлористый Р., Rb + RbCl = Rb2Cl, а часть сгорает, всплывая на поверхность. Накаливание кислого виннокислого Р. с сажей дает лучшие результаты; выход, однако, только до 18% (Бунзен). Н. Н. Бекетов, внесший много света в изучение щелочных металлов, дал наилучший метод получения Р. (1888); он подвергает сильному нагреванию гидрат окиси с металлическим алюминием: 4Rb.OH + 2 Al = 2RbAIO2 + H2 + 2Rb; операция производится в железном сосуде с железною же пароотводною трубкою и стеклянным приемником, в котором и собирается, жидкий вначале, P., похожий на ртуть; от окисления в приемнике металл защищается образующимся при реакции водородом; выход достигает 66% теоретического количества. Это белый, с очень слабым желтоватым отливом, блестящий металл удельного веса 1,52; при – 10° он мягок как воск, плавится при 38,5° и при слабом калении образует синие с зеленоватым оттенком пары.
    По химическим отношениям Р. очень близок к калию; в обычном воздухе почти мгновенно покрывается синевато серым слоем и вскоре даже загорается, брошенный в воду реагирует весьма энергично и не тонет, благодаря выделяющемуся водороду, который горит, как при калии; дает яркое пламя в атмосфере хлора, в парах брома, иода, серы и мышьяка. Способность образовать при сжигании на воздухе перекись для Р. выше, чем для калия. Бекетов для получения окиси P. Rb2O прокаливал продукт сожигания металла с надлежащим количеством свободного Р. в серебряном тигле, при темп. около 800°; по его исследованиям, теплота образования граммовой частицы из элементов (2Rb, 1/2 02)=94,9 больших калорий, а теплота растворения в избытке воды (Rb2O, aq)=69,9 больших калорий; соответствующие данные для калия суть 98,2 и 67.4 больших калорий; а потому – с тем меньшим выделением тепла образуются окиси щелочных металлов из элементов, чем выше атомный вес металла *), теплота же растворения окисей в избытке воды возрастает с возрастанием атомного веса (1890). Теплоты образования галоидных соединений щелочных металлов находятся в обратном отношении, сравнительно с окисями, к атомному весу, т. е. они тем выше, чем больше атомный вес металла.
    Относительно получения и свойств едкого рубидиона RbOH и солей P., простых и двойных, можно повторить многое из того, что известно в этом отношении для калия. Хлористый P. RbCl очень растворим в воде, легкоплавок и летуч; в 100 вес. ч. воды при +1° растворяется 76,38 вес. ч., а при + 7° 82,89 вес. ч; плотность пара его найденная (Дьюар и Скотт) 77,5 относительно водорода, а вычисленная 62,5. Получают RbCl из хлороплатината указанным выше путем. Сернокислый P. Rb2SO4 хорошо кристаллизуется и изоморфен с K2SO4, что можно сказать вообще о соответственных солях Р. и калия; и эта соль значительно растворимее в воде калиевой. Азотнокислый P. RbNO3 очень походит на селитру, отличается большей растворимостью; известна кислая соль 2RbNO3.5HNO3. Углекислый Р. Rb2CO3 расплывчат на воздухе и растворяется в воде с очень значительным выделением тепла; при выпаривании растворов выделяется с содержанием кристаллизационной воды, затем плавится в ней и, при дальнейшем нагревании, потеряв воду, остается в расплавленном виде. Даже очень слабые растворы обладают сильной щелочной реакцией, а крепкие обжигают кожу. В спирту соль растворима весьма мало, чем существенно отличается от углекислого цезия. Обычным путем, т. е. чрез взаимодействие с гашеною известью, из раствора Rb2CO3 получается RbOH, едкий рубидион, который по малой мере столь же едок, как едкое кали, и во всех отношениях с ним сходен. Кислый углекислый P. RbHCO3 в кристаллическом виде получается при испарении над серной кислотой в эксикаторе раствора Rb2CO3, насыщенного на холоду углекислым газом; он имеет холодящий, напоминающий селитру, вкус и слабую щелочную реакцию. Цианистый Р. осаждается в виде кубиков из спиртового раствора синильной кислоты действием RbOH, но очень непостоянен, так что не дает удовлетворительных результатов при анализе. Хромовокислый P. Rb2CrO4, желтые ромбические кристаллы, обдладает щелочной реакцией. Вообще можно сказать, что Р. есть металл, окись которого более сильное, чем К2О, основание, a RbOH более сильная, чем КОН, щелочь. C. С. Колотов.

    Рубикон

    Рубикон (RuЬico) – речка, впадающая в Адриатическое море; отделяла в древности Цизальпийскую Галлию от собственной Италии; прославлена переходом через нее Цезаря при начале междоусобной войны.

    Рубини

    Рубини (Giovanni-Baltista Rubini) – знаменитый итальянский тенор (1795 – 1854). В 1816 – 17 гг. имел блестящий успех в Риме, в опере Россини «Gazza ladra». В 1825 году выступил впервые в Париже. Прелесть его голоса, стиль, редкая элегантность в колоратуре обеспечили его успех. Критики того времени, отзываясь о его пении назвали его «королем теноров». В особенности Р. был неподражаем в операх Беллини. В 1843 г. Р. совершил вместе с Листом концертное путешествие по Голландии и Германии; в 1844 г. пел в Петербурге вместе с Тамбурин и ВиардоГарсиа. Написал "12 lecons de chant moderne pour tenor ou soprano (Пар., 1839), несколько песней и дуэтов. См. Locatelli, «Cenni biografici sulla straordinaria carriera teatrale percossa da G. B. Rubini» (Милан, 1844). Жена P., француженка, урожд. Шомель (1794 – 1874), также имела успех как певица (под фамилией Комелли). Н. С.

    Рубинштейн Антон Григорьевич

    Рубинштейн (Антон Григорьевич) – русский композитор и виртуоз, один из величайших пианистов XIX ст. Род. 16-го ноября 1829 г. в селе Вихватинец, в Бесарабии. Учился сначала у матери, затем у Виллуана, ученика Фильда. По словам P., Виллуан был для него другом и вторым отцом. Девяти лет Р. уже выступил публично в Москве, в 1840 г. – в Париже, где поразил таких авторитетов, как Обер, Шопен, Лист; последний назвал его наследником своей игры. Концертное его турне в Англии, Нидерландах, Швеции, Германии было блестящее. В Бреславле Р. исполнил свое первое сочинение для фортепиано: «Ундина». В 1841 г. Р. играл в Вене. С 1844 до 1849 г. Р. жил за границей, где наставниками его были знаменитые контрапунктист День и композитор Мейербер. Чрезвычайно тепло относился к молодому Р. Мендельсон. Вернувшись в Петербург, он сделался заведующим музыкой при дворе великой княгини Елены Павловны. К этому времени относятся серия его фортепианных пьес и опера «Дмитрий Донской». 1854 – 1858 гг. Р. провел заграницей, концертируя в Голландии, Германии, Франции, Англии, Италии. В конце 50-х годов во дворце вел. кн. Елены Павловны были устроены музыкальные классы, в которых преподавали Лешетицкий и Венявский и устраивались концерты под управлением P., при участии хора любителей. В 1859 г. P., при содействии друзей и под покровительством великой княгини Елены Павловны, основал русское музыкальное общество. В 1862 г. была открыта «Музыкальная школа», в 1873 г., получившая название консерватории. P., назначенный директором ее, пожелал держать экзамен на диплом свободного художника этой школы и считался первым, который получил его. С 1867 г. Р. предался опять концертной и усиленной композиторской деятельности. Особенно блестящим успехом сопровождалась его поездка в Америку в 1872 г. До 1887 г. Р. жил то заграницей, то в России. С 1887 до 1891 г. вновь был директором спб. консерватории. К этому времени относятся его публичные музыкальные лекции (числом 32, с сентября 1888 по апрель 1889 г.). Помимо гениальной передачи фортепианных произведений авторов всех национальностей, начиная с XVI ст. и кончая современными, Р. дал на этих лекциях прекрасный очерк исторического развития музыки, записанный со слов самого лектора и изданный С. Кавос-Дехтяревой. Другая запись издана Ц. А. Кюи, под заглавием: «История литературы фортепианной музыки» (СПб., 1889). В этот же период времени возникли, по инициативе Р." общедоступные концерты. Упомянутым лекциям предшествовали в 1885 – 86 г. исторические концерты, данные Р. в Петербурге и Москве, затем в Вене, Берлине, Лондоне, Париже, Лейпциге, Дрездене, Брюсселе. В 1889 г. торжественно отпразднован в С.-Петербурге полувековой юбилей артистической деятельности Р. Покинув консерваторию, Р. опять жил то заграницей, то в России. Скончался в Петергофе 8 ноября 1894 г. и похоронен в АлександроНевской лавре. Как виртуоз-пианист, он не имел соперников. Техника пальцев и вообще развитие рук было для Р. только средством, орудием, но не целью. Индивидуальное глубокое понимание исполняемого, чудное, разнообразное туше, полнейшая естественность и непринужденность исполнения лежали в основе игры этого необычайного пианиста. Сам Р. говорил в своей ст. «Русская музыка» («Век», 1861): «воспроизведение – это второе творение. Обладающий этой способностью сумеет представить прекрасным сочинение посредственное, придав ему оттенки собственного изображения; даже в творениях великого композитора он найдет эффекты, на которые тот или забыл указать, или о которых не думал». Страсть к сочинению охватила P., когда ему было 11 лет. Несмотря на недостаточную оценку композиторского дарования Р. публикою и, отчасти, критикою, он упорно и много работал почти во всех родах музыкального искусства. Число его сочинений достигло 119, не считая 12 опер и немалого количества фортепианных вещей и романсов, не помеченных как opus. Для фортепиано написано Р. 50 произведений, в том числе 4 фортепианных концерта с оркестром и фантазия с оркестром; затем идут 26 произведений для концертного пения, сольного и хорового, 20 произведений в области камерной музыки (сонаты со скрипкой, квартеты, квинтеты и пр.), 14 произведений для оркестра (6 симфоний, музыкально-характеристические картины «Иоанн Грозный», «Дон Кихот», «Фауст», увертюры «Антоний и Клеопатра», концертная увертюра, торжественная увертюра, драматическая симфония, музыкальная картина «Россия», написанная для открытия выставки в Москве в 1882 г. и пр.). Кроме того им написаны концерты для скрипки и для виолончели с оркестром, 4 духовных оперы (оратории): «Потерянный рай», «Вавилонская башня», «Моисей», «Христос» и одна библейская сцена в 5 картинах – «Суламифь», 13 опер: "Дмитрий Донской или «Куликовская битва» – 1849 г. (3 действия), «Хаджи Абрек» (1 дейст.), «Сибирские охотники» (1 дейст.), «Фомка-дурачок» (1 дейст.), «Демон» (3 дейст.) – 1875 г., «Фераморс» (3 дейст.), «Купец Калашников» (3 дейст.) – 1880 г., «Дети степей» (4 дейст.), «Маккавеи» (3 дейст.), 1875 г., «Нерон» (4 дейст.) – 1877 г., «Попугай» (1 дейст.), «У разбойников» (1 дейст.), «Горюша» (4 дейст.), 1889 г., и балет «Виноградная лоза». Многие оперы Р. давались за границей: «Моисей» – в Праге в 1892 г., «Нерон» – в Нью-Йорке, Гамбурге, Вене, Антверпене, «Демон» – в Лейпциге, Лондоне, «Дети степей» – в Праге, Дрездене, «Маккавеи» – в Берлине, «Фераморс» – в Дрездене, Вене, Берлине, Кенигсберге, Данциге, «Христос» – в Бремене (1895). В Зап. Европе Р. пользовался таким же вниманием, если не большим, как и в России. На добрые дела Р. пожертвовал много десятков тысяч, с помощью своих благотворительных концертов. Для молодых композиторов и пианистов он устраивал через каждые пять лет конкурсы в разных музыкальных центрах Европы, на проценты с капитала, предназначенного им для этой цели. Первый конкурс был в СПб., под председательством P., в 1890 г., второй – в Берлине, в 1895 г. Педагогическая деятельность не была любимым занятием P.; тем не менее из его школы вышли Кросс, Терминская, Познанская, Якимовская, Кашперова, Голлидэй. Как дирижер, Р. был глубокими истолкователем исполняемых им авторов и, в первые годы существования концертов русского музыкального общества, пропагандистом всего прекрасного в музыке. Главные литературные труды P.: «Русское искусство» («Век», 1861), автобиография, изданная М. И. Семеновским в 1889 г. и переведенная на немецкий язык («Anton Rubinstein's Eriunerungen», Лпц.; 1893) и «Музыка и ее представители» (1891; перев. на многие иностранные языки). См. «А. Г. P.», биографический очерк и музыкальные лекции, С. КавосДехтяревой (СПб., 1895); "Антон Григорьевич P. " (заметки к его биографии, д-ра М Б. Р – га. СПб., 1889: там же, 2 издание); «Антон Григорьевич P.» (в воспоминаниях Лароша, 1889, ib.); Emil Naumann, «Illustrate Musikgeschichte» (Б. и Штутг.); B. C. Баскин, «Русские композиторы. А. Г. P.» (М., 1886); К. Галлер, в №№ 721, 722, 723 «Всемирной Иллюстрации» за 1882 г.; Albert Wolff, «La Gloriole» («Memoires d'un paristen», U., 1888), "Предстоящий 50-летний юбилей артистической деятельности А. Г. P. « („Царь-Колокол“): „К 50-летнему юбилею А. Г. P.“, Don Mequez (Одесса 1889); А. Г. P.» (биографический очерк Н. М. Лиссовского, «Музыкальный Календарь-Альманах», СПб., 1890); Riemen, «ОрегаHandbuch» (Лпц., 1884); Zabel, «Anton Rubinstein. Ein Kunsterleben» (Лпц., 1891); «Anton Rubinstein», в английском журнале «Review of Reviews» (№ 15, дек. 1894, Л.); «А. Г. P.», статья В. С. Баскина («Наблюдатель», март, 1895); М. А. Давидова, «Воспоминания о А. Г. P.» (СПб., 1899). Н. С.

    Рубинштейн Николай Григорьевич

    Рубинштейн (Николай Григорьевич) – брат предыдущего, пианист-виртуоз (1835-1881). Семи лет уже концертировал вместе с братом. Учился в Берлине у Куллака игре на фортепиано и у Дена теории музыки, затем занимался у Виллуана. Окончив курс в университет, Р. в 1860 г. стал во главе московского отделения русского музыкального общества, а в 1866 г. сделался директором вновь учрежденной моск. консерватории, с которой не расставался до самой смерти и для которой очень много сделал. Р. был выдающимся педагогом по игре на фортепиано, прекрасным капельмейстером и мощным, перворазрядным пианистом-художником. За границей Р. концертировал редко: в 1872 г. он играл в Вене, в 1872 г. организовал русские концерты на всемирной выставке в Париже, являясь первым серьезным пропагандистом русской музыки во Франции. В этих концертах Р. выступал дирижером и пианистом. Содействие молодым, начинающим талантам было его страстью; можно сказать с уверенностью, что в композиторской карьере П. И. Чайковского Р. играл немаловажную роль. Популярность Р. в Москве и вообще в России, не только как музыканта, но и как филантропа, была очень велика. Сбор с концертов, данных им в конце 70-х годов в 33 городах России, был пожертвован им в пользу Красного креста. Р. сочинял мало, исключительно для фортепиано. По смерти Р. издан был московской фирмой Юргенсона альбом, в который вошли вей фортепианные сочинения Р.
    Н. С.

    Рубль

    Рубль – в древности означал заклепку; так Ян Вышатич, посланный великим князем в 1071 г. на Белоозеро для истребления волхвов, рублем заклепал рот у одного волхва. В IV в. Р. является единицею ценности. Эти Р. были серебряные слитки в виде брусков, весом до полуфунта каждый: такие слитки находятся во многих минцкабинетах. Арабский путешественник XIV в. Ибн Батута определял ценность Р. в 5 арабских унций. В 1389 г. св. Киприан, митрополит киевский, задолжавший в Царьграде тысячу старых новгородских P., обязался уплатить этот долг белками, «полагая белки добрые тысячу по пяти рублев» следовательно, на Р. шло 200 белок. В купчей Киприанова, современника новгородского игумена Луки, значится уже другая система: «семь рублев, а по сту белки за P.»; итак, в XIV же веке явились новые Р. в половину старых. В XV и XVI в. новгородский Р. слагался из 216 новгородских, а московский из 200 московских денег или 100 новгородок, так что был почти вдвое меньше Р. новгородского. В XVII в. различие это исчезло или, точнее, исчез новгородский счет. При царе Алексее Михайловиче, в 1655 г., сделана была попытка изготовления Р. талерной величины. Постоянная чеканка Р. началась с 1704 г., сначала с перерывами. В 1726 и 1771 г. изготовлялись Р. медные: в Екатеринбург, при Екатерине I, четырехугольные и на Сестрорецком заводе, при Екатерине II, круглые; но подобное предприятие не могло иметь хода. Московский серебряный Р. сделался всероссийским и до реформ 1890-х гг. оставался в Poccии монетною единицею. По исследованию Заблоцкого, серебряная копейка Алексея Михайловича весила 10 долей, следовательно, вес Р. XVII в. надо принять в 1000 долей; вес же современного серебряного P., согласно монетному уставу 1885 г., составляет 450 долей (чистого серебра 405 долей). Таким образом, по весу Р. XVII в. равняется 2,22 современного. Что касается содержат чистого серебра, то, по данным Прозоровского, проба московских денег XVII в. была в 851/6 зол., т. е. на 1000 частей приходилось чистого серебра 887, а по монетному уставу 1885 г. серебряная полноценная монета содержит в себе 900 частей чистого серебра и сто частей меди. Следовательно, по содержанию чистого металла, Р. XVII в. равняется 2,19 современного. Попытку определить по хлебным ценам меновую стоимость старинного Р. сравнительно с кредитным Р. начала 1880-х гг. сделал В О. Ключевский, в исследовании: «Русский рубль XVI – XVIII вв. в его отношении к нынешнему» (М., 1884). Он приходит к следующим выводам.
    Р. 1500 г. стоил не менее 100 руб. кредитных.
    Р. 1501 – 1550 гг. равнялся 73 – 83 Р. кред. "
    1551 – 1600 " " 60 – 74 " " "
    1601 – 1612 " " 12 " " "
    1613 – 1636 " " 14 " " "
    1651 – 1700 " " 17 " " "
    1701 – 1725 " " 9 " " "
    1730 – 1740 " " 10 " " " 1
    741 – 1750 " " 9 " "
    В общем, В. О. Ключевский склоняется к мысли, что полученные им цифры скорее ниже действительности, т. е. что меновая стоимость старинного Р. была еще выше. Он упустил из виду, однако, обесценение серебра, наступившее с средины 1860-х гг., и это заставляет думать, что меновая стоимость старинного Р. была ниже им исчисленной. Хотя серебряный Р. сохранял значение монетной единицы, но наряду с ним обращались сначала ассигнационный Р., а впоследствии кредитный, стоимость которого определялась тем, что в международных платежах золотой Р. (т. е. 1/10 империала) вытеснил серебряный. Для упрочения нашей валюты министерство финансов сначала приняло меры к закреплению курса кредитного Р. на уровне 662/3 коп. золотом; затем указами 3 янв., 29 авг. и 14 ноября 1897 г. монетною единицею признан был P., равный 1/15 империала и содержащий, следовательно, чистого золота 17,424 долей. Указом 27 марта 1898 г. серебряным Р. придано значение лишь разменной монеты.

    Руднев Михаил Матвеевич

    Руднев (Михаил Матвеевич) – проф. (1837 – 78); получил первоначальное воспитание в духовной семинарии, а специальное медицинское в медико-хирургической академии; по окончании курса (1860) оставлен при академии на 3 года для усовершенствования. Главным предметом его изучения была в то время только что народившаяся в академии в виде самостоятельного предмета патологическая анатомия. Первым серьезным трудом его была работа «О бугорках и бугорковидных образованиях на серозных оболочках», в 1863 г. представленная в форме докторской диссертации, имевшая важное значение в учении о бугорчатке. За границей занимался у Вирхова (его работы сделаны совместно с Кюне и Максом Шульце). Его важные химические и микроскопические исследования над амилоидным веществом, напечатаны в «Архиве» Вирхова в 1865 г. К этому же времени относятся его микроскопические исследования «О развили патологической кости», на рус. и англ. яз., «О новообразованиях в печени и почках при вторичном сифилисе», «Об опухолях костей, сальника и т. д.». Р. в это время ввел осмиеву кислоту, как микрохимический реагент, давший многое для гистологической техники. Работа Р. об эпидермоидальном слое кожи лягушки напечатана в «Архиве» Макса Шульце и познакомила с причудливыми формами клеточек кожного эпителия. По приезде в Петербург Р. был избран прозектором при кафедре патологической анатомии. Благодаря его энергии и настойчивости преподавание патологической анатомии в академии достигло высокой степени совершенства. В этот же период времени Р. отдался научно-публицистической деятельности и напечатал: «О трихинах в России», которых он первый наблюдал. «Об эндемическом воспалении мозговых оболочек», «О тифе, господствовавшем в Петербурге в 1869 г.» и пр. Лето 1866 г., когда в Петербурге появилась холера, Р. провел над патологоанатомическим и микроскопическим изучением холерных трупов, результатом которого была его работа: «Патологическая анатомия холеры, господствовавшей в Петербурге детом 1866 г.». В 1867 г. Р. был избран ординарным профессором. В 1870 г. стад издавать специальный «Журнал для Патологической Анатомии, Гистологии и Клинической Медицины», в котором сам много работал. В 1873 г. он издал «Метод судебномедицинского исследования мертвых тел» и приступил к изданию собственного учебника по общей патологии, воспроизводя в нем лекции, читанные на женских врачебных курсах. В этот же период времени он напечатал: «О сифилитических стриктурах желудка», «О собачьем бешенстве», в котором описал еще не описанные изменения почек, и «Общую гистологию раковых образований». Не будучи выдающимся лектором, P., тем не менее, привлекал массу учеников своим необычайно ясным, отчетливым, так сказать, деловитым изложением предмета, демонстративностью лекций, умелым подбором фактов и широким научным обобщением их. Главная заслуга его, как преподавателя, заключалась в его образцовом руководительстве учащихся. Не менее ценно было его руководство занятиями врачей, в громадном числе являвшихся к нему в лабораторию для писания диссертаций. Будучи обременен массой занятий, читая лекции студентам-медикам, врачам, студентам ветеринарного института, слушательницам женских врачебных курсов, руководя лично практическими занятиями их, Р. находил еще время для множества собственных работ, которые все отличались оригинальностью и новизной. В ряду других крупных общественных заслуг Р. нужно отнести его энергическое содействие медицинскому образованию русских женщин. В числе его учеников числятся такие выдающиеся проф., как Виноградов, Ивановский, Крылов, Любимов, Оболенский, Усков, покойный Строганов и мн. друг.

    Рулетка

    Рулетка (франц. roulette) – азартная игра, прозванная так по прибору, с помощью которого она производится; это – вращающийся круг, по которому катится костяной шарик. Вместе с Rouge et noir, P. – наиболее употребительная игра в публичных игорных домах.

    Руль

    Руль – На деревянных судах Р. обыкновенно делается составным: из длинного бруса (назыв. рудерписом), входящего в корпус судна через отверстие, назыв. гельмпортом; к рудерпису прикрепляются деревянные брусья, составляющие перо руля; к верхней части рудерписа (голове руля) прикреплен румпель (рычаг для поворачивания руля). Р. наваливается на ахтерштевень на петлях), при чем для того, чтобы он не уклонялся далее определенных пределов (30° – 40° по каждую сторону диаметральной плоскости), на руле или штевне делаются стопора из кусков углового железа. Для большей крепости головная часть Р. у деревянных судов делается вся металлическая, перо же оставляется деревянным. На железных судах Р. состоит из рамы, кованой или литой, покрытой листами железа (или меди, если судно ею обшито); если обшивка листами с двух cторон, то внутри рама забирается деревянными брусьями (гаками). Для того, чтобы не потерять P., если он отскочит с петель, к перу прикрепляется обух и к нему привешиваются цепи (сорлинь), другим концом прикрепленные к борту. Об относительной величине руля судят по отношению его площади к величине диаметральной плоскости судна. На судах парусных и тихоходных Р. делается узким, чтобы не замедлять ход судна (около 1/40 диаметр. пл.); на паровых судах площадь делается большая (до 1/30); при этом на больших судах относительная площадь руля менее, чем на малых. Для уменьшения силы, потребной для вращательного движения P., последний делается иногда балансирным, т. е. делают перо по обе стороны оси вращения, при чем здесь площадь делается больше передней, для того, чтобы P., предоставленный самому себе, приходил в диаметральную плоскость. Неудобство этого Р. состоит в его тяжести так как он закреплен лишь в двух точках внизу, у киля и у гельмпорта, и следовательно должен быть прочнее. Для увеличения поворотливости иногда делают отверстия в пере P.; часто употребляется также Р. носовой, в дополнение к кормовому (у миноносцев); иногда делают двойной Р. (т. е. с пером из двух параллельных плоскостей, Р. Жосселя) или же два Р. кормовых, расположенных один за другим, у бездейдвудных катеров Байта и т. д.
    Р. Л-н.

    Рулье

    Рулье (Карл) – русский зоолог и доктор медицины (1814 – 58). Родители его французского происхождения. Кончил курс в московской медико-хирургической академии. Состоял адъюнктом при академии, а потом проф. зоологии в моск. унив. Был первым директором комитета акклиматизации животных и растений и издавал при Обществе Испытателей Природы первый естественноисторический популярный журнал в России: «Вестник естественных наук», в котором поместил ряд талантливых статей. Р. был даровитым представителем биологического направления в геологии и одним из сторонников трансформизма в России. Будучи многосторонним ученым, он оставил исследования по зоологии, палеонтологии и геологии. После него осталось несколько учеников, занимавших кафедры в московском университете. Главнейшие работы P.: «Aegoceros Pallasii, ein neuer russischer Zweihufer» («Bull. de la Soc. de Mos.», 1841), «Les principales variations de Terebratula acuta, dans l'Oolithe de Moscou» (ib, 1944), несколько статей по геологии и палеонтологии окрестностей Москвы (iЬ., 1846 – 48 и 49) и др. Биография Р. составлена его учеником А. Богдановым (в "Известиях Mocк. Общ. Люб. Естествознания).

    Румелия

    Румелия (Rumili, т. е. страна ромеев, греков) – в прежние времена так называлась провинция Европейской Турции, заключавшая в себе древнюю Фракию и часть Македонии; наместник и командующий войсками Р. назывался беглербегом и имел резиденцию в Софии. В 1836 г. резиденция наместника Р. была перенесена в Монастырь, самая же область была ограничена западно-македонскими и албанскими землями. Название провинции Р. исчезло после административных реформ 1864 г. : в настоящее время оно обыкновенно употребляется для обозначения принадлежащей еще Турции части Фракии. В 1878 г. была образована провинция Восточная Румелия, из земель Сливненского и Филиппопольского санджаков, с придачею двух каз Адрианопольского; эти земли, по Сан-стефанскому договору, должны были войти в состав Болгарии, но берлинским конгрессом из них образована была автономная турецкая провинция, которая, находясь под непосредственною военною и политическою властью султана, состояла в управлении особого генерал-губернатора из христиан, назначаемого султаном с согласия держав. После переворота 18 сент. 1885 г. Восточная Р. фактически объединена с Болгарией. В 1896 г., когда Порта признала принца Фердинанда болгарским князем, она одновременно с этим назначила его генерал-губернатором Вост. Р. По берлинскому трактату, Вост. Р. обнимая область верхней Марицы и Тунджи была ограничена с С Балканами, с В Черным морем, с 3 водоразделом Марицы и Искера, а с Ю полосою, проведенною с запада на восток между 41°36' и 42°12' сев. широты. По турецко-болгарскому соглашению от 1 марта 1886 г. Турции возвращены оба прилегающие к южной границе округа Кырджали (около 850 кв. км.) и Рупчос (1150 кв. км.), которые удерживаются Турцией до тех пор, пока управление Вост. Р. и Болгарией будет сосредоточено в одном лице. Географический и исторический очерк Вост. Р.

    Румянцев Николай Петрович

    Румянцев (Николай Петрович, 1754 – 1826) – старший сын графа П. А. Р. Задунайского. Образование, вместе с братом своим Сергеем Петровичем он получил первоначально самое поверхностное; в 1772 – 1773 г. находился при дворе Екатерины II, а затем вместе с бар. Гриммом отправился заграницу и там слушал лекции в лейденском университете, потом путешествовал по Италии. В 1799 г. был назначен чрезвычайным и полномочным министром при германском сейме и ревностно старался усилить влияние России на германские дела. Свободное время он посвящал изучению французской, немецкой и английской литератур, наукам политическим, историческим и библиографии. При Павле I гр. Р. был возведен в сенаторы, при Александре I был сделан министром коммерции и в звании этом очень заботился об улучшении водных сообщений в России, о развитии промышленности и торговли с Азией. В 1807 г Р. был назначен министром иностран. дел, а в 1809 г. возведен в канцлеры. Вступление Наполеона в Россию так потрясло Румянцева, что с ним сделался апоплексический ударь, и он, навсегда потерял слух. По окончании войны с Наполеоном, Р. отправил на свой счет экспедицию на корабле «Рюрик», под начальством капитана Коцебу (1815 – 1818), для отыскания северовост. морского проезда. Он принимал участие и в других подобных предприятиях (Гагемейстера, Корсаковского, Устинова и т. п.). Особенно много сделал он для отечественной истории. Не говоря уже о том богатом книжном собрании, которое составило основу Р. музея и которое Р. не щадя средств, составлял в течение очень долгого времени, вокруг Р. группировались и его материальной поддержкой пользовались многие из современных ему ученых: Бантыш-Каменский, Строев, Калайдович, Кеппен, Круг, Френ, Востоков, Григорович, Арцыбашев, митр. Евгений, Карамзин и др. На его средства напечатан целый ряд изданий. Главнейшее из них – «Собрание Государственных Грамот и Договоров». Проф. В. С. Иконников перечисляет 27 подобных изданий. Ср. В. С. Иконников, «Опыт русской историографии» (т. I, кн. I, гл. V; там же указана и подробная литература о Н. П. P.). Н. В.

    Румянцев-Задунайский Петр Александрович

    Румянцев-Задунайский (Петр Александрович) – граф, фельдмаршал (1725-96). Учителем его, когда он вмеcте с отцом жил в Малороссии, был местный педагог Тимофей Михайлович Сенютович, проходивший курс сначала в черниговском «коллегиуме», а затем изучавший «в иностранных землях разные языки». В 1740 г. мы встречаем Р. уже за границей, в Берлине, где он не столько учился, сколько ведь разгульную и буйную жизнь. Известность Р. приобрел в семилетнюю войну. Он начальствовал кавалерией в битве при Гросс-Егерсдорфе и pешил дело; принимал участие в кампании 1758 г.; участвовал в кунерсдорфской битве, принудил Кольберг к сдаче и своими успехами возбудил зависть фельдмаршала А. Б. Бутурлина. При Петре III Р. пользовался особым расположением императора. Когда вступила на престол императрица Екатерина II, P., предполагая, что его карьера кончена, подал прошение об отставке. Екатерина удержала его на службе, и в 1764 г., после увольнения от должности гетмана Разумовского, назначила генерал-губернатором Малороссии, дав ему обширную инструкцию, по которой Р. должен был способствовать более тесному соединению Малороссии с Россией в отношении административном. В 1765 г. Р. прибыл в Малороссию и, объехав ее, предложил малороссийской коллегии произвести «генеральную опись» Малороссии. Так возникла знаменитая Р. опись. В 1767 г. была созвана в Москве комиссия для составления уложения. Различные классы малорусского народа также должны был послать в нее своих представителей. Политика Екатерины II, которую проводил P., заставляла опасаться, что в комиссии могут быть заявлены просьбы о сохранении малорусских привилегий; поэтому Р. тщательно следил за выборами и составлением наказов, вмешивался в них и требовал суровых мер, как это было, напр., при выборе депутата от шляхетства в г. Нежине. В 1768 г., когда вспыхнула турецкая война, Р. назначен был командующим второй армией, которая призвана была только охранять рус. границы от набегов крымских татар. Но вскоре имп. Екатерина, недовольная медлительностью кн. А. М. Голицына , командовавшего действующею армией, и не зная, что ему удалось уже разбить турок и овладеть Хотином и Яссами, назначила на его место Р.
    Несмотря на свои сравнительно слабые силы и недостаток продовольствия, Р. решил действовать наступательно. Первая решительная битва произошла 7 июля 1770 г. при Лapге, где Р. с 25-тысячным войском разбил 80-тыс. турецко-татарский корпус. Еще более прославила имя Р. победа, одержанная им 21 июля над вдесятеро сильнейшим неприятелем при Кагуле и вознесшая Р. в ряд первых полководцев XVIII в. После этой победы Р. шел по пятам неприятеля и последовательно занял Измаил, Килию, Аккерман, Браилов, Исакчу, Бендеры. В 1771 г. Р. перенес военные действия на Дунай, а в 1773 г., приказав Салтыкову осадить Рущук и послав к Шумле Каменского и Суворова, сам осадил Силистрию, но, несмотря на неоднократные частичные победы, не мог овладеть этою крепостью, так же как и Варною, вследствие чего отвел армию на лев. берег Дуная. В 1774 г. Р. с 50-тыс. войском выступил против 150-тыс. турец. армии, которая, избегая битвы, сосредоточилась на высотах у Шумлы. Р. с частью своего войска обошел турец. стан и отрезал визирю сообщение с Адрианополем, что вызвало в турец. армия такую панику, что визирь принял все мирные условия. Так заключен был кучук-кайнарджийский, доставивший Р. фельдмаршальский жезл, наименование Задунайского и др. награды. Императрица увековечила победы Р. памятниками-обелисками в Царском Селе и в СПб. и предлагала Р. «въехать в Москву на триумфальной колеснице сквозь торжественные ворота», но он отказался. После турецкой войны Р. снова возвратился в Малороссию и подготовлял постепенно введение в ней общерусских порядков, что и совершилось в 1782 г., с распространением на Малороссию учреждения о губерниях. Пребывание Р. в Малороссии способствовало соединению в его руках громадных земельных богатств, которые отчасти были приобретены путем покупки, отчасти путем пожалования. Умер в деревне и в одиночестве. См. Сакович, «Исторический обзор деятельности гр. Р. с 1775 по 1780»; Д. Масловский, "Ларго-Кагульская операция гр. П. A. P. " (материалы для биoгpaфии гр. П. А. Р.-Задунайского, «Киев. Старина» 1895, т. 48); А. М. Лазаревский, «По поводу ста лет от смерти гр. П. A. P.» («Киевская Старина», 1896, т. 55). Ср. Турецкие войны России. В 1811 г. издан анонимный сборник «анекдотов, объясняющих дух фельдмаршала P.». В ней приводятся факты, свидетельствующие, что знаменитый полководец живо чувствовал все ужасы войны. Те же черты Р. засвидетельствовал и Державин в относящейся к Р. строфе оды «Водопад»:

    Блажен, когда стремясь за славою
    Он пользу общую хранил,
    Был милосерд в войне кровавой
    И самых жизнь врагов щадил;
    Благословен средь поздних веков
    Да будет друг сей человеков.

    Н. В.

    Руно

    Руно – снятый шерстяной покров овцы, вес которого различен, в зависимости от величины, количества кожных складок, от степени оброслости частей тела, а главное – от густоты шерсти. Так, по исследованиям Натузиуса, у простых овец на один кв. мм. кожи приходится от 7 до 30 волосков, между тем у мериносовых от 29 до 88 шерстинок. Р. мериносовой овцы состоит из небольших столбиков или пучочков шерсти, называемых штапелями, из которых каждый, в свою очередь, состоит из небольших косичек шерсти. От правильности, мелкости извитков и длины косичек зависит назначение руна для окончательной утилизации; так Р. с мелко извитыми и короткими косичками поступает на выделку материй «с ворсом» – сукон и драпов, почему такое руно и известно под именем «суконного». Р. с крупными и плоскими извитками идет на безворсные материи, и так как такое Р. перед выделкой чешется на гребнях, то и называется «гребенным» или «камвольным», а материи, получаемые от ее, «камвольными». Неправильно извитая или неблагородная шерсть состоит из конических косичек и других форм и поступает на выделку грубых материй. «Благородная» шерсть состоит из правильно извитых, в виде цилиндрика, косичек. На различиых частях тела Р. не одинакового качества: на боках, лопатке и спине лучшая шерсть и, при выборе племенных овец, определяют качество последних по тонине руна, т. е. по мелкости извитков косичек, в области лопатки и боков, при этом достоинство P., находящегося в этих местах, служит исходной точкой в определении «уровненности» руна, которая желательна для фабриканта, так как дает возможность получить из Р. более тонких сортов шерсти, чем грубых. Неправильная извитость Р. показывает на малую густоту его и носит название «маркитности и нитки» – как то, так и другое составляют порок P., потому что оно непригодно для фабрикации хороших материй (ср. Н. Н. Кулешов, «Овцеводство»). Я.П.

    Русалка

    Русалка – по русским народным поверьям речная дева. В Малороссии и в Галиции есть три рода представлений о русалках. По одним представлениям русалки отожествляются с мавками, по другим – с Мелюзиной и называются мелюзинами, по третьим – с дикими женами, вилами сербов и болгар, мамунами поляков. В малорусских сказках в Р. обращаются умершие девицы и дети, преимущественно утопленницы. Р. живут в воде, а на троицких святках – в лесах и на полях. Они имеют вид маленьких девoчeк, очень бледных, с зелеными волосами и длинными руками; иногда обращаются в белок, крыс, лягушек. Любят качаться на деревьях; нападают на людей и защекочивают их до смерти. Оберегают от них любисток и полынь. В некоторых местах Малороссии различают русалок полевых (=полудницы) и лесных (фаляроны, войска фараона, погибшие в Чермном море). В Вел. и Мал. Poccии существуют русальные песни, которые поют на троицыну неделю. Говорят, что русалок из умерших некрещеных мальчиков (а не девочек) можно крестить чтением над ними 12 глав Евангелия или раздачей детям сорока крестиков. На представлениях о Р. отразились поверья, связанные с русалиями, древние классические представления о душах умерших. В одной великорусской песне поется: «русалка царица, красная девица, не загуби душки, не дай удавиться, а мы тебе кланяемся». В малорусской песне русалки называются земляночками. Поверья и сказки о Р. быстро исчезают, даже в Малороссии; мужчины совсем уже не признают их, и хранительницами сказок о Р. служат ныне исключительно женщины. В истории развития литературно-поэтических образов Р. занимает видное место. Особенно любили изображать Р. поэты-романтики, напр. Жуковский и, под его влиянием, Пушкин и Шевченко. Повсеместно в Малороссии и Великороссии распространено поверье, что водяные красавицы-Р. по ночам выходят из воды, садятся на траву и расчесывают свои косы (у Чубинского I, 207; у Афанасьева, в «Поэтич. воззр.» и др.). Поверьем этим часто пользовались художники и поэты, напр. Шевченко (в стих. «Утоплена»). Это поверье встречается у многих народов, стоящих на весьма низкой ступени культурного развития, напр. у лопарей.
    Литература. Афанасьев, «Поэтич. воззр. слав.»; Веселовский, «Розыск. в обл. рус. дух. стих.» (1891, XV); Hanush Machal, «Nakres slov. bajeslovi» (115 – 119); Сумцов, «Культур. пережив.» (параграф8); Иванов, в V т. «Сборн. харьк. истор. филол. общ.» (67-74); «Этнограф. Обозрение» (I, 61, II, 76; VII, 31, 37; IX 125, 154; ХIII, 213; XVII, 82; XX, 163; XXVI, 2; XXVIII, 91, XXX, 162, 294); Чубинский, «Tруды этногр. ст. эксп.» (I, 207); Садовников, «Сказки и предания Самарского края» (387); «Живая Старина» (II, 59); «Wisia» (1890, стр. 240, 255); «Сборник материалов для изучения Кавказа» (XVII, отд. 3).
    Н. Сумцов.

    Русская Правда

    Русская Правда – так наз. памятник древнего русского нрава, открытый В. Н. Татищевым в 1738 г. в списке Новгородской летописи, писанном в конце XV в. Татищев списал этот памятник и представил его в Академию Наук, снабдив переводом и примечаниями. Затем был открыт еще целый ряд списков Р. Правды, в новгородских летописях, чих книгах, юридических сборниках и др. Теперь их известно более 50. Издана была Р. Правда впервые только в 1767 г., Авг. Шлецером, по рукописи Татищева, под загл. «Правда Русская, данная в XI в. от вел. князей Ярослава Владимировича и сына его Изяслава Ярославича». Еще раньше, в 1756 г., Струбе-деПьермонт издал исследование о Р. Правде по-русски и по-французски («Слово о начале и переменах российских законов» – «Discourse sur l'origine et les changements des lois russiennes»). Списки P. Правды различаются между собою не только по памятникам, в которых они находятся, но также по времени написания рукописи (от XIII до XVII в.), по заглавиям, по полноте текста и по порядку размещения статей. Калачев разделил списки Р. Правды на 4 фамилии, по месту их нахождения, но теперь более принято деление их на три редакции: краткую (самую древнюю), пространную и сокращенную из пространной (самую позднюю). Первая сложилась в XI в., вторая в XII в., третья – в XIII в. Списков 1-й редакции известно всего четыре (образцом их может служить список академический), списков 2-й редакции – гораздо больше (образцами могут служить синодальный, Пушкинский, Троицкий и Карамзинский), списков З-й редакции – немного (образцом может служить список кн. Оболенского). Новейшие издания Р. Правды: Калачова (1886 г.) и Владимирского-Буданова (в «Хрестоматии по ист. рус. права», вып. 1). Исследования о Р. Правде, кроме упомянутой выше книги Струбе-де-Пьермонта: Rakowiecki, «Prawda Ruska..» (Варшава, 1820 – 1822); Ewers, «Das alteste Recht der Russen» (Дерпт, 1826; рус. перев. СПб., 1835); Tobien, «Die Prawda Russkaja» (1844); Дубенский, «Русские достопамятности» (ч. II, М., 1843); Каченовский, «Мой взгляд на Р. Правду» («Вест. Европы», 1828, 13 – 15 и «Уч. Зап. Моск. Ун.», 1835); Попов, «Р. Правда в отношении к уголовному праву» (М., 1841); Ланге, «исследование об уголовном праве Р. Правды» («Архив Калачова» 1859); Калачов, «Предварительные юридические сведения для полного объяснения Р Правды» (М., 1846; 2-е изд., 1885); Леонтович, «Р. Правда и Литовский Статут» («Киев. Ун. Изв»., 1865); Грицько, «Участие общины в суде по Р. Правде и разбор соч. Ланге» («Арх. Калачова», 1860 – 61, 5); Дювернуа, «Источники права и суд в древней России» (М., 1869); Мрочек-Дроздовский, «Исследование о Р. Правде» (М., 1885): Сергеевич, «Р. Правда и ее списки» («Ж. М. Н. Пр.», 1899, 1). Е. К.
    Р. Правда, как юридический памятник – является важнейшим источником для изучения нашего древнего права. Вопросы о способах ее составления, об источниках, которыми пользовались составители, о системе и общем характере ее содержания не находят согласного решения. Первый вопрос сводится к тому, есть ли Р. Правда сборник официальный или частный. Древние писатели приписывали Р. Правду, даже в позднейшей пространной редакции, Ярославу Владимировичу, называя ее уставом или судебником этого князя и даже приурочивая ее издание к 1016 г., когда Ярослав, награждая новгородцев за оказанную помощь, дал им, будто бы, этот устав. Позднейшие исследователи (Татищев, Карамзин, Эверс, Тобин, Ланге, Леонтович, Мрочек-Дроздовский, Шершеневич, отчасти и другие) стоят на той же почве, различая лишь в двух редакциях Правды три последовательных официальных сборника: Правду Ярослава, дополнения и переработку его сыновей и Мономахову Правду. Противоположное мнение, разделяемое большинством современных исследователей, считает Р. Правду частным сборником, составленным сначала (первая половина краткой редакции) в конце Х в. или в начале XI в. и постепенно дополняемым и перерабатываемым вплоть до половины XIII в. (третья редакция, сокращенная из пространной). Это мнение следует признать правильным. Если отбросить неосновательный измышления старинных писателей и придуманные ими неудачно названия всего памятника, то в подкрепление официального происхождения Р. Правды не останется никаких доводов. Первые 17 статей краткой редакции имеют заголовок «Правда Роськая» и не содержат никаких указаний на какого-либо князя, Затем стоит заголовок: «Правда уставлена Руськой земли, егда ся совокупил Изяслав, Всеволод, Святослав». Но этот заголовок имеет отношение не более как к трем следующим за ним статьям, потому что в ст. 21 изложен устав одного Изяслава, а в ст. 42 о судебных пошлинах сказано: «То ти урок Ярославль». Значить, во 2-ой половине изложены разные уставы, и она не является результатом совместного законодательства Ярославичей. Это подтверждается и тем, что в нее не вошли постановления Ярославичей, известные из пространной редакции (Тр. сп., ст. 2 и 58). Наоборот, труд частного лица вскрывается из сопоставления, напр., ст. 2 и 28, 20 и 38. Ст. 28 является буквальным повторением начала ст. 2; очевидно составитель, заметив, что это правило уже записано, не счел нужным дописывать его вторично. Ст. 20 разрешает убийство вора на месте преступления, но излагает это правило казуистично, применительно к вору-огнищанину; ст. 38 говорит вообще об убийстве татя, захваченного на месте преступления, и ставит некоторые ограничения этого права. При наличности ст. 38-й, ст. 20-ая оказывается совершенно излишней; если рассматривать Р. Правду, как законодательный сборник; частный же составитель мог записать и частное судебное решение, и общее правило. Относительно пространной редакции даже исследователи, признающие официальное происхождение Правды, склоняются к мысли, что она представляет собою позднейшую частную переработку (Шершеневич). Стоит только прочесть ст. 2, где рассказывается, что после Ярослава сыновья его съехались снова, отменили убиение за голову, ввели выкуп, а все остальное оставили в том же виде, как было при Ярославе, – чтобы убедиться, что мы имеем здесь дело с рассказом бытописателя, а не с официальной редакцией закона. Таковы же статьи 7, 48 и 58 (Тр. сп.). Составитель пространной редакции – был ли это один человек, как предполагают некоторые (Сергеевич), или последовательно несколько, – несомненно имел перед собой краткую редакцию, из которой кое-что брал целиком, но чаще изменял и перерабатывал; так, все казуистические нормы здесь обобщены, сходные сгруппированы в одну и т. д. Главный труд заключался в дополнениях, что явствует из сопоставления 42 статей краткой Правды с 115 пространной. Мнения об источниках Правды так же расходятся. Старые исследователи – Струбе де Пьермонт и Шлецер – обратили внимание на сходство постановлений Правды с нормами датского и шведского права и отсюда заключили, что содержание Правды заимствовано из северных законов, принесенных к нам варягами. Но Эверс доказал, что сборники скандинавского права моложе Правды и, стало быть, не могли служить источниками последней. С своей стороны Эверс полагал, также основываясь на замеченных им сходствах что источниками Правды послужили варварские законы салических и рипуарских франков. В настоящее время никто этих взглядов не разделяет. Сравнительное изучение права указало сходные юридические институты у таких народов, которые вели совершенно изолированную жизнь и не могли ничего один у другого позаимствовать. Сходство юридических институтов находит свое объяснение в одинаковых условиях быта, переживаемых различными народами на соответствующих ступенях развития. По общепринятому мнению, Р. Правда возникла на почве местных, национальных источников, хотя и не исключительно. Первым по объему и важности источником является обычное право. Такие институты, как месть, выкуп, суд послухов, холопство, устранение сестер от наследства и т. п. у всех народов возникают обычным путем и не могут быть заимствованы или созданы творческой деятельностью законодателя; это самые древние институты обычного права. Вторым источником, гораздо менее обильным, служили княжеские уставы. Об этом можно заключить только на основании прямых указаний самой Правды. Поклон или покон вирный назван уроком Ярослава; ему же приписано постановление об убийстве холопа за нанесение удара свободному мужу. Совместной деятельности Ярославичей приписывается возвышениe виры за убийство огнищанина и княжого подъездного, отмена убиения за голову и введение выкупов, а также замена устава Ярослава об убийстве холопа денежным штрафом. Наконец, постановление о процентах названо уставом Владимира Мономаха. Других указаний на уставную деятельность князей в Р. Правде нет. Но и приведенные ссылки не доказывают, что уставами создавалось новое право; напр., введение Ярославичами выкупов было восстановлением старого обычая. Третий источник Правды составляли судебные решения. Некоторые из них занесены в Правду во всей их конкретной форме: напр., за убийство старого конюха у стада назначена вира в 80 гривен, «яко уставил Изяслав в своем конюсе, его же убил Дорогобудьцы». Другие сохранили только некоторые подробности судебного случая; так, в статьях о краже скота упоминается в одном случае о 18 ворах, в другом о 10, которые «Одину овцу украле». В пространной Правде все эти решения обобщены: там идет речь о плате за убийство конюшего, о наказании за кражу, когда было много воров. Подобные сопоставления естественно вызывают предположение, что и ряд других норм взяты составителями Правды из судебных решений, которые занесены туда уже в обобщенной форме. Наконец, четвертым источником было чужеземное, византийское право, которое проникло к нам вместе с принятием христианства и несомненно не только применялось в церковных судах, но влияло и на практику судов гражданских. Решения судов на основании норм византийского права, приспособленных к условиям древнерусского быта, также заносятся в Правду. Статьи Правды о самовольном пользовании чужим конем, об убийcтве вора на месте преступления почти буквально заимствованы из соответственных правил Закона Судного людям. Весьма вероятно, что в пространной Правде заимствования еще шире. Некоторые постановления о наследстве, статьи об опеке очень напоминают правила Эклоги. Они не тожественны, но, может быть, именно потому, что взяты составителем не прямо из Эклоги, а из судебной практики, которая могла и отступать от буквального текста византийских норм.
    Многие из исследователей ставят и решают в положительном смысле вопрос о системе Р. Правды. Такая система усматривается уже в древнейшей ее редакции. Тобин, напр., указывал, что здесь изложены преступления в порядке их важности: убийство, побои и увечья, различного рода обиды, нарушения прав собственности, правила о возвращении украденного и проступки холопов. Соответственно этим рубрикам Правда дополнена и Ярославичами. Пространная редакция составлена подобно краткой: в 1-ой части переработаны систематически обе половины краткой, а во 2-й находятся дополнения Мономаха, изложенные в той же системе. С несущественными изменениями система Тобина принимается и некоторыми другими исследователями(Ланге, Мрочек-Дроздовский). При ближайшем рассмотрении нельзя заметить, однако, даже указанного порядка в распределении статей. Вслед за убийством идет речь о кровавых и синих знаках, затем об ударах батогом, жердью и пр., о нанесении удара необнаженным мечем, и уже дальше говорится о причинении увечий. Дополнения не соответствуют и этому порядку: чтобы подогнать их под эту схему, исследователи вынуждены прибегнуть к шаткому предположению, что Правда дополнялась в несколько приемов. Но если бы указанный порядок и существовал, то он не соответствовал бы понятию о системе права. К Р. Правде может быть целиком применено мнение Мэна о классификации предметов в древнейших сборниках права. Руководящей идеей древних компиляторов являются не закон, не право, не санкция, не различие между положительным и естественным правом, между лицами и вещами, а правосудие и его органы. Перед их глазами стоит один всеобщий факт, что люди спорят между собой – и они собирают правила, по которым эти споры должны обсуждаться и прекращаться без насилия и кровопролития. Вся классификация сводится к распределению предметов тяжб или споров; самые нормы права формулируются как руководство для суда, когда он будет призван к разбору тяжб. Порядок занесения тяжебных дел в сборники определяется или важностью самых споров, или же тем, как часто они возникают в данном общественном быту.
    Содержание Р. Правды не легко поддается общей характеристике. Обыкновенно исследователи ограничиваются или указанием на преобладающий характер норм (напр. уголовных, в краткой редакции), или подробно перечисляют, сколько статей относится к уголовному праву, сколько – к гражданскому процессу, или наконец предлагают еще более детальный подсчет статей, относящихся к убийству, увечьям, ранам, кражам и пр. (см. систематический указатель статей в "Христ. " Влад.Буданова). Из такого подсчета еще более явствует, что древняя Правда является почти исключительно уголовным сборником, а значительную часть дополнений пространной Правды составляют нормы гражданского права. Но такой подсчет имеет весьма относительное значение, так как: 1) самое деление на статьи есть уже прием интерпретации, который может оказаться неправильным, ибо подлинный текст памятника на статьи не разделен; 2) некоторые статьи можно отнести в разные отделы: убийство холопа можно рассматривать как убийство и как истребление чужого имущества; статья о кровавом или синем человеке говорит о ранах и побоях и, вместе с тем, заключает ряд процессуальных правил; 3) самое распределение статей по указанным рубрикам привносит нечто чуждое памятнику, которому совершенно неизвестно деление на право публичное и частное, материальное и процессуальное. Если принять во внимание вышеуказанную руководящую цель – дать правила для прекращения споров, то нужно будет признать, что Р. Правда – по преимуществу процессуальный сборник. В нем мало говорится о судебной организации (упоминаются только князь и судьи, как органы суда, и княж двор, как место суда), но это объясняется в значительной мере тем, что в то время многие споры кончались без участия суда силами заинтересованных. Р. Правда открывается статьей, установляющей месть за убийство; но это месть не по приговору суда, а по инициативе потерпевших. Истец, после заклича в своем миру, может, взять свою вещь у каждого; без наличности этих условий должен быть применен свод, но и при своде права владельца восстановляются без участия суда. Вора можно убить на месте преступления, если его не удастся связать или удержать до света. Эти правила и целый ряд им подобных представляют собою лишь до некоторой степени упорядоченное и ограниченное самоуправство, и притом ограниченное не столько обязательным вмешательством суда, сколько обычными правилами и конкретным формализмом, в виде ли произнесения определенных слов, или привлечения в указанном числе послухов, или заключения сделки на торгу и пр. С этой точки зрения могут быть рассматриваемы многие постановления Правды, который и составляют основную почву этого памятника. Разъяснение отдельных постановлений и в настоящее время вызывает много разногласий.
    М. Д.

    Руставели

    Руставели (Шота) – знаменитейший грузинский поэт XII в. Биографические сведения о нем скудны и легендарны. Имя его Шота, сокращенное из Ашота, не встречается в христианских святцах. Прозвание «Руставели» поэт получил по месту своего рождения в с. Рустави (в нынешн. Ахалцихском у. Тифлисской гб.) Он сам говорит в своей поэме , что он «Месх», т.е. житель Ахалцихской области. Свое образование Р. довершил в Греции. Был казнохранителем царицы Тамары (мы имеем подпись на одном акте 1190 г.). Это было время политической мощи Грузии и расцвета лирической поэзии при пышном дворе молодой царицы, со всеми признаками средневекового рыцарского служения. Знакомый с поэмами Гомера и философией Платона, богословием, началами пиитики и риторики, персидской и арабской литературой, Руставели всецело посвятил себя литературной деятельности и написал поэму «Барсова кожа» (правильнее «Человек в барсовой коже»), красу и гордость грузинской письменности. Безнадежно влюбленный в свою повелительницу, он кончил жизнь в монастырской келье. Тимофей, митрополит грузинский в XVIII в. видел в Иерусалиме, в церкви св. Креста, построенной грузинскими царями, могилу и портрет Р., во власянице подвижника. По одной легенде, Р., влюбленный в царицу, женится, однако, на какой-то Нине и вскоре после свадьбы получает от «дамы идеального поклонения» приказание перевести на грузинский язык литературный подарок, поднесенный ей побежденным шахом. Блестяще исполнив поручение, он от награды за свой труд отказывается. Чрез неделю после этого был найден обезглавленный труп его. Поныне существует масса легенд о Р. и его отношениях к Тамаре. Поэма «Барсова кожа» имеет 1637 строф (по изд. акад. Броссе), по 16 слогов в стихе. Она дошла до нас в многочисленных рукописях, с массой интерполяций и дополнений и с продолжением, известным под именем «Оманиани». Причина отсутствия древнейших списков поэмы, близких ко времени ее создания, заключается, помимо тяжелых бедствий, постигавших Грузию от иноземных полчищ, в том, что «Барсова кожа» преследовалась духовенством, как противное христианскому смирению сочинение светского характера, Католикос Иоанн, еще при жизни царицы, покровительствовавшей поэту, воздвиг, по преданно, гонение на Р. В XVIII в. патриарх Антоний I, просвещенный писатель, предал публичному сожжению несколько экземпляров «Барсовой Кожи», отпечатанной в 1712 г. царем Вахтангом VI. Доныне остается неразрешенным и вопрос, откуда Р. заимствовал сюжет своей поэмы. В литературе было высказано три мнения: первое основывается на словах самого P., который в 16-й строфе поэмы заявляет, что «он нашел персидский рассказ и переложил его стихами, словно крупную жемчужину, переходящую из рук в руки»; однако, персидский оригинал, несмотря на все поиски, до сих пор не найден. Второе мнение впервые было высказано проф. Д. И. Чубиновым, который доказывает, что Р. не заимствовал сюжета «Барсовой кожи» у восточных писателей; она создана им самим и направлена к прославлению царицы Тамары. Третье мнение принадлежит А. Хаханову; сравнивая стихи Р. с народными песнями о Тариель, он предположил, что искусственная поэма XII в. имеет своим основанием народную поэзию, подобно тому, как «Фауст» и «Гамлет» восходят к средневековым народным традициям. Р. воспользовался народным сказанием для изображения великой исторической эпохи. Сопоставление обращающихся среди грузинского народа песен о Тариеле с поэмой Руставели, где главным героем является Тариель, обнаруживает безусловное их сходство в общем сюжете и в деталях. С другой стороны, сравнение жизни Тамары с событиями, описываемыми в поэме, дает повод думать, что под именем главной героини, Нестан-Дареджаны, скрывается сама Тамара. Можно думать, что поэт намеренно перенес сюжет «Барсовой кожи» в идеальную местность – «в Индию, Аравию, Китай», – с целью отвести читателя от догадок и скрыть, свою любовь, «для которой нет лекарства...» Герои и героини «Барсовой кожи» терпят гонения злой судьбы, но после продолжительных скитаний, соединившись брачными узами, наслаждаются счастьем. Значение поэмы заключается в ее художественной обработке, психологическом анализе и щедро рассыпанных мудрых изречениях, которые и по прошествии семисот лет произносятся грузином с чувством особенного благоговения. Р. внушает «освобождать рабов», провозглашает равенство полов («порождение льва остается львом, все равно, какого бы пола оно ни было»), взывает к щедрой милости: «что роздано тобою – твое, что нет – потеряно». Личные заслуги он ставить выше знатного происхождения, славную смерть предпочитает позорной жизни, не терпит лживого человека, заявляя: «ложь и измена – две родные сестры». Подобные мысли сделали «Барсову кожу» воспитательной книгой для народа, а талантливая техника сделала ее для грузин синонимом возвышенной и художественной поэзии. Поэма переведена, частью в полном виде, частью в отрывках, на яз. немецкий (Leist, «Der Mann im Tigerfelle», Лпц., 1880), французский («La peau de leopard», 1885), английский, русский, польский и армянский. После 1712 г. она была несколько раз напечатана в С.-Петербурге и в различных городах Грузии. В 1855 г. в Москве появилась трагедия «Барсова кожа», написанная на рус. яз., в стихах, царевичем Окропиром. Поэма Р. в 1890 г. была переделана К. Месхи в драму, которая была поставлена в Тифлисе. Стихотворный рус. перевод отрывка из «Барсовой кожи», Бардтинского, напеч. в «Иллюстрации» (№№ 6 – 7, за 1845 г.). См. Хаханов, «Очерки по истории груз. словесности» (вып. II, стр. 243 – 298). Лучшая критическая ст. об интерполяциях принадлежит А. С – ли; она поныне продолжается печатанием в груз. журн. «Моамбэ», начиная с 1895 г. (с перерывами). Лучшее издание поэмы, с богатыми иллюстрациями, появилось в Тифлисе, в 1889 г. А. Хаханов.

    Рута

    Рута (Ruta L.) – родовое название растений из сем. рутовых. Известно до 40 видов P., дико растущих в средиземноморских областях, в Зап. и Средней Азии. Одни из них многолетние травы, другие – полукустарники. Листья тройчатые или перистые, испещренные железками, с пахучим эфирным маслом. Цветки правильные, обоеполые, собранные на верхушке стебля в вильчатые соцветия. Чашечка остающаяся, обыкновенно четырех, реже трех-пятираздельная; лепестков 4 – 5; тычинок 8 – 10; завязь четырех-пятилопастная; плод – многосемянная коробочка, вскрывающаяся трещинками. Наиболее обыкновенный вид – R. graveolens L., голое, сизозеленое, полукустарниковое растение, до 40 стм. высотою; листья перисторассеченные; соцветие – щиткообразная метелка. Растение содержит острогорькое эфирное масло и со времен римлян употребляется как пряность и укрепляющее средство. Запах Р. противен кошкам и крысам. Этот вид дико растет в Европе; у нас разводится в садах. На юге России дико растет Ruta Bichersteinii Neilr.
    С. Р-в.
    Рута (Ruta graveoleus L.) – полукустарник, растет в диком состоянии в южной Европе и Крыму, по каменистыми, освещенным солнцем, местам. Дикие разновидности: узколистная (anguslifolia Pers.) и горная (montana L.); в огородах и садах средней Европы разведать «обыкновенную P.» (vulgaris Alf.), с широкими листьями, в южной Европе «болышелистная» (macrophylla Sol.) и «прицветковая» (bracteosa Alf.), с еще более крупными листьями. Разводится Р. ради молодых листьев, которые идут как приправа к кушаньям, для посыпки бутербродов и в уксус (вкус, напоминающий не то чеснок, но то лук), а равным образом в качестве лекарства, для чего растение срезается перед самым цветением и затем сушится. В России, в средней ее полосе, Р. вымерзает и разводится лишь как однолетнее растение, а так как в первое лето она не цветет, то растения выдергиваются с корнем. Но уже в западных губерниях Р. выносить зиму и держится 2 – 3 года. Высевается Р. рано весной на семянную гряду, откуда пересаживается на постоянную гряду; дальнейший уход состоит в полотье и мотыжении. Размножают Р. делением кустов весной или черенками, разрезая и окореняя их в парниках, чтобы летом высадить на гряды.

    Рутений

    Рутений (хим.; Ruthenium; Ru = 101,66 по А. Жоли, при 0=16) – один из металлов группы платины, открыт в 1845 году в лаборатории казанского университета профессором Клаусом при исследовании платиновой руды, т. е. самородной платины с Урала. Название происходит от Rutbenia,. что значить Россия, и дано в 1828 г. Осанном одному из металлов, находящихся в нерастворимых, при действии царской водки, платиновых остатках. Осанн в следующем году отказался от своего мнения о существовании P., который затем, однако, был действительно открыт Клаусом, сохранившим наименование Р. Обыкновенно встречается как примесь к осмистому иридию, а также в виде лаурита Ru2S2 (на Борнео): первый, по Дебрэ и Девиллю, содержит Р. иногда до 5% – 8,5%. Получение Р. сводится к тем же операциям сначала, как для иридия, и оканчивается разделением этих металлов. Тонкий порошок осмистого иридия, содержащего P., смешивают с 3 весов. частями перекиси бария и 1 вес. частью азотнокислого бария и нагревают в течение часа при температуре несколько низшей температуры плавления серебра; затем сплав измельчают и обрабатывают разведенной соляной кислотой при охлаждении; после того прибавляют азотной кислоты и серной, сливают с осадка (BaSO4) прозрачную жидкость и подвергают отгонке; пока не останется около 1/4 объема ее; в перегоне находится почти весь осмий в виде OsO4, а в остатке соединения иридия и P.; этот остаток по прибавлении нашатыря и некоторого количества азотной кислоты выпаривают на водяной бане досуха, промывают твердую массу раствором нашатыря и высушивают полученный хлороиридат аммония (NH4)2IrCl4, содержащий P.; прокаливание продукта приводить к смеси металлических иридия и P., которая сплавляется затем в серебряном тигле с 2 вес. частями селитры и 1 вес. частью едкого кали; полученный сплав растворяют в воде и прибавляют азотной кислоты, пока не исчезнет желтая окраска, вследствие чего осаждается окись P., содержащая еще кремнекислоту и некоторое количество соединений иридия и осмия. Чистый металл может быть получен из восстановленного из этой окиси так: нагревают в струе кислорода нечистый Р. до полного удаления осмия (в виде OsO4); остаток сплавляют с содой и селитрой; сплав растворяют в воде (получается оранжевожелтый раствор соли рутенистой кислоты), насыщают раствор хлором и, не прекращая пропускания хлора, нагревают на водяной бане, при чем в охлажденный приемник перегоняется рутеновый ангидрид RuO4 в виде золотисто-желтых шариков или кристаллов; раствор RuO4 в едком кали при действии спирта дает окись P., которая затем восстановляется до металла при нагревании в струе светильного газа (Девилль и Дебрэ) или водорода. Металлический Р. получается из двойных с хлористым аммонием содей путем прокаливания в виде белой губчатой массы; восстановленный водородом представляет. пористые, блестящие, угловатые кусочки; подобно иридию, он тверд, хрупок, может быть измельчен в порошок; плавится почти также трудно как осмий; в пламени гремучего газа его можно сплавить только малыми порциями (Девилль и Дебрэ). В кристаллическом виде металл может быть получен так: сплавляют в угольном тигле с 5 – 6 вес. частями олова, сплав обрабатывают кипящей соляной кислотой и остаток, RuSn по составу, накаливают в струе хлористого водорода. Уд. вес кристаллического Р. 12,26 при 00, сплавленного 11,0 – 11,4, губчатого 8,6. По химическим отношениям Р. есть полный аналог осмия, как и по положению в периодической системе, и по некоторым превращениям напоминает марганец (Дебрэ и Жоли). Рутеновый ангидрид RuO4, кристаллическая золотисто-желтая масса, плавится при 25,5°, превращаясь в оранжево-желтую, медленно застывающую при обыкн. темп. жидкость; упругость пара при 42° равна 20, а при 100° – 183 мм.; плотность пара при 100° и под давл. в 106 мм. нормальная (5,7, вычисл. 5,81). При перегонке 150 гр. чистого RuO4, когда темп. жидкости поднялась до 108° (опыт Девилля и Дебрэ), началось выделение газа и произошел взрыв, при чем образовалось много сажеподобной двуокиси Р. и распространился запах озона. Уд. вес RuO4 больше, чем для крепкой серной кислоты, в которой ангидрид тонет и растворяется затем при выделении кислорода; в влажном состоянии он скоро разлагается, особенно на свету, превращаясь в полуторную окись Ru2O3, сухой же и в запаянной трубке сохраняется без изменения; разложение легко происходит при действии спирта и в присутствии вообще органических соединений; водный раствор RuO4 точно также разлагается при стоянии, хотя бы и в темноте, превращаясь в Ru2O5+Н2O черного цвета или, при кипячении, в Ru409+2H20; оба эти окисла при дальнейшем нагревании превращаются (при 360° и 440°) в фиолетово-синюю двуокись (Дебрэ и Жоли). Водный раствор RuO4 не теряет своего запаха, сходного с запахом йода и окислов азота, когда прибавляют к нему едкого кали (Клаус); происходит только некоторое потемнение раствора, а затем, при выделении кислорода, образуется рутенистокислый калий K2RuO4; восстановление совершается от немногих капель спирта немедленно: большее количество спирта выделяет Р. в виде Ru2O3. Осмиевый ангидрид, как известно, может быть получен прямо из элементов; для RuO4 это удается только при сильном накаливании металла или его двуокиси (ок. 1000°) в быстром токе кислорода, когда RuO4 быстро удаляется из горячего пространства; при медленном токе получается только RuO2 (Дебрэ и Жоли); повторно измельчая и снова прокаливая в кислороде, можно весь Р. превратить в двуокись; при этих операциях, благодаря очевидно возможности возникновения летучего RuO4, который тут же и разлагается, замечается некоторая как бы летучесть RuO2 и даже самого Р. Если к нагретому до 60° раствору едкого кали (KOH – 60 грам. и H2O – 250 грам.) прибавить постепенно RuO4 (50 грам.), расплавив его предварительно под слоем воды, то образуется темно-зеленый раствор, делающийся почти черным, когда закончится выделение кислорода; по охлаждении сливают оранжево-красную жидкость с крупных черных кристаллов квадратной системы и высушивают их; это рутеновокислый калий KRuO4 (Дебрэ и Жоли), соль, аналогичная по составу с марганцовокислым калием, но не изоморфная с ним: при 440° эта соль разлагается на рутенистокислый калий, двуокись Р. и кислород: 2KRuO4 = K2RuO4 + RuO2 + O2; хлор превращает ее снова в RuO4: KRuO4 + 1/2 Cl2 = KCl + RuO4. Рутенистокислый калий K2RuO4+H2O может быть выкристаллизован также из упомянутого оранжево-красного раствора, слитого с KRuO4. По растворении в значительном количестве воды и при стоянии K2RuO4 превращается в KRuO4 на счет собственного кислорода, т. е. часть Р. переходит в низшую степень окисления, именно в Ru2O5, при чем цвет жидкости делается темнозеленым; превращению способствует угольная кислота из воздуха и вообще разбавленные кислоты, а также хлор и бром; прибавление избытка КОН вызывает обратную реакцию, т. е. происходит превращение KRuO4 в K2RuO4 при выделении кислорода и изменении окраски жидкости из зеленой в оранжево-красную; короче – здесь имеется новый минеральный хамелеон. Из раствора K2RuO4 хлористый барий осаждает красный осадок BaRuO4+Н2O. Ни ангидриды Ru2O7 и RuO3, ни кислоты HRuO4 и HRuO4, отвечающие описанным солям, неизвестны, потому что когда соли эти разлагаются кислотой, то образуется RuO4 и низшие окислы. Последние обладают основными свойствами и образуют соли с кислотами; только для RuO4 существуют также и соединения с основаниями (аналогично манганитам). Прежде полагали, что при действии хлора на Р. в присутствии хлористых щелочных металлов получаются хлорорутенаты M2RuCl6, аналогично хлороплатинатам, а в отсутствии МС1 возникает RuCl2; по Жоли, то и другое не верно, потому что порошковатый Р. с хлором при 360° дает RuCl2, а то что принимали за M2RuCl6 есть смесь RuCl2(NO). 2MCl с RuCl2.2MCl; нитрозогруппа происходила из KNO2 так как прежние исследователи готовили (Клаус) свои «хлорорутенаты» из продукта сплавления Р. со щелочью и селитрой. Соли состава RuCl3(NO).2MCl в чистом виде Жоли получал, действуя азотистокислыми солями калия, натрия или аммония на раствор RuCl, подкисленный соляной кислотой. Реакция образования RuCl3 из Р. протекает лучше, если нагревать металл не в чистом хлоре, а в смеси его с окисью углерода. Хлористый Р. представляет собою бурый порошок, нерастворимый в воде и кислотах, растворимый в спирте с фиолетово-пурпуровым цветом; окраска раствора не изменяется при хранении, если взят абсолютный спирт и совершенно устранена влага (в запаянной трубке); при употреблении 95% спирта и особенно при нагревании раствор становится синим, а по выпаривании его и высушивании при 150° остается хлорокись RuCl2(OH) черного цвета, которая растворима в воде и избытком ее разлагается – RuCl2(OH) + 2H2O = Ru(OH)2 + 2HCl, при чем получается гидрат полуторной окиси в виде бурого осадка.
    С. Колотов

    Рыбий жир

    Рыбий или тресковый жир (Huile de morue, Leberthran, Cod-oil, Oleum Jecoris Aselli) – получается из большой, весом в 3 – 5 фн. трехлопастной жирной печени трески (Gadus morrhua L., G. Callarias L., G. Carbonarius Bloch и др.). По способу приготовления и по виду, в торговле различаются главным образом три сорта Р. жира: белый, желтый и бурый; бурый, как обладающий весьма противным запахом и вкусом, внутрь не применяется, а идет исключительно для технических целей (для изготовления смазочных материалов, при обработке кож, для изготовления деграса и пр.). Для добывания Р. жира пользуются преимущественно двумя способами. Первый способ, фабричный, состоит в том, что свежепойманную треску тотчас же вскрывают, вырезывают печень, отделяют от нее желчный пузырь и патологически измененные части, если таковые имеются, тщательно обмывают водой и складывают в большой котел с двойными стенками для нагревания его водяным паром и иногда с приспособлением для замены в котле воздуха углекислым газом. Сложенную в котле чистую печень для получения Р. жира лучшего качества нагревают не свыше 50° Ц.; выступающий из печени, под влиянием этой темп. и давления самой печени жир вычерпывают из котла и отстаивают при темп. около 0°, в Норвегии же часто при -5°; незастывшую прозрачную, слегка желтоватую, часть сливают и она идет в торговлю под названием белого Р. жира. Оставшуюся в котле печень нагревают затем сильнее при слабом сдавливании и таким путем получают другой сорт Р. жира, так наз. красный или желтый Р. жир. При дальнейшем нагревании и выжимании получаются уже бурые сорта, идущие в технику. Второй способ, как более простой, более доступен отдельным рыбакам, не имеющим возможности сейчас же перерабатывать свой ежедневный улов; состоит он в том, что менее тщательно очищенную печень складывают в бочки, которые по наполнении заколачиваются. Такие бочки, по окончании улова, т. е. недели через 3 – 4, привозятся домой и вскрываются; в них уже имеется сам собою вытекший жир, темно-оранжевого цвета, не вполне прозрачный, с довольно резким запахом и горьковатым рыбным привкусом; реакция его всегда кислая. Такой жир употребляется под именем красного Р. жира. Оставшуюся печень вываривают с водой и получают бурые сорта жира. Для получения 1 пуда жира требуется от 40 до 90 печенок трески. Большая хорошая печень трески весит около 2 кгр. и дает около 1/4 кгр. белого жира; красного получается почти в 4 раза больше.
    Обыкновенно употребляемый Р. жир представляет густоватую жидкость светложелтого или красноватого цвета, по виду подобную растительным жирным маслам, но отличающуюся характерным более или менее слабым рыбным запахом и таким же вкусом; уд. вес около 0,925; реакция средняя, чаще слабо кислая; в остальном Р. жир повторяет свойства большинства жирных масел. По химическому составу Р. жир представляет смесь глицеридов, главным образом, олеиновой С18Н34O2 кислоты (более 70%), затем пальмитиновой С16Н32O2 (около 25%), малых количеств стеариновой C18H36O2 и совсем незначительных – уксусной, масляной, валериановой, каприновой и некоторых др.; кроме того в Р. жире заключается от 0,3 до 0,6% холестерина (одноатомного спирта C27H45OH.H2O), равно как ничтожные количества особого, характерного, краснеющего от серной кислоты пигмента липохрома; далее найдены ничтожные количества йода (0,002 – 0,04%), брома, фосфора (до 0,02%) и серы в виде органических соединений, и наконец незначительное количество азотистых производных, как-то: аммиак NH4, триметилдиамин N(СН3)3, бутиламин NC4H11, два еще ближе не исследованных птомаина: мерруин C19H27N3, по количеству третья часть всех оснований, оказывающий на организм пото– и мочегонное влияние, и азеллин C25H32N4, ядовитый птомаин, придающий воде, с которой взболтано масло, горький вкус, и морруиновая (оксидигидропиридинмасляная) кислота C9H13NO3 (около 0,2%), оказавшаяся идентичной с выделенным при перегонке жира и описанным раньше «гадуином». В зависимости от состава, Р. жир обладает следующими характерными свойствами: при смешении нескольких капель его с каплей серной кислоты образуются кольца, окрашенные в синий цвет, переходящий в фиолетовый, красный и, наконец, бурый; реакция эта характерна для Р. жира и зависит от присутствия холестерина и липохрома (а не желчных пигментов, как думали раньше); элаидиновая проба дает результат отрицательный, что дает возможность открыть подмесь растительных невысыхающих масел; йодное число (Гюбля) около 130, что дает возможность открыть подмесь высыхающих растительных масел. Кроме того характерно для Р. жира, что он весьма легко поддается окислению, легче даже льняного масла и весьма легко эмульгируется. В зависимости от этих двух свойств, быть может, и находится наибольшая всасываемость его и проникание через животные перепонки и наибольшая из всех жиров усвояемость его организмом.
    А. С. Гинзберг.
    Добыча трескового жира производится главным образом в Норвегии. Цены варьируют от 35 до 115 крон (18 – 58 руб.) за бочку в 100 литр. По данным за 1896 г. из Норвегии вывезено рыбьего жира (Train oil) вообще 149962 гкл. на сумму 7538000 кр. (или 3,7 милл. руб.). Но надо иметь в виду, что в эту цифру входит и жир, добываемый в весьма большом количестве из китов. Другой страною, где производство Р. жира достигло больших размеров и особого высокого технического совершенства, являются Северо-Американские Соединенные Штаты, где центром этой промышленности служит штат Род-Айланд. Здесь на жиротопление идет ловимая массами рыба менгэден (из породы сельдей). Пойманная кошельковым неводом рыба доставляется на пароходах к пристани жиротопных заводов, где устроен элеватор (на принципе черпаков), посредством которого залов в тысячи пудов весьма быстро вычерпывается из парохода, поднимается в верхний этаж, где поступает в камеры с проведенным в них паром. Обваренная паром масса рыбы переходит затем в громадные гидравлические прессы, могущие в 10 ч. выжать жир из 200 – 300 тыс. рыб; отжатый жир собирается и отчищается, а жмыха идет на гуано (рыбное гуано, fish guano). Главное потребление американского жира, на кожевенных заводах, но, кроме того, он употребляется в значительном количестве в красильном деле, заменяя растительные масла (льняное и др.). Наконец, этот жир идет еще на освещение (в рудниках) и на приготовление мыла. Размеры жиротопления из менгэден в Северной Америке видны из следующих цифр: 97 заводов действовало в 1882 г., добыто более 2 милл. галлонов Р. жира, стоимостью более 700000 долларов (1400000 руб.) и около 69000 тонн рыбного гуано, ценностью в 1,3 милл. долларов (2,6 милл. руб.). По новейшим сведениям (1894 – 95), число заводов сократилось до 50, производство занимало 3400 чел., залов определяется в 500 милл. рыб, стоимость продуктов определяется в 2 милл. руб. Из приведенных цифр отношения ценности производства жиротопления видно, что рыбье гуано, составляющее отброс жиротопления, превышает ценность собственно жира; гуано вывозится из Америки в Германию, преимущественно для удобрения виноградников – в нем 3 – 7°% аммиака; 10 – 13% фосфорной кислоты и 4 – 7% калия. В Индии значительное количество жира добывается из сельди (Cl. Neohawii) и акул. В Германии на жиротопление идет никуда не годная и весьма вредная для других рыб мелкая рыбешка – колюшка (завод в Кенигсберге) и, наконец, в России главным объектом жиротопления служат внутренности и отбросы от разделки рыбы. Особо высокого качества жир получается из внутренностей судака, почти бесцветный и без запаха. Его употребляют для ожирения сухой паюсной икры, а также в пишу, при жарении всякой рыбы. Но промышленного характера жиротопление в русском рыбном промысле теперь не имеет, тогда как ранее, когда астраханская сельдь и минога шли исключительно на жиротопление, производство жира определялось в 100 – 250000 пуд. ежегодно. Ср. G. Brown Goode, «The fisheries and fishery industries of the United Slates» (1887, s. V, v. I); «U. S. Fish Commissioners report for 1895» (Вашингтон, 1896); Н. Бородин, «Рыболовный отдел на всемирной выставке в Чикаго» (СПб., 1894); Simmonds, «The commercial products of the sea» (Л.. 1883); Беш, «Промыслы у Лафотенских островов» (СПб., 1897).
    Я. Б – н.
    В медицине различают два сорта: очищенный, светло-желтый и неочищенный буровато-желтый Р. жир. Первый добывается фабричным способом. Фабричному сорту рыбьего жира, ввиду отсутствия в нем резкого запаха и вкуса, отдают предпочтение перед различными сортами Р. жира, приготовленного примитивными способами, так как такие препараты, не будучи в достаточной мере освобождены от посторонних примесей и продуктов разложившейся печени, нередко ведут к расстройству пищеварения и не могут поэтому назначаться более или менее продолжительное время. Врачебное значение Р. жира зависит почти исключительно от содержащихся в препарате жиров; другие составные части, как йод, бром, фосфор, желчные пигменты и соли, находятся в столь незначительных количествах, что не могут проявить присущего им терапевтического действия. Этим можно объяснить, почему освобожденный от жиров морруол не нашел применения во врачебной практике. Рыбий жир в эмульсии распадается, в сравнении с другими жирами, на более мелкие частички и поэтому легче других жиров всасывается; экспериментально доказано также, что препарат легче других жиров проникает через животные перепонки и быстрее окисляется. Растительные масла гораздо труднее диффундируют через животные перепонки; так напр. прованское масло проникает через последние в 7 – 8 раз слабее рыбьего жира, который обладает также в 6 раз большею диффузионною способностью в сравнении с коровьим маслом. Хотя присутствие желчных кислот в темных сортах Р. жира, по-видимому, должно бы способствовать более быстрому всасыванию таких препаратов, но разница в этом отношении настолько незначительна, что она не может изменить вышеприведенного взгляда относительно врачебного значения очищенного и неочищенного Р. жира. Препарат этот можно вводить в организм в относительно больших количествах, по 15,0 – 30,0 несколько раз в день, и сравнительно продолжительное время. Назначение Р. жира имеет целью поднятие общего питания, так как легкая окисляемость препарата способствует сбережению азотистого материала, идущего на построение тканей. Поэтому Р. жир назначается при туберкулезных заболеваниях легких, костей или желез, при рахите, при анемии, при истощении после тяжелых заболеваний, против куриной слепоты (против последнего заболевания Р. жир некоторыми врачами признается специфическим средством). Так как самые лучшие сорта рыбьего жира в жаркое время трудно предохранить от прогоркания, то обыкновенно препарат предпочтительно назначают в более холодное время года. Встречаются больные, которые не переносят Р. жира. Не следует назначать препарата на тощий желудок, так как при таких условиях скорее могут появиться расстройства пищеварительного аппарата. При катаральных заболеваниях желудка и кишок назначение Р. жира может ухудшить ненормальное состояние пищеварительных органов. То же следует иметь в виду при лихорадочных заболеваниях. Дети, если им после приема Р. жира дают выпить немного вина или съесть корочку черного хлеба, обыкновенно скоро привыкают к этому средству. Нередко Р. жир назначается вместе с другими врачебными средствами, напр. с йодом, железом, креозотом, но такие комбинации не представляют каких-либо преимуществ перед отдельными приемами каждого медикамента. Д. К.

    Рыжик

    Рыжик (Lactarius deliciosus Fr.) – съедобный гриб из группы гимениальных. Средней величины. Шляпка у него в молодости плосковатая с загнутым краем, потом постепенно становится воронкообразной углубленной, мясистая, слегка липкая; оранжевого или кирпично-красного цвета (со временем бледнеет), иногда с зеленью; на ней видны темные концентрические полоски. Пластинки (гимениальные) немного сбегают на ножку, оранжевые, помятые рукой скоро зеленеют. Ножка (пенек) одного цвета со шляпкой или посветлее, у молодых грибов плотная, у взрослых полая, короткая. Мясо оранжевое, с приятным ароматическим запахом. Если гриб разломать, то выступает каплями оранжево-красный млечный сок. Рыжики – грибы преимущественно осенние, растут в лесах, главным образом хвойных, а также в перелесках, по опушкам, по мхам; водятся не только в Европе. но и в Северной Америке. У нас Р. общеизвестен и считается одним из лучших и наиболее ценных съедобных грибов. Употребляется преимущественно в соленом или маринованном виде. Попадаются еще Р. с неправильной, как бы изуродованной шляпкой, покрытой снизу белым слоем особого грибка, Hypomyces lateritius, паразитирующего на Р. Такие Р. называются «глухими»; их местами также едят. Рисунки и подробн. см.: А. Н. Бекетов, «Главнейшие съедобные и вредные грибы» (с акварельными рисунками Е. Бем, 1890) и Д. Кайгородов: «Собиратель грибов» (3-е изд. 1898).
    Г. Надсон.

    Рылеев Кондратий Федорович

    Рылеев (Кондратий Федорович) – декабрист и поэт. Род. в захудалой дворянской семье, 18 сентября 1795 г. Отец его, управлявший делами кн. Голицына, был человек крутой и обращался деспотически как с женой, так и с сыном. Мать P., Анастасия Матвеевна (урожд. Эссен), желая избавить ребенка от жестокого отца, уже в 1801 г. отдала его в первый кадетский корпус. Здесь Р. обнаружил сильный характер и наклонность писать стихи. От этого времени сохранилась его шуточная поэма «Кулакиада», описывавшая смерть и похороны корпусного повара Кулакова и выставлявшая в комическом виде знаменитого в летописях корпуса эконома А. П. Боброва. В 1814 г. Р. был выпущен в офицеры, в конную артиллерию, и совершил поход в Швейцарию и Францию. В 1815 г. опять был с войсками во Франция и пробыл в Париже до конца сентября. В 1818 г. вышел в отставку; в 1820 г. женился на Натал. Мих. Тевяшевой. После женитьбы Р. переехал в Петербург, сблизился с интеллигентными кружками столицы, примкнул к вольному обществу любителей российской словесности и к масонской ложе «Пламенеющей звезды». В это же время начинается литературная деятельность P.: он пишет незначительные стихотворения и статейки в прозе в «Соревнователе Просвещения», «Сыне Отеч.», «Невском Зрителе», «Благонамеренном». Одно из этих стихотворений поразило современников неслыханною дерзостью: оно было озаглавлено «К временщику» и метило в грозного Аракчеева. В 1821 г. Р. был избран от дворянства заседателем уголовной палаты и приобрел некоторую популярность как неподкупный поборник справедливости. За это время Рылеев сошелся со всем литературным миром Петербурга, сдружился с Пушкиным, Марлинским, Булгариным (который еще считался либералом) и другими. В 1824 г. Р. перешел на службу российско-американской компании правителем канцелярии, и здесь познакомился с такими людьми как М. М. Сперанский и гр. Н. С. Мордвинов. Свое уважение к последнему он выразил в оде: «Гражданское мужество». В доме Р. бывали литературный собрания, на которых возникла мысль об издании ежегодного альманаха. Мысль эту осуществили сам Р. и А. А. Бестужев, выпустившие в 1823 г. «Полярную Звезду». Альманах издавался три года и был прямым предшественником «Москов. Телеграфа». На 1826 г. издателями была заготовлена «Звездочка», альманах меньшего объема, но ей не суждено было появиться в свет; лишь в 1870-х гг. она была открыта и перепечатана в «Русск. Старине». В одно время с «Полярной Звездой» Р. выпустил в свет «Думы» и поэму «Войнаровский». В начале 1823 г. Р. вступил в революционное «Северное общество», образовавшееся из «Союза общественного благоденствия». Он был принят сразу в разряд «убежденных» и уже через год был избран директором общества. Дух и направление Северного общества, собрания которого происходили на квартире P., всецело созданы им. В противоположность Южному обществу, руководимому Пестелем, Северное отличалось демократизмом. Р. настаивал на принятии в общество купцов и мещан, предлагал освобождение крестьян непременно с наделением их землей и т. д. Вместе с тем Р. сильно боролся против кровавых мер, которые вошли в план действий декабристов. Перед 14 декабря Р. сложил спои полномочия; «диктатором» был избран кн. Трубецкой, но Р. все-таки был на Сенатской площади. На следующую ночь он был арестован и заключен в каземат № 17 Алексеевского равелина. После допроса у императора, который оценил благородный характер P., он получил дозволение переписываться с женой и однажды виделся с нею. Переписка Р. с женою из крепости свидетельствует, что он предвидел свою участь, по не терял твердости духа и всецело был занят судьбой своей семьи. И в крепости он сочинял стихи, накалывая их иглою на кленовые листы и пересылая через сторожа к Е. П. Оболенскому. На допросах Р. отвечал прямодушно, твердо, и признавал себя главным виновником. Он был одним из тех пяти, которые верховным судом были поставлены вне разрядов и присуждены к смертной казни четвертованием. В росписи преступников он и оставлен вторым и преступления его выражены в следующих словах: «Умышлял на цареубийство; назначал к совершению оного лица; умышлял на лишение свободы, на изгнание и на истребление Императорской фамилии и приуготовлял к тому средства; усилил деятельность Северного общества, управлял оным, приуготовлял способы к бунту, составлял планы, заставлял сочинить манифест о разрушении правительства; сам сочинял и распространял возмутительные песни и стихи и принимал членов; приуготовлял главные средства к мятежу и начальствовал в оных; возбуждал к мятежу низших чинов чрез их начальников посредством разных обольщении и во время мятежа сам приходил на площадь». Казнь четвертованием была заменена казнью чрез повешение. 12 июля 1826 г. приговоренные к смерти были закованы в кандалы и переведены в Кронверкскую куртину, при чем Р. достался № 14. 13 июля совершена казнь. За несколько минут до смерти Р. написал жене письмо, начинающееся словами; «Бог и Государь решил участь мою: я должен умереть и умереть смертию позорною»... Письмо это долго ходило по рукам в списках. Выдающуюся роль Р. в декабристском движении, несмотря на его скромное общественное положение, современники объясняют обаянием его личности. «В его взгляде, – говорит бар. Розен, – в чертах его лица виднелась одушевленная готовность на великие дела; его речь была ясна и убежденна.» «Я не знавал другого человека, который обладал бы такой притягательной силой», говорит о нем Никитенко. По свидетельству Н. Бестужева, Р. «готов был на всякую жертву для друга». Литературное наследство Р. заключается главным образом в «Думах» и поэмах. Думы – это патриотические баллады, строго осужденные Пушкиным за ходульность и ненародность; зато в поэме «Войнаровский» и отрывках из других недоконченных поэм Пушкин признал в Р. истинного поэта. Относительно художественного достоинства своих произведений не обольщался и сам Р. «Я не поэт, а гражданин», заявлял он, и на свою литературную деятельность смотрел как на гражданское служение, целью которого должно быть «общественное благо». Это направление его поэзии и составляет ее оригинальность и не дает возможности смешать имя Р. с остальными poetae minoris пушкинской эпохи. В этом отношении, кроме дум и поэм, выдаются стихотворения P.: «Гражданин», «На смерть Чернова», «На смерть Байрона», «К А. А. Бестужеву» и пр. Собр. соч. Р. изд. в 1872 г. П. А. Ефремовыми, а в 1893 г. (наиболее полное), под ред. М. Н. Мазаева (приложение к журналу «Север»).
    М. Мазаев.

    Рысь

    Рысь (Lynx) – род хищных млекопитающих из сем. кошачьих, характеризующийся признаками: умерено большая голова снабжена оканчивающимися кисточкой ушами и по большей части густыми бакенбардами; тело сжатое, на сильных высоких ногах; короткий хвост, не доходит до земли; последний коренной зуб нижней челюсти только с 2 бугорками, носовые кости отделены от верхнечелюстных сильно развитыми межчелюстными отростками лобной кости. Водятся во всех частях света, кроме Австралии, главным образом в лесистых местностях. 1) Обыкновенная P. (Lynx vulgaris) – наиболее широко распространенный вид, почти истребленный в Западной Европе и удержавшийся лишь в Пиренеях, Альпах, Карпатах и в Скандинавии; в северной России, Полесье, на Кавказе и Сибири она обыкновенна. 2) Пардовая P. (Lynx pardina) водится на больших полуов-ах южной Европы, в особенности на Пиренейском. 3) Болотная Р. или чаус (Lynx chaus) водится почти во всей Африке, в южной и западной Азии (вокруг Каспийского и Аральского морей). 4) Северная или полярная Р. или пишу (Lynx borealis) водится в Северной Америке на С от Великих озер. 5) Рыжая или красная P. (Lynx rufa) – в Северо-Американских Соед. Штатах. 6) Степная Р. или каракал (Lynx caracal) распространена по всей Африке и в Индии.
    Г. Я.
    Р. (охотн.) – питается всевозможными зверями, от самого мелкого до оленя и лося включительно, и птицами, чем наносит значительные опустошения в среде полезных промысловых животных. Несмотря на кровожадность этого зверя, охота на него не представляет опасности, так как раненая P., если имеет возможность бежать, всегда удаляется не только от человека, но и от собаки; если же она чувствует, что ей не уйти, то, защищаясь, яростно бросается на ближайшего врага и, пуская в дело когти, нередко наносит, особенно собакам, смертельные раны; вследствие этого нужно остерегаться подходить к раненой Р. Специальные охоты на нее – облава и с собаками (гончими, лайками и дворняжками), которые, вспугнув P., должны горячо преследовать ее до тех пор, пока она не вскочит, по своему обыкновению, на дерево; иногда P., обманув собак, бросается по их же следам в обратную сторону и, таким образом, попадает под выстрел следующих за собаками охотников. На дереве же Р. легко подпускает охотника и нередко выдерживает, не убегая, несколько выстрелов; утверждают, что при случайной встрече с P., сидящею на дереве, можно успеть сходить домой за ружьем, развесив свое платье на ветках. Кроме того, Р. добывают капканами, луками и пастями, ставя эти ловушки на рысьих тропах или около трупов животных, ими задавленных; иногда их подманивают криком зайца, а также загоняют на лыжах. Цена шкурки Р. колеблется между 5 и 20 руб., смотря по качеству. См. А. Черкасов, «Записки охотника Вост. Сибири» (СПб., 1867); Н. Дублянский, «Краткий очерк охоты в Суржанском у.» («Природа и Охота», 1885, ХII).
    С. Б.

    Рыцарский роман

    Рыцарский роман. – Идеалы и традиции рыцарства отразились, наряду с лирическою поэзиею трубадуров или миннезингеров, в многочисленных романах, составлявших любимое чтение высшего общества и постепенно получивших своеобразную окраску в духе рыцарского кодекса, с которым сюжеты некоторых из них, относившиеся к более ранней эпохе, первоначально не имели ничего обоего. Р. мотивы проникают, например, в романы так назыв. бретонского цикла, которые были связаны с личностью легендарного короля Артура и витязей Круглого Стола. Христианские легенды вызвали к жизни знаменитые стихотворные романы Робера де Борона (XII в.) «Иосиф Аримафейский», «Мерлин», «Парцифаль», прозаически роман Вальтера Мапа («Св. Грааль») и др. Наряду с этими произведениями, носящими религиозную окраску, в состав цикла входили и чисто светские романы, воссоздававшие жизнь, подвиги и любовные похождения сподвижников Артура или таких лиц, деяния которых были только впоследствии отнесены к эпохе британского короля и поставлены в связь с героями Круглого Стола (Тристан, Ланселот и др.). Постепенно в обеих категориях бретонских романов стали определенно сказываться отголоски рыцарского миросозерцания, и эти романы стали в одно и то же время и ярким отражением рыцарских идеалов – благодаря чему они имели воспитывающее значение для ряда поколений, были настольною книгою всех рыцарей, желавших найти образец, достойный подражания, – и довольно правдивою, несмотря на значительное количество фантастических подробностей, картиною жизни европейского общества в эпоху рыцарства. Французский трувер XII в. Кретьен из Труа в особенности содействовал тому, что рыцарские идеалы придали совершенно новую окраску романам бретонского цикла, сделав из них как бы иллюстрацию или наглядное подтверждение того кодекса нравственности, религиозности, благородства, самоотвержения, мужества, соблюдение которого считалось обязательным для всякого истинного рыцаря. Лучшие из витязей, окружающих Артура, наделяются высокими нравственными качествами, входившими в состав Р. идеала; сам Артур становится типичным средневековым государем, а его двор с турнирами, пирами, отважными походами против врагов и культом женщины, в значительной степени списан с придворной жизни, как она сложилась в XI – XII вв. В одном из романов о Ланселоте lа Dame du Lac знакомит главного героя, еще в годы его отрочества, с правилами Р. кодекса, объясняет ему символическое значение доспехов. которые он будет носить, рассказывает историю происхождения самого института рыцарства. Тристан получает воспитание в рыцарском духе при дворе своего дяди, Марка Корнваллийского, с тем, чтобы отправиться затем странствовать по белу свету, ища подвигов и опасностей, сражаясь с чудовищами, посещая разные страны, причем в Ирландии ему предстоит встретить красавицу Изольду, неразрывно связанную с ним в народной памяти. Получившие Р. окраску бретонские романы оказали влияние на Тасса, Ариоста, Баярдо; заметны следы их воздействия на Спенсера, даже на Шекспира. Особенно пришлись они по вкусу немецким поэтам, которые не раз переводили или переделывали их; так напр. Вольфраму фон Эшенбаху принадлежит одна из лучших обработок легенды о Парцифале, о Готфриде Страсбургском; он по-новому осветил легенду о Тристане и Изольде. Путем различных анахронизмов и свободного обращения с историей Р. идеалы проникли и в такую область, где они, казалось, были совершенно не на месте: в романы так назыв. античного цикла. Они придали оригинальную окраску роману о Троянской войне, написанному Бенуа де Сент Мором в XII в. Роман этот, не имеющий ничего общего с Илиадою и придерживающийся апокрифических сочинений троянца Дареса и критянина Диктиса, произвел громадное впечатление на проникнутое рыцарскими идеалами общество и вполне подошел к его вкусам, что доказывается переводами и переделками его, появившимися в Германии и Италии, позднее – в Польше и Сербии, а чрез их посредство – и в старой Руси. Герои Троянской войны у Бенуа де Сент Мора – чистокровные рыцари; Приам мало чем разнится от Артура и является, подобно ему, типичным средневековым правителем; его двор имеет все признаки той эпохи, когда турниры, блестящие сборища вассалов, походы против общего врага были в порядке вещей. То же самое мы видим в другом романе античного цикла – об Александре Македонском, авторами которого были Lambert le Court и Alexandre de Веrnау; в этом обширном стихотворном романе, изображающем фантастические приключения, героем которых будто бы был Александр Вел., знаменитый завоеватель всецело проникнут рыцарским духом, обнаруживает благородство души, чисто христианские добродетели, галантность по отношении к женщинам. Образование, будто бы им полученное в юности, совпадает с тем, которое в средние века считалось обязательным для человека из высшего круга. Популярность Р. романов держалась долго, даже когда рыцарство уже пало и его традиции были почти забыты, они продолжали интересовать и вдохновлять читателей в различных европейских странах; даже в начале XVII в. автору «ДонКихота» пришлось осмеивать увлечение своих соотечественников старыми романами, все еще не забытыми. Ср. Panlin Paris, «Les romans de la Table Ronde» (1868 – 1877); Abortion, «Histoire de la lagngue et de la litterature francaise au moyen-age» (1876); Gaston Paris, «La litterature francaise au moyen-age» (1888); John Colin Dunlop, «History of prose fiction» (т. 1, Лонд., 1888); A. Joly, «Benoit de S-te More et le Roman Troyen» (1871); Talbot, «La legende d'Alexandre» (1850). Ю. Beceлoвcкий.

    Рыцарство

    Рыцарство. – P., как военное и землевладельческое сословие, возникло у франков в связи с переходом, в VIII в., от народного пешего войска к конному войску вассалов. Подвергшись воздействию церкви и поэзии, оно выработало нравственный и эстетический идеал воина, а в эпоху крестовых походов, под влиянием возникших тогда духовно-рыцарских орденов, замкнулось в наследственную аристократию, сознававшую себя международным военным орденом. Усиление государственной власти, перевес пехоты над конницей, изобретение огнестрельного оружия, создание постоянного войска превратили феодальное рыцарство, к концу средних веков, в политическое сословие нетитулованной знати. – Еще в VII в. у франков преобладает пешее войско свободных, а на конях являются только дружинники короля (антрустионы); но затем от вестготов, в связи с нападениями арабов, проникает и во франкское государство конный строй. Так как свободным крестьянам было не под силу нести конную службу в отдаленных походах, то Каролингам, для создания конницы, пришлось опираться на сеньорат, на отношение между сеньором и его зависимыми людьми. Потребность во всадниках вызвала при Карле Мартелле и его сыновьях раздачу церковных земель на условиях прекария. Карл Мартелл раздавал церковные земли своим дружинникам (газиндам) и требовал от них конной службы. Затем на тех же условиях стали раздаваться и коронные земли, как бенефиции. С VIII в. для состояния газиндов является имя вассов, вассалов. Свободный, но, по недостатку собственности, неспособный к несению конной службы человек мог, как вассал, получить бенефиций или, как поселенец (Hintersasse) – участок оброчной земли. Наделение оброчной землей преследовало хозяйственные цели, раздача бенефиций – военные. В вассальные отношения становились отчасти свободные люди, отчасти несвободные. Свободный становился вассалом путем коммендации (mаnibus incites se tradit) и приносил своему сеньору присягу на верность (per sacramenitum fidelitas promittitur). В конце VIII в. присяга на верность требуется и от несвободных (servi), которые получали бенефиции или должности (ministeria) или становились вассалами. Карл Вел. еще применял в своих войнах пехоту; Людовик I и Карл II собирали в поход только конницу. В 865 г. от владельца 12 гуф земли требовалась кольчуга или чешуйчатый панцирь, т. е. принадлежности тяжелой конницы; легкая конница должна была являться с копьем, щитом, мечом и луком. Везде ниже панцирных рыцарей свободного состояния (milites) стояли легковооруженные всадники, несвободные по происхождению (vavassores, caballarii). Из оброчного населения можно было подняться в министериалы, получив должность при дворе сеньора, нести службу легковооруженного всадника, а затем, заслужив соответствующий бенефиций, перейти в тяжелую конницу и стать рыцарем. Таким путем из среды несвободных выделился привилегированный класс дворовых слуг (vassi, servi ministeriales, pueri) при богатых феодалах. Они занимали при феодальных дворах, подражавших двору королевскому, придворный должности – маршалка, сенешалка, шенка, кеммерера – или должности в домовом и поместном управлении – ключников, старост, – или несли конную службу, как вестники и конвойные. С развитием ленной системы министериалы получали лены и привлекались к рыцарской службе. В Германии министериалы с XI в. составляют особое сословие динcтмaннoв (Dienstmannen), стоявшее выше горожан и свободного сельского населения, тотчас позади свободных рыцарей. Признаком их несвободного состояния являлась невозможность бросить службу по произволу. Преимущества сословия министериалов побуждали свободных, а с половины XII в. – даже знатных добровольно подчиняться сеньорам, на правах министериалов. Это повышало положение класса в общественном мнении. Первое место среди министериалов принадлежало динстманнам короля и духовных князей (Reichsdienstmannen), далее шли министериалы светских князей. Прелаты, не равные князьям, и свободные феодалы не-князья держали если и не динстманнов, то всетаки несвободных рыцарей, стоявших ниже министериалов. В южной и западной Германии такие milites (eigene Ritter) встречались даже на службе у тех же динстманнов. В Австрии и Штирии герцогским динстманнам удалось во второй половине XIII в. сравняться с местной знатью (они стали Dienstherren); их место, как динстманны, заняли несвободные рыцари (Eigenmannen). В северной Германии, где князья раздавали лены преимущественно динстманнам, знать с половины XII в. стала массами переходить в министериалы. Право являться в графском суде и быть шеффенами с половины XIII в. везде признано за динстманнами. В XIV веке совершенно забыто их несвободное происхождение, память о котором до XV в сохранилась для eigene Ritter. В XII в. рыцари свободные и рыцари-министериалы различались как ordo equestris maior et minor. Переход новых слоев несвободных классов или свободного, но не военного населения в рыцарство был задержан в половине XII в.; с Гогенштауфенов немецкое Р. замыкается в наследственное сословие. Постановление Фридриха I от 1156 г. (Constitutio de расе tenenda) запрещало крестьянам носить копье и меч; даже купец не смеет опоясываться мечем, а должен привязывать его к седлу. Эта конституция вводить и понятие о рыцарском происхождении (Ritterburtigkeit); miles (всадник) имеет право на поединок, если может доказать свое рыцарское происхождение (quod autiquitus cum parentibus suis natione legitimus miles existat). По Саксонскому зерцалу у истинного рыцаря (von ridderes art) уже отец и дед должны были быть рыцарями. Другая конституция Фридриха I (Constitutio contra incendiarios, 1187 – 88 гг.) запрещала сыновьям священников, диаконов и крестьян опоясываться мечем по-рыцарски. Во Франции знатными людьми считались собственники знатных земель, т. е. феодов (fiefterre); вторым признаком знатности сделалось допущение к посвящению в рыцари. Хотя простые люди и попадали иногда в рыцари, но преобладающим правилом было, что в рыцари посвящался владелец лена. Наделенные ленами министериалы, т. е. люди несвободных состояний (sergent fieffe, serviens), приравнивались к вавассорам, т. е. к низшей знати. Пока владение феодом было главным признаком знатности, горожане и даже крестьяне могли приобретать ее простой покупкой ленов. В конце XIII в. покупка феодов незнатными людьми была затруднена тяжелым побором (droit de franc-fief), но в это время в знать можно было попадать и по пожалованию (lettre d'anoblissement) суверена; право пожалования в знать стало привилегией короля. В Англии право посвящать в рыцари (knight) рано стало прерогативой короны. Генрих III и Эдуард I требовали обязательного посвящения в рыцари от любого ленника, владевшего ежегодным доходом с земли не ниже 20 фн. Факт владения цензом взял верх над происхождением лица. Влияние церкви на военное сословие шло сначала через присягу на верность, затем через присягу земскому или Божьему миру, наконец – через обряд освящения оружия перед вручением его воину при достижении зрелости. «Верность» включает в себя исполнение христианского долга служить Богу, соблюдение государева мира по отношению к церквам, вдовам, сиротам, обязанность блюсти справедливость и т. п. Земский и Божий мир (treuga и pax), скрепляемый присягой, устанавливается государями и соборами. Pax охраняет от насилий все невоенное население – клериков, женщин, купцов, крестьян; treuga ограничивает распри между самими рыцарями. – Уже во времена Тацита вручение оружия молодому германцу в присутствии народного собрания означало признание его совершеннолетним; оружие вручал кто-либо из вождей племени, или отец, или родственник юноши. Карл Вел. в 791 г. торжественно опоясал мечем своего 13-летнего сына Людовика, а Людовик, в 838 г. – своего 15-летнего сына Карла. Этот германский обычай лег в основание средневекового посвящения в рыцари, как в члены военного сословия, но был прикрыт римским термином; возведение в рыцари в средневековых латинских текстах обозначалось словами: «надеть воинский пояс» (cingulum militare римского солдата). Рыцарем долгое время мог быть сделан каждый, но на деле обыкновенно посвящались только сыновья рыцарей (дамуазо). «Дамуазо» проходили школу Р. при дворах своих будущих сеньоров, в звании оруженосцев (ecuyer). Сначала Р. давалось, по германской традиции, в 12, 15, 19 лет, но в XIII веке заметно стремление отодвинуть его к совершеннолетию, т. е. 21-му году. Посвящение чаще всего совершалось в праздники Рождества, Пасхи, Вознесения, Пятидесятницы; отсюда вытек обычай «ночной стражи» накануне посвящения (veillee des armes). Каждый рыцарь мог посвящать в рыцари, но чаще всего это делали родственники посвящаемого; сеньоры, короли и императоры стремились утвердить это право исключительно за собой. Посвящение в ХI-II вв. еще просто. К германскому обычаю вручения оружия прибавились сначала только обряд подвязывания золотых шпор, облачение кольчуги и каски, ванна перед облачением; colee, т. е. удар ладонью по шее, вошел в употребление позднее. К концу обряда рыцарь вспрыгивал, не касаясь стремени, на лошадь, скакал галопом и ударом копья поражал манекены (quintaine), утвержденные на столбах. Иногда сами рыцари обращались за освящением оружия к церкви; таким образом стало проникать в обряд христианское начало. Под влиянием церкви германский военный обряд становится сначала религиозным, когда церковь только благословляет меч (Benir l'epee, в XII в.), а затем и прямо литургическим, когда церковь сама опоясывает рыцаря мечем (ceindre l'epee, в XIII в.). В древних епископских обрядниках различают Веnеdictio ensis et armorum (благословение оружия) от Benedictio novi militis (посвящение рыцаря). Древнейшие следы посвящения рыцаря церковью найдены в римской рукописи начала XI в., но затем до XIII в. нет следов Benedictio novi militis; можно думать, что этот обряд возник в Риме и распространился оттуда. Удар при посвящении в рыцари впервые упоминается в начале XIII в. у Ламберта Ардрского (Lambertus Ardensis), в истории графов де Гинь и д'Ардр (здесь канцлер Фома Бекет опоясывает меч, подвязывает шпоры и дает алапу молодому графу Балдуину де Гинь, служившему у него в качестве miles Edelknappe; в 1181 г. гр. Балдуин де Гинь сам дает алапу, опоясывает меч и подвязывает шпоры своему сыну Арнольду, уже испытанному воину). Алапа проникла и в церковный обряд Benedictio novi militis. По епископскому обряднику Гильома Дюран, епископ, после обедни, приступает к благословению меча, который обнаженным лежит на жертвеннике; затем епископ берет его и влагает в правую руку будущему рыцарю; наконец, вложив меч в ножны, опоясывает посвященного, со словами: Accingere gladio tuo super femur etc. (да будут препоясаны чресла твои мечом); братски целует нового рыцаря и дает alapa, в виде легкого прикосновения рукой; старые рыцари привязывают новому шпоры; все оканчивается вручением знамени. Рыцарский удар распространялся во Франции с севера. Современники видели в нем испытание смирения. Для несвободных всадников принятие в рыцари было равносильно освобождению, а потому вероятно именно при их посвящении и появляется впервые colee-удар, который надо в таком случае сопоставить с римской формой освобождения per vindictam, сохранявшейся до VIII в. (формула отпуска раба на волю в церкви составлена по формуле освобождения per vindictam; в англонорманском праве встречается освобождение в народном собрании графства, путем вручения оружия). Под влиянием церкви окончательно сложились и заповеди Р. В 1330 г. Гильом, граф д'Остреван, получил, как рыцарь, следующие наставления от епископа города Камбрэ: ежедневно слушать натощак обедню; если нужно, умереть за веру; покровительствовать вдовам и сиротам; не начинать войны без причины; не поддерживать несправедливого дела, но защищать невинно угнетенных; во всех делах соблюдать смирение; охранять имущество своих подданных; не предпринимать ничего враждебного против своего сеньора. В Германии древний обряд при посвящении в рыцари знает только опоясывание мечем при совершеннолетии (Schwertleite); существование «удара» (Ritterschlag) до XIV в. не доказано. Граф Вильгельм Голландский не был еще посвящен в рыцари, когда в 1247 г. его избрали римским королем. У Иоганна Беки (ок. 1350 г.) сохранилось описание его посвящения в рыцари путем удара. Рыцарь должен быть «m. i. l. e. s.», т. е. magnanimus (великодушный), iugenuus (свободнорожденный), largifluus (щедрый), egregius (доблестный), strenuus (воинственный). Рыцарскою присягою (votum professionis) требуется, между прочим: ежедневно слушать обедню, подвергать жизнь опасности за католическую веру, охранять церкви и духовенство от грабителей, охранять вдов и сирот, избегать несправедливой среды и нечистого заработка, для спасения невинного идти на поединок, посещать турниры только ради воинских упражнений, почтительно служить императору в мирских делах, не отчуждать имперских ленов, жить безупречно перед Господом и людьми. Распространение в Германии colee могло быть в связи с французским влиянием при Карле IV. Рыцарский удар теперь получал тот, кто уже раньше владел оружием, тогда как в старые времена вручение оружия при совершеннолетии и посвящение в рыцари всегда совпадали. Простое вручение оружия осталось обязательным для каждого воина; торжественное освящение меча, золотые шпоры и «удар» стали признаком принятия воина в рыцарский орден. Молодой человек, получивший оружие, становится оруженосцем (scutarius, Knappe, Knecht, armiger, ecyyer). Но так как P. в социальном отношении замкнулось в высший слой военной знати, то из «оруженосцев» попадают в рыцари только сыновья рыцарей (chevalier, Ritter, knight); несвободные, повышаясь и получая тяжелое рыцарское вооружение, не называются теперь рыцарями, а попадают в среду знати как низший ее слой, под тем же именем «оруженосцев», которое сыновья рыцарей (Edelknecht, armiger nobilis) носят временно, перед посвящением в члены ордена. Р. становится не столько учреждением, сколько – по примеру Франции – идеалом для всего военного сословия средних веков. Поэтому не в анналах, а в поэзии (былины о поколениях героев, Chansons de geste XI в., в рукописях XII – XIII вв.) ярче всего запечатлелись образы рыцарей. Рыцарские доблести – мужество (pronesse), лояльность (loyaute), щедрость (largesse), благоразумие (le sens, в смысле умеренности), утонченная общительность (courtoisie), чувство, чести (honneur); рыцарские заповеди – быть верующим христианином, охранять церковь и Евангелие, защищать слабых, любить родину, быть мужественным в битве повиноваться и быть верным сеньору, говорить правду и держать свое слово, блюсти чистоту нравов, быть щедрым, бороться против зла и защищать добро и т. п. Позднее романы «Круглого Стола» вообще труверы и миннезингеры поэтизируют переутонченное придворное рыцарство XIII в. Среди всадников-министериалов и оруженосцев, заслуживающих рыцарские шпоры при дворах сюзеренов, мог возникнуть и культ дам; долг повиновения и уважения по отношению к жене сеньора, как существу более высокому, превратился в поклонение идеалу женщины и служение даме сердца, по большей части замужней женщине, стоящей по общественному положению выше поклонника. Столетняя война между Францией и Англией в XIV в. внесла идею «национальной чести» в среду Р. обеих враждебных стран; идея национального соперничества в рыцарской доблести оживляет лучшие стороны сословия. Фруассар, в хрониках, посвященных преимущественно истории столетней войны, прославлял современное ему французское и английское Р. (напр. Эдуарда III и коннетабля Бертрана Дюгеклен); французский шамбеллан той же эпохи, Жоффруа де Шарни (Charny), написал целый трактат о рыцарстве. В отдельных воинах первоначальный идеал Р. воскресал иногда и в XVI веке – напр. в Баярде, рыцаре без страха и упрека, в императоре Максимилиане I, – но, как учреждение, Р. в сущности умерло вместе со средними веками. О вооружении рыцарей см. Доспех и Оружие. Когда тяжеловооруженные рыцари защищали себя одними только кольчугами, тогда (в XI – XII вв.) легковооруженные всадники являлись в битву совершенно без металлических доспехов; но в XIII в., по мере того, как тяжеловооруженная конница запасается нагрудниками и корсетами, у легковооруженных всадников появляется кольчуга. Каждый тяжеловооруженный рыцарь брал с собой в битву трех лошадей и одного, двух или трех оруженосцев, которые обыкновенно набирались из зависимых людей или рыцарских сыновей, не получивших еще посвящения в рыцари; эти оруженосцы первоначально шли в битву пешими и оставались во время схваток сзади линии, с запасными лошадьми и оружием. Когда в XIV в. укоренился среди рыцарей обычай спешиваться во время битвы, то оруженосцы стали набираться из легких всадников; счет рыцарскому войску стал идти по «копьям», считая по три всадника на одно рыцарское копье. На Рейне для той же рыцарской единицы появилось название «gleve» (glaive). Обыкновенным построением для отряда рыцарей в средние века был cuneus. т. е. клин. На такой «клин» иногда шло несколько сотен рыцарей, а иногда несколько тысяч. Чаще всего все рыцарское войско выстраивалось перед битвой в три боевые линии, одна за другой, а каждая боевая линия распадалась на «клинья» и имела центр и два крыла. В связи с военным бытом Р. зародились во Франции турниры и оттуда проникли уже в Германию и Англию (соuflictus gallici). Памятниками средневекового Р. остаются замки XII – XIV вв. С одичанием Р. такие замки превращались иногда в разбойничьи гнезда, опорные пункты для систематического грабежа соседей и проезжающих (Raubritter). Рудольфу Габсбургскому принадлежит честь уничтожения в Германии большого числа разбойничьих гнезд таких рыцарей-грабителей. См. Gautier, «La Chevalerie» (Пар., 1884); Roth von Schreckenstein, «Die Ritterwurde und der Ritterstand» (Фрейбург на Бр., 1886); Alwin Schulz, «Das hofische Leben zur Zeit der Minnesinger» (1879 – 80, 2 изд., 1889); Kobler, «Die Entwickelung des Kriegswesens und der Kriegfubrung in der Ritterzeit». Популярный очерк дает Henne am Rhyn, «Geschichte des Rittertums» (Лпц.).
    Eвг. Щепкин.

    Рэлей

    Рэлей (John-William Rayleigh, род. в 1842 г.) – англ. физик, воспитанник Trinity College в Кембридже, до 1873 г. назывался J. W. Strutt, а с этого времени получил звание лорда Р. С 1879 г. заместил Максвелла, став профессором экспериментальной физики в университете в Кембридже; с 1873 г. состоит членом лондонского королевского общества. Его работы по весьма разнообразным отделам физики, преимущественно по акустике, оптике и электричеству, помещены, главным образом, в «Phil. Mag.», «London Math. Soc. Proc.» «London Roy. Soc. Proc.» и др. журналах. Лорду P., вместе с Рамзаем, принадлежит честь открытия в 1894 г. новой составной части воздуха – аргона.

    Pюрик

    Pюрик – имя русских князей: 1) Рюрик – первый русский князь, призванный «Чудью, Весью, Словенами и Кривичами», «из Варяг» (из племени Русь), «княжить и володеть ими»; в 862 г. занял Ладогу, а через два года, по смерти своих братьев Синеуса и Трувора, присоединил к ней и их владения – Белоозеро и Изборск; перенес столицу в Новгород и срубил город над Волховом (нын. Городище), где впоследствии жили новгородские князья. В другие города (по летописи – Полоцк, Ростов и Белоозеро) он послал «своих мужей». В 866 г. он отпустил к Царьграду двух своих бояр, Аскольда и Дира. По позднейшим летописям «П. С. Л.», т. IХ, 9) видно, что им далеко не все были довольны в Новгороде; многие бежали от него в Киев, а какойто Вадим возбудил восстание против него, но Р. одолел восставших. В 879 г. он умер, вручив правление и малолетнего сына своего Игоря своему родственнику Олегу. По некоторым известиям. у Р. была еще дочь и пасынок Аскольд. См. в VII томе «Полн. Собр. Лет.» (под 6367 г.) легенду о происхождении Р. от Пруса, брата имп. Августа. Потомство Р. правило в России слишком 700 лет, до смерти Федора Иоанновича (1598). Одни исследователи объясняют имя Р. из древне-норманского языка, другие находят аналогичные ему и в славянском языке. 2) Рюрик, сын Ростислава Владимировича, правнук Ярослава Мудрого, князь леремышльский; участвовал в 1084 г. в изгнании Ярополка Изяславича из Владимира-Волынского, а вскоре сам был выгнан Владимиром Мономахом. Умер в 1092 г. 3) Рюрик-Василий, сын великого князя киевского Ростислава Мстиславича, правнук Владимира Мономаха, великий князь киевский. Впервые упоминается под 1157 г., как Овручский князь и участник с смольнянами в походе вел. князя Изяслава Давидовича на Туров. В 1159 г. отец послал его на помощь к кн. полоцкому Рогволоду Борисовичу против Ростислава Глебовича, и в том же году – к Святославу Ольговичу, против Изяслава Давидовича и половцев. В 1162 г. Р. ходил из Торческа против Изяслава Давидовича и отнял у Владимира Мстиславича Слуцк; в 1169 г., по смерти отца, участвовал в приглашении на киевское княжение Мстислава Изяславича и по его зову ходил походом на половцев, но в следующем же году, поссорившись с ним, помогал Андрею Боголюбскому разграбить Киев, за что Андрей посадил его в Новгороде (1170). Не поладив с новгородцами, он скоро уехал обратно в Овручь. Когда в 1174 г. Андрей Боголюбский, по подозрению в убийстве своего брата Глеба, хотел выслать братьев Р. из южной Poccии, он соединился с ними и занял Киев; затем осадил вел. князя Михаила Георгиевича в Topчecке, от которого, по мирному договору, получил Переяславль и, преследуемый огромною ратью Андрея Боголюбского, заперся в Белгороде. Избавясь от осады и возвратясь, в 1177 г., с неудачного похода на половцев, Р. уступил Киев Святославу Всеволодовичу Черниговскому, «не хотяче губити русской земли». Во время бегства Святослава за Днепр, в 1180 г., он вновь занял киевский стол, но, несмотря на победу над половцами, приведенными сыном Святослава Игорем, вторично уступил ему Киев, ибо, как говорит летописец, «возлюби мир паче ратных и пожити хотя в братолюбьи». В 1183 г., вместе с вел. кн. Святославом и другими князьями, разбил наголову половцев; вообще много способствовал спокойствию южной Руси, чем снискал себе любовь «крестьян и поганых». Когда умер Святослав, Рюрика с «радостию» приветствовали в Киеве и народ, и духовенство (1194). Став великим князем, он старался жить в мире с Всеволодом III Владимирским, которого считал старшим, и этим много предупредил усобиц на юге Руси. Однако, в 1202 г. Всеволод поссорил Р. с Романом Мстиславичем, которому он вынужден был уступить Киев. В следующем году, при помощи Ольговичей и половцев, Р. вновь занял Киев и предал его сильнейшему разграблению, «якого же зла не было от крещенья под Кыевом». В 1205 г. он совершил, вместе с Романом и другими князьями, удачный поход на половцев, но на обратном пути был насильно пострижен Романом в монашество, от которого избавился по смерти Романа (1206) и снова «седе Кыеве», но не надолго: во время его похода, вместе с Ольговичами, на Галицкую землю, Киев занял Всеволод Чермный, которому P., после некоторой борьбы, окончательно уступил великокняжеский стол, а сам занял Чернигов, где и умер в 1215 г. Р. и его брату Давиду автор «Слова о Полку Игореве» говорит: «Ваши шлемы позлащенные издавна обагряются кровию; ваши мужественные витязи ярятся как дикие волы, уязвленные саблями калеными». Р. приписывается построение в Киеве церкви во имя св. Василия (1207) и в Выдубецком монастыре – каменной стены (1199). Он был женат на дочери половецкого хана Белука. От него происходят князья Вяземские (см. «Полное Собрание Летоп.», т. II и VII).
    В. Р – в.

    Рюриковичи

    Рюриковичи – русский княжеский род. раздробившийся с течением времени на множество ветвей. Разветвление начинается с Владимира Св., при чем прежде всех отделяется линия князей Полоцких, потомков Изяслава Владимировича. По смерти Ярослава Мудрого (1054) его потомство дробится на ветви, из которых наибольшее значение приобретает потомство его второго сына – Святослава и третьего – Всеволода. Святославичи распадаются на линии Давидовичей Черниговских, Ольговичей Новгород-Северских и Ярославичей Муромо-Рязанских; Всеволодовичи – или, собственно, Мономаховичи – на линии Изяславичей Волынских (впоследствии и Галицких), Ростиславичей Смоленских и Юрьевичей (или Георгиевичей) Суздальских (от Юрия Долгорукого). Последняя линия с конца XII в. приобрела преобладающее значение между князьями всей Руси; из ее происходят вел. князья Владимирские, впоследствии вел. князья и цари московские. Со смертью Федора Иоанновича (1598) династия Р. прекратилась, но отдельные княжеские фамилии продолжали существовать и до нашего времени. Вот перечень всех княжеских фамилий, причисляемых к P.: 1) от князей Полоцких: Витебские, Изяслсавскиe, Минские и Полоцкие. 2) Перемышльских: Галицкие 1-й ветви и Перемышльские. 3) Черниговских: Барятинские *), Белевские, Волконские, Воротынские, Горенские, Горчаковы, Долгоруковы, Елецкие, Звенигородские-Рюмины, Зв.-Барашевы, Зв.-Спячие, Зв.-Шистовы, Зв.Звенцовы, Зв.-Токмаковы, Зв.-Ноздреватые, Карачевские, Кашины, КлубковыМасальскиe, Козельские, Кольцовы-Масальские, Конинские, Курлятовы, ЛитвинoвыMaсальcкиe, Лыковы, Масальские, Мачевские, Мезецкие, Ногтевы-Оболенские, Оболенские, Оболенские-Стригины, Об.-Ярославовы, Об.-Нагие, Об.-Телепневы, Об.Овчинины, Об.-Черные, Об.-Белые, Об.-Золотые, Об.-Серебряные, Одоевские, Осовицкие, Перемышльские (Перемышля Калужского), Пенинские, Репнины, РепниныВолконские, Святополк-Мирские, Святополк-Четвepтuнcкиe, Спашские, Торусские, Тростенские, Туренины, Тюфякины, Хотетовские, Щепины-Оболенские и Щербатовы. 4) Рязанских: Муромские и Пронские. 5) Галицких (Галича Южного): Бабичевы, Бакриновские, Волынские, Друцкие, Др.-Озерецкие, Др.-Соколинские, Др.-Горские, Др.-Любецкие, Др.-Подбережские, Заславские, Луцкие, Острожские и Кутятины. 6) Смоленских, старшей ветви – Вяземские, младшей – Березуйские, Дашковы, Жижемские, Козловские, Коркодиновы, Кропоткины, Порховские, Селеховские, Соломерецкие и Фоминские. 7) Ярославских: Алабышевы, Аленкины, Бельские, Великогагины, Голыгины. Дуловы, Деевы, Жировы-Засекины, Заозерские, Засекины, Зубатые, Кубанские, Курбские, Львовы, Моложские, Морткины. Охлябинины, Пенковы, Прозоровские,Сандыpeвскиe, Сисеевы, Сицкие, Сонцовы, Сонцовы-Засекины, Судцкие, Темносиние, Троекуровы, Ухорские, Ушатые, Хворостинины, Юхотские, Шамины, Шастуновы. Шаховские, Шехонские, Шуморовские и Щетинины. 8) Ростовских: Бахтеяровы-Ростовские, Бритые-Р., Буйносовы-Р., Бычковы-P., Гроздевы-Р., Голенины-Р., Голубые-Р., Касаткины-Р., Катыревы-Р., Ласткины-P., Лобановы-P., Приимковы-P., Пужбальские-Р., Темкины-Р., Хохолковы-Р., Щепины-Р. и Яновы-Р. 9) Белозерских: Андомские, Белосельские, Видбольские, Карголомские, Кемские, Сугорские (2-х ветвей), Ухтомскиe и Шелепшанские. 10) Суздальских: Барашины, Брюхатые-Шуйские, Глазатые-Шуйские, Горбатые-Шуйские, Кирдяпины-Шуйские, Нижегородские, Ногтевы-Суздальские, Скопины-Шуйские и Шуйские. 11) Московских: Боровские, Верейские, Волоцкие, Галицкие, Можайские, Углицкие и Шемякины. 12) Тверских: Дорогобужские, Кашинские, Микулинские, Телятевские, Холмские и Чернятинские. 13) Стародубских: Гагарины, Голибесовские, Гундуровы, Ковровы, Кривоборские, Льяловские, Небогатые, Неучкины, Осиповские, Палецкие, Пожарские, Ромодановские, Ряполовские, Татевы, Тулуповы и Хилковы. Кроме этих княжеских фамилий от Рюрика происходят еще следующиие дворянские фамилии, утратившие княжеский титул: 1) от князей Черниговских: Огинские, Пузины и Сатины, 2) Смоленских: Аладьины, Бокеевы, Внуковы, Всеволожи, Губастые, Даниловы, Дмитриевы-Мамоновы, Еропкины, Заболоцкие, Карповы-Далматовы, Кислеевские, Молодые, Монастыревы, Mycoргские, Нетшины, Полевы, Ржевские, Рожественские, Судаковы, Татищевы, Толбузины, Травины, Цыплетевы и Шукаловские; 3) Галицких (1й ветви Галича Северного): Березины, Ивины, Ильины, Ляпуновы, Осинины. См. П. Долгоруков, «Российская Родословная Книга» (СПб., 1855). В. Р-в.

    Рябина

    Рябина (Sorbus aucuparia L.) – древесное растение из сем. розанных, достигающее до 15 м. высоты. Почки войлочно-пушистые. Листья крупные непарно-перистые, о 11 – 23 почти сидячих, продолговатых, остропильчатых, в молодости волосистых, потом почти голых листках. Белые многочисленные цветки собраны в густые щитовидные соцветия, появляющиеся на концах ветвей. В цветке развит околопестичный околоцветник из чашечки и венчика, много тычинок и пестик о трех столбиках. Плод – шарообразная или овальная ярко-красная ягода с мелкими семенами. Семена по краю округлые. Р. широко распространена; она растет отдельными экземплярами, не образуя сплошных зарослей, по лесам, рощам, между кустарниками, по всей Европе, доходит до крайнего севера, а в горах поднимается до самой границы растительности, где она становится уже кустарником, по всей Азии и в Сев. Америке. Р. часто разводится как декоративнее дерево; плоды ее идут в пищу, а древесина для столярных изделий.
    С. Р.
    Рябина, вследствие большой ее распространенности и невысокого качества ее плодов, принадлежит к числу малоценных плодовых деревьев. Наиболее известна так называемая обыкновенная P. (S. aucuparia), которая растет в изобилии в наших садах и лесах, без всякого ухода. Плоды Р. идут в довольно значительном количестве на приготовление столь распространенной в России настойки – рябиновки, а равным образом – потребляются в сыром виде, слегка подмороженным, затем, в пастиле и в варенье. Из видоизменений Р. назовем желтоплодную, с довольно крупными ягодами, и сладкую P., с мелкими ягодами, почти без кислоты и горечи, разводимые прививкою на обыкновенной рябине, которая, в свою очередь, размножается семенами, а также на груше или боярышнике. Рябина на почву довольно неприхотлива и уживается одинаково как на солнцепеке, так и в тени, как на влажных, так и на сухих почвах, но лучше удается на черноземной почве, не сырой, но и не сухой, и в хорошо освещенном месте. В южных, юго-западных и отчасти в средних губерниях разводится крымская, крупноплодная P. (Sorbus domestica), выведенная в Крыму татарами. Ягоды этой Р. достигают величины обыкновенной сливы; в средней полосе России сорт этот требует на зиму покрышки. Третий сорт – шведская P. (Sorbus intermedia), применяемая, как и первые две, в качестве подвоя для груш особенно в формовой культуре. В этом отношении Р. имеет большое значение и большую будущность, нежели как плодовое дерево.
    Е. К.

    Рязанское великое княжество

    Рязанское великое княжество – составилось из земель, прежде принадлежавших Чернигову, и выделилось в самостоятельное владение, сначала под названием Муромо-Р. княжества, в 1127 г., когда Ярослав Святославович, воспользовавшись борьбою Святославичей черниговских с киевским князем, утвердил за собою Муром и Рязань. После его смерти в Муроме сел старший его сын Святослав, а следующий, Ростислав – в Рязани; последний, перейдя по смерти брата в Муром, в Рязани посадил своего младшего сына Глеба (1145). Уже при Ростиславе Р. князья начали подпадать под влияние суздальских князей. Несмотря на довольно упорную борьбу, особенно при Глебе Ростиславиче, это влияние стало настолько сильно, что Всеволод III Юрьевич свободно распоряжался и князьями P., и их войсками и землями. Он являлся в Р. область для улажения междоусобиц Р. князей, дважды опустошил страну и город Рязань (1186 и 1208 гг.), отвозил в плен князей и ставил вместо них своих наместников. Главною причиною такого порабощения Р. князей были их взаимные усобицы. В 1217 г. шестеро Р. князей было убито Глебом Владимировичем. В 1219 г. Ингвар Игоревич овладел всею Р. областью. При его преемнике Юрии Игоревиче, великом князе P., Р. княжество достигло больших размеров, по среднему течению р. Оки, с ее притоками, и имело множество городов, большая часть которых была основана Юрием (Старая Рязань, Переяславль Рязанский, Пронск, Белгород, Ростиславль, Ижеславль, Дубок, Перевитск, Коломна и др.). В 1237 г. в пределы Р. княжества вступил со своими полчищами Батый; Юрий Игоревич, тщетно обращавшийся за помощью к соседним князьям, решился один защищать Рязань, но на шестой день осады был убит, а город взят татарами и разорен до основания, вместе с некоторыми соседними городами. Кроме Юрия погибли еще его брат Олег, племянники Роман, Глеб и Давид и сын Федор, с женою Евпраксией и сыном Иваном. Единственному оставшемуся в живых Ингварю Ингваревичу (умер 1252) пришлось очень много потрудиться над внутренним устроением города. После него Р. князьями были: его брат Олег (умер 1258); Роман Олегович, замученный татарами в 1270 г. и причисленный к лику святых; Федор Романович (умер 1294), при котором татары дважды опустошили Р. область и самую Рязань; Ярослав Романович (умер 1299); Константин Романович, разбитый Даниилом Александровичем Московским и убитый в плену в 1306 г.; Василий Константинович, убитый в орде в 1308 г.; Иван Ярославович, против которого сражался в 1320 г. Юрий Данилович и который был убит татарами в 1327 г.; Иван Иванович Коротопол, участвовавший в походе Ивана Калиты на Новгород (1333) и изгнанный из Рязани татарами (1342); Ярослав-Дмитрий Александрович (умер 1344); Иван Иванович (умер 1351). С самого начала XIV в. Р. князья вступают в борьбу с московскими и, вследствие своего взаимного соперничества, особенно борьбы Пронска с Рязанью, подпадают под сильное влияние Москвы. С вступлением на великокняжеский стол Олега Ивановича (1351 – 1402) начинается эпоха наибольшего могущества Р. княжества. Неблагоприятные географические и исторические условия помешали, однако, Олегу создать из Рязани особый центр, около которого могла бы собраться юго-вост. Россия. История Р. княжества при преемниках Олега Ивановича представляет собою постепенный переход от самостоятельности к окончательному соединению с Москвою. Уже сын Олега, Федор (умер 1427), был вполне подчинен московскому князю. За ним следовал его сын, Иван, впервые упоминаемый в летописи под 1430 г., когда он вступил в союз с Витовтом, обязавшись ему «служить верно», «без воли его никому не пособлять, ни с кем не доканчивать». Вскоре этот союз он заменил союзом с московским князем, которому помогал в борьбе его с Юрием Дмитриевичем Галицким; после поражения Василия соединился с Юрием (1437), но чрез семь лет снова был в союзе с московским князем, хотя не прерывал сношений и с литовским. При нем татары несколько раз опустошили Р. область. Перед смертью (1456) Иван Федорович поручил свое княжение и сына московскому князю, который, после восьмилетнего управления Рязанью чрез своих наместников, возвратил ее Василию Ивановичу, княжившему до 1483 г. в полном согласии с соседями и с Москвой, чему очень много способствовала мать его, княгиня Анна Васильевна, любимая сестра Иоанна III. После него правили Иван Васильевич (умер 1500) и Иван Иванович. Последний владел уже незначительною частью Р. обл., так как еще в 1503 г. его дядя Федор завещал свой удел Иоанну III. Заподозренный в сношениях с крымцами, Иван Иванович был вызван московским вел. князем в Москву и там заключен под стражу (1520). В следующем году, во время нашествия на Москву крымцев, ему удалось бежать из Москвы; не принятый в Переяславле, он ушел в Литву и получил от Сигизмунда I в пожизненное владение мст. Стоклишки в Ковенском повете, где и умер в 1534 г. С пленением Ивана Ивановича прекратилось существование Р. княжества; оно стало областью Москвы, управляемою ее наместниками. Из позднейших событий в Р. области можно указать только на разорение ее татарами (1521, 1541, 1564 и 1594 гг.) и на участие рязанцев, в эпоху самозванщины, в защите и освобождении Москвы от поляков. О двух других уделах Р. земли, Муромском и Пронском, см. XX, 214 – 215 и XXV, 446 – 447. Ср. Т. Я. Воздвиженский, «Историческое обозрение Р. губ.» (М., 1822), Д. Иловайский, «История Р. княжества» (М.; 1858); А. Экземплярский, «Великие и удельные князья северной Руси в татарский период, с 1238 по 1505 г.» (СПб., 1891, т. II); «Труды Р. Архивной Комиссии», в 13 тт. которых много историч. и археологического материала о Р. крае.
    В. Р – в.

    Рязань

    Рязань – губ. гор., на р. Трубеже, в 2 вер. от впадения ее в Оку, на железнодорожном пути, соединяющем Москву с Казанью и со всем юго-востоком России. Много садов; город расположен красиво на крутых и высоких берегах Трубежа. Жит. 44552 (24704 мжч. и 19848 жнщ.). Р. принадлежит к старейшим городам Русского государства; он упоминается в летописи, под именем Переславля Рязанского, в 1095 г. Укрепления города, в начале XIII в., образовали собою кремль, остатки которою еще сохранились. На месте кремля ныне помещаются Спасский м-р и архиерейский дом. Из 36 правосл. церквей более древние: црк. Бориса и Глеба (XII ст.; около церкви – пирамидальный памятник, на месте погребения св. Василия, еп. рязанского); Христорождественский храм (прежде Успенский), в период ряз. княжества служивший усыпальницею вел. князей и княгинь; Архангельский собор, построенный, как полагают, при вел. кн. Олеге Ивановиче и служивший домашнею церковью кн. рязанских, впоследствии – усыпальницей рязанских иерархов. Успенский кафедр. собор замечателен в архитектурном отношении: он имеет в дл. 55 арш., в шир. 33, в высоту 102 ар.; в нем ик. Божией Матери Федотьевская, явившаяся в 1487 г. близ с. Федотьева, и икона Божией Матери Муромской, принесенная в Р. св. Василием в XIII ст. Монастыри Спасский муж. (XV ст.), Троицкий муж. и Казанский жен. Муж. гимназия и прогимназия (487 уч.), жен. гимназия (316), учител. семинария с образцовой школою (127), духовн. семинария (627 уч.), училища: жен. епарх. (556), духовн. муж (268), городское (146). Всех учебных завед. в 1896 г. было 31, с 3862 учениками (2316 мальчиков и 1546 девочек). Р. губ. ученая архивная комиссия; при ней исторический музей (значительная коллекция древностей губернии), архив и библиотека. Общ. врачей, с библиотекой и музеем. Общ. сел. хозяйства. Братство св. Василия (миссионерское) имеет библиотеку и книжный склад. Благотворительное общ.; общ. для пособия учащим в народн. шк.; вспомогательное общ. приказчиков общ.; для пособия воспитанникам и воспитанницам гимназии, духовн. сем. и жен. епар. уч. Богаделен 6, приютов 2; в них призревалось детей 471, взрослых об. п. 245. больница и дом умалишенных губ. земства, уезд. зем. больница, 3 аптеки. Городских доходов в 1894 г. получено 172670 руб., из них с недвижимых имущ. 51186 руб., с документов на торговлю – 12489 р., с трактирных и т. п. заведений – 11400 руб. Израсходовано 170722 р., в том числе: на город. управление 16658 р., на учеб. зав. 8309 руб., на благотворительность 2902 руб., на врача 687 руб. Отд. банков госуд., дворянского и крестьянского, обществ. банк Сергея Живаго, отделения некоторых столичных банков. Фабрик и заводов в 1896 г. было 20, с производством на 657400 руб., при 532 рабоч.; из них более значительные – 3 зав. восковых свечей (309 тыс. руб.), 1 сел.-хоз. орудий (220 тыс. руб.) и 1 винокуренный (47500 руб.). Ремесленников 3689. В Р. и ее пригородных слободах развито плетение кружев. Всех документов на право торговли выдано в 1896 г. 1864, в том числе свидет. 1-й гильдии 40, 2-й – 740 и на мелочной торг 441. Телефон. Ср. Диттель, «Святыни и древности г. P.»; «Рязанские достопримечательности»: Смирнов, «Святыни г. P.»; Добролюбов, «Ист.-стат. описание церквей и монастырей рязанской епархии».
    А. Ф. С.
    История. Под именем Резань, Резань и, наконец, Рязань с 1096 г. в летописи упоминается нынешнее село Старая Рязань, основанная, вероятно, около 1060 г. Святославом Ярославичем Черниговским и бывшая столицею Рязанского княжества. Со времени татарского нашествия Р. почти не упоминается в летописях, а все главнейшие события в истории княжества сосредоточиваются около Переславля Рязанского, т. е. нынешней Р. Основание последнего относится к 1095 г. и приписывается Ярославу Святославичу. Вторым и главнейшим устроителем Переяславля Рязанского был епископ Арсений, укрепивший его в 1198 г. В течение XIII в. (кроме 1294 г.) Переславль Рязанский в летописях не упоминается. Приблизительно с половины XIV в. он был столицею Рязанского княжества. Много раз он подвергался опустошениям, особенно сильным в 1320, 1356, 1377, 1513 гг., но оставался самым укрепленным пунктом в стране и наиболее многолюдным. По воеводским спискам 1684 г., он состоял из двух частей – Кремля и Острога. Первый имел вид четырехугольника, 768 саж. в окружности, и с трех сторон был окружен высокими и крутыми берегами pp. Трубежа и Лыбеди, а с четвертой, западной, защищен искусственно. Острог, упоминаемый впервые в 1513 г., был окружен деревянною стеною; возле него, на берегу Трубежа, находился владычий двор, в котором до 1564 г. жили рязанские епископы, потом перешедшие в Кремль. В 1708 г. Переславль Рязанский был причислен к Московской губ., а через 11 лет сделан ее провинциальным городом. В 1778 г., при образовании Рязанского наместничества, он переименован в Рязань и сделан губернским городом, каким оставлен и по новым штатам 1796 г. Слово «Рязань» прежде неправильно производили от глагола резать, затем сближали его с словом ряса, означающими топкое, болотистое место, поросшее кустарником; с большим вероятием г. Любомудров производит его от названия мордовского племени Эрзи, на том основании, что до прибытия сюда славян (вятичей) Рязанская область была заселена мордовскими племенами.
    В. Р – в.
    Рязанский уезд занимает площадь в 3942,4 кв. вер., а за исключением озер – 3898,9 кв. вер. или 405456 дес. Удобных земель (по исследованию земства) 385651 дес. Окою уезд делится на 2 части: южную, холмистую и густонаселенную, на северную низменную, лесистую, местами болотистую и заселенную лишь по северной, более возвышенной окраине. Почвенные условия обеих частей у. также совершенно различны. Жирная суглинистая, местами черноземная почва южной половины хотя и требует удобрения, но дает посредственные урожаи на местах; где унаваживание производится не ежегодно; сплошного удобрения здесь нельзя встретить даже в лучших. хозяйствах. Песчаная, местами иловатая почва сев. части у., без постоянного удобрения, совершенно неплодородна. По берегам р. Оки прекрасные заливные луга. С покосов на Ю уезда сено получается сочное, душистое, в северной (Заокской или Мещерской) сторон луга тощие. Богатые залежи фосфоритов (разрабатываются); добывается также торф. Уезд орошается рекою Окою и ее притоками, из которых более значительные: Вожа, Меча, Трубеж и Пра; судоходна одна Ока; на ней в пределах уезда 10 пристаней. Озер и болот много по левой стороне Оки, в сев. части у. Озера лежат среди болот или в долине р. Оки; все озера незначительны. Особенно болотиста часть у., прилегающая к границе Спасского у.; из болот более обширное – Большое, которое, соединяясь со многими другими, оканчивается громадными Родовицкими болотами. Начиная с 1867 г. в уезде осушено болот более 1 тыс. дес. В 1887 г. лесами занято было 125820 дес. (св. 30% площади у.) Леса сосредоточены в северной части уезда; на юг от Оки они встречаются небольшими рощами. Жителей в у. (без Рязани) 170959, в том числе 79522 мжч. и 91437 жнщ.; население великорусское, главная масса его – православные; раскольников ок. 4000. По раскладке земства на 1898 г., казне принадлежало 28488 дес., городу 447 дес., частным владельцам 188868 дес., крестьянским обществам 164365 дес. Прежде главная масса частновладельческих земель находилась во владении дворян: в 1865 г. им принадлежало 154039 дес. К 1895 г. дворянское землевладение сократилось до 89773 дес., т. е. на 42%. По данным за 1896 г., из 100 дес. общего количества земли приходилось 35 пахотной, 32 лесной, 23 лугов, выгонов и проч., неудобной 10 дес. Скота у крестьян: раб. лошадей 25440, жеребят 3853, коров 26470, телят 14576, овец 80727, свиней 9730. 1 заводская конюшня, 3 конских завода и несколько заводов рогатого скота. Хлебопашество составляет важнейшее занятие крестьянского населения. В 1897 г. под посевами было: ржи 26000 дес., овса – 11500, гречи – 2000, проса – 3000, картофеля – 5500, чечевицы – 1500, остальных яровых хлебов – 3500 дес. При среднем урожае хлеба не хватает на покрытие потребностей местного населенна. Сады и огороды, расположенные вблизи г. Рязани, имеют промышленное значение. В 1896 г. местными промыслами занимались 14203 чел.; более всего плотников, сапожников, портных и кузнецов. Фабрик и заводов 359, с производством на 2433510 р., при 2744 рабоч.; по оборотам первое место занимают шпалопропиточный завод (186 тыс. р.), 2 машиностроительных (450 тыс. руб.). 5 лесопильных (210 тыс. р.), 25 сенопрессовальных (103 тыс. руб.), 20 ватных фабрик (973 тыс. руб.), 38 суконных и шерстобитных (260 тыс. руб.). Торговых документов в уезде выдано в 1896 г. 1393, из них гильдейских – 281, на мелочную торговлю – 861. Народных школ в Р. у. в 1896 – 97 уч. г. было 123; из них 73 земские (в 1865 г., при введении земских учреждений, шк. в у. было всего 4), 2 минист., частных 6, церк.-приход. и грамоты – 42. Учеников 8011 об. пола (ок. 50% всех детей школьного возраста); из них 5380 (67%) обучались в земских школах. На содержание школ израсходовано 61450 р. (в том числе 36192 р. земством). Преподавателей в народных школах 130 чел. (73 жнщ.) и 82 законоучителя. Земская богадельня на 100 чел., колония и приют для малолетних преступников, 3 больницы на 104 кровати; врачей на службе земства 5, низшего медиц. персонала 7, ветеринарный врач 1. По земской смете 1898 г. назначено на расходы 242584 р., из них на содержание управы 15670 р., на народное образование 37632 р., на медицинскую часть и общ. призрение 43902 р. Почт.-телеграф. учреждений 3. Церквей правосл. 112 (55 камен. и 57 дер.); м-рей 3, два муж. и один женский. Р. у. интересен в археологическом и историческом отношении; несколько старинных церквей, много предметов каменного века (раскопки Парковского могильника около Рязани); найдены клады с арабскими монетами и предметами из драгоценных металлов.
    A. Ф. С.

    Рязань Старая

    Рязань Старая – с. Рязанской губ., Спасского у., при р. Оке, в 2 вер. от уездного города; ныне незначительное селение, в XI – XIII вв. была столицею велик. кн. рязанских. Упоминается впервые в 1096 г.; в 1208 г. была сожжена Всеволодом Юрьевичем, кн. муромским, в 1237 г. разорена Батыем и позже неоднократно подвергалась опустошениям, что и было причиною перенесения столицы в Переяславль-Рязанский (ныне гор. Рязань). Как город, Р. Старая упразднена в XVIII в. Остатки укреплений, зданий, гробниц вел. князей; при раскопках находят много древних драгоценных вещей. Пристань на Оке, почта и телеграф.

    Ряса

    Ряса – верхняя одежда христианских священнослужителей, которую они носят вне богослужения. Это – широкая прямая одежда (иногда лишь несколько суживающаяся в поясе), покрывающая все тело от шеи до пят, с большими рукавами, от половины руки расширяющимися. Цвета она может быть, для всех лиц белого духовенства и для епископов, всякого (не исключая и белого), для лиц монашествующих – только черного. В первые три века христианские священнослужители в своей частной жизни одевались, вероятно, как миряне. Отправляя апостолов на проповедь (Map. VI, 9), Христос сказал им: обувайтесь в сандалии, но не облачайтесь в две ризы. Это не установляло, однако, общего правила относительно одежды духовенства: иначе апостолы не употребляли бы впоследствии, поверх хитона, фелони (2 Тим. IV, 13). Слова Христа обусловливались, вероятно, временем года, когда апостолы отправлены были на проповедь. Паллий (в его первоначальном виде) был, по-видимому, предпочтительно употребляем клиром в качестве верхней одежды или P., еще со времен апостольских. Еще до христианства верхней одеждой людей серьезных, например, посвящавших себя изучению наук, был преимущественно паллий, называвшийся плащом философов. Его усвоили себе, с некоторыми изменениями, и клирики, бывшие прежде философами. Такой плащ или паллий носил блаж. Иероним, которого, поэтому, не один раз принимали за философа, а иногда за обманщика, который чужою формой одежды хотел усвоить себе не свое звание, о чем сам Иероним пишет к Марцелле (послан. XXXVIII, 5). Pallium asceticum надевали иногда и епископы, не бывшие аскетами, напр. Мартин Турский (IV в.), но большинство их воздерживалось от употребления этого костюма, непопулярного в народе. Известно, что pallium ascelicum не носили ни Киприан Карфагенский, ни блаж. Августин. Папа Целестин (V в.) запретил клирикам этот вид одеяния; в VI в. его уже вовсе не существовало. Епископы в IV в. иногда носили верхнюю одежду белого цвета, но этот обычай не был общим. С V в. начинает упоминаться habitus religionis – одежда «религиозного характера», которая могла быть употребляема клириками в их обыденной жизни, подобно тому, как священные облачения употребляются ими при богослужении. Особая одежда – «церковная» (clericalis) – дается Герману Оксерскому и Цезарию Арльскому, при первом их вступлении в клир. На существование особого и от богослужебных облачений, и от одежд мирских костюма клириков в это время указывает Аполлинарий Сидоний, в письме к одному из своих друзей, вступившему в клир. В VI в. стали одеваться по-новому, по образцу варваров, покоривших римские области; место длинного костюма римского, полного «важности и достоинства», заступили одежды короткие. Церковь держала себя в стороне от этих новшеств и тщательно хранила вид и материал древней одежды церковной. Собор агдский (506 г., прав. XX) обязывает клириков носить одежду и обувь, какие употреблялись ими дотоле, При Григории Вел. клирики одевались «поримски», в одежды длинные, чем они отличались от мирян. Эту одежду св. папа называет «одеждой религиозной», «святой» – название новое, неизвестное в предыдущие века. Мартин, епископ пражский (572 г.), предписывает клиру иметь верхнюю одежду до пят. На Востоке только в VII в. одежда клириков стала отличаться от одежды мирян. Трулльский собор в прав. 27 установляет, что клирики должны носить одежды «уже определенные» для состоящих в клире. VII-й всел. собор, в прав. 16, говорит, что «всякая роскошь и украшение тела чужды священнического чина и состояния». По словам Вальсамона (в толковании на вышеупомянутое правило), клирики носили во время собора особенно роскошные одежды, так наз. «экзанитовые», у которых нижние части были не только другого цвета, но и златотканые. В VIII в. однообразие одежды клира на Востоке снова исчезло, под влиянием иконоборства. В Х веке все клирики носили обязательно одежду черную. В западной церкви цвет одежды клириков не был определен канонически до XVI в. Действующие правила относительно одежды клириков в римской церкви санкционированы триентским собором. Особенно разнообразны в католичестве одежды церковных орденов. Некогда главные цвета монашеского одеяния на Западе были – темно-красный каштановый и коричневый.
    Н. Б – в.

    Ряска

    Ряска (Lemna L.) – родовое название растений из сем. рясковых. Это – крохотные многолетние растеньица, плавающие обыкновенно в громадном количестве на поверхности тихо стоячих вод. Между цветковыми растениями Р. наиболее редуцированы: у них нет расчленения на стебель и лист, и все тело их представлено зеленою пластинкою, несущею снизу один корень, а по бокам сзади боковые, такие же пластинчатые побеги, сидящие в особых углублениях, так наз. кармашках. Побеги разрастаются, обособляются и таким образом происходить размножение Р. Цветут они крайне редко. Цветки мелкие, невзрачные, однополые, появляются в кармашке. Они собраны в мелкие соцветия, состоящие из двух мужских цветков, низведенных до 2 тычинок, и одного женского цветка, представленного лишь пестиком. Соцветие снабжено небольшим листовым придатком, напоминающим крыло у початкоцветных. Завязь одногнездная с 1 – 4 – 6 семяпочками. Плод – мешочек. Семя имеет толстую кожуру и небольшой белок; при прорастании оно вскрывается крышечкою. Род Lemna распадается на подроды: 1) Hydrophace (завязь с одною семяпочкою; белок трехслойный; сюда относится обычное в наших водах L. trisulca L. – погруженное в воду растение, побег имеет вид продолговатоланцетного прозрачного листка с тонкою ножкою; боковые побеги не отделяются от произведшего их, отчего растеньице кажется очень ветвистым. L. minor L., также обычное у нас растеньице, плавающее на поверхности воды; тельце его округлое, эллиптическое, непрозрачное; не суженные в ножку боковые побеги вскоре обособляются от произведшего их; 2) Telmatophace (завязь с 4-6 семяпочками; белок однослойный; сюда относится редкое у нас растение L. gibba L., раздутое тельце которого содержит воздушные полости). Представители Р. встречаются во всех странах света как в умеренных, так и с тропическим климатом, но только в пресной воде. Р. идет в пищу свиньям, курам, гусям и уткам («утиная трава»). С. Р.